生命的话2022版 v3.8

生命的话2022版

说明

此文件集合主的仆人朱韬枢弟兄所作文字，方便圣徒搜索阅读，其中文字非经讲者校对，难免有错漏之处。

左边窗口菜单提供全文搜索功能

文字放大缩小： Ctrl + 滚动鼠标滑轮

有任何问题请与lifesongs@qq.com联络

请勿用于商业用途，最终解释权归生命的话所有

Copyright 2022. All rights reserved. 生命诗歌 lifesongs.cn


目录

生命的话2022版

说明

此文件集合主的仆人朱韬枢弟兄所作文字，方便圣徒搜索阅读，其中文字非经讲者校对，难免有错漏之处。

本文档未做目录导航页，请点左边窗口目录菜单+展开书籍目录

左边窗口菜单提供全文搜索功能

加密版提供3次试用，需要注册请提供机器码发送到lifesongs@qq.com

有任何问题请与lifesongs@qq.com联络

更多丰富请关注生命涌流公众号下载生命粮仓app

请勿用于商业用途，最终解释权归生命的话所有

Copyright ? 2022. All rights reserved. (生命诗歌 lifesongs.cn 生命粮仓 www.lifegranary.com )
llapse; mso-yfti-tbllook: 1184; mso-padding-alt: 0cm 5.4pt 0cm 5.4pt" cellSpacing=0 cellPadding=0 width="71%" border=0>

??

???

?? ??

????

?????

????

????????????

????????????

??????????????

???

??????????

?????????

???????·????

????????????? ??

????????????????

???

???????е???????????????

?????????е??????????????

?????????

?????????ж???????

?????????ж??????????

?????????ж??????????

?????????

?????????????

???????????￡?

????????

???????????

?????????￡?

??

???е???????????????棩

???е???????

???е?????

???е????????

???е???????

??119?

?????

??23?

????

·?ü?

????

?????????????

??????

???????????????

???????????????

????????????????

???????????????

???????????弯??

????????????????

???????????????

?·?

???????????

??????

??????????????????

??η?????

?????

????

???д??ж?????, ??, ?￡?

???????ж?????, ??, ?￡?

??????????, ??, ?￡?

?????????ж?????, ?￡?

?????????ж?????, ?￡?

???

????????ж??????

????????ж???????

????????ж???????

????????ж??????

????????ж????壩

????????ж???????

???????????????

?????????ж?

????????

???

??????????????

??????????

???

???????

???????

Copyright ? 2022. All rights reserved. (???????lifesongs.cn ???????shengmingdehua.org ???????? www.lifegranary.com .)


会幕

当时云彩遮盖会幕，耶和华的荣光就充满了帐幕。

－出埃及记四十章三十四节


从荣耀到荣耀

今年开初，朱韬枢弟兄在美国俄州克里夫兰带领了一次一周的训练，主题是《会幕》。整本圣经中，创世记里的一道生命水的河，启示出神作工的原则，而在启示录末了的新耶路撒冷，却是神工作的总结，这其间有一幅美妙的图画，就是会幕。这一幅图画在旧约里主要是在出埃及记，在新约主要就连于希伯来书，这两卷书的会幕并不完全一样，但都是为着我们来经历的。

我们的得救是藉着「外院子」的入口，进入会幕的门后，第一个要经过的是「铜柱」，表征经过审判的人，才能有健康的教会生活；而后的「铜祭坛」──奉献，叫我们基督徒的生活有一个真实的开始，而这一个奉献的实化乃是藉着不断的活在「洗濯盆」──重生的洗涤和圣灵的更新里。等到进了「圣所」，「陈设饼的桌子」叫我们享受神的全备、无限的供应；而「金灯台」的经历，就是万有互相效力，为叫我们得以模成神儿子的形像；其后的「金香坛」就是神与人一同祷告，一同运作，来执行神的经纶。至终，在「至圣所」里，我们经历了约柜的「法版」──神的所是和见证，「盛吗哪的金罐」──神的丰富供应，「亚伦发芽的杖」──复活中与神一同掌权。

这些会幕里一件一件的器具，就是一幅得救的人一生生命成长以至于成熟的图画描绘。而会幕本身也是一个荣耀的见证，见证我们的神是荣耀的神，我们的将来是荣耀的城，今天我们所经历的是一个荣耀的历程。为这奇妙且包罗万有所预表的会幕，我们感谢赞美祂！但愿在神的怜悯里，我们的一生满了会幕启示里的实化和经历，也就是从荣耀到荣耀的一生。

本书内容摘取自克里夫兰教会网站 (http://shengmingdehua.org)，并经编辑整理而成，计十二篇。全书从头到末了，可见讲者的灵如同江河倾流，淋漓尽致，实在是我们的弟兄在他职事里的代表作品，不仅可供圣徒们共同追求，亦可供一生在主面前的取用。愿主祝福祂的话语！

林士贞

主后二○○三年四月


经历之书

今天人问我：基督徒一生最大的命题是什么？我将不加思索回答：成熟！

如果作人最大的盼望是有朝一日成龙成凤，那么基督徒最大的盼望就是在神圣生命上成熟。成熟很难定义，但是成熟绝对是有途径的，这条途径就是──成长。

对一个在主里初蒙恩得救的圣徒，我们总能肯定说他是一个重生的新人，其实，「重生的新人」已经指出他像一个才生的婴孩，来到一条生命的途径，那就是：成长。所以我们一向相信，一个基督徒不是「作」的问题，是成长的问题；不是聚不聚会的问题，是长得好不好的问题；不是蒙恩多少年的问题，而是在年日里有没有成长的问题。一个基督徒必须有健康的成长！

我们要长！我们要在基督里长，在真理上长，在生命上长，在运作上长！我们也要在教会生活中长，在审判中长，在奉献中长，在光照中长，在享受中长，在供应中长，在锤打中长，在破碎中长，在祷告中长，在交通中长，在神的所是中长，在神的丰富中长，在神的权柄中长！我们这一生在地上，只有一个字：长！成长的生活是罗曼蒂克的生活！成长的结果是荣耀的结果！因为成长，以至于成熟！

生命成长的途径所到达的地方，就是成熟。成熟不是一个标准，成熟是一种构成。成熟不是绝对的，成熟是相对的。一步的成长，就是一步的成熟；一次的成长，就是一次的成熟。成长以至于成熟，不仅是基督徒一生的命题，更是基督徒一生的经历！

是的，经历。今天基督徒灵命上最大的难处，不是缺真理，不是缺启示，不是缺忠心，不是缺热诚，不是缺榜样，不是缺解经书，更不是缺工具书，而是缺──经历！也许我们新旧约圣经已经读过十遍了，也许我们各种真理课程已经上过十次了，也许我们各项启示要义已经背过十回了，但是也许，我们还是一个婴孩。我们长不大，或许只有一种可能：我们还不认识这条成长与成熟的途径。我们不知道在读过了圣经的经文事实后，还需要话中光照的启示；我们也不知道在领受了话中光照的启示后，还需要实际的应用与经历。没有经历，我们永远离神圣属灵的事遥远；没有经历，我们永远看基督与教会客观；没有经历，我们永远不能领悟神与人之间的奥秘；没有经历，我们永远没有真正成长与成熟的可能。

这样说应不过分──

基督徒一生最美妙、最动人、最具冲击力的故事，都在于经历，而且是成长的经历。

《会幕》是一本经历之书。

会幕中的一切在属灵预表上，都是给我们经历的。会幕中一切的器具，一切的材料，一切的数目，一切的颜色，都是要我们在经历中来实化的。这个经历就是蒙恩者一生成长的经历。旧约的会幕是藉着神启示摩西所给的蓝图，以色列人甘心乐意的奉献，以及巧匠的手所制作出来的。而新约那真会幕就是基督。新约会幕的实际，是由一班在基督里，认定基督，持定基督，跟随基督，一生以基督为构成，一生以基督为活出的人所长出来的。

今天基督徒中间，如果有见证生命的职事，有见证真理的职事的话，那么，《会幕》不妨可以说是一分经历的职事。书中首篇以〈从荣耀到荣耀〉起始，一路下来皆以「经历」铺陈：会幕的经历，外院子入口的经历，外院子的经历，铜祭坛的经历，铜洗濯盆的经历，罩盖的经历，竖板的经历，圣所与至圣所入口的经历，陈设饼桌子的经历，金灯台的经历，金香坛的经历，约柜的经历。本书罗列十二项经历，完美又完全的经历。更甚的是，篇中层层迭迭、洋洋洒洒出现「按经历说」，不知几个十二倍数，庞然可畏。实在说，「按经历说」，一说再说，真是语重心长说出了不能不说的真实的经历。这分职事的负担亦由此观瞻。

犹记主耶稣在福音书说的撒种的比喻，有的种子「落在好土里，就发苗长大，并且结实，有的结三十倍，有的六十倍，有的一百倍」（可四８）。这正说出了「美地出版社」的托付与愿景。「美地」愿意像是一块好土，让神的话藉着祂的仆人们撒种在这里，也让所有在这里耕读的读者们得着基督徒一生最美妙、最动人、最具冲击力的成长的经历，有的三十倍，有的六十倍，有的……


预表之书

《会幕》是一本预表之书。

圣经最繁细、最美妙、最包罗的预表之一就在会幕。根据旧约《出埃及记》，会幕的启示始于二十四章十六节，完成于四十章三十四节；始于神在荣耀中向摩西的显现，结束于耶和华的荣光充满了会幕。细细阅读会发现，建造会幕的工程极其讲究，举凡一个钮扣的颜色，一件器具的尺寸，一幅幔子的样式，一根柱子的材料……诸此等等，均无一可以妄意而为，因为这是照着神在山上所指示的样式。而会幕的趣味就在这里。走入会幕这幅图画，无论你从外面看，或从里面看，从大处看，或从小处看，凡你所看的，满眼一一都是预表。

预表，或作表号，英文叫作signification，就是预先表示。圣经中，预表特别是用于旧约。旧约许多人事物明显说到基督，或基督的，其本身就成了预表。倪弟兄在《读经之路》告诉我们──

「要读旧约的预表，就得先有新约的根基。新约里有基督，有救赎，有教会，有圣灵，这是四件属灵的大事。旧约里主要的预表，就不外乎这四件。或者是预表基督，或者是预表救赎，或者是预表教会，或者是预表圣灵。

像创世记一章，以重造预表新造。二章以夏娃预表无罪的教会。……

像会幕预表我们的主耶稣在地上的情形。会幕的事也预表我们在世上的路程。」

然而，预表毕竟只是一张图像，要领会图像中的属灵启示及其内涵，仍旧需要一些基本知识，包括数目、金石和颜色的属灵意义。这些知识对我们进入会幕的启示与经历，都是大有益处的。在这里，我们仍将藉用倪弟兄的《读经之路》为读者略作简介──

【数目】：

「一」是独一无二的神的数目。

「二」是交通的数目。

「三」还是神的数目，因为神是三而一的神，「一」是指着神的联合，「三」是指着神的完全。

「四」是从三生出来的第一个数目。「三」加「一」是「四」，所以「四」是受造的数目。所有和受造之物有关系的都用「四」，像地有四方，年有四季，风有四风，伊甸园流出的水分四道，代表受造之物的活物有四个。还有，记载主耶稣地上生活的是四卷福音。可见从神生出来的都是「四」。

「五」是人的分别的数目，像左手五个指头，右手五个指头。「五」也是人在神面前负责的数目，像用血抹在人的右耳垂上、右手的大拇指上并右脚的大足趾上，就是说人如何分别出来在神面前负责。

「六」是人的数目。人是第六天造的。

「七」是完全的数目。这个完全是指今天暂时的完全，不是永久的完全。「三」是神的数目，「四」是受造之物的数目，把造物者和受造之物加在一起，就变作完全，神加人就变成完全。但这不过是「三」和「四」加在一起，所以是暂时的完全。

「八」是复活的数字。主耶稣是在第八日复活的，所以「八」是复活的数目。

「九」是「三」乘「三」，是神的数目的加重。就是说，神的见证不只是神的话，并且是神对我们说的话。

「十」是人的完全。人的数目到十就完全了。像人手有十指，脚有十趾。

「十一」在圣经里没有什么意思。(但主的仆人说「十一」也是有意思的，它是在十和十二之间，所以是踰越的。)

「十二」的意思也是完全，这个完全是指永世里的完全。完全的数目有两个：一个是「七」，一个是「十二」。「七」是属乎神的完全，是今天的完全。「十二」也是属乎神的完全，却是永世的完全。……为什么「七」是暂时的完全，而十二是永世里的完全？原来三加四不过是神和人合在一起，不过是造物的主和受造之物相加，而三乘四乃是造物的主和受造之物相乘，意思就是二者调和在一起。「乘」和「加」不同。「乘」，是神和人不能再分，是造物的神和受造之物的合一，这一个合一是永远的。所以「十二」所代表的完全是永远的完全。

【金石】：

「金子」是代表神的荣耀。凡是完全出乎神的，就以金子作为代表。

「银子」是代表主的救赎。圣经中没有题到用金子买东西，而是说用银子买东西，银子是表明救赎。换句话说，金子是代表神的身位，银子是代表神的工作；金子是说祂的荣耀，银子是说到祂的赎价。

「铜」是代表审判。

【颜色】：

「绿色」是基本的颜色，是地上生命的颜色。

「红色」是指血。

「朱红色」是指罪。(前面弟兄是说救赎。)

「蓝色」是指属天。

「紫色」是指君尊。

此外，关于书中内容，还有几点要注意的事项：

一，会幕就是帐幕，帐幕就是会幕。

出埃及记最后一章告诉我们，云彩遮盖会幕，耶和华的荣光就充满了帐幕(出四十34)。从外面看，云彩遮盖的叫会幕；从里面看，荣光充满的叫帐幕。所以事实上，会幕就是帐幕，帐幕就是会幕。许多时候我们说到会幕，是包括整幅帐幕的图画，而不单指圣所和至圣所的会幕本体。

二，本书反复出现的「按启示说」，皆取自台湾福音书房出版《出埃及记生命读经》，惟「按经历说」，乃本书讲者所有。

三，由于会幕及其中器具、对象已经不复存在地上，没有实物可考，附件中所有的图形样式，都是人从圣经经文凭理解描绘出来的，而且版本数几，虽不尽相同，但也相差不远。

四，通行和合版中文圣经，「基路伯」三字均有口部，惟现今计算机排版均无口部「基路伯」，亦相当难以造字，终仍决定无口部基路伯为本书基路伯。

最后，我们愿意再提醒读者，这是一本预表之书。当我们说，「我们进入圣所来到金香坛面前」，不是指进入一个实体的圣所，也不是来到一个真正荚皂木包金的金香坛，乃是指我们进入与主的来往交通。所以这是灵意上的说法。又当我们说，「在他身上有绣上的基路伯」，同样不是指取针刺绣在人身上，乃是指在他身上显出了神的荣耀，因为基路伯是预表神的荣耀。凡此种种，在此书中可说是俯拾皆是。惟不单本书如此，保罗写希伯来书亦说，「所以我们只管坦然无惧的来到施恩的宝座前」，诚然，这宝座所指正是灵中的基督。

在这里，我们仍想起倪弟兄《读经之路》开卷明言，读经要具备的第一件事，就是：要属灵。因为，「我……的话，就是灵」(约六63)；因为，「将属灵的事交通给属灵的人」(林前二13)。弟兄们，愿意我们都能预备好自己，将属灵的话接受到我们的灵里，使我们有属灵的悟性与生命的经历，走上基督徒成熟的途径，直到那日。求主怜悯我们！

美地出版社编辑部

会幕 Tabernacle

─从荣耀到荣耀的成熟之路

讲 者：朱韬枢

Messages given by Titus Chu

发行人：林士贞

Publisher: Jonathan Lin

出版者：美地出版社

Publishing Company: Good-Land Publishers

605 Green Road, Ann Arbor

MI 48105, USA

电话/Tel: 734-930-1813

传真/Fax: 734-741-1927

发行所：美地出版社

印刷者：美地出版社印制部

2003年4月初版

2003年10月二版

有著作权‧翻印必究

All Rights Reserved. Printed in Taiwan.

ISBN 1-932020-05-5

http://shengmingdehua.org

http://goodlandpublishers.com

e-mail:goodlandpublishers@yahoo.com

会 幕

──从荣耀到荣耀的成熟之路


前言

一幅绝妙无比的图画：会幕

全本圣经有许多图画，每一幅图画都非常可爱，非常美丽，非常丰富，非常有价值。譬如说：创世记第二章，有一道河，分作四道，流经伊甸的园子，那是一幅图画；启示录第二十二章，有一座新耶路撒冷，那也是一幅图画。创世记第二章，那是一个起头，是联于神工作的原则的；到了新耶路撒冷，那是一个终结，是联于神旨意的成就的。而从创世记到启示录末了，中间还有一幅绝妙无比的图画，那就是会幕。

在旧约里，会幕这幅图画，是由摩西所摆出来的，是为着以色列民的，好使他们成为神的见证；在新约福音书里，这一幅图画就是主耶稣基督自己。主耶稣就是会幕这幅图画的集大成，是其中每一个项目、每一件器具的实际和实化，因为这幅图画就是神人联结、调和、合并的实际。也就是说，神与人的联结，在这幅图画里；神与人的调和，在这幅图画里；神与人的合并，也在这幅图画里。所以我们来看这幅图画的时候，里面应该有一种很喜乐的感觉，「主阿，谢谢你这样爱我们。在我们里面，有赐生命的灵；在我们外面，还有会幕这样一幅图画。」

简单的说，会幕长一百肘，宽五十肘，高五肘，路径由东向西。外围有六十根铜柱，进门有四个入口，上面有门帘。进入入口后，分三部分，外院子、圣所和至圣所。外院子里有铜祭坛和铜洗濯盆，圣所里有陈设饼的桌子、金灯台和金香坛，至圣所里有约柜。

圣所和至圣所乃是会幕本体。会幕本体是由皂荚木包金的竖板围起来，上面有四层罩盖：细麻幔子，山羊毛罩棚，染红公羊皮作罩棚的盖，以及海狗皮的顶盖。圣所与至圣所之间还有细麻幔子，其上绣着基路伯。

会幕这幅图画，在旧约里是被描述于出埃及记，在新约里主要就连到希伯来书。希伯来书里的会幕和出埃及记的会幕，并不是完全一样的，为什么？因为一个是在旧约，一个是在新约。可是，两者都是为着我们来经历的。

我们看到这幅图画，我们就要说，「主阿，我见了这幅图画，我就看见了你。你就是会幕，你就是外院子，你就是圣所，你就是至圣所。你也就是铜祭坛，你也就是洗濯盆，你也就是陈设饼的桌子，你也就是金灯台，你也就是金香坛，你也就是约柜，不仅这样，你也就是铜柱，你也就是铜座，你也就是银钩，你也就是皂荚木包金。」一面，会幕中一切的事物都是描述主耶稣自己；另一面，当会幕把主耶稣描述出来的时候，就是为着告诉我们──当神要把人作成神的时候，当神要与人合并的时候，当神要藉着人彰显出来的时候，当神要叫人成为神人的时候，祂是藉着会幕这一幅图画，把我们所必须要经历的一切都描述出来！

这就是为什么一看到这幅图画，我们里面会很喜乐，很兴奋，很享受，因为其中每一件事物的属灵经历，在我们身上的取用都是太丰富了。在这里我们看见──

我们这班人是走入院门进到外院子里的，也就是进入一个美丽的、奇妙的教会生活里。外院子里有铜祭坛和洗濯盆，说出教会生活里我们会有成灰的奉献，也会有重生的洗涤和圣灵的更新。然后我们就进到会幕的本体。首先是圣所。我们在圣所里享受无限的供应，就是陈设饼的桌子；享受神叫万事互相效力，使我们被模成神儿子的形像，就是金灯台，然后也享受金香坛，就是我们和神，神和我们，一同祷告，一同运作，来执行神的经纶。最后我们进入至圣所。我们在这里就经历了约柜。在约柜里，我们看见三件东西，都是神在人身上的构成。第一是法版，说出神的所是，也说出我们的存在就是把神的所是完全见证出来；第二是盛吗哪的金罐，说出神的性情，也说出我们在这性情里对神丰富的享受；第三是亚伦发芽的杖，说出神不仅是我们的权柄，也是我们和神同作权柄。弟兄姊妹，这真是美妙的一个图画！


第一篇 从荣耀到荣耀

圣经经节

出埃及记二十四章十六节：

耶和华的荣耀停于西乃山，云彩遮盖山六天；第七天祂从云中召摩西。

出埃及记三十四章二十九节：

摩西手里拿着两块法版，下西乃山的时候，不知道自己的面皮，因耶和华和他说话就发了光。

出埃及记四十章三十四节：

当时云彩遮盖会幕，耶和华的荣光就充满了帐幕。

哥林多后书三章十八节：

但我们众人既然以没有帕子遮蔽的脸，好像镜子观看并返照主的荣光，就渐渐变化成为与祂同样的形像，从荣耀到荣耀，乃是从主灵变化成的。

从荣耀到荣耀

会幕本身是一个荣耀的见证，是基督，是教会，是我们一个个的个人。可是，整个的起头，是荣耀的神来发起的；是荣耀的神来向摩西显现的。

「耶和华的荣耀停于西乃山；云彩遮盖山六天，第七天祂从云中召摩西。耶和华的荣耀在山顶上，在以色列人眼前，形状如烈火。摩西进入云中上山，在山上四十昼夜」(出二四16～18)，「摩西手里拿着两块法版，下西乃山的时候，不知道自己的面皮，因耶和华和他说话就发了光」(出三四29)，「当时，云彩遮盖会幕，耶和华的荣光就充满了帐幕」(出四十34)。从这里我们看见：荣耀的神向摩西显现；摩西住在神的面光中；神叫摩西的脸面发光；至终，神的荣耀充满了帐幕。

会幕的发起不是平凡的，圣经好像没有一处地方像会幕这样强烈的描述到神向人的显现。曾经，神向亚当显现，神向挪亚显现，神向亚伯拉罕显现，神向以撒显现，神向雅各显现，神也向摩西显现。但是，只有当神为着祂的会幕来显现的时候，祂不仅是在荣耀里，祂也停留在荣耀里。到第七天，祂在荣耀里呼召摩西。为什么？因为这显现是为着祂整体的经纶，为着祂所呼召的子民，为着祂自己的见证。

神在显现里所启示的会幕，描述了蒙恩者的一生。

这说出我们的一生是在荣耀里开始的。神是在祂的荣耀里向我们显现，因着神荣耀中的显现，就叫我们过荣耀的一生，直到末了。这就是说，起头是荣耀，末了是荣耀；从起头到末了，就是从荣耀到荣耀。至于过程，也是在荣耀里，也是荣耀。弟兄们，我们要有一个领会：我们的神是荣耀的神，我们的将来是荣耀的城，今天，我们是在经历一个荣耀的历程。基督徒不是可怜的，基督徒不是贫穷的，基督徒不是平凡的，基督徒更不是无聊的，基督徒乃是在荣耀里的，乃是从荣耀到荣耀的！

摩西在山上四十画夜，神向他启示会幕造盖的样式；摩西下山时，面皮因耶和华和他说话就发了光。所以我们说，神建造会幕是藉着祂的仆人的，而神的仆人又是住在光里面的。在这里，不仅神是荣耀，神的仆人也成为荣耀。最后，当会幕建造起来的时候，耶和华的荣耀也充满了会幕。

弟兄们，从荣耀到荣耀，从荣耀到荣耀，从荣耀到荣耀，这就是我们的一生。基督徒要认识──我们这一生，荣耀！呼召我们的神，荣耀！经过的过程，荣耀！终极的目标，荣耀！我们这一生，根据会幕，乃是从荣耀到荣耀的一生！

旧约中最奇妙并包罗的预表──会幕

圣经是满了预表的。亚当预表基督，亚伯预表基督的死，塞特预表基督的复活，挪亚预表基督的工作，方舟预表基督的救赎，亚伯拉罕预表父神，以撒预表子神，雅各预表灵神的工作。整本圣经中，尤其在旧约，没有一个预表像会幕这样的奇妙并且包罗。你这一生，从你的得救，你的奉献，你的教会生活，你的事奉，你的成长，你的享受，你的被制作，你的与神同工，一直到你的彰显神，都可以从会幕中给描述出来。

说出神的所是、心意和工作

感谢主，圣经中的确没有一个预表，像会幕这样的完美包罗。它可以说出神的所是，因为你看见会幕，你就看见神了；可以说出神的心意，因为你看见会幕，你就知道神要什么了；可以说出神的工作，因为你看见会幕，你就知道神要作什么了；可以说出神工作的历程，因为你看见会幕，你就知道神在人身上是如何的制作，以及神工作的结果和见证。

说出我们的一生

今天我得救整整五十年，回头看我这五十年，我能够说，我这五十年是有价值的，甚至我这一生都是有价值的。为什么？因为会幕。会幕这个包罗万有的预表，说出了我们的一生。五十年以前，我进了入口；四十九年以前，我上了祭坛；四十多年来，我没有离开洗濯盆的光照，没有离开陈设饼桌子的供应，也没有离开金灯台的制作。不仅这样，还有金香坛，还有约柜。四十多年来，我也还在经历金香坛的代祷，以及约柜内涵的构成。弟兄姊妹，对于会幕这幅图画中的一切，我没有离开，我也不能离开。因为我们这一生，没有一个人离得开这幅丰盛的经历，也没有一个人离得开这幅完美包罗的预表。

说出神对人的带领、工作和构成

会幕，它说出了神在我们身上一生的带领、工作和构成。

我已经是一个直逼七十岁的人了，但我里面仍有一个负担，把福音传到全地每一角落！当你经过一个国家、走过每一个新的城市的时候，不知你有什么感觉？我到各地旅游，从这处走到那处，从这个城市走到那个城市，我就感觉：这里需要福音，那里需要福音；这里需要教会，那里需要教会；这里需要见证，那里需要见证。我们里面应该有这样的负担：把福音广传出去。

但是，你不是求主带领你到一个地方去作工，而是到一个地方经历一个新的处境，好让主在你身上来工作，来构成。保罗说过，「免得我传给别人，自己反不蒙称许」 (林前九27)；所以在这里，不是传福音的问题，因为传福音的人，自己却有可能变得没有一点价值，而是要认识──主的带领是为着祂的工作的，主的工作又是为着祂在人身上的构成的。到末了，主不会问你，「我给你多少带领，你尊重过几次？顺服过几次？」是的，主是会给许多带领，但绝不是为着带领；主是会作许多工作，但绝不是为着工作。那么是为着什么？为着构成！主带领你，是为着作工在你身上；主作工在你身上，是为着叫你有构成。

所以弟兄们，我们要开展出去！我们要受带领去为主作工，然后，我们更要让主在我们身上有工作，有构成！有一首诗歌说──

你是否要鼓我心弦， 发出你的音乐？

是否要使音乐甘甜， 须有你爱来苦虐？ (诗歌458首) 意思是：主，你虐待我一下，我的诗歌就唱得好听了，要不然我的诗歌就像和尚念经没有内涵。我们在主面前的祷告要有内涵，要有眼泪，是要让主来工作的。这工作到了末了，就带出了构成！

会幕的见证

是神工作与见证的中心

会幕是什么？

会幕是神工作与见证的中心，说出会幕是一切神圣启示的中心和终结，是神子民生活的中心，生命成长的历程，以及神圣生命构成的描述，也是神所兴起、所使用的仆人们劳苦的蓝图、内涵和过程。

所有神的仆人们，包括各地教会的长老、服事者，他们在劳苦的时候，永远要看着一张蓝图──那就是会幕。一切劳苦的根据，都应该对照会幕的蓝图来看。譬如说，如何帮助一个弟兄有铜祭坛奉献的经历，不让他活在他的天然里？这就是劳苦。如何成全一个弟兄有重生的洗涤和圣灵的更新的经历？这就是劳苦。如何扶持一个弟兄在神手制作和锤打的时候，像金灯台一样有杯球花的经历？这就是劳苦。

当我们在弟兄们身上劳苦的时候，永远是要有蓝图的。我们的教会生活，不能没有属天的蓝图，就只会看一个人在会中有没有申言，却不注意他有没有带进陈设饼桌子的实际？他有没有享受基督？他有没有叫人得供应？所有我们的经历，所有我们的服事，都得根据会幕来看一看，不要搞到后来，我们以为好得不得了，但神却看不见。

以财物奉献再作一个例子。一个弟兄在教会有需要的时候，奉献了一大笔钱出来。为此，我们一面要感谢主，因为教会的需要得了应付，但是我们还得在会幕里找找看，这样的大笔奉献是在会幕之内，还是在会幕之外？当他把一笔款奉献给主的时候，他这个人是不是在铜祭坛上？如果是，那就是好的；如果不是，那么再多的奉献也不好。真正的奉献不是一个财主看教会可怜，所以写张支票给长老们应付账单的，真正的奉献是一个寡妇，没有收入，又只有两个小钱，把这两个小钱摆出来的！

在这里，我问弟兄们，一万块钱对我们是钱，对神是不是钱？两个小钱对我们不是钱，对神是不是钱？我们要属灵起来！所有服事主的仆人在服事教会的时候，都不能那么天然、那么肉体，而是一定要有会幕这幅图画。我常常劝全时间弟兄，要远离有钱人。有人一听就讲：「这不公平，有钱人也是人！」我说：「他也是人，那是没有问题。可是不要忘记，你是一个堕落过的人。如果他是人，而你是个神人，那就根本看不见有钱。如果你看见他有钱，这里面就有问题了。」

我进一步再问弟兄们，哪一次我们有需要，主没有供给？哪一次我们有行动，神没有预备？神哪一次向我们求过钱？没有，是我们蒙主感动，愿意把一切都奉献上。我们一过奉献的关就没有钱的试探。所以主的仆人们劳苦的蓝图，都要照着神在山上指示的样式来劳苦。

会幕的所是和所在

神人相会的地方

会幕是神与人，人与神相会的地方，在会幕里特别是指约柜。神在约柜那里遇见人，人也在约柜那里遇见神。

远离埃及，与世界无分无关的所在

会幕也是远离埃及，与世界无分无关的地方。

埃及预表世界。会幕远离埃及，说出它是在与世界无分无关的地方。今天我们在会幕的经历里，虽然看见了帝国大厦，看见了 Sears Tower，也看见了世上各种荣华富贵，但是我们要能说：我们和它们是无分无关的。譬如，有一个弟兄曾就读匹兹堡大学。校园中有一栋非常漂亮的大楼，可以是一个观光景点，他就在那里面读书，可是，他没有一天感觉他是属于那个大学的，他也没有一天感觉他是必须在那里读书的，他更没有一天感觉他跟那栋大楼是连起来的。他只是感觉读书是一个过程，等他读完了学位就走了。对他来说：大楼，是世界；财富，也是世界。大楼离会幕是远的，财富离会幕也是远的。有名，离会幕是远的；没有名，离会幕也是远的。有前途，离会幕是远的；没有前途，离会幕还是远的。

弟兄姊妹，会幕是在哪里？会幕是远离埃及，与世界无分无关的所在。所以当一个人得救以后，他就要学习起来宣告：「我信耶稣了，我得救了，我有主了。从此以后，我和世界无分无关了。」

然而我们还要过生活，就像会幕里事奉的祭司、利未人也要过生活一样。譬如，吃饭。会幕里既没有种稻，又没有长麦子，所以他们也要到会幕以外的地方去买需要的东西。这就是说，他们也用世界的东西，但是又和世界无分无关。我们若是能说，「我穿这件衣服真合式，但是与世界无分无关，我是为着主来穿的」，那就健康了。我们作基督徒千万不要作到一个地步，脚踏两条船，既要主的救恩，又要世界的前途。我们要学习，和世界无分无关。

为在旷野中漂泊的人

会幕是为着一班在旷野中漂泊，却天天在神带领的主权里享受灵粮和灵水的人。

漂泊，我们认定了这一生是漂泊的一生。漂泊，就是不属于。也许有一天，我真的漂泊到了另一个国家，可是我仍然不属于那里，因为我是漂泊的。同样的，今天我也不属于克里夫兰，我也不属于多伦多，我也不属于南加州，我也不属于美国，我没有任何的属于，我只有属于基督。我的存在是联于会幕，是联于神的见证的，虽然，我在旷野中漂泊，可是我是天天在神带领的主权里，有吗哪作我的灵粮，使我饱足，也有盘石的水作我的灵水，解我的干渴。

为和神的仆人有健康关系的人

会幕也是为着一班有神，也和那些忠信的、有启示的、有构成的神的仆人们有健康关系的人的。所以在经历上，我们还要认识一件事，那就是──是谁帮助我们看见这个蓝图的。

会幕是神藉着摩西启示给以色列人的。没有摩西，就没有会幕的蓝图；没有摩西，就没有会幕的建造；没有摩西，就没有在会幕里祭司和利未人的事奉；没有摩西，就没有会幕的见证。所以，一个健康的以色列人不可能和摩西出问题，若是他和摩西出了问题，就像可拉党人攻击摩西一样，定规是要受审判的。

在旧约的时候是这样，在新约的时候也是这样。今天我们和那些服事我们的人也必须有健康的关系，尤其是在我们中间，作母亲乳养我们，作父亲劝戒我们的那些弟兄们。今天我们顶容易说我们和某某属灵伟人没有问题，但是问题不光在于某一个属灵伟人，更是在于那一班帮助我们认识会幕，也过会幕中事奉生活的人。这班人就是帮助我们看见基督、看见教会、得以服事、得以有服事的成长的人。我们必须和他们没有问题。

为一班愿意奉献的人

会幕还是为着一班愿意把一切奉献给主，而为着神心意中团体见证的人的。在属灵经历上，会幕是给谁的？是给奉献的人的。你一得救，你就在会幕里了，但是只有在你的奉献里，会幕的全部历程才能实化在你身上。

会幕的见证

会幕的见证是建立在旷野中。旷野中，只有沙石，只有孤寂，没有人会给你掌声，也没有人可以为自己建立名声，这说出会幕的见证没有人领会，也没有人欣赏。

同时，这见证又是在以色列众支派中间。会幕建造的时候，以色列十二支派安营，北边三个营，东边三个营，南边三个营，西边三个营，众支派是围绕着会幕的，这说出一处处的教会、一个个的圣徒，他们的存在、事奉、成长，都不能离神所要的，都不能离开神的旨意，都不能离开使神安息的所在。

还有，这见证是为着神的子民，也是神子民享受神、经历神、敬拜神、与神相会的地方。会幕外面是旷野，围绕着它的是神的子民，而我们在那里？我们在会幕中间。我们在旷野中，又在神的子民中，见证会幕是一个享受神、经历神、敬拜神、与神相会的所在。在这时候，我们就经历了：世界，对我是虚无；圣徒，对我是围绕；会幕，对我是享受神、经历神、敬拜神、与神相会的地方。

末了，这见证是有结构的，说出这会幕是在神所启示的蓝图里建造的，也说出神子民们的一生是有成长、有历程的。建造会幕一点不是随便的，因为它是有结构的。铜柱多高，多宽；门多高，多宽；外围多长，多宽，多高；器具什么形状，什么重量，什么尺寸......等等，都是非常清楚的。不能随便盖，也不能丢弃重盖。为什么？

因为会幕就是神所量给我们，叫我们在其中成长、经历、建造、成熟的一生。


第二篇 会幕的经历──神圣生命成长的历程

圣经经节

出埃及记二十五章一至九节

耶和华晓谕摩西说，你告诉以色列人当为我送礼物来，凡甘心乐意的，你们就可以收下归我。我所要收的礼物，就是金、银、铜、蓝色紫色朱红色线，细麻，山羊毛，染红的公羊皮，海狗皮，皂荚木......，又当为我造圣所，使我可以住在他们中间。制造帐幕和其中的一切器具，都要照我所指示你的样式。

会幕的启示──神在山上对摩西的启示

会幕，不仅是一幅图画，也不仅是一件一件的事物所产生出来的道理；会幕，对你应该是一个神圣的启示。这个启示见证出神的所是──你一看见会幕，你就看见神；也见证出我们这一班人──你一看见会幕，你就看见我们这一班人；这个启示又是表达出神的心意，以及描述出神在我们身上的救恩。

会幕见证出神的所是

会幕的启示见证出神的所是。祂 ── 是神，是属天的神，是有经纶的神，是拯救的神，是圣别的神，是得着我们的神，是更新我们的神，是可享受的神，是有联络供应的神，是制作我们来得见证的神，是我们得以与祂同工的神，是满有神圣见证的神，是无限供应的神，是在基督的复活里有主权的神。这十四项神的所是，都可以从会幕以及会幕的一切相关事物中找到预表和说明。

神是属天的神

这是从神呼召摩西上山所见证的。

根据出埃及记二十四章十二节至二十五章九节，荣耀的神呼召摩西到山上去，向他显现，并对他说话，有四十个昼夜；同时也是荣耀的神，祝福摩西，把祂所吩咐要建造会幕的蓝图带到以色列民中间去。在这里我们看见，我们的神是一位属天的神。

神是属天的神，所以在整个会幕的预表里，你找不着罪恶，找不着世界，找不着世界中的渣滓，你能够看见的是人所需要经过的救恩，以及神在人身上的工作，但是，这一切给你真正看见的，其实还是神，是神自己──祂是属天的神。

祂是属天的神，所以：你的得救，是属天的；你的奉献，是属天的；你所得的光照，是属天的；你的与神同住，是属天的；你的神圣享受，是属天的。你不要把世界的事物带到教会里来，你也不要把天然的事物带到教会里来，因为在整个会幕中，也就是在你一生的经历里，也就是神所要的教会的见证，是看不见任何属地的事物，一切都是属天的。在这里，你里面要有一种说不出的喜乐，「主阿，我真是作梦也没有想到，我得救那一天，不仅是不沈沦了，而且是成为一个属天的人了。我不在地上，我在天上了；我不属于地，我是属于天了；我不联于地，我是联于天了；我不取用地，我是取用天了；我不享受地，我是享受天了；我不经营地，我是经营天了。因为我的神是属天的神！」

神是有经纶的神

神的经纶的完成是由神的荣光充满在会幕中所见证的。

a. 神经纶的完成预表在会幕的荣耀里

当会幕建造起来的时候，神的荣耀充满了会幕(出四十34)。神的荣耀充满了会幕，预表出神经纶的完成。旧约时期，神的经纶所想望的是祂的荣耀充满在会幕中。今天，神新约的经纶是要祂的生命，祂的荣耀，充满我们一位一位，充满整个会众，也充满所有祂的儿女。

倪弟兄有一首诗歌说到，「我王必定快要再临，天空都满了祂。」这就是神的荣耀充满会幕的情形。「天空都满了祂」，说出不是一个人来，是一个荣耀来；不是一个人来，是一个荣耀充满在全地。所以诗歌接下来又说，「待赎宇宙快得复兴，主要完成救法。」这是什么？这就是神的经纶。神经纶的成就，预表在神的荣耀充满了会幕，而今天我们要宣告，到那日，神是充满了全地，天空都满了祂自己。赞美祂！

b. 神圣生命的分赐，以成就神永远的目的

什么是神的经纶？神的经纶不是某一班人所特殊具有的一个名词，神的经纶乃是神圣生命的分赐，藉着这个分赐，使神来成就祂神圣永远的目的。

譬如说，有一个弟兄没有信主之前是爱世界的，信主以后还是爱世界。有一天，神在世界中呼召他出来，这个神的呼召就叫作神的经纶。又譬如说，神把神圣的生命分赐给你──叫你不仅得救，也叫你蒙召；叫你不仅有神圣的生命，也叫你有一个新的属天的生活。这就是神的经纶。神救了你，呼召了你，然后神也叫你起来跟随祂；这个跟随神的过程是一个生命分赐的过程，所以也叫作神的经纶。当你跟随神以后，你就活在地方教会中，并且为着地方教会的见证，这个见证也就是神的经纶。

你在会幕的经历里所看见的神，就是一位有经纶的神！这位神要起来宣告，「我不属于这个世界。我和世界无分无关，所以，我的儿女，我的教会，我的见证，乃是从世界中分别出来的。今天我不仅要带领他们得救，我也要带领他们成长，我更要带领他们成熟。」这就是神的经纶。

c. 主的恢复是神经纶的实化

主的恢复，就是神的经纶的实化。在众地方教会中，有许许多多蒙恩的圣徒，他们在神的恩典和怜悯里，对神有经历，对主有经营，对神的旨意有认识，对神的工作有看见，所以他们被构成了主的恢复。

主的恢复，是一个甜美的恢复；主的恢复，是一个生命的恢复；主的恢复，是一个生命水流的恢复；主的恢复，是真理启示的恢复；主的恢复，是神圣见证的恢复；主的恢复，是在一个一个地方上，让主来得着祂彰显的恢复；主的恢复，是基督主权的恢复；主的恢复，是神圣三一那一切运行运作的恢复；主的恢复，是那灵无限量工作的恢复；主的恢复，是那灵能在祂儿女中绝对自由的恢复；主的恢复，是神与人联结，神与人调和，神与人合并的恢复。这恢复就是神的经纶的实化。

神是拯救的神

这是由外院子四个入口所见证的。

外院子的门口有五根柱子，四个门，为什么四个门？四是受造的数字，表示这个门是联于我们受造的人的，而且无论我们在什么样的度量里也可以进去。

门是量身而定的，所以你要进到会幕里，是跟你的所是是一致的。譬如有些人，过去在各面都不合式，他可以进去，也可以来享受，今天他比较老练了，照样可以进去，照样可以来享受。这就说出神是拯救的神。

有时候我想，「感谢赞美主，五十年以前的今天，我蒙拯救了，但是，我这一辈子在干什么？还是蒙拯救。我的名字就叫朱蒙拯救。今天蒙拯救，感谢主；明天一看，还要蒙拯救，感谢主；后天一看，还要蒙拯救，感谢主。有时候得胜得不得了，就发觉需要蒙拯救；有时候软弱得一塌糊涂，更感觉需要蒙拯救。因为神是拯救的神。」如果神救你一次，然后就此了结，那么我们每一个人最后都要倒毙旷野。但是，不，神今天来救，明天来救，大事来救，小事来救，刚强来救，软弱来救，得胜来救，失败来救，在一切的事上，神是拯救我们的神。因为神不断的拯救，才能叫我们不断的有会幕中各样丰富的经历。

神是圣别的神

这是由外院子所见证的。

外院子外围是用六十根铜柱搭上细麻作的帷子所围起来的，所以当人一进到外院子以后，人就被分别出来了。可惜的是，今天在我们的经历里，我们进入外院子以后，还会常常回想埃及中的一切，为什么？因为埃及的黄瓜，埃及的韭菜，埃及的大葱，埃及的大蒜，埃及的肉锅，埃及的鱼，还是吸引着你，叫你不能忘记。这就是为什么基督徒有了会幕的经历，还会不断的爱世界里的事。我们千万不要讲，「我从来不爱，我永远不爱」，天下没有这种事。一个人信了耶稣之后，还是会去爱世界。如果没有爱世界，那是因为神是拯救的神，神也是圣别的神。

神是圣别的神。有的时候，当你要去沾染污秽的时候，神会在祂的圣别里拯救你；有的时候，当你要去堕落犯罪的时候，神会在祂的圣别里拯救你。神一再的告诉我们，「你们要圣别，因为我是圣别的，我是圣别的神，所以我要把你们都归到圣别里」(参读彼前一10)。

神是得着我们的神

这是由会幕第一件器具铜祭坛所见证的。

旧约时，祭司把祭物放在坛上烧成灰奉献给神，让神来完全得着。今天神是藉着遇见我们来得着我们。每一次我们碰着神，都是神来遇见我们。所以神是不能「碰」的，我们一碰着神，一让神来遇见，祂就把我们得着了。凡是愿意说，「我要世界，我要前途，我要事业，我要名誉，我要财富，我要权力」的人，我都告诉你：不要碰神。

a. 神是不能碰的

神是碰不得的。我听过一个故事：交通大学有一批弟兄去找倪弟兄，告诉他，「我们要好好服事主。」倪弟兄就回答他们，「去，去，去，你们不知道你们说的是什么。」同样，有时候我也想提醒人说，不要轻易宣告：我要服事主！其实我更是想告诉他：「你为什么要服事主？主是不能碰的，你一碰见了主，你就不可能不被祂得着。」就像有一个弟兄的母亲告诉他，「儿子阿，你一信入主，你就什么都没有了。」这是真的。

我再说，神是碰不得的，神一碰，你就被祂得着了。有人说，「哈哈，神还没有得着我。」不，不是神还没有得着你，是你还没有碰见神。我劝弟兄们今天晚上跪下来，好好祷告，你要说，「神阿，我知道你是碰不得的，但是神，我愿意告诉你，我这辈子什么都碰，我就是不要碰见你，因为我知道碰见你，我就被你得着了，而我这辈子就绝对不愿意作一个被你得着的人。」即或你这样消极一试，你还是碰见神了。只要你一碰见神，事业、前途，就都没有了。为什么？因为神是得着人的神。

跟随主绝不是我们所想象的。我们很难想象，一个人听了福音就会信耶稣，一个信了耶稣的人就会喜乐，一个信了耶稣的人就能奉献，一个信了耶稣的人竟然会把一切撇弃来跟随主，为什么？因为神是得着人的神。

神是得着人的神。你一碰见祂，遇见祂，享受到祂，经历到祂，跟祂有了交通，结果就是你被神得着了。

b. 世上没有一件事比「有神」更好

我是台湾大学毕业的，大约四十年前，我还在大学读书的时候，我的同学们个个都是雄心万丈，满有抱负，结果四十年过去了，我的同学们得到博士学位的很多，有一点小小事业的也很多。现在我们都年老了，再回想起他们，不错，有的人得了博士，有的人有一点小的事业，但是，我却有一个感觉，「主阿，谢谢你得着了我。在这宇宙中，我活着多有价值，我的生存多有价值，我的劳苦多有价值，我的存在多有价值，我在你面前多有价值，我在人中间多有价值，我向着我自己多有价值，我可以告诉你，我可以告诉全人类，我没有白活，阿们！」为什么？因为我的一生有神！

有的人一听到要去祷告，要去碰碰主，就吓得不得了，为什么？因为他还有世界要爱，他还有头发要染，他还有衣服要买。但是，神是得着人的神。尽管你祷告主，「主阿，谁你都可以得着，就是不要来得着我。主阿，我求你来救我，但是不要得着我。」你一祷告、你一碰见神以后，什么染头发，什么买衣服，什么花样的世界，通通不要了，为什么？因着你有了神！有什么东西比「有神」更好！我们都应该豪迈的宣告：我没有前途，我有神！我没有事业，我有神！我没有财富，我有神！我没有属地的喜乐，我有神！我没有佳形美容，我有神！这世上没有一件事比说「我有神」更好。

神是更新我们的神

这是会幕第二件器具铜洗濯盆所见证的。

出埃及记三十章十七节说，「要用铜作洗濯盆和盆座，以便洗濯」，又提多书三章五节说，「祂便救了我们，并不是本于我们所成就的义行，乃是照着祂的怜悯，藉着重生的洗涤，和圣灵的更新。」

洗涤和更新成为我们一生跟随主天天不可或缺的经历。每一次我们遇见神，我们都会经历重生的洗涤和圣灵的更新。更新不仅叫我们再有神，更新也叫我们所享受经历的神，成为一位对我们更美的神，更好的神，更活泼的神，更实际的神，更有运行运作的神。更新不仅叫我们重新得力，更新也叫我们对神和属于神的一切都有新的鉴赏，新的看见。

更新来自于我们碰见了神。我们一碰见神，我们就不一样了，这就叫作更新。每一次，我们在这一件事上碰见神，我们就在这件事上不一样；每一天，我们在一个环境中碰见神，我们就在这环境里的自处不一样。为什么？因为神是更新的神。

神是可享受的神、有联络供应的神

这是会幕第三件器具陈设饼的桌子所见证的。

陈设饼的桌子上除了陈列十二个饼，排成两行之外，又要把乳香放在每行饼上，作为火祭献给耶和华。这饼也是要给亚伦和他子孙吃的。这说出神对我们完美的供应。

神得着我们，更新我们，也在祂无限的丰富里供应我们，成为我们的灵水，成为我们的灵粮，也成为住在我们里面的灵盘石。祂是可吃的，祂是可喝的，祂是可享受的。我们藉着吃喝享受祂，就经历祂在祂所是里的无限供备，叫我们得饱足，叫我们得加力，叫我们能跟随，也叫我们成为一个竭力追求、得着基督的人。

神是制作我们来得见证的神

这是会幕第四件器具金灯台所见证的。

金灯台是由精金打造制成。灯台的座和干与杯、球、花，都是接连一块锤打成形的。今天，一个被圣化的人，一个享受神无限供应的人，也就是一个让神把祂的所是制作在我们身上，叫我们得以成形的人。这说出祂是在我们身上有诸般制作的神，至终叫我们这班属土的人成为精金的灯台。这就是变化以及变化的果子。

神是叫我们得以与祂同工的神

神是我们得以与祂同工的神。

这是会幕第五件器具金香坛所见证的。

出埃及记三十章六节，「把坛放在法柜前的幔子外，对着法柜上的施恩座，就是我要与你相会的地方。」金香坛是神与人相会的地方。在这里，我们因祷告所带下来的运作都是以神为起始，以神为过程，也以神的心意为终结的。我们能够在这样的交通与祷告中见证，「主阿，你在天上如何，我在地上也如何；你在天上要作什么，我在地上就祷告什么；你在天上要怎样运作，我在地上就与你配合。我乃是一个与神同工，与神同劳，与神同行的人。我这一个人是和神相交相配的。」为什么？因为神是我们得以与祂同工的神。

神是满有神圣见证的神，

无限供应的神，

在基督的复活里有主权的神

这是会幕第六件器具约柜所见证的。

约柜是一个蒙恩的人一生成长至高的见证，神与他，他与神，再也没有任何的距离。神所是的见证──法版，构成在他的身上；神在祂的神圣性情里，那无限的供应──盛吗哪的金罐，成了他享受的实际；神在基督里那复活的大能──亚伦发芽的杖，成了他的经历，也带领他经历神的主权。弟兄姊妹，这位神实在太好了，祂的一切丰富的描述都在会幕！

会幕表达出神的心意

神要一班有生命成长的人作见证

会幕表达出神的心意，说出神要得着一个见证，这见证是藉着一班得救的人有生命的成长。这成长叫他们藉着奉献、圣灵的更新、得享神完美的供应、经历神手的制作，成为与神同工、彰显神、供应人且在复活中掌权的人。

会幕所描绘出的一幅图画，就叫作成长。基督徒的成长是有一条路的。根据会幕一件一件的器具，这条成长的路，就是奉献，更新，享受，经历制作，与神同工，彰显神，供应人，末了成了在复活中掌权的人。

奉献就是铜祭坛，更新就是铜洗濯盆，享受就是陈设饼的桌子，经历制作就是金灯台，与神同工就是金香坛，彰显神就是约柜中的法版，享受神无限的供应而能供应人就是金罐里的吗哪，在复活中掌权就是亚伦发芽的杖。

到后来这些器具，都不再是器具，这些器具就是你！铜祭坛是基督，铜祭坛也就是你。你这个人活着就是奉献──铜祭坛，你这个人活着就是更新──洗濯盆，你这个人活着就是享受──陈设饼的桌子，你这个人活着就是经历神制作的见证──金灯台，你这个人活着就是与神同行同工同劳的运行和运作──金香坛，你这个人活着就是神所是的显出──法版，你这个人就是经历神在祂性情里无限的供应──金罐的吗哪，你这个人就是在基督的复活里执行神经纶的人──亚伦发芽的杖。

基督徒一生就是这样的美妙，这样的荣耀。这绝不是你一想到要聚会了，就打开书，东抄抄，西抄抄，预备申言讲道的那种生活！弟兄们，读书不是预备讲道，读书是为着你自己有追求，得喂养，得装备。有一个弟兄告诉我，他曾经去一个地方开特会，会中他整个人好像水流一样不断的倾倒出丰富来。这是什么？这是他的构成。只有构成，才是倒出来的。这构成又是他多年跟随主、奉献、更新、享受主、让主制作、与主同工同劳而有的结果。

神要在教会中作全地的中心

神的心意也说出祂要与人同住，祂和祂子民要成为人类的中心以及中心的所在。祂的子民藉着祂、联于祂、合并于祂而活出祂的见证。如果你有一个眼光看全地，那么，在摩西的时代，全地的中心是在哪里？是在埃及吗？是在有某一种文化的中国吗？或是在满有偶像的巴比伦吗？不，都不是。全地的中心就在旷野。为什么？因为那里有会幕。会幕是以色列民的中心，而以色列民是全地的中心。

今天同样，神和祂的子民要成为人类的中心以及中心的所在，乃是在教会中。神是教会的中心，而教会又是全地的中心。神所要的是一个一个的地方教会。神所宝爱的是教会，神所要的见证是一地地的教会，所以今天在新约时代，神在我们身上的工作就成为全地最有价值的工作。这工作就是叫会幕成为我们一生的经历和构成，而我们也藉着对会幕的经历联调于祂，合并于祂，最终活出祂的见证。

会幕描述出神的救恩

神的救恩不仅叫神的子民从黑暗的权势里被拯救出来，被迁移到神爱子的国里而归于祂自己(西一13)，同时还叫他们不断的以祂为生命、为供应、为享受、为主权，也叫他们认识并脱离自己的肉体、天然和己。

脱离黑暗权势，迁到爱子国里

我们是神的子民，我们在神的救恩里就已经脱离黑暗的权势，迁到神爱子的国里。在爱子的国里，就是脱离黑暗，在光明里。没有中间层，没有灰色地带。根据圣经，你或者在黑暗里，你或者在光明里。在黑暗里，就是在黑暗的权势里；在光明里，就是在爱子的国里。什么是爱子的国？就是会幕所预表的。会幕预表爱子的国。

感谢主，我们从黑暗的权势里被拯救出来了，我们现在在爱子的国里。不过，在我们的经历里，许多基督徒好像都有一双很好的溜冰鞋，还有一付很好的红外线夜视眼镜，所以常常会溜到黑暗里逛一圈再回来。主眷怜。有时候我们溜掉了，不肯回来，祂就把我们打回来。有一首诗歌说：

我们虽然时常摇动，但祂依然历久不变；

祂的应许无一落空，天地没有那样贞坚。

祂永不肯辜负我们，所有信托祂都尽力；

因为祂既爱了我们，就爱我们一直到底。

到底！我们对祂无良，忘祂，伤祂，暗中生变；

祂外，我们另事偶像，心里也不抱歉半点！

到这偶像倾倒绝迹，不禁悲伤，

又来寻求我们从前所辜负的，那位始终如一的友！

祂又收留安慰我们，并引我们亲近自己，

若毫无其事发生，并爱我们一直到底。(诗歌352首)

这就是主，这就是我们的经历。

认识并脱离自己的肉体、天然、己

我们一进到会幕里来，有三个东西是我们还要认识并脱离的：一个是我们的肉体，一个是我们的天然，一个是我们的己。肉体是我们堕落的所是，天然是我们天赋的所是，己是我们生存的所是。在整个会幕的过程中，神没有用人，神只有以祂自己为一切，所以我们堕落的所是，天赋的所是，存在的所是，在真实会幕的经历里都不能存在。

弟兄姊妹，虽然我们信主这么久，但是肉体还在，天然还在，己还在，要到什么时候才不在呢？主来的时候。所以你要告诉主，「主阿，我要不断的活在一切的供备里面。我要奉献，我要得你的光照，我要享受你，我要让你制作，我要与你同工，我要把你显明。」

那么现在，你如何来经历会幕呢？

会幕的经历

是神藉祂仆人向圣徒显现

主向你显现，也就是主自己来呼召你，主自己来对你来说话。但这个话，又是主的仆人来对你说的。一个真实敬畏又敬虔的人，他不仅注视于主，绝对的跟随于主，他也有能力听见圣灵藉着他的仆人们对他所说的话。他是跟随主的，他也是活在神圣的供备里的，他是向主负责的，他也是取用基督身体一切的丰富的。

可惜的是，许多蒙恩的人跟随主以后，就考虑怎么能显明，怎么能出名，怎么能作工，怎么能发展他的工作，这一种的存心常常叫我们不知不觉和主的仆人们产生了不健康的关系。有的弟兄因为认定了在属灵工作中的前途，就产生了谄媚、讨好、奴颜卑膝的情形，有的弟兄自认为是有看见的、有托付的，就产生了不能接受交通的情形。很少人看见旧约的会幕是一个团体的见证，虽然这团体的见证是每一个圣徒一个个都必须行走在其中的。今天教会的生活，就是会幕所预表的，也是一个团体的见证。教会的生活就是基督身体的生活，彰显在一处一处的地方上。这彰显是团体的，却又是必须一个个圣徒所经历的。

在这过程里要注意的是，我们和主的仆人们健康的关系。我们要会从主的仆人们得启示、得装备、得指引、得供应，也要会把主的仆人们放在合式的地位。没有主的仆人们的帮助，很少圣徒能成长，但是无论主的仆人们给圣徒多大的帮助，所有的圣徒还是属于基督的，跟随基督的，忠心于基督的，为基督而死而活的。

是为神的居所和见证

会幕的主观经历和我们的认知是完全不一样的。一个蒙恩的人、爱主的人、追求主的人，希望能长，盼望能长，活在成长的迫切里，但是很少基督徒领会，我们生命的成长不仅是为着我们的，神没有意思仅仅要得着许多满有生命度量的属灵人，神所要得着的是祂的居所，祂荣耀的见证。我们要感谢神，如果我们的成长只是为着我们，价值又在哪里？我们的成长是为着神，是为着叫神得着居所，是为着叫神能有见证，这就成为何等神圣属天的一件事。我们长，我们一个一个的在长，我们一同在长，长出什么？长出神安息的所在，就是神的居所。长出什么？长出神的见证，把神的荣耀见证出来。

是藉圣徒在生命里的长成

会幕中的一切都是给我们经历的，会幕中一切的器具，一切的材料，一切的数据都是要我们在经历中来实化的。这个经历就是我们蒙恩者一生成长的经历。旧约的会幕是藉着摩西所给的蓝图，以色列人甘心乐意的奉献，以及巧匠的手所制作出来的。而新约那真会幕就是基督。新约会幕的实际，却是有一班人在基督里，认定基督，持定基督，跟随基督，一生以基督为构成，一生以基督为活出，而长出来的。

这生命成长的过程

这班爱主、奉献给主的圣徒是在生命里长出来的。因为蒙恩者的一生就是生命成长的一生。这生命成长的过程──

按启示说：是从至圣所到外院子。

按经历说：是从外院子到至圣所，或者长到至圣所，说出我们从实化与基督的联结，长出与神圣性情的调和，至终长成与基督人位的一致。

神的启示是从至圣所延伸出来的，但我们的经历是从外院子长进去的。一次的启示，一次的启示，常常需要一生来享受。有时候你自己已经忘了启示，但启示在你身上就好像一个烙印复原后所留下的印记。有印记的人并不会感觉到印记，可是印记却是还在。启示也是一样的。一个聚会，一个训练，一个时期，你摸着一个东西以后，那个东西就启示到你里面。启示一到你里面以后，这启示就需要你一生来经历。一九五六年，我参加了前面弟兄的一个训练，他讲了「教会的历程」。训练内容我都忘了，但是启示却都烙印到我里面来了。因为我不知不觉一直在享受、在经历、在取用、在展示这一切的丰富。这就说出启示在我里面的烙印，成了一个记号，控制了我的一生。也就是说，启示是高的，启示是属天的，启示是神圣的，启示是一次一次的，但经历却是一生之久的。

三层成长的经历

会幕有三层，外院子，圣所，至圣所，说出我们的成长也有三层。这是三层成长的经历。

外院子的经历，重在灵中受吸引而有体的奉献，以及我们在光中对我们「旧人」的认知。圣所的经历，重在藉着灵中的享受和在神主权里的制作，而有魂中神圣素质的构成，长出我们与三一神调和的实际。至圣所的经历，重在灵中神圣生命的成熟，而与神有人位上的合并，一同来执行神的经纶。

外院子的经历是在体的奉献和光中对旧人的认知。圣所的经历是在魂中神圣素质的构成。魂，成为高品的魂；魂，成为可以与神一致的魂。魂不再是卑贱的、属世界的，魂成为与神的所是一致，与神的所要一致的魂。至圣所的经历完全是一个在灵中的故事。神的所是是在我们的灵里的；神无限的供应，就是那赐灵无限的神，是在我们的灵里的；基督的复活，复活的大能，升天，升天的超越，和在天上执掌祂的王权，也是在我们的灵里的。一个健康的成长，乃是在灵中把所得的一切所是都实实在在的藉着成长而实化出来的。

我们可以说，外院子的经历重在联结；圣所的经历重在调和；至圣所的经历产生合并。这就是神的经纶，也就是我们一生的经历。求主怜悯我们！


第三篇 外院子入口、外院子的经历──成长的四个要素(一)

圣经经节

出埃及记二十七章九至十九节

你要作帐幕的院子；院子的南面，要用捻的细麻作帷子，长一百肘。帷子的柱子要二十根；带卯的铜座二十个；柱子上的钩子，和杆子，都要用银子作。北面也当有帷子，长一百肘，帷子的柱子二十根，带卯的铜座二十个；柱子上的钩子，和杆子，都要用银子作。院子的西面当有帷子，宽五十肘；帷子柱子十根，带卯的座十个。院子的东面要宽五十肘。门这边的帷子要十五肘；帷子的柱子三根，带卯的座三个。门那边的帷子也要十五肘；帷子的柱子三根，带卯的座三个。院子的门当有帘子，长二十肘；要拿蓝色紫色朱红色线，和捻的细麻，用绣花的手工织成；柱子四根，带卯的座四个。院子四围一切的柱子，都要用银杆连络；柱子上的钩子要用银作；带卯的座要用铜作。院子要长一百肘，宽五十肘，高五肘，帷子要用捻的细麻作；带卯座要用铜作。帐幕各样用处的器具，并帐幕一切的橛子，和院子里一切的橛子，都要用铜作。

现在我们要先说到会幕中的四样，外院子入口、外院子、铜祭坛和铜洗濯盆，这四样的经历也说出基督徒生活与成长四个基本要素。这四个是你一生都不能离开的，也就是说，你不能不经过外院子入口，你不能不经过外院子，你不能不把自己放在祭坛上，奉献一切给主，你也不能不经历洗濯盆，得着重生的洗涤和圣灵的更新。这四个成为最基本的要素了。

合式的得救──外院子的入口

圣经对外院子入口的描述，是说到门帘(出二七16)，四根铜柱同四个铜座，所形成的四个入口。

门 帘

门帘长二十肘，拿蓝色、紫色、朱红色线和捻的细麻麻，用绣花的手工织成。

在圣经中，蓝色代表属天；紫色代表君尊；朱红色代表救赎；捻的细麻，表明基督完美的人性；用绣花的手工织成，表征圣灵在我们身上不断的工作。这些说出神圣的见证是基督所成就的，也是在人的责任里来经历的。

门帘就是基督。若不是基督作门帘，我们没有一个人能得救；每一个人得救，都是因为基督。但是制作门帘的素质，没有用神的素质，而是用人的素质，是在话成肉身的神人所成就的救法里来给我们经历的。因为门帘长二十肘，二十是四乘五，或者二乘十。

四乘五，说出是人来负责任。这里又有两种解释：一个是基督成为人，来负救赎的责任；一个是蒙恩的人得救，也要来负得救的责任。也许有人问，「难道我得救，自己也有责任吗？」是的，你也有责任说，「哦，主耶稣，我接受你作我的救主。」人需要负一个责任，而主耶稣──经过过程的神所成为的人，更是负这个责任。所以门帘不仅是基督所成就的，也是人在责任里来经历的。

二乘十，说出见证中的完美。因为神和人同负责任，所以有二乘十这个数字，是神和人一同见证出完美来。

铜柱四根，四个入口

作外院子入口的铜柱四根，同四个铜座，共四个入口，外围有柱子六十根。

按启示说：神的救恩是向着四方的，而神的旨意是要得着全人类(六十根柱子)。

按经历说：人所经历的是五根柱子，两柱之间宽五肘，(门帘长二十肘，挂在五根柱子上，并且第五根柱子联于外院子其余所有的柱子)，说出神藉着祂对基督的审判应付人一切的需要，人是藉着这位基督得着救恩，却又必须经过基督那奥秘的身体。

第五根柱子联于外围六十根柱子

四根铜柱不能有四个入口，四根铜柱只能有三个入口。只有五根铜柱才能有四个入口。那么第五根柱子是从哪里来的？第五根柱子是联于外围六十根柱子。这意思是说，人得救是主来救的，人得救又是藉着教会来救的。人得救是主作救主，但人得救的过程是藉着第五根柱子。

第五根柱子是指主，也指教会

第五根柱子不单是指主，也是指教会。教会中有弟兄姊妹与主同灵，与主同工，才叫我们这班人能成为得救的人。

弟兄姊妹，你里面要很喜乐，并且要知道，只有愚昧的人才不爱教会。你得救，是谁救你？主救你，也是主藉着教会中的圣徒们救你。主藉着教会，教会的见证，教会中的圣徒来救你。我不相信有哪一个人的得救，是有一天开车，突然听见一个微小的声音，告诉他，「你若不信我，马上撞汽车」，他就怕得要命，大喊，「主阿，你是谁阿？」主就说，「我就是耶稣」。然后他就接受主了。这样的人就是铜柱四根，三个入口，不是四个入口，因为他没有教会也可以得救。有没有这样的人呢？有。保罗。但是你要注意，保罗所以能得救，也是因为他先听了司提反一篇道。最后他虽然赞同群众，把司提反杀了，但是那的确是保罗与教会之间的一个联系。

从开头，我们里面总要有一种感谢和敬拜，「主阿，谢谢你，我是因着你得救的。主阿，我是因着你藉着教会中的弟兄得救的。若是没有你，我不能得救；若是没有弟兄，我也不能得救。因为有你，我得救了，是你作我的救主，但是当你作我救主的时候，我也认识，我这一生不能离开教会生活。」

我们的问题都在基督的责任里解决

在经历里，人所经历的是五根柱子。五，是责任的数字。所以我们可以说，神藉着祂对基督的审判，应付人一切的需要。当主耶稣在十字架上死了，受了审判，我们所有的问题都在基督的责任里完全得着了解决。我们要感谢主，「主阿，谢谢你，当你死在十字架上，经历了神的审判以后，就没有一个罪，你不能赦免；没有一个软弱，你不能承当；没有一个过错，你不能洗净；没有一件事，你不能担当；你是主，你成为负我一切责任的主。」我们更要感谢祂，因为主向我们负责的一切实际，都是藉着教会生活来实化来取用的。

住在教会生活里──外院子

从外院子入口进入外院子(出二七9~19)以后，我们就住在教会生活里。

也许我们觉得外院子的生活是联于我们的体的，是肤浅的，但是我们要认识，整个会幕的经历是一个整体。一个享受陈设饼桌子的人是不可能离开铜祭坛和铜洗濯盆的经历的，一个让圣灵来锤打制作而有金灯台经历的人，也是不可能离开铜祭坛和洗濯盆的经历的，一个与主同心同工同劳而有金香坛经历的人，也是不可能离开铜祭坛和铜洗濯盆的。

铜祭坛的奉献是我们一生的经历，我们无论长到多成熟，我们还必须是在铜祭坛上的人。洗濯盆的经历也必须是我们一生的经历，无论我们长到多明亮，我们还不断需要重生的洗涤和圣灵的更新。所以一面来说，我们是从外院子长到圣所长到至圣所，另一面来说，当我们长到圣所和至圣所的时候，我们并没有离开外院子的经历。

长，宽，高

除了会幕本体以外的空间都是外院子，长一百肘，宽五十肘，高五肘。一百肘，是十乘十，说出完美中的完美；五十肘，是五乘十，说出完美的责任；五肘，说出教会的见证是绝对联于神，与神一同负责的。感谢主，会幕长一百肘，宽五十肘，高五肘，说出神负我们完全的责任，而这个负责又是绝对的完美。

长一百肘

一百是十乘十。十表征属人的完全，又是二乘五，表征神和人为着一个见证一同负完全责任，同时也说出主耶稣这话成肉身的神人成为一个十乘十的神圣奥秘的范围，叫我们行走在其中，劳苦在其中，又生活在其中。

我们一生的长度是何等荣耀。这长度绝不是我活了多少岁，而是那神圣属天无限的基督成了我们生存、气息、劳苦、工作的所在。长也是二乘五乘十，表征神和人一同来负责而长到极限，长到完美。

宽五十肘

宽五十肘。五十是五乘十，表征基督这神圣三一所成为的神人在祂的责任里成了我们的宽广。我们的道路，我们的跟随，是自由的，是宽广的，是以基督为中心，以基督为内涵，以基督为运作，以基督为活出的。在基督这位神人所负的一切责任里，我们的跟随，我们的行动，我们的教会生活，是宽广而且完美的运行。

高五肘

高五肘。五是责任的数字，在这里表征一个健康的教会，是一个只有基督，只知道基督，只追求基督，只认定基督，只夸耀基督，只宣扬基督，只向基督负责，也让基督能向他们负责的教会。除了基督之外，他们没有别的名，除了基督和基督的所是、所成与所作以外，他们也没有别的道。这是何等甜美又荣耀的事。

柱上挂着帷子

站在会幕外面看会幕，你看到的是包在铜柱上的帷子，像一块布把会幕包围起来。帷子是用细麻作的。细麻在圣经里表征人性美德的显出，而且是神的义藉着人性美德而有的显出。所以看见细麻，就看见人性的美德。

帷子用细麻作成

按启示说：细麻表征基督柔细均匀的为人生活，帷子表征基督是神的义，成了神建造的彰显，作为它的界限。

按经历说：一个教会的见证，首先给人看见的是基督那满有人性美德的见证。

神建造的界限

教会生活就是基督柔细均匀的为人生活。祂的为人生活一见证出来，就显明了神的义，建造出神的彰显，这个彰显就成为一个界限。

什么是界限？没有神不得进入，就是界限。今天教会生活也应该是这样：没有基督就不得进入。教会除了神之外没有别的，人要进来，就得联于神把神带进来。但是 我们顽劣得很，我们到教会不是带神来的，而是来要神的祝福、神的怜悯、神的恩典、神的引导以及神的同在的，所以我们的祷告都是乞丐式的，抱着双手求神行行好，赏赐一些什么。很少人领会，在教会里什么都没有，就只有神。没有神的人就不能进入教会，进入以后也没有别的，就只有神阿！会幕所预表的就是今天教会生活中，什么也不能有，只能有神！

基督人性美德的见证

今天很少人是看见神而信神的，人几乎都是看见人而来信神的。如果我到一个教会，看不见满有基督人性的圣徒，只看见许多似乎是住在天上、叫人不敢亲近的圣徒，那么，教会生活的甜美在哪儿？我们之所以信主，几乎都是在教会里遇见了人，跟我们握手的是人，跟我们讲话的是人，跟我们来往的也是人，但又不是世上那种粗俗卑陋的人，而是有基督人性美德的人。

弟兄们，教会是神的居所，从外表看、从内涵看，她的格调和品味都应该充满了神气，这是因为教会生活每一点、每一面都是神，但又不是人所不能靠近的神，而是经过过程的神成为完美的人，也是把神圣属性彰显在人性美德里的神。所以人碰见教会，应该就是碰见人，一班满了神圣属性而在人性美德里活出神来的人，这班人就让人看见教会的见证。

柱 子

柱子是用铜作的

会幕的柱子是用铜作的。

按启示说：表征受神审判的基督，成为神建造的分别立场和支持力量。

按经历说：我们是经历并活在神审判之下的人，与基督同作神的见证。这里没有提到铜柱的分量，表明神的审判是根据于人所能承受的，好叫人得着救恩。

a. 教会生活第一条件是经过审判

我们得救以后进会幕的门，首先要经过铜。就是说，进入教会生活的第一个条件，就是经过神的审判。今天我们进入神的家，一个个好像爱主却又天然，肯劳苦却又宗教，跟随主却缺少属天的实际，为什么？因为大多圣徒没有经历过审判。所以有时候我对教会、对圣徒们的确挂心，看起来一个个都好，也爱主，也有心愿，也有恩赐，也有追求，但从来就没有让神审判过。可是，我们要知道，教会生活里的第一个要素，就是铜柱。

外院子入口有五根铜柱，上面挂着门帘，因着帘子上的色线非常迷人，所以人很容易忘记旁边所经过的是两根铜柱。今天我们进入教会生活也是这样。当我们一头要冲进教会生活时，神就会说：「等等等等，什么地方都容得下你的天然，只有教会生活容不下你的天然；什么地方都让你讲理，只有教会生活不让你讲理。」为什么？因为进入教会生活第一个条件就是要经过铜柱，也就是要经过审判。

b. 经过审判的人才能建造教会

没有经过审判的人，不能建造教会﹔没有经过审判的人，不能成为教会的祝福﹔没有经过审判的人，不能成为教会的力量、丰富、生命。凡是供应教会生命的人、建造教会的人、祝福教会的人都是一班经过审判的人。

今天教会生活最大的难处之一，就是大家都进来了，而且享受了门帘，基督人性美德的见证，却没有经过铜柱，神审判的光。一个教会在建造的过程中，最怕的就是弟兄们又爱主、又奉献、又跟随、又热心、又忠诚、甚至把一切都摆上以后，却没有经过审判。所以我们的天然进来了，我们的意见进来了，我们的能力进来了，我们的方法进来了，各种各样属于我们的东西都进来了，却没有一样经过审判。

一个经过神审判的人，才是一个真正过教会生活的人，因为外院子所预表的教会生活是四根铜柱作入口，而联于教会的第五根铜柱就是联于经过审判的圣徒。所以在这里，一面有四个入口，意思是无论人在什么情形里都可以进去，这门是完全敞开的；另一面，这四个入口是联于五根铜柱，意思是当我们进入的时候，一定要认识，我们必须是一班经过审判的人。

c. 权柄是从审判来的

弟兄姊妹，这么多年来，我从来不带弟兄们读倪弟兄所写「权柄与顺服」这本书，因为我害怕我的心不干净，自己想要作权柄。但是我愿意告诉弟兄们，没有一个真正过教会生活的人是不懂得权柄的。这权柄是从哪里来的？是从经过审判来的。一个经过审判的人，就是让审判在他身上有运作过，让审判在他身上发过光，让审判在他身上照耀过，让审判在他身上对付过，也让审判来遇见过他这个人。当我们这样来遇见审判的时候，审判就叫我们仆倒，审判就叫我们软弱，审判就叫我们无能、无力，审判就叫我们不敢骄傲，审判就叫我们不敢自大，审判就叫我们不敢随意，审判就叫我们不敢随便发言、随便说话，审判就叫我们不敢随便作事、随便管理，审判就叫我们不得不联于我们所信靠的神。这就是审判。

d. 有没有经过审判决定运作的结果

有时候，我看见一个教会里面有许多弟兄从来没有经过审判，不知道什么叫审判，所以就胆大妄为，每一个都能说，「我有我的意见，我有我的看法，我有我的说法，这个是对的，那个是不对的，这个是该的，那个是不该的。」我里面真觉得难受。所有他所讲的可能都是对的，但是，我们要知道，天赋没有用，恩赐没有用，心愿没有用，奉献没有用，热心没有用，所有有用的，都要经过神的审判。一个没有经过审判的人，口才叫他自高；一个经过审判的人，口才成为他使用的工具。一个没有经过审判的人，经历叫他自高；一个经过审判的人，经历就成为他祝福别人的资源。同样一个东西，完全不一样的结果。

在经过审判的人手里，是一种运作；在没有经过审判的人手里，是另外一种运作。经过审判的人，是不相信他自己，不信靠他自己，不与他自己联结的。凡是承认自己软弱的，知道自己无有的，知道自己不足的，知道自己无能的，知道自己是何等需要神的怜悯的，都是有神审判的光的。弟兄们，我们在教会生活中，实在要明白，围绕着外院子的六十根柱子，根根都是铜！没有一个祝福教会的弟兄，不是经过审判的；没有一个建造教会的弟兄，不是经过审判的；没有一个真正跟随主、帮助圣徒的弟兄，不是经过审判的；没有一个可以把家打开的弟兄，不是经过审判的；没有一个可以成为供应的泉源的弟兄，不是经过审判的；没有一个可以为主说话的弟兄，不是经过审判的；没有一个可以把真理释放出来的弟兄，不是经过审判的；没有一个可以去看望圣徒的弟兄，不是经过审判的；没有一个可以去喂养圣徒的弟兄，不是经过了审判的。他们运作的价值都在于他们这个人经过了审判。

e. 在审判的光中经历了怜悯

有一位主的仆人见证说──

他开始爱主以后，很喜欢自己，有一天，他向主祷告，「主阿，虽然我不能像倪弟兄那样，但是我愿意成为你所大用的仆人。」一次，他禁食祷告，祷告中，他摸着了主。就在摸着主的时候，他得着一点光，主就让他看见他自己是谁，好像主告诉他，「不，不是你犯罪，是你这个人就是罪；不是你爱世界，是你这个人就是世界；不是别人是肉体，是你这个人的构成就是肉体。」他起先跪在地上，慢慢的便伏在地上，大约一小时后，他祷告完醒过来了，他发现自己躺在地上，满脸都是泪。他告诉主，「主阿，主阿，我从来没有认识，我是这样一个人！这样可耻的一个人！这样可恨的一个人！这样离开你的一个人！这样在罪中的人！这样坚持的人！这样自私的人！我从来没有认识，我是这样得罪你、拦阻你、让你没有出路的人！主啊，你为什么还要怜悯我！」那时他不再感觉：「我要爱主」，反而只有一个感觉：「主阿，我能走一步路，是你的怜悯。我能跟随你，是你的怜悯。我能奉献，是你的怜悯。我能擘饼喝杯，是你的怜悯。我能和弟兄们交通，是你的怜悯。我还能为你说一点话，是你的怜悯。」为什么？因为审判的光遇见了他。

f. 没有经过审判的都没有用

弟兄姊妹，你这一生不会离开审判。你可以玩教会，你可以弄教会，你可以在教会中得名得权，你可以坐在前排，你可以成为负责弟兄，你可以使别人叫你老弟兄，你也可以得着人的尊崇，但是你在神面前没有价值！真正在神面前有价值的，都是经过神的审判的。你的智力，神要审判；你的热心，神要审判；你的跟随，神要审判；你为着教会生活的爱心，神要审判；你的恩赐，神要审判；你能为神作工的能力，神要审判；你传福音的劲头，神要审判；你爱弟兄姊妹的热切，神要审判。不是爱弟兄的问题，不是热切的问题，而是爱与热切中有没有经过审判的问题。

弟兄们，教会生活从来不是给你玩的，不要以为你得救了，属于一个地方教会了，就可以发表你的意见，就可以发表你的感觉。不，没有这件事。你进到教会生活里，一面，你要看见基督，属天的基督，君尊的基督，救赎的基督，满有人性的基督；另一面，你要看见审判，教会生活必定是一个要经过神审判的生活。没有经过神的审判，一切都没有用。无论你有多好的口才，能够教导圣徒，但我们仍要问一问：多少人是在神的审判之下作工？多少人是在神的审判里看人？多少人是在神的审判里看事？而我们有太多人整天是在说：这里好，那里不好；这个有用，那个没用。很少人认识：没有经过神的审判的全都没有用！所有存到永远的都是经过神的审判、光照的。神的审判没有来，没有用！有没有恩赐？有！有没有心愿？有！能不能摆上？能！能不能用？不能！这样的人，神只能用他讲道给人听，神只能用他教导圣徒们过敬虔的生活。但是，要建造神的教会，要成就神的经纶，没有可能！

g. 没有经过审判就容易打击圣灵的工作

弟兄们，我说一句痛心的话，当弟兄们在那里说「谁在流中，谁不在流中」的时候，殊不知我里面那一种伤痛！那种伤痛一点不是因为我被人误会中伤。我从爱主开始，就没有盼望被人了解。我的伤痛是为什么有一班人，这样没有经过神的审判！因为没有经过神的审判，所以话语变得这么随便，批评论断变得这么自然，控告圣徒变得不需要出代价，最后就起来打击各样圣灵的工作，可耻！我们都需要主的怜悯！有没有流？有！要不要在前面弟兄的丰富里？要！要不要维持众教会的交通？要！但你要注意一件事，无论何时你要取用和活出这一切丰富时，你必须先成为一个让神审判过的人。

慢慢的，你要有领会，「主阿，教会生活不是我随便发表意见的地方，教会生活不是我为所欲为的地方，教会生活不是我说对错的地方，教会生活不是我要干什么或不干什么的地方，教会生活乃是我经历审判的地方。从我蒙恩那一天起，我不仅经历基督是一个经过审判的基督，我也经历基督是一个审判我的基督。」

h. 神的审判根据我们能承受的担子

圣经没有提到铜柱的分量，表明神的审判是根据于人所能承受的，好叫人得着救恩。

如果你得救那一天，主就像光照保罗那样的光照你，你大概不会只是瞎了眼睛，而是躺在地上断了呼吸，一命呜呼了。神有怜悯。神的光照来了，神的审判来了，完全是根据你我所能承当的担子。神是看你现在担得起三十斤，所以给你三十斤。等你长一长，神就给你六十斤；再长一长，神就给你一百二十斤。

感谢主，神的审判是根据我们所能承当的担子。圣经没有题说铜柱二百斤，否则我们每一个人都压死了，也没有一个人能够得救的。但我们要注意，不要作一个一生都没有重量的人。我们要告诉主，「主阿，愿你审判的光在我身上是越来越加深的，好叫我这个人身上越来越有神圣属天的实际。」

要安在铜座上

铜柱安在铜座上。

按启示说：铜座表征受神审判的基督，成为神建造的分别根基。

按经历说：我们每次在一件事上所经历的神的审判，都要成为我们联于基督而产生的神见证的根基。

你这一生服事主，是根据你经历过多少神的审判。如果有一天，你在光中看见了「罪」，在「罪」这一件事上，你就能合适的供应圣徒。若是有一次，你在光中看到了「己」，在「己」这件事上，你就能合适的帮助圣徒。如果有一次，你在光中看到了「世界」，在「世界」这件事上，你就能合适的帮助圣徒。你是一个经过审判的人，你所经过的审判就成为圣徒们的祝福。

譬如说，有的姊妹喜欢染头发，红的，黄的，绿的。有一天，一位姊妹在染发这件事上，经过了审判，她就会说，「主阿，对不起，我是这样的爱我自己。连你造了我，我都不满足；连你所给我的形像，我都觉得不够。主阿，求你救我！怜悯我！」当她在这件事上经过了审判，以后其它姊妹要染头发，要美容，要爱世界这件事上，她都可以成为她们的支柱、力量和帮助。

上面有银钩

铜柱上面有银钩。

按启示说：银钩表征出自神公义审判之基督的救赎，是我们保守的能力。

按经历说：对基督在地位和构成上的救恩的经历，叫我们这些在神审判之下的人，还能成为神见证的途径。

a. 主是我们的银钩

感谢主，不仅有铜座，还有银钩。如果只有审判，人是很不容易活下去的，像前面那位主的仆人所见证的，他那天祷告后发现自己躺在地上，满眼是泪，那时他不仅经历了铜柱，神审判的光，他也经历了银钩，基督拯救与保守的能力。如果他没有经历银钩的话，他怎能站得起来？这样一个罪人，怎么出得了门去见人？感谢主，上面有银钩。

b. 前面弟兄是我们的银钩

不仅主是我们的银钩，许多时候，前面弟兄也成为我们的「银钩」，也就是成了我们的保守。我相信很多弟兄姊妹都有这样的经历，他们在经过各种环境时，他们的里面是酸甜苦辣，他们的思想中是认定很难继续来跟随主，但是，当他们见到老练的、属天的前面弟兄们的时候，他们一切的问题就都解决了，为什么？因为前面弟兄们自己经历过主的拯救和保守，所以当他在教会中服事的时候，他也成为众圣徒们经历「银钩」的根据。

c. 我们也能被构成银钩

主耶稣的所是和祂所成就的，就是一个银钩，就是我们保守的能力。当你在审判里经过了主，也经过了主的救赎的时候，你这个人也成为「银钩」，成了其它圣徒保守的能力。教会中的「银钩」越多越好。这样，许多弟兄姊妹都能成为圣徒的祝福和帮助。

外院子每五肘有一根柱子

外院子每五肘有一根柱子，说出神不仅是审判的神，并且是负我们完全责任的神；也说出我们这一班经过神审判的人，能成为与神一同负责、一同见证的人。


第四篇 铜祭坛的经历──成长的四个要素(二)

圣经经节

出埃及记二十七章一至八节：

你要用皂荚木作坛；这坛要四方的，长五肘，宽五肘，高三肘。要在坛的四拐角上作四个角，与坛接连一块，用铜把坛包裹。要作盆，收去坛上的灰，又作铲子，盘子，肉锸子，火鼎，坛上一切的器具，都用铜作。要为坛作一个铜网，在网的四角上，作四个铜环。把网安在坛四面的围腰板以下，使网从下达到坛的半腰。又要用皂荚木为坛作杠，用铜包裹。要用板作坛；坛是空的，都照着在山上指示你的样式作。

罗马书十二章一节：

所以弟兄们，我藉着神的怜恤劝你们，将身体献上，当作圣别并讨神喜悦的活祭，这是你们合理的事奉。铜祭坛的经历

铜祭坛的经历就是──

完全的奉献，脱离世界、肉体，让神焚烧成为馨香之气，好叫神来享受。

就着外在来说，我们脱离了世界；就着内在来说，我们脱离了肉体。不仅脱离了世界，脱离了肉体，还要让神焚烧成为馨香之气，好叫神来享受。这就是铜祭坛的经历。所以我们也可以说，铜祭坛是在审判中产生奉献的经历，也在奉献中带进更深的审判。

我们常常在奉献里，告诉主，「主阿，我把自己奉献给你。」但是我们所领会的奉献，常常不是神所领会的奉献。我们所领会的奉献是：为主，我可以传道；为主，我可以传福音；为主，我可以全时间；为主，我可以作长老；为主，我可以把财产、把时间、把才智都奉献出来。但是，神所要的奉献，不是要得着你为祂作什么，乃是要得着你成为一个经过审判而能与祂一致的人。

奉献之人一生特点

祭坛是为着焚烧祭物的，祭物先被杀死，然后焚烧成灰──死与成灰是我们这些奉献给主的人一生的特点。我们有两个难处：第一，不肯死；第二，死了会喊。我们不肯死，但是神还是要我们死，要把我们放在死地里。奇怪的是，当我们死了以后，还会动，会喊，会叫，会鸣冤，会控告弟兄，还会控告长老。我们要认识，一个跟随主的人的一生是奉献给主的一生。这样的一生的特点就是死。不仅死，而且成灰。

什么叫成灰？成灰就是失去了权益，失去了所得，失去了一切，连你想有一点抱怨，想有一点申诉，想有一点表明的感觉，神都说「不可以！」因为神不仅要你死，而且要你成为一个成灰的人！

焚烧成灰的一生

有一次，我经过新加坡，主给我一个负担，说到《如何完全为主活着》。说完以后，各人反应不同。我记得我离开那一天，弟兄们到接待家庭来接我去机场，其中有一个弟兄一进门就向我走来，他那眼睛，就像铜祭坛上的火炯炯发亮。这时，我就知道：这个人被主得着了！他那时候是一个名教授，正在替马来西亚政府作都市规划，手上的案子也许有上亿的预算，如果他不全时间，今天他开的就是最名贵的轿车，接受的就是最隆重的待遇，既有钱，又有地位。而那一天，他碰见主了，他把一切奉献给主了，他把自己放在铜祭坛上了，他是一个献给神焚烧作馨香之气的人了。

但是，这样的奉献的经历不是一次而永远的，这样奉献的经历是一生之久，是人永远不能离开的。在这一生之久的实际经历里，他不知要吃遍多少的酸甜苦辣，并且到末了，还要成灰！奉献到了末了，就是成灰！成灰就是什么都没有了！

一个前途，死；一个终结，成灰

每一个主的仆人，只有一个前途，死；每一个主的仆人，只有一个终结，成灰。教会生活是有一班人不仅得着了主的拯救，也经历了神的审判，而且让神的审判成为审判的光住在他们的身上。所以他们的一生是不可能离开铜祭坛死与成灰的经历的。

无论你的经历有多深，无论你的经历有多高，你还是活在铜祭坛的经历里。一九六三年，主带领我到克里夫兰。到达的第二天，前面弟兄就来访问我们了。隔天，我们一同祷告，大概有七八个人。在那里，前面弟兄一边祷告，一边流泪；他说，「主阿，我把我自己再放在祭坛上面。」他边说边流泪。他流泪，我们也流泪。后来，我写了一封信，登在《教会通问》上，信上说，「前面弟兄来访问我们，这位白发苍苍的老弟兄，把自己再奉献在祭坛上面，叫我里面有说不出来的感动，说不出来的认定，这就是我们的一生。我们的一生，是奉献的一生；我们的一生，是归于神的一生；我们的一生，是死的一生；我们的一生，也是成灰的一生！」

铜祭坛的结构

皂荚木作坛

「你要用皂荚木作坛」(出二七1)。

按启示说：表征基督坚刚的人性。

按经历说：基督的人性调和在我们的灵里，成为我们奉献的根基，也实化我们的奉献，而我们的奉献又是在我们的所是和我们的感觉里的。

什么是皂荚木？

在表征上，皂荚木是指坚刚的人性，也是指神可以使用的人性。

从会幕外围看，都是铜柱、铜座，但从会幕里面看，许多器具却都一一联于皂荚木了。就是说，在会幕的经历里，不单要有神，还要有人。这人不是一个懒散的人，不是一个随随便便的人，不是一个马马虎虎的人，不是一个不认真的人，不是一个不肯追求的人，而是一个坚刚的人性，是有基督坚刚的人性构成的人。

皂荚木的特点

事实上，皂荚木是一个奥秘。到底什么是皂荚木？它生长在哪里？今天地上也许已经没有皂荚木了。根据记载，皂荚木长在沙漠之地，所以必须要有绝对的能力保护自己。它既要防止水源不足，又要经历热晒，也要有刺来防拒动物啃囓树皮以得水分。皂荚木热不死，渴不死，又能拒绝一切事物的侵犯。

弟兄们，我们要像皂荚木，虽然长在沙漠之地，但是我们站得住，日晒，干渴，伤害，患难和逼迫，我们站得住。不仅这样，我们身上也长满了「刺」，拒绝世界中各种事物，能刺掉百货公司，刺掉胭脂口红，刺掉前途财富，刺掉权利地位。然而看看我们，今天多少人身上有「刺」？多少人身上有「皂荚木」？多少人经得起日晒、干渴和伤害？稍微有一点难处，无论是真的难处，假的难处，我们就像在走十字架的道路，觉得牺牲，觉得痛苦。这都不是皂荚木。

一个奉献之人乃是一个皂荚木

神要来得着祂所要的奉献的人，乃是一个皂荚木。无论多厉害的烘焙，多艰苦的环境，多强烈的逼迫，多匮乏的供应，他都能站得住。不仅都能站得住，并且身上还长满了「刺」，不是刺身旁的弟兄姊妹，而是刺各种侵蚀的野兽：事业，前途，名誉，钱财……，通通必须远离。我们要告诉主，「主阿，我乃是一个皂荚木。我一生算定了：太阳会晒，焰热会烤。我会经过烘焙，我会经过煎熬，我会经过高温。我一生算定了：许多时候没有供应，也缺少供给。我会觉得干渴，我会觉得枯干，我会觉得困乏。但是我愿意告诉你，我要持定你，我要跟随你，我要服事你。」这就是皂荚木。

弟兄们，我们服事主从来不是为着有盼望才来服事主的。我们服事主是为着主来服事主的。我们要能说，「福音的门开，我感谢神；福音的门关，我感谢神。我可以建造教会，感谢神；我失去了这样的处境，感谢神。高热，不能摧毁我；枯干，不能摧毁我；野兽，不能摧毁我。我是屹立的。我屹立在神面前。」什么样的人能够满了铜祭坛的经历？有皂荚木那样个性的人。因为铜祭坛是由皂荚木作的。

基督的人性拔高并实化我们的奉献

按经历说，有时候我们想要奉献，奉献不来，但是实在摸着了主，就会有个东西从里面生发出来，叫我们不得不告诉主，「主，我把自己奉献给你。」那就是基督的人性来拔高我们，叫我们成为一个奉献的人，也是在基督的人性里来实化我们的奉献。

而我们的奉献又是根据我们的所是和我们的感觉。譬如，两个弟兄，两个不一样的所是，就有两个不同分量的奉献。也就是说，一个是完全的奉献，另一个也是完全的奉献。一个是在他的所是里完全的奉献，另一个也是在他的所是里完全的奉献；一个是在他的感觉里完全的奉献，另一个也是在他的感觉里完全的奉献。

坛是四方的

「这坛要四方的」(出二七1)。

按启示说：基督经过试验，证实是正直、完美、无瑕疵的。

按经历说：我们向着神的奉献是完全、毫无保留的，这奉献又是根据于我们的所是──四。

个人的「四」和在个人生命程度里的「四」是不一样的。五十年前，我说，「主阿，我把自己奉献给你」，那个四很小；今天我再说，「主阿，我把自己奉献给你」，那个四很高了。当一位极其属灵的弟兄说，「主阿，我把自己奉献给你」，那个四真高！

坛的长宽高

「长五肘，宽五肘，高三肘」(出二七1)。

按启示说：五肘说出基督在十字架上背负完全的责任，三肘说出十字架的救赎是藉三一神来完成的。

按经历说：我们的奉献是我们根据个人生命的度量来满足神的要求──三，向神负责，也让神向我们负责──五。

根据个人的度量来奉献

五是负责的数字，所以奉献是有责任的。主来负一切的责任，这是根据于启示。高度是三肘，一面说出十字架的救赎是藉三一神来完成的，另一面也说出我们的奉献要根据于三一神在我们身上度量的高度。例如说，我所经历的三一神是这样，你所经历的三一神是那样，他所经历的三一神是另一样，我们三个奉献的程度都不一样，但都是「三」。神从来不强求。神从来不会问你，「你奉献的程度怎么和某某弟兄不一样？」因为本来就不一样。神从来不会告诉你，「你看，他是这样奉献，你也要这样奉献」，但是神会告诉你，按照你所看见的，按照你所认识的，按照你所经历的，按照你所得着的，把你自己完全、毫无保留的奉献给主。

奉献的高度不是根据任何人的度量，而是根据「我」的生命度量。说到这里，我真是安然。我奉献，而且是「三肘高」。我只有一个祷告，「主阿，愿意我这三肘是越来越高！」五十年以前，我的「三肘」大概只有一分高；四十年以前，也许是三寸高；三十年以前，也许是半尺高；二十年前，也许是一尺高；今天我愿意它更高，更高。我愿意告诉主，「主阿，若是你把我留在地上，我愿意它长得越来越高。」我真是喜乐！因为在基督徒的生活里，没有要求、没有强求、没有霸道，没有一定要这样，一定要那样。但是有一个东西是绝对的，那就是一定要有主，也一定要有根据我们的度量而有的奉献。

我们的奉献是在责任的原则里

我们的奉献是根据个人生命的度量来满足神的要求，向神负责，也让神向我们负责。每一次的奉献，以及奉献的持守，都是在五的原则里，也就是在责任的原则里──是神向我负责，我也向神负责；我向神负责，神也向我负责。

坛的容量

有的解经家说，铜祭坛的容量，可盛装会幕一切的器具──说出我们这一生生命成长成熟的经历，都不能离开铜祭坛的经历。

坛的容量可盛装会幕一切器具，所以你可以把约柜放进去，把金香坛放进去，把金灯台放进去，把陈设饼的桌子放进去，把铜洗濯盆放进去，统统都可以放进去。这意思是，当你经历铜洗濯盆的时候，是在铜祭坛里经历；当你经历陈设饼桌子的时候，是在铜祭坛里经历。即使你这一生的经历深到一个地步，已经长出约柜的实际，你还是活在铜祭坛奉献的原则里的。没有一个基督徒可以讲，他已经成熟了，所以不需要奉献了。不，无论他多老练，他还要说，「主阿，我敬拜你，我无论经历了多少，无论你在我身上构成有多少，无论我有多少神圣属天的启示，无论我有多少真理的构成，无论我有多丰富的生命运作，无论我有多高多属天的职事，我这个人还是活在铜祭坛的原则里的。」

四拐角上作四个角

「要在坛的四拐角上作四个角」(出二七2)。

按启示说：基督十字架的能力达到地的四角。

按经历说：蒙恩的圣徒奉献的实化，是藉着经历基督作他们的能力。

坛有四个角。角是主的能力。有主作能力，我们的奉献就实化出来了。是我们奉献，但是基督实化我们的奉献。

弟兄们，多少时候，圣灵在聚会中感动你，你就里面受感，把自己奉献给主，但是，散会回家以后，你就把奉献忘了。是不是这样？我们有太多次的奉献，又祷告，又热切，又认真，说，「主，我把自己给你」，然后，忘掉了。忘掉以后，再把自己给主，然后，又忘掉了。几乎是奉献多少次，就忘掉多少次。

奇妙的是，忘了以后掉不了。我们每一次奉献，总是忘了以后掉不了。这就是为什么今天我们还在这里？因为坛有四个角，说出我们会忘，但是主不肯忘。主用祂的大能在祂的人性里坚固我们的奉献。这位被钉十 字架的主，担当我们的软弱，体恤我们的软弱，也实化我们的奉献，是祂感动我们把自己奉献给祂，也是祂作能力叫我们能丢弃前途、放下事业、舍弃财富，叫我们跟随祂，与祂有完全的联结。

用铜把坛包裹

「用铜把坛包裹」(出二七2)。

说出蒙恩者的奉献生活是活在审判里。不仅这样，在民数记里，神吩咐用来自受神审判之二百五十个背叛之人的香炉的铜来包裹坛(民十六37~38)。

起先，铜祭坛是铜包裹皂荚木所作成的。后来在民数记里，二百五十个可拉党的人背叛，经过神审判之后，摩西就从他们献凡火所用的香炉取出铜再来包裹祭坛。

按启示说：要使神的子民想起祂对背叛之人的审判。

按经历说：我们对己的认识，在神审判之下的经历都是不断加深的。

我们要注意，少把背叛两个字加在任何弟兄姊妹身上，但是要认识，我们天生就是一个悖逆的人。我们中间有哪一个人不是悖逆的？对主，谁不是悖逆的？对主的带领，谁不是悖逆的？对主今天在教会的运行运作，谁不是悖逆的？对长老，谁不悖逆？对负责弟兄，谁肯顺服？对教会的定规，谁肯顺服？碰见年长弟兄，谁肯顺服？主怜悯，虽然我们是这样的人，但是我们在主面前的奉献仍在祂实化的能力里。

不仅这样，我们奉献的本身，也会审判我们这个人。一个奉献的人，是在主的力量里来跟随主；一个奉献的人，也是在主的光中认识自己是受审判的人。所以，越是奉献的人，越是认识他自己。三十年以前，人有困难找我，我都有五个方案可以给人疏困；二十年以前，人来找我，我还有两、三个方案；十年前，人来找我，我给一点建议；今天人来找我，我都闭口不言。因为我知道，讲了也不一定有用。许多弟兄来交通，并不一定是要来寻求交通。人来交通都是为着印证他自己的感觉。寻求引导的人多，愿意接受审判的人少。但是请你记得，奉献是联于审判的。祭坛是铜祭坛，你是皂荚木，要用铜来包裹的。你是要包裹在神的审判里的。你要感觉：我今天为主说话，我要在神的审判里；我今天来服事主，我要在神的审判里；我今天作一点工，我要在神的审判里！

以前我对主太有把握了，我对弟兄们太有把握了，我对交通也太有把握了，后来，我慢慢就懂了：不是热心的问题，是在热心里铜包木的问题；不是爱主的问题，是在爱主里铜包木的问题；不是服事的问题，是在服事中铜包木的问题；不是跟随主的问题，是在跟随时铜包木的问题。如果在这些过程中，只有为主作这个，为主作那个，而没有经历神审判的同在，那么我们很快就狂野起来了。

用铜盆收坛上的灰

「要作盆，收去坛上的灰」(出二七3)。

用铜盆收坛上的灰，就是收坛上烧过祭物后所成的灰。

按启示说：铜盆是与十字架有关的器具，为着神的审判。

按经历说：蒙恩者在主面前一生的经历和结果都不是为着自己，即使被烧成了灰，也是留给神来处理的。

我们想：我已经烧成灰了，总可以找块地好好埋自己吧。但主会说，「没有这回事！你奉献给我了，就是我的。生是我的，死也是我的。现在我把你烧光以后，剩下的灰还是我的。」连烧成灰以后，我们也得让神来处理。

我们的情形总是：在奉献的铜祭坛上活蹦乱跳的，一下子跳上去，一下子跳下来。偶尔神怜悯，用「鞭子」打赶我们上去祭坛。上了祭坛，我们不肯死。不肯死，神就兴起环境，叫我们死。终于，我们躺死在坛上不动了，神就来烧。可是，还没有烧成灰，还有一点的残留还没有烧成灰，我们就捡起来，说，「好可爱哦，我都完全烧干了，只剩下这一点了。」

很少人知道什么叫被主烧成灰？有一次，我听见一个弟兄说，「我已经一生奉献给主，现在六十五了，我有什么阿？」我听了觉得纳闷，心想，「你想要什么？如果你在一个公司作到六十五了，到最后不也要问一句：我有什么阿？」我们很难真实的认识，跟随主是要烧成灰的。烧到后来，剩下的一点残留，还不能留作纪念，还必须烧掉，还必须完全成灰的。常常，我们寄望用这一点的「灰」作服事的资产，所以我们就想：我经历得太多了，神在我身上工作得太多了，我已经成灰了，现在让我来服事主吧！

人真古怪。人很难认识，蒙恩者在主面前一生的经历和结果，都不是为着自己的。你追求，不为自己；你跟随，不为自己；你爱主，不为自己；你奉献，不为自己；所有一切都不为自己。即或你被神烧成灰了，也是要留给神来处理的。

铜网位于坛的半腰

铜网位于坛的半腰──

按启示说：神的审判达到基督内里的各部分，也表征基督的救赎是照神要求的标准完成的。

按经历说：我们一切奉献的经历，是联与基督的心肠，以及基督作生命供应的源头，也是根据基督的心肠让圣火来焚烧的，而不是在天然的凡火里(利一7，十1)。

奉献是在生命的动力里

铜网位于铜的半腰。你想：我要奉献，我要把一切给主。但是神说，不，是我的腰，就是我内里的所是，要你把一切给主。这说出奉献一定是在生命的动力里。希伯来书七章十节说，「因为麦基洗德迎接亚伯拉罕的时候，利未还在他祖宗的腰中。」这说出腰是产生生命和生命见证的所在。奉献是在半腰，说出真实的奉献是联于神的心意的。真实的奉献是神所要的奉献。

奉献是生命运作的结果

奉献又是生命运作的一个结果。倪弟兄有一首诗，「有谁愿意熄灭他的灯光，若非早晨之日已在望？又有谁愿意收藏他的寒衣，若非炎夏的风已兴起。」意思是：若不是夏天了，谁把棉袄藏起来？若不是天亮了，谁把灯光关掉？真实的奉献是联于腰，是看见了神，看见了神的心意，看见了神的美丽，看见了神圣的生命和祂生命经纶的价值而产生的。

我的奉献是在主后一九五四年，到今天为止，已经四十八年多了。那时，我的奉献很特别。一面来说，真觉得主的爱，主爱的可贵，主爱的吸引；另一面来说，的确有供应，有生命，有能力，有一种说不出来的饱足，觉得为着神活，为着神的经纶活，为着基督活，为着基督的需要活，比地上一切的存在更有价值，更为宝贵。为什么？因为真正的奉献是生命运作的结果。

焚烧的是圣火，不是凡火

所以在经历里，真实的奉献是根据基督的心肠让圣火来焚烧的，而不是天然的凡火。什么叫天然的凡火？就是我们活在宗教的热忱里，活在宗教的情操里，凭着我们自己的所是，凭着我们自己的能力，想要来为主作一切的事。

我们所作的，从外面看，都是有价值的，但是到底是不是主带领我们作我们所作的？到底是不是主来引导我们所作的？到底是不是主来约束我们所作的？反而无关紧要了。这就是凡火。再从深处看，很多团体常常有一些很特别的定规，譬如说，他们需要盖一栋大楼了，聚会中就定规每位圣徒需要出多少钱。奉献钱财为着主是高的，但是规定每个人出多少钱，挑动人在天然的热心里奉献钱财，这就是凡火。

再举一个例。当我们说，「主，我要作一个传道人，为你到西藏去传道。」到西藏去传道的情操是可贵的，但是，若是一个传道人，仅仅有热心想要为主作什么，却没有圣灵的引导，生命的运作，基督的内涵，那就是天然的凡火。

铜包皂荚木作杠

「又要用皂筴木为坛作杠，用铜包裹」(出二七6)。

铜祭坛以皂荚木作杠，用铜包裹，穿在铜环内用以抬坛。

按启示说：十字架的行动是藉着那灵的能力并藉着圣徒的配搭而成为一个见证。

按经历说：蒙恩者每一次的奉献都必须在圣灵的运行里不断的加深(行动)，也不能离开神审判的原则(铜杠和铜环)，更不能离开地方教会众圣徒的扶持(抬坛的人)，这一切又是为神的行动的。

在圣灵的运行里加深，并被暴露

对我们来说，我们已经把自己奉献给主了，但是对主来说，我们还缺两个杠。杠，说出我们预备行走，预备行动，预备奉献得更深，预备奉献得更有价值。所以，我们每一次的奉献都必须在圣灵的运行里不断的加深，也都必须不离开审判的原则。

铜环加上铜杠，说出每一次的加深，是由于主的光照，也是由于主在光中遇见我们。主根据祂的圣洁，根据祂的所是，根据祂的旨意，把祂和祂的经纶启示给我们，也把我们暴露出来。这就是审判。

不能离开地方教会众圣徒的扶持

奉献更不能离开地方教会众圣徒的扶持。弟兄姊妹，是你在坛上奉献，但抬坛的却必须是弟兄们。也就是说，没有一个人的奉献是可以只有他跟主之间的关系。不，没有这回事。越是奉献，越是应该向人见证自己的奉献，或者公开接受按手，叫大家同得鼓励。至少，我们要告诉弟兄姊妹：「我把自己奉献给主，请你们抬着我的奉献，好叫我的奉献有行动，有成长，得成熟，得实际，也能与神的行动一致。」

照神指示的样式

照着神在山上所指示的样式──我们每一次的奉献，以及我们一生不断的奉献，都必须是与神圣的启示一致的。

带进祭司职分的构成

最后，一个健康的奉献，必定带进祭司职分的构成。

我们把自己奉献给主以后，就要过一个祭司的生活，因为一个健康的奉献，一定带进祭司职分的构成。所以当出埃及记一说完会幕以后，就接着说到祭司的职分。我们的奉献乃是为我们来尽祭司的职分的。


第五篇 铜洗濯盆的经历──成长的四个要素(三)

圣经经节

出埃及记三十章十七至二十一节：

耶和华晓谕摩西说，你要用铜作濯盆，和盆座，以便洗濯；要将盆放在会幕和坛的中间，在盆里盛水。亚伦和他的儿子，要在这盆里洗手洗脚。他们进会幕，或是就近坛前供职，给耶和华火祭的时候，必用水洗濯免得死亡。他们洗手洗脚，就免得死亡；这要作亚伦和他后裔世世代代永远的定例。

提多书三章五节：

祂便救了我们，并不是本于我们所成就的义行，乃是照着祂的怜悯，藉着重生的洗涤，和圣灵的更新。

铜洗濯盆

经过铜祭坛，再往西走，也就是往会幕本体的方向走，就来到铜洗濯盆。

大多基督徒从外院子入口进门以后，就在外院子游荡，成了好的宗教徒，他们参加聚会、小排、作见证、供应人、也被人供应。但是神摸不着他，他也摸不着神；他干他的活，神作神的事。只等到有一天，神遇见他了，神摸着他了，而他也被神摸着了，被神得着了。那时他才成了一个在祭坛上被焚烧成灰的人。既然成灰，神就要说，「重新开始」。

真正的基督徒生活，是经过奉献以后才有真实的开始。奉献这一关，是你一生跟随主最重要的一关。而这一关又是你永远不能离开的一关，这就是祭坛的容量可装下会幕一切的器具所说出的。即或你的经历高到一个地步，深到一个地步，已经完全在约柜里面，有约柜经历的实际，你还要记得，你是一个奉献的人。什么时候，你离开了奉献，什么时候，所有一切属灵的实际和实化在你身上也都失去了。

奉献以后，就来到洗濯盆的经历。为什么要经历洗濯盆？因为你是面向着会幕本体而去，过程中一定要经过洗濯盆。所以一面来说，洗濯盆好像没有那么紧要 ；一面来说，洗濯盆又变成一个你不能离开的经历。

铜洗濯盆的经历

「你要用铜作洗濯盆和盆座，以便洗濯」(出三十18)。

什么是洗濯盆？

洗濯盆就是住在灵中，活在审判里，不断的经历重生的洗涤和圣灵的更新(出三十17~21，多三5)。

重生的洗涤和圣灵的更新

一个蒙恩的人必须是一个奉献的人，一个奉献的人必须是一个不断活在洗濯盆洗涤经历里的人。也就是说，一个奉献的人，必须不断的经历重生的洗涤和圣灵的更新。

我讲过两套信息，一套叫作《Born Again》，一套信息叫作《人生最美妙的时刻》。两套信息都说到你得救那一刻，三一神就把祂的所是、祂的所成、祂的所作、祂的丰富和祂心头的愿望，种植到你里面来了，但是，这一切需要你一生来经历。神圣的所是一种到你里面来，就永远不离开了，所以《提多书》才说到重生的洗涤。不错，一次重生，就永远得救了，但是重生的丰富必须一生来经历。

重生的洗涤联于圣灵的更新。重生的洗涤重在生命里的洗涤，圣灵的更新重在心思里的更新。你的灵，你的魂，都需要不断的在主面前维持新鲜，维持活泼，维持健康，维持正常，所以，一个蒙恩的人，一个奉献的人，必须不断的活在洗濯盆的经历里，不仅经历重生的洗涤，同时也经历圣灵的更新。

放在会幕和坛中间

「要将盆放在会幕和坛的中间」(出三十18)。

洗濯盆放在会幕和坛的中间，说出蒙恩者在从铜祭坛成长到会幕的过程中，必须不断的活在洗濯盆的经历里。意思是，我们一辈子不可以有一天没有重生的洗涤。

譬如说，当一个姊妹去逛百货公司的时候，各色的衣服，各种的装饰品，琳琅满目，总是把她搞得眼花撩乱，头昏脑胀，身不由己，这个也要，那个也爱。但是，奇怪的是，当她拿起一件新潮的衣服要买的时候，却感觉穿了这件衣服去上班，从董事长到工友都会看她，觉得她变了，不像基督徒了，于是她里面就开始说，「哦，主阿」，再看看手中的衣服，「哦，主阿」，再看看手中的衣服，「哦，主阿」，然后她就会对自己说，「怎么有个傻瓜，像我这样，有这么美丽一双手，却拿这么丑陋的一件衣服」，说完随手就丢下衣服，不买了。这叫什么？重生的洗涤和圣灵的更新！她拿起衣服，喊主，是重生的洗涤；她把衣服丢下，不买，是圣灵的更新。

弟兄们，不要小看这件事，这就是我们基督徒成长的秘诀。重生的洗涤，叫生命的丰富、生命的新鲜，在我们身上有再一次的构成；圣灵的更新，叫我们的心思变化，知道如何联于神，与神一致。从铜祭坛长到约柜的过程里，我们需要不断的有这样的经历。

铜洗濯盆的结构

在盆里盛水

「在盆里盛水」(出三十18)。

按启示说：赐生命之灵的洗涤，叫我们免去属灵的死亡，为着会幕的运行。

按经历说：我们的成长过程，都必须联于圣灵的工作，在光中被暴露，在灵的洗涤中得复苏、得更新。

在会幕里有许多事要作，譬如，祭司就近坛前供职的时候，必须先用洗濯盆的水来洗涤他自己(出三十20)。这件事就属灵的意义来说：我们需要不断的呼求主，我们需要不断的联于主，我们需要不断的向主祷告，而祂在怜悯里，就叫圣灵作工在我们身上，叫我们的所是被暴露出来。每一次的暴露，都会叫我们更需要得洗涤。例如，我们祷告，越祷告，我们越看见自己；越看见自己，越觉得我们必须是一个活在重生之洗涤的实际里的人。这就是在光中被暴露，在灵的洗涤中得复苏、得更新。

作盆的铜

「用铜作洗濯盆和盆座，是用会幕门前伺候的妇人之镜子作的」(出三八8)。

洗涤的水装在一个铜盆里面。

这铜从那里来？这铜是用会幕门前伺候之妇人的镜子作的(出三八8)。

按启示说：基督在十字架上所受的审判有暴露(光照)人的能力。

按经历说：叫我们得光照、得洗涤，成为柔和谦卑的人，也叫我们活在怜悯之下，成为卑微服事的人。

铜的特点

铜，到处都有，为什么一定要用镜子的铜？我们可以说，镜子是为着光照的。又问，为什么一定要用伺候之人的铜？我们也可以说，光照的结果是要带进事奉，并为着神的经纶的。再问，为什么要用在会幕门前伺候的妇人的铜？我们只能说，全是神的怜悯。

在这里，铜有四个特点──第一，是作镜子的铜；第二，是有事奉之人的铜；第三，是联于神经纶的铜；第四，是在怜悯之下的人的铜。

审判的铜和光照的铜

洗濯盆的铜是可宝、可爱的铜。

祭坛是用铜包裹的，联于消极的审判；洗濯盆是用铜制作的，联于生命的光照。

包裹祭坛的铜中含有那二百五十个背叛的可拉党人所用的铜香炉的铜(民十七38)：一面来说，铜香炉是为着献祭给神的；另一面来说，这个祭又不是在神的心意里，而是在背叛里的，所以这个铜是审判的铜。因为可拉党的人都受了审判。

而制作洗濯盆的铜却是何等甜美。这铜是在会幕门前伺候之妇人的铜镜的铜。这些妇人没有背叛，没有特殊的祭，也没有结党，她们只是祥和的在会幕门口服事。她们的镜子作成了洗濯盆，说出这个洗濯盆所给的光照──是联于生命的，也是能更新我们的；是与神圣事物相连的，也是能把我们带到神面前去的。相较于包裹铜祭坛的铜，洗濯盆的铜是何等的甜美。洗濯盆经历中的光照是何等的能供应生命，更新我们的全人。

会幕门前伺候的妇人

「会幕门前伺候的妇人」，是一班上了年纪的妇人。她们一定是非常卑下的，全是在门前作杂活的，也是没有东西可以给人欣赏的。即或这样，她们却是联于神的，也是在神的怜悯里的。

人以为祭司在会幕里服事是荣耀的，其实在会幕门口服事的人也一样的重要。一面来说，妇人们不是祭司，没有地位，她们的服事也不在会幕里面；另一面来说，她们又是联于神的经纶的，她们的事奉是联于会幕的。她们──论恩赐，没有恩赐；论美容，没有美容；论显明，没有显明；论知识，没有知识。好像在她们身上，什么都没有，只剩下一颗心，爱主，也爱主的居所。

一面来说，洗濯盆是妇人的镜子所作的，但是在经历里，我们能看见，妇人和她们的镜子是不可分的。镜子说出了这些妇人的情形，而这些妇人也成了镜子。两者是不可分的。

洗濯盆的功课

洗濯盆是一件难学的功课。许多人在年轻时对主说过，「主阿，我有福得着了你，你也有福得着了我。我是有前途的，但是我不要了；我是有发展的，但是我不要了。我把自己奉献给你，我要走奉献的道路。」但是，奉献之路的第一关是什么？洗濯盆。

洗濯盆从那里来的？洗濯盆从那些你看不起的，你觉得没有价值的，你觉得作粗活的，你觉得看门口的，你觉得啰啰唆嗦的，你觉得外面没有美丽的，你觉得里面没有内涵的，你觉得只剩下一点心愿来联于神的见证的，是这一班人成为洗濯盆的构成。

弟兄们，在这里，我们都需要有认罪的祷告。因为我们这一生最大的难处就是看不起那些看门的，我们欣赏讲道的。碰见会讲道的前面弟兄，我们是满了敬畏，满了尊重，觉得坐在他们旁边与有荣焉；碰见一个没有恩赐、不显明的老弟兄或老姊妹，我们就觉得没有意思，没有盼望，想要离开。但是我们要认识，作盆的铜不是从祭司家拿来的，乃是从会幕门口服事之妇人的镜子中拿出来的。

谁是你的「洗濯盆」？

谁是你的洗濯盆？谁是你的光照？谁是你的帮助？谁能让你经历洗涤？谁能让你经历更新？常常乃是那一班你所看不起的人。

弟兄们，要过奉献后的第一关并不简单。真正认识教会的，不是看见荣美的一面，乃是看见平凡的一面。如果你在教会中，看到的都是同工团，都是属灵的领袖，或者，都是一些受高等教育的人，是不是就觉得很荣耀？如果你在教会中，要恩赐有恩赐，要人才有人才，要学历有学历，要经历有经历，要资历有资历，要企业家有企业家，要经营者有经营者，通通都有，是不是就觉得很光采？但是神会问说，「为什么你老是喜欢这样一班人？」不错，这班人是可爱，因为他们是主所拣选，有心愿、有事奉、有尊贵、有价值的一班人，但是，当你要从祭坛长到约柜时，你所要经过的一班人，却不是满有前途，满有分量，满有真理，满有生命，能供应，会讲道，能带领，会作工的人。在成长过程中，那一班真正帮助你的人，乃是在教会中最平凡的弟兄姊妹！

看门的成为我们洗濯的根源

弟兄们，在这里，我们应该有一种喜乐。我们应该为这样的看见，一面认罪，一面喜乐。以前我们对教会的看见是拣选性的，我们只拣选那些有盼望的人，只照顾那些有盼望的人，也只爱那些有盼望的人。结果，我们传福音以后，得的却只是一堆老太太。老太太别的不会作，只会天天到会所来，成为一面「镜子」给我们看。她们会见证：「我别的没有，我有主；我别的没有，我有教会；我别的没有，我有弟兄姊妹。我没有恩赐，没有知识，没有高深的经历，没有超凡的启示，但我却是一个爱教会的人，即或我在教会生活中看门守候，我也不住恶人的帐棚。」

这样的姊妹像一面镜子能够显出我们的丑陋，也能叫我们看见，我们在教会中只爱属灵的，只爱有恩赐的，只爱有功用的。在这里，神会说，「奇怪了，在洗濯盆里，我既找不到有恩赐的，也找不到有功用的，我的洗濯盆是一个张老姊妹的镜子作的，是从一个山西乡下来的王老姊妹的镜子作的。」这班老姊妹讲起话、作起见证来，没人听得懂，也没人喜欢，但他们却是爱教会的。他们进教会服事，已经作不来了，但是坐在门口变成看门的，却十分忠信。这样一班人，后来倒成为我们洗濯的根源。

洗濯盆的经历既高深又平凡

弟兄们，若是主怜悯，让我们都走到圣徒中间去，越多越好。不要只找那些有钱的，也不要只找那些有能力、有势力的、有教育的、有地位的，我们还要找那些没有受教育的、没有显明的、没有能力的、没有地位的。

我听说倪弟兄能和任何人在一起。一次，有一位从乡下来的弟兄请他吃饭，他就去了。当主人把馒头端上来以后，飞来了一只苍蝇。主人并不为奇，因为在乡下看见苍蝇停在馒头上是很平常的事。问题是，这苍蝇很可能是从不洁净的地方飞过来的苍蝇！这时，倪弟兄是吃还是不吃？弟兄告诉我，倪弟兄照常拿起馒头好像没事一样，跟弟兄们在一起，又吃，又咬，又交通。

现在我们能懂，为什么倪弟兄是倪弟兄。原因当然很多。可是起码有一点：他常常经历用会幕门前之妇人的镜子所作成的洗濯盆。而为什么我们属灵的用处不多？因为我们洗濯盆的经历不多。

我们很少经历重生的洗涤是洗去我们一切老旧的、属世的、发死的事物，叫我们再一次活泼的取用我们重生时所得着那一切奇妙的事实。不仅这样，我们也很少经历圣灵的更新是叫我们得着神圣生命新的供输，叫我们灵里得着新的复兴，叫我们对基督、对属灵的事物有更新的看见，叫我们不仅在生命上活泼了，也不再留在老旧的光景里，而是在神圣生命供输的更新里来跟随主。这样高深的经历是我们天天都可以有的，因为是平凡的。在旧约，它是联于那一班在会幕门口伺候的妇人，今天它是联于教会中那些平凡的众圣徒的。

弟兄姊妹，你可得学了。好像我们这一生，读了这么多次圣经，却从来没有一次领会──那些会幕门口服事的妇人，就是我们经历洗濯盆的根源。也许她们已经是老太太了，没有前途了，没有盼望了，剩下的一点心愿就是联于神的家，联于神的居所，即使她们还有一点物质的东西，也许就是那个镜子，但连这镜子主也要拿去。为什么？因为主要她们只有神以及神所宝爱的会幕。

叫我们成为柔和谦卑的人

洗濯盆的经历是为着柔和谦卑的人。

什么时候我们一觉得自己有了，已经奉献了，已经可以有作为了，什么时候主在我们身上的那条路就立刻断掉了。我们要记得，洗濯盆不是用高贵的铜作出来的，而是用那些在会幕门前伺候之妇人的镜子作的，是为着叫我们得光照、得洗涤，成为柔和谦卑的人。

叫我们成为卑微服事的人

洗濯盆的经历也说出我们是活在神的怜悯之下，成为卑微服事的人。一个越在审判里的人，越会觉得需要怜悯﹔一个越在审判里的人，越会觉得是活在怜悯里。因为神审判的光来了，就叫我们没有办法站住，也叫我们成为卑微服事的人。

到后来你会感觉，「主阿！我何等爱那一班在会幕门口服事你的妇人。主阿，我也愿意成为那样一班人，宁可在你殿里看门守候，也不在恶人帐棚住留。」公司大楼是恶人的帐棚，大学校园是恶人的帐棚，政府部门是恶人的帐棚，百货公司是恶人的帐棚……。洗濯盆的经历是叫我们宁可在殿里看门守候，卑微服事，也不在恶人的帐棚住留。

没有提到洗濯盆体积

圣经没有提到洗濯盆的大小体积，说出一个蒙恩的人在成长的过程中，对自己的认识与对无限之神的认识是成正比的。

我们越认识神，就越认识自己﹔我们越摸着神，就越厌恶自己，越觉得需要洗涤。所以圣经没有提到洗濯盆多重，也没有提到洗濯盆多大。对一个刚蒙恩的人，也许他对洗濯盆的经历小到只有几滴水，因为他对神的认识较浅；对蒙恩久一点的人，也许他对洗濯盆的经历大到需要一个巨盆盛的水，才能叫他感觉真正得了复苏，因为他对神的认识较高深宽广。我们对主的认识越高，「洗濯盆的体积」对我们就必须是越大。一个越老练的圣徒就越需要花更多的时间来得着，来享受更高、更丰富的重生的洗涤，也来取用更属天、更超越的圣灵的更新。弟兄们，这就是洗濯盆在我们身上该有的经历。

面对着会幕本体的门帘

蒙恩者在经历铜祭坛和铜洗濯盆时，面对的是会幕本体的门帘──说出神的心意吸引我们不断的奉献、跟随，却不知我们的一生将会有怎样的前途和荣耀。

不知有怎样的前途和荣耀

洗濯盆面对着会幕本体的门帘。门帘里到底有什么，看不见，也不知道。你可以听人讲，里面有一个陈设饼的桌子，一个金灯台，一个金香坛，一个约柜，但那些东西对你都是道理。在这里，我很喜欢一句话，「却不知我们的一生将会有怎样的前途和荣耀」。

我蒙恩这么多年了，我对会幕的经历是重复再重复，一次再一次。这是循环的。不是我经历过了，就永远住在那里了，不，我在经历会幕的时候，是不断的来来往往，而一直有更高的铜祭坛的奉献，有更高的洗濯盆的光照，有更高的陈设饼桌子的享受。进入圣所的四个入口乃是根据人的度量而有的。所以我很喜欢一件事：我一直在会幕里走，而我永远不知道我的前途是什么，我只是受主的吸引，欢喜的一直往前行，我不知道陈设饼的桌子在我的经历里会成为怎样的一个桌子，我也不知道在下一个阶段的金灯台神将怎样在我身上制作，但是我知道，当我经历铜洗濯盆的时候，我还必须面对会幕的门帘，凭着信来走主所量给的下一步。

不知前途甘苦，惟知所信是谁

诗歌二百五十九首说：

我真不知我的前途到底是甘是苦；

我也不知未见主前，还有什么试炼。

惟知道我所信的是谁，

并且也深信祂实在是能保守我所信托祂的，

都全备直到那日。

这就是门帘在这里所描述的经历。

当你走到洗濯盆的时候，你看见了会幕圣所的入口，你知道这入口里面有太多丰富，但这些丰富到底是什么，你并不完全知道，虽然不知道，但是却非常的受吸引。你要告诉主，「主阿，我愿意来走这一条你所命定的路。」这就是一个蒙恩的人，凭信来经历主所量给我们丰富的一生。


第六篇 罩盖的经历──享受神圣生命的保护

圣经经节

出埃及记二十六章七至十四节：

你要用山羊毛织十一幅幔子，作为帐幕以上的罩棚。每幅幔子要长三十肘，宽四肘；十一幅幔子，都要一样的尺寸。要把五幅幔子连成一幅；又把六幅幔子连成一幅，这第六幅幔子，要在罩棚的前面折上去。在这相连幔子末幅边上，要作五十个钮扣；在那相连的幔子末幅边上，也作五十个钮扣。又要作五十个铜钩，钩在钮扣中，使罩棚的幔子所余那垂下来的半幅幔子，要垂在帐幕的后头。罩棚的幔子所余长的，这边一肘，那边一肘，要垂在帐幕的两旁，遮盖帐幕。又要用染红的公羊皮，作罩棚的盖；再用海狗皮作一层罩棚上的顶盖。

享受神圣生命的保护

一个人经过了祭坛的经历，就会有洗濯盆的经历，而接下来他所要面对的就是会幕本体，神与人相会的所在。在这里，因着入口的门帘，使他对他这一生有怎样的丰富，怎样的享受，怎样罗曼蒂克的经历，怎样的荣耀，并不完全清楚，但是，他的确受主吸引，愿意作一个完全奉献的人，也愿意作一个活在圣灵的更新和重生的洗涤里的人。

弟兄们，我们里面总要对主有一种说不来的赞赏，我们要告诉主，「主阿，我们不懂得，我们怎么会爱你；我们不懂得，我们为什么奉献自己给你；我们不懂得，为什么你在我们身上产生这样大的影响；我们也不懂得，为什么我们可以把一切都投身在那世人以为看不见，没有把握，不能明确的事物上。但是主阿，我们知道，我们虽然没有见过你，却是爱你，如今虽不得看见，却因信入你而欢腾，有说不出来、满有荣光的喜乐。这喜乐叫我来奔跑前面的路程。」从这时开始，神就要叫我们经历与神的联结，也要把我们带到与神的调和里去。所以我们就进入了成长的经历。

成长不是一件简单的事。成长是个人的事，但是在一个人成长的过程里，他都是需要保护的，需要享受属天神圣生命的保护、遮盖与环绕。遮盖与环绕，说出保护是在上面，保护也是在四周。所以保护是四面的，是遮盖的，是环绕的。

享受基督和成熟圣徒的保护

会幕四层罩盖

会幕本体的四层罩盖(出二六1~14)，说出我们的四层保护。我们要享受基督和成熟圣徒的保护。也就是说，主是你的保护，老练的弟兄也是你的保护；主是你的保护，成熟的圣徒们也是你的保护。

四层罩盖，由里到外：第一层是细麻幔子，第二层是山羊毛罩棚，第三层是染红公羊皮作罩棚的盖，第四层是海狗皮的顶盖。

当神启示会幕的时候，是从约柜开始；而我们对会幕的经历是从外院子的入口开始。现在讲到四层罩盖也是一样。神的启示是从最里面的细麻幔子开始，而我们的经历是从海狗皮开始。神的启示是神作中心启示出来，我们的经历是以人的所是经历出来。神的启示和人的经历永远是相对的。神从自己里面启示越来越多，我们从外面经历就越来越深。所以说到四层罩盖的经历的时候，不是根据神启示的顺序，由里到外，而是由外到里，海狗皮，公羊皮，山羊毛，细麻幔子。

海狗皮作顶盖

「用海狗皮作一层罩棚上的顶盖」(出二六14)。

罩盖最外面一层是海狗皮，所以人所看见的罩盖就是海狗皮作的。

按启示说：预表基督是那刚强抵抗仇敌的那一位，为了保护神的居所。

按经历说：说出我们经历自己的丑陋，也说出主在爱中坚持不放过我们，这也表明蒙恩者的一生永远不会有叫人鉴赏的情形，教会的见证也总不能是金银华美的外表。

一种丑陋的皮，不叫人鉴赏

海狗皮是很难看、很丑陋的皮，在经历上是说出，我们开始跟随主以后，就看见原来我们是一班海狗皮，是丑陋的，但是主在爱中的坚持却不放过我们。认真说，今天海狗皮预表的是主，却又是我们的经历。

我们这一生，在主坚持不放过的爱里，永远不会有叫人鉴赏的情形，所以我们的名字都应该叫作海狗皮。我年幼的时候，弟兄们就帮助我认识海狗皮。那时，我告诉主，「主阿，愿意我这一生是海狗皮的一生，像你一样：没有佳形，没有美容，没有事物可以是人的吸引。主阿，我愿意过这样的一生。」后来，主也答应我的祷告，叫我脱离了人对我的称赞或厌恶，叫我脱离了对恶名和美名的介意，也叫我脱离了叫人称羡的生活和事奉。

我们的一生就是海狗皮

同工们要认识，每到一个地方去服事都要给人感觉：海狗皮来了！因为主的仆人就是海狗皮，像保罗到了帖撒罗尼迦，人就喊说，「这些扰乱天下的，也到这里来了」(徒十七6)。这就是海狗皮。

不只是同工们，一切奉献给主的人都要预备好把名字改成「海狗皮」。无论主在我们身上作多少工作，就我们的所是来说，我们是一个丑陋的人；就我们的经营来说，也是不讨人喜欢的。如果主耶稣在地上没有佳形美容，保罗其貌不扬，言语粗俗，赤身露体，没有一定的住处，又被看作万物中的渣滓，世界上的污秽，那我们呢？我们能高过主耶稣吗？我们能高过使徒保罗吗？有时候基督徒委屈不平的说，某某某骂我们。我就想，他不骂你，他骂谁呀？海狗皮本来就是该骂的！不要弄到后来气呼呼的要打官司，因为我们就是海狗皮。我们要经历海狗皮，我们这一辈子就千万不要想：弟兄姊妹都爱我！全教会都喜欢我！

教会的外表也是海狗皮

弟兄姊妹，不仅个人是这样，整个教会也是这样。不要去盖个会所，像圣彼得大教堂，一进又一进的，沿路上富丽堂皇，并且走到最后的殿堂，正中央摆了一张椅子，据说(也许是虚构的)是彼得作教皇的时候所坐的。我告诉你，这就不是海狗皮。这样的大教堂是给人观赏用的，不是供应基督用的。请我们记住，会所的建筑越简单越好，会所的建筑越平常越好，会所的建筑富丽堂皇一点都不是祝福。弟兄会在这一点上认识得非常清楚。弟兄会的教堂叫人喜欢，跟我们的会所很像，没有一个地方是特别吸引人的，也没有一个东西是特别吸引人的，因为我们知道这是海狗皮。

我们经历自己的丑陋

我盼望弟兄们能够高起来，不要羡慕会所华美的外表。我们里面要问：有主不够吗？有圣徒不够吗？我再说，我们要高起来，因为有主，有圣徒，一切就够了！

五十多年前，有一次倪弟兄请一个弟兄带六万块美元到台湾去帮助开展福音工作，结果那位弟兄私吞了这笔钱，后来还说这是倪弟兄欠还他的。弟兄们听见这事，激烈跳脚的告诉倪弟兄。倪弟兄只讲两句话。第一句话，他说，花六万美元认识一个人，感谢赞美主；第二句话，他问说，你知道主耶稣为什么叫犹大管钱吗？因为他爱钱。

不错，对主来说，钱好像算不得什么；但对我们来说，钱是我们的命。为什么钱是我们的命？因为我们没有一个人喜欢作海狗皮。人总希望会所是华丽的，所以门口必须要有古松数棵，每棵价值五万美元。然后，车道两旁必须林荫遮天。进到会所来，墙壁上还要有许多圣像，窗户造型又必须是哥德式的，向着天去。不！弟兄姊妹，我们要喜欢海狗皮、爱海狗皮、尊重海狗皮、以海狗皮为荣，因为罩盖的最外一层就是海狗皮。

海狗皮的坚韧

海狗皮虽然是丑陋的，却是坚韧的，可以经得起风吹雨打。在属灵意义上来说，它可以抵挡仇敌一切的攻击，而叫神的居所得到保护。主耶稣是新约里头一幅海狗皮，保罗也是海狗皮，彼得也是海狗皮，被放逐在拔摩海岛的约翰也是海狗皮，他们成为历世历代无数圣徒的保护。这和我们的观念是何等的不一样。我们觉得如果是一个有恩赐的弟兄，生命丰盛的弟兄，有经纶的弟兄，能够带领众教会的弟兄，必定是吸引人的，必定是满有领袖气质的，必定是让人称羡的。不，一个真正服事教会的人，必须像海狗皮一样。只有像海狗皮那样的一班弟兄能让我们得着保护。他们能为我们抵挡仇敌一切的攻击，他们也能为我们经历各种艰苦的环境，叫我们在他们的保护下得以成长，得以成熟。

弟兄们，跟随主的一生就是海狗皮的一生。我们在一处处地方所带进的见证，里面可以绝对丰富，外面还是只能给人感觉：我们就是海狗皮。不仅这样，我们跟随主的一生也是经历海狗皮保护的一生。那些能够祝福我们，使我们安宁，使我们平安，使我们可以追求，使我们可以成长，使我们可以尽职，使我们能合式的被建造在一处处地方教会中的前面弟兄们，他们都是像海狗皮一样，有海狗皮的坚韧，有海狗皮外表的粗糙，却有抵挡撒但一切攻击的能力，也能坚持与主同工来成为神儿女的祝福。

染红公羊皮作罩棚的盖

「要用染红的公羊皮，作罩棚的顶盖」(出二六14)。

第三层是染红的公羊皮作罩棚的盖。

按启示说：基督完美且完全的救赎，成了我们的遮盖。

按经历说：我们是一班活在主的救赎里，享受主救恩的人。我们没有一刻可以不取用主的救恩，或者可以离开主单独的存在。

公羊皮需要染红，意思是我们全人从头到脚都需要经历主的宝血、宝血的遮盖和宝血的功效，我们里里外外都要让宝血的功效来浸透。所以，我们这班活在主的救赎里、享受主救恩的人，是没有一刻可以不取用主的救恩，也没有一刻可以离开主而单独生存。

我们是染红的，宝血在我们身上成为我们的见证，见证我们是蒙主的怜悯、是在宝血里洗净的人，所以我们在经历上就是被染红的公羊皮，时时需要主的宝血。不要以为我们可以在某一个点上不需要宝血，不，我们是随时随处都需要宝血。我们讲一篇道，需要宝血；我们作一个见证，需要宝血；我们传一次福音，需要宝血；我们申言一次，需要宝血；甚至我们聚一次会，也需要宝血。不仅这样，我们犯一次罪，需要宝血；逛一次百货公司，需要宝血；发一次脾气，需要宝血，到末了，我们全人都需要隐藏在主的宝血底下，得主宝血的洁净，因为我们是一个需要救赎的人。

今天对每一个愿意在教会生活中成长的圣徒，也就是愿意经历会幕一切预表的圣徒，他们绝不可能离开基督的血的保护。这血不仅叫我们良心得洁净(来十22)，这血也叫我们能过健康的教会生活。

山羊毛罩棚

「用山羊毛，织十一幅幔子，作为帐幕以上的罩棚。……作五十个铜钩，钩在钮扣中，使罩棚连成一个」(出二六7,11)。

第二层是十一幅山羊毛的罩棚。

按启示说：基督替我们成为罪，为了担负我们的罪，就是基督作了超过祂需要作的，是为着我们而成就的。

按经历说：我们一生都不能离开我们堕落的本性，叫我们见证我们是罪人，蒙了主的恩典。

我们是罪人蒙主恩

真是美妙，会幕罩盖的第四层是海狗皮，第三层是染红的公羊皮，第二层则是山羊毛的罩棚。

山羊是不洁净的。山羊毛说出我们是不洁净的人。一面来说，是基督替我们成为罪，担负了我们的罪，成为我们的保护；另一面来说，我们是罪人，本来就是罪人，生下来就是罪人，是活在罪中的，也是活出罪的罪人，但是山羊毛没有染色，为什么？因为主要我们躲在宝血底下，不仅得着血的洁净，也使血成为我们的避难所。

在主的救赎里，我们就认识自己是山羊毛。我们一生都不会离开堕落的本性。堕落是联于我们这个人的。我们是堕落的罪人，无论我们有多少的成就，或者懂得多少得胜的秘诀，我们仍要记得，我们是堕落的罪人。

主看我们，和我们看自己，常常是不一样的。我们看自己是又荣耀、又华美、又吸引人、又会讲道、又能服事、又有爱心、又殷勤，简直是十全十美。但是主看我们，却是山羊毛，又是山羊毛。所以弟兄们，凡是从年幼开始就认识自己是山羊毛的人是有福的。当他软弱的时候，他不惊奇；当他犯罪的时候，也不惊奇；当他发肉体的时候，也不惊奇，因为他想想，他本来就是一个山羊毛阿！

认识山羊毛的人才能认识细麻

弟兄姊妹，我们对罩盖的经历，外面是海狗皮、染红的公羊皮，然后就是山羊毛，只有这样能认识自己的人才懂得什么叫作细麻──基督完美的人性。凡不认识自己是山羊毛，是堕落过的，是满有罪性的，是一个罪人蒙主恩的，就不可能经历基督那完美的人性。

十一说出主负责我们的救恩和成长

罩棚共十一幅。十一也可以是五加六。五是负责任的主，六是受造的我们。五加六就是主来负我们的责任，主来担负我们的成长，说出我们这一班蒙恩的人一生所经历的救恩是主负责的，也是主担负我们的成长。

五十个铜钩

罩棚用五十个铜钩连起来。五十个铜钩，说出蒙恩者向主负责的时候，乃是活在审判的光里，人天然的能力不敢也不能活动。相连的两幅幔子是指主和我们。两幅幔子合起来是藉着铜钩，说出主是藉着审判来把我们和祂连在一起，使人天然的能力不敢、也不能活动。

认识自己是山羊毛的人是有福的，因为他没有罪的重担了。譬如，有一天，一个传道人遭遇一件属灵上的失败，这时，撒但就来讲，「哈哈，你刚刚传道，像跟真的一样，会众也都以为是真的，但是现在，你看看你自己，你的话和你的生活配不起来嘛。」而他却能回答撒但，「撒但，你以为我坏，其实我比你所能讲的还要坏，但是感谢主，在经历里，我的上面有染红的公羊皮，我的下面有捻的细麻幔子。我虽然是堕落的、软弱的、失败的『山羊毛』，但是我有我的主，我有五十个铜钩。」这就是五十个铜钩所说出的经历。

细麻幔子

「用十幅幔子作帐幕；这些幔子要用捻的细麻，和蓝色紫色朱红色线制造；并用巧匠的手工，绣上基路伯。……要作蓝色的钮扣……五十个……。又要作五十个金钩，用钩使幔子相连」(出二六1，4~6)。

第一层是细麻幔子，带着蓝色、紫色、朱红色线，说出基督人性的美德藉着前面的经历在我们身上得着构成，这构成是属天的，是君尊的，却又是在救赎里的。

藉着经历海狗皮，经历染红的公羊皮，经历山羊毛的罩棚，就叫基督人性的美德在我们身上得着构成。这个构成是属天的，是君尊的，又是在救赎里的。在这里，我们不仅把基督活出来，同时也把神的荣耀活出来。

巧匠在细麻幔子上绣基路伯

按启示说：在人性里的基督是受造之物，而神的荣耀彰显在祂身上。

按经历说：是基督藉着祂的仆人们(巧匠)，作工在我们身上，叫我们不仅活出基督完美的人性(细麻)，也在这人性的美德中彰显神圣属性的荣耀(基路伯)。

十幅幔子

按启示说：基督是一个完满且完全的人，是受过完全的试验的。

按经历说：蒙恩的圣徒经历基督完美的救恩，也在负责任的基督里与祂同作见证。

这里的「十」，说出是责任的责任，或者完全的完美。我们在基督里经历基督完美的救恩，结果祂就负责来制作我们，叫我们和祂一同作见证，又叫我们把祂彰显出来。即使我们是一个年长而又时常不顺从的人，但是主还是不肯丢弃我们，祂还负我们一切的负责，祂还叫我们在祂手里得着制作，这就是十幅幔子的意思。

每组五十个蓝色钮扣，用五十个金钩相连

十幅细麻幔子，五幅为一组。每一组五十个蓝色钮扣，共一百个钮扣，用五十个金钩相连。蓝色钮扣说出细麻幔子是带着属天的性质的。金钩相连说出我们与主的联结必须是在神性里面。请注意，在这里有金。以前都是铜，现在有了金。虽然只是一个小钩子，但毕竟有了金子。

五十个金钩相连──

按启示说：基督照着神公义的律法受神审判之后仍然是完整的。

按经历说：我们与主同作的见证是属天的，见证的联结又必须是在神性里面。

我们见证神必须是在神的神性里。没有神，就没有见证。无论基督在我们身上作了多少，如果没有神，没有金钩，那么一定也没有见证。

第三、四层没有说到尺寸

第三、四层没有说到尺寸，说出我们对主的经历是无限的。

到底我们可以经历主多大的救恩？回答是一辈子也说不完的。罩盖第三层和第四层没有说到尺寸，就是因为我们对基督的认识越来越深，也越来越高，深到一个地步，高到一个地步，是无限的，是不能测量的。染红的公羊皮和海狗皮的经历就是这样。

染红的公羊皮说出无论我们多成熟，仍然需要主的拯救。就算有一天，我们已经很老练了，也很属灵了，但事实是，我们仍然需要主的拯救。我们要知道，即使像保罗那样的成熟属灵，他也会有软弱的时候；即使像雅各那样主的仆人，他到后来似乎也会限制主的工作。这都说出无论我们多老练，多成熟，多属灵，我们还是需要主的拯救。

海狗皮说出我们永远不能忘记我们的丑陋，也永远不能用我们的所是和地上任何的荣华来成为人的吸引。从外面看，每一个神所造的人都是美的，没有丑的；但是从里面看，我们都是丑陋的海狗皮。我们不过是海狗皮，所以我们还要像细麻幔子，有被绣上的基路伯，也就是有被构成的基督。因为只有基督，才能使神的荣耀藉着人性的美德彰显出来。

罩盖的经历

经历保护和构成

罩盖不仅说出我们需要基督和成熟圣徒的保护，罩盖也说出我们将要有的经历。譬如说，倪弟兄经过的，我们要经过；盖恩夫人经过的，我们要经过；宣信经过的，我们要经过；达秘经过的，我们要经过；倪弟兄和前面弟兄经过的，我们也要经过。主所使用的仆人们所经过的，我们这班蒙恩的圣徒都需要经过。

这真是一个甜美的故事。两千年来，这一个故事没有改变，没有中断，从主耶稣开始，彼得接续，然后经过了雅各，经过了保罗，经过了约翰，经过了许许多多主所大用的仆人。从十九世纪下半到二十世纪早期，主所兴起的仆人之多，是超乎人所能预料的。他们都是我们的罩盖。此外，一处处地方教会中，也有许多年长弟兄们，他们也都是我们的罩盖。

弟兄们，我们要有一种说不出来的甜美，并且盼望有一天我们也能成为一个罩盖。有一天我们要说，「感谢主，不仅他们是罩盖，我也经历了罩盖，我也被构成为罩盖。我刚进教会生活，是弟兄们保护我，现在我在教会生活八年、十年了，多多少少，我也成为我所服事之人的保护。」这不是热心的问题，也不是资历的问题。就好像教会中的长老不是一个地位，不是一个职责，而是一个神圣的托付。这神圣的托付又是根据于他的所是而显明见证出来的。如果今天一个人仅仅因为资历深作长老，他就是伤害教会的；如果今天一个人仅仅因为年纪大作长老，他就是压制年轻的。但是如果因为他资历深，年纪大，又满有基督，那么他作长老，就使青年弟兄在他的保护之下。一个教会有好的长老作罩盖，真是一件有福的事。所以我们需要为年长弟兄祷告，我们需要为我们的罩盖祷告，因为他们站不住，青年人就失去了保护。

经历不显扬与救赎之恩

罩盖的第四层是海狗皮，第三层是染红的公羊皮。有一天弟兄们说，大湖区主日早晨华语聚会有一千六百人。这消息叫人一听，会有两个感觉：第一，我们劳苦了十年，才一千六百人；第二，我们已经有一千六百人了。实在说，这两个感觉是矛盾的。但是，人就是这么矛盾。一千六，好；一千六，不好。无论好或不好，我们要注意，如果我们一天到晚大声谈论人数的繁增，那么就会产生一种奇怪的味道，那就是：在这繁增的见证里找不到海狗皮和染红公羊皮的经历。

经历拯救之恩

一个健康的见证，一面是给你感觉这里有一群平凡的人，另一面是给你感觉这一班人对自己，对自己的工作没有把握，而总是感到他们是在主的宝血下面，是蒙了主所救赎的，是山羊毛的罩棚，是一个罪人蒙主恩。正如一首诗歌副歌所说，「我是个罪人蒙主恩，我是个罪人蒙主恩，这是我身分，荣耀归于神，我是个罪人蒙主恩。」

经历基督完美的人性

在预表上，一面来说，作罩盖的人是海狗皮、染红的公羊皮和山羊毛的罩棚，一面来说，当人与他接触的时候，人就发觉他里面乃是捻的细麻，有基督完美人性的构成。使徒保罗在地上就是这样。你读许多属灵人的传记，也会看见，他们的一生也是这样。例如，宣信和施达德。

几个实例的见证

宣信是一个身体孱弱的人，他甚至宣告过自己不能再活多少年日，但是他坚持的认定基督，活出与主同死同活的生活。从外面看，他衰弱的身体像海狗皮；从事实看，他又成为多少圣徒的保护和供应。因着他，许多人归主；因着他，许多人复兴；因着他，许多人被带进与基督高深的经历里。这样一个外面「丑陋」的人，却写出「惟有耶稣，永是耶稣」那样的诗歌。不仅如此，他对染红的公羊毛和山羊毛也有丰满的经历，所以他认定除了主和主的救赎以外，再也没有任何其它的人事物。至终当人与他接触的时候，人所接触的乃是捻的细麻，又看到他身上绣着基路伯，说出他有基督完美人性的构成，也有神圣的荣耀的显出。

宣信是这样，施达德也是这样。当他五十岁时，因着身体衰弱，被医生禁止出外作工。但他却坚持不顾一切来为神的权益争战，至终有二十年之久，他全身投入中非的福音开展，使神在那个区域得着了刚强的见证。就外面说，他像是海狗皮；就实质说，他是捻的细麻，满了基督人性的构成，又是绣上了基路伯，显出了神的荣耀。

如果我们细细的说，有哪一个主大用的仆人不是这样的经历？路德是这样，劳伦斯是这样，达秘是这样，慕勒是这样，倪弟兄是这样，前面弟兄也是这样。今天主也盼望我们至终能长成这样的一个人。

我们需要罩盖，也要成为罩盖

教会需要作「罩盖」的人。教会需要好的弟兄们成为罩盖来保护弟兄姊妹，同时也把弟兄姊妹带到罩盖的经历里去。一个健康的教会，每三年、五年就应该生出一些弟兄们成为罩盖，保护那里的地方教会，这样，教会中的圣徒才可以经历生机生命的成长。

感谢主，我们在教会中所要的不是金子作的菩萨，而是像海狗皮的长老。我们的长老不需要有佳形美容，也不需要住千万豪宅。他外面可以平平凡凡，普普通通，好像是丑陋的，但是一摸着他内里的素质，却会发现他有细麻，有基督人性的美德，而这细麻又是绣上基路伯，显出了神的荣耀。凡是有这样罩盖的教会，就是一个蒙福的教会。


第七篇 竖板的经历──享受圣徒们生命的环绕

圣经经节

出埃及记二十六章十五至二十九节：

你要用皂荚木作帐幕的竖板，每块要长十肘，宽一肘半。每块必有两榫相对；帐幕一切的板，都要这样作。帐幕的南面要作板二十块。在这二十块板底下，要作四十个带卯的银座，两卯接这块板上的两榫，两卯接那块板上的两榫。帐幕第二面，就是北面，也要作板二十块，和带卯的银座四十个；这板底下有两卯，那板底下也有两卯。帐幕的面，就是西面，要作板六块。帐幕后面的拐角，要作板两块。板的下半截要双的，上半截要整的，直顶到第一个环子，两块都要这样作两个拐角。必有八块板，和十六个带卯的银座，这板底下有两卯，那板底下也有两卯。你要用皂荚木作闩；为帐幕这面的板作五闩。为帐幕那面板作五闩，又为帐幕后面的板作五闩。板腰间的中闩，要从这一头通到那一头。板要用金子包裹又要作板上的金环套闩，闩也要用金子包裹。

享受圣徒们生命的环绕──会幕的竖板

会幕不仅上面有罩盖，周围还有竖板。

共有四十八块

「帐幕的南面要作板二十块……，北面，也要作板二十块……，西面，要作板六块，……后面的拐角要作板两块」(出二六 18~23)。

竖板一共有四十八块，是四乘十二，或六乘八。

按启示说：作为竖板的信徒虽然是受造且堕落的，如今却在基督里蒙救赎且复活了。

按经历说：这一班信徒是在建造里的(四十八块)，他们的生活存在是联于永远的(四乘十二)，他们的所是又是在复活里的(六乘八)。

是一群配搭也建造一起的圣徒们共同见证的

竖板共有四十八块，说出没有一个竖板是可以单独生存的，也就是说，一个个圣徒，他们的生活，他们的追求，他们的劳苦，他们的工作，他们的生命供应，都是在配搭的原则里，也都是在建造里活出来的。譬如说，得救是个人的，复活的生命是为着个人的，复活的经历常常也是个人的，但复活的见证却必须是团体的。

作竖板的人，其生活存在是联于永远的

谁可以作你的竖板？只有联于永远的人才能作你的竖板。我们每一个人都是四，但是作竖板的人乃是在四乘十二的原则里的。

比如说，一个弟兄来问长老，有人给他介绍两位姊妹，哪一个合适？跟A姊妹结婚，她的父亲答应给三幢房子；跟B姊妹结婚，虽然没有房子，但是她很爱主。长老就讲，「年轻人，你三十二岁了，还没有房子，现在既然要娶妻子，当然就要连房子一块儿娶过来才对。」也许有许多长老帮弟兄的时候，都是这个帮法，真是可笑又可悲的事。在这里，我要顶严肃的说：不联于永远的人不能作长老！不联于永远的人不够资格带领弟兄姊妹！不联于永远的人也不可能真正的帮助圣徒！这样的人，只能把圣徒帮助到是非对错里，只能把圣徒帮助到利益里，只能把圣徒帮助到前途里，只能把圣徒帮助到财富里，只能把圣徒帮助到名声里，只能把圣徒帮助到好的宗教情操里，甚至只能把圣徒帮助到道理教训的丰富里，但是不能把圣徒帮助到永远里。

什么是健康的服事者？一个健康的服事者，你是不能碰的。你碰了以后，你就完了；你碰了以后，你就报销了；你碰了以后，你就没有前途了；你碰了以后，你就没有事业了；你碰了以后，你就没有财富了；你碰了以后，你就只剩下基督了。这就是好的竖板，好的服事者，好的负责弟兄。好的负责弟兄是联于永远的。可惜的是，太多时候，你去找负责弟兄，想得到一些帮助，结果，你得到的就跟社会工作者所给的帮助一样，只是利益得失的分析，只是心理上的鼓励和安慰。

有时候我害怕服事的弟兄们给青年人一个观念，说，「作事不也是服事主吗？作教授不也是服事主吗？捡破烂不也是服事主吗？给人拉电梯开门不也是服事主吗？不一定要全时间阿？如果每个人都全时间，谁养他们阿？」

弟兄们，我们全时间这么多年，要谁养过？我们什么时候叫人供给了？我们是主供给的！凡是说「每个人都全时间，谁养他们」的话的人，都是羞耻！无耻！

服事者要联于天！有几个服事者能够帮助圣徒，告诉他们，「你拿了学位毕业以后，要祷告，要告诉主：主阿，我需要一个职业，第一，是完全合乎教会生活的；第二，是绝不加班的；第三，是离会所不能太远的；第四，是能叫我自由事奉与成长的」？

不要以为这四个条件开下来，一定找不到事。不，你以为找不到，但是主会给你一个。我举个例。一九七○年，我们搬到Akron以后，大家都买房子，也都买好了，只剩下我没有买。我里面有感觉，我也需要买房子。我就告诉主，「主阿，我也需要买房子。我要的房子很简单：第一，在会所旁边；第二，有三个卧房在楼上，有一个交通室在楼下；第三，房子情形要最好，不可以破旧，因为我不会整修；第四，前后院不要太大，特别是后院，只要能种蕃茄就好了；第五，我没有钱。主，我没有钱，你给我钱买房子。」

祷告完，过了几天，中介商打电话来，「朱先生，你的神给你预备了一个房子。」

我一问，发觉那房子的各项情形，完完全全是我向主所祷告的。这是什么？这就是联于天，联于永远而有的生活。

我愿意告诉弟兄们，这就叫作四乘十二。四乘十二就是：我作一件事，我是联于永远的。我看过太多服事者不懂四乘十二。你跟他谈教会的实际，教会的见证，教会的属天，教会的荣耀，他没有兴趣。但你跟他谈如何叫人数增长，如何叫教会生活兴奋热闹，甚至于谈如何投资，他都会全人投入。

一个好的服事者，若是一个竖板，就一定要在四乘十二的经历里，也就是说，他的存在是联于永远的。只有他的存在是联于永远的，他才能帮助弟兄姊妹，也叫他们的存在是联于永远的。一个服事者若是爱世界的，他所服事的圣徒们就是爱世界的；若是爱钱的，他所服事的圣徒们就是爱钱的。但是，他若是紧密的联于永远的，他所带领的圣徒们就没有别的，就只有永远！有联于永远的人作保护的圣徒们，福气是大的！

长老们，你能不能叫你所服事的人都联于永远？什么找职业，什么名声好，什么钱多钱少，什么升迁管道，没有这些事，我们服事主，只有永远！一个联于永远的人一样过生活。我们全时间服事主这么多年，谁供给我们？主！有些姊妹的母亲告诉她女儿，「嫁谁都好，就是不要嫁给穷传道。」谁说传道就穷？难道嫁给一个带职的就富有吗？有一个弟兄见证说，他取得哈佛博士的女婿有一天告诉他说，「爸爸，我要全时间服事主。」这位弟兄一听，立即说阿们！他见证说，他这一生很少那么快乐过。他快乐，是因为他的女婿是丢弃了世界、联于永远而全时间服事主的。

作竖板的人，其所是是在复活里的

四乘十二以外，还有六乘八。六是指受造的人。这受造的人是与神的经纶直接有关系的。六乘八说出我们的所是是在复活里的。我们是四乘十二，又是六乘八。因为是四乘十二，我们来看教会，来带领弟兄，来帮助弟兄，都是从永远里看。而因为是六乘八，我们无论经历什么，都是在复活里来经历。

服事教会，保护弟兄，并不容易。很少圣徒领会，一个健康的基督徒生活乃是有复活实际的生活。什么是复活？复活说出一个神圣的事实，就是我们的救主耶稣基督，不仅死了，胜过死亡一切的权势，而且复活了。这个神圣的事实是每一个基督徒所特别享有的。在复活里，没有罪，没有软弱，没有失败，没有世界，没有撒但的有效攻击。在复活里，一切都是属天的，都是属神的，都是与神一致的，也都是能把神的运行运作显明出来的。

许多时候，圣徒们因为对真理不够认识，对神圣生命不够经历，对主耶稣的拯救不够取用，所以常常忘记他们是属天的，他们是在复活里的。我们会不会失败？会。我们会不会软弱？会。我们会不会跌倒？会。我们会不会被撒但掳去？在一件件的事上也不能说绝对不会。但是，我们有复活。每一次的软弱，不过带我们更享受复活；每一次的失败，不过带我们更享受复活；每一次被打倒，不过带我们更享受复活。复活是一个属灵的实际，而我们那一切的软弱，不过是我们生活中的一部分。

复活的所是就是基督自己，复活的所在就是神圣奥秘的范围，复活的运作就是赐生命的灵，复活的经历就是复活的大能。一个在复活里的人，是一个会注意基督所成就救法的人；一个在复活里的人，是一个坚持与神联结的人；一个在复活里的人，是一个像竖板一样站在那里为神作见证的人；一个在复活里的人，他知道怎么能在一切的环境里，一切的遭遇里，一切的经历里，一切的刚强、软弱、失败里，再回到属天的复活实际里。

如果不是在复活里，哪一位弟兄能有真实的服事？有时候在半夜，突然接到一个电话，要求排解一个家庭问题，叫我们叹息；有时候在清早，突然接到一个电话，要求解答一个属灵问题，叫我们为难。但是，这一切问题的解决，都不在于天然的我们，而是在于作竖板的我们紧紧联于那位复活的主！

一个好的竖板是联于永远的，一个好的竖板是在复活里的。不能联于永远，不在复活里，就不能作一个健康的竖板。弟兄们，我们要告诉主，「别的圣徒我不能负责，但我所服事的圣徒，我要学习忠心负责。」我们不能替某某堂会的牧师负责，我们也不能替那一处地方教会的某某人负责，但是我们可以向自己向主忠心负责，我们要有一种态度，「主阿，愿意我所服事的人都是联于永远的，我所服事的人的存在是联于永远的，我所服事的人的生活是联于永远的，我所服事的人的职业是联于永远的。不仅这样，在我一切的服事里，可以有压力，可以有为难，可以有艰苦，可以受煎熬，可以觉得过不去，可以觉得受不了，但是我要在复活里把生命供应给人。我有基督，我有复活的基督，我也有生机的教会；我享受复活的生命，我也建造在众竖板的中间；我们同心成就神的见证。」

皂荚木包金，长十肘，宽一肘半

「要用皂荚木作帐幕的竖板。每块要长十肘，宽一肘半。……板要用金子包裹」(出二六 15，16，29 )。

皂荚木包金，说出他们在满有神性和人性的调和里：长十肘，说出他们有双倍的负责和见证的完满；宽一肘半，说出他们没有一个人是可以独立负责的。

皂荚木表明坚刚的人性，金表明神性，所以他们不仅有神性和人性的联结，他们也有了神性和人性的调和。长十肘，说出他们和神，神和他们，有双倍的负责；各个竖板同为十肘，说出见证的完满。宽一肘半，说出不完全。他们没有一个人是可以独立负责的。他们需要别人，需要彼此，如此才能完全，并且负责。

长十肘

竖板长十肘，也就是高十肘。许多年前，有一个弟兄在一个地方教会服事，经过一段时间劳苦之后，他看见弟兄们在主的祝福里都很热切，也都很爱主，于是他知道，现在教会到了必须决定一条往前的路的时候了。他在想：到底我们是用十肘这条较高的路？还是用四肘这条较矮的路？如果是四肘，就是根据人的需要来建造教会；如果是十肘，就是根据神的心意来建造教会。

他领会，一个教会如果决定走四肘的路，最好就是星期一有单身圣徒交通，或者夫妻生活学习，星期二祷告聚会，星期三为主理财讲座，请理财专家演讲，星期四安亲班，谈儿女的照顾，星期五小排聚会，追求如何得天又得地。但是，一个教会如果决定走十肘的路，那就只有神了。那时候他考虑：我们是走四肘的路？还是走十肘的路？他自己并没有把握。走十肘的路，见证较难；走四肘的路，成果较快。

一个聚会中，他请教一位年长弟兄这个问题，「到底我们现在过教会生活要有多高？」一面他很期待这问题的答案，一面他盼望年长弟兄回答，「总要顾到人的需要」。因为只要有这一句话，他就可以自由的在教会生活中有许多的活动。为了顾到人的需要，圣徒们要郊游，咱们就郊游；他们要吃饭，咱们就爱宴；他们要结婚，咱们就介绍；他们要工作，咱们就帮助；他们要家庭安抚，咱们就循循善导；他们要栽培儿女，咱们就出动专项人才，个别教育。在教会生活中，好的方法是可以很多的，好的作法是可以很多的，姑且不论能不能满足神，只要善用这些方法，其实是可以很快就建立一个蓬勃的教会，而且代价不需要太大。

结果，年长弟兄只回答了一句话，说，「越高，越好！」就这样，那句话决定了他的一生。从此以后，他的一生会像主耶稣的道路一样，是孤单的，是没有同心、没有同伴的，是满有患难忧愁的，是只有神与他一同行走的，就如诗歌所说──

祂的道路实在孤单，

没有同心没有同伴；

祂的所有患难、忧愁，

惟祂自己和神知道！

从此以后，他也就懂了，作教会见证的竖板，一定要十肘高！

说到这里，叫人要流泪。因为现在教会生活中，真正十肘高的竖板，也就是属灵的弟兄姊妹并不多；现在跟随主的弟兄姊妹中，摸着生命，摸着灵的人也不多。大家是天然的，大家是宗教的，大家是热心的，大家是以工作发展为中心的，大家是不敬畏神的，大家是任意妄为的，谁又有心好好爱主，追求主，在神面前侍立成长！好像，我们已经完全没有水平了。

有时候，我想，当主的恢复启示这么丰富的时候，到底拿我们的生活和一般作礼拜的基督徒来相比又高了多少？也许，我们还是高一点。有没有十肘我不敢讲，但是至少，我们应该还有六肘。四和六有什么不同？四是着重在受造，六是着重在联于神心意的受造的人，或者也可以说，四是受造，六是受造之成形。六的价值比四高，因为四只是受造之物，六却是成形的人。

一处处地方教会应该认识：教会中人数也许不增加，局面也许感到艰苦，但是我们要有把握，一个健康的教会生活的高度是和神所盼望的，所要求的，所愿意的，是一样的──神如何，我们也如何。这就是一个健康、正常的教会。

宽一肘半

宽一肘半。半不成双，半不完全，所以半总不叫人喜欢。如果宽两肘，本身已经成双，就不需要再找另一半。这就像我们的配搭。最容易的配搭服事，就是我两肘，你也两肘，咱们各干各的，你死是你死，我活是我活。但是，不！竖板宽一肘半。意思就是只有一半，没有别人不行。

譬如说，这里有一位弟兄，比我小二十岁，但是他多宽呢？一肘半。而我呢？就丰富，是更丰富；就功用，是更显明。但是我多宽呢？哈利路亚，也是一肘半。这位弟兄是不是竖板？是。我是不是竖板？是。那么，我们两个只好乖乖的站在一块。因为他是一肘半，我也是一肘半，合起来三肘。三是属神的数字，神的见证必须是藉着两个一肘半一同来担负的。神真欢喜。神不喜欢有一个人独自冒出头，虎虎生风，走起路来所有人都要让路，讲起道来大家都要俯伏，不，神不喜欢。神喜欢说，「无论你多好，你长十肘可说是十全十美，但是宽，你只能一肘半。你不能占太多地方，教会生活不能只有你，教会生活必须有你和许多的圣徒。」

弟兄们，一个认识属灵的事的人定规喜欢一肘半。当你知道自己只有一肘半，你的压力就没有了。为什么有人压力这么大？因为他想作两肘！但是，竖板在这里说出，我们每一个服事主的人是长十肘，都是在神的心意里负责任的，然而，我们的宽只有一肘半，说出我们必须和其它弟兄姊妹连在一起。

两榫接在银座上

「板底下要作……带卯的银座，两卯接这块板上的两榫，两卯接那块板上的两榫」(出二六19)。

两榫接在银座上，说出他们无论多成熟，都必须是取用联结的信活在救赎里。

金代表神的性情，银代表主耶稣基督的救赎。竖板的两榫接在银座之上，说出我们虽然是皂荚木包金，神性和人性的调和，可是这一切的神性都是从主耶稣的拯救里出来的。两榫接在银座上，也说出无论我们多成熟，我们和身旁的弟兄都一样被接在银座上──我是主救赎的，他也是主救赎的；他活在拯救里，我也活在拯救里。

这就是教会生活。没有可以自夸的，没有可以自傲的，没有可以高举的，没有可以显扬的，每个人都要说，「主阿，虽然在你的怜悯里，我对竖板的经历已经十肘高，而且是金包木头，但是我的宽度永远是一肘半。不但是这样，我下面接的还是银座，说出我必须取用联结的信，活在信里，并以活泼的信，活在主的拯救里。」

金环和闩

「又要作板上的金环套闩」(出二六29)。

金环，每一个竖板上有三个金环。闩，穿插在金环里而联结每一块竖板。

每一个教会要建造，不但要有竖板，竖板上还要有金环，还要有闩。环是为着闩。环提供一个联结与建造的凭藉，使闩可以穿插竖板，并联结竖板。因为有环，竖板才得以一个一个的产生联结的关系；因为有闩，竖板才得以一个一个的联结起来，也才得以一个一个的尽职起来。每一个竖板上有三个金环，说出神愿意我们随时有三一神，也能藉着三一神与众圣徒联结。

会幕不能仅仅有竖板，还要有金环，因为有了金环，才能有闩来把竖板闩在一起。今天在教会中，我们会见到许多有分量的弟兄，有职事的弟兄，有活出主见证的弟兄，他们在会幕的经历里都是很好的一块竖板，但是不知道为什么，他们没有金环。他们可以和其它圣徒一同享受银座，但是不一定有金环。就个人来说，他就好像一滴油飘在水上面。他是不是一个好弟兄？他是好弟兄。是不是一个可以和众人建造在一起的弟兄？不是。为什么？因为这一位弟兄虽然在各样的完美里，却缺少了竖板上的三个金环。

我们不要小看这件事。每块竖板真正成熟的见证是上面那三个环。没有环，就表示不够有三一神在他身上的工作；没有环，就表示不够看见基督在祂身体中的主权和运作；没有环，就表示圣灵在他身上的果子并不显明，他只是一个「好的基督徒」。这样的基督徒是无法与人建造在一起的。

闩，是指特别有职分的弟兄们，他们是成熟的，他们的生命是显明的，他们的真理是满有装备的，他们异象是清楚的，他们的运行是实际的，他们也是满有神人二性的调和的，藉着他们的运作，就把许多作竖板的弟兄建造起来。有些地方教会有很好的竖板，但是却缺闩。为什么？因为他们只看见一块块的竖板和一个个的见证，而没有看见只有藉着某些成熟弟兄的职分所产生的联结，才能叫教会成为主荣耀的见证。拒绝闩，就是拒绝特别有职分的弟兄们，是一件愚昧的事，也是一件严肃的事。有闩，竖板才得以一个个联结起来，并且一个个尽职起来。

今天许多教会有很多好的竖板，但是缺少闩。缺少闩，就表示这些竖板缺少联结。所以一处处地方教会中，不仅要有人作竖板──四乘十二和六乘八的竖板，是在复活里的，是联于天的，是拒绝属地事物的掺杂的，是制止死亡事物的侵入的；同时，也要有人作闩──成为特别有职分的弟兄，把自己和其它的弟兄们联结起来，建造起来。


第八篇　圣所与至圣所入口的经历──与神联调合并的途径

圣经经节

出埃及记二十六章三十一至三十七节：

你要用蓝色紫色朱红色线，和捻的细麻，织幔子；以巧匠的手工绣上基路伯。要把幔子挂在四根包金的皂荚木柱子上，柱子上当有金钩，柱子安在四个带卯的银座上。要使幔子在钩子下，把法柜抬进幔子内，这幔子要将圣所和至圣所隔开。又要把施恩座安在至圣所内的法柜上。把桌子安在幔子外帐幕的北面；把灯台安在帐幕的南面，彼此相对。你要拿色紫色朱红色线，和捻的细麻，用绣花的手工织帐幕的门帘。要用皂荚木为帘子作五根柱子，用金子包裹；柱子上当有金钩，又要为柱子用铜铸造五个带卯的座。

与神联调合并的途径──圣所与至圣所的入口

圣所的入口

「帐幕的门帘。要用皂荚木为帘子作五根柱子，用金子包裹」(出二六37)。

圣所，有五根柱子(皂荚木包金，立在铜座上)，四个入口，帘子挂在柱子上。

按启示说：信徒成为一班放胆传扬基督的人，好叫神的居所向着从四方来的人打开。

按经历说之一：一个全然奉献也经历圣灵更新的人，定规受吸引，愿意在审判的光中更深的认识、经历基督。

按经历说之二：圣所的四个入口，说出我们的成长是藉着一班在基督里与神调和的神人，在审判的光中成了我们成长的途径。

按经历说之三：「四」说出入口的度量，是根据于我们个人生命成长所能承受的度量，也说出我们成长的度量是循环加深的，不同成长的度量就有不同程度的进入。

更深一步来经历审判

我们经过了外院子入口的铜柱，进入外院子，有了神审判的经历，活在神的审判中，然后经过了铜祭坛，经过了铜洗濯盆，一路下来，铜所说出的审判的光，会叫我们对主说，「主阿，我还要往前走一步，我还要经历成长，我还要长出成熟，我还要在你面前更有属灵的度量。」这时候，我们是联于主的，我们是在审判的光中更深的认识、经历基督。

与神调和的人是我们成长的途径

五个皂荚木包金的柱子，一面预表这位神人基督成为我们圣所的入口，一面预表一班与神调和的神人成为我们成长的途径。一个弟兄这一生长得好不好，和他有没有遇到成熟能运作的神人很有关系。为什么倪弟兄长得好？因为他遇见了神人，和受恩。为什么前面弟兄长得好？因为他遇见了神人，倪弟兄。

你长得好不好和你遇见神人很有关系。你不要天天讲：难道我不能向主负责吗？难道我不能竭力追求吗？答案是，你应该向主负责，也应该竭力追求，但这还是不够的，到后来总是少个东西。你能不能长得好，是跟圣所入口的五根柱子──经过审判、住在审判里、又是满有神圣性情、与神调和的人，很有关系的。他们是你健康成长的途径。

圣徒们要告诉服事的弟兄们，说，「你越是神人，我越长得好；你神人的成分越重，我越长得好；你是健健康康的神人，我就有丰丰满满的成长；你是邋遢的服事者，我就会长成糊里胡涂的基督徒。」许多年前我在一个地方教会，有一个聚会在晚上九点一定准时散会。一散会，负责弟兄提着包包立刻就走，为什么？因为九点有连续剧。这是一个可悲的事实，说出服事者一邋遢，圣徒们只好一个个都被糟蹋掉。

中国人讲名师出高徒。你一生能碰见一位名师，是莫大有福的。譬如说，我中学的时候，碰见一个中文老师，对我一生帮助很大。我大学的时候，碰见一个有名的哲学教授，对我一生开启很大。在属灵上，这样的老师就是那些被神审判过的，被神击打过的，被神组织过的，被神构成过的，然后成为皂荚木包金的柱子的人。他们站在那里，不是一根，是五根！他们越高越属天，你生命的成长就越高越属天。

四个入口是量身定作，循环加深的

一面来说，入口是五根金柱；另一面来说，四个入口的「四」说出入口的度量是根据于各人生命成长所能承受的度量。任何人，只要他把自己奉献给主，经过了重生的洗涤，圣灵的光照，他就可以进入圣所，可以有初步的经历。有的人(四)很小，但是四个入口向着他是敞开的；有的人(四)很大，但是四个入口向着他也是敞开的。所以，四说出入口的度量，是根据于个人生命成长所是的度量。

四也说出我们成长的度量，是环循加深的。你有了进入圣所的经历，过一段时间之后，还要再经历，之后，还要再经历。这经历是环循加深的。不同成长的度量，就有不同程度的进入。

至圣所的入口

「要把幔子挂在四根包金的皂荚木柱子上，……柱子安在四个带卯的银座上」(出二六32)。

至圣所的入口是四根柱子，三个入口，幔子挂在柱子上。

按启示说：信徒成为一班与被了结的基督是一的人，是以三一神自己作入口。

按经历说之一：一班神人调和的神人，被基督的救赎所构成，而成了蒙恩者得以与神合并的途径，正如前面弟兄所说的，使徒保罗乃是元首基督与祂身体之间一个重要的管道。

按经历说之二：一个健康的成长，至终只有三一神自己。

是我们与神合并的途径

至圣所的入口不再是五根柱子，而是四根柱子，三个入口。这四根柱子是皂荚木包金，立在银座上，这说出一班站在这里的弟兄们，他们不仅是在审判里的，也是一班活在基督救赎里的神人，更是多多少少有约柜的经历了。也就是说，这一班人成熟了。成熟的人有一个特点，他是联于「三」的。「三」就是指三一神。

我们从外院子长到圣所，从圣所长到至圣所。外院子的经历说出我们与神的联结，圣所的经历说出我们与神的调和，至圣所的经历说出我们与神的合并。我们要与神合并，就要经过一些与神合并是一的人。

这「一」不是在神的审判里，乃是在神的构成里。这「一」就是指一个属灵的人。他的特点就是被基督的救赎和救恩所构成，而成了蒙恩者得以与神合并的途径，就好像前面弟兄所说，使徒保罗乃是元首基督与祂身体之间一个重要的管道。所以，使徒保罗就是至圣所入口的一根柱子，倪弟兄也是，前面弟兄也是，因为他们都是一个有神构成的人。

三个入口带我们进入三一神自己

我何等羡慕有一天，我也能够成为一个立在银座上的柱子，整个人各面都能经过主的救赎。因为这样的人，就会带出一个健康的成长。这成长说出什么？三！所以进入至圣所以后，没有别的，只有神！一个健康的仆人，神所使用的仆人，能够与主同站立的仆人，能够在神的经纶里与主同运作的仆人，他服事人的最终结果，是叫人不知道别的，只知道基督(林前一2)，只认识基督，只有基督，只有三一神！所以至圣所只有三个入口，要带我们进入三一神里面。

入口的经历

一步步带我们到成长高峰

圣所的入口，是带你一面享受主，一面让神来制作；至圣所的入口，是带你与神同工，至终被构成为神，但是没有神的神格。

这两个入口告诉你：越长，越会享受神；越长，越经历神的制作；越长，越联于神；越长，越让神在你身上有构成。当你长到至圣所里去的时候，就进入了成长的高峰。在至圣所里，你什么都没有了，只剩下神自己，只剩下基督自己！

希奇的是，我们每个人都知道「只有基督」，每个人都宣告「只有基督」，每个人都说「只要基督，只跟随基督，只见证基督」，但不知道为什么，我们经过入口的时候，不知不觉的就在我们的追求里增添了许多别的事物。一个真正爱主、跟随主的人，或者，一个真正健康、正常的教会，到后来都必须是联于至圣所的。至圣所里什么都没有，只有神，只有神的自己，只有神的供应，只有基督复活的大能，除此之外，什么都没有！

有时候我看青年人，为一件所谓的「好东西」十分投入，而且好像很荣耀的样子，我就有一种说不出来的忧愁，因为真正的好东西是把人带到基督里去，而不是带到好东西里去。我听过有基督徒讲各种饮食疗法，从头到尾，有灵、用灵、释放灵，觉得照他的方法去行是一件大好的事。那我们呢？我们讲圣经真理，是不是更应该藉着真理的丰富，高峰的启示，在灵中把人带到基督里去？

教会生活里全是基督

弟兄们，到底充盈在教会生活中的是什么？我再说，充盈在教会生活中的，只有基督！除了基督，什么都没有。教会生活是一个满了基督的生活。

教会生活中不要有基督以外的其它东西，不要在基督以外还知道其它东西。教会生活应该什么都不知道，只知道基督。如果教会生活中，在基督之外还有别的话题，还有别的谈论，还有别的专注，那就完全从会幕这幅图画中走出去了。在会幕这一幅图画里，完全没有基督以外的话题；在这一幅图画里，完全是基督，完全是对基督的经历，完全是教会生活中的享受，而至终是叫我们所在的教会生活成为满有至圣所实际的教会生活。

至圣所有三个入口，四根柱子，而且是皂荚木包金。这是说出，我们乃是藉着一班神人调和的神人，被带到至圣所里去。在至圣所里，我们有什么？基督！我们享受什么？基督！我们得着什么？基督！我们经历什么？基督！我们要求什么？基督！我们彰显什么？基督！至终，我们这一生是什么？基督！除了基督之外，我们谁也看不见；除了基督之外，我们什么也没有。我们只有基督，只剩下基督！

基督是一切

所有主的仆人就像至圣所入口的柱子。保罗是主大用的一根柱子，把我们带到基督里面；彼得是主大用的一根柱子，把我们带到基督里面；倪弟兄是主大用的一根柱子，把我们带到基督里面；前面弟兄是主大用的一根柱子，把我们带到基督里面。保罗没有为他自己，彼得没有为他自己，倪弟兄没有为他自己，前面弟兄也没有为他自己。保罗没有为着他的职事，彼得没有为着他的职事，倪弟兄没有为着他的职事，前面弟兄也没有为着他的职事。这些主大用的仆人，为的只有一个目的，就是叫我们这班蒙恩得救的人都能在新约的职事里来得着基督！基督是一切！这就是至圣所入口的属灵意义。

弟兄姊妹，至圣所入口的柱子提醒我们，在基督之外题任何的名字，任何的事物，或以任何的名字、任何的事物取代基督，都是得罪神的。我们不要陷我们的弟兄于不义。我们要学习有这样的祷告──

「主阿，我们爱你的仆人们，当我们从他们身上得着许多帮助的时候，愿意我们只有基督，只有神！因为进入至圣所的三个入口启示我们，只有基督！只有神！主阿，我们愿意说：我们只要基督，只要神！我们只有基督，只有神！我们只得着基督，只得着神！我们只见证基督，只见证神！主阿，为着你所兴起的许多仆人们，我们赞美你，因为他们根据你的心意，照着你的蓝图，把我们在基督里呈献给神！阿利路亚，赞美主！」


「主阿，我们爱你的仆人们，当我们从他们身上得着许多帮助的时候，愿意我们只有基督，只有神！因为进入至圣所的三个入口启示我们，只有基督！只有神！主阿，我们愿意说：我们只要基督，只要神！我们只有基督，只有神！我们只得着基督，只得着神！我们只见证基督，只见证神！主阿，为着你所兴起的许多仆人们，我们赞美你，因为他们根据你的心意，照着你的蓝图，把我们在基督里呈献给神！阿利路亚，赞美主！」第九篇 陈设饼的桌子的经历──神圣生命成长的供应

第九篇　陈设饼的桌子的经历──神圣生命成长的供应

圣经经节

出埃及记二十五章二十三至三十节：

要用皂荚木作一张桌子，长二肘，宽一肘，高一肘半。要包上精金，四围镶上金牙边。桌子的四围，各作一掌的横梁，横梁上镶着金牙边。要作四个金环，安在桌子的四角上，就是桌子四脚上的四角。安环子的地方要挨近横梁，可以穿杠抬桌子。要作桌子上的盘子，调羹，并奠酒的爵，和瓶，这都要用精金制作。

约翰福音六章五十七节，六十三节：

活的父怎样差我来，我又因父活着，照样，那吃我的人，也要因我活着。......赐人生命的乃是灵，肉是无益的；我对你们所说的话，就是灵，就是生命。圣所有四个入口，是根据我们的度量，叫我们享受神，让神制作。至圣所有三个入口，是根据神的度量，叫我们什么也没有，只有基督自己。现在，我们从圣所的四个入口进到了圣所。我们照着我们的度量，照着我们的所是，享受神圣的供应。这就是陈设饼桌子的经历。

享受那灵全备的供应

陈设饼的桌子的经历──

享受那灵全备的供应，得以活泼、饱足和丰盈(出二五23~30，约六57，63)。

陈设饼的桌子预表那灵全备的供应。那灵全备的供应是为着你来享受的。当你经过了奉献，经过了洗濯盆，并且通过幔子的四个入口进到圣所的时候，你第一个要经历的，就是享受那灵全备的供应。享受那灵全备的供应，叫你得以活泼、饱足和丰盈。

享受灵的人，是活泼的人；灵丰盛的人，是活泼的人。不仅活泼，而且饱足，饱足叫你里面不觉得有缺乏，不觉得有困扰。不仅饱足，而且丰盈。丰盈就是主在你身上的丰富满到一个地步流露出来了。你和主的关系是健康的，你在主面前的享受是健康的，你就得以活泼、饱足和丰盈。这就是陈设饼的桌子的意义。

陈设饼的桌子的结构

皂荚木包金

「用皂荚木作一张桌子，……包上精金」(出二五23)。

陈设饼的桌子预表我们与神调和而有的构成，它是皂荚木包金作的，说出神人调和，也见证前面一切经历的结果。

你经过了铜祭坛，经过了铜洗濯盆，进入圣所的入口，享受了罩盖的保护，享受了竖板的环绕，结果你就被构成为一个与神调和的人。就着你的经历来说，你是皂荚木。你要学习像皂荚木：焰日，站得住；枯干，站得住；寒霜，站得住；没有供应，也站得住。你也要学习在身上长满刺，绝不容许各种世界上的罪恶、名利、权位来欺占你、侵蚀你。这就是健康的皂荚木。皂荚木，说出一个服事主的人，特别是教会中的负责弟兄们，一定要操练自己在主面前有一个坚刚的人性，要不然主很难用你。

桌子长二肘，宽一肘

「桌子，长二肘，宽一肘，高一肘半」(出二五23)。

按启示说：表征基督完满而全备的生命供应，为要产生一个见证。

按经历说：我们对那独一的基督，也就是完整的三一神的享受，必须是在见证的原则里，我们与神彼此的享受成了一个见证，我们在教会中和圣徒们共同的享受也成了一个见证。

在见证里享受那独一的基督

宽一肘。数字「一」永远是指神的。而在我们主观的经历里，我们所享受的是基督，我们所经历的是基督，我们所拥有的是基督，我们所被构成的也是基督。基督就是完整的三一神。基督不只是主耶稣，不只是子神，基督就是完整的三一神。我们对那独一的基督，就是完整的三一神，必须满有享受，而这享受又是在见证的原则里。因为长二肘的「二」，就是见证。我们是在见证里享受那独一的基督。

教会生活里不应该有其它的享受。譬如说，圣徒们参加教会的一周训练，享受不享受？享受。问题是：享受的是基督，还是人的发表？享受的是基督，还是人讲道时的气氛？享受的是基督，还是动人的话语？享受的是基督，还是精采的故事？丰富的发表，动人的话语，属天的气氛，精采的见证，都应该把你带到基督那里。如果一切话语只是终结在话语本身，就失去了应有的价值。

倪弟兄说过一个故事：曾经有个弟兄祷告悔改，一面求主赦免，一面流下眼泪。散会以后，一位长老就跟别人说，「哈！那个人认罪的时候还会哭阿。」说着就笑起来。后来倪弟兄大约这样说：「这一个作长老的，自己没有认过罪，没有厉害的蒙过光照，没有在光照中流过泪，现在看见圣徒流泪了，还要笑他们，可耻。」我们要知道，人悔改流泪是因为他经历了基督，而长老笑，说出他没有经历基督。对这件事的反应，如果换作姊妹的同情也好，或者弟兄的安慰也好，若是没有基督，其实也是一样的。在基督之外，任何其它人的成分加进来，属天的价值就不见了。

与主同见证，也与圣徒同见证

当我们经历了陈设饼的桌子，在见证里享受那独一的基督的时候，我们与基督彼此的享受就成了一个见证。基督享受我，我也享受基督﹔我觉得满足，基督也觉得满足。这就是一个见证。不仅这样，我们在教会中和圣徒们共同的享受也成了一个见证。我们不要享受主到一个地步，没有一个弟兄了解我们，而又总是说：我们的快乐「不足为外人道也」，我们的摸着「不足为外人道也」，我们的享受「不足为外人道也」。这时候，不是享受出了问题，而是见证出了问题。我们若没有见证，那么在别人看来，我们的享受、快乐、摸着就都不算数。我们一副「不足为外人道」的样子，在别人看来好像是活在自己的幻想里。

即或如此，每一个觉得自己在享受主的人，我们都得尊重他。一面来说，也许他是仅仅活在情绪里，也许他是仅仅活在他的宗教情操里，但是至少，他是在经过一个属天的过程；另一面来说，我们仍要认识，那是不够健康的。一个健康的圣徒的享受一定是和主同作见证，也是和弟兄姊妹同作见证，他的享受能叫他把他的主见证出来，同时，弟兄姊妹也能见证他长了，他摸着主了，他改变了，他拔高了，他在往前了。这就是一种健康的享受。

高一肘半

陈设饼的桌子同约柜一样是一肘半高。

按启示说：作为我们滋养的基督，能够合乎神见证的标准。

按经历说：我们今时对基督的享受，永远不会是完满的，永远是可以成长的，拔高的，直到我们进入新天新地的新耶路撒冷。

高一肘半。只要有半就是不完满。不要说我们享受主，享受到完完全全消失在主里面了，因为我们要知道，再好的享受还是一肘半，还是不完满。享受是不是真的？是真的。消失在主里是不是真的？是真的。但是，可以不可以更好？可以。可以不可以更深？可以。需不需要更好？需要。需不需要更深、更深？需要。

许多年轻的弟兄们摸着主，摸着主的甘甜，就告诉主：主阿，太好了，我一生只要有这样的甜美，就活得太有价值了。到了年长以后，他们更能作见证说：有一种更高的享受从我里面涌出来，有一种更深的享受从我里面流出来。即或这样，这还是不同程度的一肘半。只有等主再来的时候，我们的享受才能在永远里达到完满，直到我们进新天新地的新耶路撒冷。而今天，我们无论有多享受，我们还要说：「主阿，我可以！我还可以更多享受你，我还可以更多支取你，我还可以更多经历你，我还可以更多得着你，因为今天我的经历无论是多深，我都还是在一肘半的原则里！」

四围各作一掌宽的横梁

「桌子的四围各作一掌宽的横梁」(出二五24)。

按启示说：享受基督作筵席，能坚固、联结我们。

按经历说：基督的力量成了我们享受时的稳定，我们的享受也带进这样的稳定。

一掌宽就是一只手掌的宽。

手是代表能力，手是代表权柄，手是代表一个稳定。但是圣经没有说，到底这掌是多大的掌？是大人的掌？是孩子的掌？还是根据主的掌？

在经历里我们都能作见证，这是主的掌。对年幼的圣徒来说，这掌的显明可能是一只白白的小手，而且已经足够了；但是对老练的圣徒来说，这掌可能是一只宽大厚实的掌，是满了托住能力的掌，是满有生命能力运行的掌。这掌是复活的掌。无论如何，作一掌宽的横梁，说出我们对主的所有享受，对主的主观经历，到后来都是在主的主权里，在主的握住里，在主的服事里来得着稳定，也来得着保守。

若不是这样，有一天，你祷告了两小时，非常甜美，但是之后呢？你敢不敢出会所？你敢不敢出书房？要是我，我不敢。因为我只要一出会所，我只要一出书房，世上各样的事物就要把我所有的享受都糟蹋掉了。我一看见世上的事，肉体可能就会发动，把我在主面前的享受都吞吃了。感谢主，这里不仅有桌子，还有掌。因为有掌，所以主说，「你放心吧！你所享受的我来负责替你存留。」

横梁上镶上金牙边

「横梁上镶着金牙边」(出二五 25)。

按启示说：彰显基督的神性，能保守、托住我们。

按经历说：我们享受所得的丰富，是基督在复活的大能里来保守托住的，而我们藉着享受而有的构成也能配合产生这样的保守和托住。

支取并实化我们的享受

手掌联于托住、保守和稳定，而金牙边联于支取。我们享受了神，主就在复活里，叫我们来支取。一掌宽的横梁，四围镶上金牙边，说出我们对主享受的经历是主自己来托住的，也是主在复活里叫我们不断来支取的。

一个蒙恩的圣徒顶容易发现他是在支取多年前的享受、启示和经历。有时候，那些得着好像消失了，好像不存在了，其实，都是放在灵的保护里。直到有一天，碰到一个环境了，碰见一个处境了，碰见一个特别需要了，那个享受的得着就在金牙边里长出来了。为什么？因为主在祂的手里把这些享受托住，也在祂复活的大能里把这一切享受实化。我相信，二十年以后，圣徒们今天在这里所得着的话，要在金牙边里长出来！我的确相信，圣徒们今天在这里所得着的话，二十年以后，在一个处境里，在一个环境里，在一个遭遇里，在一个艰难里，在一个特殊需要里，都要回来成为他们的支取！

感谢主，在主的怜悯里，我们这一生藉着前面弟兄们的带领，也藉着追求，有太多的享受。许多时候，我们以为祷告完了，读经完了，聚会完了，这些享受就没有了，就等下一场了，但是不，我们所享受的，所得着的，主都要用祂的掌来托住它！而且，在必要的时候，祂还要用祂复活的大能，把我们所享受的都实化出来！这样的托住和实化是一生的！弟兄们，你要对主说，「主阿，我感谢你！没有一个聚会是徒然的，没有一次追求是徒然的，没有一次厉害碰见你是徒然的。」

在基督里的享受永远不是徒然的

我举个例子，虽然可能不是顶好。有些弟兄很爱主，但他爱主以后，也许是世界事务的缠累，也许是环境的改迁，就叫他逐渐远离主了。当他再一次摸着主，回到教会中来的时候，中间可能过了五年，十年，甚至二十年。回来以后，他完全是生涩的。他对圣经是生涩的，对诗歌是生涩的，对教会是生涩的，对弟兄姊妹是生涩的，并且里面觉得非常羞耻，非常羞惭，不敢说话，不敢作见证。偶尔说点话，就说，「主怜悯，我离开神的家十年，现在主又把我带回来了。」

但弟兄们，请不要小看他。他回来两个月，三个月，灵里一复苏过来以后，灵里一刚强起来以后，你就发觉十年以前，一切他所享受的都在金牙边里长出来了，好像越过了时间，也越过了空间。所以，你在基督里的享受永远不会是徒然的！这一切的享受要住留在你身上一生之久，直到主的再来！

基督的能力永远胜过我们的限制

有时人会问，你参加聚会，特会，训练，到底得了什么？问这话的人不知道你享受到的，不是你自己负责，乃是主负责。你享受到的是「一掌宽的横梁」来托住的。不仅这样，在要来的年日里，各种的事，各种的环境，各种的遭遇，喜乐的，兴奋的，软弱的，受击打的，让人高昂的，叫人沮丧的，一一临到你的时候，你从前所享受的都会在金牙边里带着一个能力生长出来，这就成为你健康的行走。

不要轻看你年幼时任何一点享受的经历。你因着享受所得的丰富，是基督在复活的大能里来保守托住的，当你越来越年长的时候，你就发现，你能在主的怜悯里，因着那一点享受而有的构成来与主配合，使主能有更广以及更实际的运作。因为基督的能力是永远胜过我们的限制的。

四个金环

「要作四个金环，安在桌子的四角上。……安环子的地方要挨近横梁，可以穿杠抬桌子」(出二五26~27)。

按启示说：那灵作为联结的因素和能力，是为着行动的。

按经历说：我们藉着享受所得的成长与构成是属神的，也是为着神的行动的。

在这里，陈设饼的桌子有四个金环，表明是神自己出来了，是属神的。你在基督里享受得越多，在基督里支取得越多，在基督里经历得越多，你就必定要越属神。也就是说，你越享受主，就越属神；越享受主，就越与主一致。到后来，你能藉着这丰盛的享受，成为一个绝对属神的人，并且联于神的行动。你能说，「神要我到那里，我去；神要我留在这里，我留；神打发我、差遣我，我跟随、我受差遣。」这就是因着享受所产生的金环。

两根杠

「用皂荚木作两根杠，用金包裹」(出二五28)。

按启示说：基督调和的神人二性，乃是行动的彰显和力量。

按经历说：无论我们多丰富，都还是需要神所兴起的执事们来带领的。

无论桌子多好，享受多好，都还需要两根杠来抬它。请注意不是一根，而是两根。因为用一根杠抬桌子，所有的饼就都掉到地上去了。这是说，神会兴起一班祂所特用的仆人们，也就是祂的执事们来服事你，带领你。有这样的弟兄来服事的人是有福的，能接受这样的弟兄来服事的人是有福的，会享受这样的弟兄来服事的人是有福的。

盘子，调羹，爵和瓶

「要作桌子上的盘子、调羹，并奠酒的爵和瓶；这都要用精金制作」(出二五29)。

用精金制作桌子上的盘子、调羹，并奠酒用的爵和瓶。

盘子、调羹、爵和瓶都是用精金制作，说出在这里已经没有人了，都是神的工作，也只有神能来作，除了神以外，没有人能作什么。

按启示说：基督的神性，是我们有分于祂作生命的供应，以及我们献祭给神的凭藉。

按经历说：当神来供应我们的时候，是神自己成为各样的器皿来盛装祂的丰富，好满足应付我们一切的需要，也叫我们得以联于神、为着神，至终也能成为贵重的器皿，来应付众人的需要。

餐具大小各人是不一样的

感谢主，我们是在基督的神性里来享受供应，因为盘子、调羹等用器都是用精金作的。如果这些用器是用木头作的话，那么，大概没有一个盘子适用于我们，也没有一支调羹适用于我们来喂养圣徒。有一件很奇特，我们喂养圣徒时常是算不准的。他明明可以吃一个海碗，我们却用日本作的精致小碗给他装饭；或者，他明明只能吃一小口，我们却拿餐馆专用的大汤勺来喂养，还跟他说：「喝下去吧！丰富是无限的，吃不下还要尽量吃，我年轻时就这样一直吃才长大的阿！」不，不是这样。只有神自己才知道人能吃多少。因为盘子的大小各人是不一样的，调羹的大小各人也是不一样的。

照着各人的度量来喂养各人

当我们把自己倾倒出来时，就是奠酒了。

奠酒的爵和瓶子各人也是不一样的，有的人瓶子大，有的人瓶子小，但不是大小的问题，而是金子的问题。我们不要用木头作大瓶子，然后把圣徒呛死。我们喂养圣徒，必须根据神所定的度量。这是教会中最难的一件事，也是负责弟兄最难学的一件事。

负责弟兄都愿意把自己所有的，尽可能的倾倒出来，这虽然好，但却是不对的。我们要学习雅各。雅各从舅父那里回家，以扫在途中迎见雅各。以扫说，「我们可以起身前往，我在你前头走。」在这里，以扫很大方，他并不顾虑雅各回去后可能要分他的产业。而雅各也回答得很好，他说，「我主知道孩子们年幼娇嫩，牛羊也正在乳养的时候，若是催赶一天，群畜都必死了。求我主在仆人前头走，我要量着在我面前群畜和孩子的力量慢慢地前行，直走到西珥我主那里」(创三三12~14)。「量着在我面前群畜和孩子的力量」，就是用金子来作盘子，用金子来作调羹，用金子来作爵，用金子来作瓶子的运用。就是说，必须是神自己照着各人的度量来喂养各人。至终，我们也能因着联于神，为着神，而成为贵重的器皿来应付人的需要。

陈设饼

「你要取细面，烤成十二个饼，每饼用面依法十分之二。……把饼摆列两行，每行六个，……把净乳香放在每行饼上，作为记念，就是作为火祭献给耶和华。……这饼是要给亚伦和他子孙的」(利二四5~9)。

细面作的十二个饼

a. 享受神性和人性的丰富

细面作的十二个饼，表明基督在丰满神圣属性的构成里，经过过程而活出的人性美德，能满足我们一切的需要。献给神的火祭所用的饼，原则上是细面调油作成的，细面联于人性的美德，油联于神圣的属性。当我们摸着主的时候，我们是摸着了人，也摸着了神；当我们享受主的时候，我们是享受了神，也经历了人，就是基督那满了美德的人性。因为神圣的属性和完美的人性美德，在其中都给我们丰富的享受到了。

b. 真实的供应是「烤」出来的

「烤成饼」说出真实生命的供应，必定是经过「烤」的过程的。今天我们的难处，不是不祷研背讲，而是许多的祷研背讲都没有经过烤。什么是烤？烤就是我们有一切外面的追求时，我们还要经过主的手。主的手量给我们环境，主的手藉着人事物叫我们和我们所有的都得以成熟。没有烤过的饼不管用。所以不是饼的问题，是太多生饼，半生不熟的饼放在桌上，然后告诉大家吃下去！

所以，每一次主日在学习为主说话的时候，我们不仅要祷告，要研读，要背诵，要传讲，还要烤一烤。太多时候，我们中间的供应是没有烤过的，一大堆饼放在一起，到末了，六个饼全分不清楚，因为都黏到一块去了。但是这里的陈设饼却不是这样。一个饼就是一个饼，六个饼就是六个饼，因为是烤过的，所以清清楚楚。

为了「烤成饼」，主会为我们订作一个「烤箱」，教会的负责弟兄也要会配合，叫圣徒们照着他们所能承担的，在烘烤的过程中，经历不同的温度。总之，要烤一烤，至少烤到成形，也烤到不伤害别人的见证，也就是不叫别人的见证因我的见证受摧残。例如，有时候，前面一个很好的见证结束了，后面却来一个很粗浅的见证，一下子把前一个见证的感觉抹杀掉了。这就是没有烤过的饼，成了别人见证的伤害。

弟兄们，我再说，你要成为人的供应就得经过烤。你的申言不应该是想出来的，也不能仅仅是预备出来的，而是烤出来的，你的申言也不应该是突然兴奋了，有了灵感了，才站起来讲的，而是你所享受过的。你的申言必须是你所经历过的，你所珍惜过的，并且经过主在你身上烤过的。

可是，饼又不能光被烤，还得有乳香，意思是要被烤到复活里。因为神不是为着烤你而烤你，神是为着叫你所看见的属灵丰富能成为你在复活里的实际而烤你。祂是藉着烤叫你享受复活。

摆列两行，每行六个

陈设饼摆列两行，每行六个。二是见证。六是满足人的需要。六比四高，比四具体，因为六联于神的经纶与人的成形，四联于受造之物。所以摆列两行，每行六个，说出一种高程度、具体又实化的满足。从主那面来说，这是见证神的供应完美无缺，也是我们一生都不能离开的。从我们这面来说，这供应是柔细的，是人根据他的度量来经历的。

a. 众圣徒的享受都是同等的

每行六个，说出众圣徒在神面前一切丰满的享受都是同等的。六对各人不一样，但是每个人散会后都应该有同等的饱足；六对各人不一样，但是每个人晨兴后都应该有同等的饱足；六对各人不一样，但是每个人在交通聚会后都应该有同等的饱足。六还是六，但是各人都满有享受的，因为这享受是同等的。

b. 众圣徒成为彼此的享受和供应

众圣徒也是根据于他们的度量来成为爱主之人的享受。

当一个人到众圣徒中间去服事时，因着他对神有享受，所以他也成为圣徒们的享受。我们总要记得，不要天天享受而不供应。我们需要的：不仅是主作我们的享受，我们也成为人的享受；不仅是主作我们的供应，我们也成为人的供应。并且这供应是在见证(两行)的原则里的。

c. 享受是根据永远，也是带进永远

十二是永远完全的数字。十二个饼说出这享受是根据于神的。我们常以我们为中心来享受神，神却是根据祂的自己、祂的心意、祂的经纶叫我们来享受祂。我们享受神，常以自己的满足为价值，神却是要叫我们一次一次的享受，都能联于永远，带进永远，以永远为价值。

乳 香

a. 火祭是神与人同享的

把乳香放在饼上作记念，就是作为火祭献给耶和华。

火祭就是焚烧的祭物。火祭说出我们这些服事者所吃的，也就是神所吃的，是神人同享的。当火祭被焚烧献给神以后，就使神享受了我们，而我们也享受了神，然后我们和神一同就成为圣徒的享受。

b. 在复活里的享受是为神的经纶

乳香放在饼上，说出一切的享受都是在复活里的，也都是完全为着神的经纶和行政的。乳香表征复活，说出主的复活是为着祂的经纶。所以，真正的生命享受必须是在复活里面，真正的生命供应也必须是在复活里面。我们一切的追求、工作、事奉都必须有乳香。乳香的话语能叫人活过来，叫人在复活里，叫人不再与黑暗的权势有任何关联，叫人能完全的属天、属神。

常摆陈设饼(或面饼)

出埃及记二十五章三十节，神说，「又要在桌子上，在我面前，常摆陈设饼。」我们是在神的面光中享受基督作生命的供应，这样的食物也把我们带到神的面光中。

饼作为馨香的火祭

饼作为馨香的火祭献给耶和华，也要给亚伦和他的子孙在圣处(就是会幕的院子)吃(利二四9，六14~16)。

按启示说：我们要把所享受的基督带来，献给神作祂的满足；藉着这样的食物，我们就能在神的居所里生活事奉。

按经历说：当人享受神的时候，就是人把自己完全奉献给神，让神来制作的时候，也就是神人共同享受的时候，这样一个正常健康对基督主观的享受，必须是在教会生活里的，也是能产生生命的事奉的。

我们越享受陈设饼，我们越会过教会生活。我们越享受陈设饼的丰富，我们越在教会中成为事奉的人。我们的享受是要叫我们成为祭司，祭司乃是事奉神的人。所以我们越享受，就越会事奉，享受到极点的时候，我们就成为完全归主来事奉主的人。

利未记二十四章九节，「这饼是要给亚伦和他子孙的；他们要在圣处吃，为永远的定例，因为在献给耶和华的火祭中是至圣的。」这是说：没有一样比你吃主、喝主、享受主更重要的。基督徒生活中最重要的就是联结于主，调和于主，对主满有丰富享受的经历。这是至圣的。没有一样比这更深的。这也同时说出，一个真实事奉主的人是不能离开「圣处」，也就是不能离开基督身体的彰显与见证──一处处的地方教会。地方教会生活成为他得享受的所在，得供应的所在，也是他尽职事奉的所在。这是一幅何等甜美的图画。我们赞美祂！


第十篇　金灯台的经历──神圣生命的制作与成形

圣经经节

出埃及记二十五章三十一至三十七节：

要用精金作一个灯台；灯台的座，和干，与杯、球、花，都要接连一块锤出来。灯台两旁要杈出六个枝子，这旁三个，那旁三个。这旁每枝上有三个杯，形状像杏花，有球，有花；那旁每枝上也有三个杯，形状像杏花，有球，有花；从灯台杈出来的六个枝子，都是如此。灯台上有四个杯，形状像杏花，有球，有花；灯台每两个枝子以下，有球，与枝子接连一块；灯台出的六个枝子，都是如此。球和枝子要接连一块，都是一块精金锤出来的。要作灯台的七个灯盏；祭司要点这灯，使灯光对照。

启示录一章二十节：

论到你所看见在我右手中的七星，和七个金灯台的奥秘，那七星就是七个教会的使者，七灯台就是七个教会。经过了铜祭坛、洗濯盆和陈设饼的桌子之后，我们就来到金灯台。金灯台是一个非常完美的制作品，它完全以神为材料，以基督为过程，以基督为构成，也以基督为显明。整个金灯台中，找不着任何属于人的事物，因为一切都是属于神的。也就是说，在这里有一个大的转换，就是从皂荚木包金转到完全是精金，从人的需要和神的供应转到为着神的心意、为着祂的经纶，并且根据神的所是、所望而产生的完美制作。

同时，我们也要认识，金灯台是一个丰富的预表──首先，基督的身体就是教会，就是一个金灯台，所以主耶稣在马太福音才说，「人点灯，......乃是放在灯台上」 (太五15)。其次，每一位圣徒都应该有金灯台成长的经历，而成为一个发光的灯盏。第三，在教会历史中，我们可以看到，金灯台的光不仅是藉着众圣徒，更是藉着那许许多多在主里成熟、丰富的圣徒们把它见证出来的。第四，现今，金灯台是显在一处处地方教会中，每一个地方教会都是一个金灯台。地方教会的光，不仅是藉着当地众圣徒，更是藉着圣徒中的得胜者而见证出来的。第五，众地方教会就是许多的金灯台(启一11~12)，没有一个金灯台可以是独立的，每一个金灯台都必须是存在众金灯台之中。也就是说，每一个地方教会都必须和众地方教会有甜美的交通，来实化基督的身体。所以我们说，金灯台是一个丰富的预表。

金灯台的经历

金灯台的经历──

经历神手的工作，叫内住的基督(金)藉着我们成为成形的基督(台)，成形的基督又成为发光的基督(灯)，发光的基督在教会生活里与众圣徒成为同作见证的基督(灯光对照)。

完全是精金所成形的

「要用精金作一个灯台」(出二五31)。

金灯台的金是从神来的。金灯台有一个特点，就是完全是神，是以基督为材料，是以基督为过程，也是彰显基督的发光体。陈设饼桌子的结构中还有皂荚木，还有健康的人的成分，但是一到金灯台，人的成分就都失去了，完全是神在我们身上的工作。

每个人得救的时候都得着了一块「金子」，就是基督那赐生命的灵成了我们内住的神圣生命。神在我们身上所要作的，就是不断的制作、不断的锤打这块金子。这锤打包括细锤，也包括击打。神的制作是细细的锤，也是重重的打。结果，我们得救时所得着的那一块金子，就会成长、增多，而且成形为一个照耀的灯台。这就是我们的一生。

我们从全本圣经中看见：在教会时代，基督徒最高的价值没有超过金灯台的，最高的经历也没有超过金灯台的。至于约柜呢？约柜是金灯台带进来的。没有经过金灯台，不可能有约柜，也不可能有约柜的经历。今天的难处是，我们得救时所得着的那块「金子」，很少有被锤打成形的经历。我们必须认识，我们一生的价值，不在于那块金子而已，而是在于那块金子有没有成为金灯台，也就是有没有让内住的基督成为成形的基督！

我们得救的时候，得着了内住的基督，但我们一生的经历，是要叫内住的基督成为成形的基督，成形的基督成为发光的基督，发光的基督与众圣徒成为同作见证的基督。这就是我们一生不能离开的最美妙、最神圣、最属天的经历。

说出基督身体的两面

根据启示录一章二十节，每一个地方教会都是一个金灯台，说出圣灵深度的工作必须是在基督的身体里，藉着地方教会生活来成为神的见证。

身体是两面的。譬如说，保罗对哥林多人说，「你们就是基督的身体」 (林前十二27)，那是身体地方的一面；而保罗也说到「教会是基督的身体」，那是身体宇宙的一面。身体宇宙的一面是为着我们的交通的，身体地方的一面是为着我们的成长的，是为着我们的装备的，是为着我们的尽职的。我们要在地方教会中有好的学习，才能在众教会中成为圣徒们的祝福。所以真正的学习乃是在地方教会中。

是的，就在地方教会中。每一个地方教会都是一个叫圣徒们得喂养、得装备、得成长、得成形的所在。你要知道，地方教会就是最好的学习所在。地方教会帮助你对神的认识是最高的，帮助你对神的认识是最丰富的。所以启示录第二章就说，每一个地方教会都是一个金灯台(启一20)。

实在说，教会生活所学习的，所得着的，是最宝贵的，最有价值的，远远超过神学院。今天我们若是有人去读神学院，那是因为要学希腊文、希伯来文，为了帮助圣徒更接近圣经原文中的真理和启示。

至于真正的人才培养，还是在地方教会中。所以人若问：我们怎么学习？回答乃是：在地方教会中。我们怎么受成全？在地方教会中。我们怎么成长？在地方教会中。我们怎么有功用？在地方教会中。我们怎么成为神的祝福？在地方教会中。我们怎么成为见证？在地方教会中。谁能在地方教会中好好的生活，好好的学习，好好的装备，好好的配搭，好好的受成全，好好的尽职，谁就能受到最好的培养，因为地方教会就是金灯台。

没有地方教会，我们就没有办法经历合式的金灯台的生活。每一个圣徒都必须在地方教会中有「被锤打」的经历，才有「金灯台的制作」。事实上，在一个地方教会中，一个个圣徒如果没有经历「金灯台」的锤打、制作，这地方教会也很难成为金灯台的见证。

金灯台的结构

灯台没有尺寸

金灯台是没有尺寸的。其它器具大大小小几乎都有尺寸，为什么金灯台没有尺寸？因为测不尽。既然测不尽，就是无限的；既是无限的，所以就没有尺寸。

按启示说：基督的神性和祂的光是测不尽的。

按经历说：神是根据祂的永远和无限在我们身上制作，要把我们模成神儿子的形像 (罗八29)，成为神人合并的神人，同时，一个蒙恩者高深的经历是既无限又具体的。

我喜欢这个发表：我这一生是既无限又具体。有的人是具体却有限，有的人是无限却不具体。譬如说，有的医生专门研究耳朵内的软骨，他就是具体可是有限；有的博士专门研究诗词中的音韵，他就是无限但又不具体。这地上没有一个人的一生是既无限又具体的。到后来只有基督徒可以讲：我这一生是既无限又具体！

哲学家讲无限，科学家讲具体，两者水火不容，所以哲学家不喜欢科学家，科学家也不喜欢哲学家。哲学家说科学家学不到无限，科学家说哲学家学不到具体，彼此争执不休。但到后来，我们就发觉：不是学哲学的问题，也不是学科学的问题，而是学基督！保罗说，「你们......学了基督」 (弗四20)。我们是学了基督，因为基督是无限的，但是基督在我们身上的工作又是具体的！不要小看这事，只有我们这一班人才能灵中高昂，到处宣道，因为我们这一生是既无限又具体！

今天基督在祂那无限超越的丰富里，藉着一个一个地方教会来成全我们这些人，把我们一个一个人里面那块「金子」都作成金灯台，所以就叫我们这一生既无限又具体！赞美祂！因着基督，我们看见了无限；因着金灯台，我们看见了具体！

灯台有座，有干

「灯台的座和干……」(出二五31)。

按启示说：无论任何的环境，基督总像稳定的座、坚固的干，屹立不移。

按经历说：一个蒙恩者有基督在祂的神性与人性里作他稳定的座来经历一切的环境，也作他能力的干来经历一切的锤打。

精金是基督自己

基督作座，基督也作干，因为只有祂才是稳定的座，坚固的干，屹立不移。主稳定，主坚固，主不改变。如果主要在我们身上制作，稍微在我们这些「软浆糊」身上碰一碰，动一动，我们就会喊：痛阿！开溜阿！找个理由阿！活不下去阿！主耶稣，高抬贵手阿！主阿，不能再打了！这时，主就会讲，「奇怪了！我打的又不是你，我打的是我自己阿！我打的是你里面那块金子。我从来不打你，我打你有什么用，软浆糊一堆，我是打你里面那块金子，我要把那块金子打出形来！」

那块金子是根据什么打的？是根据基督自己来作座，基督自己来作干。藉此，我们才能经历主所量给的一切。

只有精金能在审判的火中留下来

主是不断的在许多圣徒身上锤打，有时候那小小的工具敲一下，又一下，搞得我们发痛发酸，有时候又是猛烈的锤，锤得我们不清不楚。但是，有一件事很奇妙，每一次当我们告诉主，「主阿，我受不了，主阿，真艰难」的时候，我们里面总有一个说不出来的东西，从金子里面产生出来──叫作复活，成为我的托住！

我不相信我们见主的时候，主会问我作了什么事，主也问不起，因为我们是失败了，又失败。神的儿女们似乎都是这样一班不长进的人，没有一个能把自己所作的、所想的、所经历的都摆出来。每一个人都有隐藏的一面，不见得是犯罪，而是人和神之间距离的遥远。有一天，主来的时候，祂是带着火来烧的。这一烧以后，凡是金子，就留下来了，不是金子，就烧不见了。这就是审判。审判就这么简单！

等到那位无限的来的时候，只有经过神手制作过的金子才能留下。所以今天，神要在我们身上有一切的制作！常常我们告诉主，「主阿！我要溜了！」好像祂都没有听见；但是我们说，「主阿！我爱你阿！」好像主听得很清楚。主听祷告绝对是选择性的。如果不是选择性的，凡是我们祷告主都答应，那我们每一个人都会死的。因为我们常常是求蛇，又求蝎子 (路十一11~12)。

从座和干中打出形来

弟兄姊妹，我们要敬拜主，特别我们跟随主久了以后，我们要说，「主阿，我有一个何等稳定的座！何等坚固的干！」是稳定的座，坚固的干，叫我们来经历一切的环境，叫我们来接受一切的锤打。打什么呢？打出成形！

灯台有杯、球、花

「灯台的……杯、球、花」(出二五31)。

按启示说：复活的生命托住、支持我们神圣之光的照耀，连同基督复活生命的彰显。

按经历说：杯说出一切环境的击打叫我们倒空，球说出在杯的经历里有生命的丰盛，结果是花，说出藉着杯的倒空和球的丰盈而有生命的显明与见证。

主要在我们身上打出、制作出形来。这不是简单的事。差不多我们都是不成形的。虽然我们让主有过初步的制作，也作成灯台上的枝子，但都是光光的，看不到任何东西，也看不到任何的形。

主喜欢我们有形

主喜欢我们有形。我举一个简单的例子。有两位弟兄，都是负责弟兄，他们站在一起，是两个形。没有好坏，就是两个形。一个讲话时满有冲击力；一个讲话时满了祥和。一个讲话时，是盼望人得着灵感；一个讲话时，是盼望人得着供应。这叫什么？这叫作形。但这个形，还不一定就是成形。有形不一定是成形。成形就是以他本有的形，经过更细的制作，更细的雕刻，让本有的形成形。

起初，金灯台不过是座，是干，到后来，主就慢慢的在我们身上把干作出形来！这个成形的干，一面是基督，一面又是基督多面中的一面。就着性情，就着性质，就着所是，就着人位，这个成形的干就是基督；就着运作，就着运行，就着职分，这个成形的干又是基督多面中的一面，所以以弗所书才说，「祂所赐的，有些是使徒，有些是申言者，有些是传福音者，有些是牧人和教师」 (弗四11)。都是不同的形。无论什么形，在原则里同样都是要制作成形，使徒是这样，申言者是这样，传福音是这样，牧人和教师是这样，就连恩赐不够显明的忠心圣徒，也是这样！

这形就是杯、球、花

无论如何，主要把形制作出来。这形是什么？

杯、球、花。

我很喜欢杯、球、花。从我第一次看见杯、球、花这真理的描绘，杯、球、花就在我里面，一直跟着我，忘也忘不了，因为实在是丰富！

灯台有杯

杯说出一切环境的击打叫我们倒空

杯说出一切环境的击打叫我们倒空。譬如说，有一位弟兄刚到一个教会去服事，开始时很豪迈，英姿焕发，满有神圣的托付和负担，结果，过了一段时间，教会中许许多多的难处把他锤打到一个地步，头都抬不起来。从前他带职业，教导多少学生，又被多少学生尊重，现在，他被打空了，不像以前那样意气风发了。但是在这时候，主的同在，主的供应，教会建造的负担，也会逐渐的打到他里面去。这是就着工作一面来看。

就个人一面，在杯的经历里，你会觉得：我怎么会这样！我竟然是那样！我本来的把握，本来的认定，本来的托付，慢慢的好像消失了！事实上，不是消失到无影无踪，而是消失到成为一个杯了。里面空了，形却出来了。

杯是有形的，可是形里面空了。本来我们是一团浆糊，或者一团热忱，慢慢的，主就在我们旁边安排一些弟兄，像是受过职业拳击训练一样，锤打我们，击打我们，为叫我们在一切环境中经历「杯」的倒空。

很奇妙，主有时候真是会兴起一些弟兄，他们似乎是爱主的，又是热心的，可是，却在地方教会中成为别人生命成长成熟的凭藉。有了他们，教会就不用怕主不能工作；有了他们，教会就得全体禁食祷告；有了他们，长老就没有一个定规可以行得通；有了他们，讲台上就没有一篇信息有用。他们就是有这个本领。可是我们不能说他们是从撒但来的，因为连撒但也是神兴起的锤打者。譬如说约伯的故事。

约伯的经历

旧约约伯记中记载，有一天，神的众子来侍立在耶和华面前，撒但也来在其中。

耶和华和撒但有了关于约伯的对话。谈到后来，耶和华对撒但说，「凡他所有的，都在你手中；只是不可伸手加害于他。」结果，约伯就在撒但迫害的手下，失去了孩子，失去了家业，并且满身生疮。他的妻子见状，就咒诅他；他的朋友们来访，也是一边劝告，一边挖苦，一边辩论，一边嘲弄。这是何等的锤打！然而，就在约伯经历了这许多四面八方来的锤打之后，他回答耶和华说──

「我从前风闻有你，现在亲眼看见你。因此我厌恶自己，在尘土和炉灰中懊悔」(伯四二5~6)。

在炉灰中懊悔

什么叫「在炉灰中懊悔」？就是空了。

本来约伯有钱有势，每个人见到他都是毕恭毕敬，现在他的财产没有了，家庭没有了，健康没有了，妻子也叫他弃掉神，死了吧。可是，这一切击打的结果，这一切锤打的结果，是叫约伯倒空了，是叫他对神说，「主阿，我懊悔了！主阿，对我的自满，我懊悔了！对我的自义，我懊悔了！对我的自是，我懊悔了！无论出于我的什么，我都懊悔了！」

有一首诗歌，在每一节副歌中都说到：

  主，我今在炉灰中懊悔。(生命之歌第8首)

懊悔什么呢？

懊悔我的一切，不真，不服，不义；懊悔我的刚强，顽固，背逆；懊悔我的任性，放荡，随意；懊悔我的自是，自满，自立。十二个懊悔，完全的懊悔。

经过这样的懊悔，我们这个人的杯就出来了！这时候，我们再看我们的灵，再看我们的心，再看我们的读经，再看我们的事奉，再看我们说话的态度，就不再是那样的自我欣赏，不再是那样的十分把握，也不再是那样的唯我独尊。不错，年轻的时候，我们都应该站起来说，「有我，教会就有祝福！」但是另一面，我们也要让神来制作，让神来锤打，打出一个成形的杯！

灯台有球

只有在杯的经历里，才知道什么叫作神圣生命的充满。

曾经，有一位弟兄经过了许多的折磨，许多的羞辱，许多的挫折，许多不必要的难处，许多不必要的为难，又长时期的不能聚会之后，他参加了一个属灵弟兄的训练。在那时候，他里面真是一个杯！他整个人对主的渴慕，太深太深。施训弟兄的每句话，每篇信息，每次祷告，他都像一个空杯，又像一块海棉，一直吸收进来。他的心像是在喊：「来阿！祝福。来阿！丰富。来阿！救主。来阿！基督。」这就是球！这时球就出来了。

弟兄们，如果你有这幅图画，你再来看教会生活时，你会不敢随便，你会说，「主阿！我可以挨打，但愿我这一生不是打别人，而是一个被击打的人。我愿意这一生有价值，我愿意这一生让你不断锤打，好叫我空，然后满，再空，然后再满，然后再空，然后再满，叫我的杯越来越大，愈来愈丰盈。」

灯台有花

结果就是花。

花说出藉着杯的倒空和球的丰盈而有生命的显明和见证。

中干有四个杯，像杏花

「有四个杯，形状像杏花，有球，有花」(出二五34)。

藉苦难而得成全

中央的干有四个杯，形状像杏花，有球，有花，说出基督在祂的人性里藉着苦难而得成全(来二10)，这成全是藉着基督的复活来表明的。四表征一切受造之物，以人为代表。话成肉身的基督在祂的复活里，像杏花一样，表明了祂如何经过苦难而得了成全。

在复活里执行神的经纶

亚伦的杖发芽结杏，说出神经纶的一切都是在复活里执行的(民十七8)。没有杏花的经历，不可能执行神的经纶。你可以讲经纶，你可以说经纶，你可以劝人跟从神的经纶，但是你更要知道，神的经纶是在杯、球、花里来实化的。

锤打出一个在复活里的人

金灯台的干和枝经过神锤打、制作的结果，也就像「杏花」一样，说出一个经过神制作的人是一个在复活里的人。

神中心的工作是人

中央的干有四个杯，说出神中心的工作是人，为着把人作成在复活里的神人，与基督一样。

一个经过杯、球、花的人，就是一个在复活里的人。他被打，打到空，然后主来充满。这充满就在他身上结出复活的果子。有一首诗说，「将我倒空，将我充满，愿我全人你占有；活水江河洋溢、泛滥，涌流生命到永久。」倒空是杯，充满是球，活水江河洋溢泛滥是杏花。这就是杯、球、花的经历。

两旁各杈出三根枝子

灯台两旁杈出六根枝子，每旁有三根。到底这六根枝子如何从干上杈出来？没有人知道。所有现在我们所看的图形，都是人理解中的描绘。有的枝子胖一点，有的瘦一点；有的高一点，有的低一点。但是原则是一样的，经历也是一样的。

按启示说：表征生命之光的见证。

按经历说之一：一个真实圣灵的工作是在一个爱主的人身上，也是在地方教会中，在众圣徒的中间。每旁有三根枝子，不仅说出教会生活是神圣所是的所在，也说出圣灵的工作是在复活的原则里。

按经历说之二：当我们经历锤打的时候，是基督作盘石(座)，是基督作能力(干)，是基督作神圣的生命(精金)，是基督作过程(杯、球、花)，是基督在复活里的显明(每旁各三枝)，也是在神人联调的原则里的(共七枝)。

按经历说之三：每一次的锤打，是叫我们更认识基督，更多有基督，更经历基督，更活基督，更见证基督，也更显明基督。这一次次的锤打，又都是在三一神的所是和复活的大能里来实化的。

教会生活需要众圣徒作六根枝子

我们每个人经历了成长，虽然可以成为一个有光照耀的人，但我们还需要六根枝子，每旁三根，这样，才能叫我们成为一个发光体。

这一个发光体，不是单独一个圣徒可以达到的，而是需要和众圣徒在教会生活里共同活的。所以，正常情况下，神制作一根枝子的时候，同时也作其它的枝子。我服事主这么多年，很少见到主在一个地方只得着一个人。我所见到的，多半是主得着了一群人。主若没有得着一群人，主就连一个人也得不着。这群人可以说是在会众中的得胜者。就会众整体来说，会众中有的活泼，有的死沉，有的懒惰，有的进取。

教会生活中你要爱会众，但是不能过分研讨会众。你不能去研究这个人脑子少一根筋，那个人手上少一根指头。因为越研究，你就越会觉得每个人里里外外好像都不健康。你要认识，主要在会众中得着一些人，因为主得着了这一些人，主才得着了会众。

我作一个并不十分恰当却很达意的比方：就像中国人得着了孔夫子，就吸收了满人，吸收了回人，吸收了藏人，也吸收了蒙古人。凡是接受孔夫子的，接受中国文化的，到最后都被吸收到中国来。而教会的见证更是这样。

教会生活需要有中央的干

期望教会中的会众个个永远都爱主，这是不可能的。他们想打麻将的还去打麻将，想看电影的还去看电影，想擦口红的还去擦口红，想割眼皮的还去割眼皮，想染头发的还去染头发，教会中的会众各色人等，一应俱全，但都是宝贝的弟兄姊妹。既然这样，金灯台怎么成形出来？

金灯台的成形制作先要得着一根中央的干。这干就是基督，也是那些在教会生活中的得胜者。你是不是那一根干？如果你是那一根干，主就要藉着你得着其它六根枝子成为七根。因为这一根干有能力让主得着其它六根枝子，使金灯台成为七根枝子。这时，七就出来了，金灯台就出来了，灯光照耀就出来了，整个教会的见证就要受这些弟兄们影响。

今天我们都该问自己：我是不是那一根枝子？我旁边有没有六根枝子？如果我是那一根，加上旁边有六根，那么就没有一件事是可怕的。教会是主的金灯台，而主也是行走在金灯台中间的人子。所以主作工的原则，乃是在一个爱主的人身上，也是在地方教会中，以及众圣徒们中间。每旁有三根枝子，不仅说出教会生活是神圣所是的所在，(因为三就是三一神)，也说出圣灵的工作是在复活的原则里，(因为主是在第三天复活的)。也就是说，三一神在这里，复活的大能在这里，神的所是在这里，神的运行也在这里。藉着金灯台，神见证出祂的所是，神也见证出祂的工作。

教会需要七根枝子发光照亮

教会不要怕难处，教会要怕没有七。

教会可以有许多难处，但是当教会中的七根枝子站出来的时候，他们所发出的光就要把难处肃杀，就要把难处摧毁，就要把难处削减。傻瓜看难处，智慧的人重成长。傻瓜在难处面前大呼小叫，智慧的人藉着难处到主面前，告诉主，「主阿，在我所在的地方教会中，我要被你制作，而且我要有几个同伴，一起被你制作，好叫这教会成为一个金灯台。」若是主在一个地方教会得着了几位这样的弟兄，那一个教会必定就能发光照亮。

如果今天在多伦多教会有七根枝子，教会就没有问题了；如果在渥太华教会也有七根枝子，教会就没有问题了；如果在蒙特娄教会也有七根枝子，如果在克里夫兰教会也有七根枝子，那教会就没有问题了。不仅没有问题，而且一定兴旺起来。为什么？因为教会有一班人同心爱主，有一班人共同追求主，有一班人一同让主制作，有一班人一同活在主面前，这一班人能说，「我们这班人就是神的所在，也是圣灵工作和运行的所在。」

见证神，展览基督

七就是三加四，所以整个灯台告诉我们：神和人都在这里。人因着神的制作，能够把神完全见证出来。如果在教会生活里，大家什么都不知道，只知道基督，该有多好。有一首诗歌说到：

前来展览基督，前来展览基督；

共同带来祂的丰富，前来展览基督。

我们到教会生活里来，是为要展览基督，除了基督以外，我们没有可展览的，因为我们可以给人的就是基督。

一次次锤打是叫我们更多有基督

我们不要被锤打到后来，只打出一个伤口出来，逢人就说：看我的伤。伤有什么看头，是看基督！有时候，圣灵的管治或是主的制作，因着我们不肯与神配合，所以制作的结果只剩下制作的经历，而没有制作的产品。也就是说，有时候产品没有出来，只有制作的经历存在，而制作的产品若不呈现，我们被制作的经历就会成为教会的难处。那时候，讲到试验，讲到折磨，讲到祝福，讲到天地，讲到神与人和人与神，我们可以倚老卖老，似乎什么都知道，但是，就是不属灵。

有没有过程？有。有没有锤打？有。但是，这一切过程有没有叫你有主？有没有叫你经历主？有没有叫你得着主？有没有叫你享受主？有没有叫主成为你的力量，成为你的智慧，成为你的巩固，成为你的扶持，成为你的行走，成为你的把握？有没有让主在一切的事上居首位，而把主见证出来？弟兄姊妹，每一次的锤打都是叫我们更认识基督，更多有基督，更经历基督，更活基督，更见证基督，也更显明基督。

神是用三一神自己来锤打

这一次次的锤打，又是在三一神的所是和复活的大能里来实化的。表面上看，神好像是拿锤子在锤打一件东西，或者说在锤打我们，实际上看，神打的时候，是把三一神锤打进来的。神是用三一神自己来锤打的。如果我们经历的是锤打，而没有主，那就不是真正的锤打。

真正的锤打会叫你得着主自己。过程中，你会觉得力不能胜，你会觉得不能往前，你会觉得压力太大，你会觉得没有前途，你会觉得不能喜乐，你会觉得绝对胜不过，甚至你会觉得艰难到一个地步，你要讲，「主阿，这一次我不相信你还会带我过去」，但是这一切都不是重点，因为死里逃生的人多的是。重要的是：死，基督在那里；生，基督在那里；结果，基督也在那里。这时你要说，「主阿，谢谢你，在一切过程中，你叫我有主，而且也叫我跟弟兄们一同有主，叫我们能在你里面成为七根枝子。」只要一根枝子有主，就会叫七根都有主。反之，若是根根无主，结果也就无主。

我们要彼此劝戒，当弟兄们来在一起时，不要作别的，要得着主。我们来在一起谈基督，道基督，讲基督，享受基督，摸着基督，让基督成为我们的中心，末了，金灯台就在我们身上产生出来了。

是一块精金锤成的

「都是一块精金锤出来的」 (出二五37)。

金灯台是由一块精金藉着各种的方式锤成的。

按启示说：基督的实际，是以神性分赐的多少来测量的。神圣的性情分赐到我们里面有多少，就决定我们是教会在实际上到怎样的程度。

按经历说：每一个属灵的经历都不是为着这经历的本身，每一个经历的见证也不是为着这见证的本身，因为一切的经历和见证都是出于基督，因基督而得制作，因基督而得成形，也因基督而成为神人的见证，这见证是完全出自基督，藉着基督，也为着基督的。

我们接受多少神性的分赐就决定我们有多少基督的实际，同时也决定教会的实际。教会一点不是人数的问题，也不是热心的问题。主看教会只看基督有多少。五万人的大会，若是找不到主，找不到基督，这五万人就一点没有用处。若是五个人在一起，能洋溢出基督，那这五个人就有教会的实际。

弟兄姊妹，一讲到金灯台，我们就要直指基督！基督！基督！基督加基督！基督乘基督！基督得基督！基督生基督！基督见证基督！什么都没有，只剩下了基督！阿们！

七个灯盏，灯光对照

「要作灯台的七个灯盏；祭司要点这灯，使灯光对照」(出二五37)。

按启示说：基督在复活生命里的照耀，乃是为自己作见证，并向自己保证。

按经历说：无论神在我们身上的工作有多少，我们还必须有灯光对照的经历，我们必须是与众圣徒一同成为一个发光体，一面来说，这发光之体是带着七盏灯的金灯台所照耀的，但也是藉着在每一时代从成熟的圣徒中间照耀出来的。在新约里每一个金灯台（地方教会）又是在众金灯台（众地方教会）中间的（启一12～13，20）。

金是预表神，而神是永远的，所以我们来看金灯台的时候，不能从有限的时间来看，而是要从永远里来看。在永远里神就愿意得着这灯台，在时间里神就得着了这灯台。在新约的经纶里，这灯台有两千年之久，为什么它能照耀两千年？因为它是七根枝子，是三加四，是神加上人，人加上神。例如，保罗是三加四，彼得是三加四，并且每一个时代主所使用、所大用的仆人们，个个也都是在金灯台之中的。金灯台是藉着成熟的圣徒照耀出来的。在十八世纪，有金灯台；在十六世纪，有金灯台；在天主教一千年的黑暗时期里，虽然不是那么具体，但还是有金灯台的光照亮。

除了成熟圣徒们是灯台上的光，地方教会本身也是灯台上的光。因为，每一个金灯台(每一个地方教会)，又是在众金灯台(众地方教会)中间照耀出来的。譬如说，今天克里夫兰教会这个灯台是在纽约教会、洛杉矶教会、芝加哥教会、多伦多教会中间照耀出来的。克里夫兰不是独立的灯台，而是众灯台中间的灯台，因为每一个地方教会都是众地方教会中的教会。这就是基督的身体。没有一个地方教会是可以独立的。每一个地方教会都必须是在众地方教会的交通里的。主不喜欢一个金灯台──无论指成熟的圣徒，或指一个地方教会──独自站立，因为主是要行走在众金灯台之中的。众金灯台就是众地方教会，就是主行走的所在，行政的所在，执行祂经纶的所在，执掌祂主权的所在，也就是基督身体的具体实化。这是何等的荣耀！我们赞美祂！


第十一篇　金香坛的经历──属天神圣的旨意和运作

圣经经节

出埃及记三十章一至六节：

你要用皂荚木作一座烧香的坛；这坛要四方的，长一肘，宽一肘，高二肘；坛的四角，要与坛接连一块。要用精金，把坛的上面，与坛的四围，并坛的四角包裹；又要在坛的四围镶上金牙边。要作两个金环，安在牙子边以下，在坛的两旁，两根横撑上，作为穿杠的用处，以便抬坛。要用皂荚木作杠，用金包裹。要把坛放在法柜前的幔子外，对着法柜上的施恩座，就是我要与你相会的地方。

罗马书八章二十六至二十七节：

况且，那灵也照样帮同担负我们的软弱；我们本不晓得当怎样祷告，只是那灵亲自用说不出来的叹息，为我们代求。那鉴察人心的，晓得那灵的意思，因为祂是照着神为圣徒代求。现在我们又往前再长一步，长到更深一点的经历。这经历不单是我们被制作成像基督一样，又是叫我们成为与基督合并的神人来与神同工。简单的说，金香坛就是──神人调和互相内住，至终长出神人合并、同工的经历。

到这时候，已经不只是神如何制作我，而我如何奉献的问题了，在金香坛这里，乃是我这个人成为与神同工的人了。与神同工就是：神的工作是神和我同工作的，我所作的也就是神的工作。

金香坛的意义

按启示说：基督代求的生活，乃是神圣行政的中心。

按经历说：一个活在生命交通里的人，自己得成为馨香之气，也能在神的所是里生发出健康的祷告生活，至终藉生命的成长成熟，而成为一个在祷告中执行神经纶的人。

这就是说，我们在金香坛前祷告。祷告产生祷告。祷告产生成长的祷告，祷告产生成熟的祷告，祷告产生在神经纶里的祷告。这是一个非常健康的情形。

开头的时候，我们因为摸着主所以祷告，但是越祷告我们就越会祷告。年幼的时候，我们祷告很多事物。年长以后，我们与主的交通很多，祷告却不一定多，因为主不要我们为平凡事物祷告，主要我们为神经纶相关的事祷告。

弟兄姊妹，属灵的事并不容易。譬如，马太福音六章三十三节，主耶稣说，「但你们要先寻求祂的国和祂的义，这一切就都要加给你们了。」但在寻求神的国和神的义之前，我们必须先知道什么是神的国和神的义。当我们刚得救的时候，神的国和神的义距离我们非常遥远，所以我们的祷告离神的国和神的义也是非常遥远。可是慢慢的，我们藉着祷告得着成长；在这成长的祷告里我们再祷告，就产生成熟的祷告；在这成熟的祷告里我们再祷告，就产生执行神经纶的祷告、与神同工的祷告。这就是金香坛的意义。

金香坛的经历

初期是重在神人调和

金香坛的经历非常特别。当我们在生命上有初期的成熟，金香坛是在圣所里，说出神人的交通重在神人调和，以及在这调和中所生发一切的故事。譬如说，你祷告时，主感动你要奉献一些钱出去，或者你祷告时有了一个感觉要去看望某位弟兄，等你去看望的时候，那位弟兄就问，「你怎么知道今天要来看我？因为我今天正好不舒服」。这就说出神人调和，以及在这调和中所生发的故事。

后期是重在神人合并

金香坛的经历又是藉着我们生命长成的成熟，而带进了长到至圣所里的经历，产生了神人「合并」的生活，有了照着祂的旨意产生交通、代求以及藉着祷告执行权能的生活(王上六22，来九3~4)。

这真是奇妙。金香坛在旧约时是在圣所，到了新约就进到至圣所了。这里有两种解释：就真理说，指明藉主耶稣所成就的金香坛已经不在圣所而在至圣所。这是主与我们所立新约的实际。主不再像是旧约时代，在我们的魂──圣所里，与我们说话；主今日就住在我们的灵──至圣所里，联调于我们的灵，来为我们代祷，来成就祂的心意。就经历说，指出我们起初爱主时，我们的金香坛是在圣所，就是在我们与主调和的经历里，等到我们越祷告、越成长，结果就发觉我们的金香坛长到至圣所了，长出神人合并了。这两者有什么不同？坛在圣所的时候，是以我们为中心，神来带领我们；坛在至圣所的时候，是以神为中心，我们来与神同工。

很少基督徒领会，有一天我们会长到一个地步，以神为中心，而不再以自己为中心。许多基督徒一开始总是祷告：「主阿，你为什么不让我得这个？主阿，你为什么不让我得那个？主阿，你为什么这样打我？为什么不这样祝福我？」这些祷告里每一句都是以「我」为中心。我们一祷告总喜欢告诉主，「主阿，我又来了。主，我来亲近你了。主，我向你祷告。主，我要你的怜悯。主，我有事情发生，你要保守我，你要眷顾我，你要祝福我，你要怜悯我。」你看，全是我！我！我！甚至，我们与神一切的关系都包罗在「我」这个字里面。

以神为中心的祷告

但是奇妙的是，我们就在这一堆「我」的里面成长了，并且带着金香坛长到至圣所里面，面对着约柜。这时的金香坛是以约柜为大为主的，也就是说，我们与神共有的祷告，是以神的所是、神的运作为主的。这就是新约。新约希伯来书九章三至四节说，「……至圣所，有金香坛。」金香坛搬到至圣所以后，我们的祷告就不再是「我」，而是「神」了。我们祷告：「主阿，你要什么？主阿，你的心意如何？主阿，你盼望什么？主阿，你要得着什么？主阿，你怎么得着满足？主阿，你怎么能够欢畅？主阿，我愿意放下一切来满足你这位奇妙、荣耀、美丽、可爱、君尊的主耶稣基督！」

这样的祷告不再是根据人的需要，乃是根据神的需要。所以我们会为某地的见证祷告，为圣徒们的需要祷告，为福音的广传祷告，为圣徒们的成长祷告，为主明亮的见证祷告，为主工作的扩展祷告！在这里已经完全没有我了，只剩下主了。金灯台的奇妙就在这儿，本来好像是联于人的，后来就联于神了；本来好像是联人的需要的，后来就联于神的经纶了；本来是求神祝福、施恩的人，后来变成与神同工、与神同行的人！

合并就是与主是一

当金香坛的经历长到至圣所里，我们就有了神人「合并」的生活。什么叫合并？主就是我，我就是主，这就是合并。

诗歌一百三十首说，「我成为你，你成为我」，这就是合并。有了合并之后，我们就有照着祂旨意产生交通、代求以及藉着祷告执行权能的生活。我真希望全教会在主的怜悯里，有一天都长进到这一个地步，在至圣所里金香坛前，产生出执行神经纶的祷告。藉着这样的祷告，我们和神产生了生命上的一致，性情上的一致，人位上的一致，运作上的一致，尽职上的一致，见证上的一致和彰显上的一致。我们这一班人就把神见证出来，同时也成为带进神运作的一班人。这真是荣耀！

金香坛的结构

皂荚木包金

「用皂荚木作一座烧香的坛」(出三十1)。

皂荚木包金──

按启示说：基督代求的生活，乃是基于基督更新而拔高的人性，为要彰显神的自己。

按经历说：健康的交通和代祷必须是神和人，人和神之间的联调合并，满了彼此互动的实际。这是说，我的祷告就是主的祷告，主要祷告是藉着我来祷告。

尺 寸

「这坛要四方的，长一肘，宽一肘，高二肘」(出三十2)。

按启示说：基督代求的生活，乃是一个证实、完全和见证。

按经历说：一个健康的交通和代祷是完美的、均衡的、包容的，也是见证神的，更是神人同得满足的。

我们对不和我们一同聚会的基督徒不太有包容，即使是对一同聚会的，但实行上和我们不太一样的圣徒也不太有包容。坛是四方的，所以代祷必须要有包容，均衡的见证。真实的代祷必须是能在神的所是里表达出神的所愿。大多爱主、有追求、有丰富的基督徒最容易缺少的恐怕就是包容。他们不包容那些不一同聚会的基督徒，甚至也不包容那些一同聚会却与他们不大一样的圣徒。但是，神是包容的，祂愿意我们在祷告、追求、劳苦上对神的儿女们都是满了包容的。包容是神工作的特点。

香坛高于桌子和约柜

香坛高二肘，陈设饼的桌子高一肘半，约柜高一肘半。

香坛高于陈设饼的桌子和约柜──

按启示说：基督是在至高之处代求。在至圣所里。最高的一个器具就是金香坛。

按经历说：为了神人彼此的满足，以及神圣经纶的见证和执行，一个健康的交通和代祷必须在我们的生活事奉中占有最高的地位。

这个生活事奉是什么情形？生活是联于神的生活，事奉也是与神同工的事奉。金香坛的高度的经历是必须产生一班联于神、与神同工的人。

坛有四角

「坛的四角要与坛接连一块」(出三十2)。

按启示说：基督的代求向着地的四角是有能力的。

按经历说：一个属天的交通和代祷是满有能力的，也能带进神的行动达到全地。有一些祷告是震动全地的。好像在教会的初期，彼得与其它使徒和众圣徒的祷告一样(徒四31)。

金牙边

「又要在坛的四围镶上金牙边」(出三十3)。

按启示说：基督神性的荣耀是祂代求保守的能力。

按经历说：皂荚木包金说出基督穿着我们来代求，四角说出基督作能力来成就代求，金牙边说出基督自己来实化祂藉着我们所代求的一切。

四角是能力，金牙边是灵特别的工作。金牙边说出基督自己来实化祂藉着我们所代求的一切。所以，我们祷告的时候，那个联于神经纶的祷告是主自己来实化的。

环和杠

「要作两个金环，……要用皂荚木作杠」(出三十4~5)。

按启示说：赐生命的灵把基督的代求带到神权益有关的每个地方，把我们的祷告实现出来。

按经历说：无论我们多属天，也多有属灵的交通，我们仍然需要有职事的弟兄们，也与众圣徒共同运作，随时跟随圣灵的行动。

杠表征有特别职分的弟兄，环表征那满有行动的圣灵。杠，就是无论我们多得胜、多属灵、多超越，我们仍然需要有职事的弟兄们的帮助；而与众圣徒共同运作，随时跟随圣灵的行动，那就是环。

金香坛是会幕的中心经历

坛和盆是为着中心经历

我们说过，会幕是从荣耀到荣耀的成长历程。今天为了要经历会幕，我们必须经历铜祭坛，洗濯盆。神欢喜我们有铜祭坛的经历，奉献一切给祂，也欢喜我们有洗濯盆的经历，在光中得赦免，得重生的洗涤，得圣灵的更新。但是，这不过是人为着跟随神所必须有的初步经历，最终的经历还是必须进到会幕本体，也就是圣所和至圣所。就是说，铜祭坛和洗濯盆的经历虽然是宝贝的，但不是会幕中心的经历。

譬如说，人的得救是宝贝的，但是，人不是为着得救来得救，人得救是为着神的经纶的。神的经纶在人身上若没有构成，那人得救的价值就不是那样崇高。又譬如说，人的奉献是宝贝的，但是，有些人是经过一番挣扎辩论之后才肯奉献，他们把多余的奉献给神，或把不要的奉献给神，或把用剩下来的钱财奉献给神。然而，这在神面前并没有真实的价值。为什么？不是因为他不是弟兄，他是弟兄；不是因为他没有信主，他信了主；不是因为他不聚会，他有聚会；而是因为他一直在外院子围绕，或者有外院子的经历却不肯实化帐幕，更谈不上实化会幕。我们可以说，在他外面没有神的云彩，在他里面也没有神的荣耀。在人看来，他不过是平凡的人，得救和不得救没有什么不同。但神所要的不是这样的人。

神所要的乃是有一班人，不仅信耶稣了，而且奉献了，并且他们的奉献能带领他们跟随主，进入圣所和至圣所的经历与构成，那才算得数。在教会中，常见许多人从年幼时就把一切奉献给主，绝对为主摆上，并在主面前流泪事奉，可是过了三十年，他们当中有人将近五十岁了，能力是发展了，阅历是加深了，真理是加多了，但是不知道为什么，他和神的距离却没有三十年以前相近。

三十年以前，人碰见他，人觉得这位弟兄身上的确有主，的确有神，可是三十年以后，为什么距离神反而更远了呢？因为没有奉献吗？有奉献。因为没有摆上时间吗？有摆上时间。他还是爱主，还是爱教会，还是热心，还是服事，还是在主面前愿意作一个事奉的人，但是他与主的距离却是遥远的。这不是一件叫人喜乐的事，甚至是一件叫人伤痛的事。

为什么会这样？因为我们奉献以后，我们没有认识奉献在神面前不过是一个过程，真正神所要的不是我们的奉献，而是藉着奉献叫我们能够进入圣所，以及至圣所。如果我们没有奉献，我们不可能到圣所，也不可能到至圣所，也许，我们偶然尝到了陈设饼的美味，但我们还不是祭司，因为陈设饼是为着祭司的，也就是为着有奉献的人。而有奉献的人绝不能停留在奉献的经历，因为奉献只是一个过程而已。

这样看来，奉献了还不一定算数，那么，没有奉献的就更不算数。我们也不必彼此相骗，有奉献的就有奉献，没有奉献的就没有奉献。若有些没有奉献的人仍说，「主祝福了我」，我们就要问：这「祝福」的定义是什么？如果是一栋房子，一部车子，一本银行存款，那我相信，神会说祂从来不包办这样的祝福。祂的祝福从来不是给人一个车子，给人一个房子，给人一点钱财，给人一点名誉，给人一点地位，给人一点成就，给人一点自我欣赏。即使有人得到了这些事物，也不是出于神的祝福，因为这世上拥有这些的人太多了。如果这样就是神的祝福，那么，所有的财主都是神祝福的，所有开好车的都是神祝福的，所有住豪宅的都是神祝福的，所有有地位、名誉的都是神祝福的，所有当总统的也都是神祝福的。不！神从来没有看见这些事，根本不要这些事，厌恶这些事，也不在乎这些事，神所要的乃是祂的云彩可以遮盖的会幕，祂的荣光可以充满的帐幕！

金香坛在中心经历里

当我们把自己完全奉献给神以后，我们还得知道，神所要的不是奉献，而是一个奉献的人在奉献以后能有正当的成长。没有成长的奉献，其价值永远是不高的。

前面说过，没有奉献的人不能进入圣所，他在神面前，也还不会有高的属天的价值。一个在神面前有价值的人，必须是一个奉献的人，经过了铜祭坛，经过了洗濯盆，进入了圣所，并且开始享受陈设饼的桌子，就是基督完美的供应，而这享受是为着什么？为着叫我们有能力，叫我们有供应，叫我们能够有金灯台的经历。我们吃得愈饱，吃得愈丰富，神愈能来制作我们。而这个制作的结果又是为着什么？为着我们有金香坛的经历。

金香坛叫我们与神同工

金香坛叫我们成为一个与神同工的人──神作什么，我们也作什么；神要什么，我们也要什么。所以我们祷告。祷告的时候，祷告能带进主的国度，祷告能转移这个世代，祷告能兴起神的见证，祷告能让神得以自由在地上工作，祷告能够让神作祂可以作、愿意作的心头上的事。因为金香坛，我们的祷告就是联于神的，是联于神的经纶的，是联于神的工作的，是联于神的运行的，是联于神的运作的，是产生属天的果子的，是带进神的，带进基督的，带进教会的，带进见证的，带进福音的，带进生命的，带进真理的，带进生命成长的。当我们祷告的时候，神就可以自由运作了。这就叫金香坛。

姊妹的金香坛职分

金香坛的意义就在于有一班人活在主面前，与主同心，与主同工，与主同劳，所以他们存在的价值真是高。感谢主，在这里姊妹们都应该大大的喜乐，因为姊妹们的真正职分就是金香坛。通常姊妹们在教会中，除了作爱筵之外，就是照顾圣徒，偶然起来说几句话，还要守住姊妹的地位，似乎不太有显明的功用。但是现在，姊妹们可以说，「长老一定是弟兄，带头的一定是弟兄，定规方向的一定是弟兄，释放真理的一定是弟兄，从圣所、至圣所的一切器皿来看，我们姊妹们都比弟兄低，但有一点我们比弟兄高，那就是祷告。弟兄可以作长老，我们可以祷告；弟兄可以讲道，我们可以祷告；弟兄可以带领，我们可以祷告；弟兄可以作事务，我们可以祷告；弟兄可以管许多事，我们可以祷告。当我们祷告的时候，我们是联于神的，联于神的经纶的，联于神的工作的，联于神的见证的，联于神的行动的，联于神的运行运作的。当我们祷告的时候，我们的祷告要把神的祝福大大的带下来！」

姊妹们的确有一分特别的恩典。这个恩典就是祷告。姊妹们可以有金香坛的祷告，可以为着神的经纶祷告，可以为着教会祷告，可以为着福音的广传祷告，可以为着神的国度祷告，可以为着教会见证的刚强祷告，可以为着产生全时间服事主的人祷告，可以为着全时间的追求祷告，可以为着弟兄姊妹的生命成长祷告，可以为着许许多多教会中关于神见证、关于神经纶的事祷告。如果有这样一班姊妹，那教会真是无坚不摧，无论撒但有多少的攻击，教会都会得胜。如果有这样的姊妹，我也相信，她们的弟兄都能与她们一同得冠冕。感谢主，这就是基督身体最合式的见证。

从金香坛来看，姊妹们的确要多尽祷告那一分。不只是自己祷告，还要找两三个姊妹一起祷告，找一堆姊妹一起祷告，不要去想办法带聚会或找活动，就是多祷告！祷告再祷告，祷告再祷告，祷告到后来，整个教会要因着姊妹们得着复苏。若是祷告缺少了，各种难处都会来。

荣耀的成长历程

「当时云彩遮盖会幕，耶和华的荣光就充满了帐幕」(出四十34)，我们成长的历程，到后来，真是一个荣耀的成长的历程──从得救进入了外院子，经历了铜祭坛，经历了铜洗濯盆，经历了陈设饼的桌子，经历了金灯台，也经历了金香坛，叫我们不仅脱离了从世上来的败坏，脱离了黑暗的权势，也长出了与神联结，与神调和，至终与神合并的实际。在这里，没有一步的经历，是我们可以「长过去」的。我们长了这么多，却又深不能离开铜祭坛，不能离开铜洗濯盆，不能离开陈设饼的桌子，不能离开金灯台，也不能离开金香坛。我们在这条路上长了又长，长了又长，经历了再经历，经历了再经历，到了最后，我们不能不说：我们成长的历程是荣耀的历程。主是一步步把我们带到荣耀里去──从铜祭坛，铜洗濯盆，陈设饼的桌子，金灯台，金香坛，一直到约柜，从外院子到圣所，从圣所到至圣所。这就是从荣耀到荣耀。

金香坛最终进入至圣所

弟兄姊妹，为此，我们都应该有个祷告，「主阿，有很多启示和经历，我还不懂，但是求你不要叫我一直只有圣所金香坛的经历，求你叫我对金香坛的经历有一天也能长到至圣所里面去。」求主怜悯我们！


第十二篇　约柜的经历──属天神圣的运作和见证

圣经经节

出埃及记二十五章十至二十二节：

要用皂荚木作一柜，长二肘半，宽一肘半，高一肘半。要里外包上精金，四围镶上金牙边。也要铸四个金，安在柜的四脚上，这边两环，那边两环。要用皂荚木作根杠，用金包裹。要把杠穿在柜旁的环内，以便抬柜。这杠要常在柜的环内，不可抽出来。必将我所要赐给你的法版，放在柜里。要用金子锤出两个基路伯来，安在施恩座的头。这头作一个基路伯，那头作一个基路伯，二基路伯要接连一块，在施恩座的两头。二基路伯要高张翅膀，遮掩施恩座；基路伯要脸对脸，朝着施恩座。要将恩座安在柜的上边，又将我所要赐给你的法版放柜里。我要在那里与你相会，又要从法柜施恩座上二基路伯中间，和你说我所要吩咐你传给以色列人的一切事。我们所得着的生命是属天的，神圣的，生机的。属天是联于神的所是，神圣是联于神的性情，生机是联于神的运作，这一位神在祂的所是里根据祂的性情在我们身上有运作，而这运作的资源就是生命。生命在我们身上要成长，要成熟。末了，我们这班属天神圣的人就成为祂的见证。这个属天神圣的见证，就是约柜的经历。

约柜的经历

约柜──

根据神的所是住在神的面光里(法版)，在神全备的供应里(盛吗哪的金罐)，以及复活的大能里(发芽的杖)执行神的经纶，活出神的见证。

约柜里面有三件事物：法版，盛吗哪的金罐，亚伦发芽的杖 (来九4)。

法版就是神的所是。神是怎样的一位神，看法版就知道。法版是神的发表，它把神和神的心意说出来。我们能根据神的所是住在神的面光里，就是因为法版向我们说话。

金罐里的吗哪就是神全备的供应。在旷野的以色列人都吃吗哪，但在约柜里的吗哪绝对不是仅仅为着人的需要，更是为着神的需要，所以这个吗哪不是装在铜器或银器里，乃是装在金罐里。金罐表征神，是神自己来装吗哪。今天我们吃吗哪是为着得着神，也是为着有全备的供应来完全为着神。

发芽的杖就是复活的大能。这杖原是一根死而又硬的木头，但这木头过了一夜竟然发芽，开花，结了熟杏(民十七8)，这就说出复活大能的运作。

今天我们对约柜的经历主要就在这三样事物，而我们也是在这三样里来执行神的经纶，也活出神的见证。如果我们今天碰见一个弟兄，他身上有三大特点：一，他好像一块法版，但又不是摩西定罪人的法版，而是满有生命的神的法版；二，他好像金罐里的吗哪，满了享受神的构成，也满了神圣的流出；三，他又像亚伦发芽的杖，满了在复活里的实际，也在这实际里执掌神的权柄。那么，我们可以说，他就是一个有属天神圣的运作和见证的人。

至圣所的尺寸

约柜是放在至圣所里。

我们在生命成长与成熟里的经历，走到末了，就终结在至圣所。至圣所原则上只有一件东西，经历里却有二件东西。照着神经纶基本的蓝图，至圣所在原则上只有约柜，但在经历里除了约柜，还有金香坛。

十肘乘十肘乘十肘

根据出埃及记对会幕尺寸的描述，至圣所是十肘乘十肘乘十肘的一个立方体。长宽高都一样。这与新耶路撒冷相符。新耶路撒冷长宽高也是一样，都是一万二千斯泰底亚，十二的倍数，所以可以说是十二乘十二乘十二。十二是指永远的完全，十是指在时间里人的完全和完美。在主没有回来之前，神所要得着的是十乘十乘十的一个完美完全的见证，这说出神的显现、神人相会、神对人说话的地方是完美的。

完美的完美的完美

好像神要不然不作事，要作事就要是完美的。人都喜欢照镜子，也都觉得自己美，可是却非完美。有的人讲他的气质还不错，就是长得不好看；有的人讲他长得很好看，就是没有气质；有的人讲他的个头很好，就是肚子大一点；有的人讲他的肚子不大，就是个头太小。每个人都爱美，寻求美，但就是没有人完美。

至圣所就是我们人生的终结，我们一生的成长到最后就是长到至圣所。我们的神作工到一个地步，终于把我们作到至圣所了。至圣所的第一个特点，就是完美！不只是美，而是完美！完美的扩大虽然要等到永世，但是今时却是完美的。一个人若在人生的路途终点，能被主称许一句：完美！那真是得主称赞。我们不要死了以后，因为官作得大，丧葬聚会就来一千五百人，个个站起来歌功颂德，使人感觉我们这一生，活得痛快，死得风光，却只有神在那里说：缺欠阿！到了人生的终点，到底神看我们是完美？不够完美？还是丑陋？

当那日，我们要去面见主的时候，怕的不是死，怕的是不能见主。死算什么？人生终须一死。问题是，主能不能称许我们：美阿！主能不能更加说一句：完美阿！还是主要说：可惜阿！我在想，我们听到「可惜阿」的机会或许比别人多。我们若在一个基督教的团体作礼拜一辈子，有什么可惜？见主的时候，我们可以理直气壮告诉主，「我在作礼拜时只知道这一点点真理和启示，所以你不能要求太多，否则就不公义。」可是今天我们不一样。我们毕竟听得太多，知道得太多，吸收得太多，以至于开口是神的经纶、神的旨意，闭口是经过过程的三一神、神圣生命的成长与成熟。所以我们见主的时候，责任相对的就加重了很多。

保罗的十乘十乘十

我再说，那一天主回来了，盼望祂对我们一生的评价是说：「完美阿！」

保罗在提摩太后书四章六至八节说，「我现在被浇奠，我离世的时候到了。那美好的仗我已经打过了，当跑的赛程我已经跑尽了，当守的信仰我已经守住了；从此以后，有公义的冠冕为我存留。」这是什么意思？十乘十乘十。第一个十是那美好的仗，第二个十是当跑的赛程，第三个十是当守的信仰。我们这一生的第一个十要打仗，要打得好；第二个十要赛跑，要跑得好；第三个十要守住信仰，也要守得好。所以保罗一见主，主就能为他戴上公义的冠冕，并且说：完美阿！

弟兄们，生命的成长长到后来，是长出完美的完美的完美！这就是我们的一生。不再是以我们为标准，而是以神为标准。因为神是完美的，神的旨意是完美的，神的经纶是完美的，神的运行运作是完美的，神在人身上一切的工作也都是完美的。在这时候，一切都变得何等的有价值。

在至圣所里有约柜

在至圣所里有约柜(民十33，十四44)，也叫作法柜(见证的柜)(出二五22)，也叫作神的柜(撒上四11)。

约柜的中心地位

约柜是至圣所的中心，至圣所是会幕的中心，会幕是以色列民的中心，以色列民是全地的中心。

约柜是全地的中心

人喜欢在边缘跑，特别是作小生意的人，因为他们多半投机。他们看哪里可以有利润，就往那里跑；看哪里可以作一笔生意，就往那里作。这就说出他们永远不懂得什么叫中心。认识中心的人是有全地的眼光的，他们能看见世界发展的中心趋势，即使这样，这世上的中心也是时常转移，一直在变。只有一个真正的中心，从来没有变过，那就是约柜。

从有人开始，人就以神为中心，而神又以约柜作中心，因为神的荣耀是充满在会幕里面。所以我们活着不要离开中心。我们一离开中心，我们活着的价值就失去了。我举一个例。我考大学的那年代，文科组第一志愿百分之九十是外文系，因为那时是以外文作中心。几年以后，百分之九十是商学系，以商学系作中心。而理工组最初可能以机械系作中心，后来机械系过时了，就以信息系为中心。这地上许多事的中心转来转去，变来变去，只有一个中心永远不变，那就是神。如果你的生活是联于神的，你的生活是经营神的，你的生活是为着神的，你的生活是让神作神的，那你就是活在中心里的人。

约柜是基督完美的预表

在至圣所里的约柜，就是基督一个完美的预表，也就是神今天所要得着的神人──一个以神为中心的人。神所要得着的神与人合并的神人，就是今天神一切工作的中心。

神今天要问你的，不仅仅是你爱不爱主，你作了多少，你有没有劳苦，你有没有事奉，你有没有聚会，你有没有追求，你有没有传福音，你有没有请爱宴，神今天更要问你的，是你在爱宴中有没有神人，在传福音中有没有神人，在聚会中有没有神人，在申言中有没有神人，在劳苦中有没有神人，在爱主里有没有神人，在事奉里有没有神人？因为神所要的乃是神与人合并的神人。这一个神人就是基督的复制，也就是至圣所的内涵。他是完美的完美的完美的见证。

约柜的结构

皂荚木包金

「要用皂荚木作一柜」(出二五10)。

约柜是皂荚木包金，说出神与人的调和。

尺 寸

「柜，长二肘半，宽一肘半，高一肘半」(出二五10)。

按启示说：是一个见证的一半，暗示需要另一半来作完全的见证。

按经历说：神的见证无论多丰富，在时间里都不是完全的；一个成熟的圣徒无论多属灵，也都是有缺欠的。

约柜的尺寸都是不完全的「半」

所有在会幕里的器具没有一个其尺寸全是半的。奇怪的是，当我们长到完全成熟以后，来到至圣所里的约柜，其尺寸反而都变成了半。当我们把自己奉献给主时，主会说很好，太好了。可是，当我们已经成熟了以后，主虽然也会说，好，太好了，但不会说，完完全全好了，为什么？因为一半。

半就是不完全，不完美。

教会或刚强或软弱，仍是一半

从某一方面来看，约柜也表明教会的见证，就像金香坛一样，不仅是个人的，也是团体的。今天教会生活也常常在一半的原则里。我记得我刚得救的时候，参加台北教会福音队的街上游行。那真是震动全台北。我们一律穿着白袍子，有的袍子前面写天堂，后面写地狱，有的前面写神，后面写人，而且我们打着大鼓，边走边敲，边敲边唱，「需要耶稣，需要耶稣，人人都需要耶稣」。唱到一个地步，成了一首流行歌曲。唱得人不能不去听到底怎么回事；唱得人不能不接受圣灵的感动；唱得凡在台北大街小巷里的人，男男女女，老老幼幼，任何人都能朗朗上口「需要耶稣」。真是好，真是美妙，但是，这是「一半」。

当时在我们中间的弟兄姊妹，只要一碰见教会，立刻整个人就被吸引住了。一受吸引以后，整个人就愿意把一切归给主，就愿意不顾一切跟随主，就愿意预备好为主死，为主活。但是不多久，这道火热的、强烈的圣灵的水流，渐渐的就被许多随己意的意见给伤害了，结果教会生活就开始变得不健康，甚至有些会众死亡到一个地步，在他们中间最流行的一句话就是「我不敢把朋友带来聚会」。这是什么光景！还好主耶稣有忍耐，因为祂知道即使教会生活长到约柜那样的见证，仍是「一半」，所以不急，不急。教会无论刚强、得胜、软弱、失败，总是「一半」，总有不完美的艰难，也总有更多的成长在前头。

既然是「一半」，又有不完美的艰难，为什么我们还要说教会生活好？教会生活之所以好，是因为她本来就是「一肘半」，从来就不是「三肘」。如果约柜是三乘三乘三，那我们就没有一个教会是可以跟得上的。感谢主，因为有「半」，我们才有竭力奋斗。竭力奋斗是知道教会生活没有那么好。不是说不好，而是半──不够好，不完全好。不完全好，可是仍然有主，有圣灵的工作，有弟兄姊妹的爱心，有圣徒的奉献，有真理的实际，有生命的成长成熟，有运作的丰富丰满。不仅教会是这样，就圣徒个人来说也是这样。

个人或成熟或不成熟，也是一半

就个人来说，一个成熟的圣徒，无论多属灵，也是有缺欠的。一个成熟的圣徒，他也许年纪很轻，三十多岁就能讲道，叫人摸着基督，又能带训练，叫人成为馨香之气，绝对爱主、奉献给主，但是像这样好的弟兄，又年轻，又属灵，又成熟，我仍然要说，他是一半。即使三十年后，他已经六十多岁了，多少有了真实的属灵，有了真正的成熟，人看他也实在是有真理，有经历，有启示，有实际，但我仍然要说，他是一个半。无论一个圣徒多好，他就是一个半。

约柜没有一样数字是整数的。长，两肘半；宽，一肘半；高，一肘半。没有一个是完全的，都是半。好像神不够诚恳，祂要人属灵，但是只能属灵到半。这和我们的观念不一样。我们觉得一个人若属灵了，他就是完全了，绝不会有属灵到半的情形。不，事实就是这样。即使是把使徒保罗放在约柜的经历里，他仍然是一个半。

主的仆人也是一半

不错，我们应当敬畏神，也应当尊重前面弟兄，或年长弟兄。我们要羡慕他们所拥有的生命度量，圣经真理，启示亮光，以及构成经历，但是，我们还要记得，只要是人，他就活在神所量给的限制里。人总不会是完全的。因着我们在神面前都是一个「半」，就没有人是绝对完全的，也没有人是绝对完美的，所以我们绝不该拿任何一个前面弟兄来取代基督，也绝不该轻看任何一个前面弟兄。我们知道，在前面弟兄身上，一定有圣灵最高的工作，但是我们也知道，无论圣灵工作得多高，真正完美的从来就只有基督自己。

我们实在太容易走极端了。我们看人，或者他是顶好的，或者他是不好的。不，不是这样。事实上，他不一定是那么好，他也不是那么能叫人轻看，他是个「半」。我们看人，或者他简直是神，或者他简直是撒但，不，没有一个弟兄是基督，没有一个弟兄是神。达秘弟兄，不是。慕安得烈弟兄，不是。盖恩夫人，不是。宣信弟兄，不是。倪弟兄，不是。和受恩教士，不是。前面弟兄，也不是。这里没有一个人是主，是基督。当然，我们要绝对的尊重他们，并接受他们的职事，但是我们也知道，我们所跟随的，还是我们的主──耶稣基督！

一切在时间里的人事物都是一半

在这里，我真是要说，「主阿，你是完全的，是十乘十乘十；我们是不完全的，是半乘半乘半。」说到神的供备，是完全的；说到神的工作，是完全的；说到神的经纶，也是完全的。说到我们，无论我们多成熟，只要是在时间里，这位嫉妒的神，这位绝对的神，就会留给我们一些限制，叫我们认识：我们不过是一半。

我跟一个弟兄配搭很久了，主知道我们两个多相爱。只不过，我们两个脾气不同，个性不同。当我负担沉重，对他有恨铁不成钢、十项全能的期待的时候，就会换来彼此的煎熬。慢慢的，主给我看见，我们本来就是一半。我们是两个一半，何必一定要求十项全能？弟兄们，我们需要在属灵上有这样的开启：我们是两肘半，一肘半，一肘半。不是没有「二」──神和人的见证，也不是没有「一」──三一神，但是，当神和人的见证放在一起的时候，约柜的长宽高就给我们看见：在时间里一切都有一些的缺欠。

不见一人，只见耶稣

如果我们里面有这种认识，我们应当说，「主阿，我何等羡慕像宣信那样的完全认识你，但是我也知道，宣信不是完美的。我何等羡慕像慕安得烈那样与主有交通，但是我也知道，慕安得烈不是完美的。我何等羡慕像许多前面弟兄那样丰富的、丰盛的把生命分给出去，建造你的教会，但是我也知道，你所要我跟随的，不是他们，乃是你自己。你所要得着的，是要我藉着他们的丰富，更多的来追求你，认识你，享受你，经历你，奉献给你，彰显你。主阿，是的，只是你！」

只有你──神！我们记得，彼得、雅各和约翰在变化山上，举目不见一人，只见耶稣。外面看来，有摩西，有以利亚，事实上，在神的显现中，神说：不是摩西，不是以利亚，只有基督自己！只有基督自己才是完全的，我们之所以是一半，乃是为着被带到基督的完全里面。有一天，主再来的时候，我们都完美了。那一天，主再来的时候，我们就要说：「哈利路亚，荣耀的释放，奇妙的释放，从今直到永远，我们要脱离所有的捆绑和搅扰。」

对一个有职分的人来说，他要绝对尊重他自己的职事，不能轻看；同时，他也要深深领会，他不过是个半，他需要弟兄们，他需要姊妹们，他需要教会，他更需要基督。他是照着他所是的来供应人，为着把人长大成熟的呈献给神。

我们应该不见一人，只见耶稣。我们对每一个前面弟兄，主的仆人，都要给予最高的尊重，但是我们也不要故作神话，把一个人装扮成神，高举他们过于高举基督，反之，我们对他们要有正确的认识：他们都是我们的祝福，但他们也都是两肘半乘一肘半乘一肘半。

两杠要常在环内

「要用皂荚木作两根杠，用金包裹。要把杠穿在柜旁的环内，以便抬柜」(出二五13~14)。

两根皂荚木包金的杠要常在柜旁的环内，不可抽出来。

按启示说：要时时预备好，为着神见证的行动。

按经历说：神永远是行动的神，祂是永不歇息的。不仅这样，那些特别有职分的弟兄们与约柜──神的见证也是一致的，一体的。

杠，就是特别有职分的弟兄。这些有职分的、服事主的人不歇息，为什么？因为杠是「常」穿在环内。他们和约柜是一致的，一体的。

柜上有精金的施恩座

「要用精金作施恩座，......用金子锤出两个基路伯来，安在施恩座的两头。......二基路伯要高张翅膀，遮掩施恩座。基路伯要脸对脸，朝着施恩座」 (出二五18~20)。

柜上精金的施恩座，又名蔽罪盖、平息处或挽回的地方。

施恩座

施恩座，长二肘半，宽一肘半──

按启示说：表征一个见证。

按经历说：我们今天经历神的怜悯和救恩，无论多丰富，都是局部的，那完全的尚未来到(林前十三9~10)。

有时候我们与主交通得太好了，感觉上也太甜美了，但是在主看来，我们所感觉的甜美只是其中一点点。为什么？因为我们从来没有经历过完全的甜美。就像我们尝到了一种特别的饮食，看到了一些超凡的艺术品，我们都惊叹不已，但那种饮食的丰富，艺术领域的宽广，又岂是我们品尝鉴赏得尽的？我们和主之间也是一样。有时候，我们只有零点零零一的经历，我们就欢欣跳跃，那么如果完全的来到呢！

我们不要以为，呼求主名的时候很享受，很有感觉，所以神就是这样了，就好像美国人不应该以为甜酸鸡好吃，所以中国菜就是甜酸鸡了。不，我们这一生的追求是无止境的。不仅是灵中的享受是这样，灵中的更新，灵中的扶持，灵中的加力，灵中的开启，灵中的吸引，灵中的追求，灵中的奉献，灵中的取用，灵中的与神同工，灵中的与神一同运作，也同样如此，所以我们这一生简直太丰富了。这叫什么？完全的恩典！

完全的恩典是神在施恩座那里给我们的。我们本是不够资格，但神乐意向我们施恩，使我们在施恩座得遮罪，得平息，得挽回，也得享受祂的怜悯和救恩。而无论我们享受多少，我们的享受都是局部的，所以保罗才说，「因为我们所知道的是局部的，所申言的也是局部的；及至那完全的来到，这局部的就要归于无用了」 (林前十三9~10)。我们现在所知道的都是有限的。等到主耶稣再来的时候，这些有限的都不存留了，都没有价值了。这些有限的像一个台阶把我们带到真实里去。我们就在那真实里变化了，得荣了，而且完全进入荣耀里了。所以从另一角度看，如果没有这些有限的知识和经历，主耶稣再来的时候，我们恐怕都要哀哭切齿，进到黑暗的一千年里。

无论如何，我们要说，「主阿，施恩座和你的见证相等。你的见证多好，施恩座就多好，多丰富。但是，无论我们经历了多少恩典和怜悯，都还是局部的，必须等你再来的时候，那完全的才来到。」

座上有两个基路伯

座上有两个基路伯。基路伯是指神的荣耀。

按启示说：神的荣耀藉基督的受苦而从基督里面照耀出来。

按经历说之一：经历基督作神的荣耀，也作我们的遮盖。

按经历说之二：基路伯高张翅膀遮掩施恩座，说出神圣生命覆翼在施恩座上，神圣属天的能力也覆庇在施恩座上。

a. 基路伯的翅膀

约柜上面是施恩座，施恩座上面有两个基路伯。

但这里所强调的不是基路伯的头，而是基路伯的翅膀。出埃及记二十五章二十节说，「二基路伯要高张翅膀，遮掩施恩座。基路伯要脸对脸，朝着施恩座。」也就是说，基路伯在施恩座上，两张脸是相对的，而且朝着施恩座，并不显露，他们的翅膀是高张的，遮掩施恩座。

翅膀，代表恩典的覆翼；翅膀，也代表属天的能力。譬如说，禽类把蛋遮掩在翅膀底下，才产生出生命来，而生命藉着抚养，可以再繁殖增长，显出覆翼的景况。此外，禽类升空，超越一切，进入天际，也是藉着展示两翼翅膀。所以翅膀是说出覆翼──主如何覆翼我们，也说出能力──主如何是我们的能力。覆翼叫我们有恩典，能力叫我们能属天。

b. 消失在基督的荣耀里

基督藉着话成肉身而受苦，显出神的荣耀。

当我们经历了神的恩典时，我们就交通于基督的苦难(腓三10)，经历了基督的所是、基督的能力，而有神的荣耀停留在我们身上(彼前四14)。基路伯两脸相对，而且翅膀高张，说出人看不见我们，只看见神在我们身上的工作，直到一个地步，我们消失在基督里，并被带到荣耀里去。当我们在荣耀里的时候，没有一个人是能够露出脸来彰显自己的。因为二是见证的数字。两个基路伯是在见证的原则里。

譬如说，已过十九、二十世纪，主兴起了达秘，主也兴起了牛顿；主兴起了宣信，主也兴起了宾路易师母。主兴起一个又一个的仆人，然而在高张的翅膀底下，他们只能脸对脸，他们的特殊性都消失了。他们的存在都覆翼了圣徒，供应了圣徒，他们的职事也都是为着带领圣徒，帮助圣徒，来过属天的生活。每当他们与主交通的时候，他们是经历了基督的所是，基督的能力，而有神的荣耀停留在他们身上。

彼得前书四章十四节，「你们若在基督的名里受辱骂，是有福的，因为荣耀的灵，就是神的灵，安息在你们身上。」你这一辈子有没有一次经历过荣耀的灵，就是神的灵，安息在你身上？有时候人骂你，给你羞辱，给你责备，但你里面有一种说不出来的荣耀的感觉，因为荣耀的灵安息在你身上。

约柜的经历，施恩座的经历，基路伯的经历，这三个经历都可以在我们身上，让我们不仅有构成，也能有经历。但是，我们自己绝不是恩典的泉源，我们只是施恩的管道。泉源必定是主，我们只是祂荣耀的驻留和显出。而荣耀，就是主自己。

法 版

「又要把我赐给你的法版放在柜内」(出二五21)。

法版(出二五21，来九4)，就是神所是的见证。

按启示说：法版说出我们经历基督作生命的光照，并内里生命的律法，照着神的性情来规律我们。

按经历说：法版说出神的所是与祂的心意，至终都能构成在蒙恩者身上，而产生神与人合并的神人。

什么是神人？神人就是：神的所是已经刻在我的身上，神的所是已经成为我的一部分。譬如说，当神在法版中说「不可偷盗」(出二十15)的时候，偷窃却早已经不存在一个神人的身上。在这里，一个所谓的神人就是：我是一个不偷窃的人，偷窃从不经过我的脑子。这么说，神人或属灵人永远不偷窃？这话谁都不敢讲。因为至少，不少的属灵人是不知不觉的偷窃神的荣耀。

盛吗哪的金罐

盛吗哪的金罐，预表在纯洁里享受神全备的供应。

按启示说：神的子民隐密的经历基督作生命的供应。

按经历说：希伯来书九章四节说到「柜内有盛吗哪的金罐」，但出埃及记十六章三十三至三十四节，盛吗哪的金罐是放在法柜前存留，这说出我们成长的历程，先是在神圣的生命里不断有丰富的享受，而看见法柜──属天神圣的运作和见证，这享受的结果叫我们得以住进法柜里，来成为神的所是的构成，满足神的心意，我们也就成了不断把神圣的生命供应给人的人。

旧约时期，金罐是放在约柜外面，到了新约时期，保罗就说金罐是在约柜里面。这说出我们成长的历程，从初期的成长长到神圣的实际里去。当我们还在初期成长的阶段时，我们感受到的是，聚会太好了，更看见主了，但是，神还是神，我们还是我们。当我们不断的享受神的丰富以后，我们就看见了法柜，也看见了神的所是和心意，结果就叫我们得以住进法柜里。我觉得真好。基督徒的一生真好。开头是在至圣所外面享受，在至圣所外面观看，慢慢的，藉着我们的成长就住到法柜里面去了，就成为神的所是的构成了，满足神的心意了，并且成为一个不断能把神圣生命供应给人的人。

亚伦发芽的杖

亚伦发芽的杖就是在复活的大能里执行神的经纶。

按启示说：复活的基督是一根发芽的杖，我们是祂发芽的果子(杏)。

按经历说之一：希伯来书九章四节说到，「柜内有......亚伦发过芽的杖」，但在民数记十七章十节，这杖是放在法柜前，说出藉着我们生命的成长，神圣属性的增添，基督人位的构成，以及基督复活大能的运行运作，叫我们不仅作神代表的权柄(在法柜前)，更能住进法柜中与神合并，在新约的职事里与祂一同成为神的权柄，来执行神的经纶。

按经历说之二：亚伦发芽的杖也说出神在人身上作权柄的三步。首先神作人的权柄，然后人与神同作权柄，至终藉着神人合并同是权柄。

在旧约，金罐是放在法柜前面的，杖也是放在法柜前面的。民数记十七章十节，「耶和华吩咐摩西说：“把亚伦的杖还放在法柜前，给这些背叛之子留作记号。这样，你就使他们向我发的怨言止息，免得他们死亡。”」希伯来书九章四节，「柜内有......亚伦发过芽的杖。」读到这里，我总觉得奇妙，本来金罐在外面，杖也在外面，竟然到末了，金罐能进去，杖也能进去！

从作代表的权柄长到成为权柄

这就说出：藉着我们生命的成长，神圣属性的增添，基督人性的构成，以及基督复活大能的运行运作，就叫我们不仅仅作神代表的权柄(在法柜前，杖是权柄的代表)，更能住进法柜中，与神合并，在新约的职事里与祂一同成为神的权柄，来执行神的经纶。本来我们是代表神作权柄，现在经过成长，我们就是权柄。

我用赶鬼作例子。有一个圣徒被鬼附，常在聚会里闹。一闹，长老就执行权柄赶鬼，赶走了，过几天，又回来。总是赶了又来，来了又赶，常叫教会聚会不安宁。后来，有一次，前面弟兄要来开特会了。长老一想到那位闹会的鬼，就很紧张，怕前面弟兄特会讲到一半，鬼又起来乱说话，不仅教会丢脸，前面弟兄道也讲不好，真理释放不出来。那天，前面弟兄来了，会中他释放信息，传讲真理。没想到，从头到末了，鬼一次也没有出来，好像消失不见了。为什么？因为前面弟兄不是在执行一个权柄，而是他就是权柄。他不必吩咐鬼出去，而是鬼见到他就吓跑了。

主的所是就是权柄

杖在约柜前是作权柄。教会中有没有权柄？绝对有权柄。教会中有没有等次？绝对有等次。负责弟兄是不是权柄？是权柄。要不要顺服负责弟兄？要顺服。教会中有没有顺服的美德？有，因为只要是生机的身体，就一定有彼此顺服的美德。负责弟兄就是作代表的权柄。但是到后来，我们发觉，有的人成长到一个地步，他这个人就是权柄了。他不需要告诉人他是权柄，人就知道他是权柄。就像主耶稣在地上从来没有讲过祂是权柄，但是圣经记载，当祂为神说话的时候，就「像有权柄的人」(太七29)，不像犹太人中的经学家，也不像法利赛人中的文士，因为主耶稣的所是就是权柄。

我们和主一同是权柄

多年教会生活中，我接触过许多东、西方的圣徒，还没有见过一个不认识权柄的人，不尊重次序的人，后来能长得出来的。没有！这样的人后来大多「夭折」，如果没有夭折，凭着他的资历活下去，结果也是多言多语，造成教会的难处。弟兄们，有时候我看某些教会，我里面是很伤痛的。不是他们不爱主，是他们没有看见权柄，所以随便发表意见，又完全不知道他们是把别人带到死亡里去，而自己也进到死亡里去。

基督徒最美妙的事，就是我们和神一致：本来在约柜外面享受神，后来进到约柜里面与神一致，不仅我们享受祂，祂也享受我们，然后我们与神一同成为人的享受；本来我们是藉着祂来作权柄，不仅祂是我的权柄，我们也服祂的权柄，然后我们和祂一同是权柄。那真是基督徒经历的高峰！

如果有一天我们告诉人，「弟兄，我是权柄，不听我的话，地要裂开把你吞下去！」这就不美了。美的是，人见到我们，人就知道我们是权柄。所以，是权柄的人都不标榜自己的权柄，所有要作权柄的人都不是真权柄。所有是权柄的人都不作权柄，因为他就是权柄；所有坚持要作权柄的人，都不是权柄，因为他还不是权柄。权柄是非常自然的。

就圣徒来说，盼望在教会中有一个家风──认识教会不是我们随便发言的地方，教会不是我们随便表达意见的地方，教会是神圣的地方。你若是负责弟兄，你不要要求弟兄顺服你，但你要认识主，要愿意长，要长到──我是权柄！如果人不顺服，就只好让他不顺服吧。而你仍要在新约的职事里，与主一同成为神的权柄，来执行神的经纶。

神在人身上作权柄的三步

总之，教会中一定要有权柄。不要把民主带到教会中，凡事以投票来决定，也不要滥用发表的权利，随便讲话。如果你讲话，盼望你或者作权柄，或者就是权柄，而不是发表你的肉体，你的天然，或者你的己。

亚伦发芽的杖说出神在人身上作权柄的三步。第一步是神作他的权柄。为什么他的杖可以发芽，其它的杖不能发芽？因为神作了他的权柄，神并没有作其它人的权柄。神作他的权柄，所以他就和神同作权柄。这是第二步。当我们让神作权柄的时候，慢慢的，我们就长到和神同作权柄，使我们可以代表神来作权柄。至终，我们和神，神和我们，就一同是权柄。这就是第三步。

什么叫和神一同是权柄？我们说的话里有权柄，我们的决定里有权柄，我们的带领里有权柄。这就是和神一同是权柄。这是最难学的一个功课。

教会中还有一项难学的功课，就是合式的住在权柄里面。因为人的天然里是有主意的。人总是认为他为教会出的主意是最好的，应该被采纳，或者，即使别人出的主意，也应该经过他的修改，到后来，才会有用。结果，这天然就成为教会生活的致命伤，因为没有合式的住在权柄里面。

神从二基路伯中间说话

「我......要从法柜施恩座上二基路伯中间，和你说我所要吩咐你传给以色列人的一切事」(出二五22)。

神从二基路伯中间和摩西说传给以色列民的话。

按启示说：神是在作为神的见证的基督所彰显的荣耀里，向祂的仆人启示带领神子民的话语。

按经历说：当一个成熟的圣徒被构成新约的执事，运作于新约的职事，神不仅对他说话，也藉着这样的说话来对祂的子民说话。这样一位成熟的圣徒，能见证他就是神与人合并的神人，他是基督的复制，他活着就是基督(腓一21)。

到这时候，一个成熟的圣徒已经被构成新约的执事。在这里，神是在祂的完美里，来看这一切事的。虽然在人的经历里，都还是「半」，但是神是非常满足了，祂能够说，「我得着了这个人，我也得着了新约的执事。」

不仅这样，这个新约的执事(minister)也运作于新约的职事(ministry)。一个运作于新约职事的执事，神不仅给他启示，对他说话，同时也藉着这样的说话来对神的子民说话。就是说，当神对他说话的时候，他就把这话释放出来给神的儿女们，让他们都听见神对教会所说的话。

新约的职事

这里有一个问题：什么是新约的职事？

在全地上，只有一个职事，就是新约的职事，就是主耶稣的职事。除了主耶稣的职事之外，全地没有其它的职事，所有执事们的职事，都必须在新约的职事里面。新约的职事是藉着许多的执事实化出来的。也就是说，只有一个职事，但有许多的执事。今天神需要得着许多新约的执事，来实化新约那独一的职事。

有时候，我听到弟兄们讲「跟随职事，跟随职事」时，每次我心里都害怕大家不知道什么叫作职事。如果我们真知道什么是职事，那么我们会非常谨慎的来用这句话，为什么？我再说，因为只有一个职事，就是新约的职事。

跟随新约的职事

新约的职事在保罗身上构成，所以他在说到职事时，用了两个词：一个是this ministry (这职事)，一个是the ministry(那职事)。他在哥林多后书说，「我们受了这职事(this ministry)就不丧胆」(林后四1)，也在使徒行传说，「我却不以性命为念，也不看为宝贵，只要行完我的路程，成就我从主耶稣所领受的职事（the ministry）......」(徒二十24)，然后又说，「为要成全圣徒，目的是为着职事(ministry，在希腊文里并没有定冠词the)的工作，为着建造基督的身体」(弗四12)。

从这三处圣经来看，我们会知道：保罗在说他的职事的时候，是用the ministry，也用 this ministry，但是说到新约的职事，他是用ministry，因为全地只有一个职事──新约的职事。说到新约的职事，他没有加定冠词，因为除了这一个职事之外，再没有别的职事了。所以当我们再讲「跟随职事，为着职事奋斗」的时候，事实上，我们所说的是主耶稣基督那独一的职事，也就是新约的职事。

活着就是基督

一个新约的执事，他能见证他就是神与人合并的神人。

他是谁？他是神与人合并的神人。

他是什么？他是基督的复制。

基督在他身上作出来了。基督如何，他也如何，他是基督的复制，他活着就是基督。就好像保罗说的，「我活着就是基督」 (腓一21)！但我们还要记得，即或是这样的神人，这样的基督的复制，这样活着就是基督的人，他也是一个半。他的成熟仍然是相对的，不是绝对的。到底怎样的「活」才算是「活着就是基督」？这是相对的。譬如，有两个弟兄都是成熟的，都是基督的复制。到底是这个弟兄活着就是基督，还是那位弟兄活着就是基督？最好的回答：两个都是活着就是基督。也许，一个可能多一点基督，一个可能少一点基督，但是有一天主再来了，我们就完完全全活着就是基督！

基督徒生命的成长与成熟

感谢主，主没有许可我们在时间里完美，主要把完美留到永世。即或这样，今天我们仍要入门，今天我们仍要奉献，今天我们仍要享受重生的洗涤和圣灵的更新(多三5)。不仅这样，我们还要享受陈设饼全备的供应，经历圣灵的工作而与圣徒们一同成为金灯台。

然后，我们要为着神的经纶成为祷告的金香坛。尤其是姊妹们，要为神的经纶祷告！至终，我们在神的怜悯里成熟。在我们身上有法版的构成，在我们身上有金罐装的吗哪的供应，在我们身上有亚伦发芽的杖的实际。

可是我们又只是一个半。真实的我，完美的我，要等到主耶稣再来的时候，才能够看得见。今天我们所看见的，我们所能看见的，仍然是一个有缺欠的我，是一个有限制的我，是一个有失败的我，是一个有软弱的我，是一个有个性的我，是一个在各面不能把神完全彰显出来的我。即或这样，我却是有神的：我有法版，有神的性情，有神人位的构成；我却是丰富的：我有装吗哪的金罐，有神与我的彼此享受，也有神与我成为教会享受的源头；我却是有权柄的：我有发芽的杖，有神与我同是权柄，有神与我一同站在这里，撒但的作为不能猖狂，并且一处处教会得以建立。

弟兄们，我们要一同羡慕，一同告诉主，「主阿，但愿我们有这样的成长！主阿，但愿我们有这样的成熟！主阿，但愿我们长成为至圣所中见证的柜！」求主怜悯我们！附图

帐幕俯视图 出二十六31～37，三十六35～38

外院图 出二十七9～19，二十七9～20

帐幕内部图　出二十六，三十六

铜祭坛

洗濯盆

陈设饼桌子

金灯台

金香坛

约 柜

注：以上附图参考自丁良才着《出埃及记注释》，证道出版社，以及桑安柱着《会幕精要》，晨星书屋。

生命之歌第421首

二、

我何等羡慕能成馨香之气，让我爱一生，劳苦却没有痕迹，

你曾为我定下这上好心意，要我成灰尘，一无可再被记忆，

主！不知我是何时硬心，你盼望我的心，期望我的情，

今也似失去，我今悲哀在软弱里。主我今在炉灰中懊悔，

懊悔我的一切刚硬，顽固、背逆，求你再用你爱把我捡起，

归于你，是馨香之气。

三、

我何等羡慕 就是美德素祭，活出圣洁人性在这寄居日里，

我知这就是你的切切心意，要我活出你，那贞洁坚刚的你

主！不知我是何时失迷，你殷殷的嘱咐，切切的叮咛，

今也似沉 寂，我今羞愧在失败里。主我今在炉灰中懊悔，

懊悔我的一切任性，放荡，随意，求你再用你爱把我捡起，

归于你，是美德素祭。

四、

我何等羡慕就是那平安祭，与你面对面，没有些许的距离，

你就是平安作王在我心里，每一行动气息，与你都有默契，

主！不知我是何时远离，你生命的气息，谆谆的爱语，

今也似隐密，我今挣扎在无依里。主我今在炉灰中懊悔，

懊悔我的一切自是，自满，自立，求你再用你爱把我捡起，

归于你，是那平安祭。

编者按：

《生命之歌》收集了北美克里夫兰教会朱韬枢弟兄自七○年代以来的作品，共有五十一首。这些诗歌或是倾吐向着主的爱意，或是叙述生命成长过程中的经历，或是低吟因受主爱手的击打而有的降服，在在都从破碎的玉瓶中散发出膏油的馨香。

〈求主把我捡起〉是诗集中的第八首，于一九八三至八四年间所作。是他在各种艰难之中，无路往前，看见自己各面不足而有的诗歌，其中说出他的心情、他的经历和他的构成。


附图

  • 帐幕俯视图 出二十六31～37，三十六35～38

  • 外院图 出二十七9～19，二十七9～20

  • 帐幕内部图　出二十六，三十六

  • 铜祭坛

  • 洗濯盆

  • 陈设饼桌子

  • 金灯台

  • 金香坛

  • 约 柜

注：以上附图参考自丁良才着《出埃及记注释》，证道出版社，以及桑安柱着《会幕精要》，晨星书屋。


《出埃及记中的神与人和人与神》

本书是以圣经《出埃及记》为本，描绘以色列人出埃及进入旷野向往美地的旅程中，神与人和人与神的密切关系。神，这位自称自有永有的「神」，亲自来呼召「摩西」，托付他带领「以色列」百姓，到旷野去事奉祂；而人，一班被神得着的人，在神明确的嘱咐中，向祂守节，建造会幕，完成祂的心意。

然而这个过程，何曲折，何艰难，又何浩大！神是谁，祂怎么定义自己？摩西是怎样的主的仆人，祂如何承担托付，与神同工？以色列两百万百姓有多少声音，一路上存在多少矛盾，他们怎能跟随神，成为神的见证？

神与人和人与神的关系，从神来启示祂自己，到神对摩西一生的成全和制作，再到神透过摩西在以色列百姓身上得着一个团体的见证，最后交织于「节期」的设立，和「会幕」建立时的无限荣光。我们为此敬拜祂！

朱韬枢 著

美地出版社编辑部 整理


编者序

读《出埃及记》有各种方法，有的人清读，有的人研读，有的人略读，有的人只读一半（当然是最有趣的那一半）；读《出埃及记》也有各种目的，有的人为解经读，有的人为讲道读，有的人为考据学读，有的人为制作影片读，有的人为惊天动地的神迹奇事读（当然是最惊天动地的那一件事）。然而，无论哪一种读法或目的，出埃及记四十章，场面浩浩荡荡，到底在讲什么，恐怕不是一般人一句话可以说得出来、讲得明白的。

到底《出埃及记》是一卷大书。光是题目就够大。这样大的题目所涵盖的大时空的背景，场域纵深，一经铺设出来，便使人眼中开阔光明，繁复饱满。彷佛流动在这里面的每一个人，每一件事，每一句话，每一块砖，每一道闪电，每一次争战，每一只动物，每一口井水，每一条诫命，每一串金耳环，甚至一颗蒜头，都显得气势非凡，灵感奔放，意义深刻。这里不是那种小故事大启示的意思。这里本身就是一个大故事，大情节，大启示，是天地间的范围，不是小市场的情调。

到底《出埃及记》是一卷大书。光是声音就够大。一开卷就众声喧哗。四百年来，以色列人在埃及地生养众多，繁茂强盛，满了那地，约有两百万。他们因作苦工发出叹息哀求，那哀声远达于神；他们因脱离追袭举手击鼓跳舞，向耶和华歌唱；他们因行走旷野饥饿干渴，对摩西大发怨言；他们因不见摩西就铸造牛犊，坐下吃喝，起来玩耍，有呼喊的声音。两百万人的声音，加上青蛙鸣叫的声音，冰雹夹雷抛打的声音，蝗虫振翅飞来的声音，击杀长子大哀号的声音，大东风分开海水的声音，埃及军兵避水逃跑的声音，以及摩西怒碎法版的声音，声声振耳，撼动人心。

到底《出埃及记》是一卷大书。光是神话语的分量就够大。自创世记造天造地造人以来，神曾未口若悬河，说过那么多的话。「耶和华于火中降临西奈山，有雷轰、闪电和密云，并且角声甚大，高而又高」，然后神呼召摩西上山，四十画夜，祂说了又说，晓谕了再晓谕，吩咐了再吩咐，要传十诫，禁造偶像，宣布律例典章，守节期，献祭物，造会幕，制膏油，做祭司外袍衣冠胸牌，累章累节，不休不止，一路迤逦展开而去。

不错，《出埃及记》的确够大。光是会众的人数就够大。光是一丛燃烧的荆棘就够大。光是神说「我是自有永有的」一句话就够大。光是一颗吗哪的神迹也就够大。可是出埃及记四十章，场面浩浩荡荡，到底在讲什么？

如果用「神，摩西，以色列，节期，会幕」，这十个字能如巨墨勾勒出一幅《出埃及记》，那么这就是读《出埃及记》的一种方法了。如果用「神和出埃及记中的神，神和神的器皿──摩西，神和神的见证──以色列民，神和神的安息──节期，神和神的工作──会幕」，这五句话能说出《出埃及记》中神与人和人与神的关系，那么这就是读《出埃及记》的一种目的了。

本书前言一篇，内容五十二篇，分成五辑。〈辑一，神和出埃及记中的神〉八篇，叙述神如何将祂自己启示给祂的百姓。〈辑二，神和神的器皿：摩西〉九篇，叙述神如何得着摩西，成全摩西，以至于成就祂的经纶。〈辑三，神和神的见证：以色列民〉九篇，神如何救赎以色列人，引导以色列人，以至于建造他们成为祂的见证。〈辑四，神和神的心意：节期〉十四篇，叙述神在安息的原则里，要以色列人一年三次在旷野向祂守节。〈辑五，神和神的工作：会幕〉十二篇，叙述神的荣耀所充满的会幕，乃是预表基督徒一生成长的历程。这五辑看似各自独立，实际上却相连紧密，互通声息，如影像剪辑时大块气味与大块气味的相连。

本书内容原为初信的追求者所用，唯著者在叙述中把「神」、「摩西」、「以色列民」、「节期」和「会幕」都映射到圣徒的经历里去，这使它成为一本在真理上，在启示上，在生命上，在经历上，每一个信主的人都可以取用的著作。《出埃及记》真的够大，大到任何一节圣经，任何一段故事，任何一个节期，任何一件器具，其中都有神的启示，并可以成为基督徒一生的经历。

是的，出埃及记四十章，场面浩浩荡荡，竟可以用一句话，十个字，就提纲契领，美妙地贯乎其中，超乎其上，且悠游其内。求主祝福祂的话语。

《出埃及记中的神与人和人与神》

目 录

前言

从埃及，我们出走

辑一：神和出埃及记中的神

1 出埃及记中的神与人

2 我是自有永有的

3 耶和华你们祖宗的神

4 亚伯拉罕、以撒、雅各的神

5 全能的神以利沙代

6 希伯来人的神

7 以色列的神

8 神，耶和华

辑二：神和神的器皿：摩西

9 从水里拉出来

10 左右观看

11 荆棘火焰

12 蒙召的记号

13 答应了呼召

14 两个三阶段

15 观看神，又吃又喝

16 与我同去

17 只见神的背

辑三：神和神的见证：以色列民

18 葱，大蒜，积货城

19 抱怨摩西，被神数点

20 耶和华的军队

21 玛拉的苦水

22 汛的食物

23 利非订的干渴

24 西奈山下的律法

25 西奈山下的金牛犊

26 西奈山下的见证

辑四：神和神的心意：节期

27 神迹没有用

28 神、节期、摩西和以色列

29 在旷野向神守节

30 以色列人的节期

31 安息，在翻天覆地后

32 安息，在举步行进中

33 不做工，也不生火

34 神人一同休耕

35 吹号中的转变

36 叫他安然睡觉

37 死中之死

38 祭中之祭

39 不可割尽田角

40 在成熟中见主

辑五：神和神的工作：会幕

41 不是过程，是过关

42 奉献以成灰

43 重生的洗涤

44 享受和供应

45 锤打以成形

46 交通来往中

47 引导的眼目

48 活出见证来

49 在复活里活

50 路越走越窄

51 活在审判台前

52 不完全


前言-从埃及，我们出走

《出埃及记》的英文书名是Exodus，来自《七十士译本》（旧约希腊文译本）Exodos（the way or journey out），意思是「出走」（来十一22）；它说出我们基督徒的一生有一个专特的经历，就是exodus，「出走」或「出埃及」（出十三8）。

什么是「埃及」？埃及是法老王奴役神子民的地方。就属灵意义来说，埃及预表世界。这世界包括罪的世界，物质的世界，宗教的世界，也就是一切没有神的世界。而「出埃及」，或「从埃及出走」，就是从世界中出走。

我们从世界中出走，意思是出世，或走进山林，搬去修道院吗？绝不是！约翰福音十七章，主为我们向父祷告说，「因为他们不属世界，正如我不属世界一样。我不求你叫他们离开世界，只求你保守他们脱离那恶者（或译：脱离罪恶）。」（14下至15节）主不是要我们离开世界，而是要我们「这个人」不属于世界。换句话说，不是我们「这个人」出走，乃是我们的心，我们的生活，我们的追求，我们的认定，我们的盼望，从世界里出走，走到神里面，走到神的心意里面，走到神的经纶里面。

神是我们出走以后，行走在地上的目标，但前提是我们必须出走。基督徒的一生是「出走」的一生。我们不仅从罪中出走，也从世界中出走；我们不仅从物质的世界中出走，也从宗教的世界中出走；我们不仅从世界所能供应我们的一切中出走，也从我们的自己、我们的天然、我们的肉体、我们的能力、我们的方法和我们的才干中出走。我们要从一切没有神，不出于神，不联于神，不属于神，不为着神，不长到神里面的一切事物中出走。神定规了我们的一生是出走的一生。

出走到哪里？出走到神的旨意里去。你一生无论在什么阶段都是出走的。譬如说，你今天读书，有一天你要出走；你今天作事，有一天你要出走；你今天创业，有一天你还要出走。无论你今天做什么，有一天你都要说：「我走了！地上没有一个地方是永远属于我的，地上没有一件事是永远属于我的，地上没有一个人是永远得着我的，我这个人的存在就是出走──走到神的旨意里去。」弟兄姊妹，我们从开头跟随主就要作一个「出走」的人：从「法老」的奴役里出走，从世界的享受里出走，从一切除神以外的事物里出走，走到神和神的心意里去。

不仅我们的存在是「出走」的，我们的生活也是一个天天「出走」的生活。我们可以上班，但是我们的上班和别人不一样；别人上班可能是追求名利事业，我们上班是因着神，也在神里面，我们是从上班时所吸引人的一切事物中出走。

我们在上班，又不是在上班，我们是在出走；

我们在教书，又不是在教书，我们是在出走；

我们在买衣服，又不是在买衣服，我们是在出走。

我们的一生无论做任何事都不为着那件事，也不被那件事占有，我们乃是在出走。今天我们出走了，明天还得出走；明天我们出走了，后天还得出走。我们的一生是不断地在出走。

弟兄姊妹，我们应该有个心愿，告诉主：「主啊，我这一生中没有一个地方是我的，没有一个职业是我的，没有一个我所要的是我的，没有一个我所喜欢的是我的，因为没有一样事物是永存的。无论我做什么事，我都不属于这个世界。主啊，我是属于你的，因为我是一个出埃及的人！」

埃及的世界还有一面，就是宗教。神也要呼召我们从宗教的埃及出走。在圣经里，巴比伦预表宗教的世界；在经历里，我们有可能在宗教的埃及里作奴役，捡草做砖，还以为是为着神。我们每个人有许多处境都是在埃及里，甚至全时间服事主的人也有一个宗教的「埃及」。无论我们多能干，能力多强，恩赐多显明，多会讲道，多会服事，这些都可能成为我们的「埃及」，成为我们的倚靠，使我们不知不觉失去神自己。所以，神要不断来呼召我们说：「出来！出来！从埃及的一切里出来。」

这地上有谁肯答应神的呼召走出「埃及」？除非他遇见神，有神的显现，神的说话和带领。人要出埃及需要先遇见神。当我们遇见了神，出埃及就不是一件为难的事；这时，我们很自然、很乐意地把所有一切都放下，来跟随这位向我们显现的神（出三18）。没有一个人遇见了神而不愿出埃及，也没有一个人不遇见神而能出埃及。一个真正出埃及的人，一定是一个遇见了神的人，他有神的显现。

是的，人愿意出埃及是因为有神的显现，看见神的荣美。举例来说，有一个人要跳槽，因为有一个更好的职业在等他。本来他的年薪三万五，新的职业是五万八；本来是别人管他，现在是他管别人；他就理所当然为新的职业而丢弃旧的。因为看见了一个更高、更有价值的，人会自然放弃他手中原有的去追求那更好的。弟兄啊，人甘心丢弃一切是因为他遇见神，有神的显现，有神的说话，有神的带领；他会觉得，「主啊，我所有一切都太卑下，太没有价值。主啊，我要出走，我要出埃及，我愿意把一切丢下。主啊，是你的荣美，使我看到地上没有一件事能比跟随你更好、更高、更有价值！」

弟兄姊妹，我们要作一班出埃及的人，我们是一班一生都在出走的人。无论我们在哪里，无论我们到哪里，都认识一件事，我们真正的家不在这里，我们真正的生存不在这里，我们真正的心不在这里，我们真正的依靠不在这里，我们真正的归属不在这里，我们真正的满足不在这里，我们真正的得着也不在这里。我们这一生所经过的一切不过是过程。既是过程，我们随时可以出走，随时可以离开，随时可以舍弃，随时可以因着神而有一个新的人生──因为我们所要的只有神自己！


辑一 神和出埃及记中的神


1 出埃及记中的神与人

圣经是一本说到神与人和人与神的书。宇宙中一切发生的事，不仅是神与人之间的事，也是人与神之间的事。若没有神，宇宙就不存在；若没有人，宇宙的存在也失去它真实的价值。若没有神，不可能有人（创一26）；若没有人，这位神也要成为一位孤单的、独居的神（参二18）。

出埃及记三章14节，神启示出祂的名字是I AM WHO I AM，说出祂是自有永有、全丰全足的那一位。人也许会问：「神既是自有永有、全丰全足的，为什么还要造人？」神造人证明祂有一种需要──神需要人。这位自有永有、全丰全足的神需要人，就好像人需要神一样。

若没有神，人是无比虚空的；

若没有人，神无法彰显祂存在的价值。

若没有神，人永远不能满足；

若没有人，神无法得着祂的安息。

出埃及记是创世记的延续

圣经中一切神圣启示的种子都在创世记里。在这卷书里，我们看见这一位创造万有的神，也看见神如何造人，神如何得着人，人如何成长成熟，人如何代表神在地上掌权。这样的看见会叫我们说：「神啊，我真是敬拜你，你的作为太奇妙，你的工作太美好；我稀奇你在人身上的工作，也稀奇你神圣的生命在人身上能够这样成长、构成以及成熟！」

创世记一开始说到神创造的大能和荣耀。神的创造是大能的。「神说：『要有光』，就有了光。」（一3）「神说：『诸水之间要有空气，将水分为上下。』神就造出空气，将空气以下的水、空气以上的水分开了。事就这样成了。」（6至7节）「神说：『天下的水要聚在一处，使旱地露出来。』事就这样成了。」（9节）。「神说：『地要发生青草和结种子的菜蔬，并结果子的树木，各从其类，果子都包着核。』事就这样成了。于是地发生了青草和结种子的菜蔬，各从其类；并结果子的树木，各从其类；果子都包着核。神看着是好的。」（11至12节）。「神说：『水要多多滋生有生命的物；要有雀鸟飞在地面以上，天空之中。』神就造出大鱼和水中所滋生各样有生命的动物，各从其类；又造出各样飞鸟，各从其类。神看着是好的。」（20至21节）

神的创造也是荣耀的。当神来造人的时候，祂说：「我们要照着我们的形像、按着我们的样式造人，使他们管理海里的鱼、空中的鸟、地上的牲畜，和全地，并地上所爬的一切昆虫。」（创一26）祂就照着自己的形像造人，乃是照着祂的形像造男造女（27节）。哥林多前书十一章也说，「男人……是神的形像和荣耀」（7节）。神的荣耀既是联于神的形像，那么，就神创造人这一面来说，神的创造的确是荣耀的，而人也成了神荣耀的彰显。这里我们看见，创世记中不仅有一位荣耀的神，也有在祂的荣耀里被造的人；不仅有在祂荣耀里被造的人，也有被造的人所彰显的这位荣耀的神。

说到神在祂的荣耀里来造人，就是「神与人」的关系；

说到人来彰显这位荣耀的神，就是「人与神」的关系。

创世记是罗曼蒂克的，整卷书从创造开始就叫我们受吸引，亚伯，以诺，挪亚，亚伯拉罕，以撒和雅各的故事也叫我们觉得喜乐，受鼓励，受安慰。但末了，说到雅各全家下到埃及去，至终约瑟的棺材停放在埃及（创四六27，五十26）。我们会觉得稀奇，这么奇妙的一位神，做了这么多奇妙的工作，叫蒙拣选的人的生命有这么奇妙的成长，为何却使雅各全家寄居在埃及，而约瑟的棺材也被停放在那里？

在临终之前，「约瑟对他弟兄们说：『我要死了，但神必定看顾你们，领你们从这地上去，到他起誓所应许给亚伯拉罕、以撒、雅各之地。』约瑟叫以色列的子孙起誓说：『神必定看顾你们；你们要把我的骸骨从这里搬上去。』」（创五十24-25）这句话很属灵，也很凄凉。对约瑟而言，他相信神是信实的，必要成就祂向列祖起誓的话；但对我们而言，总有一种说不出来的凄凉。

创世记末了约瑟的死，可能让我们有一种感觉，「原来人一生跟随神的结局是进入棺材，等有一天被人带到应许之地。」这样的经历似乎不够荣耀，不够得胜，也不够完全；所以在创世记之后还需要有出埃及记作它的延续，好叫我们看见神继续的带领，也就是祂工作的另一面。

出埃及记中的神与人和人与神

创世记说到神在一个个人身上的工作，出埃及记不只是说到一个人或几个人，乃是说到一个团体的人。在创世记里，神得着的是一个个的人；在出埃及记里，神得着的是一个团体的人，一个国，一个见证，一个居所和一个彰显。

在创世记里，神得着亚伯拉罕，得着以撒，得着雅各（出三15），得着雅各的家族，末了得着七十个人一同下埃及（创四六27）。出埃及记开头，以色列人遍满埃及地（出一7），当以色列人出埃及的时候，光是步行的男人有六十万（十二37），全体大约超出两百万。在神看来，这两百万以色列人是一个团体的人。

神要这个团体的以色列人作祂的见证。在创世记里，神呼召亚伯拉罕，往祂所指定的地方去，叫他成为大国，也应许赐福给他（创十二1-2）。然而，神没有清楚说明亚伯拉罕所要去的是什么地方，所要建立的是怎样的国，所要得着的是怎样的祝福。到出埃及记，当神得着一个团体的人作祂的国度之后，创世记中的神的应许、神的国度、神的祝福、神的见证才开始成为实际。

神不仅要得着一个团体的人作祂的见证，同时要这团体的人作祂的居所，使祂可以住在其中（出廿五8）。如果我们今天问神：「神啊，你要什么？」神会说：「我需要一个见证，好见证我的自己；我也需要一个居所，好让我可以安家，得着安息。」（参赛六六1）

创世记着重神在个人身上的工作，使人的生命得着成长；出埃及记着重神在一群人身上的工作，使他们联于神的旨意，成就神的经纶，成为祂荣耀的见证。在创世记，神要得着一个个属灵的人，成熟的人；在出埃及记，神要得着一个团体，好把这位荣耀的神彰显并见证出来。在创世记，神要来得着人；在出埃及记，神不仅要得着人，祂还要借着他们彰显出自己的荣耀。

以色列人走出埃及地费时并不长，从逾越节开始一直到会幕建立起来，耶和华的荣光充满在会幕之中，大约一年的时间。在这一年里，神带领他们经历各种神迹奇事，使他们认识神大能的作为，神作事的法则，以及神的自己，至终神也借着充满荣耀的会幕来使他们认识，他们就是会幕的实际，是一个被建造起来的团体，是神的见证，是神的居所，也是神荣耀的彰显（出四十34）。

旧约的以色列人预表今天新约的蒙恩圣徒。我们今天乃是在教会里。教会就是一班被建造起来的团体的新人，是神的见证，神的居所，也是神荣耀的彰显。在教会里，我们能够把这一位神见证出来，我们能够成为神安家的所在，我们也能够把祂的荣耀彰显出来。当人看见我们，人看见了神；当人看见我们，人看见了神的见证；当人看见我们，人看见了神的荣耀！

神，摩西，以色列民

出埃及记共四十章，一开头说到以色列人在埃及生养众多，并且繁茂，极其强盛，满了那地（出一7）；然而，他们却在埃及王法老的手下作苦工，受煎熬，哀求耶和华他们的神施行拯救（一11，二23）。这个开头同创世记末了一样凄凉。

因以色列人的哀声达到神，神就兴起摩西，且不断制作他，使他成为一个合乎主用的器皿。这时，神借着摩西拯救以色列人脱离法老的辖制，走出埃及，为的是让神也能制作以色列人，使他们成为神荣耀的见证。这里我们看见，创世记的开头那么荣耀，结局却凄凉；出埃及记的开头那么凄凉，结局却是神的荣耀充满了会幕（四十34）。

在创世记，神呼召亚伯拉罕离开本地，本族，父家，往神所要指示他的地去（创十二1，徒七3）。那地在哪里，是什么样子，亚伯拉罕都不知道，但他一生有一个特点，就是从来没有向神抱怨；他的儿子以撒也没有抱怨，他的孙子雅各原则上也没有抱怨。可是，在埃及地的以色列人满了抱怨，满了不信，满了败坏，还造了一只金牛犊来敬拜（出卅二8）。这是一件不可思议的事。这是一班抱怨的以色列民，也是一班悖逆的以色列民，他们是这样不堪，但是神还愿意把他们从埃及拯救出来，与他们同在，与他们同行，带领他们在旷野中过漂泊的生活；不仅如此，神还愿意借着他们建造会幕，好叫祂的荣耀在他们中间彰显出来。哎呀，真是奇妙！

以色列人的经历就是我们的经历

就我个人来说，我喜欢创世记，因为我喜欢亚伯拉罕，我喜欢以撒，我也喜欢雅各。我看见神带领亚伯拉罕，觉得属天；我看见神祝福以撒，觉得神圣；我看见神制作雅各，觉得荣耀。可是，我看见出埃及记中的以色列人，真觉得纳闷，他们怎能开口是神，闭口是神，但又不信神，也不要神？

等我信主多年，也在教会中事奉多年后，我才认识到，原来以色列人的经历就是我们的经历，原来以色列人经过的就是我们所经过的，原来我们的光景和他们是一样的，原来我们都有以色列人的「血统」。他们开口是神，闭口是神；我们也开口是神，闭口是神。他们要的是埃及的辛辣食物，我们要的是自己的喜好和快乐。当环境顺利的时候，我们起来大声赞美神；当环境不顺利的时候，我们就埋怨神，埋怨长老，埋怨教会的带领。

我们可能不像亚伯拉罕，不像以撒，不像雅各，但是，我们都像出埃及记中的以色列人──当一个圣徒埋怨神的时候，他不就是以色列人吗？当一个圣徒定罪长老的时候，他不就是以色列人吗？当一个圣徒批评教会的时候，他不就是以色列人吗？哦！出埃及记所说的以色列人的光景，就是我们真实的光景；出埃及记所描绘的以色列人，就是我们这一班人。

在创世记，我们看见的是雅各的成熟，是约瑟在全地的掌权，所以我们感受到神与人之间那种健康、活泼的关系。在出埃及记，我们看见的是人的堕落，是人的失败，是人和神之间那种遥远的距离；但奇妙的是，我们也在这里看见人在地上成为神的见证，看见神的荣耀充满了会幕。

出埃及记末了，当会幕建造起来时，云彩遮盖会幕，神的荣耀也充满了帐幕（出四十34）。这时候，连摩西也不能进会幕（35节上）。换句话说，这时整个会幕彰显出来的，不能有别的，只有神自己。弟兄姊妹，「摩西不能进会幕」，说出一切建造的结果必须只留下神的荣耀。认真说，没有摩西，就没有会幕，也没有出埃及记；在神的工作和经纶中，摩西的确占有一个特殊地位。但是，当神的荣耀充满了会幕时，摩西也要退到一旁，不能进到会幕中享有他那特殊的地位。

出埃及记所启示的「神与人和人与神」着重在神得着了一个团体的人，成为祂的居所，成为祂的见证，使祂的荣耀得着彰显。一开头，我们看见一幅以色列人凄凉的光景；末了，我们看见一个成熟的摩西，带领一班成长的以色列人，在旷野中把会幕立起来！这时候，神得着了一个居所、一个见证，祂的荣耀也得着了彰显。


2 我是自有永有的

神是一位有旨意，有目的，有经纶又满有运行运作的神。当我们说到「神」时，我们是注意到祂的所是；当我们说到神的旨意和目的时，我们是说到他心头的愿望；当我们说到神的经纶时，我们是说到神为了成就祂的旨意和目的而有的生命分赐的过程，这过程是完全为着祂那神圣的目的的；当我们说神是满有运行运作时，我们是注意到祂的工作。

我们的神是一位满有运行运作而来成就祂经纶的神。在出埃及记，这位满有运行运作的神来成就祂的经纶，以致得着祂荣耀的见证，是完全根据祂不断地把自己启示出来。出埃及记六章告诉我们，神呼召摩西，并晓谕摩西，要他到埃及法老那里，把以色列人从埃及为奴之地领出来，于是祂将自己启示给祂的百姓。

神和出埃及记中的神

弟兄姊妹，神不仅愿意祂的百姓从埃及为奴之地出来，祂更盼望他们能认识祂的名（出六3），认识祂的自己。在出埃及记，当神启示祂自己的时候，祂说出：

祂是自有永有的那一位（I AM WHO I AM）（三14）；

祂是以罗欣（Elohim）（三15）；

祂是耶和华（Yahweh）（三15）；

祂是耶和华尼西（十七15）；

祂是亚伯拉罕的神、以撒的神、雅各的神（三15）；

祂是以利沙代（El Shaddai）（创十七1；出六3，原文）；

祂是希伯来人的神（出三18）；

祂是以色列的神（五1）；

最后，祂是「神，耶和华」（十九3）。

启示需要有工作的配合。神要得着一个团体的人，不仅先向他们启示祂自己，还借着启示在他们身上有工作。好比说，一位单身弟兄受到一位姊妹吸引，对这位弟兄来说，这是一个「启示」。但是，光有启示不够，他还需要有作为，就是付出行动。于是他先和弟兄们交通，然后开始打电话给这位姊妹，约她出去走走，一起吃饭，最后两个人才在一起。这就是因着启示而产生的工作。人与人之间是这样，神与人之间也是。

我们若想完全被神得着，就需要借着启示来带进圣灵的工作。工作能加深启示，启示又能带进更多的工作；更多的工作能带进更高的启示，更高的启示又能带进更深的工作。有时我们会问主：「主啊，我怎么会遇到这些事？主啊，我怎么会有这样的环境？」但是，我们若真信神，就会相信我们一切的环境都有神。在一切环境和事物中，神会把祂自己启示给我们，让我们看见，在这一切人事物中都有神──有神的带领，有神的主权，有神的工作！因着工作和启示的配合，神在我们身上就可以一直有更高的启示，更深的工作，至终使我们成为一个与神一致，可以被神使用，而彰显出神荣耀的器皿。

神说，我是自有永有的

出埃及记三章14节上，神对摩西说：「我是自有永有的。」我是自有永有的，在英文圣经里是：「I AM WHO I AM」，何等绝妙的一句话！这是神对祂自己的描述。神是借着对祂自己的描述来启示祂自己。

在出埃及记，神对祂自己有许多描述，而摩西对神也有许多描述。一个人对神的描述，和他这个人的所是有很大关系。一般来说，你对神有什么样的描述，显露出你是怎样的一个基督徒。我担心我们只是参加主日聚会，偶尔读一点圣经，生活中却和神的距离十分遥远；若这样，你很难把自己奉献给神，你很难跟随神，你很难以神为神，你也很难觉得神是荣耀的。弟兄姊妹，我们需要主的怜悯，告诉祂：「主啊，我愿意你对我不是遥远的，不是客观的；我盼望更多认识你，与你更亲密，更多经历你的人位，更多看见你的荣耀。」

「神对摩西说：『我是自有永有的』；又说：『你要对以色列人这样说：「那自有的打发我到你们这里来。」』」（三14）。神的名字叫「自有永有」，祂也自称是「自有永有」。换句话说，「自有永有」不仅是神的名字，也是祂的人位。

弟兄姊妹，神启示祂自己是I AM WHO I AM（我是自有永有的）。地上没有一个人永远是I AM（我是）， 也没有一个人可以永远是I AM（自有永有）；「我是自有永有的」，这句话只有神自己可以说。只有神自己永远是「自有永有的」，也只有神可以永远说「我是自有永有的」。

五十年前我信主，也开始爱主，那时祂是「我是自有永有的」；过了许多年，我再来接触祂，再来摸着祂，再来享受祂，祂还是「我是自有永有的」。五十年前祂带领我时，祂是「我是自有永有的」；今天祂再来带领我，祂还是「我是自有永有的」。如果主还留我在世上一些年日，我知道我还会经历祂是「我是自有永有的」。

「我是那我是」说出神永不改变的所是、所做、所有

I AM WHO I AM，也可以译作：「我是那我是」。就神的所是来说，我们的神永远是「我是」；就神的所做来说，祂也永远是「我是」。神的所是和所做，永远不受人的影响。无论我们是怎样的人，神都是「我是」；无论我们是在怎样的光景下，神都是「我是」；无论我们多么善变，神都要说：「我以前是，今天仍是，将来还是；我不会改，我不会变，我永远是那『我是』！」

「我是那我是」说出神在人身上的工作，也说出祂在人身上的带领。就着祂的带领，祂是自有的「我是」；就着祂在人身上的工作，祂是永有的「我是」。换句话说，当我们开始跟随神的时候，祂是「我是」；在我们跟随神的过程中，祂还是「我是」；当祂在我们身上有许多的工作时，祂仍然是「我是」 。

神说，我是那我是。到底祂是怎样的「我是」，这要你自己加上去。我们的神只说祂是那「我是」，祂没有明说祂是谁，但是无论你需要什么，祂就是你所需要的。

你虚空，祂说：「我是你的饱足；」

你软弱，祂说：「我是你的刚强；」

你没有盼望，祂说：「我是你的盼望；」

你没有路可走，祂说：「我是你的道路；」

你觉得被死亡压迫，祂说：「我是你的生命；」

你觉得活得没有意义，祂说：「我是你的实际；」

你觉得贫穷，祂说：「我是你的富足。」

弟兄姊妹，有了祂，我们一切都够了；有了祂，我们一切都满足了；有了祂，我们就一无缺乏了。对于一个孤儿，神可能是他的父亲；对于一个寡居的姊妹，神可能是她的丈夫，这都是很甜美的。但你若说，「神是叫我发财」，那就不好了，这说出你是个财迷，你心里所要的不是神。

「我是那我是」说出神是活的，是我们一生可以经历的

这位「自有永有的」还是一个活活的人位。「自有永有的」这个发表，表明神生命的所是是永是的，永有的，永在的，更是永活的；对于神这生命的所是，也就是神的自己，我们称作神活活的人位。因为祂是一个人位，所以祂不是神学来让人研究的；因为祂是一个人位，所以祂是我们的智慧，我们的启示，我们的真知识，我们在知识中的经历，以及我们在经历中的知识。赞美神！祂是我们一生可以经历的「我是」，自有永有的「我是」。


3 耶和华─你们祖宗的神

出埃及记三章15节，「神又对摩西说：『你要对以色列人这样说：「耶和华─你们祖宗的神，就是亚伯拉罕的神，以撒的神，雅各的神，打发我到你们这里来。」』耶和华是我的名，直到永远；这也是我的纪念，直到万代。」

神向摩西启示祂就是那「我是」之后，祂又启示祂是「耶和华─你们祖宗的神，就是亚伯拉罕的神，以撒的神，雅各的神」，这个称呼说出这位神是三一神，而这位三一神是有经纶的。当神来满足我们一切需要的时候，祂是那「我是」；当祂来成就祂的经纶时，祂是「耶和华─你们祖宗的神」。

「神」是信实的大能者

「神」这个字的希伯来文是Elohim，以罗欣。Elohim是El的复数，El 的意思是「能力」。Elohim，以罗欣，意即「强有力者起誓约束自己」，说出神是一位大能者，而且是一位信实的大能者。

一个信实的人不一定有大能，一个有大能的人也不一定信实。我们的神不仅是信实的，祂也是大能的。神是在祂的信实和大能里来负我们一切的责任。我们可以将凡事都信托给祂，也只有祂是信实的大能者。

有时候我们会听说，「某某人是破产公司的总经理，某某人是倒闭公司的董事长」，这些都是事实。请问，有哪一个公司最后不倒闭，有哪一个公司最后不破产？这地上没有一个公司是信实的，也没有一个公司是有大能的。

有一位弟兄找到一份工作，年薪三万五，他非常满足；可是他不知道，那位付他薪水的人晚上恐怕睡不着觉，因为不知道付薪水的钱在哪里。只有我们这位神是信实的大能者；如果你愿意跟随祂，把一生交托给祂，祂永远不会失误，永远不会叫你失望，因为只有祂是信实的大能者。

「耶和华」说出神的神格

我们的神不仅是以罗欣，祂也是耶和华。「耶和华」说出神的所是，也就是祂的神格。什么是神格？这个题目太大，我们只能举出神格的几个独特的点。

「自有永有」是神的神格特点。唯有神自己才是自有永有的；即使我们在生命和性情上长成与神一致了，我们也不会是自有永有的。「创造的大能」也是神的神格；只有神能创造，只有神能使无变有。「全丰全足」也是神的神格。只有神是全丰全足的；在宇宙中，无论受造之物有多少不同的需要，神向着这一切都是全丰全足的那一位。「无所不知，无所不能，无所不在」也是神的神格；我们不会无所不知，不会无所不能，也不会无所不在，只有神自己是无所不知，无所不能，无所不在。

「神格」说出这位神是自有永有的，祂是有创造的大能的，祂是全丰全足的，祂也是无所不知、无所不能、无所不在的；只有祂是这样的一位。

「耶和华」是昔是今是以后永是的那一位

「耶和华」（Jehova）的希伯来文是Yahweh，说出祂是昔是、今是、以后永是的那一位（启四8）。祂以前是这样，今天是这样，将来永远是这样。

弟兄姊妹，「耶和华」这名字是人无法理解的；没有人知道什么是「昔是、今是、以后永是」，因为地上一切事物都不断在改变，也逐渐步入朽坏。以骨董来说，没有一件骨董是不褪色的；以珍珠来说，没有一颗珍珠是不变黄、不变旧的；连有生命的植物、动物，甚至是人，也都是长得快，老得快，至终要踏进死亡。这说出地上没有任何东西是永远的，没有任何东西是昔是、今是、以后永是的。地上的一切都是短暂的，必朽坏的。

宇宙中，只有我们的神是耶和华。就祂永远的属性来说，祂是永不改变的。祂在创世以前是这样；等祂在创世记里造了人以后，祂也是这样；直到进入将来的永远里，祂还是这样。就我们的经历来说，祂拯救我们的时候是这样，祂带领我们的时候是这样，祂引导我们的时候是这样，祂供应我们的时候依然是这样。祂今天如何待你，明天还这样待你，因为祂是昔是、今是、以后永是的那一位。

我信主五十年，看过许多事不断在变更，唯一不变的，是这位自有永有的神。人谈恋爱，激情会慢慢过去；人找到一份工作，兴奋会慢慢过去；人买一部车子，引擎会慢慢老旧；人买一栋房子，缺点会慢慢显露出来；连有一个儿子，儿子也会慢慢长大，有一天离开你去过他的生活。只有这位神不一样，祂不会过去，而且不会改变。哦！五十年前我所信的主和我今天所信的主是一样的。在祂，从来没有改变；在我，只有对祂的认识和经历越来越深，越来越高。赞美神！祂是昔是，今是，以后永是的那一位。

「耶和华」是在生命的运作里供应生命

Yahweh源于希伯来文Haya（to be, to exist），说出一个实体的所是与存在。Haya也可以翻作「苏醒，复兴和救活」；Haya这个字是联于生命的。「耶稣」这名字的意思是「耶和华救主」；每当我们呼求主的时候，祂都要在生命里来拯救我们，赐生命给我们。祂是一位和我们有生命关系的神。

弟兄姊妹，我们的神是在生命的运作里供应生命的那一位！你知道吗，神是遇见不得的；任何人一遇见神，他就得了生命，他就活过来了。你可以试试看，当你里面发死的时候，你来遇见神；当你里面感觉不对的时候，你来遇见神；当你里面出了问题时，你来遇见神；当你里面觉得不顺当时，你来遇见神；只要你一遇见神，你这个人就苏醒过来，复兴过来了。赞美神！祂是耶和华，是联于Haya；祂是我们的苏醒，复兴和救活。我们一遇见祂就苏醒，我们一遇见祂就复兴，我们一遇见祂就活过来！

1. 就我们的所是说，耶和华叫我们得生命

当我们来经历「耶和华」时，祂就成为我们生命供应的源头。容我说一个见证，去年我生一场病，在讲台上完全没有力量来释放信息，然而主不断做奇妙的事，当我为祂说话的时候，我发现有生命流露出来了。为什么？不是我的体力好，不是我的声音大，乃是耶和华在这里；是耶和华叫我得生命，也将生命供应给我。

弟兄姊妹，只要我们是一个联于主的人，当我们来为主说话的时候，当我们让圣灵来自由运行运作的时候，耶和华就要来拯救我们，耶和华就要来供应我们生命，使我们越讲越有生命，越讲越有膏油，越讲越有主的同在。我们要告诉主：「主啊，你是生命的主！一遇见你，我就得生命；一遇见你，我就经历你是供应我生命的那一位。」

2. 就我们的存在说，耶和华是叫我们维持在生命里

说到这位神，祂是自有永有的；说到耶和华，祂是满有生命的。就我们的存在来说，耶和华不仅是我们里面神圣生命的供应，更是把我们维持在生命里，也叫我们能在生命里生活行动。因着耶和华是维持生命的，所以基督徒里面的神圣生命永远不死。

有的基督徒久不聚会，外表上完全不像基督徒了，耶和华还能将他维持在生命里。好比说，我认识一位圣徒，多年没有聚会，有一次他跟人打麻将的时候，听见三个牌友在骂耶稣。他们越骂，他里面越不平安，后来忍不住了，就说：「你们不可以再骂了，我是信耶稣的。」真奇妙，基督徒里面的神圣生命竟然是不死的！耶和华把我们维持在生命里；即使有时候生命没有显出来，即使有时候我们不觉得被维持在生命里，等到环境一来，生命的运作就显出来了。

3. 就我们的生活说，耶和华是喂养我们生命的

从信主以来，我们都能见证，我们是不断地得生命，得生命的喂养，得生命的扶持，得生命的供应。为什么？因为我们有一位活的神，有一位常新的神；祂是永远的生命，使我们能不断地享受祂，不断地经历祂，也不断地认识祂。基督徒生活的美妙，总在于他们对神的经历和享受是永远不倦，也永远不厌的。

人无论做什么事，都会到一个尽头，只有追求神，是追了还要再追；只有得着神的喂养，是得了还要再得。神每一次的喂养都叫我们喜乐，神每一次的喂养都叫我们满足，神每一次的喂养都叫我们与祂在生命里有更深的联结，而每一次的联结又叫我们盼望得着神更多的喂养。我们都要赞美祂无穷无尽的生命！

耶和华─我们的神

这一位把我们维持在生命里，也喂养我们生命的耶和华，和祂所拣选的人有什么关系？出埃及记对此有非常特殊的描述，它说到耶和华是「耶和华─我们的神」（五3，八10、27），「耶和华─你们的神」（六7），「耶和华─他们的神」（廿九46），「耶和华尼西」（十七15）。

就以色列民的存在，存在的意义，以及所见证的神的大能来说，祂是耶和华我们的神。当摩西和亚伦去见法老的时候，他们说：「希伯来人的神遇见了我们。求你容我们往旷野去，走三天的路程，祭祀耶和华─我们的神，免得他用瘟疫、刀兵攻击我们。」（五3）「耶和华─我们的神」不仅说出神是属于我们的，神也是与我们是一的；「耶和华─我们的神」说出神是我们的存在，因我们生活、行动、存留都在于祂。

「往旷野去，走三天的路程，祭祀耶和华─我们的神」，说出我们的神在祂的大能里叫我们走出世界，过一种与祂交通、绝对分别归祂，而事奉祂的生活。容我说一个故事，有一次我和一位老同学回到台大校园去散步，走着走着，我以为会有年轻人来向我们打招呼，问学长好，不想一路上没有一个人理睬我们。那时我才恍然大悟，原来我从前所在的学校不是属于我的。认真说，这地上没有一样东西是可以让人骄傲的宣告，「这是我的！」换句话说，我读的大学不是我的大学，我住的城市不是我的城市；这地上没有一件事物是真正属于我们的。可是基督徒不一样。基督徒，也只有基督徒可以豪迈的宣告，「耶和华是我们的神！」

弟兄姊妹，你敢不敢说，耶和华是我们的神？恐怕很少人敢，也很少人愿意这么说。人愿意说，「耶和华是我所爱的神」；人很难说，「耶和华是我的神。」如果你能说「耶和华是我的神」，就表示这位神的确得着你了，祂的确占有你了。是啊，你能放胆地宣告：「耶和华是我的神！」总说明你这个人的确是属乎神，你的确是和神有健康的关系了。

耶和华─你们的神

出埃及记六章7节，「我要以你们为我的百姓，我也要作你们的神。你们要知道我是耶和华─你们的神，是救你们脱离埃及人之重担的。」就神对以色列民的所是和信实来说，祂是「耶和华─你们的神」（出六7，八28，廿三25）。「耶和华─我们的神」是就我们的存在和见证说的，「耶和华─你们的神」是就神对我们的所是和信实说的。

我们若对神说，「神啊，你是我的神」，我们会觉得顶光彩；神若对我们说，「我是你们的神」，我们可能会惭愧，因为我们至今在灵命上还不成熟。我们或许盼望神过几年再说，「我是你们的神」，但是不，神今天就喜欢说，「我是耶和华─你们的神」。

「我是耶和华─你们的神」，这句话真好！我相信宇宙中只有神敢对以色列民说这样的话。换作我们，我们可能会说：「你们这些悖逆，顶嘴，放纵肉体，坐下吃喝，起来玩耍的百姓，要我作你们的神，不可能！」感谢神，神不这样。神乐意对那些悖逆的以色列人说：「我是耶和华─你们的神。」神知道我们生命的成长，我们属灵的实际，完完全全是借着祂对我们而有的一切所是和信实。这位神不仅有丰富的所是，还有坚定的信实；祂要在祂的信实里把祂所是里的丰富，一点一滴作到我们里面，好叫祂能夸耀地向我们说，「我是你们的神！」

耶和华─他们的神

出埃及记二十九章46节，「他们必知道我是耶和华─他们的神，是将他们从埃及地领出来的，为要住在他们中间。我是耶和华─他们的神。」就以色列民在神面前的见证来说，祂是耶和华他们的神 。

「耶和华─我们的神」，是由我们来说的；「耶和华─你们的神」，主要是神对我们说的；「耶和华─他们的神」，是神为我们作的见证，说出我们这班人成了神的见证。只有神这么细腻，不厌其烦把祂自己启示出来。弟兄姊妹，这位神和人有什么关系呢？对我们而言，我们要说：「祂是耶和华─我们的神」；对神而言，祂要对我们说：「我是耶和华─你们的神」；不仅这样，神还要向人作见证，「我是耶和华─他们的神。」赞美神！祂的所是对我们是何等实际又丰富。

耶和华尼西

出埃及记十七章15节，「摩西筑了一座坛，起名叫『耶和华尼西』（就是耶和华是我旌旗的意思）」。耶和华尼西，说出神是我们的旌旗。

你不要小看旌旗；旌旗的所在就是得胜的所在，就是归属的所在，也就是见证的所在。美国有一幅有名的摄影作品，影像中有几名士兵在争战以后，一同把一面美国国旗扶举起来。国旗在这幅画中成了主体，它所传达的就是旌旗的意义。旌旗在这里，得胜在这里，主权在这里，见证也在这里。我们对耶和华尼西的经历，就是在一切事上见证这位神是我们的神，并在祂的得胜里见证耶和华是我们的旌旗。

「摩西筑了一座坛，起名叫『耶和华尼西』」，今天很少人有耶和华尼西的经历，因为筑坛的人不多。只有筑坛奉献的人，才经历耶和华尼西。我们必须奉献自己，才经历耶和华是旌旗。不仅这样，若是我们愿意和神一同争战，我们也经历耶和华是旌旗。要知道，一个与神同工、与神一起争战的人，就是住在基督的得胜里，安息在基督的得胜里，享受基督的得胜，也联调于基督的得胜（林后二13）。基督的得胜要成为我们的遮盖，成为我们的标志，这是何等的荣耀！


4 亚伯拉罕、以撒、雅各的神

出埃及记三章15节，神要摩西对以色列人这样说：「耶和华─你们祖宗的神，就是亚伯拉罕的神，以撒的神，雅各的神，打发我到你们这里来。」这说出在人对神的经历里，我们的神乃是三一神。亚伯拉罕的经历预表满有经纶的父神，以撒的经历预表成就神经纶的子神，雅各的经历预表将神经纶的成就应用在人身上的灵神。亚伯拉罕、以撒、雅各的神是说出那在祂神圣的所是里来执行祂经纶的神。

亚伯拉罕的神，一切属灵经历都由祂发起

「亚伯拉罕的神」说出父神是源头。祂是呼召我们的源头，也是我们所追求一切属灵、神圣事物的源头。神是亚伯拉罕的神，所以认真说，不是我们信神，乃是神叫我们信祂。

我们信主，是神叫我们信祂的；

我们爱主，是神叫我们爱祂的；

我们奉献给主，是神叫我们奉献给祂的；

我们归属于主，是神叫我们归属于祂的；

我们跟随主，是神叫我们跟随祂的。

当我们有一天见主的时候，我们没有一样是可夸的。祂是亚伯拉罕的神，一切属灵的经历都是由祂来发起的；我们是在祂的发起里来信祂，来爱祂，来跟随祂。

弟兄姊妹，我们的神既是亚伯拉罕的神，我们就不必担心，「我现在信祂，有一天不信了怎么办」，「我今天爱祂，明天不爱了怎么办」，「我现在跟随祂，有一天不跟随了怎么办？」不！这些都不必担心。神是我们一切属灵经历的源头，是我们一切属灵经历的发起者，我们只要放心大胆地对神说：「神哪，既然是你起的头，我愿意向你敞开，我愿意全然信托于你，让你在我身上来作工，也让你来带领我走完这属天的路程。」

以撒的神，一切属灵事物都由祂来成就

以撒的神说出一切神圣属灵的事物都是祂所成就、所维系的。好比说，我们的奉献是祂托住的，我们的成长、追求是祂做成的，我们的服事、配搭是祂来运作的，甚至我们能站住、持守、奔跑直到路终，也是祂来完成的。赞美主，祂是以撒的神！

雅各的神，一切属灵成长都由祂来制作

我们的神是雅各的神，祂要在我们身上不断地有制作，好叫我们这个人不平凡。人差不多都是平凡的，但是我们不仅有亚伯拉罕的神，不仅有以撒的神，我们还有雅各的神，借着祂在我们身上的工作，使我们这个人不平凡。

弟兄姊妹，因着你信耶稣，开始爱主、追求主，别人会稀奇你为什么变了；因为神圣的生命改变了你。等你爱主十年、八年以后，你可能变得更多，别人也更稀奇你的变化。这都是你经历雅各的神不断地在你身上的工作，至终把你做出一个样子来，让神圣的生命在你身上成形。

经历神圣三一的发起、供应和制作

神是亚伯拉罕的神，祂是我们的源头；神是以撒的神，祂是我们的供应，负我们一切的责任；神是雅各的神，祂要在我们身上有制作。神是亚伯拉罕的神，所以我们信托祂；神是以撒的神，所以我们享受祂；神是雅各的神，所以我们让祂在我们身上不断地制作。

哦！我们要夸耀地说：「我什么都不担心，因为我有亚伯拉罕的神作我的源头；我什么都不要，因为我有以撒的神作我的供应；我什么都不怕，因为我有雅各的神在我身上制作，至终叫我能够完全与神的心意合拍。」


5 全能的神，以利沙代

出埃及记六章3节上，「我从前向亚伯拉罕、以撒、雅各显现为全能的神」。

「全能的神」希伯来文是「以利沙代」（El Shaddai）。「沙代」的意思是能力、胸膛，是从希伯来文「乳房」这个字延伸出来的，意即有生命的浆汁流出来。神是「以利」，说出祂不仅是大能的，祂也在祂的大能里负我们一切的责任；神是「沙代」，说出祂是全丰全足的，祂在祂的爱里有全备的供应成为我们的满足。

我们从以利沙代，全能的神，身上看见祂的大能，也看见祂的爱。从外面看，完全是祂大能的工作；从里面看，完全是祂爱的供应。当这位全能的神在祂的大能里运行的时候，祂的运行是满了爱的供应，叫我们满了享受，叫我们满了饱足，叫我们有说不出来的安详、有说不出来的平安、也有说不出来的喜乐。这样的大能是属于生命的；我们的神能在生命里供应我们，喂养我们。

容我说一个故事，我刚到美国的时候，有一所神学院给我奖学金；开学头几堂课，教授告诉我们：「耶和华就是Yahweh，Yahweh是从巴比伦的神变出来的。」我一听觉得不妥，心里想：「如果我的神是巴比伦的神，我怎么能信？要是再读下去，我一定会把自己读到巴比伦去。」于是我离开了神学院。那时我知道，如果我要生存下去，我可以留在神学院；如果我要得着宗教的世界，我也应该留在神学院。然而，我离开了。离开神学院后，我没有奖学金，也没有收入，不知道将来怎么生活，更不知道要往哪里去。感谢神，这时正好有一位在克里夫兰的弟兄写信给我，请我去克里夫兰；我祷告后，里面也清楚这是主的带领，就坐了灰狗巴士去克里夫兰。

前往克里夫兰的我，口袋只有一百块美元。因为穷，我不敢花钱，旅途中一天只吃一个热狗，但是我里面有说不出来的喜乐。我没有一种感觉，「放心花钱好了，反正主会负责」；我也没有一种感觉，「将来申请不到学校怎么办？将来付不出学费怎么办？」我只有觉得，我是在以利沙代的里面。我的神是以利沙代，祂在祂的大能里必定保守我，扶持我，带领我；我也信托祂，因为祂实在是可信靠的那一位。一路上，有时我唱诗，有时我读圣经，有时我看风景，有时我祷告，与主交通。当我转车要等四、五个小时的时候，我在候车室看见来来往往的乘客，里面总是对主说：「主啊，谢谢你，这里有这么多来往的人，我和他们不一样，因为我有你，因为你负责，因为你是我的神。」真是奇妙！我越对主说话，我里面越有生命的涌流。这就是经历了以利沙代。当我经历了那种生命的涌流，那种在生命里的享受，那种对主的赞美，那种对主的信托，就是经历了神是我的以利沙代。

神若要将以色列人带出埃及，祂必须作他们的以利沙代。以利沙代说出这一位全能者在祂爱的供备里，不仅要把他们从埃及带出来，也要赐给他们迦南美地（六7- 8）。弟兄姊妹，今天神也是我们的以利沙代。因着祂在大能里带领我们，也在祂的供应里满足我们，我们总有一种说不出来的喜乐和满足，而且还要从世界里被分别出来，享受祂所赐给我们的美地，就是祂一切神圣属天的丰富。我们赞美祂！


6 希伯来人的神

出埃及记三章18节，神要摩西和以色列长老去见埃及王时，对他说，「耶和华─希伯来人的神遇见了我们，现在求你容我们往旷野去，走三天的路程，为要祭祀耶和华─我们的神。」这里神启示祂自己是希伯来人的神。

神乐意向我们作希伯来人的神

我们可能觉得，作希伯来人的神不是光荣的事，因为神是无限的，荣耀的，圣洁的，而希伯来人是卑下的，软弱的，有限的，失败的，甚至是堕落的；但是，我们的神喜欢说：「我是希伯来人的神！」同样地，我们和希伯来人一样，是这么软弱，这么失败，这么堕落，这么得罪神，而神似乎也喜欢对我们说：「我是希伯来人的神，我是你们的神。」弟兄姊妹，我们简直无法领会神有多爱我们，我们在神面前有多高的价值。为着祂这样的大爱，我们赞美祂！

「希伯来」的字根有「越过」的意思，特别指「过河」说的，着重在「神与人」的关系。在神与人的关系里，祂是呼召我们过河的神。神不愿意我们留在原地不动，祂喜欢我们不断地过河，祂喜欢我们不断地走路，祂喜欢我们不断地跟随祂，祂喜欢向我们作希伯来人的神。

从黑暗的范围过河进入光明的范围

弟兄姊妹，什么是「过河」？「过河」不仅是一个经历，也是我们生存范围的转换。使徒行传二十六章18节说，「我差你到他们那里去，要叫他们的眼睛得开，从黑暗中归向光明，从撒但权下归向神；又因信我，得蒙赦罪，和一切成圣的人同得基业。」神盼望我们转换生存的范围，从黑暗的范围里过河进到光明的范围里去。

好比说，你是一个学生，读书是你的生存范围，但是在「过河」的属灵经历里，你的读书要和别人不一样。别人读书是为着前途，你读书是为着服事神。你若为着前途读书，你就是在黑暗的范围里；你若为着事奉神而读书，你就是在光明的范围里。

我知道一个弟兄在研究所读图书馆学，他的读书和别人不一样；别人读书是为着毕业，到图书馆去作馆员，然后作馆长，然后退休，然后养老，然后终了一生。但这位弟兄是过河的；对他来说，读书只是一个过程，他的一生是为着事奉神。这说出一种生存范围的不同。弟兄姊妹，我们与人不同，因为我们是过河的人。神喜欢我们过河，神喜欢我们从黑暗的范围里过河进到光明的范围里去。

从撒但权下过河进入神里面

神不仅要我们从黑暗里面过河进入光明里面，祂也呼召我们从撒但的权下过河进到神里面（参徒廿六18）。

全世界都在撒但的权下。举例来说，美国有一所非常好的大学，每年毕业典礼的时候，都把整座校园围篱起来，请所有校友回来喝酒庆祝。你想想看，一所这么好的大学，里面却充满了醉酒的人，这不是在撒但的权下吗？

学校是这样，公司也是这样。有一位弟兄拿了博士学位以后，在一家公司做研究，他说每天都过得很紧张，因为他做的研究资料，若没有妥善藏起来，半夜定规被人偷走。这就是在撒但的权下。所以神要对我们说：「我要你过河，我不要你留在撒但的权下，我要你过河来归向我！」

从黑暗的权势里过河进入父爱子的国里

人不仅在撒但的权下，人也在黑暗的权势下受黑暗权势的控制。黑暗是一种权势。黑暗的权势能控制人，叫人看不见，叫人迷失，叫人失去方向，叫人不知道为何生存。好比说，一个想发财的人会说，「钱多有什么不对呢？」是的，钱多没有不对，但是太多人为了发财，忘记了生存的目的，忘记了人生的意义；他成了钱的奴隶，他的生活气息都受钱的控制。中国人说得好，升官发财，到后来只剩棺材。这就是活在黑暗权势里的结果。

黑暗的权势一定联于不道德的权势，赌的权势，酒的权势，叫人完全活在罪中。人活在罪中，还比较谁罪犯的多，谁犯罪的技巧好，这样的人完全迷失了他人生的方向而不自知。感谢神，歌罗西书一章13节说，「他救了我们脱离黑暗的权势，把我们迁到他爱子的国里」。是神救了我们，叫我们从黑暗的权势里过河，进入父爱子的国里。

从宗教里过河进入对基督一切主观的经历里

我们也要从宗教里过河进入对基督一切主观的经历里。腓利比书三章6至7节，「就热心说，我是逼迫教会的；就律法上的义说，我是无可指摘的。只是我先前以为与我有益的，我现在因基督都当作有损的。」这段圣经是保罗说到自己，他从前是一个活在宗教里，为着神发热心的人。

弟兄姊妹，神不要我们落在宗教里，祂要呼召我们从宗教里出来，过河进入对基督一切主观的经历里。什么叫对基督有主观的经历？就是不断有活的基督。好比说，我们今天在聚会里要有活的基督，在追求里要有活的基督，在读经里要有活的基督，在传福音里要有活的基督，在喂养圣徒里要有活的基督，在教会实际服事里也要有活的基督。若是没有一位活的基督，我们就是一班还没有过河而仍在宗教里的人。

从万事的追求里过河进入得着基督的生活里

腓立比书三章8节，使徒保罗说：「不但如此，我也将万事当作有损的，因我以认识我主基督耶稣为至宝。我为他已经丢弃万事，看作粪土，为要得着基督。」从前我们有许多属世的追求，譬如个人的成就，事业的成功，家庭的美满，一切我们看为美好的事物，但是神要带我们从这一切的追求里过河来追求基督，以认识我主基督耶稣为至宝。祂要我们从万事的追求里过河，进入得着基督的生活里。

我们要得着基督的各样供备，我们要享受基督的所是所有，我们要追求基督的神圣话语，我们要领略基督测不透的丰富，我们要活出基督那荣耀得胜的生命。哦！我们真是以祂为宇宙至宝，以祂为人生赛程的标竿，竭力起来赢得祂，就是得着祂的自己作神赐给我们的奖赏。

从死亡里过河进入复活的生命与实际里

以弗所书二章说，「你们死在过犯罪恶之中，他叫你们活过来。……他又叫我们与基督耶稣一同复活，一同坐在天上。」（1、6节）这说出，我们从前生在这世界里，也活在这世界里，在一切的过犯罪恶里渐渐老旧，败坏，衰残，死去；我们被许多消极的事物所吞噬。如今，神带领我们从死亡里过河，进入复活生命的范围。在这复活里，我们与基督一同活过来，一同复起，一同坐在天上；我们进入复活的实际里，可以不被过犯打败，可以不被罪恶辖制，也可以不被拘禁在死亡里。在基督这复活的生命里，我们与祂同生命，同生活，同行动。

这就是希伯来人的神。


7 以色列的神

出埃及记五章1节记载，摩西、亚伦去对法老说：「耶和华─以色列的神这样说：『容我的百姓去，在旷野向我守节。』」神也是以色列的神，「以色列」是神特别拣选的族类。神要以色列百姓在旷野向祂守节，说出祂是一位向祂守节之人的神；以色列的神要得着一班向祂守节、为祂活着的人。

我们要在旷野向神守节

弟兄姊妹，我们这班蒙恩的罪人，要成为一班在旷野向神守节的人。什么是旷野？就是在撒但掌权下的世界。这个世界和世界上的一切，对我们都是寄居的所在，都是旷野。什么是守节？守节表征欢乐、庆祝，也说出一个族群的凝聚。我们的生存，生活，人生的目的都是为享受基督，住在节期里。

主耶稣的死和借着死而有的救赎，叫我们的生存有「逾越节」的实际；

主耶稣在复活里成了赐生命的灵来点活我们的灵，与我们的灵联结调和，叫我们的生活有「五旬节」的实际；

我们如今是天天住在「住棚节」的实际里，享受基督一切的丰富，成长并等候着主耶稣来收割我们；至终我们都要经历那荣耀的收割。

我们蒙拣选来作神的见证人

不仅这样，神是以色列的神，也说出我们的神是要得着一个祂所特别拣选的族类，成为一个君尊的祭司体系，活出一个圣别的国度，来成为祂的一分产业；在这分产业上的子民就是祂的见证（彼前二9）。

弟兄姊妹，以色列的神，说出神是要得一个见证的神。神创造了万有，万有都属于祂；祂也在祂的话里托住了万有（来一3，「命令」应译作：话）。神盼望万有能凭着神而生存，但是如今，我们没有看见万有都服祂（二8），所以祂在万民之中呼召以色列人，成为一个蒙拣选的族类，好来见证祂。这是何等奇妙的一件事。创造万有的神，托住万有的神，承受万有的神，竟然乐意来得着一班人作祂的见证；神也欢喜称呼自己为以色列的神！

我们感谢神，我们今天借着主耶稣的救赎，都成了真以色列人，成了神的儿女。万物所属，万物所本的那位，要领许多的儿子进荣耀里去（二10），就是为使我们今天这班蒙恩的人成为神的见证人。这位要得着见证的以色列的神，今天在祂的主权里，在祂的救恩里，在祂的所是里，在祂的所成里，是借着我们把祂自己见证出来。

是的！神，以色列的神，豪迈、奇妙而有把握地宣告，祂要我们这班堕落过、活在罪恶中的人，不仅得着神，就是以色列的神，也要成为祂的见证。


8 神，耶和华

我们的神还是「神，耶和华」（出十九1，3-6）。

出埃及记十九章3节，「摩西到神那里，耶和华从山上呼唤他」。这里有神，也有耶和华。摩西是到神那里去，而神是以耶和华的所是来回答他。感谢主，摩西的经历也能应用在我们身上。我们向着「神」，「耶和华」向着我们。

我们是到神面前，我们所享受的是耶和华；

我们呼求的是神，回应我们的是耶和华。

神是信实的大能者，耶和华是在祂的大能里供应我们的那一位；神是在环境中成为我们的拯救，耶和华是在生命里成为我们的供备。

是给那些认识西奈的人所经历的

「神，耶和华」是那些经过西奈旷野的人才经历得到的。耶和华呼唤摩西上去的山，是西奈山。「西奈」的意思是「多荆棘的」，而荆棘是从咒诅里出来的（创三17-18）。什么时候我们发觉自己是在一个被咒诅的环境里，什么时候我们就要经历祂是「神，耶和华」。

约翰福音十七章15节，主耶稣向父祷告说：「我不求你叫他们离开世界，只求你保守他们脱离那恶者（或译：脱离罪恶）。」我们是活在世界中的；在我们的感觉里，这个世界是荆棘，是在人堕落以后才有的，是神所咒诅的。弟兄姊妹，你知道吗，你上班的地方不过是西奈，不过是旷野，不过是满了荆棘的地方。你有没有一个感觉，你的公司是受咒诅的，你的办公室是受咒诅的，你所读的大学是受咒诅的？如果你夸口说：「看哪！这是我公司的总部。看哪！这是我的大学」，证明你没有「神，耶和华」。我再说，「神，耶和华」是给那些认识西奈的人经历的。你越认识这世界的一切是受咒诅的，你越能经历「神，耶和华」在你身上的拯救和供应。

是属神的人进到神面前而产生的

「神，耶和华」也是属神的人进到神面前而产生的。当我们像摩西那样进到神面前的时候，我们会经历「神，耶和华」宣告说：「我如鹰将你们背在翅膀上，带来归我。如今你们……要在万民中作属我的子民……归我作祭司的国度，为圣洁的国民。」（出十九4-6）「如鹰」说出神是在属天的复活里，「翅膀」说出神是满有运行运作的，好叫我们成为神的子民来归于祂。

弟兄姊妹，我们能归于神，乃是我们在属天复活的基督里，经历三一神运行运作的结果。这结果叫我们在万民中成为属神的子民，成为一个特殊的产业，祭司的国度，以及圣洁的国民。我们要告诉神：「神啊，我从来没想到，你是这样一位满有经纶，满有大能，满有供应的神。你对我们是何等的亲切，我们向着你又是何等的信托。神啊，像我们这般不堪的人，你竟要我们成为你的产业，成为你的子民，成为祭司的国度，成为你的享受，成为你的见证。神啊，谢谢你，愿一切荣耀归给你！」


辑二 神和神的器皿：摩西


9 从水里拉出来

神带领以色列人出埃及，是为要在地上得着一个团体的见证。然而，神若要得着一个团体的见证，祂必须先得着、成全一个人。当神得着了这个人，祂就得着一个团体的人；当神成全了这个人，祂就成全一个团体的人。神如果没有得着这个人，祂就没有办法得着一个团体的人；神如果没有成全这个人，祂就没有办法成全一个团体的人。神能不能得着这个人，对祂的见证至为关键；在出埃及记里，这个人就是：摩西。

以色列人为世界的王造积货城

创世记末了记载，约瑟在埃及地作宰相，而雅各带着一家七十口下到埃及去（创四六27）。后来，约瑟和他的兄弟并那一代的人都死了，以色列人却生养众多，并且繁茂，极其强盛，满了那地（出一6-7）。这时有不认识约瑟的新王起来，治理埃及，对他的百姓说：「看哪，这以色列民比我们还多，又比我们强盛。来吧，我们不如用巧计待他们，恐怕他们多起来，日后若遇甚么争战的事，就连合我们的仇敌攻击我们，离开这地去了。」（9-10节）于是埃及人派督工辖制以色列人，要他们为法老建造两座积货城，比东和兰塞，并且加重担苦害他们（11-12节）。

这里我们看见，在埃及的以色列人有一个特点，就是为法老做事，为法老做苦工，为法老造积货城。弟兄姊妹，世界里唯一的工作就是建造「积货城」。无论我们在世界上做什么，原则上是一样，都是替这世界的王造「积货城」，累积世界的荣耀（太四8-9）。

读到这里，我们应该很有感觉，因为我们大部分人都在替法老造积货城，都还没有真正的「出埃及」。只要我们对世界仍然满了兴趣，满了盼望，只要我们为世界仍然在出力，仍然在卖命，那么，神在我们身上的旨意永远无法完成。

当埃及人在法老的带领下越发苦害以色列人的时候，以色列人反而越发多起来，越发蔓延；埃及人这时就为以色列人愁烦（出一12）。真是奇妙！埃及人越逼迫以色列人，以色列人反而生得越多，越发地繁增。从教会历史我们也看见，当这个世界，包括政治和宗教的世界，一起来逼迫基督徒时，基督徒的人数反而繁增得越厉害。

埃及人因以色列人愁烦，他们似乎说，「哎呀，在我们埃及地有这么多以色列人，如果有一天他们造反起来，那怎么得了！」这一想，埃及人就严严地使以色列人做工，使他们因做工觉得命苦（13至14节上）。弟兄姊妹，这就是没有基督的人生；一个没有主的人，会因做工而觉得命苦。

好比说，当你到美国来读书的时候，亲戚朋友都露出羡慕的眼光，殊不知，你一下飞机，踏上一个陌生的国土，迎向你的更多是一个茫然的未来。即或你有奖学金，在学习的时候，你会感到命苦；即或你遇到一个好教授，至终也得到一个学位，但是当你开始上班以后，你的最深处还是有一种感觉，命苦。从外面看，你上班，你过北美人的生活，你是人所羡慕的，其实你知道，真是命苦。你若没有基督，你的一生无论在何种境遇下都会觉得命苦。在世界里的感觉就是命苦。一个没有基督的人总会觉得命苦。

以色列人为了建造积货城，他们要和泥、做砖，以及田间各样的工作；无论是和泥、做砖或田间各样的工作，埃及人都严严对待以色列人（出一14下），绝不轻易放他们过去。好像今天在公司里上班的人，老板是不轻易放员工过去的，就算你坐在计算机前已经工作到肩膀硬得不能动了，眼睛也看得快花掉了，老板还是不肯让你下班。这就是以色列人在埃及的写照。无论在哪一个时代，只要人活在世界里，若没有基督，人必然过这样的生活。

以色列人生存的延续受到极大威胁

除了埃及人要在一切工作上严严待以色列人外，埃及王法老还下达一个命令，要杀以色列人的男孩。他对希伯来的两个收生婆说：「你们为希伯来妇人收生，看她们临盆的时候，若是男孩，就把他杀了；若是女孩，就留她存活。」（16节）

在圣经中，「男孩子」预表刚强得胜的基督徒。启示录说到在基督徒中间有「男孩子」，他们是将来要用铁杖辖管万国的（十二5上） 。这告诉我们，神今天在教会中所要得着的是得胜者（二7、11、17、26，三5、12、21），而法老，世界的王，所要摧残的也是得胜者。

为什么教会生活里那些真正爱主、奉献给主、完全绝对为主而活的圣徒并不多？因为世界的王要用牠一切的权势来摧残有可能跟随主的人。似乎圣徒们不爱主，总可以过得很好；一旦圣徒们要爱主，定规会经历许多艰苦（约十六33；徒九16；林后一5）。对那些在教会中有盼望的，有指望的，愿意跟随主的，将来在主的手里有用的人，撒但总要想尽一切办法来把他们摧残掉。

在这样一个环境里，以色列人生存的延续受到极大的威胁，他们成了一班没有盼望的人。感谢神，收生婆敬畏神，不照埃及王的吩咐把以色列的男孩杀死，反之，他们存留男孩的性命（出一17）。于是摩西按着神的主权生出来了（二2）。

摩西是从水里拉出来的

当摩西生下来时，他的母亲见他是个俊美的孩子，就把他藏了三个月 。后来实在不能再藏，就取一个蒲草箱，抹上石漆和石油，将摩西放在里头，并把箱子搁在河边的芦荻中 。摩西的姊姊（应该是米利暗），远远站着，要知道这孩子究竟怎么样（二2-4）。

在神的主宰里，这时法老的女儿来到河边洗澡，看见箱子在芦荻中，就打发一个婢女拿来。她打开箱子，看见那孩子。孩子哭了，法老的女儿可怜他，说：「这是希伯来人的一个孩子」，这时米利暗对她说：「我去在希伯来妇人中叫一个奶妈来，为你奶这孩子，可以不可以？」法老的女儿说：「可以。」米利暗便去叫了自己的母亲来 。法老的女儿对这奶妈说：「你把这孩子抱去，为我奶他，我必给你工价。」于是摩西在他自己的母亲怀中接受奶育（5至9节）。

摩西渐长，他的母亲把他带到法老的女儿那里，作了她的儿子。法老的女儿给他起名叫摩西，意思是，「因我把他从水里拉出来。」（二10）。实际上，这名字透露一项讯息，摩西是以色列人。当他出生时，像他这样年纪的以色列男孩都被丢到水里去（一22），但是他蒙了神的保守，在死亡的威胁和撒但的攻击下，从水里被拉出来。所以摩西从小就懂，他不是埃及人，他是以色列人，一个神所保守的以色列人。

我相信许多跟随主、事奉主的人都经历过神在祂主权里的保守。因着神在祂主权里的保守，人在艰难的环境里活下来了。我知道一位弟兄，当他七岁的时候，有一天在外面玩耍，糊里胡涂竟玩到狼窝里去，但是他没有受到伤害并安全脱离。这是神在祂主权里奇妙的保守，使他后来成为一个主所使用的仆人。神保守了他，像保守了摩西一样。

「摩西」是从水里被拉出来的；在出埃及记，我们看见摩西一生的动态也紧紧地联于「水」。他似乎是不断地从「水」里被拉出来，又不断地进到「水」里去，再不断地从「水」里被拉出来。他的一生是经历从「水」（世界和联于世界的事物，二15，五1，十二41，十四29，十六6-7，卅二7；以及宗教，卅三7-11）里被拉出来的一生。


10 左右观看

摩西是神所预备的器皿

摩西不仅被自己亲生的母亲乳养，幼年时也在自己的父母家中成长（出二9-10），所以他知道自己是一个以色列人，也知道许多关于神的事（来十一24-26）。接着，他在埃及的王宫长大（出二10），接受最好的栽培和装备，学了埃及一切的学问，说话行事都有能力（徒七22）。这说出他的确是神在祂的主权里所预备的器皿，为着将来让神使用的。

使徒行传七章23节说到摩西，「他将到四十岁，心中起意去看望他的弟兄以色列人」；出埃及记二章11节也说，「后来，摩西长大，他出去到他弟兄那里，看他们的重担，见一个埃及人打希伯来人的一个弟兄。」这说明摩西将近四十岁的时候，他对自己的弟兄满了负担，成了一个有心愿为着神的人。

四十，在圣经里是受试验的数字。主耶稣在旷野四十天受撒但的试诱（可一13），以色列人在旷野漂泊共四十年（出十六35；林前十5、11、13）；而摩西在埃及的王宫也长到四十岁（徒七23），说出他在埃及成长的过程是一个试验。

四十岁的摩西左右观看，凭天然血气来服事神

出埃及记二章11至12节，「……摩西……见一个埃及人打希伯来人的一个弟兄。他左右观看，见没有人，就把埃及人打死了，藏在沙土里。」当摩西四十岁的时候，他是一个有心事奉神的人，所以他出去到他弟兄那里，看他们的重担如何。当他看见一个希伯来人被埃及人欺负的时候，就出手把一个埃及人打死。请我们注意，他不是一下子卷起袖子来打人，他是先左右观看，看见周围没有人，才凭着他天然的血气和能力来帮助他的希伯来弟兄。

弟兄姊妹，当一个人立志来跟随主的时候，通常是先「左右观看」。譬如说，他会先看银行的存款够不够，心里盘算，如果主没有供给的话活不活得下去。跟随主、服事主的人起头通常有这个特点，左右观看：看看银行的存款，看看与自己配搭的弟兄姊妹，看看长老的脸色，看看所在的教会有没有盼望……

若看见周围的人都是冷淡的，可能不愿意热心服事了；

若看见周围的人都是爱世界的，可能不愿意把自己奉献给主了；

若看见四周的环境都是艰难的，可能不愿意把自己摆在那个艰难的环境里了。

相反地，如果他银行的存款很多，当地教会的带领也很好，周围的同伴也很扶持，属灵生命成长的环境也很健康，他可能就决定全时间服事主。这就是起头跟随主的左右观看。

摩西因惧怕而逃亡，在旷野里寄居

摩西那一天一定很得意，他打死一个埃及人，为自己的同族弟兄出了一口气。所以第二天，他又出去。这次他没有看见埃及人欺负他的弟兄，反倒看见两个希伯来人彼此在争斗。摩西对那欺负人的说：「你为什么打你同族的人呢？」那人回答说：「谁立你作我们的首领和审判官？难道你要杀我，像杀那埃及人么？」摩西便惧怕，说：「这事必是被人知道了。」摩西以为先前他所做的并没有人看见，现在却发现被人知道了，于是他开始惧怕起来（出二13-14）。

这时，左右观看的摩西成了惧怕的摩西。为什么？因为人无法靠天然的打算来跟随主。当一个人开始跟随主的时候，总是考虑得很周全，一旦所有的考虑和打算都失败了，他就不知所措，而感到惧怕。惧怕的人一定要认识，只有神才是信实的，只有神才是可信托的，也只有神才是值得信靠的（徒十四23；罗九33下；林后一9）。许多弟兄姊妹开始服事主的时候，总是左右观看，却没有往「上」（向神）观看，虽然愿意服事神，却缺少与神亲密的关系，等到环境一不顺，就因惧怕而裹足不前了。

事实说出，摩西杀害埃及人的事不仅被以色列人知道了，后来连法老也听见了。法老一怒之下就想杀摩西。摩西为了躲避法老，逃往米甸地居住，成为一个逃亡的人（出二14-15）。

逃亡不是一件简单的事；一个在王宫里长大的摩西，本来是养尊处优的，有最好的居住环境，有许多的仆人伺候，吃的是美食珍馐，现在却到旷野去过逃亡的生活，他该如何活下去？一个在埃及王宫里的摩西，变成了一个在旷野寄居的摩西。

神的呼召临到八十岁看自己无望的摩西

摩西到了旷野住在米甸祭司叶忒罗那里（出二15，三1）。在那里，他成了一个寄居的，也娶了西坡拉为妻（出二21），生了两个儿子（徒七29），其中一个儿子名叫革舜，意思是，「因我在外邦作了寄居的」（出二22）；他以为这旷野的生涯就是他此后的一生。

摩西在旷野牧羊四十年（出三1；徒七30）。头一年他可能揣测，法老会不会赦免他？过了三年，他可能考虑，到底要不要回埃及去？过了十年、八年，他可能什么都不愿意再想，什么都不愿意再要，他已对自己不再有盼望；他只想在这旷野定居下来，娶妻生子，作一个平平凡凡的人（徒七29）。

这时候，神来呼召他。弟兄姊妹，这是一件奇妙的事！当你满腔热血，凭着宗教的热忱和情操，愿意为主抛头颅、洒热血的时候，神不一定用你，而且还可能把你带到旷野，过最平凡的生活；当你到八十岁，已经认定快走尽人生的路途，对自己不再有盼望的时候，也就是你的雄心消沉，壮志散尽，整个人居于平淡的时候，神来向你显现，为要得着你。

神从荆棘里火焰中向摩西显现；在这显现里，神呼召他，托付他，然而，摩西的反应显得推三阻四、无能为力的样子（出三11、13，四1、13）。他似乎对神说：「神啊，我差不多八十岁了，人生的年日是七十岁，强壮的可以到八十岁，现在你来找我，这算什么？四十年前我还有能力，那时候你不用我；现在过了四十年，我到了人生尽头，为什么你才来找我？四十年前，我们还可以轰轰烈烈做出一番事业；现在，我什么都做不来了。我现在所要的，只是在这旷野过牧羊的生活，以此度过我的晚年。哦，我这一生就这样算定了！」

弟兄姊妹，你的一生是怎么算定的？如果你刚到一家大公司，正算定这一生要在这里大展鸿图的话，我愿意告诉你，你的算定不仅不会得着，你也不会经历神的显现和托付。反之，你若被摆在一个地方，算定一生要过「牧羊」的生活，对自己不再有盼望，对前途也不再有打算的时候，神可能要来呼召你，把一个属灵的负担托付给你，就像神呼召摩西一样。摩西是在看自己无望的时候得着了神的显现和托付。


11 荆棘火焰

何烈山；摩西是在何烈山得着神的显现和托付。有一天，摩西领羊群往野外去，到了神的山，就是出埃及记第三章记载的何烈山。「何烈」的意思是「旷野」；摩西是在神的山，就是旷野的山，得着神的显现和神圣的托付（出三8-10）。这显现和托付是经过一个呼召的过程。

摩西在神的山看见荆棘火焰的异象

出埃及记三章1节，「摩西牧养他岳父米甸祭司叶忒罗的羊群；一日领羊群往野外去，到了神的山，就是何烈山。」（出三1）「神的山」不是因摩西到一个叫「神的山」的地方去寻找神，才叫「神的山」，乃是因神在这一个山上向他显现，才叫「神的山」。换句话说，神在什么地方向我们显现，那个地方就是神的所在，也就是神的山。不是「圣地」带我们得着神，是我们经历神的所在，才叫那地成为圣地。

在神的山那里，耶和华从荆棘里火焰中向摩西显现，他观看着，不料荆棘被火烧着，却没有烧毁（2节）。这是说，当摩西蒙召的时候，神首先让他看见，他就是那丛荆棘。荆棘是神所咒诅的，是在咒诅里生出来的。在亚当堕落以前，地没有荆棘，是人堕落以后，因着神咒诅了地，地才长出荆棘来（创三17-18）。

摩西这时八十岁，在旷野牧放了四十年的羊。离开埃及，经过四十年旷野生活，摩西的心里可能只剩下他所牧放的羊，至于从前的身分地位，从前的知识学问，从前的雄心壮志，如何救以色列人，如何带领他们，如何帮助他们，等等这些，他都不再放在心上了。换句话说，除了他所牧放的羊，神的心意、以色列人的前途，他都不关心了。但这时候，神让摩西看见，他不过是一丛受咒诅的荆棘。不是荆棘好不好的问题──四十岁的荆棘是荆棘，八十岁的荆棘还是荆棘，乃是有没有神的显现和呼召的问题。

神似乎藉这异象对摩西说，「你是一丛荆棘，是一个堕落过的人，是一个在审判之下的人，是一个在咒诅里的人，但是，我这位荣耀的神要来呼召你，使用你；火焰要在荆棘里显现。我告诉你，当火焰燃烧的时候，不是以你作燃料的。我要使用你，我却不用你；我虽然不用你，我却在使用你。」一面来说，没有荆棘就没有火；一面来说，荆棘没有被烧毁，因为火不是真的用荆棘作燃料的。火似乎用了荆棘，事实上，火根本没有用荆棘。

弟兄姊妹，在神看来，我们不过是荆棘。一面来说，我们是神所不要的，是神所弃绝的荆棘（太廿七29、46；徒七35；来六8）；一面来说，神是要用我们的。当祂来用我们的时候，祂又不是真的用我们，因为我们是被咒诅，是活在审判之下的。

荆棘火焰的原则告诉我们，一面来说，神绝对不要你；一面来说，神一定需要你。一面来说，神绝对不能用你；一面来说，神一定要用你。没有你，神不能做事，神是借着人来做事的，但是当神借着人来做事的时候，又不是借着你做成的，做成的还是神自己。

神亲自来向摩西显现

出埃及记三章4至6节：

耶和华神见他过去要看，就从荆棘里呼叫说：「摩西！摩西！」他说：「我在这里。」神说：「不要近前来。当把你脚上的鞋脱下来，因为你所站之地是圣地」；又说：「我是你父亲的神，是亚伯拉罕的神，以撒的神，雅各的神。」摩西蒙上脸，因为怕看神。

摩西从小就听说过神，但是他从来没有见过神。听见神是一件事，看见神是另一件事。当人遇见神，他一定会觉得蒙羞，像摩西一样把脸蒙起来。

一个真正遇见神的人是很少夸口的。每一个真遇见神的人，他里面都觉得，「主啊，想不到我这样一个堕落的人，失败的人，软弱的人，受各种限制的人，常常得罪你的人，常常给你制造难处的人，竟然能够得见你的面。主啊，我觉得羞愧，我害怕见你，我要把脸蒙起来。」

一个人能信主都是因他遇见了神。但是认真说，不是人寻找神，是神来寻找人；不是人要信耶稣，是因着神向人显现，才叫他不得不信耶稣。许多人研究圣经，研究了半天还是不信主。直到有一天，神向他显现，他遇见了神，他莫名其妙有一种感觉，「我需要信耶稣，我应该信耶稣，我愿意信耶稣，我必须信耶稣！」信主是这样，跟随主也是这样。

因着神的显现，我们才能够跟随主，而我们能够跟随主，又是因着神不断地显现。每一次神的显现都会叫我们有一种更高的生活，带领我们进入一个更广阔的领域。神的显现越高，神的显现越丰富，神的显现越超越，神的显现越属天，我们这个人的层次就越被拔高。

摩西的尽头是神借着他来做工的起头

耶和华对摩西说，「我的百姓在埃及所受的困苦，我实在看见了；他们因受督工的辖制所发的哀声，我也听见了。我原知道他们的痛苦」（三7），又说，「我下来是要救他们脱离埃及人的手，领他们出了那地，到美好、宽阔、流奶与蜜之地，就是到迦南人、赫人、亚摩利人、比利洗人、希未人、耶布斯人之地。现在以色列人的哀声达到我耳中，我也看见埃及人怎样欺压他们。故此，我要打发你去见法老，使你可以将我的百姓以色列人从埃及领出来。」（8-10节）

四十年前，摩西如果听到这话，他可能会说：「哈利路亚，阿们！神啊，你找对人了，除我以外，没有人能承担你的托付。」但是现在的摩西没有大志了，他只好对神说：「我是什么人，竟能去见法老，将以色列人从埃及领出来呢？」（11节）摩西的意思是，「神啊，你何必来寻找我？我已经在旷野定居了，我也在这里娶妻了，我也有儿子了，你再看看这些羊群，我已经牧养牠们许多年，我打算这样生活下去，怎么你来叫我去见法老？我是谁，怎么能见法老？这是不可能的！」

摩西对神说：「我到以色列人那里，对他们说：『你们祖宗的神打发我到你们这里来。』他们若问我说：『他叫什么名字？』我要对他们说什么呢？」（13节）请注意，摩西不是说「我们」祖宗的神，而是说「你们」祖宗的神，表示以色列人的事和他是没有关系了。摩西的意思是，「我现在是牧羊人，离开埃及四十年，我不仅不能去见法老，我也不想再与以色列人有任何关系。」这里摩西的心境，是何等的悲怆；摩西对局面的观察，是何等的沉重；摩西对神圣事物的反应，是何等的冷漠。

我们很难相信，当神要使用一个人时，是先来制作他，可是这制作的结果，竟然会到这样悲怆，沉重，冷漠的地步。如果我们从深处着想、体会，我们要回答：「是的，不是人的尽头，不会有神的起头。」感谢神，外面一切极端的伤痛，把人带进心如止水的伤痛，竟是人的尽头，也就是神工作的起头。

这起头正是一个新的开始；是这位荣耀的神，有经纶的神，做工的神，完成祂计划的神，借着他的仆人来做工的开始。


12 蒙召的记号

神在荆棘火焰中向摩西显现，呼召他出来带领以色列人出埃及，但是因摩西的推辞，神就向他提出更高、更深的呼召。

神对摩西发出更深、更高的呼召

神对摩西说，「我必与你同在。你将百姓从埃及领出来之后，你们必在这山上事奉我；这就是我打发你去的证据。」（出三12）证据，按原文更好译作：记号。本来神只呼召摩西领百姓从埃及出来（10节），现在多了一项，「你们必在这山上事奉我」。因着摩西拒绝神的呼召和托付，神反而加给他更高的呼召和托付。他本来只要领以色列人出埃及，现在还要在这山上事奉神。本来是神来为着人，要带领人走出埃及，现在更是人来为着神，要在这山上事奉神。

这时候，因摩西再一次拒绝，神就对摩西说：「你和以色列的长老要去见埃及王，对他说：『耶和华─希伯来人的神遇见了我们，现在求你容我们往旷野去，走三天的路程，为要祭祀耶和华─我们的神。』」（18节）你看，摩西不仅要把以色列人从埃及领出来，还要带他们在这山上事奉神，更进一步，他们现在要走三天的路程来祭祀耶和华。

哦！什么时候我们拒绝神的呼召，什么时候神对我们的呼召就更高一点，更深一点。这是一件奇妙的事。神，也只有神，对祂自己这么有把握。祂知道祂是谁，祂也知道祂要做什么，祂更知道如何来得着我们与祂的旨意相契相合。在祂的智慧和祂神圣的主权里，祂好像没有看见我们的反应，没有听见我们的推辞，没有注意到我们的不愿；祂好像在那里宣告说：「当我创造万物时，我一说，事就这样成了；今天，我来得着你，我也要说，你终要被我得着。」

当神的呼召临到人的时候，人想逃都逃不掉。即或我们一再拒绝神，神却能藉各样的环境，用各种的方法，将祂自己不断分赐给我们，也不断启示给我们（14至15节）；在这同时，神对我们的盼望也更高一点，神对我们的带领也更深一点，神在我们身上的工作也更宽阔一点。感谢主，因着这样的分赐和启示，我们对神有更高的看见和认识，且有能力来答应神的呼召，接受从神来的托付。

神向我们显现的地方，就是我们事奉神的地方

弟兄姊妹，神向摩西呼召的过程，今天也是我们的经历。在属灵的经历上，神向摩西显现的地方，也是向我们显现的地方；神向摩西显现时所表明的内涵，也是向我们显现时所表明的内涵；神向摩西启示的所是，也是向我们启示的所是；神向摩西呼召的记号，也是向我们呼召的记号。

神对摩西说：「你将百姓从埃及领出来之后，你们必在这山上事奉我」（三12）。这说出神向摩西显现的地方，也就是摩西事奉神的地方。这是一件奇妙的事；今天对我们来说，一个人因着主的显现而信耶稣的经历，他就能在「信耶稣」这件事上事奉神。不仅这样，一个人在爱主的事上有主的显现，他就能在「爱主」的事上事奉神；一个人在读主话的事上有主的显现，他就能够在「读主话」的事上事奉神。

进一步说，如果你是一个追求主的人，你就能带人追求主；如果你是一个奉献的人，你就能带人奉献；如果你是一个全时间服事主的人，你就能带人全时间服事主。神在这件事上，或在这个点上向你显现，你就能够在这件事上，或在这个点上来事奉神；因为神向人显现的地方就是人事奉神的地方。

神向我们显现的内涵，成了我们事奉神的实际

出埃及记三章13至15节：

摩西对神说：「我到以色列人那里，对他们说：『你们祖宗的神打发我到你们这里来。』他们若问我说：『他叫什么名字？』我要对他们说什么呢？」神对摩西说：「我是自有永有的」；又说：「你要对以色列人这样说：『那自有的打发我到你们这里来。』」神又对摩西说：「你要对以色列人这样说：『耶和华─你们祖宗的神，就是亚伯拉罕的神，以撒的神，雅各的神，打发我到你们这里来。』耶和华是我的名，直到永远；这也是我的纪念，直到万代。」

弟兄姊妹，我们对神的事奉不能没有内涵。当神向我们显现时，祂所显出的内涵就是祂自己，而这也就是我们事奉的实际。神所是的内涵对我们来说必须是丰富的。神不是一个理论，不是一个教训，不是一个客观的道理；祂自己乃是我们事奉的内涵和实际。

什么时候我们不再宝贝神的自己，我们就失去活神的显现；

什么时候我们缺少活神的说话，我们的事奉就失去内涵，失去实际，而堕落成为宗教的事工。

这时，我们的说话只剩下道理的传讲，我们的劳苦只剩下天然的热心。

然而，当我们活在祂的显现里，享受祂活的说话的时候，祂那活泼可爱的自己，都要成为我们事奉的内涵和实际。

我们来事奉神，是根据祂的所是来事奉

我们是根据「我是」来事奉，我们是根据「自有永有」来事奉（三14），我们是根据耶和华神是我的生命，是生命的供应，是生命的享受，是生命的扶持，是生命的运作来事奉（三15），我们是根据耶和华尼西来事奉（十七15），我们是根据亚伯拉罕的神、以撒的神、雅各的神来事奉（三15），我们是根据全能的神来事奉（六3），我们是根据希伯来人的神来事奉（三18），我们也是根据以色列人的神来事奉的（五1）。

神打发我们的证据，成了我们事奉神的记号

神对摩西说，「我必与你同在。你将百姓从埃及领出来之后，你们必在这山上事奉我；这就是我打发你去的证据。」（三12）证据，就是「记号」。当摩西将百姓从埃及领出来以后，他们必在何烈山上事奉神，这就是摩西被神打发的记号。

我年轻刚服事主的时候，神给我一个蒙召的记号，就是觉得荣耀。那时，我没有想到一生该怎样来服事主，只是觉得服事主很甜美，很荣耀。一个人能够什么都不要，只愿意一生单单纯纯地归给神、服事神，是再荣耀不过的事了；这就是神当初所给我的记号。

我现在跟随主五十年，我身上那蒙召的记号从来没有失去过。直到今天，这记号还在我身上，我还是觉得服事主是世上最荣耀的事，服事主的人是世上最豪迈的人。无论我有多软弱，无论环境有多艰难，每一次只要我里面摸着主，每一次只要我恢复当初的奉献，在我身上那蒙召的记号就和当初一样新鲜，一样清楚，一样确定，使我有一种说不出的满足、喜乐、笃定、属天和荣耀。

以色列人在何烈山上事奉神，就是摩西蒙召的记号；今天对我们也是一样，我们对神的事奉就是我们蒙召的记号，也只有我们对神的事奉才能作为我们蒙召的记号。凡是人所夸口的，凡是人所夸耀的，凡是人所引以为傲的，没有一样能成为我们蒙神呼召的记号。

你是哈佛大学毕业的高材生，不能作为你蒙召的记号；

你是百万富翁，不能作为你蒙召的记号；

你的体格健壮，不能作为你蒙召的记号；

你在教会里的「资历」丰富，不能作为你蒙召的记号。

哦！除了对神的事奉以外，没有任何事物能成为我们蒙召的记号。神的呼召是我们事奉神的起头，而我们对神的事奉乃是一个记号，见证我们是一班蒙神呼召的人。


13 答应了呼召

一个有启示的人用一生来跟随主，应该是顶自然的，但是在经历里，常常不是这样。摩西在何烈山上有了神的显现和呼召，可是从他与神的来往对话中，我们看见他答应呼召的过程不如想象中的顺利，反而是推三阻四，一再拒绝。

到了出埃及记第四章，摩西又对神说：「他们必不信我，也不听我的话，必说：『耶和华并没有向你显现。』」（1节）这里摩西再一次向神推辞。神不动怒，因为神了解摩西，同情摩西，也扶持摩西。

神了解摩西，了解到他最深的所是；

神同情摩西，同情到他最难言的软弱；

神扶持摩西，扶持到他最受限制的地方。

神也知道，摩西这一切的推三阻四，都是因为他还没有看见神奇妙的救法，也没有在光中真正看见他自己，于是神再来向他行三个神迹。

这三个神迹是神给摩西的三个表记，第一个神迹是联于神，第二个是联于摩西自己，第三个是联于地。神给摩西这三个表记，好让摩西知道他是谁，也让以色列人信他是从神那里来的。

第一个神迹，杖变蛇

出埃及记四章2至5节：

耶和华对摩西说：「你手里是什么？」他说：「是杖。」耶和华说：「丢在地上。」他一丢下去，就变作蛇；摩西便跑开。耶和华对摩西说：「伸出手来，拿住牠的尾巴，牠必在你手中仍变为杖；如此好叫他们信耶和华─他们祖宗的神，就是亚伯拉罕的神，以撒的神，雅各的神，是向你显现了。」

这是神向摩西所行的第一个神迹，杖变蛇。人活在地上应该有杖，人的杖应该是神自己，在神以外的任何人事物都靠不住。认真说，世上没有一件事可以成为人真正的依靠，人唯一的依靠只有神自己。

当人把神所给的「杖」丢在「地」上时，它就变成蛇。蛇，表征撒但和牠所掌控的世界系统。在神的心意里，神愿意叫人在地上只倚靠神，凭神而活。正如使徒行传说的，神将万物赐给人，又预定人的年限和疆界，叫人寻求神，因人的生活、行动、存留都在于神（十七25-28）。但是，撒但把神所赐的一切变成一个系统，叫作世界。在罪恶的世界系统中有一股潮流，会叫人盲目地跟随，使人的行事为人都随从今世的风俗，顺服空中掌权者的首领，就是现今在悖逆之子心中运行的邪灵（弗二2）。换句话说，当你跟随世界潮流时，你就是在跟随撒但。

人只要在世界潮流里，就必须不断追随在潮流后面，而世界潮流又是不断在改变的。譬如说，大学先是流行商学院的企管，后是流行工学院的计算机，然后是法学院的法律。几乎很少人看见潮流本身是一条蛇，也很少人看见潮流的行动是撒但的工作，更少人能拿起蛇的尾巴把牠变成一根杖，叫属世的东西在他手中成为可用的事物，以此来跟随神，使神的经纶得以成就。

事实上，当神造人的时候，祂是要人征服撒但的（创一26）。世界虽属乎撒但（弗六12；约壹五19），但是世上的事物一旦被属神的人使用，它们就能成为神的祝福，让属神的人借着它们来征服撒但（出七12、15、17），并且事奉神。

第二个神迹，手长大痲疯

出埃及记四章6至8节：

耶和华又对他说：「把手放在怀里。」他就把手放在怀里，及至抽出来，不料，手长了大痲疯，有雪那样白。耶和华说：「再把手放在怀里。」他就再把手放在怀里，及至从怀里抽出来，不料，手已经复原，与周身的肉一样；又说：「倘或他们不听你的话，也不信头一个神迹，他们必信第二个神迹。」

大痲疯说出人不洁净的所是。人被造的目的原是要作盛装神的器皿来彰显神；人的手本是为神作工的，但因着人堕落了，人的心不洁净了，人就落在大痲疯里面。人的手一碰到心，他的手就长大痲疯了。到底不是我们手的问题，是我们的心有问题。摩西的手长大痲疯，表明摩西看见自己的所是。感谢主，当摩西再把手放在怀里，及至从怀里抽出来，不料，手已经复原，与周身的肉一样。

弟兄姊妹，今天主对所有来服事祂的人，都必须做一件事，就是叫他的石心变作肉心，又给他一个新心和新灵，为的是叫他能健康地来事奉神，彰显神（结十一19，卅六26），这是何等奇妙又属天的一件事。

第三个神迹，水变为血

出埃及记四章8至9节，神对摩西说，「倘或他们……这两个神迹若都不信，也不听你的话，你就从河里取些水，倒在旱地上，你从河里取的水必在旱地上变作血。」

「河」指尼罗河。埃及人的一切生活都离不开尼罗河；尼罗河的水说出属地的生活和享乐。「旱地」说出神工作的所在，是产生生命的地方（创一10-11、24）。地原来是好的，一旦被尼罗河水倒在上面，就变作血，说出人的享乐使产生生命的所在成为不洁与咒诅的所在。

「血」说出人受了咒诅。记得圣经中第一次题到血是在创世记第四章，那是亚伯的血。神告诉该隐说，「地开了口，从你手里接受你兄弟的血。现在你必从这地受咒诅。」（11节）血到了新约，神亲自来成为一个人，在十字架上流出血和水之后（约十九34），才说出血是人的救赎和拯救。感谢主！一切拯救和分赐的工作都是神自己来做成的。

得到生命中的配搭──亚伦

有了这三个神迹，摩西应该可以答应神的呼召，想不到，他又对耶和华推辞说：「主啊，我素日不是能言的人，就是从你对仆人说话以后，也是这样。我本是拙口笨舌的。」（出四10）摩西似乎是说：「神啊，我根本不会讲道，你叫我去面对法老，面对那么多的以色列人来说明你的心意，就好像叫瘸子去赛跑一样。凡是你告诉我的，我都讲不清楚，你还是不要找我吧。」

这就是摩西。他不愿意接受神的托付，一再推托：先是认为法老不会见他，又说他不知道神叫什么名字，再说以色列人不会听他，又说他自己是拙口笨舌的。殊不知，不是法老的问题，不是神的问题，不是以色列人的问题，是摩西自己的问题──他怀疑他自己。

摩西怀疑自己的能力，所以神要亚伦来作他的口（出四14-16）。「亚伦」的希伯来文意思是「带光的人」。神要亚伦作摩西的口，换句话说，神要摩西的话借着亚伦的光实化出来。因着摩西得着了他生命中的配搭，至终他答应了神的呼召。请我们注意，在出埃及记的记述中，亚伦没有说什么话，真正的出口还是摩西自己。

这是一件奇妙的事，没有亚伦，摩西是拙口笨舌的；有了亚伦这作出口的配搭，真正的出口还是摩西。这是一个高的属灵的原则：神常常会用我们所认为不可能被用的所是。就外面看，亚伦是可以说话的；就托付看，摩西是应该说话的。但是，属灵的实际永远高过恩赐的显明。没有亚伦的口，摩西不能做工；有了亚伦的配搭，作口的仍然是有属灵实际的摩西。神运作的法则是何等奇妙，我们要敬拜祂。

经历肉体的审判而有受割礼的记号

终于，摩西答应了神的呼召。然而关于呼召的记述没有停在这里。四章24节，「摩西在路上住宿的地方，耶和华遇见他，想要杀他。」这节圣经很难理解。神花了这么大功夫来呼召摩西，最后摩西也答应去事奉神，这时，神却想要杀他。为什么？因为人答应了神的呼召，却还没有认识自己的肉体。

一个人答应主的呼召起来跟随神，通常是神不断地带领、光照、感动，再加上弟兄姊妹的劝勉、教训，最后才产生绝对的奉献。但是，一个奉献的人不一定是一个认识自己的人。奉献之先，他在世界中有盼望；奉献之后，他在主的工作上有盼望。奉献之先，他是在世界里活着；奉献以后，他是在为主做工里活着。无论他怎么盼望，怎么活着，都还是在他自己里面。岂不知，凡是凭自己来活、来做、来盼望的，都是肉体。这就是一个答应神呼召的人经历审判的原因。

四章25至26节，「西坡拉就拿一块火石，割下他儿子的阳皮，丢在摩西脚前，说：『你真是我的血郎了。』这样，耶和华才放了他。西坡拉说：『你因割礼就是血郎了。』」西坡拉是摩西的妻子，她拿起一块火石，割下她儿子的阳皮，就是今天以色列人所受的割礼。从属灵上来说，什么是受割礼？凡是联于我们的己，联于我们的能力，联于我们的天然，联于我们的肉体的，都得把它放到一边去。这就是受割礼。当我们觉得一无所是，也一无所能的时候，我们就有了受割礼的记号，也就是经过十字架的记号。如果在事奉上没有受过割礼的记号，我们就还只是在肉体里服事神，缺少一种与神同行的情形。

弟兄姊妹，我们在服事主的时候，需要有受割礼的记号，要给人感觉神在这里，而不是给人感觉肉体在这里。肉体是不能讨神喜悦的，是与神敌对相争的（罗八8；加五17，「情欲」应译作：肉体）。当我们在事奉中告诉神我们不能的时候，祂是何等的喜悦！神所喜悦的是我们在自己的不能里来事奉祂，不是我们在自己的能里来事奉祂。

从神拣选摩西一直到神使用摩西，我们似乎听见神在这里说，「我不要人替我做事，我要人与我同行；我不要人替我做工，我要人与我同工。是我的火烧在荆棘上，荆棘却不被烧毁。呼召人来做工的是我，但做工的是我自己！」


14 两个三阶段

因着摩西将神的律法颁赐给以色列人（出廿四12；约一17），所以我们一说到摩西，常常联想到律法。其实不是这样。真正的摩西是一个有血、有泪、有情感、有感觉的人（出二12，卅二31-32）。他和神之间有健康的关系，和人之间也有健康的情形；他是一个为着神的旨意愿意把所有一切都摆出来的人。

受培育的三阶段反应

神的工作实在奇妙，祂等候摩西将近八十年的时间，直到摩西将近八十岁时，神才来向他显现，来向他呼召。神的呼召临到摩西后，神就在他身上工作。神一步步在摩西身上工作的历程，至终使摩西和以色列人分不开。

神在摩西身上的工作，可说是在摩西身上的培育。神在摩西身上培育的工作经过三个阶段。每一阶段的培育，摩西都产生相当的反应。在第一阶段，他觉得：「我能！即使没有以色列人的帮助，我一个人也能做──出拳打死埃及人！」（出二12）；在第二阶段，他觉得：「我不能！」（三11）；到第三阶段，他认识了：「没有以色列人，神就不能成全他；没有他，神也不能成全以色列人。神要来得着他，好得着以色列人；神也要来得着以色列人，好来得着他。」（出卅二9-14）

神为了得着以色列人，先来得着摩西，成全摩西，使他的生命成长、成熟，好与祂同行，与祂同工；然后，神与成熟的摩西一同来帮助以色列人，好叫他们在生命上成长，也能与神同行，与神同工。这时候，摩西不再是单独一个人向神负责，他乃是在预表教会的以色列人中间，在神荣耀的见证里向神负责。出埃及记的美妙就在于此。

事奉神的三阶段经历

当摩西答应神的呼召而事奉祂的时候，摩西又进入另外三个阶段。这三个阶段不仅是他对神的认识所必须经过的，也是每一个事奉神的人所必须经过的。第一，他认识神的作为（诗一一一6）；第二，他认识神的法则（诗一○三7），就是神作事时运作的原则（operating principle）；第三，他认识神的自己（耶卅一34）。不论摩西也好，以色列人也好（请记得，摩西和以色列人是不可分的），在出埃及记里都有这三段经历。

以色列人一开头乃是认识神的作为：杖变蛇是神的作为，手长大痲疯是神的作为，水变成血是神的作为，十灾也是神的作为（出七17至十二29）。离开埃及以后，红海分开（十四21），苦水变甜（十五25），飞来许多鹌鹑给大约两百多万以色列人吃饱（十六8、13），都是神的作为。当他们怀念埃及的肉锅的时候（十六3），神并没有处罚他们，神是叫他们看见祂的作为。不仅这样，神还天天降下吗哪（14至15节），共有四十年之久（35节）。以色列人在旷野的四十年，是天天活在神的作为里，天天有神迹随着他们，这些都是神的作为。

慢慢地，神带领摩西和以色列人从认识神的作为长到认识神的法则。对刚信主的人来说，因为还在认识神的作为的阶段，「通常」神会答应他们的祷告：没有学校读的，一向神祷告，学校就有了；没有房子住的，一向神祷告，房子就有了。当人开始爱主一段时间以后，他会觉得神的作为不那么明显了；他会想，「为什么以前我祷告，神都听；现在我祷告，神似乎不大听了？」这是因为他的生命长了，神盼望他不仅认识祂的作为，也要他开始认识祂的法则。亚伯拉罕的祷告是一个例子（创十八22~33）。亚伯拉罕为所多玛的罗得祈求，乃是站在神的公义上来求神；他认识神是公义的神，祂行事不能与祂的公义相背。这是亚伯拉罕在祷告上认识神的法则。

以色列人在旷野吃四十年的吗哪。吗哪，一面来说，是神的作为；一面来说，是神的法则。吗哪，是神的法则在祂的作为里显明出来。神要以色列人早起收取吗哪（出十六21）；早起收取就是一个法则。

吗哪如果只是神的作为，那么以色列人每天晚上在帐棚门口放个罐子，第二天早晨起来，都毫不费力有装满了罐子的吗哪。但是，神是有法则的。早晨收取吗哪是神的法则。以色列人要吃肉，神可以用一阵风刮来无数鹌鹑；要吃吗哪，必须天天早晨起来收取，好为着自己、也为着别人的食物劳力。借着收取吗哪，摩西和以色列人不仅认识神的作为，更是进一步认识神的法则。

最后，神还要教导摩西和以色列人认识祂的自己（耶卅一34）。神盼望不仅在祂的作为里，也盼望在祂的法则里把祂自己启示出来，好使摩西和以色列人至终能认识祂的自己。圣经说，摩西是和神面对面说话的（出卅三11），摩西也是神面对面所认识的（申卅四10）；这样的面对面，说出摩西至终认识了神自己，知道祂是怎样的一位。

弟兄姊妹，「认识神的作为」是事奉神的初阶，是活在神的祝福里；「认识神的法则」是事奉神的进阶，是活在神的运行的运作里；「认识神的自己」是事奉神的人经历的至极。但是要知道，这一切的经历都是相对的，不是绝对的；不是长出一个阶段，再进入另一个阶段。一个蒙恩多年的圣徒，多少有一点认识神自己的经历，但祂还是需要更多地认识神的作为和法则，好叫他有更高、更多、更属天的对神的认识。这样的人是摸着神的心，活在神的心意里。

一个认识神的主的仆人，他知道神的作为不过是为着顾念他信心的软弱；

一个与神面对面说话的人，他知道如何在神运作的法则里与神同工；

一个是神面对面所认识的人，乃是一个与神一致，与神合并的人。

亲爱的弟兄姊妹，我们要羡慕一个事奉神的人能有这三段经历，好使我们在生命里长成主合用的器皿。


15 观看神，又吃又喝

活在神大能作为里的摩西

从出埃及记第五章开始，我们看见摩西一步步经历神在他身上大能的作为。

一开始摩西所遇的环境并不顺利。神要摩西去见法老，要求法老容以色列人去旷野向神守节（五1），结果法老不但没有容以色列人去，反而认为他们是懒惰的，就越发加重他们的苦工（五7-8）。摩西虽然满了信心，却看见以色列人的工作加重，又听见以色列人对他的责备，似乎就经不起挫折，而向神诉苦（10-23）。后来，神对埃及降下十灾（七20至十一10）。

神在十灾中叫摩西与祂同工；借着摩西的祷告，神终止了对埃及一切的灾害。好比说，神在埃及降下蛙灾，无以数计的青蛙在埃及地，乱蹦乱跳，甚至跳进了王宫，上了法老的床（八3），直到摩西向神祷告，耶和华才照摩西的话行，使凡在房里，院中，田间的青蛙都死了（13节）；这实在是神的作为。借着摩西的祷告，就是摩西的与神同工，灾害就停止了。

不仅这样，神在十灾中又叫摩西为着祂的旨意，在法老面前坚定地站住。当摩西去见法老的时候，无论法老的心有多固执刚硬，摩西都按着神所吩咐的行，坚决要带领以色列人离开埃及，往旷野去祭祀耶和华我们的神（八27，十25-26）。直到耶和华把埃及所有的长子和头生的畜生尽都杀了，法老才容让他们离开埃及去事奉耶和华（十二29-33）。

当八十岁的摩西回到埃及去见法老时，可能已经非常老迈，也许身上还带着一股羊腥气，谁也不认识他，谁也看不起他。但随着一次次的灾害来临，一个个的神迹显现，摩西在埃及地、法老臣仆，和百姓的眼中被看为极大（十一3）。他甚至敢向法老发怒（8节）；法老可算是当时全地上最强盛之国的君王，摩西在那么多的侍卫面前进了王宫，并当着那么多人的面责备法老，向他发怒。这都说出摩西经历了神大能的作为。

一个跟随主的人，他在经历神大能的作为时，可说是「享受」、「威风」又「荣耀」。好像他所祷告的，神都听从；他所要的，就是千万只鹌鹑，神也赐给他。为什么？因为神要得着他。如果神不这么做，他怎么会乐意跟随神？等他跟随神以后，神会让他知道，「你所跟随的，不仅是一位你想象中大能的神、行神迹的神；你所跟随的，还是一位行事有法则的神。」

在神的法则里明白神的心意的摩西

出埃及记十九章开始，说到摩西如何认识神的法则。

摩西到神那里，耶和华从山上呼唤他说：「你要这样告诉雅各家，晓谕以色列人说：『我向埃及人所行的事，你们都看见了，且看见我如鹰将你们背在翅膀上，带来归我。』」（十九3-4）。这说出了神向以色列人所显出的大能作为，正如以色列人所看见的那样。

耶和华接着说：「如今你们若实在听从我的话，遵守我的约，就要在万民中作属我的子民，因为全地都是我的。你们要归我作祭司的国度，为圣洁的国民。」（5至6节）神做事是有原则的，祂是在祂的法则里来做事的。祂并不是看到以色列人受苦，就行些神迹减少他们的苦难；神之所以带领他们出埃及，是因为祂是一位有旨意、有目的、有计划、有经纶的神。祂把以色列人带出来，是要叫他们作属神的子民，作祭司的国度，为圣洁的国民。这时候，神向摩西不仅有活泼的说话，也开始把祂的心意启示出来，也自己的法则显明出来。

摩西有了神活泼的说话，就在以色列民中间有合适的带领。十九章7节，「摩西去召了民间的长老来，将耶和华所吩咐他的话都在他们面前陈明。」8节，「百姓都同声回答说：『凡耶和华所说的，我们都要遵行。』摩西就将百姓的话回复耶和华。」百姓的同声回答说出，他们认识到他们是跟随神的一班人，所以万事上都要遵从神的带领。他们好像说，「无论神说什么，我们就做什么，因为我们是属神的，我们是跟随神的。」

在神的法则里跟随神的摩西

摩西有了神的说话而在长老面前陈明后，他对神就长出了认定，也有信心来跟随了。十九章18至20节说，「西奈全山冒烟，因为耶和华在火中降于山上。山的烟气上腾，如烧窑一般，遍山大大地震动。角声渐渐地高而又高，摩西就说话，神有声音答应他。耶和华降临在西奈山顶上，耶和华召摩西上山顶，摩西就上去。」西奈山上有雷轰、闪电、角声、火窑、地震，景象十分骇人；这时，耶和华召摩西上山顶，若是你，你去不去呢？我想这时或许有人会拉住摩西说：「你现在不能去，神没有说『现在』就去，你等两个月以后，地凉了，地震止息了，野兽也给火焰烧死了，一切都平静了，你再上去比较安全。你如果现在就上去，不小心被烧死了，我们怎么办？请为会众着想啊！」摩西因着认识神的法则，当神呼召他时，他就上去了。

当人顺从神的话，在信心里跟随主的时候，他会常听见人说：「弟兄啊，你要为着自己着想，也要为着我们着想！」这就是不认识神法则的人所说的话。一个认识神法则的人，神说上去，他就上去。他不会问神：「什么时候地震停止，什么时候雷轰过去，什么时候闪电消失，什么时候上去才会平安？」不，当神呼召摩西上山的时候，他是毫不考虑就上去的。

这时摩西开始对神有些认识了。当他第一次见到神的时候，并不愿意顺从神的呼召，于是有许多的借口。那时候，神给人的感觉是很可亲的，摩西可以跟祂辩论，可以跟祂讨价还价。现在神要表明祂的法则，就开始显出一点祂在祂法则里的所是。换句话说，神的所是显在祂的法则里面，如同神的法则也显在神的作为里面一样。对于神所是的表显，根据圣经这里的描述是：雷轰，闪电，密云，角声，烟气上腾，如烧窑一般，遍山大大震动（十九16、18）。

弟兄姊妹，神召摩西上山，摩西顺从神的话，在看似恐怖的景象中走上山去，是因为他对神的认识和以前完全不一样了。好像我们刚开始跟随主时，都是我们「命令」神，神也似乎「不敢不听」我们的「命令」，但慢慢地，当我们摸着主以后，神开始带领我们来认识祂的法则，知道祂是有旨意的，祂是必然在祂的旨意里完成祂的计划和经纶的。这时，你就有一个跟以前不一样的感觉，「主啊，我愿意以你为中心，一生跟随你，即或我要赴汤蹈火，即或我要把世上所有一切都抛弃，我都愿意跟随你！」不仅这样，你也喜欢唱一首诗歌，「远远丢背后，远远丢背后，我已越过分别界线，世界已丢在背后。」当你唱这首诗的时候，你心里或许有一个祷告，「主啊，无论你要我到哪里去，不论那里的环境有多艰难，我都愿意出一个代价来跟随你，因为你是值得我一生跟随的！」

在神的法则里观看神并吃喝的摩西

出埃及记二十章，说到神借着十条诫命向摩西启示祂自己。祂是独一的神，忌邪的神，在祂之外，我们不可以有别的神，也不可以做任何偶像与祂相配（二十3-4）。同时，祂是有祂的属性的。在祂的属性里，没有偷盗，没有奸淫，没有作假见证陷害人，没有贪恋；在祂的属性里，一切都是圣洁的（13至17节）。

颁赐十诫后就说到律例和节期。十条诫命说出神的所是和性情；律例说出神的法则，说到我们这班人要过怎样的生活（廿一至廿二）；而节期说出我们这一班跟随神的人是一班过节的人（廿三），我们要过逾越节、五旬节、住棚节，我们要成为一班在神面前满了享受的人。

二十四章9至11节，「摩西、亚伦、拿答、亚比户，并以色列长老中的七十人，都上了山。他们看见以色列的神，他脚下彷佛有平铺的蓝宝石，如同天色明净。他的手不加害在以色列的尊者身上。他们观看神；他们又吃又喝。」这里说，「他们看见以色列的神」，不是说用肉眼看见神，而是说看见神的表显。人是不能见到神的，人见到神的面是一定要死的；唯有看见神的表显，他们才能不死，神的手也不加害在他们身上。此外，神的脚下还有蓝宝石。蓝色代表属天，宝石预表经过神手的制作，这说出神所站立的根基不仅是属天的，也是神所制作过的。

「他们观看神；他们又吃又喝」，真好！他们吃一吃，看一看神；喝一喝，再看一看神。以色列长老中的七十人代表全以色列会众，他们跟着摩西、亚伦、拿答和亚比户，一同在神的面前吃喝观看。整个人类历史最快乐的时刻，我想就是这些人观看神的时刻。

旧约中叫人羡慕的人不多，但是我很羡慕这七十个长老，他们观看神，他们又吃又喝。弟兄们，你这一生有没有这种经历？我们多半不吃不喝，才敢进到神面前；不然就是又吃又喝，却把神忘了。我们常在两个极端。好比说，我们预备博士论文口试时，就有许多祷告，甚至禁食祷告，这时只有观看神，没有吃喝；等口试一过，教授出来握手贺喜，我们马上又吃又喝，然后把神忘了。我们难得有人是又吃又喝，又观看神；又观看神，又吃又喝的。

以色列的长老在摩西的带领下，有一段非常甜美的经历。他们借着出埃及以来的各种经历，认识神大能的作为，现在也认识神的所是和祂做事的法则。他们有十诫，说出神的所是；他们有神的律例典章，说出神的法则。当他们一边观看神，一边又吃又喝的时候，他们对神的认识就更主观了，也更往前了。


16 与我同去

活在神经纶里的摩西

摩西带着亚伦、拿答、亚比户和七十个长老在神面前观看神、又吃又喝的景象，我们感觉是好得不能再好了；因着这样的好，摩西也许心里想，「感谢神，我们可以快快乐乐进迦南地去了！埃及已经远远丢背后，旷野应该可以走过去；我们知道了神的诫命，知道了神的条例，知道了该守的节期；我们在神的法则里观看神，并且又吃又喝，一切都不能比这个更美了！」但这时候，神对摩西有一个更高的呼召，摩西也必须答应这个呼召，才能长到对神自己更多的认识里。

出埃及记二十四章12至18节，说到神再一次呼召摩西。「耶和华对摩西说：『你上山到我这里来，住在这里，我要将石版并我所写的律法和诫命赐给你，使你可以教训百姓。』摩西和他的帮手乔舒亚起来，上了神的山。」（12至13节）「摩西上山，有云彩把山遮盖。耶和华的荣耀停于西奈山；云彩遮盖山六天，第七天他从云中召摩西。耶和华的荣耀在山顶上，在以色列人眼前，形状如烈火。摩西进入云中上山，在山上四十昼夜。」（15至18节）

摩西上山有六天之久，到第七天，神才从云中呼召摩西，摩西就进入云中上山，在山上四十昼夜，与神一同在属天的境界里。这段时间，神开始向他启示祂自己，使他看见会幕，看见外院子，看见圣所，看见至圣所（廿五-卅一）。这里神使摩西看见祂的经纶，也使摩西看见祂在祂的经纶里所要做的一切工作。换句话说，神要摩西对祂的认识再往前，就是叫摩西长到对祂自己的认识里，也长到有一种在神圣经纶里的活出。摩西对神的自己认识得越多，他对神的经纶也就活出得越多。

就神的启示来说，出埃及记可以分为三个大段：第一段是启示神的作为；第二段是启示神的法则，包括神所说的十条诫命、各种条例和节期；第三段是启示神的自己。神再一次呼召摩西，为的就是将祂自己启示出来。弟兄姊妹，这样的神圣启示不是一次完成的，乃是逐步的、渐进的。神似乎对摩西说，「我要把我心头的旨意告诉你。我不仅把十条诫命刻在石版上，我不仅告诉你一切的律例和节期，我也不仅让你和以色列的尊者观看我，并且又吃又喝；我还要启示出我心头的愿望，就是我在以色列人中间的『会幕』。我不要你们只是在神迹的作为里来跟随我，我是要你们与我联调合并成一个，来彰显我自己。我愿意借着你们对会幕的经历，完全住在你们中间，好把十条诫命的实际，就是将我自己的所是完全彰显出来！」会幕是在这样的心愿下启示出来的。会幕预表神住在人间，也预表人成为神的见证，将神的自己彰显出来。

把神带给人的摩西

神启示摩西会幕的建造样式非常繁复，而且巨细靡遗。简单的说，会幕分三部分，外院子、圣所和至圣所。

「外院子」有铜祭坛，是为着我们将自己奉献给主；有洗濯盆，是叫我们在神面前得着洁净。

「圣所」有陈设饼的桌子，预表神要作我们的享受；有金灯台，预表神在我们身上雕刻锤打的工作；有金香坛，预表我们可以和神有来往、有交通。

会幕的最深处是「至圣所」，里面有约柜，上面有基路伯遮掩施恩座，预表我们可以和公义的神相会。约柜里又有三个物件：盛吗哪的金罐，说出神是我们生命的供应；亚伦发芽的杖，预表复活；法版，说出神的所是（来九2-4）。

在地上的会幕启示一个事实：我们的神和我们不遥远。这位神有祂的作为，有祂的法则，也有祂神圣的所是。祂的所是不仅是属天的、超越的、荣耀的，更是借着我们对祂的经历而彰显出来的。这一位神在地上设立了会幕，藉此启示我们，祂对我们不再是遥远的，祂乐意和我们来往，愿意和我们同住，也盼望成为我们一切的经历。

弟兄姊妹，我们要跟随神，定规要认识神的自己；我们要认识神的自己，总不能不看见神的经纶。神的经纶完全启示在会幕中。会幕预表神的所是，神的居所；是神彰显祂荣耀的地方，也是我们经历神的地方。所以，当摩西第二次上山时，神把会幕里的一切丰富启示出来。

听见人唱歌声音的摩西

当神在山上对摩西说话时，百姓正在山下，他们不知道摩西到底怎么了，所以造金牛犊，并且坐下吃喝，起来玩耍，犯各样的罪恶（卅二1-6）。耶和华吩咐摩西说：「下去吧，因为你的百姓，就是你从埃及地领出来的，已经败坏了。」（7节）于是摩西和乔舒亚急忙下了山（15节）。

三十二章17至18节，「乔舒亚一听见百姓呼喊的声音，就对摩西说：『在营里有争战的声音。』摩西说：『这不是人打胜仗的声音，也不是人打败仗的声音，我所听见的乃是人歌唱的声音。』」乔舒亚听见争战的声音，摩西听见人歌唱的声音。这里的唱歌是联于以色列人坐下吃喝、起来玩耍，是肉体的放纵；而争战是联于抵挡周围仇敌的侵害，以保护神国的权益。属灵的事真不简单。在教会生活里，我们若是不够属灵，也不够明亮，也会像乔舒亚一样，把弟兄姊妹唱歌的声音听成打仗的声音。

19至20节，「摩西挨近营前就看见牛犊，又看见人跳舞，便发烈怒，把两块版扔在山下摔碎了，又将他们所铸的牛犊用火焚烧，磨得粉碎，撒在水面上，叫以色列人喝。」这是说，摩西要以色列人吃自己种的果子，也要他们承担自己所犯下的罪恶。这时候，摩西是与神同性情，与神同运作，与神相一致的。神怎么厌恶，他怎么厌恶；神怎么审判，他怎么审判；他认识了神的自己。

摩西站在营门中，说：「凡属耶和华的，都要到我这里来！」于是利未的子孙都到他那里聚集。他对他们说：「耶和华─以色列的神这样说：『你们各人把刀跨在腰间，在营中往来，从这门到那门，各人杀他的弟兄与同伴并邻舍。』」（26至27节）摩西叫以色列人各人都要拿刀，杀自己的弟兄、同伴和邻舍，这说出他在这件事上是满有审判的。

但另一面，摩西是满有恩慈的。31至32节，「摩西回到耶和华那里，说：『唉！这百姓犯了大罪，为自己做了金像。倘或你肯赦免他们的罪……不然，求你从你所写的册上涂抹我的名。』」这句话实在感人！摩西为百姓向神恳求：「你若要灭绝他们，连我一块儿灭绝吧！你若要留下我，你得留着他们；你若不能留下以色列民，把我也除灭吧。你若要怜悯我，你得赦免他们！」

摩西真了不起，他是多么属灵！他是一个认识神而与神一致的人；在他身上满了神公义的审判，也满了神丰盛的恩慈。

与神面对面说话的摩西

三十三章8节，「当摩西出营到会幕去的时候，百姓就都起来，各人站在自己帐棚的门口，望着摩西，直等到他进了会幕。」摩西第一次上山，不仅领受律法，而且观看神，又吃又喝（十九20至廿四11）；第二次上山，他看见神的会幕的异象（廿四12至卅一18），也看见神在祂神圣经纶中所要的启示。因这时候以色列人的背叛，摩西显出他的震怒来，这说出神如何是公义的，他也与神一样是公义的。但不仅这样，他也显出神的恩慈来；神如何是有怜悯的，他也如何是有怜悯的。所以现在，他受到百姓的尊崇，也就是受到以色列人的尊重，在他们中间得着一个崇高的地位。

摩西出到营外去见神，百姓就都起来，各人站在自己帐棚的门口，望着摩西，一直等到他进了会幕。摩西在会幕中做什么？他与神面对面说话。「耶和华与摩西面对面说话，好像人与朋友说话一般。」（卅三11上）换作我是摩西，这时候我会说：「太好了！我在神面前，天天见到神，与神面对面说话；我在人面前，也得着百姓的尊重，实在没有比这个更好的了。」

但是，摩西没有停在这里。摩西对神说，「我如今若在你眼前蒙恩，求你将你的道指示我，使我可以认识你，好在你眼前蒙恩。求你想到这民是你的民。」（13节）你的道，就是你的路。这里明确说出，摩西渴慕更多认识神的路和神的自己；他愿意更多得着神的教导，也愿意更多来认识神自己。

15至16节，「摩西说：『你若不亲自和我同去，就不要把我们从这里领上去。人在何事上得以知道我和你的百姓在你眼前蒙恩呢？岂不是因你与我们同去、使我和你的百姓与地上的万民有分别吗？』」摩西知道神和他以及以色列人是不可分的，所以他可以对神说：「你若不亲自和我同去，你就不要把我们领上去；我们要到迦南地去，你必须和我们一块走。是的，我不能带领这些以色列民，必须你自己来带啊！」我们感谢神，这时候的摩西对神自己实在有一种深的认识。


17 只见神的背

认识无限之神的摩西

出埃及记三十三章18节，「摩西说：『求你显出你的荣耀给我看。』」他是说：「神啊，我现在不仅认识了你，认识了你的法则，认识了你的经纶，我还愿意亲自见到你。」这说出他先前和神的面对面（11节上），不是肉眼所见的面对面，而是属灵的交通，如今他盼望亲眼见到神，见到神的荣耀。

19节，「耶和华说：『我要显我一切的恩慈，在你面前经过，宣告我的名。我要恩待谁就恩待谁；要怜悯谁就怜悯谁』。」我相信每个爱主的人都会喜欢这一节。我们都盼望神的恩待和怜悯，然而，祂的恩待和怜悯不仅是为我们的需要，更是为一个积极的目的，就是使我们能够看见祂的荣耀（22节）。

20节，「又说：『你不能看见我的面，因为人见我的面不能存活。』」神告诉摩西，人见我的面必不能存活，于是祂将摩西放在磐石穴中，用手遮掩，从旁边经过，再将祂的手收回，让摩西得以见到祂的背，而不得见祂的面（21-23节）。这就是神的恩待，神的怜悯。

弟兄姊妹，人不能真正见神的面，因为神是无限的。人若见到这位无限的神，一定就得死。神使摩西看见祂的背，就是使摩西看见祂所是的一部分，好叫他知道祂是无限的一位。我们的神是无限的神，祂是在祂的无限里来运行运作的。

在神的宽阔里与神同工的摩西

当我们起头跟随主的时候，我们喜欢把神放在一个「框框」里，以为神是来服务人的，所以我们想：「我的神要听我的祷告，我的神要爱我，我的神要医治我，我的神要祝福我，我的神要怜悯我。」这些「框框」都说出，人总是在他的有限里来认识无限的神，结果也把神限制在这些「框框」里。但是，摩西不是这样。摩西成长到一个地步，他不愿意再有「框框」了。他愿意看见神，也愿意认识神到底是怎样的一位，于是神在祂的恩待和怜悯里，让摩西看见祂所是的一部分，让摩西知道祂的无限，也使摩西明白他现今对神的认识总是不能完全。

容我说自己的经历，起初我也把神放在一个「小框框」里面，要求神听我的祷告；是祂一直的带领、祝福、锤打、剥夺，慢慢我才领会，我的神是无限的。我愿意告诉弟兄，你若认识神是无限的，你的服事要改变，你对服事的感觉也要改变。

宗教是最叫人腐败的。什么叫宗教？没有神也能做的事，就是宗教。人一活在宗教里，总会落到「我对，你不对；应该这样，不可以那样」的情形里。你若认识神的无限，你会懂──

不是对错的问题，是有没有神的问题；

不是做什么的问题，是有没有神的问题；

不是读哪一本书的问题，是有没有神的问题；

不是如何追求的问题，是有没有神的问题；

不是该怎样奉献的问题，是有没有神的问题。

一个人若在神的怜悯里越过自己的限制，他定规能认识这位无限之神的所是。当他用神的眼光来看一切属灵的真理，也在神的度量里来衡量一切属灵的实行时，他就知道，只要是出于神的，只要是为着圣徒的长进的，只要是为着教会的见证的，总没有一个真理是不能包罗的，也没有一个实行是不能包容的。他成了一个宇宙大人。

弟兄姊妹，你这一生必须活在神的面前，让神来扩大你，把你带到祂的无限里去。当你一进到神广阔的所是里，就无一事是可挑剔的。在撒但与罪的本身以外，你会看见什么都是可爱的，什么都是有价值的，什么都是可宝的。摩西就是在这样一个景况里来认识神自己，也因着他在这样景况里，他才能建造神的会幕，真正地与神同工。

人早期服事主的时候，总是相当拣选、挑剔，甚至抱怨不堪，有时是对地方教会中的长老，有时是对一同配搭的弟兄，有时是对所服事的圣徒……为什么他会这样拣选、挑剔？因为他活在有限里。一个活在有限里的人，才会看这个对，看那个不对；看这个可以，看那个不可以；看这个应该，看那个不应该。等有一天，神叫人认识祂是无限的神，也叫人在祂的无限里来事奉祂的时候，人才觉得：「主啊，你是何等的宽广！」那时，他对每一位圣徒有一种尊重，会像对神那样的尊重；他对圣灵所有的工作有一种尊重，会像对神那样的尊重；他对每一位圣徒的事奉有一种尊重，会像对神那样的尊重。他已经从自己的框框里出来，进到神的广阔里去了！

与以色列民一致的摩西

出埃及记三十四章记载摩西第三次上山，进入神圣属天的范围里，得与耶和华一同站立（4至5节）。摩西和神一同站立，不是说摩西站在这里，神站在他的旁边，乃是说神的站立和他的站立联成一起。当摩西和耶和华一同站立的时候，他亲耳听见耶和华宣告祂的名和祂的所是（5至7节）。

8至9节，「摩西急忙伏地下拜，说：『主啊，我若在你眼前蒙恩，求你在我们中间同行，因为这是硬着颈项的百姓。又求你赦免我们的罪孽和罪恶，以我们为你的产业。』」摩西求神在他们中间同行，又求神赦免以色列人的罪孽和罪恶，以他们为产业。这说出摩西和以色列人达到一致了。本来摩西在山上，以色列人在山下，现在是以色列人如何，他也如何，他和以色列人已经是一致了。这如同一个服事主的人，原先会抱怨弟兄姊妹，慢慢地他懂，这些弟兄姊妹就是他，他就是这些弟兄姊妹，他和弟兄姊妹之间是不可分的。

亲爱的弟兄，你如果能对圣徒说：「你就是我，我就是你；你蒙恩就是我蒙恩，我蒙恩就是你蒙恩」，这是何等的好！人的观念是，「我要作得胜者，别人如何与我何干」。然而，一个真正的得胜者，乃是一个能与圣徒是一的人。摩西到后来学了这个功课，他看见：以色列人的软弱就是他的软弱，以色列人的失败就是他的失败。他把自己和以色列人完全联起来了。

弟兄姊妹，我们要学习对彼此说：「我的得着就是你的享受，你的得着就是我的祝福。」不要彼此比较，不要互相争竞。别人读经比你多，你不高兴；别人讲道比你好，你不服气；别人带人得救比你多，你心里发酸；这都是争竞，表示你没有神，你也不认识神。你若真正对神有认识，你会说：「主啊，我和基督的身体是不可分的，我和圣徒是不可分的！」

与神合并的摩西

摩西在山上待了四十昼夜，领受了建造会幕蓝图的启示之后，下山来时，他的面皮因耶和华和他说话就发了光（卅四29）。在预表上，我们可以说，这时的摩西是带着神圣性情的构成与活出，而成为一个与神合并的人。摩西因着观看神，神荣耀的成分得以注入他里面；当他下山到了百姓那里，他的面皮发光，说出神的荣耀借着他得以返照出去。这正是一个与神合并的人所显出的见证。

消失在神的见证里的摩西

四十章34至35节，「当时，云彩遮盖会幕，耶和华的荣光就充满了帐幕。摩西不能进会幕；因为云彩停在其上，并且耶和华的荣光充满了帐幕。」出埃及记末了有一个奇妙的景象：当会幕建造完成，摩西完了工的时候，他就「不见」了，现在人所见的，只有耶和华的荣耀充满了帐幕。请你注意，这样属灵的摩西，当他把神的经纶执行出来的时候，他就「不见」了！

属灵的人最大的试探是想留下自己的名。换句话说，一个有属灵得着的人，他最大的试探，是在盖好会幕以后，就想和神一同「挤」在至圣所里面，好像说：「这里有神，还得有我。百姓敬拜神的时候，也要记念我；弟兄姊妹得着神的时候，必须是借着我来得着的。」但是，摩西做完一切工作以后，他就「消失」了，剩下的只有神的荣光充满帐幕，连摩西也不能进会幕。

弟兄姊妹，我们要说：「主啊，谢谢你，你这样得着了摩西，我也愿意你这样的得着我！求你叫我认识你的作为，认识你的法则，更认识你的自己、你的荣耀、你的经纶和你的无限。主啊，我愿意建造你的会幕，我也愿意消失在你荣耀的见证里。哦，我只愿意你的荣耀充满在会幕中！」求主怜悯我们。


辑三 神和神的见证：以色列民


18 葱，大蒜，积货城

出埃及记不仅说到神，摩西，也说到以色列民。

神得着摩西，是为得着以色列民，因为神是要一个团体的人来作祂荣耀的见证。这一个团体的人，以色列民，是神与摩西一同服事出来的，而摩西服事以色列民的过程，也就是摩西和以色列民一同认识神的过程。

被法老辖制在世界中的以色列民

在埃及的以色列民是神所拣选、所呼召的一班人，但他们却是一班没有神圣属天实际的子民。一面，神实在祝福他们，使他们生养众多，并且繁茂，极其强盛，满了那地（出一7）；另一面，他们却受埃及人的辖役，整日烧砖来为法老盖积货城（11节）。所以我们说，以色列民是神所祝福却没有神圣实际的一班人。

以色列民是属于神的，但是他们的生活却被辖制在世界中（1、11节）。今日神的子民，我们这班在新约里蒙恩得救的人，应当脱离这世界的辖制。记得主耶稣为我们向父祷告，「我不求你叫他们离开世界，只求你保守他们脱离那恶者（或译：脱离罪恶）。」（约十七15）换句话说，我们不是一信了耶稣就到山上去修行，然后求神从天上降吗哪来养活我们（出十六13-14、31）；我们是得救之后，还得在世界上生活，只是我们在世上的生活为人不受那恶者的辖制。

感谢主，我们是活在撒但所霸占的世界中，却不受撒但的辖制（约十四30，十五19）。我认识一位弟兄，他是精算师，当他应征工作的时候，对老板明说：「我愿意接受这分工作，但是我一星期只工作五天，一天只做八个小时，多一个小时我都不作。」他的真诚感动了「法老」，结果被雇用了。他做了好多年，从来不加班，事情一样做得好。他上班的每个小时都认真，下了班好好服事主，服事弟兄姊妹，过教会生活。这样的弟兄就是活在世界里，却不受世界的辖制。

吃葱造城的以色列民

以色列人受辖制，但不是完全没有享受的，何以证明呢？当以色列人出埃及以后，全会众就在旷野向摩西、亚伦发怨言，「说：『巴不得我们早死在埃及地、耶和华的手下；那时我们坐在肉锅旁边，吃得饱足。』」（出十六3上）坐在肉锅旁边，吃得饱足，就是他们的享受。他们一面和泥做砖替法老盖积货城（一11），一面享受世界中的口味；一面享受世界中的口味，一面又因做苦工觉得命苦（14节）。这就是埃及。埃及说出人是一面做苦工，一面有肉吃。

我再说，以色列人在埃及做苦工，觉得命苦，可是他们又坐在肉锅旁边吃肉，吃黄瓜，吃韮菜，吃葱和蒜（民十一5）。用今天的话说，他们做的是苦工，开的是好汽车；做的是苦工，住的是好房子；做的是苦工，吃的是好食物。同样地，有时我们也会呼求神：「神啊，我真命苦，我受不了！」可是，就算我们觉得命苦，觉得受不了，我们还是有人间的享受，只是这享受所付出的代价，乃是我们这个人的一切。这就是埃及的原则，埃及的原则是叫人付出一切才换得在埃及一点的享受。

事实上，许多基督徒和以色列人一样，不仅生活在世界里，也被辖制在世界中。他们一面享受世界的口味，一面又在世界里劳苦做工；他们一面有丰富的银行存款，一面又觉得活得十分艰苦。好比说，在美国有名的实验室做研究的人，他们的艰苦是从来没有真正的下班，白天是实验，晚上还是实验；有时夜里也睡不好，时常担心实验进行的结果。这说出他们一面有在世界中的享受，一面也有在世界里的劳苦。

以色列人的光景是可怜的。他们在埃及天天和泥作砖，为法老建造积货城；他们是摆上他们的一切来建造埃及的丰富。弟兄姊妹，我们只有这一生，每当我听见人说，「我六十五岁以前给法老，六十五岁以后再给神」的时候，我总会说：「为什么不六十五岁以前给神，六十五岁以后给法老？你把好的日子给法老，差的日子给神，这算什么？等你老了，连世界都不要你了，你才全时间服事主，这算什么？你把神看得这么便宜、这么没有价值吗？！」

弟兄姊妹，我们千万不要为着建造世界的丰富而摆上一切（出一11）。我们倾心致力于研究和发明，至终不过加添「积货城」里的收藏。我再说，我们只有这一生，我们的存在是联于神的，我们的价值是联于神的，我们在神面前的尊荣是联于神的，我们不能用仅有的一生来为「法老」和泥烧砖，造积货城。

遭受残害的以色列民

以色列人满了神的祝福，不断地繁增，越发地蔓延（一7、12），却受世界的王和世界不断地残害（11、14、16、22节）。世界的王是由法老所预表的，世界是由埃及人所预表的。「法老」的希伯来文有great house的意思，原意是由埃及的「王宫」（palace）转借而来的，说出一个大户人家中有学理的，有学工的，有学文的，有学法的，有学商的……，他们各个在世界里各尽其职，构成一个属于撒但的体系。

根据法老的命令，凡是以色列人所生的男孩都要杀掉（16节）。收生婆因着敬畏神，不听从法老的命令，竟存留男孩的性命（17节），所以法老又吩咐他的众民，凡是以色列人生的男孩子，都要丢到河里（22节）。亲爱的弟兄，现今这世界也有一个王，就是由法老所预表的撒但。撒但是这世界的王（约十二31，十四30，十六11），牠不仅控制这世界，也残害所有在主里的圣徒（十五20）。不仅这样，世界中也有牠的民，想尽一切办法把圣徒「丢到河里」去，叫他们在世界里随波逐流。

在神的命定里，人肉身的存活是为着生命的延续（创一28），但是以色列人没有这个权利。他们生了男孩子以后，不仅不能养，还要被丢到河里去，这使他们感觉非常痛苦。就如一对夫妇结婚了，他们彼此相爱，事业兴旺，家庭和睦，彼此喜乐，但他们若没有孩子，就等于没有盼望。反之，有的夫妇生活平凡，经济拮挶，偶尔争吵，但儿女都成长得好，有合式的发展，他们就会感到满有盼望。弟兄姊妹，今天撒但所做的工，是叫属神的人坐在「肉锅」旁享受罪中之乐，又叫他们去做「苦工」为世界卖力，还不让他们有「男孩子」（启十二4-5），不让他们的属灵生命健康得胜地延续下去。

是的，撒但在基督徒身上的工作，是叫他们没有后嗣；世界所做的事，是叫爱主的人断绝他们的子嗣。撒但和世界对基督徒的「杀害」，乃是叫我们可以聚会，可以做礼拜，可以读经祷告，却叫我们不能为神活着，不能作一个得胜者，不能完全与神一致，不能得着我们蒙恩得救的人存在的最高价值。

求告己利的以色列民

因世界的王辖制以色列人，并残害以色列人所生的男孩子，他们就求告耶和华向他们施行拯救（出二23）。他们求告说：「神啊，我们的儿子不能活了！神啊，我们的生活太苦了！」实在说，这样的求告完全是以自己的利益为中心的。然而，我们的祷告也是这样。

弟兄姊妹，我们的祷告也常围绕在自己身上。我们总是想：我不好，求主叫我好；我好，求主叫我更好；我过得痛苦，求主叫我快乐；我活得很快乐，求主叫我更快乐。所以我们向主说：「主啊，我的身体；主啊，我的学业；主啊，我的职业；主啊，我的前途；主啊，我的家庭；主啊，我的儿女；主啊，我的孙女；主啊，我的曾孙儿女……」几乎我们所有的祷告都是关乎自己，以及自己的利益。

即或有人为神的国、神的义、神的旨意、神的目的来祷告，也可能只是在聚会里。回到家里，丈夫仍然为妻子的饭食太咸而祷告，而妻子也为丈夫的不够细腻而祷告。这都说出人是自私的，很少人是真正为着神的权益而活。凡有人愿意为着神的权益而活，都是神在他身上做工的结果。

弟兄姊妹，我们要学习这样的祷告：「主啊，我渴慕你能天天在我身上有工作，把我的眼目从自己和自己的私利转到你和你的旨意。主啊，我愿意问你，你要什么？主啊，你在我身上要做什么？主啊，你在我身上有什么盼望？主啊，你要从我身上有什么得着？」求主怜悯我们。


19 抱怨摩西，被神数点

得着摩西的以色列民

出埃及记四章27至29节，「耶和华对亚伦说：『你往旷野去迎接摩西。』他就去，在神的山遇见摩西，和他亲嘴。摩西将耶和华打发他所说的言语和嘱咐他所行的神迹都告诉了亚伦。摩西、亚伦就去招聚以色列的众长老。」亚伦将耶和华对摩西所说的一切话述说了一遍，又在百姓面前行了那些神迹神迹，就是杖变蛇，手长大痲疯，水变成血。以色列人因着耶和华的话以及所行的神迹，就相信了摩西和亚伦，又因着神鉴察他们的困苦并眷顾他们，就低头下拜（30至31节）。

我们说过，以色列民是为着自己的利益来向神祷告（二23），但神是大的，是高的，是属天的，是在祂的经纶和旨意里来垂听他们的呼求（24节），所以神答应他们，使他们得着一个领袖──摩西，并差遣摩西和亚伦把他们从埃及地领出来，照着对他们祖先亚伯拉罕所应许的，到那美好、宽阔、流奶与蜜之地（三8）。

抱怨摩西的以色列民

摩西和亚伦去见法老，要他容以色列民往旷野去，走三天的路程，去事奉耶和华神。法老一听，就说：「耶和华是谁，使我听祂的话，容以色列人去呢？我不认识耶和华，也不容以色列人去！」又说：「摩西、亚伦！你们为什么叫百姓旷工呢？你们去担你们的担子吧！看哪，这地的以色列人如今众多，你们竟叫他们歇下担子！」于是当天，法老吩咐督工的和官长说：「你们不可照常把草给百姓作砖，叫他们自己去捡草。他们素常作砖的数目，你们仍旧向他们要，一点不可减少；因为他们是懒惰的，所以呼求说：『容我们去祭祀我们的神。』你们要把更重的工夫加在这些人身上，叫他们劳碌，不听虚谎的言语。」（出五1-9）

因着法老对以色列人加重负担，结果以色列人的官长经不起试炼，就向摩西、亚伦抱怨，并对他们说，「愿耶和华鉴察你们，施行判断；因你们使我们在法老和他臣仆面前有了臭名，把刀递在他们手中杀我们。」（五21）他们对摩西和亚伦的抱怨，用的是耶和华的名，为的却是来保护自己的名。

哎呀，人真可怜。前面说，以色列人因着神眷顾他们的苦情而敬拜神（四31），现在因着法老加重他们的工作，他们就抱怨摩西和亚伦把刀递在埃及人的手中来杀他们。事实上，埃及人没有像从前杀男孩那样来杀以色列人，他们却抱怨摩西和亚伦把刀递在埃及人的手中来杀他们。这种话完全是在夸大自己的苦难。

弟兄姊妹，一个人抱怨的时候，很少敢对神抱怨，通常是找一个替代品来抱怨。譬如说，你不喜欢一个聚会，你不会抱怨神，你会抱怨讲道的弟兄把聚会讲坏了，或者抱怨带诗歌的弟兄把聚会带坏了，或者抱怨坐在你旁边的弟兄打扰你。人有各式各样的抱怨，少有人敢直接对着神，多数都是对着人，还要夸大自己的苦难。

当摩西在以色列人面前行神迹的时候，他们就感谢神，低头下拜（四30-31）；但是因着捡草作砖，他们就因苦工愁烦，对摩西起了质疑，不肯听从他的话（六9）。弟兄啊，以色列人那时的经历，也像今天有些基督徒的经历。今天有些基督徒会说：「信耶稣怎么会这么倒霉？你们传福音的人告诉我，信耶稣就平安了，信耶稣就喜乐了，信耶稣就蒙保守了，信耶稣就会有主的带领，信耶稣神就负我一切责任；现在我信耶稣了，我的太太却生病，我的职业却丢了，你传的到底是什么福音？！」

弟兄姊妹，我们会惊奇地发现，神在人信了耶稣以后，还做一些奇妙的事，完全不是人所想象的。神的旨意是要借着一切的事物和遭遇，把人从世界的霸占里拯救出来，进入对基督的享受和实际的教会生活里，但是人往往因着不明白神的旨意，就对神、也对主的仆人产生质疑。

走在神的应许和带领中的以色列民

以色列人心中抱怨，满了苦恼，神没有因此生气，责备他们缺乏信心、不听从神的话、满了自己的看法，相反地，神还是以他们为祂的子民。神对摩西说，「你要对以色列人说：『我是耶和华……我要以你们为我的百姓，我也要作你们的神。你们要知道我是耶和华─你们的神，是救你们脱离埃及人之重担的。』」（六6-7）

神要把以色列人带进流奶与蜜、美好宽阔之地，这是神的应许（三8）。但是，以色列人或许不明白，神的带领是需要经过一个过程的。在这过程中，神会不断地暴露他们，显明他们，好叫他们能更多的认识神自己（六7）。

弟兄姊妹，神也应许我们这些曾经堕落，曾经没有神，曾经和神十分遥远的人，有一天要成为精金、珍珠、宝石，把神的荣耀彰显出来（启廿一11、18、21）；但是，我们常常忽略我们必须经过一个过程，才能让神构成在我们身上。往往我们一看自己，还会吃惊地发现，自己和得救以前一样，又犯罪、又没有经历神的所是，也没有把神彰显出来。不，事实不然。神的应许是真的，我们所经历的也不是假的，只是要知道，神的应许一定要经过一个漫长的过程才能实化出来。

常常我们认识了神的应许，也相信了神的应许，却不愿意让神在我们身上经过一个过程，好叫祂的应许得着成就。我们知道主有一天要回来，我们也要和祂一同显现在荣耀里，在圣城新耶路撒冷里成为精金、珍珠、宝石，作神荣耀的见证和彰显；但是我们盼望这件事一夕之间成就，而不愿接受神在我们身上变化的过程。

在跟随主的经历里，我们会发觉每一步都不好走，每一步都是艰难，每一步都是试炼，每一步都是困苦，每一步也都需要信靠神；而神也会不断在这过程中，把祂自己丰富的构成在我们身上，好叫我们这个人满了圣灵的工作，满了基督救赎的见证，满了神圣生命和性情的构成，为使神的荣耀能从我们身上彰显出来。

被神数点的以色列民

出埃及记六章14节上，「以色列人家长的名字记在下面。」就在以色列人埋怨摩西和亚伦的时候，神开始数点以色列人（14至27节）。这是一件很有意思的事。在这里，神似乎说：「我现在要来数数我的百姓到底有多少。」这真叫人感动！当我们得胜的时候，神似乎看不见；当我们失败的时候，神却觉得我们很宝贵，要来数点我们，看望我们，把我们的名字记在祂的心上。

26节上，「耶和华说：『将以色列人按着他们的军队从埃及地领出来。』」数点是为了成军，以色列人因自己所遭遇的困苦发出怨言，神却因祂自己的旨意来数点以色列人。人在软弱中觉得没有盼望，神却在祂的经纶中说：「这是我的军队，是为我的权益争战的！」赞美神，祂是在我们的限制里来执行祂旨意的神。


20 耶和华的军队

过逾越节的以色列民

出埃及记七至十一章记载十灾，这是神给埃及人的审判。以色列人先前因着活在各样的神迹里，现在又看见神的审判和保守，就产生了初步的顺从。他们在逾越节的时候，遵照摩西的吩咐，各人按着父家，一家取一只羊羔烤着吃。

吃的时候，腰间束带，脚上穿鞋，并且在门框和门楣上涂上羊羔的血，叫灭命的天使看见门上的血，就知道这是神选民的家而越过去（十一1-10，十二1-13）。这件事预表我们原是该死的人，因着主耶稣这位神的羔羊为我们死，为我们流血，才让神的审判越过我们。对以色列人来说，这是他们逾越节的经历；对我们来说，这是我们重生、得救、蒙恩的经历。

丢弃世界的以色列民

十一章3节，「耶和华叫百姓在埃及人眼前蒙恩，并且摩西在埃及地、法老臣仆，和百姓的眼中看为极大。」以色列民经历了逾越节之后，就在埃及人眼前为大。弟兄姊妹，一个真正事奉主的人，在世人眼前是为大的。有一位弟兄，主呼召他出来全时间，他就去告诉他的主管，说：「神带领我去服事祂，我不能再上班了。」主管听了，当场吃一惊，因为她刚给他调升一个职位。第二天早晨，主管送他一个镇尺，上面写着「Think」，意思是「三思」。这说出一个人要离开世界的辖制时，世界里的人会觉得对他是一种损失，但他们的最深处会对他满了敬重，看他为大。

十二章记载以色列人离开埃及时，从埃及人得着许多的金银，也吃了羊羔的肉，这说出他们初步享受了救恩的丰富，而得着了加力（3、8、11节）。这时，他们因着门框上的血，不受灭命的天使的击杀，又经历了神的拯救（13节）。感谢神，他们现在预备好要走出埃及，开始真正跟随主的路程了（37节）。

以色列人出埃及时有一个特点，就是丢弃他们在世界所得着、却捆绑他们的事物，包括他们的土地和房子。以色列人在埃及有四百三十年（41节），许多人有自己的土地和房子，许多人有殷实的家业，许多人有可宝贝、可珍惜的物产，等到要离开的时候，什么都没有了。在神的主宰里，他们一切所有的都丢弃了，也失去了。

成为耶和华军队的以色列民

十二章41节，「正满了四百三十年的那一天，耶和华的军队都从埃及地出来了。」感谢主，圣经在这里形容以色列人从埃及出来时，乃是耶和华的军队从埃及地出来了。弟兄姊妹，神要得着以色列人，神也得着了以色列人；神称以色列人为耶和华的军队。以色列人成为耶和华的军队，这是说，神要得着以色列人来为着祂自己，来为着祂的国争战，也在地上成为祂的见证。

军队是有领袖的，耶和华军队的领袖是耶和华自己；

军队是有旌旗的，耶和华军队的旌旗是耶和华神的名；

军队是有纪律的，耶和华的军队是要活在神治的里面的。

军队中的人是能为着一个需要而牺牲自己，耶和华神也要以色列人从此以后站在神这一边，为着神的权益，不仅牺牲一切，甚至牺牲自己的性命。这是何等甜美的一件事，以色列人竟然成了耶和华的军队！

可惜的是，在这支军队之中，也有许多闲杂人跟着他们（38节）。什么是闲杂人？就是一班没有异象、没有托付、没有看见、没有目的，随着群众而行的人。以色列人出埃及时有这样的人，连今天基督徒中间也有这样的人。按理说，蒙恩的人应该成为耶稣基督的军队，健康的基督徒应该活在耶稣基督的主权里，为着神国的权益争战，但是在基督徒中间，常常也有许多闲杂人──他们似乎是脱离了世界、离开了埃及，他们也似乎是在跟随神，然而，他们却不是属神的战士。对他们而言，神的利益不能高过他们的利益，神的需要不能高过他们的寻求。他们还是活在自己的盼望里，自己的喜好里，自己的打算里，自己的拣选里；他们是混杂在耶稣基督的战士中间。哎呀！以色列人后来的难处如何是从这些闲杂人开始的（民十一4；尼十三1-3），今天一处处教会的难处也是从这些「闲杂」的基督徒开始的。

走出埃及的以色列民

出埃及记十一章7节，摩西传达耶和华的话，说：「至于以色列中，无论是人是牲畜，连狗也不敢向他们摇舌，好叫你们知道耶和华是将埃及人和以色列人分别出来。」埃及人因为丧了长子，家家都在痛哭（十二30）；那时候，他们只有一个感觉，「走吧！你们这班以色列人，快走吧！」

当以色列人走出埃及的时候，他们经历了神的带领，日间有云柱引领他们，夜间有火柱光照他们。赞美神！他们是这样昂然无惧地走出埃及（十三21，十四8）。以色列人昂然无惧地出了埃及。

被法老和世界追赶的以色列民

以色列人离开埃及以后，法老可能心里想，「怎么可以让两百万人这么走了？他们还带走这么多金银，一定要把他们追回来！」于是法老派遣大队军兵向以色列人追赶。十四章10至12节说，「法老临近的时候，以色列人举目看见埃及人赶来，就甚惧怕，向耶和华哀求。 他们对摩西说：『难道在埃及没有坟地，你把我们带来死在旷野吗？你为什么这样待我们，将我们从埃及领出来呢？我们在埃及岂没有对你说过，不要搅扰我们，容我们服事埃及人吗？因为服事埃及人比死在旷野还好。』」以色列人看见法老和埃及人的追赶，就向神哀求，却向摩西发怒。

有一件事很奇妙，当人起来跟随主的时候，世界会从后面追赶过来，正如埃及人追赶以色列人一样。举例来说，先前那位提出辞呈的弟兄，在他已经离职并且决定全时间服事主以后，有一天，竟又接到主管的电话；她告诉他，她为他安排了一个特别职务，希望他再回去上班，为公司效力。这是什么？埃及人在后面追来了。

弟兄们，当你要「出埃及」的时候，人会告诉你：「我给你加点薪水好不好？我给你预备一个宿舍好不好？你回来好不好？」这时，你可能会动摇，心想宿舍的问题解决了，薪水的数目也增加了，「不如回埃及吧」！

在跟随神的途中受试验的以色列民

跟随主是一件荣耀的事，主也会在我们跟随祂的过程中试验我们。正如以色列人看过许多神迹，就是神为他们所做的一切，但不知道为什么，他们在面对法老和埃及人的追赶的时候，都将这些事忘了。他们忘了出埃及时，他们是多么神气，不仅带走许多埃及人的金银，连狗也不敢向他们摇舌；现在他们在神的试验中，却说：「宁可死在埃及，也不愿死在旷野；宁可死在世界中，也不愿死在仅仅跟随主的路途中！」这是何等的无知。

你看12节他们说：「我们在埃及岂没有对你说过，不要搅扰我们，容我们服事埃及人吗？因为服事埃及人比死在旷野还好。」事实上，以色列人没有对摩西说过这样的话。从前他们只有哀求过神拯救他们脱离埃及和法老的苦害，现在他们面临危险，就编出这一段话来责备摩西。

就以色列人这面来看，他们不仅责备摩西，又编造谎言；就摩西这面来看，他要带领这班以色列人是何其艰难。同样，今天在教会生活中，许多圣徒还在肉体和天然里，所以作带领的负责弟兄也不容易，常常要受圣徒们的指责。以我个人来说，在我服事教会这许多年的时间里，我也常有被指责的时候，但是我知道，我还得喜乐，我还得祷告主，我还得在托付里。在服事圣徒的事上，我们都需要主的怜悯。

当以色列人说话的时候，开口耶和华，闭口耶和华，又向耶和华祷告、哀求；但当他们埋怨的时候，就闭口不提耶和华，好像不认识祂一样。即或这样，摩西仍然没有发怒，谴责他们的不诚实，放任他们回去埃及；反之，摩西对他们说出鼓励的话，说：「不要惧怕，只管站住！看耶和华今天向你们所要施行的救恩。」（13节上）

渡过红海的以色列民

摩西对以色列人说，「你们今天所看见的埃及人必永远不再看见了。耶和华必为你们争战；你们只管静默，不要作声。」（十四13下-14）出埃及是一个顺从，过红海是一个更高的顺从。因着摩西的鼓励，以色列人经历了更高的顺从。

当以色列人走到红海的时候，摩西向海伸杖，神便兴起东风，使海水一夜退去，水便分开，成了干地（21节）。以色列人下海中走过干地，水在他们的左右作了墙垣，他们便过红海到了对岸（22节）。

弟兄姊妹，在过红海这件事上，以色列人的信心比我们大！请你想，两百万人过红海绝不是一件容易的事，因为海水何时再合起来是没有人知道的；况且海底道路一定不平，有许多石子，不可能走得快，也一定走得非常辛苦。可能走一走，一个老人跌一跤，一个小孩哭一场，一只母牛蹲下来生产。今天换作我们，我们可能会说：「这太不科学了，怎么可能杖一伸，东风就把海水分开？万一海水合起来怎么办？我不要过去！」感谢主，以色列人带着妻子，带着儿女，带着老父亲、老母亲，带着孙子、孙女，共约两百万人，又带着牛群和羊群，一步一步走过红海。这是何等的信心！

一面来说，以色列人是这么堕落，这么拒绝神，这么埋怨摩西；一面来说，以色列人借着这些经历得着了成长，他们的信心比刚出埃及的时候长了许多（来十一29），他们的跟随也比在途中遭遇追赶的时候更为忠心；神也实在祝福了他们。

弟兄姊妹，这里我们领会一件事，不要在乎我们的失败，也不要害怕我们的失败，要害怕在失败中没有神！只要我们在软弱中有神，只要我们在软弱中还能求告神、信靠神，我们的软弱就不可怕。以色列人就是这样；他们过红海说出他们在得胜中有软弱，他们在软弱中也有得胜。同样地，在我们一生跟随主的过程里，无论我们多么得胜，我们的软弱还在那里；不论我们多么软弱，我们得胜的生命也在那里。我们要注意我们与主之间亲密的关系过于注意我们的得胜和软弱。

以色列人过红海以后，法老的追兵也要过去；当他们走入海中干地的时候，海水就合起来，把所有军兵都淹死在红海里（出十四28）。红海预表今日新约受浸的水。这说出今日当我们跟随主的时候，世界的权势会来追赶我们，但是神会借着受浸的水把我们所有消极的、属于世界的，都埋葬在那奇妙的浸水里。

这时候，摩西和以色列人在得胜里向神歌唱，「耶和华是我的力量，我的诗歌，也成了我的拯救。这是我的神，我要赞美他……耶和华啊……你要将他们领进去，栽于你产业的山上─耶和华啊，就是你为自己所造的住处；主啊，就是你手所建立的圣所。耶和华必作王，直到永永远远！」（十五2-18）这是何等的歌唱，何等的赞美！这赞美不仅说出耶和华的所是，也说出耶和华的能力，更说出耶和华的心意──祂要为自己建造住处，祂要为自己建立圣所。摩西是有启示的，即使在最叫他和以色列民感到兴奋高昂的时候，他仍然没有忘记神的旨意，神需要一个居所，需要一个祂自己的住处。


21 玛拉的苦水

过红海以后，以色列人经历了三个试验：第一个是苦水，第二个是食物，第三个是没有水喝。第一个试验是关于生活和生活中的娱乐，第二个试验是关于生存的必要，第三个试验是关于生存的根基。我们这一生跟随主，一定会经历这三个试验。

书珥，堵开世事的墙

第一个试验是经历苦水。

出埃及记十五章22节，「摩西领以色列人从红海往前行，到了书珥的旷野，在旷野走了三天，找不着水。」书珥，是「墙」的意思。以色列人过了红海，所到的第一站乃是「墙」。

弟兄姊妹，以色列人一切的经历，都是我们今天跟随主过程中的一个描绘。这些经历是属于以色列人的，又是一幅清晰的图画，画出我们今日跟随主所经历的情形。这个事件说出：当你起来跟随主的时候，你和世界和世上的一切有了一道墙，有了一道间隔。本来你是爱听歌剧的，现在有了间隔；本来你是爱看小说的，现在有了间隔；本来你是爱看电影的，现在有了间隔。一旦你开始跟随主，你和世上一切的事物就有了一道墙。

人还没有信耶稣时，得到了博士非常兴奋；信耶稣以后，得到了博士可能觉得没有什么。这是什么？墙，说出世界上的一切和你之间产生了距离。即使你作了教授，手下有十几名研究生，你还是觉得有一道墙，叫你感觉这一切都和你非常遥远。财富对你很遥远，名誉对你很遥远，人生的享乐对你也很遥远；你从前所盼望的一切，在你感觉中都非常遥远。

认真说，在世界里不是没有享受，这世界也不是不可爱，但是对基督徒而言，总有一堵墙在那里。得博士了，作教授了，加薪了，到世界闻名的地方去游览了，都叫你感觉不过如此而已。一旦你跟随主以后，就有墙产生出来了。

玛拉，不能喝的苦水

十五章23节，「到了玛拉，不能喝那里的水；因为水苦，所以那地名叫玛拉。」基督徒有了墙以后，马上产生一个问题，就是水还在，却是苦的。于是「百姓就向摩西发怨言，说：『我们喝什么呢？』」（24节）

以色列人所经历的是苦水；今天对我们而言，什么是「苦水」？就是当我们起来跟随主以后，若再回去享受以往所享受的，便会感觉它是苦的。以前看电影是甜的，现在是苦的；以前努力赚钱是甜的，现在是苦的；以前追求世上的荣耀是甜的，现在是苦的。

不仅这样，我们跟随主以后，我们还会遇到「苦水」的试验。跟随主不容易，我们很容易在宗教的热忱里对主说：「主啊，我把一切给你」，不久以后，我们会问一个问题：「难道基督徒的一生就是聚会，传福音，看望，祷告，追求吗？如果在世界里，我还可以听音乐会，看电影，还可以有一些属地的享受，而且也不犯罪。现在我跟随了耶稣，而这就是我的一生吗？」你所受的试验，乃是问：「这是我的一生吗？」

本来以色列人在埃及的生活似乎是叫人受吸引的，早上起来捡草做砖，做完砖以后，回家坐在肉锅旁边，吃得饱足。今天我们信主以后，也会回想以前在埃及的生活；你在苦水的试验中，难免也想，「哎，能不能有一个礼拜不聚会？今天电视正好有好节目，传福音实在太累了，看望总是吃闭门羹，祷告也摸不着主，圣经也看烦了。」这说出人是堕落过的，所以人很难接受跟随主的生活。不要以为来参加聚会，在聚会中摸着主，人就可以过跟随主的生活，不，这不是那么容易的。

因着玛拉的水苦，「摩西呼求耶和华，耶和华指示他一棵树。他把树丢在水里，水就变甜了。」（25节上）「树」表征基督借着十字架所成就那满了神圣属性的完全人性。基督在祂的复活里，以祂那满有神圣属性的人性美德，进到我们的需要里，俯就我们，与我们同行，向我们表同情。今天在地上，我们有「苦水」，但是基督那在复活里人性的工作，让一切都变甜了。我们和主之间甜美的关系，使这地上的一切苦楚都变成了甘甜。

十五章25节下至26节，「耶和华在那里为他们定了律例、典章，在那里试验他们；又说：『你若留意听耶和华─你神的话，又行我眼中看为正的事，留心听我的诫命，守我一切的律例，我就不将所加与埃及人的疾病加在你身上，因为我─耶和华是医治你的。』」以色列人因着向摩西发怨言，他们就从耶和华得着了律例、典章，也得着了医治的原则。

以琳，可安息的棕树林

十五章27节，「他们到了以琳，在那里有十二股水泉，七十棵棕树；他们就在那里的水边安营。」以琳，意为棕树林或大能者。圣经的记载很奇妙，两百万人分享七十棵树和十二股水泉，差不多十六万人才有一股水泉，他们如何取用？但我相信，那些水泉会像河水一样，从地里流出来，叫他们满有享受，也叫他们得着安息的所在。

从书珥到玛拉再到以琳，这一切都说出一个跟随主的人的经历：起先是他和世界之间产生一道墙，叫他觉得一切都是苦的；当他有了基督和基督在十字架上所有的成就之后，一切又变成甜的；不仅这样，他也能借着在灵中与神彼此的联调，在教会生活中与圣徒彼此的供应，而安息在满有生命和生命大能的棕树下，以及满有生命供应的水泉边。


22 汛的食物

过红海后的第二个试验是食物。

汛，不出产的荆棘地

出埃及记十六章1节，「以色列全会众从以琳起行，在出埃及后第二个月十五日到了以琳和西奈中间、汛的旷野。」以色列人到了汛的旷野。汛，意思是荆棘；来到汛的旷野，就是来到荆棘地。以色列人在那里又向摩西、亚伦发怨言，说：「巴不得我们早死在埃及地、耶和华的手下；那时我们坐在肉锅旁边，吃得饱足。你们将我们领出来，到这旷野，是要叫这全会众都饿死啊！」（2至3节）

以色列人很会发怨言，他们不敢直接抱怨神，就向摩西抱怨，可是又隐隐约约说到神。我们说过，以色列人开口是神，闭口是神，过的生活却缺少神。今天许多基督徒也是这样；他们抱怨时总是想：「当我在计算机公司或者大学任职的时候，我是死在过犯罪恶之中，我却有许多属世的享受，今天呢？」很少人真正认识，神没有意思要我们死在世界的权势里，也没有意思要我们终老在世界的权势里。

世界的特点是让人坐在肉锅旁边，吃得饱足。到了旷野以后，以色列人开始想念埃及，一边回味肉锅，一边发怨言，好像今天许多基督徒说：「想到从前纵情一生，和三五好友喝杯老酒，到野外郊游踏青，欣赏美丽山川景色，多么有诗意；现在信了耶稣，不是聚会，就是传福音，看望，祷告，追求，还有什么呢？」

神是有怜悯的，以色列人只记得埃及的大肉锅，忘记了他们在埃及所做的苦工，忘记了神所行的神迹，忘记了神拯救他们全家，忘记了神带领他们过红海，忘记了以琳旁边的七十棵棕树及十二股水泉，神仍然眷顾他们。他们向摩西、亚伦抱怨以后，神就在晚上吹起东风，把成千上万的鹌鹑吹到以色列民中间（12-13节），为他们预备肉吃，让他们吃得痛快、饱足。

吗哪，这是什么

第二天早晨，神再给他们预备一样食物：吗哪（十六13、15）。当以色列人早晨起来的时候，看见在营地四周有露水，露水上升以后，野地上面有如白霜的小圆物，他们就彼此问，「这是什么？」（What is this？）「这是什么」，就是「吗哪」在希伯来文的意思。吗哪后来成了以色列人在旷野四十年所吃的食物。吗哪，不仅说出以色列人在旷野所受的供备，也说出那四十年他们是在试炼和试验之中。今天我们蒙恩者的经历也是这样。

基督徒的一生就是问：「这是什么？」容我说到自己，我跟随主五十年来，常常问主这个问题，「主啊，这是什么？」许多事讲不出一个道理，也讲不出一个理由，只能说：「这是什么？」有时候莫名其妙地被人误会，有时候无缘无故地被人辱骂，有时候完完全全地被人撇弃，我只能问主：「这是什么？」

弟兄姊妹，吗哪是我们一生的食物。每次我问主：「这是什么？」主都似乎对我说：「不要抱怨，吃下去，这是你的食物！合理的，吃下去；不合理的，也吃下去。喜欢的，吃下去；不喜欢的，也吃下去！」

跟随主的罗曼蒂克就在这里。原则上，作工程师的都知道下一步该做什么，他们对人生的规划和掌握都太清楚了，这就是没有「这是什么」。但是，一个跟随主的人，他走一走，遇见一件事，总会问：「这是什么？」然后吃下去；走一走，又问：「这是什么？」再吃下去。基督徒的食物真是好，神为我们安排的一切人事物，都是叫我们问：「这是什么？」然后当作食物吃下去。

你知道吗，在我跟随主的路上，有时候顺利得可怕，叫我怀疑基督徒怎么会有这样的顺境，这时主对我说：「这是我给你的食物，吃下去。」有时候我觉得十分痛苦，问主：「难道信主的人要这样过活吗？这是什么？」主也回答我：「这是我给你的食物，吃下去。」好的境遇要吃下去，坏的景况一样要吃下去，这就是跟随主的一生。

以色列人常发怨言，他们中间却产生一些人，每天清晨起来为着别人的需要拾取吗哪（16节）。请我们注意，不是每一个以色列人都早起拾取吗哪，如同我们不要盼望全教会每个人早上都起来晨祷、亲近主，这是不可能的。即或这样，教会中仍然需要有人每天早晨起来亲近主，遇见主，得着属灵的粮食来为着圣徒们，使他们也得属灵的供应。这是何等神圣属天的实行，也是一个真正得胜者健康的生活。但愿我们都成为爱主、也为同伴的食物而劳苦的人。


23 利非订的干渴

第三个试验是水。

利非订，安息而无水之处

水是人生存的根本需要。以色列会众遵从耶和华的吩咐，按着站口往前行，在利非订（意，安息）安营，却没有水喝。一个原本应该叫人得安息的地方却没有水，于是以色列人就和摩西争闹，几乎要拿石头打死他。摩西与神同工，用杖击打何烈的磐石，有水流出来，使百姓可以喝（出十七1-6）。

人信了耶稣以后，最不容易面对的，是生存的问题。以色列人因着没有水喝，与摩西争闹，神就叫摩西击打磐石，叫水流出来。这个事例表征我们的生存是隐藏在基督里的生存。磐石预表基督，祂为我们裂开，里面的水涌流出来，成为我们的供应，也成为我们的生存。我们的生存是联于基督的，我们的生存要隐藏在那预表基督的磐石里。

有一首诗歌说：

永久磐石为我开，

让我藏身在你怀；

愿你所流血与水，

解决我的双重罪。

它说出人真正的生存必须是联于基督的。你要得着享乐，主必须在其中；你要得着养生，主会喂养你，也要你为着别人劳苦；但是，说到你的生存，你要看见你的生存是在基督里，主会根据祂的带领来负你一切的责任。当你活在主面前、隐藏在基督里的时候，你不仅能经历主负一切的责任，你也能认识这位负你一切责任的主。

神在试验中显明的工作

十七章8节，「那时，亚玛力人来在利非订，和以色列人争战。」经过水的试验后，发生了以色列人与亚玛力人的争战。照理说，经过这样的试验，摩西应该向神要求，在有水的地方停留、休息，但是水一流出来，以色列人一有水喝之后，亚玛力人就来了，争战就来了。这说出所有跟随主的人，在灵中享受属天的「假期」，在地上却没有「假期」；他们是一班在安息里争战的人。

当亚玛力人和以色列人争战时，神也在那里有祂的工作，就是叫乔舒亚和战士们被显明出来（9至13节）。以色列人争战的时候，「摩西何时举手，以色列人就得胜，何时垂手，亚玛力人就得胜。」（11节）于是亚伦和户珥扶着摩西的手，直到以色列人得胜（12节）。

举手，说出神圣的代祷。这里我们看见，不仅有一个属灵人的祷告，也有一班人的扶持才使以色列人能够得胜。这说出在教会生活中，得胜的关键乃是借着与神一致，也与带领的弟兄们一致。当我们与神和带领的弟兄们一致的时候，我们起来为神争战就要经历得胜，也要见证耶和华是我们的旌旗（15节）。

弟兄姊妹，我们回头看以色列人的试验，每一次试验主都在他们中间显明一些事：

过红海，是显明以色列人的信心（来十一29）；

玛拉的苦水，是显明神的医治（出十五23、26）；

汛的饥饿，是显明一班为同伴的食物而劳苦的人（十六1、16）；

在利非订与亚玛力人争战，是显明一班为着神的权益，为着神的国度争战的人（十七9、11、13）──愿意我们就是这班人，像乔舒亚和这群战士一样，起来为着神的国度而争战！

神做工的原则

我们记得摩西被神呼召的特点，就是他不断推诿，而神不断加多、加深祂的呼召。从这里我们看见，神是不会退让的；摩西越后退，祂的呼召越厉害。这个原则应用在以色列人身上也是一样。以色列人出埃及，过红海，马上就跌倒了，软弱了，失败了，抱怨了，还以耶和华的名来攻击摩西；然而他们每一次的失败，只是让神更多地做工在他们身上。

弟兄姊妹，以色列人的事例不是叫你去跌倒、犯罪，以色列人的事例是叫你知道神做工的原则，乃是先把我们暴露出来，才在我们身上有所加增。

我们被暴露了，神才能做事；

我们被暴露得越多，神做的事就越多。

以色列人在出埃及记中的经历告诉我们，他们不断地被暴露，神不断地显明在他们中间的工作，也不断地带领他们有生命的成长；直到整卷书末了，我们看见神的荣耀充满在以色列人中间（四十34）。赞美神，这是一件何等奇妙的事！


24 西奈山下的律法

我们说过，神在出埃及记是要得着一个团体的人作祂的见证，这一个团体的人就是以色列人。神来得着以色列人不是一个简单的过程；这过程是先得着摩西，在摩西身上工作以后，才与摩西一同来服事以色列人，帮助他们成长。

整个来看，以色列人的成长可以分成四个阶段。第一阶段是在旷野，第二、第三和第四阶段都在西奈山下。在西奈山下的以色列人因着一再失去领袖摩西的同在，就从神那里经历了初步直接的启示，如领受律例、典章（出廿一至廿四）；也经历了无知悖逆的暴露，如铸造金牛犊（卅二）；也经历了因认识自己而有的甘心奉献，如献上宝石香料（卅五25-29）。有了这些经历的以色列人，的确有了属灵生命上的成长，所以他们能够与神，与摩西配合，在出埃及记四十章建立起会幕；出埃及记终结在会幕的云彩和荣光之中。

经历旷野的三项试验

以色列人成长的第一阶段，是在旷野经历三方面的试验，就是前面说的：玛拉的苦水，汛的食物，非利订的干渴。也可以说，娱乐、生活和生存。

第一个试验是娱乐；他们在书珥的旷野找不着水，又在玛拉发现水是苦的，就向摩西发怨言，最后经历苦水变甜（十五23）。第二个试验是生活；他们因着在汛的旷野没有食物吃，向摩西和亚伦发怨言，神就叫许多鹌鹑飞来，叫他们有肉吃；又从天上降下吗哪，作为他们四十年在旷野的食物（十六1-8、13-14）。第三个试验是生存；他们在利非订没有水喝，就和摩西争闹，耶和华吩咐摩西用杖击打磐石而流出水来（十七1-6）。就着他们的娱乐、生活和生存来说，这些都是人存在所必须有的，也都是合法的要求──但我们所看见的，是他们在这些试验中常发怨言；而神所看见的，是他们在这些试验中不断地成长。

西奈山，荆棘旷野的世界

出埃及记十九章20节，「耶和华降临在西奈山顶上，耶和华召摩西上山顶，摩西就上去。」根据出埃及记，神三次呼召摩西上山：第一次他带着亚伦（十九24），第二次他带着乔舒亚（廿四13），第三次是他一个人（卅四2-4）。摩西上山；他离开以色列人所上的山，是何烈山，也就是西奈山。

西奈山的意思是「荆棘的山」，何烈山的意思是「旷野之山」；从属灵的预表来说，就是：世界对我乃是荆棘，旷野。正如一首诗歌说的：

虽然我们行在野地，

寂寞，干渴，骇惊，

左右荆棘，前后蒺藜，

四围仇敌陷阱。

有一次我到英国牛津大学，一位圣徒带我去看他们的学校宿舍，告诉我这一间住的是那一个国家的王子，那一间是哪一个国家总统的儿子；这一批人将来是领导世界的，他们在牛津都成了朋友，由此可见牛津的影响力。即或这样，我里面有一个声音：牛津大学的世界对我来说，不过是荆棘，旷野。

当天晚上我在校园里散步，里面有很深的感觉，「主啊，许多人从这里经过，许多人在这里得造就，许多人借着这地方成为世界各领域的翘楚，但是，我和他们完全不一样！」我一面走，一面看着天，有一种很奇妙、很深的祷告：「主啊，谢谢你，我不属于牛津，我属于你；我和这个大学没有关系，我只和你有关系！」

每一个大学都是满了荆棘的地方，每一个科系都是长满蒺藜的所在，这些荆棘和蒺藜都是人堕落以后，在神的咒诅中从地里长出来的（创三17-18）。外面看起来，地是美丽的，人本来也在神面前满有价值，是为着盛装神、彰显神和见证神的，但是后来，人竟活在荆棘和蒺藜之中。哎呀，人糟蹋了自己在神面前的价值！

我去过许许多多校园，除了牛津以外，好像还没有一个校园给我这么深的感触。一面来说，人类文化所以进步，人类文明所以往前，有相当原因是从这校园里出来的；另一面来说，这个校园也不过是荆棘、旷野。感谢主，我们是何等有福的人，我们活在地上和「牛津」没有什么关系。如果我们去牛津读书，也不过是一个过程，不是我们的归属。

西奈山说出我们所处的环境完全是荆棘，完全是旷野。旷野是叫你没有可安息的地方，荆棘是叫你以为得着了，其实却是伤害你的。无论你在世界上有什么成就，四十年后就没有人要你了。你年轻的时候，人觉得你有前途；你年老的时候，人觉得你没有盼望，已经在旷野被糟蹋掉了。「西奈山」或「何烈山」告诉我们，人所在的地方是荆棘，是旷野，是被咒诅的（来六8），也是没有安息的（诗九五11）。

经历神颁布的诫命律法

以色列人成长的第二阶段是因失去摩西的同在，而从神得着初步直接的启示。

神和摩西在山上，以色列人在山下，但是神不因此就和以色列人无关。神借着摩西向以色列人颁布祂的诫命、律法和节期，使以色列人经历神初步的直接的启示──

诫命，说出神的所是；

律例和典章，说出神的属性；

节期，说出属神的百姓在神面前的生活。

诫命。摩西第一次上山的时候，神向他启示出祂的法则。什么是祂的法则？神有祂的所是，在祂的所是里，神有祂的运作，在这运作里的原则就是祂的法则。神的法则中有十条诫命，就是要求我们照着神的所是来过生活。神在祂的诫命里启示出祂的所是：我是神，除我以外，不可以有别的神；你们不可为自己雕刻任何的像；你们不可偷盗，不可奸淫，不可作假见证，不可欺压你的邻舍……（廿1-17），这都说出祂是怎样的一位神，祂是在怎样的原则里来运作的。

律例典章。神颁赐祂的律例和典章（廿一1）。当我们来读出埃及记廿一章以下这几章的时候，会叫我们很感动，因为神不仅是一位大能的神，也是一位非常细腻的神。祂不仅借着律法向人启示出祂是怎样的一位神，祂也借着律例和典章来教育以色列人如何与神亲近，如何公义公平的彼此对待。

节期。神不仅赐给以色列人诫命、律例和典章，祂也吩咐以色列人要过节。过节是神的心意，今天神愿意我们这班基督徒在祂面前是一班过节的人。我们在神面前所过的节，主要有三个，逾越节，五旬节，住棚节。

什么是过逾越节？从今日属灵的意义来说，就是享受神的救恩。我们原是一班罪人，因着信了主，蒙了拯救，主耶稣就进到我们里面，作我们的救主，神的审判也越过我们，这就是过逾越节。过了逾越节后，我们还要经历基督作那灵，住在我们里面，充满我们，作我们生活的实质和享受（徒二13），这就是过五旬节。不仅这样，我们还是一班有弟兄姊妹、也和弟兄姊妹们联在一起的人，这就是过住棚节。

逾越节的实际在于我们在生活中借着认罪悔改，而取用这位救赎的基督；

五旬节的实际在于我们享受那灵全备的供应，而在一切处境里过活基督、彰显基督的生活；

住棚节的实际是，我的生活里不能没有弟兄姊妹，弟兄姊妹的生活里也不能没有我。我软弱的时候，他们成为我的扶持；我失败的时候，他们成为我的供应；我在他们里面享受神，他们也在我的里面享受神。

亲爱的弟兄姊妹，这些都是以色列人在神的启示中成长的经历，今天也是我们经历。


25 西奈山下的金牛犊

经历建造会幕的启示

以色列人成长的第三阶段是因失去摩西的同在，而被暴露出无知悖逆。但在这里，他们也领受关于建造会幕的启示。摩西第二次上山，神告诉摩西建造会幕的法则、祭司体系供职的蓝图，以及各种祭物的条例（出廿五至卅一）。

什么是会幕？

会幕是一幅图画，是神的自己显明出来成为一个见证。会幕有外院子、圣所和至圣所三部分：

外院子里有铜祭坛，有洗濯盆；

圣所里有陈设饼的桌子，有金灯台，有金香坛；

至圣所里有约柜，就是见证的柜，说出当神将祂自己显明出来的时候，祂所显出的是一个见证。神似乎说：「我就是约柜，我要成为一个见证。在我里面有复活，就是亚伦发芽的杖；在我里面有神圣的性情，就是法版；在我里面有无限的供应，就是金罐里的吗哪。」这些都是显明神的自己。

会幕也是圣徒从奉献给神直到与神合并的过程。这完全是一件属灵经历的事。神不是字句，不是给我们研究出来的；神是灵（约四24），神要作我们的神，祂要带领我们进到更深的经历里来认识祂自己。我们要认识神自己，定规要进入至圣所。进入至圣所一定要经过一个长的过程才能来到约柜的所在。我们在这过程中一切属灵的经历都是从奉献开始，也就是从铜祭坛的经历开始；经过一个被主洗净的过程，就是洗濯盆；经过一个享受主的过程，就是陈设饼；经过一个让神来锤打的过程，就是金灯台；经过一个与神交通的过程，就是金香坛；至终，我们被带到至圣所，进入约柜一切的属灵实际里。在约柜那里，我们得以与神成为一个完满的合并。

我愿意再说，这过程一开始乃是奉献。什么是奉献？奉献就是烧成灰。我们若要得着神自己，首先要经历的，是把自己奉献给神，放在祭坛上烧成灰。但是对我们来说，上祭坛容易，烧成灰何其难。有的弟兄上到祭坛，火一烧，发现太艰苦了，就「溜」下来。神只好再感动他，他就再把自己奉献给主，并且立志「这次上去绝对躺卧不动，求主作工」。奉献之后，他发现还是太痛苦，觉得跟随主的路走不得，就又下来。这样上去下来、上去下来，都是我们许多人奉献的经历。

经历铸金牛犊的暴露

当神在山上把自己启示给摩西时，山下的人看见山上又是雷轰，又是闪电，又是地大震动，认为摩西是下不来了。这时以色列人做了一件事，完全把他们的无知和悖逆给暴露出来，就是用妻子儿女耳上所妆饰的金环铸了金牛犊（出卅二1-4）。

人若爱世界，他所爱的世界有一天就会变成金牛犊。譬如说，人喜欢点缀自己，女人是这样，男人也是这样。女人可以走访百货公司各个专柜，而男人可以在领带上变花样，有的是红的，有的是黄的，十几条各种颜色的领带挂在衣橱里，真「美」啊！殊不知，一不小心，这种欣赏就会带进金牛犊。

基督徒不该作苦行僧，但是基督徒要认识，「在神之外，我不刻意点缀自己」。亲爱的弟兄，我们在生活中不要刻意点缀自己，乃是应当得体，特别是同工们，不要给人一种邋遢的印象，因为你是主的仆人，就是再穷，衣着都要穿得合式，这是主的仆人服事的原则。好比说，有弟兄告诉我，从前有一位主的仆人总是穿长袍，他的袍子一尘不染，干干净净。这分干净不仅是一种礼貌，也是服事主的人对自己的尊重。一面来说，我们要注意合式的衣着；一面来说，我们不要全身戴满了「金环」来点缀自己，否则这些「金环」迟早要拿去作「金牛犊」。

以色列人见不到摩西下山，就把妻儿耳中所装饰的金环，拿来铸一个金牛犊；这是说，他们各人不再以神作神了，取而代之的，是用他们自己所以为美的，用他们自己所以为好的，用他们自己所觉得宝贵的装饰来供神使用。好像在一个教会里，一向是某某弟兄带领，现在这位弟兄不在了，圣徒们只好在天然、肉体里把他们中间最好的、最美的、最能装饰的东西摆出来──你会讲道，多讲一点；你会唱诗，多唱一点；你会安排，多安排一点。会唱诗的组织唱诗班，会讲道的组织讲道团，爱传福音的组织福音队，爱做菜的组织爱筵团。这样，「金牛犊」就出来了，因为──神不见了！为什么？你想想，你会唱诗，还要神作什么？你会讲道，还要神作什么？你会做菜，还要神做什么？你会治理，还要神做什么？我们若是没有神，总会落到一种光景里，为自己铸造「金牛犊」。

更可怕的是，铸了金牛犊后，以色列人还向神「守节」。于是他们坐下吃喝，起来玩耍（卅二5-6）。所谓的玩耍大概都是最堕落的淫乱；淫乱总是随同偶像而来的（林前六9）。换句话说，金牛犊造出来以后，他们开始奉「神」的名去放纵他们的肉体。何等的可怕！

经历摩西的烈怒和神的审判

摩西下山看见百姓拜金牛犊，「便发烈怒，把两块版扔在山下摔碎了」（卅二19下）；又见百姓放肆，「就站在营门中，说：『凡属耶和华的，都要到我这里来！』于是利未的子孙都到他那里聚集。 他对他们说……你们各人把刀跨在腰间，在营中往来，从这门到那门，各人杀他的弟兄与同伴并邻舍。」（26至27节）我们不大容易领会这一段圣经，因为这里说的，是要我们割断一切天然的关系，拒绝一切天然的情感，来成为一个顺服神的人。

31至32节，「摩西回到耶和华那里，说：『唉！这百姓犯了大罪，为自己做了金像。倘或你肯赦免他们的罪……不然，求你从你所写的册上涂抹我的名。』」 摩西一面严格地审判百姓，一面向神恳求，恳求神记念自己的约，不灭绝以色列民。他似乎是说：「神啊，你若不要他们，你就没有我；你若要审判他们，就先审判我，我是和他们一起的。」摩西这时候真是属灵！以色列民借着摩西的祷告，得着了神的赦免，但也经历了神的审判（31-35节）。

我相信摩西这时候一定很害怕，他们所经过的一切经历，如在埃及十灾的经历，逾越节的经历，过红海的经历，书珥的经历，玛拉苦水变甜的经历，汛的吗哪的经历，利非订磐石出水的经历，在百姓拜牛犊的时候，似乎都要灰飞烟灭，变得枉然了。好像一个基督徒跟随主多年，认识了神大能的作为，认识了神做事的法则，末了竟把自己联于属世的偶像而不联于神一样，何等叫人伤痛！

经历耶和华应许跟百姓同在

三十三章12节，「摩西对耶和华说：『你吩咐我说：「将这百姓领上去」，却没有叫我知道你要打发谁与我同去，只说：「我按你的名认识你，你在我眼前也蒙了恩。」』」这里是说摩西祈求神的同行。他似乎是说：「神啊，你要打发谁与我同去？你若叫我一个人来带，我带不了。」这好像每一次特会，每个主的仆人都会这样祷告：「主啊，你要打发谁与我同去？对这些弟兄姊妹讲信息真不简单，圣徒中有得救数十年的，也有刚信主几小时的；有的人迟到，有的人早退；有的人经历深，有的人经历浅；有的人悟性高，有的人悟性低。神啊，你到底打发谁与我同去，才能满足他们每个人的需要？！」

13节上，摩西又说：「我如今若在你眼前蒙恩，求你将你的道指示我，使我可以认识你，好在你眼前蒙恩。」这里说，神指示我们的是一条「路」，我们所认识的是「神」。当我们走神的道路的时候，我们所认识的是这位神。「求你想到这民是你的民。」（13节下）。摩西加上这句话实在有智慧。他的意思是，「神啊，这些百姓可是你的子民，这些儿女可是你的儿女，是你要负责，不是我来负责。」

14节，「耶和华说：『我必亲自和你同去，使你得安息。』」这是耶和华回应了摩西的祈求。15至16节，「摩西说：『你若不亲自和我同去，就不要把我们从这里领上去。人在何事上得以知道我和你的百姓在你眼前蒙恩呢？岂不是因你与我们同去、使我和你的百姓与地上的万民有分别吗？』」请我们注意，摩西对神说到百姓的时候，他是说「你的」百姓。换句话说，这些百姓是神的，不是摩西的。当摩西来服事这些百姓的时候，他知道他不能做，必须由神自己来做；当神来做的时候，又是摩西和神同工来做。

经历在磐石穴中认识神的无限和宽广

三十三章末了，摩西求神让他见祂的面（18、20节）。然而神是荣耀的神，祂的面，就是祂的荣耀是人不能见的；神像烈火一样（来十二29），人见了必不能存活。神的荣耀和祂的所是、所做是相等的，祂是一位无限的神、宽广的神。神的荣耀说出祂的无限，我们这些有限的人今天无法见到祂。我们若要来认识神、看见祂的荣耀，神就需要把我们放在一个磐石穴里。

出埃及记三十三章21至23节，「耶和华说：『看哪，在我这里有地方，你要站在磐石上。我的荣耀经过的时候，我必将你放在磐石穴中，用我的手遮掩你，等我过去，然后我要将我的手收回，你就得见我的背，却不得见我的面。』」磐石，预表基督；基督是把祂的教会建造在祂自己这磐石上（太十六18上）。神把我们放在「磐石穴中」，就是把我们放在基督里，才叫我们能看见祂的「背」，就是在祂无限里的一个点、一个面。

基督徒的难处常常是「以点打点」，「以面打面」。每个人都看见神的一个点，或者一个面，却没有领会，每个人所看见的都是神的背。没有一个人所看见的是完全的；我们要到主耶稣再来的时候，在复活里才能看得完全（林前十三10、12）。如果我们有这种认识，基督徒中间定规有一种说不出的包容。对于我们所看见的点，我们绝不放弃，我们要完全地持守；对于别人所看见的点，我们也尊重这是神在他们身上的工作。

好比说，今天有人要我不走地方教会的路，绝不可能；要我不走生命的路，绝不可能；要我不走一条绝对让神满足的路，绝不可能。我的路是地方教会的路，这是神启示我的；我的路是生命的路，这是神启示我的；我的路是为着见证神、让神得满足的路，这是神启示我的。如果有基督徒不赞同地方教会的路，不赞同生命的路，不赞同让神满足的路，我也不愿意说什么；从神的无限里来看，祂的工作总是宽广的、无限量的。

又好比说，我不喜欢教导人说方言，也不鼓励人说方言，但是我绝不轻看神在其他基督徒中间说方言的工作。我再说，因为神是无限的。同样地，弟兄姊妹若看见神的无限，定规不会是一个狭窄的宗教徒，定规是一个在基督里宽广的基督徒。你没有排他性，你是包容的；对你来说，所有的弟兄姊妹都是可爱的。我们赞美神！


26 西奈山下的见证

经历认识自己而有的奉献

以色列人成长的第四阶段是因认识自己，而甘心奉献。

出埃及记三十五章21至22节，「凡心里受感和甘心乐意的都拿耶和华的礼物来，用以做会幕和其中一切的使用，又用以做圣衣。凡心里乐意献礼物的，连男带女，各将金器，就是胸前针、耳环（或译：鼻环）、打印的戒指，和手钏带来献给耶和华。」摩西第三次被神呼召上山（卅四2-4），下山以后，脸上发光（29节），以色列人借着摩西脸面上的光，认识了神是光，同时也领会，一个与神同在的人，是一个活在光中的人。这时候，以色列人一个一个的，一家一家的，为着他们的肉体的贪欲，为着他们出于己的发怨言，为着他们联于拜偶像的情欲的淫乱，心里受感，在神面前蒙光照、受暴露、被对付，直到他们真正认识自己，彻底悔改，不再胡作非为，也甘心情愿地奉献。

以色列会众甘心乐意献上各样的礼物，说出他们成了与神的旨意相呼应的会众。无论建造会幕需要多少材料，他们都愿意献上；无论神需要什么，他们都能与神配合。而奉献是每一个人必须摆上的。无论就会众，就妇女，就官长，就有才能的人，就每一个人来说，都必须学习奉献。奉献不在乎数量多少，只在乎我们是否甘心乐意。弟兄姊妹，我们要学习甘心乐意地献上各样礼物，如同以色列人在这里所做的。

奉献的百姓中有一些是有智能的妇女，她们亲手纺线和纺山羊毛（卅五25-26）。这说出一个教会要健康、甜美、刚强，一定要有一些好姊妹。姊妹若不行，教会就不行。教会需要一些好姊妹，才能制作出神所需要的东西来。

众官长也奉献；官长献上红玛瑙、别样的宝石以及香料（27至28节）。官长，就是在百姓中间带领的。他们所献的不是一般的事物，而是红玛瑙、别样的宝石以及香料。在预表上，这些材料都是经过神的高压，经过神的制作，经过神的击打，经过神的带领，经过神在那些服事带领的人身上许多的工作才产生出来的。换句话说，他们所奉献的，都是他们在神面前把自己完全奉献给神，让神工作，让神带领，让神锤打，让神雕刻，让神琢磨，一次又一次，一年过一年以后，从他们身上所构成的一分满了价值的职分。

没有一个人能在天分里为主做什么，即使他为主做了，这个工作的价值也不会高。每一个为主说话的人，都是流过多少眼泪，有过多少奉献，让主经过多少锤打，最后才被神制作出一分职分来的。无论他所说的话是高深的，是浅显的，一样都是有价值的；他这一分是神在他身上做工作出来的。

所奉献的还有比撒列、亚何利亚伯，并一切心里有智慧的人一同做的工。「比撒列」的意思是在神的荫庇和保护里，「亚何利亚伯」是指父的帐棚或居所。总的来看，一般百姓所奉献的以及姊妹们所做成的是原料，官长所奉献的是极贵重的宝石和香料，而这些东西若要照摩西从神所领受的蓝图来做成会幕，就需要有像比撒列和亚何利亚伯这样的工人。

弟兄们，说到这里，我常常想：「主啊，我们的亚何利亚伯在哪里？」我们常说要建造神的居所，但这不仅是心愿的问题，也不仅是奉献的问题，是有了这些以外，我们还需要像比撒列、亚何利亚伯那样满有智慧的人。

摩西是一个带领的人，一个有供应的人，一个流露生命的人，一个释放光的人，但是说到会幕实际的建造，有许多事是他自己做不来的。一个真正做工、产生神居所的人，是需要神特别的呼召的。盼望我们有人告诉主：「主啊，但愿有一天我成为比撒列，我成为亚何利亚伯；我盼望成为一个有智慧的人，把你借着你仆人所释放的一切丰富，把你在圣灵里所做的一切，都合适地建造在一起，好产生你所要的见证来！」

经历与摩西一同成为神的见证

四十章17节，「第二年正月初一日，帐幕就立起来。」以色列人出埃及第二年正月初一日，离第一次逾越节有整整一年的时间，以色列人和摩西一同成为神的见证，而有一个新的起头。当神的见证，也就是帐幕立起来的时候，以色列人与摩西一同享受神的荣耀。

34节，「当时，云彩遮盖会幕，耶和华的荣光就充满了帐幕。」云彩遮盖会幕，这是从外面来看的，说出与神在地上的权益和行动有关，为着完成神的经纶；而耶和华的荣光充满帐慕，这是从里面来看的，说出与神和神的见证有关，为着神的旨意得着成就。

35节，「摩西不能进会幕；因为云彩停在其上，并且耶和华的荣光充满了帐幕。」当神的荣耀充满帐幕时，在帐幕里只有神自己；即使摩西做了这一切的工，也不能进会幕。这说出一个好的属灵领袖是像摩西一样，做工到一个地步，只剩下神和神的荣耀。正如使徒保罗说的：「我们传扬他，是用诸般的智慧，劝戒各人，教导各人，要把各人在基督里完完全全地引到神面前。」（西一28）一个正确的事奉，不是把圣徒服事到自己的口袋里，也不是把圣徒服事到神所托付给他的职事里，更不是服事有了果效之后就与主「同享荣耀」；一个健康成熟的事奉，是到末了必须只有基督，只有神的见证。

出埃及记轰轰烈烈记载了四十章，最后我们看见，摩西消失在神的荣耀里，以色列人成为一班见证神、并与神同工同行的子民（出四十36-38）；至终只有神自己才是这荣耀与见证的中心。为着神在摩西和以色列人身上奇妙的工作，我们赞美祂！


辑四 神和神的心意：节期


27 神迹没有用

出埃及记，从外面看，有许多叫人兴奋、觉得惊奇的事物，譬如说十灾。十灾中有青蛙、有跳蚤、有苍蝇……，到处跑，到处飞，非常吸引人。但另一面，这十灾也叫人觉得出埃及记的神跟中国的菩萨好像差不多，都可以变各种法术，产生各种神奇的事；其实不是这样。

当人真正来读出埃及记时，会看见神是有旨意、有目的、有计划、有经纶的神，而这一位神在执行祂经纶时，又是在过节的原则里的。若没有这个启示，我们来读出埃及记就会变成一个外行人，只是看热闹，看神迹。认真说，神迹在出埃及记中的地位是弱而又弱的，并不那么重要；重要的是什么？神！

这一位神有祂的心意，根据祂的心意，祂要得着祂的选民，以色列人，来敬拜祂，事奉祂，祭祀祂，向祂守节，成为祂的见证。根据这个，我们要领会一件事，神绝不会无缘无故造出人来，也不会无缘无故行使许多神迹，更不会无缘无故建造一个会幕，然后充满荣光在里面。神做许多事，从来没有只为那件事；神也没有行一个神迹，只为那一个神迹。神在人身上有许多带领，有许多祝福，但是从来不为着带领而来带领，也不为着祝福而来祝福。祂带领人，祂祝福人，祂行神迹，祂做许多事，都是根据祂的愿望，祂的旨意，祂的目的，因为我再说，祂是一位有旨意、有目的、有计划、有经纶的神。

我们感谢神，是祂来制作我们，也是祂来带领我们。在人的观念里，神是为着人的，但另一面，神的心愿又是叫人来为着神的。基督徒和神之间最大的争执和矛盾，是人坚持神要祝福他，而神坚持人要祝福祂，所以神和人之间常常摆不平衡。譬如说，人告诉神：「我现在没有职业了，给一个吧；我们夫妻吵架了，赐一点喜乐吧；我儿子有病了，快点医治吧！」面对这些要求，神做不做事？神也做，神是一个大的神，无论我们向祂要求什么，好像祂都喜欢答应我们。问题是，神做完以后，我们怎样呢？当祂来向我们发出呼召，或有所要求的时候，我们总置之不顾。这就是神和人之间的不平衡。我们把神限制在一个观念里，定规祂完全为着人活，好像祂的存在只是来行神迹，服务人群。

弟兄姊妹，我跟随主五十年，五十年把我所听见的神迹加起来，一定可以出一大本书。不错，五十年在教会中，我活在神迹里，我看见神迹，我自己也经历神迹，但我总有一个感觉非常纳闷──

那些做见证说神在神迹里帮他找到职业的，为什么有了职业以后就服事职业，就不要神了？

那些做见证说神在神迹里帮他买了房子的，为什么买了房子以后就天天在园子里种菜，就不聚会了？

那些做见证说神在神迹里医治了他的绝症的，为什么得了医治以后就去创造他的前途，就把神忘记了？！

慢慢地我懂，原来人的尊姓叫「忘恩」，大名叫「负义」。神替人做许多事，也把祝福带给人，结果人到后来一点也不记得，甚至有人反过来跟神算账，说他为教会的付出比不上从神得来的收获。

弟兄们，神的旨意和人的所要，两者之间是满了冲突的；这个冲突的焦点都在于谁为谁活的问题。

神说：「人啊，我要你为我活。」

人说：「神哪，我要你为我存在。」

神说：「不！我要你把一切归给我。」

人说：「不！不管我活多久，当我活着的时候，你一定要成为我的祝福。」

到后来，我们有一个领会：神迹没有用！

神迹不能解决神和人之间的问题。无论神如何用神迹来带领我们，祝福我们，保守我们，至终都没有用。什么才有用？是神把祂自己充满在我们里面，使我们有一个过节的生活（约七37-38）才有用。

一个基督徒的生活，或者说，一个基督徒的教会生活，如果要有一种过节的光景，总必须胜过有没有神的祝福，有没有神的保守，有没有神的神迹的观念和要求。只有在过节的生活里，人和神的关系才是高的，才是完全的；这是神行使神迹把以色列人呼召出来的目的。


28 神、节期、摩西和以色列人

神是以色列的神，也是新约蒙恩者的神

说到神，我们要认识神，就要认识神的所是，然后认识祂所是里的心意。举例来说，这里有一个弟兄，从外面看，大家都认识他，但是真正认识他的人不一定多，知道他所是的人更少，再知道他的心意的人就更少。再举例，有一次我被接待在一位弟兄家里，当我正看一点书预备午休时，那位弟兄的小儿子突然跑进来，举止很神秘的样子，我就静静看他。我看他先把窗户关起来，又看他把灯关起来。我想，这小朋友大概要我睡觉，我就把书放在枕头下预备睡了，殊不知，他又把我的书拿出来，用一个手电筒照着我的书本。这件事令我十分难忘。我很稀奇一个六、七岁小朋友在那时候所拥有的所是和所做。

弟兄姊妹，我们对于我们的神不但要接受祂，还要认识祂的所是，知道祂是爱的神，祂是圣洁的神，祂是义的神，祂是有大能的神，祂是在大能里有运作的神，祂是掌管万有的神，祂是宇宙的主，也要根据祂的所是来明白祂的心意，就是知道祂心头所要的是什么。基督徒蒙福的高峰在这里呢？基督徒蒙福的高峰乃在于：我不仅有神，我也经历神的所是；我不仅经历神的所是，我也和神的心意相配合，与神同工。

神，神是谁？神是以色列的神（出五1）。以色列的神说出神要成为一班被祂得着、为祂活着的人的神。神既是以色列的神，我们得明白以色列人的特点是什么。以色列人的特点，就是他们一年三次到耶路撒冷去过节；他们有一个团体过节的生活来维持神的见证。这三个主要的节期是逾越节、五旬节和住棚节。

逾越节是预表主为我们死了，作了我们的救主；

五旬节是预表圣灵降下来，与我们调和，使我们被浸成一个身体；

住棚节是预表我们与众圣徒居住、合并在基督里。

以色列的神在这三个节期里与以色列人联结（逾越节）、调和（五旬节）与合并（住棚节）。

就我们今日的属灵经历来说，「以色列人」乃是一个预表。什么是预表？预表好像盖房子之先，建筑师先做出一个小模型出来，或者画出一幅图来，告诉你，要盖的房子就像这个模型或这幅图画。

今天以色列人所预表的就是我们。以色列人是神呼召的选民，我们是神的儿女；以色列人有神，我们更有神；以色列人跟随神，我们享受神。我们比以色列人更高，他们是我们这班新约蒙恩圣徒的预表。这位旧约以色列的神成了新约蒙恩者的神！

在旧约里，以色列人是为神作见证，成就神心意的一班人；但是，无论是寄居在旷野时的摩西，或是被奴役在埃及（世界）时的以色列人，都与神的心意不能相配。神呼召他们出来的时候，一个在旷野放羊，一个在法老权下做工；那时，放羊的没有神，做工的也没有神，全不能与神相配。现在，神不仅要呼召、带领他们出埃及，神更要他们成为与神有直接关系的一班人。

神做工是先来得着祂的仆人，摩西

神首先来呼召摩西，使他成为承担神圣托付的主的仆人（出三1- 2、 6、 8、 12）。神的工作不可能离开祂的仆人。神的工作是先得着一些事奉祂的人，借着他们，神才能做许多事。

容我说到自己，我记得一九六九年，主呼召我全时间服事祂，那时我所在的教会很小，只有几十位圣徒，但是主既呼召我，我不能不跟随，所以就辞去工作。当我全时间来服事祂以后，整个教会都用一种奇特的眼光看我，并且问我：「弟兄，教会需要你全时间吗？」我说：「不是需要的问题，是主带领我，我一定要跟随！」

还有人问我：「弟兄，教会一共才几个人，有必要你全时间来服事吗？」我说，有！今天我们就看见这个服事的价值。如果那时我继续带职业，管理一座图书馆，麾下有二百万本「书」，今天的我绝不会是一位主的仆人，也不可能这样来服事众教会。当然，我也不轻看图书馆，我觉得在那里做三年事，主给我许多培养，只是我里面很清楚：服事主、服事圣徒的价值是无可比拟的！主告诉我：「今天没有功用，但你追求吧；今天不够显明，但你劳苦吧；今天没有进步，但你摆上吧！」

弟兄姊妹，因为这样的追求、劳苦和摆上，在主的怜悯里，主得着了一个祂的仆人。借着这一个仆人，主开始得着祂的教会。今天，我们对主的仆人要有这种体认和看见，知道主做工是先来得着一个「摩西」，借着摩西，才来得着一班「以色列人」。

神借着摩西呼召以色列人过节期的生活

出埃及记三章记载许多神与摩西的对话。12节，「神说：『我必与你同在。你将百姓从埃及领出来之后，你们必在这山上事奉我；这就是我打发你去的证据。』」18节，「他们必听你的话。你和以色列的长老要去见埃及王，对他说：『耶和华─希伯来人的神遇见了我们，现在求你容我们往旷野去，走三天的路程，为要祭祀耶和华─我们的神。』」

神所以带领以色列人出埃及，是要他们到旷野去事奉神，祭祀神，与神联结，作神的见证；这一切用在今天，乃说出神所要的，是为把我们这一班新约蒙恩的人带到节期的实际里去。一个好的节期有五个要项：是有目的的，是有内涵的，是有丰富的，是有同伴的，也是有见证的！

一个好的节期，目的都是很明确的。譬如说，新年的目的是很明确的，旧的去了，新的来了，万事在新年里得了一个新起头。一个好的节期也要有内涵。譬如说，美国感恩节和中国中秋节的内涵不同。内涵不同，所享受的丰富也就不同。感恩节所享受的丰富是火鸡大餐，中秋节所享受的丰富是月饼、柚子。一个好的节期也要有同伴。享受丰富时一定要有同伴；中国人说每逢佳节倍思亲，就是这个道理。过节时同伴聚在一起，很自然地说出一个见证。所以，一个好的节期也是有见证的。好比说，这里有一个教会，弟兄姊妹天天聚在一起，天天享受，天天喜乐，天天彼此供应（弗四16），天天彼此扶持，就说出这教会有一个健康的过节的生活（徒一15，廿十7；来十25），这样的生活在神、在人面前就是一个见证。


29 在旷野向神守节

出埃及记三章12节，神要摩西带领百姓出来，到这山上「事奉」祂；18节神又说，祂要祂的百姓往旷野去，走三天的路程，为的是「祭祀」祂。请我们注意，12节说的「事奉」，18节改成了「祭祀」。再看五章1节，「后来摩西、亚伦去对法老说：『耶和华─以色列的神这样说：「容我的百姓去，在旷野向我守节。」』」这里又改成「守节」。同一件事，神用三个词来表达；换句话说，事奉、祭祀和守节三者是一体的。

一个基督徒的存在，有三件大事：第一是「事奉」，第二是「祭祀」，第三是「守节」。在这三件事外，从来没有做礼拜这件事。容我这样说，做礼拜是堕落的基督徒的观念。一个真实爱主、要主、跟随主的基督徒，他的第一件事是事奉神，第二是祭祀神，第三是向神守节。

事奉，是联于教会的；

祭祀，是联于神自己的；

守节，是联于我们的生活的。

一个基督徒的生活永远是这三面：事奉的生活，祭祀的生活，守节的生活。

弟兄姊妹，我们讲「节期」的时候，一定要认识这位有旨意的神把以色列人呼召出来，就是为了三件事：事奉、祭祀和守节。这三件事是一体的三面。神呼召以色列人出埃及，从一个角度看，是要他们来事奉神；从一个角度看，是要他们成为祭司；从一个角度看，是要他们成为一班欢乐的守节的人！

「事奉」是为着过教会生活

事奉是联于教会生活的。譬如说，一个弟兄早上起来亲近主、享受主、与主交通，然后到学校上课，下课以后就和弟兄姊妹欢乐地在一起。这样的教会生活，就是喜乐的生活，我不能没有你的生活，你也不能没有我的生活，活在弟兄姊妹中间的生活。这位弟兄若能这样活在圣徒中间，与弟兄姊妹一同过教会生活，这就是他的事奉。在他事奉的时候，他必须看见他是基督身体的肢体；他的事奉必须是联于基督的身体，借着基督的身体，也为着基督的身体。就色列人来说，他们出埃及是要事奉神；就我们来说，我们的事奉是在教会中过基督身体的生活。

一个人在教会生活里，必须是一个事奉的人。什么叫事奉？举例来说，你在聚会中做招待，这是事奉；你传递饼杯，这是事奉；你打扫整洁，这是事奉。还有一种事奉，乃是你在教会生活中成为一个供应生命的人，成为一个生养的人，成为一个照顾的人。生命供应、生养和照顾，是教会生活中最高的事奉（路十35；约二一15、17；提前四6）。教会是否健康就看事奉的弟兄姊妹多不多。不仅事奉的人要多，更好的是一个家来事奉。乔舒亚曾说，「至于我和我家，我们必定事奉耶和华。」（书廿四15下）像这样的事奉总高过一个人单独的事奉。

「事奉」是在这山上得启示

若没有事奉，不可能有过节的生活。一个过节的人，必须是一个事奉的人。事奉的人有一个特点：他是联于「这山上」的。神对摩西说的话，其实很简单，「你将百姓从埃及领出来之后，你们必在这山上事奉我」（出三12下）。为什么在「这山上」？因为神是在这山上向摩西显现的，神是在这山上启示给摩西看见的，神是在这山上呼召摩西的，神也是在这山上得着摩西的。神在什么地方遇见摩西，摩西就要在什么地方来事奉神。所以，「这山上」是人得启示的地方，也是人事奉神的地方。

这山是人遇见神的地方，是人看见神的地方，是人听见神说话的地方，是人看见异象的地方，是人得着启示的地方，是人里面有开启的地方。在这样启示、异象、开启之中，我们来帮助别人也能够一同进入，这就是在山上事奉神。

弟兄姊妹，我们今天事奉神，要根据这山上的启示来事奉神。你不要说，我现在没有山，也没有看见任何启示。不，每一个基督徒起码有三座山，都是作为他事奉神的根据。第一，信耶稣是一座山。我们信了耶稣，得着了耶稣，有了耶稣作救主，我们都可以成为一个传耶稣的人，也叫人信耶稣，也得着耶稣，也得着救主；这是一座山。第二，读经也是一座山。许多人读不懂圣经，或者读着觉得无聊，批评翻译太差，这时我们可以帮助他看见，圣经是神对我们说的话，圣经是神给我们灵中所享受的话，圣经是神叫我们灵中得喂养的话；这也是一座山。我们若是天天陪弟兄姊妹读经，我们就是在这山上事奉神。第三座山是聚会。我们遇见一个基督徒，我们可以鼓励他来聚会，小聚会、大聚会都可以，只要人来聚会总有机会得着生命的滋养和供应。

是的，高深的启示、异象、看见，我们说不上来，但是，我们至少有三座山，第一是帮助人信耶稣，第二是帮助人读圣经，第三是帮助人来聚会。这就是事奉。

「祭祀」是完全归神、向着神活的生活

一个过节的人，也必须是过祭祀生活的人。什么是祭祀的生活？就是完全归神、向着神活的生活。基督徒这一生为着什么？为着神！除了这个以外，你还能为着什么？没有。

我们要领会，神是要我们向着祂活。有的人蒙恩三个月，许多属灵的事还不懂；有的人蒙恩三十年，已经懂许多事；无论得救年日长的，年日短的，我们都要作一个为着神而活的人，作一个向神负责的人。祭祀的生活就是叫我们完全向着神活。我读书，向着神；我做事，向着神；我无论做什么，向着神，为着神。这就是祭祀。

祭祀必须献祭；我们把自己归给神，借着把自己归给神来得着神，这就是祭祀。祭祀也有一个条件，不能留在埃及；要献祭给神，得从埃及出来，进到旷野去。我们人很容易走进一座美丽城市，看见漂亮房子，喝一杯香醇咖啡，不知不觉就把事奉神给忘了；所以，祭祀一定要离开埃及。对一般基督徒来说，谋生享乐的世界就是埃及；对事奉神的人来说，漂泊艰难的土地就是旷野。不论如何，我们必须离开埃及。

一旦我们在「埃及」有前途，就很难把自己献给主；

一旦我们在「埃及」有事业，就很难把自己奉献给主；

一旦我们在地上盼望有成就，就很难把自己献给主。

我们也不要跟神打算盘，说：「神啊，我爱埃及是有期限的，等我钱有一些了，房子有一栋了，我再来旷野服事你。」不！不是这样的，祭祀是联于奉献的；你今天来祭祀神，一定得离开埃及，把自己归给神，好来得着神。

「祭祀」是行在旷野里的经历

弟兄姊妹，我们要从埃及出来，到旷野去祭祀。什么是旷野？对我们来说，旷野就是没有什么可吸引人的，没有什么可叫人留恋的，没有什么可占据人的，也没有什么可得着人心的地方。你可以是教授，你可以是工程师，你可以是音乐家，可是你知道，教授、工程师、音乐家这些一点也不吸引你，你只是尽做人诸般的义。我愿意告诉弟兄姊妹，我自己大学毕业，没有去参加毕业典礼，到美国读研究所毕业，也没有去参加毕业典礼，为什么？因为我该读的书，我该尽的义已经完成了。

是人就得做人；该读书的得读书，该工作的得工作，但是，我们的心情应该是「旷野」。世界美不美？美。世界好不好？好。那样美、那样好的世界，在我们的看见里，都是旷野。无论我们在哪一种身分，哪一种职业，哪一种生活里，我们这班服事主的人都像是行走在旷野。弟兄姊妹，我们若肯将自己献给神，起来事奉主，我们会发现，我们所在之地是旷野，我们所走的道路是旷野。这就是在旷野祭祀的经历。

今天人问你：「如何在教会中存活？如何在许多艰难中活下去？如何在跟随主的路上紧守主给你的托付？」我们的答案必须是根据「旷野」。我们在奉献里看见，连宗教的世界都是旷野。弟兄姊妹，世界、宗教对我们都是旷野，我们不要名声，不要财富，不要亨通──我们只有主，也只要主！我们行在这旷野里，是等候我们的良人（歌八14），就是我们的主耶稣基督。

「守节」是与弟兄一同欢乐

我们也要向神守节。守节是联于我们的生活，是指着我们自己说的。譬如说，一位弟兄从外地来到一个教会一个月，你问他生活苦不苦，他说不苦；你问他生活甜不甜，他说顶甜；又问谁照顾他，他说弟兄姊妹都照顾他。这就是守节，这就是我们的生活。

我们是过守节的生活。守节的人，就是过节的人。什么是过节？过节是一种欢乐的彰显，是和弟兄姊妹在一起内在欢乐的彰显。当我们把一切给主，当我们跟随主来到旷野，当我们看见地上没有一样可吸引的事物，我们就成为一个与弟兄们一同过节的人。


30 以色列人的节期

以色列人每年必须过节是启示于出埃及记；神晓谕摩西说，「一年三次，你要向我守节。」（廿三14）而守节的诸多细节启示在旧约第三卷书利未记。根据利未记二十三章，二十五章，耶和华所定的节期，也就是以色列人的节期共有四大项：安息日，圣节，安息年和禧年。

这四大项中，安息日，安息年，禧年可以看作一组；圣节也可以看作一组，其中有七个节，逾越节，无酵节，初熟节，五旬节，吹号节，遮罪节和住棚节。

安息日，安息年，禧年

安息日。利未记二十三章3节，「六日要做工，第七日是圣安息日，当有圣会；你们什么工都不可做。这是在你们一切的住处向耶和华守的安息日。」以色列人的第一个节期是安息日。安息日是属于每周的节期，也是全年一切节期的主要意义。换句话说，每周的安息，代表每年七个节期的意义。每年的各个节期，都像每周的安息日一样，乃是个安息。周期的安息，奠定了每年神的百姓与神同过圣节的基础。

安息年。二十五章2至5节，「你晓谕以色列人说：你们到了我所赐你们那地的时候，地就要向耶和华守安息。六年要耕种田地，也要修理葡萄园，收藏地的出产。第七年，地要守圣安息，就是向耶和华守的安息，不可耕种田地，也不可修理葡萄园。遗落自长的庄稼不可收割；没有修理的葡萄树也不可摘取葡萄。这年，地要守圣安息。」同时，二十五章2至7节，18至22节也说到安息年。安息年不是一日的安息，乃是一年的安息。以色列人每七年有一个安息年。安息年的安息不仅是为着人，也是为着地。在这一年里，地的各样出产成了公有的，叫众人都得享受。为这目的，神祝福地出产三倍的食物。守安息年的这个实行，将我们引进禧年。

禧年。二十五章10节，「第五十年，你们要当作圣年，在遍地给一切的居民宣告自由。这年必为你们的禧年，各人要归自己的产业，各归本家。」总结于禧年的五十年里，包括八个安息年。八，表征复活，指明禧年完全是联于复活的。五十年，开头和末了都是第八年，其间又有六个第八年；六，表征受造的人。一个经历禧年的人，乃是一个出于复活，经过复活，达到复活的人；换句话说，他是一个经历从复活到复活的人。这五十年一共有七个八年（七，表征完满、完全），八个第八年，以及八个八年，表明一个经历禧年的人，不仅经历完全的复活（七个八年），更经历复活的复活（八个八年），复活的安息（八个安息年）；他是一个满享超凡杰出的复活，也是一个在复活中得着神人共同安息的人。

在禧年的时候，失去产业的以色列人得以归回他自己的产业，也就是各支派各族各家从神的定规里所得的土地（23至28节）。不仅这样，所有因穷困而卖身为奴的以色列人也得以归回本家，回复自由（39至41节）。所以禧年一到，没有一个人没有地，没有一个人受奴役；个个都有他的产业，个个都有他的自由。这就是恩典。以赛亚书六十一章2节称禧年为「耶和华的恩年」。

圣节的七个节期

以色列人每年有七个节期：逾越节，无酵节，初熟节，五旬节，吹号节，遮罪节和住棚节。七是完满的数字，说出每年的七个节期乃是在神丰富的完满里。

七个节期中有三个最大的节，逾越节，五旬节，住棚节。事实上，这三大节说出宇宙中三件积极的事，也可以说是三件宝贝：一个是圣徒，一个是教会，一个是神自己。这三者实在是一个。以色列人的三大节期是联于这三件宝贝。根据这领会，我们可以把七个节期分成三大类：

第一类是逾越节，带着无酵节，然后成为初熟的果子；这是联于圣徒的。

第二类是五旬节，也叫七七节，或收割节；这是联于教会的。

第三类是住棚节，起于吹号节，以及遮罪节；这是关乎神经纶的成就，是联于神自己的。

七个节期，就日期来说，只有四个节，有联于圣徒的逾越节、无酵节，有联于教会的五旬节，还有联于神的住棚节。就经历来说，一个经历逾越节的人，必须要经历无酵节；一个经历无酵节的人，才能成为初熟的果子（初熟节）。为着现今的教会生活，我们要不断地经历五旬节，但是，神要得着的是住棚节。一个有住棚节实际的人，还要会过吹号节和遮罪节。

逾越节，无酵节，初熟节

逾越节，犹太历正月十四日晚上。利未记二十三章5节，「正月十四日，黄昏的时候，是耶和华的逾越节。」以色列人在这一天要宰杀一岁无残疾的公羊羔，并且火烤羊羔与苦菜、无酵饼同吃。对新约蒙恩的信徒来说，逾越节表征基督（林前五7下）作我们的救赎，是我们与神同享救恩的起始。「逾越节」这词含有逾越的意义，表征审判的神越过我们这些在罪中的罪人，使我们享受祂作筵席，得着安息与快乐。

无酵节，犹太历正月十五至二十一日。利未记二十三章6至8节，「这月十五日是向耶和华守的无酵节；你们要吃无酵饼七日。第一日当有圣会，什么劳碌的工都不可做；要将火祭献给耶和华七日。第七日是圣会，什么劳碌的工都不可做。」无酵节是第二个节期，紧接在逾越节之后。事实上，这两个节期是一起的。第一个节期是开始，第二个节期是延续。第一个节期只有一天，正月十四日；第二个节期持续七天，从十五日到二十一日。酵，表征罪。这持续七天的无酵节，说出我们基督徒生活的整个期间，乃是无罪的节期。我们已经蒙救赎脱离罪，现今这无罪的救赎主，就是我们基督徒一生的节期。今天我们乃是在节期里，在罪以外享受安息，享受神，享受我们的救赎主。

初熟节，犹太历正月十六日。9至13节，「耶和华对摩西说：『你晓谕以色列人说：你们到了我赐给你们的地，收割庄稼的时候，要将初熟的庄稼一捆带给祭司。他要把这一捆在耶和华面前摇一摇，使你们得蒙悦纳。祭司要在安息日的次日把这捆摇一摇。摇这捆的日子，你们要把一岁、没有残疾的公绵羊羔献给耶和华为燔祭。同献的素祭，就是调油的细面伊法十分之二，作为馨香的火祭，献给耶和华。同献的奠祭，要酒一欣四分之一。』」初熟节是在逾越节之后不到三天举行的。这节表征复活的基督（林前十五20）是在复活里给我们享受的筵席。基督在逾越节被杀，第三天复活；祂复活的那日，就是初熟节，也就是基督在复活里作初熟的庄稼。

弟兄姊妹，基督徒一生的经历是联于逾越节、无酵节和成为初熟的庄稼，这些经历都是在基督死而复活这三天的原则里。基督第一天的受死，带我们经历逾越节；基督第二天在睡中的安息，带我们经历无酵节；基督第三天的复活，使我们成为初熟的庄稼。换句话说，基督徒的节期是联于主耶稣的死和复活的。

主耶稣是星期五被钉死，星期六进入安息，到了主日，就是第八天（星期五是一周的第六天，星期六是第七天，主日是第八天，也是下一周的第一天），祂复活了。主受死三天，这三天的经历，一天是死，一天是安息（或者说睡了），一天是复活。这三天的经历联于以色列人的三个节期，也联于我们成长的三步骤。第一步有多久？一分钟，叫逾越节，说出我们的旧人被埋葬，我们已经受浸得救了。最后一步有多久？一秒钟，叫初熟的庄稼，但这是指得胜者说的。中间这一步（即无酵节，星期六，主耶稣在墓中睡了）有多久？一生之久。我们一生之久作什么？安息，或者说睡觉。基督徒的特点是安息，会睡觉。今天许多基督徒的难处是不肯睡觉。不爱主的人当然不睡觉，因为要赚钱；爱主的人也不睡觉，因为要做工。

逾越节的实际是我们一得救就有的，初熟的庄稼的实际也是我们在复活时立刻就有的，只有在这两者中间的过程（无酵节）是长久的。亲爱的弟兄姊妹，基督徒的一生做什么？睡觉！睡觉就是安息。人睡不好，就没有安息。基督徒的一生是要活在安息的里面。

五旬节

五旬节，犹太历三月六日。利未记二十三章15至17节，「你们要从安息日的次日，献禾捆为摇祭的那日算起，要满了七个安息日。到第七个安息日的次日，共计五十天，又要将新素祭献给耶和华。要从你们的住处取出细面伊法十分之二，加酵，烤成两个摇祭的饼，当作初熟之物献给耶和华。」

五旬节是第五十日的节期；从安息日的次日，将摇祭的禾捆带来给神的日子算起，到第七个安息日的次日，共计五十天。这第五十天就是五旬节，以色列人要带细面加酵烤成两个饼，作为初熟之物献给耶和华为新的素祭。初熟的庄嫁，是在安息日的次日当作摇祭献上蒙神悦纳的（利廿三10-11）这细面加酵烤成两个饼，当作初熟之物献给神，作蒙神悦纳的新素祭，说出在五旬节那天，圣灵降下所产生的教会，也在基督的复活里作蒙神悦纳初熟的见证（徒二1-47）。这教会的两部分，一部分是犹太的教会，一部分是外邦的教会，两者里面都有罪（由酵所预表）。按利未记二章，素祭中不可搀酵，但这里献的素祭要加酵，原因是在教会的两部分里仍然有罪，如行传五章亚拿尼亚和撒非喇的犯罪，六章对食物分配有怨言等。

在五旬节要献祭。利未记二十三章18至20节，神吩咐摩西说：「又要将一岁、没有残疾的羊羔七只、公牛犊一只、公绵羊两只，和饼一同奉上。这些与同献的素祭和奠祭要作为燔祭献给耶和华，就是作馨香的火祭献给耶和华。你们要献一只公山羊为赎罪祭，两只一岁的公绵羊羔为平安祭。祭司要把这些和初熟麦子做的饼一同作摇祭，在耶和华面前摇一摇；这是献与耶和华为圣物归给祭司的。」不仅这样，神又说：「在你们的地收割庄稼，不可割尽田角，也不可拾取所遗落的；要留给穷人和寄居的。」（22节上）

吹号节，遮罪节，住棚节

吹号节是在七月一日，就是下半年的开始。利未记二十三章23至25节，「耶和华对摩西说：『你晓谕以色列人说：七月初一，你们要守为圣安息日，要吹角作纪念，当有圣会。什么劳碌的工都不可做；要将火祭献给耶和华。』」吹号节预表基督降临；当号筒响起，基督降临时，神要召聚祂四散的子民，进入神真实且彻底的安息。

遮罪节是在七月十日。26至29节，「耶和华晓谕摩西说：『七月初十是赎罪日；你们要守为圣会，并要刻苦己心，也要将火祭献给耶和华。当这日，什么工都不可做；因为是赎罪日，要在耶和华─你们的神面前赎罪。当这日，凡不刻苦己心的，必从民中剪除。』」在遮罪日，百姓要刻苦自己的魂，以表征忧伤痛悔，为罪伤痛；还要将火祭献给耶和华，以表征将基督当作食物献给神，使神、人同得满足。按撒迦利亚书十二章，这就是主耶稣回来时，犹太人所要做的。

住棚节（利廿三33-43）是从七月十五日开始，为期七天。「七月十五日是住棚节，要在耶和华面前守这节七日」（34节下），「七日内要将火祭献给耶和华」（36节上），「第八日当守圣会，要将火祭献给耶和华。这是严肃会，什么劳碌的工都不可做」（36节下），「你们收藏了地的出产，就从七月十五日起，要守耶和华的节七日」（39节上），「第一日要拿美好树上的果子和棕树上的枝子，与茂密树的枝条并河旁的柳枝，在耶和华─你们的神面前欢乐七日」（40节）。住棚节是表征在要来的千年国里，神作人的帐幕，人与神同享安息和满足的福分。

弟兄姊妹，基督徒人生的美妙就在这里。就我们个人来说，我们的存在是过逾越节，我们的生活是过无酵节；就教会生活来说，我们是有弟兄彼此相爱，一同过五旬节；就神的经纶来说，我们是为主再来时的成熟而过住棚节。我们过住棚节，需要成为一班吹号的人。吹号就是宣告；我们在吹号里宣告：「哈利路亚！在宇宙中，我们是完全为着神。从此以后，我们是完全为着神；我们的家是为着神，我们的职业是为着神，我们的住处是为着神，我们的车子是为着神。」若整个教会都起来吹唬宣告，就带进了住棚节的实际。

火烧的祭，奠祭，甘心祭

以色列人过节不能不献祭。圣经中也记载了祭物的种类，以及献祭的方法。

出埃及记中火烧的祭共有五个：赎罪祭、燔祭、平安祭、素祭和赎愆祭。赎罪祭，说出我们是罪人，主救赎我们；燔祭，是说我们把自己献给主，让主来烧成灰；平安祭，是说主成为祭物，使神和我们产生完全的祥和和平安；素祭，是说基督借着神圣属性的构成在地上所活出的完美人性的生活；赎愆祭，是说我们在生活中所犯的一件一件的罪，要借着主流的血，一一得赦免洁净。

五旬节只有献四个祭物，赎罪祭，燔祭，平安祭，素祭，没有赎愆祭（利廿三10-22）。赎罪和赎愆有什么不同？赎罪是指我们的罪性，说出我们生来是被构成一个罪人；赎愆是指我们的罪过，或说我们所做错的事。弟兄姊妹，我们可以从这些祭物，来看我们教会生活的经历。教会生活的特点就是绝不看人的过错。一个经历五旬节的教会生活是没有赎愆祭的；换句话说，人只可以看自己是一个罪人，不可以看别人的过错。

教会生活的难处是喜欢注意「愆」，不喜欢对付罪。教会生活应该有一个体认：我是一个罪人蒙主恩！许多基督徒的难处是不觉得自己有罪，而总看见别人有「愆」，有过错，心术不正。譬如说，我们很容易看见某弟兄和人吵架，某弟兄偷懒不参加服事。然而，五旬节说到的教会生活是没有赎愆祭的。五旬节所献的祭物只有赎罪祭，没有赎愆祭。我再说，教会生活的诀窍是不看人的缺点，而是看见人人都可悔改，人人都能跟随主，人人都能往前，人人都能成长，人人都能变化，人人都有机会，人人都可以被模成神儿子的形像（罗八29）。

不仅这样，这里还有奠祭和甘心祭。什么叫「奠祭」？就是加上去的祭。使徒保罗对腓立比人说：「我以你们的信心为供献的祭物，我若被浇奠在其上，也是喜乐，并且与你们众人一同喜乐。」（腓二17）换句话说，当你看见弟兄姊妹摆上信心的祭物和供奉时，你把自己所有的也倒出来，为着主、为着教会、为着弟兄姊妹，而摆上一切，这就叫奠祭。什么叫「甘心祭」？甘心祭就是甘心多做一点。好比说，我认识一个弟兄得救才四十天，他就来参加一年追求，结束后再参加一年追求，后来他说要奉献自己，全时间服事主，这就叫甘心祭。甘心祭是心甘情愿多摆上一些，多奉献一些。

献祭的方法：摇、举

献祭的方法除了火烧以外，还有两个，一个叫摇，一个叫举。

摇祭，就是祭司把祭物拿来摇一摇；举祭，就是祭司把祭物举起来。利未记说到百姓所献给耶和华的平安祭牲中，有作摇祭的胸，和作举祭的腿（十14）。胸有爱，腿有力量。「摇祭的胸」表征基督在祂复活里那爱的度量；这爱的度量不是在天然的生命里，乃是在复活里。「举祭的腿」表征基督在祂的升天里那加强的能力。我们肉身最强的部分是腿；腿不只有站立的能力，更有加强的能力。今天基督在祂的升天里正在加强我们。摇祭联于主的复活，举祭联于主的作王。我们赞美主！


31 安息，在翻天覆地后

每当我们讲到节期，不能忽略的一件事，就是安息。无论是逾越节，五旬节，或住棚节，都不可能离开安息的原则。所有以色列人节期的原则都在安息的里面。安息，是一切节期的起头、过程和终结，因为神是一位安息的神。

安息的神使人安息

神是一位安息的神（创二3）。神安息了，人就安息。人的安息，若不是联于神的安息，必不是真安息。人的真正安息，必须是联于神的安息，为什么？因为神的工作是在安息的原则里做的。

弟兄姊妹，只要我们联于神的安息，定规成为一个满有安息的人。但我们总是想，神有没有安息，我不管，我得有安息，我有安息就好了。很少人领会，是神在我们身上得着安息，我们才有何等的安息！起头我们要认识，是安息的神带进人的安息。

神的所是所做都在安息里

主耶稣曾宣告说：「人子是安息日的主。」（太十二8下）根据这个宣告，我们可以问神：「神哪，请问你是什么？」

祂会说：「我是安息的。」

「请问你在做什么？」

「我在享受安息。」

「那你什么都不做？」

「不，不，不！我工作的时候还是安息的。」

这就是安息。安息是联于神的所是和在祂所是里的所有作为。

弟兄姊妹，神是安息的。为什么神是安息的？因为没有一件事祂没有把握，没有一件事祂不能处置，没有一件事祂不能带领，没有一个人祂不能祝福，没有一个局面祂不能在其中。祂是超乎万有之上，贯乎万有之中，也是住在众人之内的；祂是满了安息的。

神是安息的神，祂的所是就是安息，而祂一切的工作都是在安息的原则里来做的。根据这个认识，我们今天来服事圣徒，也应该在安息的原则里，不要太着急。我举个例子，一九五三年1月1日我信耶稣，同年9月，我宣布不聚会。直到一九五四年9月，我又恢复聚会。虽然有一年没有聚会，我相信神是关心我的，神是盼望我聚会的，神也是愿意我聚会的；在那一年里，神有一种说不出的坦然，好像在对我说：「你逃得掉吗？我若要你爱我，你能不爱我吗？我若要得着你，你能不被我得着吗？我若要作你的主，你能不让我作主吗？哦，我是主啊！」说实话，不聚会那一年，我是忘记主了，我也不想主了，我也不会祷告了，我也认定我不需要作基督徒了，奇妙的是，主来了！祂是在安息里来的。

恢复聚会那一天，我告诉主：「主啊，我要好好爱你，我对不起你，我自己不聚会，还告诉人不要聚会，主啊，求你赦免我。」你看神没有做什么，我就简简单单地恢复聚会，爱主，跟随主；而且这次爱主是真爱主，也禁食祷告，竭力传福音。这是我一九五四年的复兴。除了这复兴，我一生中还有许多次复兴，有时是主在读经中对我说一点话，有时是在祷告中遇见了祂，有时是在诗歌中受祂感动，有时是在一种心境里向祂叹息，有时是在聚会中觉得主丰盛的同在。弟兄姊妹，神总是在一种不特定的时候，来到我们这里，做工在我们身上，使我们一生可以来走主的道路。所以你看见，祂一切的工作都是在安息的原则里来做的。

人的安息是一个成长的过程

对神来说，祂每一个阶段工作的结束，都会带进祂自己的安息；对我们来说，安息乃是一个成长的过程。

基督徒的成长不是人想象中的直线型成长，而是阶段式成长。什么是阶段式成长？就是一个层次一个层次地住上长。好比说，当我们在一个阶段里很平静安息的时候，突然会来一件事，搅得我们天翻地覆，不久平静了，又安息了。安息以后，我们会到另一个阶段去；而这阶段的安息，比上一阶段安息的层次高许多。如此一直反复，一直往上跳升。不是直线长上去，是跳升上去。每一次跳升的过程都有许多不安息，然后又是一个阶段的安息。如果有人说他信耶稣以后，从来没有不安息过，他就是从来没有成长过。

跟随主的奇妙就在这里。有时候非常安息，有时候各面的难处逼迫得人不安息；有时候我们说「主啊，我受不了」的时候，深处又觉得有安息。环境没有变，难处还在，但是我们里面有一种说不出的安息。经过这过程，我们对神的认识，远远超过几个月以前的认识，因为安息的神把我们从一种的安息里，带到另外一个层次的安息里。

请我们注意，这么多的环境为难，波涛汹涌，都是在我们自己里面，神是一点没有波涛汹涌，起伏不定，因为神是安息的神，祂是在祂的安息里做工，为要把我们从一种的安息做到另一种的安息里去。换句话说，当我们在一种的安息里的时候，神会说：「我和你一同在这里安息。」但是当我们说，「感谢主，太好了」的时候，神又会来做工，叫我们非常不安息，叫我们说：「主啊，不得了，天要蹋下来了！」这时候，祂又会说：「天蹋下来，我的宝座还在这里，不要怕！」这就是主，这就是神。祂在每一个阶段工作的结束，都会带进祂自己的安息。祂安息了，也把祂的安息带到我们里面来。

不断取用主，不断让安息在我们身上加多

弟兄姊妹，我们来过节期，就是来得安息。一面来说，一个人一得救，就进到安息里；一面来说，安息里的丰富和安息中的取用是一生之久，而这过程我再说，绝不是我们所想的那样平直，乃是一种跳升。主把我们带进一个阶段，享受其中的安息，在这里产生一些变动，把我们带进另一个阶段，享受其中的安息，然后再产生一些变动。主借着这样阶段式的跳升，让安息的实际一步一步在我们身上加深、增多，并且丰富起来。这就是为什么我常告诉弟兄姊妹，一个爱主的人的一生是非常罗曼蒂克的。你若懂得这罗曼蒂克，一年过一年，你会感觉更爱祂，更愿意向祂满有爱意，更愿意联调于祂，更愿意全心全意的归给祂。这就是基督徒的一生。

今天一个人有没有安息，得问他：「灵中吃饱了没有？」没有，当然不安息。

「有没有神？」没有，当然不安息。

「有没有看见神是谁？」没有，当然不安息。

「有没有看见神要作什么？」没有，当然不安息。

「有没有在圣徒中间有健康的交通？」没有，当然不安息。

「有没有在神、神的话和人身上劳苦耕耘？」没有，当然不安息！

一个真正爱主的人，他看世界像看旷野一样。世界在不在？还在，但是世界对他来说是一个旷野，他是在这世界的旷野中漂泊。不只是漂泊，他是在这样的漂泊中联于神，联于神的话，而一步步取用于神的安息。如果有一天，他觉得世界不再是旷野，而是一个高贵华厦，一栋银行大楼，一分政治地位，他一定失去安息。我们要注意，安息是联于主的，是在主里的，是对主满了享受的，而且是不断地经过过程来取用主的。我们在主里的主观取用程度越是增长，越是能懂得享受安息，也懂得取用安息。


32 安息，在举步行进中

我们说过，安息的神使人得安息；然而神的安息与人息息相关，人的安息也与神息息相关。早在创世记我们看见，神的工作进入安息与人不能分割，而人得安息的过程更是离不开安息的神。到了出埃及记，以色列人在旷野中一步步成长时所经历的安息，更给我们这样一幅清楚的图画。

神在人身上的工作都带进神与人的安息

神造人；神复造的工作到第六天，就是造人。神造人的时候，说：「我们要照着我们的形像、按着我们的样式造人，使他们管理海里的鱼、空中的鸟、地上的牲畜，和全地，并地上所爬的一切昆虫。」（创一26）这说出人是神的彰显，是神的代表来掌管万有，甚至可以说，连撒但都在人的地位之下。圣经说，神造人以后，神就安息了（二2）。这是圣经第一次题到神的安息。神安息了；神在工作过程中做许多事，至终产生祂所要的人，结果就带进祂的安息。

神在人身上的工作是要人往上走，不是往下走。即使神许可夏娃受蛇的引诱，造成整个人类的堕落，神仍然没有失败，祂还要在洪水毁灭过后所预表的新造的范围里，继续在人身上做奇妙的事。这就说到了挪亚。

「挪亚」的希伯来文字根nuah，就是安息。神叫挪亚建造方舟，拯救他们一家八口及各种活物脱离洪水的毁灭；这在预表上可以说，是神在安息里来把旧造灭绝，而把人带进一个新造的范围里去。当挪亚造好方舟以后，果然天下大雨，洪水遍满地面，过了四十昼夜，「方舟停在亚拉腊山上」（八4下）；「停」的希伯来文也是nuah，就是安息。换句话说，方舟安息在亚腊拉山上。「亚腊拉」的意思是，逆转的咒诅（curse reversed）。方舟停在亚腊拉山上，说出人不再在咒诅里，而是安息在祝福里。这时候，人被带到一个神圣的新的范围里去。

挪亚出方舟以后，在新地上筑坛献燔祭（20节）；「耶和华闻那馨香之气，就心里说：『我不再因人的缘故咒诅地（人从小时心里怀着恶念），也不再按着我才行的灭各种的活物了。地还存留的时候，稼穑、寒暑、冬夏、昼夜就永不停息了。』」（21至22节）神为什么神这样做？因为神得了安息。请我们注意，馨香之气的「馨香」，希伯来文字根也是nuah（安息），所以馨香之气也可译作「安息之气」，或「满足之气」，说出神不仅悦纳了在这新地上的人，同时祂也得了安息与满足。

以色列人在成长中所经历的安息

到出埃及记，神来得着以色列人作祂的见证人，也是叫他们得安息。

以色列人从出埃及一直到进美地，共花费四十年。四十年中，神多次吩咐他们要守安息日（参读出十六23，廿10；利十六30-31，十九30；民十五32-36，廿八18-19；申五14-15）。换句话说，这日你们要安息。可以说，从以色列人跟随主走出埃及并在旷野中漂流的这一段路途，都是在安息的原则里的。无论是最浅的经历，或是最深的经历，都是安息。

神如何使以色列人得安息？以色列人又如何得神的安息？这段过程是有阶段的，是在成长中一步一步所经历的：

1. 藉吃吗哪得了安息

第一个经历是没有饭吃。没有饭吃永远是人最大的试炼。以色列人出埃及后没有饭吃，神就天天降下吗哪给他们作食物；到第六天，摩西对以色列人说：「明天是圣安息日」（出十六23上）。

今天教会也是这样。一个教会要满了安息，满了祥和，满了从主来的平安，大家要好好享受主耶稣，天天一同祷告，天天一同读经，天天彼此喂养，天天彼此供应；只要圣徒灵中饱足，所有问题都会消失不见。反之，如果圣徒们来到聚会中，没有得着属灵的丰富，没有得着灵中的享受，只有听到意见，只有发生争论，那么教会中一定满了难处，没有安息。

2. 藉十条诫命而有安息

第二个经历是认识神的所是。神在十诫中的前五诫启示祂自己；祂对以色列人说：「除了我以外，你不可有别的神。不可为自己雕刻偶像……不可妄称耶和华─你神的名」（廿3-7），这都是联于神的所是。又说：「当记念安息日，守为圣日。」（8节）换句话说，以色列人是认识了神的所是之后才进入安息。

以色列人的安息和他们对神的认识是完全成正比的。这说出，我们越认识神，越看见神，越摸着神，越对神有把握，我们里面越有安息。譬如说──

我们认识「神是掌管万有的」，我们在一切发生的事上就安息了；

我们认识「神是愿意把祂自己分赐给人，成为人的祝福的」，我们在内心的干渴上就安息了；

我们认识「神是乐意把祂自己启示给人的」，我们在读经的事上就安息了；

我们认识「神乐意祂的教会得着建造」，我们在教会生活里就安息了。

我们对神有更高的认识，这个认识就会带进更高的安息。我们在什么事上看见神的所是，我们所看见的神，就会在那件事上成为我们的安息。为什么家庭没有安息？因为我们在家庭里没有遇见神。为什么找职业没有安息？因为我们在找职业的事上没有遇见神。为什么在经济上没有安息？因为我们在钱财的事上没有遇见神。为什么在学业上没有安息？因为我们在读书的事上没有遇见神。如果我们在这些事上遇见神，认识了神的所是，我们在这些事上就能安息。我们要告诉主：「主啊！我愿意认识你，我愿意更认识你，我愿意看见你，我愿意更看见你，这样的认识、这样的看见，叫我被带进一个深处的安息。」

3. 因摩西得了会幕启示，而带进安息

第三个经历是得着启示和异象。神呼召摩西上山（出廿四12），将建造的会幕蓝图晓谕给摩西。说完这事以后，神就说：「所以你们要守安息日，以为圣日。」（卅一14）这里不仅是饱足的问题，不仅是看见的问题，而是一种启示，一种异象。没有启示和异象的人不会有安息；启示和异象使我们看见神所要的是什么。我们不爱主的时候，我们在世界里一定虚空，没有安息；我们爱主以后，我们只要主，却不知道神到底要什么，那我们一定也没有安息。

安息是联于神所要的。我们看见神所要的，我们里面才得着安息。举例来说，我在台湾一所最有名的大学读书时，没有一般人所感觉的得意、光采；那段时间，我只感觉主要我好好读圣经，将来好事奉祂，所以我花许多时间读圣经。而我的同学们都认定将来台湾的前途掌握在他们手中，为此他们一个个都急切地在申请留学，在安排前途。当他们都在为前途挣扎奋斗的时候，只有我显得最喜乐，最安祥，为什么？因为我看见神要什么了。我看见了神要什么，我就为着神所要的来活。哦！当我这样为祂活着的时候，我里面真是安息。

4. 摩西得了安息，以色列民也得了安息

以色列人出埃及以后，第一个经历是在饮食上，主来满足他们，他们就安息了。第二个经历是在神的所是上，神给他们看见祂自己，他们就安息了。第三个经历是在神的工作上，神把祂的经纶、祂的盼望启示给他们，他们就安息了。第四个经历是和神的仆人有关。到了这里，安息不再是一个静态的字；安息，已经从一件事联于到一个人了。

我们记得，nuah曾用在神的仆人挪亚身上；在创世记我们看见，挪亚是一个在生命里与神同工的人，这表示nuah（安息）是一个生机的、动态的字。今天，这个字用在我们和神的仆人的关系上，也说出我们和神的仆人，不仅要有相同的看见，要有一起同工的工作，更要有互相的交通，而产生不断的彼此祝福，彼此帮助。

同样地，摩西和以色列人之间的安息也是动态的。摩西看见以色列人越来越悖逆、越来越不可信的时候，就对神说：「我如今若在你眼前蒙恩，求你将你的道指示我，使我可以认识你，好在你眼前蒙恩。求你想到这民是你的民。」（出卅三13）他的意思是，「神哪，我下山以后，你要和我一起走，你要把你的子民以色列人带到美地去，你要来做这些事。」神回答说：「我必亲自和你同去，使你得安息。」（14节）摩西所求的是神祝福以色列人，带他们进入安息（由美地所预表），神却是要使摩西先得安息。

弟兄姊妹，今天在教会中作长老或负责弟兄并不简单，因为很少圣徒尊重主的仆人，也很少圣徒尊重服事他们的弟兄；反之，人喜欢讲论长老或服事的人的是非，人也喜欢评断主的仆人的对错。这些不尊重的话，有的是私下说，有的是聚会中说，然后一传十，十传百。这是不可以的！这样的批评论断是得罪主的事，不小心更要破坏圣徒，糟蹋教会。

曾有人问我：「为什么有人能一直留在一位前面弟兄的带领之下，这样爱他，向他忠心，向他顺服？」我的回答很简单：「因为他是主的仆人，他得安息，我们就有路了！」你看，神对摩西的回答是说，「我必亲自和你同去，使你得安息。」这意思是，摩西若有神的同在，从神得安息，以色列人就一定有祝福。今天也是这样。在教会中，主的仆人们若常常一同祷告，他们的祷告带进属天的安息，整个教会就都得安息。主的仆人得安息，圣徒们就得安息；主的仆人有平安，圣徒们就有平安；主的仆人若是安息地活在神面前，教会自然因着他们的服事也进到安息里面。

我再说，神知道摩西安息了，以色列人就安息了；以色列人若能让摩西得安息，以色列人就健康了。弟兄们啊，我们从年幼起要学习在教会中不要说长道短。教会生活的圈子很小，如果我们说得太多，批评得太多，论断得太多，结果一定使主的仆人没有安息；主的仆人没有安息，教会一定没有安息，众教会之间也就没有安息。为使主的仆人们有安息，圣徒们甚至要祷告：「主啊！求你叫你的仆人们对你满了信托，也在你里面满了安息。」这个安息是教会蒙福的泉源。

5. 六日要做工，第七日要安息

安息还是从劳苦耕种收割而来的。「你六日要做工，第七日要安息，虽在耕种收割的时候也要安息。」（出卅四21）换句话说，不劳苦的人，没有安息。我们不要六个月没有工作，不去找职业，也不好好全时间服事主，只说：「感谢主，没有职业没关系，反正我安息在基督的膀臂里。」不！我不相信有一个人不读经、不祷告、不追求、不聚会、也不和弟兄姊妹交通，而能满有安息。

我们要安息就得劳苦，就得耕种。我们要在神的话上耕耘，也要在人的身上劳苦。弟兄们，你手上的圣经是让你来耕耘的，你身边的朋友是让你来劳苦的。教会生活中安息的秘诀，是要有劳苦耕耘的生活。我们越是劳苦耕耘，我们里面越是有安息。我认识一个长老，他服事当地青少年去别的城市参加特会，开车六小时送去，自己再开六小时回家；等特会结束，他又开车六小时去接他们，再开六小时回来。光是一个特会，他来回接送就花二十四小时，这是什么？这是劳苦。有没有安息？有安息。当我们劳苦的时候，我们一定满了安息，也得着安息。

6. 为了建造会幕奉献一切

末了，以色列人借着全然奉献一切，建造出会幕而得安息。奉献是为什么？为着神，为神的心意。神的心意是会幕。以色列人在启示中对会幕有看见之后，就与神的仆人摩西同工，全然奉献一切，使会幕能建造起来（出卅五3-5）。

当会幕建造出来的时候，云彩遮盖会幕，耶和华的荣光充满了帐幕。每逢云彩从帐幕收上去，以色列人就起程前往；云彩若不收上去，他们就不起程，直等到云彩收上去。日间耶和华的云彩，是在帐幕以上；夜间云中有火，在以色列全家的眼前，在他们所行的路上，都是这样（四十34-38）。日间的云彩和夜间的火柱，说出神的同在、保护和引导，这就是他们所得的安息。

弟兄姊妹，这里有两件事必须注意：一是以色列人和神的仆人的关系是健康的，一是以色列人是劳苦的。他们奉献一切，并在其中劳苦，结果经历了安息。以色列人的安息日以及一切节期，乃是从这里而来。


33 不做工，也不生火

安息日（出十六23），就是安息之日。前面说过，安息，是一切节期的根源，也是一切节期的过程和终结；无论是逾越节、五旬节或住棚节，这三大节期都不可能离开安息的原则。一个人没有安息，就没有过节的实际。一个人过节，一定是在安息里。一个人若没有安息，总说出他没有属天的享受；一个满了属天享受的人，一定是一个满了安息的人。

安息是神满足的见证

安息是神满足的见证。当我们有分于神的所是和所成时，我们也进入祂的安息。好比说，你到一个人家里去，一进门看见三个小孩衣服不整，个个骨瘦如柴，老大正在打老二，老二哭哭啼啼，老三在地上边爬边叫；不仅这样，妈妈蓬头垢面，爸爸哀声叹气。你一看就知道，这个家不平安、不安息。一个家不安息，说出这个家的见证没有了，因为一个好的父母会带进一个好的家庭的见证。

同样地，神是我们最好的父亲，祂盼望我们作祂的见证。教会中若是有安息，没有叫人觉得可憎的彼此斗争，神就得着了一个满足的见证。好比说，我们到一个教会去，看见每个圣徒都笑容满面，个个非常甜美，我们就能感觉，这教会中喜乐的情形正是神满足的见证。

神如何得着祂的安息？我再说，当我们有分于神的所是和所成时，神就得着祂的安息，我们也进入祂的安息。一个教会所以没有安息，常是因为圣徒们在神之外的事物上谈得太多，连神怎么带领，人怎么读经，怎么唱诗，怎么聚会都谈得太多，结果总是把神谈掉了。弟兄啊，我们只应该有神，只应该有主，只应该说主，只应该爱主，只应该交通到主，这样我们能有分于神的所是，有分于神所成就的，我们也在安息里了。

安息日是对神有完全的信托

出埃及记三十五章2至3节，摩西招聚以色列全会众，对他们说：「六日要做工，第七日乃为圣日，当向耶和华守为安息圣日。凡这日之内做工的，必把他治死。当安息日，不可在你们一切的住处生火。」

一个有安息实际的人，是不「做工」，也不「生火」的。不生火就是不生活。不做工容易懂，不生活不好懂。生活，一般来说只有一个，做饭。做饭，说出为生活挂虑。一个真正安息的人，他不做工，也不为生活挂虑。人一做工，就倚赖这个工；人一生火，就信靠这个火。哎呀，人是没有安息的。

一个有安息的人，他做工，又不作工，因为他不倚靠这个工，他倚靠主；

一个有安息的人，他生火，又不生火，因为他不信靠这个火，他信靠主。

安息日不作工，也不生火，神负我们一切的责任，而我们对神也有完全的信托。信托，也可说信靠；我们是完全信靠主的。我们信靠圣灵的工作，不信靠我们自己；我们信靠主会照顾祂的见证，也会照顾我们的生活、饮食和身体，因为祂是主。

安息日是活在基督里，支取那安息

安息日是进入安息；但是，安息不是休息。有安息实际的人是十分忙碌的。这和前面「安息的人不做工，不生火」似乎是相砥触的。是的，根据人的逻辑，是砥触；根据神的逻辑，完全不砥触。为什么？因为神自己才是人真正的安息。安息是在神的所是里与神联调而充满属天的劳苦和喜乐。

一个安息的人，从外面看来，有许多事成为他的压力，但是他里面仍是一个喜乐的人。他是一个不做工的人，可是他又是一个在神圣经纶里有动力的人，愿意起来为主站住，支取基督所成就的一切，并且运行运作在基督的复活里。

希伯来书四章10至11节，「因为那进入安息的，乃是歇了自己的工，正如　神歇了他的工一样。所以，我们务必竭力进入那安息，免得有人学那不信从的样子跌倒了。」这里既说「进入安息，歇了工作」，为什么还要「竭力进入那安息」？我们要如何来领会这处圣经？

从经历里我们可以来举例，如果你咬着牙告诉自己，今天决心一定要有安息，绝对不做工，绝对不动怒，绝对不发脾气，绝对不惹是非，事实上，这些「绝对不」已经说出你不安息。凡是立志要得胜的，一定是失败；凡是立志要爱主的，一定会失望。既是这样，那「竭力」到底是什么意思？竭力就是支取。「竭力进入那安息」，就是支取那安息。我们需要的不是自己的立志、挣扎，我们需要的是住在安息里，享受安息，支取安息，让安息成为我们的实际。正如有些人听加拿大，说加拿大，研究加拿大，等有一天到了加拿大，就不再立志进入加拿大，乃是竭力享受、支取加拿大。在这国度里，有许多的丰富，有许多的供应，都是人要竭力进入的。

弟兄姊妹，「竭力进入那安息」，就是进入基督所在的那复活超越的范畴里，活在基督里，享受在基督里，支取在基督里，也在基督的复活里运行和运作。


34 神人一同休耕

安息年；安息日是在第七天，而安息年是在第七年。出埃及记二十三章11节，「只是第七年要叫地歇息，不耕不种，使你民中的穷人有吃的；他们所剩下的，野兽可以吃。你的葡萄园和橄榄园也要照样办理。」

安息年和安息日有什么不同？安息日是说到人，安息年是说到人，也说到地。利未记二十五章4至5节，「第七年，地要守圣安息，就是向耶和华守的安息，不可耕种田地，也不可修理葡萄园。遗落自长的庄稼不可收割；没有修理的葡萄树也不可摘取葡萄。这年，地要守圣安息。」安息年从外面来说，是人安息，地也安息；从属灵来说，是神安息，人也在神的工作里得了安息。安息年是神人合并的见证，也就是神人共同的安息；换句话说，不再是竭力进入那安息，因为安息已经是我们的实际。

神人一同休耕

使徒保罗对哥林多人说，「你们是神所耕种的田地」（林前三9下）。我们在神的眼中就是地。我们是神的耕地。神来耕种我们的过程是阶段式的：有一个阶段是耕种，像翻天覆地一样，叫人觉得难受，之后就到一个阶段的丰收，以及安息；不久，又是一个阶段的耕种，一个阶段的丰收，然后安息。每一个阶段的经历都是逐渐升高的；换句话说，耕种所带给人的艰难是越来越高的，丰收之中所带给人的安息也是越来越高的。

当神来在我们身上耕种的时候，我们也许会抱怨，为什么没有职业？为什么找不到房子？为什么遇见这样一个教授？为什么遇见这样一个老板？为什么房子会漏水？为什么被解雇时还要忍受同事虚伪的慰问？我们总是问，为什么？殊不知，这是神来耕地，这是神在我们身上耕出人对祂的祷告、对祂的爱慕、对祂的奉献，以及对祂的跟随。

另一面，神也知道有一段时间需要让地完全休息。神知道有些人只能生病到一个地步，祂就应该来医治，否则他要失望了；神知道有些人只能失业到一个情形，祂就应该来给一个职业，否则他要丧志了。神耕地是很有技巧的，犁头该耕多深，祂都懂；有的人神只耕两分，有的人神耕两尺。神耕地，神也让地休息。当地休息的时候，就是人和神之间的关系最甜美的时候。

容我说一个见证，记得我没考上大学而进军官外语学校那一年，本来应该直接到鳯山军官学校报到，但入学前，我莫名其妙被征召去当兵，接受一般部队的新兵训练。结训那天，恰巧是军官外语学校开训那一天，所以，当我到凤山军官学校报到时，又再受一次新兵训练。全国大概只有我接受两次新兵训练。在往军官学校的路上，我向主发脾气，用今天属灵的话来说，就是告诉主，你耕得太深，我受不了了，我不干了，我罢工了，我不祷告了。于是我把圣经、诗歌包起来，放到一边去。每次开饭时，我都强迫自己不祷告，赶快吃馒头。过了十几天，我的灵饥渴得受不了，开饭前一个人跑到操场，跪在那里，说：「主啊，我一直跟你说我爱你，其实都在骗你，你看，你稍微管一管，我就不干了，我就不祷告了，求你赦免我。」我一边祷告，一边流泪；一边流泪，一边悔改。祷告完去吃饭。我一边吃饭，一边看见连长走进来，手上拿一分文件，脸色很凝重；这时，我好像听见一个声音，说：「你可以回去了。」果然，连长说：「刚才收到国防部一个命令，凡是受过以下训练的人都可以回去。」我一听，心想：「主啊，还好我祷告了，若没有刚才的祷告，实在没有脸回去。」

再想想，我相信刚才的祷告实在是主做的，好像主知道什么时候要逼我去受苦，什么时候要带我去祷告，什么时候许可我软弱，又什么时候让我离训。离开新训中心以后，我去台北参加三个月的属灵训练；那三个月是我第一次经历「安息年」。

安息年没有管治，只有享受

在安息年，没有管治，只有享受，只有喜乐，只有主的同在。这一年，好像神在那里安息了；而地，就是我们，好像也安息了。安息多久？从我的第一次经历来说，至少三个月。我离训后的三个月，天天坐在聚会中，天天听主的仆人传输信息，天天从主的仆人那里得着帮助；可以说，我这一生属灵的根基不能离开那三个月。那时候，我心灵对主的渴慕，使我一祷告就觉得，「主啊，你太好了！主啊，你太可爱了！主啊，你太有价值了！主啊，你太值得信托了！」这叫安息年。

神安息了，人在神的工作里也得了安息，这时，我们就经历甜美的神人合并。在我参加教会训练的三个月里，我很可以说，「我活着就是基督！」（腓一21）那时我才爱主一年四个月，但是那种对主的认识，对基督的认定，对基督的把握，叫我觉得神安息了，我也安息了。这就是安息年的经历。在安息年里，神人一同得安息。

亲爱的弟兄姊妹，为着安息日和安息年，我们要奉献自己，告诉主：「主啊，我把自己奉献给你，求你不仅带我不断地住在安息日的实际里，也叫我有安息年的实际，叫我经历神人合并的甜美。」

经历豁免年成为拿细耳人

安息年又称豁免年（申卅一10）。豁免年的意思是，一切都豁免了（十五2）。

出埃及记二十一章2至6节，「你若买希伯来人作奴仆，他必服事你六年；第七年他可以自由，白白地出去。他若孤身来就可以孤身去；他若有妻，他的妻就可以同他出去。他主人若给他妻子，妻子给他生了儿子或女儿，妻子和儿女要归主人，他要独自出去。倘或奴仆明说：『我爱我的主人和我的妻子儿女，不愿意自由出去。』他的主人就要带他到审判官（或译：神；下同）那里，又要带他到门前，靠近门框，用锥子穿他的耳朵，他就永远服事主人。」豁免年的特点之一，就是所有为奴的神的子民都要得自由。

在豁免年，为奴的以色列人可以离开主人的家，获得自由；倘若他不肯走，反而向主说：「我爱我的主人，不愿意自由出去，我愿意一生服事我的主人」，用今天属灵的话来说，就是愿意成为一个一生跟随主的人。圣经里有一种人，叫「拿细耳人」（民六2），他们不是利未支派，不是亚伦家的后代，但是他们许了一个愿，愿意将自己从凡俗中分别出来，献给神来事奉神。

弟兄姊妹，在豁免年的生命经历里，说出我们可以得自由，我们却愿意留在主人身边，来服事我们的主人。今天我们的主人就是主。主乐意我们爱祂，不离开祂，并像拿细耳人一样，乐意将一切归给祂，永远服事祂。

弟兄姊妹，没有安息年的经历，不能经历豁免年的实际，也不能像拿细耳人一样一生稳定地来服事主。为什么？因为不可靠。人在主面前的稳当和可靠不是安息日的问题，是有没有安息年的问题。也许我们在教会中有好的聚会，有好听的信息，有好吃的爱筵，有甜美的照顾，有喜乐的生活，但这还不是安息年。达到安息年的实际过程是要让主在我们身上长期（六年）来犁耕的。

也许你以为自己很爱主，愿意一生服事主，但是一封高薪雇用的信件一来，能叫你整个人兴奋地跳起来，好像对主耶稣的爱慕也不见了，好像跟随主的心志也不见了，好像一切对主的奉献也不见了。这都是没有经历安息年，没有经过主长期的耕作，所以才这样不可靠。我再说，达到安息年的实际过程是要让主在我们身上长期来犁耕的，才能叫我们这个人成为一块有出产的地，使我们不仅经历安息日，也经历安息年，而又经历豁免年，最后成为一个稳定的、一生服事主的拿细耳人。


35 吹号中的转变

禧年是层次，境界，领域的改变

禧年（利廿五8、10），希伯来文的意思是吹号喊叫。

有的喊叫是放声喊，有的喊叫是丢帽子喊。美国西点军校毕业典礼，全体毕业生一起丢帽子喊叫，为什么喊叫？因为他们从今以后的境界改变了！毕业之前，他们只是一名士兵；毕业以后，他们变成一名尉官了。从前他们是被人命令的，现在他们可以命令人了。他们的阶级已经完全改变，境界已经完全改变，所以他们把帽子脱下来，一声喊叫，把帽子抛上空。那个喊叫，实际上也传达了禧年的意味。

禧年的喊叫像是一个宣告：哈利路亚，我变了，我完全变了！我本来是在肉体里，在捆绑里，在辖制里，在宗教里，在各种规范里，在文化里，在己里，在天然里，现在，我通通从那里面出来了，我自由了！这就是禧年。禧年的喊叫说出：我的层次改变了，我的境界改变了，我的领域改变了，我的所是改变了；神把我从一个层次带到另一个层次，神把我从一个境界带到另一个境界，神把我从一个领域带到另一个领域，神把我从一个所是带到另一个所是。

禧年是在复活的原则里，也在神完全负责的享受里

禧年发生在什么时候？利未记二十五章10节，「第五十年，你们要当作圣年，在遍地给一切的居民宣告自由。这年必为你们的禧年，各人要归自己的产业，各归本家。」禧年是七个安息年之后的那一年，也是第七个七年后的第一年，又叫七七年。七个安息年后的第一年，也就是第五十年，第七个第八年。八，在圣经中表征复活，换句话说，禧年是在神完美的复活的实际里。禧年可以视为复活年，说出我们被带到复活里，现今是活在一个神圣奥秘的范围。今天就真理来说，禧年表示在那日，我们的身体都要改变形状，整个人要成为与主同样荣耀的形状，那时候，我们每个人看起来都像神，我们一个一个都把神彰显出来了！

「禧年」的字根说出，我们是从一个范围被带到另外一个范围，从旧造带到新造，从时间带到永远。真正的禧年是联于永世的。在永世里，禧年完全在复活里被实化出来了。

禧年，不仅在八的原则里，也在五十的原则里，也就是五乘十。五是指责任，十是指完全，说出神自己对祂一切的要求负完全的责任。在这第五十年的禧年里，人享受神的负责，神也负责成就祂为人所预备的一切。

可惜，有的人跟随主一生，从来没有享受过神的负责，只有挣扎于他自己的负责。基督徒的难处是不肯让神负责。很少人敢在他的前途上，在他的经济上，在他的人生上，完全让神来负责。很少人有「五十」的实际；很少人可以说：在一切事上，神负我完全的责任，我也与神有完全的配合，好让神来负我完全的责任。

主耶稣就是禧年的实际

从历史中我们找不出以色列人有过禧年的实行，为什么？因为他们没有信心来过。他们不曾有过禧年，但是，他们有过主耶稣！主耶稣是禧年的实际。路加福音四章18至19节，有一段很美妙的话，「主的灵在我身上，因为他用膏膏我，叫我传福音给贫穷的人；差遣我报告：被掳的得释放，瞎眼的得看见，叫那受压制的得自由，报告神悦纳人的禧年。」主耶稣来到地上，祂向人宣告：我就是禧年。

感谢主，主耶稣就是禧年！弟兄姊妹，我们遇见了主，我们也可以把「帽子」脱下来，丢了。留学生的帽子丢了，工程师的帽子丢了，大学教授的帽子丢了，一切都丢了。我们要学习丢帽子。人喜欢找帽子戴，但有的帽子一戴，太凉；有的帽子一戴，太热；有的帽子一戴，太小；就的帽子一戴，太大。戴来戴去，只有基督这个帽子永远合式，其他帽子都得丢。博士帽子，丢了！教授帽子，丢了！经理帽子，丢了！丢了以后，我们要喊叫：哈利路亚，赞美神啊！神已经把我们从在地上的所是、领域、境界，迁移到神人合并的所是、领域和境界里去。哈利路亚，我们在禧年里成了与主联调合并的人了！


36 叫他安然睡觉

前面我们说安息日、安息年和禧年，现在要说逾越节、无酵节和初熟节。

逾越节的特点是吃

出埃及记十二节1至14节说到逾越节。「逾越节」本身是一个多源字，字根有逾越、保护、击打或跳跃的意思。逾越节是在正月，也就是亚笔月；亚笔的意思是萌芽、青嫩，指新嫩的麦穗（十三4）。这预表我们蒙恩那一天，就是我们的亚笔月，也就是我们满有活力之新生命的开始。

逾越节的特点是吃。「你们吃羊羔当腰间束带，脚上穿鞋，手中拿杖，赶紧地吃；这是耶和华的逾越节。」（十二11）以色列人出埃及之前过逾越节，要在门框、门楣上涂羔羊的血，吃羔羊的肉，配上苦菜，脚上穿鞋，手中拿杖。今日我们过逾越节，要享受基督作我们的大救恩（来二3），祂是逾越的羊羔；借着祂，我们不再被定罪，不再受审判，不再被灭绝、剪除或击杀。不仅这样，当我们享受了基督这逾越的羊羔，我们就预备好来跟随神，走一生的道路。

无酵节的特点是安息

出埃及记十二章15至20节说到无酵节。

无酵，希伯来文是massa，意思是挤压，吸吮。无酵节的特点是安息。过无酵节是在安息的原则里。说到逾越节，我们感觉很兴奋，我们要享受主耶稣作救主，预备走属天的道路，但是，我们若真要走属天的道路，就要学习过无酵节，活在安息的原则里。为什么？因为过无酵节要除酵。

过无酵节要除酵

无酵节又叫除酵节（廿三15）。「除」，不是去除，是中止。出埃及记二十三章12节上，「六日你要做工，第七日要安息」。这里的「安息」与除酵的「除」（希伯来文，shabat）是同一字根，所以除酵的除，不是终止的除，是中止的除，停止的除，安息的除。从真理来说，酵是要除净的；从经历来说，酵是除不净，只能中止。酵，指人旧性情的罪；这样的罪只能中止，没有终止。这意思是教会中的酵多得不得了，是不会终止的。

弟兄姊妹，你在教会生活中过无酵节，一辈子享受安息，可是，你想享受安息，「好好睡觉」，总是不能。譬如说，你很会做大饼，也很享受服事圣徒们吃大饼，问题是，还有一个姊妹也很会做大饼，如果你们两人的大饼都很好吃，又各有支持的人，那你定规不得安息，不能好好睡觉。因为这时候，有一堆的酵，就是争竞比较，要从吃爱筵里出来了。

我再说，无酵节要除酵，是叫酵中止、停止；换句话说，我们不要以为有一天我们会变成无酵人。好比说，有一个弟兄说他信主五十年了，人一听这话，往往会感觉，这个弟兄老练，这个弟兄属灵，这个弟兄爱主，这个弟兄的身上一定没有酵了。不！没有这回事。我们不会变成无酵人，最多只是中止酵。乃是要等到主再来的时候，才能把酵完全除尽。

从前有一个牧师传讲拔罪根的观念；他说一个信耶稣的人不再犯罪，因为罪根已经被拔掉了。有一天，他带几位圣徒去上海租界逛公园，当时大家都穷，买不起那么多张票；这位牧师就先带一个人买了两张票，进去公园，然后由一个人把自己的票连同牧师的票带出来，带一个人进去，再由一个人带着两张票出来，把另一个人带进去。总共八个人，买两张票。后来，有一个圣徒问牧师，这算不算犯罪？牧师说：「这不算犯罪，这不过是一点点的软弱。」你想，这一点点的软弱算不算犯罪？「拔罪根」的观念对或不对？

我们要明白一个事实：教会生活不是完美的。除酵节是把酵中止了，把酵停了，或者说把酵歇了。歇了，就是安息。除酵和拔酵是完全不一样的。我们在教会生活中要学习中止酵，就是学习安息在教会生活中。反之，我们不学习安息，东张西望，看见一个弟兄犯罪，看见一个姊妹软弱，今天看这个，明天看那个，我们就还没有认识除酵节。

在除酵节里，我们知道，人的身上是会一直有酵的，人也不是时时刻刻在灵里的。当人有失败的时候，不要觉得特别，也不要一直看他的限制，我们要为他感谢主，因为他没有被限制打倒，他还是可以爱主，可以追求主。我们在教会生活中，若有刚强得胜就觉得喜乐，若有软弱失败就倍受搅扰，但是，这不是跟随主的艺术。跟随主的艺术是看见主做工，我们喜乐；看见人爱主，我们喜乐；看见人追求，我们喜乐；看见人奉献，我们喜乐；看见教会生活兴旺，我们喜乐；看见弟兄们跟随主，我们喜乐。除了这个，我们什么都看不见。人是在神的手里，不是在我们的手里。过教会生活要有一种认识：我们是在安息的里面。诗篇上行诗说，「唯有耶和华所亲爱的，必叫他安然睡觉。」（诗一二七2）这说出教会建造的过程乃是一个睡觉的过程，满了安息的过程。

过无酵节要吃无酵大麦饼

过无酵节不仅要除酵，还要吃大麦做的无酵饼（出九31-32，十二15）。

大麦预表复活。为什么要有复活？因为我们常常会死；死人才要复活。跟随主的诀窍，不是怕死，是怕不活。大麦预表的复活，说出当我们跟随主的时候，会不知不觉有各种的死亡，或是环境的死亡，或是我们自身的死亡，或是教会中某种风波的死亡，但是遇到死亡，不必惊骇，我们所吃的是大麦饼，是复活！我们是在复活里来经历一切事物，这叫无酵节。

一面来说，无酵节说出，酵停止在那里，不让酵长出来，不让酵成为难处；意思是，弟兄姊妹不再说长道短，不再有是是非非，不再随意批评论断，乃是进入了安息。叫人生长的乃是神！有时候我挂心某些弟兄的情形，主会告诉我：「你为什么不睡觉？你为什么要管那么多？你为什么不能把你服事的弟兄信托给我？你为什么不相信是我来建造教会？你为什么挂心那么多？」我们应不应该挂心？应该挂心，但是不能挂心到不能睡觉。

一面来说，无酵节说出我们在跟随主的路上会不断地遭遇死亡。看一个广告就死了，看一本小说就死了，但感谢主，在我们经历死亡的过程中有大麦饼，有一个复活的力量在不停地运作。我愿意告诉弟兄，我跟随主这么多年，我的大麦饼从来没有停过。

什么时候我死，什么时候我活过来；

什么时候我软弱，什么时候我活过来；

什么时候我失败，什么时候我活过来；

什么时候我感到黑暗，什么时候我活过来；

什么时候我觉得没有基督，什么时候我活过来；

什么时候我觉得被打倒了，什么时候我活过来。

感谢主，祂是大麦饼！我们跟随主可以安息，为什么可以安息？因为我们所享受的是大麦饼，是在复活里的饼。

初熟节的特点是复活

利未记二十三章9至14节，「耶和华对摩西说：『你晓谕以色列人说：你们到了我赐给你们的地，收割庄稼的时候，要将初熟的庄稼一捆带给祭司。他要把这一捆在耶和华面前摇一摇，使你们得蒙悦纳。祭司要在安息日的次日把这捆摇一摇。摇这捆的日子，你们要把一岁、没有残疾的公绵羊羔献给耶和华为燔祭。同献的素祭，就是调油的细面伊法十分之二，作为馨香的火祭，献给耶和华。同献的奠祭，要酒一欣四分之一。无论是饼，是烘的子粒，是新穗子，你们都不可吃，直等到把你们献给　神的供物带来的那一天才可以吃。这在你们一切的住处作为世世代代永远的定例。』」

许多圣经学者把这段圣经所记载的，称作「初熟节」。在经历上，它不是一个节，而是圣徒们经历逾越节、享受无酵节后才有的成长成熟的结果。它是在安息日的次日，是在复活的原则里。不仅这样，由「初熟的庄稼」 所预表的，也是复活。初熟节乃是表征基督在复活里作初熟的庄稼（林前十五20）。这时候，初熟的庄稼丰富了，蒙恩的信徒也成熟了。当我们在复活里成为初熟的庄稼作为摇祭献上给神的时候，会有许多连带的丰富要一同彰显出来；这丰富包括有燔祭，素祭和奠祭。

初熟节中有一捆初熟的庄稼

「你们到了我赐给你们的地，收割庄稼的时候，要将初熟的庄稼一捆带给祭司。」（利廿三10下）一捆初熟的庄稼，说出在教会中不是只有一个得胜者。如果一个教会只有一个得胜者，其他的都失败了，这一捆初熟的庄稼也就不见了，只剩下一根麦穗在那里。弟兄姊妹，初熟节所献上的不是一根麦穗，是一捆初熟的庄稼；不是一位单独的人，是调成一位团体的人。我们没有一个人能自己得胜，我们都是在教会生活里来得胜的。

初熟节是在摇祭的原则里献上燔祭

初熟节要在摇祭的原则里献上燔祭（与摇祭同献的燔祭），就是一岁没有残疾的公羊羔（12节）。燔祭说出一个成熟的人是完全、绝对向着神而活的，他愿意把自己当作一个祭摆在祭坛上让主来焚烧，让主来把他烧成灰。有一首诗歌说到燔祭，就是在大麦饼的经历里来写的，它说：

我何等羡慕我就是那燔祭，

我知从母腹你已分别我归你，

你曾将我当作头生的上好，

好叫我成灰，能使你全心满意。

什么叫燔祭？燔祭就是烧成灰了！人都想给自己留一点，所以人说我的风格，我的隐私，我的保障。我的风格，就是我这个人的显出；我的隐私，就是有些事别人不能来碰；我的保障，就是我银行里一定要有多少钱，我退休后一定要怎样，我的住处一定要怎样，我的生活一定要怎样。很少人领会一个好的基督徒是成灰的。主所以呼召我们，得着我们，装备我们，成全我们，培育我们，不是为着做工的，乃是为着叫我们成灰的。什么叫成灰？就是找不到了！我的风格没有了，我的隐私没有了，我的保障也没有了；都没有了，因为我不见了。任何一个成熟的圣徒都有一个特点，就是成为一个燔祭。

初熟节是在摇祭的原则里献上素祭和奠祭

当我们把自己当作一个燔祭献给神的时候，我们同时是一个素祭，也是一个奠祭（与摇祭同献的素祭、奠祭）（13节）。「素祭」是细面调油所做出来的祭，说出一个成熟的人身上，同时流露出神性的丰富，以及人性的美德。「奠祭」是一个成熟的人把一切倾倒出来，为着神的心意。

我记得有一次参加聚会，听见一个弟兄作见证，他一边流泪一边说：「弟兄啊，我在这里活着，我在这里所做的一切都是为着你们的益处；只要叫你们得益处，我什么都无所求，我什么都愿意。」我听了非常感动，回去写了一首诗歌，叫〈若这是能够叫你们得益处〉：

若这是能够叫你们得益处，

我有何代价不能付？

若这是能够叫你们得益处，

我所有损失不顾。

这是什么？奠祭！奠祭就是，为着你，我可以死；为着你，我可以生；为着你，我可以舍弃。为着你的益处，我可以把一切都放在一边；为着弟兄姊妹的益处，我把所有的一切都浇奠出来，好叫他们得祝福，好叫他们得成长。

这里的摇祭是指一捆初熟的庄稼。初熟的庄稼是联于被献上的燔祭，是为着要烧成灰的；初熟的庄稼是联于被献上的素祭，是把基督的人性活出来的；初熟的庄稼也是联于被献上的奠祭，是为着弟兄姊妹的需要而把自己所有一切浇奠在其上的。基督徒的一生不会离开这些！每逢我们吃喝享受了主耶稣以后（逾越节），一定有安息（无酵节）；在安息里，我们有成熟（初熟节）。在成熟里，我们成为摇祭，连同被献上的燔祭、素祭，以及奠祭。亲爱的弟兄姊妹，这就是我们一生的经历。


37 死中之死

节期的第一类是联于圣徒的成长，圣徒们一生是在经历逾越节，活在无酵节里，然后长出初熟的庄稼来。节期的第二类是联于教会生活，这是由「五旬节」表征的。

五旬节在西弯月，说出主遮盖了我们

五旬节在三月，也就是西弯月（斯八9）。西弯的意思是：他们的遮盖。

五旬节在西弯月，说出教会生活是主对圣徒们完全的遮盖，意即主赦免了他们。弟兄姊妹，过教会生活的诀窍，就是看见主赦免了。如果没有这个看见，那么，不好的弟兄会折磨你，好的弟兄也会折磨你。若是你有这个看见，你会说：「感谢主，主是他的主，主遮盖了他。主不仅遮盖了他，主也遮盖了我。我有没有软弱，有；我有没有失败，也有。他有没有软弱，有；他有没有失败，也有。我们有没有软弱，都有；我们有没有失败，也都有。但感谢主，主遮盖了我们一切的罪。」

五旬节又叫七七节，收割节

五旬节又叫七七节，或收割节，开始于收割小麦的时候（徒二1；出廿三16；申十六9-10）。五旬节是在主复活后的第五十天，是七个七日以后的次日，也就是第八个第八天，说出教会生活是蒙恩的圣徒们丰满经历基督的生活。五十是五乘十，说出主负我们一切的责任，也说出我们在祂的责任里见证祂的完全。五十也是七乘七加一，说出教会生活是在基督的复活里，完美地给我们取用的安息的生活；这是七倍的安息，也是在复活里经历七倍的安息。

七七节；七七是四十九，是三加四乘三加四。三是神的数目，四是受造的数目，七是完全的数目；三加四，是说在时间里神与人的完全。而三加四乘三加四，意即在圣灵的充满和充溢里，神满足、人满足，神满足、人再满足，神满足、人再满足；这是七次的满足，也是七倍的满足。七七节是神与人在复活里七倍的满足。

收割节，收割小麦。在圣经中，大麦预表复活，小麦预表死。约翰福音十二章24节说到人子耶稣作为一粒麦子（小麦）落到地里死了，就结出许多子粒来。小麦是联于死的。教会生活要收割小麦，说出教会生活完全是一个叫我们经历死的生活！这和我们想的不一样。前面说，教会生活是五旬节的圣灵充满，是三加四乘三加四；现在，三加四做什么？死！我们是在基督的死里来死。

教会生活是在基督的死里来死

教会生活最难经历的就是小麦。弟兄姊妹最不肯经历的教会生活就是小麦的生活。有一次我和弟兄到一个城市遇见一个姊妹，她带我们参观这城市，又请我们喝咖啡。坐在咖啡馆里，我问她：「姊妹，你为什么不住姊妹之家？」她回答：「我的个性不适合。」后来我又认识另一个姊妹，她的喜好是拉大提琴。有一天，我看她拉大提琴，心里想，教会生活过久了以后，大提琴是会变「小」的，再拉、再爱主以后，也许整把提琴就不见了，只剩下主耶稣，只剩下一本圣经。为什么？因为一个人一过教会生活，基本上是过收割节。收割什么？收割小麦。小麦预表什么？死。收割小麦，就是经历死。向着己死，向着自己的个性死，向着自己的喜好死，向着自己的肉体死，向着自己的意见死。

教会生活完全不是我们所想的。我们想象教会生活应该是快乐无忧的，不，真正的教会生活是我们交通于主的苦难，并且模成祂的死的生活（腓三10）。简单说，教会生活是一个「死」的生活。但是，无论我们怎么死，都是在基督的死里来死。

主是第一粒小麦，祂落在地里死了（约十二24）；是祂的死，好叫我们可以死。我们没有一个人可以死，也没有一个人愿意死，但是主要说：「我是神，我来成为人，我是神人活在地上，受讥诮，受辱骂，受责备，受困惑，受各种试探，至终人把我钉死在十字架上。现今你也要死；你的死乃是联于我的死，你是在我的死里而死！」弟兄姊妹，因为主的死，死变得容易支取。我们是在基督的死里来支取死。基督的死如同一个范畴，一个环境，我们在这死的环境里支取死就成为很自然的事。

教会生活是在死的原则里；但另一面，又不是我们咬着牙来死，说：「从今以后，我没有前途，没有盼望，没有世界，没有快乐，我死了。」不，也不是！我们是飘逸地躲在主耶稣的死里，享受与祂的同死，而有一种说不出来的喜乐和安息。即或这样，我们仍要记住，教会生活的特点是叫我们经历死。只有傻瓜才在教会生活中抱怨长老对他的不了解。如果长老不懂你，那是主要长老不懂你；你需要一个不懂你的长老，好叫你死。人不爱主，什么都好办；人一爱主，「死」就来了。这个死会把我们带进五旬节的实际里。

教会生活是在基督的死里活出来的

死，不是一种外面的痛苦和艰难；死，是一种里面说不出的安祥。安祥在基督里。因为基督死，所以我也死。基督如何和世界没有关系，我和世界也没有关系；基督如何胜过撒但，我也胜过撒但；基督如何在神之外无所宝爱的，我在神之外也无所宝爱的；基督如何以神的旨意为中心，我也如何以神的旨意为中心；基督如何活着是向着神，我也如何活着是向着神；我们是这样在基督的死里来死。这样，我们会有一种说不出来的喜乐。

有人问我：「弟兄，你周遭发生这么多不快乐的事，为什么你还能快乐？」

我只能回答他：「因为我死了。」

再举一个例。清末中国拳匪之乱的时候，义和团在河北、山西、山东一带杀了许多外国人，其中也有传教士。这些传教士中，有许多是属于戴德生弟兄所创的内地会。遭杀害的消息每天传到戴德生弟兄那里，今天一个报告来，谁殉道了；隔天一个报告来，谁殉道了；又一天一个报告来，谁殉道了。（我绝对信，今天中国人这么容易得救，今天这么多中国人这么爱主，是因为他们的殉道。因着他们殉道，就把神的祝福倾倒在我们中间来。）一天，有一个人去看戴德生弟兄，戴德生和他谈话之间，起身到书架上拿一本书，一边走，一边吹口哨。这人等戴弟兄再坐下的时候，就问他说：

「戴弟兄，你现在还能唱歌啊？」

戴德生回答：「弟兄，我早已经死了。」

「我早已经死了」的意思是：无论殉道，或未殉道，我是住在主的死里来爱主的教会，我是住在主的死里来传主的福音，我是住在主的死里来兴起教会的见证，我是住在主的死里来经历一切或生或死的遭遇。

弟兄姊妹，教会生活是在基督的死里活出来的；你若没有这样的体认，你很难过教会生活。在我们身上都有一个共同东西，就是对死排斥得非常厉害。我们只肯考虑自己的利益，就是不肯死；我们只肯得着自己所要的事物，就是不肯死；我们只肯计划自己的前途，就是不肯死；我们只肯计划自己的好处，就是不肯死。哎呀！不肯死是人的天性。当人不肯死的时候，定规说出他和主之间的距离非常遥远。

有一天，我和一些全时间弟兄们谈话。我说：「弟兄们，你们当中很多是有高学位的博士，也有很多是有才具的人，现在丢了一切来跟随主、服事主，却只过平凡的生活，没有任何的发展，没有长出任何的职分，怎么能这样呢？」

弟兄们问：「那我们该做什么？」

我说：「接受负担，到非洲去；接受负担，到没有开发的地方去；接受负担，到需要福音的地方去；接受负担，到人还没有听见主名的地方去。为着主，兴起教会去！为着主，传福音带人得救去！为着主，把见证兴旺起来！」

有一个弟兄找到一个机会到大陆去教英文。他教英文也传福音。有一天，他回来告诉我，「我愿意把一切都卖掉，我要到大陆去传福音。什么生活艰苦，我不顾；什么前途，我不顾。我愿意去大陆，我不在乎什么待遇，我不在乎过什么样的生活，我要把福音传出去！」这是什么？这是死。

说这话的弟兄其实在教会中服事得很好，有弟兄们爱护，有同伴们共同追求，在主面前也很有成长；不仅这样，他还有我这年长弟兄在后面关心他，叫他走得正直。从各面看，他实在是活在一个很好的环境里。但有一天，他看见教会，看见神的心意，看见神所要的，他这个人就改变了；他说：「我要去传福音给人听，我要去传福音叫人得救。」这说出这个弟兄懂得死；他知道跟随主是需要死的，他也知道过教会生活是需要死的。

基督的死生出教会，我们的死建造教会

今天我们问任何一个人：「你在教会中有没有生过弟兄们的气？」

回答总是，有。

为什么生气？因为不死。死人是没有气的，活得太厉害才有气。

人的花样真多，其中最大一个特点，就是不肯死。很少人领会，教会生活是一个叫我们死的生活，而这个死又是在基督的死里，联于基督的死而有的死。有时候是消极的事叫我们死，有时候是不健康的事叫我们死，有时候是不鼓舞人的事叫我们死，总之是一个死。我再说，教会生活是收割小麦，是完全在一个死的原则里才有的生活。

怎么会有教会？是基督的死产生了教会。

怎么建造教会？是借着我们交通于基督的死来建造教会。

哦！基督的死生出教会，我们交通于基督的死建造教会。教会生活是交通于基督苦难的生活，被模成于祂的死的生活（腓三10），也是真实安息于与祂同死同活的生活。在教会生活里，我们都取用「死」，活在基督的死里，就有一种说不出的安息。反之，我们都取用「活」，就没有安息了。什么叫取用「活」？就是：你找我的缺点，我也找你的缺点；我看你的软弱，你也看我的软弱。这样，教会生活一定没有安息。教会生活是要交通于基督的苦难，被模成祂的死的。我们要学习在死的原则里来取用死。看见自己，要死；看见弟兄姊妹，要死；看见环境，要死。我们必须经历一切的死，好叫主来祝福祂的教会。


38 祭中之祭

利未记二十三章说到五旬节的祭物，从今日属灵生命的经历来看，五旬节中各种的祭物说出教会生活的各面。

「教会生活」是献祭，全人归神的生活

教会生活是一个献祭的生活。什么叫献祭？就是全人归给神。

人和神的最大矛盾，都在献祭的问题上。说到主耶稣为我们死，主耶稣作我们的救主，是每一个人都接受的，所以在逾越节时，人和神是没有矛盾的。过了逾越节，来到五旬节，我们开始过献祭的生活。使徒彼得在五旬节带进了教会生活（徒二1-47）。今天教会生活是一个献祭的生活，是一个归给神的生活，归给神而受苦受死的生活。这时，人和神之间就产生了矛盾。

人和任何事物之间最大的争执，都是为己。好像父母因着爱，愿意把命给儿女，愿意为儿女死，愿意为儿女劳苦，愿意为儿女的教育出高的代价，但是一旦儿女不听话，他们也生气。为什么？因为摸着了父母的己。

我们一个一个都是把己带到教会生活来的。人得救，是从自私自利开始的。人在福音聚会中最喜欢听传道人口中所说的：信耶稣就有平安，信耶稣就有喜乐，信耶稣就有祝福，信耶稣一切都没问题。这话对不对？对。可是，这话不完全。事实上，信耶稣只是一个开始，后面还有很长的路要走；这是传道人没有说的。即或这样，人很愿意相信这样的话，为什么？因为己。

弟兄们，基督徒的人生很有意思。我们信耶稣以后，不表示所有问题都解决了，而是还要过教会生活。真正的信，分作三段：第一段，我们得救了；第二段，我们过教会生活；第三段，我们等候被提。刚开始信耶稣的时候，我们像过逾越节，经历的是大麦；到教会生活以后，我们像过五旬节，经历的是小麦。信耶稣的时候，我们是「大的」；进入教会生活后，我们是「小的」。信耶稣的时候是经历祂的复活的大能，进入教会生活以后是模成祂的死。教会生活是什么生活？一个无我的生活！

但我们都是为己，就和神起了矛盾。神说：「我为大，我要实行我的旨意。」我们也说：「我为大，我有我的要求和盼望。」教会生活里的特点，就是神和人会争执一生。神说：「我要这样。」我们说：「我要这样。」神说：「不，不，不，你要这样。」我们说：「不，不，不，我要这样。」倪柝声弟兄有一首诗说：

我几乎要求你停止你手，

当我觉得我已无力再受；

但你是神，你怎可以让步？

求你不要让步，等我顺服。

意思是：神啊，你管教我管得太凶了，但是你不能让我；当我们有矛盾和争执时，神啊，求你赢啊！若是我赢了，你就不见了；若是你赢了，我就有盼望了！

弟兄姊妹，教会生活是归神的生活。既是归神的生活，这归神的生活就显在各样的祭物上，因为所有的祭，都是归耶和华为圣，分别给神，让神得满足的。

「教会生活」是将素祭献给神的生活

利未记二十三章16至17节，「到第七个安息日的次日，共计五十天，又要将新素祭献给耶和华。要从你们的住处取出细面伊法十分之二，加酵，烤成两个摇祭的饼，当作初熟之物献给耶和华。」到底你怎么献祭？这里说第七个安息日的次日，就是第五十日，要将素祭（表征我们联调于基督的人性所活出那满有美德的生活）献给耶和华；要从你们的住处取出细面依法十分之二，加酵，烤成两个摇祭的饼。

做素祭要从住处取出细面伊法十分之二

伊法，是重量的度量衡单位。「从你们的住处取出细面伊法十分之二」，说出教会生活所献的祭是从我们日常生活中个人追求劳苦产生出来的。你从日常的生活，天天的生活，以及许多的经营里，拿出十分之二来归给神。换句话说，你把你整个人所有的和所是的，拿出一部分来摆在弟兄们中间，也就是献在神面前。

好比说，一个主的仆人把他一生所学习的，一一说出来摆在弟兄姊妹面前，这就是他的「住处」，也是他的「伊法」；人知道他所说的就是他这个人，他的话不是预备出来的，不是从图书馆找出来的。他的话完全是他这个人。

做素祭要加酵

做新素祭有一个特点：加酵。献祭的过程中，神要我们加酵。酵，预表人旧性情里的罪。加酵，说出我们要一直被提醒我们是堕落过的。细面加酵烤成两个饼，见证我们这班奉献给神过教会生活的人，仍然带着堕落的性情。

我们也许想，「我们来服事神是纯洁的，既是纯洁的，怎么可以加酵？酵是得罪神的，难道在我们的服事里还有堕落吗？」神会说，「不是，服事永远不堕落，面就是面，不会堕落。加酵不过是提醒你，无论你服事得多好，你还是一个堕落的人！」

好比说，某弟兄有一天站起来祷告像作诗一样，满有灵感，整个聚会因他的祷告，变得非常高昂。祷告完，他一坐下，心里不知不觉就得意起来，看自己过于他所当看的（罗十二3）；这时，主会提醒他，「加酵！」主的提醒说出，我们仍是一个堕落的人。

再举一个例，圣徒们每天早晨亲近主，享受主的丰富，追求主的丰富，在这些丰富里，觉得有一点，也许是十分之二，应该在聚会中把它拿出来供应弟兄姊妹；这时你注意，当你在供应的时候，必须记得自己是有酵的人。我们都是一个堕落的人。

将素祭烤成两个摇祭的饼

「烤成两个摇祭的饼，当作初熟之物献给耶和华」。细面还要烤一烤，为什么要烤？因为不烤，不熟；不烤，不好用；不烤，不知道自己的狂妄；不烤，不知道自己的天然；不烤，不知道自己是有酵的人。烤，在属灵经历上，说出我们是被神制作的。主把我们摆在各种不合理的人，以及不合理的事中间，叫我们这个人受压、受煎熬到一个地步，只好被逼到主面前，来支取祂的丰富，支取祂的恩典，支取祂一切的能力，好叫祂人性的美德构成在我们里面。

弟兄姊妹，我们要经过烤！细面揉好有形了，说明我们这个人爱主了，有心了，现在需要的就是放炉子去烤。

经过烤，细面才能不再改变；

经过烤，细面才能成为真实可口的食物；

经过烤，我们才能成为新素祭的一部分。

教会生活对我们是一个烤箱，烤三十度，还活蹦乱跳，就烤六十度；烤六十度，还活蹦乱跳，就烤一百二十度，二百四十度。如果还不肯死，还活着蹬脚，就烤三百七十五度（烤饼的适温）。无论如何，教会生活总要把我们烤到一个地步，能够合乎神的心意为止。

若有人问我：「你这一生经历什么？」

我要说：「我这一生经历主的烘烤；从我真正爱主以后，没有一年主不烤我。」

主好像对「烤箱」很有兴趣。主看看你，就抓起来丢到烤箱去；看看他，也抓起来丢到烤箱去；再看看我，也丢到烤箱去。我们要告诉主：「主啊，烤我们！不烤，不能献给神作摇祭啊！」

「要从你们的住处取出细面伊法十分之二」，就是将你所有的拿一部分出来为着教会，为着供应弟兄姊妹；但是，当你的细面拿出来的时候，好像是好的，却不好用，所以要加酵，要被提醒，无论你是多有用的主的仆人，你还是一个堕落过的人，你只是一个罪人蒙主恩。最后，要让主来烤。烤过之后，才有两个饼当作初熟之物献给耶和华。

「教会生活」是成为燔祭绝对向神活的生活

利未记二十三章18节，「又要将一岁、没有残疾的羊羔七只、公牛犊一只、公绵羊两只，和饼一同奉上。这些与同献的素祭和奠祭要作为燔祭献给耶和华，就是作馨香的火祭献给耶和华。」素祭是饼，奠祭是同献的酒，而我们的奉献是带着羊羔七只，公牛犊一只，公绵羊两只，作为燔祭献给耶和华，就是作馨香的火祭。火祭是用来烧的。烧掉做什么？献给耶和华。

奉上羊羔七只作燔祭

为什么羊羔需要七只？我们知道，羔羊救主是一位，既然被杀的羔羊是「一」位，教会生活怎么会出现「七」只羊羔？

七是三加四，说出作救赎的羊羔只有一只，而教会生活里的喂养和相顾，是在神人联调的原则里产生的。换句话说，救主是一位，但在一个地方教会里，当我们实际享受并经历这位救主的时候，是在神和人调和的原则里，是借着许多弟兄姊妹的服事、传讲和带领而来的。同样地，七也是一加六，一是神的数目（三一神），六是受造的人的数目；一加六表征神加人，也就是神人调和。譬如说，一个弟兄相信受浸的时候，他所接受的是一位救主，就是主耶稣；当他享受救主耶稣的时候，乃是借着圣徒们的帮助的。

一个圣徒一生的成长，在实质上是透过一位救主的拯救，在经历上是藉由神人调和的原则来享受的。七只羊羔说出，我们的蒙恩、我们的奉献、我们的成长是在神人联调的原则里的。没有一个人可以说他听见福音，是因为走在路上突然看见天开了，跑出一只羊来，说：「你要信我。」不！每一个信耶稣的人都会说，他之所以信耶稣，是因为有耶稣，也因为有弟兄姊妹。这就是七只羊羔的原则。

奉上公牛犊一只作燔祭

羊羔七只，公牛犊却只有一只，为什么？因为担负我们责任的，带领我们的，只有一位。公牛犊说出无论教会生活的情形如何，基督永远有完全的担代。这和我们的观念相反。我们觉得长老应该作公牛，主耶稣应该是羊，但圣经说，长老和主耶稣是一同作羊，作牛的只有一位。

我们要认识，带领教会的──是主！除了主，没有人可以带领教会，公牛犊只有一只。在这里，你是没有份的，我是没有份的，他也是没有份的。带领、祝福教会的，全是基督自己。教会所跟随的，也是基督自己。不要在基督之外，再加人进来；不要在基督之外，再加任何项目进来。救主是一位。我们是在基督里献上基督自己给神作燔祭。

奉上公绵羊两只作燔祭

公绵羊表征祥和。教会生活变成两只公绵羊，说出教会生活所见证的甜美和安息。

教会生活有三个原则：一是在七只羊羔的原则里，有许多弟兄姊妹在主里的照顾和享受；二是在一只公牛犊的原则里，有主来负责和带领；三是在两只公绵羊的原则里，有彼此之间的和谐和甜美。教会生活是祥和的，和弟兄姊妹在一起是祥和的，这就是一个人信耶稣的强烈证明。

弟兄姊妹，教会生活的祥和是我们一生的享受，我们愿意出任何代价来得这个祥和；这在世人中间没有，也找不到。譬如说，人请吃饭，敬我们一杯酒，没有祥和，因为虚情假意。又譬如，人高抬我们，我们也高抬别人；人恭维我们，我们也恭维别人，这里面都没有祥和，只有己和天然。

教会生活真是美。为什么美？因为我们把人带到基督的救赎里去，让主耶稣负我们一切的责任，这时，我们和弟兄姊妹在一起，就有一种说不出来的美，说不出来的祥和。

与燔祭同献的素祭和奠祭

「同献的素祭和奠祭要作为燔祭献给耶和华」；我们说过，素祭是饼，奠祭是酒。奠祭，表征在教会生活中有人把自己摆出来，使弟兄姊妹更有主的祝福，更有主的带领，更有主的说话──他是把自己更多地浇奠出来，好叫弟兄姊妹得益处。教会需要奠祭，教会需要有作奠祭的弟兄和姊妹。我们要告诉主：「主，我愿意为着弟兄姊妹的成长更奉献，更摆上，更出一个代价，更把自己献给你，好叫他们得着益处。」

「同献的素祭和奠祭」，说出在教会生活中，一些刚强的圣徒如何担代软弱人的软弱，不求自己的喜悦，他们用基督的人性来扶持、来加强圣徒，也愿意倾倒一切来成为他们的祝福。一个健康的教会生活应该是「作馨香的火祭，献给耶和华」的。这就是五旬节的祭物所说出的教会生活，真是美好！


39 不可割尽田角

利未记记载以色列人过五旬节时，还有一件特别的事，就是不可割尽田角。「在你们的地收割庄稼，不可割尽田角，也不可拾取所遗落的；要留给穷人和寄居的。我是耶和华─你们的神。」（廿三22）

圣经告诉我们，教会是一块田（林前三9）。教会的田是长庄稼的，但是我们的庄稼有两个难处：一是喜欢长成一堆，一是收割时不留田角。譬如说，教会中有些弟兄姊妹在一起，非常相爱，非常丰富，非常活泼，非常得胜，他们就宣告：「我们都是庄稼，都是得胜者！」不，他们忘了田角，就是那些穷人和寄居的。什么时候各个都是得胜者，就违背圣经了。

利未记说，收割庄稼的时候，不可割尽田角，意思是把庄稼留一点出来。好像中国人说的，留一点余地。不可割尽田角，这是圣经的原则。无论教会生活多丰富，多有祝福，这丰富的教会生活不能成为一个闭关的交通。你一定要有田角。一有田角，就不闭关了。什么叫闭关？「只有我们，没有别人」，就叫闭关。我们收割庄稼的时候，要学习留下田角，学习不闭关。留下田角给谁呢？给穷人，还有寄居的。

教会生活永远有穷人。所谓「穷人」是相对的。譬如说，在长老面前，一个刚得救不久的弟兄就是穷人。再譬如说，一个教会的圣徒名单上有三百，常聚会的一百五，这些常聚会的、有得供应的圣徒要把聚会的丰富留给穷人，就是那些属灵上软弱需要人顾念的弟兄，使他们也有一块田角可以得着供养。我再说，无论我们多好，多丰富，多甜美，多享受，我们一定要注意并照顾到教会中的穷人。

除了穷人，还有寄居的。什么是寄居的？就是没有归宿的。譬如说，有一个福音朋友，你说他不在教会中，又像在教会中；说他属于教会，又不属于教会。这就是寄居的。有的福音朋友在教会中听了多年的福音，还没有信主。对这样的人，我们也要顾到他，分粮给他吃，喂养他，使他有个田角可以拾取麦穗，可以来得丰富。

亲爱的弟兄姊妹，我们绝不能忘记，教会的田有庄稼，有穷人，还有寄居的。教会生活的甜美就在这里。教会生活有田角，田角留给谁？穷人和寄居的。不错，他们没有那么得胜，也不一定在教会生活中，但是，他们仍然可以得饱足，可以得喂养。

在教会生活的运作中，无论我们多丰富、多刚强的弟兄，都不能包办一切；我们要叫软弱的弟兄有机会得喂养、能尽职，也叫外邦人有机会得喂养，得生命。这就是五旬节最后所启示给我们的教会生活。


40 在成熟中见主

以色列人的三大节期，最后一个是住棚节。

住棚节表征我们生命的成熟

住棚节，也叫收藏节（出廿三16，卅四22），表征神旨意的成就，也表征圣徒生命的成熟。神旨意的成就和圣徒生命的成熟是联起来的。就真理说，住棚节是预表主再来时所带进的千年国；就我们的经历说，住棚节是说到我们在逐渐地成熟。

一个人得救了，就进入五旬节，开始他一生在教会生活里的经历，而「住棚节」则是他一生经历的结果。我们一生经历的结果，从理论说是一瞬间，即主耶稣再来的时候，天使吹号了，就带进预表千年国的住棚节。所以，住棚节是联于主的再来。但是从我们的经历说，住棚节又是很长的时间，共有七天，一个完美的时间；在这完美的时间里，住棚节要见证我们的成熟。

什么叫成熟？主在我们身上越来越多，越来越多，就叫成熟。成熟不是一个标准，成熟是一种构成；成熟不是绝对的，成熟是相对的。譬如说，一个两岁的小孩在儿童聚会中喜欢打闹，等他四岁的时候就不打闹了。这说出从两岁长到四岁，有一种成熟出来了。当然这种成熟算不得什么，他还是个小孩子，但是相对的，他成熟了。也许长到八岁，他会爱人了；长到十六岁，他会在爱里为人做事了；长到三十二岁，他可以在爱里供应人了。这就是成熟。

成熟是相对的，不是绝对的。一个人里面的主越来越多，越来越多，就是成熟。唯有圣徒们的成熟能把主带回来。如果今天教会中的圣徒，生命仍然不变，爱做什么就做什么，一点没有主，没有基督的加多，主耶稣怎么回来？主耶稣要回来，我们得真爱祂。主耶稣是为着那一班爱祂的人回来的。换句话说，主耶稣真要来，我们必须成熟。

弟兄姊妹，我里面总有一个问题：「我们能等到主回来吗？」现在教会的情形，主能回来吗？弟兄姊妹这样的光景，主能回来吗？圣徒们身上基督残缺，生命残缺，奉献残缺，跟随残缺，在基督之外高举许多其他事物，这样，主能回来吗？无论如何，我们得告诉主：「主，我们知道一件事，是我们的成熟把你带回来的！我们愿意成长，我们愿意成熟。不错，我们会买房子，在买房子这件事上，我们愿意成熟；我们会买车子，在买车子这件事上，我们愿意成熟。我们愿意成长，我们愿意在你面前成为有价值的人！」

经过吹角节、赎罪节才有住棚节

住棚节是在七月，就是以他念月（王上八2）。以他念含示活泉、恩典中的恩赐以及果子，说出我们一生的丰收是借着主耶稣这活泉，在我们身上不断地有恩典中恩赐的供应，而产生果实累累的实际。换句话说，是因主耶稣来带领我们，来祝福我们，才使我们得以成熟。

住棚节是从七月十五日开始，一共七日；而七月一日要吹角作记念。利未记二十三章24节，「你晓谕以色列人说：七月初一，你们要守为圣安息日，要吹角作纪念，当有圣会。」这说出一个成熟的圣徒是活在见证、宣告的原则里的。

七月十日是赎罪（希伯来文是kippur，也可译作平息）日。27节，「七月初十是赎罪日；你们要守为圣会，并要刻苦己心，也要将火祭献给耶和华。」这说出，无论我们多么成熟，我们永远不忘记我们是一个罪人，蒙了主的恩典；我们这一班罪人，借着基督的血得与神和好，也平息了神因着我们的罪而有的忿怒；这平息不仅是地位上的，叫我们可以不断地坦然无惧、无可指摘地来到主面前，更是生机地，借着主成为施恩座﹙出三十6， kapporet，来自于kippur ﹚，我们可以联调于神的所是（法版）、基督的成就（发芽的杖）和那灵中丰盛的供应（吗哪）。

以色列人先过吹角节，再过赎罪节，才有住棚节。弟兄姊妹，今天我们来过住棚节，首先要吹角，要起来见证：「我是为着神的，我是为着基督的，我是为着教会的！教会是基督的，教会是基督的见证，教会是地上最有价值、最荣耀的奥秘的身体。」即或这样，我们要领会，我们需要赎罪。在我们个人的经历上，我们需要逾越的羔羊；在教会团体的经历上，弟兄们要不断地被提醒，我们是有酵的；在等候主再来的经历上，主还提醒我们，我们是犯罪的人，我们是犯过罪的人，我们是有罪的人。

就真理说，住棚节预表千年国

前面说，住棚节起始于吹角作记念，对新约的信徒来说，这是应验于主的再来（太廿四31）。主再来的时候，会有天使号声吹响，说出主耶稣再来了。以色列人吹角带进住棚节，同样地，天使吹号，带进主再来以后的千年国。

除了吹角，住棚节之前还要经过赎罪日，这是预表以色列人的回转（亚十二10-14）。主再来的时候，有大灾难发生，灾难的末了是剩余的以色列人整体悔改得救（罗十一25-26），然后才带进千年国来临。至终，我们看见，住棚节的实际，就是神的旨意完成，千年国来临（启廿一2-3）。所以就真理来说，住棚节预表千年国。

就经历说，住棚节就是生命成熟的见证

住棚节的时候，一切庄稼熟成，是收藏的日子，预表圣徒生命成熟的显出和见证。举例来说，我们看前面的弟兄们，他们一生跟随主，有的殉道，有的尽职至终，他们生命成熟所显出的见证，以及圣经真理所涌出的启示，真像一座仓库，有琳琅满目的丰富，叫人一挖再挖，仍觉得不能穷尽，为什么？因为他们满有收藏节的实际。他们是住在住棚节实际里的人，收藏许多神的丰富，基督的丰富。

有收藏丰富的，反之，有收藏贫乏的。如马太福音十三章52节说的，「就像一个家主从他库里拿出新旧的东西来」，说出有的人打开他的仓库，不仅没有收藏，连主耶稣都不容易找得到。主耶稣还在，但是他一点没有收藏，没有丰富。这样是不行的。我们要羡慕有收藏，要告诉主：「主啊，愿意我一生都有收藏，我一生要不断地把神的丰富、基督的丰富，收藏到我里面来。」

住棚节说出以色人的存在

以色列人过住棚节的时候，有七天之久是住在棚里的，说出在他们一生之中，借着紧紧地跟随神，联于神，而远远地离开了世界。他们是住棚的；住在棚里的人不是定居的，而是漂泊的。这预表新约信徒的存在，不是属地的，是属天的；不是短暂的，是永远的。凡是有住棚节实际的人都已经预备好，要离开属地的世界进入属天的范畴，要离开短暂的居留进入永远的天乡。

住棚节说出以色列人的见证

申命记十六章13节，「你把禾场的谷、酒醡的酒收藏以后，就要守住棚节七日。」榖带进生命的满足，酒带进生命中的喜乐高昂，说出成熟的人不仅劳苦，满得生命的丰盛，也让神制作，满有生命的丰盈。因着丰盈，他们就有儿子，仆婢（14节），和美好树上的果子（利廿三40），说出成熟的人是满有生养，也满有在基督里的果实。

有了丰盈、生养之后，他们还有「住在你城里的利未人」（申十六14上），说出生命成熟的人是联于祭司体系，就是联于弟兄们的配搭，在教会生活里一同事奉神的。

他们也有「寄居的与孤儿寡妇」（14节下）。孤儿是软弱的人，寡妇是无所倚靠，需要照顾的人。从经历来说，这说出生命成熟的人是照顾属灵上软弱的，并把福音流露出去的。

最后，他们见证，「第一日要拿美好树上的果子和棕树上的枝子，与茂密树的枝条并河旁的柳枝，在耶和华─你们的神面前欢乐七日。」（利廿三40）棕树是联于水泉，又是在沙漠中的，说出生命成熟的人是紧紧联于生命的泉源，经历各种的处境，而得以果实累累下垂，也得以在神圣属性的构成里活出满有基督人性（枝子）美德的欢乐见证（申十六14下）。

住棚节说出以色列人的丰富

住棚节要献祭，这些祭物说出以色列人的丰富。民数记二十九章12至13节，「七月十五日，你们当有圣会；什么劳碌的工都不可做，要向耶和华守节七日。又要将公牛犊十三只，公绵羊两只，一岁的公羊羔十四只，都要没有残疾的，用火献给耶和华为馨香的燔祭。」公牛犊十三只，公绵羊两只，公羊羔十四只，说出他们的祭物是丰富的，也是刚强的，是在他们刚强与主同行的经历中所产生出来的。不仅这样，14至15节又说，「同献的素祭用调油的细面；为那十三只公牛，每只要献伊法十分之三；为那两只公羊，每只要献伊法十分之二；为那十四只羊羔，每只要献伊法十分之一。」这意思是，不光是我们有丰富，我们还要把主活出来。素祭预表我们把基督的美德活出来。

感谢主！住棚节第一天所献的燔祭，是公牛犊十三只，公绵羊两只，一岁的公羊羔十四只，都要没有残疾，而且真是丰富！弟兄姊妹，你有没有这么多丰富？你能献上多少给神？你为主作见证能说多长？你为主说话能说多久？但愿我们有一 天都能显出包罗万有之基督的丰富来。

住棚节的丰富最后被基督自己取代

第一天献祭，第二天再献，但是，祭物逐日递减。第一天献公牛犊十三只，第二天献公牛犊十二只（17节），第三日献公牛十一只（20节），第四日献公牛十只（23节），第五日献公牛九只（26节），第六日献公牛八只（29节），第七日献公牛七只（32节）。按理说，一个跟随主的人，他的丰富只有越来越多，哪有越来越少、越来越穷的？再看35至36节，「第八日你们当有严肃会；什么劳碌的工都不可做；只要将公牛一只，公羊一只，没有残疾、一岁的公羊羔七只作火祭，献给耶和华为馨香的燔祭」。到了住棚节最后一天，所献的只剩下公牛一只，公羊一只，公羊羔七只。这是怎么回事？

我的理会是，一个成熟的人开头总是注意自己的丰富。你拿一节圣经请教他，他给你答案；你遇到难过的处境，他帮助你渡过；你遭受了难处，他替你解决；因为他是丰富的。因为他是丰富的，他一拿出来，总是公牛十三只、公绵羊两只、公羊羔十四只。慢慢地，他服事主久了以后，他所着重的丰富就被基督的主权、基督的所是取代了。

公牛一只，公羊一只，没有残疾的公羊羔七只，说出当我们初期成熟的时候，一开始的丰富都是很显出、很伟大的样子，慢慢地，当我们越来越成熟时，所有追求的真理，所有深刻的经历，所有伟大的丰富，所有高超的启示，所有杰出的亮光，都变成次要的。什么变成主要的？主自己变成主要的。开头我们说，我看见了，我得着了，我有丰富了；生命成熟以后，我们说，不是十三只公牛的问题，不是两只公绵羊的问题，不是十四只公羊羔的问题，是有没有基督的问题。哦，不是丰富，是基督！

弟兄姊妹，我服事主五十年，若是我带着自己的丰富到主那里去，我会很羞愧；今天我能告诉主：「主啊！我不敢讲我没有看见，但这算不得什么；我不敢讲我没有真理，但这算不得什么；我不敢讲我没有启示，但这算不得什么；这些都是你给我的。唯一算数得的，唯一我敢讲的，是：我有基督！」这一个基督，就是住棚节的高峰。

住棚节的丰富说出一切运作是神人调和

公牛从十三只减成一只，公羊从两只减成一只，只有公羊羔是从十四只减到七只。为什么公牛和公羊都减成一只，只有公羊羔减成七只？开头我们来服事教会时，往往人数加得很多，慢慢地，要减到只有主和弟兄姊妹一同来做，才算得数，所以回到七只。七是一加六，神和人的调和。

五旬节的七只羊羔是说出神人调和的原则，而住棚节的十四只羊羔是七的倍数，说出一个成熟的人是在他的丰富里来服事神。当他在他的丰富里来服事神的时候，他还有他运作的成分，但是连他运作的成分，神也要渐渐地拿去，直到后来，只剩下七只。救赎的羊羔是一只，神和人调和的配搭是七只。


辑五 神和神的工作：会幕


41 不是过程，是过关

会幕是圣经中佷奇妙的一个预表，它说出神的心意，说出神的工作，说出神的行政，说出蒙恩者的经历，也说出蒙恩者所有经历的目的；好像神所要的一切都在会幕这幅图画里面。可以说，会幕的预表包含了神经纶中所有的一切。

会幕有三部分，六件器具

什么是会幕？底下有一个简易平面图。

（插入pdf附图）

会幕是神呼召摩西上西奈山时向摩西所启示的。神对摩西说：「又当为我造圣所，使我可以住在他们中间。制造帐幕和其中的一切器具都要照我所指示你的样式。」（出廿五8-9）出埃及记告诉我们，会幕长一百肘，宽五十肘，高五肘（廿七18），分成三部分：外院子、圣所和至圣所（四十19-20；来九2-4）。

外院子有一个入口，人从入口进来，有一个铜祭坛，有一个洗濯盆，有一个圣所。过了洗濯盆才进入圣所。圣所里有三个物件，一个是陈设饼的桌子，一个是金灯台，一个是金香坛。过了金香坛才到至圣所。金香坛在旧约时是在圣所里，到新约就在至圣所里（来九4）。金香坛说出我们生命的度量，这生命经过一段成长过程，最后长到至圣所。至圣所里只有约柜；约柜里有法版，盛吗哪的金罐，以及亚伦发芽的杖。在预表上，这就是基督徒的一生。基督徒的一生都在这幅会幕的图画里面。

六件器具，六个关口

从会幕的对象来看，每一个对象都是告诉我们基督徒的一生是过关的一生。很少基督徒认识，我们的人生是过关的；更少基督徒认识，我们过关是有目的的。就好像很少人领会，人读书不仅是考试得多少分数的问题，更是能不能毕业的问题；不仅是毕业的问题，更是毕业以后继续升学的问题；也不仅是升学的问题，更是至终学业结束后做什么的问题。

弟兄姊妹，基督徒的一生不简单。基督徒很少领会得救是为着过关的，更少人领会过关是为着一个健康的成长的。一个真正有价值的基督徒的人生，乃是说他这一生与神的存在，与神的心意，与神的工作，与神的盼望，与神的计划，与神的经纶是完全一致的。这样，他的存在，他的生活，才会在过关的历程里，也才会真正的有价值。会幕就是这种人生最好的描述。会幕告诉你怎么存在，告诉你怎么过关，也告诉你怎样有最好的一生。如果主来得早，会幕告诉你怎样的人可以被提；如果主来得迟，会幕也告诉你怎样的人在主里是安息得最有价值。

只有「过关」才算得数

弟兄姊妹，从你得救开始，你入了门，你就要开始过关口。实在说，这不是你的观念；你的观念是得救以后做礼拜。做礼拜的人像是四十年行走在旷野的以色列人。以色列人在旷野走了一年，又一年，好像你每星期去做礼拜，又做礼拜，结果还是行走在旷野里。这就是为什么神要在荣耀里对摩西说话，并且给他一幅会幕的图画，告诉他，也就是告诉我们，不是行走在旷野的问题，乃是过关的问题。

做礼拜和过关完全是两件事，好像上学和毕业完全是两件事。不上学不可能毕业，但是一个人也不能一直上学，却不毕业。毕业是一个关口。一个人读完小学，他就毕业了，过了一个关口；读完初中，就毕业了，过了一个关口；读完高中，就毕业了，过了一个关口。不仅是在校成绩好坏的问题，是有没有毕业（过关）的问题！基督徒除了读经、聚会、传福音外，更重要的是过关口。不仅是做属灵的事的问题，是在做了一件又一件属灵的事之后，最终要问的是：关口过了没有？

过关，在每一件器具上经历神手的工作

我再说，不是过程，是过关。从生命经历来说，会幕里的每一件器具，都是一个关口。铜祭坛是一个关口，洗濯盆是一个关口，陈设饼的桌子是一个关口，不论你经历多少年，你都要从这里过关。换句话说，什么叫过关？过关，就是被锤打成金灯台了；过关，就是被作成金香坛了；过关，就是长成神的约柜了。过关，就是在每一件器具上都经历了神手的工作！

弟兄姊妹，会幕说出我们一生是过关的一生。有了这领会后，一切都变得简单了，变得有主的祝福了。关过得好要从入门开始，入门就是受浸得救。凡没有入门的，后面都不要谈。一般基督徒差不多一得救都留在外院子。在外院子做什么？逛。这里逛逛，那里逛逛，逛完以后就出去。出去以后，再进来；进来以后，再出去。逛，说出不肯过关。只做礼拜的，就是逛；只吃爱筵的，就是逛；只玩活动的，就是逛。基督徒的难处不是不够热心，是不肯过关。不过关，生命是长不上去的。主是要我们成长！不仅长得好，不仅长得大，不仅长得丰富，而且长得成熟，长到和主一样。

基督徒的一生要成为过关口的一生。会幕的入口，说出我们的得救，这是第一步，但是不算关口。从会幕简易平面图来看，我们一生共有六个关口。

第一个关口是铜祭坛，说出我们要奉献；

第二个关口是洗濯盆，说出我们要经过光中的审判和洗涤；

第三个关口是陈设饼的桌子，说出我们要成为一个会享受主，也会供应主的人；

第四个关口是金灯台，说出我们要成为一个被神锤打，让神成形在我们里面的人；

第五个关口是金香坛，说出我们要享受基督的代祷，也成为一个与主一同祷告的人；

第六个关口是约柜，说出我们要把神活出来，活出见证来。

弟兄姊妹，基督徒得救以后，他一生的成长不会离开这六个关口。基督徒一生的成长不是参加多少聚会的问题，不是参加多少特会的问题，不是与多少属灵人常有交通的问题，也不是做了多少事工的问题；基督徒一生的成长是经过多少关口的问题，是与神同行有多少的问题！


42 奉献以成灰

第一个关口：铜祭坛

经历会幕先要进门（出廿七16）。进门，从属灵的预表来说，就是信主得救。没有得救，没有入门；没有入门，没有走路；没有走路，也没有成长的历程。从会幕入口进门，这是必然的第一步。

从入口进入外院子，我们来到第一个关口，铜祭坛（廿七1-8）。

要做盆，收去坛上的灰

铜祭坛，从我们的生命经历来说，就是奉献。我们奉献在那里？奉献在铜祭坛上，完全躺卧在那里。上祭坛前必须像祭牲一样先被宰杀，切成块，然后在祭坛上烧成灰。「要做盆，收去坛上的灰」（3节上）。认真说，人最难过的关是铜祭坛，没有人喜欢被烧成灰。有谁肯说：「主，我把自己奉献给你，求你把我烧成灰」？

什么叫成灰？成灰不只是唱「事业、前途何屑一顾」，成灰是连我们的存在都没有了。有些人盼望将来成为教会中的柱子，被主大大使用，对于成灰完全不感兴趣，甚至根本拒绝成灰；有些人羡慕认识神自己，得着神自己，但是他只愿意成为约柜，不愿意成灰。也有的人说：「叫我事奉神，我阿们；叫我跟随主，我愿意；叫我奉献什么、摆上什么，我都乐意；但是叫我成灰，我不要！」

跟随主真有意思。当你来跟随主的时候，神会告诉你：「你要跟随我吗？你首先要成灰，你要把你所有的一切奉献给我，使我把你作成灰，把你这个人作成馨香之气，好叫我得满足。」在这里，你不能跟神讲理由，你也不能跟神辩论，你只能告诉神：「神啊，我把自己交给你，我把自己完全奉献给你，我所有的一切都是你的！」

弟兄姊妹，铜祭坛是一条超越的路，也是一条成灰的路。我们成灰，不是为著作一个名传道人，也不是为著作一名独特的烈士；我们成灰，是为着把自己奉献给主，为着来满足神的。

过关的历程是反复不断，一直加深

不过铜祭坛这一关，我们可能做礼拜三年、五年、八年，到后来什么用处都没有，只变成老教友。基督徒不能这样来过生活。人信耶稣后的第一件事，就是过关口，一关一关地过，直到能长出一种生命的成熟，能懂一点什么叫作约柜，什么叫作成为约柜的见证，什么叫作与神同工，与神同劳。

在过关这条路上，是走过了，还要走一次，一次又一次，一直反复不断地加深这个经历。就好像学数学，小学生学数学，初中生学数学，高中生学数学，大学生学数学，甚至研究生还学数学；是一次又一次重复地学，也是一次又一次加深对数学的领会和层次。弟兄姊妹，过关的经历是无止尽的，不是一次完成的。好比说，铜祭坛这一关说到奉献。你奉献了，过了关口，而且继续成长，长得不错了，那么，主会要你再奉献一次，再来过铜祭坛这个关，再来经历一次铜祭坛，再来享受一次铜祭坛，再从铜祭坛成长一次，并且成长得更多、更丰盛。

我们跟随主的一生中，是在会幕的关口中反复不断地经过的，一次再一次，一次再一次，没有一段时间是可以休息，可以放松，可以毕业的。我们要告诉主：「主啊，我愿意过关口，我愿意过第一关，我愿意把自己完全奉献给你！不仅这样，主啊，我愿意被你烧成灰；主啊，我也愿意完全成为你的满足。」一个跟随主的人是一个不断过关口的人。我们这一生是过关口的一生。


43 重生的洗涤

第二个关口：洗濯盆

进入会幕门口，说出我们得救了，得救以后，我们成长的第一关是铜祭坛，说出我们的奉献；第二关是住在光中，经历重生的洗涤。

出埃及记三十章17至18节，「耶和华晓谕摩西说：『你要用铜做洗濯盆和盆座，以便洗濯。要将盆放在会幕和坛的中间，在盆里盛水。』」三十八章8节，「他用铜做洗濯盆和盆座，是用会幕门前伺候的妇人之镜子做的。」洗濯盆（三十17-21）是在盆里盛水，用以洗涤，并用会幕门前伺候的妇人之镜子做的；所以，按我们的生命经历来说，当我们来到洗濯盆这里的时候，就是得光照，且在灵的洗涤中得复苏。

得光照，住在光中

从我们重生得救的那一刻开始，我们就经历了光。是光来了，我们才愿意接受耶稣作我们的救主。当我们信耶稣的时候，我们感觉摸着一个东西：我看见了主，我也看见了我自己。我看见主为我死，我也看见我的罪；我看见我需要救主，我也看见主是我的拯救；我看见我是个罪人，我需要主的宝血洗净我一切的罪。这个摸着，就是对光的经历。

没有一个人不犯罪，但是人总不觉得自己有罪，不觉得自己得罪神，不觉得自己是一个罪人，不觉得需要拯救，不觉得需要救主，不觉得需要重生来得着另一个生命，更不觉得需要神；直到有一天，光来了，光来了以后，人就有一个祷告：「主啊，我实在是一个罪人；主啊，我实在需要你作我的拯救；主啊，我实在需要你作我的救主；主啊，我实在需要你！」这就是光在人身上的运作。光的运作叫人祷告。当人开口祷告之后，心里面总觉得非常清新，非常舒畅。这就是洗濯盆的经历。

光带来重生的洗涤，圣灵的更新

提多书三章5节，「他便救了我们；并不是因我们自己所行的义，乃是照他的怜悯，借着重生的洗和圣灵的更新。」洗濯盆的生命经历不仅是叫我们住在光中，也叫我们得着重生的洗涤，和圣灵的更新。

重生那一天，主洗净我们一切的罪，我们里面的千斤重担尽消失，一切的黑暗都除去了，我们也觉得光明、喜乐、新鲜、活泼、有盼望，觉得人活得有价值，觉得神可爱，并且知道这一位救主在我们身上要成就祂所要成就的大事。不错，这些都是对的，但是不知道为什么，所有得救重生的基督徒从受浸的水上来以后，又忙着去赚钱，忙着去煮饭，都忘了耶稣。因为忘了耶稣，心里面就感觉黑暗，感觉软弱，感觉沉闷，感觉虚空，感觉苦恼，感觉不舒畅。这说出我们要过另一个关，洗濯盆。这个关是联于奉献的关；一个把自己奉献给神的人，是一个不断经历洗濯盆的人。洗濯盆说出重生的洗涤，圣灵的更新。

无论我们得救多少年，神至终要我们过铜祭坛的关，使我们成为一个奉献的人；当我们再把自己奉献给神的时候，神就带我经历重生的洗涤，圣灵的更新。我愿意告诉弟兄姊妹，整个世界是被污染的，整个属地的环境是被污染的，而我们是堕落过的，我们心里面是满了罪恶的运作的；当我们这样的人在这样的污染中奉献给主的时候，我们要有更高深的经历，就是重生的洗涤，和圣灵的更新。

光使人喜乐明亮，灵使人得洗涤

容我作一个自己得救的见证。一九五三年1月1日，我从商店街骑自行车回家时，经过附近教会的会所，一个穿白色福音袍的人，将我拦下车来，请我进去听福音。我青年人脑子动得快，骗他说回去一下马上来，就走了。回家后，我有一种奇怪的感觉，心想：我答应他，说要回去，我就应该回去。我来到会所时已经没有座位，整个会场坐得满满的，包括院子也是，一直到大门口。大门有两根柱子，中间排放最后一排椅子。我就在那里找到座位，算在门里也在门外。

聚会开始是唱诗，然后讲道；讲道内容，从头到末了我没有听懂一句。奇怪的是，当他说「凡是信耶稣的，请站起来」的时候，我马上站起来。什么原因站起来？不知道。为什么站起来？不知道。我只有一个感觉，光来了！我看见，我要信耶稣，我要得救，我要求主洗去我一切的罪，赦免我一切的罪。这时，他又说：「你们站在那不要动，我们有人来帮助你。」结果我站在大门口不动，大概有五分钟。那五分钟感觉真长，因为从会所和院子里的人都往外走，只有我一个人面向会所站着，等人来找我。我眼看人要走空了，心里正不知怎么办，突然看见一个人，他一路问人要不要帮助，于是我祷告，希望他过来我这里。终于他看到我了，过来问我：「你要不要信耶稣？」

我说：「我要。」

他把我带进会所，问我：「你为什么要信耶稣？」

我说：「不知道。」

「你有没有罪？」

我说：「我有罪。」

「你的罪怎么办？」

我说：「不知道。」

「相不相信有神？」

我说：「相信。」

「神是公义的神，你需要接受主耶稣作你的救主，神才能赦免你的罪。」

我那时像一只绵羊，他说什么，我都说好。

最后，他要我和他一起祷告；他祷告一句，我跟他祷告一句。我记得那祷告是这样：「主耶稣啊，我是一个罪人；主耶稣啊，你为我死在十字架上，你流的宝血洗净我一切的罪；主耶稣啊，我接受你作我的救主；主耶稣啊，求你赦免我一切的罪！」祷告完，他要我自己祷告一遍。

这样，他说：「你现在是一个基督徒了。」

我心想，信耶稣这么简单？他要我回去以后，找一个安静的地方跪下来，好好地再祷告，也好好地向主认罪。我回去后，把床上的蚊帐放下来，一个人跪在里面说：「主啊，我是个罪人，你为我死在十字架上，你流的宝血洗净我一切的罪。」可是我从小开始犯过什么罪，想都想不起来，于是我说：「主耶稣，我犯了许多罪，我已记不清楚了，求你赦免我所有的罪。」祷告完，我里面有一种说不出来的喜乐，有一种说不出来的明亮。

第二天早上，我仍感到我里面的喜乐，明亮。我知道我得救了，我知道我重生了，我知道我有主耶稣，我知道我是一个基督徒，我知道我是一个信耶稣的人，我知道我和别人不一样了。这就是得了光的照亮，和重生的洗涤。

重生是一次的，洗涤是一生的

弟兄姊妹，洗濯盆是一个关。你想成长，你得过这个关。没有人能说他不需要重生的洗涤，圣灵的更新，而可以长得好的。你要认识一件事，在跟随主的路上，你会有失败，你会有软弱，你会受打击，你会受挫折，你会在生活中感到为难，你有时也会觉得活着没意思；你整个人在灰色地带，虽不至于黑暗，也不够明亮，这时怎么办？你必须借着呼求主，借着祷告主，好叫自己经历重生的洗涤，让自己再明亮起来，像得救那天一样明亮！这就是再一次经历重生的洗涤，和圣灵的更新。每一天，你定规要有属灵的操练，你要学习亲近主，你要呼求祂、祷告祂，因为你一呼求，一祷告，你里面就喜乐了，你的人就改变了，你就住在喜乐里，能持守奉献的实际，也能一次又一次经历洗涤和更新。

我再说，基督徒的一生是过关的一生；过一个关再过一个关，过一个关再过一个关。得救是入门，得救以后，第一个关口是把自己完全奉献给主。奉献以后，就不断地住在与主的交通里，常常向祂祷告，常常呼求祂的名，常常在祂里面叹息，常常在祂里面呻吟，常常向祂呼求；这会叫我们经历重生的洗涤，圣灵的更新。

重生是一次的，洗涤和更新是一生的。我们要一直让圣灵在我们身上，有洗涤的工作，也有更新的工作。


44 享受和供应

在经历上，会幕是描述基督徒过关的历程。从会幕门口进入外院子后，我们经过口铜祭坛和洗濯盆；现在，我们进入圣所。圣所里有三个物件：陈设饼的桌子，金灯台，金香坛。

第三个关口：陈设饼的桌子

陈设饼的桌子（出廿五23-30），从我们的生命经历来说，是要我们成为一个会享受基督、也会供应生命的人（约六57、63）。

利未记二十四章5至6节，「你要取细面，烤成十二个饼，每饼用面伊法十分之二。要把饼摆列两行（或译：摞；下同），每行六个，在耶和华面前精金的桌子上」。陈设饼的桌子放十二个饼，摆列成两摞，每摞六个，每一个都是无酵的饼；因为是陈列出来的，又叫陈设饼（出廿五30）。陈设饼摆列两迭，二是见证的数目。我们是在见证里享受那独一的基督；当我们在见证里享受那独一的基督时，我们与基督彼此的享受就成了一个见证，我们在教会中和圣徒共同的享受也成了一个见证。陈设饼的桌子表明一个见证，见证你是一个会享受的人，也是一个会供应的人。

享受和供应不可分

约翰福音六章57节告诉我们，基督是可吃的，「永活的父怎样差我来，我又因父活着；照样，吃我肉的人也要因我活着。」63节又说，主所供应我们的是灵、是生命，「叫人活着的乃是灵，肉体是无益的。我对你们所说的话就是灵，就是生命。」今天我们吃主、享受主，也该把主的话供应出来，把主的生命供应出去。

许多基督徒信主多年，每天早起晨祷，每周去聚会，但是，他只会享受，不会供应──他遇见不信耶稣的人不知道怎么帮助他得救，遇见不爱主的人不知道怎么帮助他爱主，遇见没有奉献的人不知道怎么带领他奉献，遇见教会中有需要的时候也不能应付圣徒的需要。一个不能供应的人，说出他有一个关还没有过。基督徒的难处不是爱主的问题，也不是不爱主的问题，乃是有没有享受和供应的问题。

有的人经历了奉献，也经历了活在光中，他来到聚会中，也笑脸迎人，可惜，他总是不开口。他的灵中有享受，可是供应不出来，这说出他还没有过陈设饼桌子的关口。怎样才过关？就是和人在一起，他都有一个感觉，「主啊，我不仅会享受你，我还要把我自己作成其他圣徒们的享受。主啊，我不仅要有你，我也要把你供应给其他圣徒，并供应给没有信主的外邦人。」这才过了陈设饼桌子的关口。

会享受基督，也供应基督

差不多的圣徒都停留在洗濯盆，表示他得救了，他奉献了，他也有光，经历了光中的审判和光中的洗涤；他在主面前是健康的。但是，进一步叫他成为一个陈设饼的桌子，叫他把所享受的基督供应出去，叫他把所经历的基督供应出去，他就失去能力。他的难处是，他不知道他必须借着「他的魂」把他在灵中所享受的供应出去。

外院子联于我们的体，圣所的享受联于我们的魂，至圣所的见证联于我们的灵。奉献是与我们的身体有关，享受陈设饼的桌子是与我们的魂有关。享受陈设饼的桌子不仅会洁净我们的魂，也会滋养我们的魂。

我们的享受若健康，我们的魂就健康；

我们的魂若健康，我们的供应也就健康。

当我们在灵里遇见神圣的事，产生对神的享受时，我们要用这健康的魂把灵中的丰富说出来，并且供应出去。譬如说，一个人讲道是在灵里，摸着灵里的丰富，摸着灵里的负担；这完全是一件灵的事。但是他讲的时候是魂的事，因为不是他的灵在说话，是他的灵调和着他的魂在说话。他的魂若不说话，他的供应出不来。

弟兄们，我们要慢慢地长，长成一个会享受神的人，也长成一个会把神摆出来的人。我们要成为一个天天享受主，也天天供应神的人；我们要成为一个天天住在主里，也天天把基督流露出来的人；我们要成为一个天天有神，也天天把神交通给别人的人。这叫陈设饼的桌子，我们需要过这一关。

在地方教会中，享受陈设饼桌子的人越多，教会越丰富，教会越刚强。这是经过会幕门口，经过铜祭坛，经过洗濯盆而出来的结果。如果我们没有经过这些关口，自以为是陈设饼的桌子，就在聚会中站起来说话，那可不行。每次当我们在聚会中说话的时候，都要问一问自己：奉献了没有？洗濯了没有？如果没有，我们凭什么站起来说话？岂不知，每天早上我们读经祷告，都是为接触神用的，不是为预备讲台用的。我们不能落到一种光景，每天早上享受主全是为预备主日来说话。不！享受主就是享受主；享受主会有一个自然的结果，就是为主说话。

弟兄姊妹，我们若要在聚会中为主说话，我们要先把自己奉献给主，过洗濯盆的生活，不断经历重生的洗涤、圣灵的更新，使灵中常常新鲜、常常活泼，然后对基督产生主观的享受和经历，再把所享受和经历的基督供应出去；这就是陈设饼的桌子启示给我们的。


45 锤打以成形

第四个关口：金灯台

金灯台（出廿五31-40），从我们的生命经历来说，就是锤打成形；乃是经历神手的工作，叫内住的基督（金）借着我们成为成形的基督（台）。

出埃及记二十五章31节，「要用精金做一个灯台。灯台的座和干与杯、球、花，都要接连一块锤出来。」金灯台的材料是金，而且是由一块金子锤打出来的。金，预表神的性情，说出神的所是。前面说，陈设饼的桌子是指人话语的供应。殊不知，「所说的」不如「所是的」。话语供应，是「说」的；锤打成形，是「是」的。譬如说，这里有两个年龄差不多的弟兄，他们站在一起所显出的，是两个见证；一个见证他的所是，另一个也见证他的所是。换句话说，他们两个人的形不一样。看一个人，是看他的形。许多基督徒的难处是有自己的形，却没有基督的形，显不出基督的所是。

锤打出基督的形，长出基督的见证

弟兄们，过金灯台这个关口，需要认识这不是为主耶稣做多少工作的问题，也不是向圣徒们有多少供应的问题，更不是能讲多少篇道、开多少场特会的问题，乃是有没有基督的形的问题。我们看一个人，要知道他有没有经过金灯台，有没有金灯台的实际，不是看他的说话，是看他是否有基督的见证，是否有基督的形。

容我说到自己。常有人问我是不是一个医生，也常有人问我是不是一个教授，听见这些话，我不觉得高兴，而是觉得羞愧。我信主这么多年，结果被看成一个医生、一个教授，这证明我的形不对。同样，今天有人说我讲道讲得好，我还是觉得羞愧，因为「会讲道」的形也不对。只有人说我真有基督徒的味道，我才觉得喜乐，为什么？形对了！

弟兄姊妹，我们少有人懂：神不是要你做工，神是要你成形，模成神儿子的形像（罗八29）。换句话说，神是要你长出一个金灯台。金灯台是借着锤打让神用神圣的元素作出一个形来。当金灯台发光照耀的时候，就不再只是借着我们的说话，更是借着我们的所是。

成形的灯台活出基督，把基督照耀出去

基督徒要羡慕的，不是有讲道的恩赐，用一篇道叫众人听得痛快；基督徒要羡慕的，是让主把他锤打、制作出一个形来，叫人看见他的时候，都说他身上的确有主，的确有基督──用使徒保罗的话说，他是把基督显大出来，他活着就是基督（腓一20-21）！

弟兄姊妹，你里面要体认，也对主说：「主啊，我要过铜祭坛的关，我要过洗濯盆的关，我要过陈设饼的关，我也要过金灯台的关。我要让你在我身上做工，把我作成像你一样，叫我活着就是你，把你见证出来。主啊，我渴慕成为一个把你见证出来的成形的人！」我们要羡慕这一个。我再说，我们不仅要有享受，会供应人，我们还要成形，成为一个灯台把基督照耀出去，叫人见到我们就自然摸着主，看见主。


46 交通来往中

第五个关口：金香坛

金香坛（出三十1-6），从我们的生命经历来说，乃是联于交通与代祷（罗八26-27）。

金香坛是很有意思的物件，它旧约时放在圣所，新约时移入至圣所（来九3-4）。金香坛说出什么？交通。交通就是你来我往。真正的交通共有三面：先从神到我们，再从我们到神，然后从神和我们到众人、到神的行动。

交通第一面：主与我们交通

交通永远是从神开始的；是神先来找我们，遇见我们的。举例说，没有人信耶稣是很清楚才信的，凡是说他没有研究透而不肯信的人，其实已经信了，只是不愿意承认。所有信耶稣的人都是胡涂信的；有一天不知怎么回事，我们觉得要信耶稣，好像不信耶稣不痛快，不信耶稣不顺畅，不信耶稣少个东西，不信耶稣活着就不对。人信耶稣是这样开始的。人信耶稣就像使徒保罗说的，是被神验中的（帖前二4）。神既验中你，就不断来找你，不断对你说话，不断来遇见你，不断给你感觉，不断给你鼓励，不断给你带领，不断在你里面产生许许多多的事。岂不知，神在你身上所做的一切，都是圣灵替你的代求和祷告。

罗马书八章26至27节，「况且，我们的软弱有圣灵帮助；我们本不晓得当怎样祷告，只是圣灵亲自用说不出来的叹息替我们祷告。鉴察人心的，晓得圣灵的意思，因为圣灵照着神的旨意替圣徒祈求。」从我们信主之前，圣灵就为我们代祷，信主之后更是如此。有时我们的光景好，圣灵为我们祷告时很喜乐；有时我们沉溺在一项嗜好里，圣灵为我们祷告时就很忧愁。好比说，你每一次坐在电影院，等于在受两个小时的煎熬，眼目的情欲是满足了，灵中却是煎熬受苦，一点不满足。这种经历叫金香坛初期的经历。这时，主到我们这里来，主为我们祷告，主记念我们的软弱，主看见我们的缺失，主看见我们各面的不足，主向着我们有深厚的怜悯。

交通第二面：我们与主交通

当人软弱犯罪时，会感觉圣灵用说不出来的叹息替他代求，好像圣灵在那里向神祷告：「神啊，你的孩子软弱了，又进到黑暗的情形里去了。」弟兄姊妹，像圣灵这样的代求是一日不会停止的。我自己能作见证，我蒙恩五十年来，仍然感到圣灵为我的代求和祷告。对于圣灵的代祷，从前我只有一点感觉，慢慢地，我的感觉越来越丰富，我的回应也越来越多，越来越坦然。

我们得学习，当主把交通带给我们的时候，我们总是交通回去给祂。千万不要躲起来，不要害怕祷告，不要害怕与主交通；我们要坦然向主说：「主耶稣啊，谢谢你为我祷告，我也向你祷告。谢谢你记念我的软弱，我也告诉你我很软弱。主耶稣啊，你知道我现在要去做我想做的事，求你赦免我，也求你与我同在。」如果我们肯一边做事，一边与主交通，换句话说，当主交通于我们，我们也交通于祂的时候，我们就成为一个金香坛，成为一个交通的人。

交通第三面：神与我们共同的代祷

交通之中，定规产生一项宝贝，就是代祷。即或你在软弱犯罪之中，一旦与主有了交通，一定也会产生为人的代祷。我们说过这样一个故事，有一位圣徒去打麻将，他一边打，一边听牌友在骂耶稣，越听心里越受不了，终于逼得他说：「你们不要再骂了，我也是信耶稣的。」牌友们一听，说：「你信耶稣还打麻将？」他回答他们：「如果信耶稣不可以打麻将，你为什么骂耶稣，看不起基督徒？」奇妙的是，他一面说，一面心里就在祷告：「主啊，这三个牌友要得救；主啊，我们打麻将真是得罪你，盼望有一天我们一同在你的桌子面前享受你；主啊，这三个人要一同和我在天上有分啊！」

从例子里我们看见，先是主为他祷告，再是他响应主的祷告，然后他和主一同祷告。主为他祷告是因为他的需要，他响应主是为满足主；当主和他有满足的时候，就产生合适的代祷。

弟兄姊妹，今天多少教会需要代祷，多少弟兄姊妹需要代祷，多少灵魂需要代祷，多少神的工作需要代祷，多少神福音的推广需要代祷，多少教会的建造需要代祷，多少主的仆人们需要代祷，多少教会的负责弟兄需要代祷。因着代祷，金香坛长出来了！

开头是神为我们祷告，然后我们联于神、成为神的见证，最后是我们与神一同代祷。金香坛说出我们和神在一起，不仅神记念我们，我们也满足神；我们和神一起来满足神的心意，执行神所要的计划和经纶。赞美神！在这金香坛这里，说出我们又长到另一个层次去了。

联于基督而产生与神行动一致的代祷

今天在教会中，如果有弟兄姊妹愿意在主的怜悯里，一关一关过下来，并且一同跪在地上，为着教会祷告，为着神的见证祷告，为着弟兄姊妹祷告，为着神经纶的开展祷告，为着神兴起祂的工作祷告，为着福音的广传祷告，主定规能从他们身上得着金香坛的见证。

亲爱的弟兄，这些话都不是我们的观念。我们如果有代祷，多是灵感式的，好比说，为一个弟兄代祷，因为他的孩子病了。这种灵感式的代祷有没有价值？有。然而，那不是神经纶里所要的。神经纶里所要的代祷是与神的行动配合的，与神的行动一致的代祷（太十八18-19）；是圣灵替我们祷告以后，叫我们满有主的同在，叫我们满有对基督的经历，叫我们能联于基督、联于与神的同工，而所产生出来的代祷。

基督徒的一生是从铜祭坛，长到洗濯盆，长到陈设饼的桌子，长出金灯台，然后长出金香坛。今天众地方教会中，有哪一个弟兄姊妹可以说他是金香坛？有些弟兄姊妹长到陈设饼的桌子就停下来了。不错，他得供应，也供应人；他得帮助，也帮助人；他有享受，也帮助人有享受，他感觉自己的属灵已经到了高峰；但是会幕告诉我们，我们还要长到金香坛，成为一个与神的自己，与神的经纶站在一起的人。

我们要有一个渴慕，告诉主说：「主啊，来制作我，把我制作成一个金灯台，使我能成为一个活活的见证。主啊，来制作我，也把我作成一个金香坛，好叫你在天上如何，我在地上也如何；你在天上做什么，我在地上祷告什么；你在天上怎样运作，我在地上与你配合。我愿意是一个与神同工，与神同劳，与神同行的人；我愿意我这个人是和神相交相配的！」

人活着的价值是成为金香坛。一个人有金香坛所预表的实际，说明他的生存高到一个地步，他能够说：「神要什么，我也要什么；神做什么，我也做什么；神怎么劳苦，我也怎么劳苦；神怎么带领，我也照样顺从。我和神，神和我是一致的；我是把神的经纶祷告出来的！」这时候，人的价值真高。今天人夸他的公司，人夸他的事业，人夸他的学位，人夸他的成就，人夸他的地位，人夸他的抱负，但是，没有人看见人活着的价值是成为金香坛。

我认识一个弟兄，美国国防部次长延揽他去白宫作特别助理，被他拒绝了。按理说，接受这个职位，他定规有飞黄腾达的前途，但是他说，他宁可在神的殿里看门守候（诗八四10）。当他告诉我这件事时，我有一种感觉，这个弟兄长了。当他长到金香坛时，他能说：「我是一个金香坛，我是把主见证出来的人，我是一个与神同行的人，我是一个与神同工的人，我是一个与神一致的人。是神先把祂自己交通给我，在神给我的交通里，我把我交通给祂；我和祂一同在交通里，就一同来承担神行政的责任。神的丰富要借着我流露出去，神的经纶要借着我施展出来，神的心意要借着我实现出来，神的工作要借着我成就出来！」

弟兄姊妹，我们长到后来，会长出金香坛，成为一个与主来往交通的人。借着主和我们、我们和主的交通，而产生共同的代祷，来执行神的经纶，来满足神的工作。这是一件奇妙的事，当我们越成长，我们越从自己长到神的心意里去。开头是「主，我把自己奉献给你」，其次是「主，我在你面前蒙了光照」，再来是「主，我要享受你，也要供应你」，然后是「主，我求你击打我，好叫我成形，能成为你的见证」，到后来，我们长成一个金香坛，不断活在与主的来往交通中。


47 引导的眼目

长到至圣所，成为与神一致的人

在这地上最有价值的一班人，是像金香坛一样，能让主为他祷告，他也以祷告响应到主那里，然后和主一同祷告，带进神行政中的工作。他能够说：「我是与神同工的，我是与神同劳的，我是与神同行的，我是与神同心的，我是与神同旨意的。神所要的能借着我来成就，我所要成就的就是神所要的。」

但是，金香坛还不是成长的最后一步。我们还要从圣所长到至圣所；是长到至圣所，我们才和神完全一致。什么叫与神完全一致？如一首诗歌说的：「我必用眼引导你」，就是与神完全一致。这时，不再是神对我们说话，不再是神给我们命令，不再是神吩咐我们，是神的眼睛动一动，我们马上知道应该往左，或应该往右。

不仅主可以用眼引导我们，我们也可以来吩咐主。以赛亚书四十五章11节下，「至于……我手的工作，你们可以求我命定（原文是吩咐我）。」我们跟随主，可以成长到一个地步，对主说：「主啊，我吩咐你！」神借着以赛亚书告诉我们：「你要吩咐我。你吩咐我，我会做。不再是我感动你，要你祷告，是你摸着我，你懂得我，你明白我，你明白我的心意，你进到我的肚腹心肠里，你祷告的就是我所要的，你所要的就是我所愿意的，所以你可以吩咐我。」基督徒的生活真是美丽。

把金香坛带进至圣所，产生与神之间完美默契

刚信主的基督徒祷告不老练，跪在地上三十分钟，膝盖发酸了，还没有亲近主；蒙恩久的人有一个长处，主耶稣对他是呼之即来，挥之不去。你说，既然挥之不去，就不需要再呼叫了；是的，不是呼叫的问题，是取用不取用的问题。主是灵，你一取用，祂就在那里。在会幕这幅图画里，你能成长到一个地步，把金香坛的经历，从圣所带到至圣所里去。不仅你是在灵中的人，你也是与神，与神的心意，与神的经纶，与神的目的，与神的盼望，与神的要求完全一致的人。你的祷告就是神的心意，你的发表就是神的盼望，你的要求就是神的意愿，你和神有一个完美、完全的默契。

我们与神的默契，像夫妻两人的默契一样。夫妻之间有默契，他们能对彼此说：丈夫有什么感觉，我懂；妻子有什么感觉，我懂。丈夫有什么需要，我懂；妻子我有什么需要，我懂。丈夫有什么盼望，我懂；妻子有什么盼望，我懂。丈夫有什么压力，我懂；妻子有什么煎熬，我也懂。这就是我们和神之间建立的一种高深的祷告的关系。也因为这样，金香坛在新约时，从圣所移到至圣所里去（出四十26；来九3-4）。

当我们来到至圣所祷告时，不再是为自己的考试或工作祷告，乃是为神的工作祷告，为神的心意祷告，为教会祷告，为教会的建造祷告，为圣徒祷告，为圣徒的成长祷告，为福音祷告，为灵魂的得救祷告，为教会的兴旺祷告，为圣徒爱主祷告。这时候，你的祷告和神的心意是完全配合、连结起来的。这是何等荣耀的事！感谢赞美主，我们能告诉主：「主啊，求你在我里面长！我盼望我的交通代祷，不再仅仅是在圣所，就是我的魂里；我盼望我的交通代祷是在至圣所，就是我的灵里。我盼望我在灵里的祷告，不再是肤浅的，不再是幼稚的，不再是软弱的，乃是高的，深的，宽广的，属天的，荣耀的，是带进神的祝福的！」

与基督同工同劳同祷，带动神的工作

如果在主的怜悯里，许多弟兄开始有这样高深丰满的经历，教会必定是蒙福的教会，教会的见证必定是蒙福的见证，教会的见证必定是得胜的、明亮的、荣耀的。我们需要再告诉主：「主啊，我要长！求你带我一步一步地长，叫我在成长的过程里，不仅有奉献，也有光；在光中受审判，在光中得激励。不仅有光，也得享受，能供应别人。不仅能供应别人，也叫我受锤打，被制作成形。不仅被锤打成形，更叫我有交通和代祷，能在代祷中吩咐神做祂心意所要做的事。」

弟兄姊妹，我们都要这样摸着一点祷告的诀窍。我们为一部车、一栋房子祷告，我们不会有把握，但是，我们为神的经纶祷告，为神的心意祷告，为神的见证祷告，为神所要的祷告，凡是这些主都答应！我们的祷告不再是有主的带领才祷告，我们的祷告是积极主动来寻求神的心意，来吩咐神的工作，来推动神的旨意。我们为福音祷告，为弟兄姊妹祷告，为教会蒙恩祷告，为圣徒们蒙福祷告，因为我们已经成为跟随基督并与基督同工同劳的人。

弟兄姊妹，你对基督徒的生活要满了鉴赏，跟随主太美了，太奇妙了，太荣耀了！等有一天，你长到金香坛的经历，当你跟主说话的时候，你心里面会知道，「我这样说，主最快乐；我这样说，主最满足；我这样说，主最觉得达到祂的心意」；因为你摸着了祂，你认识祂，你了解祂，你明白祂，你经历了祂，你看见了祂，你看见了祂的经纶，你认识了祂的工作。当你在这里说话，当你在这里劳苦，当你在这里祷告的时候，你这个金香坛能带动神的工作。这样的基督徒生活太好了！


48 活出见证来

第六个关口：约柜

约柜，从我们的生命经历来说，就是活出见证。

三千五百年前，约柜是全地的中心。那时，全地的中心在旷野，旷野的中心在以色列人，以色列人的中心在会幕，会幕的中心在至圣所，至圣所的中心在约柜；约柜就是全地的中心。

约柜既是全地的中心，所以哪里是神工作的中心？约柜是神工作的中心。那里是神运作的中心？约柜是神运作的中心。哪里是神与人说话的地方？约柜是神与人说话的地方。一个基督徒如果没有认定约柜，他必定没有以神、神的工作和神的说话作中心。一个在经历上没有以约柜作中心的基督徒，是永远长不好的。

为什么教会中有些圣徒走不下去？因为有的「饿死」了，有的「撑死」了。饿死的，是从来不聚会、不祷告、不读经；撑死的，是天天读神学，天天钻研学问。也有累死的，闲死的。累是指服事过重，疲劳而死；闲是指闲杂无聊，到处听是非，聊对错。最容易叫基督徒发死发沉的，就是听是非，聊对错。每次多听一点，多聊一点，离神就远一点，越活越没有神，没有神的同在，然后就死了。

基督徒生活有一个诀窍，长！从会幕入口开始，经过祭坛，经过洗濯盆，一路长，长到至圣所的约柜。这个成长的目标是很清楚，很明确的。凡是打岔我们成长的，我们都不愿意、也都不应该知道，因为我们的目标是约柜，我们的目标是神自己。我们要表明一个态度：凡是神之外的，我不愿意知道，我不想知道，我也不要知道！人不要来搅扰我，我这一生只认定神自己，我这一生只要长到约柜那里，我这一生只要活出神的见证来。

从认识神的作为长到认识神自己

约柜是会幕中至圣所里的至宝；约柜预表的是神的自己，是神的描述，是神的见证，是神的发表，是神的说明，是神的传输。我们有怎样一位神，都在约柜里被表述出来。

我们在外院子时，看见神作为的事；在圣所时，看见神作工的原则；在至圣所时，看见神的自己。我们来认识神，第一，认识神的作为（诗七七12-13；来三9；启十五3）。刚蒙恩的人，刚爱主的人，他会作见证，告诉你许多神迹奇事的经历，譬如在雪地里车子兜一圈，没有人受伤；生一场癌症，被治好了。殊不知，神不要我们只认识祂的作为。神给我们看见祂的作为，是要我们更相信祂，更看见祂作为中的法则（来三10；诗一○三7）。

我们来认识神，第二，是认识神的法则。譬如说，在圣所里面，我们若没有享受，必然没有供应，也不能供应人；我们若没有在基督里，我们定规不能帮助圣徒；我们若不让基督住在我们里面，我们也不能祝福基督的身体；我们若不让神锤打，我们就不能成为光、成为见证；我们若不让神来制作，我们也就不能把神彰显出来。这一切都说出神的法则。末了，我们来认识神，是认识祂的自己（约壹四8、一5；约四24；彼前一16；罗三25-26）。到底祂是怎样一个人，又是怎样一位神？

刚刚信主的人，信心是「大」的，信主久了以后，信心是「小」的。刚刚信主的人，不小心开一部没有剎车的车，还会相信主耶稣的大能保守，也相信神的大能与他同在；信主久了的人，信心是「小」的。我信主五十年，没有剎车的车是一定不开的；这不是不信靠神，也不是不相信神的保守，是觉得不应该试探神。刚刚信主的人，是信靠神的作为过于神自己；信主久的人，是顾念神自己过于神的作为。

我们来认识神，要从神的作为──外院子，长到神的法则──圣所，再长到神的自己──至圣所。在至圣所里，我们看见什么？约柜。

法版：神的所是

约柜里面有法版（出四十20）；法版上有十条诫命，说出神自己的所是。「除了我以外，你不可有别的神」（二十3），说出神是一位忌邪的神。法版说出这位神；祂是独一的神，祂是忌邪的神，祂是圣洁的神，祂是见证的神。

神的自己在约柜里面。我们长到后来是把自己长到神里面去，使我们与神长出合并来。我们长出神，我们长到神里面，而神也借着我们活出来，我们这个人是和神完全调和起来了。

盛吗哪的金罐：神的丰富

约柜里面还有盛吗哪的金罐，和亚伦发过芽的杖。这两件在旧约时是放在约柜前面（出十六33-34；民十七10），到了新约，乃是放在约柜里面（来九4）。从生命经历来看，这说出我们成长初期是在神圣的性情里有丰富的享受，而看见神的所是──约柜，所以那时，盛吗哪的金罐总是在约柜外面。渐渐地，我们不仅认识神的所是，我们也看见神的心意，而进到神的所是里，甚至成为神的所是；这时，盛吗哪的金罐就长到约柜里去。

譬如说，我劝弟兄们每天花时间读圣经，享受圣经的丰富，为的是来拾取吗哪，享受基督。多少年以后，也就是你享受、再享受、又享受了多年以后，你发觉不是外面有吗哪，是你里面有吗哪。你里面的吗哪是取之不尽，用之不竭，随时可以拿出来，把神圣的丰富供应给人的。

有一位弟兄作见证，有一次他去一个教会聚会，会中一个弟兄看见他，非常惊喜，一定要他上去讲道。由于太突然，他完全没有预备，也不了解会众的情形。可是弟兄们很喜乐，坚持请他讲。他稍一祷告，想到一节圣经，却又忘记那节圣经在哪里，旁边的人也不知道。等他一开口，他突然发觉，神的话源源不绝地倾倒出来，不断地供应他，也供应全会众。为何会这样？原来，他里面真是有一个盛吗哪的金罐，真有一分丰富的构成。这绝不像一般人预备一篇道，摆满一桌子参考书，苦读八小时，不停做笔记，才有得说的。不，不是的，一个讲道的人是要追求主的；追求到一个地步，发现吗哪从外面长到里面来了。

弟兄们，我们要羡慕长出金罐里的吗哪。我们自己要满了享受，再把所享受的倒出来给人享受。如果我们有这样的羡慕，不过几年，我们一伸手定规有吗哪可以拿出来。不要再去为讲道而讲道；若没有吗哪的构成，所有预备的话只剩下道理，只剩下教训。我们如果带着吗哪长到约柜里去，会发现基督徒的生活和事奉真是好！


49 在复活里活

亚伦发芽的杖：神的复活生命

今天我们对神完美的享受，不仅是吗哪的问题，也是杖的问题（民十七10；来九4）。

亚伦的杖是一根枯木做成的。杖叫我们行走，杖代表权柄。有杖，我们可以行走；有杖，我们有权柄。枯木的杖在我们手中，说出我们行走的能力是死的，我们权柄的力量也是死的，然而，亚伦的杖是活的！亚伦的杖经过一个晚上发出芽来。一根枯木怎么能够发芽？从属灵经历来看，这说出主耶稣的死而复活。当我们成长到约柜时，我们长到神里面去了，长到神无限的丰盛里去了，也长到基督超绝的复活里面去了。

基督的复活是一件奇妙的事。在我们身上，基督复活的大能，永远是先给我们经历，然后才住在我们里面，成为我们的构成。换句话说，我们先是经历复活，再活出复活；我们先是经历复活的大能，然后复活的大能才从我们里面活出来。

复活是领域的改变

什么是复活？复活是领域的改变。在复活里，没有罪恶，没有黑暗，没有死亡，没有撒但的权势，没有世界，没有肉体，没有软弱，没有限制。在复活里，所有一切消极的事物都过去了。一个人一信主，主耶稣进到他里面；主耶稣一住进来，复活就住进来。

我再说，在这复活里，没有罪恶；在这复活里，没有死亡；在这复活里，没有软弱；在这复活里，没有限制；在这复活里，只有永远；在这复活里，只有荣耀；在这复活里，只有神；在这复活里，只有神圣的丰富；在这复活里，有爱，有光，有圣，有义，有各种美德；在这复活里，有神性一切的丰富！

复活是长到神里面的供备

什么是复活？复活也是长到神里面的供备；一个经历复活的人，会在神里面得着两项丰富的供备。

第一项是赐生命的灵。赐生命的灵成了我们无限的供应，住在我们里面，给我们随时取用，随时享受，随时得着，随时经历。第二项是复活的大能。什么是复活的大能？举例来说，一个信耶稣的人，仍会经历各种限制：他还是要吃饭，要睡觉，要读书，怕考试不及格，会犯罪，会软弱，会生病，会疲累，会有压力，会痛苦，会想家，种种这些，听起来叫人觉得泄气，好像信耶稣和不信耶稣都没有不同。不错，是没有不同，可是又不同。以前看电影买两张票，看两场，信主以后，走到售票处门口，有个东西叫复活，使你觉得不对劲，不顺畅，不祥和，不坦然，不舒服，最后终于不看了，回去看圣经。

有时候你被罪打败了，同样能经历复活。有一首诗歌描写复活的大能应付罪的势力，描写得非常厉害，第1节说：

难道生命果然是永远，住我里面不消灭？

虽我不知来将祂喂养，又常将祂摧残；

多次我想祂已失踪迹，不再忍受我的恶，

多次我想祂已离我去，祂却永不衰弱。

哦，这生命，奇妙生命，新鲜，滋润，神圣属天，

哦，这生命活在我里，神怎能不满足？

被罪打败时，你恨恶自己的失败，感到无比痛苦，可是你还能向主说：「主啊，我是一个罪人，我信你以后，我说我爱你，其实是骗你，我常常想把你忘掉。主啊，即或这样，我说不出理由，我还是要说：我爱你！」这叫什么？复活的大能。

复活是神圣生命的运作

复活不是一个高的神学道理，复活是一个神圣生命的运作。神圣的生命运作在你里面，当你失败的时候，复活就在那里。你软弱了，复活在那里；你虚空了，复活在那里；你受限制了，复活在那里；你身体有疾病，复活在那里；你感到四面为难，复活在那里。复活永不离开你！这位主不离开你；祂要把你提升上去，越过这一切。

复活，就是使你提升。你在一种处境里，说：「主啊，我没有职业，我没有存款，我有孩子需要照顾，我不知道怎么活下去，但是主啊，我知道我有你，我爱你，我信托你。你是我的，我是你的；你是我家的主，我的家也是你的。」当你这样祷告时，你所摸着的东西，就叫复活。复活一出来，你就到天上去了，你就提升上去了。你再看你的处境，觉得根本不算什么。

基督徒的难处是一直想把主耶稣当作佣人，不肯把主耶稣当作主人，所以一天到晚用主耶稣，不肯和主站在一起。我可以作见证，我这一生经过太多次为难，太多次压力，太多次波折，太多次限制，但这正是我的人生如此罗曼蒂克的原因。神借着各种环境、各种处境来锤打，我感到绝对的煎熬，绝对的痛苦，不知道怎么面对这些环境和处境，等我回到约柜这里，我开始祷告：「主啊，谢谢你，你是主，你在一切之上。我和你在一起，我今天不在地上，我乃是在天上！」这时，我里面有一种说不出来的超然。这是神圣生命的运作，这是复活。

有一个弟兄是香槟大学毕业的美国人，很有恩赐，本来是一个工程师，不知怎么回事，有两年半找不到工作。一天，他对我说，他感觉自己像一个垃圾，毫无用处。奇妙的是，慢慢地，他这个人超然了，喜乐了；他感到自己是一个事奉神的人，他这个人提升了。他被提升了，他到天上去了。人一到天上，再来看职业，就觉得：职业算什么，钱财算什么。他这个人超越起来，进到复活的实际里去了。

活着是在复活里活

弟兄姊妹，复活是先在外面成为你得胜的能力，使你这个人胜过罪，胜过世界，胜过限制，胜过压制，胜过艰难，后来，复活长到你里面，成为你运作的能力，叫你这个人是一个有复活的人，叫你这个人是活在复活的里面。你能说：「哈利路亚！我活着，是复活在这里活着。」前一首诗歌的第4节说：

难道我竟然为神活着，在复活里来同活？

虽然全都是不堪的我，祂却从我活着，

死亡原不能将祂拘禁，不过彰显生命力，

这生命也就是我生命，使我能从祂活。

哦，这复活，奇妙复活，属天实际给我得着，

哦，这复活是我生活，神怎能不满足？

现在神满足了。为什么神满足？因为这里有一个人，他是在复活里来活的！他不仅经历复活的能力，他也成为复活的构成；他不仅经历复活的大能，他也在复活里有运行、运作。现在，他这个人长到一个地步，真是属灵！他有神在他里面（法版），他有神无限的丰富在他里面（装在金罐里的吗哪），他有神的复活在他里面（亚伦发芽的杖）；他这个人活着是把神自己显出来，他这个人活着是把神的丰盛显出来，他这个人活着是在天的境界里把复活显出来。

弟兄姊妹，主若开我们眼睛，我们要起来说：「感谢赞美主，我的一生是成长的一生，我的一生是成熟的一生。我把自己奉献给主，我住在光中，我过享受的生活，我成为圣徒的供应，我让神来制作成发光照耀的金灯台，我过金香坛的生活，与神交通，与神同行；末了，我成了一个属灵的人。我像约柜一样，人可以从我身上看见：我活着是基督活着，我活着是把基督的所是、把基督的工作、把基督的丰富都彰显出来；我活着是活在基督那追测不尽的丰富里。我活着不再是一个地上的人，乃是一个在天上的人。我是属天的；在我身上一切经历，都是在复活里的！」这是我们的见证，阿们。

成长的结果乃是荣耀

在约柜这里，我们看见基督徒的三大宝贝：法版，盛吗哪的金罐，亚伦发芽的杖。这三件事物是基督徒的宝贝。我们长到约柜里去，我们必然得着这三件事物：神的所是成了我们的构成，神的丰富在祂的神性里成了我们的供应和享受，神的复活生命成了我们活的见证。

这三件宝贝给我们看见，一个基督徒不是「作」的问题，是「成长」的问题；不是得救的问题，是长得好不好的问题；不是蒙恩多少年的问题，是在年日里有没有成长的问题。一个基督徒必须有健康的成长，这个成长的生活是罗曼蒂克的生活，这个成长的结果是荣耀！我们的生活需要更多长到主里面。求主怜悯我们。


50 路越走越窄

在预表上，会幕可说是基督徒一生成长的历程。这段历程共有六个关口。在这些关口外，会幕本身的构造，以及器具本身的构造，还有诸多繁复细节，各有深刻属灵意义，这些在《会幕──从荣耀到荣耀的成熟之路》一书中已有详细陈述。这里我们仅再列出其中几项，以视一二，好比说，从外院子到圣所到至圣所的路，这是一条越走越窄的路。

圣经告诉我们，会幕长宽一百肘乘五十肘，东西向（出廿七9、11-13、18，卅八9、13）。东向处有一个门，作为入口；门口有五根柱子，分四个门，进来以后向西走，有一个铜祭坛，然后有一个铜洗濯盆。从铜洗濯盆向西走，有一个三十肘乘十肘的会幕本体。这会幕分两部分，一部分是圣所，二十肘乘十肘；一部分是至圣所，十肘乘十肘。请我们注意，从一百肘、三十肘、二十肘到十肘，乃是告诉我们，跟随主的路越走越窄。

一个真正跟随主的人是一个常常向人认错的人，他会越来越觉得许多事都是自己的错。为着他自己，他认错；为着他服事的人，他认错；为着他服事的教会，他认错。在主面前，他认错；在人面前，他也认错。为什么？因为跟随主的路越走越窄。

有一个得总统奖的弟兄，有一天获得一分聘请，是一所大学邀请他去作系主任。这不是一件大事，但是他不敢直接答应，非得要打电话与弟兄们交通，再交通。为什么？因为他知道，跟随主的路越来越窄；他的路是受限制的。

人以为主的路宽直平坦，一踏上去，才发现越走越窄，越走越崎岖。我们走主的路，走到一个地步，不离弃世界就走不下去；我们走主的路，没有完全奉献，没有更深的光的洁净，就走不下去；我们走的路，没有主的供应，没有主的锤打，没有与主的交通来往，就走不下去；我们走主的路，走到一个地步，只能完全脱离己，而合并到神的所是、神的构成与神的权柄里去。是的，这条路越走越窄，窄到一个地步，只剩下神与人合并的人位。

弟兄姊妹，跟随主的路越走越小，越走越窄，也可以说越成长越小，越成长越窄。本来我们是在世界发展，后来进到教会生活里；一进入教会生活，我们就被围起来，并且开始走路。什么路？主的路，越走越窄的路，也是不断成长的路。在这条成长的路上，我们经过铜祭坛的奉献，洗濯盆的洗濯，陈设饼桌子的享受和供应；走到这里，我们会期待主说，「你真好！我要给你荣耀的冠冕。」不！荣耀的冠冕还早得很。走到这里，主是说：「你真好，所以我要来锤打。」为什么？因为神越锤打，神越制作，我们越有神，越成形，越把基督彰显出来，而成为金灯台。

经过金灯台的制作，我们成为一个活在交通里的人。主来和我们交通，我们也和主交通，然后我们和主一同代祷，这样的经历使我们的金香坛从魂里长到灵里，从旧约长到新约，从幼稚长到成熟，从圣所长到至圣所。你想，「终于进入至圣所，感谢赞美主，我毕业了！」不，主还会说：「在我的字典里，没有毕业，甚至没有结业。人对会幕的经历一生不会毕业！会幕的经历是一生之久，并且越走越窄，也越成长越荣耀，所以，你还要长！」长出什么？约柜。


51 活在审判台前

会幕是神的工作，会幕也是我们的教会生活。

在会幕外，在教会生活外，有北伊利诺大学，有香槟大学，有西北大学，有卖计算机的公司，有卖房子的公司，有卖彩券的公司，有各种的政治活动，有各样世界上的事物；但感谢主，有一天，你得救了，从会幕门口进入教会生活。出埃及记二十七章16节及三十八章19节告诉我们，会幕入口有四个门，五根铜柱子，门柱上有细麻布作的帷子。

四个门，说出救恩之门完全敞开

四个门，说出无论你是怎么得救的，你都是在基督里得救。这里有两个特点：第一，基督是照着你所是的来救你。第二，四是受造的数目；人是受造的，神是照着人的所是来拯救你的。

为什么主拯救你，拯救我，也拯救他？是因为美貌吗？因为智商吗？因为财富吗？不，主的拯救是没有拣选的。主不会只救好人，以为好人才可以用来建造教会。主如果这样救人，我们都不合格。主来救我们，是看这个可爱，看那个也可爱；看高智商的可爱，看低智商的也可爱；看大个儿的可爱，看小个儿的也可爱；看白人可爱，看黑人也可爱。只要是人，主都愿意成为他的拯救，这就是为什么我们得救了。主救恩的门向着人是完全敞开的，凡愿意的都可以进来。正如约翰福音七章37节，主耶稣在节期的末日，站起来高声说：「人若渴了，可以到我这里来喝。」是的，凡口渴又愿意的，都可以到主这里来喝，借着祂进入神的救恩之门。

第五根铜柱来自外围六十根柱子

四个门，定规有五根柱子。第五根柱子来自会幕外围的六十根柱子（出廿七9-13）。

第五根柱子是外围六十根柱子中的一根，说出每一个人信耶稣，都是主借着一个基督徒来向他传福音，才叫他信的。每一个人信耶稣，除了有主以外，还有一位；这一位就是第五根柱子，因为他联于主和教会，他向你传福音，才叫你得救。

你一得救，就进到会幕里来。在会幕里，可以说，你被围起来了。每一个信耶稣的人，都是一个被围起来的人。围在哪里？围在教会生活中。用什么围起来？六十根柱子，而且根根都是铜。

铜，预表审判（民十六37-38）。民数记记述二百五十个可拉党的人背叛，经过神的审判后，摩西吩咐人从他们献凡火所用的香炉取出铜来包裹祭坛。「于是祭司以利亚撒将被烧之人所献的铜香炉拿来，人就锤出来，用以包坛，给以色列人作记念，使亚伦后裔之外的人不得近前来在耶和华面前烧香，免得他遭可拉和他一党所遭的。这乃是照耶和华借着摩西所吩咐的。」（39至40节）可拉和他一党所遭受的，就是审判。

教会生活有一个特点：人摸着教会生活，人要摸着审判。然而，我们最不喜欢的是审判。我们很容易在教会生活中有意见，对聚会方式有意见，对会场有意见，对椅子有意见，对讲道弟兄有意见，对负责弟兄有意见；我们有这么多意见，却从来不领会，教会生活是住在审判里的生活。在教会生活里，我们应该有一个心态：活在审判台前。在审判台前，我不敢随便，我不敢说长道短，我不敢批评论断；在这里，我是怕神的，我是爱神的，我是尊重弟兄姊妹的，我是珍惜弟兄姊妹的。

这几年我最大的挂心，是圣徒们不知道什么叫审判。每一个人来到教会生活，都像讨债公司的老板，劈头就问：「你们在做什么？你们在读什么追求材料？你们在推广什么活动？」没有人觉得在审判里。还有的人一来，满口批评论断，说：「这个教会好，那个教会不好；这个教会有主，那个教会没有主；这些长老好，那些长老不好。」哎呀！少有人活在审判台前。殊不知，没有审判，没有教会生活。真实的教会生活，是一班活在审判里的人活出来的。

有人问，为什么教会中有许多圣徒，他们刚开始很爱主，后来一个个凋零了，离开了教会生活，只有少数人活下来，他们活下来的秘诀是什么？原因很简单，因为他总是住在审判里；不是审判别人，是让主来审判他。他不敢随便说话，他不敢随便说长道短，他不敢批评，他不敢反抗。他活在主的审判台前，常常告诉主：「主啊，在教会生活中，我愿意住在你的审判里。」弟兄姊妹，一个住在审判里的人，是一个有主祝福的人。如果教会生活有这样一班人，教会的铜柱上定规有细麻布作成的帷子。

铜柱上的细麻布，说出人性美德的见证

铜柱子上挂的是细麻布作的帷子（出廿七9，三八9）。

细麻布，预表基督的人性。为什么教会生活要有基督的人性？因为人摸着教会，是先接触到人。譬如说，在一个福音聚会里，圣徒们请福音朋友吃饭，人来了以后，一进会场，看见圣徒们许多张笑脸，各个都说欢迎；坐下来聚会，有人陪在一旁；聚完会，还有人把他听不懂的地方解释、再解释，并且喜乐地作自己得救的见证。这叫什么？人性。

教会生活是有人性的生活。人看教会，是看见这里有一班经过神审判的人，他们认识自己，认识自己的软弱，认识自己的限制，不敢得罪主，只敢求主的怜悯。除此之外，人看教会，是看见他们身上活出人性的美德，使人觉得十分甜美。我们几乎都是在人性的甜美中，经历了主，经历了主的爱，也经历了教会的爱。教会生活是在这样的爱里产生出来的。


52 不完全

会幕中的器具有一个特点：它们都是有尺度的。这些尺度中最有意思的就是一肘半。好比说，铜祭坛高三肘，中间有一个铜网，安在坛的半腰，即一肘半的位置（出廿七1、5，卅八4）；陈设饼的桌子的高度也是一肘半（廿五23）；约柜的尺寸是二肘半乘一肘半乘一肘半（10节），其中也有一肘半。为什么约柜会有一肘半呢？这是一件很有意义的事。

约柜的一肘半，说出即使我们长出了约柜的实际，整个人是属灵的，是丰富的，是主的仆人了，是神的祝福了，也是教会的祝福了，但我们还是不完全的（廿五10，卅七1）。

弟兄姊妹，我们看见一个主大用的仆人，就是看见「一肘半」。他是半，因为他不完全。一肘半，说出不完全。我们常常高举一个人，特别是高举一个主的仆人，都是因为不认识神的心意。神的心意是要人仅仅只有一肘半。无论这个人多成熟，他还是一肘半；即使他成熟到一个地步，神的所是住在他里面，神无限的丰富给他经历，神复活的大能成为他的领域，神还要说，他是一肘半！只有神，是一；只有神，是三；我们都是半。

感谢主！当你这「一肘半」和我这「一肘半」合起来的时候，成了三肘，就成了教会生活。教会生活是有许多的半。因为是半，我们每个人都是属于教会的，我们每个人也都是需要每个人的。你是我的，我是他的，他是你的，也是我的，我们是大家的。使徒保罗对哥林多人说，「我的意思就是你们各人说：『我是属保罗的』；『我是属亚波罗的』；『我是属矶法的』；『我是属基督的』。」（林前一12）又说，「所以无论谁，都不可拿人夸口，因为万有全是你们的。或保罗，或亚波罗，或矶法，或世界，或生，或死，或现今的事，或将来的事，全是你们的；并且你们是属基督的，基督又是属神的。」（三21-23）

今天我们的难处是，总想在教会中找完美的人；不！我再说，再完美、再成熟，还是「一肘半」。「一肘半」就是不完全。是人，他就不完全，他一定需要其他的弟兄们。这不是约柜的原则，这是整个会幕的原则。我们敬拜神。


给你，亲爱的姊妹

四部曲

从神眼中看见你

从圣经中看你的运作

从箴言看你的成熟

从疑惑中长出生命

Copyright ? 2022. All rights reserved. (生命诗歌 lifesongs.cn 生命的话shengmingdehua.org 生命粮仓 www.lifegranary.com )


给你亲爱的姊妹-从神眼中看见妳


那人寻找配偶

女人为什么存在？女人存在的目的是什么？要回答这个问题，我们必须从圣经的起头来看神如何创造男人和女人。


「人」的单位

创世记一章二十六、二十七节说，「神说，我们要照着我们的形像，按着我们的样式造人。……神就照着自己的形像造人，乃是照着祂的形像造男造女。」神照着自己的形像造「人」的这个「人」是单数的，圣经先说神造了一个人，之后又说，「乃是照着祂的形像造男造女」，从这里我们可以看到，在神的眼中，男人和女人是合在一起成为一个「人」的单位的。亲爱的姊妹，这应该是妳的第一个认识。

一个单独的人是不完整的；一位弟兄独居是不完整的，一位姊妹独居也是不完整的。在神的眼里，总是有两个人─—男人和女人，两个人合在一起才成为一个「人」的单位。除非神在祂的行政中有特别的呼召或安排，带领一位弟兄或姊妹守童身、不结婚；否则，神总是把丈夫和妻子两个人看成一个单位。

当神看到一位弟兄，自然而然就看见了他的妻子；当神看见一位姊妹，自然而然也就看见了她的丈夫。在新耶路撒冷，羔羊和祂的新妇不是两个单位，而是一个单位。在以弗所书第一章也说到基督是教会的头，教会是祂的身体（弗一22～23）。我们和基督不是二，而是一，这在圣经的一开始，就由男人和女人预表出来了。


一场相亲大会

在创世记二章十九节和二十节说，「耶和华用土所造成的野地各样走兽和空中各样飞鸟都带到那人面前，看他叫什么。那人怎样叫各样的活物，那就是牠的名字。那人便给一切牲畜和空中飞鸟、野地走兽都起了名。只是那人没有遇见配偶帮助他。」神将所有的飞禽走兽都带到亚当跟前，就好像举行一场相亲大会一样，看看亚当要娶哪一个作妻子，但是，亚当找不到一个可以跟他匹配的。

亚当的智慧非常高，他可以给所有动物都起名字，最后却似乎说，「那些飞禽走兽没有一个配得上我，没有一个能成为我的妻子。」他找不到任何一个活物能满足他的需要。因此，「耶和华神使他沉睡，他就睡了。于是取下他的一条肋骨，又把肉合起来。耶和华神就用那人身上所取的肋骨造成一个女人，领她到那人跟前。」（创二21～22）虽然这段记载看起来很简单，却是一幅真实的图画，准确的描绘出主耶稣的受死。

在创世记中，亚当沉睡了；在十字架上，主也「睡」了。亚当沉睡的时候，他的肋旁被打开了；主被挂在十字架上时，祂的肋旁也被打开了。我们从希伯来原文看，这个被翻译成「肋骨」的字，整本圣经只有在这里是翻译成「肋骨」，其他地方都是叫作「边」。所以，这一节圣经更准确的说法应该是：神从亚当的「肋旁」取出一些东西来，并且用这些东西造了一个女人。就像主耶稣身上有血和水从祂的肋旁流出（约十九34），是为着产生教会作为祂的配偶。

亲爱的姊妹，妳要认识丈夫和妻子之间的一，也要认识基督和教会之间的一。神看这一是完整的，是完全不能分开的。当我们思考女人存在的价值时，必须要从神的眼光，有这样一个高的认知。


特别的蓝图

在创世纪一章，讲到神造人时，分别用了两个不同的动词──造作（make）与创造（create）。二十六节提到，「神说，我们要照着我们的形像，按着我们的样式造人」，这里的「造」是造作。二十七节是，「神就照着自己的形像造人，乃是照着祂的形像造男造女」，这里的「造」是创造。


「造作」和「创造」

所有的人都是根据神的形像和样式造的，形像（image）是神内在的实质，样式（likeness）是神外在的表显。解经家坎伯‧摩根（Dr. G Campbell Morgan）说，「人既在基本性质上是神的形像，……因此人里面基本的事实乃是他的灵，在属灵的本质上，人是按着神的形像造的。」也就是说，人的里面像神，有神属性的特征；人的外面也像神，有神的彰显。圣经先说到神「造作」人，人的身体是按着神的样式而造作的；之后又说到神「创造」人，人的灵是照着神的形像而创造的。

「造作」是从已有的东西中产生出另一样东西，人的身体是由地上的尘土造作出来的。尘土并不珍贵，是平凡的，甚至是卑贱的，但是万物却是从土里长出来的。所以一面来说，人是会朽坏的，因为人是由尘土造作的；另一面来说，人又是有价值的，因为人是照着神的样式而造的，人的外表和神是一式一样的。

为着完成神在人身上的目的，就有了「创造」──神要把一个珍贵的东西加到人的里面来，就是创世记第二章告诉我们的，耶和华神将生命之气吹到人里面（创二7）。「创造」是神从无变有，将神圣的生命之气吹进我们里面，使我们有了灵。亲爱的姊妹，这「生命之气」，就是人真正的价值，借着生命之气，人成了一个有灵的人。

我们有神的样式，也有神的形像；样式是造作的，形像是创造的；我们的身体是造作的，我们的灵是创造出来的。当神的生命之气进到人里面，与人的身体接触的那一剎时，人的第三部分产生了，创世纪二章七节说，人就成了「有灵的活人」，这里的希伯来原文是「活的魂」，也就是说，从这个时候开始，人就有了灵、魂、和身体三个部分；而「灵」是我们最珍贵的部分。


「塑造」和「建造」

创世记第二章描述神造人的细节，也分别用了两个不同的动词来说明男人和女人的被造──塑造（form）和建造（built）。说到男人的被造是在第七节，「耶和华神用地上的尘土造人，将生气吹在他鼻孔里，他就成了有灵的活人，名叫亚当」，这里的造是「塑造」。说到女人的被造是在第二十二节，「耶和华神就用那人身上所取的肋骨造成一个女人」，这里的造是「建造」。从这里我们可以知道，男人是「塑造」出来的，女人则是「建造」起来的。


女人为着丈夫被造

男人的被造很简单，就是以神作为范本，拿尘土「塑造」出一个人，然后把气吹进去，他就成了有灵、魂、体三部分的人；女人的被造就比较复杂了，因为她是「建造」出来的。

任何建造出来的东西都需要蓝图，都需要根据一个特定的目的而有一个设计。比如，你要建造一栋屋子，就必须先由建筑师依房屋的功用设计蓝图，然后再由工程师带领着许多的工人按照蓝图来施工。

每一个女人都是根据一个特定的蓝图被建造出来的，这个蓝图就是她的丈夫，她是为着她的丈夫而被造的。

亲爱的姊妹，我知道这样的认知并不是现今文化的产物，因为现代人的思想是「女男平等」。可是，根据圣经的启示，男人和女人的被造的确是不同的，我们从「塑造」和「建造」这两个字就能看得出来。

相对来说，男人可能比较粗糙，比较平常，因为他是塑造出来的；女人就比较细致，也较特别，因为她是建造出来的。一面来说，建造的东西有时比塑造的脆弱；但另一面来说，建造出来的东西通常比较有价值，比较精致。


达成荣耀的存在

男人的被造是荣耀的，因为他是照着神的形像、按着神的样式被造的；但是男人没有办法凭自己来达成这样荣耀的存在。为了这个缘故，神为男人建造了女人来帮助他。

这个女人是谁？就是妳，就是每一位亲爱的姊妹。这样的帮助不能来自于塑造出来的男人，这样的帮助只能来自建造出来的女人！每一位妻子都是为着丈夫的益处而被建造出来的，每一位妻子都是为着丈夫属灵的得着而被建造出来的。

亲爱的姊妹，妳的被造是有价值的，是精细的，是能运作的！然而，不论妳是多么的好，妳仍是为着妳的丈夫而建造出来的。妳的被造不为别的目的，就是为着符合他的需要，妳的丈夫就是妳存在的蓝图。


神第一次提到女人

女人是如何产生的？女人产生的原因是因为男人独居不好。当神造万物的时候，圣经多次提到「神看着是好的」，在神造了人之后，神却说有一件事「不好」。


神为亚当设计配偶

这件事是什么？在创世记二章十八节，「耶和华神说，那人独居不好，」接着又说，「我要为他造一个配偶帮助他。」这个「配偶」是为着要来「帮助」亚当，也就是说，为着亚当一切的需要，神为他设计了一个配偶。

姊妹们，这不是一件小事，因为这个原则几乎已经从今天的文化里消失了。在今天的社会文化里，每位妻子似乎都在为着女权奋斗，似乎都认为每个人必须是单独的。但是，神第一次提到女人，神给女人的名字是什么？是「帮助者」。每一个妻子的被造和存在，都是为着一个特定的目的──为着帮助丈夫。

配偶和配搭服事的同工是不一样的。同工虽然也可以像配偶一样的彼此帮助，但是他们并不能满足彼此所有的需要。夏娃被建造出来，不只是为着帮忙亚当完成一些事而已，更是成为他的帮助者，满足他所有的需要。

就着属灵的意义而言，丈夫和妻子就是基督与教会的一幅图画。教会就是基督的妻子，教会建造起来是为着满足基督一切的需要。无论基督需要什么，教会就要宣告：我们能够满足基督一切的需要！我们是祂的扩大，是祂的住处，是祂的身体，是祂的军队，我们是祂的一切！无论基督需要什么，教会都要来配合祂的一切所需。

亚当预表基督，当神说「这人独居不好，我要为他造一个配偶帮助他」时，就说出了神心中对配偶的渴望，也说出了基督需要配偶来满足祂各面的需要。


包罗万有的帮助者

在创世记第二章，神在为亚当造配偶之先，祂先把所有的动物都带到亚当面前，看看亚当想要找哪一个作他的帮助者。结果，在所有的动物当中，亚当找不哪一个可以和他匹配的。马有马的用处，狗有狗的用处，各种动物都有牠们的用处，但是牠们都不能成为亚当的配偶，来满足他所有的需要。

身为丈夫的配偶，姊妹不是只能给丈夫某方面的帮助，也不是可有可无的；姊妹存在的意义，就是要作一个包罗万有的帮助者，来满足丈夫包罗万有的需要。

就像教会的意义一样，她的存在是为着满足基督。祂要万人得救，我们就必须去传福音；祂要更大的表显，我们就必须在生命中成长；祂要得着见证，我们就必须建造基督的身体；无论祂需要什么，我们就要去满足祂。教会没有权利对主说，主，你的要求太高了，我们构不上。不，教会的产生就是为了满足基督所有的需要。

姊妹们，一旦妳结了婚，妳就是丈夫的帮助，只有妳能够来满足他。神把妳设计建造起来，不是只要妳为着丈夫做些什么事，妳存在的价值不是只为了煮饭、打扫、理财而已，妳要知道，妳的价值远高过这些！


是妳这个「人」

妳的设计是独特的，妳的被造是珍贵的，妳要用妳的全人来满足妳丈夫的一切所需。妳不是以妳的所作，而是以妳的「所是」来使丈夫满足。


父亲做不来的事

我们可以用母亲和婴孩作例子，把这一点说得更明白。一位作母亲的，她要应付的不单单是婴儿物质上的需要，像是给他吃，给他穿，哄他睡觉而已；婴儿所需要的，远超过这些外面的照顾，他需要的是母亲这个人。身为一个母亲，她是要摆上她的全人来叫孩子得着满足。

在一个家庭里，假如只有父亲而没有母亲，虽然父亲还是可以照顾孩子，同样可以确保孩子吃得饱、穿得暖、睡得好，但是有一件事却是父亲做不来的，就是他不能像母亲那样以他的全人来满足孩子所有的需要。

从这个例子，应该可以帮助妳体会什么是「作丈夫的帮助」，作丈夫的帮助比一般人所想象的要高得多。帮助丈夫不只在乎妳的菜做得好不好，不只在乎妳会不会料理家务；即或妳做的每道菜吃起来都是一个味道，即或妳并不能干，不会理家，然而妳这个人就能成为丈夫的帮助，是妳这个人能够完全满足妳丈夫的所需。

煮饭、缝衣、清扫不过是家中的琐事，如果妳能做得好，那是主的祝福；然而不是每个人都那么地能干，又会烹调，又会缝纫，所以不要让这些事成为妳的压力。什么时候妳硬给自己太多规条、太多标准，这些事就会变成难以达到的要求。


妳就是他需要的

为什么姊妹常常想努力「做」很多事来帮助丈夫？为什么姊妹常常觉得有压力？因为姊妹很难明白，她这个「人」就已经够宝贝了。亲爱的姊妹，是妳这个「人」能够满足妳丈夫的需要。如果妳想「做」很多的事，妳就会觉得自己的能力有限；但是如果妳是一个合适的「人」，妳就能满足丈夫的一切所需。因为他的需要是由妳这个人来满足的，而不是由妳所做的事来满足的。

妳这个人就是妳丈夫所需要的。如果你的丈夫个性急躁，妳可能就是个性温柔的妻子；如果妳的丈夫个性柔软，妳可能就是急躁的妻子；如果妳的丈夫爱吃，妳可能总是做不出叫他满意的菜；如果妳的丈夫爱整洁，妳可能总是把房子弄得乱七八糟。妻子就是主特别为着丈夫预先订制的。妳丈夫的需要不是照着妳的想象，事实上也不是根据他的想象；他真正的需要就是妳，妳的所是就是他的所需。

亲爱的姊妹，妳们该这样大胆的告诉主说，「主，我知道你爱我的丈夫，我知道你是他的救主和救赎主，但是主啊，若是没有我，他还不能得着你要他得着的，因此你造了我。我在地上只有一个目的，就是用我的全人来满足丈夫所有的需要！」


满足安息于神所造的妳

每一位姊妹都是不同的，每一位姊妹都是独特的，每一位姊妹都是根据她的丈夫而被建造的。结过婚的弟兄都应当珍赏主给他的妻子，并且有这样的认识：我的妻子是独特的，这世上没有一位姊妹和她是一样的，她的每一部分，都是为着一个特定目的而建造的，都是为了符合我的需要。

对于姊妹来说，妳必须看见这样的异象：在神眼中，丈夫和妻子合在一起才是一个实体；女人的名字是帮助者，妻子被造的目的就是成为丈夫的帮助；为了帮助丈夫，每位妻子都是根据她丈夫的需要被建造起来的。

看见这样的异象会使妳满足安息于神所造的妳。姊妹们常常容易担心太多，考虑太多，抱怨太多，是因为她们不明白自己的一切，正是为着她们丈夫的需要。

姊妹们总是有一套「好妻子」的观念，实际上只有主知道什么样的妻子对她的丈夫最合适；姊妹们总是盼望自己更能干，主却知道，一个能干的妻子可能会使她的丈夫完全倚赖她而不信靠主。亲爱的姊妹，妳要知道，妻子是主给每一个作丈夫的最大的祝福，因为妻子和丈夫是同受生命之恩的。


妳是丈夫最大的益处

姊妹们为什么常有压力？姊妹们为什么常有挣扎？姊妹们为什么常不能平静安息？因为她们总想要改造自己。每个姊妹都想作她所不是的人，因此给自己带来很多困扰。然而，妳要知道，妳要被建造成为一个「帮助者」，不是成为一个「属灵人」，妳是被造来帮助丈夫的，不是被造来带头的。妳的所是，就是妳这一个人，是妳丈夫最大的益处，他无法在妳所是之外，得到更大的帮助。

亲爱的姊妹，妳当安息，妳当喜乐。即或妳不能平衡预算，妳要喜乐；即或妳不会煮饭，妳依然要喜乐；即或妳不善理家，妳还是要喜乐。主对妳现在的样子绝对满意，因为祂是根据妳丈夫的所是作蓝图，在各方面仔细的把妳建造起来的。

妳要有一个认识：「即使我的被造满了限制、缺乏能力，主还是盼望我喜乐地维持现在的样子，因为我的所是正是我丈夫的需要！」这就是姊妹们存在的目的和价值，也就是姊妹们能够满足安息的原因。


从男人身上取出来的

神为了替亚当造一个配偶，在亚当沉睡的时候，神从他的肋旁取出一根肋骨，建造成一个女人。

创世记二章二十一到二十二节说，「耶和华神使他沉睡，他就睡了。于是取下他的一条肋骨，又把肉合起来。耶和华神就用那人身上所取的肋骨，造成一个女人，领他到那人跟前。」

亚当的沉睡，描绘出基督在十字架上的受死。作为教会（教会的希伯来原文意为蒙召的会众），我们是从主耶稣肋旁流出来的血和水所产生的；同样的原则，妻子是从丈夫的肋旁取出来的。


妳存在的源头

亲爱的姊妹，妳要认识，妳的丈夫是妳存在的源头。妳的存在是神早在创世之前就为妳的丈夫预先安排好的。在神预定的安排里，祂先设计好一个男人，然后根据这个男人，再为他建造一个女人。神首先看见了妳的丈夫，然后才看见妳。神不是说，这里有个姊妹，所以我要为她造一个弟兄。神而是说，这里有个弟兄，因此我必须造一个姊妹来帮助他。换句话说，如果没有妳的丈夫，神就不会造妳。

这个顺序是不能颠倒的。从属灵上来讲，基督是教会存在的源头，基督是教会的丈夫，没有祂就没有我们，我们是从祂而来的。在属人的层面上，丈夫和妻子也是同样的原则，已婚姊妹存在的源头是她的丈夫。

女人是从她丈夫的肋旁取出来的，也就是说，女人是从她丈夫的生命建造起来的。姊妹们要有这样的看见，妳的存在来自于妳的丈夫。如果妻子想要离开丈夫过独立的生活，就不是圣经的原则。


妳没有另一个生命

夏娃被造之后，亚当宣告说，「这是我骨中的骨，肉中的肉。」（创二23上）这里亚当似乎说，这就是我，她就是我。他接着说，「可以称她为女人，因为她是从男人身上取出来的。」（创二23下）因此对于丈夫而言，妻子就是他自己，妻子不可能离开丈夫而有另一个生命。

妻子没有理由说，「我有我自己的爱好，我有我的盼望，我有我的未来，我有我的事业，我有我的口味。」就着妳被造的意义来说，妳的盼望、妳的口味、妳的未来、妳的事业，都必须是妳丈夫的。除了丈夫的生命以外，妳没有另一个生命。这看上去像是中古世纪的观念，但是亲爱的姊妹们，请妳记得，我们这里说的不在于人的文化，而是说神的话。

妳一定要当心，妳越注意发展自己的口味、心愿、嗜好、能力、事业、成功、前途，就越有可能失去自己存在的意义和目的。妳若是过度的发展自我，可能就失去了神建造妳的目的，就不是以丈夫的生命为妳的生命了。妳越想过一套自己的生活，而不是照着神造妳的目的，不是照着神造妳的计划，不是照着神造妳的设计，就越失去了妳存在的意义。


根据神旨意的存在

妳的受造，是要作帮助者来满足丈夫的需要，妳的生存，更是要倚靠丈夫的生命，因为丈夫是妳存在的源头。这并不是姊妹可不可以工作，或者可不可以受更高的教育的问题，而是存在的问题。如果一位姊妹想要过一种生活，是离开丈夫为中心的，那就不是根据神旨意的存在。在现今这个时代，这样的话听起来似乎非常古怪，不过却是非常合乎圣经的。

姊妹，妳明白吗？妳的存在是源于妳的丈夫，妳的生命是倚靠妳的丈夫。什么时候妳离开丈夫的生命，去过自己的生活，妳的丈夫和家人得不到妳的帮助，那么妳就失去了神造妳的美意。


渴望倚靠

今天的教育和文化，正尽其所能的破坏神的设计，鼓励女人独立，鼓励女人自由，鼓励女人出人头地，至终却让许许多多的女人受苦，而没有给她们带来幸福。


人类受了许多的苦

妳想想，如果这样的独立自主有益于人类，为什么会产生这么多的离婚案件和破碎的家庭？因着上一代自私地追求个人的独立，坚持要有自我的发展，导致许多孩子在破碎的环境下长大。这种现代思想到底是造福人类，还是伤害人类？我们大概都得承认，它实在是对人类造成许多的伤害，人类实在因着这样的思想受了许多的苦。

姊妹们，妳们从小所接受的教育和培养，都是要妳发展自我，训练妳过独立的生活；但是妳一结了婚，妳的生活就要有大的改变，妳必须学习为妳的丈夫而活。妳的生命就是妳的丈夫，妳丈夫的生命产生了妳的存在，妳的存在源自于妳的丈夫。

这种突然的改变，有时候会叫许多姊妹很难接受。但这又是神的话，我们除了接受之外别无选择。如果妳问，我要如何接受呢？接受的方式就是心里有所警觉。

如果妳里面有提防，有警觉，明白妳所受的教育和文化，有许多是要叫妳拒绝丈夫作妳的生命，这时妳就受到保护了。当妳过度发展自我的时候，妳有这样的认知，会叫妳有感觉，知道自己正处在危险的边缘，正在拒绝丈夫的生命而失去自己存在的意义。

亲爱的姊妹，有两件事妳一定要明白：第一，妳的生命就是妳的丈夫，妳的存在就是妳的丈夫，妳要以丈夫作妳的生命。第二，妳的被造是为了作丈夫的帮助，不是妳做了些什么事，而是妳这个人就能满足他所有的需要。一旦妳有这样的认识，妳的生活就会很安息。


放下对丈夫的标准和期望

如果妳的心里对丈夫满怀着标准和期望，很可能就会给妳带来困扰。许多姊妹们觉得压力大到了极点，可能就是因为她们对丈夫的标准和期望是丈夫根本无法达到的。妳若能学习对丈夫没有任何的期望和标准，妳就会非常的安息。

有许多的姊妹，一心巴望嫁给在属灵上很刚强或是很显明的弟兄。如果她的丈夫不是那么显明，她就会埋怨说，「我的丈夫为什么总是不知道怎么作见证，也不会讲他的负担？」这就是为什么教会生活有这么多为难；不仅她自己为难，每一次她对丈夫有了负面的想法时，教会就要经历阻碍和困难。这样的埋怨会使教会软弱，更是抵触了她自己存在的意义。

姊妹们，如果妳想要强迫丈夫，想要操纵丈夫，想在丈夫之外为自己得着什么，至终一定会给妳带来痛苦。也许因着妳的努力，妳似乎得到了某种的成就，如果这同样也是丈夫的盼望，那就没有问题；如果这是在妳丈夫的期盼之外的，是妳个人的渴望，那么妳一定要为此付上代价，妳也不会因此而喜乐的。

我认识一位姊妹，她的弟兄是全时间服事主的，有时候他们家里只剩下一、两块钱买食物，可是她从不抱怨。如果她对弟兄有任何期望，盼望要过怎样的生活，要吃怎样的食物，她一定会很沮丧。她从不谈钱的事，反而很安息。吃花生酱三明治，她很安息；吃牛排，她也安息。坐大车，她喜乐；坐小车，她也喜乐。在金钱的事上，她不受搅扰，她也不受压。因为她学会了这个秘诀：以丈夫作她的生命。姊妹们，如果妳学到这个功课，妳就会有一个喜乐的生活。


妳里面有神创造的天性

在教会生活中这么多年，我观察到一些姊妹非常能干，甚至能干到操纵自己丈夫的地步。我要说，这样的姊妹至终一定会很痛苦。也许开头几年情况还好，到后来她里面女人的天性一定会呼喊，为什么我的丈夫不刚强一点？不是丈夫不刚强，而是姊妹太强了，一次又一次的压过他，使他变成现在这个样子。

亲爱的姊妹，妳一定要明白，妳里面有一个神创造的天性，这个天性叫妳渴望有人作头让妳倚靠。妳能干并没有错，这是神为妳的丈夫所预备的；但是无论妳多能干，妳里面女人的天性仍然渴慕丈夫来作妳的头。有时妳会对丈夫不满，但是妳的内心仍旧渴望丈夫来带领。虽然整个文化背景都在塑造妳，叫妳相信：我必须发展自我，发展我的独立性！然而在妳内心的深处，却有一个神为女人所创造的天性，叫妳愿意来倚靠妳的丈夫。

我盼望姊妹们都能这样告诉主说，「主啊，为着我的丈夫，我真是感谢你，我的生活倚靠他，他是我存在的源头和意义。」妳若能这样的祷告，妳的生活一定会变得很安息，没有什么事能够给妳压力。


双重的祝福

妳必须明白，妳存在的目的是为了满足丈夫一切的需要，妳的存在、妳的生命也都是从丈夫而来。这不是个容易的功课，却是必学的功课，妳学得越好，就越蒙福。

亲爱的姊妹，妳有双重的祝福──妳不仅有基督，妳还有丈夫。妳不仅能说，「基督在这里，所以我很安息。」妳也能说，「我的丈夫在这里，所以我很安息。他是我的生命，他是我的源头，他是我存在的意义。」


谁的自我最强

在我们的家庭生活和教会生活之中，神有祂主宰的神圣安排。对于我们的家庭生活，圣经上说，「因为丈夫是妻子的头，如同基督是教会的头；祂又是教会全体的救主。」（弗五23）对于教会生活，圣经上说，「我愿意你们知道，基督是各人的头，男人是女人的头，神是基督的头。」（林前十一3）因此，在家庭生活中，丈夫是妻子的头，在教会生活里，弟兄是姊妹的头。


为难的安排

这样的安排有个为难；一般说来，很少有丈夫了解他们的妻子，也很少有弟兄能够了解姊妹，然而他们却是姊妹们的「头」，因此作姊妹要比作弟兄难多了。丈夫作妻子的头，弟兄作姊妹的头，这是百分之百照着圣经而有的实行，可是似乎很不合理，也很不公平。

主作弟兄的头是很合理的，因为主了解他们，主可以告诉弟兄说，「我知道你是谁，我知道你的情形，我了解你。」但是弟兄却无法对姊妹说，「我了解妳。」因为弟兄并不清楚姊妹的情况。丈夫也无法对他的妻子说，「我了解妳。」因为很少有丈夫是真正了解妻子的。所以，要弟兄来顺服主比较容易，要姊妹来顺服弟兄或是丈夫就不容易了。这在家庭和教会生活中，都是一个实际的情形。

在现今的社会里，女孩子从小就受教导不要输男人；因此无论在学校里或是在工作上，她们往往表现得比男孩子好。可是一结了婚，她们发现，过去的「手下败将」，现在竟然要成为她们的头，她们怎么能够接受这个事实？一个属灵情形不如她的丈夫，忽然间成了她的头，她要怎样来顺服？

教会生活也是一样，或许让姊妹们来当长老，在处理教会的事上会少犯一些过错。因为姊妹犯的是小错，弟兄犯的是大错；姊妹犯的错通常不是那么要紧，弟兄所犯的错却可能会让整个教会的做法有了偏差。因此，有的人可能认为，如果让姊妹来带头，教会生活说不定会更好。

可是主只是简单的告诉我们，「丈夫是妻子的头，男人是女人的头」。为什么主是这样命定的呢？为什么主安排男人作女人的头呢？


「自我」这一件事

我相信主所在乎的不是谁作头的问题，而是权柄的问题。当我们面对权柄这个问题时，对付的也就是「自我」这一件事。一个自我越强的人，就越不容易服权柄。在宇宙中谁的自我最强？不是神，祂甚至为我们舍了祂自己；也不是弟兄们，他们太粗糙了，可能根本不在乎自我的问题；自我最强的是姊妹，姊妹们是非常自我中心的。

为什么女人要在男人的权柄之下？为什么妻子必须服从丈夫的权柄？为什么神在祂的主宰里要这样来命定？就是因为几乎所有的姊妹都有很强的自我，而且姊妹的自我又和弟兄的自我不一样，弟兄的自我比较容易对付。

举例来说，丈夫和妻子吵架的时候，大半谁赢？表面看来，通常是丈夫赢了，实际上却是妻子赢了。大部分作妻子的都很聪明，知道怎样来赢得胜利，知道怎么来对付丈夫，而大部分的丈夫却不知道怎样来应付妻子。


姊妹「自我」的显出

而且这个「自我」还会随着时间而不断的成长，不断的发展。特别是在结婚之后，女人的自我可能会扩张到作权柄的丈夫身上。

如果她不是活在教会生活中，她可能就会强迫丈夫照着她所喜欢的方式生活，逼着丈夫有成功的事业，有丰富的收入。如果她是活在教会生活中，这样的自我就更危险了。怎么说呢？在教会中的姊妹，通常都喜欢嫁属灵的弟兄。一旦结婚了，看见弟兄生活中的每一件事，发现弟兄并不是那么的属灵，可能就会怀疑弟兄的「灵性」，甚至怀疑自己是不是看错人了。

妻子常常想要强迫自己的丈夫更显明，更有功用，于是丈夫就成了她「自我」的一部分。姊妹也很可能要求她的丈夫成为她理想中的某一种人，比如她可能会想：我生下来就是姊妹，不能作长老，但是起码我可以让我的丈夫作长老！妳看，她嫁的似乎不是一个丈夫，而是心目中的理想，是对丈夫的期望。姊妹用丈夫来达到自己内心的希望，丈夫成为她达到目标的工具，这就都是姊妹「自我」的显出。


欣赏自己过于别人

因为姊妹的自我较强，所以主对于姊妹就特别强调权柄这件事。在教会中，当弟兄们来在一起时，很自然的就知道谁应该带头，但是姊妹们来在一起，就不是那么容易决定谁带头了。在教会生活中，最难的就是决定姊妹中谁来带头，似乎指定谁都会冒犯其他的姊妹，因为所有的姊妹都欣赏自己过于别人。如果有姊妹是她们所欣赏的，那必须真的是非常属灵的姊妹。

这就是为什么神要命定「丈夫是妻子的头，男人是女人的头」。女人的个性中有一种特别的东西是很难胜过的，就是只要她们的自我一出现，就很难和她们有交通。如果她们喜欢你，就会完完全全的支持你；如果她们不喜欢你，即使你说的话和别人没有什么不同，她们也可能会很强的否定你。

作妻子的心里可能会想：读圣经，我丈夫比我厉害；传福音，他当然很有功效；在聚会中祷告，大家都大声阿们；在实际的服事上，他也很能干；只有一件事是他不知道的，就是他不知道教会里真正的情形，可是我知道。


你为什么不作头

作妻子的常常觉得她知道最要紧的一件事，所以她就会坚持己见，直到说服丈夫为止。等到她赢了之后，她才告诉丈夫说，你来作头！

妻子常会对她的丈夫说，「你为什么不作头？」你想，当妻子说这话的时候，谁是真正的头？丈夫之所以无法作头，实在是因为他的妻子满了意见。如果妻子不是意见那么多，不是那么坚持自己的意见，丈夫不就自然作头了吗？丈夫没办法作头的原因，就是因为妻子已经降服他了。这样的情形就说出，基本上，姊妹们有比较强的自我。


祂愿意保护妳

主所以要求姊妹在家中顺服丈夫，在教会生活里顺服弟兄，不仅是为了维持等次而已，更是为着姊妹本身的缘故。姊妹们的顺服，一面是为着神主宰安排的见证；更重要的还是要姊妹们得着保护。这就如同基督是各人的头，当弟兄们宣告他们在基督的权柄之下时，他们不仅维持了教会中的等次，自己也得到了保护。


不只为着等次

神在祂的行政安排里有等次，不是只为着等次的缘故而已，祂的安排更是为着我们能够得着保护。如果我们都学了这个功课，我们就能得到很好的保护，能有好的成长，教会生活也会十分地健康。

许多时候，姊妹会向主抱怨说，「我不相信这是合理的。我比丈夫能干多了，为什么我必须以他为头？」许多姊妹的确是比丈夫能干，知道的也比较多，但是主仍然要说，「妳还是要以妳的弟兄为头，这是为着保护妳的缘故。」主是尽可能的要保护妳。亲爱的姊妹，我盼望妳能够明白，在妳的家庭生活中，不管妳的丈夫能干也好，不能干也好，属灵也好，不属灵也好，他的存在都是为了保护妳。

在教会生活中，妳可能觉得长老们做事似乎没有什么果效，也可能觉得每次主在动工的时候，长老们的配合似乎不是那么积极。即使如此，他们都是主为了保护妳所作的安排。主比妳更清楚整个的情形，祂知道十年、二十年以后要发生的事，祂是从一个更高、更长远的角度来观看万事。所以不管妳对弟兄们的看法如何，他们的存在是为了叫我们得保护。

不仅是姊妹需要保护，弟兄也同样需要保护。我很感谢主，在我的身旁有一些尽职的长老和全时间的弟兄们，在我作决定的时候，可以和他们交通。因此我从他们身上得到了许多的保护。


会有真正的自由

亲爱的姊妹，妳需要的是这样的保护，不是所谓的自由。妳要试着领会我的话，因为当妳在合适的保护之下，妳就会有真正的自由；妳灵里的自由开阔，是来自这样健康的保护。

姊妹们，妳们知道保护和限制是同一件事吗？弟兄们保护妳的同时，他们也限制妳。妳不可能只受保护，却不受限制；妳想拥有健康的保护，就必须接受限制。因着妳的自我太强，主就用祂主宰的安排来限制妳、保护妳。主似乎说，「我知道姊妹是如何被造的；因着她们被造的时候，有这么强的自我，所以我愿意给她们适当的保护。」

一旦妳看到这点，就会感谢妳的丈夫，感谢教会生活里的弟兄们。妳会说，「为着我有这样的丈夫我要赞美主，或许他不总是合乎我的胃口，但他是我的保护。赞美主，在教会生活中，我有一群弟兄们，他们看起来似乎不是那么属灵，但他们都是我的保护。」妳应当珍惜这样的保护，应当明白这样的安排对于妳健康的成长是非常要紧的。任何姊妹想要成长，任何姊妹想要合适的跟随主，就必须有这样的保护，这样的保护越多越好。


以活的方式看待权柄

不要把权柄当作规条死守着，要以活的方式来看待权柄这件事。妳以丈夫为权柄，并不是要妳凡事都请示他，妳这么做就是死守权柄的规条。

在教会生活中，妳是在弟兄的权柄之下，然而主也与妳在一起，妳可以非常的自由，可以操练灵、祷告、传福音，甚至可以开始一个家聚会，请妳的丈夫支持妳，这绝不是「不服权柄」。但是如果妳的丈夫要妳等一等，妳因此就停下来，这就是服在权柄之下。妳的服事可以很活、很自由，甚至比妳的丈夫更有功效，但是妳还是在丈夫的权柄之下，在丈夫的保护之下，这就是不把权柄当作律法规条来遵守。

亲爱的姊妹，神没有意思要把妳摆在什么人之下，祂愿意保护妳，使妳成为正常、健康、有果效的人；祂愿意保护妳，使妳长得好，有良好的运作，成为教会生活的祝福。

求主怜悯我们，让我们接受神主宰的安排，知道我们在主面前是自由的，我们不是在什么人之下；我们若受了什么限制，是为着叫我们得着保护。一面我们是完全自由的在灵里服事，另一面，我们也为着得保护而受到限制。有这样领会的姊妹是有福的。


按着情理

彼得前书三章七节说，「你们作丈夫的，也要按情理和妻子同住。」换句话说，所有作丈夫的，都要明白他的妻子是独特的，所以作丈夫的必须学习按着「情理」，而不是依照「原则」来与妻子同住。

如果是依照原则，我们就很容易落在要求里：妳是我的妻子，所以妳非煮饭不可，否则就不像是作妻子的人。如果是根据情理，那就不论妳会不会作菜，不论妳会不会理家，不论妳是刚强或是软弱，妳都是我的妻子。要有一个好的家庭生活，丈夫按着「情理」与妻子同住是重要的条件；也就是说，所有的丈夫都要学习如何照顾妻子。


因她比你软弱

为什么彼得说丈夫要按情理与妻子同住呢？他下一句接着说，「因她比你软弱。」

我记得不止一次，当年轻弟兄要结婚的时候，他们都很兴奋的告诉我，每当他们一想到未来的妻子，马上就感到灵里有力量。所有作丈夫的都盼望他们的妻子能支持他，能给他力量。然而彼得在这里却说，「她是软弱的器皿，是女性。」他似乎是说，「作丈夫的，不要对妻子有任何的期望。你知道你的妻子是什么样的人吗？你一定要明白，你的妻子是一个软弱的器皿。」

谁是软弱的器皿？是女性。所有的女性都是软弱的；不仅作妻子的是软弱的，只要妳是姊妹，妳就是软弱的。女权主义者可能很难接受这样的话，但是姊妹们如果明白自己是怎样的人，就会很欣赏这节经节。这节圣经可以是姊妹们的「武器」，如果妳的丈夫对妳有任何要求，妳可以告诉他，「因为我是一个软弱的器皿，你不应该对我期望太高。」

只要妳是姊妹，妳就是软弱的。姊妹们，圣经这样的说法，就是要解除妳所有的压力，解除所有妳给自己带来的压力。姊妹们要学习告诉丈夫说，「你知道我是软弱的器皿吗？因着我是女性，我就是一个软弱的人，我整个人的构成就是软弱的。」


要敬重她

彼得接着又说更叫人得鼓励的话。他说，「所以要敬重她。」换句话说，作丈夫的要学习敬重他的妻子，所有的妻子都有圣经中神所给与的权利，要求得着丈夫的敬重。作丈夫的要是说了什么叫妻子觉得羞愧的话，那就是不健康的。

「敬重」在圣经里是一个特别的词。我们都认为我们要敬重神，但这里说，作丈夫的要敬重、尊敬、注重你的妻子。姊妹们，如果妳的丈夫不尊重妳，叫妳羞愧，妳可以说，「你不尊重我，就是不尊重你自己。」

在这节经节里，彼得说了三件叫姊妹们喜乐的事：第一，丈夫必须根据情理与妻子同住，所以丈夫应该好好照顾妻子。第二，丈夫没有权利要求妻子，因为她是软弱的器皿，是女性。第三，妻子必须得着丈夫的尊重。亲爱的姊妹，这实在太好了！


祷告没有阻碍

彼得说，「与你一同承受生命之恩的，所以要敬重她。这样，便叫你们的祷告没有阻碍。」根据这里所说，丈夫所得到的生命之恩，必须是和妻子一同承受的，妻子和丈夫是一同承受生命之恩的人。换句话说，当丈夫享受生命、经历恩典的时候，他们一定要明白为什么他们能有这样的享受。他们能经历到这样的恩典，这都是因着他们有妻子的帮助。

因此，当作丈夫的享受到生命之恩时，不应该只停留在自己的身上，而是应该把这恩典带给妻子，和妻子一同享受；也不能因此高举自己，不能觉得这是他自己从主那里得来的，他必须和妻子同享，因为夫妻是一同承受生命之恩的。

彼得最后作了一个结论：好叫你们的祷告没有阻碍。也就是说，如果作丈夫的不这样做，他的祷告就会受到拦阻。「阻碍」是一个很奇特的词；保罗对加拉太圣徒也说到，「你们向来跑得好，有谁拦阻你们，叫你们不信服真理？」（加五7）这说出在一切积极事物当中有一个消极的因素，这个消极的因素破坏了积极的事，拦阻了积极的事。

在家庭生活里，丈夫可以爱主，可以非常有主的同在，但是如果他不知道如何按情理和妻子同住，不知道他的妻子是软弱的器皿，也不敬重她，不和她一同承受生命之恩，他的祷告就要受到拦阻。也就是说，主不会答应他的祷告。我可以向你们见证，如果任何弟兄对这节经节有启示，这位弟兄是有福的，因为他知道如何在主面前得到更多的生命，他的家庭也会更和睦。


透过丈夫承受生命之恩

姊妹们，妳是女性，是软弱的器皿，是和丈夫共同承受生命之恩的。因此就某方面意义而言，如果妳太过刚强，而妳的丈夫却很软弱，这种情形是不健康的；反而妳应该透过妳的丈夫来承受生命之恩。

作妻子的当然要好好的活在主的面光中，但是她不应该过于刚强。她如果刚强到一个地步，成为一个「重要人物」，担负教会里许许多多的责任，而她的丈夫却无事可作，那么她的生命之恩就不是从丈夫而来，她就不是与丈夫同受生命之恩的。根据圣经，姊妹们应该是这样的软弱，当妳承受洋溢的生命时，应该是透过妳的丈夫来得到的。

姊妹们应该完全打破想作一位「好姊妹」的想法。根据圣经，妳是软弱的器皿，妳是女性；妳不应该要求自己很兴旺，很刚强，很高昂，很杰出。圣经说，妳是和丈夫一同承受生命之恩的；如果妳要承受生命之恩，主盼望妳和妳的丈夫一同来承受，或是透过妳的丈夫来承受，而不是单单由妳承受，妳的丈夫是妳所承受生命恩典的源头。


强到一个地步的软弱

我年轻时虽然知道姊妹是软弱的器皿，但是却不明白其中真正的意义。我仔细查考圣经，想看圣经怎样讲到「软弱」，结果虽然圣经说到姊妹是「软弱的器皿」，却没有给「软弱」下任何的定义。


因为妳们太强了

直到我在教会中时间久一点，和姊妹们接触多一点，圣经也多读一点之后，慢慢就发现为什么彼得说姊妹是软弱的了。姊妹们，为什么妳们是软弱的？因为妳们太强了。

根据我的观察，教会里百分之九十的姊妹都太刚强，圣经里大部分的姊妹也是非常的强。姊妹们强到一个地步变得盲目地坚持她们是刚强的，因此她们是软弱的。

创世记是圣经里很有趣的一卷书，其中的雅各可以说是圣经里最能干的人之一，几乎没有人比他更有能力。但是当他娶了两个妻子之后，他就变得再「笨」也不过了：他好像变得什么也不能做，什么也不知道，只受他妻子们的控制。

他的第一个妻子叫作利亚。圣经说利亚的眼睛没有神气，通常我们觉得这样的人是不聪明的，因为眼睛能传达智慧。第二个妻子叫拉结；我们可能以为她是一个很柔软的人，因为她常常哭泣；特别在新约，说到「是拉结哭她儿女，不肯受安慰，因为他们都不在了」（太二18）。照理说，一个人如果娶了这样的两个妻子──一个不聪明，一个很柔软──他不应该会有任何问题的。


多么专制

但是创世记说，「耶和华见利亚失宠，就使她生育，拉结却不生育。利亚怀孕生子，就给他起名叫流便（就是有儿子的意思），因而说，耶和华看见我的苦情，如今我的丈夫必爱我。」（创二九31～32）妳相信这是一个不聪明的人所讲的话吗？雅各有了儿子，名字却不是他起的，他完全受妻子的控制。利亚实在是个软弱的器皿，妳看她多么专制，她一连生了四个儿子，没有一个儿子不是由她命名的。

接下来说到拉结。「拉结见自己不给雅各生子，就嫉妒她姊姊，对雅各说，你给我孩子，不然我就死了。」（创三十1）这里拉结的柔软看不见了。雅各向拉结生气，说，「叫你不生育的是神，我岂能代替他作主呢？」（2节）妳想想，有多少次妳的丈夫被迫对妳说同样的话？有时候妳把丈夫逼到一个地步，他只能说，「我不是神，我能怎么办呢？」从这个事例，我们看见这两姊妹真是顽固，满了争竞、忌妒，这就是为什么说姊妹是软弱的。


玩弄手段

不仅这样，姊妹们还会玩弄手段。我们看见拉结把使女辟拉给雅各为妾，要她为雅各生儿子。她似乎在那里说，「雅各，如果你没有办法，我有办法。」我们知道，雅各原是一个知道如何欺骗他的父亲、他的哥哥、和他的舅父，他也是个知道如何和神讨价还价的人；但是在这里，拉结的手段却能叫雅各不知如何应付。拉结的所作所为，实在说出为什么姊妹是软弱的器皿。

雅各听了拉结的话，顺服的娶了辟拉，生了儿子。拉结说，「神伸了我的冤，也听了我的声音，赐我一个儿子。」（6节）我们常常听到姊妹作这样的见证，「神听了我的声音！」而不是她听了神的声音。这个儿子就是但；圣经记载，这个「但」日后成了「道上的蛇，路中的虺」（创四九17）。

之后辟拉又生了儿子。拉结说，「我与我姊姊大大相争，并且得胜，于是给他起名叫拿弗他利（就是相争的意思）。」（创三十8）她们之间的关系真是复杂！我不知道雅各怎能忍受这样的事。

接下来的三十章九至十三节说到利亚。她也把她的使女悉帕给雅各为妾，又生了两个儿子。在这个过程中，雅各不争吵，也不辩论，似乎也不抗议，甚至没有机会给儿子起名字，他的妻子们控制了一切。


不承认错误

同章十四节，流便在田里找到了风茄，拉结向利亚要这个风茄。利亚就说，「你夺了我的丈夫还算小事么？」（15节上）让我们仔细想想，到底是谁夺了谁的丈夫？利亚是因着他父亲的计谋，才得以嫁给雅各，其实真正的新娘应该是拉结，夺人丈夫的人是利亚自己。在此我们看见，姊妹们的软弱就是她们从不承认自己的错误，她们就是这样的顽固，这样的争竞。

利亚说，「你夺了我的丈夫还算小事么？你又要夺我儿子的风茄么？」（15节上）换句话说，大事我要争，小事我也要争，每件到我手里的事我都要争。风茄有什么好争的？利亚不是真正在意风茄，但是，她就是要制造话题，就是喜欢为着小事来争，由此看出姊妹真是软弱的器皿。

拉结说，「为你儿子的风茄，今夜他可以与你同寝。」（15节下）拉结为了达到目的，就以雅各去贿赂利亚。这就是姊妹，姊妹们知道怎样有技巧的作事。拉结很聪明，她不生气，也不争吵，为了得到那个风茄，她知道怎样来达到目的。

十六节，「到了晚上，雅各从田里回来，利亚出来迎接他，说，你要与我同寝，因为我实在用我儿子的风茄把你雇下了。」一个作丈夫的哪里是一个风茄就可以雇到的？这个妻子看她的丈夫只值一个风茄，实在太廉价了。风茄只是个小东西，这就好像人要用一条巧克力糖把丈夫雇下来一样的可笑。

读这段经节，我们从利亚和拉结所说的话就可以看见，一个软弱的器皿如何坚持，如何争竞，如何控制。她们从不与丈夫商量，也不在主面前寻求，她们只注意自己得到了什么，有什么还没有得到，这就是软弱。透过这些争竞、自我高举、操纵、玩弄手段，真正的软弱就显出来了。如果妳认为这是刚强，就是还不明白真正的能力。


永不放手

大多数的姊妹们比她们的丈夫要强势多了，很少妻子怕丈夫像丈夫怕妻子那样，作妻子的总是要赢得胜利。如果她们不能赢，就会想尽办法达到目的，如果这样还是不能赢，她们就会强迫丈夫像神一样来完成自己的愿望。

你看雅各的两个妻子，她们软弱到一个地步，没有感觉，不为别人考虑，没有合适的判断，只做心里所想做的，很难受约束。这就是软弱器皿的特征。

这段经节也说出一个事实，姊妹们是永不放手的。对于利亚来说，她有很多儿子，所以她就赢了；但是拉结也不认输。这两个姊妹永不能和平相处，永远在竞争、争吵、挣扎，并且绝不放手。

这个「永不放手」的确是在我们里面，如果我们只是坚持、固执、竞争、控制、自我高举，我们还容易得帮助，但问题是，我们的个性里还有一种窄小，很容易被人冒犯，并且一旦被冒犯了，就无法忘记。我们会记得几个月，甚至几年之久，直到我们感觉跟他扯平了为止，这就是「永不放手」。姊妹的天性就是如此，就是「永不放手」。这也是为什么姊妹们是软弱的。


小小的钻石

有一次，一位弟兄要去加纳，当时那里的钻石很便宜，一个只要两、三美元。我告诉弟兄说，你去加纳可以买些钻石给你的妻子。他马上说，「最好不要，最好不要，这样会引起姊妹们的注意。如果一位姊妹戴着钻石戒指，马上很多姊妹都会戴钻石戒指，这样弟兄们都要受苦了。」听他这样说，我吓了一跳。为什么姊妹们要这么在意一个小小的钻石？这就是竞争。


喜欢自己是最好的

姊妹们很好强，总是喜欢占上风。她们想要自我高举，喜欢感觉自己是最好的，或者拥有最好的。不仅是饰物，还有发型、衣服、用品……等，所有的东西都很容易吸引姊妹的注意力，把姊妹们带到竞争里。

属灵的事也是如此，比起弟兄们来，姊妹们比较不容易欣赏别人。有一次，一位第一次来的姊妹在事奉聚会里有很好的分享，因此我称赞她说，「姊妹，谢谢妳的分享，妳这个判断很好，让我们把整件事都弄清楚了。」当时我真是犯了一个很大的错误，因为从此之后，整个事奉聚会的感觉都变了，所有的姊妹都变得很多话，不断的发表意见。最后我不得不停下聚会说，我们最好一起好好的祷告。因着一个姊妹表现得好，其他的姊妹就受不了了，可是弟兄们都不受搅扰，他们都很高兴。这说出姊妹的确是软弱的，这样的软弱在我们跟随主的路上，带来很大的限制。


一点东西就能占满

度量狭窄也是姊妹们的特点。一般说来，姊妹比弟兄度量狭窄；因着狭窄，一点东西就能将她们占满。一个人能顾到的事原本就很有限，如果妳是个度量狭窄的人，很容易就被不愉快的事充满了，这样，主在妳的身上还能有什么地位？妳对基督还能有什么享受？妳如何能有话中的丰富？这样一来，妳生命的成长就变得很受限制。

因此亲爱的姊妹，当妳来跟随主的时候，妳要知道，妳这个器皿是很重要的，妳生命的成长和妳这个器皿的度量如何很有关系。

保罗在提摩太后书三章七节说到姊妹。他说，「常常学习，终久不能明白真道。」这里的真道，也可译作真理。一般说来，姊妹的心愿总是比弟兄的高，似乎弟兄比较懒散，姊妹比较有心。但是因着姊妹天生是软弱的器皿，她们似乎总是学习再学习，但就是很难有真理的实际。

在提摩太前书五章十三节，保罗说，「并且她们又习惯懒惰，挨家闲游。」虽然这一段话是说到寡妇，但是对于姊妹也是同样的原则。这里说到姊妹习惯懒惰，似乎只要一有竞争的环境，姊妹们通常就喜欢懒惰。一般人都以为，竞争来了，人就会紧起来，其实对姊妹们来说，正好相反。


我能赢过别人吗

弟兄们比较有能力为着积极的事物，姊妹却不能。对一个弟兄来说，一年读经三遍是可以办得到的，但是对于一个姊妹而言，这样的竞争就会成为她很大的压力，她心里会想，「我办得到吗？我能赢过别人吗？我能读更多吗？」一旦有了压力，姊妹们就变得懒惰，因为懒惰才可以叫她们放松。

因着有压力，姊妹就习惯懒惰。如果有一天妳因主的怜悯，明白妳是软弱的器皿，妳不必那么完美，妳放弃自我的高举，放弃争竞，放下妳的控制，马上懒惰就消失了。妳以为竞争会叫妳有动力来跟随主，不，一旦妳在教会里变得争竞了，妳就会懒惰。

姊妹们一旦懒惰了，就会挨家闲游。我们总是以为彼此间有了竞争，应该就彼此互不见面的。若是弟兄们不喜欢对方，彼此竞争，他们会各据一方，看看谁办到了，这是弟兄之间的争竞。但是特别的是，姊妹们一面可以这样的竞争，一面又可以这样的亲密；她们如果彼此有竞争，反而可能会更常去对方的家里，勘察对方的情形。

提摩太前书五章十三节接着又说，「不但是懒惰，又说长道短，好管闲事，说些不当说的话。」「说长道短」一词，在希腊原文的意思是说些无聊的话。这些寡妇就是喜欢说些无聊的话。为什么？因为说闲话可以解除她们的压力。不仅如此，她们还好管闲事。她们好像很忙，却不知道做了什么，她们忙极了，从早忙到晚，却没有目的，没有目标，没有贡献，只是好管闲事，说些不该说的话。

保罗这里特别说到寡妇，因为寡妇的压力是最大的。因着她们的生活压力太大，整个人都太紧张了，因此她们只好懒惰，只好闲游，好管闲事，说长道短，说不该说的，来纾解她们的压力。


丢掉高举自己的想法

亲爱的姊妹，如果妳有主的恩典，认识了自己的软弱，妳可以来到主面前，丢掉一切高举自己的想法──那些成为怎样的姊妹，可以有怎样的用处，可以为主做什么的想法，妳只要简单地告诉主说，「主啊，怜悯我，因为我是软弱的器皿，在这器皿里我总是想高举自己，总是想竞争，总是想控制，总是想为自己得什么，总是为着自己。因着我是这样的器皿，我是这么狭窄，这样受限制，这么不能忘记别人的过错。我很怕我这个人因此就被消耗了。主啊，你一定要怜悯我！」

如果妳常常这样回到主面前，妳看到姊妹带人信主，妳会喜乐；看到姊妹有好的分享，妳会赞美主；看到姊妹成长了，妳会为她高兴；看到姊妹有一些成就，妳会感谢神。这样妳就不会懒惰，不会挨家闲游，也不会说不该说的话。妳整个人会被积极的事所充满：妳会祷告，妳会服事，妳也会起来积极的尽功用。


温柔的心，安静的灵

我们再回到彼得前书，那里有一些积极鼓励的话。彼得前书三章一节说，「你们作妻子的，要顺服自己的丈夫。这样，若有不信从道理的丈夫，也可以因看见你们有贞洁的品行被感化过来。」


总是尊重丈夫

这里提到，如果妳的丈夫还不信主，还不爱主，妳不要害怕，不要担忧，仍然学习服从丈夫。服从丈夫是在于妳的态度，妳的态度总是尊重丈夫的。

当然顺服丈夫有一个先决条件，就是不能妨碍妳的爱主。譬如说，丈夫要妳和他一起去赌场，妳就要拒绝他，因为在这件事上没有主的主权，不是主的带领。

彼得在第二节接着说，「这正是因看见你们有贞洁的品行和敬畏的心。」彼得注重的是姊妹日常的生活。即使妳的丈夫还没有得救，也不要忧虑，因为他能在家里看见妳的生活，妳的品行、妳的纯洁至终能得着他。即使他没有来聚会，他没有主的话，他也能因着妳的品行，被主得着。这实在叫我们得鼓励。


活出心中隐藏的人

如果妳要有合适的日常生活，就不要专注在外表的头发、金饰、服装上，要把这些都放下来。在第三节至第四节，彼得说，「你们不要以外面的辫头发、戴金饰、穿美衣为妆饰。只要以里面存着长久温柔、安静的心为妆饰，这在神面前是极有价值的。」

这处经节的「里面」（inner self）更好的翻译是「心中隐藏的人」。也就是说，虽然姊妹是软弱的器皿，有许许多多的毛病，但是在妳里面有一个隐藏的人，这个心中隐藏的人就是不朽坏的、温柔的、安静的心（原文作安静的灵）。当妳经历这个人，当妳注意这个人，当妳让这个人活出，就能叫妳的丈夫被主得着。

彼得所用的这两个词──「温柔」和「安静」，实在太好了，他不像保罗那样的直接说出姊妹的软弱。妳想想，在利亚、拉结身上所缺少的是什么？就是温柔；她们充满了高抬自己、控制、竞争、攻击、猜忌、妒忌，却没有温柔。妳再想想，懒惰、好管闲事、说长道短的人，她们所缺少的是什么？就是安静。

虽然我们这个人是有限的，但是我们里面有一个隐藏的人，这个隐藏的人是不能朽坏的，这个隐藏的人是温柔的、安静的灵。我们应当以这样的灵为装饰，换句话说，我们在实际上应该让人看到，在我们身上有一个表显，就是温柔、安静的灵。我们有一个拯救，这个拯救不是人的劝勉或是警告，乃是在我们里面的隐藏的人。这个隐藏的人在我们经历的时候，是不朽坏的，就是温柔的、安静的灵。

什么是温柔？就是不被冒犯，总是愿意接受。什么是安静？就是没有抱怨，不发怨言。在我们姊妹里面的这个隐藏的人，是温柔的灵，是安静的灵。


一点办法也没有

一面我们可以对主说，「主啊，我不愿意过分，我不盼望过分，但是很不幸，我就是软弱的，我是女性的器皿。因着我是软弱的，我在许多的限制里面。我不喜欢当利亚，不喜欢当拉结，我不喜欢作一个挨家闲游、好管闲事的姊妹，我当然愿意作教会里满有生命的肢体。但是我就是这样狭窄，这样狭小，这样争竞，我一点办法也没有。」

但是另一方面，我们也要学习对主说，「主啊，我愿意把头发、金饰、衣服这些东西放下，也就是放下那些适合我天然人的、为着我的、装饰我的、高举我的东西，专注在里面的人。我要让我里面隐藏的人活出来，让这个人彰显出来；当我这样生活的时候，就能活出那不能朽坏的，也就是温柔、安静的灵。」

彼得最后说，「这在神面前是极有价值的。」一个认识她里面隐藏的人的姊妹，一个有温柔、安静的灵的姊妹，在神的眼中是极有价值的。连我这样告诉妳们的时候，我也何等盼望自己能够成为这样一个有价值的人！亲爱的姊妹，如果妳知道照着妳里面隐藏的人来操练，是不朽坏的，是温柔的，是安静的，这样的妳在神面前将是极有价值的！


极有价值

在彼得前书第三章三至四节说，「你们不要以外面的辫头发、戴金饰、穿美衣为妆饰。只要以里面存着长久温柔、安静的心为妆饰，这在神面前是极有价值的。」

到了第七节，彼得说，「你们作丈夫的，也要按情理与妻子同住，因她比你软弱。」这里的「也要按情理」意思就是当姊妹这样操练的时候，丈夫也就会有情理；因着有一位这样的姊妹，才能有这样的丈夫。


认清事实，轻松儆醒

换句话说，妳不能只是引用第七节对丈夫说，「你看，我只是一个软弱的器皿，我就是要做我想做的，你要按着情理来对待我。」不，妳应该注意妳里面隐藏的人；当妳有一个温柔、安静的灵时，主就要告诉作丈夫的说，「你要按情理与妻子同住，因为你的妻子很安静，她在神眼中是极有价值的，她在教会生活里是有价值的。你要按情理与妻子同住，明白她是软弱的。」

亲爱的姊妹，一面妳应该感到很轻松，因为妳明白自己是软弱的；另一面，妳也应该因着自己是个软弱的器皿而儆醒。妳要明白，妳有竞争、有控制、自我高举、忌妒、玩弄手腕；妳又是这样狭窄、狭小、有限、记恨，总是要胜过别人，甚至常常学习，却不能往前，以致妳成为懒惰的人，挨家闲游，好管闲事，常常说些不该说的话。

这些都是妳的情形，如果妳不认清这些事实，当妳达不到妳心里的愿望时，妳会感到非常挫折，因着妳的失败下沉，妳可能会「杀死」教会生活；然而当妳心里的愿望达成的时候，妳若是感到完全得胜，因着妳的刚强、得胜，妳更可能会「杀死」教会生活，成为教会的问题。


妳会比较谨慎

如果妳有了这样的领会，妳会比较谨慎。当妳的自我高举出现的时候，就要告诉自己小心。当妳想要控制丈夫的时候，就要告诉自己，我是一个软弱的器皿，我若是越过自己的分，就失去了生命之恩。

一面妳要谨慎自守，因为知道自己可能成为这样可怕的人。妳要告诉主，「主啊，给我启示。我是软弱的，我何等需要你的怜悯，需要你的怜悯来让我知道如何在教会生活里操练。」另一面，假如妳还是发现自己什么地方不对，有竞争，有控制，有忌妒，有猜忌，有自我的彰显，这个时候，妳就要告诉自己，谢谢主，我是软弱的。

亲爱的姊妹，妳应该感觉没有压力，当妳失败之后，只要说，「我是软弱的，我是女性，我就是这样被造的，我还能怎么办呢？赞美主。」但是妳不要说，「我是一个软弱的器皿，所以就让我任意而行吧。」这两者是不同的。


不留在软弱里

在教会生活里这么多年来，我非常同情姊妹，因为我知道姊妹是如何被造的。许多时候，姊妹在还没做什么之前，我都是很严厉、很谨慎的要求她们；但是她们真的做了什么之后，我总是把眼睛闭起来，当作没有看到。我没有其他的办法，因为姊妹们是软弱的。

然而亲爱的姊妹，妳的软弱不能成为妳留在自己软弱里的合法理由，妳反而要在主面前谨慎。当妳有这样的谨慎，妳就会有合适的操练，妳会操练如何服事，如何爱主、爱教会，如何祷告。至终妳就会成为教会极大的祝福，就像彼得前书三章四节所说的，「这在神面前是极有价值的。」

圣经里很少地方说到一个人是「极有价值」的，这是圣经里极高的赞许。当一个姊妹明白她是怎样的人，也注意她里面这个隐藏的人，操练这个温柔、安静的灵时，她在神面前是极有价值的。

求主怜悯我们，这是一篇冒犯人的信息，盼望姊妹们都要在恩典里来接受。我相信如果妳看见了启示，妳就能合适的行走，妳会更轻松，妳基督徒的生活也会更有享受！


一个爱丈夫的心

圣经里多处都吩咐妻子要服从丈夫，却很少教导妻子要爱丈夫。为什么？我想是因为女人天生就有一种爱丈夫的本能。原则上，当女人一结了婚，很自然就会萌发出对丈夫的爱，因此似乎不太需要教导妻子要爱丈夫。


神把爱摆在女人里面

古代的婚姻多半是靠媒妁之言，夫妇俩都没有太多选择的权利，希奇的是，那时候离婚的情形反而比今天少。今天所有的人都睁大了眼睛，挑了又挑，选了又选，为什么反而有许多人离婚？那是因为他们没有善用神摆在人里面的美德。神把爱的美德摆在女人里面，所以女人结婚之后很自然地就会爱她的丈夫。

这并不是说姊妹们可以随便找个对象就嫁人，反正不管对方如何，结了婚以后，妳都会爱他。不，妳起码要嫁一个妳不讨厌的人。妳若和一个人交往，当妳和他在一起时，若是感觉不好，或者觉得很委屈，他就不是合适的对象，妳最好还是等候另一个妳喜欢的。无论如何，所有结婚的姊妹都会发现，虽然妳嫁的人不是原本心中想象的白马王子，爱还是会从心里升起，这是神在女人里面创造的。

神给女人有一个爱丈夫的心，可是因着今天文化的潮流，我还是要提醒作妻子的，妳要爱妳的丈夫。从前妻子生活的重心是围绕着丈夫和家庭，丈夫每天出外工作维持家计，因此圣经提醒丈夫要爱他们的妻子（弗五25），不要全心在工作上，要向妻子表示关爱。然而，在现今的时代，许多姊妹也有她们自己的工作和事业，因此姊妹们也须要有这样的提醒：姊妹们，要爱妳的丈夫！妳生活的中心不能是妳的工作，不能是妳的事业，不能是妳丈夫之外的其他事物，妳的丈夫必须是妳生活的中心。


适当运用自己的官能

彼得前书第三章说到姊妹要注重服从。一节说，「你们作妻子的，要顺服自己的丈夫。」我们在前面说过，顺服权柄就是对姊妹最好的保护。在彼得前书三章也说到姊妹是软弱的器皿。七节说，「你们作丈夫的，也要按情理与妻子同住，因她比你软弱。」对妻子来说，她要服从丈夫；对丈夫来说，他必须认识妻子，不要把她所不能担的担子压在她肩上。一个好丈夫应该知道妻子是软弱的器皿，所以不应该过分要求她，反而必须常常称赞她。

什么是「软弱的器皿」？在我们的想法里，「软弱」是「脆弱」的意思，然而软弱意味着「不能适当的运用自己的官能」。姊妹们的软弱常显在心思、情感、意志的不适当运用。举例来说，当购物的季节一到，姊妹们的意志力就无法合适的作用，她们可能一到了商场就失去控制力，完全没有力量抵挡。情感方面也是一样，男人比较能控制情绪，姊妹心情不好的时候，往往不能控制自己的情感。还有心思这一面，姊妹的心思很容易游荡，或者停留在一些没有价值的事情上。

姊妹是「软弱的器皿」，另一面也显在她们太强的心思、情感、意志上。一个太强的人，事实上反而变得软弱。她的心思可能太强，强到固执的地步；她的情感可能太强，强到不理智的地步；她的意志可能太强，强到无法变通的地步。姊妹们，妳要知道，事实上妳的「刚强」可能就是妳的软弱。姊妹们的软弱也显在她们的能干里。姊妹常常喜欢表现自己的能干，喜欢像马大一样的忙碌。可是当她们忙碌的时候，很容易受到搅扰，也很容易失去自制力，这时软弱就显出来了。


认识自己的软弱

亲爱的姊妹，一旦妳认识了自己的软弱，妳一定是个蒙福的人，一旦妳明白妳是软弱的，妳就会留在服从丈夫的地位上。这样，妳自然就会得到健康的保护。「顺服」是一个很大的功课。每个人都喜欢顺服「值得」顺服的人，当我说妻子要顺服丈夫时，姊妹们往往觉得她的丈夫并不值得顺服。但是顺服意味着保护，作为软弱的器皿，妳一定要学习顺服。当妳顺服的时候，妳自然就在保护的里面。


顺服满了尘埃的他

姊妹们要成为丈夫最好的帮助，就必须看见神行政的安排。以弗所书五章廿二至廿三节说，「你们作妻子的，当顺服自己的丈夫，如同服从主；因为丈夫是妻子的头，如同基督是教会的头；祂又是教会全体的救主。」这一节圣经说明神在祂神圣的行政里，对丈夫和妻子有不同的安排。


服从主比服从丈夫容易

对于姊妹而言，服从主远比服从丈夫容易得多，因为主是那么圣洁，丈夫却是那样「满了尘埃」。然而这里说，妳若要学习顺服主，就要顺服妳的丈夫。在神的眼中，即使他们满了尘土，妳还是必须服从自己的丈夫。

或许姊妹们刚结婚时，想象自己的丈夫是新耶路撒冷的精金作成的，但是她们很快就发现，原来丈夫是从地上的尘土造出来的。即使如此，我们仍要有这样的异象：虽然我们不是那样完美，我们被造的目的却是太美妙了──丈夫的被造是为着里面被神充满，外面彰显神；而妻子的被造是为了帮助丈夫，完成丈夫被造的目的。这是何等的荣耀！


作丈夫的学习失去自己

以弗所书五章廿四至廿五节说，「教会怎样顺服基督，妻子也要怎样凡事顺服丈夫。你们作丈夫的，要爱你们的妻子，正如基督爱教会，为教会舍己。」主对丈夫的要求，比对妻子的要求多得多；主对丈夫的要求是，作丈夫的要爱妻子，爱到一个地步，为妻子舍己，正如基督爱教会，为教会舍了自己。换句话说，作丈夫的在妻子面前必须学习失去自己。没有一个功课比这个更难。若是丈夫总是盼望改造他的妻子，那是因为他还没有学会为妻子舍己。每当家庭中起冲突的时候，多数作丈夫的都不肯放弃他们的个性，那就是他们还不肯为妻子舍己。

亲爱的姊妹，妳的丈夫是妳的头。所以妳要小心，不要强迫丈夫听妳的，也不用自己的方法改造他，想要把他变成另外一个人，或者另一个样子，妳嫁的是他这个「人」，妳不是嫁给一个「盼望」，也不是嫁给一个「理想」。

如果妳有从主来的智慧，看见主神圣的安排，妳会说，「主啊，谢谢你给了我这个丈夫。如果靠着你的怜悯，他在教会里成为带领的人，我谢谢你；如果他一直不是那么地显明，主啊，我还是一样感谢你。如果他可以在聚会里分赐生命，我谢谢你；如果他似乎一直不能分赐生命，主啊，我也一样感谢你。我嫁的是这位弟兄，谢谢你把他给了我。」妳学会了这个功课，妳就是最好的姊妹。

这不是说妳就要不在乎丈夫属灵的成长和功用，妳当然应当支持他，鼓励他，帮助他。但是妳一定要明白，妳不能强逼他。妳可以和他一同成长，并且鼓励他成长，但是妳不能控制他；他是妳的头，妳不是他的头。

为什么姊妹下意识里总希望丈夫更有功用？因为在姊妹的想法里，她和丈夫是一个人。丈夫有什么成就，她就也同样的有成就；如果她的丈夫是长老，她就成了「长老夫人」，甚至她还可以在幕后控制。姊妹们一定要当心这一点﹗不过妳们也不必因为这些话就太被定罪，只要明白这是常有的心态。姊妹的确应该希望丈夫成长、爱主，甚至于有某种程度的显明和功用。但是如果妳希望他在教会生活中拥有某种地位，或有某种的显明，这就显示出妳里面有些东西不是那么纯洁。这样一来，妳的丈夫不但不能作为妳的保护，妳自己反而成为教会的拦阻。


和丈夫站在一起

主知道姊妹的被造里有一个软弱的东西，就是这个自我，因此主才为姊妹安排特别的保护，把姊妹安排在丈夫和弟兄的权柄之下。亲爱的姊妹，妳要取用妳的保护。在教会生活中，妳的运作必须在这样的保护之下，学习与教会的弟兄站在一起；在家庭生活里，不管妳觉得自己的丈夫属灵或不属灵，妳都要学习和他站在一起，不要去强迫或是操纵他，要知道他是妳的保护。

亲爱的姊妹，妳不仅在丈夫的保护之下，妳也在弟兄们和主的保护之下。作为一位姊妹实在太好了，妳不需要挣扎，只要有平安，只要注意生命，只要注意活在主的面光之中。当妳活在生命里，活在主的同在里，妳的丈夫就会从妳得着属灵的益处，同时，妳的家庭也会成为教会生活真正的祝福。


不成为「干妻子」

主在教会生活中运作的方式，是借着话中之水的洗涤，这也是主在每个家庭中运作的方式。

以弗所书五章二十六至二十七节说，「要用水借着道把教会洗净，成为圣洁，可以献给自己，作个荣耀的教会，毫无玷污、皱纹等类的病，乃是圣洁没有瑕疵的。」要维持夫妻之间的关系在最高的水平之上，惟有借着不断经历这处经节所描述的洗涤。一旦洗涤停止了，那么神在丈夫和妻子之间那个甜美的行政安排也就停止了；道理和规条取代了洗涤中的享受，作丈夫的就会要求妻子顺服，作妻子的也会要求丈夫舍己的爱。


话中之水的洗涤

「用水借着道把教会洗净」，按照原文更好的翻译是「借着话中之水的洗涤」。这「话中之水」有水也有话；水就是涌流的灵，话就是真理（或译真道）。每个家庭要有丈夫作头、妻子作帮助者的实际，就必须有水也有话，也就是有灵又有真理。没有了这两项，就一切都是理论。

没有话中之水，家庭生活就满了问题，因为没有一个丈夫或是妻子是完美的。什么时候有了真理和灵中的享受，丈夫和妻子就能活出他们该有的情形。

主借着话中之水的洗涤来圣化我们、洁净我们，祂才能成为教会身体的救主。无论基督多爱我们，我们若拒绝祂的话，祂就不能成为我们的实际，不能成为身体的救主。主所完成的，只有当我们借着享受话中之水时，才能成为实际。

我们为什么常常感到灵中枯干？就是因为我们没有享受话中之水的洗涤。无论我们知道多少的道理，无论我们有多少装备，无论我们看到多少的异象，我们真正的拯救、真正的变化、真正能享受到属灵事物的实际，都是借着经历话中之水来得着实际。

教会生活的难处多半是来自于家庭生活。任何一个家庭缺少灵，缺少真理，这样的家庭一定没有神所盼望的家庭的实际。在我们的经历中，往往忘了我们是堕落的人，所以只想用伦理道德的原则来带领全家，而没有那灵的洗涤，因此也只能维持着家庭表面的和睦。


与主和谐运作

「话中之水」这样的发表很有意义。水是能清洗、滋润的。在这样繁忙、消耗人的世界中，我们很容易成为「干妻子」或是「干丈夫」。我们最多只是为着家庭来尽义务，却没有任何话中之水的享受，这样在家庭生活中往往失去了与主和谐运作的那分甜美。因此我们需要蒙拯救，借着天天享受话中之水的洗涤，进入健康属灵家庭生活的实际。

神造人十分奇妙，祂在人里面创造了灵，为叫我们藉此可以接受并享受这位是灵的神。然而不知什么缘故，我们在家庭生活中常常忽略了灵。即使一对夫妻，丈夫和妻子两个人都爱主，也不表示这个家庭在属灵上一定是健康的；家庭要成为教会的祝福，就需要话中之水的洗涤。若是我们在每天的生活里享受灵、享受话中之水的洗涤，我们的家庭生活就会变得滋润、平安，并且满有享受。


顺服和爱从那灵出来

妻子的顺服和丈夫的爱必须是从那灵产生出来的，顺服和爱若是出于人的努力是毫无价值的。当妻子凭着她天然的力量竭力顺服丈夫时，她并不能成为丈夫的帮助，因为没有灵的成分在里面。亲爱的姊妹，在妳的家里，最强的成分必须是灵，无论在家庭生活或是教会生活里，一定要满了灵的馨香之气。

妻子和丈夫要彼此帮助对方有一个强的灵、健康的灵。早晨起床的时候，学习对彼此说阿们；在每天的生活中，也许在开饭前可以有一个简短、真诚的祷告；在餐桌旁边或许可以摆一本圣经，吃饭前读一节。无论用什么方式，妳都要借着话中之水，持续不断的洁净、洗涤，帮助全家人停留在新鲜的灵里，这样，妳的家庭生活和教会生活将会得着丰富的祝福！


更好更高的帮助

神建造妻子是为着帮助丈夫，妻子这个人就是丈夫的帮助者，因此妳的外表、个性、成长的过程，甚至所有的一切，都是妳丈夫所需要的。即使妳不会理家，不会煮饭烧菜，仪表邋邋遢遢，孩子也没照顾好，妳也不用定罪自己，或是感觉受压，否则妳不但不能帮助丈夫，反而会成为丈夫的搅扰。妳的良心应该很平安，这样才能进一步对妳的丈夫有积极的帮助。


让主用生命供应妳

帮助丈夫有很多不同的方式，圣经并没有告诉我们什么是惟一的方法。不管妻子做什么，都是丈夫的帮助。即使向丈夫大吼大叫，把东西摔在地上，丈夫也可以从中得着一些「帮助」，但这是消极的帮助，不够好。

作妻子的应该成长到能给丈夫一些积极的帮助。亲爱的姊妹，妳不能拿软弱作借口，停留在消极的光景中，以为不管怎么做，都是帮助妳的丈夫。妳消极地帮助他，他只好接受，但是他不会喜欢这样的帮法，他需要更好的帮助。妳应该积极的让主用生命来供应妳，使妳可以用更高的方式来帮助丈夫。

什么是积极的帮助？妳若想积极的对丈夫有帮助，就要注意他这个人以及他的生活范围。他这个人包括了灵，魂，和身体；他的生活范围包括了教会，家庭，和职业。妳要顾到丈夫的灵、魂、身体三方面的需要，也要积极有效的帮助他有健康的教会生活，家庭生活，和工作生活。

我们先看如何积极的帮助丈夫这个「人」。如果妳不能对他这个「人」有所帮助的话，只是叫他去聚会，这不是真实的帮助；真实的帮助是要让他有健康的身体，健康的魂，与健康的灵。丈夫需要这样的照顾，因为男人是尘土所造的，是粗糙的，是不拘小节的，是不知道怎样来照顾自己的，而女人却是经过精密设计的，为着就是来帮助她的丈夫。


维护丈夫身体健康

身为妻子的首要任务，就是维护丈夫身体的健康。帮助丈夫维护身体的健康不是一件小事，必须要让他有健康的食物和合适的休息。所有作妻子的都该学习为丈夫准备健康营养的食品，尽量不要让他任意地吃他喜欢的东西。妳有权告诉丈夫他该吃什么，这是妻子的功用，因为妳是他的帮助。

这件事看起来容易，却常常被忽略，因为作妻子的常常根据自己的喜好或是方便来预备食物，而不太考虑到丈夫的需要。我不鼓励姊妹们都变成营养专家，但是在教会中，我们应该有股健康的风气来维持身体的健康。如果妳给丈夫吃健康的食物，我想妳自己也会因此而有健康的身体。

妳也要让丈夫睡得好，床垫和床单可能都会影响他的睡眠。作妻子的要尽可能的学习这些事，虽然这些事情都很简单，却并不是小事。如果妳能这样好好的照顾丈夫，他就更有力量服事神，并且活得更久。如果主预定一个人活到九十岁，但是因为他太紧张，太受压，或太受搅扰，他的寿命就可能会减少。因此妳要学习照顾他的身体，不要让自己的良心有亏。


从自我压力里解放

除了食物本身，妳也要维持餐桌上的气氛。妻子若是高高兴兴的，丈夫比较容易吃得下饭；如果妻子生气紧张的话，不管食物有多可口，也一样难以下咽。一个健康的家庭应当充满一种气氛，夫妻之间彼此尊敬、相爱，并且喜乐。要产生这样的气氛，妻子必须从自我的压力里解放出来。妳越在意某些事，越觉得不对劲，妳的丈夫就越会被同样的事情所搅扰。但是妳如果忽略这些不完美的部分，妳的丈夫可能根本不会注意到这些事，这样你们两个人都能很喜乐。

当丈夫年老多病的时候，是作妻子的要照顾他。同样的情形，丈夫也要来照顾妻子，所以最好是从年轻的时候就开始彼此照顾。姊妹不应该太专注于属灵的事物，以致忽略了丈夫的健康。不要努力去做一些属灵的事，或是要有什么属灵的成就，妻子的分首先就是照顾丈夫和他的健康。丈夫有健康的身体，他就容易活在灵里，并且有健康的魂；若是他的身体不强健，他就很难活在灵里。因此妻子要尽力给他充分的营养和休息，并且维持健康的家庭气氛，这样就能为教会生活奠立一个好的根基。


妳的安息是他的安息

一位好妻子也要学习不要消耗丈夫的魂。每个人的魂都有一定的能力，也有一定的限制，他的魂在一个方面被消耗掉了，在另一方面就会有缺乏。


魂被消耗灵就难释放

在教会生活中我们强调运用灵，但灵的释放是透我们的魂，如果我们的魂被消耗了，就很难来释放灵。举例来说，如果我们看了一个下午的电视，之后我们一定很难操练灵。每一个人的心思、情感、和意志的功用都只能达到一个限度，即使是一个很大的魂，也有一定的限制。

参孙和大利拉的故事就是一个妻子消耗丈夫的魂的例子（士十六4～20）。大利拉想要知道参孙力大的秘密，但是参孙不肯说，因此大利拉就不断哭求，直到参孙受不了，告诉她这个秘密为止。圣经说，「他心里烦闷要死。」（士十六16）一个妻子不知道如何来帮助丈夫，却去消耗他的魂，那么作丈夫的就有麻烦了。

女人都知道怎样去烦扰丈夫来得着她们所要的，至终丈夫都会向妻子投降，但是在这样的过程里，丈夫的魂就得不到什么安息了。人的魂是有限的，每一次妳去搅扰妳的丈夫，就是在减低他魂的能力。要学习让丈夫在每天的生活中得到休息。如果有什么事是自己可以处理的，就练习自己去作。吃饭的时候，好好的吃，如果可以的话，说一些高兴的事，好好吃一顿饭，等吃完了再开始抱怨。

我知道这样的操练叫作妻子的觉得为难，因为她们觉得自己才是软弱的器皿，才是需要休息的人。她们以为丈夫很强壮，什么都能做。但是妳要知道，在某些事上丈夫比妻子软弱；只有女人能带着三个孩子，开车到不同的地方买菜，只为了找便宜的鸡蛋。男人发烧到三十七度半，他就起不了床，需要别人来照顾了。作母亲的发烧到三十九度，她还可以起床作早餐，伺候丈夫出门，送小孩上学之后再躺下来。女人在某些方面要比男人更坚强，更有耐力。


妳先安息下来

亲爱的姊妹，有时候妳难免会受到一些事的搅扰，因此心情不好，但是不要让这样的情形成为妳的习惯。如果每天丈夫回到家，妳总是心情不好，或是要他处理许多的事情，使他不得安息，这就消耗了他的魂。有时候这会发生在妳给自己太多压力的时候，不仅妳自己变得很沮丧，妳的情况也影响到丈夫。

姊妹应该操练从自我定罪里释放出来，不要给自己太大压力。如果妳很轻松，就不会太去烦扰丈夫；如果妳很紧张，他也会跟着紧张起来。妳安息下来，他也会很安息；妳不受搅扰，他也不会受到搅扰，他的安息是来自于妳的安息。妳如果能学到这个秘诀，就是一个成功的妻子了。姊妹们要帮助丈夫发展魂的功用，而不是去消耗它。帮助他发展他的心思、情感、和意志，他的魂越大，就越能够为主使用。


不让他安于平凡

妳还要提升丈夫的魂，不要让他安于平凡。当妳丈夫还年轻的时候，他可能安于一份劳力的工作；但是等到他五十岁时，再做这样的工作就太辛苦了。要让妳的丈夫接受必要的教育，来得到一分好的职业，这样可以提升妳的家庭生活。虽然他回到学校，可能会使你们有一段时间经济很紧，但是从长远来看，还是有价值的，这会让妳日后少受一些苦。

年轻的夫妇不应该太早有小孩，最好能花几年的时间，让丈夫接受教育。如果他没有学位，鼓励他去读一个学位；如果他没有特别的专长，鼓励他去学习，尽可能帮助他进取。作妻子的如果知道怎样帮助丈夫，丈夫就容易获得成功。

但是妳一定要适可而止，可以学习鼓励他进取，但是不要有不合适的野心。妳要学习扩大他，发展他的才能，帮助他更有用，这样适当的扩大是很宝贵的；但若是逼他去拿三个博士学位就太过分了。

妻子对丈夫的魂的照顾，一面是不要去消耗他的魂，一面是提升他的魂。如果妳学到这两个照顾丈夫的魂的秘诀，妳就已经作得很好了。更进一步的，妳可以为丈夫祷告，祷告他的魂能够提升，能有更高的目标，他的心能被扩大，祷告他有个健康的魂来为主所用。


妳的灵喂养丈夫的灵

然后再进一步，作妻子的要学习喂养丈夫的灵。如果妳喂养自己的灵，妳就喂养了妳丈夫的灵，事情就是这么简单。妳若是在灵里，他就会在灵里；妳若不在灵里，他也不会在灵里，所以妳只要注意自己活在灵里就好了。比方说，妻子可以借着规律的阅读属灵书籍来帮助丈夫。丈夫可能回家后只想轻松一下，读读报纸杂志，然而妻子的榜样可以帮助他，让他也愿意读些更健康的东西。这是帮助丈夫喂养他的灵最好的方法。

没有一个人是完全的，我们都有各自的优点和缺点，我们应该尽量发展优点。不管过去有多少失败，至少我们应该学习现在活在灵里。作妻子的要因着丈夫的缘故，学习活在主面前。妳要知道，如果妳活在主面前，妳丈夫也会活在主面前。妳越喂养丈夫的灵，他就越能在教会生活中尽功用，并且也会越健康。

教会生活是否健康，相当在于姊妹们懂不懂把丈夫带回灵里的诀窍。如果许多姊妹不懂得如何帮助丈夫活在灵里，教会就有麻烦了。因此亲爱的姊妹，妳要学习活在灵中，当妳在灵里享受那灵，妳的丈夫就很容易也活在灵里。


懒惰的确不好

姊妹们要照顾丈夫的身体，提升他的魂，喂养他的灵，给丈夫积极的帮助，就必须殷勤不懒惰。可能妳有许多的缺点，妳不须定罪自己，但是懒惰的确不好。许多时候因着我们偷懒，就不能给予丈夫所需要的帮助。因着懒惰，我们在许多事上就不积极。懒惰的姊妹很可能就坐在那里想她的丈夫有多糟糕，她自己怎么被其他的姊妹误会，她是多么可怜、多么寂寞，甚至想象自己有各样的疾病。这都是因着懒惰，没有合适的安排时间所产生的结果。

有时我们软弱，是因为我们没有操练灵，而陷到自怜和自爱的里面。一个积极喂养丈夫的灵的妻子，或是刚刚才享受完一篇生命读经的人，就不会有时间想到这些消极的事。

身为一位妻子，妳要明白妳是因着妳的丈夫而存在的，而且妳也是特别建造起来为着满足丈夫需要的。神照着妳的丈夫设计出妳的优点和缺点，因此无论妳做什么，不论正面或负面，对丈夫都是有帮助的。但是，最好妳能积极的在他的身体、魂、和灵三方面来帮助他，为此妳必须殷勤的活在主面前。

我们都知道，男人是根据神的经纶（Economy）创造的，因此，当作妻子的来帮助她的丈夫时，就应该考虑她的帮助是否能完成神的经纶，也就是说，她所给予丈夫的帮助应该是正面的帮助。明白这一点之后，她就能积极的在丈夫这个人和他的生活两面照顾他。


从妳的梦想中醒过来

我们曾说到妻子要帮助丈夫这个人，也就是照顾好他的身体、魂和灵；这里我们要来看，姊妹如何在生活中对丈夫有所帮助，这包括了他的职业生活、家庭生活，和教会生活。


不盼望丈夫飞黄腾达

在工作这方面，妳不要盼望丈夫飞黄腾达，只要他能合适的尽到自己的本分就好。如果妳想帮助他在工作上亨通成功，妳就会陷到无止境的社交活动里去，这不应该是我们的目标。那么妳如何在工作上帮助你的丈夫呢？妳可以打开你们的家，请他的同事到家里来吃饭。这样，妳不仅不至于忽略他的工作生活，还能制造传福音的机会。

在家庭生活这方面，你们的家庭生活必须是教会生活的一部分；你们的教会生活若健康，你们的家庭生活很容易就健康。妳和丈夫若都健康的活在教会生活中，你们就能有个健康的家庭生活。

妳一定要明白，妳的家庭生活不是为着自己，妳的家庭生活是为着教会生活的。姊妹们结婚的时候，往往梦想着婚后的生活，丈夫会是多么的罗曼蒂克，每天晚上共享烛光晚餐，是多么的甜蜜。妳以为这样的生活就是妳为着丈夫，丈夫也为着妳的生活；但是事实上，妳只是为着自己。妳一定要从这样的梦想里醒过来，妳的丈夫永远不会像妳想象中的那样罗曼蒂克。


家庭生活就是教会生活

大部分的姊妹都认定：这是「我的」家庭生活，这是「我的」房子，这是「我的」丈夫，这是「我的」孩子，这是「我的」小天地；她们却不明白，一个合适的家庭生活是为着教会生活的，因为在神的眼中，丈夫和妻子是一同服事神的一个单位。

在圣经中，百基拉和亚居拉这一对夫妻是个很好的例子。当保罗在哥林多带他们得救之后，他们就一同服事主。后来他们移民到罗马去，姊妹百基拉非常健康地尽功用，因此保罗在罗马书最后的问安中，先提到她的名字（罗十六3）。百基拉的功用支持了在罗马的教会，她的家庭完全是为着教会的，她的家庭生活就是教会生活。

家庭生活和教会生活是不能分开的，然而大部份的姊妹都想保有自己的家庭生活，然后在家庭生活中再有教会生活的实行。因着把家庭生活和教会生活分开，因此在家庭中就有很多的不愉快。姊妹先对自己的家庭生活有既定的想法，之后再把教会生活摆到自己设计的家庭生活里面，但因着教会生活常常无法配合家庭生活，往往就产生了冲突。

这时姊妹就会落在挣扎里：若是坚持她自己的家庭生活，她和丈夫都感到为难；若是为着教会生活而放弃家庭生活，她又因着没有自己的家庭生活而懊恼。这都是因为她立了两个根基，把家庭生活和教会生活分开，而不认识家庭生活和教会生活就是一个生活。

亲爱的姊妹，健康的家庭生活是为着教会生活的，健康的教会生活也加强了家庭生活。教会生活越健康，家庭生活应该就越喜乐。如果妳和丈夫都爱主，都完全活在教会生活里，妳的家庭应该很健康。如果你们其中一个人离开了教会生活，那么无论在妳的教会生活或是家庭生活中，一定会遇到困难，因为这两种生活是不能分开的。


无法向教会生活保留

我们总喜欢抓住自己的家庭生活不放，然后另外拨一点给教会生活，这是行不通的。妳若想把家庭生活和教会生活分开，一定会觉得为难。因为教会生活像个大推土机，当它移动的时候，所有挡路的东西都会被推开。妳无法向教会生活有任何的保留，妳若想保留家庭生活，就一定要和教会生活来对抗，这样妳会感到为难，并且很不快乐，妳的家庭生活也会同样受到伤害。妳的挣扎不会让妳有合适的成长，这样的挣扎只会叫妳受苦。

我再说，教会生活就像个推土机，推土机一来，就没有任何借口或是折衷方案，所有挡在路中的东西一定要推开。若有人停止了聚会，教会不会因此死亡，教会生活还是会继续往前，它不会停下来等任何人，它永远是积极刚强的。等那些停止聚会的人恢复聚会时，他们会发现，教会生活已经远远往前了。一旦妳的教会生活停下来，妳的家庭生活很快的也会随之死亡。家庭生活健康的原因是因着教会生活像个推土机，永不停止，不断往前，妳无法有所保留。


一块地毯算得了什么

姊妹们也会为着自己的缘故来利用教会。怎么说呢？姊妹们总以为只要在教会生活中，她的丈夫就会蒙保守，不会出问题，其实她的私心里，是想控制丈夫，让丈夫只为着她和家庭。


两个根基彼此冲突

姊妹们，妳的丈夫在这样的情况下，是不会有健康正常的情形的，因为妳立了两个根基：一个是教会，一个是家庭。妳想教会生活可以保护他，让他不出事，其实妳是为着控制他，使妳能高兴。迟早这两个根基一定会彼此冲突的。老实说，妳的家庭生活不愉快，正是因为妳立了两个根基。虽然妳不是故意这么作，但是妳要知道，如果妳和妳的家庭不是完全为着教会生活的话，很自然这个家庭就是有两种不同的根基。

我举一个例子，如果妳的丈夫一个礼拜有四个晚上要聚会，妳是不是觉得太多了？当他聚会比预计的时间晚回家，妳是不是会不高兴？妳要知道，当妳和丈夫两个人都为教会生活摆上的时候，妳就不会去计算他为教会花了多少时间，但是如果只有丈夫一个人尽功用时，妳就会斤斤计较他在教会中所花的时间。

我鼓励弟兄们每周至少要花一个晚上和家人相处，或者根据家庭的需要而花更多的时间。不过问题不在于丈夫在家几个晚上，而是在于作妻子的说，「你为什么不每周花一个晚上来陪我？」这里有一个「我」；如果妳的教会生活健康的话，就没有这个「我」了。妳这句话，就说明妳还是把家庭生活跟教会生活分开，妳没有看见家庭是教会生活的一部分，这是一切问题的来源。要使家庭生活为着教会生活不是一件容易的事。


让丈夫照主的带领爱主

姊妹们，我知道妳们都爱主、爱教会，但是如果所有的丈夫都能照他们的心意来爱主的话，教会一定会兴旺得多。妳一旦明白，妳没有办法控制或是限制妳的丈夫，妳就会让他自由的来服事主。如果他晚回家，就晚吧。他若回家迟了，不是因为他不喜欢妳，而是不得已的，妳就让他安心的去做他该做的事。同样的，若是妳留在会所服事，很晚才回去，妳的丈夫也必须学同样的功课。妳要给丈夫自由，让他能够照着主的带领来爱主、服事主。

亲爱的姊妹，为什么妳会挣扎？因为妳缺少这一个奉献──我的家庭生活就是教会生活，因此妳就斤斤计较丈夫每周花几个晚上的时间陪妳。妳越有这样的奉献，就越不觉得为难。如果妳的丈夫这个礼拜每个晚上都不在家，妳会有安息；如果下个礼拜，他花三个晚上在家陪你，妳也同样觉得安息。不管他是半夜以后回来，还是准时回家都没有关系。

不要把家庭生活和教会生活分开，要把妳的家交给主，妳要知道，若是妳的家庭生活是在教会生活里，一切都会是健康的。当妳这样把家奉献给主的时候，妳就不会将教会生活和家庭生活分开考虑，教会生活已经进到家庭里面来了。


日子轻松得多

我们若是没有这样的领会，我们就不会把教会生活当作家庭生活看待，我们会优先考虑自己的家庭生活，然后再考虑我们能为教会生活做些什么。例如，妳会说，「今天晚上我心情很好，可以请人来家里吃饭。」这样的想法说明妳还是保有自己的家庭生活。如果妳的家庭生活就是教会生活的一部份，在妳考虑家庭生活之时，就会同时考虑到教会生活。一旦妳看见了这一点，妳的日子就会轻松得多。

当然，当教会生活健康的时候，妳会有家庭生活的，但是妳不能把家庭生活放在首位，教会生活必须是第一优先。每个家庭都该花时间聚在一起读书或是谈天，但这不是妳的目标，妳的目标应该是教会生活。如果教会生活是妳的目标，妳就会让教会生活来管制妳的家庭生活。

同时，不要担心妳的孩子，他们在教会中成长比在其他任何地方都好。大部分教会中的孩子都是在合适的环境下长大，在过程中他们可能会离开教会生活一段时间，但是等到他们再回来的时候，就会非常健康。妳若是看见妳的家庭生活是为着教会生活的，妳对于家庭的态度就会非常不同，妳就会考虑妳的家如何能对教会最有用。

因着我们这个人是复杂的，因此要使我们的家庭为着教会生活，我们总是有许多的考虑。除非我们自己是一个肯为教会花费的人，我们家里的每个房间才能为着教会打开，否则我们可能连厕所都不愿意让人使用。


每一块钱都值得

妳是愿意保持地毯清洁，还是盼望看见圣徒被兴起？妳若是太在意妳的地毯，年轻人就不敢来妳家里了。妳愿不愿意牺牲妳的地毯来兴起一位年轻弟兄？如果弟兄能被兴起，一块地毯又算得了什么？如果弟兄能被兴起，妳所花的每一块钱都值得。妳若是知道如何来爱主，主会顾到你的所有需要，这是处理金钱的方式。妳应该把妳所有的一切，妳的厨房、妳的家具、妳的用品都投资在教会生活中，为着主能多得到一个人。

亲爱的姊妹，妳若是想要维持两个生活，同时维持某个形态的家庭生活和教会生活，就会发现，教会生活永不能符合妳的生活形态。当妳把家庭生活完全摆进教会生活，妳就会有许多的事可以去运作。


倾妳所有

姊妹们，妳们必须学习把家庭生活摆进教会生活中；学习为着教会生活的缘故，把一切都给教会，这样每一件事都会变得很容易。


学习更多的给

亲爱的姊妹，我再说，学习更多的给，把妳所有的为着教会花费。这不光是指着金钱的奉献而言，妳要为着教会来花费妳的时间，花费妳所有的一切。

不要太去考虑妳能做什么，或不能做什么，如果妳看见什么地方有需要，去做就是了。就像我们养育孩子一样，妳不能跟新生的婴儿讨价还价，要他半夜别哭。他一哭，妳就要起来照顾他，并且妳白天还是要做妳必须做的事。若是妳能这样为着妳的孩子，为什么不能同样把自己给教会？妳要学着把一切都给教会，学着说，「若是对教会生活有帮助，我不在乎出任何代价。」在照顾个人或是在服事的事上要积极主动，这在教会生活中会产生极大的果效。

年轻人喜欢到某些圣徒的家里去，我相信主要是因为这些家庭不给他们压力。年轻人喜欢无拘无束，他们在家里就觉得安息，并且也愿意敞开。这些家庭的气氛很轻松，因此年轻人喜欢到那里去。当然有些人是特别有恩赐，能叫人觉得很舒服，但是我们都应当学习更多把家打开。如果年轻人能很自由，随便一个晚上跑到妳家来吃饭，彼此都不觉得有压力，这就是一个尽功用的家。


家里总有圣徒来往

妳主动邀请年轻人到家里来，可以产生这样的气氛。妳不要担心没有牛排大餐给他们吃，即使只吃热狗都好。妳的家若是能好好尽功用，他们就会觉得随时可以到妳家里来，和你们一同吃饭，而不觉得打搅到妳。

如果妳的家里没什么人进进出出，妳的家庭气氛可能很死寂。年轻人不在意妳煮什么食物，他们注重的是气氛，如果妳的家有一种轻松愉快的气氛，他们都会很乐意去妳家。我们当中有些家庭的气氛很死寂，主要就是因为没有把自己的家交给教会生活。我们都喜欢到有生命力的家庭当中，因此我们应该积极主动的打开家，让我们的家里总是有圣徒来往。

在今天的教会生活中，我们没有足够的家庭可以这样的服事，吞灭人的死亡。相反的，一旦有死亡发生，消极的情形只会更加扩大。年轻人有了问题，他们没有一个不给他们压力的地方可去，没有一个人可以和他们谈他们的问题，没有一个肩膀可以让他们靠着哭泣。


软弱被吞灭

若是在圣徒和年轻人中间，妳给他们一种家的感觉，许多的软弱就会被吞吃掉，而不是彰显出来。今天在教会生活里，似乎任何的缺失都会被暴露出来；如果有人发了脾气，很快地整个教会就都知道了，却没有人来「吞灭」它。其实发脾气并不是什么大不了的事，圣徒所需要的是有人来吞灭他们的软弱，而不是去谈论它。如果许多家庭和许多圣徒都是敞开的，很自然我们就能帮助教会中软弱的肢体。

我确信若是妳和丈夫两人都爱教会，你们很容易就知道如何来过家庭生活；只要是对教会生活有益处的，你们都会在家庭中实行。如果靠主的怜悯，你们有这个基本的奉献，妳就会知道如何帮助丈夫，如何养育孩子，知道在家中和在教会中当如何行。妳合适的把自己摆进教会生活中，自然就会有一个健康、快乐的家庭生活。


实际的服事

姊妹还要帮助丈夫有健康的教会生活。


不盼望属灵的表显

首先妳自己要学习不要太「属灵」，也就是不要盼望自己的外表有什么属灵的表显。这个意思不是要妳们不在灵里，更不是指活在肉体里面。我这样说，是因为我发现姊妹们常常弄错了目标，盼望外表能有某种属灵的样子，这是不对的。我在教会这么多年，从来没有看见过一位被高举的、有属灵表显的姊妹至终是健康的。她一旦「属灵」，就会满了意见，去告诉别人该怎么做。所以在教会生活中，首先我们最好能看到我们不必有什么属灵的表显。

其次，我们不要强迫丈夫有属灵的表显。许多姊妹不在乎自己属灵不属灵，但是她们盼望丈夫达到某种属灵的成就，强迫丈夫尽功用，有显明，这也是不对的。妳的丈夫能够属灵，不是妳强迫出来的，他的将来是在主手中，妳只要帮助他活在灵中享受主就好了。妳应该喂养他的灵，但是不要强迫他「属灵」，这样妳只会让他感到挫折，只会对他造成破坏。

妳应当借着喂养丈夫的灵帮助他成长，这样无论他在什么地方，他的那一分都会显出来。妳若强迫他，只会叫他觉得为难，觉得自己能力不够；即或因着妳的推动，他达到某种属灵的成就，至终他只会压力越来越大，发现自己处于一个不该处的位置，而因此越来越受搅扰。妳应该喂养他，让他自然长出主所给他的那一分。

姊妹们，妳自己不要想有什么属灵的表显，也不要强迫丈夫有某种属灵的成就，只要学习在教会生活中自然的成长。这样我们都能照着神所量给我们的分，长出该有的度量。


是做事的人

在教会生活中，我们还要学习实际，我们能越实际越好；实际的人都有相同的美德──他们是做事的人。主在教会中把实际的任务交给姊妹们，祂让姊妹来处理大部份实际的事务。可是不知道为什么，姊妹们通常很不实际。

教会生活中所有实际的事务，应该都由姊妹来处理。姊妹们应该越实际越好，这比在聚会里作见证，带人得救更为宝贵。妳若是知道如何和丈夫一起实际的顾到教会生活，会是个很大的祝福，因为妳学到了教会生活里非常基本的事物。教会生活里有许多未婚的年轻弟兄姊妹，他们每个人都需要一个家可以使他们觉得舒畅，在轻松的气氛中来摸着灵。如果妳的家能为他们打开，照顾他们，使他们得成全，能在教会里尽功用，这就是一个实际的服事。

许多时候因着我们不实际，我们就不能合适的照顾人。不要以为带一道菜来聚会，就是实际，不要以为一道菜就可以把人带到教会生活里，不，这是梦想。因着我们不实际，因此就不能给人真正的帮助。妳可以谈属灵的事，但是新人可能不需要属灵的谈论，他们需要实际的帮助。他们需要一个母亲，需要一位年长姊妹，需要一位可信赖、不会出卖他们的人，能向他们敞开，也能使他们敞开。这样，他们才能真实的摸着他们的灵。

妳可以用许多实际的方法来帮助年轻人，例如帮助他们戒烟，或是为他们剪一个合适的发型，这些都是实际的帮助。姊妹最好只帮助年轻的姊妹，妳和丈夫可以一同照顾年轻的弟兄。在他们的经济、衣着、日常生活上帮助他们，如同妳在他们属灵的功用、话语的追求、释放灵各方面帮助他们一样。如果妳不会在实际的事上帮助他们，他们就不知道如何实际的来跟随主。

妳可能觉得很难作到，觉得姊妹身上的责任太大了。但是我相信只要妳有心，就一定作得到。我们不该让教会生活变得很松散，新人得不到老练的弟兄姊妹的照顾，这是不对的。即使妳在教会生活中的年日还不是很长，妳也该学习这样来服事比妳更年幼的弟兄姊妹。


面对问题赞美主

在教会生活中，妳还要学会面对问题，并能赞美主。妳要知道，在教会生活里一定会不断的有问题产生。如果有一天教会生活不再有问题，这就意味着教会生活不再往前了。如果教会里有很多问题，妳应该很喜乐，因为这证明这个教会生活是活的。教会人数越成长，问题就越多；教会生活更积极，问题就更多。在面对这些问题时，妳要学会赞美主。

有孩子的家庭自然比没有孩子的家有更多的问题，并且孩子越多问题越多，这是很自然的。我们对教会生活一定要有这样的认识，当教会生活又有享受又兴旺的时候，同时就会产生许多的问题。当妳看见教会中有了问题，你要学会面对它，并为此赞美主，只有愚昧的人才会因着问题而沮丧。

妳不必因着弟兄姊妹突然不再往前而心急；没有一个人能够一年十二个月都不断往前，每个人都有下沉挣扎的时候。每一周总是会有弟兄姊妹灵里有问题，向着教会有问题，或是他们的态度等各方面有问题，如果妳只是专注在他们的问题上面，妳就会受到搅扰。这时，妳不要被搅扰，如果妳能帮助他们，就积极的去帮助，如果帮不上忙，就把这些问题放在一边，妳只要自己积极的往前就好了。


不制造话题

妳也不要去制造话题。有问题就证明有生命，妳要学习为着问题赞美主。若是去谈论问题，只是给撒但留地步而已，妳越谈论，就越给撒但留地步。

举例来说，如果妳去一位弟兄家，碰巧看到他在大发雷霆，妻子在旁边哭，小孩子吓得要命。虽然他这样发脾气是不对的，然而妳越去想这件事，撒但就越会扭曲妳的思想。妳要赞美主，知道这位弟兄需要更多的成长，然后就应该把整件事情忘掉。最重要的是，不要在教会里宣传，如果大家都知道这件事，以后这位弟兄来聚会的时候，大家就会用异样的眼神来看他。他自己可能早就忘记这件事，夫妻俩也已经和好了，但是教会里的人却因此受到了搅扰。


不说闲话

如果有人告诉妳教会里的任何问题，妳要帮助他们不要说闲话。教会里一定会有问题的，但是问题不要变成话题，当问题成了话题的时候，情形就很严重了。我们惟一的话题应该是基督和教会，这样一来，教会生活就会很兴旺。

亲爱的姊妹，妳一定要学这四件事：不要想作「属灵人」，不要强迫丈夫属灵，在教会中实际的帮助圣徒，不要传话，不制造话题。盼望这样的信息对妳不仅仅是信息而已，妳也能够照着去实行。一旦妳这样地实行，我相信妳所在的教会生活就会因此大为改观，妳就能真正成为教会生活丰富的祝福。


给你亲爱的姊妹-从圣经中看妳的运作


总是包含一个女人

从圣经的角度来讲女人并不容易，因为圣经中的女人似乎常常造成问题。就连保罗也说，「且不是亚当被引诱，乃是女人被引诱，陷在罪里。」（提前二14）也就是说，男人的跌倒不是因着他的过错，而是女人先被欺骗。


女人丰富的运作

神在男人身上工作的历史，我们很容易就可以从圣经看到，圣经中提到女人的次数却不多，我们不太看得出神在女人身上的对付。因此，读圣经中的男人必较容易，读女人就不简单了。我们要有属灵的透视力，才能领会女人在男人背后隐藏的运作。如果我们只是肤浅的读经，就欣赏不到女人丰富的运作，也就看不到「成功男人背后的女人」了。

每一个成功的男人，背后一定有一位支持他的妻子；每一个兴旺的教会，后面一定也有姊妹们健康的运作。不过，亲爱的姊妹，妳可不要一听这话，就努力督促妳的丈夫，要他快快成功，如果妳这么做，恐怕只会在家里造成困扰；同样地，如果姊妹努力要使教会兴旺起来，教会恐怕就会有麻烦。


有消极，也有积极

从旧约一开始，我们就看到姊妹造成许多的问题。例如，夏娃是亚当的问题，撒拉是亚伯拉罕的问题。因着夏娃，整个人类都陷到罪里；因着撒拉，世界至今还是满了纷争。我们不得不感叹，女人是很有能力的，因着夏娃一个人的过错，整个人类要一直受苦，直到主再来为止。撒拉也让神在地上的运作受到了影响，因着她的介入，亚伯拉罕生下了以实玛利，至今，以色列人和以实玛利的后裔阿拉伯人之间的纷争，仍旧是世界动荡的主要来源。

到了新约，耶稣的母亲马里亚有一个好的起头，当天使向她显现，她愿意尊主为大（路一46～56）。不过，十二年之后，当马里亚在从耶路撒冷回家的途中找不到耶稣的时候，她却忘了神所给她的托付（路二40～52）。耶稣开始尽职时，也是因着马里亚的缘故，被迫行出第一个神迹──变水为酒（约二1～11）。虽然耶稣已经对她说，「我的时候还没有到，」马里亚却仍然坚持己意。从这里让我们看到，女人可以是这样地强势。

这些都是女人消极的一面。虽然如此，圣经中还有一条女人积极的线。在新约开头所记载耶稣的家谱中（太一1～16），提到了五个女人的名字，这几位女人非常的重要，因为在她们身上有许多隐藏的涵义。在这三个十四代的家谱中，男人的名字看起来没有什么特别，但是一提到女人就很有意义了──每一次神有什么划时代的举止，总是包含一个女人在内，这是贯穿整本圣经的属灵原则。这些女人可能不是那么显明，甚至还造成一些问题，但是少了她们，神就无法完成祂的心意。


神要人成为祂的生机体

神根据祂的经纶而有的定旨，就是使人成为祂的生机体。换句话说，从一开头，神的心意、神的愿望就是要有一个生机的扩大。我们的神是一位伟大的神，但祂似乎也是位寂寞的神，祂需要一个扩大，不仅是在外表上，更是透过生机的方式来增长。

这样的说法很难叫人理解，我们必须要有异象才能明白。举例来说，一个人年轻时所买的第一个房子是很小的，年纪越大，房子也越买越大，这是一种的增长。然而不管他的房子有多大，仍然不是这个人的一部分，他只能住到搬家为止。即使他住的是拖车（RV），人到那里房子也跟到那里，这个房子仍然不是生机体。神所要的不仅是增长，祂要的更是一个生机体，这个生机体必须完全是祂的扩大、祂的繁增。

为着这个目的，神按着祂的形象、照着祂的样式造人，为的是来彰显祂，来代表祂。创世记一章二十六节：「神说：我们要照着我们的形像、按着我们的样式造人，使他们管理海里的鱼、空中的鸟、地上的牲畜，和全地，并地上所爬的一切昆虫。」神造人，不仅注意人的外表，祂更在意人内在的性情。神的形像指的是祂的性情，样式指的是祂的外表，外表不仅是指物质上的，外表也包含了神圣的属性。

今天这个神圣生机体的实际，就是基督团体的身体。在约翰福音十五章，耶稣说祂是真葡萄树，我们是枝子。作为基督的身体，我们得以与祂联合，有和祂相同的生命和性情，并且也能与祂是一，就如以弗所书五章三十一至三十二节说：「为这个缘故，人要离开父母，与妻子连合，二人成为一体。这是极大的奥秘，但我是指着基督和教会说的。」


妳是教会生活的实际

讲到神的经纶，我们一定要有这样的领会，神的心意是要有一个神圣的生机体，今天这个生机体就是基督的身体。在这个身体里，弟兄是塑造出来的，姊妹是建造起来的，这是圣经中运作的原则。教会生活里有许多外面表现得很好的弟兄，但却是姊妹们在里面真正让教会生活能够有运作。

教会真正的价值还不在于弟兄们外面的表现，而是根据内在姊妹的运作。女人被建造起来，是为着满足男人的需要，弥补他们的不足。造一个男人很简单，就像是从模子里塑造出来的，但建造女人就是一项精细的工作，她们是根据仔细的设计以及特定的目的建造起来的。

男人和女人是彼此平衡的。男人是塑造的，女人是建造的；男人是外在的，女人是内在的。显在外面的是男人，若是没有女人在里面，他就会非常的虚空。从教会生活的外表，我们可以看到许多显明的弟兄，但是如果没有建造在里面的姊妹，就不会有健康的教会生活。弟兄在教会生活中有许多外面的运作，但是教会生活的实际却在于姊妹们。


姊妹、妻子和母亲──姊妹运作的三个层面

姊妹的运作有三个不同的层面：姊妹、妻子、和母亲。许多姊妹都想找出一套公式，以确保自己能够成为一位好姊妹、好妻子、好母亲。但是圣经没有这样的公式，我们很难找到几节经节，教导姊妹如何成为好姊妹、好妻子，或者好母亲，神似乎只启示出一些原则，让每一位姊妹根据这些原则去实行。


拿俄米的顺服

圣经中有许多好姊妹，我个人觉得其中最好的姊妹就是路得的婆婆拿俄米，她的属灵实在叫人太感动了。

首先我们看见，拿俄米是一个顺服丈夫的人。纵使她的丈夫是个退后的人，不为着神的国度、神的利益争战，而离开美地，她仍然和他一同离开。身为一位姊妹，拿俄米认识自己是软弱的器皿。虽然她的丈夫不是一个好榜样，她还是学习在丈夫的遮盖之下。

后来她的丈夫死了，两个儿子也死了，家中只留下三个寡妇──这里我要说，我们若是离开神所选择、所祝福的地方去为自己寻找将来，就只能遇见死亡──这时拿俄米起意要回美地去，因为那里有食物（得一6～7）。


不放弃主的托付

她对她的媳妇说，「你们各人回娘家去吧。愿耶和华恩待你们，像你们恩待已死的人与我一样！」（得一8）很少有姊妹在这样的情形之下，还能说出这样的话来。家中的男人都死了，她的生活除了困苦以外，没有别的；除了艰难以外，没有别的；除了缺乏和焦虑之外，没有别的。

当她回到美地之后，她说，「不要叫我拿俄米（就是甜的意思），要叫我玛拉（就是苦的意思），因为全能者使我受了大苦。我满满的出去，耶和华使我空空的回来。」（20～21节）在这样的时候，在这样的光景里，她竟然还能对她的媳妇说「愿耶和华恩待妳们」。

虽然她困苦到一个地步，丈夫、儿子都死了，她还是不放弃神。亲爱的姊妹，身为一个软弱的器皿，妳在教会中应该如何？妳应该不放弃主所给妳的托付。如何作一位好姊妹？就是要永不放弃；如何不断的往前？就是要永不放弃。

拿俄米在这里所说的「愿耶和华恩待妳们」，是何等美好的图画。从外表看，神好像离弃她了，她没有什么好夸口的了，但是她拒绝不信，拒绝放弃神的托付。虽然因着不合适的权柄，她被迫离开美地来到摩押，然而一有机会，她仍然盼望回到神的国度，她里面充满了对神的倚靠与信心。就因为如此，她得着了路得。

妳在拿俄米身上看不到什么兴旺的光景，也看不到她做了什么大事，她只是一位在不健康的权柄下的平凡姊妹。换句话说，即使妳所处的教会，长老如何地没有能力，妳还是要作一位好姊妹，即使妳的丈夫，如何地不属灵，妳还是要作一位好姊妹。

我们不要盼望自己显明，也不要盼望丈夫显明，我们要学习拿俄米甜美的榜样。她知道她的立场，虽然丈夫为着生活忙碌，似乎是放弃神了，但是她不争吵，也不制造话题。即使她身处拜偶像之地，她仍不放弃她的信仰，仍不放弃她的主，以致因此她为着神得着了路得，成为耶稣基督的先祖。


知道一切由神而来

看看拿俄米，我们简直不能相信圣经里有这样属灵的人。拿俄米是何等的柔软，她知道一切都是由神来的，一切都是出于神的。亲爱的姊妹，也许在妳的生活里，妳会遇见饥荒，也许在环境中，许多人事物叫妳失望，在这样的情况下，妳若想成为一个大人物，想做几件大事，想担什么责任，都只会让情形更糟，反而，这时候妳要学习柔软。

拿俄米有坚忍的能力。她不改革，也不带头，她不批评弟兄，也不指正丈夫。她只是紧紧抓住神所给她的启示和托付。这坚忍的能力是神给姊妹的一个特长，是姊妹专有的美德，是弟兄所没有的，也是姊妹在教会生活中最重要的一件事。虽然教会是由弟兄们带领的，但在教会生活中，弟兄往往会一面说，「我是为着神的经纶。」一面又说，「我不喜欢这里教会的情形，我要搬家。」因为他们比较缺乏稳定的能力。

感谢主，在教会里有许多姊妹，即使其他人下沉了，她们还是不下沉，即使其他人放弃了，她们还是不放弃，即使其他人失望了，她们还是不失望，即使其他人不祷告了，她们仍旧在祷告。她们不放弃神所托付她们的，这就成为教会生活稳定的因素。

教会能够健康的往前，就是因为有一群很好的姊妹，她们并不显明，但是她们就像拿俄米一样，在苦难里，在艰难里，她们还是说，「愿主祝福你」，她们有坚忍的能力，她们总是记得神给她们的托付。


简单甜美活在主面前

亲爱的姊妹，一面来说，妳不要在教会里制造话题，妳要记得作姊妹的地位；另一面，妳也要记得主所给妳的托付。不要小看这样的功课；如果教会里有一群姊妹学习这样来实行，这个教会将是何等的稳定。教会可以稳定的往前，是因为有一群像拿俄米一样运作的姊妹。

有时妳为主作了许多，却没有什么用；但是当妳紧紧抓住神所启示妳的，妳会发现妳所在的教会变得非常的稳定。所以不要想为主做这做那，把这些都放下，让主来做。

妳只要简单甜美地活在主面前，对主说，「主啊，我爱你，我爱教会，我爱祷告，我爱聚会，我爱弟兄姊妹。」无论情形是高、是低、是刚强、是软弱、是兴旺、是下沉，妳只要坚忍持守主所托付的事，即使整个教会都是低沉的，妳仍然能说，「愿主祝福你，我的主从不改变，我还是拥有这位宝贵的救主，我还是爱祂，祂还是住在我的灵里，祂还是在建造教会。」这样一定能产生健康、兴旺的教会生活。


撒拉听从亚伯拉罕

撒拉是一个甜美的妻子。彼得前书三章六节提到亚伯拉罕的妻子撒拉，「就如撒拉听从亚伯拉罕，称他为主。」妻子要称丈夫为主不是一件容易的事，因为她最清楚丈夫的软弱了。

撒拉也知道亚伯拉罕的软弱。当神要亚伯拉罕离开本地、本族、父家时（创十二1），他还是带着父家的成员──侄儿罗得一起，撒拉或许知道亚伯拉罕没有顺服神，但是当亚伯拉罕要走的时候，她顺服他，没有任何的抱怨。亚伯拉罕下埃及时，她也和他同去，无论亚伯拉罕要到那里，她都与他同去。甚至亚伯拉罕要卖妻子时，她也没有反抗。这位姊妹是没有声音的，她学习以丈夫的异象为自己的异象。神并没有向她显现，神是向亚伯拉罕显现，然而无论神对亚伯拉罕说什么，撒拉就当作是神对她所说的，这实在是很高的操练。

圣经告诉我们，「你们作丈夫的，也要按情理和妻子同住；因他比你软弱，与你一同承受生命之恩的，所以要敬重他。这样，便叫你们的祷告没有阻碍。」（彼前三7）换句话说，身为丈夫的要知道，若是没有妻子，他就不会对生命之恩有完全的经历；所以丈夫要学习敬重妻子。身为妻子的也要知道，她和她的丈夫是同受生命之恩的，若没有她的丈夫，她也不会有完全生命之恩的经历。


玛挪亚妻子的隐藏

圣经里另一个好妻子的榜样，是士师记里参孙的母亲，也就是玛挪亚的妻子。

在士师记里说，「以色列人又行耶和华眼中看为恶的事，耶和华将他们交在非利士人手中四十年。那时有一个琐拉人，是属但族的，名叫玛挪亚。他的妻子不怀孕、不生育。耶和华的使者向那妇人显现，对她说，向来妳不怀孕、不生育，如今妳必怀孕生一个儿子。……妇人就回去对丈夫说，……」（士十三1～7）

这里有一位姊妹，圣经里从来没有提起她的名字，这是她的特点之一。她是这样的隐藏，我们甚至不知道她是谁，只知道她的丈夫叫玛挪亚。神的使者到她那里，给她一个很大的应许，她一得到这个启示，立刻就去告诉丈夫；她从神那里一有得着，即刻就把所得着的带给丈夫。

我很喜欢这个故事，有多少妻子能学到这个功课：神向她显现，她就去告诉丈夫？我们是若有一点经历，若有一点得着，很容易就高举我们的经历过于我们的地位。这位亲爱的姊妹知道她的地位，虽然她有了一个极荣耀的经历，主向她显现，给了她一个极大的应许，她却马上去告诉丈夫，借着这样的交通，她把丈夫也带到神的同在里（8，11节）。


服从的最高艺术

什么是顺服丈夫呢？首先是像撒拉一样，没有太多自己的意见，其次是像玛挪亚的妻子一样，告诉丈夫妳所有的经历。

后来神的使者又临到他们。玛挪亚要为神的使者献上一些食物，使者拒绝了，反要他向耶和华献上燔祭（15～16节）。当他们向神献祭时，耶和华的使者在火焰中升上去。这时玛挪亚暴露出他属灵上的不成熟，他说，「我们必要死，因为看见了神。」但他妻子却回答说，「耶和华若要杀我们，必不从我们手里收纳燔祭和素祭，并不将这一切事指示我们，今日也不将这些话告诉我们。」（20～23节）

这是服从的最高艺术。在这两人当中，妻子比丈夫属灵，丈夫不过是一个在天然肉体里的人，没有属灵的领悟力，因此主被迫先向妻子显现。然而这位属灵的姊妹却没有高举自己属灵的超越，没有给人一个感觉，「我比我的丈夫属灵，看哪，神向我显现，而不是向我的丈夫显现。」相反的，她告诉丈夫她所有属灵的经历。这是一个很高的属灵学习。

这位姊妹有这样高的属灵领悟力，有主的同在，有属灵的鉴赏力，却不越过自己的地位，她的丈夫就是她属灵操练的对象。这就是顺服。顺服不是唯唯诺诺，事事请示丈夫，顺服是妳知道怎样和丈夫说话，也知道如何教导丈夫，却不越过自己的地位。这样，妳从主那里所得到的一切，都会成为丈夫──也就是和妳一同承受恩典之人的益处。


摩西母亲传输神的心意

现在我们要来看如何作母亲。我们可以从圣经里看到一些好母亲的例子，最明显的就是摩西的母亲。

我们都熟悉摩西的故事。摩西出生后被母亲放在蒲草箱里，漂在河上。因着神主宰的安排，摩西被法老的女儿发现，被当作法老女儿的儿子抚养长大。摩西的母亲成了他的奶妈，养育他到两、三岁的年纪（出二1～10）。

摩西长大后怎么知道他是希伯来人？又怎么知道神对希伯来人的心意？一定是在他幼年的时候，母亲就把关于神和神百姓的事都传输到他的里面。因着母亲早年的教导，摩西到了合适的年纪，就能宣告他不是法老的儿子，他是希伯来人。

以弗所书六章四节说，「你们作父亲的，不要惹儿女的气，只要照着主的教训和警戒养育他们。」一个孩子如果成长得好，多半是母亲的功劳，父亲往往落到惹孩子的气的危险中，母亲却能给孩子好的影响。妳们要记得摩西的母亲，当摩西还在吃奶的时候，她就下定决心，要让摩西认识一切关于神的事，这样的教导至终影响了摩西的一生。


孩子「看得见」的基督

不要以为妳的孩子还小，不要以为他们什么都不知道，妳是孩子「看得见」的基督。妳如果只是对他们说主，说基督，这些都是道理，因为他们看不到神。但是他们看得到妳，看得到妳如何活在主面前，妳会成为他们一生最大的影响。妳要对他们传输真理，帮助他们认识属灵的事物，就像摩西的母亲帮助摩西一样，这样就能预备妳的孩子将来爱主、服事主。

姊妹们，这些话都很简单，但是这些榜样实在宝贵。妳看拿俄米是何等一位单纯、坚刚的姊妹，她从不放弃神给她的启示。再看撒拉和玛挪亚的妻子，她们身为妻子，成为与丈夫一同承受生命之恩的人。还有摩西的母亲，将属神的事物传输给她的孩子。我们要赞美主，在妳们里面有许多的丰富，妳们能成为教会生活稳定的源头，妳们能成为丈夫属灵的帮助，妳们也能成为下一代的祝福──这一切都不在弟兄们身上，而是在姊妹们身上。


神经纶不止息的运作──旧约里的四个譬喻

圣经中对于真理的启示主要是借着「譬喻、比喻、例证和教训」这四种方式。

「譬喻」就像现代的抽象艺术一样，油画上的一些线条可能代表光线，但是其中的涵义并不明显；蓝灯书屋（Random House）辞典给譬喻下的定义是「对于一样物品在伪装之下象征性的叙述」。「比喻」有如自画像一般，我们可以从画中看出画者的心理和感觉。「例证」就像清楚的肖像，一看就知道是人物的描绘。最后，也是圣经中最常见到的，就是清楚的「教训」。


譬喻、比喻、例证和教训

我们若要明白圣经中女人的运作，就一定要知道譬喻、比喻、例证和教训。如果不先明白譬喻、比喻和例证，我们就只能读出教训。例如，我们都知道作妻子的要服从丈夫（弗五22），却可能不知道是为了什么缘故。如果你对妇女运动的支持者提起这节经节，他们可能会很生气的认为这是对女人的歧视。这并不能怪他们，因为他们只知道教训，却没有看到之前的譬喻、比喻和例证。我们必须先理解譬喻，知道比喻，再看例证，之后当我们读到教训时，才会深受感动。

在男人和女人被造之后，很可惜地，女人越过了她的界线。她觉得自己是这么重要，就越俎代庖，造成了人类的堕落。这也就使得女人，特别是在旧约时代的女人，变得非常受限制。所以当我们读旧约时，看到的多半是男人的运作，例如亚伯、塞特、以诺、挪亚、亚伯拉罕等等，很少看到女人为着神的行动而工作。


旧约中四个重要的女人

然而，在旧约中有四个女人，她们在神的经纶中占有重要的地位，借着这四个女人的譬喻和预表，我们看到了圣经启示了四个重要的项目，那就是：生命、约、救赎和国度。

旧约所记载的人类历史约有四千年，这四千年可分为两个时期，分别是两千五百年的列祖时期，以及一千五百年的律法时期。在列祖时期，有夏娃和撒拉这两个女人分别预表了生命和约；在律法时期，有喇合和路得分别预表救赎和国度。从她们身上以及她们所预表的，我们可以看到神在祂的经纶里不止息的运作。

「生命」首先由众生之母夏娃开始，终极于有生命树和生命河的新耶路撒冷。这「生命」要实化出来，就需要有「约」，圣经就是一部说到祂与人之间新旧两部盟约的书。因着人的堕落，我们需要「救赎」，救赎带我们回到神的百姓和祂的心意当中。最后，身为得救的人，我们需要为着带进「国度」而争战。


夏娃预表生命

创世记第二章二十一至二十三节告诉我们，夏娃出于亚当，是借着亚当的沈睡和亚当身上的肋骨而产生的。夏娃是用亚当的肋骨建造出来的，而骨头在属灵上是指生命。创世记第三章二十节说：「亚当给他妻子起名叫夏娃，因为她是众生之母。」虽然夏娃后来给世界带来了许多麻烦，她仍旧是众生之母，是生命的预表。


撒拉预表恩典的新约

旧约中第二位预表圣经中重要项目的女子是撒拉。从加拉太书中，我们可以看到撒拉预表了新约的实际。

加拉太书四章二十二至二十四节说：「因为律法上记着，亚伯拉罕有两个儿子，一个是使女生的，一个是自主之妇人生的。然而，那使女所生的是按着血气生的；那自主之妇人所生的是凭着应许生的。这都是比方：那两个妇人就是两约。一约是出于西乃山，生子为奴，乃是夏甲。」使女夏甲所代表的是根据律法的旧约，而撒拉所代表的是基于恩典的新约。

从创世记的记载，我们可以看出撒拉是个复杂的姊妹。她先是鼓动亚伯拉罕娶夏甲为妾，当她生了以撒之后，又嫉妒夏甲和她的儿子以实玛利，把他们两个人赶到了旷野。这样的行为，不得不让人怀疑她的人性，可是，神仍然把她当作预表应许的约。因着撒拉的提议，造成了许多的问题，然而在神的眼中，她的存在对于神的运作还是非常有价值的。

我相信是神的主宰，祂没有用男人来预表新约，可能因为男人比较像摩西，有权柄，满了律法。在旧约的人物背后，有生命也有新约，这是由两个女人──夏娃和撒拉所预表的。夏娃造成许多的麻烦，亚当却称她为众生之母；撒拉有时似乎是缺乏了人性，然而她却预表了应许之约。

亲爱的姊妹，所以妳一定要学习宝爱自己，甚至要告诉主说，「主啊，谢谢你，我可能像夏娃一样麻烦，但我是众生之母；我可能像撒拉一样造成问题，但我是恩典的新约。主啊，在神的眼中，我是如此的宝贝！」


喇合预表罪人蒙救赎

旧约中第三个重要的预表，是喇合预表了救赎。喇合是在耶利哥城中一个不道德的女人，她因着联于神的见证得到自由，希伯来书十一章三十一节说：「妓女喇合因着信，曾和和平平的接待探子，就不与那些不顺从的人一同灭亡。」喇合预表堕落的外邦罪人，她与神的子民联合，为着神的国度产生了合适的果子，因此在马太福音开头耶稣的家谱中，就特别把她提出来说，「撒门从喇合氏生波阿斯。」

为什么喇合有这么深的预表？因为需要救恩的是罪人，所以主就用一个罪人来预表祂的救赎。在圣经里，可能没有人比喇合更适合来描述罪人。喇合是一个妓女，妓女可以说是罪人中的罪人，这样的一个预表，说出起头是没有人愿意犯罪的，但是，至终众人都陷在罪里，都是堕落可耻的。

主来了，来拯救我们，就像探子来到喇合的住处一样，喇合因着探子的来到，离弃原有的罪，与神的百姓联合，生出了大卫的先祖波阿斯，这也是发生在我们每一个蒙恩得救的人身上的故事。


路得预表国度的实际

旧约里的第四个重要的预表，是路得预表了国度的实际。

路得或许是圣经里最美丽、最迷人的人物之一。当路得的婆婆拿俄米要她回去父家时，她拒绝了，她说，「不要催我回去不跟随你。你往哪里去，我也往那里去；你在哪里住宿，我也在那里住宿；你的国就是我的国，你的神就是我的神。」(路一16)她虽然生为一个外邦的罪人，却是这样地简单纯真，因着她的单纯追求，她就被波阿斯救赎，带进了国度的实际，至终，大卫成了她的后裔。

生命、约、救赎，和国度，这四个圣经中重要的项目都是由姊妹预表的。圣经为什么用女人来预表这么重要的事呢？为什么生命由夏娃产生？为什么新约由撒拉而出？为什么喇合预表了蒙救赎的罪人？为什么路得预表了带进国度的人？神为什么不用男人来预表这些项目？

主似乎说：「只要你是男人，就不会进到深处，因此你不合格。」神经纶中深奥的事是经由女人带进来的。在教会生活中，弟兄可以传讲许多的真理，却要有姊妹们的经历，才能实化这些属天神圣的启示，成为众人的享受，成为众人的得着！所以教会生活要满足神的心意，必须要有姊妹合适的运作。


姊妹健康运作的过程──新约中的四个比喻

旧约四个女人的譬喻，让我们看见所有发生在旧约里的事，都是为着神经纶的完成。新约中也有四个美妙的比喻，说出姊妹在完成神经纶中的重要性。它们分别是十个童女的比喻，两个妇人推磨的比喻，妇人找钱的比喻，以及新妇的比喻。


有次序的比喻

这些比喻是有次序的，说明一个健康的姊妹运作的过程：十个童女说出我们要注意我们这个人，两个推磨的妇人说出属灵粮食的预备，妇人找钱的比喻强调我们的劳苦，至终新妇的比喻说到我们迎接新郎以及国度的来临。

这四个比喻都不是单独提出来的，在每一个比喻之前都有另一个关于弟兄的比喻，说出在教会生活中，弟兄有他们的一分，姊妹也有自己的一分。这四个比喻也是教会生活的总和，教会起始于圣徒单纯的生活，接着就要产生属灵的粮食，并且有合适的劳苦，为着迎接主的再来。


童女──纯洁儆醒等候主

在十个童女的比喻之前，是忠信管家的比喻（太二四45～51）。马太福音二十四章四十五节告诉我们：「谁是忠信有见识的奴仆，为主人所派，管理家里的人，按时分粮给他们呢？」这节经节说到弟兄们在教会生活中的功用，就是为主所派遣，管理神的家；主并不差遣姊妹作为管理的人。弟兄们身为奴仆或管家，必须具备精明、智慧和忠信这些特质，并且按时把粮食分给家中的人。这说出在神的家中，也就是教会生活里，神非常重视粮食的供应。

在忠信管家的比喻之后，接着就是十个童女的比喻（太二五1～13）。十个童女预表教会生活的总和，每一位得救的弟兄和姊妹，无论老少，都包括在这十个童女里面。

童女预表我们在主面前的单一纯洁。弟兄们要过一个单纯的生活很不容易，他们每天起码要花八个小时在不单纯的环境中工作，来面对这个世界中许许多多的试诱；姊妹的单一纯洁却可以鼓励弟兄回到单纯之中。作妻子的可以借着单纯享受主来帮助她的丈夫，当妳这样运作时，不仅自己有油，也使妳身旁的人能够有油。在教会生活中，有时侯弟兄们会陷到工作和人数的困扰里面，这时姊妹就该像纯洁的童女一样，为着神的经纶单纯地爱主、爱教会。

童女等候新郎的来临，预表每一个基督徒都在等待主的再来。这个比喻告诉我们，若是没有五位精明的童女预备好油，主就没有办法再来，我们必须借着预备油来迎接主的来临。也就是说，我们不仅要等候我们所爱的那一位，进一步地，更要主动预备迎接祂的回来。

在教会中，弟兄们要有教训，有启示，有异象，还要作忠信精明的管家来担负神的见证，而姊妹们不可少的只有一样，就是在器皿中有油。神给姊妹的托付就是单一纯洁，等待并迎接主的再来，完成这个托付的秘诀就是要储存丰富的油──油预表的就是那灵。


爱主是要出代价的

亲爱的姊妹，妳若要有油，妳每天的生活中就必须出代价，因为油是买来的。在这个十个童女的比喻中，五个聪明的童女告诉另外五个愚拙的童女，要她们自己去买油，买的意思就是出代价。换句话说，爱主并不容易，爱主是要出代价的。

举例来说，一个作妻子的姊妹，可能会抱怨丈夫不明白她的辛苦，丈夫整天坐在有空调的办公室里，她却成天忙着家事，还要照顾孩子，甚至连操练灵、亲近主的时间都没有；这样就是不知道如何出代价买油。她可能从早到晚都很辛苦，孩子们吵闹不休，让她很被搅扰，但这正是出代价的时候。外面的事务越繁忙，越要呼求主名，我们愿意出一个代价买油，才能得着那灵的供应。

童女的比喻也说出我们必须过一个儆醒的生活。我们若要预备好迎接主的再来，就必须在生活中儆醒。对于一个不儆醒的人，主来的时候有如贼一样，不知不觉中主就来了。

我们若是在外旅行，或是做一些不平常的事时，很容易保持儆醒；但是在每天规律不变的生活中，能够保持儆醒就不容易了。我们可能在经年累月的家庭生活里，过着一成不变的生活，主因此提醒我们要儆醒，不论是聚会、理家，或是日常生活，都不要陷到例行公事的里面。


推磨妇人──供应柔软食物

在第二个妇人推磨的比喻之前，圣经先说到弟兄在田间劳苦的比喻（太二四40～41）。在这个比喻里，我们可以看到弟兄们在田间流汗劳苦，他们的辛劳是旁人看得见的，但是他们劳苦所生产的粮食是没有处理过的，是不能吃的，必须由磨坊里的姊妹把这些粮食磨成营养的食品。

我很喜欢这两个比喻，它们说出弟兄和姊妹都是不可缺的。没有弟兄，就没有粮食的生产；没有姊妹，粮食就不能成为真正可吃的食物。未经加工的粮食是弟兄们出产的，弟兄劳苦之后，姊妹就要在实际的教会生活里，配合弟兄，产生合适的食物。

保罗说他不喜欢女人施教（提前二12），教导就是在田里产生没有加工的粮食，但是保罗从来没有说过他不许姊妹喂养。喂养不同于教导，弟兄分享一篇信息是教导，在弟兄的教导之后，姊妹就有一个美妙的功用，把弟兄生产的粮食拿去磨碎，就像在每一次的特会之后，姊妹们忙着在磨坊推磨，将弟兄所分享的信息，变为可取用的、可享受的食物，这就是姊妹的功用。

姊妹天性比较细腻，因此她们比较能够看见属灵事物当中细致的部分。姊妹可以每天操练，殷勤的把所听见的信息磨成可吃的食物。一个为主说话的弟兄应该供应圣徒固体的干粮，而不是话奶；姊妹则需要推磨，使粮食变为可吃的食物，当粮食磨碎成为柔软可食的食物时，就能成为整个教会的供应。

两个男人在田间劳苦是为着他们的生活，两个女人在磨坊推磨也是为着生活。对于这两个女人来说，她们的生活变成他人生活的供应。为着这个缘故，我们需要殷勤，一个懒惰的人不可能做这样的事。

另一面，这个比喻同样也提醒我们，我们不知道主什么时候会回来，两个人同时在磨坊里推磨，却只有一个人被取去。因此不要凡事都等明天，明天或许就已经太晚了，我们可能再也没有其他的机会了，我们要把握住每一个今天，时时刻刻严肃的活在主面前。


找钱妇人──寻找失落圣徒

第三个比喻是妇人找钱的比喻（路十五8～10）。在此之前另一个关于弟兄的比喻，是牧人寻羊的比喻（路十五4～7），弟兄们带头把迷失的羊寻找回来。弟兄的运作是在外的，是人可以看得见的；妇人在屋里找钱是看不见的，姊妹的运作是隐藏的。如果她想打开门让大家都可以看见，外面吹来的风就会把灯吹熄了。这说出姊妹们真实的工作总是在暗中做的。

妇人找钱的比喻说到圣灵的工作，灯预表那灵。姊妹们在教会生活中运作，特别是和其他人一同劳苦时，一定要特别的小心，没有那灵的工作，我们就不能做什么，我们必须配合那灵的工作。

弟兄们在外工作常常必须争战，有时不免受到老板或同事的欺负，使他们的心变冷了。姊妹们若是留在家里照顾孩子，必较容易维持甜美，和邻居的来往以及和丈夫的相处都可以是很甜美的。

一面来说，姊妹们很容易交朋友，但是另一面，姊妹也很容易失去友谊。如果这样的事发生在妳身上，就说出在妳劳苦的过程中没有点着灯。我们在圣徒中劳苦，首先要注意点灯，不要被感情牵着鼻子走，无论做什么，都必须紧紧跟随那灵行动。

这位妇人在屋里打扫，说出姊妹的运作是在教会生活里的。姊妹能在当地的教会里有甜美的服事，是再好不过的事。如果妳所在的教会不大，你可以有小的运作；如果妳所在的是很大的教会，妳就可以有大的运作。


真实的照顾

寻找失落的钱币，就是去照顾软弱退后的圣徒或是福音朋友。妇人在打扫的时候，必须要四处观看，寻找失落的银币，姊妹们在教会生活里，也要四处观看，照顾软弱的圣徒。如果妳碰到一位姊妹，她在教会生活已经有很长一段时间了，妳却不认识他，可能就是提醒妳，教会里还有许多失落的银币，我们还没有好好的清扫屋子。

亲爱的姊妹，妳如果容易陷在患得患失的情绪里，就没有功夫在地板上寻找失落的银币。我们常常只看到教会中那些显明的圣徒，却没有人花功夫扫地板。如果妳开始和圣灵同工来打扫屋子，妳就会发现早有许多失落的银币在屋里了。

姊妹应当殷勤的操练真实的照顾，不能忍受任何一个银币的失落，这不是弟兄的工作，而是姊妹的工作。当你们找到这些失落的银币时，就能和比喻中的妇人一样，召集朋友、邻舍一同欢喜。


姊妹配合弟兄

从前面这些比喻当中，我们可以看到，弟兄们所做的工是外在的，是表显的，姊妹的运作是内在的，是实际的。姊妹们应当明白自己的重要性；弟兄们是管家，在田间劳苦，出外寻找迷羊；但是姊妹有油，能够产生真正的食物，并且找到失去的银钱。

弟兄所有的运作背后都必须有姊妹的支持，若是姊妹忽略了她们的功用，弟兄们即使运作得再好，也很难产生教会生活的实际。

我在一个小教会看过这样的情形，在那里弟兄们有很好的劳苦，可是人数一直没有增长。经过多年之后我才明白，他们的问题是缺少姊妹的运作，因此教会没有成长。这个教会有许多管家，却没有负担；有许多在田里劳苦的人，却没有人把榖类磨成食物。

弟兄们不断的堆积粮食，但是这些粮食都没有经过处理，没有成为可吃的食物；弟兄们不断把迷羊带回来，他们却成为教会中失落的银钱，没有人打扫屋子来寻找他们。弟兄的运作必须要有姊妹的配合，主才能有路往前。


新妇──享受生命迎接主再来

最后我们来看约翰福音三章二十九节中新妇的比喻。当时约翰的门徒向约翰抱怨，众人都往耶稣那里去了，我们可以看到弟兄们总是因着人数的多寡而受搅扰，因此约翰回答他们，「娶新妇的就是新郎」，换句话说，约翰告诉他的门徒，他们太在意工作了。

我也要对弟兄说相同的话：弟兄们，我们太在工作里了。我们的思想完全都陷在人数、作法，和往前的发展当中，但是主不在意这些，主所要的是生命。圣经说，「娶新妇的就是新郎」，也就是说，主要得着的不是工作，而是一个生机体。

以弗所书清楚的告诉我们，身为丈夫的主爱祂的妻子，新郎爱祂的新妇，基督爱教会，这是一个生命的联结。新妇要得着实化，就必须借着话中之水的洗涤（弗五25～26）。所以亲爱的姊妹，太去谈论教会的工作和人数是不好的，你们应该注意的是如何享受话中之水的洗涤，使我们可以毫无瑕疵的呈现给主。姊妹们不应该陷到工作的里面，不要因着有多少人受浸而过于兴奋，妳们只要简简单单地留在生命里，好好享受话中之水的洗涤，享受教会生活里生命的供应。


站在主身旁──四福音书中的姊妹

前面的信息说到关于姊妹的譬喻和比喻，从这篇信息开始，我们要看圣经中关于姊妹在教会生活中运行的例证。主所经过的过程中，除了话成肉身之外，我们在舞台上看到的似乎只有弟兄，但是这些经历的实际，却是由忠信的姊妹的运作所产生的。


顾到主的需要

从主降世起，到主离世为止，在主所经过的过程中有许多姊妹的扶持。在主还没有降世之前，就有姊妹为着祂祷告；为了把主带到世间，有忠心的姊妹单纯的顺服神。当主在地上尽职的时候，是姊妹顾到主经济上的需要（路八3，可十五41）。

当主要上十字架前，是姊妹把香膏浇在主的身上，主因此说，「我实在告诉你们，普天之下，无论在什么地方传扬这福音，也要述说这女人所行的，作为对她的记念。」（太二六13）

当主在世上要完成祂的托付时，也有一些姊妹同祂在一起，服事祂，支援祂。主在十字架上最痛苦的时候，所有的人都离弃祂，只有几位姊妹和一位弟兄坚定的同祂站在一起（约十九25）。

主复活之后，也是姊妹去寻找祂，让主首先向她显现（约二十14～17）。至终，姊妹和弟兄们同心合意的带进教会生活的实际。

四福音书里的基督就是教会生活里的基督。在福音书中，有话成肉身的基督；在教会生活中，有现今的基督。在福音书中，有救恩的预备；在教会生活中，有救恩的完成。在福音书中，基督将国度带给外邦人；在教会生活中，我们要靠着基督将福音传遍地极。

在福音书中，基督在十字架上被钉死；在教会生活中，我们在遇见试炼的时候经历基督。在福音书中，有复活的基督；在教会生活中，有基督复活的经历。因此福音书中姊妹运作的例证，就说出了我们在教会生活中运作的原则。


亚拿──为主的来临祷告

路加福音二章三十六至三十七节，说到女申言者亚拿，「是亚设支派法内力的女儿，年纪已经老迈，从作童女出嫁的时候，同丈夫住了七年就寡居了，现在已经八十四岁（或作：就寡居了八十四年），并不离开圣殿，禁食祈求，昼夜事奉神。」亚拿从年轻的时候开始，就昼夜在圣殿中为着主的来临祷告。今天我们也同样需要姊妹迫切的为着主的再来祷告。亲爱的姊妹，妳不需要为着聚会忧虑，只要作一个清心祷告呼求主的人。


马里亚──单纯顺服

两千年前，犹太人有主肉身的同在，今天在教会生活里，我们同样也需要主活的同在。主活的同在，不是光靠弟兄的传讲和劝勉就可以产生的，更需要单纯与顺服；你若想进到圣经的深处，就要作一个单纯的人。

圣经中常用姊妹来作单纯的榜样，教会生活中满有主活的同在的秘诀，就是有许多姊妹单纯的爱主。姊妹太在意教会的事务并没有益处，若是所有的姊妹都能见证：「我爱主，我的魂尊主为大，我的灵以我的救主为乐，在我每天的生活中，我顺服主的话」，对教会就有真正的价值。

为着将主带到世上，马里亚是这样的单纯地说，「马里亚说：我心尊主为大；我灵以神我的救主为乐；」（路一46～47）她并不在意作耶稣的母亲是何等大的事，当天使告诉她，她要怀孕生下救主时，她只是回答说，「我是主的使女，情愿照你的话成就在我身上。」（路一387）她的魂与灵都专注在主自己身上。

主的门徒对于主的响应却不是这样。彼得问主说：「看哪，我们已经撇下所有的跟从你，将来我们要得什么呢？」（太十九27）彼得在群众热烈寻求主的时候，撇下他的小湖和一艘破船来跟从主，竟然还想知道自己能得着什么作为回报。但是，马里亚却能尊主为大，以主为乐，这就说出神造男人和女人的确不同。

亲爱的姊妹，不要去想改变神给妳的天性，妳只要好好作一个姊妹，甜美、单纯，并且顺服，这样妳就会为教会生活带来主的同在。

当妳觉得圣徒们死亡枯干的时候，不要埋怨教会；教会死沈的时候，妳所该做的事就是爱主、尊主为大、以救主为乐，这样就能带回主的同在。不要在意教会中的事务如何安排，妳只要爱主，在主面前单纯顺服，这样无论妳在哪里，主的同在就会在那里。弟兄和姊妹是以不同的方式使教会蒙福，姊妹的那一分就是爱主和享受祂的同在，这样就能把主的同在带到教会生活中。


马大和马里亚──使主安适满足

教会应当满足人许多的需要，其中一项就是安适，教会应该是一个安适的家。我们不能落在宗教里，主观的认定某个人一定是对的，另一个人一定是错的，或者认定某件事一定发生过，或是绝不可能发生。我们如果是在这样的情形里，就不能使人安适，反而会对人很严厉。

教会生活的安适，原则上是由姊妹产生的。主在世上末了的一段时间，为了预备完成祂的职事，祂必须转换时代，需要清理圣殿，并且预备自己作为一位救赎主。这时祂住在伯大尼之家，因着姊妹们在爱中殷勤的供应，祂得到了安适和满足。你有没有想过接待耶稣会是什么样的情况？耶稣不会自己一个人单独旅行，总会有许多人跟从祂，其中包括了十二个门徒，还有其他的男人和妇女。你若要接待耶稣，意味着你也要接待那些同祂在一起的人，这可不是件容易的事。

如果马大和马里亚告诉主说，跟随祂的人太多了，她们无法一一顾到，我想主就不能那么安息了。祂每个晚上能够好好的休息，都是因着姊妹们的扶持。每个晚上主享受姊妹们在爱里殷勤的服事，使祂能预备好接受隔天的试炼。主能够经过这段试验的期间，完成祂的托付，都是因着马大和马里亚的服事，马里亚甚至用一玉瓶至贵的香膏来抹主的脚。马大和马里亚尊崇主到了极点，竭力殷勤的来服事祂。今天我们也应该同样的操练，在爱里殷勤的服事圣徒。

在这段期间，主咒诅无花果树，将国度从犹太人转换到外邦人（可十一12～14），并且洁净圣殿，使人能健康合适的敬拜神（可十一15）。洁净圣殿是一项有力的举止，主挥动鞭子，推翻桌子。祂所以有力气这么做，是因为前一个晚上祂在姊妹细心爱心的服事下有好的休息，并且祂也知道晚上回到伯大尼时，同样会得到这样温柔爱心的服事。

不仅如此，主也受到祭司长、经学家、长老、法利赛人、希律党人和撒都该人的试验与察验，证明祂有资格上十字架钉死（可十一27，十二13，18）。我们可能觉得一个无所不能的神，被局限在马里亚的腹中长达九个月之久，是一件很不容易的事，但我要说，在祂钉死之前受试验的这段时间，更不容易，祂必须要转换时代，洁净敬拜的方式，受许多人的试验。

这个时候谁来支援祂？门徒只给祂带来更多的头痛而已，祂是因着伯大尼之家姊妹们殷勤的服事而得到安适。所以亲爱的姊妹，不要小看妳自己，教会需要许多这样的扶持。接待圣徒是件太好的事，这叫教会和圣徒都得到安适。


穷寡妇──一切都给主

在主受试验的过程末了，有一个合适的奉献，这个奉献是来自一个一无所有的穷寡妇，她把仅有的两个小钱奉献给主（可十二42）。这个事例说出只有姊妹能够这样单纯，把一切所有的都给了基督。当一个弟兄把自己给主，他给的可能是他的事业、他的将来、他的职业、他的教育和他的成功；当一个姊妹把自己给主时，她给的是她整个人，姊妹能够单纯专一的把自己奉献给主。


迦南妇人──迫切呼求主

在马太福音十五章二十一至二十八节，我们看见一个迦南妇人，迫切的期盼她被鬼附的女儿能得到医治，因此她跟在耶稣的后面，不住声的喊着说，「主啊，大卫的子孙，可怜我！我女儿被鬼附得甚苦。」门徒要主行一个神迹好打发她走，她的坚持迫使主告诉她，「我奉差遣不过是到以色列家迷失的羊那里去。…不好拿儿女的饼丢给狗吃。」然而她回答说，「主啊，不错；但是狗也吃他主人桌子上掉下来的碎渣儿。」

主因着犹太人的拒绝，到了外邦人的境内，迦南妇人抓住这个机会到主面前。这个时候神的拯救临到了外邦人，这个大的转变是因着一个谦卑的姊妹的呼喊。盼望姊妹们都能这样迫切，为着主的国度祷告，呼求祂的怜悯。


十架旁的姊妹──否认己跟从主

当主被钉在十字架上时，弟兄都跑走了，只有姊妹们和使徒约翰还留在那里。对于那些爱主的人，面对主钉十字架的景象，是何等困难的一件事，这就是否认己来跟从主。盼望主在现今的教会中，也兴起这样的姊妹，能够对主说：「主啊，我没有野心，我不在乎我的丈夫是不是长老或使徒，我只愿作一个否认己的人，与你站在一起，甚至到你受死的身边。」

如果有许多姊妹在教会生活中，一面操练过否认己的生活，一面借着寻求并见证复活的基督来操练单纯和爱心，并且与弟兄们同心合意为着神的国度坚定持续并积极的劳苦，这会是何等宝贵，对于教会是何等的祝福！


对主的工作有响应──扶持使徒的姊妹们

姊妹不应该小看自己，在圣经里，是姊妹们先跟从主，对主的工作有响应，联于福音的实际，使得众教会能被兴起。

当主差遣祂的仆人去兴起教会时，先有回应的不是弟兄，而是姊妹；姊妹们是使徒在腓立比（徒十六14）、帖撒罗尼迦（十七4）、庇哩亚（十七12）、雅典（十七34）和哥林多（十八2）等地劳苦之后，得着的首批门徒。


供应人的非比

在使徒行传里，主复活升天之后，有许多的姊妹和使徒一同祷告（徒一14），这个祷告至终带进了五旬节圣灵的浇灌（徒二1～4）。当彼得被希律王下在监里，天使将他从监牢里释放出来，「想了一想，就往那称呼马可的约翰、他母亲马里亚家去，在那里有好些人聚集祷告。」（徒十二12）。彼得并没有到一位弟兄的家里，却到一位姊妹的家里，在那里教会正为他祷告。这些例子何等叫人鼓励，这些姊妹在教会里的运作是何等有功效。

我们可以从罗马书十六章中，看到许多姊妹服事的榜样。保罗在这一章的问安里，首先提到的是姊妹，而不是弟兄。一至二节说，「我对你们举荐我们的姊妹非比，她是坚革哩教会中的女执事。请你们为主接待她，合乎圣徒的体统。她在何事上要你们帮助，你们就帮助她，因她素来帮助许多人，也帮助了我。」保罗说这话的时候，里面满了感觉，他嘱咐在罗马的教会要尽力扶持非比姊妹，因为她为着保罗和许多圣徒摆上一切，她曾是多人的护助者。


把所见异象变为实际

「女执事」(deaconess) 这个词的希腊文和「服事」(ministering)相同，意思就是服事者。非比姊妹身为一位女执事，她也成为多人的护助（罗十六2）。护助者就是把自己以及自己所有的都摆上，为要把所看见的异象变为实际。非比借着护助圣徒，使得教会得蒙祝福。

关于「护助者」这个字，圣经另译的批注说，「或是……保护者。保护者是个尊贵的词，表明帮助、扶持、供应别人的人。」（罗十六2注2）这里用了三个词来形容护助者的工作：帮助、扶持和供应。对于姊妹在教会生活里的运作而言，这三个词非常重要。非比就是这样一位帮助人，扶持人，供应人需要的护助者。

什么是帮助人？举例来说，一位年轻姊妹向一位年长姊妹抱怨某位弟兄的祷告太长了，她很受不了。这位姊妹显然需要帮助，然而，这位年长姊妹因为对那位弟兄也有同样的感觉，所以她不但没有帮助她，反而赞同她的看法。这样一来，不但那位年轻人没有得到帮助，还造成新的话题。

姊妹要成为教会的柱子，就必须学习指引、教导年轻人从他们的难处里出来，这就是护助者。当人感到困惑，当人遇到挫折，当人受到搅扰，当人遇到关口的时候，作为一位护助者，你能够帮助他们从环境里出来。

这是一个很高的学习。你如果愿意在教会里健康的尽功用，就要学习不要陷到纷争的里面，不要有人带着问题来，你不但不能帮助他从问题里出来，反而和他一起陷下去。这不是一位护助者，这样的人反倒成为教会的问题。要成为护助者，你必须属灵，你这个人必须在问题之上，不能有偏见，才能帮助人回到正当的情形。


用生命真理扶持人

其次，你不仅要帮助人，你还要扶持他们。扶持就是把属灵的实际，分赐到人里面。属灵实际的分赐能够供应你所帮助的人，让他有一条路得以往前。就拿刚刚所举的例子，那位年轻的姊妹因为弟兄的祷告太长而受到搅扰，一位护助者就需要先帮助她从沮丧中出来，然后再用更高的异象，用更丰富的生命经历扶持她。姊妹们都需要发展出这种扶持的能力，好在教会生活中成为柱子。

第三，一个护助者能够供应人，满足人实际的需要。非比顾到许多的圣徒，也顾到保罗的需要。因着她这样实际的照顾保罗，就让在他尽职的时候，可以没有后顾之忧。她是教会生活柱子的榜样，她做为护助者来尽她的一分。亲爱的姊妹，妳要成为一位护助者，就要能够指引年轻人，用生命、真理扶持他们，供应他们实际的需要。


善于家中教导的百基拉

保罗接着在罗马书十六章三到五节，提到百基拉和亚居拉这对夫妇，他说：「问百基拉和亚居拉安。他们在基督耶稣里与我同工，也为我的命将自己的颈项置之度外。不但我感谢他们，就是外邦的众教会也感谢他们。又问在他们家中的教会安。」

这对夫妇是保罗的同工，为了保罗，他们将自己的性命置之度外，愿意为着主的仆人牺牲自己的生命。所以保罗说，所有的教会都该对这对夫妇满了感谢，因为他们同使徒坚定的站在一起。

保罗写罗马书的时候，他先问百基拉姊妹的安，再问亚居拉弟兄安。在这里保罗没有说，男人是女人的头，他的问安是属灵的，在灵里他知道，教会的担子不在姊妹的身上，然而是因着姊妹的劳苦，丈夫的服事才能有果效。

我们第一次看见这对夫妇是在使徒行传十八章，「这事以后，保罗离了雅典，来到哥林多。遇见一个犹太人，名叫亚居拉，他生在本都；因为革老丢犹太人都离开罗马，新近带着妻百基拉，从意大利来。保罗就投奔了他们。他们本是制造帐棚为业。保罗因与他们同业，就和他们同住做工。」（1～3节）。保罗带他们得救，并且还培养他们成为使徒。

使徒行传接着记载，「保罗又住了多日，就辞别了弟兄，坐船往叙利亚去；百基拉、亚居拉和他同去。他因为许过愿，就在坚革哩剪了头发。到了以弗所，保罗就把他们留在那里，自己进了会堂，和犹太人辩论。」（18～19节）从这时候开始，这对夫妻再被提到的时候，百基拉的名字就被列在亚居拉的前面。


成了有用的工人

之后，保罗回到安提阿，将百基拉和亚居拉留在以弗所（十八21～22），他们就开始为主劳苦。令人讶异的是，保罗和他们在一起的时间很短，就能够把主的工作信托他们，他们就成了有用的工人。

他们工作的果效，可以从帮助亚波罗的事上看出来。「有一个犹太人，名叫亚波罗，来到以弗所。他生在亚力山大，是有学问（或作：口才）的，最能讲解圣经。这人已经在主的道上受了教训，心里火热，将耶稣的事详细讲论教训人；只是他单晓得约翰的洗礼。他在会堂里放胆讲道；百基拉，亚居拉听见，就接他来，将神的道给他讲解更加详细。」（十八24～26）

当亚波罗初到以弗所的时候，他对圣经的传讲满有影响力，但圣经说他单晓得约翰的浸，这说出他只知道旧事物的了结。当百基拉和亚居拉一听到亚波罗这个人，他们「就接他来，将神的道路给他讲解得更加详确」。圣经将百基拉的名字列在前面，所以很可能讲解的人是百基拉；亚居拉的名字所以被提出来，是因为百基拉单独教导一位弟兄并不合适。

他们是制造帐棚的人，在那个时代可能没有受过什么教育，亚波罗却是个有学问的人，他懂得圣经。百基拉和这位有口才的主的仆人一同坐下来，指出他所认识的并不正确，而且让亚波罗看见，他必须认识施浸约翰所引进的那一位，他需要认识主。因着百基拉和亚居拉的帮助，至终亚波罗能够引圣经证明耶稣是基督（十八28）。

百基拉受过保罗的教导，知道亚波罗在真理的认识上有欠缺。但是她没有在聚会中当着圣徒的面暴露亚波罗，而是邀请亚波罗到家里来，向他讲解神的道路。这节经节的确告诉我们，姊妹在合适的环境中能够教导，也应该教导。姊妹不应该在聚会中公开的教训人，但是可以像百基拉一样，私下将神的道路健康地向圣徒陈明。


愿为主的仆人舍命

百基拉的美德甚至可以说高过非比。首先，她愿意为使徒保罗牺牲生命，她不但愿意为主舍命，也愿意为主在地上所使用的仆人舍命。我们要在教会里有合适的服事，就需要这样一个绝对的立场──愿意为主的仆人舍命，因为我们是为着同一个目标。亲爱的姊妹，妳要学习愿意牺牲一切，为着基督的见证，为着神新约的经纶，甚至愿意为着使徒舍命，这将是一个极大的祝福！

百基拉的第二项美德是殷勤，她愿意为着主奔波劳苦。她不仅是个「说」的人，更是「做」的人。她的第三项美德是善于教导，我们可以从她帮助亚波罗的事上看出来。她并不是在教会的聚会中释放信息，而是借着家中的交通，给亚波罗帮助。我们应该学习百基拉，有愿意劳苦的心志，也能以合适的方式去教导。


按各人需要私下教导

聚会里的信息是给人启示的，真正让人明白就需要借着私下的教导。教会需要一班「百基拉」来尽教导的功用；不论弟兄们在聚会中所释放的信息有多么丰富，若没有一些姊妹，像百基拉那样在教会生活中尽功用，就不会有什么真正的果效。姊妹们应当邀请圣徒到家里来，按着各人的需要教导他们。

许多圣徒们可以讲说神的经纶，但他们并不完全明白其中的意义，需要有人「将神的道路」对他们讲解得「更加详确」。我们需要许多善于教导的姊妹，使圣徒们真正清楚什么是神的旨意，什么是神的计划，如果我们只是喊喊口号，却没有真正的实际，到一个地步，我们就会知道得很多，却没有什么组成。

我们实在需要姊妹在教会生活中像百基拉一样的运作。有多少次，妳曾和一位姊妹坐下来，好好的教导她？弟兄们每次释放信息之后，需要很多的教导来实化。我们今天聚会里的信息实在丰富，但是之后有多少人进入这些信息？我们有这么多的特会、书籍，但是有谁真正来教导？教会生活的问题是没有多少人有能力教导，这就是保罗如此宝贝百基拉的缘故。亲爱的姊妹，如果妳愿意成为教会的柱子，就必须学习作一位护助者，作一位「百基拉」。


为主劳苦的马里亚

罗马书十六章六节，保罗提到另一位姊妹：「又问马里亚安；他为你们多受劳苦。」非比是护助者，百基拉是同工，这位马里亚是劳苦的人。

在新约里有六位马里亚。第一位「马里亚」是耶稣的母亲，她是一位非常简单单纯的姊妹。在路加福音一章四十六至四十七节，她说，「我心尊主为大；我灵以神我的救主为乐；」她是所有「马里亚」的根基。

第二位「马里亚」是拉撒路的姊妹，她在主的面前，享受主的同在（路十39），因着对主的爱，将自己枉费在主身上（约十二3）。第三位「马里亚」是革罗罢的妻子，主钉十字架的时候，她一直站在主的身边（约十九25）。第四位是抹大拉的「马里亚」，她到坟墓那里去寻找主，因着她热切的寻求，就在复活里遇见了主。（约二十14～17。）

我们来到行传十二章，那里还有一位「马里亚」。这位「马里亚」是马可的母亲，当使徒彼得从监狱里被释放出来的时候，他决定去马里亚的家，因为「在那里有好些人聚集祷告」（徒十二12）。马里亚的家是向圣徒打开的。这指出家打开并不是一件小事，那是经历了前面四个阶段之后，一个很高的属灵的彰显。

最后一位，就是罗马十六章所提到的「马里亚」，保罗说她是「为我们多多劳苦的」。这六位的马里亚结束在一个劳苦的姊妹身上。


一个渐进的过程

从这六位马里亚身上，我们可以看见一个属灵成长的过程：一开始，你向主有一颗单纯的心；接着，你住在主的面光中，因着爱主而奉献，愿意在祂的身上枉费；第三，你经历主的死；第四，你有分于主的复活；第五，你的家打开；最后，你成为一个劳苦的人。

在此我们看见了一个渐进的过程，任何人要成为一个劳苦的人，都必须经过前面那些阶段。你没有单纯的心，就不会有果效；你不爱主，不奉献自己，就不会有果效；你不经历十字架，就不会有果效；你不有分于复活，就不会有果效；你不打开家，总想保有自己的生活，就不会有果效。我们经过新约中马里亚所代表的这些历程之后，就会像第六个「马里亚」一样，成为一个在教会中为着主的见证而劳苦的人。


照顾圣徒的鲁孚母亲

在罗马书第十六章，保罗问安的末了，提到了一位我们不熟知的姊妹：「又问在主蒙拣选的鲁孚和他母亲安；他的母亲就是我的母亲。」（十六13）这位姊妹是保罗属灵的母亲。即使像保罗这样属灵的弟兄，在教会生活中也要有一位母亲。每一位圣徒要成长，都需要一位好母亲；每一位主的仆人要能好好服事，也需要一位好母亲。

我年轻的时候，认识一位年长的姊妹，当时我很瘦，为着教会的服事劳苦。有时她发现我力气不够，就会请我到她家里，特别煮一些东西给我吃。那时的物资十分缺乏，她能这样特别顾到我的需要，是很不容易的。我很感谢主，在我的经历里，有许多的姊妹就像母亲一样来照顾我。

亲爱的姊妹，许多时候妳会说，「主啊我爱你」，但是你的爱不能只专注在家人和自己身上，妳也要学习作许多圣徒的母亲。保罗受到鲁孚的母亲的照顾，她是真正的关怀保罗，因着她的服事，让保罗能满有能力的尽职，因此我们不要轻看能够作圣徒的母亲，这个功用太宝贵了。

从这些例子，我们就能看见，姊妹对主的工作、对主的教会是何等的重要。因此姊妹们千万不要小看自己，不要以为自己只是姊妹，算不了什么，只要凡事听弟兄的就是了。亲爱的姊妹，不错，妳的确需要顺服丈夫，正如他要顺服主一样，但是服从丈夫并不是妳的焦点，妳的焦点应该放在爱主和服事主上面。姊妹们如果能够健康地尽功用，对于主的工作会是何等大的祝福！


支撑教会生活的柱子

在罗马书十六章中的这些姊妹，她们是以各种不同的方式在基督的身体里尽功用。亲爱的姊妹，如果妳的真理很丰富，可以讲解神的道路；如果妳觉得自己的真理不强，妳可以去护助他人；如果妳不知道如何护助人，妳还可以去劳苦，妳起码可以为会所打扫整洁，在教会生活上为许多圣徒劳苦。你去安慰一位新人，或是使他觉得回到自己的家中，这就是作为圣徒的母亲。

姊妹的运作是教会生活的内容和实际，当姊妹运作得合适，她就能成为支撑教会生活的柱子。

这些姊妹的榜样，让我们看见，第一，姊妹能成为帮助、扶持、和供应人的护助者；第二，她也是立场坚定，劳苦殷勤，并有能力教导的同工；第三，她的劳苦是根据她那单纯为着主的心，根据她在主面光中的享受，根据她有分于主的死与复活，也根据她愿意为着圣徒打开家的心愿；第四，她也是一位属灵的母亲。我们中间若有许多姊妹这样来运作，教会就要因此得到极大的祝福。


家庭成为祝福──提摩太家与伯大尼之家

在教会中，弟兄们的运作大部分是在外表，彰显在外面，因此容易得到大家的羡慕和注意力。但是我们要知道，任何一位弟兄能兴起来，有合适的运作，都需要姊妹在背后支持他。

教会生活是否兴旺，相当在于姊妹们是否合适的尽功用，如果姊妹是健康的，那么整个教会生活就会是健康的。


教会生活的稳定因素

就像家庭生活的质量，多半是取决于母亲，而不在于父亲。或许父亲可以赚很多钱，甚至买一栋别墅让家人居住，但是有一栋好房子不保证就会有一个好家庭。相反地，如果父亲赚钱不多，一家人挤在一个小房子里，但是母亲非常的贤慧，她还是可以为这个家庭营造出很好的气氛。

教会生活也是这样，比如在一个地方，有一些满有恩赐的弟兄，使得聚会的人数能够增加，但是教会生活能不能有健康的情形，仍然根据于姊妹们的运作。无论弟兄的劳苦多有果效，如果没有许多姊妹来作教会生活的柱子，这样兴旺的情形还是不会持久，只要风波一来，负面因素一进来，很容易就会被摧毁。教会生活的稳定性，不是在于弟兄的能力，而是在于姊妹的功用。


罗以和友尼基──传输无伪信心

我们可以从圣经中看到提摩太的家庭的例证。提摩太的家是一个不寻常的属灵家庭，他的父亲是个希利尼人，很可能还没得救（徒十六1），这样的情形对于他的母亲和外祖母来说并不容易。然而这样的家庭因着他母亲和外祖母无伪的信心，就满了主的同在，并且她们也把这样的信心传输到提摩太身上（提后一5）。这个例子对于丈夫还没信主的姊妹应该是个很大的安慰。

许多父母亲，经常太注意去纠正自己的孩子，其实作父母的应该记得，他们的孩子是在主的手中，不是在他们的手里。就像提摩太，他在一个不太健康的家庭中长大，他的父亲可能还没得救，也许还把很多罪恶的事物带到家里来。然而他的母亲和外祖母是这样敬虔，她们在提摩太身上的传输，远远超过他父亲所带来罪恶事物的影响。

他母亲以无伪的信心「胜过」了他的父亲，她信靠主，她认识神和救主，至终在她里面的信心传输到提摩太的里面，使提摩太也有了同样的信心。

在提摩太后书三章十五节，保罗说提摩太是「从小明白圣经」，这里的「从小」直译是婴孩。这节圣经叫人很难理解，一个婴孩怎能明白圣经？

我们常问孩子的属灵教育应该从什么时候开始，这节经节说出，当孩子一生下来，我们就可以对他们唱诗歌，背圣经。提摩太的外祖母和母亲一定是从这个孩子一生下来，就开始用主的话教导他，让他能「从小明白圣经」。

后来，附近的路司得和以哥念这两地的教会，也都知道有一位很好的年轻弟兄提摩太，知道他家中的情形，也很欣赏、称赞这个年轻人（徒十六2）。提摩太得到了教会的印证，保罗就带着他一同出外尽职（徒十六3）。有许多人不愿意自己的孩子全时间服事主，去过一种穷苦、受人轻视的生活，甚至还会受外邦人和教会的逼迫；然而，提摩太的母亲和外祖母对提摩太的培育，就让他成为一个全时间服事主的人。


伯大尼之家──产生复活见证

从约翰福音十二章，我们看到伯大尼之家这个健康家庭的例证。伯大尼的意思是困苦之家，虽然它外面是困苦的，里面却有欢筵，满有主的同在（约十二2）。其中有拉撒路，彰显复活的生命（约十一43～44），有患痲疯的西门，代表一个蒙洁净的罪人（可十四3）。在这个家中，姊妹比弟兄多，并且肢体各尽功用：马大服事，拉撒路作见证，还有马里亚爱主（约十二2～3），因此带进了许多的信徒（约十二11）。

没有健康的姊妹，就没有兴旺的教会。伯大尼之家是正常教会生活的预表，这个家庭里有服事的三要素：有拉撒路作复活的见证，有马里亚绝对的奉献并单纯的爱主，还有马大殷勤的服事。

这幅图画让我们看到一个健康的教会必定有较多的姊妹。一个教会若是生命胜于劳苦，姊妹的人数一定多于弟兄；如果一个教会弟兄的人数多于姊妹，这个教会一定有很多的劳苦，却不一定有丰富的生命。虽然在人身上和在主身上的劳苦是宝贵的，却比不上生命丰富的涌流。

农场里需要农夫很多的劳苦，到了收获的季节，才能看到生命的流出，生命的涌流是辛勤劳苦成熟的结果。若是教会里弟兄比较多，一定是有好长老在那里合适的劳苦；教会的姊妹比较多，就不光有劳苦，更是有丰富生命的涌流。


在爱里纯洁奉献

亲爱的姊妹，妳应该明白妳在教会生活里的重要性。妳如果有这个认识，妳会敬拜主把妳造成一位姊妹。没有姊妹，就没有复活的见证；没有姊妹，就没有主名兴旺的高举。当一个教会有复活的见证，就说出这里有姊妹健康的服事。

借着伯大尼之家的这幅图画，让我们看见，没有在爱里纯洁的奉献，没有殷勤的劳苦，就不可能有复活的见证。因着马里亚、马大这两位姊妹的尽功用，才有拉撒路复活的见证。教会生活的基本要素，就是单纯的奉献、爱主，以及简单殷勤的服事，这两个基本的要素都在于姊妹的身上。

单纯的爱主、奉献给主，并不叫人兴奋，也不能叫自己出名，只能让我们成为一个简单、一无所有的人。但是在教会里如果失去了爱，失去了对主的单纯，教会就成为属世的宗教团体，不再是教会了。姊妹单一的爱主，就会像马里亚一样，将她所有的一切都倾倒在主的身上。亲爱的姊妹，妳向着基督的爱，会给教会生活带来甜美的香气；妳若不操练对主有火热的爱，教会就会缺乏见证。


殷勤的服事

当然弟兄们也能爱主，但是根据圣经，弟兄们主要的功用是担负复活的见证，而复活的见证则是姊妹们摆上她们那一分的结果。妳如何扶持弟兄呢？就是借着妳单一纯洁的爱主，并借着妳殷勤的服事，能让弟兄们产生复活的见证。

如果教会里没有殷勤实际的服事，但是教会生活不会健康，不会扎实，或许教会生活表面上会有一些生命的表显，但不会有复活大能的显出。因着姊妹们殷勤的服事，才能使弟兄们担负复活的见证，产生复活的大能。在教会生活里，我们需要有人单纯的爱主，也需要有人殷勤服事主。

根据伯大尼之家这个教会的预表，爱主、服事主这两件事是在姊妹的肩上。在伯大尼之家的预表里，拉撒路似乎没有做什么事；他死了，被姊妹们埋葬了，然后依照主的吩咐从坟墓里出来，和主一同坐席。他什么也不需要「做」，一切必须「做」的事，全都借着姊妹们爱主、服事主完成了，他只要承担起复活的见证。

从教会历史里，我们可以看见，许多位弟兄得过姊妹的帮助，或是因着姊妹传福音而得救。比如和受恩教士对倪柝声弟兄的成全，成为今天教会恢复的根基。我们的主很幽默，祂似乎说：太多弟兄们忙忙碌碌，做这做那，我要用一位姊妹兴起我的仆人来。

亲爱的姊妹，妳应当喜乐，主没有给妳很高的标准，祂不要求妳读经三十遍，也不要妳成为大传道人或是大布道家，妳只要简单的爱主、服事主，扶持弟兄承担主见证的托付。如果姊妹们学习这样隐藏的爱主、服事主，不寻求高举，我们一定能有兴旺的教会生活。

妳的眼睛要被开启，妳要感谢主说，「主啊，谢谢你，你没有叫我们讲道，没有叫我们开特会，但是教会中的果子是由我们实际的劳苦产生的！」姊妹们在主身上劳苦，爱主、服事主，就能产生兴旺的教会生活。


姊妹奠定了根基

一个教会能有健康兴旺的见证，根基一定是由姊妹而来；姊妹奠定了根基，就能产生复活的见证。这个根基的奠定，是借着姊妹的爱主、单纯的奉献，以及她们殷勤的服事。盼望姊妹们在教会生活里，因着主的怜悯和恩典，学习这两件事，向着主说，「主啊，我愿意爱你，主啊，我愿意服事你。主啊，我愿意全心爱你，主啊，我愿意殷勤的服事教会。」

每个人都有自己住的地方，也就是你的家，不管你人在那里，都会有一个家。通常我们的注意力都摆在好弟兄、好姊妹身上，很少注意到一个好家庭，因为我们认为好的教会生活是由许多好弟兄、好姊妹所组成的。但是圣经里从来没有「好弟兄」这个说法，一位弟兄可能很好，他的姊妹也很好，但是他们的家庭不一定好，一个好家庭必须弟兄和姊妹能够同心来服事。主的心意是在家庭里，家庭是教会祝福的源头。

根据使徒行传，我们知道教会生活是从挨家挨户开始的（徒二46）。没有家庭，就不能有合适的教会生活。在教会生活的起头，许多家庭成为祷告与见证之家，因此彼得从监里被天使释放出来，就到了马可的母亲马里亚的家中（徒十二12）。

教会中必须有许多的家为着圣徒打开，在家中一同吃饭，一同享受主，一同交通，一同祷告，一同传福音，也一同背负主的见证。如果你想要保有自己家庭生活的隐私，你的家不是为着主来使用的，撒但就能用许多的东西来引诱你；但是当你的家为着教会打开，甚至成为祷告和见证的家，撒但就要窜逃了。救恩是出自于家庭的。


成为祷告和见证之家

我们可以看见，圣经中许多教会是在某一个家庭里聚集的，譬如在腓利门家里的歌罗西教会（门2），以及在亚居拉和百基拉家里的罗马教会（罗十六5）。如果在一个大的城市里及其附近的小城，许多的弟兄姊妹能够挨家挨户的聚会，这是多么美好的光景！我们可以有一个大的会所为着集中的聚会，但是每天的教会生活都是在不同的家庭里面，这些家庭就能成为祷告和见证之家。

我们要明白，要有一个健康的教会，健康的家庭是决定性的因素。妳只作一个好姊妹是不够的，妳的家必须成为教会生活的祝福。当妳打开家时，妳就更能享受主的恩典。施比受更为有福，妳有给出去的，主就会更多地来祝福你。

打开家的时候，自然不做作是很重要的。我们常想在客人面前摆个门面，但这既不真实，也不健康。作主人的如果想要面面俱到，会给自己带来很多的压力。你要学习自然，不要有压力，不要装假，甚至不要想所谓的「属灵」，这样自然的运作，就能祝福基督的身体。

我们对弟兄姊妹的爱不该是吝啬的，我们不能只在聚会里爱他们，我们的家应该是个彼此喂养，彼此交通的地方。我们的服事，不该有对主自己以外的盼望，否则，一旦我们所照顾的弟兄姊妹没来聚会，我们就会感到沮丧。我们如果以为，邀请弟兄姊妹来家里，他就应该去聚会，那就太功利，太像作生意了。

主如果这样对待我们，因着他为我们死了，我们也应该为他而死，那就没有一个人能够得救。主不是这样待我们，祂不是在做生意，祂作了祂那一部分，其他就交由父神来成就。因此我们也应当尽我们的一分，其余的就交给主。我们邀请圣徒到家中来，只要爱他们，服事他们，教会生活就能有甜美的光景。


只寻求主自己

不论是邀请圣徒到家里来，或是去看望他们，常常都会带进主的同在。在过程中，我们不要盼望去解决人的问题，只要寻求主自己，并且享受彼此的同伴。你如果试着去解决人的问题，就会让人把注意力集中在问题上。你若要帮助圣徒，最好是和他们一起享受主，让他们注意主，与他们一同来求问主，千万不要把你的家作为问题解决中心。

亲爱的姊妹，我知道有时妳回家已经很累了，但是妳还是应该请人到家里来；因为妳如果不邀请人来，妳会感到更疲累。有人到妳的家里，妳的力量就会恢复，圣徒的力量和供应会带给妳身体的力量；如果妳专注在妳的疲累，至终妳会累得不能动弹。

如果妳要学会这个功课，就要学习简单，不要大张旗鼓，或是变很多花样。妳是什么样的人，就作什么样的人，只要在主的同在里，和圣徒一同享受一段美好的时光。不要把教会生活弄得太复杂，要学习简单。

不要等主告诉妳之后，才邀请圣徒到家里来，就像妳不会等主告诉妳什么时候该吃饭一样，时候到了妳自然就会去吃。同样的，为着教会生活把家打开，应该是妳的实行，每周妳都要为着圣徒把家打开，这样，妳就能在妳所在的地方有教会生活的实际。


转变神子民的光景──姊妹的关键地位

我们可以从圣经里发现，姊妹们有一种特别的功用，能够来应付特别的需要。特别在旧约里有许多例子，让我们看见，当神的百姓落到一个很低的光景时，神常常兴起姊妹，把消极的情况扭转成积极的。


在特殊情况里回应主

例如以色列人在埃及为奴时，他们的情况到了非常危急的地步，神为了预备祂的仆人摩西，就先兴起摩西的母亲和他的姊姊，好拯救摩西的性命。

在士师记，以色列人又落到十分黑暗下沈的光景里，于是神兴起了底波拉，她和巴拉一起为以色列人争战，扭转了当时的情形。然而，后来以色列人的情况又越来越糟，至终落到极度悲惨丑陋的光景，因此神又兴起了路得。路得之后，以色列人依旧在黑暗混乱的情形里，因此神兴起了撒母耳的母亲哈拿。

从以上这些事例，我们可以看见，当神的子民落到悲惨的情形里时，主就兴起一位姊妹来；当神的子民再一次落到悲惨的情形里，主又兴起了另一位姊妹。姊妹有一种很特殊的功用，能够转变神百姓的情形。

我们可能以为扭转局面要靠弟兄们，但这只对了一半；如果我们仔细读经，就会发现，在摩西能够被主兴起之前，两位姊妹已经被主使用了；在巴拉被主使用之前，底波拉已经在那里了；以色列人落入黑暗混乱的情况中时，路得被神兴起来；之后，撒母耳也是借着哈拿生出来的。姊妹们能够在一个特殊的情况里响应主的负担，扭转整个的局面。

当然圣经里最明显的例证，就是耶稣的母亲马里亚，她在最关键的时刻为神使用，带进了最伟大的转变。当时神子民的情况已经坏到不能再坏，（是否加以解释？）因着这一位姊妹能够和主同心，和主同工，因此让主得着一条出路。

我们在教会的历史中也看到一些例子。倪拓声弟兄是因着余慈度姊妹得救的，又借着和受恩教士得着成全。当主盼望做一些事来扭转局面时，祂乐意使用姊妹。祂使用姊妹为着祂的负担，为着祂的见证，为着祂的百姓来做非常特殊的工作。


也有不愉快的结果

然而，当姊妹被主用来应付一个特殊的需要之后，有时候也会产生不愉快的结果。摩西的姊姊米利暗就是一个例子。主用她救了摩西的性命；当以色列人过了红海之后，也是她带领妇女歌唱跳舞赞美神；然而，同样是这位米利暗领头反叛摩西，因着她的背叛，使得整个以色列百姓受到拦阻，无法往前（民十二1～15）。

士师记里的底波拉是另一个例子，她被主兴起，鼓励弟兄们出去争战，但是在以色列人打胜仗回来之后，她竟然唱一首歌来高抬自己，「以色列中的官长停职，直到我底波拉兴起，等我兴起作以色列的母」（士五7）。圣经用非常正面的角度说到底波拉，但是当我们读到这些经节的时候，里面还是觉得不太合适，因为她说自己是以色列的母，似乎是越过了姊妹的地位。

不过并不是每一位被主大用的姊妹，之后都成为神百姓的难处。路得和哈拿就一直没有带来任何的麻烦，耶稣的母亲马里亚虽然给主一点的为难，但是主知道如何对待她，至终她也没有引起严重的问题。姊妹可以为主使用来扭转当下的情形，然而姊妹也要非常的小心，因为当主大大使用一位姊妹的时候，在她里面也可能种下一个种子，成为将来的难处。


教会兴盛或失败

我们可以从圣经里看见，每当主根据祂的旨意，有一个特别的需要时，姊妹们总是扮演了非常重要的角色。圣经里多次记载，因着姊妹们的功用带进了主的祝福，或是应付了一个特别的需要。反过来说，当主祝福教会的时候，问题也往往是从姊妹而来的。这件事实在叫人惊讶。主每次要祝福祂的百姓时，常借着姊妹带来这个祝福；而在主完成了一件荣耀的事之后，也是姊妹引起随后的问题。姊妹是教会兴盛或失败的重要因素，也是一个家庭能不能好好服事主的关键人物。

我们再看米利暗的例子。米利暗大大为主所用，当摩西的母亲为了保全他的性命，把他放在河里时，米利暗就在岸边远远地跟着，她一看见法老的女儿发现了小摩西之后，就设法让自己的母亲作摩西的奶妈（出二1～9）。之后，以色列人过了红海，也是她带头领着其他的妇女击鼓跳舞赞美神（出十五20～21）。

然而摩西娶了古实女子为妻，她竟带头背叛摩西。她和亚伦说，「难道耶和华单与摩西说话，不也与我们说话么？」（民十二1～3）虽然亚伦也背叛，但是米利暗的名字列在前面，表示她是带头的，因此她长了大痲疯，使得神百姓的行动停顿了七天，直到她得着洁净为止。


有能力拦阻神的工作

从这个例子我们就可以知道，姊妹有能力拦阻神的工作，使教会不再往前。什么时候姊妹不与主配合，姊妹变得不健康了，就很容易影响她的家人，甚至影响她周围的圣徒。

从经历中我们学了功课，教会里如果有几位制造问题的弟兄，教会还能往前，但是如果有几位姊妹有不合适的运作时，教会只好停顿下来。单身的姊妹会影响单身姊妹，已婚的姊妹会影响她的丈夫，而一位在教会里很显明、很尽功用的姊妹，她的情形若不健康，就会使得整个教会停顿下来，直到她恢复健康为止。换句话说，姊妹们不健康的情形，会比弟兄们更拦阻教会的往前。

圣经里还有几个女人，成了神子民难处的根源。头一个女人夏娃，就把全人类带进麻烦里，所以圣经说「不是亚当被引诱，乃是女人被引诱，陷在罪里」（提前二14）。

夏娃之后，又来了一个撒拉，她建议亚伯拉罕娶使女夏甲为妾，好为他生儿子。亚伯拉罕听从了撒拉，娶了夏甲，使夏甲怀了孕，生出以实玛利来（创十六1～4，15）。从那时开始，以实玛利的后代就成了以色列人的对头。

罪是哪里来的？是由于夏娃受了诱骗。阿拉伯人从哪里来的？是出于撒拉的建议。夏娃和撒拉的过失，都不是一件小事，至今人类还受到影响。夏娃的过错引起内在的问题，因为夏娃，罪进入人的里面；撒拉的过错带来神子民外在的难处，直到现在，中东犹太人和阿拉伯人之间的冲突，仍是全世界最严重的政治问题。

另一个带来麻烦的姊妹，就是以撒的妻子利百加。她知道神的应许，也知道神的祝福，但是她却叫雅各欺骗他的父亲，夺取长子的祝福（创二七5～29）。因为她缺乏属灵的悟性，把最爱的儿子雅各宠坏了，因着她的偏心，反而迫使雅各离家（创二七42～二八5），直到她死之前，都没有机会再见到心爱的儿子。这是圣经中最悲哀的故事之一。

我们再看以色列的历史。是谁带给大卫这么多的麻烦，造成以色列的内战？是拔示巴。虽然大卫自己也要负责任，但是这个大罪是以色列国往后一连串问题的根源。所罗门接续大卫作王，建立了神国荣耀的见证，他为神建造圣殿，为以色列坚立了王国。但是他的那些妃嫔也造成问题，「诱惑他的心，去随从别神」（王上十一4），使他犯了拜偶像的罪，最后导致了以色列国的分裂。


拦阻了教会的往前

新约也是一样，教会生活的第一个问题也是姊妹引起的。圣经里记载对教会的头一个抱怨是来自姊妹们，「有说希利尼话的犹太人向希伯来人发怨言，因为在天天的供给上忽略了他们的寡妇」(徒六1) 。因着这样的埋怨，让使徒们在祷告和劳苦上分心，拦阻了教会的往前。

在腓立比书，我们看到两位姊妹也成了难处的根源。保罗非常赞赏腓立比的教会，整卷腓立比书都是非常喜乐的；然而在这样喜乐的教会生活里，却有两位姊妹不能好好的相处，所以保罗说「我劝友欧底亚，也劝循都基，要在主里思念相同的事」（腓四2）。

她们不是一般的姊妹，她们是保罗的同工，也是带头的姊妹；虽然她们这样老练，却彼此处不来，使得保罗十分挂心腓立比教会的情形。

什么时候姊妹是健康的，就会产生一种得胜的情形；然而一旦得胜的情形产生了，往往又是姊妹成为往前的拦阻。姊妹们实在是特别，她们能把教会带到生命里，也能把教会带进死亡中；她们能推动教会的往前，也能使教会停滞不动。姊妹实在是教会生活中的关键的因素。


让主有路来做事

虽然有许多负面的例子，我还是要鼓励姊妹们不要灰心。亲爱的姊妹，妳要记得，主耶稣在地上的时候，是谁供应祂的需要？是姊妹。主耶稣吩咐人出去传福音的时候，祂要人记念谁？是姊妹。主复活后首先向谁显现？是姊妹。彼得从监里得释放后是去谁的家？还是姊妹。在许多关键的时刻，因着姊妹的功用，就能产生许多积极的事物；因着姊妹们，让主有路来做事。

姊妹们很容易就会轻看自己，觉得作为姊妹实在是太不幸了，有些姊妹甚至巴不得能成为弟兄。亲爱的姊妹，妳是教会中决定性的因素，因此妳必须尊重自己，你的存在对于教会来说太重要了。

亲爱的姊妹，妳不要说，我的丈夫死气沉沉的，我还能怎么办？妳要明白，妳有没有活力，是在于妳；妳丈夫有没有活力，是在于妳；教会生活有没有活力，也是在于妳；主能不能得到祂所要的，相当在于姊妹们能不能尽她们那一分的功用。

因此，许多时候我会劝一些姊妹不要去找职业，因为她们对教会太重要了，她们若是被其他的事物所霸占，教会生活就要受亏损。不要以为弟兄们不能释放好信息会影响教会的往前，不，让我告诉你，带头的人不能带头，教会仍能成长，但是姊妹们如果放下现有的服事，教会就要受很大的影响。


教会生活要靠姊妹们

姊妹是教会里决定性的因素，姊妹们健康，弟兄就健康了；姊妹们爱主，弟兄们也会爱主；姊妹们积极，弟兄也积极；姊妹供应生命，教会就属天了。所以亲爱的姊妹，无论妳计划作什么，一定不要影响到妳的服事。

求主宝血遮盖这样的交通，我知道教会生活要有正常的运作，必须靠姊妹们；我也知道，撒但总是想尽办法要把最好的姊妹带走。这是属天的逻辑，所以如果姊妹们有属灵的看见，就会明白，妳们对自己、对家庭、对教会生活的往前是何等的重要。

现今这个时代，每个人都追求更高的生活享受，所以丈夫和妻子都必须去工作，才能维持某种的生活质量。我不认为这是错的；单身的姊妹或是已婚没有孩子的姊妹，若是对教会没有特别的负担，出外工作是一个很好的选择。即使你有了孩子，若是家庭有特别的需要，有一分工作也会有很大的帮助。但是，亲爱的姊妹，妳不要因为大家都去工作，所以妳就也去工作，这样对教会生活没有益处。妳要明白，教会生活是在于姊妹们──教会生活有多丰富，教会生活有多兴旺，弟兄们能担负多少复活的见证，都在于姊妹的情形。

亲爱的姊妹，如果可能的话，尽量不要去工作。妳要对主说，「主啊，谢谢你，我真喜乐我是个姊妹。我不需要努力达到什么属灵的成就，我不需要叫我的丈夫作长老，我只要简单作一个姊妹，好好单纯的爱你。我也盼望在教会里服事你，在服事里我顾到弟兄们，顾到我的丈夫，顾到教会的需要。」

从这样的爱里面，妳会有很多的代祷，从这样的爱里，妳就能服事弟兄姊妹。教会里有越多这样的姊妹，教会就越有福；教会里有越多姊妹把自己这样给主，教会就越兴旺。


为主带来最大的益处

圣经里一个又一个的故事，告诉我们姊妹是何等的珍贵；同样也有一个又一个的故事，说到姊妹如何破坏主的工作。

我们在教会生活一段时间之后，就会明白，教会生活的健康与否和姊妹的情形是息息相关的；主是否能得着祂的见证，也相当在于姊妹们在教会生活里的运作。盼望我们能借着这样的交通，对于姊妹在教会生活里的功用建立起一些健康、合适的观念，靠着主的怜悯和恩典，姊妹们能为主带来最大的益处。


我魂尊主为大──简单卑微的马里亚

姊妹要如何才能让主在特别的情况下使用？如何维持在健康的情形里？


存心卑微

第一个秘诀就在路加福音一章四十六至五十五节，马里亚说：「我心尊主为大；我灵以神我的救主为乐；因为他顾念他使女的卑微；从今以后，万代要称我有福。那有权能的，为我成就了大事；他的名为圣。他怜悯敬畏他的人，直到世世代代。他用膀臂施展大能；那狂傲的人正心里妄想就被他赶散了。他叫有权柄的失位，叫卑贱的升高；叫饥饿的得饱美食，叫富足的空手回去。他扶助了他的仆人以色列，为要记念亚伯拉罕和他的后裔，施怜悯直到永远，正如从前对我们列祖所说的话。」

这是以利沙伯向马里亚祝福之后，马里亚所说的话。这些经节说出，姊妹如何被主使用来应付特别的情况，却又不造成任何的难处。

这段经文是马里亚的见证，我们都喜欢背诵四十六节和四十七节，「我魂尊主为大，我灵曾以神我的救主为乐」，但是我们如何能有这样的经历呢？答案在四十八节，「因祂顾念祂婢女的卑微」。主能不能使用你，相当在于你这个人是高傲的或是卑微的，存心卑微是主能够使用一个人的秘诀。马里亚是一个存心卑微的人，因此她说，「看哪，从今以后，万代要称我有福。」


内心高傲是问题的来源

姊妹们很容易骄傲，维持卑微对姊妹并不容易。男人在外工作，总会有人在他之上，他们很难高傲起来；他们在社会里，有许多沉重的责任，也要面对许多的挑战，因此比较容易感觉到自己的不足。相对来说，姊妹的世界比较小，很容易互相比较，彼此竞争，就不容易存心卑微。姊妹很容易兴奋，也很容易沮丧，往往被人批评之后，就无法释怀，这就是内心高傲，不存心卑微的显出。我们有好的表现，很容易就骄傲起来；如果我们在教会里服事得好，那就会更骄傲了。

姊妹内心高傲，是许多问题的来源。米利暗为什么会成为难处？她曾经问法老的女儿说，「我去在希伯来妇人中叫一个奶妈来，为你奶这孩子，可以不可以？」（出二7）那个时候，她实在是一个可爱的女孩。但是几十年后，圣经又给我们另一幅图画，「难道耶和华单与摩西说话，不也与我们说话吗？」（民十二2）我们很难想象同一个人竟会说出这样不同的话来。她为什么会变得这样的悖逆？就是因为她的卑微不见了。

亲爱的姊妹，妳要小心，姊妹们的天性，很容易就会因着小小的成就而离开卑微的地位，从卑微里出来了。这就是为什么马里亚的见证，「祂顾念祂婢女的卑微」，是这么的宝贵。


明白神怜悯敬畏祂的人

姊妹为主所用的另一个秘诀是在路加福音一章四十九至五十节，「那有权能的为我行了大事，祂的名为圣；祂的怜悯归与敬畏祂的人，直到世世代代」。马里亚能为主所用，因为她明白神总是怜悯那些敬畏祂的人。就着神那一面，祂是有怜悯的；就着我们这一面，我们应该有属神的敬畏。

这些话虽然简单，却十分的重要。弟兄们被主使用是很平常的，但是姊妹被主使用就很特别了。如果教会软弱了，弟兄们可以在一起劳苦，一年之后，教会就会刚强起来，这是十分正常的情形。但是如果有一位姊妹把一个局面扭转到生命里，她就非常需要主的怜悯了，因为她没有地位做这样的事。姊妹不能站起来对弟兄讲一篇道，说，弟兄们，你们太死沈了，你们要活过来！亲爱的姊妹，妳里面一定要有敬畏主的心，仰望主的怜悯，说，主啊，如果我能做什么成为教会的祝福，我需要敬畏你，你也要怜悯我！

亲爱的姊妹，假如妳所在的地方，教会正在软弱下沈的光景中，妳应该怎么办？妳可以带着敬畏的心，到主面前，仰望主的怜悯，为教会祷告。如果妳的祷告得着答应，那么妳就要更谨慎，妳不能夸口说：赞美主，我替教会祷告，所以教会现在的光景大不相同了……。若是这样，妳的卑微就失去了。妳要记得，姊妹被主大用是很特别的，通常姊妹不是带头的，所以如果有姊妹出来带领，那是很特殊的事。姊妹们一定要存心卑微，仰望主的怜悯，并且有属神的敬畏，在主的同在里行；这不是一件容易的事，却又是绝对必要的，如果姊妹没有学会这个功课，主就没有办法使用她们。


守住低微地位

「祂用膀臂施展权能，驱散那些心里妄想的狂傲人。祂叫有权柄的失位，叫卑微的升高。」（51～52节）马里亚学会的第三个秘诀，就是守住卑微的地位，这比心存卑微要更进一步。她有一种的认识：我这个人算不了什么，如果主使用我，那是因为情况特别，主不是非用我不可。主使用路得和哈拿，主使用米利暗和底波拉，都是因为当时的情况很特别。

有时教会生活有了难处，如果姊妹不守住低微的地位，却站在高处来观察整个情况，就会使情形难上加难。带领的弟兄有地位，可以在聚会中站起来说，我们今天的聚会这么死沈，是因为我们的祷告太长了；姊妹就不能这么做，然而，姊妹却常常想以这种方式来尽功用。有趣的是，许多时候情况很坏了，弟兄还不知道问题在那里；而往往情形只要有一点不对，姊妹们马上就察觉到了，因为姊妹的心细，观察力敏锐，她们能够知道哪里出了问题。

只有站在高处的人才容易明白问题的出处；就像婴孩不容易发现父亲的问题，父亲会发现孩子的问题，因为父亲是在高的地位上。亲爱的姊妹，若是妳观察教会的问题，也知道问题的出处，并且有自己的意见，妳可能就会失去了低微的地位。马里亚能为主使用的秘诀，就是她保守自己在卑微的地位上，寻求神的怜悯。


维持属灵饥渴

路加福音一章五十三节说，「叫饥饿的得饱美物，叫富足的空着回去。」说出另一个能为主使用的秘诀，就是维持属灵的饥渴。

姊妹们似乎很容易就被得胜的经历所霸占，相对的，弟兄们比较容易有属灵的饥渴。当弟兄们得胜的时候，往往能够把得胜化为行动；而当姊妹们得胜的时候，很容易就在得胜的感觉里自我陶醉。弟兄早晨享受主，被灵充满，他会出去叩门传福音；但是姊妹早晨享受主，往往一整天都想着：我早上真是有主的同在，其他的人不能像我这样早起享受主，实在太可惜了。这样一来，可能就失去渴慕了。姊妹很容易停留在以往的经历里，她们所经历的祝福反而使她们的渴慕消失，叫她们只满足于自己所有的，而没有让这样的经历成为她们的动力，成为帮助教会的力量。姊妹们要能为主使用，她必须一直维持着里面属灵的饥渴。

我们在马里亚身上看见，她是一个魂里尊主为大，灵里以神为乐的人。她的见证告诉我们她维持在健康情形里的四个秘诀：第一，她存心卑微；第二，她敬畏神，仰望祂的怜悯；第三，她守住低微的地位；第四，她有属灵的饥渴。她只是一个单纯的女子，没有受过什么教育，但是她的单纯爱主，她的渴慕主，就让主有机会大大使用她。


挽救教会的危机

姊妹们，每当教会到了一个危急的景况时，就需要妳们刚强的运作，来挽回这个情况。教会的情况越危急，越需要姊妹们尽功用。许多时候，借着一群姊妹的祷告，能够把教会从危难的光景里挽救出来。有的时侯，几个月下来，教会的聚会都很死沈，福音的开展也很受限制，教会生活普遍的光景都很低沈，甚至许多圣徒无缘无故的生病，这都说出教会正面临着一个特殊的情况，这时候就需要姊妹们起来挽救教会的危机。

什么样的姊妹能够把教会从这样的光景里拯救出来？只有像马里亚这样简单、卑微的姊妹。如果这时候有一位姊妹说：我知道该怎么办，我知道如何应付这个局面。这样的话就说出她并不是一位「马里亚」，不是一个存心卑微的人，不敬畏主，也不仰望主的怜悯，没有守住低微的地位，也没有属灵的饥渴，只是满了意见而已。这样的姊妹不但不能对整个情形有所帮助，反而会加重教会的问题。

亲爱的姊妹，当教会有特别需要的时候，妳要和主站在一起，有积极的运作。姊妹运作的方式和弟兄不同，弟兄们可以在外面做很多事来挽救局面，姊妹就要倚靠主的主宰，积极的供应生命，教会才能被带到复活的光景里。这是很难的功课，却又是教会急切需要的。

姊妹有健康的运作比弟兄讲一篇信息更重要，也比弟兄在外面做许多的工作更重要。然而，这样的功用是很难得着的，而产生这种功用的姊妹又很容易变得满有意见，我们在教会的时间越久，意见可能就越多，姊妹们应该学习不要有意见，而要借着分赐生命来尽功用。


只愿分赐生命

今天教会有需要的时候，往往是靠弟兄，不是靠姊妹；然而从圣经来看，当教会有特别的需要时，还是需要姊妹起来响应主。所以亲爱的姊妹，妳要有负担，不需要等弟兄报告以后才尽功用，妳应该在背后劳苦、祷告，把教会从危急的情况里挽回。妳要告诉主说：「主啊，当教会在这样危急的关头，我要与你一同站住，我不愿有意见，我只愿分赐生命，积极的尽功用！」这样，就可能把教会从危急的光景里挽救出来。


活在生命规范里

在圣经里，「pattern」这个字出现过许多次。在提摩太前书四章十二节，这个字翻译成「榜样」，「不可叫人小看你年轻，总要在言语、行为、爱心、信心、清洁上，都作信徒的榜样。」在提摩太后书一章十三节译为「规模」，「你从我听的那纯正话语的规模，要用在基督耶稣里的信心和爱心，常常守着。」「规模」也可译作「规范」。


有神圣元素的事物

在希伯来书八章五节这个字翻译成「样式」。「他们供奉的事，本是天上事的形状和影像，正如摩西将要造帐幕的时候，蒙神警戒他，说，你要谨慎，做各样的对象都要照着在山上指示你的样式。」说出这个词的最重要的原则就是它是神圣的。

当以色列人建造帐幕的时候，他们是根据神圣属天的样式，有神圣的眼光和神圣的异象，才能把帐幕建造起来。换句话说，我们说到生活的榜样或规模时，所指的并不是每天的例行公事，而是具有神圣元素的事物。

这样一来，我们可能就遇到一个问题，因为通常我们觉得自己的日常生活样式一点也不神圣，一点也不属天，反而相当属地。其实，样式是和度量有关的。我们说到样式的时候，就会提到尺寸；谈到建造的样式时，就必须讲到测量的尺寸。在以西结书四十章有一个例子，那里描述圣殿的建造，就说到属天的尺寸，「在神的异象中带我到以色列地，安置在至高的山上，在山上的南边有彷佛一座城建立。他带我到那里，见有一人，颜色如铜，手拿麻绳，和量度的竿，站在门口。」（结四十2～3）


根据复活的尺寸

启示录二十一章十七节也是讲到「样式」的一处经节，说到新耶路撒冷是根据天使和人的尺寸，「又量了城墙，按着人的尺寸，就是天使的尺寸，共有一百四十四肘」。新耶路撒冷的尺寸，是符合神的标准的，是一个复活的人的尺寸。在圣经另译里有一个批注说，「在复活里，人要像天使一样（太二二30），因此，『按着人的尺寸，就是天使的尺寸』表征城墙不是天然的，乃是在复活里的。」（启廿一17注1）根据这节经节，这个样式不仅是神圣的，也是根据复活的尺寸的。

我们可以用两种不同的方式来读这节圣经。第一，因着这个样式是根据复活的基督，因此这个标准非常的高；第二，因着这个样式是根据于复活的基督，这个属灵的尺寸就是我们能够取用的。当我们生命还年幼的时候，我们的生活可能一团糟，但是在我们里面，有一个地方是主量过的。'

也就是说，当我们刚刚爱主的时候，复活的尺寸可能很少，我们可能常常会对亲人、对带领的弟兄生气，但是在我们的灵里，有一点点复活的生命，因此就叫主感到满意，因为祂对我们的测量，是依据祂的复活。这个复活的尺寸并不是一种标准，而是一个生命的样式。


生命的成长与成熟

因着这样式是神圣属灵的，我们的生活也必须要有属灵的成分。然而要多属灵才算属灵呢？我们必须根据复活的原则。亲爱的姊妹，妳属灵的实际是根据妳所能取用的尺寸，是根据妳属灵生命的成长，而不是依据一个高不可攀的标准。姊妹们一爱主，很容易就会给自己订一个属灵的标准，盼望自己能达到那样的属灵。但是，主不会喜欢我们找一个样式来模仿，我们的样式必须是根据我们生命的成长，根据我们生命的成熟度。

就着一位刚进到教会生活的姊妹来说，如果她能来聚会，在聚会里有一点祷告，主就会非常欢喜，因为她已经达到主在复活里的尺寸了。对一位年轻的姊妹，主可能只要求她传一点福音，读一点圣经，参加聚会就够了。可能我们觉得这位姊妹还年轻，生命还浅，祷告只用声音，没有用灵，但是主对她已经觉得很满意了。

主有祂的尺寸，这个尺寸不是根据我们的期望，而是根据祂的心意。主给每个人的标准都不同，祂不会对每一个人都有相同的要求。神对我的要求，祂可能永远也不会要求你；神对你的要求，祂也可能永远不会去要求别人。祂盼望我们都能在属灵的样式中成长，达到基督长成的身量。


不分析妳的行为

当我们在教会生活里学习尽功用时，必须认识一个重要的原则，那就是：建立合适的规范要比合适的行为更为重要。


跟随健康的规范

一般说来，行为是遵循规范产生的，因此我们不该太过注意我们的行为，应当注重我们的规范。许多姊妹考虑自己该不该在聚会中尽功用，担心自己是不是在灵里。事实上，我们应该只问自己一个问题，根据教会生活健康的规范，我应不应该尽功用？答案很清楚，当然该尽功用。因此我们就不必太去分析自己，只要跟随健康的规范就好了，不必把注意力放在每次的行为上。

举例来说，早晨我们可能读经、唱诗，享受主的同在，被主的灵所充满；可是之后我们又回去睡觉，或是看报纸，完全不在灵里，这是我们的行为。无论如何，这里有一个很好的规范，就是每天早晨花时间到主面前。也许某天我是在肉体里打开圣经，但这个规范是健康的；也许我在肉体里唱诗，但这个规范也是健康的。

亲爱的姊妹，我们应当注重生活的规范，过于注重我们的行为。作为一位姊妹，你应该运作，你应该尽功用，从这样的规范当中，自然会产生出许多的行为。有些时候你可能完全在灵里，有些时候可能落在肉体里，但是妳不要太担心，只要确定自己是在一个合适的样式里就好了。当我们在正确的规范中，这个规范就会产生合适的行为。即使有时我们犯了错，也不必太担心，这是正常的学习过程。


不分析是不是在灵里

举例来说，有些家庭的孩子有每天洗碗的规范，这个规范比行为更重要。假如你的孩子心不甘情不愿地洗碗，甚至打破碗盘，你要不要继续让他洗？作父母的不可能对孩子说：「你是在肉体里，不是在灵里。所以你不可以洗碗。」

相反地，父母应该叫他继续把碗洗好，当他在合适的规范里，就不需要去分析他的行为。他应有的规范就是每天晚餐后去洗碗，不管他的心情好不好，是不是在灵里，都必须完成他的工作，这就是一个在正确的规范里的例子。如果孩子只是兴致来了才去洗碗，那么他只是有好的行为，并没有好的规范。只有不管他心情如何，每个晚上都去洗碗，这才是一个好的规范。

在聚会里尽功用应该是一个规范；姊妹们应该在不同的聚会里尽功用，不应该只靠弟兄们。如果妳建立起这样健康的规范，就不要去分析自己是不是在灵里。有时妳会觉得自己在灵里，能够好好的尽功用；有时候也许觉得自己不在灵中，祷告的时候没有人说阿们，这就好像洗碗一样，偶尔会打破几个碗盘，这时候我们不需要让自己受控告，只要提醒自己，下一次祷告的时候用灵就好了。这样的操练就能保守我们在健康的规范当中。

在教会生活里，我们常常根据自己的情形来尽功用。我们太去分析自己，如果觉得自己「好」，就尽功用；如果觉得自己「不够好」，就不尽功用。事实上，我们应当建立尽功用的健康规范，在聚会中申言就是一个很好的例子，不管我们说得好不好，重要的是去建立这个规范。

如果我们起来申言，说错了什么话，那也比坐在那里死气沉沉的要好。主会尊重我们建立这样一个规范的心愿，祂一定会让我们学到如何在聚会中说话，我们也能因此更享受教会生活。所以不需要研究自己的行为是对是错，当我们跟随着健康的规范时，自然会产生正确的行为。


不让感觉控制行为

亲爱的姊妹，当妳在教会生活中运作的时候，不要让妳的感觉控制了妳的行为。如果妳总是问：「我是不是够资格？我是不是在主的同在中？我配不配祷告？我合不合适？」一旦妳落到这样的情形里，就是给撒但开了门，牠这个控告者会用各样的方式来控告你。在我的经历中，我花在弟兄们身上的时间远比姊妹多，但是姊妹向我道歉的次数远比弟兄多，这说明姊妹是很敏感的。

对于弟兄们，我会说，注意你们的规范，也要注意你们的行为；但是因为姊妹天生敏感，所以我要对姊妹说，注意你们的规范，而不要太注意你们的行为，这样才能从控告里得释放。

这意思不是说，姊妹们就完全忽略自己的行为了，而是要注意自己的规范过于行为。只要规范对了，即使有时候犯错，也没有关系。妳在聚会里操练，在教会里服事，都是健康的规范。在过程中，即使有时妳在肉体里，不在基督里，也不要太在意，不用把它当作大问题，只要继续跟随着这个规范，继续在聚会里操练，在教会里服事，妳就会得到主的祝福。


根据规范而活

譬如，有天晚上有小排聚会，可是早晨你和丈夫吵了一架，一整天都很受控告。撒但对妳说，「妳已经失败了，还聚什么会呢？」可能因此妳就不去聚会了，这就是太过敏感。

妳要记得，仇敌会利用我们的敏感来控告我们。妳可以诚实的对主说：「主啊，我真是在肉体里，我真是一塌糊涂，但是我还是要去聚会。」妳这么做就是根据规范而活，不是根据行为，妳一去聚会，就得到了拯救。我们应该持续在健康的规范之中，即使有失败，还是应该继续往前。我们的行为可能会出错，但是只要我们的规范是正确的，只要我们停留在生命的享受中，就能够从定罪中蒙拯救。


让生命规律妳的生活

维持生命的规范和遵守时刻表是不同的，遵守时刻表会变成守律法，我们不能把健康的规范当作是照着时刻表而活。健康的规范必须是生命的规范，不是律法规条。

例如我们早晨通常七点起床，向主有一些的祷告。有一天我们睡到九点才起来，我们若是照时刻表生活，那么祷告的时间早已过了，这个时候，我们是应该有早上七点起来祷告的规范，还是要有起床就祷告的规范？我们如果太在意时间，就不是遵循生命的规范了。


规范和律法的要求不同

每天早晨有固定的时间祷告是健康的，但是如果我们被小孩吵得一夜睡不好，早上九点才起床，我们是不是就不祷告了？重要的不是我们几点起床，而是学习总是来到主的面前。能够七点起来当然很好，但这不应该成为我们的规条；我们不应该注意几点起床，而应该注意晨兴的规范。当然在旧约吗哪的预表里，太阳一出来，吗哪就融化了；但是如果我们要这样严格遵守规条的话，七点起床也不够早。我们的态度应该是：我不知道我能不能每天在固定的时间起床，但是我学习只要一起床，就来到主面前，这就是我的规范。这个规范和律法的要求是非常不同的。

这不是说我们就可以放纵自己。我们常常落入两种极端：要不是太守律法，要不就是毫无规律。我们不是给自己太高的要求，就是太过放松，想做什么就做什么，这两个极端都不对。一方面我们需要律法，但另一方面我们不能落入律法之下。就像「吃」是一个律，但这不是律法的规定；「睡」也是一个律，但也不是律法的规定。这些律都是在生命的原则里，我们遵循生命的律，就不在律法的控制之下。


脱离自我放纵和自我苛求

跟随主的生活是很平衡的，有时候主可能会告诉我们：你不该落到律法之下。之后主可能又对我们说：你如果没有律法的话，会变得太放松，成为不法的人。这就是为什么我们需要维持一些固定的实行，像是晨兴、晚祷，好训练自己。

我们不能太放松，心想：我随便什么时候起来都无所谓，只要有祷告就好；也不能太守律法，心理想：我今天没有准时起床，所以就不祷告了。这两个想法都不对，我们必须平衡，我们的态度应该是：我要尽量准时起床，为着好好享受主。但是如果我起晚了，我还是要花时间到主的面前。我们维持一个合适的规范，让生命来规律我们的生活，就能拯救自己脱离自我放纵或是自我苛求。

特别是有孩子的姊妹一定要学到这点，不要给自己太严格的定规，这是成为快乐母亲的秘诀。孩子的作息是不固定的，甚至你丈夫的作息有时候也是不固定的。你可能想要每天在固定的时间起床，花时间到主面前，但是如果孩子半夜吵醒你好几次，你早上就不可能按时起来。许多作母亲的没有晨兴，就是因为早晨起不来。事实上你晚一点起来，还是一样可以晨兴。

亲爱的姊妹，妳不应该因着无法有固定的起床时间，所以就没有晨兴。妳不要给自己定了太高的标准，不管有没有睡觉，一定要七点起来，妳这样做能持续多久呢？即使勉强实行，妳也会因为睡眠不足而脾气暴躁，觉得很失败挫折。特别是有婴孩的母亲，要学着不要太注意保持固定的作息时间，相反的，要注意合适的规范。


习惯来到主面前

什么是合适的规范？就是习惯性的来到主面前。妳一起床，就来到主面前祷告或唱诗，可能之后，孩子又来吵妳，让妳大发脾气，但是发过脾气之后，妳还是可以再回来享受主的面光，这就是健康的规范。亲爱的姊妹，如果妳学到这个秘诀，就会非常的蒙福。


合适渴慕没有要求

我们都渴慕有高尚的人性以及满有美德的生活，这样的渴慕并没有错，但是让渴慕变成要求就不对了。


不把自己放到要求里

渴慕和要求有什么不同呢？渴慕是发自内心的，要求是外来的律法。内心的渴慕若是变成外在的要求，这就不对了，即使是最属灵的事也是一样。例如，我们想在每个聚会中都祷告，这是健康的渴慕。但是如果在一次的聚会之中，我们没有祷告，因此心中满了控告，这就变成了要求。亲爱的姊妹，妳应该有健康合适的渴慕，但是如果这些渴慕带来了控告，那就成为不健康的要求。

在我们的经历中，可能刚开始我们有的是健康的渴慕，到后来却变成要求。一旦渴慕成为要求，就不再发生功效了。主不会给我们要求，祂乃是给我们生命的供应，使我们心里充满了合适的渴慕。然而在我们的经历里，渴慕和要求是一件事，我们有健康的渴慕，但是却把自己放在要求里去实行，因此就落到陷阱里去了。亲爱的姊妹，妳要学习有合适的渴慕，当妳活在主的生命里，就会渴慕健康、美德、纯洁的事物，但是绝不要把自己放到要求里，来达成妳的渴慕，因为这样至终会伤害妳。当内心的渴慕变成要求，就不再是健康的。


自然活出妳的渴慕

亲爱的姊妹，妳要学习更有安息，学习尊重心里的渴慕，但是不要让它成为一种要求，不要让妳的良心总是受搅扰。当妳活在渴慕之中，妳让这个渴慕慢慢地变成实际，妳不要给自己压力，而要自然地活出妳的渴慕，这是我们必须学习的秘诀。

如果妳给自己太多的要求，这会伤害甚至杀死妳属灵的成长；当妳毫无压力地活在属灵事物的渴慕之中，妳就能有健康的生命成长。

亲爱的姊妹，妳要建立一个健康的规范，就必须有一些操练。首先是要学习竭力进到主的同在里。我们每一天都应该操练敬虔，都学习来到神面前，这是教会生活的基础。如果姊妹能学习不注意行为，只注意规范，在每天的生活中，竭力进到主的面光中，这样就会带下主的祝福。

假如妳对丈夫发了脾气，妳可能会想：像我这样的姊妹，怎么可以对丈夫发脾气？我爱主这么多年了，我竟然还发脾气？其实妳要知道，我们都可能有不合适的行为，当然我不鼓励妳发脾气，但是人不可能不犯错。每当我们有不合适的行为时，只要简单取用主的宝血，然后就忘记自己的失败，努力到主面前，享受主的生命，这就是回到健康的规范中。

在这样的规范里，无论妳有没有发脾气，有没有失败，有没有软弱，妳让这一切过去；无论妳的情形如何，妳就是回到主的面前。一旦妳学到了这点，妳的丈夫就有福了，教会生活也会因此蒙福，这就是教会生活宝贝的地方。


不注意自己的好坏

每个人都有自己的软弱，但要紧的是有健康的规范。我们可以学习在开车的时候，竭力来到主面前；在读经的时候，竭力到主面前；在和弟兄姊妹一同祷告的时候，竭力到主面前；在软弱的时候，也竭力到主面前。因着这样健康的规范，我们就得到拯救。我们蒙拯救，不是因为自己总是表现得很好，而是不去注意自己的好坏，只注意自己是否活在合适的规范中。我们要对主说，「相对于新耶路撒冷，我真是微不足道，但是求你来量我，叫我里面复活的尺寸不断成长！」


珍惜同姊妹们一起

另外一个属灵的操练，就是宝贝共同的教会生活。无论是教会性的聚会，还是几个人的聚集，我们都要宝贝，这应该是我们的规范。


不聚会会变成习惯

如果我们的聚会不正常，那就不是活在正确的规范里；我们要学习参加所有的聚会。你要注意规范过于你的行为，发脾气算不了什么，不去聚会就很严重了，不聚会会变成习惯的。希伯来书十章二十五节说：「不可放弃我们自己的聚集，好像有些人习惯了一样，倒要彼此劝勉；既看见那日子临近，就更当如此。」

我们也许会有一种不健康的想法，以为一周只要参加一两次聚会就好了，而这样的想法正好符合我们堕落的天性。我们需要宝爱团体的教会生活，这应该是我们的规范。不论是全教会聚在一起，或仅仅是几位圣徒来在一起；不论是长老们决定召开的聚会，或是我们接受负担在自己家中的聚集，都是一样的，我们都不能忽视教会的聚集。

我们若不照着这个规范来生活，属灵上就不可能健康。一个人无论多属灵，若是放弃了教会的聚集，迟早都要经历属灵的死亡。他可以在家里读圣经，但是灵里还是会发死的。我们若不宝爱团体的教会生活，我们的规范就不健康，就不过是照着属地、属人的标准，而不是照着神圣属灵的规范生活。

我们参加教会的聚会，并且操练和其他圣徒们在一起，就是在健康的规范里；什么时候我们说太忙，没有时间聚会，就不是在健康的规范里。

什么时候我们不在健康的规范里，即使我们的行为再好，我们还是一个不对的人。如果一位姊妹，她从不发脾气，但是不去聚会，主就要说：「你的好行为算不了什么。」另一位姊妹也许偶尔会发脾气，但是这位姊妹参加所有的聚会，主会说：「这就对了。」我们不该注意自己的行为，而要注意健康的规范。这个规范其中一个很重要的部分，就是在团体的教会生活中与圣徒聚在一起。


在日常生活中

亲爱的姊妹，在妳的日常生活中，除了经常性的教会聚会之外，还要操练和其他的姊妹在一起。妳一定要珍惜和姊妹们在一起的时光，无论是多人的聚集，或只是两三位姊妹在一起，重要的是要在日常生活中操练过教会生活。

妳不只要有聚会生活，还应该在每天的生活中花时间和姊妹一起。妳不能每天只是待在家里，妳要学习花时间和圣徒一起祷告、追求，扶持弟兄们的负担。这样积极的操练，能带给妳属灵的成长，也能给教会带来支持。

无论长老作什么决定，背后都需要很多的祷告；无论教会有什么负担，背后都需要很多祷告的扶持。举例来说，教会要有福音聚会，这不仅是一件事，更是一场属灵的争战。我们往往只把这样的聚会当成一件事来做，这样是不会有果效的。光是改变聚会方式不会有用，我们的劳苦、我们的祷告却会很有功效。如果我们要有活的聚集，就需要有很多的祷告、很多的争战来托住。我们越祷告，里面会越火热，我们把这样的火热带到聚会里，聚会就会活过来。

很可惜地，我们的教会生活中似乎很欠缺这一方面的操练，姊妹们好像都不想带头发起姊妹的聚集。事实上，姊妹们若是能够来在一起，为着教会祷告，为着长老祷告，为着新人祷告，为着福音祷告，为着主的行动祷告，为着主给我们的负担祷告；或是一起在真理上劳苦，在主的话上劳苦，在主给我们的丰富上劳苦，我们所在的教会一定很兴旺，姊妹们会成为教会属灵的扶持。


运用主给妳的资产

弟兄们实际能作的不多，他们的时间太紧，事情太多，周间要上班，周末要整理庭园、房子。除非是全时间的弟兄，否则我不知道他们还有什么时间可以祷告，还有什么时间可以追求读经？主却给作家庭主妇的姊妹很多的时间，她们如果不小心，很容易就会落到肉体的规范里：早上很迟才起床，这里摸摸，那里弄弄，一整天的时间很快就过去了，但是却一事无成。姊妹们，你们要更有智慧的运用主所给你们的资产，我鼓励你们，不但要努力到主的面前，不错过聚会，也要竭力在每天的生活中实行教会生活，让你的日常生活就是教会生活。

如果可能，姊妹们不应该住得离彼此太远，应该尽量住在会所旁边，这样就很容易来在一起。要尽量的自由，不需要定规，可以轮流在各人的家中，有时祷告，有时交通。你们在一起的时候，可以针对弟兄们的交通再有分享，更联于他们的负担；也可以考虑教会的情形，祷告求主加强；或者一起交通如何适当的照顾新人。姊妹们，你们可以做的事太多了，这应该是你们健康的规范，因着这样的操练主就能祝福你们。


学习有同伴

最后一项健康规范的操练，就是学习有同伴。我知道对姊妹来说，要有同伴是很不容易的，我常见到弟兄们有同伴，但是不常见到姊妹们有同伴。姊妹很容易黏在一起，成为好朋友，来在一起谈论烧菜、一起谈论丈夫和孩子的事。这不是属灵同伴，这样的关系不但不能有属灵的帮助，反而可能对彼此有损。姊妹们要不就是不来在一起，要不就是很难一起回到灵里。亲爱的姊妹，妳需要同伴，这样的同伴不能只在天然的情感里，妳要学习在灵里和其他的姊妹在一起。

属灵的同伴会让我们不单独，不孤单。当我们作决定的时候，有人可以交通，要过属灵的关口时，有人可以一起祷告，这就是属灵的同伴，同伴可以成为我们的保护。有些姊妹彼此很亲密，似乎无话不谈，但是真正有困难的时候，却不能真正的帮助对方，这样的亲密关系就没有什么真正的价值。

就我的观察，教会里许多姊妹似乎都很孤单，当家里有难处的时候，没有人可以和她交通。为什么许多姊妹都这样独自的生存？就是因为缺少同伴。她们在每天的生活中没有操练过教会生活，只是聚会时见到姊妹，没有在每天的生活里和姊妹在一起；或者在和姊妹相处的过程中，没有产生同伴的关系。


不让自己单独

妳要学习在每天的生活中有教会生活，不让自己单独，和姊妹们一同祷告、交通、追求，也一起到主面前，一同有属灵的成长。如果妳有这样的同伴，每一次主有行动，妳和妳的丈夫就容易配合。否则主有呼召，弟兄可能愿意响应，但是姊妹却跟不上。这不是姊妹的错，因为她太孤独了。

我们也许爱教会，却不能付上代价，响应主的行动，这就是因为在每天的生活中，没有人将负担传输到我们身上。我们如果只是来聚会，没有属灵的同伴，主有行动的时候，当然就跟不上，诱惑来临的时候，也没有力量拒绝。姊妹若是单独，不联于人，没有同伴，你们在教会里的运作就很有限，就很难成为教会的祝福。

亲爱的姊妹，妳要明白，同伴和朋友是不一样的，朋友是建立在天然的情感或彼此的兴趣上，兴趣相投的人很容易就会建立起一种属魂的联系。我们和同伴之间的关系应该是属灵的，是一同为着主的利益来争战的。我们的感情虽然亲密，但我们不是属世的朋友，我们是一同竭力到主面前，一同为着主的见证的。

妳要让姊妹进到你的日常生活里，妳也要进到其他姊妹的生活中，学习和姊妹一同有交通，学习和姊妹在一起，至终主一定会给妳一些真实的同伴。


忘记做不好的地方

学习有健康的规范比妳的行为要重要。亲爱的姊妹，忘记妳做不好的地方，只要努力往前。不要注意我们的失败，而要专注于健康的生活规范。注意活在灵里，注意聚会生活，注意在日常生活中操练过教会生活，注意要有属灵的同伴，不在教会里作孤独的人。如果这些操练成为妳生活的规范，妳就很容易会结果子，很容易进到主的话里，很容易进到职事的负担中，也容易和教会一同往前。


时间是回到主前的凭借

我们要维持健康的规范，就必须学习为着教会生活花费我们的时间。我们知道健康的规范有四个基本的操练：竭力进到主的面光之中，珍惜我们共同的聚会，在每天的生活中操练有教会生活，有属灵的同伴。这几项基本的操练都需要花时间，我们操练爱主，操练在教会生活中服事的时候，没有一件事比我们的时间更紧要。


不花时间就算不得数

圣经说，「因为你的财宝在哪里，你的心也在那里。」（太六21）在经历中，我们也学到：你的时间花在哪里，你的心也在那里。这虽然不是圣经的话，但是根据我们的经验，这是一个事实。我们一定要明白，在教会生活服事，不花时间就算不得数。

我们甚至可以说，时间是主带领我们回到灵里的凭借。要经历主，灵是最重要的；但是要在教会生活中有运作，时间也是非常重要的。

譬如说，有四位姊妹聚在一起，她们来的时候可能不在灵里，一个正在生孩子的气，一个在生丈夫的气，一个生同事的气，还有一个生长老的气，但因着她们花时间聚在一起，就叫她们一同回到灵中。她们一祷告，很快就摸着了主，眼泪就流下来了。因着她们花时间聚在一起，主就有凭借带领她们回到灵里。

要有健康的规范，我们需要操练和劳苦，操练是向着自己的，劳苦是向着别人的。不管是操练还是劳苦，我们都必须花时间；不花时间，服事的生活就没有实际。姊妹们需要花时间和圣徒一起，花时间和其他的姊妹在一起。

我们要告诉自己，「我必须花时间和圣徒在一起，我必须花时间服事，必须花时间和姊妹们一同祷告。」只有那些知道如何运用时间的人，才能成为一个有功效的人。


圣徒不能没有母亲

在运用时间这件事上，原则和在家中养育孩子一样。通常父亲和母亲是从两种不同的角度，用两种不同的方式来养育孩子着手。一般说来，父亲是发展孩子的人格，母亲是关怀孩子的人；好的父亲教导孩子有刚强、独立、有用、扎实的人格，好的母亲培养孩子成为健康、温柔、甜美的人。

通常父亲比较重视孩子的教育，母亲比较重视他们的健康。父亲关注孩子的人格和教育，并不需要很多时间；但是母亲照顾孩子的心理发展和身体健康，就需要摆上全部的时间；因此孩子不能没有母亲，没有母亲的孩子很难成长得好。

我们知道家庭生活的运作方式，但不知道为什么，我们却常常不把这样的方式应用在我们的教会身体生活当中。教会──基督的身体，在神的眼中就是一个大家庭。在教会生活中，我们似乎有一些父亲，却没有足够的母亲来养育属灵的孩子。一个人要有健康、温柔、甜美、纯洁的心，是需要很多的照顾，需要花上很多的时间。妳要为着其他姊妹的成长，花时间在她们身上；因着她们是你心中所爱的，因此妳愿意花时间和她们在一起。

在教会生活中，需要有人愿意这样来使用他们的时间。我们和圣徒们在一起的时间越多越好，因着我们这样花费，他们才能成长。不花时间，不在人身上劳苦，就不能有果子；你盼望圣徒成长，就要花时间。圣徒不能只是因着你的资历深而尊重你，他们应该因着你在他们身上花时间而感谢你。用资历去征服人是没有用的，你必须花时间在人身上才有果效。


能不能摆更多时间

我们不能只花一点点时间和圣徒一起喝茶聊天，就感到满足了。你要常常问自己：我能不能摆上更多的时间？我常听到姊妹说，「上礼拜五我到一位姊妹家，我们一起喝咖啡、吃点心，然后一起祷告。实在太好了﹗」我们常常因为这样的聚集，感到十分的满意，因此就不觉得还需要做些什么，我们感觉一个礼拜花几十分钟和圣徒在一起，就已经很足够了。亲爱的姊妹，妳不要只沈湎于以往美好的时光，妳要问自己：我今天要怎样花更多的时间和姊妹们一起？


让生命像呼吸一样自然

当妳和其他姊妹在一起的时候，应该做些什么？首先，妳要学习和姊妹们一起彼此喂养。


生命已经在那里了

喂养是很自然的，不要把它当作一件特别的事来作；如同呼吸一样，有时候我们需要深呼吸，但原则上呼吸是很自然的。姊妹们来在一起，不需要坚持某种特别的方式，不一定要坚持读圣经或是读属灵书报，虽然这样的追求是很有帮助的；你们只要自自然然来在一起，祷告、祷读、交通，只要你们一摸到生命的东西，就会得着生命。

妳和圣徒在一起的时候，生命已经在那里了，因此不需要给自己压力，不需要有特别的期望，生命就像呼吸一样自然。你们花时间来在一起，让生命流露出来，就能彼此喂养。

你和姊妹们一起的时候，也应该顾到教会生活实际的需要。姊妹应当养成习惯，注意到教会生活中实际的服事。最好姊妹们能分出固定的时间，一起顾到儿童服事、会所的整洁，以及教会中其他的事务，你们可以跟长老们有交通。你们如果这样做，弟兄们就可以放下一些事务的重担，去顾其他的事。


拿起教会实际事务的担子

使徒行传六章二、四节，十二使徒叫众门徒来，对他们说：「我们撇下神的道去管理饭食，原是不合宜的。……但我们要专心以祈祷、传道为事。」传道就是尽话语的职事。长老应该专注在属灵的事上，不应该被事务绊住，姊妹应该尽量把教会实际事务的担子拿起来。

在过程中要学习不要有意见。我们的问题往往不是不愿意服事，而是不愿意接受安排，有人会因着被排到清扫洗手间而满了怨言。在处理教会生活实际事务的时候，我们一定要小心，不要有任何意见。我们很容易对于教会应当作什么，或教会要如何往前满了意见。即使我们非常能干，还是要学习信赖长老们，毕竟教会是由他们来带领的，他们对于教会的往前会有特别的前瞻和负担。

姊妹们很容易看到其他教会有什么实行，就建议其他人应当照样学习。有人建议学这个教会的儿童服事，有人建议学那个教会会所的设计。有时我们出去访问教会，往往会回意见。姊妹们，学习不要有意见，甚至不要因为读了一篇信息，就去对长老说应该如何如何的实行。对于实际的服事，我们要配合长老的负担一起去做。


学习过简单的生活

姊妹们听到这些实行，地一个感觉可能是：又有更多事要做了！为什么会有这样的反应？很可能是因为你们的家庭生活太复杂了。如果我们渴慕这样来实行教会生活，我们的生活就必须很简单。我们若是还没有学到过简单的生活的秘诀，时间一定会不够用，因为我们的时间都花在不必要的事上了。我们一定要学习过一个简单的日常生活。

就一方面来说，美国这个国家是很蒙福的，因为与其他国家相比，美国的生活很富足。然而就另一方面来说，也是因为财物的丰富，这个国家并不蒙福，因着美国的生活方式，就让教会生活蒙受很大的损失。如果我们只有足够的钱买简单的食物吃，对教会生活而言，会是多大的祝福，这会节省我们多少的时间。我们现在有太多的东西放在冰箱里，常常吃不完要丢掉；有太多的衣服在衣柜里，出门不知道要穿哪一件才好。

我们要学习过得简单，吃得简单，不需要煮很多道菜，弄得很复杂。你可以为着特别的场合花时间煮饭，特别是请爱宴的时候；如果你请新人来吃饭，你花一整天的时间煮菜都可以。但是在每天的家庭生活中，我们应该要愈简单愈好。

不是所有的姊妹都非常能干，动作很快，因此我们的生活应该尽量简化。不要一顿饭弄五道菜，煮一道菜用三个锅子，也不要一听到减价，就跑去大采购。如果你衣服太多、鞋子太多，怎么能过教会生活？

简单的生活会节省我们的时间，也会使我们有心为着教会。要过得简单，吃得简单，穿得简单，不要总是跟别人比较。不要看别人家里有什么，自己也想要有。不需要注意自己有没有达到某种生活的标准，每个人生活的情形都不一样。生活愈简单，愈有时间为着教会生活。

如果你过得简单，就会发现很多在美国所谓必要的东西，其实是不必要的。不要一直羡慕或是盼望拥有更多的东西。不要落入一个习惯，总是要买更贵的东西。你应该尽量住在会所附近，这会节省你很多的时间。


不要在意别人如何

当然这不是规条，不要因此就去论断其他人的生活。我们可能到一个圣徒家里，很惊讶她的厨房里有那么多东西，或许她可以应付得来，我们却没有办法。我们要是在教会生活中四处观看，想要拥有其他圣徒所拥有的东西，我们的生活就会太复杂了。我们要竭力过得简单，简单的生活是使我们有更多时间为着教会的秘诀。

我们要到主面前去寻求，如何过一个简单的生活，不要让任何事物占据我们太多时间。我们这样学习，就可以实行以上所交通的一切。不要想：为什么其他的姊妹不照样实行？你不需要在意别人如何，只要从自己开始过一种简单的生活，其他的人就会跟进。如果妳的生活满了享受，她们就会学习你；如果妳去要求别人，她们就会感到害怕。有多少人有负担，就从这几个人开始实行，如果你和几位有负担、有渴慕的姊妹一同实行，我可以预见教会会因此得到极大的祝福。

我们现在看到一幅照着健康规范而生活的图画。我们要保守自己在健康的规范当中，不要去注意自己的行为。要建立这样的规范，我们可以有四项基本的操练：要竭力进到灵里，也就是进到主的面光中；珍惜共同的教会生活，珍惜教会的聚集；在日常生活中要有教会生活；要有属灵的同伴。


不要活在老旧当中

有了这些之后，我们还要会运用时间。妳要学着划分出一段固定的时间，和其他姊妹聚在一起，花时间彼此喂养，进入话语的深处，一同顾到教会生活实际的需要，并且一同为着身体产生生命。如果姊妹们都在彼此互相的原则里来聚集，并且学习过简单的生活，教会生活将会满了祝福。

另一件我们要学习的事，就是要为着基督身体产生生命。教会生活有时候像老夫老妻一样，会变得老旧、一成不变，教会需要有新鲜的生命产生。我们常见到年纪较大的夫妇有了孩子，新鲜的生命使他们又年轻起来；因着家庭多了一个新生命，父母亲就变得年轻了。亲爱的姊妹，当教会生活似乎变得陈腐老旧的时候，妳要学习产生新生命，使它再恢复年轻。

不要活在老旧当中，不要心想：这里的教会生活几十年来就是这样，我还能怎么办呢？妳可以去接触邻居，传福音给朋友，学习产生新生命，这样的新生命会让整个教会新鲜起来。向人传福音，对人传讲我们所经历的恩典和我们所得的怜悯，其实并不困难，这就是产生生命。特别我鼓励年轻还没有孩子的姊妹，早晨和弟兄姊妹们一同祷告，一同追求，然后就出去产生新生命。姊妹应该都是全时间的，是全时间出产生命的人；全时间不是妳的职业，全时间就是妳的生活。


每一位姊妹都参与

当我们和圣徒在一起的时候，必须在「彼此互相」的原则里。在早期的教会生活中，如果有几位姊妹来在一起，她们就会看看谁在教会生活中时间最久，然后就由这位姊妹带头。由年长的带头，这不是彼此互相。什么是彼此互相呢？彼此互相是由主来作头。每一位姊妹都参与，每个人都操练灵，每个人都在主的面光中，每个人都寻求主的说话，主是她们当中作头的那一位，这才是彼此互相。

姊妹们一起祷告，一起操练，每一个人都参与，每一个人都寻求主的引导，这就是彼此互相。这并不是说不能有姊妹来带头，主可能会透过一个人来带领，但是每个人都应该尽功用，每个人都要运作，每个人都要摆上，每个人都要操练。


给你亲爱的姊妹-从箴言看妳的成熟


妳是祝福

在圣经关于姊妹的经节里，大家都喜爱箴言三十一章十节至三十一节所说的才德的妇人。让我们一同进入这一段经节，了解什么是才德的妇人，以及才德的妇人如何联于教会生活中的王权。


让主施行王权

箴言第三十一章一开头说到如何成为一个合适的王，这位王的名字是利慕伊勒（箴三十一1～9）。利慕伊勒的希伯来文意思是「向着神这位大能者」，或是「在神这位大能者的里面」。这一章的前半段，是利慕伊勒王的母亲教导利慕伊勒如何施行王权，令人惊讶地，在这一章的后半段，有长达二十一节的经节说到一位才德的妇人。这说明为了让主施行祂的王权，才德的妇人是何等的重要。

箴言这卷书的负担是教导我们如何过一种属神的生活，直到主借着我们施行祂的王权为止。我们常常从其中拿出一节，作为我们的指引，作为我们的教导，指正我们的错误；却不太明白，这卷书是引导我们与主一同执掌祂的王权。

主的王权完全联于教会生活，主需要借着弟兄们为祂施行王权。然而，主若要借着弟兄们合适的为祂施行王权，就需要有才德的姊妹。

没有才德的姊妹，就没有兴旺的教会；没有才德的姊妹，就没有得胜的教会。才德的妇人决定她的丈夫是否能为主施行王权；她丈夫的王权也就是主的王权。我们看见，因着有才德的妇人，她的丈夫才能和本地君尊的长老同坐，也为众人所认识。


丈夫与长老同坐

箴言三十一章二十三节说：「她丈夫在城门口与本地的长老同坐，为众人所认识。」许多姊妹可能也盼望自己的丈夫能成为教会里的长老，但是这里的经节并不是说她的丈夫是长老，而是说他「与长老同坐」。我遇到过许多很好的单身姊妹，当我问其他的弟兄姊妹，为什么这么好的姊妹还没有对象？有时候会得到这样的答案：那位姊妹很单纯，她非同工或长老不嫁。姊妹们常觉得如果丈夫属灵，妻子就一定属灵，这个逻辑是不正确的。

如果妳的丈夫不是长老，不必因此就觉得自己不是好姊妹。我愿意对姊妹说，当妳在教会中有合适的运作时，妳的丈夫也会有很好的运作，就能得着合适的显明。妳的丈夫不必一定要成为长老，只要妳不断地祝福他、鼓励他、扶持他、为他祷告，他就能成为教会生活的祝福。

如果妳是一位才德的妇人，就不会对丈夫说，「你看，你看，早上的聚会本来很好，可是你一站起来说话，聚会就死了。」可能这位弟兄好不容易才站起来说一次话，因着姊妹的批评，下次就不愿意再起来尽功用了。妳应该对丈夫说，「赞美主，你今天起来为主说话了。」即使丈夫觉得自己说得很不好，妳更要鼓励他，妳可以说，「说得好不好并不重要，重要的是你有负担。」因着妳的鼓励，妳的丈夫就会「与长老同坐」，顾念教会的事。


隐藏的运作

箴言这卷书教导我们如何有智慧，并且透过智慧来为主执掌王权。借着这位才德的姊妹过一个成熟的生活，她的丈夫就得与掌权者同坐，「为众人所认识」。

在希伯来文里，「认识」这个字有「鉴别」和「认定」的意思。才德的妇人不但自己是洁净和君尊的，她也带领别人有安息、成长和成熟的生活。她这样成熟地活在主面前，却又是隐藏的，能以她的丈夫作头，使她的丈夫因此蒙福，得以享受她劳苦的果实，而在城门口与尊贵掌权的人同坐。带进祝福的是她，为众人所认识的却是她的丈夫。

劳苦的是她，喂养的是她；站住的是她，为主掌权的是她；帮助人的是她，使圣徒成熟的是她；教会的蒙福也是联于她；也因着她这样隐藏的运作，她的丈夫才能与长老同坐，使全城──全教会得着祝福，而为众人所认识。这是何等美妙的事！


教会生活的祝福

我愿意为一位姊妹作见证。她的丈夫是服事教会多年的弟兄，因着这一位姊妹有很好的运作，她的丈夫才能在教会里有一些的服事。虽然她的丈夫必须经常外出，但是她从来没有抱怨，也没有阻止她的丈夫出门，非要他留在家里。因着这一位姊妹与主的权益站在一起，她的运作就扶持了她丈夫的运作。

一位才德的妇人是那样的敏锐，有属灵的鉴别力，也有能力分赐生命。借着她隐藏的运作，她的丈夫能有所显明，这样的一对夫妇就成为教会的祝福。

亲爱的姊妹，妳知道吗？妳是教会生活的祝福。对于这样的说法，姊妹们可能会有各种不同的反应，年轻的姊妹会高声说：「阿们！」年长的姊妹会说：「主啊，我需要你的怜悯。」在教会中多年的人，里面甚至可能会有一个疑问：「我怎能成为地方教会的祝福？我不制造麻烦，不让长老头痛，这已经是个祝福了，我如何能成为其他人的祝福？」然而亲爱的姊妹，无论妳的感觉如何，妳仍要对自己说：我是祝福，我是教会生活的祝福！

每一个地方的教会生活都是基督生机身体的显出，在生机身体里的每个肢体，无论是弟兄、是姊妹，是年长的、是年轻的，是刚强的、是软弱的，每一个人都是教会生活的祝福。就像人的身体一样，我的眼睛是我的祝福，我的手也是我的祝福，我身体上所有的肢体都是我的祝福，只不过是以个别不同的方式成为我的祝福。


特别的那一分

一面来说，弟兄们是以他们特别的方式作为教会生活的祝福；另一面说，姊妹也是以她们特别的方式作为教会生活的祝福。姊妹们，作为基督身体上的肢体，妳们是特别的，弟兄们没有妳们特别的那一分，姊妹的功用是弟兄不能取代的。

就像在一个家庭里，妻子总是忠心的厨师。虽然有些弟兄很会烧菜，会做可口的食物，但是他们只有在特别的时候才下厨；姊妹就不一样，姊妹的天性就是会天天下厨，殷勤的服事家人。如果家中只有弟兄，没有姊妹，那么麻烦就来了，没有人做饭，饭后碗盘也全部堆起来，没有人去清理。所以家庭里少不了主妇，就像教会中少不了姊妹一样。姊妹们是教会生活蒙福的重要因素。教会若要往前，若要成长，若要肩负起主的见证，就需要有姊妹们。


有价值的妇人

箴言三十一章说到才德的妇人，当姊妹们一听到「才德的妇人」，心理上可能就被打败了，心里可能会想：主啊，这不是我。

事实上，「才德的妇人」这个辞也可以翻译成「有价值的妇人」。在希伯来文，「价值」的意思是「照着某一个标准而有的优点」，因此被认为是宝贵的。所以「才德的妇人」也就是「有价值的妇人」。


在主面前的价值

撒拉是个才德的妇人吗？是的。虽然撒拉建议亚伯拉罕取夏甲为妾，生下以实玛利，而有回教徒的产生，导致国际上许多与回教有关的纷争，撒拉仍是个才德的妇人，因为她在神面前是有价值的。无论是挪亚的妻子，是撒拉，是利百加，是雅各的四个妻子，是摩西的母亲，是路得，或是以斯帖，都是有价值的妇人，因为他们对主是有价值的，对主的见证是有价值的，在主面前是有价值的。

一面来说，姊妹们是有价值的，然而另一面，和弟兄们一样，她们并不是完美的。我不相信有任何姊妹是完美的，如果有姊妹觉得自己很完美，我就要劝她好好的过教会生活，让教会生活显明她的不完美。

亲爱的姊妹，当妳在书房里读圣经的时候，妳是世上最好的姊妹；当妳在床前祷告的时候，妳是最圣洁的姊妹；但是妳还需要到教会生活里，也只有在教会生活里，妳才会发现自己还有很多的缺欠，还需要很多的学习，好成为一个在主面前有价值的妇人。

所以亲爱的姊妹，如果有人问妳是不是一个才德的妇人？妳可以这样回答：「我不知道我是不是才德的妇人，但是我知道我是有价值的，我是有价值的妇人。在主的眼中，在教会生活里，在圣徒中间，我是非常有价值的，因为我是身体的祝福。我若是还没有什么显出，那是因为我还在学习的过程之中。」


远胜过红宝石

箴言三十一章十节说，「才德的妇人谁能得着呢？她的价值远胜过红宝石。」我要说，「赞美主，我找到了这样的一位，她就是我的妻子。」每个作丈夫的也都应该这么说，「赞美主，我找到了这样的一位。」在教会生活里，有智慧的长老也会如此形容姊妹，「赞美主，主给了我们这么多有价值的妇人，她们是有才德的，就像红宝石一般。」

红宝石（ruby）这个字的希伯来文是「paniyn」。根据一些圣经辞典，「paniyn」这个希伯来字的意义并不清楚。圣经修订标准本（RSV）和另译把这个希伯来字译作「jewel」，可以指任何一种的宝石；另译的批注说明这个字可译作红珊瑚（coral）。几个英文主要版本的圣经，如钦定本（KJV），美国标准本（ASV），新国际本（NIV）和达秘新译本（DBY），都把这一个字翻译成红宝石。所以，「paniyn」这个希伯来字也可以译作红宝石或红珊瑚。

红宝石是一种珍贵的石头，在圣经属灵的表征上，红宝石豫表圣灵的变化，说明姊妹经过圣灵变化的工作。一位姊妹是个红宝石，说出主在她身上有工作，圣灵在她身上有变化。她从一个不懂事的小孩，变化成一个能照顾家庭，能照顾年轻人的红宝石。「她的价值远胜红宝石」就是圣灵在这个妇人身上一遍又一遍、一遍又一遍的工作，直到这个由泥土制成的人，至终变成宝石。


不断成熟的红珊瑚

这位才德的妇人，一方面她成为红宝石，另一面她也是活珊瑚（coral）。在属灵的表征上，红珊瑚豫表生命的成长。这珊瑚不是死的装饰品，而是身处海里却不被海所污染的活珊瑚。在圣经里，海表征世界和死亡，这两者一同作工，想要拦阻才德的妇人身上属灵的见证。但是，因着她是活珊瑚，既不受世界的污染，也不受死亡的辖制。

不仅这样，这活珊瑚的根深深的联于海底──不移动的地，表示她联于基督，住在教会生活里，也就是美地上，是一个不断成长成熟的人。她在教会生活里，经过了一个又一个的死水，经过了一次又一次的艰难，就像珊瑚在海水里成长，虽然外面都是为难，都是不可能，死亡和死亡的权势要临到她，她却不受一切消极的人事物所影响，反而在神圣的生命中不断地成长成熟。

在这位才德的妇人身上，有许多成长和变化的经历，这些经历是从神圣的生命和圣灵的工作里产生出来的。所以，若是一位姊妹要成为才德的妇人，她必须长年把自己摆在主的手中，让主住在她里面，让主的生命在她里面成长，让主训练她，让主在她身上工作，让主治死她，让主变化她，这一切的经历使她这个人的价值远胜红宝石，也远胜红珊瑚。

当姊妹们被外面事务搅扰的时候，我会告诉她们，如果她们是才德的妇人，就不会有任何问题。姊妹们听了以后，往往以为她们天生就是才德的妇人，所以可以胜过环境。其实，才德的妇人不是一个恩赐，也不是天生就有的，而要像红珊瑚和红宝石一样，借着成长和变化而产生出来的。

人若要成为才德的妇人，必须出很大的代价。没有一个人是天生有才德的；我们若愿意成为有才德的人，就必须在主面前有许多红宝石和红珊瑚的经历。


为主站住的墙角

从希伯来文来看，红宝石这个字「paniyn」是源自于另一个字「pen」。这个字的意思是房屋的墙角，豫表在地方教会中的联系。房屋是因为有四个墙角，才能成为一个房子。姊妹的宝贵之处就在这里：弟兄是墙，姊妹是墙角；弟兄们为主站住，但是散在四处，姊妹把弟兄们联在一起。她们成为墙角，把教会生活的各面摆在合适的地方。

教会生活中没有弟兄，就像房子没有墙一样；教会生活没有姊妹，就像房子没有墙角。所以亲爱的姊妹，妳要在当地的教会，学习作一个墙角。姊妹不仅是红宝石和红珊瑚，她还是房屋的墙角，她在地方教会中，借着生命的成长，成了联系的因素。这个墙角长得又高、又美、又有价值，这是何等的美妙。

圣经描述这位才德的妇人，她的价值远胜过「Paniyn」，说出姊妹是红宝石，是红珊瑚，也是教会生活的墙角。在生命上，她是石头；在成长上，她胜过死亡；在教会生活里，她成为墙角。这样宝贵的经节是属于姊妹的，这样的姊妹何等的宝贵，何等的有价值。


她的丈夫倚靠她

作一位姊妹实在太好了，是红宝石，是红珊瑚，是墙角，所有的美丽都是属于姊妹的，就像贵重的宝石一样。不仅在家庭中，她的丈夫倚靠她；在教会生活中，长老的心里也倚靠这样有价值的姊妹。

箴言三十一章十一至十二节说：「她丈夫心里倚靠她，必不缺少利益；她一生使丈夫有益无损。」这个经节中的「丈夫」，在肉身上，是指姊妹的丈夫；在属灵上，可以说是教会中带领的弟兄们。姊妹，是他们心里的倚靠。

「倚靠」的希伯来文是「batach」，意思是信靠，觉得有胆量，有安全感，并且无忧无虑。在希伯来文里，「利益」的意思是从争战得胜中所得来各种的掳物和利益，包括衣物、金银装饰、人、牲畜，甚至整个国家。


心深处完全的倚靠

这里说的不是生活上的倚靠，而是心中的倚靠，这两者有很大的差别。才德的妇人是她的丈夫心里可以倚靠的，一位有才德的姊妹，她的丈夫就能完全倚靠她。换句话说，她可以供应丈夫一切的需要。这实在太好了！她不仅是丈夫外面生活的倚靠，更是丈夫心中的倚靠，这其中的意义要比我们所想象的深多了。

或许有些妻子在生活上并不是那么能干，但是丈夫心里却能倚靠她。譬如说，有一位全时间的弟兄，他时常出门在外，有时一个月，有时两个月，却不需要担心家里，因为在他心里，可以完全倚靠他的妻子。当他出门的时候，能够对家里完全放心，也不会忧虑孩子的情形，是因为他知道孩子会受到最好的照顾，这就是心里的倚靠。虽然他大半的时间不在家，没有许多时间顾到孩子；他的妻子非常有爱心，将所有的关怀都倾倒在孩子身上。他的孩子能成长得好，是因为这一位好妻子。

亲爱的姊妹，一位才德的妇人可以非常能干，她的能干却是在丈夫的遮盖之下的；若是妳因着太能干而控制了丈夫，恐怕就不是才德的妇人了。丈夫仍旧是一家之主，然而若没有妻子，他简直不知如何是好，这比指挥丈夫高多了，这是更美的夫妻关系。一面来说，妻子不控制丈夫，对丈夫非常的顺服，另一面来说，她的丈夫「心里倚靠她，必不缺少利益」。

在教会生活里，许多时候，长老们能安息，不是因为有好弟兄，而是因为有一群好姊妹，因为一群有价值的姊妹。她们祷告，她们劳苦，她们记念教会的需要，她们把自己奉献给教会，因此负责弟兄可以说，「在我心里倚靠她们，姊妹们是何等的好！」


红宝石──经过圣灵的变化

教会要得着主的祝福，必须有一群圣徒专注在三件事上：生命，真理，运作。首先，需要注意生命，注意生命的成长。如果教会在生命的事上有短缺，缺少生命的成长，那么不管弟兄姊妹有多好，主无法得着祂的见证，教会也得不着祝福。


生命成长的一生

神和人的联结就在于生命，我们一得救，就被救到神圣的生命里，当我们得着神圣的生命，我们的一生就成为享受神圣生命的一生。生命实在是件奇妙的事。你要知道，所有外在的东西都会改变，会所会改变，聚会的形式会改变，教会生活中的实行也会改变，但是有一件事是不会变的，那就是生命，永远的生命。

我得救已经快五十年了，一直觉得很奇妙，神圣的生命总是在我里面，总是在运作，总是在成长，总是满有活力，总是在发展，神圣的生命在我里面成为一个宝贵的元素。在这五十年里，虽然我有很多学习，也在真理上、在认识上、在运作上有很多的经历，但如果把神圣的生命从其中拿走，那么一切都是空的。因着我有神圣的生命，我的存在就成为宝贵的。因着这么多年来我享受神圣的生命，住在神圣的生命里，在神圣的生命里成长，在某个程度上，我也在神圣的生命里成熟。

当然，我们不可能时时刻刻都在神圣的生命里面。许多人可能梦想着：只要我们一得救，神圣的生命一进来，走起路来就会飘飘然，如同行在天上，一辈子也不会跌倒了。可是我们至终会体认，在神圣生命里成长的过程里，跌倒是免不了的。尽管如此，我们还是要专注在生命的事上，渴慕生命，愿意在生命里成长，盼望作一个在生命里的人。


生命的丰富和成熟

在箴言三十一章所描写的这一位姊妹，她是一位有价值的姊妹。这一位有价值的姊妹，她是红宝石，宝贝圣灵的工作；她是红珊瑚，坚固的联于基督与教会，以生命的成长胜过死水；她是羊绒和麻，借着神圣的生命活出合适的人性生活；她使全家都穿朱红衣服，不仅自己成为美妙的人，也帮助其他的人；她作细麻布衣裳出卖，帮助其他的人过最高的人性生活。

这里并没有说她是如何的得胜，却透过一些比喻，用美妙的方式说明她的生命、她生命的丰富，和她生命的成熟，整个教会也都因此而蒙福。

一位有价值的姊妹，是红宝石，有能力认识圣灵的工作，也有能力在圣灵的工作里生活行动。若是妳渴慕成长，也专注在生命上，圣灵就会开始作工，主将在妳的身上有许多的工作。


和天然想法不一样

不过我们要明白，主做的是和我们天然想法不一样的。就像我年轻时，因为我很爱主，身边就有人对我说：「你这样虔诚，应该去买奖券，你的神会祝福你，叫你中奖。」这是没有得救或不领会属灵事物的人所说的话。

我们基督徒往往也有这样的想法：我们爱主了，为着教会而活了，主就会与我们同在，无论我们做什么，祂都会祝福。如果我去找工作，主会给我一个工资很高的工作，叫我赚大钱。如果我要买房子，主就开路，叫我用很便宜的价钱买个好房子，因为主愿意牺牲别人来为着我。如果我要有健康的身体，主就叫我身体强壮，从不生病。如果我要传福音，无论到哪里去，人一听就会得救。如果我想读圣经，只要一翻开圣经，亮光就来了，供应也来了。如果我要在聚会里尽功用，我一开口，大家都大声阿们。

然而事实却经常是这样的：如果你爱主，你可能会找不到事；如果你爱主，你买房子说不定发现需要大整修；如果你爱主，不知道为什么，你可能会生病；如果你爱主，你打开圣经，却常常什么也读不出来；如果你爱主，你在聚会里分享，长老却可能叫你坐下来，于是你心里想：这里怎么一点爱也没有，我要离开这里，去别的地方聚会。但是真叫你放弃教会生活，你心里又不平安。


都是圣灵的工作

许多人都有这样的经历：觉得教会生活太过了，长老太过了，带领姊妹太过了，和我在一起的姊妹太过了，每一件事都太过分了。看看有一些弟兄姊妹，去自己选择的地方聚会，在教堂里敬拜主，生活的轻松自在。为什么我奉献了，爱主了，一生为着基督与教会了，却无一事顺心？让我告诉你，因为这一切都是圣灵的工作。

我们的人是非常天然的，我们有自己的办法，有自己的考虑，有自己的打算，想过自己的生活。所以我们就祷告，主啊，你必须听我的，你要照我所求的来成就。当我们这样祷告的时候，到底谁是主？若是主凡事都得听我们的，我们不如和祂调换一下，祂称我们为主，我们叫祂奴仆耶稣好了。

你知道吗？我们每个人都是「求蛇专家」，经常不断地告诉主：主啊，我要那条蛇，主啊，那条蛇真美。主却说：不，我不能照着你的方式，我要按着我的方式在你身上工作。因为你这样祷告，我必须从相反的角度来听你的祈求。你求蛇，我要给你鱼；你求石头，我要给你饼。有些人很快的就学到这个功课，有些人却老是学不会。那些学会的人，就成长得很快，因为他们认识圣灵的工作。


只在乎有没有主

记得有一年，我的弟弟一起考大学。一位弟兄帮我查成绩，我们全家守在电话旁。电话响了，「恭喜你弟弟，上了台大。」我接着问，「那我呢？」弟兄回答，「很不幸，你差一分落榜了，」我手拿着话筒，当时的第一个想法就是：主啊，你在这里，你真的在这里！

我的母亲因着爱我，心里很难过的说，「我宁愿上榜的是你。」我的母亲不高兴，我的家人不高兴，我的弟弟不敢高兴，只有我是惟一高兴的人。我感觉这真是神迹，我知道主是活的，我敬拜祂，我不在乎上不上大学，我只在乎有没有主。我感谢主，祂这样在我身上作工，我可以将一生信托祂，祂是这样的可靠。这就是产生红宝石的过程。

不是我们去聚聚会，然后很容易就可以产生红宝石，红宝石必须是由主变化的工作产生出来的。你必须到主的面前，看见主，认识主，宝贝主，更宝贝主在你身上的工作，才能够产生红宝石。对于基督徒而言，没有所谓倒霉的事，而要有能力来认识圣灵的工作，并且能够在圣灵的工作里生活行动。

比如四十年前，我生了一种病，医师说我一生都需吃一种药来控制病情。许多晚上，每当我吃药的时候，心里感觉：「主啊，我不知道我应该敬拜你，还是要怪你？我想怪你为什么让我生这个病，每天吃药真是麻烦。不过我也要敬拜你，每天借着吃药提醒我不要骄傲，因为我是在你的怜悯里，如果你保留你的祝福，如果你保留你保护的手，我就什么也不是，什么也没有了。」


从主领受事物

我们常常觉得事情应该这样，不应该那样，或是必须这样，一定不能那样。所以如果有一件事不合我们的心意，我们就怪罪别人。如果这样，我们就很愚昧，因为我们不是从主领受事物，而是从人来领受。我们要知道，万有都互相效力，为着是叫我们得益处。许多事情发生在我们身上，是我们所不能理解的。然而，一切发生在我们生活里的事，没有一件是偶然的。红宝石是借着神的工作产生的，因此我们要把握每一个时机来赢得基督。

前几天我搭飞机到一个大城市，那里的机场刚好实施一个新的安全措施，所有的车子都不能进机场，所以旅客必须搭公交车出去。经过一连串的聚会，加上七小时的飞行，我已经非常的疲累了。等了十分钟、二十分钟，没有车来。好不容易来了一台车，却不停下来。再等十分钟、二十分钟，来了另外一台车，也是满的，也不停下来。那时我的火气就上来了，心想：愚蠢的机场，愚蠢的管理人员，甚至愚蠢的航空公司！因为我所搭乘的航空公司正好在机场的最后面，每当公交车开过来的时候，里面早就坐满了旅客。

就在我要开始发脾气的时候，里面有个感觉：主啊，我学习了五十年的忍耐，却没有办法等待三十分钟吗？如果是我天然的人，我可能就会走到路当中，挥手把车拦下来，然后再硬挤进去。但是就在我想要这么做的时候，我里面有一个声音说，不要，不要。我只好在心里呼喊：「主啊，主啊！」

我们要把握时机赢得基督，并且接受最好的神圣安排。神的安排永远是最好的，亲爱的姊妹，妳要学习有能力接受任何的事。觉得有福的事，感谢主；觉得不如意的事，也感谢主。事事顺利的时候，说谢谢主，每件事都很为难的时候，也说谢谢主，因为妳愿意接受最好的、神圣的安排。

教会生活是变化人最好的地方，是赢得基督最好的地方。为什么你在这个地方的教会？因为这里对你是最好的。为什么你在那个地方的教会？因为那里对你是最好的，是主把你放在这里。我们要告诉主：谢谢你把我放在这个城市，让我来得着你，这里有为着我的最好的教会生活。


为教会生活感谢主

有时候姊妹们会盼望，要是某某人来作长老就好了，因为他总是很体贴，或是想，要是某某弟兄一起服事就好了，因为他总像奴仆一样服事人，他会把所有的事都做得好好的，其他人一根手指头也不必动。

亲爱的姊妹，无论神把妳放在哪里，无论服事妳的人是谁，妳都应该学习鉴赏那是神最好的旨意，是圣灵的工作，妳要为着妳所在的教会生活感谢主。身为一位姊妹，妳要明白，妳的价值是远超红宝石的。这不是一个简单的功课，要成为红宝石，必须经过圣灵的变化，而妳所在的教会生活，就是变化妳最好的地方。


红珊瑚──在为难中成长

珊瑚是一个很有趣的动物，牠看起来很像石头，我们很难相信牠竟然会成长。牠生长在海里，或是浅水，或是深水，只要有光线的地方，牠就能成长。


真正奉献的时候

亲爱的姊妹，当妳开始爱主的时候，是红宝石；当妳真正奉献的时候，就是红珊瑚。

一方面，红珊瑚是联于地的，就像我们与主之间那不能隔绝的神圣联结；另一方面，红珊瑚不仅要经历海洋里的压力，还要面对海藻的为难；海藻就是在周围搅扰妳，叫妳觉得为难的人事物。

当我从研究所毕业之后，我在图书馆找到一份工作，我的老板是个很好的人，但是她对我而言就像海藻一样。她看到我就问，「你对美国这个国家有多少认识？你知道这些美国作家吗？」我才到这个国家一年，当然不知道这些，于是我拿起书本来读。她却说：「你不该在这里读书，你应该要工作。」因着她又古板、又挑剔，上班对我来说一点乐趣也没有。但不知道怎么回事，和她在一起工作，她就成为我的「食物」，使我转向主，转到对主的享受里。这样的环境，各样的海藻在那里，主的光也在那里，藉此我就不断的成长。

后来我就很喜欢那位老板，也不想另外找工作，因为我喜欢这样的变化。我每天去工作，就是去藻类中心，必须在主的同在里；我每天去上班，就是去藻类供应所，我必须接触主；可是对我而言，没有一个地方比这里更好，因为所有刺激我、叫我死的元素，至终却能帮助我成长。


让环境带妳到基督里

我们是活在死的环境里，每件围绕我们的事都是海藻，都是死水，目的就是要把我们打败。但是亲爱的姊妹，作为红珊瑚，一面来说，妳要知道，主和妳是不能分开的，无论妳是好是坏，下沉或高昂，都是一样的，因妳与基督是一。

在公司里，我们会听到各样的闲话；在生活里，我们会看到各样不健康的事物。但是妳一定要记住，或许妳会失败，但是妳永远不能与基督分离，妳要让所有的环境把妳带到基督里面。也就是说，红珊瑚有能力胜过一切的消极，使海藻成为食物，在死的环境中得着成长。

另一面妳也知道，许多妳所不喜欢的事情，是再「正常」不过的；很多妳所喜欢的事，却是特别少有的情形。许多妳认为不「正常」的情形，或是叫妳失望的事，都是妳的祝福。

举例来说，我们都喜欢去餐厅大吃一顿，非常的美味，非常的享受，但这不是「正常」的情形，因为在正常的情形里，我们不会天天去餐厅吃饭。然而我们往往却喜欢住在餐馆里，想着天天在餐馆里吃饭，其实我们喜欢的常常不是「正常」的情形。


吸取生命的汁浆

围绕在妳身旁的人事物许多是不健康的，这是很平常的。我们常为着教会生活忧心地说：为什么教会生活不是这样，不是那样，为什么教会不像某个时候，那时候实在是太好了。然而却不知道那些并不是「正常」的情形。

我们面对的一切事都是「正常」的，然而一位有价值的姊妹有能力把「正常」的情形带到最高的质量里。当一位有价值的姊妹经历丰富的教会生活，也经历丰富的真理，她一切的经历就要成为教会生活的祝福。

我们也许觉得，只有在教会生活「好」的时候，我们才能有所得着，但事实上，教会生活一定有生命的汁浆可以让你成长。无论教会生活的情形如何，像红珊瑚般的姊妹，可以从教会生活里吸取生命的汁浆。

我们所在的教会，或许圣徒们不是聚会迟到，就是不来聚会，即使来了，也不尽功用，叫我们觉得很死。但是，这些都是「正常」的情形。若不觉得死，为什么我们来聚会？我们来聚会，就是为着得生命，接受生命，释放生命，分赐生命。我们要有一个健康的能力，从我们所在的教会生活中吸取生命的汁浆。


有基督活的同在

妳也许觉得希奇，怎么在教会生活中有这么多死亡的元素在周围？我们渴慕教会生活，盼望有好的聚会，想要有主的祝福，但是好像许许多多的事情发生了，使我们挫折加上挫折，失败加上失败，失望加上失望；许多的事压迫着我们，许多的事叫我们下沉。

但是亲爱的姊妹，妳要明白，珊瑚是在光里，光使妳能够成长。红珊瑚的成长一面是联于地，一面也是在光中，也就是基督的同在。因着有基督活的同在，即使妳是在死水里，被海藻包围着，还是有能力在这样的环境里吸取生命的汁浆来成长。


羊绒和麻──享受救恩，人性生活

箴言三十一章十三节说，「她寻找羊绒和麻，甘心用手作工。」当神圣的生命在这一位姊妹身上有成长，圣灵在她身上有工作，丈夫也向着她有倚靠，她自己也在寻找两样东西：羊绒和麻。


天天享受基督救恩

什么是羊绒？「羊绒」就是天天享受基督的救恩，这救恩包括法理和生机两方面。在主那一面，祂是一次而永远的完成法理的救赎；就我们而言，救恩的享受却是一生之久。

「羊绒」这个字也说明一种洁净的能力。旧约以赛亚书似乎用挑战的语气说，「来吧，我们彼此辩论；你们的罪虽像朱红，必变成雪白；虽红如丹颜，必白如羊毛。」（赛一18）无论我们有多大的问题，即使我们的罪红如丹颜，只要我们取用祂的血，就必白如羊毛。

一位有价值的姊妹不仅认识羊绒，寻找羊绒，也在羊绒的原则里运作，她知道主能洗净一切的罪，洁净一切的软弱。一面我们什么也没有，什么也不能做，另一面我们能取用主的宝血，并且得着洁净。

无论我们在教会生活有多长时间，无论我们是第几代的基督徒，我们这个人都是满了问题的。亲爱的姊妹，如果妳觉得教会生活中每位弟兄姊妹都太好了，那妳很可能还没有真正进到教会生活里。当妳在教会生活中，看到其他姊妹有软弱，发现自己也一样软弱，妳就要在每一件事上取用耶稣宝血的功效。


隐藏在主宝血下

取用主的宝血和隐藏在主宝血底下，这两者有何不同？举一个例子来说，我们发了一顿脾气之后，就需要取用主的宝血，求主来洁净。但是日后我们还是会发脾气，并且是一而再、再而三的发脾气。不管我们怎么祷告：「主啊，我不要再发脾气！」也不管我们如何宣告：「我已经与基督同钉十字架，现在活着的不再是我，乃是基督在我里面活着！」脾气还是会来，这时你就要懂得隐藏在主的宝血底下。

一面我们在所犯的过错上得着了洁净，另一面不论我们有多少过犯，在主眼中，我们在地位上是洁净的，是隐藏在耶稣的宝血底下的。所以我们要告诉主：「主啊，我没有办法改变自己，我就是这样一个人，但是你是我的救主，我愿意隐藏在你的宝血底下，让你来作我的公义。」

以赛亚书说到，虽然我们的罪像朱红，红如丹颜，然而神的救恩有能力，必使我们成雪白，必白如羊毛，这是救恩的起头。到圣经的末了，启示录说到这位主向我们显现，「祂的头与发皆白，如白羊毛，如雪；」（启一14上）这里的羊毛表示祂的成熟。

以上两处经文都题到羊毛，说出我们成长的一个秘诀。这个秘诀就是，在我们的日常生活里，我们要借着挫折与得胜，也借着失败与能力来持定基督；我们越取用羊绒，越享受主，我们就越成熟。我们只需告诉主：「主啊，我实在不好，我真是可怕，我实在糟糕，求你来洁净我，我要隐藏在你里面。」


追求纯洁的人性生活

一位有价值的姊妹不仅有羊绒，也有麻。「麻」说出她借着神圣的属性构成在她里面，而活出耶稣的人性。麻是指纯洁的人性生活。在旧约中，祭司的衣服是由细麻布作的，这豫表柔细的为人生活。「她寻找羊绒和麻」说出这位姊妹不仅追求基督丰富的救赎经历，也追求纯洁的人性生活；她渴慕属灵生命的事，也顾到合适的人性。

如果一个姊妹只注意基督，不在乎丈夫，也不在意孩子，她在人性生活上就不是健康的。但是她若是只注意丈夫和孩子，这样她又缺少了羊绒。才德的妇人要注意羊绒，也要注意麻；妳要注意属灵生命的生活，也要注意纯洁的人性生活。

也就是说，姊妹们不能过于热心追求属灵，也不应该只注意美好的人性，她两面都要顾到。向着神，她身上有圣灵的工作，对于丈夫，她非常的顺服，和他同心，因此丈夫心里可以倚靠她。对于自己，一面她追求属灵经历的丰富，一面她也追求纯洁的人性生活，这就是才德的妇人。

姊妹们，妳是才德的妇人吗？妳是长成的红珊瑚和变化过的红宝石，还是满了天然、满了魂的力量的人？在家庭里，妳的丈夫是在心里倚靠妳，还是在只在生活上倚靠妳？妳里面有没有寻求属灵生命的成熟，并追求纯洁的人性？妳若学习活在这些健康的原则里，就能够是一个才德的妇人。


像商船从远方运粮来──劳苦预备属灵食物

要取得食物，就必须成为「商船队」。箴言三十一章十四节说，「她好像商船从远方运粮来。」商船队必须外出到很多不同的地方取得粮食。才德的妇人能出代价，从近处、也从远处取得食物。


延伸妳的交通

「外出」是成为商船队的秘诀，但是外出的目的是要为家人取得食物。

不过，大多数的人比较喜欢作「图书馆」，不喜欢作「商船队」。什么是作「图书馆」？就是我们收藏很多的属灵的书，一本读一读，告诉别人怎么做，再拿一本读一读，再告诉人要做什么。

一位才德的妇人不能像图书馆，而要是「商船队」；她要去近处，去远处，为着教会生活取得属灵的食物，这就是得着真理的秘诀。无论是远东的圣徒、欧洲的圣徒、非洲的圣徒、南美的圣徒、加拿大的圣徒，她都愿意外出和每一地的圣徒们有交通。这样出外的交通，使她从各地取得许多属灵的丰富。

亲爱的姊妹，妳访问过多少地方的教会？妳和多少外地的圣徒有交通？我担心妳没有「船」，只有很多「书」。当然，你愿意「买书」，读许多属灵的书，绝对是一件很好的事，但是那些书不能是为着收藏，而应该是为着和姊妹们一起进入分享，好得著书里的丰富。可是无论如何，书本是无法取代活的交通的。

一位有价值的姊妹，她不是孤立的，她的交通可以延伸到其他地方的教会，好取得属灵的丰富，为着建造她所在之地的教会生活。亲爱的姊妹，当妳去访问教会时，不是为了旅行，而是为了叫妳不孤立，活在教会身体的里面，得着属灵的粮食。当妳的交通延伸到不同地方的教会中，使妳取得丰富来建造教会，这样妳所在的教会就会非常的蒙福。


劳苦取得食物

箴言三十一章十四节说，「她好像商船从远方运粮来，」说到这位妇人的美德与「食物」有关。就着实际生活而言，个人需要食物，家庭也需要食物；就着属灵上来说，教会需要属灵的粮食，弟兄姊妹也需要属灵的粮食；所以，才德的妇人就是那个付上代价去劳苦取得食物，并从远方把粮食运回来的人。

主说，「人活着不是单靠食物，乃是靠神口里所出的一切话。」（太四4）换句话说，活神的话必须成为我们的食物。真理就是活的话，这活的话必须成为我们的食物；如果真理不是我们的食物，就变成为道理或是教条了。

真理不能成为我们的道理，或是叫我们彼此比较的工具。真理不是我们的娱乐，也不是叫教会接纳你的凭借。有时候教会落到一种情形里，如果你不说某些话，他们就不太接受你。为什么会有这种不健康的情形呢？这就是因为没有许多人有能力使全家穿上朱红衣服，因此我们变得很挑剔，满了拣选，真理就变成了我们的口号而已。


满了生命

真理就是话，就是生命的话。当我们持定生命的话，享受真理里的生命，在生命里接受真理的时候，教会生活就成为发光之体，成为一个见证。

如同腓立比书所说，「使你们无可指摘，诚实无伪，在这弯曲悖谬的世代作神无瑕疵的儿女；你们显在这世代中，好像明光照耀，将生命的道表明出来……」（腓二15～16）。我们在真理上的丰富，必须成为我们可以供应人的食物，这些食物不是道理，不是教训，也不是神学，而是满了生命的食物。当一个教会满了生命的食物，这个教会就能成为活的见证。

如果姊妹们都不肯在主面前付上代价，没有人像商船一样从远方运粮回来，教会生活的丰富会在哪里呢？所以，亲爱的姊妹，妳必须是一个愿意付上代价的人，每天到远方去，辛勤劳苦把食物带回来。


分给家中的人──联系属灵同伴

在十五节前半说，「未到黎明她就起来，把食物分给家中的人，」说明才德的妇人劳苦去得着食物，不是为着自己，而是为着大家。

而且她不仅有食物，她还知道如何分派食物；她付上代价去得着食物，也付上代价来分派食物；她牺牲她的睡眠，天还未亮就起床，为着把食物分派出去。


早起分派粮食

在实际的家庭生活中，我们也需要这样的实行。在一些家庭里，没有人特地早起为家人准备早餐，大家也没有吃早餐的习惯；但是早餐是一天中最重要的一顿。我们可能可以照着我们的方便和口味来准备晚餐，但是做早餐就不能根据我们的方便，而要牺牲我们的睡眠。属灵上也是一样；如果我们喜欢照着自己的方便来劳苦，并且根据我们的口味来预备属灵的食物，恐怕许多弟兄姊妹都要在属灵上「饿死」了。

在我们的家庭生活里，食物有多重要，同样地，在我们的属灵生活里，食物也一样的重要。无论是取得食物或者分派粮食，我们都必须要付上代价。在家里，我们必须早起为家人预备早餐，在教会生活中，我们也必须付上代价，像商船一样从远方取得属灵的食物，并要早起分派粮食。

通常，在我们的属灵生活，我们不是懒得去取得食物，就是懒得去分配食物；而且就算我们去分配食物，也可能是草草了事。无论如何，我们最后常因着属灵粮食的问题，失去了才德的见证。

不过，亲爱的姊妹，即使妳作不到，也不要觉得良心不安，因为红珊瑚和红宝石不是一天形成的。只要我们愿意成为一个才德的妇人，一个有价值的姊妹，愿意操练从远方取得食物，愿意分派粮食，也愿意殷勤早起，好让食物可以分派出去，我相信主会照着妳的渴慕，作工在妳的身上。


因着爱来做一切

从箴言三十一章十五节后面，「将当做的工分派婢女。」我们看见，一位才德的妇人有同伴，也有儿女，她为着同伴和儿女过殷勤的生活，未到黎明就起来，把食物分给家中的人。

「当作的工」在希伯来文里有「管治」的意思，说明才德的妇人不但自己知道怎样分配食物，她也知道如何帮助年轻人成为分配食物的人，因为年轻人没有多少的经历，他们需要很多的帮助。她不但自己先得着食物、分配食物，也知道如何帮助年轻人自己取得并分配食物；借着她的劳苦，这些年轻人能够成为合适服事别人的人。

这对她来说不是一件工作，而是在亲密关系里的服事；她不是去尽一个义务，而是在同伴的原则里运作。就像一位妻子为丈夫煮饭，早晨叫孩子起床，不是为了薪水，而是因着爱来做这一切的事；她不会因为没有得到报酬而生气，总是喜喜乐乐的来服事家里的人。


考虑家人不同需要

亲爱的姊妹，在教会生活里，妳需要同伴，妳也要为着同伴，为着年轻人的缘故而早起。每一天对妳都是宝贝的，妳要紧紧的抓住每一天。妳也要为着妳的同伴来考虑，什么属灵的食物对她是合适的。

妳不能只拿着大家追求的材料，只因为这是教会最近的负担，就硬逼着人「吃下去」。因为有许多年幼的弟兄姊妹，可能才到教会生活不久，不一定能接受这些食物；而许多长年在教会里的弟兄姊妹，可能又对这些食物失去了胃口。所以，作一位姊妹实在不简单，妳要学习未到黎明就起来，为着家中不同的人、不同的需要，把食物分给他们。

当妳早晨起来，还没有服事其他的人之前，第一件事就是要先来到主面前，喊喊「哦主耶稣」。妳可以边刷牙洗脸，边呼喊主名；甚至在妳对着镜子梳妆打扮的时候，也要喊「哦主耶稣」，妳不要去研究自己变美还是变丑了，只要告诉主，妳爱祂，把自己带到主的同在里。

如果妳没有主的同在，就没有能力去喂养人。因此，妳每天早晨所要做的第一件事，就是要让自己满有主的同在。


教会有广阔属灵基础

妳也应当与当地教会的圣徒们有晨兴的生活，也就是在早上一同来到主的面前，这是一种美德。妳每天花十分钟、十五分钟操练，就可能成为一个有价值的妇人，成为祝福教会的姊妹。教会一旦缺少这种属灵的根基，那么无论我们做什么，可能都不过是外面的实行而已。

如果妳早晨起不来，没有晨兴，有午兴也很好。无论妳几点起床，总是要来到主面前；我们的主是超越时间的，只要我们愿意来到祂面前，祂总是很欢喜的。当妳亲近主之后，接着就可以打电话给姊妹们。盼望每个姊妹都可以写下四到八个名字，从现在就开始，和她们每周一起有晨兴。

妳不一定要每天都照顾到名单上所有的人，妳可以周二和周四和其中的两位姊妹晨兴，周三和周五跟另外两位姊妹读经，每个星期六早晨再和两位姊妹为着长老，为着新人，为着教会一同祷告。那些和妳一同晨兴的姊妹，可以在其他的时间，再和其他的姊妹一同追求祷告。这样教会就能有一个广阔的属灵基础。

亲爱的姊妹，每天妳都应该操练两件事，第一是要到主的面前，第二就是打电话给两、三位姊妹，甚至更多的人，一同有晨兴。如果妳能这样实行，就会逐渐顾到教会中所有的圣徒，自己灵里也不觉得疲累。如果妳一想到姊妹，就觉得她们没有盼望，那么她们就真的没有盼望了；如果妳愿意先有一点改变，拿起负担，在周间和姊妹们有一些属灵的联系，使她们得到属灵的喂养，这样整个教会生活就能动起来；因着妳这样的运作，就能带来的祝福。


想得田地就买来──出代价拥有一块田

亲爱的姊妹，若是妳盼望成为才德的妇人，就要让生命在妳身上成长，让圣灵在妳身上工作，使妳成为红珊瑚和红宝石，也要有智慧成为丈夫心里的倚靠，并且要寻求主的救恩，追求合适的人性生活。

在实际的教会生活里，妳要操练劳苦取得属灵粮食，分配给家里的人，并且帮助那些没有经历的人，也学会自己去得着属灵的食物。说到这里，妳可能觉得，要作才德的妇人实在太不容易了。


有心，还要有地

为什么妳会这样想？因为妳还没有一块自己的「田地」。我们的问题常是有心却没有地。要成就任何事，我们不仅必须要有心，还要有地；光有心而没有地是没有用的。这个经节告诉我们，才德的妇人明白一件事，就是人仅仅得着食物、分配食物是不够的，人还要有一块田地来耕耘，并为这块田地花上代价。

什么是「田地」？就像一个人要得到大学学位，他就要上大学，才能有一块大学的田地。如果一个人想要有个家，他就需要结婚，结婚就产生一个家庭生活的田地。比如我最近请我女儿一家来吃饭，她问我们要不要带菜来，叫我吃了一惊，因为我习惯叫女儿来吃饭，却从没想过她可以带东西来；以前她总是空手回家，吃完饭连碗也不洗，说声谢谢就走了。现在因着她有了自己的家，有了一块地，她思考的逻辑不同了，她的运作也就不同了。


田地决定属灵生活

我们属灵的生命若要成长，就需要一块田地，田地会决定我们属灵生活的光景；然而我们往往没有这个观念。

我们的想法是「我在教会生活里，去聚会，跟着教会的带领」，就像「我是个好孩子，每天回家，把饭都吃光光」是孩子的想法一样。我们的教会生活，到底有少人拥有一块田？有时候，长老要给我们一块田，我们却觉得那是烫手山芋，只想快快地丢掉它，一点也不明白，有一块田地是多么地宝贵。

一位有价值的姊妹，总是为着她的田地奋斗。亲爱的姊妹，如果妳没有田地，妳就没有运作。妳必须对妳的田地有托付，妳的田地若兴旺，妳的教会生活就能兴旺。当妳在属灵的洞察力里，为其他的姊妹考虑，使许多姊妹成为妳的田地，妳就能在这块田地里运作，不是妳依附于人，而是有许多人联系于妳。


付上代价得着

箴言三十一章第十六节说：「她想得田地就买来；用手所得之利栽种葡萄园。」在希伯来文里，「想得」的意思是计划、定意；「买」包括拣选，花代价得着，以及取用。

我们若要有田地，就得花代价。如果妳只是打电话问一些姊妹说：妳要不要联于我？她们可能会拒绝妳，而当她们拒绝妳时，妳马上就觉得自己是没办法得田地的，就放弃了，这就是没有出代价。妳要记得，这节经节是说，她想得田地就「买」来，「买」是要出代价的，也就是说，妳想要有一块田，就必须付上代价来得着。

就像我们在大学读书，我们要付上代价，如果我们进研究所，我们也要付上代价，如果我们家里有一个聚会，我们要付上代价，我们照顾许多的圣徒，也要为此付上代价。亲爱的姊妹，如果妳参加或带领一个姊妹聚会，就要为那个聚会付代价；如果妳照顾几位姊妹，妳也要为她们付代价；只有借着这样出代价，妳才能得着一块田地。

才德妇人日常生活的第一个操练是取得食物；借着生命的成长，她明白了，取得食物远远比不上出产粮食。当我们刚得着主，开始过教会生活时，我们的经历最多只是取得食物。慢慢地，我们就体会到，我们不仅要作一个商船队出去取得食物，我们也需要一片能让我们在上面劳苦耕种的田地。

在教会生活中，有一些姊妹总是很殷勤的分配食物，她们借着平日的晨兴得着食物，也借着聚会中的分享见证分配食物；然而她们在当地的教会生活中，却可能没有一片可以劳苦的田地，这块田地是她自己付代价得着的，是可以让她劳苦、让她栽种、让她施肥、让她收割的。

亲爱的姊妹，妳若是没有这样的一块田地，就是一个在空中飘浮的姊妹。妳的教会生活不过是一个飘荡的生活，就像船在海上漂来漂去一样，虽然有很多的粮食，却不扎实。妳若有扎实的负担，也愿意实际的去经历，妳会出代价去得一块田地，好叫妳在其上栽种、浇灌、耕耘，并长出食物来。


实化妳的负担

妳可能很清楚如何照顾丈夫，也知道如何照着主的智慧养育儿女，妳在家里已经拥有了一片田地。但是妳在教会生活中如何呢？

在教会生活里，大多数的姊妹从来没有出过代价去得着一块地，她们只是作一个商船队，忠心劳苦的把粮食带回来，让家人可以享受，也把丰富分赐到教会生活中，使圣徒们得着喂养，但是她们还是没有一片田地。

如果我们渴慕有一块田地，我们就必须有负担，我们也必须出代价来实化这个负担。让我举个例子来说明这一点。比如有一位姊妹，她明白必须早晨起来祷告，好叫她能在聚会中供应生命。这位姊妹的祷告就像一个商船队，劳苦地带来粮食，因着她的劳苦，她就储存了一些属灵的食物。到了聚会中，她在灵里释放地交通，把食物分赐出去，许多人也因着她的分赐得着了饱足。但是，她仍不知道她的田地在哪里，不知道负担在哪里，也不知道她在教会生活中的那一分是什么，因为她没有地──没有一片可以在上面劳苦的田地。


不再是个飘浮的姊妹

对许多姊妹来说，最大的挫折就是缺少一片田地。她们刚进到教会生活，刚开始爱主的时候，觉得样样都是美好的；但是过了一段时间后，她们就开始有挫折感，觉得自己是在教会中，却好像不属于教会。她们的确是在教会里，因为她们享受生命，接受生命，传输生命，也分赐生命；然而，她们不知道她们在教会里的位置，她们不知道要把自己摆在什么地方，这就说出她们还没有一片可以劳苦的田地。

亲爱的姊妹，如果借着与主交通，与丈夫和教会中圣徒的交通，妳接受了一个负担，这个负担就是妳的田地，妳看到这片田地，要花代价买下来。也许妳的田地是传福音，也许妳的田地是书报服事，也许妳的田地是打家开照顾人，无论如何，这时妳就不再是一个飘浮的姊妹，因为妳有一片田地可以在其上劳苦。


所得之利栽种葡萄园──劳苦结出生命果实

我们为什么需要一片地？因为有地才能产生生命。箴言三十一章十六节说，「她想得田地就买来；用手所得之利栽种葡萄园。」我们付上代价，有了一块田地，之后我们就要「用手所得之利栽种葡萄园」，也就是我们要在田地上栽培、劳苦、耕耘，直到葡萄园有许多生命之果长出来。

这时候，我们不仅手里有一点生命的果子，还会有更多、更丰盛的生命会从葡萄园里长出来；我们不仅只是分派食物而已，我们更有丰盛的生命、结果子的生命。


劳苦产生生命

圣经中说，我们的主是真葡萄树（约十五1），所以葡萄园就是祂生命生长的地方。我们拥有一块地，不仅是为着产生食物，也是为着产生生命。我们要付上代价，把田地买来，也要「用手所得之利」，也就是我们劳苦的成果，栽种产生出葡萄园，产生出生命。

葡萄园是产生生命的地方，我们必须用手所得之利来栽种葡萄园。在希伯来文里，「所得之利」兼指树木的果子和腹中的果子。「所得之利」就是生命经历的果子，我们用这些生命的果子──我们从主得着的经历，从主得着的丰富，当作种子来栽种，我们劳苦耕耘，直到产生出一个葡萄园。


为着地有计划

亲爱的姊妹，当妳有了田地以后，不能只是在里面走来走去，那就像一个人进了大学，光说「大学，我来了！」一样，是没有用的。

当妳有了田地以后，妳要四处观察，要有洞察力，为着这块地有计划，思考怎样带一些人得救，怎样帮助他们爱主，怎样照顾他们；或许借着晨兴，或许借着爱宴，或是借着其他的方式来服事他们。这样，妳的这块田地就能成为「葡萄园」，借着妳在园里种植生命，结出许多果子；因着妳劳苦的种植，至终生命成长了，并且产生更多的生命，有更多的食物供应圣徒。

在妳所在地方的教会，妳不能只是被动地等待别人的带领，妳要能感觉：这是一块美丽的田地，等着我去劳苦经营！在教会生活里，有时候年长的姊妹太好了，使得其他姊妹变得没有功用；就像有些母亲太有能力了，以至于孩子长大了反而不能自立。

亲爱的姊妹，妳不能只是作个「好姊妹」──每周按时聚会，只是为了让聚会多了一个人，这对妳是一个耻辱。无论是在妳住的地方，在校园里，或在教会生活里，妳都要去寻得一块可以运作的田地！

如果妳在教会里是一位带领的姊妹，妳的工作就是要让妳所照顾的姊妹都去「买」田地。妳必须竭力产生一群核心的姊妹，和她们一同劳苦，为着教会的益处。妳们也许可以办一分属灵的报纸，写个人得救的经历，作成小册子，也许可以成立一个网站，和基督徒有交通，也向不信的人辩论证实福音。亲爱的姊妹，当妳有了自己的田地，妳就能成长，也能有运作。


不要等人告诉妳

一些从儿童班长大的弟兄姊妹，他们比较习惯告诉自己，我们还是个孩子，我们还年幼，我们只要作基督身体中一个平凡的肢体就好了。

然而，圣经里没有「平凡的肢体」这样的话。圣经说，神给我们各种的恩赐，有使徒，有申言者，也有传福音者，乃是为着成全圣徒，好叫他们得到成全之后，也能作使徒的工作，作申言者的工作，作传福音者的工作（弗四11-12）。亲爱的姊妹，如果妳能付上代价，使两、三位姊妹成为妳的田地，妳得以在其中栽种葡萄园，使生命成长出来。这是何等的美好！

妳不要让自己孤立，不要让自己懒惰，不要等着人告诉妳要做什么。妳要告诉自己：我需要一块田地！没有田，我不能长；没有田，我不能发展；没有田，我不能成熟！不要让老旧的教会文化影响妳，使妳总是在等待；妳要出去，要有洞察力，妳要买地，要栽种葡萄园，让生命发展出来！

举例来说，在妳所在地方的教会，有几位姊妹的聚集，这些聚集就是妳的田地。或许妳可以和邻居们结识，请她们来喝茶，这也可以成为一块田。或许妳的邻居有一些小孩，妳可以邀他们来，给他们讲故事，对他们有负担，藉此来得着他们的父母，这也是一块田地。无论什么样的田地都好，只要妳有田，就能有所发展。


田地成为托付

姊妹们，我们不缺丰富，不缺奉献，不缺心愿，不缺彼此相爱，不缺好聚会，但是我们缺乏田地。大部分的姊妹们在教会里都无事可做，当她们一没有事做，就会死亡，就会枯萎。

得着能力的秘诀，其实就来自于为着我们的田地付上代价。在教会生活里，妳不仅和一些姊妹晨兴，这些姊妹也成为妳的田地；妳不仅和新人一起追求，这些新人也成为妳的田地；妳有邻居，这些邻居是妳的田地；妳打开家传福音给朋友，他们也是妳的田地。

如果他们只是妳的一项工作，妳随时都可以放弃；今天妳去照顾他们，明天妳就放弃了，今天妳去帮助他们，明天妳又放弃了。一旦他们成为妳的田地，他们就成为妳的托付。如果他们是妳的田地，就好像妳有了自己的孩子一样，不管妳的感觉如何，不管妳人在哪里，妳都会为着他们的成长花代价，为着他们奋斗，使他们能成长，能成熟。

若是主怜悯，各地的教会能有许多姊妹的追求小组兴起来，一起传福音，一起照顾新人，一同追求，一同晨兴，每个人都有自己的田地，那么，众教会将是何等的蒙福！


能力束腰，膀臂有力──经历真理为能力

箴言三十一章十七节说，「她以能力束腰，使膀臂有力。」以弗所书六章十四节也说到，「所以要站稳了，用真理当作带子束腰，用公义当作护心镜遮胸，」能力来自于真理，束腰是联于真理的。束腰就是预备好要行动，预备好要走路，预备好要争战。


真理是能力来源

「以能力束腰」说出才德的妇人借着取得食物，产生生命，拥有真理；真理是她能力的来源，也使她有能力约束自己的生活。她不仅有田地，产生葡萄园，也能以真理束腰。

「使膀臂有力」说出她的膀臂是操练过的。妳若要使膀臂有力，妳就必须是一个操练的人。妳不仅有真理，还要有操练；不仅进入真理，也根据真理有操练。有许多人缺少真理，更有许多人缺少操练；若我们不操练使自己的膀臂有力，我们所得到的真理可能也会失去。

真理如何成为我们的能力？乃是透过主观的经历。

我们所得着的第一个真理，就是耶稣是我们的救主，我们得救了，祂就成为我们的救主。在你得救之前，别人告诉你，耶稣能救你，或许你也跟人谈论耶稣，但这些都还不是你主观的经历。直到有一天，你相信耶稣，主进到你的灵里，这个时候你所经历的救恩就成为你的能力。「耶稣是你的救主」这个真理使你刚强，使你能告诉别人「要信耶稣，祂是救主」。这就是说，当我们实际的经历到真理，真理就成为我们的能力。


发光照耀的人

如果你每天根据真理来操练敬虔，就能成为一盏在暗中照耀的灯。

箴言三十一章十八节说，「她觉得所经营的有利；她的灯终夜不灭。」当我们有了真理，也根据真理有操练，使我们的膀臂有力，我们就能得着利益。当我们看到手中的赢余，觉得所经营的﹙或作商品﹚是有利的、是美好的，我们就能大胆的说，我们的灯在夜间并没有熄灭，仍旧在照亮。

灯是在夜晚照耀的。「她的灯终夜不灭」说出这位才德的妇人成为一个灯台，成为一个见证，成为一个发光的人。当世界变暗时，这位才德的妇人是发光的；尽管世界的一切都叫人失望，但是这位才德的妇人仍然闪耀；因着她殷勤的去得着食物，也殷勤劳苦的买地种植葡萄园，并且也以真理束腰，叫她在世界中成了一个发光照耀的人。﹙腓二5﹚

有时我们会拿书给人看，给了一本又一本，却没有分辨的能力，等人读完之后，往往不能真正应付他们的需要。

才德的妇人取得粮食之后，她有能力辨别属灵食物的好坏；当她服事姊妹的时候，她会考虑她们真正的需要，她知道不是所有属灵的书籍带给人的价值都一模一样；也不是所有的教训都能满足人个别的、现今的需要。一位才德的妇人是殷勤的，她的灯是终夜不灭的。当她考虑教会生活的时候，她知道每个人的需要都是不同的，她能分辨，也能观察，叫她晓得怎样给人最好的食物，好应付每个人特别的需要。


顾到个别需要

主在马太福音二十四章四十五节说过：「谁是忠心有见识的仆人，为主人所派，管理家里的人，按时分粮给他们呢？」食物本身是没有问题的，但是在不同的时候，我们需要分派不同的食物；若是我们不顾人个别的需要，硬逼着人吃下同样的东西，这样做是不明智的。

亲爱的姊妹，不同的圣徒需要吃不同的属灵食物。一位有价值的姊妹，她有能力分辨属灵的食物，对于不同的人，她会分派不同的食物。如果妳所在的地方，已经有家庭聚会，福音聚会，主日聚会，申言聚会，这些都很好，但是每个人仍旧需要他们自己的食物。当妳学习服事人的时候，一定要学习把合适的食物分给合适的人。如果在教会生活里，妳能预备食物，考虑如何让人得着最好的属灵上的喂养，这样，妳就成为一个按时分粮，忠信且精明的使女。


手拿捻线竿，手把纺线车──消化属灵丰富

箴言三十一章十九节说，「她手拿捻线竿，手把纺线车。」在希伯来文里，「捻线竿」是联于技巧，成功，长处，甚至于歌唱。

捻线竿和纺线车都是为着产生材料的，说出借着这位姊妹的劳苦，产生出一些供应人、帮助人的材料。捻线竿和纺线车的功用是将棉花纺成线，好作为织布的材料。棉花不能直接拿来作衣服，必须有人把棉花变成线，再把线织成布，才成为可取用的材料。


把丰富变为可用材料

在我们的教会生活里，有些人会抱着「棉花」说：「你看，我们有这么多的真理，真是丰富，真是富足，主实在祝福我们。」我们有这么多的「棉花」，但是「衣服」在哪里？换句话说，尽管我们有许多丰富，但是这些丰富需要我们去劳苦，需要我们付出代价，把丰富变为可以取用的材料。

我们要告诉主说：「主啊，我敬拜你，你给我们这么多属灵的丰富。这些是我们的原料，我愿意在这些丰富里劳苦，好产生一些可以应用的材料，供应给弟兄姊妹，使教会生活得到祝福。」

亲爱的姊妹，当妳在聚会里领受了一些丰富之后，不要只是说：「感谢主，这个聚会太好了，弟兄分享得太好了，感谢赞美主。」而要把聚会里的丰富带回去，有许多的消化，许多的思考，许多的享受，许多的经历，并且继续的发展，使这些丰富成为妳所服事的圣徒可以取用的材料。


使材料成为妳的一部分

比如，妳可以写下五个姊妹的名字，对她们满了负担，和她们在一起，在这姊妹信息上劳苦，消化吸收，好有丰富的出产，直到这些材料成为妳们的经历。然后这五位姊妹再分别找五位姊妹，继续劳苦，这就是一个健康服事教会的路；这样的劳苦就能产生应付圣徒需要的材料。

在主日聚会里，每一个起来说话的姊妹，都需要是一个「手拿捻线竿，手把纺线车」的人。我劝妳不要在主日时，起来说妳昨天晚上作了什么梦，或是读了什么小说，那只是放纵妳说话的欲望，叫圣徒们受苦而已。妳要运用手中丰富的材料，享受它，祷读它，消化它，使它成为妳的一部分，然后再用合适的话分享给别人。

有位弟兄曾说，他不敢把新人带到他所在地方的教会聚会里，因为新人一到这样的聚会中就被「杀死」了。所以，他必须要在家里和他们聚一年之后，才带他们到聚会当中。一方面，我们很喜乐，因为这位弟兄为了得着一个家，这样忠心地劳苦；另一面，我也感觉，我们应该尽力让人能领会我们在聚会中所说的话。

我们不能只是「我说给你听，你说给我听；你说的我知道，我说的你也知道；我说的你不懂，你说的我也不懂」，然后聚会就结束了。


用人理解的方式分享

亲爱的姊妹，妳需要从主接受负担，用妳的那一分，把这种「杀死人」的聚会转变成供应人的聚会。我们在聚会中所说的话，必须是我们手拿捻线竿、手把纺线车生产出来的。我们所读的书是原料，我们要把它变成可以应用的，也要用人能够懂得的话分享出来。

我们都应该熟悉属灵的丰富，知道神的旨意和计划，也应该熟悉经过过程的三一神，但是我们还要学习用一种让人能理解的方式，人能懂的话来分享这些丰富。当我们所说的不再是道理，而是我们实际的经历时，才能应付圣徒们的需要，也才能成为教会真正的祝福。


张手赒济，伸手帮补──照顾教会之外的人

箴言三十一章二十节说，她张手赒济困苦人，伸手帮补穷乏人。」说出她照顾到那些没有教会生活丰富的人。这里所指的不是她家里的人，这些家里的人已经有了食物，有了葡萄园，也已经受到很好的照顾了；这里指的是家庭以外的人，他们是在教会生活丰富享受之外的困苦穷乏人。


向着人永远敞开

「张手赒济」说出她是一个慷慨的人，她向着人永远是敞开的，无论谁有需要，她都愿意伸手去帮助他。亲爱的姊妹，当妳一结了婚，可能就埋在家庭里面，忘了伸手出去，操练向困苦人张手，向穷乏人伸手。当人有缺乏的时候，我们应当愿意去帮助他们，当人有需要的时候，我们应当愿意去照顾他们。如果我们只关心自己的家庭生活，我们就不能成为这样的人。

为着教会生活，也为着健康的家庭生活，我们需要有这种供应帮助人的美德。为什么现今的离婚率这么高？就是因为大部分的丈夫和妻子都只顾到彼此的享受，却不懂得如何向困苦人张手，向穷乏人伸手。我们若操练这种美德，去供应帮助困苦穷乏的人，我们的家庭生活就会健康而蒙福。


帮助人从缺乏里出来

我们要操练供应帮助困苦穷乏的人，必须借着我们的家庭。我们不能只是送钱给他们，这并不能真正的帮助他们，因为他们拿了钱，仍旧会有缺乏；我们应该要帮助他们从缺乏里出来，从穷乏里出来。这就要借着我们的家庭，家庭生活是教会生活最大的祝福；教会生活要健康，需要有很多的家庭，家庭是照顾穷乏人的基础。

有位弟兄服事大专生，他劳苦的秘诀就是每年开学的时候，请很多学生到家里来。他打开冰箱，告诉那些学生说：「这里面的东西都是你们的，不要管什么时间，不要等我请你们，什么时候你都可以来，就把这里当作自己的家。」因着他这样的服事，在那个大学就有了一百多位的圣徒。

如果有人问妳，最近妳有几次邀请圣徒到家里？盼望妳的回答是，「数不清了，太多次了，因为我总是打开家，圣徒总是来我的家，享受我的食物，我的家就是他们的家。」

亲爱的姊妹，如果妳一想到邀请人来家里，就先研究家里够不够干净，要不要换地毯，也许房子应该重新粉刷，还要再买些新盘子……，考虑到后来，妳和妳的丈夫都受不了，心想：「事情这么复杂，还是不要请人来吧！」妳应该想：因为我住在这里，圣徒一定会喜欢我的家！吃饭的时候，可以用纸杯、纸盘、塑料刀叉，用完就扔，不要浪费时间洗碗，这样就可以常常请人来。


不如妳想象的困难

如果妳愿意，每次主日之后，都应该打开家来爱筵；一旦妳常常这么做，就会发现并不如妳想象的困难。因为你经常请人来，大家不会空手，于是有的人带色拉，有的人带面包，有的人带马铃薯，最后妳甚至不需要特别做什么菜，大家一起带菜来，都很喜乐。亲爱的姊妹，我们需要发展一个好的教会文化，「张手赒济困苦人，伸手帮补穷乏人，」使那些在教会生活之外的人也能得到照顾。


全家穿朱红衣服 ──在生命里怜恤保护

──在生命里怜恤保护

箴言三十一章二十一节说：「她不因下雪为家里的人担心，因为全家都穿着朱红衣服。」「风雪的日子」在教会生活里是平常的，也是正常的。我们在教会生活中总是会遇见艰难，有些是外来的，也有的是本身的，有些是刚强的人造成的，也有的是从软弱的人而来的。教会生活一定有很甜美的时候，叫人十分享受，但是基本上，教会生活更是「死」的生活，为着叫我们经过死的经历而得以变化，能够成长。


知道如何保护人

一位才德的妇人，她不仅自己专注于生命，也使身边的人专注于生命。当艰难来临的时候，她借着殷勤地分赐生命和真理，借着托付那些同样殷勤的人，也借着构成在她里面储存的食物，使教会度过了许多艰难的时期。

妳有软弱，她了解；妳有怪癖，她了解；妳有问题，她了解；妳有财物上的困难，她也了解；她不但能帮助人，也知道如何保护人，帮助人隐藏在主的宝血底下。在教会生活中，她使「全家都穿着朱红衣服」。

作为一位服事的姊妹，必须要使全家穿上朱红衣服。一提到别的姊妹，她总是说，太好了，太好了。难道姊妹们果真是这么好吗？她说，是的，因为她们白如羊毛，隐藏在主的宝血之下。

在教会生活里，我们需要这样的姊妹。我们没有太多的姊妹能给人穿朱红衣服，却有许多的姊妹去暴露别人。我们知道了一点什么，很快就去告诉所有的人，至终叫当事人难为情，再也不敢来聚会。却不知道，主已经救了他们，主是他们的主，我们不是他们的主，我们必须要有怜恤，也要为人着想。

大部分的姊妹都是「找麻烦」专家。许多问题弟兄们根本看不到，但是姊妹们很快就看到了；她们总是看到别人的不对，没有一个缺点能逃得过她们的眼睛。姊妹们，当妳们在一起的时候，最大的禁忌就是去谈论其他的姊妹。妳们要知道，教会生活的秘诀，不是要求，也不是背后谈论，而是「使全家都穿朱红衣服」。


怜恤和体会是最高美德

我愿意告诉你们一个真实的例子。有一处教会在盖会所的时候，财务非常地紧，所以弟兄姊妹就交通，一起实行「三不」政策：在几个月的时间内，大家不吃馆子，不去采购，也不存钱，所有的收入，除了饭钱之外，全部都奉献出来，弟兄姊妹们都大声阿们。后来，有一位姊妹跑去告诉长老弟兄，说，她看到一位姊妹去买东西。当时那位弟兄真不知道该怎么回答她？或许她只是去买生活日常用品啊！

如果我们里面有爱，神给我们清楚的带领，我们可以去和这位姊妹交通，除此之外，我们应该什么都不说，甚至不要刻意叫其他姊妹「来为某某姊妹祷告」，因为这么一说，别人不就会问，为什么？姊妹们最喜欢问的就是「为什么」，这也是教会生活有这么多问题的原因。

在教会生活中，怜恤和体会是最高的美德。我们很容易就会对人说：你为什么不读经，你为什么不长进？但我们可曾想过，圣徒们所需要的是体恤。即使一个姊妹有软弱，我们若认定她还是一位好姊妹，再加上体恤，她至终会得着复苏和恢复。这样的怜恤和体会，是教会生活最需要的。教会中各式各样的人都有，如果我们没有体恤的能力，教会绝对不能建造起来。


愿意和软弱失败的人一起

很少人喜欢和软弱的人在一起，更没有人喜欢和失败的人一起。对一位失败的姊妹来说，我们告诉她聚会太好了，她可能说：「有什么了不起。」我们邀她去聚会，她会说：「你没看到我很忙吗？」我们若愿意帮助这样的姊妹，或许替她煮一顿饭，或许多去探望她，她就可能和我们一起去聚会。

一位有价值的姊妹，她有一种的美德，能让她的家人穿上朱红衣服。她成为怜恤和体会的源头，她愿意和软弱的人以及失败的人在一起，帮助圣徒享受基督救赎的工作。

假若有一位姊妹和外邦人订婚了，我们不要马上引用哥林多后书六章十四节，告诉她说，「你们跟不信的，不要不配的同负一轭！」我们反而应该要体恤她，帮助她，和她一起祷告，一同呼求主，享受主，享受基督的救赎。


用神的眼光看人

我们喜欢去暴露别人，暴露那些和我们不同的人，暴露那些和我们意见不同的人，暴露那些令我们头疼的人。但是你要记得，才德的妇人是使「全家」都穿上朱红衣服，不是只有一、两个人，不是只有她喜欢的人，而是全家人，是所有的弟兄姊妹都受到她的保护，这就是教会生活的秘诀。

亲爱的姊妹，如果妳要有一个健康的教会生活，就要学会用神的眼光来看人。没有一个人全然像天使，也没有一个人全然是魔鬼，每个人都需要「朱红衣服」，每个人都需要主救赎的工作，每个人都要主来遮盖他们，这是在教会生活里必须实行的美德。

我们每个人都常有失败，也常有软弱，因此，弟兄姊妹一起配搭的秘诀，就是彼此保护，彼此遮盖。这是一件生命的事。教会生活中不仅要彼此相爱，也要彼此遮盖，彼此保护，满有体恤，满有同情。如果妳能这样实行，就是一个有生命的人。


家人对基督有真实经历

才德的妇人不仅有食物，有田地，有供应，而且「她不怕下雪」，意思是她不怕试炼，不怕黑暗艰难痛苦的时候来到，因为她的家人都穿了朱红衣服。

朱红色不仅表征救赎，也表征一个经历救赎的人所活出的基督王权的生活。「穿着朱红衣服」，不仅说出这一位姊妹保护怜恤软弱的人，她家里的每一个人，也对基督有高深的经历，对基督有真实的经历，所以他们不害怕试炼的来临。

一位才德的妇人，不仅能帮助圣徒安息在基督法理的救赎里，也帮助他们成长在神生机的救恩里。借着她的服事，圣徒们享受了基督的死，也经历在基督的生命中作王。（罗五17。）

要达到这第个阶段，我们必须有前面的经历：食物、土地、灯，以及对穷乏人的供应照顾。有了这些经历，就不怕试炼临到。当教会经历试炼的时候，我们就能看出谁是穿朱红衣服的人。有些圣徒不知道如何经过试炼，当试炼一来，他们就离开了；但有些圣徒在面临风暴的时候，仍然是扎实稳固的，他们知道如何坚定的站住，如何见证主，如何坚定的与主配合，因为他们穿上了朱红色衣服。


度过试炼，站在主前

教会生活里会有风暴，即使在我们的家庭生活中，有时也会有风雪之日。我们如何度过这些试炼，完全在于我们有没有穿上朱红色衣服，也就是在于我们是不是借着经历基督的救赎而在生命中作王，以及我们有多少和主一同掌权的经历。

如果我们穿上朱红色的衣服，就无所畏惧；如果没有这样的经历，我们有再多的食物和田地也没有用，因为当风雪来临的时候，我们都无法抵挡。

亲爱的姊妹，我们看见箴言中对才德妇人的描述，没有一项是容易的，没有一项是不需要出代价的。

我们要像商船一样，从远方把食物运回来，早起分配食物给家里的人；我们需要买田地，用生命的果子来栽种葡萄园；我们要以能力束腰，使膀臂有力，能以在夜里成为明灯的见证；我们也需要用捻线竿和纺线车来产生材料，好供应照顾有需要的人；最后，我们还要为自己和家里的人穿上朱红色的衣服，以至于当试炼来临的时候，我们可以站在主面前。


制作绣花毯子──安息在圣灵工作里

箴言三十一章第二十二节说到，「她为自己制作绣花毯子，她的衣服，是细麻和紫色布作的。」绣花不是件容易的事，绣花毯子的图案，是经过一个过程才产生出来的。

要在一块布上绣一朵花，必须先有一个图案，再根据图案来刺绣，当工作完成的时候，图案和布料就分不开了，图案和布就织在一起了。


主为着妳有一个图案

主因为爱我们，祂为我们每个人预备好一个「图案」，要在我们身上来制作。亲爱的姊妹，妳知道主为着妳有一个图案吗？妳是不是预备好接受主的制作？盼望妳能这样告诉主说：「主啊，在我的身上动工，在我身上制作出绣花毯子！」

当我们这样奉献自己，让圣灵在我们身上工作，我们就有能力安息在圣灵的工作里，在圣灵的工作里生活行动，并且能担负成熟的见证。亲爱的姊妹，当主在妳身上动工，在妳身上有一个图案，人看见妳的时候就要说，这是一个属神的人，这是一个成熟的姊妹，这位姊妹有基督的图案，这位姊妹把主见证出来了。这个时候，这个才德的妇人身上有一种成熟的彰显。

毯子是为着遮身的，说出绣花毯子不仅是照着特别的图案样式设计而成，也是从圣灵的工作里所编织出来的。一位成熟的姊妹，让圣灵在她身上有工作，她的生活行动也是安息在圣灵的工作里面。

比如，有些年长的姊妹，她们对主有丰富的经历，使人看到她们，就觉得她们身上有着特别的图样；然而她们虽然有许多的服事，却又是那样安息，圣灵在她们身上有很多的制作，而且许多基督的成分已经到作她们里头了。


自然而然编织出来

在这整段讲到才德妇人的经文中，这里是第一次提到她为自己制作一些东西，说明在她有了前面的经历之后，她就能够为自己制作绣花毯子；但她又不是刻意的，而是在她实行前面的操练后，自然而然地在她身上所编织出来的。

不仅如此，她的衣服是细麻和紫色布作的；「细麻」原文是「白细麻」，表征她的生活、行动是属天的，她的日常生活是细致、清洁的。「紫色」表征君尊。细麻和紫色说出她是一个属天的、细致的、清洁的、以及君尊的人。我们看见她的时候，就知道借着圣灵的工作，有许多美丽丰富的图案编织在这一位姊妹的身上。

因此，亲爱的姊妹，不要小看妳所经历的每一件事。妳每一次的经历，就是主要在妳身上编织一个图案。在这个过程里，妳不要太去注意主如何在妳身上作工，而要专注于才德妇人的操练，这些操练能让主在妳身上有路，为主产生出一个成熟的、属灵的才德的妇人。


细麻布衣裳──在生命里成熟

箴言三十一章二十二节说，「她的衣服是细麻和紫色布做的。」二十四节说，「她做细麻布衣裳出卖，又将腰带卖与商家。」


编织成为组成

「细麻布」有两个不同的希伯来字，第一个是第二十二节的「shesh」。这个字源于「shayish」，就是真哪哒香膏的玉瓶。细麻布是织出来的，玉瓶是一个组成，这两个字有同一个字根，说出主在我们身上所有的编织，至终都要成为我们的组成。我们的活出不是一种表演，而是我们的所是，是主在我们这个人身上的构成。

「细麻布」的第二个希伯来文，是第二十四节的「sadiyn」。这里的细麻是让人所拥有的材料，说出当我们在属灵上有所得着之后，还需要一段长的时间，让这些得着成为我们的组成，长到我们的所是里。也就是说，我们要为着更高的属灵事物付上代价，因为生命的事是需要出代价才能得到的。

我们说到生命的事，最后一定要说到组成。我们要成为红宝石，成为红珊瑚，或是其他许许多多宝贵的事物，必须让主在我们身上动工，在我们身上制作，在我们身上编织细麻布，就像玉瓶一样，不是理论的，不是表面的，而是非常主观，非常真实，非常实际，非常可应用的，是别人也能够来学习的。

我们年幼的时候就要对主说，「我这个人是为着主心意中的教会，我这一生是为着神的旨意，为着神的计划，我不在乎我的前途，我只在乎主的权益！」这就是「细麻布」。然而要经过长久的年日，这样的材料才能成为一块石头，成为一个玉瓶。盼望每一位姊妹都能告诉主：「我盼望能在生命里成熟，我不仅有细麻布，我的细麻布也要像玉瓶一样，构成在我的里面！」


供应真理给教导的人

在二十四节，这位才德的妇人更进一步地「作细麻布衣裳出卖，又将腰带卖与商家」。说出她不仅供应真理给一个个人，也供应真理给那些供应真理的人。奇妙不奇妙？保罗嘱咐提摩太，要将神圣的托付，托付给那忠信能教导别人的人（提后二2）；在这里，将真理供应给那些供应真理的人，却是一位才德的姊妹。

许多年轻姊妹羡慕有年长姊妹那样的生活，却不知道要有这样的生活，她们必须要付上代价。妳不能只是羡慕年长姊妹有细麻布；妳若问她们，她们会告诉妳，「我能拥有细麻布，是因为我出了代价。如果妳想要的话，我愿意卖给妳，但妳一定要付出代价来买。」姊妹们，没有一件属灵的事是便宜的，也没有一样美德是便宜的，妳必须付上代价来得着。如果年长的姊妹有一些丰富的经历是妳所羡慕得着的，那妳就要像这位年长姊妹一样的付上代价。

在我们生命成长的过程当中，我们可能看不到什么显出，但是经过了一段时间，我们就能看见生命的成长。

一位有价值的姊妹，她常常经历圣灵细致的工作，也坚固地把自己联于主和教会生活有些姊妹，她们身上不仅有圣灵的工作，她们的生活也是这样的细致；她们把基督的人性彰显出来，更在生活中显出君尊的样式。因着她注意生命和生命的成长，她身上就能有一种成熟的彰显。在教会生活里，我们需要有这样成熟的姊妹，人一看见她，就看见了基督的人性，也看见了基督的君尊，成为我们的鼓励。


愿有同样的成熟

亲爱的姊妹，当妳看见这样一位有价值的姊妹，妳心里会有一个羡慕，盼望有一天能和她一样。因着她这样付上代价，妳也愿意付同样的代价；因着她是这样的成熟，妳也愿意有同样的成熟。

在教会生活里，年轻的姊妹不仅需要榜样，也需要「模型」。教会中一些年长、刚强，也渴慕的姊妹，带领其他姊妹一同追求主，就是很好的榜样。榜样可以模仿，要成为模型，就需要付上代价。身为「模型」，基督是她首要的考虑，她爱基督，也爱教会生活，她的婚姻生活、家庭生活完完全全都是为着基督和教会的。

她不仅能分赐生命，也能教导。人一碰见这样的姊妹，里面就会兴起追求的渴慕。她不仅是一个榜样，她也成为一个模型，因着她愿意为着生命的成熟付上代价，使其他的人也愿意付上同样的代价。


将腰带卖与商家──兴起教导的人

当这位才德的妇人把真理供应人的时候，这些真理在圣徒身上还不是他们的组成。虽然他们可以理解这些真理，但是他们还是需要许多的年日来进入、取用、经历，甚至于活出这些真理，才能使这些真理构成在他们身上。


托付真理

箴言三十一章二十四节说，「她做细麻布衣裳出卖，又将腰带卖与商家。」就是将真理托付给那些能教导别人的人。如同保罗对提摩太的嘱咐：「你在许多见证人面前听见我所教训的，也要交托那忠心能教导别人的人。」（提后二2）

我们不能只是一直喂养供应人，到后来我们所喂养的人什么也不会，只会不断的吃；就好像我们一直喂养我们的孩子，孩子长大以后只知道吃，其他什么也不会，这是不正常的。在健康的情形里，即使一个孩子只有六岁，他也应该有他的功用，当他年纪渐长，他的功用就越来越多，等到他二十岁，就应该像一个成年人一样，我们可以把事情交托给他，他也有能力来完成我们的托付。

一位才德的妇人不仅付上代价去得着食物，把生的原料变为可应用的材料，最终因着主的怜悯，借着她的劳苦，许多姊妹都被兴起来，她们不仅只是接受喂养，她们也能喂养人。她劳苦的结果，是把真理托付给那些能教导别人的人。当她所教导的人也成为教导人的人，就是才德妇人最高的奖赏。


为主兴起姊妹

亲爱的姊妹，你在教会生活中多少年了？有多少次妳能够教导人，使她们也可以教导别人？妳不能只是来聚会，只是来得一些帮助，这绝对是不够的。如果妳已经在教会中许多年了，妳就不能只是不断地听、不断地接受、不断地说，这实在太好了，我从来没听过这样的信息；妳必须成为一个教导的人，妳不能只是关心主对妳说什么而已，而要关心主如何使用妳来兴起其他姊妹。妳要照着妳属灵的度量，为主兴起其他的姊妹。这就是姊妹们在教会中运作的路。

盼望妳告诉主：「主啊，我愿意成为这样的姊妹，我愿意在生命里成长，我愿意装备真理，我愿意真理对我是实际的，实际到一个程度，我这个人像细麻布，像玉瓶一样，真理是组成在我身上的。因着主的怜悯，我能帮助一些姊妹们，叫她们也可以帮助其他的人，也因着我的教导，她们也可以教导其他的人。」

在教会里，我们常常变得老旧了，看年轻人总觉得他们太年轻，什么事也不能做，年轻人也接受这样的想法，看看自己，老觉得自己长不大，总是等着人来成全，就变得毫无盼望。


鼓励人发展他的那一分

在一九七○年代，许多刚进到教会生活里不久的一些弟兄姊妹，曾经写了许多诗歌。他们在一起读经追求，有了灵感，就写下诗歌。我们也都可以这样来操练。为什么当时弟兄们有这样丰富的创作？因为他们受了这样的鼓励：你要有很多的摆上，你要有很多的运作，你要有很多的操练！你可以给基督的身体带来祝福！

亲爱的姊妹，妳觉得自己是身体的祝福吗？妳觉得自己所服事的每一个人都是身体的祝福吗？不要以为这是一件小事。作为一位才德的妇人，妳要宝贝每一个人的分，鼓励每一个人去发展他的那一分恩赐。

比如，有一处地方的教会，一些年轻人去一所大学传福音，有八十个人信主得救！有一位弟兄有负担办儿童夏令营，就用一个星期把邻居的孩子们聚在一起，最后一天，竟然有四十位的家长带着孩子来参加！年轻人有恩赐，有能力，也有潜力，年长的圣徒也要把自己摆进去，配合他们的运作，发展他们的那一分！


开口发智慧，舌上有仁慈──成熟生命的传输

在整卷箴言书里，才德的妇人和淫妇有一个对比的描写。在这卷书里常常题到「淫妇」，其实淫妇不仅指不道德的妇人，更是指没有生命、没有知识的妇人，这种妇人的特点，就是只动她的口。

例如二章十六节说，「智慧要救你脱离淫妇，就是那油嘴滑舌的外女。」五章三节说，「因为淫妇的嘴滴下蜂蜜，她的口比油更滑。」廿二章十四节说，「淫妇的口为深坑，耶和华所憎恶的，必陷在其中。」这些经节都说出无论她的口是苦的，或是甜的，至终总是成为深坑，成为问题。因着她完全不懂生命，也就不明白神的工作、神的心意、神的计划，所以圣经称她为「淫妇」。


「动口」最不花代价

关于「淫妇」的经节，都和「口」有关，所以姊妹们第一件要注意的事就是管制妳们的口。无论是好话、坏话、叫人鼓舞的话、甜美的话、冒犯人的话、还是批评的话，我们的口天生就是问题的来源。如果一位姊妹能够管住她的口，那么她就能来学习成为才德的妇人。

「动口」是最不花代价的。在箴言里，淫妇说了许许多多的话，讲到痛苦的事，也讲到甜美的事；她们的口有时非常丑陋，有时像蜂房下滴的蜜，至终都带进死亡。为什么？因为她们只操练口，却没有殷勤操练人。她们没有异象，也没有渴慕追求，至终就成了「淫妇」。

我们所说的话都是由心发出的，「因为心里所充满的，口里就说出来」（太十二34下）。我们说话太轻易随便，就显出我们的个性太松散，没有经过训练。一个个性随便的人，可以谈论许许多多的事，甚至叫人外表看起来好像很属灵。为什么人说话这么容易？因为说话不需要出任何代价，只是叫他的魂得着享受。亲爱的姊妹，妳一定要学习，如果不知道操练我们的人，就不要轻易的动口。


先操练妳的人

不过圣经是平衡的。箴言的确对淫妇说了很强的的话，但是也给我们美好且满了鼓励的路来操练，叫我们能够成为一个才德的妇人。

才德的妇人是一个有真正实际属灵经历的人。妳有异象，在达到异象的过程中殷勤劳苦，有很强的渴慕来追求神所要的，至终能够用话语来供应人。才德的妇人不是先操练她的口，而是先操练她这个人；包括她的心，她的心愿，她的手，以及她的劳苦，当她这个人说话的时候，她的话就是智慧的言语。

姊妹们需要竭力操练在生命中有长进，使自己不成为「淫妇」，而成为「才德的妇人」，借着这样的操练，甚至是「淫妇」也能够成为「才德的妇人」。


言语满了仁慈

箴言三十一章二十五和二十六节说，「能力和威仪，是她的衣服；她想到日后的景况就喜笑。她开口就发智慧；她舌上有仁慈的法则。」

在希伯来文里，「威仪」是一个皇家用语，意思是爱慕，荣耀，威荣，灿烂。这时，这位才德的妇人已经成熟了，她非常的有智慧，所以她有另一种的操练，就是她终于有资格开口了。她的话不是淫妇所说会带来死亡的话，她的话成了全教会的安慰，因为她舌上有仁慈的法则。因着她的成熟，她的言语满了仁慈。

她不仅是个仁慈的人，她更有仁慈的法则，她是根据生命的法则，将仁慈分赐出去。藉此，从她口中所发出的智慧就能给人方向，也解决人的难处。在教会中，非常需要成熟的姊妹，「她开口就发出智慧，她舌上有仁慈的法则」，她整个人都在传输生命；她不仅用手分赐生命，也借着她的口来传输生命。

亲爱的姊妹，妳已经明白了才德妇人成熟的经历，所以在妳还没有成熟之前，学习不要太有意见，不要说太多话，也不要太随意的说话；反而妳应该去劳苦取得食物，去买妳的田地，去栽种一片葡萄园，使妳的灯在夜晚照亮，向困苦的人张手，向穷乏的人伸手，并且在风雪来临时，为家人穿上朱红衣服。

借着这些操练，妳成熟的生命就会显明出来，神工作的图案也会编织在妳身上，妳可以成为教导的人，开口说出智慧和仁慈的话来。


惟独妳超过一切──神家上好的祝福

圣经并没有说一位才德的姊妹是如何满有恩赐，如何满有能力为主说话，她只是满足了箴言第三十一章中所提的法则。


成为祝福的源头

亲爱的姊妹，妳盼望成为一位才德的姊妹吗？那么妳要告诉主：「主啊，我愿意叫这些法则成为我的实际，我愿意早起去买食物，去得着田地，种植葡萄园。我愿意打开家，向穷乏人伸手，向需要的人伸手，我也愿意顺服丈夫。」这样的姊妹不仅自己蒙福，也成为教会祝福的源头。

箴言三十一章二十七节说，「她观察家务，并不吃闲饭。」在希伯来文里，「观察」的意思是儆醒注意；「务」的意思是步骤或生活方式。即使到了这个时候，才德的妇人仍旧不断的劳苦；她不仅运用她的口，她也运用她的眼，她操练她的全人。她观察家务，并不吃闲饭。她的口操练了，眼也操练了，她的全人都操练了，于是她整个人有一种成熟的彰显；但即使在她的成熟里，她仍然不断地出代价去劳苦。

二十八至二十九节说，「她的儿女起来称她有福；她的丈夫称赞她，说，才德的女子很多，惟独妳超过一切。」这时候，她不仅有肉身的儿女，也有许多属灵的儿女。这些儿女是她亲自喂养、牧养和成全的，他们一同起来称她有福。

不仅如此，她的丈夫也称赞她。有什么能比丈夫的称赞更好？这位才德妇人的丈夫不是受强迫去称赞她，而是因着她的才德，她的丈夫对她发出了真诚的赞美，「才德的女子很多，惟独妳超过一切。」也就是说，「妳是最好的，在神的家，在我们的家，妳都是上好的祝福！」这样的赞美对一个妻子而言，实在太宝贵了。


敬畏耶和华

三十节和三十一节是这段经节的结语。三十节开头说，「艳丽是虚假的，美容是虚浮的。」说出我们的生命比艳丽更高，比美容更高。艳丽和美容是虚假的，是虚浮的，所以我们不要去注意美容，也不要去追求艳丽，那些都是没有价值的。

然后，三十节下半说，「惟敬畏耶和华的妇女，必得称赞。」才德妇人所有的一切都来自于她对主的敬畏。如果妳不敬畏主，妳就不会有这一切的操练和经历；妳若敬畏主，自然能有这样丰富成熟的生命。

三十一节说，「愿她享受操作所得的；愿她的工作，在城门口荣耀她。」至终，才德妇人享受她所劳苦的一切果实，最后是她的工作来荣耀她。当主再来的时候，能使我们得着荣耀的，是我们手中的工作。那些得着才德的妇人所给的，所传输的，以及所帮助的人，都要回来，「在城门口荣耀她」。这是一幅何等美好的图画！她的工作是何等的实际！


没有荣耀是便宜的

亲爱的姊妹，没有任何荣耀是便宜的，也没有任何成熟是不需出代价的。妳若要在主面前成为才德的妇人，就要操练殷勤，去得着生命，分赐生命，产生生命，供应生命，甚至经过许多的试炼，维持生命的见证。

当有一天，妳成熟的时候，妳有了丰富的收成──得着了丈夫和儿女的称赞，也得着了工作的荣耀；妳对主、对家庭、对教会生活，都成了莫大的祝福；至终因着妳劳苦的果实和工作的荣耀，妳自己也蒙了祝福。这是箴言末了荣耀的结语。求主激励我们每一个人，使我们都渴慕成为才德的妇人，也愿我们都殷勤地操练，好叫我们达到这样的成熟！


给你亲爱的姊妹-从疑惑中长出生命


坚定的爱，属神的安息──关于夫妻的问答

我的丈夫在教会生活中总是很忙，他要上班，要聚会，要花时间和弟兄们一起，还会把一些教会的事情带回家做，所以根本没有时间给家人，也没有时间和我有属灵的关系，我应该怎么办？

事实上，有这样的丈夫很不错，许多姊妹在教会里就是要找这样的丈夫，妳有一位这样的丈夫，实在是主的怜悯。一般说来，妻子常常会因着丈夫在属灵上不是那么显明而感到困扰，妳应该为着妳的丈夫爱主、爱教会和圣徒而感谢主。

丈夫因着忙于教会生活，没有时间来陪妳，妳应该怎么办？这个问题很难回答。首先，妳必须明白，妳的丈夫就某种意义而言，是妳的「产品」，他现在的情形，起码有一半是受到妳的影响。从一方面来说，妳不应该想要操纵丈夫；就另一面来说，妳一定会影响他的生活，他的言行举止大半和妳是个怎样的人很有关系。所以如果他忙于教会生活，似乎忽略了家庭，不能完全怪他，妳也要负一半的责任。

丈夫和妻子要在一起祷告是不容易的，因为他们不一定完全了解对方的想法；丈夫所关心的、想祷告的事，妻子不了解，反过来也是这样。男人有他的骄傲，女人有她的自我。姊妹结婚之后，很容易就发现丈夫的许多缺点，于是她急着想要改变丈夫，不知不觉就使用了带有侮辱的字眼；她以为自己只是提供一些合适的建议，事实上却伤害了丈夫的尊严。已婚的姊妹要小心，不要这样作，不要说侮辱丈夫的话，这会伤害妳的家庭生活。对于其他的人而言，妳的丈夫是谦卑的，但是对妳来说，他可能是世上最骄傲的人；因此妻子请丈夫一起祷告，要比丈夫邀妻子容易。

另一面，弟兄一般不会那么情绪化，他们比较是照着自己的逻辑来生活的，所以如果姊妹请丈夫一起祷告，他比较不会说不。姊妹比较情绪化，所以丈夫要求妻子很难，如果丈夫说，「我们来祷告吧。」妻子正好心情不好，就会说，「不要！」几次之后，丈夫就不想再说了。所以如果妳觉得和丈夫祷告得不够，妳就请他和妳一起祷告，看看他会怎么回答。他大概不会说，「不要。」顶多说，「现在不行。」如果他这么说，妳可以过一会儿再去问他，「你现在可以祷告了吗？」他一定会愿意的。

亲爱的姊妹，妳要学习与丈夫交通，和他谈话，鼓励他和妳一起做属灵的事。当他在教会生活中更显明，更有操练的时候，学习在灵里支持他。如果妳这样实行，就算他的时间被教会生活占满了，妳仍然可以安息。

我的丈夫是全时间服事的弟兄，他每周几乎都有六个晚上不在家，我觉得他花太少时间和家人相处。

我建议弟兄们，包括长老和全时间服事的同工，最好每周花一、两个晚上和家人在一起。如果全时间的同工一周七个晚上都不在家，这是不健康的，特别是有孩子的弟兄。父亲应该花时间和孩子一起，这是我们的责任，主已经把孩子托付给我们了。

我常常发现全时间弟兄在家的时候，他的妻子就没有什么功用，但是他一离开，作妻子的就复活了，非常积极的尽功用。这证明全时间同工花太多时间作他的工，却没有花上对的力量。实际上，全时间的弟兄最好和他的妻子一同配搭，这是最有效的方式。我鼓励全时间弟兄外出时，如果可能，最好带着妻子一起去。妻子是丈夫的力量，虽然作丈夫的可能因着自尊心不愿意这样说，但是丈夫的确是需要妻子。如果妻子没有办法和丈夫一同外出，起码你在家的时候，应该和妻子一起，整个家作为一个单位来运作，这样你会更得着果子。全时间的弟兄单独去探访人的时候，会让人感觉他在作「例行检查」，一旦是请人到他家里来，他的家庭会给人带来很温暖的气氛。

亲爱的姊妹，赞美主给妳的祝福，作一位全时间的妻子是有福的。无论在经济上或是在实际上，全时间的生活都不容易，但这是一个祝福。我建议妳回去和弟兄交通，这样妳可以学习如何和他一同尽功用。

如果一位姊妹爱主，把自己奉献给教会，可是她的丈夫却给她一些限制，或是没有同样的心愿，应该怎么办？

在许多人的经历中，好像无论弟兄多么刚强为着主、为着教会，只要他的妻子不同心，至终他就会受到拦阻，甚至被妻子拖下去。但不知是什么缘故，如果一位姊妹爱主爱教会，她的丈夫却非如此，通常姊妹在这样的情况下，还是能够往前。有很多姊妹，虽然她们的丈夫没有同样的心愿，她们却仍然蒙保守，留在教会生活中多年，并且健康的尽功用。

姊妹们一定要明白家庭气氛的重要性，家里的环境和气氛会决定整个家庭生活的色彩。丈夫会对妳所培养出来的气氛有反应：如果妳给他太大的压力，他可能会起反感，向主关闭；如果妳忽略了他，他可能就会对主不感兴趣；如果妳提供的家庭气氛是满有人性的，又是神圣的，让他不断地看到一种很高的情形，至终他就会被这样的生活所吸引。不管是积极的会消极的，妳的丈夫都不可能脱离妳的影响力，如果妳有单纯爱主的见证，妳的丈夫一定会被得着。

不要以为妳必须多「属灵」，一定把每件事都做得很完美；其实当妳犯错的时候，一面妳丈夫会觉得妳跟他一样，是个一般的人，同时他也能慢慢地看出来，在妳的生活中有一些东西是不同的，妳有主、有圣徒、有主的话，他却没有。刚开始，他可能觉得这些「不同」没什么意义，最后他对这些「不同」却会非常有感觉；妳有喜乐他没有，他会很受到吸引。其实妳不用对丈夫推销说，「我在主里真喜乐」；妳只要爱主，爱丈夫，提供一个温暖、有爱、包容的环境，并且等候适当的时机，至终他会逐渐被妳的生活所吸引，考虑生命和生命的意义。

在恰当的时机里，妳可以对他说一些话，妳要记得，「主预备的时候」是很重要的。每个人的一生，都充满了「高峰」和「低谷」的循环，升官时就是在「高峰」，失业时落入了「低谷」；成功时在「高峰」，失败时在「低谷」。一个人在「高峰」的时候，通常很难叫他从主那里领受些什么，但是当他在「低谷」中，就比较容易向主敞开。妳记住这个原则，同时也要尊重妳的丈夫，当妳的丈夫在低谷时，不要逼他，也不要责怪他所犯的错误；妳反而要满有同情，和他一同祷告，陪他读几节圣经，他就会向妳敞开。

姊妹应该安息、平安、喜乐，即使妳的丈夫对主、对教会没有同样的渴慕也要如此。妳不需要在外面表现得怎样得胜，妳只要喜乐，向丈夫表示关怀，同时也儆醒地为他祷告；妳在家中所提供的环境，终究会影响丈夫和孩子的。妳要学习信靠主的运作，不要信靠自己的努力。当妳在家里提供一个温暖有爱的气氛时，主就能来工作；在适当的时候，主会给妳机会，让妳向丈夫说一些积极的话。

这些原则也可以应用在妳的孩子身上。不要强迫妳的孩子做属灵的事，如果妳强迫他们祷告或读经，妳很可能会失去他们。如果妳的家里有了温暖关怀的气氛，他们看见妳如何生活，如何对主有享受，至终他们就会受吸引。在合适的时候，妳可以请孩子和你一起祷告或读经；如果他们拒绝，也没有关系，不要强迫他们，只要爱他们。妳要记住，孩子们是在主的手中，也在忠心的弟兄姊妹手中；带领孩子要有智慧，也要儆醒，在主所预备的时候给他们合适的帮助。

一位刚进到教会生活的姊妹，她的丈夫态度很强硬，不愿意她来参加这次的聚会。我们应该怎么办？

这要看她的丈夫是怎样的人，以及他反对的理由。有些作妻子的一开始聚会之后，在家里就完全变了个人，惹得丈夫很生气，因此不愿意她去聚会。如果是这种情形，作丈夫的有权利、也有理由这样作。也有的丈夫是因着妒忌，或是撒但的工作而不愿意来聚会。

无论如何，原则上这位姊妹应该尽可能的来聚会。她可以温柔的、用很好的态度对丈夫说，「我爱你，我也爱我们的家，但是我已经得救了，我必须要有聚会，这是我所需要的。」她对教会生活的坚持，不应该给丈夫一个感觉，她为着教会要放弃家庭或是丈夫。如果一个妻子在她的坚持里，仍然维持她的甜美，很少丈夫会一直反对的。

如果丈夫对于教会还没有认识，姊妹应该如何在教会生活中尽功用？她还是应该尽其所能的摆上吗？

要回答这个问题，我们必须看见我们在教会里的运作有四方面：第一，我们的运作是件生命的事；第二，是真理知识的事；第三，是负担的事；第四，是神圣属天的安排。要在教会生活中有健康的运作，需要有这四方面。

譬如说，我们可能想去帮助人，但是如果我们没有灵里生命的感觉，就不会有果效；如果有了生命的感觉，但是没有读过圣经，还是一样不会有果效；没有生命的感觉和真理的装备，我们帮不了任何人。更进一步，有了丰富的生命经历，也有丰富的真理之后，我们在运作的时候，还需要有新鲜的负担，有了新鲜的负担，我们的运作才会有果效。

如果这一位姊妹的丈夫，现在对教会还没有清楚的认识，她仍然要有新鲜的负担；她的运作不是根据丈夫的情形，她的运作是根据她的负担。或许她的丈夫现在还不爱主，但她明白，只有主能叫人来爱祂；因此不管在什么情形之下，新鲜的负担都能使她充满朝气，充满喜乐，充满渴慕的操练运作。

亲爱的姊妹，当妳有新鲜的负担时，就会忘记自己的情形，忘记丈夫的情形。妳愈有负担，就愈能运用妳所拥有的生命和知识。妳若是失去新鲜的负担，妳所有的生命和知识就像银行里冻结的存款一样，虽然有钱却不能动用。不论妳拥有多少属灵的丰富，就算是只有一点点，妳也要去运用；不要让妳的丰富成为冻结的款项，新鲜的负担会使妳的丰富成为活的投资。妳丈夫的情形并不是那么地重要，重要的是妳有没有生命？妳有没有丰富？更重要的是，妳有没有新鲜的负担？如果有新鲜的负担，妳所拥有的一切生命和真理都会产生功用。

所以亲爱的姊妹，妳要学习有负担，让妳所有的一切成为丰富的投资，学习运用并投资主所给妳的丰富，这会使妳的服事非常有果效。什么时候妳发现「本钱」被冻结了，就要一次又一次的把自己投资下去。甚至在妳的第一笔投资还没有获利之前，就要再把自己投资到其他的地方；经常摆上自己，使妳充满负担。妳不需要考虑丈夫该怎么办，把这个问题交给主，妳只要考虑：我有没有新鲜的负担？这样才能真正的建造教会。

我们在教会里运作的第四面，就是神圣的安排。如果我们有了一些生命和真理，也有了新鲜的负担，我们还要看见神有祂神圣的安排。也就是说，我们不必到处找机会来尽功用，也不要想：没有人给我机会尽功用，我要自己来制造机会。亲爱的姊妹，妳要学习信靠主，主有祂的安排。

在主神圣的安排里，也可能有一些从主而来的限制。比如，丈夫的情形搅扰了妳的良心，使妳觉得最好不要做的太多；但是什么能阻止妳传福音？什么能阻止妳和软弱的姊妹祷告，把她再带回主的面光当中？什么能阻止妳在公司和家里彰显基督？妳仍然可以这样尽功用，学习信靠主神圣的安排。一旦妳看见祂神圣的安排，整个世界似乎就在妳的脚下；当妳照着主的安排时，一定可以找到运作的地方。

作为一个姊妹，如何能使丈夫把自己完全奉献给教会生活？虽然这样一来，他大部分的时间就不会留在家里。

一个妻子能够支持丈夫，帮助他把自己奉献给教会，这是非常自然、非常健康的。至于会产生什么结果，我们不知道。妳不能说，如果我的丈夫爱主，他就会常常不在家。这样的推论不一定正确，也不应该成为问题。看看世上的人，有多少还没有得救的丈夫会常常留在家里陪妻子？许多属世的家庭，作丈夫的大部分时间也不在家。妳怎么知道如果丈夫爱主，奉献自己给教会生活，他就会常常不在家？说不定丈夫常常出门，却是带着妳一起出去的。妳不需要太考虑这个，应该要简单安息。

要帮助丈夫爱主，又不控制他，这是一个很难的功课。如果妳很爱主，丈夫还跟不上，妳也不要去强迫他。对丈夫最好的帮助，一个是妳对主坚定的爱，另一个是妳有属神的安息。一面来说，妳的见证必须坚定：妳对主的爱绝对，对教会绝对，对主的心意和权益绝对，也对主现今的工作绝对。另一面来说，妳也有属天的安息，妳不要对丈夫说，你反对我，就是在反对神﹗这就是没有安息，只会让丈夫生气而已。如果妳对主很绝对，却一直感到焦虑，这样丈夫就不能得着妳的帮助；如果妳很安息，却没有坚定的见证，他也一样不会得着帮助。

所以，妳对主的立场要坚定，同时也要表现出对丈夫的爱。在有聚会的晚上，妳可以煮一顿可口的晚餐，之后问他，「你要不要跟我去聚会？」他如果拒绝了，妳还是应该安息；不要焦虑，也不要紧张。聚会回来以后，妳不用对他说，「聚会真好，可惜你没去。」只要喜乐地做一些让他高兴的事。至终他就会明白，妳有坚定的立场，妳也很安息，妳不会逼他去做任何事，在妳里面有一些从主而来真实的东西。这样，妳不是在强迫他或是指挥他，而是活在见证的原则里，他就比较容易被主得着。

当弟兄有感觉要移民或是全时间服事主时，妻子应该如何参与这个决定的过程？

作妻子的一定会完全参与这样的决定，她们比你想象中要厉害得多。然而妻子的参与有多少价值，就在于她在作决定时有多属灵。姊妹常常很情绪化，她可能觉得才刚买了房子，或是才换了比较好的工作，怎么能说走就走？姊妹的理由多半是来自感觉。因此圣经才说丈夫是头，男人和女人的被造是完全不同的。姊妹如果能不情绪化，就比较有灵里的自由来参与丈夫的决定。

她的丈夫可能有感觉要移民，而姊妹正好因着不喜欢现有的教会生活，因此就很情绪化的赞成；或者因着她喜欢现有的房子，或者是家里的经济刚刚稳定下来，因此就很情绪化的反对。这些理由都是基于情感而有的。这位姊妹应该明白移民是一件属灵的事，全时间服事主更是件属灵的事，我们不能根据个人的喜好来决定，我们应该很属灵的来看这件事。妳应该和丈夫一同祷告，一起在主的同在里，这样妳就会比较容易清楚灵里面的感觉。

假如丈夫跟姊妹说他想要全时间服事主，姊妹却不答应，这时作丈夫的就应该用「姊妹的方法」。所谓「姊妹的方法」就是妻子说不，丈夫就同意她，隔天丈夫再说，「我再祷告，还是感觉要全时间。」妻子可能还是拒绝，丈夫就又同意说，「妳说的对，这样不好。我再去祷告祷告。」我说这是「姊妹的方法」，因为姊妹们常常这样做；想要一个什么东西，就一直对丈夫讲，讲到他受不了了，给她买了为止。

作丈夫的一定要学会这个「姊妹的方法」。姊妹不愿意他全时间，他就要从主接受，一定要好好祷告，如果在祷告里仍然觉得应该全时间，就再去和姊妹交通，「对不起，我不知道怎么办，妳不同意我全时间，可是我祷告之后，仍然觉得主告诉我应该全时间。」姊妹若是又说不好，他应该再回去更多的祷告，至终主一定会有路的。

丈夫若是坚持他是头，姊妹应该听他的，是很不明智的做法，很容易伤害彼此间的关系。如果丈夫清楚这是出于主的，也不应该因着姊妹一开始负面的反应，就完全放弃了全时间服事的念头。移民也是同样的原则。我对作妻子的建议是，妳不要感情用事，许多时候妳的赞成或反对，都是在情感里的。男人可能看到一个房子，决定退休之后要住在那里，你不要相信他，当一个好机会来的时候，他就会把房子给卖了。女人若是喜欢一个房子，她可能就会对这个房子很有感情，因此移民是很不容易的，因为姊妹不愿意离开她原有的家。

亲爱的姊妹，如果妳的弟兄想要移民或是全时间服事主，妳要明白他是妳的头，然而妳也有权利确定这个头真是顺服主的带领，妳的丈夫也可能会情绪化，也可能是临时起意，并不是从主来的感觉。妳可以建议丈夫更多的祷告，这样妳才能在往前的路上，借着支持丈夫而有更好的运作。

如何与一位毫不属灵的丈夫共同生活？

一个人要多属灵才算属灵？很少丈夫在家的时候是「属灵」的。如果妳的丈夫在家里很属灵的话，那他可能并不放松，而想要做一些事来得到妳的赞同。如果妳的丈夫不是那么属灵，妳要记得妳也不是总是活在灵里的，就好好珍惜他属灵的那五分钟，简简单单地和他一起生活。。

比如说，有一位弟兄，一个礼拜聚会四次，其中有两次起来为主说话，圣徒们对他的印象都很好；但是他的姊妹对他的印象就不一样了，因为她是一天二十四个小时，一个礼拜七天和他在一起。这位弟兄可能作一个见证，如何一边赶公交车，一边呼求主名；他的妻子却可能只记得那天早晨他为了赶公交车，因为妻子还没预备好早餐，就对她大发脾气，妻子所看见的和圣徒在聚会里听到的完全是两回事。在这样的情况下，这位弟兄到底是属灵还是不属灵？所以如果妳觉得丈夫不属灵的话，试着去喂养他里面的灵。妳听见他呼求主名的时候，要藉这个机会鼓励他，不要定罪或是论断他。

不属灵和属世界、去犯罪是三件不同的事。如果妳觉得丈夫不属灵，要试着不去论断或是揣测，妳只要问一个问题，我的丈夫属世吗？如果答案是肯定的，妳就要学着阻止他。例如，妳的丈夫才刚买了一台新车，然后就开始讲下一次要买什么样的车，接下来会想如何重新装修房子，或是开垦一个美丽的花园，这样一来，这个家就不再有时间为着教会生活了。这时候，妻子就应该说一些合适的话来停止他这样的思想，否则你们的生活就会变得很属世了。假设妳的丈夫不单属世，甚至去犯罪，妳就要学习积极的帮助他。指正恐怕是没有用的，妳要给他看见一个更高的见证，学习放下所有不必要的事物。

丈夫如果过分属灵，作姊妹的要怎么办？我觉得我好像一直在妨碍他往前。

如果丈夫从早到晚都很属灵，总是在读经、呼求主名，甚至在姊妹发脾气的时候教导她要在灵里，那么这个作姊妹的没有什么办法，谁叫她嫁了一位这样的丈夫，她只好忍受下去。我个人宁可见到作丈夫的是很「平常」的，我们要知道，「平常」并不代表不属灵，真正的属灵一定是平常的；想想我们的主是何等平常的一个人，甚至人称祂是税吏和罪人的朋友。无论如何，不论妳的丈夫是平常，是不属灵，还是过分属灵，妳都要赞美主给妳这样一位丈夫，他是妳真正需要的；在各种的情形里，妳都可以借着自己成为一位合适的妻子来帮助他。

有一位在教会生活里很长时间的姊妹，嫁给一位在他处聚会的弟兄，这位弟兄对于教会的立场和神的旨意并没有看见。这个姊妹应该和丈夫一起去聚会，或是应该继续原先的教会生活？

我见过一些姊妹，她们单身的时候就在教会生活里，后来嫁给她们带得救的弟兄；这样的弟兄后来有一些在主手里非常的有功用，我很受到鼓舞。然而这并不是件容易的事，因为许多时候，姊妹想传福音给人，结果自己反而被带到世界里去了。要带一个人得救，并且进入教会生活，并不容易，但也不是完全不可能。因此我鼓励爱主的单身姊妹，当妳们遇到合适的人，他们有健康高尚的人性，不妨努力带他得救，然后再嫁给他；这是一件非常好的事。

回到这个问题本身。一面来说，是有很多人有不同的聚会型态；另一面来说，他们都是主里的弟兄和姊妹，这完全在于我们怎么看。假如一位姊妹嫁给一位弟兄，这位弟兄对于教会的立场和神的旨意并没有看见，婚后这位姊妹应该怎么办？首先，她应该对教会的立场有清楚的看见，因此她不应该和丈夫一起去。也许有人会说，丈夫是妻子的头，所以她应该跟着丈夫一起；但是只有当丈夫是以基督作头的情况下，他才是妻子的头，如果他不以基督作头，那么妻子仍然应该顺服基督的权柄。

其次，当他们从各自的聚会里回家以后，她可以问问他聚会的情形，然后有些交通。把他当作是弟兄，向他敞开，让他也能够敞开；不要论断他和他的聚会，这会造成你们中间的间隔。其他的圣徒应该鼓励姊妹继续她的教会生活，也应当常常去探望她的丈夫。探访的时候，可以和他交通，帮助他接触他的灵；当他真正的碰着灵几次以后，就会不知不觉的有所转变了。

如果有虐待的情形发生，弟兄和姊妹可以分居吗？在什么样的情形下两人能够分开呢？

真正的婚姻生活不是在讲结婚誓言时开始的，真正的婚姻就是两人的一。在神的眼中，祂早已豫先安排好每一对夫妇成为一体。是神把丈夫和妻子摆在一起，因此你不能分开他们。如果真正要分居的话，唯一的理由就是其中一方有习惯性的不忠行为。基本上，婚姻是不应该被破坏的。圣经并没有讲到虐待的问题，如果有丈夫虐待妻子的情况，她应该找一个方法来保护自己，并且寻求交通。我这样的分享是根据圣经，不是根据现今的社会观念，就着圣经来说，夫妇可以分手的唯一理由是不忠实。对于这一个问题，我没有答案。我们知道弟兄虐待妻子是一件羞耻的事，妻子可以到主面前祷告，并且找长老或是年长的姊妹交通，他们可以一起祷告，或许可以想办法一同来解决这样的问题。


祷告交托，尽力而为──关于父母的问答


什么是养育孩子最好的方法？

我们可以尽最大的努力来养育我们的孩子，但是主才是真正养育他们的那一位。他们能不能得救，是根据主豫定的事实；主的豫定不在于我们的拣选，祂的豫定只根据祂自己，根据祂的拣选，以及祂的喜悦。我们要明白，没有一个人有能力养育孩子，我们只要不破坏他们，就已经很不错了。我们不能说，「我这样养育我的孩子，他们以后就会爱主。」如果我们这么做，就不需要主的恩典了，我们必须给主机会来施行祂的恩典与怜悯。

当然这不是说我们就不需要关心孩子了，我们必须关怀他们，然而我们也要把他们交托给主。我们应该替孩子祷告，并且仰望主的怜悯，希望他们长大后都能被主得着。我们要学习信托主过于自己的努力，明白是主在养育他们。我们应当尽力使他们健康成长，但是不能把他们抓在手里，要学着把他们交在主的手中；我们要常常提醒自己：是主在养育他们。

当父母把孩子交托在主手中时，要学习在主的面光中，不因着孩子的情况太过高兴，也不因着孩子的情况太过失望。孩子还小的时候，他们可能会尽量讨父母的喜欢，甚至会为着父母做许多属灵的事，这个时候作父母的不必太兴奋，因为只有主知道是真是假；孩子小的时候会讨父母的高兴，但是几年以后他们就会尝试寻找自我。当他们表现得很「属灵」时，我们不必太高兴；他们表现得「不属灵」时，我们也不必太受搅扰。我们只要对主祷告，「主啊，我把孩子交托在你手里，我知道你是他们的主。现在他们还小，经历了这些属灵的事，求你在他们长大以后，再来提醒他们这些属灵的经历。」

如果你的孩子跑到世界里去了，作父母的也不必太自责。有时候我们的孩子必须有一些经历，那会对他们有益处，因为是主在养育他们。这并不是鼓励他们到世界里去，但是我们也不能太保护他们，让他们像是在修道院里长大的孩子，与社会完全脱节。我们不能叫他们到世界里去，也不能叫他们完全脱离这个社会。如果我们太保护他们，使他们只知道教会生活，却不知道如何面对真实社会里各式各样的人事物，总有一天当我们不能再保护他们时，他们就会面临很艰难的环境。身为父母的人，并不完全知道孩子真正的需要，也不知道他们将来会如何，只有主知道。是主在看顾我们的孩子，所以父母要学会这个功课：主啊，我不知道，只有你知道！

亲爱的姊妹，妳要因着妳的孩子是属于主的而感到鼓舞。妳必须知道，主在永远里就爱他们；从永远的角度来看，祂比我们更爱他们。有人会问，怎么会有人比作父母的更爱他们的孩子？主却在永远里回答，我为他们而死。最大的爱是主的爱。对于我们的孩子，我们就是尽力，在我们养育孩子的过程里，我们要不断地对主说，「谢谢你，主耶稣，我的孩子是你的，他们不属于我，你比我更爱我的孩子。主啊，我还是要求你，使我的孩子在世界里毫无用处，让他只在你的手里有用，让他不能做别的，只为着你的见证。」我们可以常常这样替我们的孩子祷告，我们就会明白，我们没有能力养育我们的孩子，只有主才有能力。


我不知道要不要鼓励我的孩子有属灵的追求。我鼓励他们唱诗歌，但我又不愿意太过分要求他们。我应不应该鼓励他们和我一起祷告或是追求？

我从不叫我的孩子读经或祷告；即使他们和我一起祷告，而只是模仿他们在聚会里所学到的祷告方式，我也会叫他们停下来，让我自己祷告就好了。我不是说我的方法一定是对的，因为没有人真正知道该怎样养育孩子，如果我们知道养育孩子的正确方法，就不需要神了。只有神自己才知道，因为每个人都不同，每个孩子都不一样。我会告诉我的孩子不可拜偶像，也要他们赞美我们所信的这位神，我告诉他们这些，主要是让他们明白一些属神的事；但是我很少碰到救恩的问题，我不知道这样做对不对，只有主知道。我希望我的孩子到了十二、三岁的时候，教会中能有好的青少年聚会，到时候他们能够自己遇见主。

我们很难说什么时候传福音给孩子最好。你如果太早告诉给他，可能会毁了他，因为他可能没有真正得救，却以为自己是个基督徒，等他长大之后，他会批评自己的救恩，因为他不觉得从教会生活中得到了任何东西。我宁愿看到孩子们在一个合适的聚会中得到重生，有合适的灵，这样印象才能深入。但是我还是要说，没有人知道如何养育孩子，只有神知道，我们都只能尽力。不过，有件事是确定的，那就是如果我们健康地活在教会生活中，我们的家庭生活也会很健康。

看看这个世界的潮流，说出我们快要失去家庭生活了。许多年轻人婚前同居，有些父母甚至还鼓励他们这么做，以为这样可以避免日后离婚。当家庭生活和道德生活正在瓦解的时候，拯救之道还是在教会里。根据我的观察，若是父母两个人都健康地在教会生活中，他们的孩子百分之九十都会很不错。

在美国有许多家庭非常努力的培养孩子，许多夫妻一直到有了孩子以后，才开始上教堂，因为他们知道他们的生活是为着下一代。但是他们这样做只是在利用神，他们其实不在意主，只在意自己的孩子。作父母的自己曾经腐败过，他们不要孩子也一样腐败；他们做许多的事，一有孩子就不做了，以为这样孩子就会有所不同。可是孩子很自然地就是会和父母一样，父母们这样做很少有成功的例子。

我们似乎很少听到孩子们作见证，因着父亲在他们小时候的教导，所以他们现在很爱主；如果真是这样，那么这个孩子到了二十岁就已经是个属灵人了，因为他已经爱主爱了这么多年。到现在我们还没有见到一个二十岁的属灵人，就是在教会长大的孩子当中也没有。我们看到教会里的第二代，许多会离开教会几年，去做一些自己想做的事。

亲爱的姊妹，如果妳的家庭有很强的见证，就不用担心孩子离开一段时间；但是如果妳的家庭软弱下沈，妳当然不能让他们离开教会生活。妳的家如果真是行在主的同在里，妳所有的就是精金，不要太担心孩子到世界里去，两、三年之后他们就会回来了。当然我们不盼望他们到世界里，因为这段时间作父母的会十分挂虑，不知道孩子到底会不会回来？所以作父母的，要为孩子们祷告，他们都能在最合适的时候得救。

孩子知道什么是真实的。从六岁起，他们就想打败父母，借着问一些可笑的问题来暴露他们的父母。孩子都很聪明，他们喜欢暴露父母来显示自己的重要性，而且他们知道什么是真的。

有一些在教会里的家庭，他们过着一种宗教的生活，生活很敬虔，不爱世界也不看电影；但是他们对主并不热心，只是来聚会而已。就某种意义而言，他们是最好的基督教徒，他们把教会生活当作是最好的基督教派，参加所有的聚会，过很好的家庭生活。他们的孩子到了十几岁以后，很可能就对教会没兴趣了，因为他们觉得这只是一种「生活方式」，而他们想要选择其他自己的方式。

另外有一些家庭，父母跟随主好像发疯一般。比如有一对夫妇从一个城市搬到另一个城市，在六年之内就搬了六次家，听起来真是疯狂。作父母的不是从不吵架，也不总是行事合宜，但是孩子会对父母的热心感到惊讶，这样的热忱能感动人，孩子会想，为什么他的父母这么疯狂？孩子要不断的转学，他们一定会抱怨，因为再交新的朋友不一定容易，这可能很搅扰他们，甚至使他们离开教会生活一段时间也说不定，但是最后他们一定会回来的，因为他们知道这里有一个真实的东西。

亲爱的姊妹，许多时候妳可能太担心怎样合适地养育孩子了。在养育孩子的事上，我们能做的就是祷告，就像一位前面弟兄所说的，「尽力而为」，因为他知道养育孩子没有公式可循，否则我们就不需要活神了。妳要知道，只要妳缺乏那灵的动力，下一代就会把妳的生活当作只是一种可以取舍的生活方式，于是他们可能就会选择不同的方式。妳若是缺乏那灵的能力，他们就会觉得，虽然在教会生活里比较有基督，可是他们还是宁愿选择其他的方式。


我们的孩子因着我们的缘故越变越坏怎么办？

我想妳的意思可能是妳越去帮妳的孩子，他们的情况却越糟糕。我觉得父母很容易认为他们的孩子越来越糟，有时候我觉得可能是父母对孩子的期望太高了，他们忘了主也在他们的孩子身上动工。妳爱妳的孩子，可是主还是他们的主，妳可以尽可能的好好养育他们，但是到后来，还是主抚养他们长大的。

在今天的社会里，似乎任何的意外事件或是和他人的牵扯都会叫妳孩子的生活变得更糟，所以妳要学习祷告说，「主耶稣，我是靠着你的怜悯来照顾你所托付给我的孩子，但是主啊，我知道他们仍是属于你的，所以我不会过度的管教他们。」许多时候，因着我们过分严格，使得我们的孩子心里很不高兴，我们的期望若是太不合理，他们是会有反应的。你是从外面来照顾你的孩子，然而他们还是属于主的，不要把他们紧紧的抓在自己的手里。


与人同行，一同成长──关于教会生活的问答


姊妹们应该怎样花时间一起来交通？

渴慕与姊妹们一起，和渴慕与姊妹们一起赢得基督是不一样的，即使没有基督的人也喜欢来在一起；他们喜欢聚在一起，不是为着基督，而是为着消遣享乐。我们是一起过教会生活的圣徒，应该尽量避免来在一起只是为了享受一段好时光，我们要在基督里享受，交通谈论主。这并不是说我们若是谈到家庭或是孩子教育等话题，就要有罪恶感，这样的交谈是很正常的；但是我们更要尝试着多交通到基督，才是健康的。

姊妹们的心很细，她们对所有事物都有感觉，所以常常在一起谈她们的感觉。但是姊妹们要学习能有这样的体会：我们在一起不只是谈话而已，更要一起来赢得基督。每当我们聚在一起，就要尽量来到主的面光中。妳们可以根据需要来在一起交通，如果有固定的时间一起祷告交通也很好。这样的交通不需要很正式，因为如果太正式了，就没办法持续下去；如果不太形式化，就可以持续多年的时间。开车的时间，或是一起搭公交车的时间，都可以一起有交通。无论如何，妳若是有心愿，总有办法解决时间的问题。


我们看到教会生活中许多圣徒有需要，就不由自主想要去帮助他们。我们应当如何响应这种内心的渴慕，而不使它成为一种要求？

我们的想法通常是：「我」看到圣徒有需要，就试着去帮助他。其实，我们的看法不一定就是神的看法，我们所看见的需要，仅仅是根据「我们」所看见的。我们一定要明白，主是很高的，祂对事情的看法远高过我们的看法。神说，「我的意念非同你们的意念，我的道路非同你们的道路。天怎样高过地，照样，我的道路高过你们的道路，我的意念高过你们的意念。」（赛五五8～9）

譬如说，我们会想，为什么某位弟兄会遭遇到困难的情况？我们可能不明白这正是主要他经历的。主看事情是很清楚的，祂知道若是没有这个令人挫折的环境，这位弟兄就没有办法成长；事实上，这位弟兄所经历的困难正是主的工作。我们的眼光可能不会这么高、这么属灵，我们只能看到这位弟兄有需要。但是我们必须明白主是万事万物的主，是祂看管着整个情况；我们只看到需要和问题，但是主知道祂要做什么。

我们要如何在这样的情况来与主合作呢？我们不应该说，「既然主会看管万事，我就不需要去管他，让主来料理就好了。」当人有了困难或需要的时候，我们还是要学习在这样的情况中与人在一起；这对于爱主的人，并不是一个容易的功课。在困难的时候与人「站在一起」，跟改变情况是完全不同的两件事，我们要学习的是把自己摆在这样的情形里面，帮助人从这样的情形里「长」出来。

没有一个情况是不能解决的，重要的是人如何从其中长出来。我们不需要解决问题或提供意见的人，我们需要的是把自己摆在圣徒当中，帮助他们从问题和限制中长出来的人。我们的态度应该是：我要与人一同成长，当我成长的时候，他们也会成长。我要把自己投资下去，为着他们的成长劳苦，我不要试着改变他们，我只要和他们一起成长！

举例来说，如果有位年轻姊妹在值班室里服事，她轮值的时候，把事情弄得一团糟。如果我们决定给她另一项服事，请她做会所的整洁，不再到值班室服事，这样我们就是只解决了问题本身，但是却没有真正帮助了这位姊妹。如果她在一个地方服事引起问题，换个地方一样也会发生问题。一个人不能在值班室服事的话，她也一样不能做整洁；一个人不会做整洁的话，她一样也不会传福音。这个人所需要的，不是问题的解决，而是有人到她的光景里，帮助她从自己的限制里长出来；她需要圣徒关怀她，从主那里寻求智慧来帮助她。在这样的关怀里有交通，有安慰，甚至也有责备。如果有圣徒愿意把自己投资在这位姊妹身上，他们就能帮助她从问题当中长出来。这是对主真正的服事。

这样的关怀是父母对儿女的关怀。譬如说，一个孩子对他的父亲抱怨，他在学校里没有朋友。这位父亲该怎么做？他不能对儿子说，「别这么幼稚了，你说没有朋友是什么意思？你去交几个不就有了！」父亲这样的要求是不会有效的。当孩子把这样的需要带到父亲面前，作父亲的应该温柔地向他保证，「如果没有人作你的朋友，爸爸还是你的朋友。你只要每天上学，主会给你朋友的。」然后这个父亲特意地去找儿子，给他一个拥抱，告诉他，「爸爸是你的朋友。」然后时常问问儿子，「你在学校里有朋友了吗？」至终儿子会说，「有啊，现在我有一些朋友了。」然后父亲可以问问他的朋友是谁。因着父亲和孩子这样亲密的谈话，孩子就能感受到爱与支持。

我们照顾圣徒也是一样，我们必须与他们一同成长，不要把重担加在他们身上，我们应当与他们同行，与他们一同成长。如果他们有任何问题，我们应当和他们一起从问题中长出来。照顾人的方式是把自己放在与他们同等的位置，即使妳比他们成熟，妳也应该把自己摆在他们的身边，与他们一同成长，这才是一个健康的模范。

我们不要做解决问题的人，我们必须把自己摆在圣徒当中，直到他们克服了他们的问题或是限制为止。如果我们只想解决问题，更多的问题会一直出现。解决一个，另一个又来了；解决了另一个，其他的问题又出来了。我们应当学习把自己摆在和圣徒同等的地位上，与他们一起成长。当我们看到令人沮丧的情形时，不要去解决问题或是改变情况，我们应该把自己和圣徒摆在一起，直到他们离开了那个情形为止。这样的关怀会使教会建造起来，当我们有更多的弟兄姊妹这样在教会生活中操练，教会就会兴旺。

我们的情况常常正好相反，我们喜欢作教师而不是父母，我们到处观察，看见了所有的问题，然后就试着去解决。我们不是同圣徒一起成长，而是去改正他们。在教会生活中，没有那么多弟兄姊妹愿意降卑自己，从自己所在的地方下来，摆在有需要的圣徒中间，和他们一同从他们的问题里长出来。

亲爱的姊妹，当妳看到另一位姊妹有难处的时候，不要把它当作问题解决，最好是不要去谈论它；反而要让妳进到她的限制里，与她一同成长。同她交通祷告，提升她的人，让她从她的限制里出来，这就是真实的事奉。在我们的教会生活里，我们不需要弟兄姊妹来告诉人对和错，我们需要的是弟兄姊妹能进到圣徒的情形中，同他们一起从限制中成长出来。


如果主给了我们一个特定的负担，我们应该如何合适的跟弟兄们交通，而不给人感觉我们是抢了弟兄的位置或是在指挥他们？

这恐怕很难。我的建议是告诉他们这个负担，却不要告诉他们该怎么做，只要交通妳的感觉就好了。有时候弟兄会因着姊妹的建议而不高兴，可是主的确是在姊妹里面产生一些的感觉，这是因为姊妹能够看见一些弟兄看不到的事。例如，弟兄永远看不见灰尘，但是姊妹一看到灰尘就会去打扫。因此，姊妹若是看到不知如何处理的情形，最好就去和带领的弟兄交通，这样她就会知道弟兄们的感觉如何。

在教会生活里往前的秘诀，就是不要被冒犯。有时弟兄不了解妳，甚至对妳发脾气，妳不要被冒犯，要知道这是弟兄们那个时候的情形。如果妳没有学到这个秘诀，就很难留在各地的教会里；因为我们的确强调等次，要留在等次里，必须要很属灵。无论如何，亲爱的姊妹，不要太在意弟兄们对妳交通的反应，妳仍旧是一位好姊妹。妳要记得，妳不是因着弟兄们总是和颜悦色的对待妳，而来到教会生活中；无论妳受到怎样的待遇，妳都是因着主而留在教会生活里的。


姊妹若是有个对教会有帮助的好想法，她应该怎样交通出来？

如果姊妹有一个能对教会有帮助的想法，去找长老交通并没有错。问题是姊妹通常太在意要不要去做一件事，其实妳应该学习的是如何去做。譬如说，妳觉得教会需要更多的祷告，妳也知道一些姊妹没有工作，她们应该有时间来在一起祷告。妳有负担请姊妹们一同来祷告，长老一定不会说妳意见太多，但是要实行妳的负担，妳要有对的做法。如果妳很甜美的去和长老交通，没有人会责备妳。但是如果妳在聚会中站起来，责备姊妹们都太懒散了，她们应该一起来和妳祷告，那么妳就有麻烦了，妳这样来交通妳的负担就很冒犯人。一位刚强的姊妹合适的在教会生活里运作是教会的祝福，但如果运作得不合适，就会导致许多的问题产生。


我们对于儿童服事很有负担，我们应当怎么作？如何来完成我们的负担，而不叫人觉得我们是负责的人？如何带领更多的圣徒进到服事里？

如果妳负责儿童服事，那妳就是负责人。我们说姊妹不能作头，意思不是姊妹什么事也不能做。如果妳对儿童服事有负担，那妳就去担起这项服事。姊妹不作头，意思不是姊妹要成为机器人，一个口令一个动作，从来不提出自己的意见。我们在教会生活里应当很自由，很轻松，该负责的时候，就把责任担起来。

想带领圣徒进到服事里，妳只要在聚会里把这个需要交通出来。在妳宣布之前，先和长老有交通，然后在聚会里，妳可以报告说需要服事儿童的人，请有负担的弟兄姊妹和妳联络。姊妹能够这样有负担，积极地来操练，实在是甜美。


为什么我们似乎比较注意传福音、照顾新人，而比较不注意教会生活中的圣徒呢？我们应当怎样彼此照顾？

我们要认识，属灵的事必须由属灵的人来作。任何属灵的操练，就着实行的本身，并没有什么价值。实行的时候一定要属灵，一定要满了实际。例如，我们知道必须读经，神学院的学生每天都读经，但是他们所得的不一定非常多。圣经不是属魂、天然的人可以领会的，读圣经的本质乃是灵，这是一个属灵的操练。同样地，传福音和探访新人绝对是正确的，但我们也不应该用天然的方式；如果我们试着用天然的力量来作属灵的事，我们就会伤害自己。

神借着前面的弟兄给我们许多的启示，如果我们真在这些话语的属灵实质里，我们就会加强彼此的照顾。这就是「彼此互相」这个词真正的意义，意思就是对所有的肢体有合适的关心和照顾，以致所有肢体都能照着自己的恩赐来尽功用。传福音、照顾新人和圣徒间彼此的照顾，应该是互相关连的。在传福音、照顾新人上，我们需要所有肢体的供应。做这些属灵的事，会把我们带进真正的彼此互相、互为同伴的生活里。这就是为什么我们必须留意不要寻找作法，我们为主所作的每一件事，都必须有属灵的实际。

亲爱的姊妹，妳若是能健康属灵地实行妳所看见的，妳的教会生活将会是得胜的。在教会生活里，每一位圣徒属灵的程度都不一样，我们不能去要求别人做我们所做的，而要学习自己先忠信的去做，当我们自己先去劳苦，其他的人一定会跟上来。例如，妳若是一周花两个小时和一位姊妹祷告，另外两个早晨和另一位姊妹祷告，最后就会激励更多的姊妹也一同来实行。妳的忠信会激起别人的忠信，妳的榜样会成为别人的模范。借着这样看似微小的劳苦，妳就会开始结出长存的果子。若是有一班姊妹，在属灵操练的各方面这样来劳苦，她们的见证一定会对别人有影响，那么主在我们中间一定有路。这就是操练属灵，这也会为着主的权益结出果子来。


有一次主日聚会后，孩子告诉我儿童聚会里所发生的事，我觉得很不好，我不知道该怎么交通。我们应该如何处理这样的事？

教会生活的秘诀之一就是「敞开而不要求」。通常我们都有很多的要求，但是却不敞开。每次妳对别人有要求，就产生定规。假如有一天我的孩子告诉妳，他们在儿童聚会中听摇滚乐，孩子们跟着音乐在跳舞。或许妳可以请老师到家里，很友善地问，「我孩子在家的时候唱某条歌，是不是在儿童聚会的时候有人放给他们听？」或许他会向妳解释，那是某个孩子带来的，在老师还来不及阻止之前就放了。妳这样敞开，他不会怪妳，即使他有错，也会明白这样的事是不合宜的。

对于自己的弟兄姊妹，妳总是可以敞开而没有任何要求，而所有在教会生活中的弟兄姊妹，不都像亲生的弟兄姊妹一样？要求会杀死教会，任何要求都一样；但是每个人都喜欢要求，因为堕落的人是满了要求的。妳在教会生活中越久，听的道越多，妳就越有要求，因为妳有了标准，有一把「尺」来衡量。妳刚到教会生活的时候，口袋里是空的，没有尺在里面，妳只是照着人的想法来衡量事情；但是在教会里越久，听的越多，妳就会衡量谁守晨更，谁读圣经，谁的生命有成长等等。

有的人被论断杀死了，还不知道是怎么回事，就是因为没有人直接和他谈，这是撒但的作为。每个人都有要求、定规、抱怨，却没有人分赐生命，没有人敞开情形来诚实的交通。妳不知道弟兄姊妹多么愿意接受交通，没有人喜欢让人在背后批评；如果一个人做错了什么，他不会喜欢整个教会都在谈论他的错处，而他自己还蒙在鼓里。如果我们不愿意这样的事发生在自己身上，就不要这样来对待别人；我们要学习向圣徒坦诚敞开，只要在一个对的灵里，结果都会是好的。

如果妳是已婚的姊妹，年轻人都会尊敬妳；只要妳爱他们，就可以大胆的去帮助他们。但是妳要记得，过程中不要满了意见，因为没有一个青年人能忍受三十个妈妈告诉他该做什么，妳只要去关怀他就好了。我们要关怀人，不要注重工作，我们真心的关怀人，就不会想到怎么去得到他们。就像我们抚养孩子长大，却从不期望得到任何回报一样。

在现在这样的文化里，孩子们很可能一到十八岁就会离开家，这时如果父母告诉他们该做什么，他们就会非常生气。中国有句语说，「养儿方知父母恩」，在我们有孩子之前，可能觉得父母很烦；一旦我们有了孩子之后，就会真正爱父母了。因此我们也不要对自己的孩子期望太高，只要把自己给他们，没有自私自利的成分，盼望他们能合适的成长，这就是照顾年轻人的方法。

有些姊妹虽然和大家一起聚会，但是仍然觉得孤单，因为我们没有彼此相连，没有建造在一起，也很少有生命的分赐。有些人付了很大的代价到教会生活中，却没有得到合适的照顾。年轻人应该先邀请年长的人到家里来，不是等着他们来邀请妳。亲爱的姊妹，我鼓励妳要动起来，敞开一点。妳不要总想当人家的妈妈，告诉人要做什么，那会叫人很沮丧，不知如何往前；如果你给人适当的帮助，他们就不会感到被搅扰。

我的孩子虽然有我们的照顾，但是如果其他的圣徒也来关怀他们，我们绝不会说他们得到太多的照顾了，孩子们反而会很享受这样的关怀。「关怀」不带着「要求」，妳要会分辨这两者的不同。若是妳这样去关怀圣徒，就不会有时间坐在家里，想妳的问题，抱怨教会，责怪带领的弟兄。当妳把这些都丢掉，妳就会喜乐起来。现在妳的功用这么有限，都是因为缺少对圣徒的照顾。

在关怀圣徒的时候，妳要敞开，不要告诉他们该怎么做，只要和他们有合适健康的交通。即使他们不听妳的话，那也没有关系，只要作个没有要求的人。不要问他们有没有读经，有没有祷告，或是有没有去传福音；只要请他们到家里来，关怀他们，喂养他们，作他们的朋友。若是有什么建议，告诉他们就好了，不要去命令人。


我很喜欢请年轻人到家里来，可是我常常觉得他们在我家里很不自在，我该怎么办？

我会建议姊妹们主动一点。有一位刚信主的弟兄到外地上大学，当地带领的弟兄请他到家里去，第一件事就是指着冰箱和沙发，告诉这位弟兄说，「这个冰箱是你的，这个沙发也是你的，欢迎你随时过来，这里就是你的家。」我们都要这样学着。一开始这位弟兄可能不会去，但是一、两年之后，他就会随时过去，打开冰箱，把那里当作自己的家。因为有那位带领弟兄的主动邀请，才有这样的结果。

妳要学着主动，但另一面是不用做得太过。对于青年弟兄，妳当然必须和丈夫一同来照顾，但是对于青年姊妹，妳就可以自由的照着主给妳的负担去照顾。一开始年轻人可能会不好意思，他们不知道要坐在那里，要说什么；妳不用在意他们的反应，只要不断地邀请他们每周来，或是隔周来，这样过了一、两个月之后，他们就会向妳敞开。

年轻弟兄可能会告诉妳和妳的丈夫，他爱上了一位姊妹，可是她喜欢的是另一个人，他不知道该怎么办。这样的事常常会发生，年轻人需要一个地方可以倾诉。这时我们就要学习有属灵的交通，不要和他们闲谈，应当把他们带到基督面前，使他们明白祂的主权，带他们进入对主和教会生活的享受里。年轻人的心变得很快，但是他们正陷在情感问题里的时候，对他们而言是件很严重的事，很需要合适的帮助。

若是有年轻人住在妳的家中，你们总是看得到对方，他们可能会变得很敏感，深怕打搅到你们。有「压力」是正常的，因为你们是住在一个屋子里。甚至姊妹们在一起的时候，或许也有人会觉得有压力，这时要去彼此交通，透过交通，许多问题都可以慢慢解决。妳不要显出任何的优越感，和姊妹相处的秘诀就是不要有优越感。和弟兄们在一起，直率一点没有关系，但是姊妺很细腻，妳得罪了她们，她们就不会再向你敞开，妳就无法帮助她们了。所以不要显示出任何的优越感，只要作她们的朋友，同她们在一起。如果妳真心关怀一位姊妹，她会知道的；若是妳只是把她当作工作的目标，她也会知道的。妳需要对姊妹产生真诚的关怀，而不是去作工。


若是有青年弟兄来，而丈夫正好不在家，我应该如何接待他？

这样的情形下，最好是不要让这位弟兄停留太久。虽然别人不会怀疑妳的操守，但是我们都是堕落的人，因此有合适的实行是很重要的，特别是教会不断在增长之时；如果已婚姊妹单独照顾单身弟兄成为一般的实行，那就会在教会生活里引起严重的问题。我自己的做法是，如果我单独和一位姊妹交通，我一定会打开一扇门或窗户，让人随时可以进来，或是看到我们在交通。

如果年轻弟兄来妳家，而丈夫正好不在家，妳也不用赶他出去，可以有礼貌的好好招待他，但是不要有长时间的交通。照顾青年弟兄应该是经由妳的丈夫，他才是合适照顾弟兄的器皿。妳可能对一位年轻弟兄有负担，妳应该和丈夫交通，让他也有负担，这样你们两人就能一同来帮助这位弟兄。


因着一些的闲话，我发现年轻人和他们同住的家之间有一些问题。我盼望我们自己不要批评，也不要让青年人批评他们的家长。

如果妳听到年轻人在批评某个家运作得不合适，应该告诉他们不要私下谈论，应该去找年长圣徒交通。只要年轻人是敞开的，他们会接受这样的交通，也应该操练不要有要求。你越年轻就越会对人有要求，觉得自己很重要，因此很会批评；你越年长，就越不会对人要求了，因为你知道自己不是什么大人物。

我们不应该对人有要求，如果我们能将基督当作生命给人，那么每件事都不会有问题了；如果我们不能给人生命，就不够资格来要求人；我们若是能分赐生命，就不会有要求了，生命的分赐就能解决所有的问题。


弟兄说家聚会应该占教会生活百分之八十的时间。假如我一周已经有两个聚会了，我应该再有多少个聚会呢？

教会生活不是聚会生活，教会生活是我们和弟兄姊妹一起的生活。要共同实行教会生活，意思是我的家和我的生活是向弟兄姊妹敞开的，弟兄姊妹的家和每天的生活也是向着我敞开的。让主来带领你每周要有几次的聚会，但要试着在每天的生活里和其他的圣徒有联系，试着在生活里帮助其他的人。


我们是不是有时候需要禁食祷告？

禁食有它的价值，但是我们不能把禁食当作宗教仪式来遵行。我们禁食的原因是因为对某些事情心里太有负担，太过忧虑，以致于失去了胃口。譬如我们心爱的人在死亡的边缘，我们还会有心情吃饭吗？我们会完全失去了胃口。在那个时候，我们只会为着健康和身体的缘故吃一点东西，而不是为着享受食物，这就是禁食。即使我们仍然吃一点东西，但是因着这么重的负担，我们实际上就是在禁食。如果我们在教会生活中过了许多年，却没有禁食的经历，那是不健康的，说明我们从来没有为着什么人或为着什么事有过很重的负担。每隔一段时间，我们就该对一些情形有负担到一个地步，叫我们来禁食祷告。


蒙头的意义是什么？如何实际的来实行？

我鼓励姊妹们蒙头，虽然这不是一个定规。妳蒙头不是为着自己的缘故，而是为着弟兄们的缘故。许多次我见到姊妹们合适的遮盖自己的头，我就得着光照。她们的蒙头对我说，「你是位合适的弟兄吗？」不仅如此，蒙头也使撒但蒙羞，撒但之所以成为撒但，就是因为他没有蒙头。夏娃所以犯罪，也是因为她在那件事上没有蒙头。因此蒙头是件好事。

蒙头帽应当简单，表达出合适的立场，不要弄得太花俏。有些聚会里的妇女带帽子，每周都是帽子竞赛，看谁的帽子最好看。这不是蒙头，这反而是一种暴露，所以不要把蒙头帽弄得太漂亮。妳不一定要带和其他姊妹一样的蒙头帽，如果把蒙头帽统一样式，我们就变得非常的排外了。


姊妹合适在擘饼聚会中擘开饼吗？

只要是人能见到的事，姊妹都试着不要太去做。教会里显明的事，像是报告、带聚会、或是擘饼，最好都不由姊妹来作。这是根据两个男人在田里、两个妇人在磨坊的比喻（太廿四40～41），弟兄在白天工作，姊妹在夜晚工作。夜晚可以指主再来之前的时候，或者是困难的时期。当教会在艰难里的时候，姊妹应该更加劳苦，将弟兄出产的粮食变为食物。在妇人找钱的比喻里（路十五8～10），她是关上门，点上灯来找钱。在这个原则里，任何显在人前或是醒目的事，都试着不要去做。但是，如果妳真觉得主带领妳去擘开饼，特别是在家庭中的小型擘饼聚会时，或许也可以，但不要成为一个固定的实行。


有时候我觉得我处理财物的方式限制了主。为了帮助丈夫控制预算，我一直感觉自己限制了他，甚至使他不能跟随主的带领。我们应该怎样合适的处理我们的财物？

有财物预算是非常好的，特别是对于年轻的夫妇。我们都需要有财物预算，而且应当先分出为着主的那一部分，这是一个很好的实行。我们的问题是我们都先为自己的需要作好预算，后来才发现，我们没有余款可以奉献给主，这就是为什么我们常常觉得受搅扰。

我们应该每个月有固定的奉献，这个金额应该是固定的。换句话说，我们要从收入中预先分出了一个定额或是一定的百分比归给主，那么我们的奉献才是固定的。即使我们的收入比往常少了，还是应该有相同的数额归给主。不论我们的收入增加或减少，应该有一个固定的金额是一直为着主的，这才是健康的实行。

在奉献给主之后，再为自己的花费作预算，这才是健康的。所有结婚时间不长的年轻夫妇，每个月都应该有预算，但必要的条件是先有奉献。有些圣徒的奉献不规律，因为他们心想：如果我们先奉献给主，剩下的钱就不够我们使用了。但是圣经的原则是：你们要给人，就必有给你们的（路六38）。当我们给主的时候，我们永远不知道主会如何给我们；但是这里有个原则，只要我们学习给，就会有给我们的，主知道怎样来给我们。

有些人可能奉献大部分的收入，有些人可能奉献较小的百分比，两样都好。是我们在主面前的心愿算数，不是奉献的金额大小算数。有些圣徒可能一周只能奉献两块钱，这也是很宝贵的。主所关心的，难道是两块钱或是两千块钱的差别吗？在主的眼中，重要的是你这个人，是你这个人如何，而不是你奉献的数目。

我们应该学着信靠主。问主说，我有心愿向你奉献，我该奉献多少？我该奉献什么给你？这其实就是告诉主：我爱你。这是向着主一个很好的祷告，让主能够带领我们。这样，即使我们只奉献了百分之一的收入，对主也是宝贵的。

一旦我们在主面前清楚了该奉献多少，我们就该对余下的钱作预算。一个合适的预算能帮助我们管理财物。如果一位姊妹知道，她只有这么多菜钱，她就不会花钱买太贵的食物。如果一位弟兄知道只能花这么多钱买一个特别的东西，他就领会到，我要省吃俭用几个月，不然就买不起。这种实行会帮助我们知道我们处理财物是否不恰当，知道自己有多少钱可以运用，这对我们是很好的实行。

至终我们可能领会到，在我们家里有许多东西是不必要的。有些圣徒，特别是年轻的夫妻，他们的家中满了许多便宜或不必要的东西。当我们在财物上有预算时，就会知道钱不该花到什么地方；也许我们以为只不过是这里花一块钱，那里花两块钱，对我们来讲根本算不了什么，但结果却花了三、四十元，自己还不知道钱是怎么花的。预算能够控制这种花费，在财物上有预算，特别对年轻的夫妇是非常好的。

可能我们有过这样的经历：心里感觉到某位弟兄或姊妹有特别的需要。关心圣徒们特别的需要，总是非常好的，但不是每次我们一看到有需要，就要给他一个奉献包，过程中仍然必须有主。对于特殊的需要，我们有从主来的感觉，这样的奉献才是健康的。如果我们给，就必有给我们的，主的供给是信实的。当我们注意到那里有需要，并且也感觉主有带领去应付那个需要时，我们就该照着带领来奉献。


关于我们的财物，在圣经里有没有清楚的说明，不管我们的负担怎样，我们都应该先从收入里分出一定的金额奉献？或者我们应该在主面前有寻求？我们能不能照着主的带领，某一周把钱奉献给一位弟兄，为着他特殊的需要，然后另一周把钱花在请人吃饭的事上？

关于财物奉献的事，在哥林多后书九章六至七节说：「还有，少种的少收，多种的多收。各人要照心里所酌定的，不要作难，不要勉强，因为神喜爱乐意施与的人。」我们不要以灵感的方式来领会这个经节，而要认真清明的来看财物奉献的事。在哥林多前书十六章一至三节也说到奉献的事，其中说，「每逢七日的第一日，你们各人要照所得的昌盛，拿出来储存着，免得我来的时候才收集。」（2节）这里的原则是，我们要在每周的第一天分别出一个固定的金额，我们应当照着收入，先把一部分分别出来在主日的时候奉献。这些经节很清楚的说到我们应当奉献特定的一分给教会。

我们应当有一般的奉献，还是要有指定用途的专项奉献，关于这件事我们应当很平衡的来看待。我们的确有自由照着我们所察觉到的需要来奉献。假设有一位弟兄每个月奉献二百元，每个月他都很忠心的奉献这笔款项给教会，后来他知道一位弟兄有需要，那么他就有自由运用他每个月的奉献来应付这位弟兄的需要，这仍然是对主的奉献。另一方面，我们也不应当过度的实行这种奉献方式。如果我们只是应付我们所察觉到的需要，可能会失去对教会的信托。许多时候，当我们看见需要时，教会同时也看见了，我们能顾到这个需要是好的，然而我们也要学习信托教会来顾到这样的需要。

在教会里许多的圣徒很忠心的奉献财物，然而当长老们在一起处理财务时，却常常发现每笔款项都已经有指定的用途了。圣徒们在奉献的事上虽然很慷慨，他们的奉献也十分的丰富，但是大部分的奉献都是为着指定的项目，有些是为着某一个会所，有些指定要帮助青少年工作，还有的是为着某位弟兄的需要。这样的情形并不够健康，因为长老们几乎没有余额来应付教会里一般的支出，例如水、电和瓦斯这些实际的花费。若是圣徒们不学习信托教会，这种情形就会出现。

我们常常不能相信教会有能力顾到所有我们察觉到的需要，反而我们信靠自己。我们认为我们所看见的，是教会没有顾到的。有些时候情况也许真是如此，偶而我们也可以照着主所给的感觉来奉献，这是健康的；但这不应当成为我们的惯例，我们不应当每周到处张望，看谁需要我们的帮助和财物的供应。我们应当以合适的方式来奉献财物，也就是必须学习信托教会。


有灵里享受，有基督智慧──关于生命成长的问答


当一些负面的思想出现的时候，譬如一些批评、闲话、抱怨或是冒犯，我很难把这些东西丢开，这些思想好像一直追着我跑。如果当时硬压下来，之后一定会更厉害的爆发出来，要治死这些东西似乎是很难。

这也是我的经历，你试着不要发脾气，如果当场没有发作，之后也一定会爆发出来。所以不要努力去压制你的脾气，当然也不要去鼓动它。我举一个例子，你到洛杉矶去，以为天气会很好，可是恰巧来了四个台风，雨一直下个不停，你觉得自己不像在洛杉矶，好像到了台湾一样，但是事实上你人是在洛杉矶。脾气就像台风一样，虽然你发了脾气，你这个人其实还是在天上。你只要注意自己的生活，知道你这个人实际是在天上，这样你对脾气的忧虑就会消失。

不要努力去胜过你的软弱，反而你要从中享受主。如果你不软弱，怎么能明白主的恩典？在你的软弱之中，不要一直想着撒但如何胜过你，你要专心想主，好好的享受主，这样你就不会因着软弱而颓丧。


在姊妹聚会的时候，姊妹们常常批评其他的圣徒，或是彼此批评。她们常常把自己的意见摆在祷告里，或是散会后彼此谈论，因此我很不想去聚会。我该怎么办？

姊妹们来在一起的时候彼此批评，事实上是很常见的，不是不寻常的事，所以妳要试着不要太被搅扰。事实上我们每个人都是如此，有时在祷告的时候忽然明白自己不是在祷告，而是在指责别人。我们在祷告中告诉主一件事的时候，我们的爱可能赶不上我们的忧虑，因此祷告就变成了指责。这就是为什么许多次在我们的祷告中，我们的祷告成为对其他圣徒的指责。

我们要明白，在教会生活中，虽然这是不健康的，却是很常见的。我们多数人都有这样的经验，当我们一起祷告的时候，会为着其他人的祷告而感到搅扰，因为他们的祷告似乎不是那么纯洁。对我们而言，最难的功课就是学习不要把别人当作话题。

处理这种情况的秘诀是什么呢？首先要明白这是常见的情形。我们甚至要说在教会生活里，不健康的情形是常见的。在圣经的例子里，有哪个教会是健康的？耶路撒冷教会是健康的吗？那里的情形是一团糟，至终主必须来清理整个情形。保罗写信给以弗所教会时，那里的情形似乎还很健康；可是在启示录里，以弗所教会已经离弃了他们起初的爱。启示录的七个教会中，又有哪一个是完全健康的？我们要明白，就某种角度而言，当我们进入教会生活的时候，我们是进入一个不全然健康的情形里，教会生活似乎总是有各样的问题。这可能与我们的期望正好相反。

我们在教会生活许多年，有多少事是让我们真正受鼓舞的？不光是圣徒的祷告，我们在教会生活中许多的操练都可能不是合适的。只要是人，每件事都会有问题。所以我们看到圣徒们在祷告中指责人，或是姊妹们在聚会之后互相指责，都要当作是一般的情形。或许我们会为了这些情况担心，但是我们不应该太被搅扰，要学习明白，在教会生活中有不健康的情形是很平常的。

一方面我们把这样的情形当成是平常的，另一方面也要注意我们的立场。在身体生活中，我们不能离开软弱的人，我们反而应该花更多时间和他们一起，这才是正确健康的立场。我们不能够因为情形不健康，所以就躲避有问题的圣徒，离得远远的，这样会让我们失去基督身体的生活。

例如，有一对父母亲有好几个孩子，其中一个孩子身体很不好。在这样的情形下，他们会花最多时间在哪一个孩子身上呢？是那个身体最不好的孩子，而不是那些身体健康的。父母对孩子的爱是一样的，但是他们会更多照顾那个身体不好的。那个孩子因为身体的限制，需要父母更多的关心和照顾。同样的原则，我们看到那些有问题的圣徒，不应该远离他们，反倒应该就近他们。我们的立场应该是：他们身上有缺乏，因此我要花更多的时间在他们身上；这样教会就会得到祝福。我们应该去亲近有需要的圣徒，去亲近那些令人头疼的圣徒，去亲近那些没有适当属灵认识的圣徒。这样我们就会学到如何服事主，如何加强教会。

我们若是缺乏基督，情形怎么会健康？圣徒若是没有合适的经历以及生命上的成熟，除了彼此相争之外，他们还能怎么办？所以我们应该去找那些有问题的人。我们要记得：圣徒在祷告中彼此指责是很平常的，圣徒彼此之间不讲话是很平常的，圣徒不来聚会也是很平常的。这些都不是什么大不了的问题。因着我们爱主、爱教会，因着我们渴慕服事主，因此就应该直接进到不健康的情形里去。愈是有人祷告不在灵里，我们愈是要跟他一起祷告，直到他学会如何在灵里祷告，这样他就不会在祷告里指责别人了。一个人愈有问题，我们就愈要花时间和他一起，这才是正确健康的立场。

一方面我们要有健康的立场，另一方面当我们采取正确立场的时候，我们需要有智慧。其实处理教会中所有的事都要有智慧。我们需要有智慧知道什么时候需要交通，什么时候需要等一下；什么时候要把事情拿出来谈，什么时候不要拿来作话题；我们都需要从主来的智慧。智慧通常是与我们的经历相关的，一开始帮助人的时候，我们可能不太有智慧，但是慢慢的我们会学到，对某个人要直接坚定，对另一个人却要让他过去；对某些人，我们要指出他们的情形，对其他的人，却要对他们的情形视而不见。我们需要智慧来处理各种不同的情况。

要有照顾人的智慧，就要到主的面光中，因为除了主以外，没有人真正有智慧。智慧就是从基督的生命而来的美德，在基督生命里的人，就是有基督智慧的人。在我们帮助姊妹、与姊妹交通的时候，都要学习有智能。我们不需要把事情看成问题，而要当作是一般的情况，进到姊妹的情形中，和姊妹们在一起，不放弃她们。

除此之外，我们还需要信托。我们必须信托神，信托祂在每一位圣徒里的工作和运行。如果不能信托主在身边圣徒里的运作，我们的服事就不会有果效，我们必须相信主能在他们里面做祂要做的事。我们看到周围的姊妹们，应该充满了盼望，我们甚至要看见她们是变化后满有荣耀的姊妹。我们不是只看今天，更是往前看到主工作的结果。这不仅仅是盼望，这是信托，我们应该信托主在我们所服事的圣徒身上奇妙的工作。在教会生活中，我们要实行这个，要信托我们的弟兄姊妹，因为我们信托主正在他们身上动工，不管他们现在在什么情形里，他们可以被帮助、被解救、被挽回，我们愿意为他们出代价，至终他们一定会对主和祂的教会有功用。

只要有教会生活，就会有各种问题，我们要明白这是很平常的。问题来的时候，我们要有正确的立场，不要回避问题，要就近帮助圣徒。有了正确的立场，还要有智慧，我们要花时间在主的光中。当我们根据从主而来的智慧操练的时候，还要信托主的动工，我们拒绝放弃任何人，我们信托主在他们身上的工作，我们要有这样的看见：每一位和我们一起的姊妹，都会成为主心意里最有用的姊妹。


使我们的心扩大的秘诀是什么？

其实并没有什么秘诀能使我们的心扩大，不过有一些实行会有帮助，其中之一就是学会「忍气吞声」。妳越能忍受许多事物，妳的心就越被扩大。如果妳被误会，被诬告，要试着把它吞下去，并且不受到搅扰。妳要知道，事情可以从许多不同的角度来看，要努力替别人找出原因和理由，但不要替自己找理由。这样妳的心就会被扩大。


有一位姊妹一直拒绝另一位姊妹，不愿意和她好好相处，我们应该怎么办呢？

这是教会生活中很典型的情形，不是一个真正的大问题。两位姊妹彼此相争是很常见的，就像丈夫和妻子之间有时候会吵架一样，这并不奇怪。我们看见夫妻吵架的时候，不要介入，否则只会把事情弄得更糟。对于这两位姊妹的情形也是这样，我们不需要拿来当作话题，也应该避免介入。这当然不是一个健康的情形，却是常常见到的。

教会是一个大家庭，有成千上百个圣徒，什么事情都可能会发生，我们不要太被教会生活里的情形所搅扰。如果一个大家庭里有八个孩子，就有八种不同类型的人，这一点也不叫人奇怪；相同的父母，怎么老大是一个样子，老二却是另一个样子？这是正常的。教会生活也是这样，我们每个人都很不同，因此不必对任何事感到惊奇，我们也不该说，这个人在教会生活里，怎么还会这个样子？讲出这种话，就说明还没有看见基督的身体。

我们谈到基督的身体，通常是讲到属灵的一面，但是每个弟兄姊妹身上都有一些东西是不属于基督身体的。例如这两位姊妹都有属于基督的东西，她们也都是基督身体上的肢体，为了这个我们赞美主。但是同时她们都有一些东西是不属于身体的，当这些东西出来的时候，她们的相处就会很困难。有这些不属于基督身体的东西，从不同的人身上出来，情形当然会很混乱。我们知道，在教会生活里许多事都可能会发生，因此事情真正发生的时候，也不需要太惊讶。

赞美主，那位被拒绝的姊妹有一个极好的机会，她有个姊妹来「磨」她。在教会生活里，我们不应该只为着那些在灵里的圣徒们感谢神，我们也要感谢主在圣徒中间的安排，我们甚至要感谢主，在祂主宰里所许可的在肉体里的圣徒。为什么主常常把我们摆在难以相处的人旁边？因为我们有这个需要。这里有位姊妹满了「刀子」，不管妳怎么碰她，都会被割到；妳不仅要为着她的灵感谢主，还要为着她深深割妳的「刀子」感谢主。这不是说肉体是好的，我们应该说，「主啊，感谢你的主宰。你没有给我一位适合我、与我配合的姊妹，你给了我一位满了刀子的姊妹来割我。主啊，因着你这样的安排，这一定是我所需要的。」这就是教会生活的秘诀。

如果教会生活里有一位姊妹什么事也不做，就是拒绝妳，使妳难堪，这时候要学习为着她赞美主，甚至要告诉主说，「主啊，不要为着我的缘故，让她牺牲太多了。」如果她只是一直使妳难堪，这可能就是说主为了妳的缘故而牺牲她，她如果一直拒绝妳，一定不会长得健康。所以妳要祷告，「主啊，为着她的缘故，求你给她生命，请你帮助她更成长。然而在现在这个时候，主啊，我在这样的环境中顺服你。」

我们的服事是要帮助人在基督里，不是去解决他们的问题。我们看到两位姊妹处不来的时候，不需要拿她们作话题，甚至不要去作和事佬，因为试着来解决她们的问题是没有用的。我们只应该帮助她们成长，最后她们就会从这样的情形里长出来；她们越长，冲突就会越消减。一位经历过这样的情形，学习从其中长出来的姊妹，会变得很好相处，这要让主在她身上作一个很深的工作。我们若是能帮助这两位姊妹成长，至终我们会成就真正的和平。

有时候圣徒之间处不来的原因是因为他们彼此竞争。在教会生活中，我们要试着不争竞。我们每个人都有十个指头，哪一个指头比较重要呢？十个指头都不一样，但是十个一样重要，没有办法互相比较。一样的道理，我们也不应该和教会生活里的任何人来竞争。


撒但怎样来攻击我们？我们要如何对付？所谓「仇敌所作的只不过是叫生命的流更释放」，这是真的吗？此外，如果我们犯了很严重的过错，使我们似乎不能再继续往前，又该怎么办？

在原则上，恶者会从两方面来攻击：第一个是腐化，第二个是痛苦和逼迫。撒但攻击人，牠会先试着腐化败坏这个人；如果没有效的话，牠就逼迫他，使他受苦。我们有时会受到撒但的试诱，陷到败坏里面，但是通常我们也很容易蒙拯救，因为我们的良心对腐化非常敏锐，我们一碰到腐化的事物，不纯净、不圣洁的事物，我们的良心就会有很强的反应。所以原则上，撒但这个策略在教会生活中没有多大的作用，因此牠就常常来搅扰我们、为难我们、逼迫我们，来使我们受苦。

受苦会产生两种结果，就看我们如何来面对。受苦可以使我们破碎，这是正面的结果；受苦也会使我们这个人变得更刚硬，这是负面的结果。同样的困难和痛苦，可能会让一个人破碎，却让另一个人硬了心。有的人经过了苦难，会被破碎而且变得非常柔软；另一个人经过同样的苦难，却成了铁石心肠。有时候你听到一位弟兄讲到他的受苦，一方面你知道主有工作，另一方面，你也感觉到这个人变硬了，他没有被破碎。我们不要相信自己的眼见，因为我们只能看到今天，不知道将来会如何；我们必须学习信托主，祂知道一切。不管我们经历什么痛苦，至终能不能释放出生命的流，就在乎我们是被破碎了，还是变刚硬了。

什么因素决定我们变刚硬或是被破碎呢？就在于我们的受苦中有没有寻见主。我们经历痛苦的时候，有没有看见主的手？我们经过环境的时候，知不知道如何来寻求主，来与祂配合？如果没有，即使我们承认这是主做的，实际上这个痛苦会使我们变得更刚硬。生命的流能不能释放出来，就在于我们如何对待痛苦。甚至我们在仇敌的攻击之下，只要我们在受苦中经历到了主，我们就会变得柔软、柔细，就会被破碎，就能使生命的流释放出来。

有一个问题是，假如撒但引诱我们犯了一个很严重的错误，使我们不能再往前，应该怎么办？有任何一个过犯太大而主不能赦免吗？不！没有一个过犯是太大或太严重而主不能赦免的，没有什么罪是主不能原谅的，也没有什么失败是祂不能挽回的。许多时候姊妹会流着泪交通说，她不能再继续跟随主了，她觉得自己不够资格再和圣徒们一起聚集了，就只因为她犯了一个大错。这时她需要听见这样的话：不管妳做了什么，亲爱的姊妹，都过去了。妳只要取用主的宝血，回到教会生活中来！对我们的主，没有一个错误是太大或是太严重的；如果妳犯了错，只要取用主的宝血，然后继续与众圣徒一同追求主就好了。


在一位姊妹所在的地方教会中，只有一位弟兄，她在教会生活里的时间比这位弟兄更久，谁应该作带头的呢？这是一位很强的姊妹。我灵里很受搅扰，特别是她和我单独交通的时候。这次的特会对我很有帮助，我盼望能与她有些交通。

圣经的确题到教会里一些刚强的姊妹。看看百基拉和亚居拉这对夫妇，他们两人差不多同时得救，亚居拉应是一位忠实而平凡的弟兄，他可能很能干，却不太说话；他的姊妹正好相反，非常的积极，总是在说话，非常的突出。当他们在以弗所遇见亚波罗时（徒十八24-26），他们把亚波罗带到家里，百基拉就开始教导亚波罗。可能百基拉所教导的不是很高，因为不久之后保罗到了以弗所，那时信徒才藉保罗的帮助受了圣灵（徒十九1-7）；也很可能是百基拉鼓励亚波罗去他们得救的所在地哥林多，结果哥林多教会有了分裂，有人说自己是属保罗的，有人说他们是属亚波罗的，因为亚波罗是个很能讲道的人。然而圣经对百基拉这位姊妹的记载全都是正面的，甚至保罗向这对夫妇问安时，也是先题到妻子的名字（罗十六3）。

姊妹有她们的位置，姊妹也是圣徒，可以尽量的尽功用，不过姊妹要知道自己的限制。假设一个教会里有一个很属灵的姊妹，相较之下弟兄们都比较幼嫩，甚至于是她带得救的，在这样的情形里，弟兄们还是要学习带头，这位姊妹可以从旁有甜美的运作。

如果一个教会里只有一位弟兄，我的建议是祷告主再让你们得到两位。你们可以为此去劳苦，为着主去努力再得两位弟兄。当地的姊妹应该尽力支持这位弟兄，但也不要伤害任何姊妹的功用。如果妳伤害了任何一位姊妹的功用，教会的资源就会变得更薄弱了。一位弟兄的功用只有一定的限度，这个教会需要所有的圣徒一起尽功用。姊妹可以在聚会里说话，但是不应该教导；姊妹可以为主说话，甚至讲解圣经，但是不要教导，不要去告诉弟兄该做什么。

对于提出这个问题的姊妹，我建议妳不要太去制造话题。如果另外那位姊妹有更多的运作，妳就和她有更多有祷告。很少人会因着我们的「劝戒」而有所改变，但是人会因着我们的「爱」而改变。当妳在教会生活里，在爱里和这位姊妹交通，甚至定规自己和她一起祷告的更多，和她一同劳苦的更多，直到妳们两个人之间的距离消失为止。这样，若是这位姊妹有任何的短处，也能被遮盖、被挽回。


姊妹可以化妆吗？

这不是对错的问题，这完全在于主给妳个人的带领。我愿意藉这个机会对作妻子的姊妹说一些话，有一些妻子仪容不整，想藉此证明她们是好妻子，表现自己是何等的忠实和劳苦，因此没有时间来顾到仪表，妳们千万不要这样作，即使妳只是和丈夫在一起，也要注意到仪表，这样才是合适、有智慧的做法。

说到化妆，合适的装扮是可以的。妳在家的时候，即使只有丈夫一个人在，也要有庄重的仪表，不要邋邋遢遢的，去聚会时也是一样。但是妳不要就去买新衣服，作头发，把脸上画得五颜六色的。我们不能属世，不过应该要有合适的仪表。


我觉得在教会生活里，弟兄们不鼓励姊妹外出工作。但是就我的感觉，我如果出去工作的话，对家庭、对教会都比较好。我为此有很多的祷告，我还在等待主的回答。

就着今天美国的生活标准，妻子若是不外出工作是不容易的。为了要付房屋贷款，缴孩子的教育费，还需要有两辆车子，妻子一定要出去工作。如果妳愿意留在家庭里，方法很简单，就是以妳现有的一切为满足，学习不受其他事物的吸引。

妻子出外全职工作有很多理由，经济需要当然是其中之一，如果是这样，妳就该试着过简单一点的生活。还有一个理由是妻子要有自我的挑战，今天许多妇女受过很高的教育，整天待在家里对她们来说是很难的。如果妻子觉得实在受不了光是待在家里，那么她就应该出去找个工作。不过，每天工作的时间最好不要太长，比如上半天班，纾解一下压力。这样一方面她觉得自己是个有用的人，另一面也还有时间为着教会生活。妳能为教会摆上多少，都根据妳有多少时间。我鼓励姊妹们过简单的生活，尽量把晚上的时间空出来为着其他的人，这样妳的家才能成为身体的祝福。


姊妹们如何决定要不要全时间来服事主？

如果主引导妳全时间服事，那非常好，妳也应该跟当地的长老们交通。全时间的意思是妳所有的时间都是为着主的。全时间服事者有两种，一种只是全时间来学习服事，另一种是真正开始全时间服事。原则上，一个全时间服事的人，一开始都只是来学习。这就是为什么有一位前面弟兄鼓励所有的大专生，毕业后都花两年的时间去读生命读经，读主的话，进入真理，传福音，两年之后再决定找工作或是继续服事。有很多人全时间两年后，知道这不是他们一辈子的事，但他们花了两年的时间在主的话上和真理上下工夫，这是很健康的。真正的全时间服事就需要有主的呼召，而且有了主的呼召之后，在运作上也要有某种的显明。

亲爱的姊妹，当妳渴慕全时间来学习服事的时候，并不需要在意妳的运作，先来学习两年就是了。但是妳若渴慕要一生全时间来服事的话，那么就有一个很重要的问题要考虑，就是妳有没有运作，妳能不能像全时间服事的人那样来运作，来尽功用？如果妳不行，那么全时间服事恐怕会让妳很受挫折，妳有那么多的时间却不知道要做些什么。运作是一件很重要的事，要想全时间来服事，就必须在运作上有显明。


因为全时间服事主，我没有足够的时间可以和姊妹们一起，应该怎么办？

所有属灵的事物都在于渴慕，实化这样的渴慕需要时间。当然，妳要是缺乏渴慕，就是有再多的时间也没有用。可是妳一有合适的渴慕之后，就要知道如何跟时间奋斗，学着挤出时间来。妳现在全时间服事，又有心要和姊妹们一起，就要宝贝这样的心愿，这就会让妳考虑：可能午餐的时候，我可以去探望附近的姊妹；可能我回家之后，可以花几分钟打电话，和姊妹读一节圣经……等等。至终妳会找出方法来和姊妹交通，时间在妳的手上，如果妳的心愿够强，妳会找出时间来的。

约会是个很好的例子。当一对年轻弟兄姊妹谈恋爱的时候，他们总是有时间给对方。如果两个人都没时间，他们也会想办法挤出十分钟来一起散散步。如果妳对事情的考虑很形式化，每件事都要用一定的方法来做，那么妳可能就会没有时间。可是如果妳的心愿够强，时间总是在那里的；妳真有心愿和姊妹们交通，总是会有时间的。妳甚至可以和姊妹们轮流。


我常常不知道顺服和有意见的区别在哪，我们应当顺服到什么样的程度？我们应该像机器人一样，只是服从命令吗？我觉得好像不管我说什么，都变成是有意见。

顺服是妳这个人的问题，不是妳做什么事的问题；妳可能作一件顺服的事，仍然不是个顺服的人，顺服的人不管作什么都是顺服的。亲爱的姊妹，妳要明白，作一位顺服的姊妹是在于妳这个人，妳知道自己在教会和家庭里的位置。这并不是说妳就没有从主来的引导，妳当然可以有许多从主来的说话。至于意见，如果妳觉得妳想说的是意见，那就不要讲；如果觉得不是意见，就说出来。不要把自己弄得很复杂，只要简单、安息就好了。


您所分享的多半是关于姊妹应该如何和丈夫一同来尽功用，对于那些丈夫已经去世，或是丈夫不在教会生活里，以及未婚的姊妹们，她们应当如何在教会生活中尽功用？

对于没有丈夫的姊妹，教会就是她的丈夫。一面来说，主是她的丈夫，在实际上，主就是教会。光说「我爱主」并没有多大价值，只有当妳实际的爱教会时，妳才是真正的爱主。否则，妳只是在口头上宣告妳爱主，那并不真实。很少有人真正爱主，却不爱其他的圣徒。所以一位姊妹若是丈夫去世了，或是还没有结婚，她必须明白主是她真正的丈夫，而在实际上，这意味着教会就是她的丈夫。

关于那些丈夫不是很合适的在主里面的姊妹，根据圣经来说，神是基督的头，基督是各人的头，男人是女人的头（林前十一3）。如果基督不顺服神，那么神就会直接成为我们的头；当然基督总是顺服神的，因此祂能作我们的头。如果丈夫拒绝基督的为首权柄，那么作妻子的就可以直接让基督作她的头。丈夫不让基督来作头，意思不是他有软弱，没有一个丈夫是已经与基督完全是一了，所有的丈夫都会经历到软弱，这时妳会觉得他看起来不像基督，不像个作头的人。但是妳不能因着他的软弱，就拒绝他作头，而是在他拒绝了基督的权柄时，妳才有这样的自由。

妻子必须帮助丈夫合适的作头。有时丈夫的心很硬，就是拒绝让基督来作头，可能他不愿意跟主或跟教会扯上任何关系。在这样的情况下，姊妹自然要学习活在主面前，丈夫仍然有为首的权柄，这样才可以帮助丈夫；因着她以基督作头，至终她对基督的顺服会让丈夫回到适当的位置。

认识权柄是件很高的事，撒但之所以成为撒但，就是因为牠不明白这件事。在圣经里我们看到，撒但所犯惟一的错误，就是要与神同等（赛十四14）。牠不是恐怖份子，也不是革命党人，牠只是个要与神同等的「民主人士」，因此牠就成了撒但。这就告诉我们，认识权柄不是件简单的事。

撒但原在三位天使长中居首位，位于米迦勒和加百列之上。因此米迦勒在为摩西的尸体与牠争论的时候，他还不敢责备牠，只说，「主责备你吧。」（犹9）米迦勒知道自己的位置，他没有地位责备撒但，因为神造撒但在他之上。在宇宙中，撒但是在神之下居第二位，因着牠是这样有能力，牠就想要与神同等。牠若是得着牠所要的，宇宙中就产生了两个头。因此牠失去了为首的权柄，被摔在地上，把整个宇宙都带到审判的咒诅之下。

在教会中，我们可能没有清楚的认识权柄这件事。我们常说教会是一个生机体，不是一个组织，因此我们很容易以为教会是民主的，这正是撒但所要的。我们觉得教会既然不是一个组织，因此每个人都有自由要做什么就做什么，没有人有权利告诉别人该做什么，这就是民主，就是撒但所利用的。

虽然人类所有的政治制度当中，民主是最高的形式，但教会是一个生机体，我们不能在生机体里要求民主。生机体有一个自然的次序，这个次序是依据生命而来的，不是照着安排产生的。人为的组织和生机体都有组织结构，不同的是生机体是照着生命来组织，而人为的组织却是人工操纵产生的。举例来说，我们的身体是一个生机体，我们的手永远是手，它不能跳到脸上来作鼻子，手和鼻子并不是相等的。这不是透过人为的操纵，而是健康的生机体自然产生的。

家庭生活与教会生活也是这样。在家庭生活中，丈夫是妳的头，无论他是好是坏，得胜或失败，只要他在基督的权柄之下，他就有资格作你的头。妻子必须学习服从丈夫，如果丈夫不会作头，妻子要来成全他，而不是代替他。

就像参议员和众议员是被选出来帮助总统，而不是选出来代替总统的。有时候议会想要作总统，不管总统提什么法案，他们总是提出另一个替代的法案来和总统抗衡，这样他们就不是来成全总统，而是要取代他，因此就造成了混乱。议会的目的是成全总统，如果总统犯了错，或是太离谱，议会的责任就是防犯并且监督他。

这个原则也可以应用在妻子身上，妳的丈夫可能不是一个很好的头，但是只要他不拒绝基督，妳就必须帮助他服在基督的权柄之下，妳不能取代他的权柄。在现今的社会里，男人和女人一结婚，两人马上就开始争取婚姻生活的主控权，常常这场战争都是由妻子获胜，由她掌控了整个家庭。妻子有许多武器──流泪，发脾气，或者回娘家。这是不健康的，妻子不应该主掌家庭，她应该学习成全丈夫作头。

我相信这对于作妻子的来说并不难，因为大部分的丈夫早已投降了。如果丈夫一遇到不合意的事就大发脾气，他就很难接受帮助。但是大部份的丈夫只想过安宁的日子，也不重小节。男人年纪越大越简单，不管妻子做什么菜，他只管吃就是了，因为他知道如果说些什么冒犯了妻子，他就有麻烦了。大部份夫妻的情形就是如此，妻子是早已获胜的一方，在这种情况下，成全丈夫是很容易的。亲爱的姊妹，只要妳在丈夫的人和生活两方面帮助他，那么成全丈夫的为首权柄并不困难。

教会生活中我们一定要明白权柄这件事。在教会的身体生活里，有人像「大脑」一样来尽功用，这是一种祝福，他可以指引整个身体的活动。并且在生机体中，肢体是彼此顺服的，手指永远是被手控制的，手也必须随着手臂来移动。手不能只向头负责，手若是要向头负责，它一定要向手臂负责。在你的身体中，每一个肢体都是在生命里运作。生机体是最有组织的，这样的组织是根据生命和功用，不是人为运作出来的。

在教会生活里，「民主思想」多半是从撒但来的。我们不应该总是问为什么，总是质疑长老的权柄。在教会生活里质疑这些问题，不但是对长老的不信任，也是对基督权柄的侮辱。不论长老是对是错，我们都不该去碰。我们不去碰这些事，即使长老是错的，结果还会是对的；但如果我们去碰，不管原来是对的或错的，后来可能都会变成错的。千万不要把教会变成一个长老必须服从会众的地方，一旦这样的情形发生，教会的见证就没有了。强迫长老做我们所要作的，那是撒但的作为。

我们很少人真正明白什么是「归一于一个元首之下」，只有基督才完全明白。在基督所经历的过程里，祂的顺服实在太美妙了。在万物被造之先，祂完全明白神的经纶，祂也设计了整个宇宙（箴三19～20）；祂知道所有人类要发生的事，因此亚当的堕落并不令祂惊讶；祂也知道在祂降世之前，人类要有四千年的历史为祂的来临、受苦、受死作准备。虽然祂掌管了历史，也知道祂必须上十字架，祂仍然求神，若是许可就把这杯挪去（可廿二41～44）；没有人知道祂受多少痛苦，只有在祂被卖的那一夜在客西马尼园里，我们才略为看见祂所走的路途是何等不容易。祂哭泣祈祷，到一个地步汗如血点般流下来，至终祂仍旧完全顺服在神的权柄之下，甘愿走上十字架的道路。

同样，基督的复活与升天也是在神的权柄之下。祂复活之后，不因自己所成就的事，就自认为有资格升天，祂仍然等候神的呼召。就着我们的领会，祂已经完成了一切，祂有权利升到天上，但是，祂反而在那里等待。当马里亚在墓园想要摸祂时，我们看到基督的敬虔，祂说，「不要摸我，因我还没有升到父那里。」（约廿17）很显然地，祂在等候神呼召祂升天。腓立比书二章九节告诉我们，是「神将祂升为至高，又赐给祂那超乎万名之上的名」，一切都是在神主宰的权柄之下，因此圣经说，「神是基督的头」（林前十一3）。基督对神的顺服，是不讲任何理由，不留任何余地的，祂顺服到一个地步，甚至自己死在十字架上。

我们也应该有这样的顺服，一旦我们明白了什么是归服元首，我们就会有属灵的敬畏，我们会恐惧冒犯神。我们在民主社会里长大的人总想知道「为什么」，但是耶稣从来没有问过「为什么」。想想祂如何来到人间，作为一个木匠，钉死在十字架上；复活以后，祂等候神的呼召升天，才被神高举到宝座之上，并且得到超乎万名之上的名。如果复活之后，基督没有等候神的呼召，那么整个过程就结束了，因为那就是根据撒但背叛的原则。我们要赞美神，这样的事并没有发生。

因着基督的顺服，教会得以产生。如果产生教会是这样的困难，那么建造教会更不会是一条便宜的路。我们要有顺服的操练才能使教会得以建造起来，我们一定要明白教会建造的原则。我们要学习信托主，如果我们有灵，长老们一定更有灵；如果我们觉得主向我们说话，我们要知道，主对长老们说的更多。我们一定要注意在教会生活中顺服权柄，学习在教会中不要有意见，无论教会怎么安排，我们就顺服。


我们知道主是对的，因此顺服主很容易。可是若是丈夫认为自己是在主的权柄下，而妳又知道他所作的决定并不是为着妳的，一旦顺服他就要付上很大的代价，这时应当怎么办？

丈夫不该拒绝任何向着主积极的事物，例如聚会、读经、祷告、享受基督等等。拒绝这些事，原则上就是拒绝主的权柄。丈夫可能会说，去一个聚会就够了，为什么要去两、三个？这时作妻子的就要帮助他，让他知道聚会是必要的。如果妳没有办法，可以跟弟兄们交通，教会中一定有人可以帮助妳的丈夫。妳要帮助丈夫在这些实行上站立得住，当然在与神圣生命无关的事上，像是买车购物这样的事，妳就要学习顺服丈夫。

有时我们的丈夫并不显明，我们需要成全他，帮助他。成全不难，帮助也不难，但是在过程中要学习顺服，这就不简单了。通常妻子对的时候，她会说，你看你看，是我对吧。我劝姊妹们不要说这样的话，因为妳这样说就破坏了权柄的原则。妳可能是对的，但别忘了妳是神所造的「帮助者」，是帮助他的人，妳要来学习处理许多的问题。

在教会中也是同样的原则，我们要知道，不论长老是对是错，若是我们能与他们是一，在这样的遮盖之下，我们就不会有事。但是在家庭里，妻子通常觉得自己比丈夫知道的多，她们可能觉得她们百分之九十五的判断要比丈夫好，因此就常常挣扎，想尽办法来「保护」整个家庭不要被丈夫的错误所伤害。她们觉得丈夫若是犯错，整个家就要垮了，因此想要凡事一手包办，可是这样一来，她们就侮辱了作头的权柄。因此最好方法还是信赖妳的丈夫，留在他的遮盖之下；留在遮盖之下犯错，要比毫无遮盖去坚持己见，要更安全一些。亲爱的姊妹，妳要明白，能有一位丈夫是何等美好的事。

知道如何尊重丈夫的姊妹，同样也会知道如何尊重教会；不知道如何尊重丈夫的姊妹，我不相信她们知道如何来尊重教会。如果妳尊重妳的丈夫，妳就能帮助他对属灵的事物有兴趣；妳若是不尊重他，妳就不能帮助他增长对教会的关心。姊妹若是不能和丈夫同心，她不可能有能力与长老同心；妳若总是挑丈夫的毛病，妳同样也会找出长老的毛病，因为没有一位长老是完美的，然后妳对每件事都会满了意见，使一些小事成了大事。

妳若知道怎样宝贝妳的丈夫，珍赏他是在主里的弟兄，那么他就能成为妳的遮盖，妳也很容易能与教会配合。姊妹知道如何在丈夫的遮盖之下，是一个真正的祝福，真正属灵的圣徒总是会把自己摆在合适的权柄之下。姊妹们，拥有丈夫并且让他来作头，有时会叫我们为难，但这仍旧是个祝福。为难的本身就是祝福，因为这样的为难，会叫我们所拥有的属灵事物都不是道理，而是实际。

没有从丈夫来的为难，有些姊妹很容易就会「拾取」许多属灵的事，并且变得很「入迷」。一个入迷的人很容易成为自我崇拜的人，他因着过度的自信以致于不能有合适的判断力，很容易陷入其中而不能自拔。姊妹很容易对自己着迷，她们都盼望自己是个好妻子、好姊妹，或是好母亲，如果她们有一点点的成功，很快就会上瘾。妳的丈夫是拯救妳脱离上瘾最好的人，姊妹们，妳们要为着妳们的丈夫来赞美主，妳们要宝贝妳们的丈夫。


我不知道我应该像我丈夫一样尽力读经，还是应该好好服事我的家人？

妳如何读经取决于妳接触主的情形。就一般的情形来说，主没有给姊妹一年读经十遍的功用，即使是弟兄，也只有少数人蒙主的怜悯能办得到。妳读经时应该操练重质而不是重量。质是非常重要的，妳在丈夫、孩子，以及在主身上所花的时间，都应该重质而不重量。质量是和生命有关的，妳可能一天只读三节圣经，但这三节圣经对妳来说是「活」的，那么读三节就比读一整章圣经更有价值。妳若是这样操练，就会在主的话上丰富起来。这不是说从今以后妳一天只需要读三节圣经，而是说不管妳读经是多或少，是一章或是一节，都应该成为妳生命的供应，这样妳属灵的生命才能得着喂养。

我们常常盼望在两三年之间，自己就能达到某种成就，我们都太盼望属灵的事能速成了。若是整个教会能够安息，重视祷告或是读经的质量，情况将会何等不同。即使妳只祷告三十秒，但是在这三十秒中妳摸着主了，这也是有价值的，妳的灵活过来了，妳有扎实的享受，这样妳属灵的生活就会非常兴旺。妳不要为了操练一年读经一遍而感到有压力，妳只要简单的来到主话语面前，从创世记开始，每天照着主的带领尽量读，即使只有几节都好。不管是祷告、呼求主名，或是读经，妳只要注意好好在主面前就好了。

姊妹不需要和丈夫比赛谁读经读得多。多读经是好的，但若是重量而不重质，所得着的也不会多；尽管一个人已经读经很多遍了，可是最有意义的还是质量。妳和丈夫相处的时候，要注意质量；来到主面前的时候，也要注意质量。不管妳做什么，妳所花时间的质量一定要高；也就是说，在妳所做的一切事上，妳一定要对主的同在有很强的感觉。

基督徒的生活不是竞赛。妳可能读了十章圣经，而另一位姊妹只读了一节，但是她对这一节圣经有很高的享受，一整天无论是煮饭、打扫，或是照顾孩子时，她都在享受这节圣经，这节经节对她而言就是真实的。这样的见证要比有人读了十章圣经，却一无所得要更有价值，只要有一节经节对我们来说是活的，这就是高质量的读经。

我们一定要注重质量，因为基督的质是高的，基督是何等的高超；当我们有了基督的实际，活在祂的同在里，我们就有高的质量。我们若是用人的思想来衡量基督徒生活，我们质就太「低」了。比如说，有两位新人来到聚会中，我们就很兴奋，好像我们只盼望在教会中作这一点工作。虽然这是好事，但因着我们的盼望这么低，所以在断事的时候，我们的判断也很低。就像妳一买到便宜货就很兴奋一样，有样东西原价是五块，妳三块半就买到了，妳因为省了一块半非常地兴奋。每个人都要学习不浪费，妳可以为着主的供应感谢祂，但是没有必要这么兴奋，四处宣传妳省了多少钱。这个例子说明我们这个人实在需要高起来。

在教会生活中，我们可能因为在某样服事上负责就很兴奋，去命令别人该做什么、该怎么做，我们也可能因为读了几章圣经就四处讲说，这都太低了，也因此教会中会有许多的问题，问题的产生都是因为我们的心思没有更新。我们这个人是这么的低，很容易被一些不太有价值的事所搅扰或是激动，这样的兴奋或是沮丧都是没有必要的。如果我们认识主，也知道活在祂面前的价值，就不会被这些外在的环境所搅扰。

在教会生活里我们一定要试着高起来，无论是读经或是祷告，都不要匆忙求多。量不能重于质，高的质是无可比拟的。例如宝石，妳知道它有高的质量，因着质高，就非常吸引人。连在新耶路撒冷里，都有十二个宝石的根基，妳不能说那一个宝石最好，它们都太宝贵了，因着它们都有最高的质量，就无法比较它们价值的高低。

亲爱的姊妹，如果妳明白教会生活中质的重要性，妳就会从日常事务的压力里解脱出来。好好在主面前花三十秒的时间，要比匆匆忙忙花三十分钟更好。我想妳们都明白「匆忙」是什么意思，举例来说，妳坐下来读经，然后起来开炉子，再回来读经；忽然想到忘了把水壶放在炉子上了，又去放好以后再回来读经；不久孩子回来吃午餐了，等他们吃完之后又回去读经。虽然妳花了三十分钟，却没有任何质量可言，因为妳跑进跑出，从厨房到卧室，换尿布，骂小孩，再去读经，一点果效也没有。

但是如果妳只是安息在主面前三十秒钟，妳不在意什么事还没有做，只注意在主面前。妳可以打开任何一节圣经读祷，例如妳读祷林后五章一至三节，「主啊，谢谢你，地上的房屋是会被拆毁的，主啊，我真是叹息，盼望穿上天上的住处，我才不至于显为赤身……」在这三十秒钟里，妳被带到平静安息里，妳知道主与妳同在。这时候妳再去做别的事，就可以享受那三十秒钟妳在主面前所得着的，这三十秒就持续下去，也许一个半小时，也许三个小时，也许是一整天，这三十秒的时间可以带妳过一天的生活。如果妳只注意量的话，就得不到这样的果效。

有时妳一天读三节，有时妳一天读三章，有时候妳可能一连两天都没有读经，这时妳也不要自怨自艾，只要第三天再继续读就好了。妳只要坚持一件事，就是从头读到尾，不要一直从开头的地方读。如果两年以前妳停在出埃及记，就从出埃及记开始，下决心把圣经读完。或许妳读得很慢，一次一节，一次一章，但是妳只要照着神所量给妳的度量，叫妳所读的经节能成为真正的滋养，可能在三、四节中有一节，也可能在一章当中有一句。妳若是花五分钟读一章圣经，在这五分钟内妳有许多的享受，这样所花时间的质量就非常高了。之后妳再去做家务，妳早上的享受就会一直跟着妳。妳煮饭的时候，这节经节跟着妳；丈夫回家的时候，这节经节跟着妳；照顾孩子的时候，妳早晨的祷告还是跟着妳。妳这样和主同在高质量的时光，会带妳过得胜的生活。我们每个人都必须对基督徒的生活有这样的领会。


我们如何学习推磨呢？如何把弟兄们所出产的小麦变成营养的食品？

每一项属灵的操练都联于一个特定的原则，首先，妳需要有属灵的看见。如果妳想在教会生活里尽功用，但是却没有属灵的看见，那么弟兄们可能已经出产了许多的食物，但是妳却一点也看不到。

第二，这个看见必须激发我们里面的负担。在一个特会当中，妳可能有一些看见，妳的看见必须在妳里面成为动力，这个看见成为妳的负担。第三，从这个负担里，妳应该有一些的劳苦。许多时候圣徒没有看见，或者有了看见却没有负担，甚至于有了看见，也产生了负担，但是却没有劳苦。我们可能对人有负担，但若什么都不做，就是有负担却没有劳苦，这在教会生活中非常常见。最好妳有了负担，就进到负担里来劳苦，照着实行。妳可能很享受特会的信息，有负担要进入信息的里面，妳的劳苦就可以是把信息听抄出来，挑出要命的点和姊妹们一同读。

第四，从妳的劳苦里产生教会生活里的实行。我们都应该这样来操练，否则教会生活就变成了聚会生活，我们去聚会，聚完会回家。弟兄们可能释放许多信息，却产生不出任何东西。但是如果弟兄所说话鼓舞妳，妳就回去劳苦，照着实行，这样许多的圣徒就能看到妳所看见的。这样的教会生活实在太好了，我们若是都这样实行，教会会何等蒙福。

如何将小麦变成食品呢？妳听完一篇信息以后，要先劳苦，叫这篇信息向着妳说话。若是信息和妳这个人的距离很远，妳很快就会忘记了。教会生活里不断的有新的丰富产生，我们很容易就忘记手边原有的，因此妳要停留在其中，在主所给妳的感动里劳苦。我们前面的弟兄产生了许多的丰富，需要无数的弟兄姊妹在夜间推磨，把它变成可享受的食物，我们都要这样学习。


我所在的地方有一些年轻的姊妹，我对她们很有负担。但是最近我觉得有些失望，因为她们似乎还是受世上许多人事物的吸引，没有甚么心来爱主，也没有心在教会生活里往前。我如何实际的帮助她们，而不论断她们，也不控告她们？

如果我们只是要得着一个人主日来作礼拜，那不需要出什么代价；如果我们要带人来爱主并投身在教会生活中，就需要付出很高的代价。

一般要人来作礼拜所用的原则是，「我们给你什么，才能让你成为我们的教友？」讲道的人尽力来取悦他的会友，设计各式各样的活动来满足他们的需要。所以人来聚会不是为着真理，也不那么在意基督，他们只关心这里的活动能不能适合他们的需要。就某种意义而言，我们甚至可以说这是「利益交换」。讲道的人说，「我给你一些东西，你也要给我一些东西。在永远里，我给你天堂；在现今，我给你社交生活、娱乐，和咨询服务。所以你能成为我的会友，偶尔给我一些奉献，作为回报。」

相对来说，真正的教会生活不能给我们任何东西，反而要我们献上一切。一旦我们进到教会生活中，不是能得到什么好处，反而一切都要给主，这就是真正的教会生活。但是许多时候，我们也不知不觉就落在「利益交换」的心态里，去照顾人，去带人来。例如，我们请人来家里吃饭，花时间和他们在一起，这是对的，但是我们却以为这样一来，他们就会把自己摆进教会生活了；我们要知道，没有一个人会因着我们供应美味的食物，而把一生交给主的。

我们的确应该请人到家里来，但不是为了贿赂他们。为什么？因为我们不是「我配合你，你迎合我；我为你设计活动，你要来我这里作礼拜」；我们来到教会生活中，要看见神的神圣计划，要看见神永远的目的！当我们看见这些，一切就会变得很高，就会知道这需要摆上我们的一生，摆上我们所有的时间，摆上我们的所是，还要摆上我们的全人。我们不再有前途，不再有世界，也不再有娱乐，只有基督。

妳对年轻人有负担是很健康的。但是妳要明白，年轻人不会只因为妳对他们有负担，把他们照顾得很好，他们就愿意把自己奉献给主，他们知道摆进教会生活不是一件小事。在今天这个时代，年轻女孩只要来参加几次聚会，她们就会知道走这条路会发生什么事；她看看姊妹们，就知道她必须要付出代价。如果她走教会的路，她的生活就会变得很简单，不必别人告诉她，一旦进入教会生活，其他一切就结束了；她只要看看姊妹们朴素的装扮就知道了。因此不管她多么享受妳的爱心和关怀，不管妳请她吃过多少次爱筵，她还是必须考虑：这样值得吗？这值得我投入我的一生吗？因为她知道若要进入教会生活，就需要付上很大的代价。

这是真实的情形，那么我们该如何帮助他们呢？要帮助他们在灵里享受主。我们要明白，不论是对邻居、对同事、或是对教会里的年轻人，我们若不能帮助他们对基督有内里的享受，他们是不会来走这条路的。他们可能想作妳的好朋友，这样作朋友一段时间之后，他们就会感觉，即使要和妳保持友谊也不容易，因为妳的所是是为着主的。

如果妳对一些年轻的姊妹有负担，妳一定要帮助她们碰着灵。人愿意把自己奉献给主，是因着在灵里摸着了主；是因着他们尝到了非常美妙、非常神圣的属天滋味，他们尝到了神自己，这才会使人甘愿放弃世界，进入教会生活。他们需要一种比世上一切的享受更高的享受，然后才会撇弃一切。如果我们渴慕结果子，就不是一件请人吃吃饭、享受享受的事。我们必须帮助人在灵里摸着最高的享受，在这样的享受中，他们就愿意付出任何的代价。

我们这样在人身上的劳苦，还必须要坚忍持续。当妳和年轻姊妹们在一起时，是因为妳对她们有负担。她们可能还是爱世界的，但是妳不能失望，只要妳还跟她们在一起，就要帮助她们得着最高的享受。可能她们还没有预备好，但是迟早妳要和她们一起祷告，和她们一起享受主的话。等主的时候一到，妳要帮助她们摸着宇宙中最高的享受，这样她们就会爱主，并且愿意为主的缘故，付上任何代价。

当我们爱主的时候，我们一点不感觉自己实际上在付代价。我们会觉得爱主、服事主是何等的荣耀，不觉得自己牺牲了什么，因为我们的享受太高了，我们与弟兄姊妹在一起是活在神给人最高的生活中；我们在照顾人的时候，也应该带给他们这样的享受。和他们保持良好的关系是需要的，仅仅如此却不够，良好的关系只是一个凭借，是为着认识人，让他们能够向我们敞开，并且更能够被带进这样的享受里。至终能够让人跟随主、撇弃世界的，是他们在灵里的享受；我们不能信靠其他任何的事物，我们必须带他们进入这样的享受里。


把一生信托给主──关于单身姊妹的问答


前面多数的分享都是关于已婚姊妹在教会生活中的功用，什么是单身姊妹的功用呢？

一个未婚姊妹必须领会，基督就是她的丈夫。换句话说，一位单身的姊妹不应该觉得「我是个单身的姊妹」，反而她应该认为「我已经嫁给基督了」，这两者是大不相同的。单身姊妹不应该认为自己不过是个单身的姊妹，反而应该认识，「我已经许配给基督，基督就是我的丈夫。」这就是保罗在哥林多后书十一章二节说的：「我为你们起的愤恨，原是神那样的愤恨。因为我曾把你们许配一个丈夫，要把一个贞洁的童女献给基督；」基督就是单身姊妹的丈夫和她的头。

每一位丈夫都是基督的影儿，问题是对于未婚姊妹而言，谁是这位基督的「影儿」？若是主已经为一位姊妹预备好这位「影儿」，到了适当的时候，这个人一定会出现，而在影儿出现以前，就只有基督自己。许多时候，姊妹最大的挫折是来自于文化的压力，这种压力使姊妹感觉到她必须符合别人的眼光：妳已经快三十岁了，还没有结婚；或者：妳已经三十好几了，竟然还没结婚，一定是有些问题……。姊妹若不能认识主就是她的丈夫，那么许多这世代的东西就会来打岔她继续跟随主。

姊妹不必担心太多，若是主愿意，「影儿」会来的。况且当主再来的时候，所有丈夫和妻子的关系都要过去；当主来临时，所有的影儿都要消逝，我们都成为基督的新妇。所以今天当我们仍然在等候主的再来时，我们应当领会，主就是我们的丈夫，祂才是实际。

单身姊妹应该懂得，「主啊，你是我的丈夫，所以我要向你负责。你是我的头，所以我顺从你。」若是这样，很多不必要的搅扰就会消失。我给妳最好的建议就是不要分析太多，妳若还单身，只要安息，只要认识基督是妳的丈夫，这会使妳从许多打扰中得释放，并且使妳在教会生活中能积极的尽功用。然而一旦妳结了婚，就不该太属灵地说，只有主才是我的丈夫。妳要明白，即使妳的丈夫只是基督的影儿，妳仍然必须学习接受他作妳的头，作妳的丈夫。


单身的姊妹在婚前如何完全被主使用？单身和已婚的姊妹在教会中的功用有何不同？

单身姊妹和已婚姊妹最大的不同是在于家庭，已婚的夫妇可能比单身的姊妹要有更多的功用。妳可能以为一旦结了婚，有了孩子以后，就不能做什么了。实际上，除非单身姊妹是住在姊妹之家，而那整个家是以一个单位来运作的，否则单身姊妹的功用很有限。结婚的家庭可以有更多的运作，因为圣经中说到教会生活的运作是透过家庭的。早期在耶路撒冷的教会，圣徒是挨家挨户聚会，每一个家都是教会里小小的运作单位。因此，单身姊妹可以学习和有家庭的人一同来运作。

如果妳不是住在姊妹之家，就不要单独努力去做些什么，妳可以和附近的姊妹之家一起，或是和一对夫妇一起，这样妳所接触的人就会接触到一个家；如果妳住在姊妹之家，那就不同了。已婚的姊妹可能不容易出去接触人，而在校园里的单身姊妹却有很多接触人的机会，有成千上百的学生等着妳去接触。即使妳已经在工作了，恐怕还是比已婚的在职姊妹有更大的空间，已婚姊妹一下班就要冲回家去照顾家庭，因此很少有机会能和她的同事熟识。单身的姊妹就可以邀另一个女同事一起去吃晚餐，发展彼此的友谊。这时就是一个机会，妳可来和有家庭的人一同运作，邀妳的朋友一起到人家里去吃饭。单身的姊妹若是能这样和家庭同工，教会生活会非常兴旺，主能借着这样的运作更多地祝福教会。


在学的姊妹要如何在教会生活中合适的尽功用？

妳若是能够了解学生还是比较有时间，比较有弹性的，这样就能帮助妳正常的尽功用。妳可能觉得自己很忙，但事实上，比起将来的任何阶段，妳现在是一生中最有时间的。妳应该如何在教会生活中尽功用呢？就是正常的尽功用，要珍惜时间。另一面，也要珍惜主所为妳预备的校园，要在那个校园里，好好的运用时间来劳苦。


单身的姊妹如何实际的在教会生活中尽功用？姊妹在结婚之前，什么是爱主、服事主最好的方式？

我们要很小心，不要刻意寻找方法，或是把任何话当作律法来遵守。一位尽话语职事的前面弟兄，与应用他话语的人，可能有很大的不同。当这位弟兄为主说话时，他是在生命里、在灵里，也是在真理里；我们应用他所说的话时，很容易地就会把它当成一个方法，没有基督，也没有灵，只要能有满意的结果就好了。我们其实很盼望每件事都有人告诉我们说，第一步该做什么，第二步、第三步……接下来怎么做；但是属灵的事是不能这样来接受的！

我们很律法的照着我们以为对的「方法」去实行，这样做却很可能会阻碍教会，甚至破坏教会。如果我们只是寻求作法，好一成不变的遵行，那么我们的灵有什么作用？我们与主之间的交通在那里？我这样回答姊妹的问题，好像是很奇怪，但是这里有一个原则：我们喜欢寻找答案，但事实上并没有答案。单身姊妹要如何来服事主呢？只要让主作妳的遮盖，让祂的身体作妳的遮盖，不要想找特定的答案。我们没有规条、没有作法，只有一般性的原则，对于不同的人有不同的应用。我们不该守律法，应该根据生命，根据灵。

我再举一个例子来说，我们每个人都应该花时间亲近主，一方面，最好的时间就是早晨，但我们如果把「守晨更」当作律法来要求每一个人，对于那些身体来不及的人怎么办？有人因为吃药，早上起来头脑不清楚，他们可以在晚上来亲近主，他们同样可以享受到主的同在。我们应该训练自己有规律，但不该守规条。关于守规条这件事，我们要非常小心，如果我们太规条，就不会有果子，因为我们把每件事都变成律法，就把人都吓跑了。我们应当享受主，成为一个活的见证，不在律法以下，而在生命的供应之下，我们只要爱主，并照着生命的感觉，殷勤的服事祂。


在我所在的地方，许多已婚的姊妹都很寂寞。我还单身，应该要怎样实际的与她们建造在一起？

妳就是去和她们实际的在一起。如果主带领妳，给妳负担，妳去做就是了。如果主带领妳和一位姊妹一起，那么不管她结婚了没有，妳就是花时间和她一起。如果主鼓励妳去和一位姊妹交通，妳就去交通。我们尽功用是一件生命的事，不需要考虑太多，或是太规条。我们不需要把已婚或是未婚姊妹们的建造，当作是一件特别的事，我们只要简简单单的，并且明白是主的生命在带领我们。


姊妹传福音给男性，或是弟兄传福音给女性，到底合适不合适？有人曾经给我一些建议，使我感觉很不愉快。

这是一个很实际的问题。传福音有两种方式：一种是一般的，一种是特殊的。一般说来，传福音是很健康的操练，当我们逛街或在商店买东西时，遇到人就可以向他传讲。看见男士，我们传福音；看见女士，我们也传福音，这是一个健康的实行。只要我们有机会，我们就向人传讲。我们在街上或是在公共场所时，不必太受限制。

然而，传福音给特定的异性对象，关于这件事我们需要很注意，特别是青年弟兄姊妹们，要特别小心。如果我们经常对异性有负担，这不是健康的，不应当成为我们的实行。即使我们的动机很单纯，对方可能不是如此。例如，一个姊妹邀请一个青年人参加福音聚会或爱筵，他也许完全不明白他为什么受邀，但他只是一个世俗的人，很可能不会把这种聚集当作是纯粹的福音聚会。如果他来参加，他的动机也许不是很健康，这可能会拦阻他的得救。当一个弟兄邀请一位女孩子参加聚会时，也是一样的，因着她是一个世俗的人，她的领会与我们可能完全不同。

假如一个青年弟兄，对学校的女同学有从主那里领受的真实负担，在这个负担中并没有掺杂的动机，那么最好的方式就是找另一位弟兄与他一起，作为他的保护。因此，这个女孩子就会知道这位弟兄邀请的动机纯粹是为着福音的缘故，她也比较有机会可以得救。我们与异性接触时必须很小心，特别是单身的弟兄姊妹。我们都是人，无论我们多属灵，我们还是堕落的，我们需要学习在男女之间保持一定的距离，甚至在传福音的事上，我们也应该要小心。


姊妹如果为着主的缘故，求主赐给她一位特定的弟兄作她的丈夫，这样作不对吗？

对于这个问题，我要很重的说，这是绝对错误的。我们应该明白，所有的婚姻都是神主宰里已经安排好的，我们一定要相信这一点；因为是预先安排好的，所以就不用太担心。如果一位单身姊妹预备好想结婚了，她不需要祷告太多，只要告诉主就够了。时候一到，主自然会把最合适的弟兄带来，我们要学习把我们的一生信托给主。

曾经有一位姊妹，祷告主让她嫁给某位弟兄，她以为这是主的带领。可是这位弟兄和别人结婚了，她还是一直祷告这位弟兄可以成为她的丈夫。这样岂不是祷告主让这位弟兄的姊妹早死，或是要他们离婚吗？可是她仍然觉得这是主的带领。这就是为什么我们应该很简单的敞开在主面前，祂知道什么对我们最好！我们只管爱祂、享受祂，相信祂对我们有最好的照顾。

姊妹很可能会因着一位弟兄，变得很疯狂；如果妳对某位弟兄有感觉，去和长老或是年长姊妹交通，长老可以问问那位弟兄对妳的感觉。如果他没有意思，妳就要放下这个念头，因为这不是从主来的，妳就不要继续再沉迷下去。如果妳实在放不下，那就只好等待，或许弟兄的感觉后来会改变。

妳不能太「属灵」的去看待这样的事，否则就会伤害到自己。妳若是一直放不下一位对妳没有感觉的弟兄，妳可能就会失去遇见另一位合适的弟兄的机会。所以妳一定要学习告诉主，「主啊，我知道你在世上已经为我预备好一位丈夫，只是他现在还没有出现。主啊，为着他的来临赞美你。」神位妳所预备的丈夫要显明出来，可能只需要一天的时间，但是之前的等待却是很艰难的，所以最好能有交通。妳可以试着告诉主，「主啊，我爱你，我把我的一生给你。」


姊妹，愿你喜乐

编者序

喜乐，任谁都期盼得到，尤其是占世界人口一半的女性；喜乐，任谁都不容易得到，尤其是女性。喜乐不仅是快乐。喜乐说得比快乐更多、更深。喜乐，靠外界给不来，世界人口的另一半也不能。

喜乐是我们整个人的一种状态、一种心境。这个状态有其基础，建立在我们与神的关系上 — 如果你还未接受祂，何不先让祂进到你里面；如果祂已经住在你里面，那么，对祂的认识与随之而来的认定，会开启这个喜乐的状态与心境。是的，接受祂、认识祂、认定祂。主的仆人朱韬枢弟兄经过信主、爱主、跟随主、事奉主，也经过人生。将近八十岁的他来说到姊妹，在他的观察里有一种体会：姊妹的喜乐，就是安详无所求。亲爱的姊妹，愿你喜乐！愿你安详无所求！

那一天，在伊甸的快乐里，女人从神得到了难于经历的限制与保护 — 生产之苦。神 “ 又对女人说：我必多多加增你怀胎的苦楚；你生产儿女必多受苦楚。 ” （创三 16 ）生产之苦说的不是几小时，而是姊妹的一生。它与女人受造的强烈特色（本能、情绪、自我）编织纠缠、密密切切，使姊妹的一生难得安详无所求。怎么办呢？喜乐的秘诀既不是做什么、也不是不做什么，而是要有认识、会享受、能珍惜、愿意操练。

这是主给祂仆人的特点之一：不重在教我们怎么做，重在教我们怎么看、怎么想。从 2008至2010的三年间，主借着朱韬枢弟兄的职事，用五次特别聚会，丰富地释放了一系列给姊妹的话语，现场蒙恩的对象包括太平洋两岸说华语和英语的姊妹们。今将部分信息编辑成本书，内容包括两部分：第一部〈主所救赎的你总可以喜乐〉，娓娓道来姊妹喜乐的秘诀；第二部〈一种不为人知的喜乐〉，摆出新约里众马利亚的榜样，使我们看见安详无所求的喜乐。尤其是对耶稣母亲马利亚的鲜明刻画，激励我们过“可以平凡、不可以平淡”的人生，以“神我的救主为乐”！

本书有三个特点：其一，每章的重点简洁清楚，从标题可以看出，为帮助你默想、停留、深入；其二，请留意〈心头的提醒〉（见目录），为帮助读信息的你在进入一个大重点前或后，能清晰、不迷路；其三，信息里不断出现一句或一段经典之言，偶有一个深处的祷告或宣告。一句嘉言，放在内文的每一单页底部；一杯小语，放在每一章的结尾处，祈使忙碌却渴慕神的你，任何时候皆能随手翻阅，当下有所得。

再回来说，不论你属于人口的哪一半，让我们确知喜乐不待外求，喜乐来自里面；不论你是在人生的哪一阶段、处于何种状态—这些从主圣言而来的宝贵话语，内中带着神圣的启示、属天的观念、人生的智慧，对我们自己和身边的人来说，的确是提醒，也是拯救。美好之言尤其要给最最亲爱的姊妹，深愿你喜乐！安详无所求！

编者谨志


第一部 主所救赎的你总可以喜乐


1 前言—所是、所在、所见决定喜乐

喜乐的秘诀到底在哪里？要回答这个问题，首先你需要认识：一个人的喜乐是根据他的所是、他的所在和他的所见—你是怎样的人？你在哪里？你看见什么？这就决定了你是不是喜乐的人。

我是谁？我在哪里？我看见什么？

譬如，学生皆盼望能读大学，这是他的所是。我一共考了五次大学，因为不是那么会读书，所以就天天想：若进了大学就快乐了；但因我所是不对，就是进不去。后来终于进了大学，所是（会读书）解决了，所在也没问题了（台湾大学），接着就是所见。我在大学里面一看，觉得这学校不怎么样，所以没上过几天课，因为所见不对。后来才发觉自己错了：大学不是教授好、课业深，是它的气氛培养你；并不是学一板一眼的东西，而是摸着一个境界；不是上课的问题，是和一批聪明、进取、受高等教育、愿意成就一番事业的同学一起，他们会给你一种感染。

我后来特地去牛津大学和剑桥大学走一走，想要享受那个气氛。我半夜一个人在牛津的街上走，虽是几百年的大石板地，可是摸不着什么启示、气氛。我满怀盼望地去享受那个气氛，结果却凄凄凉凉地回伦敦，因为气氛绝不是你呼吸一下就有的，而是你里面看见了一个东西。这个简单的比喻说出喜乐的关键在于你究竟是谁、你在哪里和你看见了什么。

一般人以为到国外生活就会喜乐，那就要问你的所是对不对？所在对不对？所见对不对？都对了，你就能喜乐。有很多人想去美国，可是他不会说英文，虽然所在（美国）没有问题，所是却有问题，跟谁说话都不通。然后他们的所见就叫他们痛苦：别人住豪宅、开高级跑车，而我在这里什么都没有，怎么喜乐？这还是地上的事，也已经说明所是、所在、所见决定人的喜乐。

不在主里面东张西望

说说姊妹吧！很多姊妹的所是很简单：想要有个好丈夫爱我。我要嫁个可以倾心吐意、彼此相爱的丈夫，尤其是他爱我要比我爱他更多一点。等到有一天结婚了，所在有了（有丈夫了），但是所见出了问题—我这丈夫，没嫁他的时候，我觉得他是伟人；怎么嫁了以后，觉得他这么没出息？你的所是有了，所在达到了，但是所见不对，所以你不喜乐。

今天你是神所救赎的基督徒，你喜乐吗？

看看你的所是：你有没有神的儿子主耶稣基督？你有没有享受基督的救恩？

看看你的所在：你是在金钱里、物质里、娱乐里，还是在基督里呢？

再看看你的所见：你有没有看见神美妙的旨意？

首先，你要认识你的所是：你已经信耶稣蒙恩了，你已经有主耶稣住在你里面了；其次，你的所在：你是在主耶稣基督里。

可惜不少好姊妹却在主耶稣基督里东张西望，即所见不太对。譬如，有的丈夫会对妻子说：“你不要抱怨那么多，我不是给你房子住了吗？你不是有饭吃吗？你不是有钱花吗？”太太就说：“汽车呢？”“好吧！我给你买辆车吧！”“什么牌子？”所见出问题，你不会快乐的。

亲爱的姊妹，让我们记得：“基督徒”是你的所是，“在基督里”是你的所在，而我们的所见是根据启示。我们的信仰来自启示。我们的神是在启示里与人相遇的神。祂在启示里给人看见、给人摸着、给人享受、给人经历。你的所见需要在启示里—你的所见越高，你基督徒的生活就越高，你的满足就越深；你所见的越属天，你基督徒的生活就越属灵，你里面的喜乐就越满溢。

和神相联的存在

人活着是和神联起来的，因为神是宇宙独一的根源。在你人生的过程里，什么时候如果你要求许多事物，虽然也未必不好，但若和“永远”联不起来，它的价值与存在就是短暂的。譬如，许多人到了美国以后，就发觉不对劲：“我想了半天的，原来不是我所要的。”没到美国之先，自己有多少盼望，别人有多少羡慕；到了美国之后，自己好大的失望，还不敢跟别人说。人总有莫名奇妙的幻想，以为到美国一切都好了；等到去了以后，就在地上找金子，一块也找不到。口袋里干瘪瘪的，还得活下去，那才苦啊！人生的过程是求得，苦；求不得，也苦。为什么苦？因为没有和神联起来。

人的存在如果和神相联，这一生就会从折磨、苦难、失望、打击里出来。在主的怜悯里，从很年轻时，我就对神有了认定；然而，对神认定，并不表示不受苦。身为人就有苦，神并没有让基督徒例外。事实上，在信了耶稣却还没有认定祂之前，你反而会特别苦。信主以后你甚至要问：“人生怎么这样复杂？”但当你对神有了认定，也就是你的中心转移了，从“我要什么”转到“神要什么”，从“我怎么得满足”转到“神怎么得满足”，你整个人会产生一种说不出的安详。

所以，姊妹哪，如果人问你：“基督徒生活最有价值的是什么？”你千万不要说：“信耶稣就不下地狱。”不下地狱、罪得赦免都是真的，但层次和价值不够高。你若能回答：“我这一生觉得最光采的就是我和神、神和我是一致的！”那就太好了！

想想你作孩子时。孩子的中心是父母亲。年幼时，黏妈妈；长大一点，夸爸爸：“我爸爸比你爸爸大。”说这句话时，他感觉自己和爸爸是一体的。今天我们作神儿女的，能不能起来说我们和神是一？你能说：“神啊！你是宇宙中至大的，我有了你，我也比一切都大”吗？

和神一致叫你产生最有价值的人生，甚至是宗教领域里也找不到的。有人读神学，神学院有毕业的一天；有人要作牧师，弟兄姊妹会叫他头痛；你要在教会中服事吗？你将发觉和你同配搭的弟兄姊妹有个专业，就是“折磨你”。但是如果在过程里你真能说：“这些虽都存在，我和神却是一致的。”纵有难处、痛苦、折磨，你的层次却提升到这些之上了，因为你和神一致。

心头的提醒：你喜乐的秘诀

一 认识：人被造的价值

二 享受：基督里的救赎与平安

三 珍惜：

1 你的所是

2 你的年岁

3 你的家庭

4 你的神圣托付

四 操练：有主，有教会，有活力

认识：人被造的价值


2 神有根有据有旨意

—祂的永远，智慧，明达

神的层次（dimension）与人不同。人是活在四个空间里，长、宽、高加上移动（时间）；神是在无限空间里。在长宽高和时间里，有生、有死、有高、有低；在无限空间里，这些都不存在。神就是根据祂的无限划出了时间。为什么要有时间？因为在时间还没有开始时，神就有旨意；在时间结束时，祂要达到祂的目的；在时间的过程里，神有计划；这计划在不同的阶段有不同的实施，亦即每个时代，祂都有经纶。

神给的是永远

作父母的对儿女都有旨意。譬如，你可能希望孩子读博士，这是你的旨意。然后你就计划，并为他的教育基金存钱。你的旨意是要他读博士，你培养他的整个过程就是为着他读博士。你为什么注意他的身体？博士；你为什么叫他进好的小学？博士；你为什么陪着他做功课？博士。你的孩子读小学或幼儿园，你是一种对待法；孩子读中学时，你是另一个对待法；孩子读大学了，你们讨论的就不是他的功课，而是将来他要往什么方向发展，这些是不同阶段的经纶。虽然所有的博士都是短暂的，这个“旨意”却占有你—如果人尚且知道为儿女考虑许多，难道我们的神从来不考虑吗？

神在你身上所做的事，没有一件不是在永远里、没有一件不是为着永远的价值。譬如，就肉身说，你出生了；就神来说，神为着永远预备你。你接受主了，就你来说，你重生了；就神来说，永远进到你里面了，你的存在从此是为着永远。人却不是这个想法。人想的是：神哪，我的房子在哪里？我的车子在哪里？没有结婚的人想：主啊，我的另一半在哪里？结了婚的想：主啊，你改良一下我的丈夫好不好？有了孩子以后就想：主啊，叫孩子聪明一点吧！人要的是时间里的事物，神给的是永远。

譬如，若问已婚的姊妹：“为什么主给你这么可爱的丈夫？”她也许说：“他可以养我呀！”当然女权运动以后，做女人就难了。有时候我想：女人何必吵那些呢？快快乐乐作妻子多痛快！你只要告诉丈夫：“没饭吃，你负责；不干净，我负责。”多好！现在变成你也上班，所以他养你，你也养他；下班回家后谁做饭？一、三、五你做，二、四、六他做，女男平等！但他只会做一个味道，还难以下咽，因为神不是把男人那么造的。

不！主为什么给你这个丈夫？为着给你永远；主为什么给你这样的儿女？为着你得永远；主为什么给你这样的环境？为着永远。姊妹哪！你日子一天天过得好不好，真正的价值在于过程里你有没有得着永远、享受永远、经历永远、为着永远。经历到永远，你这一生的价值会突然提升上去—你不是为今天活，你是为永远活；你今天可以经历各种事，但你要在各种经历里得着永远。

智慧是架构，明达是架构的实施

神做事也是在祂的智慧和明达里。“神用诸般智慧聪明……”（弗一8，“聪明”另译“明达”）有的人很智慧却不明达，人称书呆子；有的人小地方非常精明，这里赚一点、那里赚一点，这是有聪明、没智慧—但神有全般的智慧和明达。祂的智慧定规了一切，而祂的明达订出每个步骤。

神的智慧叫我们存在、叫我们生成华人、叫我们活在这个时代，神的明达安排我们怎么生存。所以姊妹啊，神给你这么一个丈夫是神的明达，神给你这样的儿女是神的明达。在你的人生里，如果你认识神的永远、智慧和明达，你对这位神会有一种说不出的坦然，你会觉得一切都好，因为都是神在智慧和明达里做的。

基本上，智能是架构，明达是架构的实施。譬如有个在茶厂做事的姊妹失业了，非常忧伤。她几十年已经习惯拿薪水，一下子没了薪水真不知怎么活下去。于是夫妻俩考虑考虑，就有个智慧：何必忧伤？我们自己开茶厂不好吗？这叫智慧。但是想做茶厂的人很多，做出茶厂的可不多—有智慧还要加上明达。神的智慧是神对整个宇宙的架构，宇宙描述出神无限的智慧；祂又在祂的明达里，把这一切都实际做出来、彰显出来。智慧联于神定旨的架构，明达联于祂经纶的实施，然后祂在创造里来做。


3 你的环境祂创造

神创造的时候，预备了一个快乐的园子，园中特别有两棵树—生命树和善恶知识树。你若问：“神啊，哪有像你这么笨的？何必要两棵树呢？如果只有一棵不就没事了吗？”神就要说：“这一切都是在我的智慧和明达里给你们安排的。”

我们以为我们比神聪明，事实上神是最智慧的。假如人从来没有堕落、失败过，人对神的赞美能有多好？祂预备了两棵树：一棵是祂凭智慧预备的，一棵是祂凭明达安排的。所以今天你的赞美真多、真丰富：“主啊，谢谢你救了我，谢谢你吸引了我，谢谢你爱了我。主啊，你真好！主啊，谢谢你制作我，谢谢你要把我模成像你一样！主啊，我是你的！”

祂创造你所缺乏

不要小看创造。“自从创造世界以来，神那看不见永远的大能……”（罗一20，另译）今天就算科学家宣称他们可以制造或产生出生命的一部分，他们用以产生制造生命的那个物质或元素，还是神造的。基督徒若是懂得他这一生是在神创造的大能里，深处便会有一种不可思议的安详。让我们记得“创造”也包括一切环境上的创造。和受恩教士（M. E. Barber, 1860-1928)）写了一首诗：

你是我神，全有、全足、全丰！

你能为我创造我所缺乏。

我们跟随主的一生，就是经历可爱的主给我们创造一切。

看看我的经历吧！

我跟我弟弟一起考大学，他比我小五岁。发榜前，有位弟兄说：“我替你查分数，然后打电话给你。”那天我们全家坐在家里等电话。电话响了：“朱韬枢，恭喜你弟弟！”我说：“哪所大学？”“台湾大学，某某系。”我说：“我呢？”“差一分。”300分录取，我考299分。我立时感觉：“神哪，这是你做的！怎么就刚好差这一分？神哪，你创造一切。”

那是我一生中最属灵的时刻之一。我心里有说不出的敬畏。我妈妈问：“你呢？”“我差一分。”她马上说：“我巴不得是你考上，不是你弟弟。”这句话真凶，但对作母亲的来说很合理。当天没人敢笑，因为我没出息，大家都非常受压，连我弟弟考取台大也不敢笑—唯一敢笑的就是我！我喜乐，因为在这一切里面有主！是祂创造的！

满有神圣主权的创造

姊妹啊，祂不仅创造物质的宇宙，祂也创造你人生的一切。如果没有创造，你常会感觉没有路、走不下去、太艰难……，主来创造，你就觉得一切都太美、太好了。当我们把主忘了，主就来创造顺境、逆境、绝境，叫你到后来什么都没有，只有主耶稣基督自己。

甚至有时候祂创造了，你也不听；你不听，祂还是有祂的主权。“我们晓得万事都互相效力，叫爱神的人得益处。”（罗八28）祂有主权，可以叫万事互相效力，使爱神的人得益处。祂有创造的大能，创造的过程中满了神圣的主权；祂在神圣的主权里做一切时，又是根据祂的说话：“诸世界是藉神的话造成的。”（来十一3）所以你要会读主的话、享受主的话，好让主借着祂的话对你说话，把你带到永远里。

这样看来，你怎么能够喜乐呢？你的存在和神一致，你就可以喜乐。要和神喜乐地一致，你必须认识：你的神有旨意、有目的、有计划、有经纶。祂定意、实施一切，是根据祂的永远、智慧与明达、创造的大能、主权与说话。


4 与神一致，你就喜乐—启示，鉴赏，珍惜

作孩子的怎么才会快乐呢？秘诀就是：照着父母的旨意，为着父母的目的，根据父母的计划，留在这个“经纶”（计划的实施）里。在孩子很小时，令父母最开心的就是会说话了、会写自己的名字了；等到有一天，他上大学了，你若再对他说：“来，写‘爸爸’。”他一定会觉得莫名其妙。

神不无所事事

神也一样。人对神的领会和神所要的差太远了！我们以为神无所事事，所以就设立一个“粥棚”，像大饥荒时政府设置施粥的处所给人吃饭一样。

我们说：“我有罪呀！我要下地狱了呀！”

神说：“你好可怜哪！我救你吧！”

我们就说：“神哪，你救不了呀！”

神说：“我自己来成为人，为你死，好救你吧！”

这样的认识神，也不能说是错，就好像读初中时作个好初中生，读高中时作个好高中生，这都不错，但却不完美。如果孩子一路都是顶尖的学生，到大学毕业了，父母说：“还有一步，读博士吧！”孩子说：“不！”当然，如果父母老练一点，这时就有一种智慧面对；如果父母气度小一点：“啊！你这个不孝的畜牲！”儿女一听：“好！我是畜牲？那我走！”就完了。就好像基督徒一路下来也爱主、也聚会，但并不领会神的旨意是什么，到末了就会和神所要的相反。

所以亲爱的姊妹，你怎么才能喜乐呢？当神要什么你也要什么时，你就喜乐了；你和神不一致，你就喜乐不起来。你想要房子吗？孩子小的时候你嫌房子小，孩子离家后你就会嫌它大；没有车子的人想要车子，有车子的人就烦恼停车位。在停车位难求的大城市，“停车”甚至变成人们祷告的理由：“主啊，给我预备一个停车位吧！”那时你就要说：“没有车子真好啊！伸手一招就有了，何必要车呢？”可是搭乘出租车的人就说：“左等右等都等不来，真希望自己有车！”

哎，人所有的一切都不能叫人快乐。怎么能快乐呢？神要什么你也要什么，你就快乐了！神愿意得着什么，你就让神得着什么，你就快乐了！

会欣赏你的神

你怎么知道这一生活得最好呢？乃是你的存在、生活，和这位神的旨意、目的、计划、经纶配起来了。但我们原来的人生不是这样经纶的，所以这需要你会在启示里鉴赏神心头的愿望。如果你问一个中学生，他现在盼望的是什么，一般而言，他应该会说：“我最希望能考取一所好大学。”你可不要轻看这句话。我相信你听了不会说：“真没出息！已经读了十二年，还要再读四年吗？”反而你会欣赏他：“你这么愿意读书，真有盼望！”

可惜我们对神所做的事却很少鉴赏。我们都是“自私大学”“自利系”的博士生。我们最自私自利。神若照我们所愿意的祝福我们，我们就很喜乐；神若不根据我们所要的祝福我们，我们就发脾气：“神哪！我要什么你就得给我什么。你不给，我就不信你。”姊妹啊，你可要学会鉴赏神所说的话。神说：“我们要照着我们的形像、按着我们的样式造人。”（创一26）你要有合适的反应：“神啊，原来你是什么样子，我也是什么样子；你如何，我也如何。神啊，你把我造得跟你完全一样，真是太不可思议了！”

有时候基督徒胡涂，神明明为我们做了很多，我们一点也不珍惜。神祝福你，你不珍惜；神管教你，你不珍惜；神带领你，你不珍惜；神约束你，你还是不珍惜。亲爱的姊妹，你若要喜乐，就要珍惜神工作的步骤；如果你珍惜神完成创造的步骤，你就会在启示里有鉴赏和珍惜，你就会在启示里得着神圣的安息—神都因此安息了，难道我们不能安息吗？所以，为什么你不快乐呢？因为你没有叫你的神快乐！如果神所做的太叫你满意了，你怎能不快乐？


5 神说：“我要我的复制！”—四个“造”

神造了一切之后，祂不停下来。祂造人。“神说：‘我们要照着我们的形像、按着我们的样式造人，使他们管理海里的鱼、空中的鸟、地上的牲畜，和全地，并地上所爬的一切昆虫（或作：爬物）’”（创一26）“我们”是指三一神。神的意思是：我的旨意是要得着我的复制。

样式，形像，管理

就像人有了儿女以后，会非常满足。我认识的一位弟兄说过这么感伤的话：“我什么都有了，但是没有孩子。我就感觉我有这一切，到底是为了什么？”俗话说：“有子万事足。”其实将来惹你生气、叫你哭泣、弄得你头昏脑胀的，都是他。但是很奇妙，当你抱着这个将来叫你流泪、叫你受不了的小家伙时，却很满足。儿女带来满足，这不关乎好坏，只因为他是复制。复制是神心头的愿望。你说你需要儿女，神说：“我更需要儿女！”所以神照着祂的形像、按着祂的样式把人“制造”出来。

人看人有不一样的讲究，神看人都一样：外面有祂的样子，里面有祂的形像；外面和神一样，里面也和神一样。形像（image）是里面的，样式（likeness）是外面的。有人说：“这人很像他爸爸。”多半是指样子。但是他长一长，你再说他“很像他爸爸”时，就不单指样式，也指形像了。我们也许描述女儿：“真像她妈妈，好文静啊！”或者说儿子：“真像他爸爸，好有创造力。”都是指形像。生下来的是样式，慢慢长出来的性情是形像。

你被造有神的形像，是里面的；你有神的样式，是外面的。你里面像神，外面也像神。神希望你和神一致，要叫你来管理。神是掌管万有的，现在祂说：“我要把万有交给人来管。他们要管理海里的鱼、空中的鸟、地上的牲畜、全地和地上所爬的一切爬物。”爬物就是撒但的国度。人不仅管理只有物质生命的植物，也不仅管理有物质生命和魂生命的动物，还管理属灵的东西—爬在地上吞吃、征服、控制全地的撒但。神对人说：“我把撒但也交给你管！”鱼给人管，鸟给人管；动物给人管，植物给人管，连撒但的国度也归人管。人的被造真是高啊！

制造，创造，塑造，建造

“神说：‘我们要照着我们的形像、按着我们的样式造（制造，asah）人。’（创一26）

“神就照着自己的形像造（创造，bara）人，乃是照着他的形像造男造女。”（创一27）

“耶和华神用地上的尘土造（塑造，yatsar）人。”（创二7）

“耶和华神就用那人身上所取的肋骨（或作：部分）造（建造，banah）成一个女人。”（创二22）

说到“造”人，创世记用了四个希伯来文：asah，bara，yatsar，banah。就着人类来说，是制造和创造（一26-27）；就着男人来说，是塑造（二7）；就着女人来说，是建造（二22）。“制造”人，好像一个模子，三一神要把人做出一个样子来。神也“创造”人。说到人时，制造是物质的，创造是灵界的—神把祂的所是造到人里面。神造万有都是制造，但说到人时，就用“创造”，因为神乃是照着祂的形像创造了男人和女人（创一27）。

人分作三部分：外面有体，中间有魂，最里面有灵。制造是指着体的部分，创造是指着灵的部分；制造是从有变有，创造是从无变有。神说：“我们要来制造人了。”祂是从有变有，用地上的尘土造人。后来圣经再作总论时说，神是根据祂的形像造男造女（创一27）。形像就是人的灵。样式是制造的，形像是创造的。神把人造好以后，就把生命的气吹到人里面，就是把神自己吹到人里面。人的灵和体相交，人就成为活的魂。“他就成了有灵的活人（或作：活魂），名叫亚当。”（创二7）所以人的体是从制造来的，灵是从创造来的，灵和体相交产生魂，人成了活的魂。

灵和魂，谁主导？

人堕落以后，主导人的成为魂，支撑人的是人的体。譬如，你觉得事情应该这样或那样，你喜不喜乐、喜不喜欢，这些都是你的魂在主导。支撑你的是你的体—你喜欢，就去做；做的时候，是你的体在做，不是你的魂做。譬如，教会办了姊妹特会，长老用尽各种方法鼓励你参加：“信息很好啊！那房子很可爱呀！还有一个大湖，冬天时可以溜冰啊！你还没见过雪，到那里就见到了。”终于说动你的魂，于是你的体来了。主导的是魂，实现的是体。

但对基督徒来说，一切事又不只是体的配合，因为过程中需要有灵。你到姊妹特会来，体在这里了，但你东张西望：“这房子怎么这么热啊！谁管空调呀？”你这么一抱怨，就只剩下体和魂了。反之，如果你转向主：“主耶稣，我爱你，越热我越爱你；我一边打扇子，一边爱你；我一边受不了，一边爱你。”你整个人就变了。你一摸着主，就感觉：“我来对了。”没有摸着主，反应就是：“这么热，真是来错了。”摸着灵，问题都没有了。

神塑造他，神建造你

创世记第二章是细述造人。“耶和华神用地上的尘土造人（亚当）。”（二7）这个“造”是塑造。男人是工厂产品，就好像工厂做的杯子，机器一压，喀喀喀，都出来了。所以男人粗糙。姊妹啊，你可爱的丈夫粗糙到一个地步跟泥巴一样，因为耶和华神是用地上的尘土造男人，他的名字叫亚当，意思就是“红土”。神把男人造好以后就说：“那个男人独居不好，我要给他造一个配偶，作他的帮助。”这句话是妻子很可引以为傲的。你可以藉此守住地位，你也可以告诉你的丈夫：“没有我，你不会是今天的你。”这是真的。但是他也要对你说：“可爱的妻子啊，没有我，哪来你呀！”

“耶和华神说：‘那人独居不好，我要为他造一个配偶帮助他。’……耶和华神就用那人身上所取的肋骨造成一个女人。”（创二18、22）这里的“造”是指建造。这就是为什么作女人这么难—做一个茶杯多容易，做一个钟表多难！钟表是建造的，茶杯是制造的。钟表里面有许多部分，任何部分若出问题，整个都要出问题；茶杯摔破一个缺口，补一补就可以再用。所以制造是照着模子，创造是灵与生命，塑造是根据模子的大量生产，建造是根据大量生产的物品之特殊需要而产生的。建造是最奇妙的作品。


6 神建造、订做你

神有旨意、有目的，所以神造一切。神造男人很粗糙，是塑造，神造女人可是一个个订做的。所以每个妻子都要向你可爱的丈夫说：“你知道为什么我是这样吗？我是神为你量身订做的！”有时候你丈夫说：“你怎么连这一点事都不会？”你可以说：“不要生气嘛！你知道为什么我的面会煮坏吗？就是神把我订做成煮这样面给你吃的人。”

精心量身，订做一个你

女人是建造的，所以作女人真难。为什么你有这样的心思、意志、情感？为什么你的个子高或矮？为什么你是北方人，却嫁给了南方人？都是神精心订做出来的。譬如，我知道一位陕西姊妹嫁给一位台湾弟兄。她有陕西人的个性，他有台湾人的个性—主好爱那位弟兄，从陕西给他订做了这位姊妹。这位陕西姊妹可以说：“丈夫啊，我做梦也没想到，主把我从陕西建造出来，好叫我成为你的帮助者。”

姊妹哪，你可不要妄自菲薄：“我不过是姊妹，我只是个女人。”你丈夫所有的一切是由你来决定的，因为圣经说得很清楚，神建造女人，是为了帮助男人。女人从哪里来呢？女人是从男人身上出来的。“耶和华神就用那人身上所取的肋骨（或作：部分）造（或作：建造）成一个女人。”（创二22）神拿出一根骨头带着一些肉。所以亚当说：“这是我骨中的骨，肉中的肉，可以称她为‘女人’，因为她是从‘男人’身上取出来的。”（创二23）

就这一面说，亚当预表主。主耶稣的十字架和亚当的沉睡是同一个。在亚当的睡里，神拿了一根肋骨出来；神根据所拿出来的，建造出一个女人。主耶稣在十字架上，肋旁也裂开，祂也睡了（死了），有血和水流出来—血赎了我们的罪，水是生命，建造了我们。圣经没有说亚当流血，因为那时人还没有犯罪，所以不需要说到血；但主耶稣担当了人的罪，所以圣经提到血。

没有他，何来你？没有你，何来帮助？

你若有这种体认，便是有福之人。你可以对丈夫说：“没有你，就没有我；没有我，你什么事都做不成。我是从你身上出来的，没有你，何来我？我是被建造起来帮助你的。”你丈夫若说：“哎哟，你做的菜怎么这么咸？”你说：“别抱怨了。谢谢你，没有你，就没有我；没有我，你也长不好。没有我煮这个菜，你怎么长得好？我这个菜别的功能没有，至少会逼着你呼求主耶稣。”他一看这个菜：“这怎么吃啊？哦，主耶稣啊！”你就在旁边：“阿们！”这就是你这被建造者来帮助了。

譬如，我的妻子有时会说：“这道菜不是你喜欢吃的，我再给你做个别的吧！”她都不需要再多说什么，我马上就蒙光照了，她这个反应正是我所需要的。为什么我有这么个妻子？因为我需要；为什么你嫁这么个丈夫？因为你最合适他，你就是他的祝福与帮助。没有你，他长不好；没有你，他不会爱主；没有你，他不能服事主。姊妹要有这种体认：没有他，我根本不能存在；现在我存在了，我的一切是为着他的成长、他的益处。你就能说：“主啊，我谢谢你，天下怎么有我们这么好的夫妻关系！”

“到第七日，神……歇了他一切的工，安息了。”（创二2）神说：“现在太好了！有丈夫，也有妻子；有男人，也有女人。根据这个，我可以达到我的旨意、目的、计划和经纶了，我可以完全满足。”所以神做完这一切就歇工安息了。姊妹若从这个角度看自己的存在，就会觉得：我的存在太好了！我的存在和这位神一致，我的存在也联于我的丈夫。我是何等有福的人啊！

享受：

基督里的救赎与平安


7 认识两件事—你的难处，主的救法

无论从哪一面说，亚当预表基督，夏娃就预表教会。姊妹软弱，教会也是软弱的；姊妹受限制，教会也受限制；姊妹在一切事上需要保护，教会在一切事上也需要保护。虽然姊妹预表教会，但教会却应该是平安喜乐的。主耶稣对门徒说：“我将我的平安赐给你们。”（约十四27）

姊妹倾向找理由，叫不喜乐“合法化”

但我观察教会中的姊妹，她们常常不喜乐、也似乎不愿意喜乐，总要找理由叫自己“合法地”不喜乐。不喜乐的原因可能跟夏娃闯的祸有关。姊妹会觉得：如果我喜乐了，怎么办？当你不喜乐时，丈夫抱抱你、安慰你；儿女对你说：“妈妈，我爱你！”爸爸对你说：“女儿啊，我好心疼你。”你不就很满足吗？如果你天天喜乐，丈夫看你很喜乐，他就不说“我爱你”了，爸爸也不说“女儿，我心疼你啊”，儿子也不说“妈，你不要难过了”，结果你很多安慰都得不到，所以姊妹不知不觉倾向叫自己不喜乐。我这个解释可不是玩笑。

姊妹难以平安喜乐，因为不够认识两件事：你的难处和主所成功的救法。你的难处说明人为什么堕落—不是因为女人软弱、给蛇骗了，是因为女人身上有个特点，叫她比男人更容易突显软弱。再者，你需要认识：基督里的平安是在主的救赎（或救恩）里得着的。救赎叫你被买赎，救恩给你享受；救赎叫你得救，救恩让你取用。

恶不好，善也不好

回想一下伊甸园里发生了什么事。神把造好的这一对夫妻放在伊甸园里。“伊甸”的意思是“快乐”。那时一切动物都不伤人、不害物，甜美祥和。伊甸快乐到一个地步，神把一切的美都浓缩在那里了。亚当和夏娃一生下来就是大人，神也给他们一个天赋，叫他们能说非常好的语言，所以才可能和撒但有后来的对话。

整个园子造出来以后，神在园子中间种了两棵树。“园子当中又有生命树和分别善恶的树。”（创二9）一棵叫人得生命，一棵叫人得知识。得了生命，人就得着永远；得了知识，人就进到善恶里去。恶不好，善也不好。这不是说你可以尽量作恶、不要行善—善与恶都是人离开神而有的。

伊甸园里一切都好，因为人根本不知道什么叫“不好”。在婚姻生活里，妻子差不多都对丈夫不满意。一不满意，就有“好”或“不好”出来。但奇妙的是，当你非常有主的同在时，就没有“好”或“不好”的问题。主的同在来了，好与不好都消失；主的同在不丰富或缺少时，好与不好、对与错都来了。好与不好是同一个源头，生命则是另一个源头。神是生命，远远超过善或恶。恶不讨神喜欢，善也不讨神喜欢；坏事神不喜欢，好事也不能满足神—满足神的必须是神自己。是神来满足神。

人恨恶坏，但人很难领会：好和坏是一样的。教会的难处不是弟兄姊妹坏，教会的难处是弟兄姊妹“注意”好坏。你跟你丈夫的难处不是他不好，是你注意他到底有多好？如果你能对丈夫没有要求：我看我的丈夫没有什么“好或坏”，因为他是我的丈夫，我就爱他。这样，你的家就会甜美。妻子并不是因为丈夫多好才爱他，是因为他是你丈夫所以就这么爱他。假设你天天对人作见证：“我告诉你，我的丈夫真好，他回来就替我洗碗。”夫妻关系一定很紧张，因为哪一天他不洗碗了，怎么办？

撒但引诱女人的切入点：注意好坏

撒但来了，处心积虑苦思怎样叫人失败。牠知道最好的方法就是：我把我自己种到人里面，叫人和我一致—神的心意是人如果吃生命树的果子，就把永远的生命吃进去，人就能和神一致。撒但很清楚神的做法，牠想：神预备了一棵善恶知识树的果子，所以我藉这棵树的果子，把我自己叫人吃下去，我这撒但就进到人的里面去。所以牠来了！

我相信蛇来跟女人交谈时，绝对不是冷气氛。牠一定先把这女人弄得头昏脑胀，也许各种蛇（小鬼）都来跳舞。夏娃大概听到热闹的声音，就去看看怎么回事：“哇！这么美！”那时候的蛇应该有手有脚（蛇受了神的咒诅以后，才开始用肚子行走），很美、很雄壮，大大小小都在唱歌跳舞。

夏娃受了吸引，于是蛇就来跟她说话。让我们设身处地想象一下：如果你在街上走，突然一只狗来问你：“你贵姓啊？”你会答腔吗？不，你会吓得掉头就跑。怎么一只狗来对我说话？现在一只蛇来跟夏娃说话，但夏娃因为音乐会太兴奋了，脑子不清楚，竟然就跟蛇对话起来。

“蛇比田野一切的活物更狡猾。蛇对女人说：‘神岂是真说不许你们吃园中所有树上的果子吗？’女人对蛇说……”（创三1-2）蛇的话也很对：“神的确叫你们不要吃那棵树上的果子，但也不一定真是那个意思啦！神岂是真说不能吃吗？”女人一听：“神说了不可以吃，也不可以摸啊！因为我吃的日子必定死。”蛇就对她说：“你也不一定死。听我说，你不仅不死，而且吃了以后，还和神一样聪明喔！你马上知道什么是好、什么是坏。”撒但引诱夏娃是从这里切入的。撒但没有骗她，从某一面看，牠说的也没错，因为牠的话似是而非。


8 三大难处—本能，情绪，自我

撒但为什么不骗男人？如果那天当撒但正在开牠的“音乐会”时，亚当走过来一看：“我是管理看守的，这些蛇都是哪里来的？走开！”一切不就没事了吗？伊甸园是由亚当管的，只要亚当出面驱赶，撒但就卷起铺盖走了。不！撒但去找女人。牠知道亚当不好办，夏娃好办。姊妹常是撒但找难处的目标。撒但要破坏教会时，很少找弟兄，都是找姊妹，而且常是找好姊妹、爱主的姊妹！

女人根据“本能”响应

在和撒但一来一往的对话里，女人失去了对神圣事物的执着与信靠，根据她的本能与神的对头有了响应。这里，我们看见姊妹的三个难关：本能，情绪，自我。男人呢？一样。“本能”对男人也是个难关，但相对来说，男人在“情绪”上比女人稳定，而男人的“自我”则没有女人那么强。姊妹啊，你先不要不服气，让我慢慢说给你。

男人和他的本能之间的过程，还有一点时间和思考，女人和“本能”是没有时间、没有距离的。譬如买衣服，男人一看这西装漂亮，但想想自己有两套了，不买。女人可不！特别是结了婚的姊妹，一看某件衣服很漂亮，姊妹的本能马上就是去买：多么美啊！我穿在身上、走在街上，每个人都会看我—奇怪，为什么姊妹这么希望每个人都看她？女人花这么多功夫打扮，就是为了给人看，当然也给自己看。这些都是“本能”的控制。

夏娃被引诱的第一个原因，是那果子“好作食物”（参创三6）。吃是人的本能。本能需要被满足，问题是要多满足才算是满足？你的一生就在这个试验里。圣经说：“只要有衣有食，就当知足。”（提前六8）有的姊妹只有穿某种品牌的衣服才满足，那对她就是“有衣”；有人只有吃到某家五星级餐厅的蹄膀才满足，那是她的“有食”；也有的姊妹说：“我只要不饥不寒，有衣服穿，有馒头吃，我就知足了。”这也是一种满足。本能是自限的，本能也是无止尽的。

弟兄多半粗枝大叶不在乎，但姊妹这一生的愁苦常因本能的不满足而产生：“你看人家吃什么？你看咱们吃什么？”丈夫说：“太太，这是暂时的，等我找到职业就好了。”“我嫁给你六年了，都是这样！你什么时候找到过好职业？”姊妹很多的不喜乐是从本能的不满足来的：为什么我不能有某套衣服？为什么我不能吃某种食物？为什么我不能住某种房子？为什么我不能开某种等级的车？本能的麻烦不简单！

“情绪”的要求：悦人眼目，且可喜爱

姊妹的第一个难处在“本能”，这对弟兄也是难处；姊妹的第二个难处在“情绪”，这在弟兄身上就不那么强了。“于是女人见那棵树的果子好作食物，也悦人的眼目，且是可喜爱的，能使人有智慧，就摘下果子来吃了，又给她丈夫，她丈夫也吃了。”（创三6）夏娃根据她的情绪产生了喜好，觉得善恶知识树的果子“悦人眼目，且是可喜爱的”。悦人眼目和“可喜爱”常连在一起。有一次，我到一地去开特会，衬衫不够了，当地的主人一下子就拿了几件衬衫来，还加一句话很有意思：“穿了这个以后，你就再也没有衬衫能穿了。”因为太舒服了，再穿别的都不对劲了。这是“叫人喜爱”。

情绪比本能麻烦，本能的满足比较容易。作丈夫的在街上看见一件很漂亮的大衣，买了回家送给妻子。有的妻子会说：“你怎么买了这么个东西呀？貂皮的呢？”女人在情绪上的要求常远超过本能的需要：我需要被爱，而且是要某种程度的被爱；我不只需要丈夫照顾我，还需要丈夫怎样照顾我。到后来丈夫只能说：“我已经尽心尽力照顾了，还不够吗？！”一切就完了。

强大的“自我”难以撼动

当女人说：“我需要一件衣服”时，她不仅是买衣服，这件衣服还得穿起来好看。这里面有她的本能，还有情绪。然后她的“自我”就出来了：“我非买不可。”男人若要买东西，旁边的人还敢告诉他不要买；女人要买东西，谁敢说不要买？丈夫最多只能说：“老婆大人啊！这件衣服你一买，我半个月的薪水就没了。”妻子就答：“我去赚！”为了一件衣服，命都可以不要。当姊妹认定了一样事情，就是神派三十六位天使围绕着劝她，都没有用。你以为男人意志坚刚吗？不，女人的意志才坚刚！你以为男人有作为吗？不，可爱的姊妹才有作为—只是要作得对就好。


9 膨胀的自我不易停止

“于是女人见那棵树的果子好作食物……能使人有智慧。”（创三6）撒但怂恿：“这果子还能叫人有智慧。”女人根据她的“自我”接受了：“啊，灵丹妙药在此！吃了以后，我丈夫就归我管了。”姊妹哪！无论圣经怎么说神订做你，是为着让你作丈夫的帮助，你还是想“管”丈夫。道是听了、心也感动了：“主啊，我愿意好好服事、帮助我的丈夫，因为这是你量给我的分。”但是如果有人说：“你可以有智慧哟！以后就不是亚当管你，是你管他啰！以后你就跟神一样。神有多高，你也多高；神有多大，你也多大。”你的“自我”马上膨胀起来！

“自我”的典型表现：注意外表

我曾经读过一本英文小说，里面有两句对话很有意思。有位年轻姑娘打扮了很久，问弟弟：“我看起来怎么样啊？”男孩回答：“很漂亮啊！”然后加一个注：“她看起来和其他的女孩没什么两样。”但女孩子真奇怪，喜欢膨胀“自己”。姊妹买名牌皮包，一个又一个，不就是膨胀吗？找美发师弄头发，这么弄、那么弄，不就是自我膨胀吗？当然，神造女人天生就是美，所以不能太怪女人。

男人很少欣赏自己的英俊，女人可不一样了：我的眼睛虽然不够大，眉毛却长得很美！有了这眉毛，眼睛小也没关系，瞇起来，我就加倍的美了！我的嘴巴虽然长得不够好，鼻子很挺，光是这鼻子，全天下就没有几个；虽然嘴巴长得不美，旁边两个酒窝把缺点都补起来了……。这些都是女孩才有的事，男孩没有。女人尤其到了三、四十岁，发现她的美容快要衰退时，最爱照镜子。有的姊妹说：“我眼角虽有皱纹，我额头却还没有；我的脸是老了，我的手却很嫩。”过度注意自己的长相，是“自我”的典型表现。

姊妹所有的难处都来自这三个根源。为什么你不喜乐？因为你的本能、情绪、自我都不容易得满足。这三个若满足了，没有人不满足。假设根据神的创造，你本能上该需要的都有了，并且你的情绪也得到满足，因为丈夫回来一定抱着你：“亲爱的，我真想你啊！”然后，丈夫坐下：“哇！这个菜比大餐厅都做得好！你今天怎么这么漂亮！你真有眼光，买这么漂亮的衣服！”你这个作妻子的心里马上想：“感谢赞美我的丈夫，荣耀归给我的自己。”其实他可能没说真话，因为他也懂：要想家里平静，这是唯一的秘诀！

男女有别

女人的“自我”尤其比男人强。譬如教会的爱筵。每次桌上有三、四十道菜，对我来说真难取舍，因为我知道多数姊妹会期待我吃她做的那道菜，并且希望我说她做的菜好吃。所以每道菜我不能多吃，否则就没有肚子吃其他的了；我称赞一道菜，就会叫其他姊妹不痛快。所以我通常很快地每道菜都拿，也不看任何姊妹的脸，盘子满了就赶快吃，绝对不评论，最多只能说：“每样菜都好吃！”但弟兄做爱筵就没这个问题。

当外出上馆子吃饭时，女人常拚命想要穿什么衣服，其实谁看你呢？不过叫你自己感觉这顿饭吃得痛快一点罢了！男人只管吃饭不管穿衣，女人连上馆子吃饭，吃的都不是饭，而是吃展示—把自己展示出来给别人看。相较起来，姊妹太爱自己、太喜欢自己的方法、觉得自己的方法最有效；爱自己到不知何时停止，这就叫你不能发展、不能显明。

姊妹这一生就是这三方面，神来考验你。其中最大的难处是自我。弟兄可以经历了很多祝福，就是祝福；姊妹若是被主用一点，可不得了。譬如，聚会中一个姊妹起来作见证，散会以后就自我膨胀了：“连我也不知道我怎么会说得这么好！”弟兄则是事情过了就过了，很多事不去记，但姊妹不一样。我遇过一个真实的例子。有一次聚会很死沉，有位姊妹突然选唱了一首诗歌；一唱，整个聚会就活过来了。散会后，她就对带头的弟兄说：“连我也不知道为什么会选那一首，是主叫我选的。”过两天，又说同样的话；过两个礼拜，还一再地说，似乎不膨胀到极点，总不满足。

姊妹的“自我”，连主耶稣都不容易改变。主若打弟兄一下：“你还这么为着你自己吗？”弟兄马上悔改；你若伤了一个姊妹的自我，她到九十岁都不原谅你。她记得很清楚：某一天你说了什么话，你伤了我的感觉……。总之，我也不敢说神不公平，不过作姊妹实在苦。这三种特质都强：本能上，你不断受折磨；情绪上，你不断受影响；自我，更是不得了。人吃了善恶知识树的果子，所以人若不是照着本能、情绪、自我来生活，至少也为着其中的一样或两样，尤其是女人。


10 人堕落后的反应—用树叶遮盖，互相推诿

堕落从这里开始：在跟蛇往来的过程中，夏娃根据本能、情绪与自我来反应，动作非常快，拿起来就吃，没有多考虑，也不找亚当商量。如果她问亚当：“亚当啊，你看到底行不行？”亚当一定告诉她：“算了吧！主说过不要，就不要。”但她咬一口后，对丈夫的爱心又生发，马上塞给她丈夫，希望丈夫也尝一口—姊妹的爱心有时候真可怕！

神呼唤，人躲避

接着，“他们二人的眼睛就明亮了，才知道自己是赤身露体，便拿无花果树的叶子为自己编做裙子。天起了凉风，耶和华神在园中行走。那人和他妻子听见神的声音，就藏在园里的树木中，躲避耶和华神的面。”（创三7-8）人吃了善恶知识树的果子就堕落了，结果却是“眼睛明亮”。夏娃先是看见丈夫亚当：“你怎么这么丑啊！”亚当就回答：“我怎么赤身露体啊？你也不好看啊！咱们快弄点树叶编成裙子，把自己遮掩一下吧！”

神来了！神来呼召，因为人堕落了。圣经形容整个伊甸园的情形不再那么美丽了。天起了凉风。这说出整个气候原应是说不出的舒适，现在开始觉得有点冷了。“耶和华神呼唤那人，对他说：‘你在哪里？’”（创三9）

在你最软弱、最失败、最堕落的时候，神出来了：“人哪，你在哪里？”我们会以为神如果出来，一定是雷霆万钧，把我们都打死、骂死；至少，神也应该进来非常严肃地责备：“你们怎么可以这样？”但是，不！神进来，第一句话便说：“人哪，你在哪里？”这是神对人的呼召。你虽想躲我，我却要救你；你闯了大祸，我却要来成为你的拯救！

神在爱里的呼召真是不可思议。

倚靠断于树的虚假

人怎么样呢？人逃避。人失败了，就用树叶做裙子遮盖自己，然后藏在园子的树木中，躲避耶和华的面。神在那里呼喊他们，但他们躲着就是不出来。不管神你怎么喊，我们总不出来。到底谁持久呢？人会累也会饿，神不会累也不会饿。

神一直不愿走开，继续呼喊：“人啊，你在哪里？人啊，你在哪里……”这个呼喊里满了爱、满了关切、满了沉重的心情。神乐意出来与人相处，重新建立与人的关系。在这个呼喊里，神把祂自己呼喊出来。

人在躲避耶和华的面之前，因为发觉自己赤身露体，就快快拿些无花果树的叶子做裙子给自己穿上，好遮盖羞耻。树、树叶、树枝。基督徒的一生要注意：联于树的是生命，断于树的是虚假。所有你的遮盖、所有你这一生所支取的神圣事物，若只是个道理，却断于活活的基督自己，都是虚假；必须是联于基督的，在你身上才能成为真实。现在，这对夫妇做的第一件事，就是把生命的事物砍断了；砍断以后，他们用这个虚假遮盖自己。

在神面前相互推卸责任

伊甸园的男人说：“你所赐给我、与我同居的女人，她把那树上的果子给我，我就吃了。”（创三12）他这一棒子挥出去，连神和他所爱的妻子一起打。人堕落起来，真是六亲不认啊！他至少也应该说：“神啊，对不起，你叫我看管园子，我没有尽忠职守。这些大蛇、小蛇都在园里开音乐会，我也没管—我若拿根棒子去管，或者派几只狮子去咬，也许就没事了。都是我没管好。神啊，我的妻子是无辜的，你责罚我吧！”这才是好丈夫。亚当表现得太差劲！他当然有错！园子是归他修理看守的，是他没有看守好，竟然让撒但跑进来，还耍了这些花样！

可惜，亚当没有看见自己。他说：“神啊，第一，错在你，你不造女人，就没事了；第二，错在女人，她若不听蛇的话，也就没事了；或者她把果子自己吃光，至少我还有救。你看，她拿给我吃，还告诉我好甜啊！”亚当的意思是埋怨神：你怎么把我弄成这样？

女人的表现比男人好。夏娃其实很可以说：“神啊，是你造的男人没有尽忠职守。我只是个女人，我在园子里走来走去有什么错？无论我看见什么东西，本来我就不知道好坏；是他没有管好，当然我就上撒但的当了。”不！夏娃没有怪亚当。她说：“那蛇引诱我，我就吃了。”（创三13）

女人爱丈夫。虽然你有时骂丈夫、折磨丈夫，但是妻子爱起丈夫来，比丈夫爱妻子更深。难怪圣经只叫丈夫要爱妻子，没有提醒妻子要爱丈夫—因为妻子爱丈夫是非常本能的。古代的男女彼此没有见过面就结婚，可是婚后妻子不知不觉会非常爱她的丈夫。圣经只说要妻子顺服丈夫。你对丈夫说：“我爱你。”他也许说：“我老早知道了。如果你不爱我，圣经就叫你爱我了。圣经没有写要你爱我，就说出你是爱我的，但你要听我的话啊！不只是爱我，你也要听我。”我们平心静气看看人的堕落：谁该负责？亚当；谁失败了？夏娃。亚当要负责，因为他没有看守好；夏娃失败，因为她活在本能、情绪和自我里。

不是别人，是你

这两人躲藏在树丛中，但他们知道躲不掉。尤其是亚当，他经历过在睡觉时，夏娃被造出来，他对神的认识应当是非常高。他们都懂这位神是有创造大能的、是绝顶智慧的。最后，两人战战兢兢出来，在神面前互相推诿。

亚当说得很清楚：“神哪，你赐给我、与我同居的女人，她把那树上的果子给我，我就吃了。所有的困难都是因你把她给了我。”这很像我们的祷告：“主啊，教会这么差，求你怜悯长老；聚会不好，求你帮助带头的弟兄。都跟我没关系，反正是他们负责。”不！不是他们，是你！神并没有因为亚当的话就说：“好吧！既然这样，我原谅你，你走吧！”不！祂照样该打就打、该罚就罚、该救就救，绝不改变。

夏娃说：“哎呀，你也不要怪我。是那个蛇开了一场音乐大会。”神很有怜悯，并没有反问她：“那你为什么要去？”对呀！不要说都是因为这个那个，你何必去？有时候你买了一大堆东西回家，没一样有用，你为什么要去？“哎呀，那个折扣太诱惑人了。”你不去不就没事了吗？你去了，它当然诱惑你。女人说：“蛇给我，我就吃了。”

我们的主的确作了审判。祂咒诅蛇，那个咒诅很凶：“你要用肚腹行走，终生吃土。”从那时开始，蛇就不再有脚。然后，神对女人说：“我必多多加增你怀胎的苦楚，你生产儿女必多受苦楚。”（创三16）你不要小看这句话。我年轻时不懂，现在七十多岁了，再来看人生，觉得女人真不容易。生产之苦绝不是几小时的事，是一生的—女人一生不能离开这个跟生产有关的苦楚：从十几岁起，她就开始经历这个生产之苦；然后到四、五十岁，在生产的阶段快要结束时，她因此经历另外一种生产之苦；一直到老，才脱离生产之苦。有时候我想：“神哪，你对姊妹的要求也太厉害了，这个责备也太深了。”哎！女人的一生，有一种特别的压抑。


11 神的心境：我要为你死！

既然这样，姊妹就不要喜乐了吗？不！神还是有预备，叫姊妹能喜乐、能平安。“耶和华神为亚当和他妻子用皮子做衣服给他们穿。”（创三21）神杀了一只动物（也许是羊），这说出“死”。这是第一个死，预表基督的牺牲。然后，神把皮子做成衣服给他们穿上，作他们的遮盖。

神伤害祂自己来救你

人堕落到要离开神的面，男人要汗流满面才可以餬口；女人面对的更可怕，神加深了女人生产的苦楚。即或在这样严肃的审判里，神还做了一件奇妙的事：神要为人死。借着皮衣，神说：“我自己要来为你死。我要借着我的死，成功对你的救法。我要用我自己作为给你的拯救、成为你的义。”保罗在新约里也说：“这基督成了从神给我们的……公义。”（林前一30，另译）

所以，第一个伤害生命的是神，祂伤害的是祂自己。人杀人是后来的第二步，神杀了一头祂所造的生物是第一步。请你记得，神在杀牠时有一种感觉：“我所杀的不是这个牺牲，我所杀的乃是我自己！有一天我必须成为人，有一天我必须死在十字架上，有一天我必须把我自己牺牲了。我必须这样死，好叫人因着我来得着救法。”哦，人很难懂这个。人的关注是在人自己的堕落，但从人堕落的那一瞬间开始，神所经过的折磨，人实在很难领会。

给你穿上义

“穿上皮衣”表示：人哪，虽然你不能再见我的面了，你和我的交通产生距离了，但我还是要成为你的拯救！哦，像我们这样的人，本能上的需要很难满足，情绪上的需要很难满足，自我的需要不可能满足—而这位神却来了：“我还要作你的喜乐！我还要作你的平安！平安喜乐从我开始！”

你的平安喜乐是从神开始，因为第一个来满足你需要的是神自己。神所做的不仅是责罚：“男人哪，你要汗流满面，才能餬口；女人哪，我要多多加增你生产的苦楚。”神更说：“我知道我这位神必须为着你们的缘故，去经历死啊！”永远的神和死是毫无关系的，祂却要来成为人、经历死，为着成功这个救法。祂先用皮子做衣服给他们穿上，表征人的遮盖是借着羔羊的死而来。遮盖不是人做出来的，是从羔羊的死而来。

神说：“我来为你死吧！”神杀了牺牲、为他们做了皮衣，人穿上了却可能还莫名奇妙，人只觉得这个衣服挺暖和的，因为气候变凉了。神在杀祭牲做衣服时，祂的眼中很可能有泪：“人哪！我知道你。虽然你还不懂你闯的是什么祸，我却知道我一定要经过死。我是永远，我是自有永有。在我这里，没有死这件事—为着你这样的失败，我却一定要经过死。”神就先用皮子做衣服给他们穿上，这预表了神的羔羊基督要作人的义。

死：与神隔绝

人会堕落，神难道不知道吗？夏娃跟蛇往来的时候，神难道不知道吗？夏娃拿果子吃了，神难道不知道吗？夏娃拿果子给丈夫吃，神难道不知道？神都知道！但神记得很清楚：“我告诉过他，什么树的果子都可以随意吃，但这棵善恶知识树的果子．不可以吃，因为吃的日子必定死。”死就是隔绝。吃的那一天，人就和神隔绝了。你吃善恶知识树的果子，就是丢弃了神、和神隔绝了。那时候最伤痛的是谁？说实话，人还不清楚到底自己闯了什么祸！

人完全不知道“与神隔绝”是什么意思。就好像你家有个代代相传的传家宝，某一天却被你儿子给打碎了。打碎后，他虽然知道闯祸了：“我打碎了那个瓷器，妈妈你打我吧！你罚吧！”但对父母来说，孩子打碎的不只是瓷器，而是这个家庭许多代传下来的荣耀。

当人堕落时，神在心境上经过特别的过程：我知道人要堕落；现在，人真的堕落了！我也知道人的堕落就是说明我的死，所以我先杀一头祭牲，好把牠的皮子做成衣服给人穿上。

人对“死”浑然不觉

当时，人并没有想到求告神，反而做两件事：第一，我用个方法保护我自己。我看见自己赤身露体，我就用无花果树的叶子把自己遮起来；第二，我把一切过错全赖到别人身上。“虽然我吃了，但是神哪，你要是不给我那女人，我今天就没这些事。所以难处是你呀！”“如果你的创造里没有蛇，我也没事。都是你造多了！”人无论软弱、堕落、下沉到什么地步，人只做两件事：想办法遮盖自己，想办法把过犯推给别人。

照理，他们应该求神：“神哪，我们不知道怎么办。你说过：‘吃的日子死，必定死。’（创二17下）现在我们已经吃了，但我们不知道什么是死。”那时候没有人死过，所以他们不知道什么是死，更不知道什么叫“必定死”。亚当可以说：“但我知道死一定是个坏东西，所以神哪，求你救我呀！”不！他们哪里想到要神来救？堕落的人只想到快找无花果树的叶子做裙子遮羞，也快快说都是别人的错。你是不是也常这样？保护自己，定罪别人。你什么时候主动跟神说：“神哪，怜悯我吧！我远离你了，远得不能再远了，求你救我”？

从一面说，是人堕落；从另一面说，是神许可。但我这么说是安慰你，你可不要抓住这话，天天就只活在神的许可里。你要知道，经历神有两种：神的旨意是一种，是由祂来带领你；神的许可又是一种，是因你要一样东西，而祂也就许可你经过了—无论是神的旨意或神的许可，神的主权、神的行政不会变，神的旨意、计划、目的、经纶也不会变。所以圣经说主耶稣是“从创世以来被杀之羔羊”（启十三8，另译）。神造人的时候，主耶稣就死了。我们说，主耶稣的死是二千多年前的事；神说，不，有人存在时，主耶稣就死了。创世以来，祂就是被杀的羔羊。


12 转向基督里的预备—把“我”摆对位置

姊妹的麻烦：“我”怎么办？

姊妹啊，你怎么可以喜乐？你要会享受在基督里的平安。今天平安没有问题，麻烦在于姊妹的一个大问题：“我若真平安了，怎么得了？我若真喜乐了，怎么办？我总要有一点的不喜乐，丈夫回家就会抱抱我、对我说多想我、称赞我的菜做得多好吃；儿女才会安慰我是世上最好的妈妈，那我活得才有意思啊！活得要有意思，就要不喜乐。”

岂不知你若是那样得喜乐，你所得的喜乐其实不存在。丈夫抱抱你，你就不哭了—下一步呢？为了要他安慰你，下次是不是还得再找理由哭泣呢？男人就没这个难处。我常常一回家，妻子会过来抱我，那叫我很享受；但是她不抱我，我也不会觉得完了、天塌了、我的情绪不满足了、我的自我被忽略了。

罪的刑罚祂担当

姊妹的难处是问：“我果然这么平安了，活着还有什么意思？”所以无论如何，请你记住：我们是人！尤其是姊妹，你会喜乐忧伤、情绪会起伏，但神给你预备了基督里的救赎，你应该是平安的。你不需要受撒但的控告，你不需要强求自己得胜，你不需要改良自己。你就按照你所是的。神说：“我愿意成为你一切的祝福。”神怎么做呢？首先，基督为了我们的罪，被钉在十字架上，祂的死担当了我们罪的刑罚。“他在木头上，在他的身体里，亲自担当了我们的罪（或作：罪的刑罚）。”（彼前二24，另译）

“罪的工价乃是死。”（罗六23）我们犯了罪，结果就是死。大罪小罪、重罪轻罪、记得住的罪记不住的罪—只要罪在那里，工价就是死。但是感谢主，祂被挂在木头上，亲身担当了罪的刑罚。无论你是在本能的、情绪的或自我的各种限制里，神永远不会对你有超过你所能担当的要求。就算你的自我膨胀到一个地步，整个房子都容纳不下你了，无论你多失败差劲，要记得：罪的刑罚，我们的主已经担当了！

也许你说：“哎呀，我听完道，回到家却还找丈夫的麻烦，我现在是罪上加罪—以前是无知的罪，现在是有知的罪。”你要记得一句话：祂被挂在木头上，亲身担当了我们的罪。你这个罪的刑罚，也都在主耶稣身上了。所有的罪，主耶稣都赦免了。你必须愿意接受这句话—但姊妹的难处就是不愿意接受这句话。

弟兄一读必说：“感谢主，祂担当我的罪，我的罪赦免了！”姊妹就要问：“那赦免以后，我怎么办？我撒娇都没地方了。”你对弟兄说：“平安是福。”他说阿们；姊妹就要问：“哪一种平安是福？”弟兄很简单，主说罪得赦免，就得赦免；姊妹就要问：“我罪得赦免以后怎么办？”

不问：“‘我’以后还可以做什么？”

许多姊妹落在各种难处里，因为她总是问：“下面怎么办？”“下面”包括：我可不可以把自己改良得好一点？我可不可以更得胜一点？

弟兄说：“主担当了我的罪，哈利路亚，没事了！”姊妹就说：“唉，那我怎么还会犯罪呀？”

圣经只说祂亲身担当你的罪，没说你以后就不再犯罪。那么以后再犯罪怎么办？祂担当你的罪啊！姊妹的反应却是：“不。祂担当我的罪，以后我就不能再犯罪。”

对弟兄来说，真理就是真理；对姊妹来说，真理还得加上条件。

弟兄说：“祂被挂在木头上，亲身担当我们的罪，所以我们的罪都解决了！”姊妹就说：“那明天呢？我失败了怎么办呢？”

这里没有“明天”、“以后”。

为什么姊妹不平安？因为姊妹总问这些问题；姊妹为什么问这些问题？情绪化，自我。“祂担当我的罪了，那‘我’往哪里摆呀？‘我’还能存在吗？”

你若向姊妹说真理：“根本就没有‘我’，因为你已和主耶稣同钉十字架，现在活着的不再是你呀！”姊妹马上说：“不再是我，那我怎么还失败呀？”

要帮助姊妹，比叫一棵葡萄树长樱桃还难，因为姊妹喜欢问：“以后呢？”也因为姊妹细腻，所以要求完美。

男人粗糙：“都赦免啦！以前的赦免了，以后的也赦免了！没事了。”姊妹马上问：“这样说来，是不是以后就得胜了？”这里没说得胜，只说赦免。对弟兄而言，太痛快了；姊妹就会再问：“果然这样，我还有什么可做呢？”

甘心享受洗罪与和好

基督在十字架上所流的宝血，也洗净我们一切的罪，叫我们这些罪人得着赦免，使我们与神有了和平。所以神给你的救法：

第一，你罪的刑罚，耶稣基督都担当了；

第二，基督在十字架上所流的宝血，也洗净你一切的罪。祂所洗净的乃是罪人一切的罪。

“他儿子耶稣的血也洗净我们一切的罪。”（约壹一7）信耶稣的那一天，当你说：“主耶稣啊，我是罪人。求你的宝血洁净我，求你救我。”祂不是赦免某一个罪，祂是赦免你这个罪人！祂的宝血是洗净你“一切的罪”。罪，以前的没问题了，以后的也没问题了；十岁犯的罪没问题了，九十岁犯的也没问题了。全都赦免。因此你可以这样坦然地到主面前来：“主啊，我谢谢你。我不要改良自己，我也不想改良自己。我只知道我所有的罪，你都赦免、洗净了。”

洗净我们的罪，为要叫我们这些罪人与神有和平。我们“借着神儿子的死，得与神和好；既已和好，就更要在他的生命里得救了。”（罗五10；另译）所以你的罪得洁净，不光是为着你；你的罪得洁净，更是为着神。

说说我的儿子。两岁多时，他不知怎么会晓得跑到烧饼油条店，给他们一张钱，就可以拿烧饼油条，所以他就一个人跑了出去。到了烧饼油条店，拿一张钱站在那里，他不会说：“我要买烧饼。”（事实上那些钱也不够买。）还好，被一位姊妹看见了，把他抱回来。后来我责备他：“你绝对不可以一个人跑出去！”但这里出现一个问题：他回来了，是他喜乐，还是我喜乐？对他来说，根本不懂什么是“爸爸不见了，妈妈不见了，我不见了”；对我来说，“儿子不见了”可不得了！

神赦免了我们，是你快乐，还是神快乐？

姊妹总想给神找一点难题：“神哪，你都赦免了、都没问题了，那我怎么办？”

神就对你说：“没问题了！我看你是完美的！你现在已经与我和好了！”

神这么说，祂有说不出的喜乐；作姊妹的，却有说不出的不甘心。为什么不甘心？因为你想：哪这么便宜？如果这样就和好了，那“我”是做什么的？“我”总得有点贡献啊！都没问题了，那我活着有什么意义呀？我要活得有意义，我就得有贡献—这便是“自我”膨胀。

所以你想：我一定要犯点小罪，我就会感觉自己非常懦弱、无能，然后流着眼泪认罪；我经过这个罗曼蒂克的过程之后，我说：“主啊，我又来到你面前，我实在犯罪了，求你赦免我。”神说：“我赦免你。”“感谢主，现在我觉得平安了。”因为“我”有了贡献，感觉很不错。似乎没有经过这个过程，姊妹不容易痛快，因为“自我”不能膨胀。


13 “平安”的应用—住在与主的交通里

我们只需要作个会认罪的人，好叫我们能住在与基督的交通里。但一般来说，光是要叫姊妹取用主耶稣的血，都有说不出的艰难。

认罪，恢复与主健康的关系

譬如，我告诉你：“主为你死了。你所有罪的刑罚，祂都承担了。”这个你可以接受。然后我再告诉你：“主的宝血洗净你一切的罪。不是做好做坏、不是得胜失败、不是刚强软弱、不是读经祷告、也不是不读经不祷告—你根本是一个罪人得着赦免了！”你就会觉得：“这样好像太便宜了吧？哪这么容易啊！”所以你想加一点什么。

好多属灵的问题，都是因为我们的“自我”不肯丢弃而产生的。其实没有那么多事，是你不愿意没事；没事就显得太简单，所以你盼望你基督徒的生活有一点事。有一点事，你就可以认罪、祷告、得赦免、经过一个过程、作见证：“啊，感谢主，我认罪的时候，主宝血遮盖我，我觉得真甜美。”你为什么不相信主一直都赦免你呢？

在基督徒生活里，我们是人，该软弱时会软弱、该失败时会失败，所以我们要会认罪，好叫我们住在与基督的交通里。犯罪不可怕，不认罪才可怕。圣经说：“我们若认自己的罪，神是信实的，是公义的，必要赦免我们的罪，洗净我们一切的不义。”（约壹一9）为什么要认罪？是为着和主交通，这和撒但无关，也和你无关。认罪是为着和神产生健康的关系。

单单享受主所成就的

在过程里，撒但会一直来告诉你：“你不行！你不够好！你看你又爱自己了。你看这些信息都是在说你！你就是那个自我膨胀的人。”你就要说：“撒但啊，自我膨不膨胀是我和神的事，与你无关；软不软弱是我和神的事，与你无关。走开！你已被我践踏在脚下了！”不要接受撒但的控告。“谁能控告神所拣选的人呢？有神称他们为义了。”（罗八33）你要看见你的难处，更要看见神的救法。你只要单单告诉主：“主啊，你已成就一切了，我就单单享受你所成就的。我不盼望改良自己。我有失败，我认我的罪。我相信你所做成的一切。”

你还想改良自己吗？主并没有意思改良你，你就是你。

亲爱的姊妹哪，我要提醒再提醒：主把“一切”都做成了！你有没有失败？有；你有没有软弱？有；你要不要再求什么？不要！

姊妹对自己的要求是非常可怕的。我服事主多年，发觉姊妹好多的挣扎都在于：如果神把一切都做好了，那我活着做什么？我总得有点贡献，我总得好一点呀！殊不知你的“想要好一点”，就是“自我”。神没有要求你好，神也没有要你不好—神要你就是你自己。你要认识你就是这样：“主啊，罪的刑罚你担当了，罪的痕迹你洗净了，你赦免了我一切的罪。现在，神哪，我与你和好了。当我与你和好的时候，你远比我喜乐呀！”就好像浪子回家了，父亲的喜乐远远超过儿子。你在这种安详里，就能在生命里得救。


14 在生命里得救—不是立志，是成长

我们“借着神儿子的死，得与神和好；既已和好，就更要在他的生命里得救了。”（罗五10，另译）什么是“在生命里得救”？譬如，姊妹听完信息，回家告诉丈夫：“我就是你的帮助。”丈夫也很喜乐：“我的妻子终于上路了。”这时候，你就需要两个取用：

第一，就算我有什么不上路的地方，罪的刑罚，主已经承担了；

第二，就算有时候我真不上路，罪的过程，主都赦免洗净了。现在，我与神和好了。

知道这就是我

如果你有这种安详，你就在生命里得救了；如果你没有这个安详，你就会紧张：“怎么办？不能再发脾气了。昨天我丈夫回来，我竟对他那么凶；今天他回来，无论如何我一定要……”你把自己弄得这么紧张，结果你随时都可以发脾气。然后你一整天都紧张：丈夫回来时，我一定要笑脸相迎，一定要给他拿拖鞋、给他泡茶。没想到他回来时偏偏不识趣。你说：“老公啊，这是你的茶。”“我不渴。”“这是你的拖鞋。”“我不想换。”你马上张牙舞爪，受不了了！在这件事上，你没有得救。

平安的诀窍是你很安详：“主啊，我实在知道这就是我。无论是本能的、情绪的、自我的，我知道我的缺点。但是我所有罪的刑罚，你都担当了；我所有罪的痕迹，你都洗净赦免了。今天我已经与你和好了，我不需要改良我自己，我要在生命里得救。”虽然没有妻子不爱她的丈夫，但如果有一分钟你在想你丈夫的缺点，你就要对自己说：“我爱他。”马上安详就得到弥补了；作丈夫的也是一样，有一分钟想到妻子的不足，丈夫就要跟自己说：“我爱她。”

不立志做什么来补足神

假设你说：“我爱他，所以我要给他拿拖鞋，我要给他倒茶，我要给他做好吃的，我要叫他回到家里享受完全的温馨。”那就完了，因为你又想做一些事来补足神。你爱你的丈夫，你若给他倒茶，那是很自然的。

譬如，没有一个正常的母亲会在给儿子喂奶时，气呼呼地说：“你这个小坏蛋，半夜把我叫起来喂奶，我真恨不得你饿死算了。”没有这样的母亲。母亲要喂奶了，心中总有说不出的喜乐，作母亲的一点也不为难。如果母亲需要下决心：“孩子一饿，我就给他吃奶；孩子一哭，我就抱他，这些是我在主面前立定的心愿。”那就完了！到这个地步，喂奶也是痛苦，抱孩子也是痛苦，因为“自我”出来了。

跟随主、爱主是很特别的。你要学习说：“主啊，谢谢你给我这么个丈夫，我爱他。不是他完美，而是我就是爱他。”你如果这样在生命里得救，那么拿拖鞋、泡茶、做饭、理家，都变得非常顺当自然。你一想：“我一定要作个好妻子。”就完了。可是话说回来，要一个妻子“不要立志作好妻子”，简直是要她的命。主说：“你什么都不用做。”你就会说：“什么都不做？那我活着干什么？”姊妹，请你记得：你既然与神和好了，就要在祂的生命里得救。你要告诉主：“主啊，在我和我丈夫的事上，我要在生命里得救。”

怎么在生命里得救呢？

要与神和好；怎么与神和好呢？

要享受宝血的功效。

因为主血的洁净，使我们与神和好；因为我们与神和好，神圣的生命就成为一切事物拯救的源头，使我们在祂的生命里得救。

回转！主的祥和永远在！

因着我们的过犯，我们和神之间本有的祥和气氛破坏了—可是神对我们的祥和永远存在。什么时候你一回转，主的祥和永远在那里。譬如，姊妹们花许多时间装扮头发，然后埋怨头发做坏了，这时候我保证你和神不祥和。若是头发做得好，你喜乐地说：“主啊，我爱你”；做坏了，你也能转向主，你和主之间就会有祥和。你说：“我没想到剪头发花了四小时。”神说：“不止不止！你从打算要去已经六个小时，但是我很喜欢你现在回来了！”这就叫作祥和。

然后你要住在基督的平安里，让基督的平安作王。譬如，你想逛百货公司，基督的平安也可以在你里面：“你要去逛吗？我陪你去吧！因为我住在你里面，我不走；你要吸烟吗？我就住在烟囱里吧！”所以你每次吸，主耶稣就咳嗽，主又不走；你打麻将，祂就陪着听那麻将的声音。你说你要去逛街，主说：“我陪你去，但是我真不想去。”你就讲了：“主耶稣，我已经两天半没逛街了啊！”主没办法也就陪你去了，但祂不是那么平安：“哎，你又何必去呢？不就是为了那件衣服吗？”但主还是让你去一去，然后你也开始不平安了。

让基督的平安作王

逛百货公司没有什么错，问题是你里面与主的祥和不见了。所以你要恢复这个祥和，让基督的平安能在你里面作王。你说：“主啊，对不起，我现在把你带到百货公司来了，不过我还没有把你带到赌场去。百货公司虽然不好，还没有那么罪恶败坏。主啊，我还在你的怜悯里。我求你再忍耐我几分钟，等我出了百货公司以后，空气新鲜了，我再好好地享受你。”

我能从经历里说，从来没有一次主会说：“你把我带到这里，乌烟瘴气熏我，我不住在你里面了！我走了！”果真如此，我们就无法在祂的生命里得救了，一切就都结束了。不！主不会这样做。奇怪！你走着走着就走出去了，因为没劲头看了；为什么没兴趣看了？因为里面的祥和平安出来了。平安一出来，你就深呼吸：“主啊，感谢赞美你，我们两个彼此可以这样自由逍遥。”所以，你不仅跟主产生了祥和，你还可以让主的平安在你里面作王。

长到自自然然跨过去

你的罪得了赦免，与神有了和平，住在基督的平安里，莫名其妙地，你就在祂的生命里得救了。本来你越想不发脾气，脾气只有更大；但是你单单注意主，你的脾气就没有了。

当你想不要做错事时，罪恶的权势会更强；若是你住在基督的平安里，你就在生命里得救了—生命的得救是连你也不知道怎么回事，但它就是你的了。

我小时候住的老房子，有个很高的门坎，因为太高了，以致每天我经过门坎时，都是趴着翻过去的；几年前我重游故地，发现那个门坎怎么变低了？其实门坎没变，是我的身量长了，这就叫“在生命里得救”。我什么时候胜过门坎的呢？我也不知道，但我长一长，最后我一下子就能跨过去了；回头看看，还觉得怎么这么矮啊？肉身的生命是这样叫我们得救，神圣的生命更能叫我们得救！

今天你可能看一切都是难处，外面有怎么活下去的问题，里面是怎么胜过罪和试探。

生命的得救就是当你联于主、住在主里面、享受经历主了，连你也不知道怎么回事，你发觉自己从捆绑里出来了。但你不能去想：“感谢主，我半年没发脾气了。”你这么一想，当天你的脾气就来了，因为你忘记生命，又跑回“要胜过脾气”里去了。你若要胜过脾气，脾气就会胜过你；你在生命里长，自然就从其中得救了。

所以姊妹应该喜乐！你有难处、有捆绑、有限制、有压力，但是你只需要作个会享受基督的人。

认罪是消极的维持，享受主是积极的。在一切事上，你要会享受基督，好叫你的生命成长茁壮。有的人生命长得不错，但是他不壮；有的人很壮，但是生命太矮。

生命不仅要长，生命还要壮；生命的长是联于你的成熟，生命的壮是联于你灵中主观的享受。属灵的人也可能生命非常成长，但不一定壮。你的生命不仅要成长，还要茁壮。

珍惜：

你的所是


15 不得了的珍惜—珍惜神所建造的你

喜乐的人有一个诀窍：他永远珍惜所拥有的。也许你不富有，但你有衣有食，你珍惜，你就喜乐了；也许你在职场的能力不强，但你厨房的手艺好，你不妄自菲薄，你也能喜乐。可惜，姊妹的难处常常在于总觉得自己少了点什么。

不自高，不自卑

“珍惜”是不得了的事。你第一个要珍惜的就是你自己—神所建造的你。珍惜自己并不容易，因为我们若不是自高（自高不是珍惜，自高是糟蹋），就是自卑（自卑不是珍惜，自卑是作贱）。

譬如，有位姊妹很会打乒乓球。我跟她说：“你既然这么会打乒乓球，我们可以找一些青少年弟兄姊妹来，你作教练，教他们怎么打球。然后我们借着打乒乓球传福音，将福音传遍全国！”这是珍惜你会打球。青少年常无所事事，姊妹们还可以把自己各种特长拿出来教导他们：会打乒乓球的开乒乓球课，会煮牛肉面的开牛肉面班。

这些你要珍惜。你珍惜了，它就有用。你要会说：“我也不敢自高，我也不敢自卑。我不敢把自己高举得与基督平等，那是撒但；我也不敢把自己自卑得一文不值，那是撒但作贱的对象。我是谁呢？我是神所建造出来、所救赎回来的姊妹。”你若肯这样珍惜自己，你整个人的价值就高起来了。

珍惜神给你的一切

主容许我作我妻子的见证。她不能干，做一道面可以用六个锅，虽然做得真好吃，但做完之后，整个厨房天翻地覆。不过她不受这些搅扰：“我就是这样啊！那我就收拾吧！”做一个小时的饭，要花四个小时收拾；收拾完了，仍像没收拾过一样—可是她很会珍惜。

我服事主常在外地奔跑。在姊妹们当中，朱师母的能干程度是倒数的：铺床不会，迭衣不会，只会做我爱吃的菜。但是她把几个孩子照顾得很好！为什么能照顾得好？因为她不怨天、不尤人。她不能干，又活在压力之下，但她非常珍惜丈夫、儿女、家庭，珍惜神所给她的那一份。照着她所能的，天生我才必有用，她就最合适。我总感觉主给我的是这么好的一个妻子！不是因为她能干，当然也不是因为她不能干，是因为她就是她！她非常珍惜她的所是。

全世界最快乐的姊妹，就是懂得珍惜自己、珍惜她的主、珍惜主量给她的处境、珍惜她今天的生活方式、珍惜她所有的一切。你要会告诉主：“主啊，我不知道环境会更好或更坏，但是你今天给我这些，我里面就满足了。”人活着快不快乐、觉得自己的价值高不高，不是根据你所有的，而是根据你对所有的能不能产生珍惜。

服事主的人也是如此。服事主的人是作工的人，主的工作根本无止尽；你无论作多少工，还是感觉该做的太多。如果你只是“工人”，只知要做、做、做，你就痛苦。主的仆人也会痛苦，除非他会珍惜：“主啊，谢谢你，有这些弟兄、这些姊妹、这些教会。”这个主的仆人就成为最快乐的人。所以姊妹啊，你要怎么喜乐呢？珍惜！珍惜神所给你一切的供应和预备。神给你的，你就珍惜。

不注意自己，不跟别人比

说说我自己吧！主把我作成这样，我很珍惜。有人说我太粗糙、太猛、太快、停不下来，这些都是真的，我承认。甚至有位很属灵的主的仆人说过：“朱弟兄的劳苦是从早到晚啊！”换句话说，我很劳苦。这是我，我珍惜。我也不跟人比。所有的缺点我都承认，我也告诉主：“主啊，如果你怜悯我，你就改良吧，我改不了。”

我对我自己很满意，因为我不注意自己；如果我注意自己，我就完全没有满意了。我就是这样，我非常珍惜：“主啊，你给我向着你这样的爱，你叫我向着你有这种奉献，你愿意叫我这样来服事你，我的确珍惜。主啊，我也珍惜你给我的一点恩赐，叫我为你说话；在你的怜悯里，你也给我一点亮光，叫我会读你的话；你也给我一些发表，叫我把所读的能够说出来；主啊，你也给我开一扇门，叫我能服事。我里面太快乐了！”无论别人怎么讲我，我珍惜这一切。

我不完美，但我很好！

我愿意再说，姊妹最大的难处，就是难以珍惜所拥有的，除了她的美丽。每位姊妹都觉得自己漂亮，当然这也没错，神造姊妹就是美。你也可以告诉主：“神哪，你也不要怪我。你何必让人发明镜子呢？没有镜子，我也不知道我多美；现在有人发明镜子，就是为着展示我的美呀！”可惜除了这个，姊妹好像不太懂你现在所有的一切太好了。

你的主，太好了；主的救恩，太好了；你的所是，太好了；教会生活，太好了；你的家庭，太好了；你的儿女，太好了；你一切的处境，太好了。你觉得丈夫没出息吗？你那个没出息的丈夫太好了—他之所以没有出息，很可能是你的功劳。想想看：哪一个男人天天被太太骂，骂到后来还会有出息？所以对你可爱的丈夫，你要尽量鼓励、不要强求：“我告诉你，你听我的话去做，年薪一定八万美金。”这就是你不珍惜你所有的。

你的心态要平衡：“主啊，我能工作赚点钱，我珍惜；我丈夫上班做点事，我珍惜；我们有这个家庭，我珍惜；我们可以服事你，我珍惜；我们有这样的教会生活，我珍惜。”在一切的珍惜里，从珍惜你自己开始。我太好了—我太好了，并不表示我完美。

神绝不许可任何人完美。神是嫉妒的神；任何人若完美，就会取代神。姊妹啊，你完美吗？不完美；你好不好呢？你真好。什么时候你一说：“我怎么会这样？”就是你不喜乐的开始。俗话说：“人比人，气死人。”不比，就没事了。

要记得：我所是、所有的一切很好。不管别人住什么样的房子，我有这个小公寓，很满足；别人虽有豪华的家具，我有这张旧沙发，很快乐；别人开高级跑车，我的车还跑得动，感谢赞美主；别人买名牌衣服，我能不冻不寒，太好了！你如果对自己有这样的珍惜，你快乐，你的丈夫快乐，你的儿女也快乐，一切都好。


16 在你的所是里成为“帮助的配偶”

你若认识你的所是、你存在的目的，你的珍惜就会高起来。譬如，年轻姊妹爱照镜子，珍惜自己很漂亮，但这种珍惜太短暂。你要先从珍惜你的地位开始：主把你摆在一个所在、主给你一个构成，包括你的缺欠，你都要会珍惜。不要说：“哎哟，我怎么有这个缺点？”连那个缺点，你都要珍惜：“神哪，谢谢你给我这个缺点。”我常这样祷告：“主啊，谢谢你叫我有这些限制。是这些限制逼着我更爱你、更向你祷告、更要你。”

姊妹预表教会：帮助的配偶

姊妹是神所建造出来的。就着肉身说，你是被建造成为配偶的帮助者。“耶和华神说：‘那人独居不好，我要为他造一个配偶帮助他。’”（创二18）“配偶”一词的中文不够达意，在英文是helpmate，意即“帮助的配偶”—姊妹不仅帮助丈夫，更补满丈夫的缺欠。这一种帮助成为姊妹一生的存在。

你的存在联于你的家庭，这是神圣的奥秘。“人要离开父母，与妻子联合，二人成为一体。这是极大的奥秘，但我是指着基督和教会说的。”（弗五31-32）就着肉身说，你是你丈夫的帮助者；就着神的经纶说，教会是基督的配偶，借着你协助你的丈夫，这个家庭就成为基督的帮助者；就着教会生活说，一个一个家庭是教会生活的帮助者。家庭如何祝福教会、让教会生活健康呢？就是家庭里的妻子们有非常好的尽职。

神把男人造好以后，男人不够满足神的需要。所以神说要给他造一个“帮助的配偶”，以满足神的需要。从起初，女人被造是这样；原则上，教会也是这样。倒不是神有欠缺需要我们来满足，而是因着我们的存在，神可以达到祂的目的。教会存在的目的，就是使我们的神得满足。神说：“我愿意万人得救。”我们说：“我们在这里。”基督说：“我愿意有个家可以安息。”我们说：“我们在这里。”神说：“我要得着一个见证。”我们就说：“主啊，我们要作你的见证，我们要叫你得安息，我们要把福音传遍全地。”

这是谁的意思？着重谁的满足？

神说：“我造妻子是作一个帮助的配偶，来补足丈夫的需要。”可惜妻子们看丈夫都不太象样，所以作妻子的苦不堪言。妻子要看见丈夫的伟大，就需要看见丈夫是中心。根据圣经，妻子的存在是为了满足丈夫。这里面有一个简单的原则，就是不能有自己。譬如，丈夫一回到家：“怎么沙发变成板凳啦？”妻子就回答：“我看你每次一回家就往那里一躺，动也不动，所以我就买个板凳，没有靠背，让你虽然往那里一坐，腰还得挺起来。”

也许你是对的，也许你的丈夫需要这个板凳，不该坐舒服的沙发；但是另一面，其中有个难处：这不是丈夫的意思，是妻子的意思—妻子的好意、善意、美意。就算是妻子完全为着丈夫着想而有的决定，结果却很可能和丈夫所要的相反。这时候你就不是满足他的需要了。也许你说：“不不不！我所做的有益他的健康。他回来一坐板凳挺直腰杆，对他身体多好啊！”也许你是对的，但如果要满足丈夫的需要，这样就很难了。

丈夫听你的，是你的失败

妻子不能着重“自己”的存在，要学习注重你丈夫的存在。圣经里描写姊妹时说得很好，女人有“顺性的用处”（罗一26），这是很自然的。你之所以会考虑丈夫爱吃什么或需要吃什么、考虑怎样叫他欢喜，因为神造你时就给了你这个顺性的用处。我自年轻服事主到现在，见到很多好家庭，都是妻子帮着丈夫来到教会里；但因着妻子对丈夫的帮助，以致整个家庭能成为教会祝福的例子，我见到的却不多。为什么？因为不容易。

有时，你骂起丈夫像骂狗—你不是骂他，你是羞辱他；你这样羞辱他，他就没志气了。你丈夫去上班，你在家没事，就拿一张纸写下你可爱丈夫的缺点：头发不够多，眉毛不够长，鼻子不够挺，腰杆不够直，这是天生的缺点；赚钱不够多，做人太老实，总给人欺负，这是处事的缺点；不细腻，没有胆量见识，不够进取，这是个性的缺点……。你把这些反复思想、背记下来，丈夫回来你就骂他，还说自己是“帮助”他。几次以后，丈夫如果真爱你，他就算了：“我既然娶了这么个妻子，我就忍受一生吧！”所以你赢了，你的自我膨胀到了极点：“现在丈夫听我的了！”其实你不知道，当丈夫听你的时候，也就是你失败的时候。


17 帮助丈夫成为基督的帮助者—不是帮他出气

神说得很清楚：“我要给他造一个帮助的配偶来补足他的缺欠、满足他的需要。”换句话说，在教会生活里，妻子是帮助丈夫一同作基督的配偶—不是你一个人爱主而已。

帮助他爱主，服在他之下

我见过很多家庭的妻子非常爱主，爱得天昏地暗，丈夫却照样过他自己的生活。从这里可以看见男人的伟大和女人的专注。妻子不见了、天天“忙教会”去了，丈夫居然还吃得消！反之，我还没见过一个家庭是丈夫整天忙教会、妻子不爱主，而这个家还能活得下去的。妻子对丈夫说：“去聚会吧！”丈夫说：“不去！”“你不去聚会，你没福份！”“那我就没福份好了。”“我可要去得福份了。”妻子就自己去了—这不是不好，但不够好。最好是一个好妻子先帮助你可爱的丈夫也爱主，然后让这个家来成为基督的配偶。

妻子不爱主，丈夫还爱主，不太可能；妻子爱主，丈夫不爱主，可能，但不是上好。一个人爱主，总比两个人都不爱主好；当人到这个家里，至少还有一点基督味，虽然只有一半，可是大多数的家是在妻子影响之下，所以给人感觉还是蛮甜美的。不过最好的是妻子爱主了，就帮助丈夫爱主、鼓励丈夫作头、服在丈夫之下、接受他的带领，并一同来爱主。妻子要先爱主，还要帮助丈夫爱主；你帮助他爱主以后，还要培养他属灵；培养他属灵以后；你还要服在他之下，让他作你的头、接受他的带领。妻子若有这个耐心，就是得胜者了。

有的妻子会对丈夫说：“聚会里你少说一点好不好？你圣经才读几遍哪！”你的丈夫刚开始有一些兴趣读圣经，给你这冷水一泼，只能说：“好了好了，我圣经不读了总可以吧！免得我每次一讲圣经，你就批评我。”你一听又急了：“不行！你要读主的话。”丈夫说：“我不能读啊！我读圣经一有感觉，你就骂我。”有的妻子甚至说：“你懂什么啊？想当年是我帮助你信耶稣的！”不，最好的是你能够服事、扶持你的丈夫，叫他认识信主多荣耀、爱主多有价值；然后你再学习服在他的带领下，一同来爱基督、爱教会。这个容易说不容易做，所以夫妻若有一起祷告的好习惯，你的家就会非常蒙福。

不调教丈夫，不帮他出气

一般说来，作妻子的几乎都想调教丈夫。她们花很多力气，等到终于把丈夫调教出来后，又有个难处：丈夫回家稍微说到在教会事奉中谁欺负他了，妻子马上抱不平。说实话，教会生活若缺少基督，人与人相处怎会没有委屈？假如丈夫回来抱怨两句：“某某弟兄对我态度很差。”或者“今天在事奉聚会里，我所说的他们理也不理，他们要我去参加有什么意思呀！”你这妻子马上回答：“那以后不要去了！”这就是你不会帮丈夫。会帮丈夫的妻子就说：“他们如果不听你，你在旁边默默祷告啊！”就没事了。但一般而言，妻子会马上替丈夫抱不平：“是谁否决你的？张弟兄吗？我去找他！”教会不天翻地覆才怪。

妻子想控制丈夫、调教丈夫、又想帮助丈夫—不是属灵的帮助，是帮他出一口气、帮他赢、帮他压倒别的弟兄。我见过一些非常属灵的姊妹，人一摸到她的丈夫，她整个人马上像斗鸡和刺猬，全身的毛发都站起来，要保护丈夫。弟兄也许受了点委屈，可是妻子在旁边加几句话，如同着火了还浇油！哦，帮助丈夫不容易啊！你要尊重他，又要帮助他发展；你要鼓励他进取，又要为着主的利益站住。你要和他站在一起经过艰苦的过程。所以就着神的经纶说，教会是基督的配偶，借着妻子帮助丈夫，教会就健康；教会能健康，就成为基督的见证、成为基督的流露。外面看都是弟兄，事实上根基都是姊妹。

作妻子的喜欢这句话：“每个成功的男人背后，都有一个女人。”这也可以说成：“每个出了气的男人背后，都有一个女人。”妻子喜欢帮丈夫出气，所以帮助丈夫、让这个家健康地祝福教会，绝不容易，基本上这和姊妹的本能相当冲突。男人的气度比较大一些。就算他说：“今天的聚会快让我气死了，那个张弟兄真叫我下不了台。”明天早上他就没事了，还跟张弟兄一同吃饭、祷告。妻子听了却可以记它三年—那个张弟兄祷告，我绝不阿们；张弟兄说话，我就低头；张弟兄说什么，我都不同意。因为他欺负我的丈夫。丈夫说：“我没事了。”姊妹却无法忘怀。


18 你的构成—细腻，情感丰富，情绪化

姊妹怎么帮助丈夫、祝福教会？姊妹的确有长处。就着构成来说，姊妹非常细腻。

用细腻的构成来观察

弟兄看不见的，姊妹看得见；弟兄觉得没事的，姊妹看得出严肃性。在教会生活中，若没有许多姊妹帮着负责的弟兄或帮着你可爱的丈夫观察，很多东西都会漏掉，特别是在对人的照顾上。譬如，教会该如何往前、教会该怎么带领，姊妹不一定看见这些；但是姊妹一到聚会中，她能感觉某个圣徒有需要，她能感觉某个姊妹有难处，弟兄们就完全看不见这些。因为神量给姊妹一个非常细腻的构成。这一个细腻越发展，对教会的利益越多，只是不要变成“多疑”就好了。千万不要一坐到聚会里就东张西望，看谁有难处，那可不好。

细腻是本能。很多时候我的妻子会猛然一说：“某弟兄有需要。”我说：“是吗？”后来再看看，果然那位弟兄有需要。她不过问教会的事，我也不愿意她过问。我的家庭绝不牵涉教会，我不和儿女谈教会的事，唯恐我受亲情的影响，让圣灵的工作受到限制；虽然不谈，但因为姊妹细腻，她可以有观察。

把你的细腻用在别人身上

所以当姊妹们都起来尽职时，教会就没有漏洞；教会如果有漏洞，常常不是弟兄们带出来的，而是姊妹们没有尽职。姊妹若把所有的爱都用来爱自己，你的爱就用光了。你爱自己都来不及，还能爱圣徒吗？当你把所有的爱都用在自己身上时，你似乎就没有能力再顾到教会了。如果你说：“主啊，我的构成是细腻的，所以很多东西我看得见，很多感觉我有。主啊，你要怜悯我，让我的焦点不是只在我自己身上。”

在教会生活里，姊妹越多发展出对人细腻的照顾、细腻的陪同、细腻的供应、细腻的思考，你属灵的能力就越强，教会也越兴旺。一个健康的教会，常常需要有一些姊妹好像眼睛。很多事姊妹看见以后，就在她的细腻里、根据主的带领来帮助这个情形。教会中越多这样的姊妹，教会生活就越甘甜；如果缺少了这样的姊妹，无论弟兄讲道有多强、长老带领有多强，教会仍然会衰败。不要作只会照镜子的姊妹，细腻到天天注意自己有多漂亮—你要把你的细腻用在人的身上。一有圣徒来，你要学习：“主啊，我乐意成为她的祝福，我乐意陪同她、祝福她、帮助她、恢复她。”

让你丰富的情感健康发展

姊妹不只细腻，而且富有爱心。有一次散会了，我的妻子邀一位弟兄到我们家吃饭。我觉得奇怪，就问她：“你怎么知道他没有吃饭？”她回答：“我就是感觉他没有吃饭。”如果是作弟兄的感觉到了，他顶多就去买面包请他吃。弟兄跟姊妹解决的方法不同。姊妹的情感丰富，看见需要帮助的就帮助；弟兄则会说：“你赶快回家吃饭吧！”所以弟兄去照顾人，他所照顾的人很难长得大；姊妹去照顾人，人很容易长得好，因为会享受到一种爱、会感觉教会像家一样温暖。

就着性情说，姊妹的情感丰富，所以也比较容易情绪化。如果你把这个情绪化用来爱主、传福音、看望圣徒，那就不得了。你天天看望、天天热心、天天请人到家里吃饭，这多么好—但情绪化的难处就是坚持不久。你需要认识：我是细腻的（真好），我是情感丰富的（也好），我是情绪化的（也好也不好）。若是你要让“情绪化”发展，一定要让情绪走正常的路。

譬如，我是学文学的，学文学的人大多情绪化，但我这个情绪化可用对了：我爱起教会来不顾性命，服事起圣徒来不顾性命，热心传起福音来不顾性命！有人说：“你都这么老了。”我就回答：“趁着神还让我动的时候，我要多动一点。”还有人说：“你得要细水长流啊！”我就说：“我自年轻流到现在，不是流得还很起劲吗？”这就是情绪化的好处。光是情感丰富不够，情绪化的人做起事情来真带劲！所以姊妹们服事教会时热心满满，但是你的情绪化不能是碰巧出来的，必须是神在你里面借着你的细腻、你的情感，产生出一种热忱来；这个热忱叫你热心为教会、为基督、为圣徒、为主的见证，摆上一切！

情绪化叫你不稳定、不知极限

一个情绪化的人无论做什么都特别强烈投入，但缺少稳定性。常常当姊妹一时兴起想要一样东西的时候，如果有人告诉她不可以买，就会像要她的命；等买回来了，几分钟的热度过去后，东西可能就束之高阁、再也不碰了。这就是情绪化。

女人的所是容易情绪化。即便是有名的女强人英国前首相撒切尔夫人也一样。当年英国和阿根廷为着一个岛打起来，英国赢了；打赢之后，她的情绪就上来了，以为可以凭这场胜仗和中国谈，想把香港再留下继续属于英国。这个状况下，男人就绝不会有这种想法。英国打赢了阿根廷，牵扯中国作什么？她到中国和最高领导人谈判，结果被玩弄得就像猫捉老鼠一样。

一般说来，女人无论多刚强、多美好，是比较容易情绪化，不知道怎么适可而止，不知道什么地步是她的极限或限制。姊妹常受这种苦，我也是。我的难处也是情感太丰富，常常不知适可而止。我在该休息时不会休息，还问自己：“排三天休息干什么？”再想想，就觉得这问题有毛病—该休息就休息，还要问干什么吗？这就是情绪化之人的难处。


19 比男人软弱的器皿—运作主观

就着运作而言，姊妹则容易主观。姊妹是得罪不起的。得罪一位姊妹，三十年都不得赦免，而且她会在后面不放过你。

姊妹的认定容易主观

我曾经和一位弟兄配搭，他的妻子觉得我欺负她的丈夫。其实弟兄们配搭是凡事一起祷告寻求主，可是这个作妻子的就感觉：我的丈夫应该带头啊！殊不知，弟兄与姊妹是两个不同的天地。后来这个姊妹对我有点不高兴，让我整个事奉都受了影响。当然我从主接受这件事，她是非常好的姊妹，我也不敢说她的不是。我只能说，弟兄和弟兄配搭，一点问题都没有；妻子在旁边看，都是问题：“怎么我丈夫说了不算？”所以作弟兄的要学习不回家诉苦。

到最后，因着那位姊妹认识很多教会中的年长弟兄，就在年长弟兄中大概说了不少的话，不仅影响我的事奉，也间接影响几百位爱主的圣徒。可是今天我还要从良心里说，她的确是爱主的好姊妹，非常敬畏神，就是太在乎一个点：怎么我丈夫说了不算？她到年长弟兄面前说一些话，使年长弟兄产生一种观感，也就影响了所有的服事。这一切从哪里开始呢？从一个姊妹的主观开始。你若问她：“你这样说对吗？”她还会告诉你：“我完全在基督里。”姊妹的能力真是大啊！

主观是长处，更是难处

弟兄很容易拿起、很容易放下；姊妹却拿起就不放下、放下又不拿起。譬如，弟兄看弟兄，知道那是好弟兄，也知道都不完美。姊妹来看就不一样了：我喜欢他，我不喜欢他；他好，他不好；讲道应该长一点，或应该短一点；这一点他应该多说，他没说，所以我们没听懂；那一点他不需要说，却啰嗦了半天……，这些都是姊妹会说的话。弟兄听一篇信息，得供应就满足了；姊妹的主观看法，可不得了。

在教会中得罪姊妹，等于拿条绳子勒自己的脖子。得罪弟兄，过两天就没事了；得罪姊妹，三十年后她还记住—绳子都烂了，她还补一根再绑上去。姊妹容易主观：应该这样，不应该那样；这样才好，那样不好。譬如，做爱筵煮皮蛋瘦肉粥。对弟兄来说，好也是一碗粥，不好也是一碗粥，没事；姊妹可不：“哎哟，交给我做就好了，交给他做是暴殄天物啊！好东西都给他糟蹋掉了，怎么做成这样？”主观。

弟兄听劝，姊妹不听劝。如果有人能说服姊妹，我要给他一个奖牌。当姊妹要做一件事的时候，她的主观真是不可思议！你说：“姊妹，你要三思啊！”她就说：“我都四思过了。”“姊妹啊，不要急，让主来显明。”“主都显明好多次了。”如果前面所说姊妹的构成都算长处，那么主观也是长处，更是难处。妻子常根据自己主观的认定影响她的丈夫，也影响教会。认定对的时候，祝福真大；认定出问题时，弟兄好改正，姊妹不好改正。叫弟兄悔改容易，叫姊妹悔改真难，这是我警诫的话。

被建造的你比他软弱

所以就着构成来说，姊妹细腻，这是长处；就着性情来说，你情感丰富，这也是长处；就着所是来说，姊妹情绪化，这可以是长处，也可以是缺点；就着运作来说，姊妹主观，这是长处，更可以是难处。整体看来，圣经说：“你们作丈夫的，也要按情理（原文作知识）和妻子同住；因她比你软弱（原文作她是软弱的器皿），是与你一同承受生命之恩的，”（彼前三7）彼得没有说作丈夫的要爱妻子，他说作丈夫的要按情理与妻子同住，因为有的时候妻子需要你这样。情理，不是合不合理，是合不合情。要按情理与妻子同住，因为她是比你软弱的器皿，是个女性。不管是不是女强人，只要是女性，就是“软弱的器皿”。

亲爱的姊妹，你比你的丈夫软弱。这不是属灵的软弱，是构造上的。你的构造比他软弱，不只是体力或体型上，主要因为你是被建造的，凡被建造的东西都很精细、也容易受伤害。“作丈夫的要按情理和你的妻子同住。”这些圣经节丈夫是不敢读的，读了就要说：“主啊，求你怜悯。我真爱我的妻子，但不知道为什么，我却按律法和妻子同住，然后一同承受责备之律。”圣经说得很简单，姊妹是“比弟兄软弱的器皿”。谁愿意懂这节圣经、享受这节圣经，谁就是有福之人。

最刚强的软弱

“软弱的器皿是女性”。只要是女性，就活在一种限制里。这里你要懂，不是圣经瞧不起女性。最刚强的软弱是最有力的刚强。譬如水。没有什么比水更软弱的，水根本站不起来。但是你看水的力量多大！任何地形都可以被水改变。所以当彼得说姊妹是软弱的器皿时，并不是你所认为的“没出息的器皿”。

最强的征服不是用力量，最强的征服是用柔弱。男人征服靠武力，女人征服靠弯腰。想一想女人是如何得着男人、叫男人终于把她娶回家的？她绝不是告诉这个男人：“我要嫁给你。你如果不娶我，我不放你过去。”她这么一说，婚就结不成了。不！她软弱得要命啊！也许讲几句话就哭起来了。所以男人觉得是他赢得他的妻子，此时妻子就要偷笑：你傻瓜，我老早把你放在笼子里了—可是她不显力量。


20 姊妹特殊的尽职（一）—细腻的观察，热切的服事

姊妹应当尽职，但尽职不是开玩笑的。因为女人有这么多特点，所以姊妹的尽职是特殊的。你有细腻的构成，带来一种特殊的观察，也有一种特殊的流露爱的方式，这是弟兄做不来的。

细腻的观察带出爱的流露

如果你接受一点负担，为着教会中有需要的青年弟兄姊妹，在爱里关切他们，你就会发觉很多地方弟兄看不见，你看见了。如果你说：“我没看见啊！”那是因为你从来不去注意。教会中有很多的需要：照顾人的需要、经济的需要、各种家庭难处的需要。主耶稣在地上时，祂经济的来源常是姊妹们。有些妇女在财物上顾到主耶稣肉身的需要。弟兄们容易说，不会做；姊妹不需要人说，因为根据你细腻的构成、特殊的观察，你会有特殊流露爱的方式。你要告诉主：“主啊，我愿意根据我的观察，有一个爱的流露与顾惜，就算错了也没有关系。我愿意叫人感觉进到教会生活就是进到爱里，住在教会生活里就是住在爱里。”有了这一个，教会生活立刻会活过来。

冷的服事像上班

因着姊妹丰富的情感，你能够有热切的服事、舍己的奉献，带进温馨的家庭生活与教会生活。人若情感丰富，就会拚命地热切服事。人冷，服事就像上班；人热，任何事经过她，都不是上下班、不是做个职业—都是一件真正的事。你想想，如果神没有给姊妹“热切”，光是每天做三餐饭都是无法忍受的事。你有没有抱怨过：“神啊！你把胃造坏了。你应该把胃造成一个月吃一次，一年十二顿，吃个痛快，就解决了。现在每天得吃三次。”可是大部分的妻子和母亲喜欢做饭，盼望丈夫能享受、孩子吃得愉快。

以朱师母作例子。以前我们家吃饭是三种菜：我面前是中式菜，我女儿面前是意大利面，我儿子面前是一份牛排。我问她为什么做三类，她说：“女儿爱吃意大利菜，儿子爱吃美国菜，你爱吃中国菜，所以我就做三种。”没有一个男人肯做这种事！换做我，顶多说：“今天大家都吃意大利菜，明天中国菜，后天美国菜。轮流！”哪有一餐做三种的？这就是妻子和母亲的热切。

你把这个热切服事带到教会里来，那真好！最怕的是姊妹在教会中一副“理所当然”的心态：我来聚会就好了，椅子谁排？我不管；茶水谁预备？我不管；整洁谁打扫？我不管。如果我有兴趣，我就写张支票，奉献一点钱；如果我没兴趣，我什么也不管。这就是你的热切没有发展出来。你要热切地爱主。因为你热切爱主，你也热切爱教会；因为你热切爱教会，好多事你都会有感觉：“主啊，因着我的细腻，我看到了，我就把它补起来；因着我的热切，教会中就没有一样服事有缺欠。”

“热切”使一切温馨

家庭生活需要热切的服事。家是怕冷的。以前我半夜回到家时，桌上总有一锅稀饭、豆腐乳、肉松、酱瓜。我可以不吃，我若说：“今天我什么都不需要。”我的妻子也不会生气—但是一看见那些预备，我就看见温馨。她也不花太多力气，煮个稀饭、开个罐头；可是桌上摆着食物，我回到家就觉得这是家。你的家需要你热切的服事、舍己的奉献，就必产生温馨，教会生活也一样。

教会生活怕冷。人来聚会了，好像没人理、没人打招呼，这就是冷。教会生活不是听道的问题—应该有好的信息、强的供应、许多的见证、甜美的诗歌，但更需要的是一种温馨。人到聚会里，就感觉回家了。人感觉：我在这里找着路了！我在这里有归宿了！我在这里得着我的所在了！这常常是借着姊妹热切的服事和舍己的奉献带进来的。

所以不要怕人搅扰你的家庭，要怕你的家庭生活太完美。姊妹常把家当作“小窝”，谁都不可以碰。不！你不能太保护：这是我的家，这是我的生活方式，我的孩子几点钟要睡觉……。你要学习舍己：我欢迎人来，来了不是根据我的章程，是根据他们的章程。我欢迎弟兄姊妹到我家来一同喜乐、爱主、享受诗歌、读经祷告！


21 姊妹特殊的尽职（二）—善用情绪化，需要保护

情绪化使人狭窄

情绪化不知不觉会在姊妹身上产生限制。姊妹有时候像孩子：“这不公平。那个人是我带得救的，结果被某人带到他那里去了。”这就叫情绪化。你带得救了，另一个圣徒把他带走了，有什么错？这人撒种，那人收割，只要神作工，不就好了吗？可是姊妹很奇怪：我带得救的人，我负责他一辈子。我是老板，主耶稣是帮手。他怎么爱主、怎么聚会、怎么读经祷告，我完全负责，主耶稣来帮助—谁要来打岔，他就是打岔圣灵的工作，因为我就是圣灵！

这方面，弟兄不小心也会跟姊妹一样。一面说，这是热切的服事、舍己的服事、一切都摆上；一不小心，我们就将它变得狭窄了。教会里每位圣徒都是主的，你若专看谁是谁带的，一定结党。你一数：“全教会有二十二人是我带的。”旁边有人说：“那六人是我的。”还有人说：“这二人是我的。”教会里一定结党。

热切加上舍己的奉献

教会生活给人的感觉应该非常甜美、温馨、合适，这些都是从姊妹来的。譬如，来了一个新人，孤单坐在那里，姊妹看见他需要人陪，就坐到他旁边去，因为你会热切服事。姊妹热切并且舍己奉献。譬如散会以后，你邀一对新来的夫妇：“你们要不要到我家吃饭？”这种舍己的奉献，就带进温馨的家庭生活与教会生活。

情绪化可以是限制，也可以是祝福，全看你会不会用它。譬如，我现在带了四个人：“这四个是我的。”这就是限制。但如果你一面学习扩大：“这四个是神的儿女，是教会的。”另一面，因为他们是我生的，所以我就特别地爱、特别地照顾、特别花工夫，那就变成祝福。千万别像有些弟兄带人得救后：“都是教会的，哈利路亚！死了活了，不管他！”那就完了。有时候你的狭窄会是祝福，但你要会用它；你不会用它，就成为难处。

“刚刚好”的热忱

但是过分的热，常常会不知如何终止。譬如，今天你到一位姊妹家去，她热切接待，你觉得太享受了，然后你开车回家。开了一半，又折回来，主人说：“你怎么回来了？”你说：“我太享受了，再回来和你相处一会儿。”就很可能没有之前那么甜了。为什么？因为第一次是很自然的，第二次带着强迫性，这就是不知如何终止。姊妹的热忱可以成为一方面的祝福，你要去发展它；但你也要懂：什么事情、到什么时候、要多少程度，再多就适得其反了。

情绪化的人一般没有耐性，希望立竿见影，果效要马上出来，不出来的话就等不及—等不及就“死了”。所以你要学：“主啊，我有负担，你要加力啊！”你要像母亲服事孩子，一直不停地花许多力量，甚至孩子到三、四十岁了，有什么需要时，还愿意服事他，就是因为你里面有一个东西（爱与忍耐），所以能不断地为他竭力摆上。

不寻求“完美”的保护

也因为姊妹的运作容易主观，所以需要丈夫的保护、教会的保护。保护是大事。如果你结婚了，丈夫保护你，教会保护你；如果你还是单身，最好和几个姊妹在一起成为团队，好像家庭一样，一起服事主，为教会的需要多祷告。说到保护，服事主的工人也常需要年长弟兄的保护；若身边没有相对年长的弟兄，就需要寻求比你年轻的弟兄来保护。保护不是完美。你不要寻求完美的保护，你乃是寻求保护。

服事主是有痛苦的时候，但天下有哪一件事不痛苦？你养孩子是苦还是乐？俗话说：“多子多孙多福气”，养儿育女有福也有气、福多气也多。服事教会、配搭事奉更是这样。不要找完美：“哇！如果某某弟兄、某某姊妹在这里就好了。”姊妹啊，你要学会：谁越让我不好受，我就要越和他亲近。

即使是主的仆人也不可以摆架子：“你不要管，我向主负责，主向我负责。我是主的仆人，你是谁呀？”全世界没有人不需要保护的，除了我们的主耶稣在地上时，因为只有祂和神是一致的。所以姊妹要寻求丈夫的保护、教会的保护，这是祝福。不要说：“我需要丈夫的帮助吗？我赚的钱比他多。”你若说这句话，就失去了保护。要认识你的运作容易主观，所以你需要丈夫的保护、教会的保护。

“主观”的两面：认定清楚，需要保护

事情都是两面。姊妹尽职时，主观的运作有一个好处，就是叫你的确能够投身其中、满有负担、成为各面的祝福。姊妹照顾人比弟兄厉害多了。弟兄只能讲道，讲起来跟真的一样；真正教会的建造，到后来都是姊妹做的。弟兄是作台面上的，姊妹们是干真的。到后来，都是姊妹把它实化。但因为姊妹的尽职容易主观，这会是一个限制，所以你要告诉主：“主啊，我需要保护。”反过来说，主观的人认定是很清楚的：我就是这样，我就是要这一个。所以在你尽职时，你可以专注投入，成为教会的祝福。

但要注意你的情绪化。千万别请人吃三次饭，三只鸡腿下肚，他还不信主，你的负担就没了—因为你不是真请人吃饭，你是用鸡腿买人信救恩，买不来就算了。你要学习给人吃三十只鸡腿，他仍不信主，你还可以跟他作朋友。这时候你要多祷告：“主啊，怜悯我，叫我能够持续地有一个属灵的负担。”没有一个人不需要拯救，没有一个弟兄姊妹会不爱主，就是看有没有人合适地培养他们。可惜因为主观，有时候你会过了头、会有意见、会坚持你的感觉，所以要常告诉主：“主啊，当我这样热切服事的时候，你保护我、弟兄保护我、教会保护我。”


22 你是教会的祝福—有生命、有真理、有运作

满有生命的马大和马利亚

一个健康的教会常是姊妹多于弟兄，像新约里的伯大尼之家，两个姊妹、一个弟兄：一个马大会做事，一个马利亚会祷告，一个拉撒路看不出做了什么，似乎就等着活过来。马大做事，马利亚坐在主脚前。教会健康的时候，弟兄是作见证的，讲起道来还挺有模有样—无论这个道多好，如果没有健康的服事，实际还是出不来。

教会需要很多马大，但马大也可以是马利亚。如果你一边做菜、一边亲近主，做菜就不累了；如果你一边亲近主、一边服事，这个亲近主就有价值了。不要一分为二：我是马大派，干活的；你是马利亚派，亲近主的；弟兄躺在那里，是等著作复活见证的。教会生活是一体。在你服事的时候，要有主；在你有主的时候，要会服事。在你服事的时候，要享受主的同在；在你有主同在的时候，要把这个从主得着的丰富，借着服事流露出去。

你喜乐

任何一个教会的姊妹，如果在生命和真理上，都能显出她们的长处，这个教会就蒙福了。怎么显呢？

首先，你喜乐。不必盼望改良自己，要知道你本来就是这样，你就喜乐好了！保罗说：“我很喜乐，因为在罪人中我是个罪魁！”意思是：我放弃！在罪人中，我犯罪最多。就着真理说，我杀害了基督徒、摧残了教会；就着经历说，我既然是罪魁，就不需要变好，当然也不需要变坏，我就这样了。所以我有一个特别的享受，我常常喜乐！

教会生活没有一样比喜乐更好。在主的怜悯里，如果我们大家成为一班喜乐的人，聚会的道讲得好不好，不重要；聚会中弟兄们的见证好不好，也不那么重要；聚会中大家都喜乐，那真是重要。你到聚会中，你是喜乐的；你这一喜乐，大家都喜乐，教会生活就非常吸引人，人会喜欢和一班喜乐的基督徒在一起。一个教会好不好，很简单，看圣徒喜不喜乐。

你实行照顾与接待

在实行上，你要会照顾人、接待人、劳苦服事人。接待是件大事。一个健康的教会生活，如果散会后有些家是预备好接待的，整个教会都很甜美；如果一散会，大家拿了包包各自回家，这个教会生活一定惨淡。新来的人你要陪她、照顾她、劳苦服事她—但你要晓得到什么程度为止，不可以变成职业介绍所、问题解答处、心理咨询室。到某一个地步，你要劝她：“姊妹，你要有主啊！我没有答案，主耶稣是答案。”千万不要到后来，一切都是你做了，主耶稣不见了。你要叫人经过你的服事以后有主！

真理叫你自由，真理规范你

照顾人不只根据生命，也根据真理。真理叫你自由。特别是姊妹，常常一件小事就叫你非常生气，影响你的教会生活、你的生活行动，就是因为真理不够。

弟兄虽然受了不必要的折磨，但好像记不住。在主的怜悯下，我可以说：我没有一个仇人，我也不记仇。我见到每位弟兄都觉得是我可以拥抱、可以好好交通、可以一同祷告的。你若问：“他不是在背后骂你、糟蹋你吗？”对弟兄而言，好像容易过得去；但对姊妹来说，有时候因为真理不够，就会根据事情而不根据真理。譬如，我跟你过不去，你在聚会里，我就不去了。这就是没有真理。聚会就是聚会，都是弟兄姊妹。对和错，要学习从真理上看。

真理也产生规范。讲到真理，我一点不牺牲，但我仍有爱弟兄的自由、仍有和圣徒们彼此在一起的自由。任何弟兄姊妹，我都可以宝爱、可以交通，但是真理我不能让。真理产生规范。有了真理，你每一个脚步都会走得很小心。所以姊妹啊，你要注意成为一个有生命的人，人见了你，觉得你身上有基督；你也是有真理的人，你的一举一动是在真理的规范里。

在教会生活里有事可做

你还是个有运作的人。你可以传福音、照顾圣徒、教青年人打乒乓球、做饭……，教会生活里有许多运作，每位圣徒都要有份。不要说，我就是聚会的—聚会是对的，但也要告诉主：“主啊，但愿我能产生健康的运作。”或者做饭、或者预备饮料、或者招待、或者坐在新来的人旁边、或者照顾心情沮丧的姊妹、或者帮助一个经过特别艰难的家庭……，这些都是运作。姊妹不可以没有运作。在教会生活里，每位姊妹都要说：“主啊，谢谢你，我有事可做！”你对教会的祝福就大了。


23 姊妹发展的限制

思考姊妹的运作时，我们会发现一些限制；相对上，这样的限制弟兄没有。

生产之苦

弟兄唯一有限制的时候是谈恋爱时。谈恋爱时，他像疯了一样，一天可以打二十通电话给你，每次讲起电话就一、两个钟头。然后一旦你跟他说：“我愿意嫁给你！”那些疯狂就结束了。因为他的任务完成了，他已经娶到你了。娶了你之后，他开始想的是：我的生活、我的未来、我要怎样服事（如果他爱主的话）。一下子，他就从那个限制里出来了。姊妹不同。结婚之后，麻烦才开始。这个麻烦（生产之苦）要跟着你一辈子。姊妹的运作受到限制，这可能是主要的原因之一。

停不下来

有一天，我对一位全时间服事主的弟兄说：“你这么好，可不可以来做某项服事？”他说：“弟兄，你知道‘彼得原则’吗？就是你只能叫一个人做这么多，如果他做得多过他所当做的，就会把事情搞砸。”原则上，人应该学习知道什么是自己的度量、到什么程度就该停止。

这常是姊妹的问题：姊妹开始了，就很难停止。弟兄不一样。他做事情会运用“彼得原则”，若超过他的度量，他就说：“不行了，我干不了。”姊妹一旦开始，就不知道何时该停。你的积极性让你不知道何时该停。到后来，这会使姊妹给教会的祝福变成限制。也许因这缘故，不少属灵的主的仆人们在看待姊妹运作的事上，非常小心。

属灵上不健康的发展

此外，当姊妹开始一个属灵的行动时，容易发展出不健康的情形。一九四三年在中国烟台有一次大复兴，当时连续一百天，天天聚会；聚会前，没有人知道圣灵会怎么带领。有一次聚会，弟兄没有感觉要点诗或宣布开始聚会，就在那里等待。一位姊妹受圣灵感动而哭泣悔改，然后所有的人都哭了起来；哭了约两个钟头，带头的弟兄站起来宣布散会，所有人就都满足地回家了。

圣灵这样大的动工复兴，却因一位姊妹破坏了。这位姊妹觉得自己完全被圣灵充满。当时教会里有个孩子死了，她就说：“不要埋他。明天某时辰他会复活。”第二天，姊妹和跟随她的人都来了，开始为那孩子的复活祷告。她一直祷告，可是死人始终没有复活。最后还是长老说：“把孩子埋了吧！”这一切才停止。

强大的自我

无怪乎主的仆人们对姊妹的运作与发展非常谨慎。首先，姊妹在“生产之苦”的原则里受到一种限制。其次，当姊妹有负担时，很难停下来，就会让破坏的元素进来。加上姊妹的受造的确美丽、精致，容易欣赏自己、过着以自我为中心的生活，喜欢被称赞，盼望人爱你，喜欢被珍赏。再者，属灵的事上，姊妹容易发展出不健康的情形。所以在思量姊妹的发展尽职时，这些都需要留意。

珍惜：

你的年岁


24 四阶段的人生—在年岁中积累丰富

姊妹在不同的年纪有不同的特点，有时候特点对你是鼓励，有时候则成了限制；但是姊妹若有主，这一切都是好的。实在讲，姊妹的一生不容易，但是分析起来并不难：如果你还年轻，要好好追求主；如果你结婚了，要好好陪丈夫一起追求主；有了孩子，要把孩子交给主；然后，你就可以大有功用了—理论是这样。

三阶段的理论

我以前年轻时常讲这个道。那时我说姊妹的人生约有三个阶段：第一阶段就是你还没有结婚，那时候你是说不出来的纯洁；因为你这么纯洁，所以爱主也爱得绝对，跟随主也跟随得绝对，追求主也追求得绝对。及至你结婚了，你开始领会你不是中心。这是个不容易的关口，因为丈夫是把你娶过来，你是嫁过去。既然这样，你当然是第二，丈夫为首。所以在这个阶段，有的时候夫妻会吵架，彼此之间有很大的磨合。

然后有了孩子，所有的焦点都转到孩子身上，孩子是家庭的拯救。有了孩子，好像一下子父亲母亲、丈夫妻子的角色就都定位得很合适。特别是姊妹有了孩子以后，她的次序就变了：本来是父母第一；后来是丈夫第一，父母第二；现在是孩子第一，丈夫第二，父母第三；如果有三个孩子，那就是老三第一，老二第二，老大第三，丈夫第四，父母第五。

你学习照顾孩子，等孩子长到十几岁可以照顾自己时，你也丰富了。你没有结婚以前，对主有很多追求；结婚以后，人生有一些阅历。带两、三个孩子的确叫你成熟。现在孩子大一点了，你就带着这一切的丰富来祝福教会。

然而渐渐地，我发现并非所有的姊妹都这样。有些姊妹结了婚，也有了孩子，就进到一种桎梏里。不知道为什么，好像应该最有用的时候，反倒变成最大的难处。当姊妹有了这些经历时，也年长了，照理应该可以成为有功用、祝福教会的姊妹—但有一个前提：你必须无所求。你一定要安详、与主联结，不给自己压力，好叫你的丈夫也没有压力。

实际经历的诀窍：无所求

所以第一段你单身时，很纯洁；第二段，结婚了，还没有孩子；第三段，有了孩子，这一段可能十几年；第四段，就是你也长到一个年龄，应该是非常有用处了，可是你整个人在心理、生理上，都正经过特殊的过程。这时候，姊妹要学会安息在主里。我失败、我得胜，我好、我不好，都不重要。你不给自己压力，你就不给丈夫压力。

凭心而论，天下哪有怕丈夫的妻子？只有怕妻子的丈夫。外面看都是你顺服，骨子里都是他顺服。他怕伤你的感觉、怕伤你的心、怕叫你不愉快、怕叫你为难。如果妻子的情形很紧绷、有压力，整个家庭就会很有压力。所以在第四个阶段，你要学习：“主啊，我愿意祝福教会，但我对自己无所求，我是很安详地住在你里面。我不给我压力，我也不给丈夫压力。”

涵盖一生的生产之苦

为什么姊妹好像应该很有用的时候，却容易变得难办？因为女人所受的生产之苦联着女人的一生。男人不懂这些。男人不知道什么叫作“一个月会有几天情绪不好或身体不舒服”。弟兄以为有了孩子，生产的难关就过了；孩子长大了，一切就哈利路亚！却不知道姊妹还要经过另一个阶段—她四、五十岁要从生产的阶段出来之前，那个调适期是非常不容易的。据我观察，这个阶段可说是女人最艰苦的一段。

这时你要学会无所求、安详、没有压力、没有盼望。如果你向来学着在家里不作老板，那么将来你作威作福的机会就稍微少一点；如果你三十岁就骂丈夫，五十岁时丈夫会不敢回家的，因为你整个人看什么都不对。年长的姊妹大概就能证实：多半的姊妹是有一个时期，她看生活里没有一样东西是顺的，任何事对她都是个折磨。但姊妹年长后，慢慢就能从这个时期出来，整个人又变了，真正有一种安详与成熟。这时候，你在主里供应人的情形就出来了。


25 珍惜你的单身年岁

对弟兄来说，没有“年岁”的问题，一辈子奋斗下去就是了，从小就一路拚命到作祖父，再拚到离世为止就是了。姊妹不一样。在奋斗的过程中，她这个人是非常不一样的。

趁着单身，单单爱主

来看看二十岁的男孩和女孩。二十岁的男孩很少那么单纯，花样很多的，但二十岁的女孩可以非常单纯。如果这个时期你已经信主了，这是你一生在神面前奠立根基最好的时期，它是非常宝贵的。我们不是指时光一去不复返，而是指一个实际。你年轻的时候越爱主，年长的时候越有福；年轻的时候越追求主，年长的时候就越有基督；年轻的时候越有真理，年长的时候就越能帮助圣徒。你还年轻时，要纯洁地、竭力地爱主、在真理上装备自己。

譬如，我的妻子朱师母。以前没有计算机时，她就像计算机，圣经节都在她脑子里；我若是写东西找不到经节或出处，她可以马上一字不漏地连同经节出处背出来。为什么她对经节会这么熟悉？因为她还年轻时，就曾经花相当多的时间在主的话上，所以真理上她有某一种的丰富。

成家后中心改变

无论如何，姊妹成长的过程和弟兄完全不一样。譬如，对弟兄而言，结了婚就是有了家；对姊妹而言，结了婚，中心就改变了。弟兄是：我本来做什么，结婚后，我还照样做什么；甚至我本来住哪里，婚后我还是住那里。可是姊妹一结婚，她的中心就改变了。本来做的什么、本来住在哪里、本来的人生是为着什么，都不一样了。

神造人真特别。还没有结婚时，姊妹们雄心万丈，弟兄们东张西望。有些弟兄到聚会里就看姊妹，心想能不能看上哪一个；姊妹根本谁也不看：“哦，我要服事主！我要爱主！我要好好跟随主！”那也是对的。不知道为什么，结婚以后，弟兄们谁也不看了：“我要跟随主！”姊妹就总眼睛盯着丈夫看，还带着几分崇拜：“我的丈夫实在太好了！”（虽然婚后不久，你就发现他其实没那么好。）

要趁你还单身时，尽量爱主，珍惜单身时光。年轻的姊妹有的是时间，你要竭力爱主，以后再想要这么爱主，不太可能了；等你成家以后，你的时间丈夫拿去一半，孩子拿去四分之一，家庭拿去一点，你留给主的大概就只一小段了。但因着你以前竭力爱主，那一小块还很有用；若你以前马马虎虎，那一小块就很麻烦。所以，在你还没有成家时，姊妹要竭力爱主，在真理上装备自己，并要懂得生命的事。

愿意单身全时间服事主……

如果一个姊妹要全时间服事主，根本不想成家，那么我要根据经验告诉你：成家，苦；不成家，更苦！活着就是苦，没有基督都不好过，还好你有主！是主要你全时间，你当然只好全时间，我们都要尊重。但是每一次你只能说“全时间一年”，不要说“一生”，因为谁知道呢？你今年全时间、明年全时间，或许后年突然有个白马王子来，就把你娶走了。这也没什么不好，因为曾有三年的全时间，你是竭力地爱主、装备自己；有一天你成家了，这些都很有用。

但也许你愿意一生全时间，我就要说求主保护你。在我的经历和观察里，我见过非常坚定的单身全时间的姊妹，她们有个特点：到五、六十岁时，不太有喜乐。她们非常坚定地爱主，可是没有喜乐，并且会产生一种女人的压抑，人坐在她们旁边，就能感受得到，不知道为什么，总是觉得不那么自然。无论如何，姊妹若终生单身服事主，是需要主特别的保护。

所以姊妹从年轻还没有结婚、合适的对象还未遇到时，就要先好好追求主、装备自己，为着你将来在主手里有用。姊妹若真要全时间，你就要谨慎；如果可以，先暂时不要带职业做事。你告诉主：“主啊，我有二、三年的时间，愿意认真地学习传福音、认真地学习服事、认真地学习读圣经、认真地对你有把握。”我深信你这几年所学的，一生都有用！


26 单身的你找对象—滋润，不觉委屈

结婚的时间在主手里

如果单身的年轻姊妹还想读书，最好就不要早结婚，这是个律。我知道有位姊妹直到五十岁才有第一次约会，约会之后很顺利地嫁出去了，非常欢乐。他们这一对夫妇两人年纪都大了，因为懂得人生的坎坷、懂得所余的时光不多，所以彼此很体贴、相爱相惜。这也非常好，圣经没有说不能五十岁结婚。

你要认识：人生结婚的时间是在主的手里。主也许说：“我正在制作他。我要把他制作到一个情形，完全适合你。现在不是时候。我正慢慢地把他从遥远的地方，带到你身边来。”要多久？那可不一定，也许十年、八年，也许三个月。带来了，你们俩眼睛一互看，不久就结婚了。有位姊妹曾对我说：“我现在还没有男朋友，我已经二十五岁啦！”过了一周，她竟来告诉我：“感谢主，我要结婚了。”我问她是什么时候认识他的？她说：“就在我跟你讲了以后，我就见到他了。我们一见到彼此，发觉我们什么都一样。”主做得真好！

主正在制作他，只是还没有来

另外一面，姊妹可能也感觉到岁月不饶人。这一点弟兄占便宜。一个四十五岁的弟兄娶三十五岁的姊妹，一点没有问题；如果四十五岁的姊妹嫁给三十五岁的弟兄，就很特殊了。但这也不是不可以，慢慢地我们的观点会突破。但是我们的道德不该突破—绝对不可以没有结婚就同居！早期，白种人娶黄种人或黄种人嫁白种人，都是一件大事，现在这些都很普通了，整个观念是在改变。所以，单身姊妹为着自己，要对主说：“主啊，我要有几年时间好好追求你。”至于婚姻的事，你要有信托。如果你过了适婚年龄还没有对象，怎么办？你就要以基督为你的丈夫—我是嫁给基督了！祂是我的依靠、我的保护、我的安慰、我的温馨。祂是我的丈夫。另外，你也要以教会作你的保护。教会生活中老练的姊妹也能保护你。

单身的姊妹会比单身弟兄更想成家。有的单身弟兄喜欢没有羁绊的感觉，要自由，不要担子：“我一想到回家还要面对另外一个人，即或是我最爱的，还是觉得有压力；一想到要给孩子换尿布、要洗碗，就受不了。”但是单身会寂寞，因为神造人是造家，不是造个人。祂是造男造女。女孩对成家的渴望大一点，但我还是一句老话：你要的是一个丈夫。主已经制作了，只是还没有来。你就等，总会来的。等他来了，你就觉得他吸引你、他太可爱了！

注意里面的滋润

找对象的事不要勉强、不要强求，也不要过度挑选。你要嫁一个你不觉得委屈的，而不是嫁给叫你心满意足的—世上没有叫你心满意足的人。多数女孩都想嫁一个既会赚钱、又会吟诗作画、还会带你四处游山玩水、更会帮你洗碗做饭的人。天底下没有这种丈夫！

单身姊妹要找的结婚对象是你不觉得委屈的。你必须感到很平安，和他在一起有一种从主来的“滋润”。这虽不是“膏油”，因为是人的情感，但你和一个很顺当的人在一起时，会很滋润；你和一个不顺当的人在一起，里面总感到不舒畅。而你若和他在一起缺少滋润，也不要急，慢慢地也许就培养出来了；如果慢慢还是培养不出来，那就表示没有。

不觉委屈，不觉丢脸

至于你若愿意嫁给你觉得受委屈的人，凡是嫁了的，多半到后来都会爱丈夫，因为妻子爱丈夫是天性。你说：“既然这样，就没有什么委屈不委屈的。”我要说，还是有。人一生总会经历波折，等你遇到波折时，这些委屈就变成大话题：“我当初真不该嫁给你！”这样的话会出来。其实你也爱他，但夫妇过生活就不那么愉快，因为你一直觉得不对劲。所以在交往过程中，你若觉得滋润、丝毫不觉委屈、觉得和他在一起有一种说不出的祥和平安，这就对了。

你说：“可是我还不够爱他呀！”你嫁给他就会爱他了。如果你嫁的时候就不肯进结婚礼堂，因为觉得太委屈了，甚至站在他旁边都觉得丢脸，就表示不行。曾经有位很富有、很不错的男孩追求我的小妹，但没成功。当时我小妹说：“我跟他上街，都不好意思！”这话一听便知道什么都不要谈了。总的来说，单身姊妹的婚姻不要急，但最好要有个家—不管几岁结婚都好，那是在主的手里。


27 成家的你—建立夫妻间的属灵默契

第一个阶段你单身，第二个阶段你结婚了。对于婚姻，你里面需要认识并认定：没有一个婚姻不是神配合的。主耶稣清楚说道：“神配合的，人不可分开。”（太十九6）换句话说，不可以随便离婚。假如是以前离了，以前是以前；现在你对于婚姻，要有说不出来的尊重。这是严肃的事。

合适看待你的婚姻

刚结婚时，对婚姻满了期望，男人女人都一样。丈夫说：“啊，我娶了我爱的人，好温柔啊！”婚后才知道她是个老虎。妻子说：“我嫁的丈夫好有朝气、好进取、好有潜力呀！”半年、一年后：“怎么这么没出息？”当年我的妻子嫁我时，她以为是嫁给“灵”了，婚后才发现她是嫁给“人”，因为她心目中的我是个属灵的弟兄，会讲道、会带领。所以她问我：“你不是一天到晚读圣经呀？”我说我不是（一天到晚只读圣经是圣经书呆子。一天到晚读圣经的人应该到人中间去、应该传福音、应该经历人生的事，这才健康。）我想我可爱的妻子当时一定好失望。

家庭生活与教会生活不分割

刚结婚时，你觉得嫁了个英雄，他觉得娶了个淑女；过了一段时间，他觉得娶了个老虎，你觉得嫁了个懦夫。成家的姊妹啊，就在这时候，你要学习和你的丈夫一同追求、一同事奉，好叫你们享受教会的扶持、教会的保护，同时也祝福教会、扶持教会中的圣徒。婚姻越能在教会生活里，婚姻就越甜美。你的家庭生活绝不可和教会生活脱节。千万不要说：“星期二晚上是属于教会的，星期三晚上是我的。”你如果说：“每周三我跟我的丈夫或全家，谁也不邀请，只是我们一起吃饭。”这倒是很甜美。

夫妻之间要有这个气氛，不是多少钱的问题，是那个感觉—这些都对，但你绝不可以把你的家庭生活和教会生活切割开来：“星期四、五是家庭的，星期六是教会的。家庭的时间，谁都不可以来；教会的时间，家可以不顾。”婚姻生活要越能调和在教会生活里越好。在你家里要常常有弟兄姊妹来交通，你们夫妻要根据教会的带领，常常有祷告追求，这些都会使你的家大大蒙福。结婚以后，不要立刻为自己做一个窝。虽然一年当中有几天，你跟丈夫两个人出去走走，那是很好的；但切切记得整个家庭生活若是调在教会生活里，在不知不觉中，就会蒙好多保守、也成为好多人的祝福。

先建立两人属灵的默契

这一个阶段很宝贵，因为不知道什么时候孩子就来了。如果在这个阶段里，夫妻建立起好的属灵默契，你们一生会取用、享受不尽。譬如，早晨七点闹钟一响，妻子就叫丈夫：“亲爱的，起来起来！我们说好起来祷告的。我已经给你泡好茶了。”（姊妹嫁人以前娇得很，男人结婚以后娇得很。属灵的弟兄一样会撒娇。男人发烧时会呻吟，往那里一躺，就等妻子过来照顾倒水；倒是姊妹就算真的发烧，她背上背着孩子，照样能炒菜做饭！）醒来后，你把圣经拿来：“我们一起读主的话吧！”他说：“我还没醒，脑子不清楚啊！”你就说：“来！喝一口茶，我念给你听。”如果你能这样做，你这个家就会非常幸福。

将来的家庭生活有多健康，相当取决于婚后还没有孩子的那一段生活。双方都不要以为既然已经结婚了，就可以随便，要很珍惜在一起的时光，早晨有一点追求，每天一同吃饭，叫丈夫觉得安详。有时候一起出去看望圣徒，是很甜美的，人不感觉你们是宗教徒，却感觉你们是非常健康的人。但你也不要把它弄成宗教规条。如果你丈夫说：“我们一起出去走走吧？”“不可以！现在是我们的祷告时间。”你这不是把丈夫往外赶吗？他就会说：“那你祷告，我走了。”生活要非常有主，又没有宗教。

偶尔你也打扮打扮。不要有不好的心态：“我已经嫁给你了，梳不梳头有什么分别？”分别可大了！丈夫回家看到你蓬头垢面，心想：“我追求你的时候，你一根头发跑到前面来，都要整理半天；现在几百根头发散在四面八方，你都没有感觉？”姊妹哪，你不擦口红、不涂姻脂都可以，但是皮肤稍微保养一下是可以的，头发梳一梳是应该的，脸上给人感觉光滑是合宜的。叫你的丈夫见到你觉得很舒服、带你出去不觉得丢脸。这不是讲笑话。许多妻子有个错误的观念：我替你生了儿子、养了女儿、照顾这个家，把我搞成这样，所以你才不愿意带我出去。不！你要让丈夫愿意带你出去，乐意跟人介绍：“这是我妻子。”所以，就算是在家里，你的着装也要注意。


28 你的中心转移—来自生产之苦的限制

第三阶段，主给你孩子了。有了孩子，更需要教会生活，因为孩子的成长越能在圣徒中间越好，除非主没有给你那样的环境。这时作母亲的妻子仍要好好扶持、服事自己的丈夫。

可别“找死”

虽然我这句话是上个世纪的话，你可能觉得不一定管用，但是我懂：丈夫为这个家到外面辛劳上班，作妻子的一整天已经给几个孩子折磨得昏头胀脑了，所以先生回家时，不觉得妻子有热切的扶持—这非常容易伤害家庭整体属灵的情形。最好先生回家了，妻子能说一点爱的话、安慰的话，泡一杯茶，叫他感觉：“哎，我虽然可以被打得遍体鳞伤，但回到家里，我有温暖可以享受，有一个伴儿敷我的伤。”千万不能丈夫回家了，你就说：“你赚那么一点钱不够用！”这叫作“找死”。

也许你也出外上班，但总是有很多地方丈夫没想到、你能想到，因为你细腻。譬如，丈夫回到家里，把鞋一踢，甩得老远，作妻子的就去给他把鞋摆好；你若不愿意摆，顶多就假装没看见，不要唠叨。然后，他坐在那里，你就说：“你累啦，要不要喝杯茶呀？”不要小看这些，你的家庭会因此温馨。

教养孩子占据了你

主量给姊妹生命的道路，远比弟兄艰难。夏娃犯了罪，神对她说：“你生产儿女必多受苦楚。”姊妹不容易尽功用，很大的原因是因为生产之苦。但你应该要有儿女，否则你会觉得生命不那么有意义。姊妹年轻时非常单纯、爱主、进取，学业完成后在教会里也很有运作、很尽功用；然后和一位年轻弟兄开始约会，生活就被打乱了，但也可以说她过得很快乐；结婚后有了孩子，你就看见“生产”的这部分—连你盼望属于某个人、盼望结婚，都属于“生产”这一阶段。

当你真的有了孩子之后，你的中心变了，不再是基督、不再是教会、甚至不是你的丈夫，而是你的孩子。姊妹的生活不仅被生产占据，还要抚养孩子长大，所以你的重心可能不那么是主所盼望的或是你所盼望的。终于等孩子长成青少年了，又给你一堆头痛的问题，即使你想多照顾他们一点，他们也拒绝，嫌你烦。这很叫人难过。青春期的孩子动不动就说：“爸，别来烦我！妈，让我静一静。拜托，走开！”他们不知道这些话多伤父母的心。

不糟蹋孩子的童年和属灵

作父母的总希望孩子有出息。我若告诉你：“你的孩子是平凡到不能再平凡！”你恐怕气得即使不打我，也永远不和我讲话。姊妹一有孩子以后，就全神贯注照顾、培养孩子，带孩子去打棒球、学钢琴、学画画……，我要问：“为什么要让孩子学那么多东西？我们小时候，谁教过我们打棒球？我们不是打得很好吗？我们小时候，谁教过我们画画了？谁教过我们弹钢琴了？我们不也是画得很好、唱得不错吗？”可是今天这个时代，这些东西都会不断加进来，你就会想：“我的孩子绝对不能平凡！”

其实孩子很痛苦，你又何必这么逼他？他只有一个童年，却被你糟蹋掉了。你叫他去学提琴，又参加运动队。孩子碰巧画个圆圈很圆，老师马上就夸他是绘画天才，把你骗得胡里胡涂的，又开车接送他学这学那、又缴学费。甚至你还开始灌输他：“说阿们！呼喊主耶稣！”他完全不知道是怎么回事，就顺着你教的去做，只知道马上可以得到你的赞美，结果孩子的属灵也给你糟蹋掉了。

注意你所活的见证过于儿女

这里我有两个提醒：

首先，你要认识儿女的一生是在主的手里。如果你说：“我把我的孩子调教得属灵了。”那你来当神好了。每一个人能爱主都是主做的，每一个人能奉献给神都是神做的，每一个人能归给主都是圣灵的工作。人没有办法做成—但是人可以产生一个环境。就好像我们传福音，每个人的得救都是圣灵感动的，但我们的福音聚会是一个环境，帮助他得救。儿女的一生是在主手里，你要注意你自己的见证过于你的儿女。儿女或许暂时不爱主，但也不会真的一生不爱主；他什么时候爱主，这是主来做。你千万不要作主耶稣来培养儿女，结果培养出一个虚假的属灵。属灵是他和主的事，你可以帮助，但你不可以定规；爱主是他和主的事，你可以帮助，但必须主来做。看见儿女，你要知道他们是主的，你要为他们祷告：“主啊，我的孩子求你自己来得着、来吸引，求你自己作他的主，叫他年日不浪费，一生成为爱你的人。”

同时你也知道：我不是主。我不定规我儿女的生命。照顾儿女是艺术。你和他在生命上绝对有关系，你和他在感情上绝对相爱到极深。人爱儿女是最深、最真的爱；即便如此，我们容易不知不觉不是照顾儿女，而是塑造儿女—我有一个理想、模子，我要孩子顺着这个模子长，结果儿女会很痛苦。你要知道，儿女不是属于父母的；根据圣经，儿女是属于神的。你现在不要盼望他成为属灵人，你要盼望他成为健康的人，然后让主来把他作成属灵的人。你若想：“我用一个方法叫他属灵。”你何必不干脆作神好了。神不是你，就表示有很多事不是你能做的。但是你记得：你这一生爱主，你的儿女不可能不爱主；就算他们现在不那么爱主，将来一定爱主。你总要认识，养育孩子的确能叫你成熟。


29 给儿女健康的培养

对作母亲的姊妹，我还有一个提醒：即或你把儿女交给主了，你还要学习注意几件事。

等“成长的爱”长出来

他必须先对神有敬畏。敬畏神就是怕神。从很小的时候，你就要教他“有神”。告诉他，父母是有神的、是爱神的、是敬畏神的。不要小看这些简单的话，你其实已经把基本的福音传给他了，也许他信主可以早一点。但他什么时候会爱主呢？一般而言，人的爱是到十六、七岁才长出来，也就是开始懂得要谈恋爱的年龄。

“爱”有两种：本能的爱和成长的爱。本能的爱是生下来就有的，爱父母就属本能的爱；爱主是爱另外一个个体，这是成长的爱。一般说来，年轻的姊妹差不多到十四、五岁才会愿意好好爱主，弟兄则要到十六、七岁。到那时候，孩子说他爱主，你会觉得可能是真的了—在那之前，你当然要鼓励他，但你也清楚他“成长的爱”还没有长出来，怎么爱耶稣？要到他的爱长出来了，你才知道爱在那里。在这过程里，你怎么扶持他呢？

敬畏神，照顾体

第一，你帮助他认识“有神”，叫他“敬畏神”，叫他知道我们这一生和神离不开关系。

第二，你要教他会照顾自己的身体，这也很重要。我在中国常看见一个很特殊的画面：消瘦的爸爸牵着一个过胖的儿子。因为父母这一代是穷过来的，现在富有了，营养的观念却不一定对，作母亲的总嫌孩子吃得少，要他多吃，结果吃出一个过胖的儿子。不，你要学习教导你的孩子怎么照顾身体。

孩子的性格取决于你的培养

第三，你要特别注意他的“性格”。（编注：一般所谓的“品行”是从道德上说，“性格”则指一个合神所用的器皿各面的所是。）事实上，你对孩子最大的责任是“性格”。他的天分是神给的，他有多聪明由神决定；照顾身体是一般的常识，每个健康的人应该都可以有；但孩子的性格，则完全取决于父母的培养。父母培养得越好、越健康，孩子的性格就越好、越健康。

神能不能使用一个人，百分之八十决定于他的性格。譬如，你也很爱主，我也很爱主，但是主用了你，主不太能用我。不是我的爱有问题、不是我的追求有问题、也不是我的智力有问题—是性格的问题。有的人爱主，会成就许多事；有的人爱主，很邋遢松散。有的人爱主，每小时都不浪费；有的人爱主，却天天晃荡，没有人知道他产生了什么。问题不是出在心愿、心情、奉献、追求、劳苦，而是性格。

你要从孩子小就培养他的性格，特别可以借着圣经的人物来培养。不要用圣经人物讲太多道理，要着重带他看圣经人物的性格：他们是怎样地执着、怎么认定好的事物、怎么愿意出代价得着关于敬虔的事、怎样为神的权益站住，这些都是性格。你培养这些，他会成为极有用的人，在世上有用、在教会中有用；在主手里有用、到任何公司做事也有用。

鼓励孩子活在弟兄姊妹中间

在学识上，要鼓励你的孩子多阅读书籍、认真学习，但不要求他得第一名。教导他知道什么时候是他作功课的时间、什么时候是放松的时候，不是只要他功课好。实际上，几乎功课特别好的人，将来不一定都好，因为一路下来太过自信，容易禁不起打击。至于真理上，你要鼓励他多读圣经，但不要勉强：“你是我的孩子就得读圣经。不读圣经，不准吃饭。”这绝不可以。你要陪同他。

你也要盼望他在教会生活里能够找到属灵同伴。我知道有位小姊妹有一段时间非常爱主。她说：“我愿意把一批爱主的年轻弟兄姊妹都找到我们家来，每周一起追求读经。”非常好。他们大多是刚念高中的年纪，那是人生最关键的时期—还没有成熟，各种引诱都在；自己想要作人生的判断，可是判断的能力又不够。有一次我特意去看看他们在做什么：有的躺着、有的坐着、有的站着，但都在读主的话、背诵主的话，真好！

你也要鼓励孩子活在弟兄姊妹中间。帮助他喜欢见到年长的，会尊称爷爷奶奶，见到弟兄会尊称叔叔伯伯，这会让他在教会生活里不觉孤单—在教会生活里总觉得孤单的孩子，到后来会长不好。虽然孩子爱主的能力不一定够，但是他一定要能和圣徒们在一起，这样就有保护。


30 挣扎走出生产之苦—不是美人的美，是老人的美

养儿育女限制你，也丰富你

因着以上的经历，姊妹在稍年长时应该能成为很有功用、祝福教会的姊妹。原则上，孩子十三、四岁时，你的时间就自由了，聚会可以去、做什么都可以。因着你在各个阶段的经历，现在你很丰富：讲到追求，你懂；讲到爱主，你懂；讲到奉献，你懂；讲到教会生活，你懂；讲到服事，你懂；讲到婚姻，你懂；讲到养儿育女，你也懂。在教会生活里，这些都是很宝贝的经验，你的确可以帮助许多姊妹或青年夫妇，成为祝福。

孩子十几岁，你也四十多了。孩子不仅不再黏着你，甚至开始讨厌你—其实不是讨厌你，是讨厌你的同在。因为你在他旁边就啰嗦他：“吃过没有？”“吃过了。”“要不要喝水？”“不要。”“你在做什么？”“我的事不要你管。”识趣一点的父母就躲开，不识趣的就在旁边唠叨。这时候，你不要黏着他，要记得现在的你自由了！因为你年轻的时候就追求主，真理有根基、圣经熟悉、属灵的事也认识；就着人生的阅历而言，你是丰富的。尤其是作母亲把孩子带大，胜过男人在外面做事二十年。在外面工作，学的多半是工作技巧；养育儿女所经历的，则完全是纯洁的—怎么给家人吃喝、怎么照顾家人健康、怎么叫他们喜乐安稳。

这个阶段，你带着这些丰富过教会生活，那真是教会的祝福！从这个角度说，虽然之前十年、八年，你因着孩子非常受限制，可是等孩子长大一点了，你就会发觉自己真有用！可是难处在这里：经过养儿育女的过程，姊妹容易被磨掉。其实你不该被磨掉，反而在这个时候你该出来：我又可以自由爱主、自由聚会、自由访问教会、自由探望圣徒、自由地把家打开！我可以让许多人在我家里蒙恩、碰见主、享受到主的同在！

来到不安详的阶段

可惜不久，姊妹五十岁左右，就来到人生的另一阶段（更年期）。对女人来说，这个阶段不安详、不安息。关于这一点，我总也狠不下心要姊妹胜过生理上的限制。圣经说女人要多受生产之苦。到了生产要停止的年龄，姊妹的人生又要整个改变，几乎会变成另外一个人。差不多要等到六、七十岁、手拿拐杖时，才会安详。生产之苦是说女人的构造一生联于生产。几乎每位姊妹到了五十岁左右，都要经过这个关口。这时你会有很多的不适应，你需要认识：我里面虽有不安，但我有主；我里面觉得烦燥，但我有主；即或我这一辈子就这样了，我还是有主！

这是主给我的观察。姊妹年轻时都爱照镜子，甚至照到舍不得放下来，因为觉得自己可爱；到了五十岁左右，女人就不敢照镜子了，因为看见美容就要消失。人一切的荣美就像草上的花，草会枯干，花要凋谢。这对女人并不容易：年轻时看看，好美；中年时看看，还可以化妆；老年时看看，化妆也没有用了。整个人不是那么安息。

从“年华老去”里出来

姊妹在这个阶段绝对不能自闭—以前那么美，现在也有现在的美；不是美人的美，是老人的美。你看到自己的脸，要说：“感谢神！”如果你一看这张脸：“完了！”你就真完了。不要让你的生理或身体限制你。说实话，所谓的美都是一瞬间的。你再多看一眼，就发现每个人都是美的。没有例外。除非是有畸形的缺欠，那需要外科医生来帮助。只有傻瓜男人才会讲：“我要找一个很美的。”最美丽的，不能多看；反而是长得一般的，看久了都觉得美，因为是照着神的样式造的！所以姊妹要从美丑里出来、从年华老去里出来、从像不象样里出来。

但事实是：当姊妹处于更年期时，你知道自己不那么正常，大家也知道，却没有人知道怎么把你变正常。这也是“生产之苦”的一部分。真要走出生产之苦，你的生理、心理都需要经过一个过程：一个年轻可爱的女孩，二十年后，或许变得不可理喻。你苦，常常哭泣；丈夫说：“别哭了。”你就变成小孩子：“走开，别烦我！让我一个人静一静。”恰恰像你青春期的孩子说的话，你的丈夫简直不知道该怎么办。

如果姊妹很敬虔，也许长得很好，经过了这一段过程通常要十年，你也六十岁了；虽然恢复正常，但也已经老了，所以姊妹的人生和男人很不同。作妻子的都可以对你的丈夫说：“你真应该感谢主，让你生成男人！”


31 安详来自无所求

这个不安详一般有两种发展：变得很忧郁，或是变得很暴戾，弄得丈夫、儿女、全家都不平安。姊妹最难过的关正是这个阶段。许多很好的姊妹在最该有用的时候不能用，甚至因为她一个人不能用，整个教会的姊妹们也都受压抑。

不安详的两种发展：暴戾或忧郁

根据我的观察，如果妻子平常在家作主作头，丈夫一直是怕她的，这个阶段她就很容易暴戾，整个人变得没有自我约束。如果丈夫在家一直是很强势的，妻子就很容易忧郁。无论忧郁或暴戾，都应该看医生。主耶稣说，有病的人需要医生（参太九12），因为这是人生一个很特殊的过程，经过并不容易。

有时我想到教会中一些姊妹的情形，总有说不出的叹息—这么好、这么多年爱主，可惜现在到了人生这个阶段，不知道如何面对，因此不能把服事的责任交给她们。若是在家里对丈夫很霸道，你就不能把责任交给她，因为榜样不行；如果她变得很忧郁，你也不能把责任交给她，因为担不起。

我无所求

那么，姊妹要怎么从里面出来呢？若不看医生，就让主耶稣作你的医生吧！病人都有一个特点：对医生有一种倚靠。你若去看医生，但基本上你不相信他，医生能治你吗？医生要你吃药、要你动手术，你都不相信，这样他是治不了你的。

所以如果你不看医生，就要看属天的医生主耶稣。首先，你得信靠祂；你怎么信靠祂？有个诀窍：就是住在基督里，既无所求又安详。所有的“不安详”都是从“有所求”而来。姊妹到某个年龄时，似乎全世界的一切都不能满足她。难怪以前中国的富太太们到了五十多岁就打麻将，也许是有原因的，因为打麻将就是她的医治。一打麻将，她就什么都忘了；就算输了，回去拿丈夫孩子出气就是了。

这时你要学：“主啊，我愿意作个无所求的人。我知道生理上我正经过一个过程。主，我也不盼望多得胜，我也不希望多属灵，我仰望你的怜悯。”许多姊妹会问这个问题：“我爱主几十年了，怎么到现在我连自己都摆不平？”姊妹啊！神就是这么造你的。在过程里，你只要告诉主：“主啊，感谢你，我真的摆不平。”所谓“无所求”就是连你好你坏、得胜失败、发不发脾气、躲在房子里哭了或没哭……，你都不在乎了！我无所求！我非常坦然、单纯地学习住在基督里。我在服事中很显明吗？感谢主；不显明吗？感谢主；我做了很多却没人欣赏吗？感谢主；我做了一点有很多人欣赏吗？也感谢主。

我无所求又安详。对许多这个阶段的姊妹来说，这是了不起的拯救。学习在过程里有一种处之泰然：我就是这样。我就是这么个姊妹。我就这么安详就好了。我无所求—无所求是基督徒一生最要学的功课。所有服事主的仆人也都必须学习无所求，因为一有所求，你就会在基督之外做一些事情。

安然：我不想要更好

因着你和基督的联结，你就能不给自己压力。姊妹最大的难处，就是盼望自己比自己所是的好那么一点。别人都觉得你这个姊妹太好了，你却觉得还可以更好，所以姊妹永远活在压力里。你要学习既无所求又安详—我不给自己压力，也不给丈夫压力。你的丈夫能不能长寿，就看你能否不给自己压力。如果你不给自己压力，他也就没有压力。作丈夫的看见自己的妻子安详，没有一件事比这更使他满足了。

说实话，作姊妹难哪！你需要一种安然：我不想要更好。但姊妹很少不想更好的。光是你那几根头发，就曾经把你折磨得痛苦无比！男人很简单：剃个头就行了，管它什么样子，梳一梳，没事了；姊妹把它盘上去、放下来、弄长一点、弄短一点，前面留不留？留多少？哎！不过就是几根头发！

人生到了这个阶段，你会感觉：我的头发不像以前乌黑亮丽了，我脸上的皱纹多了，我的孩子也都大了，孩子一大就“莎哟娜拉”再见了。这个时代只有父母去找儿女，少有儿女来找父母的。儿女难得给家里打个电话，父母都会开心极了。一般总是父母“追求”儿女，左一个电话、右一个电话：“好不好？”“好哇，没事啦！有事我会打电话，你不要再打来了。”这更叫妈妈不能安详。

是感谢，不是感叹

经过人生的过程，女人会感觉：我现在慢慢年纪大了，什么都改变了，以前可夸耀的都失去了。男人没有这些，丑就丑，也不会拿着镜子哭；女人不一样，看着镜子就想到以前的美。此外，在心态上，你会突然感叹自己和丈夫变成老夫老妻老伴了。人说：“少年夫妻老来伴”，不说：“少年夫妻老恩爱”。你若问我爱不爱我的朱师母？我要说我真爱她，但是和年轻时表达的方式完全不一样。多年前她同时生了两种癌。当她的乳癌经过治疗以后，医生又发觉一个硬块时，我担心是乳癌回来了。一下子，我整个人感觉非常沉重。我记得我进她房间看看，摸摸她用过的东西，因为真觉得爱她。这是老夫老妻的爱。

到五十岁左右，女人有许多反应是男人没有的：“我跟我丈夫就只是老伴了吗？”“唉，儿女都长大了，有自己的天地了。”所以你心里一直有个东西不安详。如果这时候你学习：“主啊，我有你，我无所求。谢谢你，给我这么个丈夫；谢谢你，给我这些儿女；谢谢你，让我还健康；谢谢你，我还能在教会中；谢谢你，我并不盼望我有多好，我就是我所是的。”哇，你的压力就没有了。不仅你没有压力，你的丈夫也没有压力，你很自然地会成为教会的祝福。


32 殷勤服事成祝福—得成长，受成全

经过这些过程以后，姊妹能喜乐地流露生命、殷勤事奉、服事丈夫、照顾家庭，也成为教会生活的祝福。教会需要很多年长的姊妹。考虑一下我所说的这样一个人生历程，你会觉得：“主啊，我愿意在经过这些历程后，有一天我能对你有认识，在你面前有许多经历，我能在教会中成为圣徒的保护、安慰、扶持，也成为教会的祝福。”

把事务的服事做得属灵

根源在哪里呢？在于从一有家庭开始，你就学习家庭生活联于教会生活。不要把它分隔开来，分隔就会出难处。从一开头你就学：我的房子很小、收入也不高，但我的家庭生活总愿意联于教会生活。怎么做呢？就像兴起教会一样：你先传福音，带人得救，带他爱主；然后你们聚在一起，有一点追求；这些姊妹就成为你的同伴，一起再传福音。

事务的服事，你也可以藉同样的原则来做，譬如做整洁：你拿起通讯簿开始祷告，上面有二、三十位姊妹，你一个一个替她们祷告，你对她们就会有感觉。也许这位姊妹很忙，那位姊妹还没什么心，你就先作个记号—这些是需要被恢复的；某某人聚会都来、很爱主，但没什么服事，你就作另一个记号—邀请她开始服事。这样你可以找到三、五位跟你一同服事。你预备一些点心，邀请姊妹来喝喝茶、谈一谈，很快地至少她们就可以跟你一起服事。

过程里，千万不要说：“是我邀请你们的，所以都要听我的。”这就太愚昧了！要像姊妹一样待她们、尊重她们、一同交通：“我们的会所太脏了，好不好我们有个半年、一年的计划，想想哪里需要油漆、哪里需要经常整洁、哪里要一个月整洁一次……”姊妹会很高兴能有归属感。然后你跟长老交通，让他们知道有几位姊妹愿意一起服事。至终你会发现：因着你们一群姊妹一同健康地服事，教会的情形就好了。姊妹们殷勤地整洁会所，有时你提醒她们这是圣徒聚会的地方，可以边整洁边祷告：“主啊，踏进这个地方的人，求你祝福！坐在这张椅子上的人，求你祝福！”这样做事情就属灵了。

得到发展，产生同伴

姊妹也能够在教会生活中发展自己的领域，只要你知道怎样和带头的弟兄交通，就能享受到服事的祝福。要先让长老来祝福你们，过程中你有异象，根据这个异象来服事。譬如，姊妹们服事整洁，但又不是只来整洁—作整洁是为着祝福众圣徒、为着教会的见证。这是异象。你们不是来干活，做完了就抱怨：“弟兄们真懒，怎么都是姊妹在整洁？”

服事的时候要有主的同在，要一边唱诗一边服事。服事的时候有享受，结束的时候彼此鼓励：“愿主祝福你！”整洁完，可以去一位姊妹家一起喝茶交通。你会发现：好的整洁服事能带来教会的兴旺，因为服事是在灵里完成的。所以姊妹啊！你不要离开你的异象，服事是为着教会的见证和圣徒的益处。你要把整洁做到一个地步，任何姊妹看到都想加入，这就在于你怎么来实行。你有一个领域是整洁，但这个领域影响了整个教会，因为你有活力。

你在这个领域也能产生同伴。劳苦了一阵子之后，你就和两三位姊妹非常熟了，她们成为你的同伴，你行走时就感觉有力量。通常丈夫和妻子是最好的同伴，妻子有困难，丈夫保护她；丈夫有困难，妻子扶持他。但在属灵生活和教会生活中，我们还必须有姊妹作同伴，不能独行。不要独自往前，要寻找同伴。

在服事中你成长

此外，任何服事都可以是你得成长、被成全的地方。几十年前曾有一位弟兄因为爱主，自愿扫会所的厕所。当时在远东，厕所很脏，他就摀着鼻子扫。另一位弟兄看见了说：“你这是在服事吗？”这个提醒帮助了他，叫他明白：我是在服事，不是在尽义务啊！他在扫厕所的事上得了帮助与成长。

服事不分大小高低，服事叫你成长。我年轻时有一次扫会所的地，一开头很高兴：“我是为着主扫地，真好！”但我在家从不扫地，所以只会乱扫。这时，长老来了，告诉我不能那样扫。他抓着我的手，教我用扫帚不可以乱挥。这是我第一次握长老的手（从前长老对我而言都是很遥远的属灵人），那时我明白了：任何教会里的事都能帮助我到生命里。学扫地叫我明白我里面有骄傲：“哼！我在家都不扫地，现在我竟为着主扫地！”我也明白必须认真服事主。

另一次，弟兄要我服事祝谢传递饼杯。我祝谢完看着饼杯，想不起应该先传饼还是先递杯。弟兄姊妹都在等，所以我就先递杯。弟兄赶紧拉住我：“把杯放回去，是饼先。”我忽然间明白：原来我以前根本都不注意这些事，否则我就会知道先后次序了；我连先传哪一个都不知道，证明我之前享受饼杯几百次了，却不留心。那一次我也学到了。

借服事照顾初信者

服事也是照顾新人的凭借。新人不知道怎么服事，你若只是宣布叫大家一起来服事，没有用的。当发现有位姊妹刚到教会生活来，什么都不知道，你要去跟她谈谈：“教会里所有的服事都由圣徒来参与，你愿意跟我一同服事吗？”这样你就把新人带进来了。常常我们看到新人就想给他上课，你给初信课程不是没有帮助，但不会叫他感觉自己是教会的一份子。你可以教她怎么清洁玻璃窗：“你一边擦一边祷告。擦完一片窗，你就真有主的同在了。”然后你示范怎么边擦窗子边祷告。这样她跟你服事一阵子之后，她就开始领会：服事不是去做一件事，而是联于主的属灵操练。这是何等的祝福！

姊妹也可以借着所服事的领域传福音。通常人做任何服事，都会觉得疲累；但如果服事叫你灵里喜乐，福音朋友就会受吸引。如果有人带着一个年轻女孩来，她发现你们整理会所非常喜乐，边唱诗边赞美，她就想：这群人是谁？他们怎么这么特别？这就成为传福音的力量。这个服事的领域也叫你学习配搭与相调。你学着和别人一起同工，这就是配搭；过程中每个人的特点仍旧保持，却很生机地彼此祝福对方，这就是相调。

服事的领域又叫我们否认己。你可能认为这样好，姊妹却认为别种方式好。当人在某个领域服事老练了，很容易就会有一种“我说了算”的姿态，到一个地步，人家甚至要问：“为什么你说了算，我说的就不算？”要知道：在聚会中说否认己很容易，但直到你和其他的姊妹一起服事，你才会发现自己的“己”有多大。所以一个领域的服事，在各方面都能成为教会生活的雏形。因着你的服事这样好，整个教会就受到影响与祝福。

珍惜：

你的家庭


33 神在乎家—创造，呼召，给救恩

神的心意常是借着家庭成就的。但在教会中，没有机会结婚的姊妹、或者有特殊原因（离异或配偶过世）的姊妹并不算少。我劝这样的姊妹一定要和其他的姊妹配搭，或者可以和一个有家的姊妹配搭。譬如他们要接待人、要传福音，你都去把自己摆在里面。你可以请有家的姊妹来帮助你，你也可以把你的家打开。所以当我们说到珍惜你的家时，包括以上各种情形的姊妹，你一点不要有压力。

神呼召的单位是家

神的创造不是一个人，是一个家。神创造的时候是造男、造女、造家。神的呼召也不仅是一个人，而是一个家。神要亚伯拉罕离开本地、本族、父家，却要他带着自己的家庭行动。“耶和华对埃布尔兰说：‘你要离开本地、本族、父家，往我所要指示你的地去。’”（创十二1）换句话说，神没有要他带着父亲一起走，却要带着他的妻子一起，因为那是一个家庭。所以你的家庭的确是神带领、祝福、运作的单位，就好像神呼召亚伯拉罕这一家。

神没有说不可带着太太，神没有叫丈夫一个人出外打拚。如果你的丈夫喜欢一个人出外打拚，请你记得，夫妻不要分开太久。亚伯拉罕带着他的妻子到了示剑，然后到了伯特利。“埃布尔兰将他妻子撒莱和侄儿罗得……都带往迦南地去……到了示剑地方……从那里他又迁到伯特利东边的山，”（创十二5-8）神得着丈夫和妻子，就是得着从他们所延伸出来的家庭。

神的救恩也要临到家庭。“当信主耶稣，你和你一家都必得救。”（徒十六31）你得救了，你一家都会得救，这是确定的。如果你家还没有得救，是因为你没有支取那个应许。神给你的应许，你要支取；你去支取，它就是你的；你不支取，它就很遥远。伊甸园的堕落发生后，神不是只给亚当穿衣服，叫亚当想办法做一件给夏娃。不！祂自己给他们作衣服，给丈夫、也给妻子，因为神的救恩是为整个家。

支取全家得救恩的应许

这是我的见证。我爱主以后，父亲就打我；我信主他不管，但一个高中生变成耶稣迷，怎么得了？所以他打，打了以后还把我赶出去。我懂我不能走，因为我走了，父母就完了，我也完了。

其实我父亲赶我走的时候，安排了我的弟弟跟在后面，要确定不会找不到我。那时主给我一点智慧，我就站在大门口，靠着墙，等晚饭。过了一、两个小时，我弟弟出来了：“哥哥啊，吃饭去。”我就进去，坐在我的位子上，绝不看我父亲，因为看他是找骂挨；他也绝不看我，因为刚刚赶我走，现在又一起吃饭—我就若无其事地回来了。我父亲的方法不灵。我照样迷耶稣。

但女人比男人厉害。我做功课时，我母亲就来站在我旁边哭：“唉，我有六个儿子，死了一个，还有五个。”这句话讲得我心都碎了！我几乎要说：“妈妈，你不要哭了，我不这么迷了。”我情感很丰富，冲动起来是会脱口而出的。但就在那时，我有一个强烈的感觉：我若稍微妥协，她就不能信主了。所以我做了一件这一生最狠心的事：把头一扭，继续写功课，理也不理。妈妈看我不理她，就走了。没多久，她就信主了；然后，我的七个兄弟姊妹一个一个也信主了，就剩下我爸爸。所以父母越逼迫你，将来得救会越强，全看你站不站得住—你站住了，父母就会信主，因为父母爱儿女；儿女信，父母一定跟。

我的老爸爸是将军。那个时代讲究父权，我们见爸爸是不敢讲话的。所以我就祷告：“主啊，你不是说一人得救，全家就必得救吗？现在就是爸爸没得救，你要带他得救啊！”后来政府编了一个新单位，无论谁都知道我父亲应该坐上这个军长的位置；但不知道为何，发表出来的结果，军长却不是他。本来我们家门前每天人来人往，一下子门可罗雀。我父亲忧郁而病，因为前途没了。他在床上病着，我就去找弟兄：“来！我们两个一起去跟我爸爸传福音，他差不多要得救了。”我祷告一句，爸爸跟着我祷告一句。带父亲得救是作儿子最大的荣耀！就这样，我全家信主了！我父亲有一个感觉：我儿子信的耶稣，比我这个爸爸大！当初如果他一打，我就投降，那么他的感觉必是他比耶稣大；而我妈妈也懂了：我儿子爱的耶稣，绝对是真的！

我们一家十人全信耶稣了！我还有一个堂哥也是军人，跟着我父亲到台湾。虽然他嘴上不讲，但我知道他里面很寂寞。我就问主：“‘家’到底有多大？堂哥算不算在内？”里面感觉我也该带他得救。所以我开始为他祷告，然后约他到聚会的地方。我们两人在一个小房间里，我非常有负担：“哥哥啊，我要跟你讲信耶稣的事……”然后我们跪下来祷告。他一跪下就大哭、认罪、得救了。另外就是我的岳家。我结婚后跟我岳父母说：“你们需要相信耶稣。”后来他们信了。我岳母很年迈了，但每次跟我讲电话都会先说感谢主。多好！

腓利门的家说出神的见证

神的见证也是借着家显出来的。夫妻的联结就是见证基督和教会的生命关系。新约里腓利门的家是一个很好的榜样，他的家是歌罗西教会聚会的所在。保罗传福音被关在狱中，他写信给腓利门：“从你那里有个奴隶阿尼西母逃出来，在罗马被抓住了，跟我关在一起，我带他得救了。得救以后，他就在监牢里服事我。”但他是个逃犯，应该回去—那时候作主人的有权处死奴隶（以免开先例，将来左一个逃、右一个逃。）保罗跟阿尼西母讲：“送你回去，你很可能死；不送你回去，你这个基督徒是逃犯，不行！所以你还是回去，把这些都作个了结。”所以他就写信给腓利门，一开头就称自己是“为基督耶稣被囚的保罗”（门1）。

腓利门这个家多好！家长是腓利门，被保罗称为他的同工。他不一定是全时间的，但保罗说：“我的托付就是腓利门的托付，腓利门的托付就是我的托付。”一个健康的家，丈夫要会带头，看见神所要做的，为着神、为着神要做的摆上一切。腓利门的妻子是亚腓亚，使徒保罗也提起她。在这个家里，年长的为着主的旨意站住，他的配偶是生命的流露者，供应生命；带头站住的是弟兄，把生命服事给人的是姊妹。他们有一个儿子叫亚基布，信主不久。保罗称亚基布是“与我一同当兵的亚基布”，鼓励他务要尽他的职事（参西四17）。

这个家里有使徒的同工、有分赐供应生命的姊妹、有为基督当兵的年轻一代，主在他的家里兴起了一个地方教会。主耶稣需要得着这样的家庭，父母孩子都尽职。一个健康的地方教会一定要有一个一个的家。在教会生活中，最宝贵的单位是家。教会可以有非常好的弟兄或姊妹，但如果缺少家，教会不容易强起来。教会能刚强在主面前站住作见证，和家绝对有关系。教会生活最需要好的家、爱主的家、尊重主的家、以主为大的家。


34 家是好所在—同成长，传福音，照顾人

家是夫妻共同成长、同作见证的所在。一同祷告、一同读经、一同唱诗、彼此扶持。丈夫若是长了，妻子就长；妻子若是长了，丈夫也长。丈夫帮助妻子成长，妻子帮助丈夫成长。有时候是很积极地一同读经、祷告，有时候是消极地彼此折磨。

学习尊重丈夫

妻子务必记住一句话：要尊重丈夫，不要让他感觉你轻视他。如果你会尊重他，他一定会是你成长的帮助，而你对他的尊重也会是他成长的帮助。作妻子的往往太过能干，这是缺点。神的定规是男人要汗流满面才得糊口，女人要受生产之苦；也就是说，男人养家，女人顾家。若女人汗流满面，丈夫却无所事事，就不太对了。

这时候，作妻子的要学：我可以非常能干，但我要叫我的丈夫感到我对他非常尊重。许多妻子祷告起来又长又属灵，讲起属灵的事来连天使也吃惊，可不知道为什么对自己的丈夫就是不够尊重。所以作妻子的姊妹们要学习“我屈身弯腰征服你”—我低下来。我不把自己放在高的位置上。

说温馨的言语

如果作妻子的在聚会里真喜乐，回到家就跟丈夫说：“你看你又没去！你在家还不就是看连续剧。今天你不去聚会真是太可惜了！聚会太好了！”丈夫听完以后，就想：“幸亏我没去。去了回来以后，她向我发飙，我向谁发飙？”姊妹啊，你不妨试试这样说一句讨人喜的话：“老公，你在家做什么？”“我在看韩国人拍的电视剧。”你这么一问，他就已经有点怕了，因为审判官来了。所以你马上说：“什么韩剧啊？里面讲什么呀？”“也没讲什么。”“没讲什么，也总有一点东西吧！你喜欢哪个角色啊？”“我喜欢这个男的。”“对哦，他是很讨人欢喜。”于是他的心向你打开了。若是你一听就骂他：“这是魔鬼带领的，你看你成了魔鬼脸。”骂完以后，他铁定会说：“那我干脆属于魔鬼算了。”

千万不要这样。反之，你要再接着问他：“是不是很感人啊？”“没错。”“哎呀，韩国人怎么这么聪明？用这些韩剧走遍全世界啊！”你这样问他了，他为着良心平安也会问问你：“你们聚会好不好啊？”你不要马上说：“好极啦！”你要这样说：“你如果去一次，就知道有多好了。我跟你说，那个聚会的确有主的同在。聚会的时候，我就想到你—如果你坐在我旁边，我们俩个一起聚会，该有多好！”这句话讲得多好啊！我保证他下次肯定陪你去。你若聚会时没有想到他，那么你下回想他不就行了吗？千万不要说：“我是得胜者，你是失败者；我是属天的，你是属地的。”这样一讲就完了，距离越来越远。你总要把这个家带得非常温馨。

用家传福音有诀窍

家是接触朋友、传福音最好的所在。把人带到聚会里也是对的，因为聚会有个气氛，但是能被你带到聚会里的只局限于某些人。姊妹若把家打开，周周都可以有新朋友、老朋友到你家，喝杯茶、吃点东西，然后就可以谈一点关于主耶稣的事。一般我们以为传福音就得把人带到聚会里去，这也不错；但是拉到聚会的果子留不久，因为听完了，感动很快就没有了。传福音最好的地方是家。譬如，你若每周用你的家传一次福音，邀请张三李四王五，谁都可以。你就会印证我所说的。

这里有几个诀窍，帮助你将福音传得好：你把人请到你家，不讲福音。

第一，菜不可以做多—菜做多就乱了。简单两三样菜，最多四样。最好是一样菜，大家就没有必要研究菜了。菜让它简单，但要给人感觉你尊重他，所以花样虽不多，却是精心准备的。

第二，坐下来以后，你要对他说：“我们是信耶稣的，我们吃饭前会有个祷告，你介意吗？”他一定说不介意，绝不可能听到你要祷告，他就走了。

第三，你要提他的名字祷告。譬如他叫张三，你就祷告：“主耶稣，谢谢你把张三带来跟我一起吃饭。神啊，求你祝福张三，求你保守张三的身体。”你如果知道他有什么困难，更可以说：“主啊，求你解决他的困难。”这种祷告，主都愿意答应的，而任何人也都愿意神祝福他。你祷告完了，他里面会感觉你有神，也感觉神和他有关系。你不就已经把福音传了吗？

第四，吃完饭不要离开餐桌。千万不要说：“走，我们客厅坐坐。”这一挪动就把感觉挪没有了。你们就坐在餐桌旁，这时候你这个主人可以起来说：“我去泡点茶。”你拿茶和水果过来，把盘子收一收。

家里的福音不带压力

刚刚吃得很温馨，什么都可以谈，或许从一只鸡说起。他说：“你做的鸡真好吃。”你说：“是啊，鸡为什么这么好吃？因为有两样：第一，鸡是神造的；第二，神给我天分，会料理鸡。”这样你不就两次提到神了吗？他喝一口茶，听见神；再喝一口茶，又听见神；拿个香蕉，再听见神—可是他一点不觉得压力。

另外你该预备一点短信息，如果发现他有兴趣问：“信耶稣是怎么回事啊？”你就可以讲一点。如果不会讲，你就说：“我有一张纸，我给你念念。”你就把福音短信息拿出来读一读，上面是圣经的话—中华文化尊重经书，他已经开始投降了。但你不要讲太多，稍微讲讲，你就说：“你愿意认识这位神吗？我带你祷告好不好？”从头到尾不超过一个多小时。他回去后，一点压力都没有。

养属灵的孩子，带属灵的劲

人一生最有魄力、最有动力是在什么时候？是养孩子的时候。有了孩子以后，作父母的虽然疲累不堪，半夜得起来换尿布、喂奶，但是你有盼望—为什么你对属灵的事常常不起劲呢？因为你没有属灵的儿子。你只要养了属灵的孩子，马上你属灵的劲头就来了！为着他的成长，我要追求；为着他的成长，我要爱主；为着他的成长，我要过教会生活！所以你要学习接受灵里的负担，用你的家照顾初信者、服事圣徒。

你怎么服事？先学着从你家开始。不只是在教会聚会中，弟兄们安排你带诗歌、作招待，那是一个安排性的。你要有自主性的。所有服事主的人，都该有主的带领。你在教会中要学习有灵里的自由。真正属灵上的发展常是从家开始：我在灵里有感觉，我愿意请一个圣徒、一个家庭或一班青少年到我家来，这都是让主可以祝福教会的。慢慢从家里传福音、家里照顾人，你就可以发展出以家为单位的小型聚会。在你家里可以有福音聚会、祷告聚会、读经聚会、追求聚会、交通聚会。你总要记得：家庭生活和教会生活不能分。教会生活是你家庭生活的保护与祝福。

末了，你就能以家为单位，产生各种服事和运作祝福教会。教会中常有很多事没人做，姊妹很细腻，都看得见；既然看见，你就用你的家为单位，邀请一些圣徒在你家交通交通，把它担起来。不要一切等安排。教会生活若老旧，谁也不做事；教会生活若年轻，谁也不知道要做什么。所以凡是稍微爱主、家庭健康的姊妹，你就邀三、五个，再跟长老交通：“我们愿意做受浸服事和整洁服事。我们五、六个姊妹愿意到老弟兄、老姊妹家去，帮助他们打扫房子。”你会发觉：你不关心，教会中似乎没事，你就只是去聚会；你关心，教会中似乎这么多事。许多时候，借着家，主就把教会的事奉补起来了。

珍惜：

你的神圣托付


35 珍惜在你所是里的神圣托付—完全是新人

好

几样东西是姊妹该珍惜的。

第一，珍惜你自己；

第二，珍惜年岁，就是你成长的过程。

弟兄就没这个福气了。弟兄从单身、结婚、作爸爸、到老年，他除了人变得慈祥、可爱一点，其他没什么改变，还是以前那个人。姊妹可不一样。姊妹在每一个人生过程里，都会经过某一种改变。这是神量给姊妹的人生历程，你要珍惜其中的不同阶段。

第三，珍惜你的家庭。

如果姊妹没有结婚，基督就是你的丈夫，教会在原则上就是你的丈夫。在神的律里，人应该结婚；但在神的带领以及神给个人的心志里，也有的姊妹不结婚，想要好好服事主。很多弟兄也有这个恩赐，愿意好好单身服事主，这没有什么对或错，这是主量给个人的心志和带领。这里虽是给姊妹的信息，但对每个人应该都合用。即使你没有结婚，你还是可以有很多属灵的儿女，原则是一样的。

姊妹天生的托付：丈夫与儿女

第四，珍惜在你所是里的神圣托付。不管你多好或多不好，你是有托付的人！这话不容易，因为人最厌烦的就是托付。我这一生最恨的就是托付。托付一来就有轭。我们学文学的人不喜欢一辈子就认定一件事；学工程的人可以一板一眼，学文学的人天天活在梦里，哪有托付？但是女人有天生的托付，譬如孩子、丈夫。

圣经从来没有说：“作妻子的要爱你的丈夫”，只说：“作丈夫的要爱你的妻子”。因为没有妻子不爱丈夫的。妻子不爱丈夫不是常态。在正常的情形里，妻子都爱丈夫。丈夫也爱妻子，但他不会表达爱。所以圣经说作丈夫的要爱妻子，作妻子的要顺服丈夫。因为你这么细腻，看丈夫总不顺眼：为什么不多洗点澡？为什么袜子这里放一只、那里放一只？为什么吃完饭不会把碗筷收到洗碗槽去？为什么……。妻子看丈夫都是毛病，所以就下一个决定：这个家我要作主，他不能作主；他太差劲，所以我不能顺服他，他要顺服我。

圣经的教训很有意思：“妻子要顺服你的丈夫。”接着又对弟兄说：“丈夫要爱你的妻子。”弟兄说：“我当然爱！”问题是怎么个爱法？事实上丈夫爱妻子没问题，难处在他不表达。他追求你的时候过分表达，得到以后又太不表达。追求时，他天天说如何爱你，搞得你头昏脑胀；终于你嫁给他了，你等他说“我爱你”，他可能三年也不讲一次。难怪圣经对丈夫与妻子各有教导与提醒。

你是基督身体上的肢体

基督爱教会，教会要顺从丈夫基督。在这个原则里，姊妹除了天生的托付之外，还要珍惜你神圣的所是—基督身上的肢体。借着信入主耶稣，你与属天的救主有了联结。“人称义……是因信耶稣基督，”（加二16）联结是生命的事。我们所得的生命是接枝的生命。我们本来是野橄榄，现在被接枝到好橄榄树上，来得着这橄榄树的肥汁。“你这野橄榄得接在其中，一同得着橄榄根的肥汁。”（罗十一17）我们被接到属天的基督里，我们立刻成为教会的一份子、成为基督身体上的一个肢体。“教会是他的身体”（弗一23），教会不是房子。房子是作教堂用的，教会是基督的身体，我们都是基督身体上的肢体。

保罗说：“教会是他的身体，是那在万有中充满万有者的丰满。”（弗一23，另译）所有一切积极的、正面的事物都是基督，而这个积极、正面事物的丰满表现，是借着教会。就人而言，无论他的灵多好、魂多好，还需要“体”把他表现出来。基督无论多神圣、多属天、多奥秘、多丰富，祂也需要一个身体，把祂见证出来。祂的身体就是我们这班基督徒。借着重生，我们成为教会的一分子、成为基督身体的肢体。我们可以跟保罗说：“使徒保罗啊，我们没生在同一个时代，但我们是在同一个身体里。你属于这个身体，我也属于这个身体。基督只有一个身体。”

这身体是全新的人

这个身体有一些特点，其中之一，在这身体里一切完全是新的。这不好办，因为人一得救都把旧的带进来。譬如，你很能干，你一得救，就想为主大发热心。你很会唱歌，你一得救：“你们有没有唱诗班呢？”你很会弹琴，一得救：“你们的琴是大的还是小的？”可是神就要说：“这些我都不要。”神说：“我要用你。”你说：“我愿意被你用！”神说：“但我又绝不用你。”你就说：“你要用我又不用我，这到底是怎么了？”祂说：“我只用你里面的我，我不用你天然的你。”这个观念不得了！因为人不服气。神为着制作一个人，常常煞费苦心。有时候，我看看聚会的会众，我问神：“神哪，你怎么能把这班人带在一起的？”没有一个人不是难处，没有一个人不是自我中心，没有一个人不是对自己大有盼望：我是会做菜的，我是会带诗的，我是会做事的，我是会帮助人的……，可是神说：“我都不要。”

有时候我告诉主：“主啊，你也实在太不公平了。你为什么叫我三岁读小学？”我九岁小学毕业，根本没读什么书。现在我看我的孙女，四岁还在要糖吃；我在她那么大时，已经读小学了，怎么可能读书呢？所以我一辈子也不知道什么叫作“好好读书”。我念大学时不上课是有名的，同学都知道这人是到了考试那天才去找教室。我不上课，拚命读圣经。我也埋怨主：“主啊，现在我的词汇也不够，我的知识也不够。主啊，你为什么又把我的记性拿走？服事主的人没记性怎么服事？”主告诉我：“你想想看，如果我叫你很正常地读书，你也作个好学生，我又给你好记性，你今天还要给我用吗？你老早自己作神了！”

神很有意思。神说：“凡是你所有的，都是我给你的；凡是我给你的，我都不用。”既然不用，何必给我？祂说：“我要你重生以后，在新生命里来用。”


36 基督是新人的“人位”—穿上新人并更新

新人的性质：新

基督的身体是新人。“并且穿上了新人，这新人是照着神，在那实际的义和圣中所创造的。”（弗四24，另译）圣徒要穿上新人—性质上的新、更新里的新。性质上的新，是你的所是；更新里的新，是你的活出。你凭着天然要做的，主说：“我都不喜欢。”可是你还非做不可。难办吧！譬如，一个姊妹是钢琴演奏家，平常演奏惯了；她来到聚会中服事司琴，把演奏的习惯带来，结果被带头的弟兄说了几句。这时候，她若发脾气：“你既然认为我弹得不合适，我就不弹了！”这就是旧人。弹，是旧人；不弹，也是旧人。都是天然的人。

圣经说，这个身体是神所创造的新人。“创造”一定联于神的所是，神把灵吹到人里面，人就得着了创造。人的灵是创造的。教会从外面看，是各种人（华人、美国人；东方人、西方人；黄人、黑人、白人）；但是从神那里说，教会只有一个宝贵的元素，就是“新”！新是神的所是。祂创造了一个新人。神看着你就要说：“哎呀，我真喜欢你成为教会的肢体。你重生了，有一个东西是我创造出来的，在你的里面。”所以在教会生活里，一切都是神所创造的，才能叫新人。

新人的“人位”是基督，不是你

根据以弗所书四章24节，这里是指性质上的新（kainos）。新人，是以基督作人位、作内涵。（编注：“人位”，意指一个人的性情、原则、想法、盼望、抉择、风格、喜好、厌恶……等。）神说：“你的天然，你的要表现，我也喜欢，但不是我所要的；我所要的必须是从我而出的。”

教会里应该没有别的，就是基督。有人建议：“我们组个唱诗班好不好？”刚开始也许还好，等唱习惯了，就开始考究了：穿什么衣服、谱子怎么拿……。新人不见了，人的方法都出来了。教会不是白袍子，教会是基督；教会不是唱诗班，教会是基督自己。这个身体是神所创造的新人，以基督作内涵，也让基督作人位。

是身体就有人位。你看到一个人，你就看见一个人位；你不会只看见一个身体，没有看见人位。只有人位，没有身体，就是鬼魂；只看见身体，没有人位，就是尸体。我们是基督的身体，人位是基督。但今天我们常和基督抢著作身体的人位。有时我们把基督推到一边：“这个服事是我做的。这个教会是我带的。这个聚会是我负责的。”不知不觉，我们就自己作了这身体的人位。如果一位好动的姊妹跑到一位安静的姊妹里面作人位，她绝对不会痛快的。基督的身体只该由基督作人位。我们的难处是个个都想为主作一番大事—有主，也把它作出来；没有主，也把它作出来；作不出来，就作主的工、祷告主祝福我们作出来。但主却可能要说：“这不是我的意思。我没有意思要你作出来。”

穿上新人：穿上见证和限制

穿上某种衣服，就是穿上一个限制和见证。譬如一般而言，音乐家潇洒，家庭主妇朴素，你从他们的穿著也许就看得出来。非洲的圣徒送过我两件非洲当地的衣服，真可爱，但是我不敢穿，除非家里没有其他人—因为我所穿上的就是我的限制，同时也是我的见证。你穿什么衣服，就说明你是怎么样一个人。有时候看看人所穿的衣服就知道：这个人活泼，那个人老实；这个人满了梦想，这个人根本不想。圣经说我们要穿上基督，就是叫我们这个人什么都没有，只有基督自己！你穿上基督，你给人看见的是基督！你表明的是基督！

基督成为你的见证，基督也成为你的约束。你总不可能穿着西装、打着领带，去球场踢球吧！你要去踢球，就得穿运动服；你若在办公室办公，总不能穿运动服或家里的休闲衣服。同样，一个基督徒的生活是联于基督和教会的，基督和教会成为你的见证，基督和教会也成为你的约束、限制。没有基督，你活不好，所以基督是内涵；有了基督，你要把祂活出来，所以基督是见证。这个新人是“照着神，在那实际的义和圣中所造的。”（弗四24，另译）你穿上新人，说出在你身上有义、也有圣。义是地位的问题，圣是活出的问题；义表示我和神、和人没有问题，圣表示你分别出来，联于神、归于神、属于神。

不断更新：时间上的新

根据歌罗西书，“并且穿上了新人；这新人照着创造他者的形像渐渐更新，以致有充足的知识；”（三10，另译）这新人的新是时间上的新（neos），说出我们是不断地更新。我穿上了新人，是活活的基督自己，这是性质上的新；新，也有时间上的讲究。譬如，你每天不止一次梳整好你的头发，把自己弄清爽，给人清新的感觉，这个叫作“更新”。教会生活很有意思，在性质上，她就是主自己，因为主是常新的，所以教会永远是新的—就好像年轻人就是年轻；但就算是年轻人，也需要常常更新自己，洗脸、梳头、洗澡。

教会也有这两面：教会有新，因她本来就新，你要穿上这个新；还有，教会也需要更新。譬如，有时聚完一场聚会，你就觉得更新了。所以在教会生活里，有时不是基督不管用了，是有了基督你还得更新，还得常常来到主面前：“主啊，我仍然需要你。主啊，我必须有你。”

唱唱诗、聚聚会、读经祷告，就感觉你整个人更新了—有这个能力的人，就是能服事的人；没有这个更新能力的人，没有办法服事；就算作一些服事，价值也不高。譬如有的姊妹真会做饭。她平常不聚会，一听说要爱筵了，她的精神就来了，摆上一大堆菜，整个人像复活了一样。当然，复活总比死着好，愿意做总比不做好。但她外面也许服事圣徒了，里面却没有更新。服事主需要新，那就是主自己；服事主还需要更新，就是对主有新鲜的享受和得着。


37 新人没有闲言闲语

新不是新花样，是圣灵的新样

什么是新呢？不是新的花样，是圣灵永远可以有新的带领。人的麻烦在于：主祝福我们以后，我们就想同样的祝福再来一次，所以主不能祝福。“今天聚会太好了，希望明天再来一场一样的！”你怎么知道圣灵明天还要这样带领？人只要有一点祝福，立刻就觉得这是对的、好的，但是教会生活的一切都需要在圣灵的新样里、圣灵来带领、圣灵来祝福，才能满有生命的活力。

所以，你永远不能活在得胜的历史中，不能想当年—当年是有的，圣灵充满是有的，可是你老回味以往，就完了！教会生活不能根据得胜的历史、例常习惯的聚会，圣徒要多在一起祷告，寻求圣灵的带领。最好、最甜美的教会生活，就是一个能完全让灵带领的教会生活；灵所有的带领，又是为叫我们享受基督、经历基督、取用基督、流露基督、成长于基督。

不属于基督的，不做也不想

因为教会是新人，所以一切不属基督的，都不能有分于这个新人。你的天分、能力，都不管用。“在此（在新人里）……唯有基督是一切，又在一切之内。”（西三11，另译）基督是一切。如果你参加完一场聚会后得一个结论：“讲者分析得真是清楚啊！”那就可惜了。若经过聚会，你能说：“我更爱主了，我更要主了，我更会享受主了！”那么所有的信息就不是白讲。

所以我们给教会一切的帮助，都要在“新”的原则里。你要学习做一切事在基督里面。没有基督，不要做。我们一切的看法和做法，若不是联于基督，价值也不高。一个好的、爱主的使女或仆人，都是祷告多的、亲近主多的、呼求主多的、联于基督多的。无论你做什么，你都是：“主啊，你总要带着我来做。”当然我们是人，有时我们非常确定是主的带领，到后来发觉不是，这也很有可能—但在学习的过程中，你总有个心：“主啊，若不是你做的，我也不愿意做；如果我要做，主啊，求你带着我来做。是你来发动，是你作过程，也是你产生结果。”

闲言闲语绝非新人

在新人的生活里，没有闲言闲语。闲言闲语绝不出于基督。姊妹很细腻，别人看不到的，你都看到了；看到了却去说，结果有话传在教会里，带进是非批评，这绝不是新人。教会中千万不要闲言闲语：“哎呀，聚会怎么带得不好？”“那个弟兄又做错事了！”“这个姊妹又说错话了。”“某某姊妹让儿子在会所里跑来跑去，也没感觉；长老也不起来管一管，害得我们大家聚会聚不好！”聚会聚不好所受的伤害，远没有你这段话的杀伤力大。整个教会常常因为闲言闲语、是是非非，失去力量。

说实话，全地没有什么是确定的“是”，也没什么是确定的“非”。只有基督自己是“是”。圣经说：“在他只有一是。”（林后一19）在祂里，才有是，才有阿们。你说：“某某姊妹爱世界了，你看她那衣服多贵啊！”她就要讲：“我不买这衣服，我怎么上班？你知道我办公室的等级吗？”有一次我到一个地方去，有位弟兄说散会后请我吃饭。我坐进他的车里，那是我第一次知道什么是劳斯莱斯，非常高贵的一辆车。有人说：“哇，你看他开那个车！”但我要问：以他这样的身分、以他接触的层面，他不开这种车，你要他开什么车？

在教会中，这些事都不要讲。有人穿得好一点，感谢神；有人穿得朴素一点，感谢神；有人生活简单一点，感谢神；有人生活在某一个水平之上，也感谢神—每个人都学习向着主来做。就算有人好像爱世界了，你也要让主来给他光照，不要叫它成为是非；一成为是非，这个肢体就很难来聚会了。

在教会生活里，只要在神圣生命的爱里彼此扶持。教会中许多的难处都是从闲言闲语、是是非非、批评论断出来的。主今天还没有回来，就说明每个人都还在缺欠里，你又何必再用放大镜去放大缺欠呢？


38 基督身体的显出

基督的身体不同于人的身体

基督的身体不仅是新人，也是祂的见证，需要在一个个地方显出来。“身子原不是一个肢体，乃是许多肢体，……而且肢体虽多，仍是一个身子，基督也是这样……。你们（哥林多教会）就是基督的身子，并且各自作肢体。”（林前十二14、12、27）身体是需要显出的。显出时，基督的身体和我们肉身的身体到底不一样。我们在这里，就不能在那里；基督的身体可以在这里、也在那里，却又是一个身体。基督的身体是神圣的，因为祂是神；基督的身体是奥秘的，因为不是人的肉眼可以看得清楚的；基督的身体也是在无限里运作的。

基督的身体已经存在两千年了，两千年来还是一个身体，所有的肢体构成这个身体，包括古今中外所有的圣徒。这身体是借着基督的复活所生的（西一18），是基督再来时得以成熟的。所以你要认识复活。“他也是教会身体的头……是从死人中复活的首生者。”（西一18，另译）认识复活就不怕死！我们之所以倾向于在教会生活里看死亡，是因为我们不太认识复活，才会有这一类的话：“这个聚会太死了。”“那个弟兄很差劲。”虽然有时主也会许可我们经历一点什么叫作死，但那是为要叫我们认识什么是复活。

科学研究显示，人体所有的细胞每七年完全换一次。所以如果你八年以前见到我，过了八年又见我，我的人位没有变，还是我；但其实你八年以前所见的那个我，已经不见了，现在是个全新的我，所有的细胞都换过。八年前我身上的每一部分，今天已经不存在了；今天所存在的，是这七年里构造出来的一个全新的我。

这多多少少给我们一个领会：基督神圣奥秘的身体也是一样。身体的人位是基督，不会改变；但是经过两千年，构成的分子（肢体）不断地更新。无论如何，主耶稣复活生出了教会，今天主耶稣在天上作教会的头、在实质上作教会的生命和人位，而教会的肢体是一直不断地改变，这真是奥秘到极点的身体啊！

显在今天，显在各地

这身体的存在是在基督复活以后延续不断的，身体的见证是显在一个个地方上的。你看不见保罗时代的身体或马丁路德时候的身体，因为时间已经过了，但是你可以看见今天基督身体显出的见证。这个身体的见证是在时间里，借着众地方教会显明的。

圣经说得很有力：“加拉太的各教会”（加一2），一个省有很多教会；“在哥林多神的教会”（林前一2），一个城就是一个教会。到启示录里，主耶稣亲自对教会说话：“你所看见的当写在书上，达与以弗所、士每拿、别迦摩、推雅推喇、撒狄、非拉铁非、老底嘉那七个教会。”（启一11）这里甚至于连“教会”两个字都不说了，只叫城市的名字。写给以弗所，就是给以弗所教会。换句话说，从神那里看，一个地方就是一个教会，而一个地方教会包括当时、当地所有蒙恩的圣徒。

实行上不坚持

一个地方教会的实行，应该越一般越好，免得产生排他性。譬如，北美的教会有华语聚会，是为着语言的方便，绝非教会特意分成英语教会和华语教会两部分。只有一个教会，没有两个部门。但是因为有些人不会说英文，听英文信息无法全盘吸收，或在英文的范围里运作也许受限制，所以有华语“聚会”，但没有华语“教会”。教会有英语聚会、华语聚会、年长聚会、青年聚会，都是为了特别的需要—整体来说，仍是一个教会。

一个地方教会就是基督奥秘的身体在该地的显出，应该包括所有在那里的圣徒。虽然各个地点不同，她的性质和所是都该是基督。但是难处在于：华人喜欢华语教会，韩国人要有韩语教会，老人喜欢“安详教会”；还有人讲：“受洗一定都要浸入水里。”所以就产生浸信会；有人说：“我们都要说方言。”有人讲：“我们喜欢跟着某某属灵的弟兄。”属灵的职事、做法、种族、实行……，这些都会叫基督的身体分开。


39 地方教会的光与肢体的交通

基督奥秘的身体总得有一条路给人看见，就是借着一处处地方教会给人看见。在不同的地方上，同作身体的见证：是同一个人位，基督自己；也是同一个追求，基督自己；更是同一个交通，还是基督自己。小地方的小见证，是基督的身体；大地方的大见证，是基督的身体。

地方教会的光，规范防止分裂

在健康的情形里，一个一个地方教会被主兴起，不断地传福音。人会来，人会走，但是基督不会改变，基督身体的见证不会改变。所以每个信主、爱主的圣徒都要尊重地方教会。有人说地方教会行不通，但我个人不太相信其他任何事物能持久：一个很强的职事起来了，像史百克（T. Austin-Sparks, 1885-1971），到后来终究会衰败；一个很强的工作起来了，像校园十字军（Campus Crusade For Christ）曾经非常强盛，后来带头的十几个人有不同的见地，就分作四、五个团体，从此以后没有再起来过。

为什么会这样？因为没有一个东西规范它。我和你不合意、不合适了：“我们就分吧！大家彼此尊重吧！”却不知道这是无形中把基督的身体因着职事、因着做法、因着语言、因着习惯而改变了。看看历史：宾路易师母非常强盛地兴起一个工作，的确有圣灵的同在。本来她感觉这个工作是要交给史百克的，但后来二人起了属灵的争执，觉得各人从主有不一样的托付，就因此分开了。

教会中这样的历史一再重复，就是因为没有看见地方教会的光。看见地方教会的光，可以防止大的“合”（联合），也可以防止小的“分”（分裂）。有时我到一些地方去，我会问：“你们真的是地方教会吗？”“是啊！我们用某个追求材料。”地方教会和用什么材料追求主没有什么关系。地方教会就是一个地方的教会，关键是能不能包容、交通于所有当地的圣徒，能不能竭力和无论是谁都一同维持那灵的一、在一个地方作见证。

交通于所有的基督徒

启示录里，主耶稣行走在七个教会中间，每个教会都直接向基督负责。没有居间，没有总部；有总部、有分部，就形成组织。可惜，今天在一个个地方上有这么多的派别，所以很需要有人愿意站在地方一的立场聚会。很多的“分”都是因为圣徒总喜欢找个理由把自己圈起来，才痛快。譬如，说华语的在华语聚会多痛快，若有几个美国人进来，还要翻译，多不痛快；结果就出来另设华人教会，使基督未能作人位，而是华人文化作了人位。而说到地方教会，千万不该只想到和你聚会的几十位圣徒，你要包括当地所有的圣徒。

健康的基督徒生活必定是在地方教会里的。一个教会可能软弱、可能刚强，如同人的身体可能好、可能不好，是很正常的现象。教会非常兴旺，感谢神；教会非常受压抑，也感谢神。人有时非常健康，有时也生点病—不能用此决断这个人的存在。但有一件事你要知道：若没有地方的立场，分裂是无止境的，见证也不可能延续。倪柝声弟兄对“职事的延续”态度很简单：“现在我尽职。有一天我走了，我的职事就停止，连我作工的根都要拔掉，好让这块土壤完全是新的，叫新的职事可以长出来。”今天我也七十多了，我若被主接走了，有弟兄的职事兴起，就照他的职事做；若没有职事，我职事的工作就过去了。可是地方教会还得往前走！

地方教会是可宝的，叫我们不分裂、不成为组织。不论弟兄或姊妹，都需要认识健康地方教会的见证乃是一，也就是基督自己。地方教会的交通是联于当地的众圣徒。你和任何有基督的人，都可以有很好的交通。你碰见基督徒时，千万不要批评别人在宗派里。弟兄姊妹见面了，即使他很衰弱，你也不可轻看他，因为他和你是生命里的关系。


40 长成基督的新妇—你需要被成全

圣徒的成长是很重要的事。“他所赐的，有些是使徒，有些是申言者，有些是传福音者，有些是牧人和教师，为要成全圣徒，目的是为着职事的工作，为着建造基督的身体。”（弗四11-12，另译）主的怜悯兴起许多主的仆人来服事，他们有各样的职事，目的不是讲道给你听，是要成全你。要记得：在教会生活中，你不是需要拚命，你需要被成全！有的人拚命一番就被成全了，有的人拚命一番就只剩下拚命—这样的人迟早会失望。你要不断有个态度：“主啊，我愿意成长，我愿意被成全。”

属灵的本能需要成全

从前华人的观念里没有“成全”这个东西，家境好一点的读书，家境不好的种地；现在因为注意“成全”，所以出了许多运动人才、许多音乐家。音乐家是培养出来的，音乐家的一生其实真痛苦。譬如，拉提琴。孩子若想拉琴成为“家”，得经过多少牺牲与训练，这是一种成全。更别说为着神圣属天的事物、为着神心头的愿望，我们需要多少的成全！一般人进到教会生活里，各个是自由派，谁要想教你什么，你马上一副：“你凭什么？我不是自由的吗？”你是自由的，但你需要被成全。

譬如切菜。有的人切菜，你一看就知道没有太多成全；有的人切菜，你一看就知道他经过成全。人做事可以凭本能，但这个本能若经过成全，就会得到发展。世界上最好的厨师多半是男的，因为男人爱吃，这是本能；女人不爱吃，女人顶多吃吃零嘴。男人关于吃的花样真多。这个本能被发展，就成名厨。属灵上也是一样。我们的属灵本能叫我们爱主、爱主的话、爱圣徒、爱传福音—这个属灵的本能若要发展出功用来，就必须有成全。

不让规范变成做法，不让做法杀死你

神赐给教会职事，职事会有运作或者建立规范（pattern），这些是神给我们的预备。神非常好，职事非常宝贝，职事的运作很有价值，可是人却容易把规范当成做法，最后变成杀死的元素。

教会是从神而来。教会的组成是圣徒，职事的存在是为着成全圣徒。职事可以有运作、办特会、给训练、教导圣徒如何往前，可是要小心不让规范变成做法、不让做法杀死你。譬如，每年固定在某个时候有训练聚会。第一年我很兴奋地去参加，第二年我也很喜乐地去，第三年我因着责任去，第四年我去是为要作个好圣徒，第五年我去可能就带着死亡的元素了。一旦规范成了做法，就变成杀死人的元素；看起来是很好的做法，一付诸实行却可能杀死人。到后来，属灵的事务变成必须做、不得不做的事。譬如，你有五个孩子，你煮饭给他们吃。煮饭是很累人的，所以你就不煮了。店里卖好多现成的罐头，有罐头汤、罐头面条、冷冻食品。你干脆对自己好一点，每天开一个罐头喂孩子，这样你就不忙了，可以更多服事主。你会这样做吗？不会；为什么不这样做呢？因为你知道这样不对。虽然道理上讲得通，但你心里知道这样不对，因为有些元素消失了，吃饭成为形式。罐头食品也是食物，里面并没有毒，应该也可以养活人，但其中缺了一些东西。如果一个妈妈只会开罐头喂孩子，一定有问题。作妈妈虽然很累，但孩子的成长的确在于父母的成熟。

新人要长成新妇

我们被成全，基督的身体就会成长，长成祂所宝爱的、也是祂的满足，就是祂的新妇。基督和教会的关系就像夫妻；我们是嫁给基督的，不论弟兄或姊妹，我们同作基督的新妇。作丈夫的要爱妻子，作妻子的要顺服丈夫；同样的，基督爱我们，为我们舍己，祂也愿意我们完全顺服祂。“教会怎样顺服基督，妻子也要怎样凡事顺服丈夫。你们作丈夫的，要爱你们的妻子，正如基督爱教会，为教会舍己。”（弗五24-25）

家如何是见证，基督和祂的新妇这宇宙的家，也产生宇宙的见证，是神在永世里的夸耀。神造人六千年了，撒但一直说：“神哪，不可能的任务啦！你想把这班人凑在一堆？自从那天我借着善恶知识树的果子，把我自己种到他们里面以后，神哪！你就输了！”神就要说：“你才傻呢！你以为我做不到吗？我是借着让你进到他们里面，好把撒但你也钉到十字架上去。事实上我是赢了！”

新妇是从新人产生出来的，借着过身体的生活而成熟。“我们要欢喜快乐，将荣耀归给他。因为，羔羊婚娶的时候到了；新妇也自己预备好了，……我又看见圣城新耶路撒冷由神那里从天而降，预备好了，就如新妇妆饰整齐，等候丈夫。”（启十九7，廿一2）在这新妇预备自己的过程里，没有任何别的成份，只有耶稣基督自己。今天你活在教会生活里，和弟兄姊妹在一起，你渐渐长大成熟，主就越来越多、越来越增加。

属地的我们长到匹配属天的祂

新妇的范畴是属天的。越长越有天，越来越与属天的基督匹配。地上的事物和天是配不起来的。譬如你的孩子很爱你，母亲节时给你一张小卡片，的确是很纯真，但是这个爱的表示和年长的你并不相配。你留着卡片作记念，因为那是孩子送的；等她长大后自己看看，她都要因为卡片的幼稚而不好意思，因为她长了。今天我们说：“主啊，我爱你。”主会拍拍我们肩膀说：“我了解。”但主心里也说：“你不知道，我是那样的天，你是这样的地。你要长啊！长成新妇预备整齐，和我完全匹配。”

新妇的存在、生活、成长、成熟，都在属天的范畴里。到永世里，六千年来的无数信徒，一起把神的荣耀彰显出来，成为一个团体的、无限的荣耀；在这个荣耀里，我们经历不断的扩增。譬如，今天我问你要不要全时间服事主？你大概就说不要。但你要知道：没有一个圣徒可以躲避全时间服事主—因为到永世里，没有职业介绍所、没有工作给你做。到永世里只剩一件事：我们都是全时间来认识基督那测不透的丰富。神无限的丰富要在无限里来给人认识。我们就要说：“主啊，越过越好，越看越好，越长越好。”那个见证荣耀到极点！

操练：

有主，有教会，

有活力


41 个人的健康带出群体的见证—注意主，教会，你自己

在永世来到之前的今天，你不只需要看见地方教会的光，你还要过地方教会的生活。可惜每当我们想到教会生活，我们就会用做法把它框架起来。所谓的教会生活似乎就是主日聚会、祷告聚会、小组聚会、活动、各项服事，而且大部分都已经“规格化”了。

你健康，教会就健康

不！教会不只是聚会。教会是群体的见证，由一个个健康的圣徒组成。就像一个家的见证，是由家庭成员的健康情形决定的。譬如，每当有人跟我谈到我的家庭时，我说我们家有五个下一代的成员，五个人得了六个博士，听到的人都很羡慕，这就是这个家某一面的见证。假若人问我的儿女如何，我说一个在领政府救济金，另一个在毒品勒戒中心，就表示这个家的见证很弱。讲到教会，我们不能只会说：“赞美主，教会是荣耀的，是属天的！”教会的属天是根据个人是否属天。如果其中的个人缺少启示、没有基督、没有真理、不爱主、不爱圣徒、仅仅偶而来聚个会，就不容易有见证。教会是团体的见证，这个见证是由一个个健康的圣徒组成的。个人健康，群体的见证就健康。

我母亲有八个孩子，她常开玩笑说：“我老了不用担心，八根辣椒总有一根是辣的。”意思是八个孩子当中总有一个好的。但总体来说，这样不够。全家都必须健康。总体的健康来自于个人。教会生活里的人一个个都爱主、一个个都奉献给主、一个个都热心服事、一个个都追求基督，那么见证就很健康。所以你不要考虑发展见证，要考虑怎么喂养圣徒。

你若认为教会正在衰退，就先要问：个人的情况好不好？如果不是大家都很好，那么是不是有些人很好？不要小看这个。教会兴起就像时节，有好时节、有坏时节；坏时节是为着好时节，好时节是为着坏时节。都不必太兴奋或沮丧，你需要知道，团体的见证是由个人的健康支撑。这是你该持守的态度：我不知道教会生活好不好，但我知道属灵上我需要非常健康。我愿意祷告，我愿意享受主，我愿意浸透在主的同在里，我也愿意在教会中尽功用。

健康与兴旺

要学习成为健康的人。你要学习读圣经、祷告、享受主同在、爱圣徒、在主面前有健康的属灵生活，因为这会使整个见证健康。我母亲说八根辣椒总有一根辣，我要说一百位圣徒里，如果有二十位健康，整个教会就能变得很健康。可能八十人很散漫，但因着这二十位，整个教会的见证就要健康起来。

不要梦想团体的见证有多兴旺、有很多新来的人。不要说：“我们不能传福音，因为我们还没有预备好把新的人带进来。新的人来，我们留不住。”为什么留不下来？不是方式有问题，是圣徒不健康—我的意思不是“兴旺”，我是说健康。教会的见证可能不够兴旺，但弟兄姊妹却可以很健康：你享受主、享受聚会，每主日你都很期待要去见圣徒，走进会所就满了喜乐，你不是去尽义务。个人的健康就产生健康的见证，健康的见证有很大的吸引力，可以把人带到基督面前。

你与主如何？你与长老和圣徒如何？

你自己如何？

健康的个人产生健康的教会生活。有几个基本的点值得你一直注意：主，教会，你自己。首先你要有主。透过祷告、读主的话、唱诗歌，你与主有新鲜的关系。与主关系的健康是你往前最重要的元素。你如何作属灵的母亲来服事呢？我们容易落到事工里，以为做这做那就算服事。不，如果没有基督，就没有服事—不是你要服事就服事，而是你有基督，你所做的就是服事。其次教会有带头的人、有长老，你要珍赏教会中的带领以及圣徒们；第三，你自己要有生命、要有爱。

尤其对于教会中的带领者，你要会珍赏，和他们有正确的关系。如果你不懂得珍赏带头的弟兄，就不容易有好的教会生活。你不满意带头者吗？可以搬家，找一位你能珍赏的带头者—什么时候能找到呢？在地球上找不到的。去月球找吧！这是实在话。如果在你当地的教会里，你看长老或带头的人，感觉糟透了，那么极有可能因为你自己的问题一堆。有时候带头者的家人会看透了他的生活，认为带头的弟兄在聚会中假装圣洁，可是妻子知道他今天根本没祷告。要记得长老不是完人，你要懂得珍赏他们。

还有，如果你是有生命、有爱的人，爱从生命里流出，你就已经在服事了。不是你做什么，而是你的所是如何。第一，你与主如何？第二，你与长老和圣徒如何？第三，你自己如何？你很有雄心要服事吗？其实你并不能服事。你必须被生命充满，享受主作你的生命，爱就能流露出来。你是一个有生命、有爱的人，你就在服事。

并非整体都健康，并非个人很完美

因为有这样的个人作支撑，整个见证就可以非常健康，但并非整体都健康。如果全教会都健康，主早就回来了。主还没有回来有两个原因：

第一，还没有真正的属灵人能与神同行；

第二，没有一个地方教会的见证是完全健康的。你问：“那你呢？”我说：“我是好弟兄，但我也经不起人的察验。”你是好圣徒吗？是；爱主吗？是；为着基督吗？是；能被察验吗？不能—但你仍是好姊妹。

健康的个人不是完美或成熟的个人。譬如，我的孙子很可爱，但三岁了还不大会讲话，他让我想到爱因斯坦，爱因斯坦也很晚才开始讲话。我的孙子健康吗？你可以说他话还不会讲，你也可以说他是未来的爱因斯坦。就在于你怎么看，因为健康是相对的。我七十多岁，我健康吗？我有些过重。虽然比起一百公斤的人，我很健康，但是很多人提醒我还是要注意体重。健康是相对的。

从教会一面来说，个人不健康，教会就不兴旺。不要把人带到活动里，不要尝试靠办法。没有其他的路，有主就有路。主说得很清楚，“我就是道路。”（约十四6）我们在主面前健康，我们就有路；我们在主面前不健康，就没有路。你尽力成为健康的个人、有健康的家，教会就健康了，因为健康的圣徒会产生见证。团体生命的成长以致成熟，来自于个人生命的成长。

教会需要成长、成熟。无论如何带领、如何引导、如何讲道，教会不会成长；教会要成熟，必须来自个人生命的成长。成熟的教会，来自许多圣徒个人的长大成熟。


42 你身边的带领者和圣徒是最好的！

不寻找完美的带领者

你在教会生活里所最常面对的人，一个是带领者，一个就是圣徒们。司布真（Charles Haddon Spurgeon, 1834-1892）有个故事，他是很属灵的人，但是一直没戒烟。在他讲道时，他太太曾经说：“下来下来！你知道你自己是什么人吗？”这是真事。我想司布真会说这是他的十字架。主给司布真一个软弱—抽烟，主给司布真一个十字架—暴露他的抽烟。

多半神仆人的妻子都知道丈夫没有那么属灵。以我而言，我的妻子比任何人都清楚我的缺点。她自己的缺点是很少的，真是很难得的一个人、是神给我的祝福；但她信赖我、尊重我、爱我。到一个地步，她看不到我的问题。

你跟带头的人原则上也要这样。不要找一个完美的长老，你要的是一个爱教会的长老、真正在教会生活中劳苦的长老。他们可能很古怪、很烦人、啰嗦、强势；有些几乎不表达人的感情，有些容易陷在事务里出不来，有些太超然、不食人间烟火。但你务要记得，他们都是宝贝的弟兄。他们不完美、不伟大，但他们都忠实爱主！他们都知道自己的托付，也多少知道如何照管教会。你要学着爱带领者、尊重他们，不是因为他们完美，反而要因着他们跟你一样有限制，所以更多爱他们。

是“福特汽车”，不是“凯迪拉克”

假若你嫁了一个非常能干的丈夫，他什么都会做，老实说，你爱不爱他根本不重要，因为他太能干了；你若嫁了一个努力苦干的丈夫，看到他这样奋斗，你就知道他需要你更多的爱。同样，一个长老很能干，你只要跟随就好了；但大部分的长老是“福特汽车”，不是“凯迪拉克”。换句话说，不要期望太大，不要期待舒适。如果你的长老们不是平凡的福特车，那是奇迹。他们尽最大的力量来服事，虽然知道自己有限，却愿意服事。他们专注于神的经纶、神的托付。他们就是他们所是的，你不能重塑他们，连神都不这么做。神不重塑人，祂只叫人重生、叫人更新。

你的长老是顶尖的。你要爱他们。如果你很怕长老，打破那个距离是谁的责任？不是长老，是你。譬如，我曾在一个国家打算买个东西送我的妻子。我跟售货员说我要买东西让我太太高兴，她就介绍我买一个戒指。后来我又去买一个手表跟戒指配。这时，卖我戒指的小姐过来了，看到我在买手表，她说：“我能不能抱你一下？”你们应该学她，跟长老说：“我可不可以抱你一下？”或者“我可不可以跟你握握手？”在教会生活里，学着珍赏服事你的长老，因为他们是在你们中间劳苦的；要学着尊重他们，因为他们是带领你们的人；要学着与他们是一，这样主给他们的负担才能实化出来。

懂得珍赏身边的圣徒

你要学习珍赏你的长老，他们有的甜美、有的能干、有的忠实；另外，还要珍赏你身边的圣徒。看事情可以有不同的角度。不要说：“如果某一位顶属灵的弟兄来和我们过教会生活，我们就有福了。”你知道为什么主不把那人摆在你那里吗？因为主要你活下去；如果那位“顶属灵”的弟兄去了，可能大家全都死了。和所谓的属灵人一起作主的工，一点也不容易。跟我作同工的弟兄们有时会说：“我们了解你，所以我们知道如何与你同工。”意思就是：“只有我们能忍受你啊！”

我们都喜欢完美：教会要完美，长老要完美，带头的要完美，你旁边的姊妹要完美—只有你自己有权利不必完美，其他每个人都要完美？你错了！要知道，服事你的长老是主给你的最好的长老，你身边的圣徒是主量给你的，祂知道：为着你，这是最好的，所以就把他们放在你身边。你要学着珍赏。但我们是奇怪的人，总觉得邻家的草皮比较绿，总觉得另一座山比较高，总觉得如果某弟兄或某姊妹在这里过教会生活就好了。这是愚昧的想法。

你需要珍赏的能力

主把你摆在你所在的教会，那里的圣徒就是最好的。你不懂得珍赏他们，你就不会是可以祝福教会的健康姊妹。不要挑剔、拣选，不要盼望有很多“盖恩夫人”（Madame Jeanne Guyon, 1648-1717）在我们中间。若是三位盖恩夫人在一起，那么一定毁了教会生活，因为她们太属灵了，在她们面前，没人敢说什么。

其次，她们也太特别了。盖恩夫人非常美丽，她后来患了天花，复原后，脸面故意不涂抹药膏，任自己的容貌毁坏，使自己谦卑不骄傲。弟兄们喜欢娶这样的妻子吗？她很属灵，但弟兄们不是娶天使，而是娶妻子。我们今天读盖恩夫人的自传很得帮助，但若试试跟她一起生活呢？为什么她丈夫不爱这样的妻子？他可能会回答：“她没什么不对，只是太完美了；完美到一个地步，只有神能够爱她。”妻子不应该故意毁坏自己的容貌。妻子应该为着丈夫的缘故，让自己端庄合宜。

如果你不懂得欣赏圣徒，你就不能服事，你所有的就只是方法。在教会生活中，要珍赏每个人里面新造的美丽。教会有主的救赎、主的工作，你需要的是珍赏的能力。每一个和我们在一起的圣徒，主都在他们身上做了许多工作，求主给我们能力看见，你就不会因着人而失望。无论他们多失败，你知道他们身上总有一些特点，你要珍赏那些特点，不注意缺点。可是人喜欢看缺点，看人缺点让我们觉得自己了不起：那个弟兄算什么，这个弟兄算什么，然后你就觉得自己了不起。不！要学习珍赏长老和圣徒，这会为你的服事生活打下很好的基础。


43 个人的成长带来团体的成熟—要健康，还要成长

团体的成长成熟来自个人生命的成长。俗话说：“结婚长七岁，生一个孩子再长七岁。”一结婚就不单是个人了，要负起一个家的责任；作了父母，再加七岁，因为抚养孩子叫你成熟。

你长，圣徒跟你一起长

有一次我听到一位英语聚会的姊妹在哭，她十七岁就结婚了。她说：“我都没有享受到其他二十岁的女孩所享受的。我十七岁就结婚，十八岁就有孩子，我总是被孩子绑着。”这个家很难为，因为这个妈妈还没有足够的成熟度来养育孩子，可以看出她更爱的是自己。我想问她：“你结婚是心甘情愿的吗？如果是，你不过是在收你所种的。你应该很高兴能有孩子，好好努力把孩子养大吧！”有什么好抱怨的呢？

就像有人说：“二十年来我在教会这样摆上，我得到什么？”我就要问：“你想得到什么？你想作使徒吗？想作教会里的明星吗？”那就有问题了。如果你摆上自己是为着得基督，不论人给你多少压力或失望，你都可以得基督；如果你不想得基督，只想着：“为什么这样不公平？”一切就完了。当人给你为难时，你里面要很清楚：我是为着基督、为着教会，我愿意得着多一吋的成熟。要知道，借着你的成长，很多圣徒就能成长；借着你的成熟，很多圣徒就能成熟。团体见证的成熟来自许多圣徒的成长。不仅只是健康，你需要成长。你成长，许多的人会跟你一起成长。旧约雅歌说，“愿你吸引我，我们就快跑跟随你。”（一4）如果我是一个真诚爱主的人，就会有许多圣徒与我一起爱主。

你喜乐地流出生命，教会就结果子

结果子的见证是借着个人生命的流出。有时候，甚至连教会的传福音也会变成活动。譬如，在美国的感恩节和圣诞节时，很多华人不知道要去哪里。有位弟兄说：“感恩节和圣诞节是很好传福音的机会，因为华人很寂寞，所以很乐意接受邀请。”我回答：“这是很好的时候，可能也是无用的时候。你买一只大火鸡，一个人没法吃，所以请二十个人来吃。每个人都很高兴，这没问题；但你如果想藉那天传福音，那就是太傻了。”

福音不是活动，福音是所是、是活出。如果你对福音没负担，只是用这一天来传福音，没有用的。事实上，你邀请了一百五十人参加感恩节福音聚会，你也失去了家的气氛。如果我请两三个人来家里吃火鸡，你也请两三人去你家吃火鸡，就会有些东西留在他们心里；如果一百五十个人来在一起，不会有人记得什么，他们只记得赶了一场热闹。当然你要这样做也没有问题，但不会有果子。

你不软弱，教会就不软弱

教会想结果子，必须要有一种喜乐的、生命的流出。“我们传三天福音”没有效—果子来自你是个健康流露生命的人。你是这样的人，自然就有果子；人看到你，就喜欢你。很多姊妹很会流露爱。你不用做什么，就是跟人在一起、请他们吃吃饭、帮助人喜乐、跟他们一起享受。团体的服事生活来自个人在生命里的运作。我们在生命里运作，教会就有生命。因此第一，你要健康；第二，你要长；第三，你要流露生命，人碰到你就碰到生命；第四，你用你的家，可以发展很多运作。

如果你注重这四件事，教会就健康。不要看教会很软弱，什么事都不对，不！教会软弱因为你软弱，只要你不软弱，教会怎会软弱？你所在的教会很好，因为你在那里。如果教会没有生命，但我有生命；他们很死，我叫他们活过来；如果有福音朋友来，我流露生命出来。

我们的健康程度决定了教会的健康程度，不是教会决定我们的健康程度。我们常说，教会真软弱，所以我们软弱。不，是因为你软弱，所以教会软弱；你不软弱，教会就不软弱、见证就不软弱。


44 用你的家流露生命—在爱里的运作

你也要注意自己。没有一个服事是为着服事的。所有合适的服事都是自然的运作、是你的所是，就像母亲一样。

是母亲，就会做母亲所做的

譬如，我们看到有些姊妹就会想：她到底能不能结婚、照顾家？等她结婚了，你又想她能不能养孩子？然后她有孩子了，你或许认为这个家会一团糟，因为她不会煮饭、不会做家事。谁知她有孩子之后，你发现她突然变得很能干—其实这个能干是她的一部分，只是以前没有机会展现罢了；等孩子一出来，这个部分就出来了。

就算有些人真的不能干，她们还是能做一个母亲该做的，这就是生命、是她的所是—母亲。一个母亲想的是：我爱我的儿女，我愿意为他们舍命、为他们不睡、为他们煮饭，让他们健康。健康的母亲不会问：“我这样摆上，我得到了什么？”如果作母亲的这样问，我就要说：“你得到一个长成的孩子，你还要什么？”你爱你的孩子，这是你的所是。

注意你的所是：爱与生命

如果你好好注意自己，叫你的所是非常健康，你就会发现服事是很自然的。什么样的人是健康合适的呢？一个在爱里流露生命的人。爱与生命，这两件事标明出教会生活。教会生活是有生命的生活、有爱的生活；在教会生活中，要流出生命、要活在爱里。我给人生命，我在生命中与圣徒交通，我也爱弟兄姊妹。爱和生命该是你的所是。

所以你和主的关系要是对的，你和教会的关系是对的，在你想要为主做什么之前，你这个人必须是对的。主不需要义工，主也不需要雇工，主自己会运作。如果你里面很有基督，祂在你里面运作，你在某件事上享受基督作生命，祂在爱里流露出来，你不用“作”服事者，你就“是”服事者。只要你是一个在爱和生命里的人，人就会围绕着你，人就会喜欢和你一起，因为跟你在一起，他们可以得到生命；跟你在一起，他们感觉到爱。

讲到服事，要先看这三件事：你跟主在一起，你活在教会里，你注意自己。这三样如果健康，服事就很容易；如果这三样不健康，无论你做什么都不会成。许多事也许开头很不错，但慢慢地你感到厌倦了，你觉得要换一种方式。譬如每次你走进会所，看到的人都很平凡，你喜欢跟他们在一起吗？如果你能说：“我跟他们在一起感觉很温暖、觉得受到保护供应、觉得舒服、感觉到主的同在。”这就是服事了，比所有的做法与活动都好。

平凡的你活在生命里，真心关爱人

如何能有爱、有生命呢？第一，你跟主有合适的关系。第二，你在教会中是合适的。这两个元素会叫你有生命，并且流出爱来，人会喜欢跟你一起。我们都是平凡之人，即使有人得了博士、当了教授，你去大学里看看，一堆教授，平凡；就算你是总统，当所有的总统都来在一起时，一看大家都是总统，平凡—而且总统任期很短，美国总统顶多做八年，之后他们就不知道该做什么才好了。我一点也不想做总统。一个顶多只有八年的职业生涯，有什么好争的？姊妹，你也许平凡，但不可愚昧。千万不要说：“我需要使徒保罗来帮助我爱主。”不！任何姊妹来帮助你时，不要拒绝，要接受她的帮助；在教会生活中，要学会摸着有生命从圣徒身上流露出来，学着和这样的人一同爱主。

至于怎么帮助姊妹爱主呢？总的说，

第一，你要有主的同在。你和主是对的，你有主新鲜的同在。

第二，你要很爱圣徒。你尊重长老、尊重那些带头的人、尊重那些用生命服事你的人；你也宝贝圣徒，你身旁的圣徒在主眼中是非常宝贵的。

第三，你留意你自己。你成为一个有生命、有爱的姊妹，根本不需要努力去服事—你已经在服事了。你跟圣徒一同见证“弟兄相爱”。你是真的关心人，不是只想作工；前者是关心人得救与否，后者是在乎人是否是你的果子。基督徒很可能做许多事带着目的，但主厌恶这样的“别有目的”。你能不能爱姊妹就只因为她是姊妹？你服事她，只因为她是神的儿女，她太值得服事！所以你要注意观察圣徒的需要，你与他们的关系不是办公，不是只在主日聚会见面，而是生活中能在一起。

你的家是温暖的运作基地

第四，你的家成为产生温暖的地方。如果你结婚了，要和你的丈夫一同服事。单身姊妹也可以有自己的家，只是单身姊妹不合适邀请弟兄，你可以邀请夫妻；单身弟兄不能邀请姊妹，但可以邀请夫妇。你有地方住，那就是你的家，你的家可以用来作为服事的基地。你要愿意让其他人打扰你的家、你的范围。你要发展出一种能力，让人到你家就感觉非常温暖，不觉冷漠。人来了，你说：“不要客气，就像在自己家一样。”人到你家，就觉得回到家了，吃喝行坐都自在。我知道有位弟兄在校园里传福音很有果效，他的秘诀是每学期开学时，邀请新生到家里来，打开塞得满满的冰箱说：“这个冰箱是你的。任何时候你来，都可以随开随拿随吃。”他这样做，就让人容易敞开。

以家作为传福音的基地，邀请人来。如果你没有人可以请，就告诉一位年轻圣徒，请他找几个朋友来。他们会来的，因为年轻人总是找地方吃饭，他们喜欢到人家里去。无论他们信不信主都没关系。他们和你吃三、四顿饭，他们会记住的。每个人的一生总会遇到困境，到某个时候，也许是十年后，他会想起你告诉过他耶稣是救主。你的劳苦不会枉然。

你也可以用你的家跟几位姊妹一起，场面不要弄得很大、很正式。你跟一两位姊妹读圣经、喝茶、吃饼干，你们就成长了，你的家就很有价值。要这样学习与圣徒一同在爱里成长。我们都要对主说：“主啊，我愿意与你是健康的，我愿意在教会中是健康的，我愿意与圣徒是健康的，我愿意用我的家为着你的益处。”


第二部一种不为人知的喜乐—一个马利亚及其他


45 一个说出其他

主所救赎的你真的总可以喜乐吗？是的，在主的话里我们看见榜样。新约中有一些姊妹，其中特别有好些名叫马利亚的，她们的人生安详无所求。读到这几个马利亚，我们就读到“姊妹喜乐的秘诀”；不论顺境或逆境，她们把喜乐安详活出来了！她们认识、敬畏这位有旨意的神，并且珍惜神所赐的一切。当耶稣还在地上生活时，及至祂复活升天后，她们都单纯地跟随祂、事奉祂。在她们身上，的确有一种不为人知的喜乐，又深又高，价值存到永远。

六个马利亚描绘出健康跟随主的姊妹

我们知道圣经是一本属天、神圣、奇妙的书，是神对我们的说话，它所有的阐明和一切的隐喻，都有属灵的意义。到底新约提到六个还是七个马利亚？关于这一点，圣经学者向来持不同的看法。圣经为什么要有好几个马利亚？从外面看好像是碰巧：碰巧主耶稣的母亲叫马利亚，碰巧有一个抹大拉的马利亚，碰巧有一个打破玉瓶、献上哪哒香膏的马利亚，再碰巧有一个打开家的马利亚，再碰巧有一个服事主、供应主需要的马利亚……，但你若认识神的主权，就知道这些丝毫不是碰巧—圣经需要六个马利亚，来说出一个健康的、跟随主的姊妹该有的情形。

新约用六个马利亚描绘我们一生中的几面：第一是经历，第二是健康的生活，第三是正确的劳苦。经历是生命里的，健康的生活联于向着主的爱，正确的劳苦是为着基督和教会。这六个马利亚把这三面都说出来了。

一个基督徒愿意跟随主，就要注意三面：

第一，你的生命与你在生命中的经历；

第二，你生活的健康度；

第三，你的劳苦是合适的、正确的。

认真说，活在生命里是所有基督徒的必须，这一点在耶稣母亲马利亚的身上特别清楚；然而其他几个马利亚也都是活在生命里的姊妹，只是她们身上显出的特点不一样。

独一的马利亚—耶稣的母亲

六个马利亚，其中五个是绕着那独一的一个；无论多少马利亚，就是一个马利亚的见证—因为其他五个所做的，都在耶稣的母亲马利亚的一生里显明出来。六个都爱主，而耶稣的母亲马利亚非常爱主，她是主的母亲；六个都服事主，而耶稣的母亲马利亚是服事主的；六个都愿意跟随主，而耶稣的母亲马利亚是绝对跟随主的。所以那五个马利亚，我们在耶稣的母亲马利亚身上都看到了。

然而，这五个马利亚还是可以分成三类：两个是讲到对主的爱（伯大尼和抹大拉的马利亚），一个是讲到对主的跟随（革罗罢的妻马利亚），还有两个是讲到向着主而有的服事（打开家和多多劳苦的马利亚）。

要领会：总的来说，一个马利亚加五个，五个分三类特色，第一类爱主，第二类跟随主，第三类事奉主。这一个马利亚太丰富，需要另五个马利亚把她的特点说出来：马利亚的一生是爱主的一生、跟随主的一生、事奉主的一生。这六个马利亚，事实上说出一个。

倒叙一个马利亚


46 我的眼睛不能离开祂—跟随再跟随

将来在千年国并永世里，我们会见到耶稣的母亲马利亚，当然那时候约见她的人非常多。将来，许多爱主的圣徒也会喜欢与她交通：“你的一生这么多艰难，你是怎么过来的？”

怎能撑过来？

至于我，非常想问马利亚：“主耶稣在十字架上时，你怎么能撑下去没有昏倒？”看着自己的儿子这样被钉在十架上，她在旁边看了六个钟头！看着儿子的血一滴滴流出来，看着儿子慢慢地衰弱下去，看着儿子痛苦，看着儿子拒绝喝苦胆调和的酒，看着儿子受各样的委屈，看着儿子……哦！一个母亲怎能撑过来？

那几位在十架旁的姊妹也都不得了！根据约翰福音十九章，当时在耶稣旁边有三个马利亚：一个是祂的母亲，一个是抹大拉的马利亚，还有一个是革罗罢的妻子马利亚，另外再加上耶稣母亲的姊妹，也就是使徒约翰的母亲撒罗米。至于弟兄，就只有约翰。

无论如何，主耶稣死的时候没有什么大举动。场面很简单，就是几个姊妹非常爱祂、围绕着祂，加上一个门徒约翰撑在那里。他们没有哭昏，这一点就够叫人不可思议。无论怎么看，亲近的人一定是跪在地上呼天抢地、嚎啕大哭：“怎么可以这样啊？”

舍不得昏倒的爱

所以将来在国度里见了面，我很想问主的母亲马利亚：“在那时候，你是不是经历了圣灵特别的扶持？”我有一点相信马利亚会告诉我：“说有，似乎是有，但也可说没有。为什么呢？因为我太爱祂了！我舍不得昏倒！”昏倒可说是另一种逃避—忧伤到一个地步昏倒了，也可以说是从艰苦的环境里逃出来。她应该会说：“我舍不得昏倒。每一分钟，我的眼睛都要看着我的儿子，一直看到祂死的那一秒为止。我的视线不能离开祂。”

在基督属天的职事里跟随主

说到爱主，没有人能像马利亚那么爱主；说到跟随主，她从主耶稣降生起服事祂，然后一路跟随祂，直到主耶稣的死地各各他；然后再起来在耶路撒冷、在基督属天的职事里继续跟随祂；甚至可能到一个地步，她和耶稣的弟弟雅各都起了争执。（编注：“基督属天的职事”是指基督复活升天后所继续的工作。）

雅各原本不信主，后来主向他显现了才信。有时候我们会认为：当初主不向他显现就好了，就让他一辈子不信吧！可是主会说：“我愿意一个人得救，远过于一个得胜的工作。”保罗说：“基督……第三天复活了，并且显给矶法看，然后显给十二使徒看；后来一时显给五百多弟兄看，其中一大半到如今还在，却也有已经睡了的。以后显给雅各看，再显给众使徒看，末了也显给我看；我如同未到产期而生的人一般。”（林前十五3-8）雅各约是在那时候回来的。

主向雅各显现是很晚的事，非常可能是要雅各悔改，然后主再显给众使徒看。雅各是圣经的作者之一，我们当然应当给他该有的尊敬；但是另一面，从使徒行传里看见，雅各进来以后，慢慢越来越离开主耶稣的教导，坚持犹太教的实行与教训。从使徒行传十一章我们看到，耶路撒冷的一些弟兄们，对于彼得进外邦人的家一同吃饭这件事，颇有微词。“及至彼得上了耶路撒冷，那些奉割礼的门徒和他争辩说：‘你进入未受割礼之人的家和他们一同吃饭了。’彼得就开口把这事挨次给他们讲解……。”（2-4）而保罗也在加拉太书说到，彼得的确受雅各那里来的人影响，“后来，矶法到了安提阿；因他有可责之处，我就当面抵挡他。从雅各那里来的人未到以先，他和外邦人一同吃饭，及至他们来到，他因怕奉割礼的人，就退去与外邦人隔开了。其余的犹太人也都随着他装假，甚至连巴拿巴也随伙装假。但我一看见他们行的不正，与福音的真理不合，就在众人面前对矶法说：‘你既是犹太人，若随外邦人行事，不随犹太人行事，怎么还勉强外邦人随犹太人呢？’”（二11-14）

雅各和耶路撒冷的长老们曾对保罗说：“兄台，你看犹太人中信主的有多少万，并且都为律法热心。”（徒廿一20）后来保罗自己也因他们的劝说，上圣殿行洁净的礼，最后却被捕殉道。他们说：“你就照着我们的话行吧！我们这里有四个人，都有愿在身。你带他们去，与他们一同行洁净的礼，替他们拿出规费，叫他们得以剃头。这样，众人就可知道，先前所听见你的事都是虚的；并可知道，你自己为人，循规蹈矩，遵行律法。”（徒廿一23-24）

主耶稣走了，雅各进来了，大家一想到他是主耶稣的弟弟，就有说不出的尊敬；而他也非常有能力，没有几年就在耶路撒冷带头了。雅各家的人非常有影响力，因此或许就叫彼得和十二使徒都留不下去，陆续走了—只有使徒约翰还留在耶路撒冷，照顾耶稣的母亲。

我个人揣摩：很可能最后雅各连妈妈也赶走了，当然也可能是马利亚先跟他说：“雅各啊，你不能这样！这不是主耶稣的教训！”可是因为雅各以前一路都没有好好跟过主，对主的教训并不那么清楚，他所熟悉的是摩西的律法、规条和节期，而且当时也没有新约圣经可以读，所以他就根据摩西的教训来带领、治理教会，或许就和马利亚起了冲突。或许到后来，马利亚很凄凉地离开了儿子、离开耶路撒冷。她去了哪里？研究圣经的历史学者有两个说法：一个是说她到附近的城，一个是说她回到加利利。如果她回加利利，非常可能是回她的老家拿撒勒。


47 默默成祝福—间接保护了圣经完结篇

看不见的服事

马利亚的服事很特别，似乎没有看见她做任何事，可是她做了最多的事：主耶稣是她生的，主耶稣是她养的；到主耶稣出来传道后，她又是跟随主的；然后主耶稣死的时候，她在耶稣旁边给耶稣的肉身有扶持。当主耶稣在十字架上时，所有热闹、兴奋跟随主的人都走了，最安慰主的就只剩下几个人：抹大拉的马利亚，主耶稣的母亲马利亚，主耶稣的姨妈，还有约翰。他们陪着主，是主的安慰。

马利亚对主的服事乃是一生之久。她不能拯救主耶稣，她对主所要成就的事摆不上，但她一直给主耶稣好的照顾和扶持。一直到主耶稣复活、升天了，她在教会生活里应该是得着了某种尊崇，因为她是主的母亲，众人一定特别爱她、尊敬她，她也很合适地成为和圣徒们一起祷告的人。“这些人同着几个妇人和耶稣的母亲马利亚，并耶稣的弟兄，都同心合意地恒切祷告。”（徒一14）你不要小看这句话。以人来说，要母亲向儿子祷告不是件简单的事。她跪在那里，使徒们跪在那里，主的兄弟也跪在那里。马利亚同他们跪在那里，同心合意向主耶稣祷告！

当时的教会生活：宗教意识形态的冲突

她最后最美的一段服事，就是她成为教会一个莫大的祝福，因为她接受约翰的服事，无形中保护了约翰。当时在耶路撒冷教会里有许多宗教意识形态的争执，从使徒行传和教会书信里读得出一些蛛丝马迹。“从雅各那里来的人”（加二12）说出雅各起来，得着了一班在肉体里守犹太教律法的人，他们必定是发觉跟着雅各有出路，所以雅各说什么就是什么。他们要律法、要规条、要行割礼、要守安息日。最终，这些东西全都进到教会生活里，叫大家过一个在犹太教里的基督徒生活。

这时候彼得抗议没有用，甚至连大胆的彼得后来都变得没胆子了。使徒行传记载，彼得从监牢里被放出来两次。第一次出来后多豪迈啊！天使救了我！他晚上一被放出来，早晨就到殿里去传福音（徒五19-21）。慢慢地，教会生活里开始充满宗教意识的争斗。人可以胜过艰难，却很难胜过斗争。大陆文革时期，许多人本来是省长、省委等高官，当他们戴上被斗争的白帽子，一下子整个人所有的志气、自信都被消磨殆尽。我们虽不知彼得经过了什么样的斗争，但可以确定应该是凄凉到一个地步，他认命了：我斗不过雅各家的人，我就尊雅各为大吧！

所以第二次他被关起来，天使又来救他时，他已经不相信他值得天使救了，“彼得就出来跟着他，不知道天使所做是真的，只当见了异象。”（徒十二9）可见他的胆子被磨到了什么地步。撒但想摧残主的仆人，有一个方法就是利用活在宗教里的人来斗争主的仆人。被宗教意识形态抓住的人会像狼一样，没有灵性—我就是要达到这个目的，我替天行道，我什么都不管！我什么都不怕！在耶路撒冷教会的事奉里，可能就有这样斗彼得的气氛。等到天使把彼得救出来后，连彼得自己都不相信，圣经说他以为看见异象了，他的意思是：“我还值得被救出来吗？”以前的豪迈完全没有了。照理，他应该在被救出来后，马上回到殿里再去传福音，但他不敢了。他去找马可的母亲马利亚。这也就是耶稣的母亲马利亚当时所处教会生活的光景。

接受约翰的服事，成为约翰的保护

我个人相信：在这个动荡里，彼得经过了许多苦，但是约翰蒙了保守。十一个使徒除了约翰以外，全部都离开了耶路撒冷。一面说，是主打发他们出去的；另一面，我倒宁可说是有一个环境出来，叫真实爱主、跟随主的人没有办法生存，因为那整个教育、教训、气氛，都是叫人尊律法规条为大、叫人不可以有主。

在神的主宰里，马利亚在她最后的年日里所做最伟大的事，就是让主借着她的存在，保守了使徒约翰。这时候的马利亚好像什么都没有做，却做了最大的一件事。事实上，她能做什么呢？就算跟雅各吵了，雅各可能会说：“就这样了。”马利亚说：“如果就是这样，那我走。”在宗教里爱主的人可以无亲情到什么地步，你简直难以相信。真爱主、有主的人是有亲情的。你想象一下那个画面：马利亚气忿忿地从雅各那里出来，也许雅各跟妈妈吵了一架，也许雅各还有人性，送马利亚到门口：“妈，你保重。”也许就这样不欢而散了。马利亚出来后：“约翰，咱们走吧！”约翰就说：“你要走，我就跟你走吧！”不要以为这是小事。这个决定和举动，把约翰从意识形态的斗争和政治迫害里救了出来，所以约翰没有被批斗，他向着主的信仰也没有改变；也因为他不住在耶路撒冷，就没有和使徒们同时被逼迫而殉道。

另一面，我也信马利亚给约翰吃足了苦头—倒也非故意，但是老太太不给人苦头吃是不可能的。譬如，也许约翰给她一杯牛奶，她喝一口：“太热了。”“那我给你凉一凉。”结果又嫌太冷了；再去热一热，又太热了—连一杯牛奶也必须刚刚好，老人就是这样，不顺就不行。就连这一点也能叫约翰蒙保守，把他绑住来服事马利亚。

间接保护了圣经完结篇

任何事都有完结篇。圣经在生命上的完结篇不是保罗的书信，而是完结在约翰的书信里。如果你把保罗所有的书信都背会了、研究透了，你却没有读约翰壹、贰、叁书，特别是约翰壹书，那么在生命上你是不可能有“完结”的。约翰成为教会中最大的祝福。如果没有约翰，今天我们不知道会是什么样子！没有保罗，今天的基督徒就是犹太教的宗派之一，因为雅各很有可能把基督徒都带回到犹太教里去，所有犹太教的规矩都得遵守。当时他们除了还擘饼记念主之外，其他完全是犹太教的规条。主的怜悯兴起了保罗，叫我们可以脱离犹太教，看见正确的信仰；我们更要感谢主的是马利亚的存在保护了约翰—借着约翰，我们能知道正确的、生命的事。

所以当我们来看马利亚的一生，你会说：“主啊，这真是你所特别拣选的使女。你拣选这样一个人，叫她这样爱神、这样愿意为神而活，所以你才能借着她，使主耶稣来到地上；而她又是这样爱主、这样单单为你而活，她实在有跟随你的一生；她这一生又是住在姊妹们中间，成为一班服事主的姊妹之一；到了最后，连她自己也不知道，她成了教会未来最好的保护。”

心头的提醒

耶稣的母亲马利亚

—活在生命里的经历

一

“米利暗”与“抢夺”

—背叛的人过争战的人生

二 从圣灵怀孕，开始卑微的一生

—主使女的地位，以神为乐的存在

三 深度经历羞辱、艰难、煎熬

—每个爱主之人也必经过

四 在主地上的职事里成长

五 经历人尽头的无助—十架旁的一段

六

在基督属天的职事里，

享受教会的扶持

七 健康的事奉


48 主的使女，以神为乐—清清楚楚的地位与存在

马利亚：背叛的人，争战的生命

“马利亚”是希腊文，其希伯来文是“米利暗”，意即“背叛、抗争”（参民十二1、10-15）。这个名字说出一个健康的基督徒需要认识自己真实的光景—满了背叛的所是，他的一生满了属灵的争战。

米利暗的意思是“背叛，不顺服”，但通常我们一想到马利亚，我们想到的是一个谦和的女孩，“我是主的使女，情愿照你的话成就在我身上。”（路一38）多甜美啊！殊不知希伯来文的“马利亚”就是“背叛、抗争”的意思，而这个字的希腊文字根又是“抢夺”。马利亚这个名字说出一个健康基督徒的一生。姊妹需要认识自己真实的光景：想要对抗。姊妹们喜欢对抗。两个弟兄同住很容易相处，两个姊妹同住却很难。她们若亲近起来，我的饭锅是你的，你的菜锅是我的；吵起架来，连谁拿了谁的一颗蒜头、一根葱，都记得清清楚楚。抗争！

一面来说，你要认识你的情形是背叛的、黑暗的；另外一面，也要知道你是在主的怜悯里，愿意为着主争战的。这就是耶稣的母亲马利亚的一生：我所得的生命是一个争战的生命，可是我这个人是堕落过的人。一面来说，我认识我的软弱、我的堕落；另一面说，我又是乐意起来为着主的国度争战的人。虽然我们看不出马利亚犯了什么罪、做了什么堕落的事，但马利亚的确是个非常天然的人—在她爱主的过程中，是主将她来陶冶。

主使女的地位

马利亚是一位纯洁爱主的童女，她的“从圣灵怀孕”开始了她卑微的一生。本来她应该跟别的女孩一样平凡，绣花、缝衣、做家事、抓蝴蝶、看萤火虫，单纯又唯美。突然之间，天使来对她说话。当天使说她将要怀孕生子时，她回答得多好！“我是主的使女，情愿照你的话成就在我身上。”（路一38）这不是一个孩子会讲的话。这说出可能她非常活泼，有一种说不出来的纯真、浪漫、可爱；而当她遇见属灵的事时，她又是敬畏神的人，甚至到这样一个地步，“我是主的使女。”使女的地位是奴仆。今天，有多少人愿意说“我是主的使女”呢？

照理，她对天使应该有以下几个反应：首先，天使告诉她“必有童女怀孕生子，人要称他的名为以马内利”时（太一23），她就应该马上昏倒，醒来以后可以向很多人作见证：“我昏倒了！我昏倒了！”这是一个可能。其次，她应该说：“你找错人了吧！我才十几岁一个小姑娘，找我做什么？我们村里有好几个女孩，一个比我大三岁，还有一个比我大四岁，都还没结婚，你怎么不找她们去？”这是另一个可能。还有一个反应就是吃惊：“不可能！这事不可能发生的！”

然而，马利亚却不是这样反应。她回答：“我是主的使女，情愿照你的话成就在我身上。”这一个年轻姊妹在日常生活里非常有神！因为她在日常生活中这么有主，所以当主在她身上做一些事时，她的反应就非常健康—如果你是一个有主的人，你就能承担主对你的说话。

老姊妹的怀孕，印证天使的话

然后天使告诉马利亚一些事，包括她的亲戚伊利莎白怀了一个男胎。马利亚原不知道这件事情，她就去找伊利莎白证实。伊利莎白是个老姊妹，早已过了可能生育孩子的年龄，当时却正怀着施浸约翰。她竟然怀孕了！这对马利亚是一个印证与保证，“马利亚对天使说：‘我没有出嫁，怎么有这事呢？’天使回答说：‘圣灵要临到你身上，至高者的能力要荫庇你，因此所要生的圣者必称为神的儿子（或作：所要生的，必称为圣，称为神的儿子）。况且你的亲戚伊利莎白，在年老的时候也怀了男胎，就是那素来称为不生育的，现在有孕六个月了。’”（路一34-36）。

两人见面很有意思，一个很老，一个很小。马利亚一见伊利莎白，施浸约翰就在妈妈的肚子里跳跃起来，这时候他六个月大。伊利莎白大大喜乐地说：“你在妇女中是有福的！你所怀的胎也是有福的！我主的母到我这里来，这是从哪里得的呢？因为你问安的声音一入我耳，我腹里的胎就欢喜跳动。这相信的女子是有福的！因为主对她所说的话都要应验。”（路一42-45）马利亚的回应真属灵：“我心尊主为大，我灵以神我的救主为乐。”（路一46-47）

了不起的回应，高的属灵情操

她对天使的回应和她对伊利莎白的回应，都是了不起的话。

第一，我是主的使女，情愿照你的话成就在我身上；

第二，我心尊主为大，我灵以神我的救主为乐。

当人对她说：“你了不起啊！你多有福”时，她说，“不！我的灵以神我的救主为乐。我不是以这个孩子为乐，我是以神为乐。”多属灵啊！就连多年蒙恩的人都不一定能说：“我心尊主为大，我灵以神我的救主为乐。”这样的境界、范畴多么高啊！她向着主的奉献、认定，是多么绝对啊！她那种情操与属灵的流露真是不可思议！一个十几岁的年轻童女怎么能够说出这样两句话？地位上，她摆得很清楚：我是主的使女、奴仆；存在上，她也很清楚：我完全是为着神的。地位，她清楚；存在，她清楚。这就是为什么神会找马利亚来让主耶稣成形诞生。她的这两个见证都太好了！


49 心被刀刺透—意念被显露

从圣灵怀孕，开始卑微的一生

马利亚这样的宣告与见证成为她一生跟随主的根基，却也开始了她“被刀刺透”的一生。事实上，她这一辈子是苦到不能再苦。无论她宣告的见证多属灵，每个人都会有自己的幻想或梦想，这非常合情合理。譬如，我年轻时想去非洲为主作工。那时候我不懂什么是非洲，就是想去非洲传道；年幼时，人如果告诉我许多基督徒可能如何地不好，我也还是会跟随主，而且我会告诉他：“基督徒会不会这么坏，要等我真实经历了，才知道你讲的对不对。”后来我才发觉：外邦人的坏你知道，基督徒坏起来还是好的—你看不出他坏。

总之，马利亚现在开始有她的梦想了：“我从圣灵怀孕了！”伊利莎白也说：“你是有福的，你所怀的胎是有福的，你是我主的母亲！”然后马利亚说：“因为他顾念他使女的卑微；从今以后，万代要称我有福。”确实，马利亚是有福的，我们也都向她学习。但是姊妹啊，你要注意：真实的人生不是你想象里的人生。等到生了孩子以后，她到殿里去，西面抱起耶稣，却对孩子的母亲马利亚说：“这孩子被立，是要叫以色列中许多人跌倒，许多人兴起；又要作毁谤的话柄，叫许多人心里的意念显露出来；你自己的心也要被刀刺透。”（路二35）

真实的你，需要被显露

有主，你才懂什么是“毁谤的话柄”；有主，你才懂什么是“许多人的意念被显露出来”。主耶稣叫许多人的意念显露出来。让我这样说，人对主所说的话几乎都是假的，真实的意念要在主的怜悯里显露出来。连你流泪祷告：“主啊，我爱你！”主也接受、也喜乐，但主会说：“你还不知道真实的你。真实的你是要在时间里、在过程里才显出来的。”古人说：“时穷，节乃见。”时穷，就是时间没有了、时局不好了、国家要亡了；节乃见，你的节操就显出来了，你是怎样的一个人就看出来了。人心怎样、节操怎样，没有人看得出来。平常的时候，大家都可以喊“万岁！万岁！”要等到一个大环境来，你心里的意念就被显出来。

有时候我看到好多弟兄，一个一个地，心里的意念被显露，我总有一种说不出的伤痛：这么多年的爱主、这么多年的见证、这么多年的跟随，到了关键的时候，怎么显出来的不是那些？对属主的每一位，主耶稣都要做这件事，显露人心里的意念。今天的年轻小姊妹多可爱，就是三十年后某人的太太。那时候，你很多的意念都已经显出来了。你自己如何，今天你还不知道；主耶稣被兴起，会叫你心里的意念显露出来。

然后西面的下一句话真凶：“你自己的心也要被刀刺透。”刺透之后如果死了也就算了，但是死不了，是挂一把刀在心上活一辈子。这是什么样的生活？你的心被刀刺透，刺透并不死，你还必须带着刀走路、生活。哦，马利亚这一生有很多的苦要吃！

深度经历羞辱、

艰难、煎熬


50 明里暗中的羞辱，联于基督的艰难—被怀疑的一生

马利亚深度经历了每个跟随主的人都要经历的艰苦。也就是说，只要你爱主，你一定会经历羞辱、艰难、煎熬。每一个爱主的人都得预备好：我的人生是要被羞辱的、是满有艰难与煎熬的。

成为彻底蒙羞的人

羞辱，首先就是她突然怀孕了。在当时犹太人的小村子里，不需要几天大家就都知道了。她不能上街、也不能出门了，谁看见她都会指指点点。她总不能贴个条子在额头上：“我这个孕是从圣灵来的！”就算她讲了，有谁会信呢？当她对天使一表明她接受“从圣灵怀孕”这个事实：“我愿意神的旨意成就在我身上。”立刻，她就变成一个蒙羞的人了！

蒙羞到一个地步，连她的未婚夫约瑟心里也想：既然这样，我就跟她解除婚约算了。“她丈夫约瑟是个义人，不愿意明明地羞辱她，想要暗暗地把她休了。”（太一19）他是义人，知道她在人中间已经没有人的尊严了，却不愿明明休她而打算暗暗休她，所以可见这怀疑必定也在众人中间。

当马利亚见伊利莎白的时候，她很痛快，因为施浸约翰在伊利莎白腹里跳动，伊利莎白说的那些话又是多么高昂：“你是有福的！我主的母啊！”可是等她回家去后，肚子渐渐大起来，她的妈妈第一个就看到了：“这是怎么一回事啊？”她说：“是圣灵给我的。”她的母亲会信吗？不会信的，她父亲也不会信，没有人会信的。因为整个状况完全不在人的理解范围内。

她变成彻底蒙羞的人，甚至人们会说她有精神病：“我们村子里有个女孩怀孕了，还口口声声说是神叫她怀孕的。这是什么话！”彻底蒙羞的生活！这羞辱要跟着她一辈子。求主赦免，就是到今天，我们还会听到有些不信的人亵渎说：“你们信的耶稣是私生子。”马利亚的丈夫约瑟的见证，就证明她在众人中是个蒙羞的人。虽然现在我们很清楚，但不难想象当时马利亚面对的是什么样的羞辱！

路边生产，马槽休息

约瑟后来还是娶了马利亚，并风光地生了耶稣，因为知道神要来了！是吗？不是。因为人口普查，马利亚就同丈夫回户籍所在地伯利恒注册。回去注册的人很多，旅馆没有地方住，他们很可能就住在马廐。“他们在那里的时候，马利亚的产期到了。就生了头胎的儿子，用布包起来，放在马槽里，因为客店里没有地方。”（路二6-7）

他们往伯利恒走，马利亚在路边就生产了；生产以后，他们用布把耶稣包起来（可见他们是预备好她随时会生产）。但是客店没有地方住—不过这只是个说法，客店不会没地方住的。只要你有钱，老板马上会把自己的家空出来给你住。你说：“我给你三千美元。”哪会没有地方？其实，这对夫妇是因为没有钱！他们是穷苦的家庭，只能到一般的客店租廉价的房间；刚好大家都回去注册，当然就没地方住了。结果他们把这个孩子放在马槽里。我们唱诗歌说：“耶稣爱我，为我降生马槽。”这都还太高举主了。祂哪里有这么好的待遇？祂是“为我生在路边，放在马槽。”

神的儿子生在路边、放在马槽？

主耶稣的出生竟会面临这样的遭遇？这是马利亚百分之百没有想到的。如果现在她告诉人：“我生的是神的儿子！”别人更要笑话了：“神的儿子会生在路边吗？神的儿子会放在马槽里吗？神的儿子如果出生，应该整个天都大大放光才对！”但是没有。圣经虽也记载天使天兵显现，但时间不是这时候。

东方的博士们（即聪明人、智者）来找耶稣，走了一年多才走到主居住的地方。这就是为什么希律把两岁以下的孩子都杀了，因为他算一算时间，就知道约有两年了。“当下，希律暗暗地召了博士来，细问那星是什么时候出现的，就差他们往伯利恒去，说：‘你们去仔细寻访那孩子，寻到了就来报信，我也好去拜他。’他们听见王的话就去了。在东方所看见的那星忽然在他们前头行，直行到孩子的地方，就在上头停住了。”（太二7-9）圣经不说是“婴孩”而是“孩子”。

在基督的贫穷里，过最简单的生活

对马利亚来说，这是第二个痛苦。你想想：华人喜欢坐月子，美国人不喜欢；华人一坐月子，完全不讲理。台湾人拚命吃鸡，大陆人则说鸡有毒，绝不可以吃鸡；大陆人拚命吃鸭，台湾人认为鸭有毒—可是吃鸡的也长得好好的，吃鸭的也长得好好的，都没毒。主耶稣则要说了：“我母亲都吃不到。当时她什么都没有。哪有鸡鸭可吃啊！你们在那里研究这研究那，我主耶稣婴孩时候没得吃，却长得很健壮。我是出生在路边，被放在马槽里。别说坐月子了，我妈妈有个地方躺就不错了。”

假设那时候马利亚的妈妈在她旁边，就会说：“都是你傻兮兮地让圣灵怀了孕，你看看，你的身体要弄坏了！你没有好好坐月子，将来怎能有个好身子啊？”然后马利亚就信心满满地回答：“你放心好了，我的命长得很！将来我还要保护约翰，哪能这么早死！”不！她所面对的已经超出她所能想象、预料的范围了。人所以为的浪漫、荣耀，这里都没有，这里却有神。她在路边生产，这件事说出她在基督的贫穷里，过最简单的生活。儿子生下来了，却没有可休息的地方；没有地方，就把孩子放在马槽里，自己也就在那里休息吧！

说与谁听的煎熬

马利亚最大的痛苦不止这些，应该还包括生活中来自其他几个亲生儿子们的猜疑。舆论是很可怕的。当人把一件事讲多了，假的也都会成为真的。马利亚所蒙受的羞辱，很可能也叫耶稣的几个弟弟成长的环境因此非常艰难。

此外，一般家庭里，排行第二的孩子容易有“老二情结”，有一种凡事和老大争竞、挑战的倾向。耶稣的大弟弟雅各对哥哥耶稣多多少少也是如此。难怪雅各曾经讽刺主：“你离开这里上犹太去吧，叫你的门徒也看见你所行的事。人要显扬名声，没有在暗处行事的；你如果行这些事，就当将自己显明给世人看。”（约七3-4）约翰接着解释说：“因为连他的弟兄说这话，是因为不信他。”（5节）相信这是马利亚早期最大的苦之一。

所以她的一生从圣灵成孕，就开始了说不出的苦难；耶稣降生时，她又经过苦难；在以后的年日中、孩子们成长的过程里，她最大的煎熬想必也来自其他亲生儿子们的猜疑和对耶稣的不信。主耶稣一定总是很属灵，一概不辩解回答，至于作母亲的马利亚，必定有苦无处诉，无人能懂。

在主地上的

职事里成长


51 我这儿子不是我的—主的职事我不能插手

耶稣长到十二岁时，父母把祂带到殿里去过节，等他们离开了，耶稣还留在殿里。于是他们回去找祂，看见祂跟拉比们在一起，一面问一面答。

从儿子口中来认定

就在这时候，作妈妈的讲话了。可以看出马利亚的个性很强，照理该是约瑟讲：“耶稣，你过来！你怎么可以这样呢？我们都走得好远了，你一个人留在这里做什么？”但约瑟老实，不讲话，马利亚开口说了：“我儿！为什么向我们这样行呢？看哪，你父亲和我伤心来找你！”（路二48）你父亲和我伤心，以为把你丢了—其实马利亚应该很清楚耶稣是神的儿子，她急什么呢？

耶稣的回答真冷酷：“为什么找我呢？岂不知我应当以我父的事为念吗（或作：岂不知我应当在我父的家里吗）？”（路二49）这话彷佛一棒子打下来：“妈妈，你醒过来吧！你知道我是谁的儿子吗？不是你的，是神的。”如果是你，这话你受得了吗？哎，母亲是很有情感的，作母亲的都懂自己对儿女的爱，现在儿子突然来这么一句！但圣经记载马利亚没有辩论。我如果是约瑟，一定马上说：“好！没关系！我先抓你来揍一顿再讲！哪里可以这样对待父母？”可是约瑟没有说什么。

“岂不知我应当以我父的事为念吗？”

那时候，十二岁的主耶稣就是在宣告：“我所关心的是我父的事！”这是一段重要的话。圣经没有记载主耶稣一生下来就开口宣扬：“哈利路亚，我是神的儿子来啦！”不，祂是在成长的过程中，慢慢越来越懂属灵的事，也越来越看见：我是特殊的！我和别人不一样！在此之前，祂的母亲一定曾经告诉祂：“你是我从圣灵怀孕的，天使跟我说了许多话，你是要‘将你的百姓从罪恶里救出来’的那一位。”可是祂不懂。

等到十二岁去了圣殿，祂得着机会就马上问：“神的儿子是怎么回事？罪是怎么回事？‘救出来’是怎么回事？”那些拉比就根据他们旧约的知识教导祂：“弥赛亚必要……将来基督要……”祂一边问一边答。祂问得非常有意思，把祂的所是、祂所要做的，都问出许多来；他们答也答得很有意思，因为从来没有一个孩子问这些神奇的问题。他们就这样问答了一天、又再问答了一天，马利亚他们才着急回来找他。要一个作妈妈的经历这些，是很煎熬的。

等到主出来开始在地上尽职传道时，她也许会感觉终于可以风光一下了，因为耶稣一出来传道就有人跟随，耶稣也被见证就是神的羔羊。那时候，马利亚就会感觉自己可以帮一点忙，所以现在主需要让她认识：不！你的儿子耶稣不是你的，你的儿子耶稣是神的！耶稣基督是神的儿子，是单单为着神的！

“妇人，我与你有什么相干？”

她也需要看见：肉身的关系在神的国里无分无关。他们去参加一场娶亲的筵席，酒没有了。妈妈想想：现在轮到我了。我来说情，耶稣就不能不行神迹。所以她说：“他们没有酒了。”主耶稣回答：“母亲（原文作妇人），我与你有什么相干？我的时候还没有到。”（约二3-4）他喊她“妇人”，虽然是很礼貌的尊称，但现在连“妈妈”的身分都不是了。

这一棒打回去，只有马利亚能受得了。要是换作我们，可能当场就放声大哭：“我生你生错了啊！就算你是神的儿子，也是经过我才生出来的，哪里可以这样？”但是马利亚不只需要认识这个儿子是神的，也需要认识：以后在主耶稣的工作上，我不能有份！服事主的人所要受的一个大试炼就是亲情。你的儿女对你说几句、妻子说几句、亲戚说几句，都会叫你被影响，因为跟你关系亲近。马利亚第一个学到的是，儿子不是我的；第二个学到的是，在我儿子的职事里，我什么事都不能做。

“谁是我的母亲？谁是我的弟兄？”

她还需要看见天国的实际，就是她的儿子耶稣要率领许多神的儿女到荣耀里去。有一次主耶稣正在传道，有人告诉祂：“你妈妈来了，你的兄弟们站在外面想和你说话。”主耶稣回答：“谁是我的母亲？谁是我的弟兄？”然后就伸手指着门徒说：“看哪，我的母亲，我的弟兄。”这话多凶啊！是的，一面你要爱你的父母，但跟随主的人都需要会说这样的话：“看哪，我的母亲，我的弟兄。凡遵行我天父旨意的人，就是我的弟兄姊妹和母亲了。”（太十二49-50）

后来保罗解释：“原来那为万物所属、为万物所本的，要领许多的儿子进荣耀里去，使救他们的元帅，因受苦难得以完全，本是合宜的。”（来二10）这是在主复活以后，保罗替祂作的见证；主耶稣自己也说过：“看哪，我与神所给我的儿女。”（来二13）但是在祂受死之前，他自己见证：“妈妈啊，你要知道，我是为着神国的。我是要领许多儿女出来的。谁是我的母亲？谁是我的弟兄？凡遵行我天父旨意的人，就是我的弟兄姊妹和母亲了。”自那以后，她就再也不管了。我们在圣经里再找不出马利亚向耶稣建议什么，马利亚再没有帮耶稣的忙了。

不好学的三项功课

所以在主地上的职事里，作母亲的马利亚有三个功课要学：

第一，她要看见这儿子不是她的。这儿子曾经抱在她的手里，但不是她的。

第二，她要看见在主耶稣尽地上职事的时候，她不能插手。

第三，她要看见这个儿子是活在神旨意里的，祂与神的旨意是合一的，所以这个儿子和她的关系只是肉身的关系。她虽是祂的母亲，但祂生存的中心乃是为成就神的旨意。这三项功课都不是一般人能学到的。任何母亲经过儿子这样来个三次，都会觉得伤痛，看着明明是自己所爱的儿子、亲手养大的儿子，却要学习知道祂不是我的儿子。


52 加倍坎坷的人生—平凡的人有不平凡的学习

没有人爱主胜过耶稣的母亲马利亚，因为主是马利亚肉身的儿子。对于主，她有最高尚、最高价值的爱，也因此她这一生变得非常坎坷。

没有从主来的扶持

主耶稣有多坎坷，她只有加倍坎坷—耶稣还有神的同在，她则享受不到这些。当她稍微要表示一点“我是耶稣的母亲”时，主耶稣毫不客气，或者对她说：“妇人，我和你有什么相干？”或者说：“我岂不应当以我天上父的事为念吗？”甚至最厉害的一次说：“谁是我的母亲？谁是我的兄弟？凡遵行天父旨意的人，就是我的弟兄、姊妹和母亲了。”

这些都是人很难领会的。一个母亲对儿女有那么深的爱，而这个作孩子的对母亲却是这样反应，好像非常不合理。我们或许想要问问耶稣：“主啊，你的人性在哪里？”也许当祂说完：“妇人，我和你有什么相干”后，婚筵结束，祂就陪马利亚散散步、抱抱马利亚：“妈妈，我还是爱你的。”叫她得一点安慰。但圣经只记载某一面的事，正像西面所说的那句话：“你自己的心也要被刀刺透。你这一生没有好日子过，因为你给神的承诺、你在主面前的宣告，你不知道那是怎样的沉重啊！”

譬如，年轻的姊妹说：“主啊，我爱你，我把自己奉献给你。我什么都不要了，我只要你。”其实你不知道这句话有多沉重—今天的你还可以赖皮，因为肉眼看不见主，但当时的马利亚可是赖不掉的。马利亚说：“我是主的使女，情愿照主的话成就在我身上。”果然她就怀孕了，一个具具体体的胎儿，在她的腹中。当她怀了孩子，施浸约翰在伊利莎白的腹中跳动时，伊利莎白那样称赞她，她回答的话多甜美：“我心尊主为大，我灵以神我的救主为乐。从此以后，万代要称我为有福。”换句话说，她多多少少还有一点陶醉：“啊，神竟然拣选我来怀孕、拣选我来生下神的儿子啊！这太美丽、太奇妙了！”

没有从人来的理解

马利亚的确是个爱主、要主的人。这样一位纯朴、善良、纯洁的童女，要开始经过一个过程。她经历了煎熬。开头是她的丈夫（也代表所有知道这件事或者所有认识她的人），除了伊利莎白以外，想必都开始问：“这个女孩是怎么回事？她是不是精神有问题了？”就算后来约瑟快快把马利亚娶了过来，她还是大家的一个笑话：“她精神有毛病。明明是她和约瑟有了孩子，她还要说是圣灵叫她怀孕的，还讲她生的是神的儿子，这个人有问题！”

你跟随主，常常别人会觉得你有毛病：“你们夫妇有问题！竟然同心愿意撇下一切跟随主？”当我们这样跟随主时，人会觉得我们古怪、不正常，甚至觉得我们的一些决定不合常情：“你为什么要成为一个职业传道人？”你说：“我不是传道人，我是全时间服事主。”这二者有什么区别？世人分不清楚的。人只感觉你奇怪，无论你怎么解释：“我们不是牧师、不是职业传道人，我们是因为有神的呼召，所以出来跟随主。”别人总不能了解你为什么要有这样的生活—只有在其中的人，里面会有一种说不出来荣耀的感觉！

自己里面知道荣耀的价值

现在我这么大年纪了，还觉得这一生活得有价值。我一点没有什么可夸。我虽不敢否认主在我身上是有一点工作，但我更要强调的是：一切我所有的，都是培育过我的主的仆人们所交托我的。我把它消化后拿出来，变成更实用的粮食供应弟兄姊妹。我不敢说主对我有多少启示、多少看见；但我敢说在主的怜悯里，祂赐给我一点向着祂的忠诚，有一些属灵的实际构成在我身上，叫我来祝福神的儿女们。可惜，若要把这些讲给人听，人永远不会了解的。他们通常问我：“你做什么事？”我只能说：“我做一些我喜欢的事。”甚至不能讲：“我做神所喜悦的事。”因为人不会懂的。

平凡的人学不平凡的事

但马利亚真实的生活，却完全在艰苦里。她的丈夫不一定那么了解她。如果天使一开始就对她说清楚：“你要怀孕，你要生一个儿子，你要给祂起名叫耶稣，但祂要降生在路边，被放到马槽里。”我想马利亚可能就昏倒了：“这是什么话啊？神的儿子应该生在皇宫里，至少也生在一个舒适的地方，哪里可以生在路边？”认真说，不仅伯利恒没有地方，全地都是不要主的。祂生在路边，放在马槽里。

接着，马利亚经历更大的痛苦，可能就是儿子的怀疑。人所受的最大羞辱是从儿女来的。我希望年轻人注意：要爱你的父母、信托你的父母、尊重你的父母。或许耶稣的弟弟雅各一直对耶稣过不去，当然也对马利亚过不去。雅各非常有可能说：“我受够了。我无论到哪里去，别人都给我贴上标签—你哥哥有问题。”这个羞辱，主耶稣承受了，因为主耶稣里面有神。从某一个角度讲，很多的苦，主耶稣承受起来并不像我们所想得那么困难，因为祂活在与父神是一的联结里；但马利亚是凡人，她得学习独自承担，仰望神加给她力量。我也相信主给她力量了，但那真是极端不容易的苦！

主耶稣开始尽职了，祂给马利亚看见：“我不是你的儿子，我是神的儿子；当我来尽职时，你不要搅扰、不要加入。”所以祂称祂母亲作“妇人”。祂也告诉祂母亲：“凡是遵行天父旨意的，就是我的母亲。”一个肉身的母亲听了，心里会是什么感觉？如果今天我的儿子来告诉我：“我有好多个爸爸。”我一定受不了：“我才是你唯一的爸爸。”主耶稣对祂母亲说的话，乃是把可爱的马利亚放得非常平凡，平凡到跟每个人一样。马利亚其实有权利反击：“你可是在我肚子里长大的呀！你是我生出来的啊！你是我照顾的啊！”我想主耶稣也马上会起来很厉害地告诉她：“所以为着这一切，你要信靠神。”马利亚所学的，不是我们能想象的。

被圣经摆在一边

天主教说一定要拜马利亚，基督教说不可以拜马利亚；天主教说马利亚是圣母，基督教说马利亚是偶像。我们不妨好好探讨认识一下马利亚，然后告诉主：“主啊，谢谢你，在人类六千年历史里，竟然有这样一位单纯的姊妹被你得着，能够完全与神的心意配合。”她有很多特点。比如说，耶稣十二岁时，她在殿里找到儿子：“儿子啊，我和你爸爸伤心，我们来找你。”约瑟不讲话，我想他对儿子的认识很高，他知道这是神的儿子。

主耶稣对妈妈的回答实在残忍：“岂不知我应当以我父的事为念吗？”马利亚必定也知道耶稣是神的儿子，她可以说：“当然你应该以你天父的事为念，可我是你的妈妈啊！你不管妈妈了吗？”圣经在这里记载得好像故意把马利亚摆在一边，好叫我们学习：一个真实能把主耶稣带出来的人，必须受尽各样艰苦、经历各样为难、误会、藐视。于是，她在默默无声里，生养了我们的救主耶稣。

经历人尽头的无助

—十架旁的一段


53 人所能忍受的最大煎熬—看着儿子被钉

她还一路跟随主。对马利亚而言，跟随主虽然有痛苦，但我信也有某一种的享受。譬如，主耶稣走在前面，她也在跟随的众人之中，人一定会问：“谁是耶稣的妈妈啊？”别人就指指马利亚，她或许总有她的享受。当别人照顾主耶稣时，当然也会照顾到马利亚，所以她也享受一种从天上、从神的主权里给她的供应；但到后来，她终究要经历人的尽头—死亡。

经历人的尽头—死亡

死是每一个人的尽头。最终有一天，没有人能逃过死。死来了，一切都完了。我们的主也终于被带到死地。就着年龄来说，祂实在太年轻了，只有三十三岁多。主，这位神的儿子，为神作见证的人，就这样被带到死地；而祂这个被带到死地的过程，对作母亲的马利亚来说，是极大的痛苦。母子连心啊！儿子受的苦，妈妈是同样地受；儿子生病了，妈妈就好像自己生病一样。现在她看着主耶稣被逮捕、看着主耶稣被鞭打、看着主耶稣最终被钉在十字架上……。

当十架竖起来时，并不是挖一个洞，砰一声就放进去。十字架相当沉重，兵丁把它摆在地上，把主耶稣钉在横木上，然后把十架竖起来，拉过去、拉回来，移来移去，终于把十架放在正确的位置上。这时候耶稣已经钉在十架上了，拉扯移动，再加上之前受过鞭打，主耶稣的肉身是极端痛苦的。马利亚呢？看着自己的儿子，看着她一生的盼望，就这样在十架上被践蹋……。这时候，马利亚经历了人的尽头，无助地看着耶稣被钉在十架上，她没有办法做任何事、没有办法帮什么忙。

母子连心的痛

我记得我母亲第一次参加聚会时，我带领诗歌，我母亲很享受，因为她没有想到她的儿子竟然会带领诗歌。在回家的路上，我妈妈说：“儿子啊，你在那里满头大汗时，我最大的盼望就是可以上去帮你擦擦汗。”一般弟兄们顶多会说：“我看你好累啊！”可是作妈妈的就会想：你有需要，我可以为你做什么呢？你有汗，我愿意帮你擦。虽然这个比喻和主的死以及马利亚的痛苦根本不能相提并论，但为母的心情是一样的。

当钉子钉在主耶稣身上时，马利亚的感觉是钉在她身上；当主耶稣的十架被拉扯时，马利亚的感觉是她遭受拉扯的折磨。移动拉扯的过程，马利亚一直在那里看着！她看着血从耶稣戴着荆棘冠冕的头上流下来，看着耶稣的手和脚流出血来。她看着，看着……，她真要说：“我的儿子啊，一切你所经历的苦，我虽没有同样肉身的苦，但感觉上，我也经历了。”

所有的应许不再真实

在那时候，天使当初对马利亚的应许似乎都不再真实了。开头时，天使对她说的话多好：“你要怀孕生子，可以给他起名叫耶稣，他要为大，称为至高者的儿子。”（路一31-32）此时此刻，这一位要“为大的”耶稣却挂在那里，至高者的儿子在木头上。

天使曾说：“主神要把他主戴维的位给他，他要作雅各家的王，直到永远，他的国没有穷尽。”（路一32-33）以前她的确感觉儿子是作王的，那也印证了她从神得着的第一次说话，而现在这第一次的说话似乎已经完全离开她了。现在这个儿子在十架上。马利亚一定会说：“我的儿子是这样痛苦啊！我真宁可钉在上面的是我，不是祂！”母亲的确有这样的爱。此时此刻，不要再谈什么戴维的国、作王、到永远—对她来说，这些都太遥远了。

毫无心理准备

“站在耶稣十字架旁边的，有他母亲……”（约十九25）她亲眼看见自己的儿子被钉十字架，然后她经历了人所能忍受的最大煎熬：看着儿子逐渐死去。有时候，一个家里有老人要离世了，家人围在旁边，看着他逐渐走了，也许是两小时，也许是两天，但那都是一个合理的过程，因为大家心里早有定数。

一般来说，除非是意外事件，人将要走，家人都会知道他还可以活多久，总会有一个心理上的预备。但对于主耶稣的死，没有人的心里有预备。作妈妈的怎么也想不到：才几天以前，祂进耶路撒冷时，老百姓还在那里高喊：“和散那归于戴维的子孙！”几天以后，同样的一班人，却高喊要钉祂十字架：“钉他十字架！钉他十字架！”几天前，主耶稣似乎就要得国了；现在，主耶稣却被钉到十架上去了。

看着儿子逐渐死去

十架的死是血要流干方死，不是大量快速流血，是从手、从脚，一滴一滴地流。在西方历史上，那是最痛苦的死法。十架刑罚存在的年日大概就是一百年左右。在神的主宰里，主耶稣的日子时有它，之前和之后都没有了。我们的主这样被钉在其上，妈妈在旁边看着。每一滴血流出来，对母亲来说，都是一次心惊—祂离死更近了；每一滴血流出来，对马利亚来说，都是一种说不出的煎熬痛苦。


54 听见人讥诮主，焦急主拒绝止痛

就在这时候，马利亚耳中所听见的都是叫她不能忍受的话。官府说了一些话，兵丁说了一些话，经过的人说了一些话，祭司长、文士、长老、宗教人士说了一些话，连和祂同钉的强盗也说了一些话—这些话都叫人觉得受辱为难、不能忍受。

主，你为何不救自己？

官府耻笑耶稣说：“他救了别人；他若是基督，神所拣选的，可以救自己吧！”（路廿三35）还好主耶稣不像我们。如果是我们，或许就真会救自己：“我就来救自己给你们看看！我救完自己，再回十架上去；我仍然为罪人死，但这一口气我一定要先出！”这是我们，但主什么都没有做。

而马利亚的那种无助……，她不是受过高深教育的人，也不一定是有深度思考的人。她是很平凡的女子，带着完全的无助，站在十架旁，听见人在那里说：“耶稣啊，你有办法的话，可以下来啊！”她里面很清楚耶稣可以下来，她当时也很可以跟儿子说一句：“主，你下来一次给他们看看吧！”但她没有。她只是站在那里，看着自己的儿子，知道祂就要死了。

耳中所闻尽是讥诮

至于兵丁，他们“也戏弄他，上前拿醋送给他喝，说：‘你若是犹太人的王，可以救自己吧！’”（路廿三36-37）最奇怪的是连路过的人也说闲话。从那里经过的人讥诮祂，摇着头看祂不起：“你这拆毁圣殿，三日又建造起来的，可以救自己吧！你如果是神的儿子，就从十字架上下来吧！”（太廿七40）

然后宗教人士，包括祭司长、文士和长老，也是这样戏弄祂：“他救了别人，不能救自己。他是以色列的王，现在可以从十字架上下来，我们就信他。他倚靠神，神若喜悦他，现在可以救他。因为他曾说：‘我是神的儿子。’”（太廿七42-43）虽然他们是讥诮主，但他们所说的话彷佛真的变成了事实，祂似乎真的救了别人不能救自己。

官府是这样，兵丁是这样，宗教人士是这样，路过的人是这样—最可恶的是祂旁边同钉十架的强盗也是这样—奇怪！同钉的强盗自己已经痛苦到一个地步了，还能说这样讥诮的话！“那和他同钉的强盗，也是这样的讥诮他。”（太廿七44）但这些的确是主的经历，我们的主是这样被钉在十字架上的。

每一句骂主的话对马利亚而言，都是一个特别的刺激，就好像有人侮辱你的父亲、母亲，或你的丈夫妻子，多么难以忍受，何况耶稣同时还要承受肉身的痛苦！每一句羞辱主的话，马利亚都听见了。马利亚知道：我的儿子可以下来！虽然她都知道，可是耶稣不肯下来，她也什么都不能说，只能无助地看着儿子经过祂必须经过的一切。就像一首诗歌所说，

看祂全身满被水血，

如同穿上朱红衣饰；

哪有爱忧如此相遘，

荆棘编成如此冕旒？

祂有这么多的爱，又有这么多的忧，这是描述主的，但却是马利亚在十架旁所亲眼看见的。

主，你为何不肯止痛？

这个时候，主太痛苦了，兵丁拿苦胆调和的酒给耶稣。“兵丁拿苦胆调和的酒给耶稣喝。他尝了，就不肯喝。”（太廿七34）苦胆调和的酒可以减轻疼痛。我想这对马利亚来说，应该是一点点的安慰；就好像一个病人太痛苦了，医生来打一针止痛剂，缓解他的疼痛，一旁的家人也会觉得心里好受一点。

所以当兵丁拿苦胆调和的酒给耶稣时，马利亚心里会说：“对对对，祂需要，祂真需要。”不料，她怎么也没想到，主耶稣竟然不肯喝！这里让我们想象一下马利亚的心情：“儿子啊，他们是来帮你的啊！为什么你不愿意减轻一点痛苦呢？”如果你领会母子关系，你就能领会那时候马利亚所经历的打击：“我的儿子，为什么你要到这样的一个地步？止痛有什么错呢？止痛剂是应该取用的，那是能解除你痛苦的东西，为什么你不肯要呢？”可是主耶稣就是不肯喝。马利亚只能在一旁经历更深、更多的煎熬。


55 心碎怎么会这样？—看着耶稣被神离弃

接着，马利亚亲眼看着耶稣被神离弃。时候到了，“耶稣大声喊着说：‘以利！以利！拉马撒巴各大尼？’就是说：‘我的神！我的神！为什么离弃我？’”（太廿七46）

神啊，为何你也离弃主？

这一刻，马利亚整个人是惊慌的，因为神从来没有离开过主—别人不知道，马利亚知道。马利亚一直照顾服事主，她知道神怎么保守耶稣、神怎么带领主、神怎么给我们的主有智慧；也知道我们的主在成长以后，如何一直住在神里面、如何支取神的同在。耶稣从来不离开这位神。然而此时此刻，我们的主这样大声悲喊，马利亚在旁边听着。现在她懂了：不仅主耶稣不救自己，不仅地上的人审判祂，连天上的神也审判祂。

她看见、听见祂在那里大声呼喊，她的心碎了：怎么会这样？人弃绝祂，怎么神也弃绝祂？人不要祂，怎么神也不要祂？现在不是一切都完了吗？本来她那最后一点的盼望就是：我虽看见祂死，但是我知道祂是有神的，祂有神的同在，在祂身上有些东西是超凡的、特殊的。但是当耶稣大声喊着说：“我的神啊，你为什么离开我”时，马利亚整个人都要碎了。再没有一点我可以盼望，再没有一点可以给我儿子安慰，再没有一点我可引以为安慰……。

再没有一点盼望安慰

譬如，一个人可能得了重病，但是你知道他目前暂时还可以，你也还有一点安慰。如果有一天医生告诉你，他的某个器官衰竭了，这可能是你最怕听见的话，因为表示一个一个器官都要丧失功能了，也就是他一定会死了。主耶稣最怕的就是神离弃祂。所以听到主在十架上的这个嘶喊：“我的神，我的神！为什么离弃我？”马利亚竟然没有崩溃，这真是一个神迹。

一切都完了！连最后一点隐藏在她里面的盼望（祂总是有神的，祂总是神的儿子），现在都没有了—神离弃了祂的儿子！我们很难领会这时候的马利亚，这样好的一个姊妹。有一天我们在荣耀里见到她时，我们要告诉她：“我对你有说不出的感激。是因为你，我们才享受到这样一位耶稣作我们的救主。”我们不能想象主在十字架上所受的是什么样的苦，我们也不能想象在主被钉死的过程中，马利亚在十架旁受的是什么样的苦。

难以领会：祂成为罪的总和

亲爱的姊妹啊，当耶稣说：“我的神，我的神，为什么离弃我”时，那个压力已经超过了马利亚所能忍受的。人给耶稣苦胆调和的酒，想要减轻祂一点痛苦，主耶稣拒绝了—马利亚只有伤心，她多么希望她的儿子少一点痛苦！但是当主耶稣喊说：“神哪，你为什么离开我？”马利亚整个人是困惑的：这是怎么回事？为什么神要离弃祂？

祂在十架上六小时，前三小时是人来审判祂，包括官府、兵丁、经过的人、长老、祭司长、文士、和祂同钉的强盗；后三小时是神来审判祂，因为不是祂钉在十字架上，是祂背着你和我的罪钉在十架上。这时候，世上所有人的罪都在祂身上。但是这对当时在十架旁的马利亚而言，难以领会。

十架上的后三小时，祂成为罪的总和。所以神说：“我不能和你同在，因为你就是罪的总和。我要审判罪。”罪的审判在那三小时里。我们的主呼喊：“我的神，你为什么离弃我？”神要回答：“因为你现在担当了他们的罪。”姊妹啊，我们真要告诉主：“主，我不能不爱你。你这样为我死，我不能不爱你；你这样为我经过这些过程，我不能不爱你。”在永世里，我们也要告诉马利亚：“马利亚，你经过那样的艰难，我里面有很深、很深的感激。你站在十架旁，看见主耶稣经过这一切，你是祂肉身的母亲啊！”


56 人所不能承受之重—看着儿子断气

祂断气了……

这是一步步的苦痛。开头是好像盼望都没有了，然后是主耶稣头戴荆棘冠冕、赤身露体，极端羞耻地被钉在十字架上。大家对祂极尽所能地讥诮、辱骂、亵渎、戏弄；然后主又拒绝任何从人来的帮助，最后似乎连神自己也离弃了祂—这整个过程，马利亚都在十架前看到了、经历了。

末了，她看着主耶稣断气。“耶稣大声喊着说：‘父啊！我将我的灵魂交在你手里。’说了这话，气就断了。”（路廿三46）事实上，十字架的刑罚应该会拖得比较长，不该六小时就断气的，耶稣断气得很快。我信是因为那后三小时太沉重了。这是人不能想象的：那三个小时里，你的罪、我的罪、我们所有人的罪，都在祂身上！父神收去祂的同在，父神审判祂。彼得说：“他被挂在木头上，亲身担当了我们的罪，使我们既然在罪上死，就得以在义上活。因他受的鞭伤，你们便得了医治。”（彼前二24）

祂所受罪的刑罚：与父有距离

当祂这样担当我们罪的时候，并不只是祂死，也不只是祂的血洗净我们的罪而已，是祂忍受了罪的刑罚。罪的刑罚祂都承受了。对罪人来说，罪的刑罚是到永远的火里去；对主来说，罪的刑罚是拿去神的同在。神的同在从主消失了！主耶稣是永远住在神同在里的，祂常说：“我在父里面，父在我里面，你不信吗？我对你们所说的话，不是凭着自己说的，乃是住在我里面的父做他自己的事。”（约十四10）父和主是没有距离的。现在突然之间，父神不见了，这是祂所不能忍受的。

她衰弱耗尽……

祂在十架上末了的那句话是美的。“父啊！我将我的灵交在你手里。”（原文另译）说了这话，气就断了。肉身上，是主钉十字架；情感上，是马利亚和主一同走过十字架的经历。所有发生在主身上的，马利亚都有说不出来的煎熬和痛苦。我绝对相信那六小时，必定叫她全人衰弱、耗尽。

主耶稣临死前，看一看约翰说：“看，你的母亲！”然后对祂的母亲说，“看，你的儿子！”（约十九26-27）主把祂的母亲交托给使徒约翰。主有四个兄弟，祂不把母亲交给自己的兄弟，却交给了约翰。圣经记载：“从此，那门徒就接她到自己家里去了。”（约十九27）那门徒就是约翰。此时，马利亚已经到了不能再承受压力的地步，她需要立刻有人服事照顾她。

在基督属天的职事里，享受教会的扶持


57 心力交瘁时的扶持—约翰和姊妹们的陪同

这是太沉重的一段。对马利亚来说，她走到了人的尽头，无助地看着主受死；对主耶稣来说，祂最后的话就是“成了！（finished）”（约十九29）主把救恩成就了，然后祂把自己的灵交给神。祂经过死而复活，开始了祂天上的职事。在地上的职事里，主耶稣一直不愿意马利亚介入祂的事奉；在天上的职事里，祂成为马利亚一个特别的祝福。现在她开始享受一切的真实。在基督属天的职事里，她也享受教会的扶持。

最真实的亲人

在最艰难的时候，有几个姊妹和她在一起，使徒约翰也站在她旁边。“站在耶稣十字架旁边的，有他母亲与他母亲的姊妹（即约翰的母亲），并革罗罢的妻子马利亚，和抹大拉的马利亚……耶稣见母亲和他所爱的那门徒站在旁边，”（约十九25-26）

借着主耶稣的托付，马利亚脱离了她自己的家庭，被使徒约翰接到家里奉养—就是从那一天开始，约翰成为照顾马利亚的人，直到马利亚离世。主耶稣没有把祂的母亲交托给祂的兄弟们，祂是在告诉我们：你真实的儿女是在教会生活中的，你真实的兄弟姊妹是在教会生活中的，你真实的父母也是在教会生活中的。“看哪！我的母亲马利亚，我交托给我的仆人约翰。”

这个见证代表了接下来两千年里，主作工的原则。以前主是宣告：“凡遵行我天父旨意的，就是我的母亲和兄弟姊妹！”现在那个实际出来了。主说：“马利亚啊，你失去了你的儿子耶稣，你得着了你的儿子约翰；约翰哪，在教会生活里，你得着了你的母亲马利亚。”

教会生活里的属灵实际

直到事奉的末期，马利亚还是给我们看见一个非常健康的榜样。所以姊妹们，你要学习：“我的家就是教会！弟兄姊妹就是我的兄弟姊妹！”这不是用说的，而是一个属灵的实际。在教会生活里我有儿女，在教会生活中我有父母；在教会生活中我有扶持，在教会生活中我有加力；在教会生活里，主会供应我各面的需要。

圣经的记载很简单：“从此，那门徒就接她到自己家里去了。”事实上，对马利亚来说，耶稣钉十字架的过程，已经远远超过她所能承担的。她心力交瘁，没有能力再做任何事了，主知道她需要约翰的照顾。

健康的事奉


58 “放在一边的用”与“大大的用”

事奉不带亲情，放在一边的用

借着知道儿子复活了，马利亚因此能健康地活在教会生活里。主耶稣在地上时，马利亚虽然是跟随者，但她不能插嘴说任何话、不能插手做任何事。好像只要马利亚说什么、做什么，主耶稣就会说：“不对。”姊妹啊，这正是事奉的一个秘诀：事奉不可把亲情带进来，事奉只可把基督带进来。但是当主复活以后，第一批向祂祷告的是马利亚和十一个使徒，还有主的兄弟们（非常难说包不包括雅各，因为根据圣经记载主显现的过程，主是后来才向雅各显现、带领他悔改的。）

根据教会历史，后来马利亚在使徒约翰的陪同下离开了耶路撒冷，或是住在耶路撒冷附近的小城，或是回到了加利利，直到她安息主怀。她的老年成了使徒约翰的保守，也预备了使徒约翰能尽“补网的职事”。神似乎说：“马利亚啊，我要用你，一直要用你。有时候我会‘大大地’用你，像在生出耶稣这件事上；有时候我会‘把你放在一边地’用，好叫你作一个榜样，使所有作母亲的能不干涉儿子的服事，作妻子的能不干涉丈夫的服事，因为我主耶稣的母亲就是这样的榜样。”马利亚似乎受了不少羞辱，但也给我们看见一个厉害的属灵原则：你丈夫（亲人）的呼召是他的，你可以扶持、加强这个呼召，但你不可以改正、添加这个呼召。这个呼召是他从主而得的。

新时代的开始，同心合意祷告

无论如何，马利亚和使徒们并姊妹们，同心合意持续地祷告。“这些人同着几个妇人和耶稣的母亲马利亚，并耶稣的弟兄，都同心合意地恒切祷告。”（徒一14）马利亚在主的“生”上，她是重要的；在主的“死”上，她是重要的；在主兴起教会的时候，马利亚仍然是重要的。第一批向着主严谨祷告的人，就是使徒们和一些妇人，还有耶稣的母亲马利亚，以及耶稣的兄弟。他们同心合意地恒切祷告。

“恒切祷告”就是祷告了再祷告—为着一个新时代的开始。现在主耶稣地上的职事已经结束了，主耶稣天上的职事开始了；主耶稣地上的职事已经成就了，主耶稣天上的职事是要建立祂的国。祂的教会要显出来，从哪里开始呢？借着这些使徒们和姊妹们，其中没有卖耶稣的犹大。大家同心合意地恒切祷告。马利亚的人生是一个最美的人生，有不可思议、不平凡的美。

耶稣断气的时候，马利亚在旁边。假如十架上的主还有一点点的安慰，那个安慰就是：虽然我其他的兄弟和弟兄们都不见了，我现在还能看见我的母亲、还能看见我的弟兄约翰！然后，主把母亲交给约翰，约翰就接主的母亲到自己家里去。主耶稣的意思是：“我知道要来的事。母亲啊，我愿意你老年的时候，还能再尽一些职分，还能再给教会一些帮助，所以我让约翰来照顾你。”

老年接受服事，羁绊保护约翰

一面来说，照顾老人是完全被羁绊在其中的，不能自由，从早到晚，天天都得服事；另外一面，照顾老人的人也像退休的人一样，难能另外发展什么。约翰的日子一定不简单！他照顾一个老姊妹，就等于是随侍在侧的看护。照顾老姊妹怎有可能容易？因为年长者多半生病、也有自己多年的习惯与性情，一定会有很多特殊的要求。约翰照顾马利亚，也就被羁绊了，哪里也不能去，什么也不能做—但也因为照顾她，他远离了政治的迫害与宗教的斗争，得着了保守。

我相信当马利亚走了以后，约翰真是孤单。历史上，马利亚过世的时间点并不确定。但如果马利亚活得久，超过了保罗和彼得殉道的时间，当然耶路撒冷已经被摧毁了。我想约翰会得知关于他们的消息，他一定很伤感，因为耶路撒冷教会是由他和彼得开始的。这时候，他也许有一种茫然：“我到哪里去尽职呢？耶路撒冷附近的教会应该还在，应该还有基督徒。我回到那里去尽职吗？还是我到彼得曾作工的地方？或者到保罗曾作工的地方呢？”结果，主把他带领到以弗所去。

老约翰得以尽职

在保罗的工作里，加拉太是一个大区，马其顿是一大块，希腊（帖撒罗尼迦和哥林多的所在地）是一大区，还有小亚细亚（以弗所、歌罗西所在地）又是另外一大块。感谢主，有一个好青年弟兄名叫提摩太，他接纳了约翰，而且欢喜享受约翰的职事。

可是约翰在那里的日子没有多久，虽然服事得很好，却遭受政治逼迫，被放逐到拔摩海岛。“我约翰就是你们的弟兄……曾在那名叫拔摩的海岛上。当主日，我被圣灵感动，听见在我后面有大声音如吹号，说：‘你所看见的当写在书上。’”（启一9-11）神要他在那里写启示录。写完以后，主似乎说：“你已经写完了，现在我送你回以弗所。”他又被带出来，回到以弗所，这时候他已经是个八、九十岁高龄的老人了，他就起来尽职。

相信约翰会这么说：“主啊，我在十架前听见你对我说，你的母亲就是我的母亲；又听见你对你的母亲说，我就是她的儿子。当时我完全不知道为什么，我只相信你是全能、全智的神，我并不知道你要做的是什么—但现在我完全懂了。马利亚老年的日子羁绊了我，叫我不能做什么事；马利亚老年的日子也保护了我，叫我能够不介入任何事，叫我免去大的逼迫。那个逼迫使保罗、彼得都殉道了。现在我却可以得你保守，在这里服事你的教会。”


59 我羡慕像马利亚！—平凡却不平淡

若没有使徒约翰……

约翰的服事多美。说实话，圣经若没有约翰的著作，圣经就少得太多了：没有启示录，地方教会的光就不清楚；没有约翰的书信，基督徒就不知道怎么生活。约翰是唯一明明白白给“神”下定义的人。保罗写那么多书信，但他没有直接说神是什么；约翰胆子很大，他说神就是光（约壹一5）！神就是爱（约壹四16）！神就是灵（约四24）！讲得多好啊！也唯有约翰告诉圣徒：“知道再多也没有用，你要住在基督里，要有基督。”“你们从主所受的恩膏常存在你们心里，并不用人教训你们，自有主的恩膏在凡事上教训你们。这恩膏是真的，不是假的；你们要按这恩膏的教训住在主里面。”（约壹二27）

这一生罗曼蒂克

看看约翰，再回头来看马利亚的一生，你真要希奇，哪一个人可以这么蒙恩？从她是十几岁纯朴的童女开始，主在她身上就做奇妙的事，叫她经历了羞辱、煎熬、击打，也叫她看见复活的主，叫她的人生虽有各种挫折，却更有说不出的丰富。

有的人一辈子活得很好，但很贫穷；有的人却活得非常丰富—对人生、人生的过程、人生各阶段的认识都是丰富的。马利亚要说：“啊，我有一个最罗曼蒂克的人生！我受了最大的痛苦，我享受到最大的喜乐；我摆出最大的代价，我却在最默默无闻的时候，保护了神见证的种子，就是约翰。”表面看，是约翰服事了马利亚；里头看，却是马利亚保护了约翰。

哦，马利亚的心志！

我们真要起来说：“主啊，我敬拜你。我们不可能是马利亚，但我们何等羡慕像马利亚。马利亚在主面前的心志，也是我们的心志。我是主的使女，情愿照主的话，成就在我身上！我心尊主为大，我灵以神我的救主为乐！”我们要有一个心志：“主，我愿意为你受一切的苦，只要你的旨意能够成就。不管经历什么，我坚持我所有的耶稣基督。”这个人生太美了。

当然只有马利亚才能是马利亚，但是任何姊妹若在这样的原则里过人生，都是最高的人生。你不可能是马利亚，因为童女怀孕生子，一次就够了。人类只需要一个救主。但是你可以经过马利亚所经过的一切原则。你告诉主：“主啊，为你受羞辱，我愿意；为你受折磨，我愿意；为你受苦难，我愿意；被教会摆在一边，被负责的弟兄摆在一边，我都愿意。”甚至到末了，耶路撒冷教会这么兴旺时，她看见她的儿子雅各坚持犹太教而影响了主的教会，她或许起来抗争，无用，黯然离开了耶路撒冷。

但是那时候她很老练了，里面有一种祥和，深知约翰这样照顾她，是主的意思。所以姊妹哪，你的生活可以平凡，不可以平淡。你要告诉主，“主，愿意我的一生能像马利亚这样罗曼蒂克、这样喜乐、安详、无所求。虽然很多过程是你特别量给马利亚的，但是我愿意有马利亚的心志、马利亚的奉献、马利亚的贞洁、马利亚的纯诚、马利亚的祷告、马利亚的劳苦，好带进你的祝福。”

心头的提醒

伯大尼和抹大拉的马利亚

住在启示里，膏主的伯大尼的马利亚

（可十四；路十；约十一～十二）

一

“伯大尼”—意为“困苦之家”，是主在耶路撒冷的住宿之处

二

对主有启示—借着主叫拉撒路复活，认识主是生命、主是复活

三

坐在主的脚前听话—有主的同在，认识主所必经之过程

四

珍爱主—打破玉瓶（她的所是），

倾倒至贵香膏（她的所有）

1

浇主的头，见证耶稣的价值，

祂是神所膏的基督

2

用她的头发擦主的脚，说出她的卑微，也说出爱里的奉献，没有一点可以浪费在地上

五 主亲自为她作见证

1 她所做的是一件美事

2 她知道你们不常有我

3 她所做的是尽她所能的

4

这香膏预先膏我，为我安葬用

5

普天之下传福音，都要述说她所做的

对主满了爱慕的抹大拉的马利亚

（可十六；路八；约十九～二十）

一

“抹大拉”—意为“高台”（高台是收藏兵器之处，表明属天完全的得胜）

二

被七个鬼附的罪人—得医治后跟随

耶稣，并摆上财物顾到主与门徒

三

扶持主的母亲直到十架旁

四

和姊妹们去膏主的身体

1

听见神的使者说耶稣复活了，大家都害怕逃走

2

唯独她去告诉门徒

五 再和彼得、约翰到坟墓看

1 门徒看了、信了、就走了

2

她却站在坟墓外面哭（渴慕见主的心志，远胜知道复活的道理）

3

向主的爱慕，使她对两位天使的显现无反应

4

向主的爱慕，使她对主外面的显现未察觉（直至主喊她）

六 主喊她“马利亚！”

1

认出是主（说明她经常听见主

这样呼唤她）

2

爱慕寻求主，迫使复活里的主

在升上去见父之前，必须先向

她显现


60 关于伯大尼和抹大拉的马利亚

属灵上来说，六个马利亚就是一个马利亚，整体包括在主耶稣的母亲马利亚里面。另外五个马利亚的特点，包括绝对爱主，一直跟随主，服事主和教会。她们的经历在主耶稣的母亲马利亚身上也有。

伯大尼和抹大拉的马利亚，她们的特点就是绝对爱主。关于伯大尼的马利亚，她因为爱主，又因领受了主对死而复活的启示，所以珍惜主的同在。她抓住机会，打破玉瓶，倾倒一斤至贵的香膏在耶稣身上。倪柝声弟兄在他的信息《一件美事》里说：

爱主爱到太过

马利亚如此行，在人看是枉费、是太过了。照着普通一般人的意思，用一般的香膏就好，何必用真哪哒香膏呢？既然用了真哪哒香膏，又何必盛之以玉瓶呢？既然盛入玉瓶，又何必将玉瓶打破，枉费了三十多两银子呢？他们就不免批评，甚至于向她生气了。但是主说，“由她吧！为什么难为她呢？她在我身上作的是一件美事！”……照着当时的情形，三十多两银子，可以买一奴仆；若用以雇工，足够支付好几位工人好几个月的工资。我们知道主到伯大尼住在马利亚家里的时候，马大伺候事多，并没有奴仆帮忙。可见她的家并非富有之家。但是，马利亚是不求自己的舒适而尽其所有的用在主身上了。

太过，不是枉费

爱主、事奉主，是不怕太过的。将一切用在主的身上，是不会枉费的。主说，是一件美事，不是枉费。太过的爱祂，太过的顺服祂，太过的为祂费财费力，乃是一件美事，不是枉费。爱祂到忘记了在主里面先进者的批评，爱祂到忘记了外面穷人的需要，乃是一件美事，不是枉费。爱祂到肯枉费一切在祂身上，乃是一件美事，不是枉费。主以为我们待祂，永远不会太好的；爱祂，永远不会太多的；顺服祂，永远不会太过的。人无论如何看法，一同事奉主者无论如何批评；但是，主说，这样做，是一件美事。传福音所要得的果子，并不只叫罪人上天堂而已；乃是要叫每一个蒙恩者作基督的情人。

至于抹大拉的马利亚，从她身上曾有七个鬼被耶稣赶出去。虽然她对主的复活缺少启示，但因为她在乎主到一个地步，“活的主没有了，死了、埋了的主，我也要”，所以逼得主在升天前必须先向她显现、叫她得安慰。倪弟兄在信息《马利亚！》中专专说到她：

世界是一片空白

抹大拉的马利亚，是最末了离开十字架旁的；抹大拉的马利亚，是最早到坟墓那里的。得救的，不只一个抹大拉的马利亚；被主把鬼赶出去的，不只一个抹大拉的马利亚；可是，一清早到坟墓前来寻找主的，却只有抹大拉的马利亚。不错，她有许多事不明白，也许有人以为她的头脑不好；但是，她有一分最好的，也许是我们都没有的。她那一分最好的，就是她的恋慕主。这乃是我们每位基督徒所应当羡慕追求的。主耶稣死了，世界在马利亚的眼中，不过是一片空白！全世界不能吸引马利亚的心，因为有一个人夺去了她的心。马利亚的心，是一颗完全被主占有的心。马利亚的心，是被主掳掠的心！

马利亚却……

圣经记着说，“于是两个门徒回自己的住处去了。”马利亚怎样呢？“马利亚却站在坟墓外面哭。”她没有地方可以回去！她不能去！这一个“却”不知有多深！马利亚的心是以为：你们有家可以回去，但是，我作不来，因为主没有了。你们以为主没有了不要紧，但是，我不能。谁把祂挪了去呢？我怎能走呢！她站在坟墓外面哭。

祂！祂！祂！

主问她找谁，她说，“若是你把祂移了去……”她忘了告诉他说，她是寻找主，她是寻找拿撒勒人耶稣，她只是说“祂”。在马利亚看来，世上只有一个“祂”。在马利亚的心中，以为尽人都知马利亚的“祂”是谁。马利亚以为谁都应当认得“祂”。马利亚谁都不在意，只在意一个“祂”“请告诉我，你把祂放在那里，我便去取祂。”马利亚是什么样的人呢？是一个女人。她的身体是软弱或者强壮，我们不知道；但是我们知道，她的心就是要去取祂。她没有想到自己的力气够不够大，她也没有想到道路相隔有多远，她只想到要去取祂。爱，是不知道“难”的。世界上最希奇的，就是什么地方有爱，什么地方就不觉得为难。

伯大尼和抹大拉这两位马利亚的馨香见证，实在无可比拟。为着有心追求的姊妹能更深进入，我们在前面〈心头的提醒〉里，特别扼要地点出她们身上的许多特点。二千年前的这两位姊妹，今天仍是我们可以享受并学习的对象。但基本上，在〈众马利亚〉这一部分，我要多说说其他几位马利亚，从实行的角度看看她们的榜样：家打开，多多照顾圣徒，无论怎样都要爱主，当然也包括她们的摆上财物。

心头的提醒

众马利亚

摆上财物的抹大拉的马利亚和其他姊妹

用自己的财务供给耶稣和门徒

跟随主到底的马利亚们（革罗罢的妻与抹大拉的马利亚）

一 扶持主的母亲直到十架

二 直留到看见主安放坟墓之处

在家中聚会的马利亚

一 打开家作为初期教会聚会的所在

二 教会受逼迫时，她的家是祷告之处

三

帮助儿子爱主—起伏不定的马可成为保罗、巴拿巴、彼得的同工，并写下马可福音

为圣徒多多劳苦的马利亚

一 使徒问她安—劳苦的服事众所周知

二 多多劳苦—坚持劳苦而不失望

摆上财物的抹大拉的马利亚和其他姊妹


61 用自己的财务供给耶稣和门徒—顾到教会和主仆人

顾到主和门徒的需要

圣经说，在十架旁站在耶稣旁边的，有祂母亲马利亚，还有耶稣在加利利的时候跟随祂、服事祂的那些人。“和他同去的有十二个门徒，还有被恶鬼所附、被疾病所累、已经治好的几个妇女，内中有称为抹大拉的马利亚（曾有七个鬼从她身上赶出来），又有希律的家宰苦撒的妻子约亚拿，并苏撒拿，和好些别的妇女，都是用自己的财物供给耶稣和门徒。”（路八1-3）

这里第一个就提到抹大拉的马利亚，然后才提到希律家宰的妻。虽然抹大拉的马利亚曾是有罪的女人，又被鬼附，但得着拯救之后，她对基督的奉献与跟随的确激励人，甚至摆上自己的财物顾到主和门徒的需要。

至于希律的“家宰”就是他家的总管，权力和地位都很高。我觉得很希奇，如果丈夫作家宰，妻子怎么能跟着主耶稣周游各地去传福音？不知道苏撒拿是一位怎样的姊妹。另外还有些人的名字没有写出来，但她们有个共同的特点：都是用自己的财物供给耶稣和门徒。

顾到主仆人的需要

常常钱是丈夫赚的，财务则是妻子管的，这也合理，因为很少有男人会理财的。但有些姊妹是例外，不太会理财。在此，容我作一个我妻子的见证。有一天她在银行里租了一个保险柜，后来却把保险柜的钥匙弄丢了。

我每年都会收到一笔催收保险柜租金的账单。我就问她：“究竟有什么东西放在保险柜里？我们家并没什么值钱的东西啊！”她也不好意思地笑笑：“我把钥匙放在一个瓶子里，然后放在冰箱里。”我的判断或许是姊妹们来协助清理冰箱时，一看是空瓶子，就连钥匙一起丢了。后来我花了一笔费用请人开保险柜。打开一看，里面只有一千多块美金，其他什么都没有。

在开锁之前，我还特别先问她：“里面有没有你个人的东西，是你不愿意让我知道的？如果有，我就不去开那个保险柜。”我认为需要先问一下，因为她会想放在保险柜里，那么我就需要考虑—妻子若有些她个人的东西不愿意丈夫知道，这也不是完全错啊！丈夫和妻子之间应该是百分之百通的，但丈夫也不要什么都管，妻子也不要什么都管。我不是故作大方，我知道绝不会有什么问题，她或许有她一些私人物品，放到保险柜里，也很合理。

此心可贵

等我把那些钱拿出来后，我说：“你把钱放在里面做什么？”她说：“我为着主的仆人用的。”哦！我真感动！其实我们两个人的帐是公开的，而且管帐方式并不是很详细，只要让彼此知道大约还有多少钱、本月是否还够用即可，很少会去问对方。她若问我可不可以摆上一笔金额，为着全时间同工的需要，我也一定会同意的。但她想到从家里的钱拿一些出来，每个月存一点，为着主的仆人用，这颗心，真是令人非常、非常感动！

钱，对女人是大事

一般家庭里，管钱的都是太太，偏偏女人较小气。这一点我就不懂了：家庭主妇看到报上萝卜、鸡蛋的折价券，就剪下来去买—汽油钱都比那个还多啊！你开车从一个店买了某个折价品，再开到另外一个店买另一个折价品，浪费了多少时间、多少汽油，就是为了省那一点钱，有什么意义？男人不会想这些的，女人就精打细算。无形中，钱对姊妹会成为一件大事。但姊妹啊，你要学习：“主，你给了我一些，我也愿意有一些是为着你的。”在教会生活里，如果我们把这样的文化培养起来，对主的家真是大的祝福。

你的奉献主体是为着教会。我也要劝你每月总分出一点钱，为着主的仆人们用，就像我的妻子。她的生活非常简单，从来不买衣服，她所有的衣服都是我买给她的，她从不逛街，可是她的心真可贵。这些话我不是为自己说的，而是为姊妹们说的。如果姊妹学习总是在主面前祷告：“主啊，愿意每个月我都有一、两个奉献包出去。”根据主给你的丰富度，除了奉献给教会以外，你愿意照顾主的仆人，那会是很甜美的。

做成习惯

在此容我作一点我个人的见证。我在台北开特会结束后，弟兄姊妹给我的信，我都拿，因为那是他和我的交通；所有从奉献箱里开出来给我的奉献包，我则请弟兄们打开。我说：“你们归帐。道是我讲的，奉献包是给我的，但这个工作是我们大家一起做的，所以这些奉献款请转给同工们用。”到如今我这个年纪，我仍然继续操练顾及同工们的需要。

钱财上要操练。我深愿姊妹们从年轻起就操练：

第一，要顾到你当地教会的需要；

第二，要学习会在爱里顾念服事你的主的仆人们，他们或者在你那个地方，或者不在你那个地方，你都要做成习惯。

你可以放在信封里，写上是为着某位主的仆人。这样做，你真不知能带给主的教会多少祝福！就算你的收入很少，你学习摆上一点点钱，也都很好。我曾收过一个奉献包，里面一共十几块美金，大概是两张五块，还有几张一块，还有几个两毛五的硬币。我拿着那个奉献包，我的祷告非常多：“主啊，求你记念这个可爱的圣徒，他的确把他所有的都摆上了！”这个钱对我来说可能用处不多，但他的爱心对我来说，多有价值啊！

跟随主到底的

马利亚们


62 绝望中的爱—死了、埋了的主，我也要

“还有些妇女远远地观看；内中有抹大拉的马利亚，又有小雅各和约西的母亲马利亚，并有撒罗米，就是耶稣在加利利的时候，跟随他、服事他的那些人，还有同耶稣上耶路撒冷的好些妇女在那里观看。到了晚上，因为这是预备日，就是安息日的前一日……抹大拉的马利亚和约西的母亲马利亚都看见安放他的地方。”（可十五40-47）

两位马利亚和耶稣的母亲一同在十字架旁，看见主被钉十架，还看见主死后安放坟墓的地方。这一点很特别，特别的原因是：活的主没有了，死了、埋了的主，我还要；一切都绝望了，我还是不能没有主。

绝望中的放弃

我用婚姻作例子。两个人彼此相爱，要结婚了，快乐无比；但婚后，就渐渐平凡了。所有的婚姻到了几年以后就感觉平凡。有的婚姻能有一种平凡之后的升华，又长出花朵；有一种婚姻却产生绝望：我看见他（她）就不舒服、就感觉没意思—很多的离婚都是从这里开始的。我和对方在一起不仅没有享受，还觉得痛苦。这时候，有这种情形的人要好好地反省思考：是不是你技巧、手腕用得太多？常常最破坏家庭的都是这个，而不是人的脾气、个性、软弱、失败。你在他后面耍花样，等有一天他对你的人格失望，那是最伤害婚姻的。

这是老人根据经验所说的话。所以妻子跟丈夫永远不要耍花样、永远要最坦诚。什么时候丈夫发觉你在他后面耍花样，倒未必是你做了坏事，但却是耍花样，丈夫会产生一种厌烦。到他觉得有妻子就像没有妻子时，那个婚姻就难留了、吃力了，得要花很多力量、需要主许多的怜悯，还未必可以恢复，因为心里绝望了。

绝望中，仍然爱

这两个马利亚的特点在这里：主耶稣死了。你跟着一个人，而这个人死了，还有什么可跟的呢？而且主不仅死了，还埋了。我所跟随的人死了、埋了。她们的反应是：如果祂死，我要站在祂旁边看祂死；如果祂埋，我要确定祂埋在哪里，并且去膏抹祂的身体。活的主，我爱；死了、埋了的主，我也爱。这个爱不得了！这种爱叫作“绝望中的爱”。

绝望中的爱是一种境界极高的爱。年轻女孩通常都被男孩追过。男孩追女孩有个很特别的点：他追一追，你瞪三次白眼，他就不追了，因为他觉得没希望。如果你叫一个人完全绝望了，他还坚持不放，那个人很可能有点价值（当然，也许是他的个性使然，那可就麻烦了，因为将来结婚以后，他的缺点也是固执己见坚持不放，不好办。）但如果他是因为爱你，虽然你完全不给他任何机会，他还是坚持不放，那就可贵。

失去一切之时，你还能爱吗？

绝望中的爱可贵。这两位马利亚这样爱主，但也的确绝望。每个人爱主都有一个盼望：我跟随主，我盼望能成长，我盼望……。主还在地上时，跟随主的人爱主，他们多么有盼望，因为有一个活活具体的主住在他们中间；后来主死了，主埋葬了，但她们向着主那个爱的坚持，是我们都需要学的。

教会生活常会叫你绝望，这个绝望对每个爱主之人都是最大的试炼：你还服事我吗？不能为我作工了，你还跟随我吗？不能为我作工了，你还愿意爱我吗？这时候，没有工可作、没有主同在、没有同伴，你能不能在里面说：“主啊，虽然你的同在没有了、同伴没有了、服事也没有了，我还愿意告诉你，在我内心最深处，我仍然是爱你的。”这个爱多么深啊！革罗罢的妻子马利亚、抹大拉的马利亚和耶稣的母亲马利亚，她们就有这样的特点。

在家中聚会的马利亚


63 在逼迫和艰困中率先打开家—来！到我家祷告！

六个马利亚所有的特点，都在主耶稣的母亲马利亚身上可以看到。譬如，把家打开。主的母亲马利亚是从主耶稣婴儿时就把家打开，一直打开到耶稣三十岁。主不结婚，但我猜想祂十七、八岁时，来提亲的人一定不少。主耶稣是很干练的木匠，祂所做的家具一定美到极处、细到极处。因为祂是个好木匠，所以很多女孩会喜欢祂，很多老太太也愿意把女儿嫁给祂。主不结婚，祂就享受母亲马利亚把家打开—我母亲的家就是我的家。所以姊妹啊，你的家说出你在哪里。

打开家，不要考虑太多

无论如何，你有住处就是有家，要学习用来服事教会。大多数的姊妹黏家、爱家、保护家。家打开不容易，因为一说到你的家需要打开，你就考虑了：要干净啊，要得体啊，要叫人进来后看见你是个能干精明的家庭主妇啊，要人看见你的丈夫赚钱也不是太少啊，摆个唐朝的瓷器、再放个清朝的碗，给人感觉家像个样子啊……。其实，这些都不需要。你就是把你的家打开，你甚至可以告诉姊妹们：“家打开没问题，但你们得来帮我整洁。会前你们要早来，会后你们不能早走，要帮着整洁才行。”这都是很健康的。

教会的见证从她家开始

六个马利亚当中，有一个马利亚是马可的母亲，她的特点是在她的家中有聚会。她的家非常可贵。第一，这个马利亚家是个富有的家庭，但她乐意把家打开，为着教会的见证；第二，她的家也很可能是使徒们、耶稣的母亲马利亚、耶稣的兄弟一同祷告的地方。有一个说法是：耶路撒冷教会就是从这个马利亚家中开始的。

圣经说：“当下，门徒从那里回耶路撒冷去，进了城，就上了所住的一间楼房；在那里有彼得、约翰、雅各、安得烈、腓力、多马、巴多罗买、马太、亚勒腓的儿子雅各、奋锐党的西门，和雅各的儿子（或作：兄弟）犹大。这些人同着几个妇人和耶稣的母亲马利亚，并耶稣的弟兄，都同心合意地恒切祷告。”（徒一12-14）这个楼房应该就是后面所说祷告的地方。换句话说，耶稣从橄榄山升天之后，门徒当下就回到耶路撒冷城里，到这个家祷告。这个家打开的价值是高的。

前途茫然中，来我家祷告！

“他们天天同心合意恒切地在殿里，且在家中擘饼，存着欢喜、诚实的心用饭。”（徒二46）后来耶路撒冷教会非常兴旺时，几乎家家都打开聚会或用饭。人喜欢很兴旺地把家打开：“欢迎你们来啊！”特别是如果发觉会众中各式各样的富翁都有，那就更欢迎他们来了，只要每个人给一点礼，就够你吃一年的。但现在这里是非常艰苦的—主耶稣已经钉十架死了，虽然大家知道主复活、升天了，但是前面的路怎么走？一片茫然。

带头的彼得恐怕没有读过小学，就是教育最高的也没有小学毕业。这么平凡的一班人，怎么开始主的见证呢？就用这个马利亚的家祷告吧！祷告开始了教会生活的实际。反过来说，若没有这么一个地方打开，教会就变得很艰难了。那时候，这一班人本来是要被逮捕的，他们是耶稣的同伙，被当作有问题的人。他们能去找谁呢？感谢主，马利亚把家打开了！

逼迫艰困中，来我家祷告！

接着，耶路撒冷教会遭受逼迫。在兴旺的时候，她的家只是众多打开的家之一；当教会受逼迫时，情况就完全不同了。谁在这个团体里，谁就可能被抓，尤其如果是在你家聚会，你就变成一个小头头了，很有可能被抓起来。但是教会受逼迫的时候，她的家仍然是圣徒祷告的地方。

“彼得被囚在监里；教会却为他切切地祷告神……彼得醒悟过来，说：‘我现在真知道主差遣他的使者，救我脱离希律的手和犹太百姓一切所盼望的。’想了一想，就往那称呼马可的约翰、他母亲马利亚家去，在那里有好些人聚集祷告。”（徒十二5，11-12）这是彼得第二次被天使从监牢里救出来，他直接的反应就是往马可的母亲马利亚家去，因为知道在那里有好些人聚集祷告。这个姊妹的确好！教会什么都没有时，她第一个把家开放出来：“来！在我家祷告！”教会最受逼迫时，她还是站住：“来！到我家祷告！”这个家的打开，多有属灵的份量和供应啊！


64 善用华人文化—把人“爱进来”

一个教会是不是健康，就看这个教会有多少家愿意和教会生活配合；而家庭能不能和教会生活配合，又多半根据家庭主妇。丈夫没有权利。

甘心乐意，摆出上好

有些妻子是弟兄一说：“聚会吧。”她就会打开家为着聚会的；然而，多数的姊妹都有点个性，考虑得多：可不可以打开、哪一天可以开、哪一天不可以开、谁可以来、谁不可以来……，大多数的姊妹把家打开的条件很多。

家打开时，你要甘心乐意摆出上好：愿我这个家成为祝福教会的家！愿我这个家是叫圣徒得喂养、得牧养的家！愿我这个家带进神的工作！你家里可以传福音、可以请一两位圣徒来吃饭交通、可以打开为着一个小型的聚会、也可以请别家的孩子来。如果你肯这样，将来你会看见教会得祝福是无限的。

是“爱进来”，不是“拉进来”

特别是有儿女的家，你若肯把家打开，要儿女们邀请其他的孩子们来，给他们吃一些点心，带他们唱唱诗歌、讲讲耶稣。若一个孩子和你的孩子作朋友了，他的父母就会和你作成朋友。如果任何教会有十个家愿意每周有一个晚上，让你的孩子把邻居玩在一堆的孩子们都邀请来，不分种族，甜美喜乐地相聚—你只要聚个三、四次，他们的父母就都是你的好朋友了。

你若可以鼓励孩子，孩子回去会唱诗歌给他的父母听，福音就传出去了。你也不必劳苦、紧张，你就只要在邻居之间把家打开，教会人数一下子就会多起来，而且多得很温馨，因为人不是硬被你“拉进来”的，而是被“爱进来”的。

善用“把人请到家里”的文化

“拉进来”和“爱进来”不一样。我们常常拚命拉人，人给你吓得胡里胡涂也来了，然后讲信息的再骂他一顿：“你是罪人！你还不信耶稣？”骂得他一愣一愣的：“我信！我信！”他完全是给你吓大的，以后怎么爱主呢？但若是他的孩子跟你的孩子在一起，非常甘甜，他也就跟你在一起，非常甘甜。然后你跟他说：“我们主日有聚会，要不要来？”他来了，得到一个印象：这是一个甘甜的教会。即使你的孩子读中学或大学了，原则也一样。你们应该有一个甘甜的教会生活，叫人感觉和你们在一起非常舒畅。

而你自己可以学习常常在小区里散步。散步是好事。不多久，你就会碰见常散步的人，你说：“哪一天到我家坐坐喝茶吧！”西方人认为把人请到家里是一件非常慎重的大事，但华人对“把人请到家里”，不仅看成小事，他还会问你茶具是哪里买的，因为华人什么都想问，这是文化—你就善用这个文化，请他到你家里，福音很自然就传了。

没有做饭的恩赐，有爱心

至于圣徒，看到谁有问题了，你就请到你家来吃饭。我举一个例。我很年幼时，在台北服事，那时候我很瘦，竭尽所能地服事。而教会很兴旺，一年的时间，从二十多人聚会，增加到七十个人聚会，福音传得真厉害。我到一个个眷村、一家家敲门传福音，眷村孩子看到我就喊：“耶稣来了！耶稣来了！”教会生活里有位单身老姊妹，她是个很资深的护士，虽然她没有做饭的恩赐，可是有爱心。每隔几天，看到我的气色不对了，她马上说：“弟兄，你该到我这儿来吃饭了。”她就做一锅红烧肉，我很享受那一点家的温暖味道。她一生没有结婚，但却叫我享受到“家”；对她来说，她也很得安慰，因为那时候人人都穷，肉是很少有的菜色，但她却能够、也愿意给弟兄吃肉、增补体力。

所以作妻子的要跟你可爱的丈夫说：“咱们也把家打开吧！”从孩子开始、从中学生开始、从大学生开始、从街坊邻居开始。你感觉任何弟兄姊妹的脸色不好了、谁有什么问题了，都可以请他来坐坐谈谈。但要切记，千万不要让家变成是非中心。姊妹聚在一起，常常一开头是讲主耶稣，后来谈主耶稣的对头撒但，到后来讲谁赚多少钱发了财。什么话题都出来了，这可不好。


65 鼓励不成材的马可—代价配上心愿

这位宝贝的姊妹马利亚也鼓励、帮助她的儿子马可要爱主，这是很好的榜样。

儿子马可：心愿很强，代价不出

她有个不成材的儿子马可。马可写福音书是这样描述自己的：“有一个少年人，赤身披着一块麻布，跟随耶稣，众人就捉拿他。他却丢了麻布，赤身逃走了。”（可十四51-52）他衣衫不整。主耶稣受死前，马可披一块麻布就跟去看了。后来他们要抓他，他就把麻布一丢，赤身逃跑了。这个人爱主、却又不成材。

后来，为着这个不成材的人，保罗和巴拿巴竟争执起来，因为马可心愿虽强，却不出代价。教会最怕的就是人的心愿很强，代价不出。因为你的心愿，你满了感觉和意见；但是你又不出代价，所以你的意见、感觉都成为教会的难处。代价该和心愿配合。我爱主、有心愿，我跟随主就要出代价。

儿子马可：胆子小，起伏大

马可心愿很强、代价不出，胆子又小。保罗第一次的行程，他跟着去了，到加拉太一带地方。保罗曾说到他自己：“被犹太人鞭打五次，每次四十减去一下；被棍打了三次；被石头打了一次，遇着船坏三次，一昼一夜在深海里。又屡次行远路，遭江河的危险、盗贼的危险、同族的危险、外邦人的危险、城里的危险、旷野的危险、海中的危险、假弟兄的危险。”（林后十一24-26）这里所描述的，大多是发生在加拉太那个地方，真可谓是蛮荒之地，穷山恶水，强盗横行。

马可或许看见他们打保罗，就怕了，不作了，先回去了。等保罗要走第二次行程时，马可想想又说：“我还是跟你去吧！”保罗说：“你不能去。我若再挨打一次，又把你吓走了，怎么办？”但巴拿巴主张带马可去，结果保罗和巴拿巴为此意见不同，终究还是没带他去。这样一个年轻人马可，常常起伏不定、高高低低，甚至成为保罗和巴拿巴的难处；然而，马可的妈妈马利亚仍鼓励并帮助儿子爱主。

儿子马可：保罗的同工，彼得的儿子，

马可福音的作者

至终，这个人身上有了三大特点：他成为保罗的同工，他又是彼得的儿子。彼得在巴比伦作工。保罗说马可是他的同工（参门24）。彼得说：“我儿子马可。”（彼前五13）同时马可又写了马可福音。这是神的主权，为要告诉我们：任何人你都不可以轻看，因为你永远不知道神在一个人身上能有多少工作。

我们很容易断定人成材、不成材，但马可的母亲却要说：“我绝对不放弃我的儿子！无论大家说他多不好、多不成材，我总要鼓励他爱主、跟随主。”所以圣经里才产生一个这么甜美、属灵的弟兄。后来彼得被捕到罗马，马可在罗马找到了彼得，在彼得殉道以前，和彼得相处了一段时间。彼得把他和主一起时的所见所闻、所经所历，都告诉了马可。所以马可福音确实可称之为彼得福音，由彼得口述、马可记录下来。

没有马利亚的鼓励，没有后来的马可

这个姊妹好，但我们和她同样有福；她有个家，我们也都有家。就像用红烧肉筵请我的那位单身老姊妹，她照顾我这个服事主的青年弟兄，好像她也成家了一样。姊妹啊，无论你是否结婚成家，你总有个居住的所在，你要学习一个态度，“主，求你用这个家。愿意这个家祝福你的教会。”同时，你要鼓励那些失望的、软弱的、有缺欠的。我相信若没有马利亚的鼓励，马可不会这样跟随主。她的儿子，虽然别人认为没有希望，却因为她的鼓励，最终成了主的仆人。

为圣徒多多劳苦的

马利亚


66 预备失望却不失望—他的缺点盖不住你的盼望

“又问马利亚安；她为你们多受劳苦。”（罗十六6）保罗写罗马书，事实上他那时没有去过罗马，并不认识罗马教会的圣徒。这位马利亚列于使徒保罗问安的对象之一，这说出她的服事在众圣徒中间是有名望的，否则保罗不会知道她。保罗向她问安，为着马利亚，他又说了一句话：“她为你们多多劳苦。”

劳苦，像养孩子

这个“多多劳苦”．叫我有很多思考。原则上，劳苦是叫人失望的。到底你面对的是一个活人，你面对的是一班需要神怜悯的人、一班需要悟性的人，所以你劳苦时，看到的永远是失望多于鼓舞—如果在你的劳苦中，鼓舞多于失望，那是不可靠的；真实可靠的劳苦、真正有基督的劳苦，永远是失望多于鼓舞。

我从年轻服事主到现在，我知道所有的希望都是多年煎熬出来的。你永远不能停止你的劳苦。你知道这样的劳苦，不一定会产生你所盼望的果子；可是你也知道只要劳苦，就有价值。好像你照顾自己的孩子。照顾孩子最大的特点就是：他所有的缺点都比不上你对他的希望！很少有父母会看自己的孩子不好的。在养孩子的过程中，哪一个孩子不闯祸？哪一个孩子不曾做过不合适的事？旁边的人总能很快地说：“他是个坏孩子。”但父母永远看不见，父母对孩子的希望，永远胜过孩子的缺点。

预备失望却不失望，保护而不控制

照顾圣徒的原则是一样的。你不能把他当成一个作工的对象：我若怎么作一下，就可以得着你，就可以叫你过教会生活，就可以叫你爱主—这不是劳苦，这是办教育！你要真正劳苦，就得预备好失望；但是你又不放弃对他的盼望，盼望一定要高过你的失望。譬如，我的儿子闯过一点祸。儿子闯祸时，我从来不追根究底，何必呢？我总是跟他站在一起。我盼望他认识自己的错、盼望他悔改，盼望他看见更好、更高的事，盼望他能再站起来。当我这样有盼望时，儿子就得着很好的保护。

从这个角度说，华人的教育常是不小心就会变成控制取代了保护。它的缺点就是：孩子发展不出来，因为他悉数由你控制，什么你都替他安排好了。你一定要会保护他，不要控制他；不要怕他错，要怕他和你有距离。当然，十几岁的孩子和你一定有距离，永远有一些事情不会告诉父母，你也不要说：“怎么不告诉我？”你不是也曾经十几岁过吗？你以前也没有凡事都告诉你的父母，你还能怪孩子吗？你宁可告诉老师、好朋友、不熟悉的人，你也不告诉父母。但是作父母的总要对孩子怀抱一丝盼望。

总是不放弃

多多劳苦就是：你坚持，你不放弃，你不失望。我在这个圣徒身上有一种坚持：“主啊，我愿意爱他，我愿意顾他，我是不放弃的。”我在他身上劳苦，他很冷淡，我就等两个礼拜，再跟他打个电话。连夫妻之间有时候都会口气不对。我的妻子讲得最厉害的一句话就是：“我也是人啊！”她这一生就对我讲过一次，但我不能因此说：“哎呀，她已经把我放弃了，我就算了吧！”

不！她说完了，我还是要一样跟她一起吃饭、一同生活，好像没事发生过一样。但我也开始考虑：到底是什么原因叫她说那样一句话？她说出那句话就证明我有问题，可是我也不必去吵：“我什么地方叫你不是人了？我做错什么了？”我只需要把那句话吃下去，相信她还是爱我的。对于圣徒，原则也是一样。你要相信他是有主的—既然有主，当然过一阵子你还是可以再打电话。

爱他，不是作他的工

但你不要一打电话就办公，不要作他的工过于爱他。有的弟兄被看望太多次了，人一敲门，他一打开，发现是弟兄，马上说：“我会去！下个礼拜我去聚会。”门一关，不要你进去，因为他知道你来干什么，你来不是关心他，只是拉他聚会。这叫作工。作他工的人太多了，爱他的人太少了。你要爱他，不要有目的，你要为着他的好处。“有目的”是这样：哎，我跟你祷告几次了，我已经跟你喝过几杯茶了，现在轮到你来聚会了。这不是爱他。

你要爱圣徒：你可以不聚会，没有关系；你可以不读经祷告，也没有关系。我愿意你身体健康，我愿意你家庭和谐，我愿意你喜乐。慢慢地，你可以说一点：“你知道吗？真实的喜乐是在基督里。好不好我们一起唱一首诗歌？好不好我们祷告五分钟？”当然也不是不可以提起：“姊妹啊，你好久不聚会了！”到合适的时候，主带领你，也可以提。如果我们每个人都真诚“爱三、五个”，而不是“拉三、五个”，教会多有福、圣徒多有福啊！


67 一种爱里的执着—总是倾倒出来

你要坚持、不断、不失望，你也要有一种在爱里的执着：我是爱你的。就好像你对你的配偶、儿女、父母，永远有一种爱里的执着：我爱你。你不好，你不对，我照样爱你。

爱，不打折扣

有一天，我的小女儿打电话给我：“爸爸，我辞职了。”我说：“什么？”她从美国哈佛法学院毕业，辛苦读了一辈子的书，才做五年事，就说不做了、要辞职了。至少她也应该先问问老爸爸：“你的意见如何？”但她没问。作父亲的我只说：“你确定要辞职吗？”她说：“我已经辞了。”

我一句话都没讲，只说：“哦，如果你觉得这样快乐，你就辞职吧！”我心里想：你又何必这么傻呢？既然你的老板很欣赏你，你就跟老板说你做一半的时间，这样你的工作也就没有丢啊！当然她刚刚结婚，愿意享受一下新婚的喜乐，也没错，并且他们也盼望有个孩子，这更是健康的—但是整个过程好像完全没有考虑到我这个作爸爸的看法，自己就决定了自己的命运，这叫作爸爸的我相当不好受。

但我还得爱她。我不能说：“你竟然没问我就辞职？好，现在我对你的爱打对折。”后来，她突然又打个电话来：“爸爸，我跟我原来的老板通过电话，他准许我一个礼拜上班二十小时。”我就说了一句：“这样好。你就不会把你的工作完全丢了。”讲完，我却很后悔，何必呢？我爱她，就该相信她。

爱，总是有路

再举个例。我的大女儿病了，我买些中药材制成的健康饮料给她，她是西方习惯，根本不喝。但她很衰弱，连走路的力气都没有。后来我说：“有个东西特别好，冬虫夏草，可以提高你的免疫力。”我请人煮了，她一喝，就觉得味道不能接受。所以我知道最好的方法，就是给她吃药丸。我就去找一个可以把药打碎的机器。买来后，发觉电压不对。后来，我改用磨咖啡豆的机器，把中药磨成粉，一个一个装进胶囊。我跟女儿说：“你一天吃几颗吧！”胶囊形态的中药，她就能吃进去了。这是父亲的爱。

倾倒自己

同样，照顾圣徒也要一样：他不肯读经，你就陪他祷告；他不肯祷告，你就陪他唱诗；他不肯读经、祷告、唱诗，你就陪他散步；他不肯散步，你就陪他吃饭；他吃饭也不肯，你就坐在他旁边喝茶—你爱他，你会用尽一切的方法，来让他得着一点属灵的复苏，这就是“多多劳苦”。你对他有盼望，你是坚持不懈的、执着的。

在爱里有执着。你在盼望里乐意把自己倾倒出来给圣徒，这就是多多劳苦。教会中是应该有带领，负责的弟兄也应该给我们一些教会生活的层次、规矩，但一个家无论有多好的家规，总胜不过家中生命的关系。家庭里，父母、儿女是生命的关系。家虽然也有规矩，但不能强过生命的关系；强过了生命的关系，这个规矩就会出问题，成为假的。教会里虽有规矩，但也永远不能胜过圣徒之间生命的关系。

姊妹信息系列4

姊妹，愿你喜乐：安详无所求

着 作 者： 朱韬枢

编辑整理： 美地出版社编辑部

出 版 者： 归主出版社

发 行 人： 李正一

发　　行： 华宣出版有限公司 CCLM Publishing Group Ltd.

新北市中和区连城路236号3楼

电话：(02)8228-1318 传真：(02)2221-9445

邮政划拨：19907176号 网址：www.cclm.org.tw

香港地区： 橄榄出版（香港）有限公司

总 代 理 Olive Publishing (HK) Ltd.

中国香港荃湾横窝仔街2-8号永桂第三工业大厦5楼B座

Tel: (852) 2394-2261 Fax: (852) 2394-2088

网址：www.ccbdhk.com

新加坡区： 益人书楼 Eden Resources Pte Ltd

经 销 商 29 Playfair Road #02-00 Lin Ho Building, Singapore 367992

Tel: 6343-0151 Fax: 6343-0137

E-mail: eden@eden-resources.com

Website: www.edenresource.com.sg

北美地区： 北美基督教图书批发中心 Chinese Christian Books Wholesale

经 销 商 603 N. New Ave ＃A Monterey Park, CA 91755 USA

Tel: (626)571-6769 Fax：(626)571-1362

www.ccbookstore.com

加拿大区： 神的邮差国际文宣批发协会

经 销 商 Deliverer Is Coming International Publishing

B109-15310 103A Ave. Surrey BC Canada V3R 7A2

Tel: (604)588-0306 Fax: (604)588-0307

澳洲地区： 佳音书楼 Good News Book House

经 销 商 1027, Whitehorse Road, Box Hill, VIC3128, Australia

Tel: (613)9899-3207 Fax: (613)9898-8749

E-mail：goodnewsbooks@gmail.com

美术设计： 李心柔、高文麒

承 印 者： 世和印制企业有限公司

行政院新闻局登记证局版台业字第2600号

出版时间：

2012年3月初版一刷 著作权所有，翻印必究

Dear Sisters, Wish You Full Joy

By Titus Chu

Chinese Copyright © 2012 by Olive, a division of CCLM

All Rights Reserved.

1st Edition：Mar. 2012

Cat.No. 40404

ISBN 978-986-6769-29-0（平装） Printed in Taiwan

国家图书馆预行编目资料

姊妹,愿你喜乐：安详无所求／朱韬枢着. -- 初版. -- 新北市：

归主出版：华宣发行, 2012.3

  面；　公分（姊妹信息系列；4）

简体字版

ISBN 978-986-6769-29-0（平装）

1. 基督徒　2. 生活指导　3. 女性

244.984 101002226


诗篇

使徒行传研读

上中下册三部曲

Copyright ? 2022. All rights reserved. (生命诗歌 lifesongs.cn 生命的话shengmingdehua.org 生命粮仓 www.lifegranary.com )


使徒行传研读上册


一章至十章


编者序

读榜样‧读史‧读行传

历史本身是个矛盾，尤其是人类的历史。那些人所动的意念，那些人所谋的歹事，那些人所下的决定，那些人所射出去的箭，那些人所流淌下来的血，成了历史之后，本来都该是一面镜子，鉴戒出一条光明坦荡的道路；事实却不然。贪婪妒恨，说谎掠夺，自私自利，何曾一日从人的历史抹去？曾经尸骨遍野，如今依然炮火轰隆；曾经残暴压制，如今依然渗透恐怖；曾经兄弟阋墙，如今依然自相残杀。

啊！依然，重蹈覆辙。

真是讽刺哪，不是吗？若我们来看神的选民以色列人的历史也是这样。在旧约的时候，以色列人四十年旷野飘流，漂啊漂，转啊转，走过的路重复再走，犯过的错误重复再犯，盲目过的心眼重复再盲。飘流而去是旧约历史波涛长流所带下来的悲剧；重复再重复，则是旧约历史人事时地物多重结构所逃不出的内在基因。这是一个谜，只要堕落的人还在，这就是一个难以释脱的谜。

我们感谢主！当人的历史都写到了困局的时候，神却以祂自己为历史，留给我们一部四福音；又以祂工作的榜样为历史，留给我们一部使徒行传。使徒行传不是述说人的飘流重复，乃是记载神的工作。

主说：「我父做事直到如今，我也做事。」（约五17）又说：「我所做的事，信我的人也要做，并且要做比这更大的事。」（约十四12）这就告诉我们，自从撒但背叛以来，自从人堕落以来，神做事直到如今，主也做事，信主的人也做事。这些事都是关乎三一神的工作，因为使徒行传记载的就是三一神的工作，以及三一神工作的继续—谁能说神在使徒行传廿八章之后就不做事了，谁能说神的工作到了使徒行传廿八章的时候就停止了呢？

父来定意计划，子来执行完成，灵来运行实施；所以主才借着圣灵吩咐所拣选的使徒（徒一2），圣灵也对腓利说：「你去！贴近那车走。」（八29）圣灵又在安提阿的教会中说：「要为我分派巴拿巴和扫罗，去做我召他们所做的工。」（十三2下）使徒行传一点不差是圣灵的工作记事，或说圣灵的工作脚踪。这是圣灵的工作日志。简单来说：

圣灵的工作写在谁身上？写在使徒们身上。

使徒们的工作写在谁身上？写在教会身上。

而教会的见证写在谁身上？写在一地一地的教会和圣徒们身上。

所以我们看见，今日的教会仍在圣灵的主权带领之下，今日的圣徒仍在圣灵的构成制作之中，今日的使徒行传仍在圣灵的水流里继续书写，一刻没有停止，而且是一天天往前进的。

是的，自主耶稣完成救赎，在门徒面前升天以后，圣灵就带着神工作的使命，在地上有了七部的运行：

「奋兴耶路撒冷教会」（本书第一部：一至七章）；

「来到哥尼流的家」（本书第二部：八至十章）；

「建立安提阿教会」（本书第三部：十一至十二章）；

「差遣使徒出去传道」（本书第四部：十三至十五章）；

「开展出各地方教会」（本书第五部：十六至二十章）；

「带领保罗生命成熟」（本书第六部：廿一至廿八章）；

最后借着这廿八章圣经，「为我们留下许多榜样」（本书第七部）。

使徒行传的确是一本榜样之书。神的工作从「教会见证的兴起」，到「各地福音的开展」，到「主仆们职事的显明」，一步步为我们留下可贵的属灵产业，那就是许多的榜样。本书以经文事实为经（尤以新标点和合本的分段为篇章），以启示灵感字义为纬，终至交织出一幅闪亮精湛的图画：榜样。

各种的榜样。积极的榜样，消极的榜样。好像神在祂的智慧里，把要来两千年教会中所有可能重复发生的事，好的或坏的，健康的或不健康的，都描述在使徒行传这廿八章的圣经里面。所以，一个过教会生活的人、一个跟随主的人、一个为着主见证而活的人，不能不进到使徒行传这部书里去。

《使徒行传研读》不仅是一部研经之作，更是一部读史之作。主的仆人朱韬枢弟兄是一个热爱读史的人，他穿透历史的目光，彷佛轻易滑进时光隧道，人事时地物，光影交迭，往日重现—

看见了使徒彼得的曲折人生，

听见了见证人司提反的殉道之声，

希奇传福音者腓利的福音职事，

珍惜弟兄马可的不被挫折打倒，

宝贵使徒保罗的竭力奋斗、为要赢得基督耶稣所要赢得他的⋯⋯

一切向上提升的种种，或向下沉沦的种种，都有他独到细腻的解读，含着启示的光，生命的话，忧伤的灵，建造的喜乐，沉重的警戒，殷切的教导。

还有，他对宗教意识形态的严严责备！

倪柝声弟兄说：「基督教乃是启示的宗教。」又说：「如果基督现在不是活在圣灵里，则我们的信仰便是死的，基督教也就是个死宗教，像其他的宗教一样。」根据于此，本书一而再，再而三强调宗教的可怕，宗教狂热分子的可鄙，宗教与政治联合的可耻。这个观点自始至终不会改变。这是使徒行传这幅巨像的黑暗面。

相对于黑暗的，光明于密云中滋长，有无限的可能。使徒行传及本书给我们最深刻的榜样，就是圣灵在主的仆人们身上的工作。换言之，使徒行传开头非常着重神的工作，到后来非常着重神所设立的执事的成熟。当一个主的仆人被主制作成熟的时候，他不再有外面从人而来的鼓励，只有基督自己；他不再有工作眼见的果效，只有生命职事的运作。他的职事运作出来了，光就透亮出来了，那是超越时间的、超越空间的。

这些榜样中最显明的一个，就是使徒保罗这个人—他是一个平凡的神人，他又是一个满有神的主的仆人。哦！圣灵的笔迹末了浓浓着墨在使徒保罗身上，似乎是在告诉我们：

历史本身的矛盾就是人本身的矛盾。

人的历史的困局只能借着那些神圣生命成熟的人找着出路。

求主怜悯我们。


简介

新约的桥梁和脊椎骨

在进入使徒行传之前，我们先要来看它的地位，我们说：这是全本新约的桥梁和脊椎骨。

就我们的领会，新约如果只有四福音书，紧接着就是书信，中间缺了使徒行传，就不容易读；因为我们不知道从主耶稣复活、升天之后，在地上如何出现教会、出现圣徒。必须有一卷书，将主耶稣所是的、所做的、所成就的，和祂复活的结果都陈明出来。这个陈明的过程，乃是借着使徒行传。这是一卷非常重要的书。如果把使徒行传拿走，我们就觉得新约不完整。

四福音书拿掉一卷，还有三卷；书信拿掉一卷，还有其他卷。它们的消失都不给人感觉，圣经缺了一块。当然，读经的人也会辩论：「不！四福音书拿掉任何一卷，那么主耶稣是王（这是马太福音所启示的主旨），主耶稣是奴仆（这是马可福音所启示的主旨），主耶稣是人（这是路加福音所启示的主旨），主耶稣是神（这是约翰福音所启示的主旨），就少了其中一项。」不错，但你还要领会，启示录拿掉了，你觉得圣经没有结束；使徒行传你拿掉了，你觉得圣经不完美。其他的书信你拿掉了，也许在你过教会生活、过基督徒生活时，会感觉到缺欠，但它不像使徒行传和启示录的地位那么明显，因此使徒行传的地位是非常重要的。

使徒行传将整本新约分成两部分（福音书，以及书信连同启示录），乃把福音书耶稣基督的所是、活出与成就，延伸到祂的扩大与见证。在使徒行传之前，我们看见一位完美的、被启示出来的耶稣基督；在使徒行传之后，我们看见基督的扩大与见证，也就是基督的身体在一处处地方上的显出和建立。

换句话说，如果没有使徒行传，后面的书信（连同启示录）是不容易领会的。有了使徒行传，我们就懂：前面是种子，后面是果子。使徒行传乃是让基督的所是、基督的活出与基督的成就，长出一个果子，就是基督的身体，也就是教会的彰显和建造。所以这是一个桥梁，是全本新约的脊椎骨。

是一卷生命的书

使徒行传在新约中的地位有一点像旧约中路得记的地位，这两卷书都是说到生命，生命的成长，以及生命运作的见证。

在旧约里有没有像使徒行传这样一卷作桥梁的书？有人说是约伯记。因为按顺序来看，先是摩西五经，然后是历史书，再来是约伯记，之后就是诗歌书、先知书，并且约伯记的文体，既可以归类为诗歌，又不完全是诗歌。所以有人说，约伯记是一个桥梁。

但是我还想到一卷书：路得记。约伯记长篇大论，里面满了神的工作，满了与神的辩论，那生机、生命的运作却不是那么明显。约伯记中最高超的一句话就是：「我从前风闻有你，现在亲眼看见你。因此我厌恶自己，在尘土和炉灰中懊悔。」（四二5-6）整卷书结束在约伯的懊悔，以及神末了所给他的祝福。这样的内容与使徒行传并不相符，所以我才想起路得记。以内容来说，使徒行传的地位有一点像旧约中的路得记。

弟兄姊妹，说到神圣的生命如何成长、如何扩增、如何运作，路得记和使徒行传这两卷书是完全一样的。使徒行传描述有一班人，就是使徒们，他们在生命的事上的经历；而路得记说到一个女子路得，在她特殊的人生经历中，我们看见了生命，看见了生命的成长，看见了生命的扩增，也看见了圣灵的运作。所以末了，路得记所带进的结果乃是荣耀—路得嫁给了波阿斯（得四13），生了俄备得，成了大卫的祖母（17节）。连新约圣经也说，主耶稣的家谱中有一个路得（太一5）。

路得记是带进一个荣耀的结果的，它不单单描写路得。在这卷书里满了生命，满了生命的运作，满了生命的扩增，也满了生命的成长。而这个成长、扩增、运作又带进一个果子，就是联于神圣的旨意和计划，带进大卫的降生，好产生神的国在以色列民中间的见证。从这里来看，使徒行传很像旧约中的路得记。

在路得记以前，我们看见了生命的成长，神圣的律法，以及属灵领袖们的事奉和争战（这是神圣运作的蓝图）；在路得记以后，我们看见了神见证的扩增（从会幕到圣殿），神国的建立（从士师到君王），这是神圣运作的具体实化。

路得记以前都是种子，路得记以后乃是种子的发展。路得记以前，有亚伯拉罕、以撒和雅各。神借着雅各（即以色列），产生了十二支派。后来在出埃及记、利未记和民数记中，我们看见，神借着摩西，带领这以色列十二支派，从埃及出走，进入那美地。过程中，他们的确享受、经历了许多事。他们有会幕，他们有祭司体系，他们有节期、年份，他们有许多从神来的事物，但这些都只是一个种子，还不是一个扩大的结果。

摩西走了以后，有乔舒亚；乔舒亚走了以后，有许多士师。史百克弟兄说：「读完士师记，我觉得要去洗一个属灵的澡。」而最好的「浴盆」就是路得记。读完路得记以后，所有士师记里那些污秽、混乱的东西都被洗干净了。路得记以后，有撒母耳记。在撒母耳记中，我们就看见了神的见证的扩增—从会幕到圣殿；也看见了神国度的建立—从士师到君王，也就是神圣运作的具体化。

在路得记里面，神显出许多的工作，却没有任何教训；同样的，在使徒行传里面，我们也看见神许多的工作，却没有看见神的教训。

原则上，在使徒行传里面有信息，这些信息却不像在书信中的教训。（换言之，使徒行传里有「使徒教训」之名，并无陈述，必须到了书信才有。）使徒行传的信息和书信的教训同样是神的话，着重的点却有不同：

使徒行传的信息重在传达神的旨意，是神旨意的概论，有的是向犹太人讲的（如第二、五、七、十三章），中心是神呼召的工作，从旧约时代呼召列祖，一路讲到在新约时代借着耶稣基督来把救恩带给以色列民；有的是向外邦人讲的（如第十四、十七章），中心是神创造的工作，说到神不仅看重也祝福祂所造的人，更盼望人能认识祂，悔改并归向祂。

书信的教训重在详述神和祂的旨意的细节。例如，罗马书是论述我们这一班罪人如何借着救恩成为神的众子，构成基督的身体，并活在教会生活里；这其中所经过的主要站口，有定罪、称义、成圣、得荣、拣选、变化和身体生活（详参《罗马书研读》，朱韬枢着，归主出版社）。

是一本榜样的书

使徒行传也是一本榜样的书，好像一幅图画，描绘了教会时代中一切可能经历的事；但是，它却不屑于陈明异端，以及武力杀戮的事。

使徒行传里都是榜样；神在祂的智慧里，好像把要来两千年教会中所有可能发生的事，都描述在使徒行传里。这卷书好像一幅图画，叫我们看见，教会的大复兴在那里，衰败在那里，使徒们的争论在那里，热衷于宗教传统的弟兄们的斗争在那里，神圣生命的工作转变成宗教的组织也在那里；好的、坏的，都在那廿八章里头。两千年来教会中所有可能发生的事，包括今天我们所经历的事，小影都在使徒行传中。所以，一个过教会生活的人、跟随主的人、为着主见证而活的人，不能不进到使徒行传这部书里去。

然而请你注意，使徒行传有两个点不说：

它不屑于陈明异端。虽然它也提到了行邪术，只是一、两句话就带过去（徒八9、11，十九19）。使徒行传没有说到异端如何起来搅扰人，却是很强烈地说到「宗教」如何起来搅扰人。

它不说武力杀戮的事。教会历史中最扰人的就是武力争战。武力争战是狂热宗教徒的特长。十字军东征不就是一种武力吗？使徒行传虽然没有说到武力杀戮，却也很强烈地说到，属灵的变质对教会所产生的残害有多厉害。

除了这两点，我们还看见，连使徒们的殉道（雅各除外，十二2），圣经也没有记载。照说，彼得、保罗到后来不是一个个都殉道了吗？但是使徒行传也没有记载。圣经真是很有意思，保罗起来尽职时，开头是那么辉煌，末了竟只剩下一间小房子，「保罗在自己所租的房子里住了足足两年。凡来见他的人，他全都接待。」（廿八30）这就是使徒行传。使徒行传告诉我们，所有跟随主的人，一生到后来一定凄凉；保罗就是一个例子。哦！使徒行传的开头，荣耀到不能再荣耀；使徒行传的结束，凄凉到不能再凄凉。弟兄姊妹，这整个过程所描述的，我们若真看见其中所带给我们的启示，在跟随主并服事教会的这条路上会得着许多益处。

是接续路加福音的

使徒行传的作者是路加；他不仅写了路加福音，也写了使徒行传。事实上，路加福音廿四章的末了，就是使徒行传第一章的前半，所以这两卷书是可以合在一起看的；如果路加福音是前书，使徒行传就是后书。

主复活以后，路加福音记载，「于是耶稣开他们的心窍，使他们能明白圣经，又对他们说：『照经上所写的，基督必受害，第三日从死里复活，并且人要奉他的名传悔改、赦罪的道，从耶路撒冷起直传到万邦。你们就是这些事的见证。我要将我父所应许的降在你们身上，你们要在城里等候，直到你们领受从上头来的能力。』」（路廿四45-49）到了使徒行传，主就四十天之久对门徒讲述神国的事（徒一3），并进一步说，「但圣灵降临在你们身上，你们就必得着能力，并要在耶路撒冷、犹太全地，和撒马利亚，直到地极，作我的见证。」（一8）路加福音廿四章和使徒行传一章这两段，原则上是描述同一件事，证明使徒行传是接续路加福音的。路加福音和使徒行传这里的「见证」，按希腊原文都可译作「见证人」，或者「殉道者」。换句话说，凡是愿意一生担负主见证的人，都必须有一个殉道的心志—我这一生就是愿意为主死，我愿意作一个殉道者。

路加福音末了说，「我要将我父所应许的降在你们身上，你们要在城里等候，直到你们领受从上头来的能力。」（廿四49）这就是使徒行传所说的，「不要离开耶路撒冷，要等候父所应许的，就是你们听见我说过的。」（一4）所以你要注意，路加福音的结束就是使徒行传的开始，两者是连起来的。


1 赐圣灵的应许 一章1至5节

一卷写给蒙爱者的书

使徒行传第一章可以说是一个引言；这个引言看起来好像非常平凡，实际上却含有许多特殊意义。

1节，「提阿非罗1 啊，我已经作了前书，论到耶稣开头一切所行所教训的。」「提阿非罗啊」，说出使徒行传这卷书是写给提阿非罗的。这个开头和路加福音不一样；路加福音是说「提阿非罗大人哪」（路一1），那里有一个「大人」，这里没有。从这里可以看出：路加在前面的书信里已经和提阿非罗说了许多的话，彼此已经像朋友一般，于是这里就不宜、也不需要再称他为「大人」了。

提阿非罗是一个「大人」，就当时的局面来说，他是一个职位相当高的人；这个居高位的人好像对基督的事满有兴趣，愿意多问关于基督的事，所以路加写了路加福音之后，又写了使徒行传。

1 提阿非罗（, Theophilos, Theophilus）注

由theos（神）和philos（朋友，连于philia，意为亲密联结的爱）所组成，所以这字的意思是神的朋友，或神所亲爱的。

「提阿非罗」乃是「神所亲爱的」，也可译作「神的朋友」，或者「蒙神所亲爱的」。这位神所亲爱的「提阿非罗」，他是神所亲爱的，也是神的朋友。换句话说，使徒行传是写给谁的呢？是写给神所亲爱的一班人，也是写给作神朋友的一班人。

弟兄姊妹，我们要感谢主，我们在这封书信里都有分，因为我们都是神所爱的，也都是神的朋友。我们是「提阿非罗」，我们个个都是普通人；路加省去「大人」的头衔，似乎更说出：所有蒙神所爱的人都可以在其中有分。今天当我们来读这卷书的时候，要有一个感觉：「神哪，因为你爱我，所以我可以读这一卷书。我是蒙你所爱的，我也是你的朋友；我不仅可以读这一卷书，我也可以经历、享受这卷书中所有的一切。」

主借着圣灵吩咐使徒

2节，「直到他借着2 圣灵吩咐所拣选的使徒，以后被接3 上升的日子为止。」这一位死而复活的耶稣是谁？祂就是赐生命的灵。祂借着什么吩咐所拣选的使徒？圣灵。这位是灵的基督，借着灵吩咐那些有灵的人。这一节告诉我们，以后要来的教会生活百分之百是一件灵的事！什么叫作教会生活？教会生活就是灵的生活。什么叫作使徒的传讲？使徒的传讲乃是灵中的传讲。

2 借着（, dia, by or through）

这字所要表达的，乃是说凭着有生命的实体（by an agent），或是凭着无生命的方法或工具（through a means），换句话说，或者是凭着一个人位，或者是凭着一个力量。

「祂借着圣灵」，即主借着圣灵自己，也借着圣灵所成就的一切。换句话说，圣灵是有人位的，圣灵也是有大能的。主借着圣灵把祂自己传输到我们里面来，也把祂复活的大能传输到我们里面来。

弟兄姊妹要知道，两千年来所有关于主的事，永远不可能离开灵。祂是那位是灵的主，祂能对我们说话；祂说话的凭借是这位有人位的圣灵、有能力的圣灵。主自己就是灵，祂借着灵来对我们这些有灵的人说话。这也说出，教会生活里除了灵之外，什么都不能有。我们的难处就是对灵的事非常生疏，对灵的事缺少摸着。我们不能把灵从教会生活中拿开。几时教会生活没有灵，几时我们就感觉教会生活里生命的水流枯竭了。不是道讲得多好的问题，不是真理研究得多深的问题，教会中的一切完全是灵的事。

3 被接（, analambano, lift up and carry）

这字所要表达的，不仅是接去，也含示了隆重的接纳与庆贺。

「被接」不仅仅是指「被接上升」，圣经学者达秘更指出它含有鼓舞和奖赏的意思。主不只是纯粹地被接上升，而是在神圣的庆祝和奖赏中被接上升。神是太欢喜了，神要对主说：「你终于把一切做成了，把该完成的完成了，把该讲说的也讲说了，现在我欢欢喜喜地把你提接到我那里去！」在主被接升天那一刻，天地间有一个荣耀的庆祝，是神为我们的主有一个盛大的欢迎。这好像是你读书毕业回家，家人对你有一种的庆祝，叫你觉得非常光荣。你要领会，主的被接上升是一件非常荣耀的事。

受害的耶稣

3节，「他受害之后，用许多的凭据将自己活活地显给使徒看，四十天之久向他们显现4，讲说神国的事。」这一节有四个点：第一，祂受害之后；第二，四十天之久；第三，向他们显现；第四，讲说神国的事。

1.祂受害之后

「他受害之后，用许多的凭据将自己活活地显给使徒看」；照理说，主将自己显给使徒们看，应该是祂复活之后，不应该是祂受害之后；但是路加在这里不说祂复活之后，只说祂受害之后。

弟兄姊妹，「祂受害之后」，这多多少少说出，使徒行传中一切的运作都是根据这位受死的耶稣而有的。我们以为教会一切的工作是根据被人高举的基督，但是当你实际在劳苦、实际在运作的时候，你就发觉不是这样的。这一位运作的主乃是受害的主。

这完全和我们的梦想不一样。我们的梦想是教会生活得胜、荣耀、喜乐；这里却说：「不，教会生活其实不仅是联于被人高举的基督，更是联于受害的耶稣！是这位受害的耶稣来带领祂的教会。」

哦！「祂受害之后」，的确是我们一生跟随主的诀窍。弟兄姊妹，是谁来带领我们呢？是受害的那一位。所以你当知道，你这一生不会离开「受害的耶稣」这个原则；只是这中间加了一个宝贝，祂自己活活地显给我们看。

这一节预先说出要来的这两千年，所有跟随主、所有愿意好好活在神的国里、所有愿意过教会生活的人，不可能离开的事。我们信的是被高举的基督，我们经历的是被害的耶稣；我们信的是复活的基督，但在我们经历里，与我们同行的是被害的耶稣。这位被害的耶稣，在祂的人性里满了神圣的属性，借着祂的受苦和受死，对我们所有的一切满了同情。

2.四十天之久

「四十天之久」；在圣经里，「四十」是受试验、受试炼的数字，譬如以色列人在旷野飘流四十年，经过许多的试验和试炼（民十四33-34，卅二13）。又如主耶稣受浸以后，祂在旷野四十昼夜受魔鬼的试探（太四1-2）。

「四十天之久向他们显现」说出：使徒时代和后来的教会生活是不断地在试验和试炼的里面，同时又有一位活活的耶稣不断地向我们显现。弟兄姊妹，教会生活真好，教会生活的好在于：教会生活没有好日子，教会生活却有活的基督！主会说：「我是受害的，你们是受试炼的；在我这位受害的主和你们的『四十』之间，有我不断地、活活地向你们显现。」

弟兄姊妹，在主两千年的带领之下，教会是一直不离开「四十」的原则（徒十四21-22）。谁愿意过教会生活，他就得预备好一直有「四十天之久」的经历。当教会这样受试炼的时候，当这位受死的主把教会带到试炼的里面时，祂却要对我们说：「我是活活地显在你们中间！」是的，当我们真正来跟随主的时候，我们的好日子不会多，但是主的同在从来也没有缺少过。外面的环境似乎常是凄凉的，我们的里面还可以是喜乐的。为什么我们还可以喜乐呢？因为我们有这位耶稣，我们有主的显现。我们所跟随的是这位受害的耶稣，祂是一直向我们显现！

所以原则上来说，每一个爱主的人都不应该有辉煌的日子。如果有辉煌的日子，大概也不持久。彼得有辉煌的日子，他也不持久；司提反有辉煌的日子，也就几个小时便殉道了；雅各有辉煌的日子，比较久一点，但是也不长。保罗的一生没有什么辉煌的日子。你如果注意约翰的一生，他也没有什么辉煌的日子。在新约里几个主所大用的仆人，原则上都是联于被害的耶稣。他们的一生就是四十天的一生，他们的一生满有试炼。

你看，彼得的兴起非常快，落下去也非常快；但是到末了，彼得成为一个成熟的彼得。为着这一个，我们不能不敬拜神。彼得的一生是被试炼的一生。如果有活得「好」的，大概就是传福音的腓利。腓利有一个职事是为人所知的，他又有四个女儿，都是说预言的（廿一8-9）。腓利既出了名，并且好像没受过什么苦；这一个主的仆人比较特殊一点。但是原则上，你看彼得，你看保罗，你看司提反，你看两千年来主所大用的仆人们，恐怕都离不开「四十天之久」的经历和试炼。

你仔细读教会历史，会看见主所大用的仆人到后来若非常成功，不知不觉都会种下一些很特殊、不健康的东西。主不喜欢我们被人高举，祂似乎喜欢我们活在试炼里，甚至成为一班殉道者。很少人有一个心志，说：「我若死，就死吧！我愿意为主的缘故出一切代价，即或要成为一个殉道者，我也乐意。我愿意我这一生是活在试炼的里面；因为只有在试炼里，我才能经历这位活活地主的同在。」弟兄姊妹，主的同在是在试炼里赐给你的，天上的喜乐是你在艰苦、为难的时候才可以享受得完全的。

3.向他们显现

4 显现（, paristemi, to present or show）

Paristemi原意站在旁边，引申为呈献在人面前。

「向他们显现」；显现，原意是站在旁边，有同在的意思，引申为呈献在人眼前。主这里的显现，是重在祂的同在。请我们注意，主四十天之久与他们同在，这同在有显明的一面，也有隐藏的一面。例如主复活那日晚上，门徒们把自己关在屋里，在毫无察觉之下，主站在他们中间，赐给他们平安和圣灵。那晚多马不在，坚决不信门徒所作看见了主的见证。过了八日，门徒又关在屋里，多马也在，主又站在当中赐他们平安；多马不仅见了祂，也摸了祂，就不得不信了（约二十19-29）。这就说出主复活后那些日子是一直与门徒同在的，有时是看得见的，有时是看不见的（即有显明的同在，也有隐藏的同在）。

弟兄姊妹，主向门徒显现，也就是主一直与门徒同在。从前，主和他们的同在是肉身上的同在，但是如今，祂已经成为灵性的身体—与他们同在的主所有的，不是一个血气的身体（或属魂的身体，林前十五44下），而是已经改变形状的灵性的身体。你看，往以马忤斯的两个门徒就没有认出主来（路廿四16）。主的样子变了，不再是以前他们所认识的主。即或这样，在他们的感觉里，他们看见主还在这里，主还与他们同在。哦！有四十天之久，主在显明和隐藏的同在里向使徒们显现。

4.讲说神国的事

「讲说神国的事」，这里所说的神国，乃是指神国的实际，也就是指基督自己说的。路加福音说得很清楚，主耶稣把旧约关于祂的事都给门徒讲明了（廿四13-27）。在路加福音里，是主耶稣来见证祂自己；在使徒行传里，是主耶稣来见证神的国。神的国是什么？神的国就是基督自己，就是基督的扩大，也就是基督的繁殖；这一位主基督耶稣就是神国的内涵。弟兄姊妹，当你来看神的国的时候：

你一定会看见基督；

你一定会看见神的经纶；

你一定会看见神经纶的时代，以及神在不同时代中的运作。

神国的事就是主的事，因为神的国就是基督，神国的中心就是基督自己，而这一位主自己也就是神。主向使徒们讲说神国的事，祂所讲说的就是祂自己；当祂讲到自己的时候，祂也是讲到神，这位满有经纶的神。

神的国是关乎神的经纶的，神的经纶在不同时代又是有不同的运作的。在律法时代，神的经纶是要以色列人借着接受律法的约束和暴露，以及会幕的赎罪和供备，好维持神的国在地上的见证；在恩典时代，神的经纶是要蒙恩得救的人在灵中从主得生命，作一个得胜者，好进入国度的时代，与主一同作王。所以讲到神国的事，请你记得，神的国就是主自己，神的国就是神的经纶，神的国涵盖了神经纶中所有的时代，以及主在所有的时代中各种奇妙的运作。

今天教会就是神的国。我们在一处处的地方教会里，就说出我们是在神的国里；我们进入神的国，就说出我们是有基督的，我们以基督作内涵，把基督见证出来。再者，我们现今是在新约恩典的时代里，恩典的时代就是灵的时代。所以我们讲到神的国，不能离开基督；讲到基督，也不能离开灵。这里主耶稣要说：「一切都是我！我是怎样的一位呢？我就是神，我是满有经纶的，我是在不同的时代有不同的运作的。在新约恩典时代中，我自己成为圣灵，也叫你们成为一班接受圣灵的人（约二十22）。我这位是灵的神，借着圣灵让你们成为一班有灵的人，并在灵里把一切神国的事告诉你们。」

弟兄姊妹，在路加福音末了，主耶稣把关于祂的事都对门徒说明白了，使徒行传第一章就是这一段的重复叙述。我们若把路加福音和使徒行传作对比，就能领会：神的国就是基督，基督就是神的国；神的国是基督的扩大、基督的繁殖、基督的延展。这一切都告诉我们，神的国不可能是道理的、教训的，不可能是一个说法，不可能是一种研究，它一定是指着一个活活的人位说的。哦！四十天之久，主对门徒讲说神国的事；这些一一都是神心头愿望里的事。

不要离开平安的根基

使徒行传一章4至5节，「耶稣和他们聚集的时候，嘱咐他们说：『不要离开耶路撒冷5，要等候父所应许的，就是你们听见我说过的。约翰是用水施洗，但不多几日，你们要受圣灵的洗。』」

5 耶路撒冷（, Hierosoluma, Jerusalem）

来自于希伯来文~il;v'Wry>（Yerushalaim, Jerusalem），这字的意思是平安的根基、平安之城或平安的居所。

「受圣灵的洗」，也可译作「在圣灵里受浸」。「撒冷」就是平安；「耶路撒冷」的意思就是平安的根基、平安之城，或平安的居所。「不要离开耶路撒冷」，意即不要离开平安之地。

主是怎样的一位主？祂是活的主。

我们的生活是怎样的一个生活？受试炼的生活。

我们的存在是怎样的一个存在？有主同在的存在。

我们如今是在什么地方？在平安之地里。

这和我们所要的正相反。我们所要的是复活的大能，救我们脱离水深火热；但是主说：「我是受苦的耶稣，不断地把你们带到试炼里，又活活地向你们显现，与你们同在；只是你们不要离开那平安的根基！」人所以会离开平安的根基，是因为人喜欢找路；人一找路，不知不觉就找到耶路撒冷之外去了。但是你听见这里主说：「不要离开耶路撒冷！你要留在平安的根基上等候父所应许的，就是你们听见我说过的。」

弟兄姊妹，今天对我们来说，不要离开耶路撒冷，就是留在地方教会里。一处处地方教会就像耶路撒冷一样，一处处地方教会的见证就像耶路撒冷的见证一样。我们要到平安的根基那里去，我们要住留在地方教会的见证里！教会的根基是基督，教会的立场是地方。在一个个地方上，即这平安的根基上，我们要仰望神的怜悯，在神的怜悯里得平安、被建立。


2 耶稣升天 一章6至11节

一章6节，「他们聚集的时候，问耶稣说：『主啊，你复兴以色列国就在这时候吗？』」真奇妙！主耶稣讲了四十天神国的事，使徒们所想的竟然是以色列国。为什么主耶稣讲了那么多神圣奥秘的事，他们所想的还是属人看得见的事？因为人对属灵的事好像总不能领会。下面，主就回答他们。

那日期不是你们可以知道的

7节，「耶稣对他们说：『父凭着自己的权柄1 所定的时候、日期，不是你们可以知道2 的。」我想，即或主知道，祂也不愿意回答；祂觉得很无奈。

弟兄姊妹，主为什么觉得无奈？因为大多的基督徒都是自私自利的。基督徒常常是最不要基督的，基督徒也最不关心神的经纶。基督徒爱自己的程度，总是会叫你感到非常失望。正如这一班看见主显现的人，他们已经信主了，甚至都是使徒了，又听了四十天的教训，竟然还问主：「你复兴以色列国，就在这时候吗？」所以主耶稣无奈地回答他们：「父凭着自己的权柄所定的时候日期，不是你们可以知道的。」

1 权柄（, exousia, authority）

由ex（出于）和eimi（指一个实体在所是上的存在）所组成，这字是指一个实体根据所是的本质所产生的行事的自由、能力、权利和管理。

请我们注意7节的「权柄」。当门徒们问：「主啊，你复兴以色列国就在这时候吗？」主的回答说出父对这日期的安排有一个权柄。祂要说：「父可能延迟几十年，或者几百年，没有人知道。父有这个权柄，因为祂的经纶需要人和祂有一种配合（意即圣徒们成长得越好，主来得越早；圣徒们成长得越慢，主来得越晚。主的再来是需要圣徒的响应相配合的）。父需要怎样的配合度，祂自己完全知道。」弟兄姊妹，以色列国复兴，以及主再来的时间，父有一切的主权。我们要看见，这一切都是在父神的绝对的主权里。

2 知道（, ginosko, to know or understand）

Ginosko指借着一个学习的过程所得着的认识和领会。

知道，路加在这里用的是 ginosko这个希腊字，一般我们都译作「认识」；这个字可以联于对神经纶启示上的认识。换句话说，主告诉使徒们，父所定的时候日期，不是你们可以「参透」的。人的感觉是哪一天，哪一个点，但是主的回答却指向神的经纶这一个较大的面。主似乎说：「父所定的时候日期，你不要把它看作某一天，你要把它看作一个面。从主升天以后，父还有几千年的工作要做。」

弟兄姊妹，不是哪一天的问题，是主该做的有没有做完的问题，是主该得的有没有得到的问题。这个原则包括主的再来；主的再来不是哪一天的问题，而是新妇有没有预备好的问题。你看今天教会的情形，那样的衰败，就说出新妇还没有预备好，许多信耶稣的人还没有显出一种爱主的光景，所以主还不会回来。主什么时候来？乃是祂把祂的经纶完成了，祂就来了。不是哪一天的问题，是神要完成祂的经纶。祂的经纶完成了，主就回来了。

你们必要得着圣灵的能力

8节上，「但圣灵降临在你们身上，你们就必得着3 能力4」。

3 得着（, lambano, to receive）

Lambano意为领受，持有，经历或可以合适的取用。

「得着」，希腊文是用lambano这个字，它有一个涵义，就是你得着了以后，还需要有一个合适的取用或配合（cooperation），而你的配合会加深你的得着。譬如保罗说，「我却不以性命为念，也不看为宝贵，只要行完我的路程，成就我从主耶稣所领受的职事，证明神恩惠的福音。」（徒二十24）这里的「领受」（lambano）与「得着」是同一个字。这句话说出，保罗得着了一个职事，但是他这个人和他的得着有一个非常好的配合，即「我不以性命为念，我也不看为宝贵，只要行完我的路程」。他说：「主所给我的这个职事，我一定要把它尽到终点！」这就是他的配合。又譬如彼得说，「各人要照所得的恩赐彼此服事，作神百般恩赐的好管家。」（彼前四10）你所得的恩赐，即你得着（lambano）了恩赐，就要照你所得的恩赐有一个配合，即彼此服事，作神百般恩赐的好管家。所以你看见，「得着」（lambano）绝不是指一个纯粹的领受，它会在你身上产生一种果效，这个领受也需要你有一种的配合。

4 能力（, dunamis, power）

这字的英译为power，也连于英文的dynamite或dynamo，意思是炸药或发电机，说出在神的神圣所是里的行动是满了能力的，甚至就像炸药或发电机一样。柏拉图称dunamis为一个所是的绝对标记（the absolute mark of being）。斯多亚派称dunamis为一个自有自发的能力（a self-originating and self-moving force）。所以，神圣所是的能力不仅是自有自动自发的，也是绝对的；神要借着祂的能力消除一切拦阻祂行动的事物。

「能力」（徒一8上），意即炸力，有爆炸性的能力。炸力的意思是，它可以突破人所有一切的限制。要知道，我们这个人天生是限制神的，我们这个人天生的所是就是限制神的运作、限制神的作为的。但是，主在这里说：「如果圣灵降临到你的身上，你就会得着一个炸力，这个炸力在你身上显出来的时候，你需要有一种的配合。如果你没有这种配合，它就会停在那里。你如果有好的配合，你的这个得着就会成为一个延续（continuation）。」所以弟兄姊妹，一面来说，圣灵的浇灌是一次的；一面来说，圣灵浇灌的取用是一生的。圣灵的浇灌是一次的发生在五旬节（二4），也是一次的发生在哥尼流家里，把外邦人和犹太人都浸到一个身体里（十44），而这浇灌所带给我们的取用乃是一生之久的事。

作主耶稣的见证人

8节下，「并要在耶路撒冷、犹太全地，和撒马利亚，直到地极，作我的见证5。」有了圣灵的降临，并得着能力之后，主接着就给使徒们一个托付：在耶路撒冷、犹太全地，和撒马利亚，直到地极，作我的见证。

弟兄姊妹，我相信这些话都不是使徒们能懂的；在他们的观念里，神的国还是以色列国。你记得使徒们问主：「你复兴以色列国就在这时候吗？」主的回答是：「父所定规的时候，我也不知道。以色列国是要复兴的，至于哪一天复兴，就要看圣徒们以及教会的光景。不仅这样，当圣灵来的时候，祂会产生一个炸力，除去你所有的老旧、所有的限制、所有与神不能配合、让神不能通达的。这时，你要学习有一个合适的配合，好叫你成为一个合适的器皿，来接受合适的供应。有了这个配合，你就会成为一个见证。」换句话说，「虽然父所定的日期不是你们可以参透的，不是你们可以领会的，但是我告诉你，有一个东西却是你们的。圣灵要降临在你们身上，你们要得着能力。当圣灵降临的时候，你们需要和这个降临配合。圣灵降临了，你们配合了，它就会成为一个炸力；这个炸力要叫你们从耶路撒冷、犹太全地，并撒马利亚，直到地极，作我的见证。」哦！见证的原则是在圣灵的能力里。谁能作主的见证？有圣灵能力的人，就是能作主见证的人。

5 见证（, martus, witness）

Martus也可译作「见证人」，引申为「殉道者」。

谁是主的见证人呢？为主殉道的人就是主的见证人。谁可以作主的见证人呢？愿意为主殉道的人就可以作主的见证人。见证绝不仅仅是见证的本身，见证乃在于一个愿意殉道的心志。不是我讲一些故事出来成为见证，而是我这个人成为一个见证。神所要得着的不只是见证，神所要得着的更是成为见证的人。

今天为主作见证的人何其多，愿意殉道的人何其少；起来述说主恩典的人何其多，乐意为着主牺牲一切的人何其少。要知道，一个真实的见证是从见证人出来的，一个真实的见证人又是从一个乐意为主殉道的心志产生出来的。一个有殉道的心志的人，他会说：「我为着神的权益，我为着神国的权益，我为着神见证的权益，愿意把一切所有的都摆上、一切所有的都牺牲、一切所有的都不顾，好叫我的神得着满足，好叫祂心头的愿望得着亨通。」

主在这一节似乎是说：「圣灵降临在你们身上的时候，你们会得着一个东西，而你们所得着的是需要你们自己来配合的。那是什么呢？一个炸力！这个炸力来的时候，你们需要愿意让它把你炸掉！」哎呀，这句话真是残忍。弟兄们，你肯不肯说：「主啊，来吧，把我炸掉！」把我炸掉的意思就是：所有你一生的规划，所有你的打算，所有你的要求和盼望，主都要把它拿得干干净净。炸掉之后，主还要问你：「你是说故事为我作见证的呢，或者你是我的见证人？你是述说我的恩典的呢，或者你是乐意为我撇弃、牺牲一切的殉道者？你知道吗，我所要的乃是殉道者；殉道者就是我的见证人，只有见证人才能真正承担一个有托付的见证。」

我相信当主用「殉道者」这个字的时候，使徒们个个都愣住了，「难道这条路真是去受死的吗？」不错，这是一条「死路」。后来他们回到耶路撒冷去，事实上就是去受死，去为主殉道。那时若没有主的这句话，他们哪敢回去？他们本来都是胆怯的，有了主的这句话，他们就得着了加力，他们可以回到耶路撒冷去，并从那里起步，将死而复活的福音的种子撒播到犹太全地、撒马利亚，直到地极。

主怎样往天上去，祂还要怎样来

9节，「说了这话，他们正看的时候，他就被取上升，有一朵云彩把他接去，便看不见他了。」主被接上去，他们就定睛望天（10节）。你可以想象那幅图画，门徒们一个个站在那里，看得眼睛都发直了，心也惊惶起来。主在哪里？主完全不见了！他们也知道，从此以后主那肉身的显现，他们是再也看不见了。

10至11节，「当他往上去，他们定睛望天的时候，忽然有两个人身穿白衣，站在旁边，说：『加利利人哪，你们为什么站着望天呢？这离开你们被接升天的耶稣，你们见他怎样往天上去，他还要怎样来。』」这是不得了的一句话。天使好像告诉他们：「你们不是看见祂去了吗？你知不知道，祂的去是为着祂的来。祂尽了地上的职事，现在祂要尽天上的职事。祂不仅在地上得着了一班人，现在祂在属天、神圣的范畴和权能里，要带动全地来为着神的见证效力。祂的去是孤孤单单的去，祂的来是光光彩彩的来。祂的去是一个人的去，祂的回来是要带着一班得胜者一同回来（犹14）。祂公开的回来是一个光彩的回来，祂的脚要站在橄榄山上，橄榄山要裂开（亚十四4）。」

真是奇妙啊！主怎样往天上去，祂还要怎样来。这就是说，现在祂不再是行走在地上的一位耶稣，祂乃是一位属天的基督，祂乃是一位属天的君王。祂不仅完成了地上的职事，现在祂还要尽属天的职事，祂要在天上的职事里来带领、供应、帮助所有蒙恩的圣徒。这是何等的荣耀！


3 接替犹大职分的人 一章12至26节

行安息日可走的路程

使徒行传一章12节，「有一座山，名叫橄榄山1，离耶路撒冷不远，约有安息日可走的路程。当下，门徒从那里回耶路撒冷去。」于是，使徒们回到耶路撒冷去。耶路撒冷，意即平安的根基。回去的行途不远，约有安息日的路程（估一千两百公尺，可以远远地看到），即一天之内可抵达的短程距离。神似乎是说：「你们要回耶路撒冷去，但是我愿意告诉你们，我是满有怜悯的神，我叫你们所走的路，乃是安息日可走的路程。」

有时候我们基督徒走路走得累了，神就说：「到耶路撒冷也不过是安息日、一天之内可走的路程。」弟兄姊妹，你要喜欢这个安息日的路程。你看见主复活了，你看见主升天了，现在你要去作主的见证人，也就是去作殉道者，这时主就说：「这条道路也不远，就是安息日可走的路程。」要记得，永远不要说：「我太累了！」因为主会说：「你的路也不过就是安息日可走的路程，你怎么把它说得这么远、这么苦呢？我问你，你在痛苦里，我没有与你同在吗？你在为难里，我没有加力给你吗？你在缺乏里，我没有作你的供应吗？你在软弱里，我没有作你的扶持吗？只要你往对的方向去，无论你在什么情形里，安息永远围绕着你。如果你不回耶路撒冷，你到处乱跑，这路程就不是安息日的路程；如果你愿意到我指定的地方，就是到耶路撒冷，你的路程就是安息日的路程。」

1 橄榄（山）

橄榄树是出产橄榄油的树。橄榄树表征基督（罗十一17），橄榄油表征基督的灵，借着基督经过成为肉体、人性生活、钉十字架、和复活的过程产生出来。

耶路撒冷城东的一条小山脉，两者间有汲沦溪相隔，东麓已接近犹大旷野的干旱地区，山脉走向是自南向北，长约 4 公里。据考证，此山原为一遍布橄榄树、棕树、无花果树的青翠山岭，但在提多王围攻耶路撒冷时，尽毁此山及附近之林木，故在新约时代以迄至今日，山上之树木并不多。因主耶稣在受难前的一段时日，在此教训人、行神迹、祷告和休息，故很快就成为基督徒敬拜的中心。

弟兄们，读到这里，我里面真是喜乐，因为圣经太奇妙了。圣经的话告诉你，你要跟随主吗？你跟随主的路途，就好比是你从橄榄山，主公开升天和再来的所在，一直走到耶路撒冷—主的见证的所在—这样的距离。你这一生跟随主所走的路，都是在这两者之间，也总离不开这一段路。橄榄山有新鲜的橄榄油（预表基督的神性），耶路撒冷有见证；你要在神性的丰富里来为着主的见证而行走。当你这样为着主奔波、劳苦的时候，它也不过就是安息日的路程。

楼房预表属天的领域

13节上，「进了城，就上了所住的一间楼房。」回耶路撒冷以后，他们就进了城，上了所住的一间楼房。楼可以是联于天的。譬如说，先知以利沙就是住在小楼上（王下四10-11）；以利沙叫一个小孩复活，也就在那个小楼上（四32-34）。这就告诉你，虽然你预备殉道了，但其实你是很安详地住在天的领域里，你是住在一个神圣奥秘的范畴里，这个天的领域是你一切的保护。你要说：「主啊，谢谢你，我愿意一生跟随你，因为路途也不远，就是安息日可走的路程。主啊，我愿意为你殉道，这也没有什么为难，因为我本来就是在天上。我所在的地方是在楼上，这小小的一块地方，足够叫我尝到属天的甘甜、属天的丰富。」

惧怕宗教的狂热

使徒行传一章13节下，「在那里有彼得、约翰、雅各、安得烈、腓力、多马、巴多罗买、马太、亚勒腓的儿子雅各、奋锐党的西门，和雅各的儿子犹大。」那一间楼房住着十一个使徒。其中的奋锐党，就是狂热者，尤其是指宗教狂热者。哦！请我们注意，在跟随主的门徒里，有一个狂热的宗教徒（这是奋锐党的西门这个人本身的特点）。弟兄姊妹，宗教狂热是每一个跟随主的人最需要惧怕的一件事。狂热的、奋锐的宗教徒可以为着一个「理念」卖命，过程里却不一定有主耶稣基督自己。多么可怕！

同心合意恒切祷告

14节，「这些人同着几个妇人和耶稣的母亲马利亚，并耶稣的弟兄，都同心合意地恒切祷告。」这里提到了「几个妇人」。当主在地上的时候，一直在经济上照顾主的就是妇人们（路八3）。这些姊妹不仅在各面照顾主，她们的确对主有认识、有跟随、有渴慕。现在这里有好些弟兄姊妹聚在一起，他们的组成是多面的；按人来看，这样的组成不完全是合乎人的心意，却是能够应付神的见证的需要。

主升天了，然而主也为门徒们有所供备：

你一生的路程就是安息日可走的路程；

主给你所在的处境，一定是一个属天的处境（楼）；

主会给你许多弟兄，这些弟兄是同心合意为主作见证的。

教会的见证将要实化的时候，主的供备真是甜美。主要说：「你愿意跟随我吗？让我告诉你，你这一生是安息的，你一定是从有油的所在到我见证的所在，也就是平安的所在。我要把你放在一个属天的境界里，也就是神圣奥秘的范畴里。我也会给你一些弟兄，这些弟兄有像彼得那样热切的，有像雅各、约翰那样脾气火爆的，也有奋锐党的西门，还有雅各的儿子犹大，这些人是可以和你同心合意恒切祷告的。」

为什么这里要说到他们同心合意地恒切祷告？因为他们看见了主被提上去，也承受了主的托付，去为主作见证，但在每一个使徒的心中，都有一种说不出的感觉：「主啊，你要我们到地极去传扬你的福音，可是你不在了，而外面的环境又有说不出的险恶，所以我们必须彼此同心，并且恒切祷告。」

立补犹大的职分

使徒行传一章15至17节，「那时，有许多人聚会，约有一百二十名，彼得就在弟兄中间站起来，说：『弟兄们！圣灵藉大卫的口，在圣经上预言领人捉拿耶稣的犹大，这话是必须应验的。他本来列在我们数中，并且在使徒的职任上得了一分。』」这里的「职任」也可译作「职事」。基督不仅完成了地上的职事，如今祂在尽天上职事的时候，祂在地上还必须得着一班人，是能在基督的身体里来尽这职事的。换句话说，当主在天上尽祂天上职事的时候，在地上、在众地方教会中、在基督的身体里，必须有一班人同心合意地来尽这职事。

18至20节，「这人用他作恶的工价买了一块田，以后身子仆倒，肚腹崩裂，肠子都流出来。住在耶路撒冷的众人都知道这事，所以按着他们那里的话给那块田起名叫亚革大马，就是『血田』的意思。因为诗篇上写着，说：愿他的住处变为荒场，无人在内居住；又说：愿别人得他的职分。」出卖主的人，主对他是有所审判的，他的住处要变成荒场，无人在内居住；但是他的职分还得有人来填补。

21至22节，「所以，主耶稣在我们中间始终出入的时候，就是从约翰施洗起，直到主离开我们被接上升的日子为止，必须从那常与我们作伴的人中立一位与我们同作耶稣复活的见证。」根据神的定规，职事乃是在基督的身体里的。在那时候，基督那独一的职事是借着十二个使徒把它尽出来的。后来巴拿巴也加进去了，保罗也加进去了，主的兄弟雅各也加进去了，使徒的数目就增多了。圣经里没有说明为何一定要补足十二位，然而，原初的「十二个」使徒是主所拣选的，是有特别的地位的，所以彼得才提议再选一个人来填补犹大所遗缺的那一个职分。

请我们看，彼得在21至22节的这段话说得非常好。好在哪里呢？彼得不相信属灵人是可以突然冒出来的，他很注意属灵的伦理。他是说：「如果再选一个使徒，这个使徒必须是从主传道的时候就和我们在一起，而且是多年忠心跟随主的；他要与我们同作耶稣复活的见证。」这实在宝贝。从开头彼得就非常清楚，我们不会在耶稣之外再为着其他的人事物，我们所有的一切都是为着耶稣复活的见证。

巴撒巴或马提亚

23节，「于是选举两个人，就是那叫做巴撒巴，又称呼犹士都的约瑟，和马提亚。」结果他们选举了两个人，一个是巴撒巴，一个是马提亚。「撒巴」原文意安息日；「巴」原文意儿子，所以巴撒巴就是安息之子。巴撒巴又称为犹士都（Justice），就是正直、公义；他的名字也是约瑟，约瑟有「增添、增加、扩增」的意思（创三十24）。从这里我们看见，这个人的名声太好了！他叫作安息之子；我想弟兄姊妹一定天天来找他交通，因为和他交通就得安息。他这个人又很正直，从来不占人的便宜。不仅这样，他的服事和运作，必定带进弟兄姊妹在生命上的增长，以及教会在人数上的扩增。所以众人会说：「我们先选一个名声好的，那就是巴撒巴—称为犹士都的约瑟。」但是他们又不敢凭自己的喜悦来代表主，于是再选一个—马提亚。「马提亚」是什么意思？就是神的恩赐（The gift of God）注。

这里你看见教会所面对的一个问题：他们要在使徒中填一个进来，到底填谁呢？是选安息之子、正义者、扩增者，还是神的恩赐？他们不知道该选谁，所以就祷告主，说：「主啊，你知道万人的心，求你从这两个人中，指明你所拣选的是谁，叫他得这使徒的位分。这位分犹大已经丢弃，往自己的地方去了。」（徒一24-25）

「马提亚」说出神的恩赐

使徒行传一章26节上，「于是众人为他们摇签」。摇签是犹太人的规矩。在旧约里，以色列人要分地，就是拈阄拈出来的（书十三6），也许这里的摇签就是联于那个拈阄。使徒行传一章26节下，「摇出马提亚来；他就和十一个使徒同列。」摇出来的签是马提亚。我相信门徒的心里都喜欢巴撒巴，因为这个人太好了；但是神会说：「我喜欢我在恩典里的选召。」所以神在祂神圣的主权里得着了马提亚。我愿意和弟兄们说，从开头你就要认识，神所有的工作不会离开这个原则。你永远有你的盼望、有你的看法，但是主有祂的作为。有时候你觉得很好，主好像不说什么；有时候你觉得不一定好，主倒觉得很好。我们从开头跟随主就要有这种体认。这个体认同样能应用在教会生活中；有的时候，教会负责弟兄们的带领或许不完全，但你要知道，神圣的主权永远不会错。如果你没有这个认识，你这一生就不懂得如何跟随主。

这里主似乎对他们说：「你知不知道，教会的建造完全是在于神的恩赐！不是多好、多正直的问题，而是你要认识，教会中每一次有圣灵的工作，教会中每一次有神的带领，以及圣灵每一次在教会中有自由的运作，完全都是神的恩赐。」弟兄姊妹，众人摇签所摇出来的人，乃是神的恩赐（马提亚）。这就告诉你一个原则：神所要的人乃是神所恩赐的人。

从那一天开始，这两千年来，教会不会离开这个原则。神要拣选谁就拣选谁，神要怜悯谁就怜悯谁（罗九18），没有一个人可以在神面前说：「神啊，我是公义者，用我吧！我是扩增者，用我吧！」不，神要说：「我根本不看这些。我愿意告诉你，我是在我的恩典里，借着我的恩赐来带领一处一处的地方教会。」主来得着祂的仆人，就是那一班主所拣选、主所使用的人，原则上不是因为他们好，不是因为他们高，不是因为他们特殊，而是因为神在他们身上有恩典。因为有恩典，就叫他们成为神的恩赐、神的祝福。他们是神的祝福，他们是神的恩赐，他们能带领教会走更高、更往前的路。

在这时候，你里面不能不说：「主啊，我们敬拜你！」主升天了，父所应许的圣灵要赐下来了，但是在圣灵赐下来之先，使徒们要尝一尝教会生活的滋味。弟兄姊妹，12至26节这段话，同样适用今日我们的教会生活：

你愿意为主站住吗？永远要走一段安息日的路程。

你愿意为主站住吗？永远要在一个小楼上，在一个属天的领域里。

你愿意为主站住吗？永远要和弟兄姊妹同心合意恒切地祷告。

你愿意为主站住吗？永远要说出健康的话语来。

你愿意为主站住吗？永远要看见必须有神的恩赐，有神的祝福。

如果教会能被建造，这是神的恩赐；

如果圣徒能被兴起，这是神的恩赐；

如果主得着一个祂的仆人，这是神的恩赐。

弟兄姊妹，这整幅图画好像和我们的观念完全两样，但是它却给你感觉有种说不出的安详。虽然摇签并不是新约时代的原则，但是他们果然摇了，也摇出神的恩赐来。这说出神的确是在祂的主权里祝福、保守了祂的见证。一切都是主自己做的。


4 圣灵降临 二章1至13节

五旬节到了

二章1节，「五旬节到了，门徒都聚集在一处。」

五旬节，也可以叫作收割节（出廿三16），正是收割小麦的时候。逾越节之后是初熟节，是收割大麦；再过七个七日，即四十九天以后，就是五旬节。初熟节是收割大麦，五旬节是收割小麦。

1.神要完全的负责

在圣经里，「五」是负责任的数字，五旬就是五十，「十」是完全的数字，所以「五十」乃是预表完全的负责。这里说出两件事：

第一，现在教会生活要开始了，基督身体的见证要在地上显出来了，这基督身体的见证完全是由神来负一切的责任。神要说：「这见证是我的见证，这见证是我要来负责任的；在这见证里的圣徒是我的圣徒，他们的成长、成全、尽职都是我来负一切的责任。」

第二，神还说：「我来负责，我也来收割。」收割什么？小麦。小麦和大麦不一样；小麦是一种很特殊的作物，秋天种，经过寒冬，在春天成长，到了五旬节，也就是夏天（六月）的时候收割。它生长的时期是以年为周期，从秋到夏。小麦是秋天种下去，冬天埋在那里，春天发芽，夏天收割。

弟兄姊妹，就预表来说，教会的情形也是周期的，这个周期要一直继续到主的再来。教会生活一定是经过寒冬的生活。这和人的观念不一样。人的观念是：「感谢主，夜晚虽然这样黑暗，早晨就要来了；寒冬虽然这样冷，春天就要来了。」但是神说：「我现在要撒种了，因为寒冬就要来。」人所要的和神在祂行政中所做的是两回事。人所领会的是，现在黑暗，马上就会天明；现在云厚，云上永远有太阳。但是神要说：「不！我所要的教会，是如同小麦的种植，秋天种下，经过寒冬，春天发芽，夏天得着丰收。」

换句话说，「五旬节」的意义告诉我们：「神负一切的责任」；又告诉我们：「教会要有一段死而复活的历程。」一面，是神来负一切的责任，是神来带领祂的教会；另一面，祂的教会必须种在地里，必须经过冬天，必须经过死的试炼，然后成长、发芽，至终让我们的主来收割。哎呀！真是奇妙。我们被种下去，就是经历死；死多久？整个冬天。但是不要怕，有神来负责。我们活着是神叫我们活着，我们若是经过死，那个死的境遇也是在神的主权里。

「五旬节到了」，这一句很简单的话，里面所表达的经历有着说不出来的丰富。神自己要说：「是我负责，是我完完全全地来负责，是我绝对地来负责！因为教会是我的，教会是我建造的，圣徒们是我培育的。教会完全是在我的手中。我要怎么来带领教会呢？我要在秋天把你们种下去，我要你们经过很残忍的、很严酷的寒冬，好叫你们在春天可以发芽，到了夏天可以被我来收割。」这一个就成为每一位跟随主的人、每一处跟随主的教会所需要最基本的认识。

2.安息加上安息，复活加上复活

五旬节说出什么呢？从神那一面，神要说：「在这一天，我要把我的灵浇灌在那凡有血气的人身上（徒二17上；珥二28）；在这一天，我要把我的儿女浸到一个身体里去。」另一面，祂要告诉我们：「孩子们，你们就像小麦一样，你们要被埋到地里去，你们要经过寒冬，你们要经过春天的发芽、生命的兴旺，至终你们要成熟，好让我来收割。」这就是教会必须有的经历。

弟兄姊妹，教会生活很有意思，它会经过非常深的低谷，彷佛在寒冬里，为着预备下一个美好的春天。在这过程里，主会告诉你：「你可以安息，你可以安享在我里面的安息。所以你这一生没有什么可紧张的，没有什么可害怕的，没有什么可抱怨的，没有什么可辩论的；你里面要对我有一种说不出的信托，因为我是负一切责任的主。」

不仅这样，当主来负责的时候，我们还要认识：它是经过了「七个安息」，以及「八个主日」。五旬节是初熟节之后的第五十天，经过了七个七，就是经过四十九天，即七个安息日。这说出，神要带领祂的教会学习住在安息的里面。然而，光是七个七还不够，它乃是七个安息日再加上第八个主日（第五十天）。主耶稣是在主日（七日的第一日，也就是第八日）复活的（约二十1），所以「八」是复活的数字。

五旬节，涵盖七个安息、八个复活。五旬节所启示给我们的，是安息加上安息，是完全的安息，也是复活加上复活，完满的复活。我们在这里不断地经历死，也不断地经历复活；我们在心态上以及和主之间的关系上是满有安息的，我们在跟随主的路程上是满了复活大能的运作的。

圣灵像风，也像火

使徒行传二章2节上，「忽然，从天上有响声下来」，到底是什么响声？「好像一阵大风吹过，充满了他们所坐的屋子」（2节下）。这里所描述的响声就好像一阵大风吹过。圣灵像大风吹过，充满了他们所坐的屋子。按理说，吹过就吹过了，怎么充满呢？这说出，大风来了，就不走了，充满整个屋子。

3节，「又有舌头如火焰显现出来，分开落在他们各人头上。」这里我们看见，他们每个人身上都有一撮火；一百二十个人就有一百二十撮火。那个场景一定是很奇妙的：来了一个响声，像一阵大风，进了房子，就在房子里吹，不走了；吹的过程中又有火出来，分开落在各人的头上。

这里告诉我们，圣灵的运行像风一样，圣灵的工作也像火一样。圣灵的运行像风，所以主耶稣说，「风随着意思吹，你听见风的响声，却不晓得从哪里来，往哪里去；凡从圣灵生的，也是如此。」（约三8）换句话说，风是联于灵的。灵来了，灵的运行像大风一样；而灵在我们身上的工作又是联于火（出三2）。

都被圣灵充溢

使徒行传二章4节，「他们就都被圣灵充满1，按着圣灵所赐的口才说起别国的话来。」请弟兄姊妹注意，这里的「圣灵充满」，也可译作「圣灵充溢」。

1 充满（, pimplemi, to ﬁll）

这里的充满（pimplemi，也许译作「充溢」更好）和另一个充满（pleroo）不同。Pimplemi是指从外面充满器皿，就如沐浴时，水在人的外面满溢；pleroo是指从里面充满器皿（徒二2，十三52），就如饮水时，水在人的里面充满。本节的充满（pimplemi）是指圣灵在能力上从人的外面充溢他们；十三章52节的充满（pleroo）是指圣灵在生命上从人的里面充满他们。

1.烧掉所有卑情下品

记得主复活以后，对门徒吹一口气，说：「你们受圣灵。」（约二十22）换句话说，五旬节之前，使徒们已经受了圣灵。这也表示，我们这器皿已经有了神圣的生命，但这神圣的生命被我们这个人的所是，被我们这个人的观念，被我们这个人的性格，被我们这个人的心所占据、所压抑。虽然我们有主住在里面，但我还是我；正因为我还是我，所以神圣的生命在我们这个人里面就受了各面的压抑。感谢主！有一天圣灵浇灌了，圣灵像火一样来焚烧、炼净我们的所是了（徒二3），圣灵就会像水一样涌流到我们里面。一面祂把我们焚烧，把一切堕落不属神的都烧了，把一切受造属神的都炼净了；一面祂也涌流到我们里面。有一首诗歌说：

但愿圣火今在我心，

就已发旺不休；

烧掉所有卑情下品，

并使高山镕流。

这多多少少说出其中的意思。

你现在是否懂得什么叫作五旬节？原来你的里面是已经有主的，但是当圣灵来的时候，祂的来是强烈的，强烈到一个地步，把你这个人原来可以限制主、原来可以压抑主、原来可以命令主、原来可以规范主、原来可以让主不能完全自由的一切，都焚烧炼净了；到后来，你能让圣灵自己自由地从你里面流出来。这时，圣灵就从你这个器皿中满溢出来。

2.圣灵降临，穿上能力

还要知道，圣灵的浇灌也是一个「穿上」。记得一章8节说，「但圣灵降临在你们身上，你们就必得着能力。」圣灵要穿到你的全人身上，好叫你这个人不仅里面满了灵，连外面也流露灵；不仅里面满了灵的素质，连外面也满了灵的能力。

弟兄姊妹，今天我们有一个难处，就是我们常把圣灵的充溢当作一个特殊的能力，以为圣灵临到我们身上以后，我们这个人就完全改变了，突然变作一个有能力的、胆子大的、敢传福音的、能带人得救的人。当然这么说也不错，只是你更要注意，圣灵的充溢乃是一个过程。并不是说仅仅有一个神奇的能力突然临到你身上，更是说那神圣的灵—就是神的自己成为你所穿上的衣着。所以当圣灵浇灌你的时候，对你来说，只有因主而有的喜乐，只有因主而有的满足，只有因主而有的豪迈和活泼，只有因主而把一切给主的奉献。

3.圣灵充溢，说起别国的话来

这时候，这一百二十个人开始说「别国的话」，也就是说方言。一个人突然说起别国的话，就表示他不再是原来的人，他变成另一个人，他的语言变了，内涵也改变了。哦！门徒们按着圣灵所赐的口才说起方言来，他们每一个人都用别国的语言来传扬福音了。

讲说神的大作为

使徒行传二章5节，「那时，有虔诚的犹太人从天下各国来，住在耶路撒冷。」耶路撒冷在当时是一个大的国际城市，许多人都从各国来住在耶路撒冷。

6至8节，「这声音一响，众人都来聚集，各人听见门徒用众人的乡谈说话，就甚纳闷；都惊讶希奇说：『看哪，这说话的不都是加利利人吗？我们各人怎么听见他们说我们生来所用的乡谈呢？』」他们虽然还是犹太教徒，可能已经几代住在外邦地了，所以这里说「生来所用」的乡谈。

如果在地图上把这里所说的各个地方都画出来，可以看见耶路撒冷的确是一个中心。这不得了！好像神在那里说：「你知不知道，世界可以非常大，但是大不过我的经纶。当我要做事的时候，全世界都得往这里来，都得往这个中心来。」

五旬节那一天，神感觉何等的满足—现在，我终于在我的经纶里得着了我身体的见证！不仅这样，各人按着圣灵所赐的口才说起别国的话来（4节）。这预表基督身体的见证不只是包括从天下各国来，说不同语言的犹太人，乃是包括一切信主蒙恩的人。所以下面才有这样一个奇妙的记载：

9至11节，「我们帕提亚人、米底亚人、以拦人，和住在美索不达米亚、犹太、加帕多家、本都、亚细亚、弗吕家、旁非利亚、埃及的人，并靠近古利奈的利比亚一带地方的人，从罗马来的客旅中，或是犹太人，或是进犹太教的人，克里特和阿拉伯人，都听见他们用我们的乡谈，讲说神的大作为2。」

2 大作为（, megaleios, great things）

Megaleios意为至大、深广、奇妙且满了大能大力的事物、表现或工作。

他们说别国的话，不是问安的，不是叙情的，而是用不同的语言来讲说神的大作为。这说出当他们被圣灵充溢的时候，这个充溢就把他们原来所有的、原来所关心的、原来所在意的都冲走了，所留下来的只有神和神的经纶的事。

弟兄姊妹要知道，基督徒在一起常常闲话太多。如果我们在一起别的不谈，只讲说神的大作为，那就表示我们都被圣灵充满了。圣灵没有充满，我们的闲话真多；有了圣灵，这些都没有了，只剩下神和神的大作为。那一天他们说方言，每一个人所说的只有神，只有神的大作为。

无非是新酒灌满了

12节，「众人就都惊讶猜疑，彼此说：『这是什么意思呢？』」13节，「还有人讥诮说：『他们无非是新酒灌满了。』」奇妙就在这里，无论神做了多少事，总有一些人讥笑。当时有这么明显的神的作为，还是有人讥笑他们。所以彼得就站起来传了一篇非常好的福音（14-36节）。

弟兄们，关于追求圣灵的充溢，我们都要告诉主：「主啊，愿你的圣灵在我身上充溢到一个地步，凡是不出于你的、不联于你的、不为着你的，以及凡是出于我自己的、我所要的、我所盼望的，求你把它都冲走，只把你自己留下来。」


附1　圣灵充溢如江河涌流

圣灵充溢到底是怎么一回事？整体来说，圣灵充溢就是神活活泼泼的流出，神活活泼泼的涌流。神把祂自己像大江大海一样完全涌流出来。在这个涌流里有什么呢？

有神圣所是里的属性

圣灵流到你的身上，就是神在祂神圣所是里的神圣属性流到你的里面。换句话说，爱、光、圣洁、公义等这一切的神圣属性都在这个涌流里，也都涌流到你里面来。所以彼得后来才说，我们是与神的性情有分（彼后一4）。这个涌流是从主耶稣复活把圣灵吹入门徒里面开始，一直流到今天。五旬节那时候，门徒们不仅已得着了生命的灵，也在那一天得着了能力的灵，神一切神圣的所是都涌流到他们里面来。同样的，今天当人一信主得救，圣灵就带着神圣所是连同其属性流入他里面。

有从我们显出的美德

圣灵的充溢不仅使神的属性流到我们里面，更有这些属性从我们身上显出的美德，也就是人性的美德。譬如说，神有一个属性是爱，今天这个爱借着圣灵的充溢流到我们里面，并从我们身上活出来，就是爱的美德。

神成为人，就是耶稣基督，神圣的属性在祂身上显为人性的美德；当祂经历了十字架的死，也从死里复活，成了圣灵之后，就一面把神圣所是的丰富和能力浇灌在我们的身上，另一面也把这些属性和美德涌流到我们里面来，也分赐到我们里面来。一个有圣灵充溢的人，在他身上一定会有人性美德的活出；那种人性美德的芬芳，就像我们的主所流露的芬芳。

有神圣的经纶

什么是神圣的经纶？就是父神在祂的所是里作神圣生命的源头，借着子神成为肉身，把神圣生命的所是具体表明在人中间，经由祂的死与复活成为圣灵，使神圣生命的所是各面的丰富，得以流入一切信主的人里面，作他们的生命与享受。正如一首诗歌说的：

哦我神，在你里，有永远的生命，

这生命在子里得显明。

如今主复活里已成为生命灵，

在我里点活我，赐生命。

哦看哪！从神和羔羊的宝座间，

己流出这一道生命河；

神乃是生命源，主乃是生命泉，

三一神涌流成生命河。

主耶稣，主耶稣，我向你敞开灵，

从深处呼你名将你饮；

主耶稣，主耶稣，向这河我全倾，

三一神漫全人作生命。

但这经纶并不停留在作我们的生命和享受，「三一神漫全人作生命」，乃是为着叫我们成为祂的团体见证—神的家和神的国。为此，这神圣的经纶有三个运作：

1.使我们活在「创造」的原则里

在神的经纶里有创造。弟兄姊妹，根据创世记的预表，当圣灵充满你的时候，神就在你身上运作创造的智慧，和使无变有的大能。我愿意告诉你，基督徒的一生都是在创造的原则里。你想想看，你能够叫一个人信耶稣，这就是「创造」。每一个基督徒、每一个主的仆人，都可以成为一个使无变有的人。比方我到一个地方去，也许开始什么也没有，过了三年以后，教会就兴起来了；不仅一个教会兴起来了，许多教会也兴起来了，主的工作就显明了，主的工作就多面化了。这是什么？这是我们经历了神经纶里的「创造」。

所以，一个被圣灵浇灌的人懂得什么是「创造」。我愿意和弟兄们说这样的话，你愿意服事主吗？服事主的一生完全是创造的一生，它有一点像我们中国人讲的白手起家。白手起家就是创造的原则。也就是说，我什么都没有，我父亲没有留给我什么，环境也没有留给我什么，我就是自己积攒一点，开始做一点事业，然后把它发展出来。服事主的人如果不懂得创造，如果不懂得创造的能力，他的服事就没有果效。

2.使我们经历「救赎」的实际

在神的经纶里有救赎。我们不能作救赎主，但是当圣灵充满你的时候，在你身上就经历了救赎的实际。为什么圣徒有难处？为什么弟兄姊妹有埋怨，说这个不对，那个不对；这个人不够，那个人不好？多半是因为灵在他身上给他享受、经历得不够多。灵来了，救赎的实际就来了；灵分赐出去了，就叫人得着救赎了。这个救赎叫人脱离一切的限制，得以进入神圣奥秘的范畴里去。这就是我们经历了神经纶里的「救赎」。

3.使教会的「见证」得复苏

在神的经纶里还有见证，这个神圣的见证就是教会的见证。教会的见证，是指神在受造而堕落的人身上做了一个复苏的工作，好像修造（restored creation）一样。就如创世记第一章，当地变成空虚混沌（创一2）的时候，神把它挽回过来，这就是修造。教会的见证也是这样，它是一个复苏的见证。


附2　圣灵充溢有多面丰富

圣灵浇灌下来了！这浇灌下来的时刻产生许多事。圣灵的浇灌带着充溢到底有多少丰富？这里我们要从四个面来看：第一，就着神来说；第二，就着神的工作来说；第三，就着我们来说；第四，就着神所产生的生机体（教会）来说。

就着神来说

1.是神自己神圣的涌流

前面我们说过，那一天圣灵浇灌下来了，这个圣灵就是神自己那神圣的涌流。这圣灵不是神之外的另一个东西，不是三一神所用的方法、所用的工具。都不是。圣灵不是一个工具、方法，圣灵就是神自己。当圣灵浇灌下来的时候，就是神自己神圣的涌流。

这个涌流，是神圣属性里那神圣的所是充满到你里面来。充满你的是什么？是神在祂神圣属性里那神圣的所是，也是祂在神圣所是里那人性的美德。换句话说，充满你的不仅是创造万物的神，也是成为肉身的基督；不仅是神圣的所是，也是带着人性的美德。因此，被圣灵充溢的人会成为一个满了爱的人，会成为一个柔细的人，会成为一个对人容易表同情的人，会成为一个对很多事物满有从神而来的感觉的人，会成为一个对神的权益感到兴奋、喜乐的人，也会成为一个一旦看见神的工作受拦阻，里面就会觉得沮丧、忧伤的人。哦！不仅是神圣的属性浇灌在你里面，也是人性的美德显明在你身上。

2.成就了神的经纶

在这一刻，圣灵浇灌的时刻，神要说：「成了！」也就是说，基督身体的见证在地上出现了。

当主耶稣说「成了」的时候，是指主耶稣的救恩成了（约十九30）；

圣灵浇灌的那一刻，神要说：「成了！我的经纶成了！」

主耶稣的救恩成了，并不表示每个人都得救，而是救恩做成了；

神圣的经纶成了，并不表示一切都完成了，而是神的经纶现在可以进入实际了。

在这之前，神做了许多工作。祂首先创造；然后人堕落了，祂就来呼召—对蒙召的人，祂就把律法颁布出来。之后，神亲自来成为人，受死，成功救赎；主复活以后，就对门徒吹一口气，叫神圣的生命在他们里面内住，又在他们里面有运作和成长。直到圣灵浇灌下来的这一刻，基督身体的见证就产生了。

五旬节那一天，你会觉得他们太荣耀了，他们都在那里说方言；他们所说的话都是联于神的，都是讲说神的大作为。换句话说，这个时候他们不再以自己为中心，他们只有这一位神。哦！从神那里来说，当圣灵浇灌的时候，神圣的属性涌流到人里面来了，神的所是进到人里面来了，主耶稣在祂的救恩里所有的一切也进到人里面来了—神的经纶成就了。

就着神的工作来说

1.把神的儿女浸到一个身体里

这样的圣灵浇灌有两次：一次是在耶路撒冷门徒们所在的屋子（徒二2），一次是在哥尼流的家里（十44-45）。这两次的圣灵浇灌，前面一次是把犹太人浸入一个身体里，后面那次是把外邦人也浸到一个身体里—这就把所有神的儿女们都浸到一个身体里去了！这两次的浇灌，也就是两次的浸，对神来说是伟大的完成。我相信，那一天神喜乐到一个地步，要说：「我所要的、我所盼望的、我所愿意得着的，现在终于成就了！我是负责任的一位，我已经把你们浸到一个身体里去，我要来建造这个身体，我要借着这个身体、借着在一处处的地方教会把我自己彰显出来！」

弟兄姊妹，当神在五旬节充满了这一百二十个人，又在哥尼流家里充满众人的时候，你我也都在里面，因为我们都被浸入了一个身体。这是保罗的话：「我们不拘是犹太人，是希腊人，是为奴的，是自主的，都从一位圣灵受洗，成了一个身体，饮于一位圣灵。」（林前十二13）当我们被浸入一个身体的时候，在我们身上就产生一种能力，叫我们能服事祂，叫我们愿意服事祂，叫我们在一切都似乎不可能的时候，仍然有一种说不出来的喜乐。

2.在人里面有呼召

圣灵充溢不仅带给你能力，而且在你里面不断地有呼召，告诉你该怎样活才能完全满足于神。主在圣灵里对我们的呼召是无止境的。我们跟随了一步，主说：「还有一步。」你说：「主啊，我又走一步了。」主说：「还有一步。」

不仅这样，主在圣灵里的呼召，也要把祂的所是不断地构成在我们身上，叫我们越来越成为主的见证。在这过程里，一面，你会看见神圣所是的可贵；另一面，你会看见你所是的缺欠。所以，在这个呼召里：

有光照，叫我们认识自己真实的光景；

有构成，叫主生命各面的丰富，借着我们的经历、享受得以一点一点制作在我们里面；

也有见证，叫我们长大、建造成为主的见证。

就着我们来说

1.有宝贝放在瓦器里

就着我们来说，圣灵充溢乃是有宝贝放在瓦器里，要显明主那莫大的能力。这个能力可以说显在四个方面：它是「神圣的排除平庸的」。什么叫充溢呢？充溢就是满到一个地步，再也容不下任何平庸的事物来占据这个器皿。本来这个器皿里有许多平庸的事，现在圣灵的涌流进来了，就把所有平庸的都排除掉，再也没有地位留给它。

「是上好的取代卑下的」；从神来的就是上好的。原则上，每一个人都非常卑下，人很容易被环境、被需要给买走。为什么人这么容易被收买？因为人卑下。有一个需要来了，他衡量一下，就为着这个需要被收买。好比说，我需要一个工作，虽然这个工作对跟随主有伤害，但是我需要这个工作，我就必须做这个工作。我告诉你，这就是卑下。你要学，从开头你这个人就要有一种豪迈。你要知道，圣灵来充满你了，就叫你看见有些东西是神圣的、属神的、不平凡的、有价值的、上好的。我们要抛弃一切卑下的，来得着那上好的。

「是属天的消除属地的」；我们人是属地的，所以人最好的构想、最伟大的构想，认真说都不过是属地的。我们这个人是平庸的，我们这个人是卑下的，我们这个人是属地的。但是感谢主，本来你里面不是充满了属地的事物吗？现在你要让一切神圣属天的丰富来充满你。

「是永远的显明于暂时的」；人是活在时间里的，我们所看的都是暂时的。然而，我们这一班信主、活在时间里的人，所显明出来的却又是永远的。真是奇妙！

是的，我们既有宝贝放在这卑贱的瓦器里，就显明了主那莫大的能力。神圣的进来了，就把那平庸的冲走了；上好的进来了，就把那卑下的冲走了；属天的进来了，就把那属地的冲走了。这瓦器里所装的原来都是暂时的，现在这瓦器却盛装永远的；现在你有宝贝放在你这瓦器里了。就着外面看，你还是一个平凡的人；但是这平凡的人又是为着永远、活在永远的价值里的。你这瓦器是能彰显出宝贝了。这一切的成就实在说就是充溢。这充溢就是神圣的涌流。我们何等渴慕这个实际！我们要告诉主：「主啊，在要来的年日里，我渴慕有这样的实际，是神圣的、是上好的、是属天的、是为着永远的，好叫我这一个瓦器能把宝贝彰显出来。」

2.能彼此相爱

圣灵的充溢也消除了因人的堕落而产生的鸿沟与界线。我相信五旬节那一天，这一百二十个人一定是彼此相爱的。那一天之后，因着这一百二十个人所带进来的三千人也是彼此相爱的。那三千人不简单，他们从不同的地方来，代表着不同的文化。譬如说，他们吃饭的时候一定会有数十种不同的吃法。我是从这里来的，我这样吃；你是从那里来的，你那样吃。感谢主，当圣灵带我们进入一个身体里的时候，就不再受鸿沟与界线的限制，而能彼此相爱。

弟兄们，所有的鸿沟、界线都是人为的。你只注意基督，就没有这些鸿沟界线。鸿沟界线，都是因为你在基督之外标榜了任何事物。这些事物可以是卑下的帮派，也可以是高品的宗教信仰的实行。不论是卑下的，是高品的，有一件事真奇妙，就是当圣灵浇灌的时候，就把这一切完全拿掉了。正如那一天圣灵的浇灌，这一百二十个人虽然说不同的话，他们却是同心合意，他们之间没有鸿沟，他们之间也没有界线。

3.个人的一个见证

弟兄姊妹，当圣灵浇灌你的时候，可以是爱浇灌你，也可以是能力浇灌你。原谅我说到自己，我这两面的经历都有。记得我蒙主呼召把自己奉献给主的时候，我就定意一生只为基督而活。那一天，我向主跪下来，长老们为我祷告；他们说：「主啊，你愿意得着人，你从开头就得着人，你实实在在地得着人。」接着他们为我按手；几个长老一同按手在我身上，圣灵就浇灌下来，像电流一样从头流到脚。那时我有点懂诗篇一百三十三篇所说的：「这好比那贵重的油浇在亚伦的头上，流到胡须，又流到他的衣襟。」（2节）圣灵的确流到我的全人，我就躺在那里大哭。有好几个小时，我就是一直哭，那就是保罗的话：「因为所赐给我们的圣灵将神的爱浇灌在我们心里。」（罗五5下）在那个时候，我感觉我这个人真是干净，觉得什么都可以不要。我再看地上任何事物，没有一样有价值。

在主的怜悯里，我相信那一次的按手，使我得着一点读主话语的恩赐。按手之后，我哭着回家，进到我的房里，一个人在那儿哭—是喜乐的哭，不是忧伤的哭。从此以后我什么都没有了，我只有主！为什么会这样？就是在那一个充满里，主把我原来所有的都冲走，把神圣的所是带了进来，叫我觉得全世界再也没有什么是我所要的。在我跪下来奉献给主的时候，我有一个心愿；但是当圣灵浇灌的时候，我有那一个实际。圣灵浇灌的时候，就把我这个器皿里所有一切其他的事物都冲走了；同时圣灵涌流出来，成为我的穿著，成为我的外衣。在这时候，我这一个被圣灵充溢的人，就活在神圣的经纶里了。我能说：「我懂得创造的神，我知道呼召的神，我经历基督的救赎，我也享受神圣的见证。现在我有神圣生命的内住，我有神圣生命的运作。」

就着神所产生的生机体来说

就着神所产生的生机体来说，基督自己就是这身体的人位。主会说：「这就是我的身体！」我的身体是谁呢？我的身体就是我。你打我的手，我不会讲：「你怎么打我的手？」我会讲：「你怎么打我？」因为我的身体就是我。基督的身体有许许多多的肢体，但人位就是一个，就是耶稣基督自己，祂自己是那人位。在五旬节那一天太明显了，有那么多国家的语言，借着这些弟兄们说出来了。换句话说，虽然有许多不同的文化，但是那些不同的文化、不同的生活方式、不同的言语，却有一个共同的人位，就是耶稣基督自己。主自己就是那个人位。

基督乃是以祂的生命作为这身体的实质。神的工作是什么呢？祂把众人浸入了一个身体里，把所有消极的都拿掉了，使基督成为身体的人位。在这个身体里满了生命的流通，好比在人肉身的身体里，它是满了生命的流通的。在这个神圣、奥秘、属天的身体里，满了生命的流通，就产生了宇宙中神心头愿望的见证。有了这一个身体以后，这身体就显在一处处地方上，成为神心头愿望的实现。

1.天上满了欢腾

我告诉弟兄们，当圣灵浇灌的时候，天上一定是满了欢腾的。在这一个时候，神要说：「你看这一班人，我曾经创造过，我曾经呼召过，我曾经救赎过，我甚至曾经把生命的圣灵吹到他们里面过；但是这时候，身体的实际出现了，基督成为宇宙身体的元首了，这宇宙的身体要在地上把我见证出来，我的经纶要实现了！」你说在天上会不会有一个「庆祝」？我相信有。

主耶稣降生不久，天上就有庆祝：「在至高之处荣耀归与神！在地上平安归与他所喜悦的人！」（路二14）主耶稣从死里复活，天上一定也有一个庆祝，因为圣经说：「他升上高天的时候，掳掠了仇敌，将各样的恩赐赏给人。」（弗四8）那一定是一件荣耀的事。后来主向使徒们显现，和他们同在四十天，又在他们眼前被接到天上，那时我相信在天上一定也是欢腾的，充满了无边的喜乐；因为如今在天上有一位神而人者、人而神者的基督，在那里尽祂属天的职事了。

这天上的职事怎么实际地来执行？就是在五旬节。在五旬节，这属天的职事的确显明在地上这一班人身上。这一班人虽然在地上，却是连于天上的；他们是在地上的人，却有天上的生命，他们所有的都是联于这一位属天的主耶稣基督。这个时候你会感觉：「一切都太甜美了！」

2.这个生机体就是教会—基督的身体

这时候就产生了神圣的生机体。这个生机体是什么呢？

这个生机体是由神的所是、所经、所成来构成的。这一个生机体不仅是原初的神，更是道成肉身的神，死在十字架上的耶稣，以及复活的基督。这一个生机体是这样的一位所构成的。你要知道，圣灵浇灌的实际，带我们不仅享受神圣的所是，也享受基督的生命，享受人性美德的活出，享受十字架死的功效，享受复活的大能，享受升天的超越，享受属天的丰富。哦！这些都是在这生机体里可以具体享受和取用的，所以你要说：「主啊，谢谢你，这样的浇灌太好了！」

这个生机体也是神的所是、所经和所成的彰显，就是教会。教会的显明是很奇妙的：

会有一个阶段，你在教会生活里看见的完全是神；

会有一个阶段，你在教会生活里所看见的完全是基督的死；

会有一个阶段，你在教会中看见那复活大能的运作。

有时候你会感觉教会完全属天，因为这一切都是教会实际的经历，为着把主彰显出来。只有傻瓜才在教会中说：「今天教会好，明天教会不好；今天教会得胜，明天教会失败。」我们不愿意教会是一个软弱、失败的教会，我们愿意在主的怜悯里，教会一直是住在得胜里的；但是你要注意，神所量给教会的，从起初就是冬天。神要说：「我在秋天把你种下去，带你经过冬天，让你在春天有生命的繁殖，然后我才能把你收割。」

我愿意告诉弟兄姊妹，我过教会生活五十多年了，我里面越来越有一种说不出的坦然。我总是敬拜主：「主啊，你这么好，你这么爱你的教会，你在你的教会中做这么多的事。我们可以为着你的名有各样的经历，但这一切到末了都是为着祝福你的教会。」

这个生机体就是教会，基督的身体，成为神的居所，以基督为人位的新人。教会是一个新人（弗二15）。为什么是新人？因为主是新的，主是永远常新的主。什么时候主在教会中作主了，新人的实际就显出来了。这就是新人，这就是神的国，是神的家，是神所建造的生机体。


附3　圣灵充溢的特点和诀窍

我们要再说圣灵充满这件事。请我们注意，「圣灵充满」更好或说「圣灵充溢」。

被圣灵充溢的特点

圣灵的充溢不是像我们所想的，仅仅是一个能力临到我们身上。如果仅仅是这样，它不容易持久。灵是有能力的这一面，灵的能力来覆庇我们的时候，的确会产生一些奇妙的事，连主耶稣的降生都是因着圣灵—至高者的能力覆庇了马利亚（路一35），所以是有能力这一面。但另一面，我们要很注意圣灵充溢的特点：

它是有大风吹过的（徒二2），摇动人所盼望的、所坚持的、所觉得有把握的；

它是有火焰显现出来（3节），烧去人所有卑下的、不洁的、属地的；

它是灵在人的身上有强烈的运作，叫人起来讲说神的大作为的（11节）；

它是有健康的教会生活的（44-47节）。

大多时候，许多圣徒经历圣灵的充满，也有圣灵的说话，但在说话的内容里没有神的大作为，只有一种喜乐，只有一种表现。即或这样，我们也得尊重它，我们不能轻看圣灵的工作；但是我们也知道，圣灵充满我们了，我们会被充满到一个地步，对什么都没有兴趣。我们所讲的就是神，我们所讲的就是神的工作，我们所见证的就是神的作为，我们乃是让这位神占据我们整个的人。

所以我再说，圣灵充溢的特点，第一是动摇你所有的；第二是烧去你所是里一切不属神的；第三是圣灵在你里面运作到一个地步，叫你这个人联于神，使你所说的话都是与神经纶有关的话；第四是因着这些而有的教会生活。哦！这样的特点是非常甜美的。

被圣灵充溢的诀窍

如何让圣灵充溢我们？这是有诀窍的。

首先你要会认罪，要尽量花时间把主所给你看见那些与神不一致的，或者拦阻神的，甚至于敌挡神的、得罪神的事，一点不向神隐瞒，都要告诉神。我里面有什么问题，我里面有什么难处，我的肉体给我什么样的限制，在我身上有什么东西是让我感觉和神产生距离，甚至是得罪神的，我都愿意向神倾心吐意。所以一面来说，五旬节的经历是团体的；另外一面，这个预备的过程相当需要我们个人在神面前保守自己的纯净。人越干净，他就越会祷告，越会认罪，越会悔改，越常常仰望主宝血的洁净，也越住留在主宝血洁净的里面。也许在你身上有一些东西不是那么完全与神一致，可是你可以取用主的宝血，你可以告诉主：「主啊，我住在你的宝血里，我仰望你的宝血遮盖我、洗净我，也成为我的保护，叫撒但不能攻击我，叫我和你之间没有距离。」这是得着圣灵充溢的第一个诀窍。

然后在你向主祷告的时候，要学习让主的话充满你。要记得，你不是去追求圣灵充满，你是盼望祷告到一个地步，灵能够强，灵能够复苏。所以你先得学习会认罪。众人在一起的时候，众人一同祷告的时候，你不需要去细讲你犯了什么罪、怎么样得罪主，那会彼此打扰。你只要告诉主：「主啊，我们是一班罪人，求你赦免我们。」另外一面，要学习用主的话祷告，让主的话充满你。也许你读到某一段主的话，或者主给你一些话，你就可以借着这些话不断地祷告，让主的话涌出来，让主的话充满你，充满再充满。在这时候，如果你能祷告到一个地步，忘我了，这个「忘我」就能让灵来充满你。有时候你太自知自觉，灵就很难充满你。

一个健康的教会，最主要的是灵，次要的是话。没有灵，什么都谈不上。基督属天的职事是从灵的浇灌、充溢开始的。主怎么证明祂在尽属天的职事呢？就是祂把自己在圣灵里浇灌下来，浇灌在我们中间。


5 彼得在五旬节的讲论 二章14至40节

二章14至15节，「彼得和十一个使徒站起，高声说：『犹太人和一切住在耶路撒冷的人哪，这件事你们当知道，也当侧耳听我的话。你们想这些人是醉了；其实不是醉了，因为时候刚到巳初。』」彼得这些话，是对应有人说「他们无非是新酒灌满了」来回答的。他是说：「你们想这些人是醉了，其实不是醉了，因为时候不过是上午九时。现在还是早晨，一般人早晨都不喝酒。」

我们要注意彼得这一篇道的讲法：第一，他是如何慢慢地把福音的真理说明出来（二16-29）。彼得讲道的技术，就像一个非常老练的讲道者，非常有次序地、有系统地讲说福音；第二，他是如何说到神永远的旨意（二30-36）。总的来说，这是一篇非常完美、满了真理的道。

神的灵浇灌凡有血气的

我们现在就来看这一篇道，彼得引用先知约珥的话来作他的引言。

16至17节：

这正是先知约珥所说的：

神说：在末后的日子，

我要将我的灵浇灌凡有血气的。

你们的儿女要说预言；

你们的少年人要见异象；

老年人要做异梦。

这里说到两件事：第一，神要将祂的灵浇灌凡有血气的；第二，因为这个浇灌，就产生一个结果，儿女们要说预言，少年人要见异象，老年人要作异梦。这一段非常好，有儿女，有少年人，有老年人。

亲爱的弟兄，原则上，约珥书这一段是指从基督第一次的来临到主第二次的来临说的，彼得却在这里把它联于圣灵的浇灌，而且引得非常好。他没有说：「你看，我们被圣灵充满了，我们大有能力了，连我彼得都可以起来讲道了！」他是说：「你知不知道，我们这些人是被灵浇灌的，不光是我们这一百二十人，凡是有血气的，也要在这日子，被神的灵浇灌。」

1.儿女要说预言

「你们的儿女要说预言1」；这个「预言」不光是指圣经的预言，也说出他们的确能看见要来的事，能看见要来的情形。当灵充满、浇灌了一个人，他的确能看见主所要做的事。

1 预言（, propheteuo, to prophesy）

Propheteuo指人在神面前看见了超越的光，领受了神圣的启示，而在神圣的灵感里，把这启示揭示出来。

儿女们要起来说预言；但是他们所说的，和他们的关系不大，因为他们是孩子，讲完以后，该过什么生活，还过什么生活。亲爱的弟兄，你们带领青少年的人一定要懂得，凡是青少年的祷告，你都要尊重；凡是青少年的奉献，你都要接纳；但是你也要知道，必须等到他们长大成人，受一个异象约束了，这些预言才可能实化，否则不过就是一个预言，不是他现在这个人的所是。

2.少年人要见异象

「你们的少年人要见异象2」；预言说出来了，少年人就要看见异象。

2 异象（, horasis, vision）

Horasis在这里是多数用法，指眼睛（特别是心眼）所看见，注视，留意并领会的（神圣）景象。

弟兄姊妹，异象来了，就把你整个人约束住。换句话说，我看见一个东西，因为我看见这个东西，我的生存、我生活的方式、我这一生的劳苦，就完全改变了。我本来有我的事业、有我的打算、有我对人生的期盼，现在我看见异象了，我原来所要的都被放到一边去。

约珥这些话说得太好了。我愿意告诉弟兄们，少年人一定要有异象。少年人没有异象，就会随波逐流。波浪往哪儿走，世界往哪儿走，他就往哪儿跟。少年人有异象，他这一生就受到一种约束，能说：「我也许有我的盼望，但是我不能离开主耶稣为我这一生的规划，我愿意住在祂所规划的一生里。我这一生是有主的一生，我这一生是服事主的一生，我这一生是奉献的一生，我这一生是为着主、联于主、开拓、开展的一生，我这一生是有负担的一生，我这一生是到处宣扬基督福音的一生，我这一生是建造教会的一生！」

一个人有了异象，并不表示他不会错。有了异象，人还是常常会错，但是他被一个东西约束住了。容我说一件自己的事，当我还是少年人的时候，我就有异象；因为我有这个异象，我这一生无论如何，都受那一个异象的约束。我到美国读研究所，作了图书馆员；别人是图书馆员，我也是图书馆员，但我这图书馆员是一个有异象的图书馆员，是在一个异象的约束下面的。所以当有一天主呼召我的时候，我很乐意把一切都摆下，作一个一生跟随主的人。

弟兄们，为什么今天你有一些不必要的挫折？主要一个原因，是你缺少灵；还有一个原因，是你越来越发觉，原来主是认真的。当你越跟随主、越追求、越进入的时候，你就发觉这件事是何等可畏；好比雅各梦见梯子，看见神的使者上去下来一样（创廿八12），就说：「这地方何等可畏！」（17节上）「何等可畏」用土话来说，就是：「吓死我了！」人看见异象，应该起来荣耀神才对，但是雅各却说：「这地方何等可畏！这不是别的，乃是神的殿，也是天的门。」（17节）接着清早起来，他就把所枕的石头立作柱子，浇油在上面（18节）。浇油的意思就是：「我看见异象，我真是吓死了！虽然吓死了，我这一生却定在这个上面了。我本来以为，我该有的人生还是照样有；但没有想到，这个异象竟改变我的一生，指引我一生行走的方向。」弟兄姊妹，你若是一个有异象的人，慢慢地你就领会，这个异象要约束你，这个异象就要定规你的一生，影响你的一生。

3.老年人要作异梦

「老年人要作异梦」；为什么老人作异梦？因为梦通常是不可能实现的。我梦到了什么，通常那个意思就是，这只是一个梦而已。梦是虚幻的，异象是实在的。譬如，你今天问我：「你还想什么？」我就回答：「有什么好想的，都七十岁了。」按中国人的话说，「人生七十古来稀」，我已经算稀有之人了！（当然以今天的医药、今天的物质环境来说，七十岁并不特别）。连摩西也说：「我们一生的年日是七十岁，若是强壮可到八十岁；但其中所矜夸的不过是劳苦愁烦，转眼成空，我们便如飞而去。」（诗九十10）我这个老人还能做什么呢？什么都不能做了，但是可以作梦。作梦的意思就是，我看见一个东西，但是我知道我做不到了。虽然我做不到，我知道神可以做到。

亲爱的弟兄们，容我说我还有这个梦：无论撒但有多少搅扰，无论撒但用多少方法来摧残神的教会，有一天在全地上，要有许多地方教会被主兴起来，要有许多地方教会活活泼泼、一地一地彰显基督身体的见证，要有许多地方教会在交通里，却不在组织里，一同来见证我们的主！你说：「这个梦能实现吗？」这是异梦。换句话说，一般人梦不到的，我梦得到，因为我有异象。有异象的人作异梦。你说：「做不做得到呢？」弟兄们，我愿意告诉你，也许我这一生看不见，但是主能做得到。如果我今天还是五十岁，我就说：「我活着能看见。」然而今天我七十多岁，我就不敢说；即或我不敢说，并不表示主不能做。

我有一个梦。金恩博士（Martin Luther King Jr.／中文或译：马丁路德金）说：“I have a dream（我有一个梦）”；我也要说：“I have a dream（我有一个梦）！”我这个老人有一个梦。我真是梦到，在全球各地到处都有地方教会，有许多主的仆人被兴起来，他们都是有职事的—有的是作先知，有的是作教师，有的是传福音的，有的是作使徒的，在成百上千的教会中劳苦。我能作这个梦，并且告诉主：「主啊，我老了，不知道在有生之年看不看得见，但是我这个梦一定能实现。」

灵的浇灌不光是一件神奇的事。你的里面满了灵，主就会有一种特别的带领，改变你的人生。你年幼吗？主叫你成为一个说预言的人；你是少年人吗？主叫你成为一个有异象的人；你是老年人吗？主叫你成为一个作异梦的人。你不要小看这个异梦。你如果有异象，你就会有看见、有行走的方向；你如果有异梦，你就会有愿景，能遥望神经纶的全貌。

神的灵浇灌仆人和使女

使徒行传二章18节：

在那些日子，

我要将我的灵浇灌我的仆人和使女，

他们就要说预言。

这是说，有灵的人会成为服事主的人，会成为主的仆人，成为主的使女；这时候，他们都要说预言。是的！灵来了，儿女就说预言了，少年人就见异象了，老年人就作异梦了。有灵浇灌的人也能起来服事主，成为主的仆人，主的使女；他们是活在一个约束里，不再是随意往来的，而是能根据灵在他身上的丰盈而产生一种运作。

凡求告主名的，就必得救

19至21节：

在天上，我要显出奇事；

在地下，我要显出神迹；

有血，有火，有烟雾。

日头要变为黑暗，

月亮要变为血；

这都在主大而明显的日子未到以前。

到那时候，

凡求告3 主名的，就必得救。

彼得从主在五旬节所做的，一直说到主的再来。你看短短几句话，说了多少内涵！主耶稣天上的职事从哪里开始的？从灵的浇灌开始。这个浇灌所带进的结果，有预言，有异象，有异梦，产生了仆人，产生了使女，有神迹、奇事；不但这样，凡求告主名的，就必得救（21节）。这说出一个新的时代的开始！

3 求告（, epikaleo, to call or call on）

Epikaleo兼有呼喊与求告的意义。

这是新约的时代，恩典的时代，神乐意与人同住的时代，此后全地整个的人类，都只需要做一件最简单的事，就可以和神发生最亲密的关系。他们只要求告主的名，就可以得救。求告是一个典雅的翻译，使徒彼得的用词比求告简单许多；彼得所说的是，凡呼求主名的，就必得救。如果说得再土一点，凡喊主的，就必得救。这是何等一个新的时代呢！

在旧约，神对祂子民所说的话，他们必须遵行。一面来说，他们有世界；一面来说，他们要在祭司的体系里生活。一面来说，他们要献祭；一面来说，他们要活在不可吃、不可喝、不可摸各种的规条里。他们得救了没有？没有，但是他们不触犯神。现在已经不再是触不触犯神的问题，现在是和神发生生命联结的问题，那就是呼求主的名，得着神的拯救。

得救是一件何等甜美的事！现在不再说被置死，现在是说得救。被置死，是因为以色列人违反了神所吩咐的；得救，是因为人借着求告，借着喊，借着呼求，而得着了耶稣基督的内住。所以我们看见：

这是一个神和人可以发生亲密关系的时代，

这是一个人的罪可以得着赦免的时代，

这是一个神可以借着圣灵住到人里面的时代，

这是一个神和人可以借着主耶稣的宝血而和好的时代，

这是一个人可以因着接受了主耶稣的救恩而在今生有平安、在永世有稳妥的时代。

人一得救了，我们就知道他不会再被定罪，他不会再承担他们的罪的果实，他不会再接受永远的审判和灭亡；我们更知道现在这位天上的神不仅在外面保守他，扶持他，引导他，供应他，也在他里面点活他，复苏他，更新他，变化他。他的外面有主的手的安排，他的里面有基督耶稣生命的供应，这就是得救。哦！彼得在这里开始传一个奇妙的福音：凡呼求主名的，就必得救，哈利路亚。

施行异能、奇事、神迹

引言说完了，现在彼得就来说真理。

22节，「以色列人哪，请听我的话：神借着拿撒勒人耶稣在你们中间施行异能、奇事、神迹，将他证明出来，这是你们自己知道的。」这一篇信息美在哪里？美在彼得把神经纶中的一切都说出来了。他先说到神，然后说到人。有一位神，也有一个人。这一位神就是永远的神，这一个人就是神人。他说到神人的时候，他称祂作拿撒勒人耶稣。祂是神，祂又是人。神借着拿撒勒人耶稣在百姓中间施行异能、奇事、神迹，将祂证明出来。

这一个人不是一般的人，这一个人乃是神人。在这一个神人身上有三个特点：第一，祂行异能；第二，祂做奇事；第三，祂有神迹。

「异能」是超凡的能力，说出这一位主有一种属天的管理能力。祂能赶逐污鬼，平静风和海等等（太八23-32），这些都是祂的异能。

「奇事」，就是人的观念里所没有的事，是出于神的事，是神圣的事，也是神奇的事。主耶稣一生所做的事会叫你觉得希奇。祂可以等到三十岁才出来传福音（路三23）；祂可以叫五千人吃饱（约六10），直到大家都来跟随祂的时候，祂又把他们赶走了，说：「我实实在在地告诉你们，你们找我，并不是因见了神迹，乃是因吃饼得饱。」（26节）主如果坐在山上变饼，变三、五个礼拜，祂不就作王了吗？何况众人也的确要强逼祂作王（15节），祂可以天天坐在山顶上，把饼一直擘开，大家就坐在那里吃。可是主却把吃饼得饱的群众骂了一顿。主不愿意把祂自己和祂的心意信托给这群众，因为他们不是见了神迹才跟随祂，乃是因吃饼得饱。祂真知道祂在做什么。要是我们，不是天天数人头了吗？「感谢赞美主！昨天来了三千五百个，今天又来了六千二百个，在这里吃饼的一共有廿二万五千三百六十名。」主没有这样。祂真是做奇事。换句话说，所有祂做的事都是叫人希奇的，而这些事又是联于神的经纶的。

主何必上十字架，何必死呢？祂为什么不喂人吃饱以后，就在众人面前公开升上天去？祂这样行就得着祂的国了，不是更好吗？不！主是行奇事的主。祂说：「我实实在在地告诉你们，一粒麦子不落在地里死了，仍旧是一粒，若是死了，就结出许多子粒来。」（约十二24）这就是奇事。

「神迹」就是人所不能行的事，是超过一般的律的。譬如说，有病的人需要医生的处方或药物，这是一个律；但是主伸手在人身上，或者主说一句话，人就得医治（太八3、8、13），这就违反了律，也超过了律，所以叫作神迹。你有没有注意，彼得对主耶稣在地上的描述就是这三句话：祂行异能，祂行奇事，祂行神迹。在祂身上有异能，有奇事，有神迹，来将祂证明出来。

祂按着神的定旨先见而死

使徒行传二章23节，「他既按着神的定旨4 先见5 被交与人，你们就借着无法之人的手，把他钉在十字架上，杀了。」

4 定旨（, horismene boule, determinate counsel）

Horismene boule意为经过会议而产生的最终决定或行动方案，可以译作「决议」。

5 先见（, prognosis, foreknowledge）

Prognosis原意预知，有时也包含预先拣选和预先计划的意思。

彼得在这里说到神，也说到人。他一面说，主的死是按着神的定旨和先见而有的；一面又说，是你们这班犹太人杀了主。你看彼得在这里的讲述是多么的好！他对着犹太人说，主耶稣是你们杀的，但这十字架又是照着神的定旨和先见而有的。

「定旨」更好译作「决议」，这里说出主耶稣的死不仅是父神所决议的，更是三一神所共有的决议。「先见」在这里也可以译作「预知」，正如彼得前书一章18至20节说的，「知道你们得赎，脱去你们祖宗所传流虚妄的行为，不是凭着能坏的金银等物，乃是凭着基督的宝血，如同无瑕疵、无玷污的羔羊之血。基督在创世以前是预先被神知道的，却在这末世才为你们显现。」

主的死是何等奇妙的事，从外面看，是人把祂钉死在十字架上；从神的经纶中的经营来说，又是三一神在创立世界以前根据祂的定旨而有的决议。换句话说，不是有一天人把主耶稣钉死在十字架上，是主耶稣自己知道，祂来就是要根据三一神的定议和预知上十字架受死的。若没有祂的死，救恩就不能成就；若没有祂的复活，救恩就不能实化。

使徒彼得用最简单的一句话，说到已过的永远里三一神所有的神圣会议，在这个会议中有一个议决，预知并决定我们的主有一天要来到人中间，叫自己成为人；不仅成为人，还成为一个卑微的人，至终为着神的旨意和人的需要被钉死在十字架上。从这里我们看见，神是有绝对的主权的一位，无论人做多少，人很难越过神的决议和预知，人也很难越过神的主权的许可。在神的主权里，人不可能凭自己的意志来杀害我们的主；当人来杀害我们的主的时候，却是神根据祂的决议和预知把我们的主交与人的手，好叫这一位不被死拘禁的主，能把救恩带给整个人类，成为我们众人的拯救。哦！彼得在这里所说的，真是宇宙中最大的奥秘。

神将死的痛苦解释了

使徒行传二章24节，「神却将死的痛苦解释6 了，叫他复活，因为他原不能被死拘禁。」哦！「神将死的痛苦解释了」，这是何等大的一句话！在创世记里，神对祂所造的人说：「只是分别善恶树上的果子，你不可吃，因为你吃的日子必定死！」（创二17）按原文可以译作：「因为吃的日子，死，你必定死！」这里讲到两个死，一个是肉身的死，一个是灵的死。换句话说，你吃了分别善恶树上的果子，死！必定死！你的灵和体都要死！这一个就成为人类的痛苦。

6 解释（, luo, to loose）

Luo意为解开使其自由，脱离某个人事物或范围的辖制或支配。

人类最大的痛苦就是死，死在每一个人身上都是个阴影。多年前，我女儿被一所大学录取，我打电话给我的父亲，说：「你的孙女拿到一个奖学金，廿五万美元，七年读哲学博士和医学博士。」你知道我父亲怎么回答？他说：「太好了，可惜我看不见了。」这就叫作死的痛苦，没有人可以逃开。但是彼得在这里说：「当主耶稣被钉在十字架上的时候，你以为祂死了吗？神借着十字架上的死解释了死的痛苦，叫祂复活了！人可以不再活在死的痛苦里，人可以进到复活的里面去。」神将死的痛苦解释，叫祂复活，因为祂原不能被死拘禁（徒二24）。

大卫的见证就是主的见证

使徒行传二章25至28节，「大卫指着他说：

我看见7 主常在我眼前；

他在我右边，叫我不至于摇动。

所以，我心里欢喜，我的灵快乐；

并且我的肉身要安居在指望中。

因你必不将我的灵魂撇在阴间，

也不叫你的圣者见朽坏。

你已将生命的道路指示我，

必叫我因见你的面（或译：叫我在你面前）

得着满足的快乐。」

这里彼得引用大卫的一段话。大卫因着他的存心这样的单纯，他的属灵认知这样的深，所以当他描述他自己的时候，事实上也就是在描述主耶稣的所是。

1.我看见主常在我眼前

7 看见（, proorao, to forsee）

Proorao原意预先看见或预见，与二章31节的「预先看明」同字。

救主耶稣基督的见证是这样：我看见神，就是我的主，一直在我面前。「主常在我眼前」更好的翻译是「主一直在我面前」，这意思是，我是住在神的同在里。我们的主见证神—就是祂的主，一直在祂面前；而神也在祂的右边，叫祂不至于摇动（25节）。所以，祂的心是喜乐的，祂的灵是快乐的，祂的肉身也安居在指望之中（26节）。

大卫的确是属灵的人，大卫的经历的确是属灵的经历，你看他说的话是何等的奇特呢！他先说「我看见主常在我眼前（或，在我面前）」，这是一个态度，这是一个立场。我们常以为这句话是指主常常向他显现，事实上不仅仅是这样。

大卫在这里用了一个很特殊的字，看见，这个字在同章第31节就译作「预先看明」；他不只是指关于主的同在，也不只是指他享受主的面光，也是指他预先看见神在我们的救主身上要做何等奇妙的事。大卫等候的就是这样一位救主，而我们的救主在地上所等候的也就是那一个奇妙的时刻：死而复活。

大卫说：「我预先看见主在我面前」，这意思是，「我预先看见我要得着主的救恩」。所以他下面才接着说，「祂在我的右边，叫我不至于摇动」。对大卫来说，这是何等的信心，何等的执着，而这种信心和执着又完全是联于我们所宝爱的主耶稣基督。

大卫是这样，主耶稣在地上的时候也是这样。主耶稣基督在地上的时候，祂只看见祂要受死，祂只看见祂要复活，祂也只看见借着祂的死和复活，神在祂经纶中的经营才得以实化。就着大卫来说，他是这样的爱主、要主，也预先看见他要得着这位主，所以他可以见证，他的主在他右边，叫他不至于摇动。就着主耶稣来说，祂在地上的时候，祂乃是联于父神的心意，是父神借着圣灵丰盛地与祂同在，叫祂享受到神在祂的右边搀扶祂、扶持祂，也在祂荣耀的复活里，以那不能衰残、不会死亡、和永远的生命来膏祂，并在升天里用右手将祂高举，叫祂坐在神的右边。

弟兄姊妹，我们要赞美神，今天和大卫相比，我们是何等的有福呢！今天我们不仅有主，有主的面光，有主的同在，我们更可以有一个高深的看见：

我有主，什么样的一位主？死而复活的主。

我有主的同在，什么样的同在？死而复活的同在。

我可以有享受，享受什么？享受耶稣的死，也享受基督的复活。

这一切叫我得着一个神圣属天的事实—哦！现在主在我的右边。

我们不仅可以宣告，主在我的右边，我以主为主，我以祂为大，祂就叫我不至于摇动。不仅这样，祂又住在我们里面；祂是带着祂的死和祂的复活住在我们里面，祂是带着祂的永能和神性住在我们里面，祂又是带着神圣的属性以及所显出的人性美德住在我们里面，成为我们的供应、加力、认定和坚持，叫我们也可以起来说：我是比大卫更有福的！大卫是预先看见，我们是已经看见了。大卫因着预先看见这个属天的事实而有一个荣耀的宣告：我们是已经得着了这个属天的实际而来作这荣耀的见证！

2.不见朽坏—祂复活了

「因你必不将我的灵魂撇在阴间，也不叫你的圣者见朽坏」（27节），主知道祂要复活；也就是说，主知道祂会下到阴间，但祂不会留在阴间，因为祂不见朽坏，祂不会朽坏。正如使徒保罗说的：「死人复活也是这样：所种的是必朽坏的，复活的是不朽坏的；所种的是羞辱的，复活的是荣耀的；所种的是软弱的，复活的是强壮的；所种的是血气的身体，复活的是灵性的身体。若有血气的身体，也必有灵性的身体。」（林前十五42-44）主借着复活产生了一个灵性的身体（路廿四36-43）。接着，使徒行传二章28节说，「你已将生命的道路指示我，必叫我因见你的面得着满足的快乐。」

祂被神的右手高举

现在彼得解释大卫的这段话。

使徒行传二章29节，「弟兄们！先祖大卫的事，我可以明明地对你们说：他死了，也葬埋了，并且他的坟墓直到今日还在我们这里。」大卫已经死了，他的肉身已经朽坏了，这就证明大卫说的这一段话，不是指他自己，而是在一个先知的灵里预言要来的主。

30至33节，「大卫既是先知，又晓得神曾向他起誓，要从他的后裔中立一位坐在他的宝座上，就预先看明这事，讲论基督复活说：他的灵魂不撇在阴间；他的肉身也不见朽坏。这耶稣，神已经叫他复活了，我们都为这事作见证。他既被神的右手高举（或译：他既高举在神的右边），又从父受了所应许的圣灵，就把你们所看见所听见的，浇灌下来。」本来神是在祂的右边（25节），成为祂的扶持，成为祂的安慰，成为祂的加力；现在神的右手高举祂，叫祂尽天上的职事，又从父受了所应许的圣灵，就把我们所看见所听见的，浇灌下来，这样，就产生了基督奥秘的身体。

你看这短短一篇道讲了多少东西！讲到主的成为肉身，讲到祂的为人生活，讲到祂钉十字架的死，讲到祂下阴间，讲到祂的复活，讲到祂的升天、作王、掌权，也讲到圣灵的浇灌。这一篇信息不得了！你有没有注意，在这一篇信息里，彼得把神新约的经纶都说出来了，而且它的根基又是在灵上。没有灵，就没有新约经纶的实化。神新约的经纶是借着灵而实化出来的。

34至35节，「大卫并没有升到天上，但自己说：

主对我主说：

你坐在我的右边，

等我使你仇敌作你的脚凳。」

这里说出，主不仅是复活的一位，是升天的一位，被神高举的一位，祂更是安息在神的右边，以仇敌作脚凳的一位。你看！祂不仅自己征服了仇敌，在天上完全得胜安息了，如今祂更要同着也借着教会，就是祂奥秘的身体，在地上实际地胜过并征服仇敌一切的作为。

祂已被神立为主、为基督

36节，「故此，以色列全家当确实地知道，你们钉在十字架上的这位耶稣，神已经立他为主，为基督了。」使徒行传的第一篇信息，是借着一个乡下人、一个加利利人、一个没有受过教育的人，因着灵的充满而有的完美的陈述。他不仅说到满有旨意和计划的神，也说到我们的主耶稣是一个绝对的人、完美的人、完全的人，却被钉死在十字架上。在这个死里，祂的确到了阴间，可是祂并没有被撇在阴间，祂的肉身也不见朽坏。反而祂经历了复活，被神的右手高举，坐在神宝座的右边，把从父所领受的圣灵浇灌下来，好产生并建造教会，为叫仇敌坐祂的脚凳。哦！以色列人所钉在十字架的这位耶稣，神已经立祂为主、为基督了。弟兄们，今天，当我们的主在天上来执行神的经纶的时候，祂可以说：「我的身体，就是我在地上的众教会，如今乃是和我成为一个，一同来完成并彰显神的旨意，好叫仇敌作我的脚凳。」

你要奉耶稣基督的名受浸

37节，「众人听见这话，觉得扎心，就对彼得和其余的使徒说：『弟兄们，我们当怎样行？』」弟兄姊妹，主怎么尽祂天上的职事呢？从第二章这里来看，是借着福音的话的大能。第二章不仅有福音的话，同时有福音的大能。我们明显的看见，福音的话本身成为一个运行。所以彼得的话讲完，众人觉得扎心，就对彼得和其余的使徒说：「弟兄们，我们当怎样行？」

38节，「彼得说：『你们各人要悔改8，奉耶稣基督的名受洗，叫你们的罪得赦，就必领受所赐的圣灵。』」受洗，或译受浸更好。彼得说得非常简单，就是悔改。什么叫悔改？就是转换你的心思。你本来有一种逻辑，现在你要进到另外一个逻辑去。

8 悔改（, metanoeo, to change mind）

Metanoeo意为在思想（悟性）、态度和目的上的转变，产生了生活方式的转变，这样的转变可以是一生之久的。

奉耶稣基督的名受洗，可译作「靠耶稣基督的名受浸」。「靠」比「奉」译得好，因为「奉」好像是从上到下，「靠」则是一种联结。靠耶稣基督的名受浸，就是联结于主耶稣基督而受浸。你要注意，这是一个很特别的发表，因为罪得赦免和受浸应该是没有关系的，可是彼得第一次传福音的时候，他就说，你们要悔改，靠耶稣基督的名受浸，叫你们的罪得赦。

福音怎么叫人得着呢？

第一，福音叫人悔改，叫人接受耶稣，叫人受浸；

第二，人要领受所赐的圣灵。

于是，借着他们的悔改、受浸，就带进了一个新的时代—教会生活的时代。哦！神新约经纶的时代开始了。

这应许的福音是有连贯性的

39节，「因为这应许是给你们和你们的儿女，并一切在远方的人，就是主─我们神所召来的。」这时候，彼得在这基要的福音上加了一句话。他说：「你们必领受所赐的圣灵，但是我告诉你，不仅是你们悔改，不仅是你们受浸，不仅是你们得着圣灵，这一切还要赐给你们的儿女，以及一切远方的人。」这句话就和主给他们的托付相呼应了。主的托付是：你们要从耶路撒冷、犹太全地、撒马利亚、直到地极，作我的见证（一8）。彼得在这里说：「现在你们不是得着圣灵了吗？罪得赦免、领受圣灵，这是一个应许，这个应许不仅是给耶路撒冷的人，也是给你们的儿女，以及给一切远方的人。」

弟兄们，彼得在这里说出，福音是有连贯性的，福音的运作不会在任何人身上停止。这个人得救了，从他身上就要带进很多人得救；这些人得救了，从他们身上又要带进更多人得救。所以他说，这个应许不仅是给你们和你们的儿女，而且是给一切在远方的人。福音是一件不得了的事！想想看，你有多少亲戚？这些亲戚又有多少亲戚？这就是这里的话：「这应许是给你们和你们的儿女。」哦！福音是要这样一直传出去的，传给一切远方的人。这些人是谁呢？就是我们的神所召来的。

脱离这弯曲的世代

二章40节，「彼得还用许多话作见证，劝勉他们说：『你们当救自己脱离这弯曲9 的世代。』」彼得警告他们：「不仅你们信耶稣了，不仅你们靠着耶稣基督的名受浸了，不仅你们领受圣灵了，神还要借着你们把福音传给你们的儿女，也要借着他们传到远方去。但是在这个过程中，你们一定要脱离这弯曲的世代。」彼得所讲的世代，是一个宗教的世代。那个宗教的世代里，犹太人遵守祖宗一千五百年所传下来的律法，但这律法及其条例已经被他们弯曲了。例如，在安息日什么工都不可做的诫命（出二十10），主耶稣就指出被他们在实行上弯曲了（太十二9-13）。

9 弯曲（, skolios, crooked）

Skolios原意弯曲的，引申为烦扰人的、不诚实的、不正直的、不义的、败坏的、邪僻的。

弟兄们哪，无论神做什么，经过了人，因为人的弯曲，它就变成了弯曲。本来神所做的一切，都是坦荡荡的，都是光明的，都是神自己的显露；但经过人的时候，因为人的弯曲，就变成弯曲了。譬如：

神借着摩西赐给百姓诫命，多坦荡！

神借着摩西传讲律法，多坦荡！

神借着摩西建立祭司的体系，多坦荡！

会幕的建造，多坦荡！

会幕里面的器具，多坦荡！

但是经过人以后，所有出乎神的都变质了，变成弯曲的了。宗教是这样，物质的世界不用看了，更是厉害。所以彼得要说：「你们要救自己脱离这弯曲的世代。你受浸了，你也领受圣灵了，但你知不知道，你和这个世代已经隔开了，你不再属于这个世代，你要救自己脱离它，你要宣告你不属于这个世代。」弟兄姊妹要知道，世界永远要得你，公司永远要得你。你有什么才能，那个可以用的才能就要得着你，所以你要学习救自己脱离这个世代。

彼得说到福音的时候—

第一个，要悔改；

第二个，要靠耶稣基督的名受浸，叫你的罪得赦；

第三个，福音要延伸出去。与福音并存的，就是这个世代，你要救自己脱离这弯曲的世代。


6 在圣徒中间的生活 二章41至47节

下

面一段是讲到教会生活。

教训，交通，擘饼，祈祷

使徒行传二章41至42节：「于是领受他话的人就受了洗。那一天，门徒约添了三千人，都恒心遵守使徒的教训1，彼此交接2，擘饼，祈祷。」请我们注意，「使徒的教训，彼此交接」，根据希腊原文，更好译作「使徒的教训和交通」。关于耶路撒冷教会的教会生活，使徒行传在这里标明了四个点：第一是使徒的教训，第二是使徒的交通，第三是擘饼，第四是祷告。

1 教训（, didasche, teaching）

Didasche是从dao来的，dao的意思就是学习。这说出你所教的，必须是你所学过的。当didasche运作的时候，它不仅是口头的述说，更是一个内涵的展示。这展示也说出主的话能在听见的人身上产生实际主观的经历。当受教的人得着合适的教训时，他不仅有享受，有供应，有看见，有启示，得帮助，更是有光照，有责备，受鞭策，觉得扎心，能以行走该走的路。

2 交接（, koinonia, fellowship）

或译交通，这字强调一种相互连结的关系，意思是一同分享并共同参与。在这个交通里，我们放下自己的想法，做法和权益，一同分享耶稣基督的ㄧ切所是，所有和所成，也共同参与祂为着完成神的旨意而有的ㄧ切在地上的行动。

早期的教会也实行两件事，就是擘饼和祷告（徒二42）。擘饼，就是教会记念主把神的旨意所要达到的一切都做成了；祷告，就是教会愿意在地上和天上的主有完全的配合。每一次擘饼，你可以说：「主啊，谢谢你，一切都做成了，再没有什么是我们要做的了，再没有什么是我们可以加上的了。」我们要记得主的话：「你们也应当如此行，为的是记念我。」（路廿二19）主是受死的一位，主是复活的一位，主是升天的一位，主是在生机、生命里生出教会的一位，祂把一切都做成了。所以你擘饼的时候，你要喜欢唱赞美的诗歌。有一首诗非常好：「赞美祂！工作已经成功！感谢祂！恩典真宽宏！」弟兄们，一个教会的健康度，和它的擘饼是有关系的。擘饼的实行越健康，教会越健康。

不仅这样，一个健康的教会、一个与主同工的教会，特别需要许多的祷告，就像耶路撒冷教会需要许多的祷告一样。那时候教会刚刚开始，三千人得救，非常兴旺。但另一面你也知道，那三千个没有受过属灵教育的人，是被一些勉强算受过教育的人来带领的。你说这些带领的人又懂什么？那时新约圣经还没有出来，这班人恐怕圣经也读得不多，要这样一班人来带领三千人，来与基督天上的职事配合，这需要多少祷告！今天撒但用各种的方法要来摧毁主的见证，弟兄们，我们需要许多的祷告。

弟兄姊妹，在这一章圣经中我们看见，基督天上的职事所着重的有四个面，第一是灵，第二是话，第三是福音，第四是甜美的教会生活。在这教会生活里又有四项，每一个健康的教会生活都得有这四项：

遵守使徒的教训；

彼此交接，亦即彼此交通；

擘饼；

祷告。

就在这样的情形里，产生了一个健康的教会生活。

凡物公用

43至44节，「众人都惧怕；使徒又行了许多奇事神迹。信的人都在一处，凡物公用。」为什么说到「凡物公用」？我相信是因前面彼得劝他们要学习救自己脱离这个世代所带进的。但是，什么是「凡物公用」呢？老实说，这件事很困惑我。明知道它行不通，为什么初期教会还要实行？有一件事是确定的，并不是人不肯把一切都摆出来，而是人把一切摆出来以后，会产生太多不该有的东西。凡物公用的时候，很多人就懒散了，因为他们不需要再履行神的律：「你必汗流满面才得糊口。」（创三19上）所以它对人性的摧残太大了。

各人卖了田产家业

使徒行传二章45节上，「并且卖了田产、家业。」我自己相当有这样的领会，他们所着重的不是卖田产，他们着重的是除去所有的老旧，除去在基督之外的拥有。在今天，这个原则依然还在。你现在信了主了，你开始新的人生了，那羁绊你的、约束你的、限制你的，就是你的田产家业。今天我们不鼓励人把什么都卖了，因为那个副作用并不好；但是我们鼓励人有一个全新的开始。现在你信耶稣了，现在你得救了，现在你有主了，现在你住在使徒的教训和彼此的交通里了，现在你擘饼、祷告了，所以在你的生活里，要有一个全新的开始，要把田产家业都卖了。你的田产家业，你个人不再能拥有它，你要让主来拥有，你这个人所拥有的乃是主自己。这是卖掉田产家业的意思。以前很多东西是我拥有的，现在我都给主了，我所有的都是主的。

「卖了田产、家业」的意义，第一是，我有一个全新的开始；第二是，以前很多我拥有的，现在我都给主了，我所有的都是主的。如果我有一个事业，那是主的，今天不过是主委托我经营罢了。当我经营的时候，我要告诉主：「主啊，这是你的。我所有的都是你的。我如果有利润，主啊，这些利润是你的。」这就是「卖掉田产家业」的原则。

照各人所需用的分给各人

45节下，「照各人所需用的分给各人。」大家卖了田产家业，就照各人所需用的分给各人。教会中是满了需要的，但我们不需要机械化地把钱拿出来，大家分一分。得救的人有一个全新的开始以后，属灵的敏锐度就会出来—我现在懂主有什么需要，教会有什么需要，主的工作有什么需要，圣徒们有什么需要。凡是主量给我的，我都乐意让它从我身上流露出去。这是何等甜美的一件事！

弟兄们我再说，这一段圣经困惑我很久。人类历史上所有这类的实行都失败了，有基督没有基督都会失败，因为它违背神的律。神的律是人要做事的，所以保罗后来对做事说得非常强：「若有人不肯做工，就不可吃饭。」（帖后三10下）他劝年轻的寡妇嫁人，生养儿女，治理家务（提前五14），他不愿意她们习惯懒惰，挨家闲游。这也是做事的原则。需知人是堕落过的，人的生活必须被一个东西占有。但无论如何，当教会真正复兴了，每一个人都会有一个全新的开始，许多人会变卖田产家业，为教会而活。这个时候，你就觉得教会真是兴旺。

同心合意恒切在殿里，且在家中擘饼

使徒行传二章46节，「他们天天同心合意恒切地在殿里，且在家中擘饼，存着欢喜、诚实的心用饭。」我相信并不是每一个人每一天都在殿里，但是我多少相信，圣殿是那时候使徒尽职的地方。为着这一个，我很敬拜神，使徒们是需要尽职的。所以保罗才说：「也要为我们祷告，求神给我们开传道的门，能以讲基督的奥秘（我为此被捆锁）。」（西四3）这不是一件小事。为使徒们祷告，求神让使徒们能尽职，这是一件大事，因为撒但最要摧残的就是使徒们的尽职。撒但的做法就是把使徒们摧毁了，让圣徒们自己去活。但是弟兄们，你看教会初期有一件很甜美的事，就是使徒们在殿里有一个地方可以尽职；圣徒们也可以接受使徒的教训，使徒们可以与圣徒有交通，使他们天天得帮助。

他们又在家中擘饼。所以你要注意，这里教会生活的榜样很清楚：要有集中的聚会，要有神圣的话语释放出来，但也必须有家中的聚会，好叫每一个圣徒得着温馨和喂养。教会刚强不刚强，就根据教会的家多不多。如果有许多家愿意打开，有许多家愿意成为叫人得喂养、叫人得救恩、叫人得温馨、叫人得鼓励、叫人得成长、叫人得供应的地方，教会马上就兴旺起来。这里我劝已婚的弟兄姊妹，最好学习把家打开，因为在初期教会生活的时候，家就是擘饼的所在，家就是用饭的所在，家就是他们接待的所在。门徒们得着属灵教育是在殿里，过教会生活是在家里，多么甜美！

在众民面前有恩典

使徒行传二章47节，「赞美神，得众民的喜爱。主将得救的人天天加给他们。」得众民的喜爱，也可译作「在众民面前有恩典」。有恩典，就超过仅仅是喜爱了。人会觉得这一班人真好，他们可信靠，和他们在一起是一件快乐的事，这就是在众人面前有恩典。末了，主把得救的人天天加给教会，每天都有人得救。

你有没有注意，使徒行传第二章满了丰富，它讲到灵，讲到话，讲到福音，讲到教会生活，也讲到使徒的教训。我愿意重复地说，有太多的地方教会坚持自己在地方上是独立的，有自治自理的主权，绝对向主负责，却轻忽了使徒的教训，那是很严重的事。岂不知，教会若没有持续接受使徒的教训和交通，教会的属灵供应也许很快就会枯竭，因而在真理的落实和生命的长进上也会停滞不前。地方教会要不枯竭，就需要主不断地兴起使徒来。

但愿在全球各地，主能兴起许多的使徒，他们是到处为主劳苦的，他们是从主那里得着神圣启示的，他们是可以断定真理的，他们是异象清楚、启示清楚、方向清楚的，这样，众教会就能感觉，我们是有路的，我们是有方向的，我们是有根基的，我们是有支撑的。虽然我们是一个小小的地方教会，但是这个地方教会又是在众教会中往前的。这样的情形多甜美！有了使徒的教训和交通，就会带进一个甜美的教会生活—各人把一切旧的都丢了，各人把一切拥有的都丢了，一切都是为着主。不仅这样，在家中还有温馨的教会生活，圣徒们在众人中间有恩典，主把得救的人天天加给教会。

亲爱的弟兄姊妹，我再说，当基督尽祂天上职事的时候，祂天上职事的显明、供应、运作的结果，一定是联于四件事：第一个就是灵，就是灵的充满、灵的浇灌；第二个是话，就是神经纶的话；第三个是福音的大能；第四个是健康的教会生活。你有没有注意，使徒行传第二章彼得那篇短短的信息，是不可思议地丰富。他从永远的神说起，说到人的得救，说到基督的为人生活，说到祂在为人生活里的见证，说到十字架的死，说到复活，说到升天，说到得荣，说到神在祂的右边，说到祂被神的右手高举。彼得这一篇短短的信息，是从永远讲到永远。这是何等美的图画！


附4　使徒的教训

使徒行传二章41节下至42节，「那一天，门徒约添了三千人，都恒心遵守使徒的教训，彼此交接，擘饼，祈祷。」这里说到使徒的教训。到底什么是使徒的教训？

如果一个地方教会不断地宣称：「我们是地方的，我们是独立的，我们是向主负责的」，而没有使徒的教训，她绝对不会刚强。地方教会需要完全向圣灵负责，但是没有一个地方教会可以是自己独立的。一个地方教会的存在有两面：就着生机、生命这一面，她一定联于众地方教会；就着她的认定，就着她的执着，就着她的成长，就着她的往前，她一定有使徒的教训和使徒的交通。

教会健康度联于使徒的教训

在一般的教会里，大家喜欢听一点道，觉得有供应，就很满足了；但是，这样的教会到后来很少能够刚强。要知道，在一处处的教会中，弟兄们所释放的信息是只在某一个层次里的，是只被某一种需要所约束的。譬如说，我今天在克里夫兰好好地供应圣徒，我一定是在我的层次里来供应，我也一定受克里夫兰圣徒的约束，有许多东西我不能讲，因为圣徒不一定懂，或者不一定需要知道。但是这里有一个东西，叫作使徒的教训。这个教训不是你在当地的每一个聚会都能拿出来讲的，却可以成为教会的方向，成为教会的带领，成为教会的坚持，成为教会往前的根基。一个教会的健康度，和使徒的教训丰富不丰富，有百分之百的关系。

今天要问：「什么是使徒的教训？」譬如说，在今天这个时代，主如果没有兴起使徒，教会就没有办法刚强。教会要刚强，主一定要得着使徒们。使徒的属灵层次越高，他的教训就越高；使徒的属灵经历越丰富，他的教训就越丰富。使徒们丰富的、高的教训就成为教会往前、稳定、成长、进取的一个力量。

我愿意和弟兄们说，你从开头就要学习百分之百尊重使徒的教训。在今天的时代，主会不断地兴起使徒来，但这后来的使徒是不会离开原先的使徒的，他们是站在原先使徒的肩头上再往上走一步。

现在我们说，什么是使徒的教训？

是有异象和启示的

使徒的教训是一个有异象和启示的教训。它不是灵感式的讲道，譬如，我今天读经读到某一段，读到某一节，觉得不错，就讲给弟兄们听。不是说这种道不好，是当你带领教会的时候，这种道就显得不够；当你带领教会的时候，你必须是有异象的，你必须是有启示的。你的异象必须清楚，你的启示必须清楚。使徒的教训是根据异象和启示而产生的教训—我看见了基督，我看见基督所做的，我看见基督所要的，我看见基督所成的，我看见基督心头的愿望，我看见基督工作的法则，我就根据我的看见来传讲。这些都是异象和启示里的事。

是有职事的

使徒的教训一定是一个有职事、或者有职分的教训。这意思是，神圣的话语、神圣的异象和启示，在使徒身上已经产生了构成，成为他的职事；他就根据他的职事再把神圣的话语教训出来。所以，使徒的教训是使徒在他的职事里，根据他的职事而产生的教训。这教训不是他读一本书读来的，不是研究一本书研究出来的，而是因着他这个人是奉献的，是追求的，是劳苦的，是住在弟兄们中间的，是住在人中间的，也是让神制作、让神构成、让真理构成的，以致他所见、他所读、他所听的，在他身上成为一个特殊的丰富，这个丰富就成为他的职事。

要知道，「职事」只有一个，就是新约的职事，就是主耶稣基督那独一的职事；在这新约的职事里，又有许多的「职事」。当使徒彼得说：「他本来列在我们数中，并且在使徒的职任上得了一分。」（一17）「他」，指出卖主而吊死自己的犹大。而使徒的职任，就是指在基督的身体里那独一的职事，却是使徒们共享的。后来司提反也显明在里面，传福音的腓利也显明在里面，巴拿巴和保罗也显明在里面，以后还包括提摩太、马可，甚至腓利门的儿子亚基布，都显明在里面（西四17），他们都在这一个职事里。使徒的职事应该是高的。像亚基布，我们就不能说他有使徒的职事，只能说主在他身上构成了一些丰富。一个使徒，他的启示是高的，他的异象是高的，他的构成是丰富的；无论在基督所是的享受上，无论在生命经历的多面上，无论在真理的认识上，他的构成都是丰富的。在这样属天、丰富的职事里而产生的教训，不是为着安慰人而已，不是为着鼓励人而已，而是可以产生一条路，叫我们知道怎样行走才是健康的。

是联于神经纶的

使徒的教训是联于神经纶的教训。这个教训不是以人为中心，乃是以神为中心。这个教训不是满足圣徒而已，当它满足圣徒的时候，它更是满足神。当这个教训带领圣徒的时候，不是根据圣徒的需要，而是根据神的需要、神心头的愿望、神的经纶。所以，一个好的教会绝不可以轻忽使徒的教训，绝不可以讲：「感谢主，我们是地方教会，我们只向主负责。」不，无论这班圣徒多爱主，如果没有使徒的教训来规范、来约束、来供应，这个教会定规很难往前，也定规要出问题。

是能带领教会的

使徒的教训是能带领教会有整体往前方向的教训。使徒不是为着讲一篇好的道给人听，他的教训乃是为给人一个正确的方向；不是为了叫大家得着喜乐，乃是为在众人中间产生生机活泼的圣灵的水流。

原谅我这样说，四十年以前我是为着主站住的，今天我照样为着主站住。无论别人怎么讲，我的良心可以告诉人：「我没有变！」因为这么多年来，使徒的教训是我的支撑。我从开头就很清楚，我们的托付是什么，我们的异象是什么，我们劳苦的中心是什么，我们劳苦的对象是什么，我们劳苦的方向是什么，我们为什么把一切摆上去。是使徒的教训给了我们在整体上的一个方向、一个支撑、一个引导。

是成为话住留在教会中的

使徒的教训是能成为话住留在教会中的教训（帖前二13）。使徒的教训应该成为话，运行也住留在教会中。教会生活中要常常有使徒的话，要让使徒的话住留在圣徒身上。一个健康的教会，是应该不断地让使徒的教训活活泼泼地住在其中的。

是能产生规范的

使徒的教训是能在教会生活中产生规范的教训。使徒的教训规范了我们，一处处地方教会要有圣灵的主权；一处处的教会要和附近的教会多有交通，要和全地的教会多有交通。哦！使徒的教训是我们永远要坚持的。因为使徒的教训是根据圣经的教训，使徒的教训是把圣经的教训变成实行的教训。

弟兄姊妹，当你来读使徒教训的时候，你会觉得非常可用。如果我讲一篇道，道变成抽象了，不能在教会中产生规范，只能在教会中让圣徒欣赏，你就知道这个教训出了问题。真正的使徒的教训，是能不断地在教会生活中产生规范，叫众教会生机地、活泼地，自然地住在使徒的教训里。

如果你这样来领会使徒的教训，当你再来过教会生活的时候，你就不会走到极端。今天我们一不小心就会有两个极端：一个是过分僵化，一个是过分自由。有一班弟兄们说：「我们懂使徒，我们讲的就是使徒的教训，我们要一字不改、一点不变地来重复它。」这就是过分僵化了。另有一班弟兄很坚持：「我们是地方教会，我们要让圣灵有主权，我们只向主负责。」这就是过分自由了。这里我愿意提醒弟兄姊妹，「让圣灵有主权」的意思乃是以圣经作标准，以使徒的教训作规范。


附5　使徒的交通

使徒行传二章42节，「都恒心遵守使徒的教训，彼此交接，擘饼，祈祷。」交接，也可译作交通。恒心遵守使徒的教训，彼此交接，可译作：恒心遵守使徒的教训和交通。使徒不仅有教训，而且有交通。

什么是使徒的交通？

我愿意告诉弟兄们，很多人只有教训，没有交通；很多人只有交通，没有教训。很多弟兄讲起道来头头是道，但是跟谁也不交通；很多弟兄天天跟人交通，但从来不能讲一篇道。使徒行传这里说到，使徒的尽职是两面的：「教训」说出使徒如何把神圣的启示、神心头的愿望，以及神的心意，阐明、述说到教会中间；「交通」则是把神圣的生命交流到圣徒里面。在这两面，我们会感觉我们都有缺欠。我们或者很会教训，缺少交通；或者很会交通，缺少教训。一个好的使徒，是会教训的，也是会交通的。使徒们不仅有教训，而且有交通。

是使徒所是的见证

使徒借着他们的教训与门徒有交通。使徒所教训的，就是他所是的见证；健康的教训会带进健康的交通。每一个人其实都是隐藏的，然而当一个人教训的时候，他就把他自己暴露出来了。你知道吗？每一个为主说话的人，在人面前的一切都是敞开的。

所以什么是使徒的交通？就是使徒的见证，见证他如何享受主，如何亲近主，如何跟随主，如何从主那里有看见，如何从主那里有得着，如何从主那里有启示，如何从主那里得着约束的异象，如何奉献，如何撇下一切来跟随主，如何让基督居首位，如何把全人都投资在主的身上、花费在主的身上。这就是他的见证。这个见证不一定要说出来，但是你见到他的时候，你就知道这一个人是一个有神的人，这就成为他的交通。

是与父并祂儿子的交通

使徒的交通，是使徒享受父神，以及享受祂儿子耶稣基督所产生的交通。约翰说得很清楚：「我们将所看见、所听见的传给你们，使你们与我们相交。我们乃是与父并他儿子耶稣基督相交的。」（约壹一3）使徒的交通带进三一神的交通。使徒住在三一神里面，将三一神交通给我们。这也说出，使徒的交通是以神的所是和神所要的为中心。

这一个交通和人的交通不一样。我们常常找弟兄交通，说：「弟兄，我有一个难处。」这个弟兄通常会很属灵地说：「我告诉你，解决的方案是⋯⋯」你不能说这不是交通，但你觉得这是心理咨商；你不能说这不是交通，但是你又感觉这个交通联于神的不多。什么是使徒的交通？使徒的交通是说，我有父，我有祂的儿子耶稣基督，我住在父和祂儿子耶稣基督里，产生了神圣生命的交通；我现在把它流露出来，交通给你。所以，使徒的交通永远是把你带到主那里去，使徒的交通永远是根据三一神的所是、所经历、所成就、所需要而有的交通。不错，人若有需要，是需要交通的；但如果只是根据需要而交通，过三个月需要不存在了，这个交通就不存在了。使徒的交通是联于三一神、享受三一神，根据所享受到的、经历到的、所注意的三一神，来供应给人，这一个交通要住留在人的里面，成为他一生的帮助。

是在异象和启示里的

使徒的交通是在异象、启示里的交通。使徒的交通一定是根据于一个异象和启示；这个交通的结果，一定是带你看见神圣的异象和启示。一般人的交通常常是对着一件事、对着一个需要、对着一个情形，也可以产生共同的享受、共同的追求、共同的得着；但是使徒们的交通，是越交通越叫你这个人活在神心头的愿望里。

记得有一位主的仆人和我谈话，他提到两个点，我一直不能忘：第一个就是，教会生活越一般化越好；第二个就是，带领教会的时候越高越好。这不是教训，这是他的交通。所以我服事教会的时候，盼望教会生活越一般化越好，任何人到我们的中间来，应该都可以觉得他属于我们。我们不要特殊，也不要做特殊的事。但是，当我来帮助弟兄们的时候，我是越高越好。我是恨自己不够高，我但愿自己能更高、更属天、更有看见，我才能帮助弟兄们更高、更属天、更有看见。这就是使徒的交通产生的一个结果，它是在一个异象里，根据他的启示而有的交通。

是帮助教会得建造的

使徒的交通也是帮助教会得着建造的交通。这样的交通不琐碎、不繁杂，很单纯。

借着这个交通，我们得以享受神的生命；

借着这个交通，我们得以摸着神的心意；

借着这个交通，我们得以在神的生命里成长，也得以在神的心意里服事；

借着这个交通，就让教会得着建造了。

是帮助圣徒有认定的

使徒的交通是能帮助圣徒们有认定的。使徒的交通能叫你的带领、你的服事、你在跟随主的事上，得着一个非常合适的情形。使徒越交通，我们里面越清楚、越认定，这就是我们的一生，这就是我们的路！

因着这一种认定，就叫我们里面有一种说不出的把握：知道我们建造教会的蓝图是什么，知道我们这一生跟随主的路是什么。哦！我们这一生不愿意离开借着使徒的教训和交通所给我们看见的这一条路。

是帮助人成长、争战、得供应的

使徒的交通也是帮助我们成长的交通，是帮助教会能争战的交通，也是叫人里面得着神圣生命供应的交通。

这六个点可以说就是使徒的交通。初期的教会一直没有离开使徒的教训和交通，他们一直住在使徒的教训和使徒的交通里。


7 圣殿门口的瘸腿者得医治 三章1至10节

第三章有两个重点：一个是说到教会的所是，一个是说到教会中神圣话语的运作。

教会的所是是属天的

第三章首先告诉我们，一处处地方教会百分之百是属天的；她的所是是属天的，她的地位是属天的，她的活出是属天的，她活出的见证是属天的，她的运作是属天的，她显在人前的光景是属天的，她给人摸着的感觉也是属天的。弟兄姊妹，无论主多么延迟祂的再来，请你记得，你所在的教会是一个属天的教会。无论你在哪里，教会可以兴旺，教会也可以让你感觉衰弱；教会可以人数众多，教会也可以让你感觉凋零。但是有一件事你不要忘记，教会是属天的。因为教会是属天的，才能衍生出使徒行传所发生的一切事。

你现在要过教会生活了，首先要认识教会是属天的。后来我们看见，教会也有「人」的这一面，就是有人卖了田产还说谎（五1-2），还有为着寡妇在饮食上被忽略而引发的怨言（六1）。虽然还是有「人」的问题，但教会仍然是属天的。

第三章说到教会生活的时候，它不是一篇信息，而是一个事例。这个事例完全是一个属天的事例，告诉你什么是教会。教会在性质上是属天的；教会生活是天上的生活；教会的见证是属天见证的流出；教会的显明是给人看见了天，给人看见了耶稣基督。本章从开头就有一个奇妙的事例，来描述教会的路应该怎么走。

新约的祷告是灵中的祷告

三章1节，「申初祷告的时候，彼得、约翰上圣殿去。」申初，就是午后三时。这节圣经很有意思，它说在祷告的时候，彼得、约翰上圣殿去；那么，他们到底祷告了没有？当然没有。他们在祷告，怎么会去殿里？他们没有祷告，又是在祷告；这就告诉你，现在你在新约的时代里，午后三时的祷告是必须的祷告，但是午后三时的祷告又不是旧约的祷告。在旧约里，午后三时的祷告就要按规矩去祷告；现在是新约，午后三时的祷告是在祷告的灵里去做神圣旨意的事。换句话说，他们的祷告成为一种生机的祷告，乃是叫他们能够进到殿里去帮助人。

今天我们要有个感觉：「主啊，谢谢你，在申初祷告的时候，我可以到殿里去。」说我没有祷告，我是在祷告的时候去的；说我有祷告，我正往殿里去，不是在祷告。为什么会这样？因为我们这些蒙恩的人，不是没有祷告，也不是一直跪着祷告；我们是可以不断地在灵里联于天上的主，过一个在灵中祷告的生活。

我相信彼得和约翰上殿里去的时候，他们的确是在祷告的灵里。他们会说：「主啊，今天我们去殿里要做什么？」那时候很多人到殿里去祷告，所以正是可以去殿里传讲耶稣基督的时候。那么多人到殿里祷告，彼得和约翰就到殿里去传讲耶稣基督。他们一路上就是在祷告。他们不是在旧约的原则、规条、习惯里祷告，而是在新约神圣生命里来祷告。

人生来都是瘸腿的，需要得帮助

2节上，「有一个人，生来是瘸腿的，天天被人抬来。」这里有一个人，他生来是瘸腿的。这个瘸腿的人是谁呢？就是我们每一个人。我们这班人生来就是瘸腿的。当教会的见证兴起来了，当教会要走路了，她第一个给人的看见，就是叫人知道整个人类都是瘸腿的。瘸腿的人有什么特点？他需要被抬来，被放在属于神的地方。今天我们传福音，同样也要把人「抬」来，因为人都是瘸腿的，没有力量自己走来的。

这里我们看见一个属灵的事实，全天下的人都是在瘸腿的原则里。他们如果要认识神，他们如果要得着神，就必须被抬来。你问他：「有没有神？」他会告诉你：「我里面盼望得着神。」只有愚顽的人心里说没有神（诗十四1）。凡是头脑清楚的人都要从深处说：「有神！有神！但是这位神我摸不着，我看不见，我需要人把我抬到一个地方，好叫我摸着一点神圣、属灵、属天的事物。」

弟兄们，我不知道你有没有看见这一幅奇妙的图画？一个人生来是瘸腿的，一生不知道什么叫站起来，一生不知道什么叫属天，一生不知道什么叫属灵，一生不知道什么叫神圣的事物；他完全是联于地的。这一个瘸腿、完全联于地的人，被人天天抬到殿的外面，却进不去。在这殿的外面，他看着殿的荣美，他看着属天的荣美，他知道只要进去就是得胜，但是又没有能力进去。然而，教会是属天的教会，这属天的教会这个时候要来帮助他。

美门口，属天范围的门外

2节下，「放在殿的一个门口（那门名叫美门），要求进殿的人赒济。」瘸子被人抬来，放在殿的一个门口，那个门名叫美门。美门，圣殿里哪一个门是美门？我们把殿里每一个门都查出来，就是没有一个是美门。换句话说，没有这个门，但是这个门非常美，也许是所有的门中最美的一个，所以人就称它作美门。

有一本着作说：

圣殿的美门是一个佳美的地方。有的圣经学者说美门就是尼迦挪门，而「尼迦挪」有得胜的意思。藉由此门，犹太人可以从外邦人的院子进入女院。在美门这里有一个著名的屏障被立起来，称为「中间隔断的墙」，其上有拉丁文和希腊文写的告示牌，警告外邦人不得冒进，恐遭死亡之苦。

（摘译自Exploring Acts: John Phillips Commentary Series, Published by Kregel Publishers, 2001）

还有一种说法，你如果站在美门口往上看，这门是绝顶的美丽，其上的天又是绝顶的超越。这也许就是教会的预表！教会就是神的家，也就是天的门；教会能帮助人看见他们是瘸腿的，是需要人抬的，也是需要神的。哦！没有人是不需要神的。弟兄们，这里描绘一个图画—神要来得着人。得着什么样的人呢？得着一班对属天的事物满了羡慕的、而又完全没有能力来接受的人。正如这一个瘸腿的，被抬来放在美门那儿；他躺在那里，往上看，这个门是美的，上面的天是美的，可是离他又是何等的遥远！这就是可怜无望之人一生的描写。

人生就是这样。没有主的人是瘸腿的人；他们是渴慕有神却得不着神的；他们知道在他们头上有一片美丽的天，这个天是联于神圣的见证，却又只能借着美门才得以进入的。人领会了：「我只要能进到这个门里，我就得胜了。现在我是瘫痪的，我是无能的，我是不能行动的，我是不能走路的，我是胜不过地上一切霸占人的人事物的；但是如果我能站起来，我就能进到得胜的境界里去。」这美门所预表的得胜的境界，是属于一处一处的地方教会。每一处地方教会都要成为得胜、供应的地方，叫人摸着、享受、经历得胜。

你现在能不能想象这一幅图画？有一个人，这个人的最深处是要神的，是思念更美的事的；在这门外他看见，这里真是美，这里真是属天，进入这门里面就是得胜。他要进这个门，却又进不去。他这个人完全没有能力行走，只能天天被人抬到这美门口放着。

美门所立起的屏障，就是保罗所说「中间隔断的墙」（弗二14）。墙外的院，叫作外邦人院；墙里面的院，叫作以色列人院。从属灵一面来说，这个瘸腿的人好像一个外邦人一样，是瘫痪的；即或不是瘫痪的，他也不能进去，因为他没有主耶稣，无法联于神拣选的子民。所以他必须改换身分，他需要得着神圣的生命，他必须成为另外一种人，才能有分于神得胜的见证。

这个瘸腿的在美门口要求进殿的人赒济。什么是要求进殿的人赒济？就是我现在有困难，你帮我吧！你把我的困难解决吧！你要知道，大部分的基督徒原则上都是活在赒济的原则里。「主啊，你给我这个吧！主啊，你给我那个吧！」这都是赒济的原则。但是教会是属天的，她不是赒济你，她是改变你，叫你完全成为另外一个人，叫你完全活在另外一个境界里。

你看我们

使徒行传三章3节，「他看见彼得、约翰将要进殿，就求他们赒济。」这时候，「彼得、约翰定睛看他；彼得说：『你看我们！』那人就留意看他们，指望得着什么。」（4-5节）我相信那个人心里想：「他这样对我说『你看我们』，拿出来的绝不是一块钱，一定是一块金子。」

6节，「彼得说：『金银我都没有，只把我所有的给你：我奉拿撒勒人耶稣基督的名，叫你起来行走！』」彼得说的这句话，真是太好了！

1.金银我都没有

「金银我都没有」。这意思是：「你想金子吗？没有！你想银子吗？没有！你想钱财吗？没有！金银我都没有！」你要注意，教会要常常说这句话：「金银我都没有！」什么时候教会有金子、有银子，教会就容易失去属天的福分了。

弟兄们，你知道吗，我总是问自己一个问题：「你是愿意银行存款一直缺少，甚至工作的往前都有困难，却可以好好跪在房间里祷告、叹息、仰望主，还是你愿意有一笔丰富的存款，可以作许多的事？你到底要哪一个？」有一位管财物的弟兄，他常常讲这句话：「真是不可思议，有的时候实在没有钱了，就在要开支票的前一、两天，莫名奇妙会有一点钱进来，顾念同工的需要。」

亲爱的弟兄们，也许你要问：「怎么会这样？」我就回答你：「金银我都没有。」说「金银我都没有」并不可耻，没有主就可耻了—你到底有没有主？我对贫穷一点不觉得羞耻，但是没有主，那就严重了。

这里有一段非常好的描述。一面来说，人都是瘫痪的，人是要被抬来的，人是在隔断的墙那边看见美门的美丽的，人也是借着那个门看见天的，人的里面的确是满了渴望的；但实际上，人并不知道他要的是什么，人以为他所要的不过是一点点外面物质的帮助。另一面，在新约的原则里，主的仆人乃是一班住在灵中、不断祷告的人。他们看见人瘸腿了，就对他说：「我们可以帮助你，但我们怎么帮助你呢？我们没有金，没有银，我们却有耶稣基督的名！」

弟兄姊妹，这里有一个紧要的原则：什么时候你倚靠金银，真实的福音就传不出去了。即使是一个教会的建筑也都应该是简单的，但是不要给人感觉寒酸。换句话说，不要过分装饰，只要叫人感觉素雅。一个健康的教会，第一个要学习的是作这样的见证：金银我都没有，但是我有—我有拿撒勒人耶稣基督的名！

2.奉拿撒勒人耶稣基督的名

「拿撒勒人耶稣基督的名」，拿撒勒人是被轻看的，耶稣是受苦的，基督是被高举的，这说出教会的三面—因为头（基督）如何，身体（教会）也如何。

第一面，教会永远是被人轻看的。主耶稣生长在被藐视的拿撒勒（太二23），所以在原则上，服事主的人是被藐视的。别人说：「你难道就这样吗？」「这就是你的前途吗？」「这就是你一生的中心吗？」「你难道没有一个好的事业可做吗？」「你是不是没有饭吃了才去传道？」许多年以前，作牧师的中国人是被人轻看的，人说他们是吃教饭、拿面粉的。弟兄们，不要盼望你服事教会兴旺到一个地步，人见到你就感谢赞美神：「你是服事神的，真荣耀！」要记得，在人面前，你永远是一个被藐视的拿撒勒人。

第二面，耶稣在地上的一生是受苦的，所以教会也要经历许多的艰难，才能被建立起来。

第三面，基督在复活里是被高举的，所以教会也要经历与祂一同复活，一同坐在天上。

弟兄姊妹，「拿撒勒人」说出我们是一班被藐视的人，「耶稣」说出我们是受苦的人，「基督」说出我们联于这位复活的、属天的、作王掌权的基督。名就是指人位，「奉拿撒勒人耶稣基督的名」，说出我们是在祂的名里、在祂的人位里联结于祂。

彼得拉着他的右手

7节，「于是拉着他的右手，扶他起来；他的脚和踝子骨立刻健壮了。」什么是教会属天的显出？使徒行传第三章告诉我们：第一，金银都没有；第二，有一位活活的主耶稣基督；第三，会拉着人的右手，扶他起来。这里描述一个属天的教会，属天的教会是一个福音广传的教会，属天的教会是一个流露基督的教会，属天的教会是一个把属天神圣的能力见证出来的教会，属天的教会是一个让基督得着彰显的教会，属天的教会是会联于软弱的、卑下的人的教会。

弟兄们，这里最难做到的，我想就是彼得伸手拉着他。今天你能不能伸出你的手，拉着瘫痪的人，把他扶起来？我们何等愿意只需要讲一句话：「起来吧！」那人就起来了。彼得却伸手拉他，扶他起来。这就是为什么我这么有负担地劝弟兄们，不可以光有「学科」，而没有「术科」；不可以天天读经，而不传福音；不可以光有真理，而没有陪人；在教会生活中不可以只享受聚会的甜美、享受个人追求的甜美，而没有联于那些有软弱的、有需要的人。

我再说，今天世上的每一个人都是瘫痪的，面对他们，我们一定要有这三面：

我是没有金银的；

我是有主耶稣的；

我是愿意和那些卑下的、软弱的、受限制的、不能站起来的人联结的，我愿意拉着他们的手，扶他们起来。

瘸腿的得医治而赞美神

8节，「就跳起来，站着，又行走，同他们进了殿，走着，跳着，赞美神。」彼得这么一拉，他的脚和踝子骨立刻健壮了，并且就跳起来，站着，又行走，同他们通过美门，进了殿。或许他本来是应该得着神应许的犹太人，但是他不能进殿，不能进那个门，只能在外邦人中有分。就今天来说，他本来也是神所拣选的儿女，却只能在教会生活之外瘫痪着，只能看着教会生活中的美丽，看着其上天的明净，不能在其中有分，要一直等到属天教会的见证人来到。

哦！圣经的描绘太好了—人生来是瘸腿的。你想那个瘸腿的人见过主耶稣没有？他不是天天被人抬来放在那里吗？他应该见过主耶稣，更何况他那时候已经四十多岁（四22），所以一定见过主。可是主就是不救他。主为什么不救他？也许主会说：「等等吧！等我的门徒彼得来救他！」

弟兄姊妹，彼得的这三步太好了：第一个，我没钱！第二个，我有拿撒勒人耶稣基督！第三个，我可以拉着人的手，扶他起来。这就是教会的见证。

使徒行传从第三章开始描述教会的特点，教会这两千年来不会脱离这个特点。这个特点首先说出，教会完全是属天的，是没有金，是没有银，是没有地上财宝的，却是一个属天的教会，有拿撒勒人耶稣基督的名。换句话说，是主耶稣自己在教会中成为教会的内涵，成为教会的实质，成为教会的生活，成为教会的彰显，成为教会的见证—这个见证可以医治人身心的伤痛，吸引人归向基督，起来赞美神！

百姓满心希奇惊讶

三章9至10节，「百姓都看见他行走，赞美神；认得他是那素常坐在殿的美门口求赒济的，就因他所遇着的事满心希奇、惊讶。」属天的见证应该就是这样，是吸引人的，叫人觉得在圣徒中间所发生的事是人做不到的。这见证也许是叫一个瘫痪的人行走，也许是叫一个恶名昭彰的人悔改，也许是叫一个高傲的人得救。当教会属天了，就会有许多瘸子借着教会的服事而变成健壮。这样下一节，就产生了所罗门廊下的经历。


8 彼得在所罗门廊下的讲论 三章11至26节

我们说过，使徒行传所着重的不是真理，而是描述；它是给你看见一些榜样或者特点。其中最叫你觉得希奇的，就是「神圣的主权」。记得第一章也说到神圣的主权，就是摇签选出使徒马提亚来；到了第九章，那里说到的神圣主权乃是一个厉害的逼迫—神兴起一个最逼迫教会、最和教会过不去、最让耶路撒冷的人恨得咬牙切齿的人，扫罗。

请我们注意，这些神圣的主权都是在同一个原则里。第一章的那个原则，也出现在后面的几章，并且更广阔了。我们不能把扫罗的逼迫当作一个独立事件；乃要知道，任何教会在成长的过程里，都可能会遇见一些最逼迫你的、最反对你的，到后来却很可能是最祝福你的人—因为神是神。如果你落到是非对错里，那就表示你不认识神。你认识神了，你就知道，所有一切发生的事，都是在神圣的主权和神圣的安排里，也都在神的旨意里。

教会中神圣话语的运作

11节，「那人正在称为所罗门的廊下，拉着彼得、约翰；众百姓一齐跑到他们那里，很觉希奇。」本来这个瘫子是躺在美门门口，现在他得了医治，到了所罗门的廊下。所罗门预表复活、掌权的君王。现在他这个人要说：「我联于复活了，我联于天的掌权了，我联于基督了，现在我到了祂的廊下了。我不是坐在美门口看着这个门的美丽，现在我是进来享受基督复活的新鲜，属天的肥甘。」

12节，「彼得看见，就对百姓说：『以色列人哪，为什么把这事当作希奇呢？为什么定睛看我们，以为我们凭自己的能力和虔诚使这人行走呢？』」坦白说，人怎能不觉得希奇？那个瘸腿的大家都认识，那些天天去殿里祷告的人，天天都看见他，现在他竟然走着、跳着、拉着使徒的手赞美神，人怎么会不希奇？但彼得的话讲得太好了。换句话说，每一个为主说话的人，第一个要说：「我算不了什么。你们以为我凭着自己的能力和虔诚叫人行走，没有这回事！」

现在彼得就说到神经纶里的工作。他第一篇信息是说到神的经纶：这一位神如何成为人，如何过为人的生活，如何被钉死在十字架上，如何被埋葬，如何经历复活，如何被高举，如何把圣灵浇灌下来。现在他讲第二篇信息，说到，这一位神不仅是满有经纶的神，也是在这经纶里满有工作的一位。

亚伯拉罕、以撒、雅各的神

13节，「亚伯拉罕、以撒、雅各的神，就是我们列祖的神，已经荣耀了他的仆人（或译儿子）耶稣；你们却把他交付彼拉多。彼拉多定意要释放他，你们竟在彼拉多面前弃绝了他。」当彼得说：「亚伯拉罕、以撒、雅各的神，就是我们列祖的神⋯⋯」这个开头太好了。以色列人开口闭口就是，我们有亚伯拉罕的神、以撒的神、雅各的神。主耶稣在地上也作这个见证，神是亚伯拉罕、以撒、雅各的神（太廿二32）。现在彼得起来也说同样的话：亚伯拉罕的神、以撒的神、雅各的神。这亚伯拉罕、以撒、雅各的神就是列祖的神。亚伯拉罕的神是说到父神，以撒的神是说到子神，雅各的神是说到灵神。也就是说，三一神是有经纶的，而这位三一神又是在祂的经纶里满有工作的。这太奇妙了！亚伯拉罕的神、以撒的神、雅各的神，这位满有经纶的三一神，是满有工作的。父神来选召，子神来祝福，灵神来制作，就产生了以色列人作祂团体的见证。

请弟兄们注意，当我们说到这一位亚伯拉罕、以撒、雅各的神的时候，乃是说到我们的神是一位满有经纶的神。这一位满有经纶的神是如何呢？祂已经荣耀了祂的仆人耶稣。这句话非常好。我们有这一位神，这一位神就是亚伯拉罕、以撒、雅各的神，祂是满有经纶的三一神，而这一位满有经纶的三一神，已经荣耀了祂的仆人耶稣！换句话说，神经纶的中心就是耶稣自己。神是有经纶的，神经纶的中心不是以色列人，神经纶的中心是神在以色列人中所得着的耶稣基督。神已经荣耀了祂的仆人（或另译儿子）耶稣。彼得说到神的工作，也说到神工作的中心，就是耶稣基督。

主是那圣洁公义者

使徒行传三章14节，「你们弃绝了那圣洁公义者，反求着释放一个凶手给你们。」圣洁是主的所是，公义是祂所是的行动。主是怎样的一位呢？是圣洁的。祂的行动、祂的运作、祂的活出又是什么呢？是公义的。所以在主的身上，无论是祂的所是，无论是祂的活出，人都找不出一点的不圣、不义。祂的所是完全联于神，祂的活出完全满足神。

主是生命的主

15节，「你们杀了那生命的主1，神却叫他从死里复活了；我们都是为这事作见证。」彼得说「你们杀了那生命的主」；现在他的话很厉害。神工作的中心就是这一位耶稣，神经纶的中心就是耶稣；而这位耶稣，就着祂的所是来说，祂是圣的；就着祂的生活行动来说，祂是义的；就着祂所是的流出来说，祂是生命的主，或者生命的创始者、生命的元帅、生命的元首—这三个翻译都很宝贝。就着一切的存在来说，祂是创始者；就着一切的工作来说，祂是元首；就着一切的运作来说，祂是元帅。所以希伯来书称祂作「救恩的元帅」（来二10）。

1 主（, archegos, prince）

这字源于arche（初，元始，创始或领袖），所以archegos意为创始者，元帅，元首或主。

「你们杀了那生命的主」，这句话很厉害。换句话说，你知不知道，你们所舍弃的、你们所失去的，是生命！这位生命的主，就是生命的创始者，没有祂就没有你们，就没有生命。所有的生命都是从祂而来，祂是赐生命者。你们杀了这位生命的元帅，祂是在生命里掌权的一位。你们以为是你们杀了主，你们有这么大的本领吗？其实是祂舍了自己，把自己交给人。祂是这一位生命的创始者、生命的元首、生命的元帅；生命是从祂而来，生命是从祂流出，生命也是借着祂而运作。哦！这样的一位，你们竟然杀了祂。但是感谢主，神却叫祂从死里复活了。

神是赐信心的一位

使徒行传三章16节，「我们因信他的名，他的名便叫你们所看见所认识的这人健壮了；正是他所赐的信心，叫这人在你们众人面前全然好了。」你不要小看这个名。「名」不仅指人位，在某种意义上也含示联结。在美国，妻子结婚后冠上夫姓，和她的丈夫成为一个。本来是两个姓，有一天两个人变成一个，就只有一个姓，就只有一个家。彼得要说，神是有经纶的，神经纶的所是就是亚伯拉罕的神、以撒的神、雅各的神，神经纶的中心就是耶稣，神经纶的实化就是基督，神经纶的取用就是祂的名。我是奉这个名叫你们所看见、所认识的这人健壮起来；这都是因着祂所赐的信心！

神经纶的取用，不仅是借着祂的名，也是借着信。这个人能站起来，是神给他信心。他被彼得扶起来后，完全没有研究踝子骨到底管不管用。他一旦被扶起来，就站着、跳着，又行走，从墙外走到墙内，从门外走到门内，从不知救恩的情形走到信仰之路，并且来到所罗门的廊下，享受天的实际。弟兄姊妹，信心从哪里来的？神给的。所以你要知道，我们这一生全然是恩典。连你要跟随主，那个信心也是主给的。你能服事主一步，都是主所给的信心。彼得这里就来描述，第一个，我们是联调于耶稣基督的，是祂的名叫这个人健壮；第二个，我们能够这样联调于祂，是因为祂把信心赐给我们。神所赐的信心叫这个人全然好了。

基督的受害得着应验了

17至18节，「弟兄们，我晓得你们做这事是出于不知，你们的官长也是如此。但神曾藉众先知的口，预言基督将要受害，就这样应验了。」彼得接着用一段很好的话安慰他们。这两节圣经说出，神经纶的实行完全是在神圣的主权里。当你们杀了生命的主，你们自己并不知道，而你们一切所做的，都成了神工作的凭借。借着你们所做的这一切，神的预言就应验了。

犹太人杀了那圣洁、公义的主，这是他们出于无知所做的，却也是神在祂的主权里按祂的定旨先见所成就的。所以弟兄们，不要轻忽你所经历的每个环境，要信托神的主权；神才是主宰你一生的主。只有傻瓜遇到困难环境才说「真倒霉」。你说：「我怎么这么倒霉？」神就说：「哪有倒霉？基督徒哪有倒霉的？基督徒永远都是蒙祝福的。」连我们的主都是这样。

当悔改归正

彼得接着说到众人该怎么行。

19节，「所以，你们当悔改归正，使你们的罪得以涂抹。」归正就是回转，回到正路上来。你怎么得着主呢？悔改！弟兄们，这是对没有蒙恩的人说的，这也是对我们说的。我们这一生，我们要感谢主，神从来没有夺去我们悔改的机会。我们无论多软弱、多失败，总是可以悔改。

有一个弟兄，他做了一件事，非常严肃，非常得罪主，我听见以后非常难过。他问我：「事情到这个地步，怎么办？」我说：「弟兄，记住一句话，无论我们多软弱、多失败，即或弟兄们都感觉我们是可弃绝的，我们还可以悔改。」这是何等甜美的事。照我们天然的想法，连保罗老早就该死了。他起来逼迫教会，许多圣徒因他而家破人亡，神为什么不起来审判他？神要说：「我要给他光照，我要叫他悔改，我要叫他得救，我要叫他祝福教会。」所以彼得这句话真好：「悔改！」无论你今天在什么情形里，都可以悔改。

那安舒的日子必然来到

20节，「这样，那安舒2 的日子就必从主面前来到；主也必差遣所预定给你们的基督（耶稣）降临。」以色列人都在等这一天，就是复国。主耶稣从死复活以后，使徒就问这个问题：「主啊，你复兴以色列国就在这时候吗？」（一6）所以在以色列人的观念里，有一天弥赛亚要来；当弥赛亚来了，那安舒的日子就来了。

2 安舒（, anapsuxis, refreshing）

Anapsuxis原意人的魂从一切困苦的环境里得着舒解，复苏，恢复，舒爽，愉悦和鼓励。

「那安舒的日子就必从主面前来到」；这里的主就是神，主和神原为一。得救的盼望，就是「主必差遣所预先选定给你们的基督（耶稣）降临」。一面来说，我们一得救，那安舒的日子就来了；但是，那真正安舒的时期乃是主耶稣再来的日子。一个活在神经纶里的人，是一个盼望主再来的人。神的经纶在你身上的实际有多少，你自己很清楚；从哪里得知呢？就看你等候主的再来有多少。今天我们多半不敢要求主现在就来，因为我们还有许多罪没有认，我们还有许多东西没有丢下，我们还有许多事没有对付。但是，主的确是要再来的。一个活在神经纶里的人，是一个满有盼望的人，他盼望基督的降临。

今天是一个顺从的过程

三章21至23节，「天必留他，等到万物复兴的时候，就是神从创世以来、借着圣先知的口所说的。摩西曾说：『主─神要从你们弟兄中间给你们兴起一位先知像我，凡他向你们所说的，你们都要听从。凡不听从那先知的，必要从民中全然灭绝。』」以色列人盼望那安舒的日子来到，但是彼得却说：「不！天要留着我们的主，不会叫祂马上回来，因为摩西曾说，你们还要经过一个听从的过程。也就是说，主神要从以色列中兴起一位先知，像摩西一样；祂就是我们的主耶稣。凡祂向你们所说的，你们都要听从。听从就是你们的生活。你得着主以后，你还要过一种听从主对你说话的生活。凡祂对你所说的话，你都要听从。不听从，你就要『灭绝』了。」

今天我们常常不听从，但是主没有灭绝我们。为什么？因为主和摩西是不一样的；虽然主是神所兴起的一个先知，像摩西一样，但是祂和摩西又是不同的。摩西所带进的是一个律法时代，主所带进的是一个恩典时代；主对我们所说的话是满有恩典的。摩西说话，他说的话人都得听；主也说话，主说的话我们也都得听。但是有一点不一样，摩西的话不听，死！主的话不听，悔改！

有一个弟兄得了癌症，他知道自己要走了，有好多天什么都不做，就是认罪；一件一件地认，一个一个地打电话，一封信一封信地写，向人说对不起。他愿意非常干净地到主那里去。如同彼得说的，主实在是要来的。一个活在国度里、活在神经纶里的人，是一个有盼望的人；这个盼望就是主的再来。但是至今，天要留着祂，所以在这过程里，我们要过一个听从的生活。

我们也享受这约的实际

24至25节，「从撒母耳以来的众先知，凡说预言的，也都说到这些日子。你们是先知的子孙，也承受神与你们祖宗所立的约，就是对亚伯拉罕说：『地上万族都要因你的后裔得福。』」「这些日子」就是指恩典时代，包括耶稣基督在地上的生活与工作，以及借着祂的死与复活所产生的教会的见证；时间上是从祂的第一次来，一直到祂的再来。

请我们注意，13至25节这一段圣经中，彼得讲出许多丰富来。这里他不仅在矫正犹太人的观念，更重要的是，他说到一个约。这个约是什么呢？乃是神对亚伯拉罕说的，「地上万族都要因你的后裔得福」；意思就是，福音要传遍全地。这一位立约的神要叫地上的万族因着主耶稣基督得福。我们的主成功了救赎，不是为着以色列国而已，更是为着地上的万族。

弟兄姊妹，我们这一班原本与神的约无分无关的人，如今也是一班有约的人；我们在耶稣基督里，借着福音，成了蒙神拣选的人，也享受了这约的实际，得以进入美地，同为神的后嗣，同为一个身体，同负一个见证，作同国之民，同为应许的分享者！

26节，「神既兴起他的仆人（或译：儿子），就先差他到你们这里来，赐福给你们，叫你们各人回转，离开罪恶。」这一节是一句总结的话，彼得的话就停在这里。弟兄们，你能不能相信，这篇道里面竟然有这么多丰富？它说出神在祂神圣经纶里所有的工作。每一处地方教会永远不能离开这一篇信息启示的丰富！第一，教会是属天的；第二，教会是在真理的约束下的，是有先知的说话的，而这些话就是神在祂的经纶里的工作。


9 彼得、约翰在公会被查问 四章1至22节

第四章继续说到教会的特点。第三章告诉我们，一个健康的教会，她是属天的，她也是满有话的；到了第四章，我们还要看见，教会是有一班有殉道心志的人把她的见证支撑住的。（任何时候教会开始老衰了，圣灵就要开始一个新的工作，这时候主都需要得着殉道者。这些殉道者不一定殉道，但是却有殉道者的心志，他们是乐意为主死的，乐意为主撇弃一切的。）不仅这样，教会还是在托付里与神一致的。

总括来看三、四两章说到的教会的特点：

教会是属天的（三1-10）；

教会有丰富的话语，这些话语说出神圣经纶的工作，也带进神圣经纶的工作（三11-26）；

教会有一班有殉道者心志的人来作她的支撑（四1-22，即本篇）；

教会是在托付里与神一致的（四23-30，参第10篇）。

使徒们被下手拿住

四章1至3节：「使徒对百姓说话的时候，祭司们和守殿官，并撒都该人忽然来了。因他们教训百姓，本着耶稣，传说死人复活，就很烦恼，于是下手拿住他们；因为天已经晚了，就把他们押到第二天。」这里有三班人，祭司、守殿官、撒都该人；一班人是联于宗教事奉的，一班人是联于职业的，一班人是联于信仰的。祭司是联于宗教事奉的。他们似乎对使徒们说：「我活着就是作献祭给神这件事，这是我的专利，你们怎么越俎代庖了？你们怎么自己讲起道了？这么多人改变了信仰，叫我们活不成了！我们才是正宗的，我们是先祖传下来的，你们在做什么呢？」守殿官是联于职业的，他们要说：「这个殿是归我们管的，要是让你们这么传几次，殿恐怕要给人拆掉了。要是几千人跑来，大家挤在一堆，走着、跳着赞美神，哈利路亚声音此起彼落，殿里的秩序就完全没有了！」撒都该人持守与法利赛人相反立场：「我们不相信复活，你偏偏讲主耶稣复活，你明明是捣乱的！」

这三种人，第一种人是有宗教事奉，这种事奉成了他们的「托付」。你要注意，一不小心，你以为是从主来的「托付」，反而会成为你逼迫弟兄的因由。第二个是职业的，守殿官是靠着殿生存的。第三个是信仰的，撒都该人的信仰是奇特的，他们不相信复活和来世。没有一个信仰不相信来世，不相信来世就不叫信仰，只有无神论者不相信来世。这也是保罗的话，「若死人不复活，我们就吃吃喝喝吧！因为明天要死了。」（林前十五32）撒都该人的信仰里没有复活，没有来世。

你看这三班人，无论是有托付的，或是有职业的，或是有信仰的，都忽然出现了。他们一定觉得这可不得了，现在天下大乱了！一面他们觉得不安，一面更觉得烦恼，不知道怎么办？于是下手拿住他们。要注意，被押的不只是使徒，连那个瘸腿痊愈的人也在其中（10节）。

使徒行传四章4节，「但听道之人有许多信的，男丁数目约到五千。」虽然使徒被抓，但奇妙的是，听道之人有许多信的，男丁的数目约到五千。如果男人是五千，你想会不会有上万人得救？很有可能！这么传一次福音，带着属天的能力，产生了这样一个结果。

用什么能力，奉谁的名呢

5至7节，「第二天，官府、长老，和文士在耶路撒冷聚会，又有大祭司亚那和该亚法、约翰、亚历山大，并大祭司的亲族都在那里，叫使徒站在当中，就问他们说：『你们用什么能力，奉谁的名做这事呢？』」第二天的集合不简单了。第一天抓人的是小警察，第二天是大官出来了。前面抓人的是祭司，不是大祭司；现在审判他们的是官长们、是长老们、是文士们，又有大祭司，还有大祭司的亲族。你看，官长来了，长老来了，文士来了，大祭司和他们的家族都来了，叫使徒站在当中。如果官长来两、三个，长老来七、八个，文士来十几个，再加上大祭司的家族，审判台上坐的人远比下面站的人多。下面站的就是使徒彼得和约翰，加上那个踝子骨被治好的人。

这时候，这些人问他：「你们用什么能力，奉谁的名做这事呢？」换句话说：「你们是凭着何种能力，在谁的名里做这样的事？」你要注意，他们问两个问题：一个是能力，一个是名。

祂是你们匠人所弃的石头

8至10节，「那时彼得被圣灵充满，对他们说：『治民的官府和长老啊，倘若今日因为在残疾人身上所行的善事查问我们他是怎么得了痊愈，你们众人和以色列百姓都当知道，站在你们面前的这人得痊愈是因你们所钉十字架、神叫他从死里复活的拿撒勒人耶稣基督的名。』」感谢主！我看这是传道的人说得最痛快的一句话。彼得被圣灵充满，但这次他没有说方言，他是说：「我告诉你们，这人得痊愈，是因为你们钉在十字架上的耶稣。神叫祂复活了，祂的名是拿撒勒人耶稣基督，我们是在祂的名里、凭着祂的名有这个能力、行这个异能。为什么这个人可以痊愈？因为你们杀了这位耶稣基督，神叫祂复活了，在祂的名里，这人得着了医治。」

11节，「他是你们匠人所弃的石头，已成了房角的头块石头。」彼得又说，祂是你们这些盖房子的匠人丢弃的石头，但是当你们把这块石头丢弃的时候，祂却成了教会房角的头块石头。

彼得讲了三个东西：

你们杀了耶稣；

神叫祂复活了，在祂的复活里，祂的名叫这人得了医治；

你们把神最宝贵的一块石头弃绝了，但神要叫祂成为房角的头块石头。所以，一个新的时代来临了，一个新的建筑竖起了，一个新的见证建立了，一个新的彰显被看见了，神新约的经纶因着这一块房角的头块石头已经开始了！

除祂以外别无拯救

12节，「除他以外，别无拯救；因为在天下人间，没有赐下别的名，我们可以靠着得救。」这意思是，你们这些大祭司，你们这些服事神百姓的人，你们这些依靠神为你们设立各种律例典章的人，今天我愿意告诉你，除了主耶稣以外，别无拯救。

彼得第一篇信息结束在福音（二39），第二篇信息也是结束在福音（三26）；他第三次作这么一个强的见证，还是结束在福音（四12）。除祂之外，别无拯救，因为在天下人间，没有赐下别的名，我们可以靠着得救！神只有一位，神的救法只有一个，神成功祂的救恩只借着一个人，就是我们的主耶稣基督。

彼得的话真好。第一，他斥责他们：「你们把祂钉在十字架上了！」第二，「神叫祂复活了！这一位拿撒勒人耶稣，今天是在复活里，祂的名是得胜的名、是荣耀的名；这个名就是祂自己。」（所以当我们说「主耶稣」的时候，复活的实际就在这里。）第三，「你知不知道，神经纶的时代已经转换了，祂不再留在旧约的时代里，祂现在引进新约的时代了；祂不再留在律法的时代里，祂现在引进救恩的时代了。祂现在有一个全新的建筑，就是祂的教会，以主自己作房角的头块石头。」读到这里，你就觉得，主啊，我敬拜你，一切都是全新的。

你要知道，若没有殉道者的灵，使徒们吓都吓死了。这一班犹太人杀了主耶稣，难道不能杀他们吗？他们是预备殉道的。当彼得作这个见证的时候，他已经预备好了：如果我为主死，我就死吧！因着他有这样的灵，所以他起来作这样的见证。

众人无话可驳

13节，「他们见彼得、约翰的胆量，又看出他们原是没有学问的小民，就希奇，认明他们是跟过耶稣的。」没有学问，最好的翻译就是「文盲」。他们不识字。不识字的人怎么能讲这么好的道？他们就希奇。再看看他们，这些人果然是跟过耶稣的，因为主耶稣在地上的时候，他们已经偷偷「录像」过了；对照一下，这些人果然都在那里。以前主耶稣带着门徒们行走，他们就盯得很仔细，到底拿撒勒这个党是怎样的一班人？所以彼得的脸、约翰的脸、雅各的脸、马太的脸，还有奋锐党西门的那个脸，他们都记住了，果然是这班人。

使徒行传三章14节，「又看见那治好了的人和他们一同站着，就无话可驳。」我想那个人一定傻傻地站在那里赞美神。上面在审问他，他还在赞美神，因为他太喜乐了。所以他们看看他，谁也不能讲什么。一个四十多年瘫痪、坐在美门口求赒济的人，现在站在他们面前赞美神，喜乐洋溢，人还能说什么？

15至18节，「于是吩咐他们从公会出去，就彼此商议说：『我们当怎样办这两个人呢？因为他们诚然行了一件明显的神迹，凡住耶路撒冷的人都知道，我们也不能说没有。惟恐这事越发传扬在民间，我们必须恐吓他们，叫他们不再奉这名对人讲论。』于是叫了他们来，禁止他们总不可奉耶稣的名讲论教训人。」早期的教会生活，门徒们传福音，借着圣灵的大能和明证，包括行医病的神迹，乃是非常必要的；这可以叫看见神迹的人藉此信服神，也叫反对的人无话可驳。

所看见所听见的，不能不说

19至20节，「彼得、约翰说：『听从你们，不听从神，这在神面前合理不合理，你们自己酌量吧！我们所看见所听见的，不能不说。』」你能想象，那时候的审判台一定很大，上面站着一堆官长，一堆长老，再加上大祭司，大祭司的亲族，以及文士们，原本个个都是本着圣经，按着他们宗教的传统预备来辩论的。但如今这些人拿使徒们没有办法，只好恐吓他们一番，有意释放他们。按理说，彼得、约翰感到他们可以获释，应该有种说不出的喜乐。并且，他们应该谢谢长老和官长，也告诉他们：「关于传不传，我们回去多祷告再决定。」可是这两个使徒竟然说：「听从你们，不听从神，这在神面前合理不合理，你们自己酌量吧！」

弟兄姊妹，教会的见证能不能往前，就在于有没有人可以讲这句话。今天为什么有人会出卖主的权益？就是因为他没有胆量起来讲这句话。你看，彼得和约翰在这里的话说得很凶：「你们不是事奉神的吗？现在我愿意问你们，你们是要我听从神呢？还是要我听从人呢？我们所看见、所听见的，不能不说。杀头吗？脖子伸在这儿！你要我死，我愿意死，但是我不能离弃神，我不能违背神。我看见了，我听见了，我就要起来见证、宣告神心头的愿望。」使徒们真是豪迈！你要知道，教会生活中不断会有各种事情发生，但是当各种事情发生的时候，神对主的仆人只有一个盼望，只有一个要求，就是听从神，不听从人。

你看这里有一个殉道的灵—「你叫我死，我就死吧！你要杀我的头，我就被你杀头吧！我有一个殉道的灵，我所看见的、我所听见的，不能不说。我是听从神的，我不是听从人的！」这一种灵才能真正使教会兴旺起来，这一种灵才能真正使教会得着建造。在一处处的教会，神需要得着一班这样的弟兄。我们的妥协太多，在妥协里我们牺牲了太多主的权益。我们要学习说：「我所听见的，我所看见的，我不能不说，我要听从神！」

21至22节，「官长为百姓的缘故，想不出法子刑罚他们，又恐吓一番，把他们释放了。这是因众人为所行的奇事都归荣耀与神。原来借着神迹医好的那人有四十多岁了。」打他们吧？不敢打。处置他们吧？又不敢处置，只好恐吓他们一番，把他们释放了。


10 门徒求主赐胆量 四章23至31节

四章23至30节：

二人既被释放，就到会友那里去，把祭司长和长老所说的话都告诉他们。他们听见了，就同心合意地高声向神说：「主啊！你是造天、地、海，和其中万物的，你曾借着圣灵，托你仆人─我们祖宗大卫的口，说：

外邦为什么争闹？

万民为什么谋算虚妄的事？

世上的君王一齐起来，

臣宰也聚集，

要敌挡主，并主的受膏者。

希律和本丢‧彼拉多，外邦人和以色列民，果然在这城里聚集，要攻打你所膏的圣仆耶稣，成就你手和你意旨所预定必有的事。他们恐吓我们，现在求主鉴察，一面叫你仆人大放胆量讲你的道，一面伸出你的手来医治疾病，并且使神迹奇事因着你圣仆耶稣的名行出来。」

彼得传福音的时候说，是你们犹太人杀了主耶稣；但众人祷告的时候却说，是神许可他们杀主耶稣。跟随主很有意思，有时候你会经历一些很古怪的事，刚开始的时候，你会说：「主啊，我怎么遇见这么麻烦的事？」但到末了，你会说：「主啊，一切都是在你的许可里。」犹太人做了这么多，不过是叫神的旨意成就。所以你要注意，当你经历各种艰难的时候，总要记得，神要立祂的君在锡安祂的圣山上（诗二6），神要高举我们的主！这里我们看见，早期教会的第四个特点：她是在托付里与神一致的（23-30节）。使徒行传四章23至30节的确说出，教会整体上是在托付里与神一致的。

31节，「祷告完了，聚会的地方震动，他们就都被圣灵充满，放胆讲论神的道。」本来是两个人讲，现在大家一同放胆讲论神的道。教会现在成为一个有托付的教会，全体一同祷告，全体一同认识神的旨意，全体一同宣告神的旨意，全体一同为着神圣的经纶争战奋斗。这实在是甜美。


11 凡物公用 四章32至37节

四章32至33节，「那许多信的人都是一心一意的，没有一人说他的东西有一样是自己的，都是大家公用。使徒大有能力，见证主耶稣复活；众人也都蒙大恩。」有一位弟兄，他经历过一地的复兴；在那地复兴的时候，大家也把一切都奉献出来，凡物公用。但是那位弟兄却有几十袋面粉储存在家里（那时食物缺乏，后来人都吃豆荚）。面粉属高级食品，他舍不得奉献出来。希奇的是，他不肯奉献，他就不能祷告了。主感动他，最后还是完全奉献出来。因着那样一次的奉献，就使教会有能力打发许多人到中国偏远的内地去做主的工。所以说，为着主的工作而有一种特殊的奉献，实在是有价值的。把一切摆上，乃是让主的工作可以亨通。

34至35节，「内中也没有一个缺乏的；因为人人将田产房屋都卖了，把所卖的价银拿来，放在使徒脚前，照各人所需用的，分给各人。」根据这里的实行，倪柝声弟兄曾经有过一个作法是「委托照管」。就是说，假如你奉献了一座工厂，教会就给你一封信，写着：「感谢主，你交给我们一座工厂，有机器，有原料，现在我们委托你代表主来经营这些。」工厂还得经营。有人把工厂奉献了，教会就委托他来经营。农夫也是，他有多少地，现在奉献了，教会就委托他为着主来经营这些地。这是很甜美的一个实行。但无论如何，在使徒那个时候，整体上全教会是兴旺的，圣灵在许多圣徒身上产生强烈的工作，有一个满了能力、满了见证的全新的开始。使徒大有能力，见证了主耶稣的复活；众人所有的一切都是奉献给神的，都是为着圣徒的。使徒们健康，圣徒们也健康，就产生出非常甜美的情形。

36至37节，「有一个利未人，生在塞浦路斯，名叫约瑟，使徒称他为巴拿巴（巴拿巴翻出来就是劝慰子）1。他有田地，也卖了，把价银拿来，放在使徒脚前。」第四章末了特别描述到巴拿巴这一个利未人。

1 巴拿巴（, Barnabas, Barnabas）

源自亚兰文rB; (bar, 儿子, son) 和aybin> (nebi’, 先知, prophet)，亦即先知之子，使徒行传四章36节解释为劝慰子（son of consolation）。

在这么多奉献的人中，巴拿巴也是其中一位；他不仅奉献钱财，他这个人也因着这个奉献而产生了改变。什么改变呢？得着基督，并成为一个能被主差遣的使徒（十一22）。同样做一件属灵的事，有的人只是做一件事，有的人却是得了基督，与祂的托付。

弟兄姊妹，你没有没注意，这里特别描述一个圣徒，这个圣徒卖了田产，他不是仅仅做一件事，他更是得着神圣生命的成长，所以他这个人就改变了。他本来是约瑟，现在是巴拿巴。「巴拿巴」这个字的意思就是安慰之子。他把一切都卖了，这个人就有了改变，这个改变叫他成为一个安慰人的人。现在谁见到他都可以从他那里得着安慰。

弟兄姊妹，这一章说到教会的支撑是借着一班愿意为主殉道的人，同时又说到教会是承受托付的。你看，当使徒被捉拿，又被放回来的时候，教会那个同心合意的祷告太好了！那时候，使徒们好像不在乎自己，也不在意外面的环境；他们只求一件事，就是叫他们放胆讲说神的话。这个祷告不是在人的层次里，而是在属天的层次里。这一班人和主一致到一个地步，说：「神啊，我们现在所要的，就是你所要的。你所要的已经完全占有我们这班人，我们愿意活在你所要的里面。因此，你要借着神迹奇事，叫我们大放胆量地来传讲你的话。」祷告完以后，神要说：「我太喜欢这个祷告了！」所以地震动起来（31节）。不仅这样，那许多信的人都是一心一意的，凡物公用，末了带进了一个劝慰子，就是巴拿巴。真是甜美！


12 亚拿尼亚和撒非喇 五章1至11节

第五章说到两件事：一是灵中的审判（1-11节），一是属灵见证的扩大（12-42节）。

灵中的审判这一段讲得十分严肃，十分厉害，但我们还是不能否认，一个健康的教会是会因着联于基督而经历灵中的审判。在健康的情形里，教会是与主是一的；因为她这样与主是一，就会产生在灵中的审判。

亚拿尼亚欺哄圣灵

1至2节，「有一个人，名叫亚拿尼亚，同他的妻子撒非喇卖了田产，把价银私自留下几分，他的妻子也知道，其余的几分拿来放在使徒脚前。」那时候，圣徒们都卖了田产，亚拿尼亚也卖了田产。卖了以后，也许他把钱拿到手里一看，这么多，就心想：「需要都奉献吗？」我相信卖田产的时候，圣徒们都是愿意全部奉献的，但是在过程里就有点考虑了。

3节，「彼得说：『亚拿尼亚！为什么撒但充满了你的心，叫你欺哄圣灵，把田地的价银私自留下几分呢？』」彼得面对亚拿尼亚，话说得很凶。我们看见，这时候的彼得实在满有圣灵的能力。他看见了主的复活，对基督满了认定，产生了灵中的丰盈；就是这个丰盈，使他有着说不出来的明亮。

4节上，「田地还没有卖，不是你自己的吗？既卖了，价银不是你作主吗？」我想，亚拿尼亚来见彼得的时候，他的脸色一定不对。人良心有亏的时候，脸色是看得出来的。一个属灵的人常常看人的脸。彼得一看他的脸，发觉这个脸不对，所以就责备他。

不是欺哄人，是欺哄神

4节下，「你怎么心里起这意念呢？你不是欺哄人，是欺哄神了。」请我们注意，前一节说欺哄圣灵，现在说欺哄神。彼得没有说他欺骗教会。教会和神就是一，当人欺骗教会的时候，就是欺骗神；当人摧残教会的时候，就是摧残神的权益。

5节上，「亚拿尼亚听见这话，就仆倒，断了气。」我想彼得也吓了一跳。如果那时候，彼得知道他的话这么厉害，他也许会说得小心一点。但他后来就领会，这是圣灵的权柄，所以对亚拿尼亚的妻子，他就主动作了审判。

实在说，这种因着灵的审判而遭受肉身死亡的事例，在今天几乎找不到（但是圣经记载了，我们就一定要尊重）。试想：若是今天灵中的审判，果然也这么严肃的话，我们不是一个个都死亡了吗？对主，我们有谁不是留下几分呢？「留下几分」对我们是常情。而且要知道，今天的基督徒都是天生的欺哄专家，常常祷告，常常奉献，又常常收回去，不认账，为什么没有遭受这么严肃的审判？我们实在不清楚。但无论如何，我们还活到今天，说明主的怜悯是向审判夸胜的。

5节下，「听见的人都甚惧怕。」亚拿尼亚断了气，听见的人都害怕。不要说他们害怕，我们今天读了都害怕。然而我们回想自己，说到欺骗主，在谁身上不是一件稀松平常的事呢？向着主我们有谁是坚贞从不摇动的呢？有一首诗歌说：

我们虽然时常摇动，

但祂依然历久不变；

我们虽然二三其心，

但祂不肯撇弃我们。

我们常常骗主，都骗得专业化了，也不觉得有什么不好。祷告是一件事，回家以后又是一件事；把一切奉献给主是一件事，作人生规划的时候又是一件事。是主的怜悯，今天好像没有这样的审判，如果有，没有一个人可以活得久，信主几年就死了，而且福音也不要传了，因为凡是信耶稣的人都受圣灵的审判而灭亡了。

弟兄姊妹，一个健康教会的光景是有圣灵的审判的，所以对于教会，我们总要有一种说不出的敬畏；凡是摸到教会的事、神圣的事，我们都要有一种说不出的敬畏。

为什么试探主的灵

6至8节，「有些少年人起来，把他包裹，抬出去埋葬了。约过了三小时，他的妻子进来，还不知道这事。彼得对她说：『你告诉我，你们卖田地的价银就是这些吗？』她说：『就是这些。』」其实彼得又何必问呢？他明知她说了谎，他就应该告诉这个姊妹：「对不起，你的丈夫死了，你好好作寡妇吧！」所以这一段很难懂；这一段所说的审判的可畏，不是我们人的境界所能领会的。在这里完全没有宗教，完全没有人的善良，百分之百是圣灵的主权。

9节，「彼得说：『你们为什么同心试探主的灵呢？埋葬你丈夫之人的脚已到门口，他们也要把你抬出去。』」现在彼得与圣灵是一。前面的审判是圣灵做的，现在是他自己宣告圣灵的审判。然而我再说，从人的角度来看，我们总会觉得：这又何必呢？她也够可怜的。谁不想存点钱？可是彼得真凶，一点不容让，一点不妥协。

我们可以这么看，五章这个事例提醒我们，要懂得神圣事物的严肃性。今天我们太容易把信主、跟随主当作一件平常的事；我们很难领会，在神圣主权里那神圣运作的严肃性。这个事例说出，那时候圣灵在教会中是有主权的，祂是为着神的见证而有所审判。

10至11节，「妇人立刻仆倒在彼得脚前，断了气。那些少年人进来，见她已经死了，就抬出去，埋在她丈夫旁边。全教会和听见这事的人都甚惧怕。」这一段事例很不好读，它的境界太高了。无论如何，这一段至少给我们一个学习：从此以后，在我这一生中，当我来摸属灵的事物时，我不轻慢我在主面前的承诺，我尊荣主给我的带领，我渴慕全心顺从主，而在过程中，我绝对敬畏也尊重圣灵在祂的主权里借着负责弟兄而有的一切断定和审判。


附6　神是可爱的，神也是可畏的

关于亚拿尼亚和撒非喇这对夫妇，我想他们一开头的确是乐意顺从主的带领，我不相信他们两个人商量好了，把田产都卖了，然后留一半，奉献一半。如果是这样，那就太可恶了。我相信的是，他们卖了以后，看看价银，准备「写支票」了，一时写不下手，就把八改成二。亲爱的弟兄姊妹，容我问你，你有没有类似这样的经验呢？大概都有。很少有人把八写成九。所以亚拿尼亚夫妇一定是考虑，这么多钱怎么奉献得出去？完全不奉献也不敢，所以在心里挣扎。两人商量一下，决定留下一部分。

无论如何，这件事的确叫人认识，在神圣事物上该有的敬畏和敬虔。我们对教会一切的事都该满了尊重；若是失去了这个尊重，就叫我们虽然也做许多事，却一点也没有神；虽然也做许多属灵的工，却是在折扣里把它做出来的。哦！我们竟在奉献上、在跟随主的事上打了折扣。

在那时候，虽然有属肉体的事发生，但彼得是属灵的，教会是属灵的，圣灵是有主权的，所以彼得敢这么说：「你为什么欺哄圣灵？」他没有说：「你骗我！」他非常明亮；当亚拿尼亚把钱拿出来的时候，彼得看看那个表情，他灵里感觉不对，就说：「你为什么欺哄圣灵？」意思是，「田地根本是你的，你可以不要奉献；你既然说奉献了，你就好好奉献。你愿意奉献一半，你可以告诉我，都没有问题。你为什么手里做一件事，口里宣告另外一件事？你是欺哄圣灵。你为什么要欺哄圣灵呢？」

我愿意告诉弟兄们，这一件事至少叫我们有两面的学习：一面，一个健康的教会必须是满有圣灵主权的教会，一个健康的教会必须有一种灵中的明亮。也就是说，你在教会生活里，你感觉天是开的，你感觉主的同在是明确的，你感觉圣灵的主权是实际的。另外一面，这个事例也教导我们，过教会生活的时候，要有一种说不出的敬畏。这个敬畏叫我们不再以自己为考虑。缺少这种敬畏，我们在一切的规划里会缺少与主一致的情形。所以弟兄们，我们对主总要有一种说不出的敬畏，对教会生活总要有一种说不出的敬畏。从我们年幼开始，在我们服事的路途中，总要记住一句话：神不仅是可爱的，也是可畏的。


附7　生命能吞灭死亡

使徒行传五章记载了一个难处，这个难处从哪里来？从钱财来。当人爱主的时候，不知不觉也爱钱，这就是亚拿尼亚的难处。我们说过，亚拿尼亚开头奉献的时候是很真诚的，等到钱财准备从手中出去了，就考虑值不值得。他在钱这个关上过不去。

在这地上，中国人是有名的爱钱，中国人比犹太人还要爱钱。犹太人可以赚全世界人的钱，中国人可以赚犹太人的钱。我们中国人要特别领会，钱对我们是一件大事；因为我们有两个难处，贫穷的时候就说：「等我赚到钱以后，我再奉献。」赚到钱以后就说：「我的奉献不可以随便，要好好考虑。」所以一般人不愿意奉献。人有了钱以后就想，我现在还没有买房子，还没有买车子，等我有了这些以后，我再奉献。等他这些都有了以后，他又会想，如果要盖聚会的地方，我愿意奉献；叫我没事就奉献钱财，这我做不到。

所以弟兄们，你这一生会过一个关，就是钱。你太穷，你会爱钱；你有钱，你会不要主。箴言说：「使我也不贫穷也不富足；赐给我需用的饮食，恐怕我饱足不认你，说：耶和华是谁呢？又恐怕我贫穷就偷窃，以致亵渎我神的名。」（三十8-9）钱是一个大关。耶路撒冷教会所经过的第一个关口就是钱。这里你会希奇，教会的第一个难处竟然是钱，而不是罪。罪太明显了，有哪一个人敢起来讲：「感谢主，我又犯罪了，我又去赌钱了！」没有人作这种见证。赌钱的人都是躲起来的，但是爱钱的人不需要躲起来，因为没有人知道。你奉献，你自己扣了多少，没有人知道。我告诉弟兄们，钱在教会中是件大事。所以从一开头，你在钱财上就要非常清楚，要学习不向弟兄们借钱，这会伤害你的灵性。和弟兄们来往的时候，要非常的干净，因为钱财是教会中第一个出现的难处。亚拿尼亚把一切都卖了，却留下一些给自己，再对使徒说：「我已经照着我的能力都摆上了。」结果就产生了圣灵严肃的审判。这就表示，在教会生活里，主是可畏的。

照理说，有了这个失败以后，教会应该受打岔，应该产生许多的是非，许多的声音。譬如说，那时候你是耶路撒冷的一个弟兄，你很可能会不服气地说：「哪里可以这样？难道一下子两个圣徒就这么死了？难道教会没有爱心吗？难道教会不给人一个悔改的机会吗？难道圣灵就这样在人身上工作吗？」是啊，千万不要以为这是件小事。你若治理过教会，你就懂这件事多严重。恐怕会有许多弟兄不满，特别是那些认识亚拿尼亚，又和亚拿尼亚有交情的人。他们会说：「彼得，你就这样叫他们死了？他们就是有错，都可以原谅，叫他们悔改就是，哪里可以叫他们仆倒断气？你要制裁人，也要有点恩典，哪里可以制裁到这个地步？你把他们关起来都可以，哪里可以这样？」但是好像教会不受影响。

教会中圣灵的工作强到一个地步，人的意见消失了。即或有少数的意见产生，也立刻被强大的圣灵工作所淹没，以致显不出来。这就使教会被带到第二个阶层里。前面二至四章那个阶层，你可以说是复兴的；后面这个阶层，你可以说是生命的。前面那个阶层是复兴的阶层，第二个阶层是生命显出的阶层。这时候弟兄们成长了，他们的确长得快。长到什么情形呢?就是在经历上的扩大。这个扩大并不会被教会中消极的事物所摧残。

是的，教会生活会不断地有难处，但是教会生活中生命的丰盈，会不断地吞吃这一切的难处。如果难处真正成为难处，你要注意，不是难处的问题，是大家在灵、在生命、在对基督的认定上有了问题。


13 主藉使徒行了许多神迹奇事 五章12至16节

第五章从12节至末了，我们要看见属灵见证的扩大。

12至14节，「主藉使徒的手在民间行了许多神迹奇事；他们都同心合意地在所罗门的廊下。其余的人没有一个敢贴近他们，百姓却尊重他们。信而归主的人越发增添，连男带女很多。」所罗门是掌权的君王，在属灵上，他是预表在复活里掌权的基督。所以说，使徒们是联于那复活、掌权的基督。他们在那里见证、宣扬神儿子的福音。

15节，「甚至有人将病人抬到街上，放在床上或褥子上，指望彼得过来的时候，或者得他的影儿照在什么人身上。」这是说，太阳从东边出来，他们就把病人放在西边；太阳从西边落下，就把病人放在东边；太阳在正中间，他们就把人抬到彼得的旁边。人不敢求彼得医治，因为他是太大的一个使徒，似乎比主耶稣还厉害。主耶稣在地上也没有做这么多。你看，他做得不是比主耶稣还多吗？他的影儿照一照，人的病就被治好了。不仅这样，「还有许多人带着病人和被污鬼缠磨的，从耶路撒冷四围的城邑来，全都得了医治。」（16节）

弟兄姊妹，直到今天我还没有见过像这样的神迹奇事。也许在教会历史中，主工作的法则在改变，但是，我们还得注意这些法则。你不要祷告：「主啊，求你也叫我的影儿照到谁，谁就得救。」好像主今天不做这样的事，但是那个原则是在的：即使我的影儿不能救人，但是我可以救人；即使我的影儿不能医治人，但是我可以医治人。我无论在哪里，神圣的生命应该从我身上流露出去，成为圣徒的祝福，成为病人的帮助。这时候，属灵的见证扩大了，教会的祝福也扩大了，远远超过在美门时使徒看见一个瘫痪的人拉着他的手扶他起来的经历（三7）。感谢主！现在，使徒无论到哪儿去，都有神迹奇事随着他们。


14 使徒受迫害 五章17至42节

使徒们现在过着什么生活呢？乃是一种殉道者的生活。

传生命的道

五章17至18节，「大祭司和他的一切同人，就是撒都该教门的人，都起来，满心忌恨，就下手拿住使徒，收在外监。」这一次收监和上次不一样。上次是因为天已晚，就把使徒押到第二天（四3），等于是留在看守所；这一次是真的把他们收到监里去。上一次是还没有判刑，这一次下在监里的意思是：「我已经定意要办你了！」所以这时候，使徒们的确有一个心志，他们完全愿意为主殉道。

五章19至20节，「但主的使者夜间开了监门，领他们出来，说：『你们去站在殿里，把这生命的道都讲给百姓听。』」请我们注意，这里有个词叫作「生命的道」（参本章附8）。生命的道，或译「生命的话」，这是一处处地方教会今天最需要的。

21至25节，「使徒听了这话，天将亮的时候就进殿里去教训人。大祭司和他的同人来了，叫齐公会的人和以色列族的众长老，就差人到监里去，要把使徒提出来。但差役到了，不见他们在监里，就回来禀报说：『我们看见监牢关得极妥当，看守的人也站在门外；及至开了门，里面一个人都不见。』守殿官和祭司长听见这话，心里犯难，不知这事将来如何。有一个人来禀报说：『你们收在监里的人，现在站在殿里教训百姓。』」真痛快！这才是神迹中的神迹。读圣经最痛快的大概就是这一段，不禁要叫人感谢赞美神。这里有一班人，是不顾自己性命的，是愿意殉道的，是刚强为主站住的；而主也拯救他们，叫他们继续站住。

顺从神，不顺从人，是应当的

26至28节，「于是守殿官和差役去带使徒来，并没有用强暴，因为怕百姓用石头打他们。带到了，便叫使徒站在公会前；大祭司问他们说：『我们不是严严地禁止你们，不可奉这名教训人吗？你们倒把你们的道理充满了耶路撒冷，想要叫这人的血归到我们身上！』」若我是大祭司，第一个问题一定是：「你们是怎么出去的？」但大祭司很聪明，不这样问，知道这样一问绝没有好处，所以就说：「我们不是严严地禁止你们，不可奉这名教训人吗？」又说：「你们倒把你们的道理充满了耶路撒冷，想要叫这人的血归到我们身上！」你看，这大祭司说的是什么样的话？是他们自己杀了主耶稣，现在还说：「人不是我们杀的，是祂自己上去的。现在你们这样传讲，变成是我们杀的了，叫这血归到我们身上了。」

29节，「彼得和众使徒回答说：『顺从神，不顺从人，是应当的。』」这时候的使徒，他们的见证真是属天；他们不仅有殉道者的灵，他们也经过殉道的过程，「你可以把我们关在监里；我们若死，我们就死吧！」但是主把他们释放出来了，并叫他们对神圣的经纶产生了一个宣告：「顺从神，不顺从人，是应当的。」记得前面说，「听从你们，不听从神，这在神面前合理不合理，你们自己酌量吧！」（四19）现在这里是说：顺从神、不顺从人，是应当的。真是好！

神叫祂作君王、作救主

30节，「你们挂在木头上杀害的耶稣，我们祖宗的神已经叫他复活。」这里彼得接着对大祭司说：「你既然说我们想叫这人的血归在你们身上，现在让我再来确认一下，那位被你们挂在木头上杀害的耶稣，明明就是你们杀害的；然而，神已经叫祂复活了！」神叫祂复活，意思就是：祂已经完全被神称许。神不能叫祂留在阴间，神不能叫祂见朽坏，因为没有任何事物该叫祂留在阴间、该叫祂见朽坏。主不仅成为人，祂也经过在生命、生活和工作上与神有完美合并的人生。是神叫祂复活，这证明神完全称许祂。祂的存在，祂的生活，祂的工作，祂的流露，是百分之百被神称许的；祂是一个与神合并的人。

31节上，「神且用右手将他高举，叫他作君王，作救主」。为什么使徒有这一种把握？因为他们经历了神迹，主释放他们从监里出来。神用右手将主高举，叫祂掌管一切，祂是万王之王，祂又是救主。31节下，「将悔改的心和赦罪的恩赐给以色列人。」彼得好像告诉他们：「你们还可以悔改，神把悔改的心和赦罪的恩赐给以色列人，连你们也在内。你们也是以色列人，你们现在就可以悔改。」

你看彼得这一段话讲得多厉害！他一共讲了七个点：

祂是你们挂在木头上杀害的耶稣；

我们祖宗的神叫祂复活；

神用右手将祂高举；

神叫祂作君王；

今天祂也是救主；

祂将悔改的心赐给以色列人；

当你悔改的时候，祂也给你赦罪之恩。

无论你犯了什么罪，即或是你把祂钉在十字架上，今天只要你悔改，你都可以得救。

这篇信息这么简单，却是这么丰富。

32节，「我们为这事作见证；神赐给顺从之人的圣灵也为这事作见证。」换句话说，以前只是我们这些使徒作见证，现在是成千上万的人都为这件事作见证。神赐给顺从之人的圣灵，在每个人里面作同样的见证。

弟兄姊妹要注意，彼得这一段信息是你一生的规范。这个见证和宣告太强了—你这一生不可能离开钉十字架的耶稣，你这一生不可能离开这位复活的基督。神用右手将祂高举，祂就是君王。我们的主永远是主，祂作君王、作救主，将悔改的心和赦罪的恩赐给我们。今日神赐给我们的圣灵，不仅是为这一位成就神经纶的基督，也是为着我们；那灵要逐步地把我们带进基督所经过的这一切的实际里，使我们成为主活的见证人。

神在祂神圣主权里的保护

这时候，神在祂的神圣主权里也产生了保护。

33至39节，「公会的人听见就极其恼怒，想要杀他们。但有一个法利赛人，名叫迦玛列，是众百姓所敬重的教法师，在公会中站起来，吩咐人把使徒暂且带到外面去，就对众人说：『以色列人哪，论到这些人，你们应当小心怎样办理。从前杜达起来，自夸为大；附从他的人约有四百，他被杀后，附从他的全都散了，归于无有。此后，报名上册的时候，又有加利利的犹大起来，引诱些百姓跟从他；他也灭亡，附从他的人也都四散了。现在，我劝你们不要管这些人，任凭他们吧！他们所谋的、所行的，若是出于人，必要败坏；若是出于神，你们就不能败坏他们，恐怕你们倒是攻击神了。』」弟兄姊妹，你要注意迦玛列这些话，一面说出他的智慧，一面也说出走极端的宗教人士，对凡是一心跟随主的人固有的反对、攻击和逼迫的立场。是的，你这一生若专一地跟随主，一定是在受攻击的里面。这时候，你要记住这句话：「他们所作的，若是出于人，必要败坏；若是出于神，人就不能败坏他们。」看哪！迦玛列的这一段话是非常有见识的话。

你知道为什么使徒保罗能够让神这么高超且丰盛地启示他？就是因为他有迦玛列这一类的老师。迦玛列在圣经和神的事上，给保罗立了一个极其完整而深厚的基础。保罗后来能看见那么高的异象，就是因为他的老师在认知上非常高。虽然迦玛列是活在旧约教训里的一个人，但他的认知是远超过那些宗教人士的。我相信迦玛列在教学生的时候，就是灌输这一种认知—神永远是神，神永远为大。他似乎是这样对大祭司说：「你要小心，不要这么快伸出手，不要这么快认定这是对的，那是错的。岂不知，若是出于人的，他自己会败坏；若是出于神的，你去拦阻他，你去败坏他，你就变成攻击神了。」这段话多好！这是圣经里我最喜欢的话之一。保罗真是有福，主给他这么好的一位老师。

算是配为这名受辱

40节，「公会的人听从了他，便叫使徒来，把他们打了，又吩咐他们不可奉耶稣的名讲道，就把他们释放了。」使徒下了监，又被打了；他们是一班交通于基督苦难的人。所以41节说，「他们离开公会，心里欢喜，因被算是配为这名受辱。」

被打了，还要说：「感谢主，我们竟然够资格为主的名被打。」

被人误会了，还要说：「感谢主，我们竟然够资格为主的名被人误会。」

被人伤害了，还要说：「感谢主，我们竟然够资格为主的缘故被人伤害。」

这就是交通于基督的苦难。

感谢主！主借着迦玛列的那段话保护了使徒（35-39节），不然，他们是很受折磨的，天天传福音，天天被抓起来，天天被下监。好像主这时候兴起一个环境，借着一个犹太教里的教师迦玛列，起来帮助了那个局面。然而使徒们心里欢喜，算是配为这名受辱。使徒们这时候真是相当属灵。

传耶稣是基督

42节，「他们就每日在殿里、在家里不住地教训人，传耶稣是基督。」现在他们更放胆了，「你不是叫我们不要再传了吗？本来我们只在所罗门的廊下传，现在我们不仅要在殿里传，还要一家一家地去传，而且传得更厉害。我们要高举耶稣基督，我们要传耶稣是基督！」

这一班使徒借着交通于基督的苦难，而高举基督自己。哦！弟兄姊妹，「高举基督」，在于你是不是一个交通于基督苦难的人。你有交通于基督苦难的实际，你就成为一个高举基督的人；因为一个活在与基督有苦难交通里的人，他就认识自己不过是一个瓦器，是为了在他的生活和服事里彰显基督那超越的能力。既是瓦器要彰显基督的能力，他这一生就不传自己，只传基督为主，也只高举基督自己，并为祂的缘故成为众人的奴仆。

感谢主！到这一章，教会兴旺的情形更扩增了。它和前面不一样。三章、四章是一个阶段，到了第五章就产生一个扩大的情形。前面是彼得医治一个生来瘸腿的人（三1-10），现在不论彼得的影子到哪里，人就得医治（五15）；前面说到主是复活的主（四2、10），现在则说到主是被高举作君王、作救主（五31）；前面是说「听从你们，不听从神，这在神面前合理不合理，你们自己酌量吧」（四19），现在是说「顺从神，不顺从人，是应当的」（五29）。这时候你能感觉，教会的光景是在一个高峰上。如果你回想这一章开头的故事，人欺哄教会，就是欺哄圣灵，你就会感觉：这一章描述了一个绝对得胜的教会。在这样的得胜里，就带进下一章新的教会生活时代。


附8　生命的话

你们去站在殿里，把这生命的道都讲给百姓听。

—使徒行传五章20节

是联于永远的

什么叫生命的话？它是有永远价值的话。

生命的道，或者说「生命的话」，它一定是联于永远的，因为神是永远的。生命的话不仅仅是为着人某一种需要，或者为着人读经时能读出一些灵感，发掘出一些真理，它更是有永远的价值的。

好比说，你读圣经，或者读一篇倪柝声弟兄的信息，信息虽是为着当时的需要而讲，但因着那里面满了神的话的启示，结果定规是叫你联于永远。所以你读圣经，你读一些主的仆人的书，一定会提升你人生的价值，叫你整个人拔高起来，叫你活着是为着永远。

是产生复活实际的

生命的话一定是在基督的复活里产生一切复活实际的话。你怎么知道这是生命的话呢？因为这话说出来的时候，它是在复活里来说的；意思是，它远超过一个真理、一个描述、一个启示，它有一个属天的实际来作它的支撑。你怎么知道这一篇信息是生命的话？因为你会说，它是在基督的复活里来说的；这话产生了复活的实际。人听见这个话，人就摸着了复活，摸着了天。所以，当生命的话说出来的时候，它是在复活的领域里、在复活的范畴里、带着复活的能力的。这话属天，却又非常的实际。

讲一篇道真不容易。有的人讲道，实用到一个地步，完全没有天；有的人讲道，属天到一个地步，完全不好取用。一个为主说生命之话的仆人，他的话是满了复活、属天的话，也是非常实际的话。

是带进神圣经纶的

生命的话也是在复活里带进神圣经纶的话。你怎么知道这是生命的话？因为这话带进了神圣的经纶。譬如说，彼得的两篇信息（使徒行传二、三章）所带进的，都是神圣经纶的事。所以说，一篇信息如果是以信息为中心，就已经失败了；一篇信息只是完全凭着一个负担，也绝对不够。一篇好的满了生命的话的信息，它必须有内涵，也有负担，而且它必须是有永远的价值的。我讲一篇道，必定要联于永远；我讲这些话，必须是在复活的基督里说的，叫人听见这些话以后，不仅摸着复活的实际，也被带进对神经纶的认识里。这话越被传讲，神圣经纶的运作就越厉害；它的结果乃是叫人为着神的经纶而活，叫人的生存联于神的经纶，叫人的活出见证神的经纶，叫人整个一生都和神的经纶联起来。

是产生生命运行、流露生命的

生命的话是产生生命运行、流露生命的话。一篇道或一些交通的话讲完以后，弟兄姊妹应该因为这些话而有所改变。好比说，我讲一篇道，讲完以后，讲的人很痛快，听的人也很痛快，散会以后大家只说真好、真享受，那是不够的，甚至是不好的。为什么不好？因为谁也不受我的话影响。所以弟兄们要小心，话不仅仅是为着享受，更是为着产生影响，带进生命的运行的。不错，人应该享受神的话，但是如果这话只结束在享受上，原则上是失败的。一篇好的道在人的身上是会产生生命的运作的。不仅这样，它也能在圣灵里流露生命、产生供应，叫人听了的确得供应。

是在构成里讲述的

生命的话是传讲者在他的神圣构成里所讲述的话。这意思是，你讲的话跟你这个人应该是联起来的；不只是你读了一些材料，起来讲一讲而已，乃是你讲的话，应该在你身上是有构成的。

生命的话是传讲者的构成。如果神的话不需要传讲者的构成，只是研讨就可以，那就变成一个学派，不是联于生机、生命的见证。我们不能做这样的事。我再说，生命的话必须联于传讲者的构成。所以弟兄姊妹要注意，不是你读多少书的问题，也不是你研读多少真理的问题—当然这些都是可宝贵的；但更重要的，是你所讲的话，即或你没有完全的经历，多多少少在你身上也是需要有一些构成的。

是满有见证的

生命的话是因着传讲者的存在、生活、活出而有的见证的话。当你来为主说话的时候，你是与这些话发生关系的，你自己是活在其中的—你自己就是这样一个人，你是为着这话存在的，你是为着这话生活的，你也是这样活出的。

是在新鲜属灵负担里的

生命的话是传讲者在一个新鲜属灵的负担里所说的话。即或你已经有这个构成了，即或你有这样的生活了，当你在讲的时候，你的负担还必须是新鲜的、属灵的。换句话说，即或你已经有许多话可讲，但是在某一个时刻，主突然带领你有一个新鲜属灵的负担，要讲一些特别的话，你就应该讲那样的话。

弟兄姊妹，有了这七个点，你就领会什么叫作生命的话。生命的话是一处处地方教会今天最需要的。


15 拣选七人办理供给的事 六章1至6节

每当教会经过挫折和搅扰的时候，我都相信，这是主对我们的一个鼓励；祂要告诉我们：「不要怕！这乃是教会可以得复兴，突破原有架构，更往前走一步的时候了。」所以无论是第四章，使徒在公会被查问（说出他们有殉道者的灵和心志）；或第五章，使徒受迫害（五17-42，说出他们有殉道者的经历和托付），它的结果都使得教会生活进到另外一个层次去。从第六章开始，我们将看到殉道者产生了，那就是司提反。本来主耶稣所培养的十二个使徒，他们做的工都是在某一个层次里，现在主也得着其他的人，在不同的层次里来尽职。

教会的提升与扩大

教会是一直往前走的；走到第五章的时候，因着一个钱财奉献上的小难处，却叫教会整个的情形提升了。到了第六章，教会生活又出了难处，就是在饭食上有了怨言（1节）。第一次的难处是因为钱，那是所有教会在跟随主时所必须经过的；第二次的难处是人对负责弟兄产生了抱怨。这个抱怨不是一件小事。你想彼得无论到哪里去，影子照在人身上，人都可以治好（五15），像这样一个满有权柄和能力的使徒，谁还敢抱怨他？但在这里，圣徒们因着饭食上的需要竟然有了怨言。请你注意，对于这样的怨言，使徒不仅没有对付、审判，反而有一个很好的响应—设立执事（六3），这个响应让整个教会提升到另一个层次里去。在这个层次里，我要用一句话来形容，叫作「多采多姿」。在这里，你好像能感觉教会完全到一个新的境界里了，完全扩大起来了。

回过来说，你不能不承认，第五章里的那些丰富，就比第三、第四章高了。本来使徒可以医治人，现在用影子也可以；本来有殉道的心志，现在可以进到监里去（五18）；本来是说：「听从你们，不听从神，这在神面前合理不合理，你们自己酌量吧！」（四19）现在变成：「顺从神，不顺从人，是应当的。」（五29）并且他们起来宣告：耶稣已经复活，祂被神的右手高举，作君王、作救主（30-31节）。弟兄们，你会感觉这一切都太好了。神似乎要说：「你觉得好吗？来，让我带你看见一些难处。」

第六章的难处比上一次大，因为这是针对教会本身的治理。你要知道，不爱主的人不会给教会带来难处；所有不聚会的人不会给教会带来难处，最多是让教会感觉衰弱。所有教会的难处，都是从那些常聚会的、有心的、奉献的、摆上的、有运作的，甚至有供应的、会讲道的人来的。职分越高，可能有的难处越大；凡是有心愿服事教会的人都要告诉自己：「我可能就是难处啊！」

在供给上有人发怨言

六章1节，「那时，门徒增多，有说希腊话的犹太人向希伯来人发怨言，因为在天天的供给上忽略了他们的寡妇。」你有没有注意，那时候他们对教会的认识还不是那么清楚，所以圣经还不是说，「说希腊话的『弟兄们』向希伯来人发怨言。」而是「说希腊话的『犹太人』向希伯来人发怨言。」发怨言的原因，从表面看，是在天天的供给上忽略了他们的寡妇。到底有多少寡妇？我们不清楚。据我看，基本的问题不在于寡妇，而在于说某一个语言的人和说另外一个语言的人中间有隔阂。一方是说希腊话的犹太人，一方是希伯来人，他们的语言不同，也许成长背景也不同；因着有这样的区别，就在天天的供给上，叫一些寡妇们被忽略了。这里你看见，教会中任何事都可以造成话题。有没有忽略寡妇？可能有，但这并不需要成为话题。

人很喜欢有话题。我劝你，不要让语言的不同成为一个话题；话题最容易引起风波。现在教会里产生了一个风波，有一批人起来说：「你们在天天的供给上忽略了我们的寡妇！」你要相信，这绝不仅仅是饭食的问题，而是他们里面有心结。这里你会问：「教会这么兴旺，这么得胜，还有问题吗？」教会是蒙恩圣徒的聚集，怎么会没有问题？每一个蒙恩的人都是人，只要是人就会有问题；只要有人的存在，问题一定存在。连夫妻都会吵架，连父子都会吵架，连母女都会吵架，何况在教会中的弟兄姊妹？我们一直要小心，教会中有两个大难处，第一个钱（第五章），第二个就是因着语言的不同而有的隔阂。

选出管理饭食的弟兄

六章2至4节：「十二使徒叫众门徒来，对他们说：『我们撇下神的道去管理1饭食，原是不合宜的。所以弟兄们，当从你们中间选2出七个有好名声、被圣灵充满、智慧充足的人，我们就派他们管理这事。但我们要专心以祈祷、传道为事。』」风波来了以后，十二个使徒听见了，就叫众门徒来处理这个问题。这些门徒到底是谁？我们不知道。也许是那些老练的，也许是那些有一点显明的弟兄。使徒们把这些门徒召来，对他们说：「我们撇下神的道去管理饭食，原是不合宜的。」

1 管理（, diakoneo, to serve or minister）

Diakoneo联于diako （当差办事），指在一种服事的地位和职任里，而有的供应、供备、安排。也可以译作「服事」。

原则上，这应该是圣经里描述教会生活最甜美的一段。按理说，使徒有百分之百的权柄，他们自己可以说了算，不需要与门徒们有这样的对话，但是他们却很甜美地说：「我们撇下神的话去管理饭食，是不合宜的。所以弟兄们，当从你们中间选出七个人来管理饭食。」换句话说：「是的，我们有权柄来处理这件事，但既然这个问题是从会众中出来的，我们就不愿意强行处理，我们宁可让弟兄们来处理。现在，请你们选出七个人来。」使徒这满了智慧的回应实在叫人敬重。

2 选（, episkeptomai, to choose）

由epi（置于⋯⋯之上，引申为不断地加增直到完全的地步）和skeptomai（仔细察验）所组成，意思是经过仔细察验的过程所产生的拣选。

「选」这个希腊字有「观察」的意思。在选的同时要观察。你要观察在圣徒中间，哪一些人的确是为着神、为着教会、为着神的心意、为着神的权益而活的，你要观察这样的人。

于是众人选出七个人；选了什么样的七个人？第一，有好名声，或者说有好的见证；第二，有圣灵的充满；第三，智慧充足。好的见证，是说到为人的所是和活出；圣灵的充满，是说出和神之间健康的关系；智慧充足，是说出对属灵的事有一种悟性。今天我们来看一个弟兄，尤其是一个服事主的好弟兄，就是看这三样：

有好见证。见证联于一个人的所是，一个人的活出，一个人的存在；有好见证的人，能叫别人有一种说不出来的鉴赏和称羡。他们显在人中间，满了节制、清明自守，凡事温和庄重，也乐意接待。

有圣灵的充满。这说出他们和主之间的关系非常健康。他们不仅是一班有灵的人，他们也是一班被灵充满的人。他们这个人是健康的，他们和主之间也是健康的。

有充足的智慧。智慧带进属灵的悟性；有充足的智慧，说出他们对属灵的事是满了悟性的。

在耶路撒冷的教会生活里，使徒们现在很老练了，他们能起来说：「要从你们中间选七个人。」为什么是七个？我们不知道，只知道拣选的条件有三：见证要好，属灵的情形要好，属灵的悟性要好。有好名声，灵充满，智慧充足，这样的人被选出来以后，使徒就派他们管理饭食。

使徒说：「选出七个人去管理饭食，至于我们呢？我们要祷告，我们要传道。」弟兄们，我再说，使徒们有权柄，但是使徒们很有智能地不直接使用这个权柄来强制安排，而是让他们中间一些生命老练的弟兄们观察圣灵在众人身上的工作，好选出七个执事，并在圣徒中间产生丰富的运行和运作。

倪柝声弟兄有一本书《权柄与顺服》，它提醒我们一件事：权柄是不能强加的，权柄是流露的。教会是生机的、属天的，没有人可以凭强加的权柄来控制教会。所以，如果有一天你治理教会，你要记住倪柝声弟兄的话：「一个作权柄的人要认识，要不作权柄。」你不要见人就说：「我是长老，我是带头的，是我定规的！」不！要不作权柄。

使徒们的确有权柄，却没有用这个权柄，反倒告诉教会：「要从你们中间选出七位来。」怎么选这些人呢？你要会看人。怎么来看人呢？第一，见证好不好？第二，和主的关系好不好？有没有圣灵的充满？第三，属灵的认知如何？属灵认知好的人，就是一个有智慧处理属灵事情的人，因为教会中一切的事都是属灵的，连做饭都是属灵的。至于使徒们，他们说：「我们要祷告，我们要传主的话。」使徒们同心合意的祷告（一14）以得着圣灵的充满和浇灌，是为了满有生命和能力地尽话语的职事，把主的福音传遍全地，并把神的国—神的见证建立起来；这是他们从主所得着的属天专特的托付。

众人选了七位执事

5至6节，「大众都喜悦这话，就拣选了司提反，乃是大有信心、圣灵充满的人，又拣选腓利、伯罗哥罗、尼迦挪、提门、巴米拿，并进犹太教的安提阿人尼哥拉，叫他们站在使徒面前。使徒祷告了，就按手在他们头上。」在这七个人里，有三个人后来是很显明的，第一个是司提反，第二个是腓利，第三个是伯罗哥罗。根据历史，伯罗哥罗后来成为使徒约翰的同工，在一个区域里劳苦，末了为主殉道。

使徒们就按手在这七位头上；「按手」表明联结，祝福，和属灵恩赐的分给。使徒祷告了，就按手在这七位头上，说出使徒认定教会所作的决定，而这七个人就成为服事的人。这里我们看见，这七位被选出来的人虽然是弟兄们考虑的结果，但祝福他们的却是十二个使徒。哦！这真是一幅使徒和教会之间一同配搭运作的美丽图画。在这幅图画中，有弟兄们在教会生活里得着健康的成长和成全，也有些人在信心和圣灵的充满上格外显明，被荐与圣徒们的良心，蒙众人的喜悦和认定；不仅这样，使徒们也根据教会的拣选，借着按手与教会中的这些弟兄们联结，祝福他们，并把一些属灵的恩赐分给他们。我们感谢主。

1.司提反

他们选了谁呢？第一就选了司提反。司提反的意思就是「冠冕」。这位有「冠冕」的司提反大有信心，又被圣灵充满（5节）。这也说出，司提反这个人在一切事上都是稳妥的，他持守神的话，向着基督有认定，对基督在地上的工作和见证满了信托，并且能把他的全人信托给主。

当这样一个人活在弟兄姊妹中间的时候，他自然地就流露出极其安详的美德，也就成为一个健康的见证。换句话说，一个有信心、又被圣灵充满的人，他这个人就一定是安详的。许多时候，消极的事来了，或者因着圣徒们不够安详，或者因着主的仆人不够安详，就产生许多不必要的摧残。要知道，无论有多少艰难，如果主的仆人紧张了，大家也就跟着紧张；主的仆人安详了，圣徒们也就跟着安详了。感谢主！司提反大有信心，又被圣灵充满。

2.腓利

第二个是拣选腓利。腓利后来成为传福音的腓利（廿一8）；传福音成了他的职事。（参附10）

3.伯罗哥罗

第三个选了伯罗哥罗，他后来成为约翰的同工，在一个区域服事。末了的四位，我们查考不出；但是无论如何，他们这七位都选得好。这七个人管理饭食，使教会被提升，使教会满了活力。

感谢主！因着使徒们这样的宽广，愿意让圣灵更有路，愿意让圣灵做得更多，愿意让主更有主权，愿意让教会更兴旺，就带进七个人来管理饭食。


16 神的道兴旺起来 六章7节

门徒数目加增的甚多

六章7节上，「神的道兴旺起来；在耶路撒冷门徒数目加增的甚多。」弟兄姊妹，这里你有没有注意，使徒们这时候的确是属天的，整个教会的确是属天的；不再是彼得能做多少的问题，不再是约翰能做多少的问题，乃是其他主的仆人也被显明出来，能做主的工了。所以圣经说，「神的道兴旺起来；在耶路撒冷门徒数目加增的甚多」。

不错，门徒们发怨言的确引起一个风波，这个风波比之前的大。前面那个风波不过是一对夫妇欺骗圣灵而已，后面这个风波是因为语言不同、种族不同所产生的心结，而爆发出一个大的话题来。爆发出来以后，使徒的反应完全是属灵的。使徒们在这里做得非常好；风波虽然来了，他们对这风波的响应却带进大的祝福。

所以弟兄们，服事教会的原则，是不要怕教会出事，但是在教会出事的时候，你要求主给你一个认定、坚持、宽广的心，知道你所服事的是谁。是的！你来服事教会时，要有一个宽广的心，不要惧怕，只愿意主更有路，只愿意主更显明贵重的器皿，这样，主就能在祂的主权里做祂所要做的事。

从五旬节开始，一直到第五章末了，整个局面都是显在十二个使徒身上。可是到第六章以后，就不仅是十二个使徒，而是十二个使徒加上许多人；其中最主要的是加了三个，一个是司提反，一个是腓利，一个是使徒保罗（那时候叫扫罗）。司提反后来殉道了，不然司提反很可能也像使徒保罗一样，是一个主所大用的仆人。这两个人有许多共通点：他们的属灵认识，他们的属灵看见，他们对主的道路的认定，他们的口才，以及他们运作的能力，都是高到极点。另一个是腓利，他不仅是管理饭食的，同时也是传福音的。福音借着他广传出去；他成为一个传福音者。

对彼得他们来说，他们原本是渔夫，所认识的就这么多，所读的书就这么多，所受的教育就这么多，所能讲的也就这么多；主虽然使用他们，到后来主还得说：「我还要再往前，我怎么往前呢？我许可教会产生一点的难处、有一点的风波，好叫贵重的器皿显明出来。」

贵重的器皿，或说贵重的人才是怎么产生出来的呢？乃是因着使徒们非常谦和的说：「弟兄们，我们去管饭食本来就不对，你们要选出七个人来，要让新的人才往外冒，好让整个耶路撒冷的见证更丰富起来。不仅我们十二个人在这里运作，还要加上这七个人和我们一同运作才行。」所以这时候，耶路撒冷教会就产生了一个新起头。

许多祭司信从了这道

这里我们还要注意一句话，「也有许多祭司信从了这道」（7节下）。祭司也是人，本来就有权利得救，但是我想，后来耶路撒冷教会产生许多难处的原因，可能就是「也有许多祭司信从了这道」。在那时候，他们接受了福音，并不表示他们就忘记了自己的传统文化。如同在美国的中国人容易接受福音，并不表明他们就放弃了中国人的传统文化。当时在耶路撒冷，不仅有许多人信主了，也有许多祭司信从了这道。换句话说，教会现在加进一股庞大的力量，就是有犹太教祭司之背景的人的力量，以致教会生活的规模比以前的要大许多，在治理上也就变得更难了。但是弟兄们，你要注意一件事，无论有多难，主永远会说：「有我在，不用怕！」在这过程里，使徒行传所记载的乃是荣耀的。


17 司提反被捕 六章8至15节

行大奇事和神迹

六章8节，「司提反满得恩惠、能力，在民间行了大奇事和神迹。」司提反这个人太可爱了、太好了，也太有能力了。你有没有注意，使徒们祝福这七位，按手在他们身上，与他们联结，把恩赐分给他们。现在这些弟兄们被选出来，被使徒印证了，也接受使徒的按手，就叫使徒身上的一些恩赐也衍生到他们身上。

与会堂的人辩论

9节，「当时有称利百地拿会堂的几个人，并有古利奈、亚历山大、基利家、亚细亚各处会堂的几个人，都起来和司提反辩论。」现在你有没有注意，本来是彼得在那里传福音，现在不光是福音的问题，还有真理的问题。你如果对彼得说：「我们来辩论辩论！」彼得可能会讲：「财宝、学问我都没有，我只能告诉你，我在那位是神子又是人子耶稣基督身上所听见的、所看见的是如何的荣耀。」然而司提反的层次就不太一样了。他可能因着旧约的丰富涉猎得多，属灵的领悟和口才也非常的高，就和这些会堂里的人辩论。

在耶路撒冷有许多会堂；在这些会堂中，你要特别注意基利家。基利家的会堂应该就是保罗所在的会堂；他生在基利家的大数（廿一39）。六章9节所描绘的，是在一个地方有来自各处会堂的一些人；就好像在北京有浙江会馆、山西会馆、广东会馆⋯⋯，从这个省来的人就在这个会堂，从那个省来的人就在那个会堂。这里所用的名字都是根据他们来自的不同地方，包括利百地拿、古利奈、亚历山大，还有基利家；同时，也包括亚细亚各处的会堂。

10节，「司提反是以智慧和圣灵说话，众人敌挡不住。」前面说，有好多人都起来和司提反辩论；我相信「他们」包括了扫罗，我也相信扫罗辩输了，因为「众人敌挡不住」。你看，司提反是不是很了不起？不仅神迹奇事随着他，他现在也开始和那些受过高等教育、钻研圣经的人开始辩论真理。在这些争论的人中，扫罗是辩才无碍的，很难有人有他这么好的口才，然而连他也敌挡不住司提反的话。什么叫敌挡不住？我想，是当司提反起来说话的时候，他不断地引经据典。你讲一节圣经，我也有一节圣经；你讲一节圣经，我还有一节圣经。司提反有智慧，还有圣灵，人敌挡不住。或许这就是扫罗到后来那么气愤司提反的原因，以至于欢喜司提反被杀害（七54-60）。

无论如何，因着司提反在主面前那么刚强、那么明亮、那么属天、那么有追求，又从使徒那里领受了恩赐，所以，在他身上就满有恩惠、满有能力，他也行了大奇事、行了神迹。

被捉拿

六章11节，「就买出人来说：『我们听见他说谤讟摩西和神的话。』」摩西是颁布以色列律法的，谤讟摩西的话就是谤讟律法。摩西所预表的律法时代已经过去，现在是恩典的时代（但今日的圣徒要知道，恩典时代不是不要律法，律法并没有被废掉；律法因主耶稣的来，反而是被成全了，太五17）。这时候，会堂里的人仍然诵读摩西书，为律法的规条大发热心；正因为司提反以智慧和圣灵说话，他们容不下司提反的辩论，也辩不过他，就收买人来作假见证控诉他。

使徒行传六章12至14节，「他们又耸动了百姓、长老，并文士，就忽然来捉拿他，把他带到公会去，设下假见证，说：『这个人说话，不住地糟践圣所和律法。我们曾听见他说，这拿撒勒人耶稣要毁坏此地，也要改变摩西所交给我们的规条。』」犹太人容不下司提反到一个地步，不仅收买人作假，还耸动百姓、长老，并文士来捉拿他。这里我们要看见两个东西：在字句上，以色列人遵守的是律法；在仪文上，他们敬拜的地方是圣所。

以色列的存在是维系于律法和圣所上；律法是神所是的见证，圣所是神住在祂选民中间的见证，两者不仅是为了神心意的满足，也是神拯救以色列人出埃及以后，在旷野里向他们的启示和托付（出廿1-17，廿五1-9）。他们现在起来控告司提反，乃是用假见证，说：「这一个人不住地糟践圣所和律法；我们曾听见他说，这拿撒勒人耶稣要毁坏此地，也要改变摩西所交给我们的规条。」犹太人用这些假见证在公会面前诬告司提反，无非是要激起众百姓对他的极度仇恨，非治死他不可。这一幕犹如中世纪黑暗时期的异端裁判所，用莫须有的罪名杀害许多持「异议」的基督徒。

面貌像天使

15节，「在公会里坐着的人都定睛看他，见他的面貌，好像天使的面貌。」你看，司提反的「大有信心」显出来了。我想，他知道他要殉道了，所以他有一种说不出来的安详。那种安详叫他一点不惊慌，一点不惧怕，一点不仇视。如果他带着怒气说：「我有我的主与我同在，你们能把我怎么样？」那个脸就不像天使。「天使的面貌」是说，人看他的脸就好像在看主的脸，是那样的安详、那样的属天、那样有神的同在。所以我相信，保罗后来往大马士革的路上遇见主而悔改的时候，就领悟到：「我所杀害的司提反，就是我所逼迫的耶稣，因为当司提反在灵里引用圣经的时候，我看见他的脸好像天使的脸。现在我要到阿拉伯去，好好地在这个光里来读主的话（加一17）；我以前在迦玛列的门下，已经把圣经读得够熟、够多了，但是现在，我必须在神圣的启示里来读主的话。」司提反变成保罗的开路者。保罗以后的构成就是联于这一幅图画。

弟兄姊妹，司提反这一位主的仆人，他真正尽职的时间就这么短，但是他尽职的果效却常存了。他的那张彷佛天使的脸，以及他所陈明的真理，就叫后来悔改得救的保罗有一个全新的思考，至终叫他成为一个主所大用的使徒。感谢主！这时候，教会是真的往上走了，因为真理开始传扬了，也开始有了见证；整个教会的情形因着主的仆人们往上提升了。


18 司提反当众申诉（一） 七章1至8节

七章1至8节是说到「亚伯拉罕的一生」：

大祭司就说：「这些事果然有吗？」司提反说：「诸位父兄请听！当日我们的祖宗亚伯拉罕在美索不达米亚还未住哈兰的时候，荣耀的神向他显现，对他说：『你要离开本地和亲族，往我所要指示你的地方去。』他就离开迦勒底人之地，住在哈兰。他父亲死了以后，神使他从那里搬到你们现在所住之地。在这地方，神并没有给他产业，连立足之地也没有给他；但应许要将这地赐给他和他的后裔为业；那时他还没有儿子。神说：『他的后裔必寄居外邦，那里的人要叫他们作奴仆，苦待他们四百年。』神又说：『使他们作奴仆的那国，我要惩罚。以后他们要出来，在这地方事奉我。』神又赐他割礼的约。于是亚伯拉罕生了以撒，第八日给他行了割礼。以撒生雅各；雅各生十二位先祖。」

司提反讲了这一段话来描述亚伯拉罕的经历。这段经历要参照创世记来看。

创世记十一章31节，「他拉带着他儿子亚伯兰和他孙子哈兰的儿子罗得，并他儿妇亚伯兰的妻子撒莱，出了迦勒底的吾珥，要往迦南地去；他们走到哈兰，就住在那里。」是谁带头离开吾珥的？是他拉带头的。「他拉共活了二百零五岁，就死在哈兰。」（32节）耶和华又对亚伯兰说，「你要离开本地、本族、父家，往我所要指示你的地去。我必叫你成为大国。我必赐福给你，叫你的名为大；你也要叫别人得福。为你祝福的，我必赐福与他；那咒诅你的，我必咒诅他。地上的万族都要因你得福。」（十二1-3）

然而在这里，司提反说到亚伯拉罕，有两件紧要的事，一件是创世记没有说到的，一件是加强创世记所说的：

一是神第一次向亚伯拉罕的显现；「当日我们的祖宗亚伯拉罕在美索不达米亚还未住哈兰的时候，荣耀的神向他显现」（徒七2）。这说出神向亚伯拉罕的显现，是早在他还没有来哈兰之前。换句话说，亚伯拉罕还在吾珥，神就向他显现了。这中间相隔多少年？我们不知道，只知道有荣耀的神向他显现。

一是神应许把美地赐给亚伯拉罕；「在这地方，神并没有给他产业，连立足之地也没有给他；但应许要将这地赐给他和他的后裔为业」（七5）。神向亚伯拉罕的应许里，包含了一块地业。早在创世记，我们就看见神对亚伯拉罕的应许是叫他成为大国，叫他的名为大，而且得着后裔，多如尘沙，也提到以地为业（创十二2，十三14-17）。虽然在亚伯拉罕的一生里，他并没有得着这块产业，连立足之地也没有，但是神应许将这美地赐给他和他的后裔为业，这是坚定的，不会改变的。

请我们注意，使徒行传七章1至8节，神对亚伯拉罕说到五样东西：

第一是地。地是联于见证的，有地就有见证，没有地就没有见证。例如美国能向世界见证，她是一个强大的国家。为什么她能这样强大、这样有见证？因为她不仅有地，而且地大物博。

第二是产业。神说，「我应许将地赐给你和你的后裔为业」（徒七5）。产业是联于享受的。换句话说，我有一个见证，我在这个见证里必须是满了享受的。我不能有地却不享受地一切的丰盛作产业。缺少产业，就缺少享受，因为不会取用地里的丰富。

第三是儿子。神说，我要给你一个儿子，叫你得着后裔（七5-6）。地是为着见证，产业是为着享受，儿子是为着承受。有了地作见证的基础，又有了其上的丰富作产业，还要有儿子作后裔，来承受地和其上的产业，好实化神的见证。

第四是寄居。神说，我要叫你的后裔寄居外邦（七6）。亚伯拉罕的后裔必寄居外邦四百年。四十是试炼的数字；四百是四十的十倍，说出把蒙召的后裔试炼得非常彻底。

第五是约。神说，我要和你立约（七8）。虽然亚伯拉罕的后裔要在寄居之地受试炼，然而，神要来立约。神为什么要来立约？有了约，才能把双方联结在一起，好共同来产生前面所提的地、产业和儿子的实际。

司提反知道，他就要殉道了；所以在他死之前，他盼望把真理说清楚。他说出神为亚伯拉罕策划的一生，有五个大东西：地，产业，儿子，寄居和立约。


19 司提反当众申诉（二） 七章2节

七章2节，「诸位父兄请听！当日我们的祖宗亚伯拉罕在美索不达米亚还未住哈兰的时候，荣耀的神向他显现。」这一节主要是说「神向亚伯拉罕显现」。说到显现，圣经里还有两个相关的词：一个是启示，一个是异象。启示好比揭开幔子所看见的整体的景象，异象则是揭开幔子以后所看见的重重景象。启示是整体的，就像你看戏，幔子揭开了，你所见的整个舞台，那个就叫启示。幔子揭开后，舞台上就有许多一幕幕戏中的景象，那许多一幕幕的景象就叫异象。

启示带进异象。我得着一个启示了，这个启示就产生异象，这个异象就带进行动。启示约束你的一生，异象带领你的脚踪。我看见一个整体的启示，我的一生就受这个启示所开启并管制；而在这启示里所产生的一个又一个异象，也带领我一步步地跟随主。

显现带进启示，启示带进异象

启示是从显现来的；显现带进启示，启示带进异象。荣耀的神向亚伯拉罕显现；显现之时，神这一个活活的人位就出现在亚伯拉罕面前，叫亚伯拉罕成为一个有启示的人。亚伯拉罕要说：「主啊，我这一生就定位在这个启示里了！」这个启示要带进异象，并且是异象加上异象。保罗说，「如今我要说到主的异象和启示（visions and revelations）。」（林后十二1下，另译）保罗是先说到异象，再说到启示。但根据经历，是启示带进异象。一个蒙恩的圣徒，他一生不能离开显现，不能离开启示，不能离开异象。

什么是显现？英文说得非常简单，就是to appear。神是自隐的神，祂把自己隐藏起来了，所以在许多事上你好像看不见祂。你明明知道祂在那儿，可是祂把自己隐藏起来了。许多人说到神、谈到神，都说的确有神，而且知道神是大能的，知道神是无所不在的，知道神是无所不知的，连中国人都说「举头三尺有神明」，但是人并没有看见神。一直等到有一天，神自己出来给你看见了，神才向你显现出来。

你会问：「亚伯拉罕看见什么了？」只有看见的人才知道。你问我：「神有没有向你显现？」我说：「有。」「你看见什么了？」「不能说，而且我根本说不出来，但是我知道我看见了。」这真奇妙。没有一个人能讲神是什么样子。虽然我所看见的，我说不出来，但是我的确知道我看见了。这个「我看见了」是件不得了的事！一个信主的人能跟随主、爱主、把一切给主、坚定持续地与主同行，是因为他里面有一个看见，而且他这一生也活在这个看见的里面。

显现就是我里面看见一个东西，我说不出是什么，但是我的确看见了，也摸着了。我所摸着的这一个，就开始控制我这一生。我知道我走不掉，我知道我不能不跟随主；这就是主的显现。

再进一步说：

显现是以神自己为中心

所有神的显现都是健康的显现，不是神迹的；神的显现和神迹是不一样的。人遇见神迹的时候，或许也能看见神，但是所着重的是「迹」，而不是「神」。有人生病了，得了医治，他所遇见的是迹，不一定是神。什么叫显现？显现不是你看见神迹，显现是神给你看见祂自己了；这显现是以神自己为中心的。你一得着神的显现，你整个人的存在也就自自然然地以神自己为中心。

显现能产生认定

显现是在蒙恩者的身上能产生认定的。这是说，一个有神的显现的人，他不仅是以神为中心的，他也知道他这一生是做什么的，他这一生对神和神的道路有一个清楚的认定。

显现能产生运作的大能

显现是能够产生运作的大能的。神一显现，就有一个运作的大能出来了。这运作的大能显现在我身上是满了生命的炸力的，能彻底改变、翻转我这个人，叫我再也没有能力做自己想做的，却满有能力来活出神所要的。是的，这个大能叫我自己也不知道为什么，竟然就这样「简单」地把一切都丢弃了，一生紧紧地联结于这一位看不见的主。

显现联于神的经纶

有了这运作的大能以后，我们这个人的生活就联于神的经纶和神心头的愿望了。你会说：「主啊，我愿意为着你的经纶而活，我愿意为着你心头的愿望而活。」神向我们显现了，我们这个人对神的心愿和经纶，就会产生一种厉害的持守。

弟兄们要知道，服事跟服事是不一样的；有的人服事是由宗教热忱产生出来的，有的人服事是由神的显现产生出来的。从宗教热忱出来的，可以叫你作牧师，可以叫你作传道人，甚至可以叫你殉道；但是从神的显现出来的，定规叫你感觉，只要你和神的经纶有了距离，你里面就有一种说不出的虚空。一个有神显现的人，当他和神的经纶、和神心头的愿望出了差距时，他一定有一种说不出的虚空；他是不会满足的。有神显现的人，他对神的经纶和神心头的愿望的那种执着，是会叫你吃惊的。

显现能叫人落实一切

末了，显现是会带进行动，叫人落实神所盼望达到的一切。弟兄们，显现不仅叫你以神为中心，不仅叫你产生认定，不仅在你身上产生运作的大能，也不仅叫你这个人联于神的经纶、联于神心头的愿望，它也叫你落实并行出神所盼望达到的一切。

荣耀的神向亚伯拉罕显现，这显现叫他产生行动，叫他离开迦勒底吾珥的偶像之地，过河，继续凭着这显现一路跟随神，至终走到迦南，神所应许之地。是的，他这一生在这美地上，凭信过客旅的生活，且凭信与神立约，至终借着他的后裔得着这地，并在其上建立神国的见证—哦！这个见证就是神所盼望达到的一切。


20 司提反当众申诉（三） 七章3至8节

亚伯拉罕连立足之地都没有

七章3节，「对他说：『你要离开本地和亲族，往我所要指示你的地方去。』」荣耀的神向亚伯拉罕显现之后，神就要他离开本地和亲族，往神所要指示的地去。地是联于见证的；往神所要指示的地去，说出神要在那里得着一个见证。从开头神向亚伯拉罕显现的时候，神就告诉他，你要往我所要指示你的地方去，我要借着你得着一个见证。

神说：「你要离开本地和亲族。」亚伯拉罕却带着他的父亲一起走；他们离开迦勒底人之地，住在哈兰。一直等到他的父亲死了，神又再向他显现（创十二1），他就从那里搬到迦南地。（从这里看见，亚伯拉罕也是很平凡的一个人，他也有他的软弱，但是到后来，他向着神心头愿望的那一种执着，他那种活在神面前的荣耀情形，叫你不能不敬拜神。）

在迦南地，神并没有给他产业，但是神的确要赐给他产业。这产业不是一块空地，这块地是美极了，这块地是极其丰富的，这块地是要叫亚伯拉罕有一种属天的享受的。这就是产业。但是司提反很强调一点，「在这地方，神并没有给他产业，连立足之地也没有给他。」（徒七5）你有没有注意，我们的先祖亚伯拉罕从来没有得着地上任何东西。神向他显现了，神向他呼召了，神也应许给他一块地了，但是他并没有得着产业，甚至连立足的地方都没有。这里司提反似乎是说：「以色列人哪，你们开口圣地，闭口圣地，要知道，你们先祖亚伯拉罕虽然在这美地上，却没有得着这个产业，他连立足之地都没有。」

亚伯拉罕一生中有两个故事，一个最感人，一个最凄凉：最感人的是献以撒；最凄凉的是撒拉死了，他没有地埋葬他的妻子。亚伯拉罕没有地埋葬撒拉，于是他去求赫人，说，「我在你们中间是外人，是寄居的。求你们在这里给我一块地，我好埋葬我的死人，使她不在我眼前。」（创廿三4）我读到这里很少不流泪的。跟随主的人要知道，神把万有都给你了，但是你除了基督，什么都得不着。你看，亚伯拉罕什么都没有得到。更「可怜」的是，当神应许他，要将这地赐给他和他的后裔为业时，他还没有一个儿子。请问：没有儿子，哪来的后裔？

即或这样，神又说，「他的后裔必寄居外邦，那里的人要叫他们作奴仆，苦待他们四百年。」（徒七6）换句话说，神要给他一块地，他没有得着地；神要给他一个产业，他没有看见产业；神要给他一个儿子，他看看自己的年迈老衰，也只能摇头。不仅这样，一日他有了儿子，他的后裔还要到外邦去作奴仆，那里的人要苦待他们四百年。

弟兄们，我们若是亚伯拉罕，也许早就手一挥，走了！我们会说：「神哪，我跟随你跟得这么辛苦，要地没地，要业没业，要儿子没儿子，你还说我的后裔要受苦四百年。这种人生我不要了！」亚伯拉罕真是信神，他竟接受了。所以神来安慰他；「神又说：『使他们作奴仆的那国，我要惩罚。以后他们要出来，在这地方事奉我。』」（7节）

神赐亚伯拉罕割礼的约

七章8节，「神又赐他割礼的约。于是亚伯拉罕生了以撒，第八日给他行了割礼。以撒生雅各；雅各生十二位先祖。」这里是说到割礼的约。不仅是立约，还是割礼的约。神要说：「凡是你所看见的，凡是你能做的，凡是你能产生的，凡是你的能力可以达到的，我都要用割礼把它割掉。这个约我来负责，这是割礼的约。你会有子孙，但子孙不是凭着你的能力而有的，子孙是我在恩典里赐给你的。」

司提反在这里是说：

「诸位父兄啊，你们开口闭口说自己是亚伯拉罕的子孙，但是你有没有注意这五个大东西？一个是地，一个是产业，一个是儿子，一个是寄居，末了，这所有一切都在割礼的约里。你知不知道，神不要你用任何方法来维持神显现的实际。神向你显现了，神就来负一切的责任，神要在祂使无变有、叫死人复活的大能里，来实现祂向你们的应许。

你所坚持的地，你所坚持的圣所，我愿意告诉你，亚伯拉罕一生都没有得着。神的应许没有一样是你可以用自己的方法生出来的。凡是你可以用自己的方法生出来的，都不在割礼的原则里。割礼的原则，就是一切都不能用你的方法生出来。没有割礼，就没有属灵的实际；没有割礼的约，就不能生出以撒。割礼的约，是以撒还没生出来的时候就已经有了。所有属灵的事物，必须是圣灵自己把它产生出来的。你不可能在你的肉身里生出任何属灵的事物，你不能凭你自己来维持任何属灵的事物。弟兄们，你必须有神的显现，你必须有神亲自的说话，你必须认识割礼的约。」

什么是受割礼？受割礼的意思，就是你不能凭自己做任何事。跟随主最难学的一个功课，就是你不做事。当你不爱主的时候，你不想做事，因为你根本不爱主；当你爱主以后，你唯恐不能做事。若是你爱主爱到疯狂了，你就是伤害弟兄也要做事。所以你有没有注意，司提反这一段开头的话太好了，这话结束在约。什么约？割礼的约。这就告诉你，地是神负责的，产业是神负责的，儿子是神负责的，即或亚伯拉罕的后裔落到外邦人手里，被苦待四百年，他们从其中被救出来也是神负责的。神来跟人立约，祂要负所有一切的责任，但是人绝不可以出来帮忙。

去！但不凭着自己去

弟兄们，这时候你会有一个感觉，「主啊，你又何必这么残忍？」最残忍的就是割礼的约。你想想看，我们无论什么时候都是想要做一番的，但是现在，有了割礼的约，我们就不能凭着自己的理想来做事。既然这样，有的弟兄就说：「我什么都不做。」岂不知，这样也不行。主自己说，「你们要去，使万民作我的门徒」（太廿八19）；又说，「但圣灵降临在你们身上，你们就必得着能力，并要在耶路撒冷、犹太全地，和撒马利亚，直到地极，作我的见证。」（徒一8）所以你该不该去？该去；你能不能去？不能去。这里面的讲究太多了。你还得去，但不能凭自己去。你必须做的事还得做，但不能凭自己做，要让神来做。你要让神先在你身上做，然后再经过你来做。当你来做的时候，又必须是联于神来做。

司提反开头对他们讲了这一段话，他是说：「你们拿石头预备打我，你们以为是帮神的忙吗？你们并不知道，你们是没有受割礼的。你们这硬着颈项，心与耳未受割礼的人，是抗拒圣灵的。」他这么凶，因为他认识到，当时整个属灵的事物都变成属地的了，整个神圣的启示都变成人的作为了，整个神的工作都变成人为的操纵了。

这时候他就领会，那些操纵的人、以为自己是在事奉神的人，并不知道他们还没有受真正对付肉体的割礼。所以他提到割礼的约。也就是说，神所要做的一切，你要让神来做。你做不做呢？你一定要做，因为主要你去做，所以你一定要做；可是你做的时候，一定是神来做。你不做，神很难做；你真做了，神就根本不做。你说：「干脆我们什么都不做，让神负全责。」神就说：「不行，你不做，我还能做什么呢？谁能去呢？我可以差遣谁呢（赛六8）？没有你，我就不能做，可是我又不要你做；我要先在你身上做，再让你带着我并同着我来做。我要和你有一个割礼的约！」


21 司提反当众申诉（四） 七章9至16节

七章9至16节，「先祖嫉妒约瑟，把他卖到埃及去；神却与他同在，救他脱离一切苦难，又使他在埃及王法老面前得恩典，有智慧。法老就派他作埃及国的宰相兼管全家。后来埃及和迦南全地遭遇饥荒，大受艰难，我们的祖宗就绝了粮。雅各听见在埃及有粮，就打发我们的祖宗初次往那里去。第二次约瑟与弟兄们相认，他的亲族也被法老知道了。约瑟就打发弟兄请父亲雅各和全家七十五个人都来。于是雅各下了埃及，后来他和我们的祖宗都死在那里；又被带到示剑，葬于亚伯拉罕在示剑用银子从哈抹子孙买来的坟墓里。」

司提反接着说到约瑟—约瑟预表我们的主。

9节上，「先祖嫉妒约瑟，把他卖到埃及去」。或许司提反这时一边讲，一边看看大家，你们不就是因为嫉妒才公审我吗？你们把主耶稣钉在十字架上，就是因为嫉妒。祂做了什么事，叫祂该死呢？不就是因为你们嫉妒吗？连彼拉多都说，犹太人是因为嫉妒才把耶稣抓起来（太廿七18）。弟兄们，大多数教会中的难处都是从嫉妒来的；没有嫉妒，就没有什么可争的。

神与他同在

9节下至10节，「神却与他同在，救他脱离一切苦难，又使他在埃及王法老面前得恩典，有智慧。法老就派他作埃及国的宰相兼管全家。」约瑟在埃及的经历，就好像我们的主经过了十字架一样。这里说到三个点：

神与约瑟同在；这说出神也是与我们的主同在。

神救他脱离一切的苦难；这说出神救祂脱离一切的苦难，使我们的主胜过了阴间的权势。

神使约瑟在埃及王法老面前蒙恩典、有智慧，法老派他作埃及国的宰相，兼管全家；这说出我们的主今天就是全地的主，祂是万王之王、万主之主，祂是管理一切的。

司提反讲的是约瑟，却是讲出了主耶稣。约瑟被弟兄所卖，主耶稣也是被弟兄所卖。犹太人因为嫉妒杀害了主耶稣，神却与祂同在，救祂脱离一切的苦难，叫祂作全地的君王。

他是粮食供应者

11至12节，「后来埃及和迦南全地遭遇饥荒，大受艰难，我们的祖宗就绝了粮。雅各听见在埃及有粮，就打发我们的祖宗初次往那里去。」约瑟不仅成为埃及全家的兼管者，他还成为一个有粮的人。司提反好像告诉那一班人：

「主今天还是可以救你，主今天还是有粮食可以给你。你们不要在这里嫉妒我。我算什么？我不过是一个主的仆人。但你知不知道，这位天地的主有天上的粮仓。你没有主，你一定缺粮。没有主，一切都是空的；只有主才是真实的。今天全地是没有粮的。你们的先祖卖了约瑟，却不知道，这位受苦的约瑟成为粮食的供应者。同样的，你们杀害主耶稣，却不知道主耶稣今天就是你们生命的供应者，祂是有粮食来供应你们的那一位。」

他拯救以色列全家

13至14节，「第二次约瑟与弟兄们相认，他的亲族也被法老知道了。约瑟就打发弟兄请父亲雅各和全家七十五个人都来。」约瑟第一次是给粮，第二次是拯救全家。我真是相信，主耶稣两次的来，第一次是分赐我们生命和生命的粮，所以我们今天都因为祂得饱足；第二次的来，也就是祂的再来，要叫我们与祂永远同在，好享受神的安息，和神各面恩典的丰盈。

约瑟的兄弟第二次去埃及的时候，约瑟与弟兄们相认了。这个故事真感人。到后来约瑟哭了一场（创四五2），说，「我是你们的兄弟约瑟，就是你们所卖到埃及的。」（4节下）你知不知道，主有一天会来抱着我们说：「我就是你们的兄弟！」

今天我们容易忘记主，把主放在一边，做许多事而没有主；但主会说：「粮食在我这里，我这里有粮。你要饱足吗？我这里有粮。」有一天，当祂再来的时候，祂要抱着我们。主再来的时候太荣耀了！我相信主再来的时候会是一个大拥抱，所有的一切都过去了，不再有死亡，不再有悲哀、哭号和疼痛，大家都在荣耀里喜乐地抱在一起，赞美我们荣耀的神。

使徒行传七章15至16节，「于是雅各下了埃及，后来他和我们的祖宗都死在那里；又被带到示剑，葬于亚伯拉罕在示剑用银子从哈抹子孙买来的坟墓里。」这里司提反似乎是说：「弟兄们，你们不是说你们是亚伯拉罕的子孙吗？你们不是说你们是雅各的子孙吗？你们不是说约瑟救了你们吗？你知不知道，亚伯拉罕死了，雅各也死了，约瑟也死了。你们开口闭口这地、这圣所，但这些只是预表和影儿，那实体乃是属天的，是联于你们所杀害、神却叫祂复活、升天的耶稣基督。」


22 司提反当众申诉（五） 七章17至45节

司提反的道，第一段说到神工作的原则是从亚伯拉罕开始（七1-8），第二段说到以色列人所杀害的基督，是由约瑟所预表的（9至16节）。现在，他还要讲第三个故事，摩西—摩西的经历预表神在以色列人身上的工作（17至45节）。

七章17至19节，「及至神应许亚伯拉罕的日期将到，以色列民在埃及兴盛众多，直到有不晓得约瑟的新王兴起。他用诡计待我们的宗族，苦害我们的祖宗，叫他们丢弃婴孩，使婴孩不能存活。」前面先说到「神」工作的原则，这是在亚伯拉罕身上所看见的；接着说到「主」的拯救，就是约瑟所预表的；现在来到摩西，乃是说出神在以色列人身上的工作，为要成就神的心意。

生得俊美

20节，「那时，摩西生下来，俊美非凡，在他父亲家里抚养了三个月。」神怎么在摩西身上预备这个器皿？首先，神叫摩西生下来的时候，长得俊美非凡，在他父亲家里被抚养了三个月。

学了埃及一切学问

21至22节，「他被丢弃的时候，法老的女儿拾了去，养为自己的儿子。摩西学了埃及人一切的学问，说话行事都有才能。」第二，神叫他被丢弃，又叫法老的女儿拾了去，养为自己的儿子。摩西学了埃及人一切的学问。那时候，埃及人的学问应该是地上的宝库；世上学问的丰盈都在埃及。摩西在埃及学了一切埃及人的学问，并且会应对，又会做事，所以他说话行事都有才能。他里面满腹经纶，外面应对得体，做事满了才能。

心中起意为受压的人报仇

23至24节，「他将到四十岁，心中起意去看望他的弟兄以色列人；到了那里，见他们一个人受冤屈，就护庇他，为那受欺压的人报仇，打死了那埃及人。」摩西从小知道自己是以色列人，因为他是被乳养在亲生父母家里一段时间的（受教育则是在皇宫里）；并且，以色列人有什么苦处，他也都从亲生父母那里得知。他长大以后，看见一个以色列人受冤屈，就觉得该帮以色列人的忙，为他报仇，于是打死了那个埃及人。打的时候，他也许会想：「我这一拳为人报仇以后，大家一定会想：我们伟大的领袖出来了！以色列人中没有一个像他这样有过高等教育、体魄健壮、挥拳有力、应对得体、说话行事都有才能的。」结果呢？

25节，「他以为弟兄必明白神是藉他的手搭救他们；他们却不明白。」当司提反说这话的时候，你知道这是讲给谁听的吗？就是那班犹太人。他的意思是，各位兄台，你们的祖宗不明白，你们一样也不明白；你们的祖宗如何，你们也如何。

26至28节，「第二天，遇见两个以色列人争斗，就劝他们和睦，说：『你们二位是弟兄，为什么彼此欺负呢？』那欺负邻舍的把他推开，说：『谁立你作我们的首领和审判官呢？难道你要杀我，像昨天杀那埃及人吗？』」这种光景就很像主耶稣说的：「耶路撒冷啊⋯⋯我多次愿意聚集你的儿女，好像母鸡把小鸡聚集在翅膀底下，只是你们不愿意。」（太廿三37）你有没有注意，人是冷酷无情的。摩西是来帮助他们的，他们的响应竟是这样！主耶稣也是来帮助他们的，他们的响应不也是这样吗？现在司提反来帮助他们，他们的响应也是这样。司提反一再强调，弟兄们，你们坚持律法，你们坚持圣所，你们坚持这一块地，你们坚持你们生活中的规条，但是你知不知道，你们的祖宗出卖了约瑟，你们的祖宗拒绝了摩西，现在你们也在做同样的事？！

逃往米甸

使徒行传七章29节，「摩西听见这话就逃走了，寄居于米甸；在那里生了两个儿子。」摩西逃了。他原本想凭自己的力量拯救百姓，认为：「除我之外，再没有别人可以作百姓的拯救。就学问来说，我是第一；就体魄来说，我是第一；就应对来说，我是第一；就才能来说，我也是第一。我这样一个人，难道我不能拯救百姓吗？」却没想到，以色列人对他那么冷酷，并不领情。后来摩西知道法老要杀他，就逃到米甸，寄居在那里，生了两个儿子。

看见神从荆棘火焰中显现

30节，「过了四十年，在西奈山的旷野，有一位天使从荆棘火焰中向摩西显现。」摩西逃走的时候是四十岁，现在又过了四十年，八十岁了。他自己写的诗说到：「我们一生的年日是七十岁，若是强壮可到八十岁；但其中所矜夸的不过是劳苦愁烦，转眼成空，我们便如飞而去。」（诗九十10）摩西的意思是：「我对我这一生已经看透了！如果一个人可以活到八十岁，我已经八十岁了。四十年以前，我本来要作以色列人的拯救者；现在我这一生就是这样了，我的一生是如飞而去了。」

就在这时候，有一天他领群羊到西奈山的旷野，耶和华的使者从荆棘里火焰中向他显现（出三2）。如果使者早一点向他显现，就不会有诗篇九十篇；是在他写了这一篇诗歌，宣告自己「寿终正寝」，再也不能凭着肉体做任何事的时候，主的使者才从荆棘火焰中向他显现。

站在圣地

使徒行传七章31至32节，「摩西见了那异象，便觉希奇，正进前观看的时候，有主的声音说：『我是你列祖的神，就是亚伯拉罕的神，以撒的神，雅各的神。』摩西战战兢兢，不敢观看。」这里我们看出，神是坚持到底的神；为着祂自己的经纶的完成，祂是绝不放弃的，祂是坚持到底的。弟兄姊妹，我们跟随主，常常走着走着就放弃了；放弃以后，我们就盼望主也放弃，大家一同放弃。但主会说：「我绝不放弃，我是亚伯拉罕的神，我起头；我是以撒的神，我祝福；我是雅各的神，我工作。我起头，我祝福，我工作，我一定要成就我的经纶。」

33节，主对摩西说，「把你脚上的鞋脱下来，因为你所站之地是圣地。」这意思是，我要用你，可是你得把脚上的鞋脱下来。你知不知道你多脏？你知不知道你沾染了多少世界上的污秽？你得把鞋脱下来，因为你所站之地是圣地。弟兄姊妹，什么是圣地？神显现之地就是圣地。神什么时候向你显现了，那显现之地就是圣地。神什么时候向你显现了，那显现一定会产生一个新的开始，产生一个新的运作。

人活着是联于他的鞋。鞋脱掉了，就表示以前所黏着的，以前所宝贵的，以前所珍惜的，通通不要了—因为现在他摸着神了，他摸着神的所在了！这就是站在圣地。

跟随主的确有意思。你跟随主的时候，圣地的经历越多越好，要不然你鞋子上的泥巴太重，叫你走都走不动。主就是要来告诉我们，我喜欢向你显现，但我一显现，你就得脱鞋。若是你缺少我的显现，你的鞋会越来越脏，越来越重，各种世界的污秽和各种的金银财宝都沾到鞋子上去了。现在因着我向你显现，你要通通把它丢掉，我要在你身上有一个全新的开始。

受神差遣

34节，接着主说，「我的百姓在埃及所受的困苦，我实在看见了，他们悲叹的声音，我也听见了。我下来要救他们。你来！我要差你往埃及去。」按理说，这时摩西应该马上回答：「我四十年以前就看见了，你现在才看见吗？」然而神知道，从前割礼的约在摩西身上还没有显出来，只好让他闯个大祸，逃去旷野牧羊四十年。

弟兄姊妹，神是非常幽默的，神的工作也真是幽默。祂先用一切的方法培养你，再把你带到尽头，叫你彻底看见自己全然无有无望。我相信摩西写了诗篇九十篇以后，他就自己宣告说：「我的一生就这样了，完了！」但是，神却要说：「这是你讲的，我还没有讲；你的一生轮不到你讲，你的一生是由我来讲。你说封笔了，我说才开始；你说完了，我说来吧！我是亚伯拉罕的神、以撒的神、雅各的神，我要差你往埃及去！」

人的尽头，神的起头

35节，「这摩西就是百姓弃绝说『谁立你作我们的首领和审判官』的；神却藉那在荆棘中显现之使者的手差派他作首领、作救赎的。」这摩西就是以色列人所不要的，现在神却说：「以前人不要他，因为他自己要做；现在他不做了，也没有能力做了，我就要来做。」从事实来看，无论人有多少功夫，四十年不练也都废掉了；无论人有多少学问，无论人有多少方法，有多少才干，过了四十年也都完了。但这时候，神却说：「该我出来了！这位摩西是百姓所不要的，我现在要差派他作首领、作救赎者。」

预言那要来的先知

36至37节，「这人领百姓出来，在埃及，在红海，在旷野，四十年间行了奇事神迹。那曾对以色列人说『神要从你们弟兄中间给你们兴起一位先知像我』的，就是这位摩西。」摩西曾在申命记十八章15节说过一句话，就是这里的「神要从你们弟兄中间给你们兴起一位先知像我」的；这是指要来的弥赛亚，就是主耶稣。

摩西似乎对以色列人说，他的智慧和能力都是神在他身上做出来的；但有一天，神在你们中间兴起一位像我的，才是更大的摩西。那位更大的摩西就是我们的主。弟兄姊妹，摩西是神的仆人，在神的全家尽忠；我们的主却是神的儿子，治理神的家。所以，我们的主比摩西算是更配多得荣耀，好像建造房屋的比房屋更尊荣（来三1-6）

领受活泼的圣言

使徒行传七章38至40节，「这人曾在旷野会中和西奈山上，与那对他说话的天使同在，又与我们的祖宗同在，并且领受活泼的圣言传给我们。我们的祖宗不肯听从，反弃绝他，心里归向埃及，对亚伦说：『你且为我们造些神像，在我们前面引路；因为领我们出埃及地的那个摩西，我们不知道他遭了什么事。』」这一段话有五个点：

摩西与神的使者同在；

摩西与我们的祖宗（出埃及的以色列民）同在；

摩西领受活泼的圣言传给我们；

我们的祖宗不听从他，反而弃绝他；

我们的祖宗心里归向埃及。

这一段话，一面是在说摩西，另一面又是描述主耶稣。

司提反说的是摩西，指的却是主：

第一，这人曾在旷野会中和西奈山上，与那对他说话的天使同在；而我们的主是一生有神的同在的。

第二，这人与我们的祖宗同在；我们的主也是与以色列人同在的。

第三，这人领受活泼的圣言传给我们；我们的主是将生命的话传给我们。

第四，我们的祖宗不肯听从，反弃绝他；以色列人也是不肯听从主，反弃绝主。（你看这福音传得多厉害！真是绝对的高品。这里有一个人司提反，他一面讲摩西，一面骂听的人，一面传福音。他要说：「你们知不知道，我们的祖宗不肯听从，反而弃绝摩西；现在我问你们，你们肯听从吗？你们有没有弃绝主耶稣呢？你们要知道，神要兴起一位先知像摩西，这位先知就是主耶稣，凡祂向你们所说的，你们都要听从。」）

第五，我们的祖宗不肯往迦南美地去，反而心里归向埃及；如今以色列人不肯接受主生命的呼召，却归向宗教传统的世界。

司提反似乎说：

各位，你们不都是以色列人吗？你们不是都持守这地吗？你们不是都持守这律法吗？现在我愿意问你们一个问题：摩西所说的那位要来的先知，你们怎么对待祂呢？你们把祂钉在十字架上了！神要在弟兄中兴起一位先知像摩西的，那一位就是我们的主，祂才是真摩西；祂比摩西更大，连摩西都吩咐你们要听从他（申十八15）。为什么你们一直来打击这一位、逼迫这一位呢？你知道我们的主是谁吗？

我们的主是有神的说话的，

我们的主是与我们同在的，

我们的主是有神的话传给我们的，

我们的主是被你们弃绝的。

所带领的以色列人抬着偶像

41至43节，「那时，他们造了一个牛犊，又拿祭物献给那像，欢喜自己手中的工作。神就转脸不顾，任凭他们事奉天上的日月星辰，正如先知书上所写的说：以色列家啊，你们四十年间在旷野，岂是将牺牲和祭物献给我吗？你们抬着摩洛的帐幕和理番神的星，就是你们所造为要敬拜的像。因此，我要把你们迁到巴比伦外去。」

摩洛是外邦的偶像，以色列人抬的是外邦神的帐幕。「摩洛」的意思就是王。每个人都有王，每个人都有一个东西控制他这个人，这就是摩洛。以色列人抬着摩洛的帐幕，这个帐幕是不持久的。他们抬着一个不持久的东西，这个不持久的东西作了他们的王。有人说，我要做一番事业！有人说，我要读好几个学位！有人说，我要好好赚一笔钱，我要成家立业，我要扬眉吐气！请看，今天不抬摩洛的人不多，也许连我们这些事奉主的人，都不知道自己正在抬摩洛，因为连「事奉主」都可以成为摩洛。只要有一个东西，它不是神圣、属天、永远的，却控制了你的人生的，就是摩洛。

「理番神的星」是埃及人对土星的称呼。这时以色列人把神造的天体藉人手制成的偶像当作神来抬着，这是违背神的心意，令神憎恶到极点的事。

司提反的话说得铿锵有力，他说：「你们不是在这里为着圣地来审问我吗？你们不是为着律法来审问我吗？你们不是为着圣所来审问我吗？现在我愿意问你们，你们的心在哪里？你们的心在神这里吗？你们的心归到埃及去了！你们抬着摩洛的帐幕！你们是大祭司，你们觉得你们掌权了；你们是管殿的，你们觉得你们有地位了；但我告诉你，这一切都可以成为摩洛的帐幕。」真好！司提反这样一个主的仆人，神把他兴起来，真是不得了。

立了见证的帐幕

使徒行传七章44节，「我们的祖宗在旷野，有法柜的帐幕，是神吩咐摩西叫他照所看见的样式做的。」法柜，就是见证的柜。换句话说，虽然你们抬着摩洛的帐幕和理番星的神，神却能在你们中间得着一个有法柜的帐幕，就是见证的帐幕；这是神吩咐摩西，叫他照所看见的样式做的。司提反似乎说：「你们看重这地，你们看重这圣所，你们看重摩西的规条，但我愿意告诉你们，从前那些看重这地、看重摩西的规条的人，心里却偏向埃及，抬着摩洛的帐幕。然而，即或在人这样堕落、失败、软弱的里面，神并不在意，祂还是吩咐摩西造了见证的帐幕。」

弟兄们，你会不会在跟随主的时候，走一走就觉得灰心、觉得疲乏丧志呢？奇妙在这里，好像人一直说：「怎么发生这种事呢？怎么会这样呢？真是叫人失望透了」的时候，请你记得：神还是吩咐摩西照所看见的，建立了有法柜的帐幕。神要说：「你看！我见证的帐幕不是还立在这里吗？」弟兄姊妹，我们要学习不单看环境，更要专注于神的帐幕，这帐幕就是今天的教会—这是神的教会，这是基督所爱的，这是基督的身体，这是要进到永远里成为基督的新妇的。

45节，「这帐幕，我们的祖宗相继承受。当神在他们面前赶出外邦人去的时候，他们同乔舒亚把帐幕搬进承受为业之地，直存到大卫的日子。」即或以色列人有那样的失败，神还是做成祂所要做的。神不仅吩咐摩西照所看见的样式造了有法柜、有见证的帐幕，并借着乔舒亚把神的帐幕搬进美地，又借着大卫和所罗门把神心意的殿宇建立起来（46-47节）哦！弟兄们，今天你的心里是不是也有一个帐幕？那是摩洛的帐幕呢？还是见证的帐幕？凡是有摩洛帐幕的人，神要把这样的人迁到巴比伦去；凡是有法柜帐幕的人，他就有神的见证，神要把他们带进承受为业之地。

请弟兄们注意，摩西这一生从来没有说过：「我就是！」摩西乃是提醒众人，有一位要来的，祂才是！他这一生最重要的一句话，就是「神要从你们弟兄中间兴起一个先知像我」。换句话说，凡我摩西所说的，你们都要注意，但这不过是表样，不是实际；实际是后面要来的那一位，就是耶稣基督。最后，神要说：「我是掌管一切的，即或在一切软弱、受限制的情形里，我至终还是得着了我所要的见证，就是基督的身体—教会的见证。」


23 司提反当众申诉（六） 七章46至50节

现在来到司提反信息的最后一段，大卫。神一切工作的总结是什么呢？「直存到大卫的日子。」（七45节下）—大卫预表神工作的总结。

七章46至47节，「大卫在神面前蒙恩，祈求为雅各的神预备居所；却是所罗门为神造成殿宇。」神做工是很有意思的，凡是你愿意把它做出来的，神常常不让你做出来，而让别人把它做出来。如果你坚持用你的方法把它做出来，你就把它败掉了。大卫祈求为神预备一个居所，却是所罗门为神建造殿宇。

48至50节，「其实，至高者并不住人手所造的，就如先知所言：主说：天是我的座位，地是我的脚凳；你们要为我造何等的殿宇？哪里是我安息的地方呢？这一切不都是我手所造的吗？」我们的神要得着一个居所。这个工作从亚伯拉罕开始，经过约瑟，摩西，再到大卫和所罗门，至终圣殿造出来了。但是你会吃惊，当圣殿造出来的时候，所造的圣殿竟然不是神所要的。

我想司提反讲到这里，他们终于听懂了；既然懂了，脸部的表情也就越来越难看。因为他们乃是一切为着这地，一切为着律法，一切为着这圣所，现在司提反竟然说，天是神的座位，地是神的脚凳，神根本不要这些东西。你想，他们怎么受得了？司提反的意思是，你们所有的、所要的，根本不是神所要的。我愿意告诉你，地上的居所不是神所要的，因为至高者并不住人手所造的殿。

司提反的信息停在大卫身上，接下来他就预备殉道了。


24 众人用石头打死司提反 七章51至60节

七章51至53节，「你们这硬着颈项、心与耳未受割礼的人，常时抗拒圣灵！你们的祖宗怎样，你们也怎样。哪一个先知不是你们祖宗逼迫呢？他们也把预先传说那义者要来的人杀了；如今你们又把那义者卖了，杀了。你们受了天使所传的律法，竟不遵守。」这话说得真凶；但从整篇信息来看，又很少人读圣经像司提反读得这么亮。他把整本旧约要命的点都浓缩在一段话里，从亚伯拉罕、以撒、雅各讲起，再讲到约瑟，讲到摩西，讲到先知，讲到大卫，讲到所罗门，末了却说：

「你们这些硬着颈项的人，你们的心没有受过割礼，你们耳朵没有受过割礼，所以你们的心才会自由地偏向你们喜欢的事，你们的耳朵才会自由地听你们喜欢听的事—你们根本没有好好地来跟随神。你们是时常抗拒圣灵，叫圣灵不能对你们有所带领，叫圣灵不能在你们中间工作。你们的祖宗怎样，你们也怎样。哪一个先知不是你们祖宗逼迫的？不仅那些先知一个个被杀了，现在你们也把主耶稣给杀了！你们受了天使所传的律法，你们根本就不遵守；如果你们遵守，为什么不接受摩西所说的，『有一位像他一样的先知要被兴起』？这一位才是实际！」

看见天开了

54至56节，「众人听见这话就极其恼怒，向司提反咬牙切齿。但司提反被圣灵充满，定睛望天，看见神的荣耀，又看见耶稣站在神的右边，就说：『我看见天开了，人子站在神的右边。』」司提反看见了神的荣耀—神的显出就是荣耀，又看见了耶稣站在神的右边—主耶稣站起来了！我相信耶稣是起来迎接他，并且说：「回来吧！够了，你这一生这样争战已经够了，我所要的就是你这样的人—什么都可以不顾，什么都可以牺牲，只为满足神的心意。所以现在，我要站起来，我要接你回来了。」

扫罗喜悦他被害

57至58节，「众人大声喊叫，摀着耳朵，齐心拥上前去，把他推到城外，用石头打他。作见证的人把衣裳放在一个少年人名叫扫罗的脚前。」司提反讲这一篇道的时候，扫罗一定在场。我相信扫罗会说：「快用石头打，没有关系，我替你们看衣服，打！打死他！」他是很会鼓动人的。

59至60节，「他们正用石头打的时候，司提反呼吁主说：『求主耶稣接收我的灵魂！』又跪下大声喊着说：『主啊，不要将这罪归于他们！』说了这话，就睡了。扫罗也喜悦他被害。」灵魂，另译：灵。弟兄们，你能不能有这样的一生？当你末了见主的时候，你能不能告诉主：「主啊，求你接受我的灵！」这是何等荣耀的一件事。

前文提过，使徒行传的前七章，第一阶段是说到殉道者的灵（四19-20），第二阶段是殉道者的历程（五17-41），第三阶段是真正的殉道者（七57-60）。这时真正的殉道者来了；他求主耶稣接受他的灵，又求主不将这罪归与他们。说了这话，他就睡了。你看！短短一章描绘一个这么属灵的人所说一篇极其属天、明亮又刺入人心肠肺腑的信息。我绝对相信，这一篇信息叫后来悔改得救的扫罗，有一个全新的看见；扫罗（即保罗）写的书信，有许多启示都根源于这篇信息中撒下的种子。

成为殉道的种子

因着司提反的殉道，就带进三个结果：

第一，教会产生了广大的繁增。因着他的殉道，耶路撒冷教会大遭逼迫，门徒四散到各地，因此就有许多教会被兴起来（八1、4）；那些爱主的基督徒从一同享受、一同喜乐、彼此相爱的情形，变成一班为着神的国出外开展的人。

第二，主开始得着一个全新的职事，就是使徒保罗的职事；这一个职事认真说就是司提反职事的延续。因着司提反的殉道，主就有一个机会叫扫罗悔改，而且吸引扫罗很认真地来追求圣经。扫罗看见司提反的脸，听见司提反的话，他会感觉，这和我读的圣经完全不一样，它是一个全新的领会；所以主在向扫罗显现之后，就带领他作一个竭力追求圣经的人。他花好几年时间在阿拉伯的旷野（加一17），把他所认识的圣经，根据主在启示里给他的看见，根据他所听见的司提反的信息，根据他亲眼目睹的司提反这个人，从头再看一遍。我们可以说，是司提反的人和他的信息立下了根基，使神有路来兴起使徒保罗的职事。哦！神把司提反和他的信息播种在死里面，好在复活里长出保罗和他的职事。

第三，门徒们同着使徒开始把福音传到犹太地之外的区域（徒八4-25），甚至传给了外邦人（八26-39），使教会进到一个全新的局面里。

亲爱的弟兄姊妹，今天的局面好像不是一个殉道的时代了，但是殉道者的灵我们不能没有。我们要向主祷告：「主啊，谢谢你，但愿你也是这样得着我们，叫我们有殉道的灵，并对神的话、神的经纶有一种高的、属天的看见。主啊，谢谢你得着司提反，也求你得着我们。」


附9　圣灵工作的转折

使徒行传五至七章是第一部的尾声，也带进圣灵工作在第八章开始有的一个转折。这段尾声有第五章的亚拿尼亚的事件，有第六章的种族之间的冲突，更有第七章的司提反的殉道。五章，亚拿尼亚的事件给我们看见圣灵的主权；六章，种族之间的冲突却带进使徒权柄和圣徒运作的调和；因着这两章的影响，加上犹太宗教徒的迫害，最后叫我们看见一位主的仆人的见证—司提反殉道了（七章）！殉道前他所讲的那篇道，是新约圣经中所记载最长的一篇公开的道；他的殉道启动从未有的逼迫，也带进神国的扩展。

教会一定要以神为中心

我们先来看第五章亚拿尼亚的事例，从外面看，它就是一件事—圣灵来审判，圣灵有主权。但是今天，我们怎么来应用这个事例呢？如果主今天还是这么严格地执行审判，基督徒连成长的机会都没有了，差不多半路上都灭亡了。这里有一点，盼望弟兄们能学，就是在教会中绝对不可以轻慢，不可以玩教会。教会是神圣的，教会是属天的，教会生活中的一切是联于复活、升天的基督的；这是非常严肃的事。亚拿尼亚的事例相当地警戒我们，在跟随主的路程中要认识：教会不能以我们为中心，教会一定要以神为中心。

弟兄姊妹，你有没有注意，世界上的人都是以自我为中心。譬如说，你喜欢这个城，你喜欢住在这个城里；这是以你为中心。你喜欢这一个房子，这也是以你为中心。你喜欢穿这样的衣服，同样是以你为中心。在这地上，只有一样不是以你为中心，那就是教会。教会不是以你为中心，是以主为中心。在教会中，不是问你喜欢什么、你要什么、你盼望什么、你要达到什么、你要得着什么，乃是问神要的到底是什么。亚拿尼亚所犯的最大错误，就是把他的己牵扯到教会生活来。换句话说，他是爱主的，他是爱教会的，他愿意把财物献上；但他又没有办法完全奉献，所以只奉献一部分。虽然只奉献一部分，却又说不出口。在那个局面里，每一个人都是把一切摆上的，所以他也只好说，我是完全奉献的。

看看我们，我们今天还没有一个人像亚拿尼亚，把财物都卖了，然后奉献一部分出来的。我们都是想，这个月有多少收入，我可以奉献多少；很少有人把一切都卖掉，然后奉献给主一部分。然而你看，在使徒行传第五章里，圣灵的审判多严肃！彼得陪同圣灵而产生的审判，竟然立即叫人仆倒断气。这就告诉我们，你一生只能为教会，而教会一定要以神为中心。

今天对基督徒来说，有一个最大的难处，就是我们都以为：教会是为着我的，我不是为着教会的。我觉得怎么好，我觉得怎样方便，我觉得怎样做合适、怎样做可以有发展，我就这样做。不！请你注意，跟随主没有这个观念。跟随主就是认识并认定我已经与主同钉十字架，现在活着的不再是我，乃是基督在我里面活着；所以今天我活在地上，乃是以基督为中心，乃是为着主的教会，乃是为着基督在地上的权益的。

选立七个执事

在第六章中有第二个紧要的事例。它的特点就是种族和语言在教会中产生了人与人的隔阂。怨言的本身并不是主要的原因，怨言的背后才是主要原因；所有怨言的背后一定有许多东西。你看彼得的应对，的确有智慧，也的确属天。他认识这不是饭食的问题，也不是照顾寡妇的问题，因为即或解决了这些问题，下面还会有一个又一个的问题要出来。真正要解决的，是背后的语言的问题、种族的问题。

1.权柄和运作相配合

感谢主！这个事件产生的时候，我们看见一个典范：使徒的权柄和圣徒的运作完全配合起来了。一处处地方教会都应该从这里有学习。要注意，在教会生活中，若有人说：「我讲的算，这是权柄！」那就完了；这样教会不会有路，因为圣徒变成在高压的权威之下，一切都动弹不得，甚至连圣灵也动弹不得；许多圣灵可以做的事，因着有人滥用权柄，就都没有办法做了。负责弟兄真要小心，若是代表权柄的弟兄和主之间有一点问题，整个教会就要出问题。今天有几个负责弟兄敢讲，我和主之间没有问题？每一个可能都要回答：「问题大了！」所以我们更不应该滥用权柄。

在使徒行传六章，有两个东西配合起来了：使徒有权柄，圣徒有运作。使徒的权柄完全还在，但要他们管理饭食是不合理的（他们要专心祷告，尽话语的职事，这是他们的托付），所以他们把饭食的事交给圣徒处理。为什么交给圣徒？若不交给圣徒，这个问题不能解决。我们说过，这问题的根不是饭食，而是种族，是语言。种族和语言成为那个事件的根。使徒们说：「既然难处出在圣徒中间，就由你们圣徒来交通吧！你们选出人来，我们来印证。」这实在有智慧。一处一处的教会都要学这一个。负责弟兄完全有权柄，圣徒们完全有运作。权柄帮助圣徒的运作，圣徒运作的结果见证了权柄的实际。

圣徒们选了七个人出来，这七个人就被带到十二个使徒跟前，使徒就按手在他们头上。按手以后，你有没有注意，神迹奇事就不再仅仅跟着十二个使徒，也开始跟着这七个圣徒了。换句话说，使徒的权柄鼓励了圣徒去运作，圣徒运作的结果得着了使徒的印证；使徒的权柄带进圣徒的运作，圣徒运作的结果带进使徒的祝福。这一种甜美的情形使教会的光景拔高了。

亲爱的弟兄姊妹，教会往前的每一个阶段，都会经过一些波折；但是这里告诉我们，不要怕波折。你看，从五旬节那天，教会是在某一个层次里，后来亚拿尼亚的事件发生了，这是个波折，但是教会的层次提高了，教会健康的见证得着扩大了。接着又有一个大的波折，就是饭食的问题，其实更是语言和种族的问题，后来因着使徒们满有智慧的安排，使教会的见证也扩大了，甚至还产生了一个属灵人司提反—他是殉道的；也产生了众教会—许许多多地方教会因着逼迫就被兴起来了；并产生了一个主的仆人—使徒保罗。

可惜的是，即或这样，最后耶路撒冷教会还是没有胜过传统的宗教。你有没有注意，两千年教会的历史没有能逃出这个窠臼，它永远都是这样：上去再上去，到了高峰的时候，一下子掉下来，变成宗教。所以后来，主只得重新有一个开始，就是从安提阿教会开始。

2.司提反因人的假见证遭罪

在使徒行传六章，使徒很有智慧地把使徒的权柄和圣徒的运作调和在一起；这一个调和就产生了司提反的见证。司提反满有恩惠和能力，行了大奇事和神迹；他是宣扬基督的复活，许多会堂的人都起来和他在真理上辩论。

10至14节，「司提反是以智慧和圣灵说话，众人敌挡不住，就买出人来说：『我们听见他说谤讟摩西和神的话。』他们又耸动了百姓、长老，并文士，就忽然来捉拿他，把他带到公会去，设下假见证，说：『这个人说话，不住地糟践圣所和律法。我们曾听见他说，这拿撒勒人耶稣要毁坏此地，也要改变摩西所交给我们的规条。』」圣所是敬拜神的所在，律法是用来规范生活的。司提反被捉拿到公会去，人就诬陷他不住地糟践圣所和律法，因为他们知道，圣所和律法乃是犹太人生活和信仰的两大支柱，谁要是诋毁这一个，谁就不容于犹太社会，谁就要遭罪。

认真说，圣所和律法，这两样东西主耶稣都说过，却被他们给错解了。主耶稣是有这样的话，「你们拆毁这殿，我三日内要再建立起来。」（约二19）这乃是指犹太人要拆毁、钉死主的身体，而祂的身体要从死里复活说的（二21）。这里主的话却被解读成：「这拿撒勒人耶稣要毁坏此地（这殿）。」主的意思是，你们要杀我吗？我就是这个殿，你们杀了我，我三日内要复活，再建造起来。但是他们却指控主耶稣说，祂要把这物质的殿摧毁，然后再造一个。你想这话一说，当时的以色列人要有多愤慨。他们要立刻站起来护卫说：「这还得了！摩西建造了会幕，所罗门建造了圣殿，虽然被拆毁了，神又把它修造起来—现在你还要把它拆毁吗？」

说到律法，主耶稣是说，「你们听见有话说：『不可奸淫。』只是我告诉你们，凡看见妇女就动淫念的，这人心里已经与她犯奸淫了。」（太五27-28）主说「只是我告诉你们⋯⋯」，并不是要改变律法，而是要拔高律法。你看，主耶稣曾有这样的话：「莫想我来要废掉律法和先知。我来不是要废掉，乃是要成全。」（五17）主来了，是要成全律法，不是要废掉律法。但是在犹太人的感觉里，「只是我告诉你们」却成了要改变律法的话。他们误解了，以为主要改变摩西所交给他们的规条。他们会想，要改变摩西所交付给我们的律法，那不是革命吗？

所以弟兄们，主的仆人们一生都得预备好，随时被误解，随时被攻击，也随时被丢弃。好比人问你：「有没有这事？」你说：「有。」可是，真是这样吗？不是。回答人的话真不简单。有一个弟兄听到传言，说倪柝声弟兄的私生活不规矩，就问他：「倪弟兄，你家里是不是有个女人？」他说：「有。」后来别人作见证，那是他的母亲。人又去问倪弟兄：「你为什么不说那女人是你母亲？」倪弟兄回答：「他没有问那女人是谁，他若再问是谁，我就告诉他是我母亲。」哦！所有服事主的人，一生所受的最大的误解都在这个原则里：

有没有这件事呢？有。

是不是这样呢？不是。

为神圣的信仰争辩

使徒行传第七章的这篇信息是司提反为神圣的信仰而有的争辩（犹3）。司提反乃是说：「以色列人哪，你们有这地，你们有律法，你们有圣所。然而，圣所和律法是从哪里来的呢？是从神那属天的境界来的。神在属天的境界里给人律法，是叫人来认识神所是的见证；神在属天的境界里给人圣所，是叫人领会神要在人中间得着祂的居所。你们的难处在哪里？就是坚持律法，坚持圣所。不是律法的问题，不是圣所的问题，乃是这两者的实际到底是什么？我们也尊重律法，我们也宝爱圣所，但是你知道圣所在哪里吗？你知道律法在哪里吗？圣所的实际是主自己，律法的实际也是主自己。这一切的实际都是主自己！」你有没有注意，司提反整篇信息所讲的，就是讲这一切的实际。以色列人讲的是地，司提反讲的是天，他们在天和地之间产生了辩论。

确实，司提反的辩护很特别，他把整本旧约的重点拿出来讲，该跳过的地方就跳过，该引用的地方就引用，该加强的地方就加强。司提反对真理是很持守的；他在启示里把真理说了出来。我想，使徒行传里最高的一篇信息，应该就是司提反所讲的这一篇。讲完以后，他就殉道了。这就表示，神在祂主宰的权柄里，为着成全保罗，牺牲了一个大的仆人。（司提反真是主可以大用的一个仆人，但是主许可他殉道。我想，这完全是为着保罗的，好叫保罗看见自己真是罪人中的罪魁，过去他所做的完全是敌挡神。）

司提反将殉道时，我们的主是站着迎接他的（徒七55）。主似乎是说：「虽然你要殉道了，但你是完全和我一致的。我要站起来，把你迎接回来；我要把天打开，迎接你到我身边。」哦！这个景象恐怕是人子耶稣对跟随祂的殉道者所表达的最高尊荣。这真是极其荣耀尊贵的一幅图画。


25 扫罗逼迫教会 八章1至3节

圣灵的工作在使徒行传可以分作几个大段（参附10，260页），第一大段是从耶路撒冷开始；这一段的开头，也就是从无知的小民，那些加利利的乡下人开始的。主借着这一班加利利人，开始了祂的见证。这时候，整个耶路撒冷教会充满了喜乐，大家觉得人就应该这样活着，教会生活就应该是这样；至于神的经纶、神的见证、神的心意、神心头的愿望，原则上都不是他们的考虑。

也许包括彼得在内，他们并不清楚，神的见证是要不断扩增的，神所给人的启示和异象是要不断提升的。他们不太领会，教会的往前是在一个「不进则退」的原则里。你不往前走，你就得往后退；你不往前走，你就会种下一些堕落的东西。科学是这样，商业是这样，属灵的见证也是这样，停在那里就是衰败的开始。

耶路撒冷的教会大遭逼迫

八章1节，「从这日起，耶路撒冷的教会大遭逼迫，除了使徒以外，门徒都分散在犹太和撒马利亚各处。」亲爱的弟兄，你知不知道，耶路撒冷在这时候有一个危机。什么危机？就是教会的成长太好了，教会的生活太丰富了，教会的生活太甜美了，神的话语也多了，然而也因为这样，恐怕就没有一个弟兄还记得主耶稣所说的话：「但圣灵降临在你们身上，你们就必得着能力，并要在耶路撒冷、犹太全地，和撒马利亚，直到地极，作我的见证。」（徒一8）在他们的感觉里，现在的教会太好了，他们的生活也太充实了，这就够了。所以这时候，主就兴起一些环境，就是有几个寡妇在饭食上被忽略，司提反被杀，以及耶路撒冷的教会大遭逼迫。

1.使徒为主的见证留守

逼迫来的时候，使徒们做什么呢？留守在耶路撒冷。逼迫的第一个对象应该是使徒，但是使徒们为着耶路撒冷教会的见证，决定留守在耶路撒冷；即使到后来他们要殉道，我相信他们也预备好为主殉道。

弟兄姊妹，众人都走了，只有使徒们不走。原则上，使徒的意思就是受差遣者，他们应该走，他们应该带头走，他们应该老早就走了。若真这样，也许就不需要这个逼迫。可惜的是，那时候教会生活太享受了，人都把主耶稣的托付给忘了，所以才需要主允许有这个逼迫。

你说，这怎么可能？会的，每一次圣灵有一个强的工作，人都会喜欢倚附在圣灵的工作里，而拒绝神圣见证的扩展。神有了初步的带领，人多半不愿意再有进一步的往前。人喜欢说：「主啊，我们在这里真好！你若愿意，我就在这里搭三座棚⋯⋯」（太十七4）所以圣灵就许可扫罗动员耶路撒冷一切犹太教的力量，起来逼迫神的教会。这逼迫大到一个地步，几乎只要是基督徒都有危险。于是这时候，使徒们就说：「我们要留守在这里，好叫主的见证得着保护。若是我们都走了，教会就散掉了，教会的见证就失去了。不错，我们是应该出去的，但是现在逼迫来了，我们要面对这个逼迫，我们要留在这里为着教会的见证。」

2.门徒带着福音的托付移民出去

「门徒都分散在犹太和撒马利亚各处」（徒八1下）；哦！这个逼迫产生了许多圣徒的移民。你有没有注意，事实上这一节应验了主的话，「但圣灵降临在你们身上，你们就必得着能力，并要在耶路撒冷、犹太全地，和撒马利亚，直到地极，作我的见证。」（一8）那时福音还没有传到地极，但是起码主耶稣所盼望的扩展开始出现了。所以，这个逼迫好还是不好？一面来说，你觉得伤痛，耶路撒冷教会大遭逼迫；一面来说，你又感觉松了一口气，他们终于认真了！在以前的教会生活中，门徒们失去了神圣托付的看见，但这时候，门徒们终于照主的话，走到了撒马利亚，走到了犹太全地。

主所兴起的环境是一个艰难的环境，叫人不得不走。主好像在这里说：「你不走，我打发你走！你不走，我逼着你走！你不走，我强迫你走！你不走，我叫你不能不走！」这时候，凡是卖了田产家业的人都要感谢主，因为走得方便。你看好不好？真好！本来那些卖了一切的人，可能还有一点后悔，但是现在，正因为田产家业都已经处理掉了，如今要往外走就可以走得方便。

扫罗，残害教会的激烈分子

八章2至3节，「有虔诚的人把司提反埋葬了，为他捶胸大哭。扫罗却残害教会，进各人的家，拉着男女下在监里。」记得司提反被杀以后，圣经说：「扫罗也喜悦他被害。」（徒七60下）你不要小看这句话。扫罗喜悦司提反被害，就叫一个为宗教狂热（zeal）的心燃起来了，他里面已经有了一个残害基督徒的「运作」，叫他整个人成为一个摧残教会的激烈分子。圣经说，他进各人的家，拉着男女下在监里；他恨信耶稣的人，绝不是只在心里，也表现在实际行动了。

弟兄们，我想再问你：这个逼迫好不好？一面来说，不好。另一面来说，好。为什么好？因为使徒行传就是圣灵的行传。所以你也可以这样说，从那日起，圣灵许可耶路撒冷的教会大遭逼迫。

是谁带进那个逼迫？扫罗。

是谁主宰那个逼迫？神自己。

是谁带进对圣徒的残害？扫罗。

是谁许可这一个残害的发生？神自己。

在这个逼迫里，教会进到了全新的另一个阶段。

因着这个逼迫，接下来我们要看见，新的职分也兴起了，那就是传福音的腓利。


26 福音传到撒马利亚 八章4至25节

腓利只宣讲基督

八章4至5节，「那些分散的人往各处去传道。腓利下撒马利亚城去，宣讲基督。」这的确好。腓利就是前面所拣选的七个执事之一（六3-5）；在这七个执事中，最明显的就是司提反和腓利。

司提反是个大先知，他在七章里的那篇道讲得实在太好了，可能是新约圣经里信徒所讲最长的一篇道，讲得那么清楚、那么明亮。而腓利是个传福音者，他是一个满有智慧、被圣灵充满的人，是一个对主的国度满了托付、对人灵魂的得救满了迫切的人；他身上满了主的说话和圣灵的引导，过着一个随走随传、豪迈又满有果子的传福音的生活。这就告诉我们，主为教会兴起祂的仆人是有两步的：头一步是兴起为主说话的人，再一步是兴起有负担传福音的人。在十二个使徒之外，主愿意得着更多为主说话的人，主愿意得着更多能够传福音的人。

八章4至5节是使徒行传第一次说到，当教会受逼迫以后，众人分散到各处宣讲基督。亲爱的弟兄啊，这里告诉我们，要学习在教会中不宣讲别的，只宣讲基督。其实腓利有许多可讲的，他可以为耶路撒冷作见证，他可以作说方言的见证，他可以作卖田产的见证，他可以作甜美教会生活的见证，他可以为彼得和约翰作见证⋯⋯，但是这些都不是他的焦点。他主要的托付是讲什么呢？他讲基督。

6节，「众人听见了，又看见腓利所行的神迹，就同心合意地听从他的话。」腓利不仅宣讲基督，也行许多神迹。你看，主的运行和工作扩大了。从前使徒们以传道为事，腓利现在也往各处去传道；从前使徒们行神迹，腓利现在也行神迹；使徒们所做的，腓利也做了。原本只是管理饭食的腓利，因着宣讲基督，又行许多神迹，众人就同心合意地听从他的话。

7至8节，「因为有许多人被污鬼附着，那些鬼大声呼叫，从他们身上出来；还有许多瘫痪的、瘸腿的，都得了医治。在那城里，就大有欢喜。」腓利传讲基督，叫人听见神福音的内涵；他也行了许多神迹，叫人看见神福音的明证。众人因着这样的听见和看见，就不得不信主，于是全城满了欢乐。

行邪术的西门得救了

9至13节，「有一个人，名叫西门，向来在那城里行邪术，妄自尊大，使撒马利亚的百姓惊奇；无论大小都听从他，说：『这人就是那称为神的大能者。』他们听从他，因他久用邪术，使他们惊奇。及至他们信了腓利所传神国的福音和耶稣基督的名，连男带女就受了洗。西门自己也信了；既受了洗，就常与腓利在一处，看见他所行的神迹和大异能，就甚惊奇。」每一个职分兴起以后，都会产生一班跟随的人；跟随的人一多，就有些复杂的情形。要知道，使徒们联于主，是很单纯的；四散的门徒联于主，也是很单纯的；新的职分兴起来，也是很单纯的；但是新职分的工作兴起来以后，不知不觉就会产生联于这个职分的跟随者。

通常当跟随者产生了的时候，一定有闲杂人在里面。西门就是一个闲杂人。记得以色列人出埃及的时候，是谁给他们带来难处？就是闲杂人（出十二38；民十一4）。闲杂人跟着众人一起出埃及，马上就抱怨：「我们没有水喝，我们没有东西吃。」换句话说，闲杂人从开头来「跟随主」，就是没有启示的、没有异象的、不知道自己是做什么的；他们不过是看见这么多人都做这件事，所以也来做这件事。

一个服事主的人总要留意闲杂人。这些闲杂人也许是有主的，也甚至于可能是要主的，甚至可能是羡慕主的，但他们的特点就是不以神的心意为第一，他们是一班在教会中玩耍的人。他们考虑神，也考虑自己的利益；他们考虑神，也考虑自己的兴趣；他们考虑神，也考虑自己的发展；他们考虑神，也考虑自己的社交生活，使基督的主权不知不觉就失去了。

按手，教会接纳的见证

使徒行传八章14至17节，「使徒在耶路撒冷听见撒马利亚人领受了神的道，就打发彼得、约翰往他们那里去。两个人到了，就为他们祷告，要叫他们受圣灵。因为圣灵还没有降在他们一个人身上，他们只奉主耶稣的名受了洗。于是使徒按手在他们头上，他们就受了圣灵。」换句话说，腓利可以行神迹，但是腓利也许没有办法帮助人受圣灵的浸，只等到使徒按手在他们头上，他们才受了圣灵。

按手的意思就是接纳，按手者和被按手的人也联合成为一个。一面来说，按手的人把恩赐分给被按手的人；另外一面，按手的人也接纳了被按手的人，这是一个接纳的见证。所以，我们把这件事领会成教会的接纳，应该是更为合适的。

凡事不能大过和主的关系

18至19节，「西门看见使徒按手，便有圣灵赐下，就拿钱给使徒，说：『把这权柄也给我，叫我手按着谁，谁就可以受圣灵。』」这是一段叫人哭笑不得的描述。西门原是一个行法术的人，因信了腓利的福音也受浸了，并且常和腓利在一处（八9-13）。从他对使徒说的话，可以看出他关心神的工作，这是叫你可以喜乐的一件事；但他又是极其宗教又满了天然的热心，他是在天然的热心里关心神的事。弟兄姊妹，请你想想看，能按手叫人得圣灵，这是何等神圣、奇妙又属天的事，谁会不羡慕呢？西门正是因为产生了羡慕，就盼望有一天也有这样的权柄，但是不知道为什么，他没有去注意，「为什么彼得可以按手叫人得圣灵？」他只有注意到有人可以按手叫人得圣灵，所以他天然的反应是：如果这件事是可宝的，我愿意出一个代价来把它得着！

可惜的是，他所愿意出的这个代价不是舍己的代价，不是奉献自己的代价，不是为基督活着的代价，不是让他的生命成熟的代价，不是叫他不顾一切为着主的见证而花费的代价，而是用他荷包里的钱所出的代价，这是一件叫你要哭的事。我们能不能相信地上竟有这样一个人呢？他是一个关心属灵事物的人，甚至于是个关心神工作的人，可是他的观念又是最卑下的天然热心的观念。

在世界里，有钱，什么都可以做。西门是个有钱的人，因着钱，他可以做许多事；钱可以盖会所，钱可以在外面帮助推展福音的工作⋯⋯。因着这样，他感觉我既然可以用钱在地上做许多事，当然也可以用钱买通使徒，从他们那里领受同样的权柄。弟兄姊妹，今天在地上许多的圣徒都在这样的领域里。西门是以钱，我们可能是以口才，才干，外表，或者亲和力，以为凭着这一些就可以为神作工。不！神不需要这样的人。神需要一个爱祂的人，追求祂的人，愿意把一生奉献给祂的人；神也需要一个让祂做工的人，降服于祂的人，与祂心意合拍的人。我再说，神不需要一个以他的才干、能力、财富来做属灵的事的人。

西门说：「把这权柄也给我，叫我手按着谁，谁就可以受圣灵。」这个话实在是一句得罪神的话。弟兄姊妹，我们若在神面前有一点光，我们就要小心，许多时候我们虽然不像西门那样的粗糙，那样的宗教，那样的天然，有那样大的己，和那样强的我，但是不知不觉，我们仍会以基督以外的事物来服事我们所爱的基督。请你记得，一个圣徒和工作的关系一旦大过他和主的关系，马上就会产生一些卑下的事物，西门就是一个例子。这里我们看见，有一个堕落的因素要进来了，那就是钱。

彼得严厉地斥责西门

20至24节，「彼得说：『你的银子和你一同灭亡吧！因你想神的恩赐是可以用钱买的。你在这道上无分无关；因为在神面前，你的心不正。你当懊悔你这罪恶，祈求主，或者你心里的意念可得赦免。我看出你正在苦胆之中，被罪恶捆绑。』西门说：『愿你们为我求主，叫你们所说的，没有一样临到我身上。』」彼得的话说得很厉害，他似乎说：「你根本就不是我们的弟兄，你在这道上无分无关，你是一个心术不正的闲杂人！」哎呀，当圣灵有一个工作的时候，常常不知不觉会带进一些跟随的闲杂人。

1.信主了，却没有丢弃原有的己

对于行邪术的西门，因着他得救了，腓利就接纳他（13节）；而彼得却对他说，「你的银子和你一同灭亡吧！」（20节上）彼得的意思是，你又何必在我们中间混呢？死了算了！为什么彼得会讲出这样严厉的话来？因为当西门看见使徒按手在圣徒身上，使人接受圣灵，于是「就拿钱给使徒，说：『把这权柄也给我，叫我手按着谁，谁就可以受圣灵。』」（18-19节）哎呀！这是叫人很吃惊的，在那么早的教会历史中，就出现西门这样一个明显的例子。这个人是交鬼的，也信了主。信主以后，他并没有丢弃原有的己，所以还盼望在教会中有一番作为。

哦！弟兄们哪，当你传福音的时候要知道：大多的人是要主的，但是总会有一班闲杂人像稗子一样，和麦子长在一起（太十三24-30）。当他们这样长的时候，你要小心，常常就是这样的一班人，不知不觉让教会受了摧残。感谢主！这里彼得是明亮的，他对西门说的话用了一个很强的字：灭亡。圣经没有说西门仆倒在地断了气，他还活得很好，并且讲了一句话，「愿你们为我求主，叫你们所说的，没有一样临到我身上。」（徒八24）这就叫你知道，在你跟随主这一生的路途中，可说是无奇不有，什么样的人都有，什么样的要求都有，什么样的盼望都有，什么样的打算都有，什么样的跟随者都有。

2.闲杂人是你帮不了的

我再说，教会生活中不知不觉会有一些闲杂人进来。你问他为什么来？他或者说：「因为讲道的讲得好。」或者说：「因为你们的爱筵特别丰富。」既然这样，我们就不要把道讲好，不要预备丰富的爱筵了吗？不！你讲道是为着把神表明出来，把基督供应出去，把灵中的生命分赐给人；你预备丰盛的爱筵，是为着弟兄姊妹，是为着福音朋友一同来享受的，相信一定也有人会借着这爱筵得救。只是要知道，教会生活中会有闲杂人（但不要东张西望去看谁是闲杂人；你东张西望去看，你自己就成为闲杂人），而主所要得着的会众是一班有主的、爱主的、跟随主的、为着主的见证站住的人。另一面你也要领会，教会中闲杂人越多，教会越衰弱；闲杂人越多，教会越难往前。在教会中要注意，当神得着一个会众的时候，会有一些闲杂人在其中。闲杂人发展到了极端，就变成西门那样。

使徒到底有没有给西门按手，圣经没有记载，只是我们看见，彼得责备过西门以后，也并没有把他赶出去，仍留他在那里。哦！应付闲杂人并不简单。你不能纵容他，你不能帮助他，你不能鼓励他，你又不能赶他；你只有仰望主的怜悯，叫闲杂人对教会所产生的破坏尽量最少。教会生活中，有些人你是帮不了的。学习认识什么是「帮不了的」，是你事奉主的一个诀窍。只要有会众，就不可能没有闲杂人。如果主的恩典多，闲杂人还有可能认真一点；主的恩典少，闲杂人就作王了。闲杂人作起王来，那就厉害了。

3.工作会衰败，主的道路要走下去

我还要说，无论是哪一位主的仆人，当他开始厉害地尽职的时候，聚在他身旁的弟兄们中总会有闲杂的人。有的非常明显，有的不明显。你并不一定知道谁是闲杂人，要等到环境显出来了，才知道他是不是闲杂人。同时你要注意，没有一个工作到后来是不变质的。两千年教会的历史中，主会不断地兴起祂的工作，工作也会不断地衰败；但在衰败的过程中，主仍要得着一些持守异象的人，他们根据主所给他们的看见，来行走主所要他们走的道路。

福音传到撒马利亚了

使徒行传八章25节，「使徒既证明主道，而且传讲，就回耶路撒冷去，一路在撒马利亚好些村庄传扬福音。」我很喜欢这一节。你有没有注意，他们的确完成了一个神圣的使命—福音传到撒马利亚了！同时，腓利和使徒们也有很好的交通。使徒们印证腓利的工作，接纳了这些圣徒们。在这时候，耶路撒冷的教会虽然受了摧残，福音却得着了开展。


27 腓利和衣索匹亚的太监 八章26至40节

八章26至40节记载衣索匹亚太监得救的事例。

26至34节，「有主的一个使者对腓利说：『起来！向南走，往那从耶路撒冷下迦萨的路上去。』那路是旷野。腓利就起身去了，不料，有一个衣索匹亚（就是古实，见以赛亚书十八章1节）人，是个有大权的太监，在衣索匹亚女王甘大基的手下总管银库，他上耶路撒冷礼拜去了。现在回来，在车上坐着，念先知以赛亚的书。圣灵对腓利说：『你去！贴近那车走。』腓利就跑到太监那里，听见他念先知以赛亚的书，便问他说：『你所念的，你明白吗？』他说：『没有人指教我，怎能明白呢？』于是请腓利上车，与他同坐。他所念的那段经，说：他像羊被牵到宰杀之地，又像羊羔在剪毛的人手下无声；他也是这样不开口。他卑微的时候，人不按公义审判他（原文是他的审判被夺去）；谁能述说他的世代？因为他的生命从地上夺去。太监对腓利说：『请问，先知说这话是指着谁？是指着自己呢？是指着别人呢？』」太监所读的是以赛亚书，「他像羊被牵到宰杀之地，又像羊羔在剪毛的人手下无声」，乃是说到主耶稣的受死。

35节，「腓利就开口从这经上起，对他传讲耶稣。」我相信腓利讲了不少，从人要信耶稣、要接受主，一直讲到要受浸、要埋葬、要过一个新的生活。讲完以后，「太监说：『看哪，这里有水，我受洗有什么妨碍呢？』腓利说：『你若是一心相信，就可以。』他回答说：『我信耶稣基督是神的儿子。』于是吩咐车站住，腓利和太监二人同下水里去，腓利就给他施洗。从水里上来，主的灵把腓利提了去，太监也不再见他了，就欢欢喜喜地走路。后来有人在亚锁都遇见腓利；他走遍那地方，在各城宣传福音，直到西泽利亚。」（36-40节）腓利的传讲是了不起的！我相信他是用以赛亚书作一个导引，从有神、神怎么爱人、神的儿子耶稣基督怎么成为我们的救主、主耶稣怎么死、怎么复活，又怎么升天，今天我们怎样可以信入祂，得着永远的生命，一路讲下来，太监就受浸了。

弟兄姊妹，严格来说，这整件事都是不合理的。腓利到旷野是不合理的，遇见太监是不合理的；连太监肯让腓利上车，也是不合理的，因为两个人身分悬殊—一个可能是将军，一个是小兵；或者一个是富豪，一个是贫民。但是他让腓利坐上车去，而且给他一个机会讲解圣经。讲完以后，太监就受了浸。圣经记载：「从水里上来，主的灵把腓利提了去，太监也不再见他了，就欢欢喜喜地走路。」（39节下）如果是我，回头一看，腓利不见了，一定十分吃惊。我甚至会怀疑，腓利这个人是真的、还是假的？或者是我刚才作了一个梦？这到底是怎么回事？圣经的记载很有意思，主不仅使用腓利，主也赐给太监信心，叫他不觉得惊奇，反而觉得这就是神所做的，于是欢欢喜喜地继续行路。


附10　神在行传里前两个阶段的工作

按启示来说，神在使徒行传里的工作是分作不同阶段的：

第一是得着见证，一至七章；

第二是广传福音，八章；

第三是兴起职事，九至廿一章14节；

第四是叫主的仆人生命成熟（廿一15节至廿八章）。

第一阶段：见证

在使徒行传里，神的工作的第一阶段（一至七章），乃是要一个「见证」。那一个有刚强见证的地方教会，就是耶路撒冷的教会。这个教会的特点是满了主、满了灵、满了主的话，是弟兄相爱，是绝对奉献。虽然，主得着的这一班使徒是非常平凡的乡下人，但是借着他们这样爱主，借着他们的劳苦和见证，教会的层次也就提高了，主就慢慢地得着一些受过教育的人，像司提反。很明显的，司提反是一个在犹太教中受过教育、很严谨的一个人。

在这情形里，主也开始得着一些祭司（六7）；但是，这些祭司也许就是后来耶路撒冷堕落的根源。怎么说呢？如果这些被得着的祭司向着主是绝对的，教会的运作就是绝对的；如果这些被得着的祭司带着老旧、带着宗教背景来过教会生活，教会中一定产生难处。弟兄姊妹要记得，你得着的人，他一定会带着自己的背景到教会来。他所带进来的背景，如果你不能合适的引导、帮助他们，迟早这些人会成为教会生活的难处。

第二阶段：福音

司提反殉道以后，神的工作就来到第二阶段（八章）。在这阶段里，主所得着的是「福音」。这并不表示耶路撒冷教会不存在，乃是说耶路撒冷教会的存在变得平凡了。慢慢地，耶路撒冷教会不仅不是主见证的祝福，反而成为主见证的难处。到后来保罗吃谁的亏？吃耶路撒冷的亏（廿一4、11-13、17-36）。外邦众教会受谁的搅扰？受犹太地那些奉割礼的信徒（十五1），特别是从耶路撒冷来的人的搅扰（加二11-13）。为什么？因为有一些闲杂人带着老旧宗教的背景进到教会生活以后，助长了原先可能不健康的情形，使教会的难处变得非常大，也叫教会的往前变得更艰难了。

前面说过，当教会受逼迫的时候，门徒们都分散了，惟有使徒们还留在耶路撒冷（徒八1），持守神所要的见证。到后面我们会看到，使徒最后还是出去了（九32）。为什么出去？并不是因为外面的逼迫，而是因为里面的逼迫。当犹太教的信仰、犹太教的生活方式，越来越充斥在教会生活里面，这就逼着使徒们一个一个都离开了。所以到后来这些使徒们还得出去，并且是在患难里出去的。这个患难不是外邦人加给他们的，而是从教会生活中一些充满犹太教色彩的弟兄们产生出来的。

哦！弟兄们，外面所给你的患难永远不会成为真实的患难，真实的患难都是从里面来的。最攻击那些清心爱主、为着主心头愿望而活、为着主的见证而站住的人，并不是那些外邦人，而是和你在一起的一班宗教徒。这班人会变成叫你不能呼吸、不能生存的一班人。

这时候，虽然使徒们也在各乡各城里传福音（八25），福音的广传却不是借着使徒们，而是借着门徒们带出来的（1、4节）。这是一件奇妙的事。按我以前的感觉，是主的仆人们受差遣出去开展传福音；直到最近我才领会，并不是这样。主的仆人无论多能开展，他所开展的还是很有限；惟有门徒们出去开展，他们的开展才是无限的。弟兄们，你有没有注意，教会的扩展不是借着使徒们，而是借着门徒们。耶路撒冷教会早期的情形实在健康，健康到一个地步，当大逼迫来的时候，他们不怨天、不尤人，反而很认真地出去传福音。无论他们到哪里去，就把福音带到那个地方。

教会要往前的时候，神第一个要得着的是「见证」。第二个要得着的是「广传福音」。广传福音是一件不得了的事。有一次，我在一个地方和弟兄们交通，听见人见证他们的家庭聚会。他们在一个小城里，没有多少人，但他们得着许多从外地来打工的人。那些在工厂打工的、在餐馆打工的、在理发厅打工的，因为家不在这城，所以非常喜欢家庭聚会，这就使得聚会人数增加得很快。于是我鼓励弟兄们帮助这些从各地来的人，写信给他们的家人，见证他们信了耶稣，好叫他们的家人知道他们现在喜乐的情形。不仅这样，教会也可以组成许多队，到一个一个写过信的家中去接触他们，传福音给他们。这样一来，也许有三十个、五十个教会就能被兴起来；这些兴起来的教会，不是主的仆人做的，是圣徒们自己做的。哦！圣徒们传福音，那是无止尽的。你有没有看见，这里有一种生活是豪迈的，就是出外开展传福音的生活。

传福音者，腓利

说到第二阶段的「福音」，我们要特别留意一位传福音的执事，腓利。

从外面看，司提反殉道了；从实质来看，腓利被兴起来了。（这就表示，主在要来的这些世代中，祂会不断地兴起执事们来。这些执事们不一定受过特别的培养，不一定在外面有非常明显的恩赐，但是他们在主面前的追求、学习和运作是认真的，整体显出来的果效也是蒙主祝福的。）这两个人代表两条线：一条线是当主的见证要往前时，必须有一班人有殉道的心志。另一条线是当主的见证往前了，也必须有一班人有福音的灵。所以主得着了司提反，他为主殉道；主也得着了腓利，他成为一个传福音者。

腓利是圣经中惟一提到的一个有名有姓的传福音者（廿一8）；他所做的是一份传福音者的工作（提后四5）。有两件事表明腓利职事的运作：

1.腓利是有能力的

使徒行传八章5至6节，「腓利下撒马利亚城去，宣讲基督。众人听见了，又看见腓利所行的神迹，就同心合意地听从他的话。」12节，「及至他们信了腓利所传神国的福音和耶稣基督的名，连男带女就受了洗。」这说出腓利是一个有能力的传福音者，他不仅能带许多人得救，同时能医病、赶鬼，也产生了会众。

这里要知道，一个传福音者的能力，不在于他的方法和活动，乃在于他身上所构成的福音的职分和托付；他传福音的能力，也不在于他的人格特质，或动听有智慧的言语，乃在于圣灵的能力（林前二4）。哦！是他身上的构成和圣灵的能力，叫一切信的人因着神救恩的大能而得救。

2.腓利的尽职是在无限里的

主借着腓利把福音传给衣索匹亚的太监（徒八26-40），说出职事的尽职是在无限里的。根据教会历史，这个得救的非洲太监，后来就把福音带回到非洲他那一带的国家。腓利的尽职得着一个人，藉这一个人所影响的是一大片区域，这证明职事的尽职是在无限里的。

弟兄姊妹，借着腓利的尽职，主好像在这里提醒我们，一个尽职事的人，没有什么是叫他觉得可怕的；一个尽职事的人，他的尽职乃是在无限里的。这里请容许我插进另一个例证，就是倪柝声弟兄的尽职。就我们来看，倪弟兄的尽职也是在无限里的。他尽职的时间很短；他真正尽职尽得丰富的，就是在鼓岭那三个月的训练。今天我们所读的一些宝贝的书，都是那段时间的训练材料，如《初信造就》、《人的破碎与灵的出来》、《神话语的职事》，这些著作的影响力是极大的。除了这些以外，还有《什么是新约》、《荣耀的教会》、《亚伯拉罕、以撒、雅各的神》、《歌中之歌》⋯⋯，都是相当帮助我们的书。

你很难想象，他只用三个月的时间，就把这些丰富倾倒出来。不错，他所讲的很有限，可是谁会想到，后来他的丰富乃进到无限里面去了—他的尽职变成了无限！记得有一次，我到乌干达传道，看见一个小书店，一共才放一百多本书，其中就有一本倪弟兄的书！那时候我有个感觉，主的工作是无限的。虽然有二十年时间倪弟兄在监牢里，直到一九七二年他被主接去，那时候，我们觉得他这个人过去了，他地上的职事也已经结束了，但是神要说：「他属灵的职事要无尽的延伸下去！」

你知道，倪弟兄尽职时所留下来的那些书，今天对整个基督教的影响是不可思议的。到底主有没有用他？有。主怎么用他？主是在祂的无限里来用他。我们人所看的是有限的，然而神是无限的。神要说：「我可以用倪柝声的一句话启示许多的基督徒，我可以用他的一篇信息复兴许多处的教会，因为我是在无限里的。在我的无限里，我尊重我所兴起的职事。」

弟兄姊妹，借着腓利和太监的事例，我愿意再说：一个职事的尽职是在无限里的！一个职事的尽职，是永远不会受限制的。工作是受限制的，组织是受限制的，职事的尽职是不受限制的。当一个职事在尽职的时候，无论人用什么方法拦阻，它总不受限制。谁能够想到，一个传福音的腓利能够把福音传到非洲去？但是主说：「我能做！」怎么做呢？「我要吩咐腓利到旷野去。他听了，我就做了；他不听，就不行了。」感谢主！腓利顺从了主的呼召。腓利若不顺从，他的职事就受了限制；他与主是一，他职事的丰富和运作就要在无限的里面。我们要仰望主，求主把我们构成为一个职事，叫我们成为顺服的人，来尽我们的职事，祝福主自己的工作。


28 扫罗的转变 九章1至19节上

第八章末了，教会的第二阶段（即神在使徒行传里的工作的第二阶段，就是福音的阶段）就结束了；从第九章起，教会要进入第三阶段，就是职事的阶段。在这个阶段里，神的工作开始从犹太人中间扩展到外邦人中间去。神的思想是：「我在外邦地教会的见证，必须借着职事的产生，把福音传到外邦人中去！」

为此有两件事我们要注意：

第一，主必须得着合适的器皿，其中一个就是使徒保罗。

第二，主必须根据祂自己的应许来做事。

合适的器皿就是使徒保罗，也就是扫罗；主的应许就是祂对彼得说的话：「我要把天国的钥匙给你，凡你在地上所捆绑的，在天上也要捆绑；凡你在地上所释放的，在天上也要释放。」（太十六19）主要得着保罗这一个合适的器皿（徒九1-19），来为祂作见证；主也必须根据祂的应许，使用彼得来开外邦人的门（十1-48）。在神的工作里，是先得人，后开门。

扫罗的宗教狂热

从第九章开始，我们看见神圣工作的转换。九章以前，使徒行传讲的都是「神」；你看司提反的那篇道，再看彼得在第二章的那篇道，都会看见「神」这个字不断地被使用。为什么呢？因为他们说话的对象全是犹太人。到了第九章，有一件事非常特别，就是除了20节「就在各会堂里宣传耶稣，说他是神的儿子」，整篇其余地方都不用「神」这个字，乃是「耶稣，圣灵，主」。这说出一件重要的事：神圣的经纶已经在新约的时代里转到外邦人中间去了，现在所着重的已经不再是联于旧约的那位耶和华神，而是新约里我们的主耶稣，我们的救主神。

九章1至2节，「扫罗仍然向主的门徒口吐威吓凶杀的话，去见大祭司，求文书给大马士革的各会堂，若是找着信奉这道1 的人，无论男女，都准他捆绑带到耶路撒冷。」当时的扫罗真是一个有宗教狂热的人！他逼迫谁呢？他逼迫所有信奉这道的人。

1 信奉这道（, ho hodos eimi, be of the way）

Ho hodos eimi根据原文文法也可译作：具有这道路的内在性质和属性的，属于这道路的，为着这道路的，或是生发这道路的。

扫罗逼迫基督徒的作为，比任何人都厉害、都绝对，因为他的阶层高—他是法利赛人中的法利赛人。扫罗在当时的社会中有一个非常崇高的地位，是人所尊重的，所以他能带头逼迫神的教会。然而，说到扫罗的性格，那的确是好性格，的确是认真，要追求就追求，要摆上就摆上，要做什么就全心全意。

神在祂经纶里的运作有光

3节，「扫罗行路，将到大马士革，忽然从天上发光2，四面照着他。」我们要注意，神圣的工作不会离开光。这里扫罗开始接触神圣的工作。当他来认识神在祂经纶里的运作的时候，他首先就是看见光。

2 光（, phos, light）

Phos指一切照耀或光体的源头；预表上指神是光的终极源头，也是它存在的范畴。

弟兄姊妹，今天我们来跟随主的时候，我们也需要光。

光，叫你看见神，因为神住在光中（提前六16）。

光，叫你认识自己；光照人的、暴露人的就是光。

光来了，叫你对神有一种认知；但是你没有办法描述这光，你只能说：「我看见一个东西，我摸着一个东西。」

光来了，也叫你对自己有一种认识；但是你对这光也不能明确的描述出来，你只能感觉：「我是堕落的，我是黑暗的，我是卑下的，我是与神为敌的，我是敌挡神的，我是不愿意与神一致的。无论从哪一个角度看，我都是得罪神的！」

这就是在光中的经历。

神在祂经纶里的运作有话

当人来认识神经纶里的运作的时候，要知道这里不仅有光，还有话。

使徒行传九章4节，「他就仆倒在地，听见有声音对他说：『扫罗！扫罗！你为什么逼迫我？』」这声音是主的声音，主对扫罗说的这句话真是甜美。这句话里有责备，这句话里也有一种爱中的询问，「你知道我是谁吗？你知道我多爱你吗？你知道我多关心你吗？你知道我何等愿意你能和我一致吗？所以扫罗、扫罗，你为什么逼迫我？」

借着这话，主叫扫罗有一个看见，有一个启示：「你事奉神，你作一个敬虔的法利赛人，你按着祖宗的律法严紧地受教，你有了这一切，但是你根本不知道神是怎样的一位。神不住在律法的规条里，神是住在人所不能靠近的光中。你所敬拜的这一位，祂是住在光中的神。你知不知道，当你打击基督徒的时候，你打击的是我；当你捆绑基督徒的时候，你逼迫的是我；当你摧残、伤害基督徒的时候，你摧残、伤害的就是我。扫罗、扫罗，你为什么逼迫我？」有了光，有了话，扫罗的人生就开始转变了。

弟兄姊妹，我们基督徒能不能跟随主，和光中的看见非常有关。你会问：「四面照着扫罗的光是从哪里来的？」我愿意说，扫罗所看见的这光，相当联于殉道的司提反脸上所返照的天上的荣光。扫罗所逼迫、残害的基督徒中，最叫他永生难忘的应该就是司提反。我们知道，司提反不仅讲了一篇明亮的道，在他被害的时候，人看他的脸好像天使的面貌（六15）；当他讲完那篇明亮的道以后，众人极其恼怒，向他咬牙切齿，但他定睛望天，看见神的荣耀，那时他脸上所返照的，就是那位被害且得荣的人子耶稣的荣光（七54-56）。所以当天上发光四面照着扫罗时，自然而然也让他想起司提反那发光的荣脸。换句话说，如果扫罗没有杀害基督徒，没有听见司提反那一篇信息，没有看见司提反脸上所发的光，我告诉你，主就很难用这个光把他得着。

当扫罗这样在光中看见光的时候，司提反的那张脸好像又回来了。但是请你注意，扫罗在那光中不仅有光，他也有话；这个光和话是联于他杀害司提反时所看见的光和所听见的话。

扫罗看见被逼迫的耶稣

九章5节上，「他说：『主啊！你是谁？』」弟兄姊妹，扫罗问「主啊！你是谁」的这句话，但愿我们也用来问主一辈子。容我举自己为例，当我的环境非常艰难的时候，我对主的问题也很简单：「主啊，你是谁？」我知道我一点不能看环境，我只能问主是谁；我只要一祷告：「主啊，你到底是怎样的一位？」我告诉你，祂的可爱、祂的可贵、祂生命的分赐、祂生命分赐中的经纶，马上就把你整个人提升上来了。哦！扫罗问了一个非常好的问题：「主啊！你是谁？」

5节下，「主说：『我就是你所逼迫的耶稣。」这一段的描述在圣经里一共提过三次。一次是在这里，「扫罗行路，将到大马士革，忽然从天上发光，四面照着他；他就仆倒在地，听见有声音对他说：『扫罗！扫罗！你为什么逼迫我？』他说：『主啊！你是谁？』主说：『我就是你所逼迫的耶稣。」（九3-5）一次是保罗对着以色列人说的，「我将到大马士革，正走的时候，约在晌午，忽然从天上发大光，四面照着我。我就仆倒在地，听见有声音对我说：『扫罗！扫罗！你为什么逼迫我？』我回答说：『主啊，你是谁？』他说：『我就是你所逼迫的拿撒勒人耶稣。』」（廿二6-8），一次是他对着亚基帕王说的，「王啊，我在路上，晌午的时候，看见从天发光，比日头还亮，四面照着我并与我同行的人。我们都仆倒在地，我就听见有声音用希伯来话向我说：『扫罗！扫罗！为什么逼迫我？你用脚踢刺是难的！』我说：『主啊，你是谁？』主说：『我就是你所逼迫的耶稣。」（廿六13-15）。这三次的描述不完全一样。主在这里的回答是：「我就是你所逼迫的耶稣。」他立刻懂：「我鼓动群众把司提反打死的时候，我就是在逼迫耶稣。我虽然伤害的是基督徒，但我伤害的却是耶稣自己。我以为我是为着神、为着神的律法热心，所以我逼迫这些人；事实上，我所逼迫的是天上的神。」

九章6节，主接着对扫罗说，「起来！进城去，你所当做的事，必有人告诉你。」弟兄姊妹，这里你要注意一件事，当你还没有神的显现，你是「平安无事」的；神若向你显现了，就有你所当做的事。主似乎告诉扫罗：「以往你受那么多的教育，以往你得着那么多的栽培，以往你为我有那么多的热心，以往你也花了那么多力气要来摧残基督徒；现在我愿意告诉你，你此刻需要一个全新的开始。」没有摸着主的时候，是你作主；摸着主以后，是主作主。没有主显现的时候，是你决定你的前途；有主的显现以后，是主来决定你的前途。

扫罗眼瞎了

7至8节上，「同行的人站在那里，说不出话来，听见声音，却看不见人。扫罗从地上起来，睁开眼睛，竟不能看见什么。」现在扫罗不能看见了。弟兄姊妹，你知道吗？我们的难处是，我们常常像一只苍蝇，有许多的眼睛（复眼）。我们都是像苍蝇一样飞来飞去，看来看去—什么地方可以赚钱，什么地方有好职业，什么地方有前途，怎么娶个漂亮妻子，怎么嫁个有钱丈夫⋯⋯这都是复眼。神愿意我们只有鸽子眼（歌四1），只看主自己。扫罗这时候瞎眼了！哦！跟随主的人要瞎眼是何等的难。大多跟随主的人跟随得不好，都是因为眼睛像苍蝇一样。哪里有机会，哪里有前途，哪里可得着名声，哪里可以获取利益⋯⋯，都被他看得清清楚楚。而扫罗的特点，就是所有以前他所看见的，现在完全看不见了；所有以后可看见的，现在也完全看不见了。这一个就叫作瞎眼。

一个真正跟随主的人，他应该是瞎眼的。如果主再开他的眼睛，他所看的就变得纯一，非常的单纯，除了主之外什么都看不见。扫罗从地上起来，瞎眼了；以往他所做的，看不见了；以后他所要得着的，看不见了。除了天上的那个异象，也就是那光和光中的脸，他什么也看不见。他是个瞎眼的人，如今印在他脑海里的，只有那光和光中的说话者，就是我们的主。

主！我在这里

使徒行传九章8节下至10节，「有人拉他的手，领他进了大马士革；三日不能看见，也不吃也不喝。当下，在大马士革有一个门徒，名叫亚拿尼亚。主在异象中对他说：『亚拿尼亚。』他说：『主，我在这里。』」亚拿尼亚的回答真令人佩服。为什么主常常不能把特殊的异象给我们？因为给了我们，我们就过于兴奋，以致要疯了一样。亚拿尼亚很老练，他在异象中听见主对他说：「亚拿尼亚。」这时，他没有太兴奋，也没有觉得以后可以在聚会中作见证—要知道，在异象中看见主，这个见证是可以讲一辈子的。亚拿尼亚的反应是说：「主，我在这里。」弟兄姊妹，你知不知道，主今天就等我们讲这句话：「主，我在这里。我不知道将来走的是什么路，我不知道将来过的是什么生活，我不知道将来要怎么来跟随你，我也不知道将来你怎么使用我；但有一件事我愿意告诉你，你是主，我在这里。你怎么带领我，我就怎么跟随；你怎么差遣我，我就怎么顺服；你怎么使用我，我都愿意在你的手里被你使用。」

11至12节，主就对他说：「起来！往直街去，在犹大的家里，访问一个大数人，名叫扫罗。他正祷告，又看见了一个人，名叫亚拿尼亚，进来按手在他身上，叫他能看见。」换句话说，扫罗三日不吃不喝，正在祷告。这个祷告连我们的主都关注起来了，所以主说：「他正在祷告」；并且这时候，正在祷告的扫罗也看见一个人来按手在他身上，叫他的瞎眼能看见。

这是我所拣选的器皿

13至14节，「亚拿尼亚回答说：『主啊，我听见许多人说，这人怎样在耶路撒冷多多苦害你的圣徒，并且他在这里有从祭司长得来的权柄捆绑一切求告你名的人。』」亚拿尼亚前后两个反应都太好了。他第一个反应是：「主，我在这里。」第二个反应是在主面前很真诚的倾心吐意，「主啊，我告诉你，扫罗是一个苦害你圣徒的人，他从祭司长那里得了权柄，要捆绑一切求告你名的人。」主就对亚拿尼亚说：「你只管去！他是我所拣选3 的器皿4，要在外邦人和君王，并以色列人面前宣扬我的名。」（15节）

3 拣选（εκλογη, ekloge, selection）

Ekloge是「带着强烈的好感而有的精挑细选」。这个字表达出神在祂的旨意里而有的决议，叫某一个人为着一个特别的目的，达到一个特别的结果而被挑选出来的。

4 器皿（, skeuos, vessel）

Skeuos原意用某一种的材料制成，为了某一个目的，执行某一种功用的器皿；它可以是容器、家具、乐器、兵器，甚至船只。

弟兄姊妹，你要喜欢这句话：「他是我所拣选的器皿。」主好像在这里说：「你告诉我的，我听见了，我也喜欢；但是你只管去，因为他是我所拣选的器皿。」你有没有注意，这里从头到尾完全是神的主权，从头到尾完全是神的恩典，从头到尾完全是神的怜悯。保罗的出生，是在神的主宰里；保罗的成长，是在神的主权里；连保罗这样起来逼迫基督徒，也是在神的许可里。神可以对保罗说：「是我拣选了你！当我要使用你的时候，我必定要叫你看见你是谁—你不过是一个罪人中的罪魁。今天，是我拣选了你；你是我所拣选的器皿。」弟兄姊妹，这里我们也要告诉主：「主啊，我们有什么呢？我们什么也没有。我们能做什么呢？我们什么也不能做。但是我们敬拜你，因为我们是你所拣选的器皿。」主拣选扫罗，是要叫他在外邦人和君王、并以色列人面前宣扬祂的名。他是先到外邦人中间，然后是在君王面前，末了也在以色列人面前作见证。

弟兄姊妹，这一段圣经叫你读起来有一种说不出的甜美。你能看见神如何得着一个祂所愿意得着的器皿，你能看见神在祂的运作里、在祂的主权里，有各种的安排。你怎么也想不到，在大马士革会有亚拿尼亚这么一个能与主配合的仆人。他是一个平凡的弟兄，之后圣经再没有提起这个人了。

必须受许多的苦难

16节，「我也要指示他，为我的名必须受许多的苦难。」这是说，保罗这一生没有好日子过，他必须受许多的苦难。你想，他以前多光彩—一个人走在街上，大家见了都称羡说：「这是我们未来的拉比，是我们未来圣经神学的『执牛耳者』。」但是现在，他要为主的名受许多的苦难。

弟兄姊妹，这里我有一点感觉，一个跟随主的人，他这一生大概不会离开这两件事：一个是在外邦人中、在君王、在同胞面前作主的见证，宣扬主的名；一个是走一条十字架的路，一条受苦的路。十字架的路，就是一条联于苦难的路，因为主在地上没有得着什么，只得着一死。就像〈让我爱〉那首诗歌说的：

我今不知前途究有多远，

这条道路一去就不再还原，

所以让我学习你那样完全，

时常被人辜负心不生怨。

是啊！在我们里面要有一种很确切的认定：跟随主的一生，就是一条十字架的窄路；跟随主的一生，就是一条一去不再还原的路。

扫罗被圣灵充满

17节，「亚拿尼亚就去了，进入那家，把手按在扫罗身上，说：『兄弟扫罗，在你来的路上向你显现的主，就是耶稣，打发我来，叫你能看见，又被圣灵充满。』」请我们注意，亚拿尼亚在这里不提基督，而是说耶稣。事实上，本章除了末了22节「证明耶稣是基督」以外，提起主的时候都是用耶稣—祂是那受苦、被钉十字架的一位。亚拿尼亚的话就说出扫罗的一生，乃是在受苦的原则里；同时也告诉我们，一个真正跟随主的一生，是被藐视、受苦的一生。

「又被圣灵充满」；同样的，我们也必须是一个被圣灵充满的人。今天，基督徒中间有各种各样「被圣灵充满」的看法和作法，但是我们不需要把「被圣灵充满」看得太特殊；我们应该追求圣灵充满，但是不要追求圣灵充满而有的神迹。弟兄姊妹，我们要祷告，而且祷告到一个地步，让我们的灵丰满起来；我们的灵必须从我们身上满溢出来，我们必须是一个满了灵的人！

18至19节上，「扫罗的眼睛上，好像有鳞立刻掉下来，他就能看见。于是起来受了洗；吃过饭就健壮了。」这说出什么？乃是说，在服事主的时候，我们永远要活在人的律里：饮食。要吃饭才健壮。扫罗先受浸，然后吃饭，人就健壮了。

从这一段圣经，我们可以看见在扫罗身上有一个非常奇妙的转变。从前，他为祖宗的传统大发热心，藉杀害基督徒来扫除威胁犹太教的障碍；他成了推广并扩展犹太势力的最热心、最激进的分子。如今他悔改得救了，除了得见那义者，就是在光中的耶稣，听祂口中所的话（廿二14），他什么也看不见，也不再与属血肉的人商量（加一16）；他成了主所拣选在外邦和以色列人面前作见证的贵重器皿。为此我们要赞美主！


29 扫罗在大马士革传道 九章19下至25节

九章19节下至20节，「扫罗和大马士革的门徒同住了些日子，就在各会堂里宣传耶稣，说他是神的儿子。」扫罗的圣经底子非常好，加上现在他有了启示，于是他就在各会堂里宣传耶稣，说祂是神的儿子。这时我们看见，好像所有司提反所讲的，在他身上都活过来了一样。

21至22节，「凡听见的人都惊奇，说：『在耶路撒冷残害求告这名的，不是这人吗？并且他到这里来，特要捆绑他们，带到祭司长那里。』但扫罗越发有能力，驳倒住大马士革的犹太人，证明耶稣是基督。」这里我们要注意，犹太人一切的信仰事实上都是联于基督的。他们相信神要为他们预备一位弥赛亚。弥赛亚就是基督。他们是等候基督的；犹太人的整个信仰都围绕在基督身上。现在，扫罗证明耶稣是基督；他好像说：「弥赛亚已经来了，祂就是耶稣。耶稣就是基督！从前我们的先知所告诉我们的，我们一直以来所等候的，现在已经到这里来过了，祂就是耶稣！那位钉十字架的耶稣，祂已经复活了，祂就是我们的基督。」

23至25节，「过了好些日子，犹太人商议要杀扫罗，但他们的计谋被扫罗知道了。他们又昼夜在城门守候，要杀他。他的门徒就在夜间用筐子把他从城墙上缒下去。」这真是一件奇妙的事，扫罗信耶稣才几天，竟然就有了门徒！换句话说，这个时候，他这个人的职分开始显明了。他得着启示以后，他对旧约圣经的知识就更新了，从影儿看到了实体；他成为一个有丰富启示的人，就有许多人因着他而得救，并且也开始跟随他。感谢主！这时他身上的确有圣灵的工作，他也的确有丰富的真理。

这里有一件事我们要说明，即加拉太书一章16至17节说，「⋯⋯我就没有与属血气的人商量，也没有上耶路撒冷去见那些比我先作使徒的，惟独往阿拉伯去，后又回到大马士革。」这说出保罗得救以后，有一段时间去过阿拉伯的旷野。到底是几时去阿拉伯旷野的？不同的学者有不同的解释。Leaford说，使徒行传九章19节之后，20节之前，也就是扫罗在大马士革各会堂里宣传耶稣是神的儿子之前，他就去了阿拉伯旷野。这个论点恐怕不太能站得住脚，因为20节开头有一个希腊文副词（eutheos, immediately），意为「随即」；换言之，乃是扫罗和大马士革的门徒同住了些日子以后，「随即」就在各会堂里宣传耶稣。Meyer则说，在22节，也就是扫罗在大马士革各会堂里证明耶稣是基督以后，他才去阿拉伯旷野。我想，后者的解释是比较合理的，因为23节说到「过了好些日子」。

原则上，我们可以这么说，扫罗在大马士革证明耶稣是基督之后，就到阿拉伯旷野去，过了一段时日回来（加一18），又到大马士革，在那里传福音。这时，犹太人才想要杀他，他就被人从城墙上缒下去，到了耶路撒冷（徒九26）。


30 扫罗在耶路撒冷 九章26至31节

九章26至27节，「扫罗到了耶路撒冷，想与门徒结交，他们却都怕他，不信他是门徒。惟有巴拿巴接待他，领去见使徒，把他在路上怎么看见主，主怎么向他说话，他在大马士革怎么奉耶稣的名放胆传道，都述说出来。」大马士革的门徒接纳扫罗，也看见他传福音满有能力，这就证明扫罗的确信了主；然而，扫罗到了耶路撒冷，在耶路撒冷的门徒却都怕他，不信他是门徒。这时，惟有巴拿巴在使徒面前作见证引荐他；这个见证作得真好（我们记得「巴拿巴」的名字意为劝慰子，他的确是个能安慰人的弟兄）。因着他的见证，使徒们就接纳了扫罗。

28至29节「于是扫罗在耶路撒冷和门徒出入来往，奉主的名放胆传道，并与说希腊话的犹太人讲论辩驳；他们却想法子要杀他。」真是希奇，竟有一个人，他每到一个地方传福音，人就要杀他！30节，「弟兄们知道了就送他下西泽利亚，打发他往大数去。」好像他们说：「扫罗，你还是回去吧，因为你在大马士革不平安，在耶路撒冷也不平安。你回到大数，就是你的老家，也许可以平安。」他这一回去，就待了四或五年。

31节，「那时，犹太、加利利、撒马利亚各处的教会都得平安，被建立；凡事敬畏主，蒙圣灵的安慰，人数就增多了。」感谢主！扫罗回到大数以后的这段期间，犹太、加利利、撒马利亚各处的教会都得平安，被建立，而且人数就增多了。请我们注意，每当教会经过一个阶段，圣经喜欢说这样的话—教会兴旺了，人数增加了，神的话扩长了。这意思是，神的工作和你所看见的不一样。你看见的都是叫你沮丧的，神的工作都是叫人欢喜的。

我愿意告诉弟兄，凡跟随主的人，受鼓励的都不多，乃是要经过一段时间再回头看，才希奇主做了这么多。在跟随主的经历里，你一直会有一个感觉：「主啊，你为什么不与我们同在？主啊，你为什么不祝福我们？主啊，你为什么不显出你的大能？主啊，你为什么不复兴你的工作？」这时候主也要回答你：「你以为你所看见的都叫人失望吗？不！我一直在做，只是你看不见罢了。那些你所看不见的，才是真的，才是叫人得鼓励的，也才是叫人有把握的。」请我们记得，只要圣灵有了一段工作以后，圣经就会有这一类的话出来：各处教会都得平安，人数增多，一切都太好了！


附11　回到大数去的扫罗

扫罗被打发往大数去，我们相信，这是神主宰的安排。在那时候，就教育来说，有三个大城：大数排名第一，亚历山大第二，雅典第三。大数，可说是当时全地教育的中心，就像今天美国的波士顿；主使用大数这一个全地的教育中心来培养扫罗。只是有一点很特别，这次他回大数，好像没有得着跟随他的人；连他在加拉太书中也说，「以后我到了叙利亚和基利家境内。那时，犹太信基督的各教会都没有见过我的面。」（加一21-22）为什么呢？记得以前他在大马士革，短短的时间就得着了门徒，而且人还要杀他；现在他到了大数，却看不出他有什么显明的运作。照理说，以扫罗的能力，应该还有许多事迹可以记载在使徒行传的，为什么没有记载呢？我想，他在大数的这段期间，开始领会了自己的不足。

思考如何接受主的托付

扫罗在大马士革的时候，他是欣然接受主的托付，也活在他的托付里；因为主曾对他说，「我差你到他们那里去，要叫他们的眼睛得开，从黑暗中归向光明，从撒但权下归向神；又因信我，得蒙赦罪，和一切成圣的人同得基业。』」（廿六18）那时候的保罗多豪迈、多有能力！后来到了耶路撒冷，他重演司提反的经历。司提反如何厉害地起来辩论，他也厉害地起来辩论。司提反如何说到一个地步，连扫罗都没有话讲；现在扫罗也说到一个地步，众人也没有话讲。司提反如何传到一个地步，人起来要他的命；扫罗也传到一个地步，人起来要他的命。所以这时候，他是得胜的、是刚强的、是有能的、是与神一致的、是一个显明的主的仆人。

我相信，当扫罗往大数去的时候，心里一定有许多感觉；因为在大马士革，他的门徒们爱他，才用筐子把他从城墙上缒下去（九25），而这一次或许是耶路撒冷教会告诉他：「我们留你不起。我们若把你留在这里，可能会再引起一次大逼迫。这个担子太重了，你还是回去吧！」这一下，就叫他从「欣然接受主的托付」，转变成「如何接受主的托付」。我相信，他是在神的主宰里才回到大数去，并在那里重新考虑主所给他的托付。

因教会的态度而离开

扫罗有两次长时间的「离开」他的托付。第一次是到阿拉伯的旷野，那时他是去追求圣经的（加一17）；他之所以这样追求，也许是受了司提反的影响。司提反那一篇道叫他感觉，所有他以往的看见都是不够的。司提反那一篇道，再加上主耶稣天上的启示，就叫他认识到：「我以前是活在旧约之中。」现在，神时代的经纶改变了，神的运作改变了，神运作的中心也改变了，就叫他有一个全新的领会：「我所要追求的，不再是摩西的律法，而是活的基督！」所以他到阿拉伯旷野，用一段时间，在那里从头再把圣经研读过。

从旷野回来后，我相信他的确感觉，「整本圣经我读透了，我已经有了启示、有了看见，我可以根据司提反的那一篇信息，再根据我从天上所看见的异象，再加上我的追求，把整本旧约解释出来！」这真是不得了。所以那时候，他整个人是豪迈的—是的！他豪迈、有负担、有胆识，也有殉道的心志。

那时候的扫罗，大概有四十岁。他到了耶路撒冷（九26），教会似乎就告诉他：「扫罗，你走吧！你要是再留在这里，司提反的故事就要重演了，那时又不知有多少弟兄要倾家荡产、离乡背井。所以弟兄啊，求你为我们的缘故，不要在这里传福音了。」

哎呀！教会的态度真是重要。按理说，教会应该扶持所有不顾一切为主出代价的人。教会越是会扶持，主越是有路。在这一点上，你不能不承认耶路撒冷教会的失败。耶路撒冷教会如果愿意让扫罗继续传下去，她就不至于堕落成后来的情形。你看，这里一开始，她就向犹太宗教徒的权势、威吓妥协了。他们看见主得着了一个仆人，像司提反一样厉害地传福音，结果人要杀他，整个教会立刻就紧张起来。现在，他们把扫罗送走了（九30），但主还是有保守，在各处仍有教会被建立，并且信主的人数增多（九31）。

扫罗回到大数。大数是他的本家，也是当时全地的教育中心；他早年受教育，就是在这里。至于他的尽职，除了出外传道之外，主体是在一个商业大城安提阿。无论大数或安提阿，都是当时地上的大城。为着这一个我们要敬拜主，祂知道如何成全祂的仆人。

三种景况

扫罗回到大数之后，可能有三种景况：

1.竭力地再追求圣经

第一种景况，他那时或许有一个感觉，「我看见异象了，我也忠心了，我也劳苦了，我也尽职了，我也追求了，我也根据我的看见产生运作了，但是，这仍然是不够的，我还要有更深的追求！」为什么会产生这种感觉？因为大数是一个满了教育气氛的城市，这里的人可能都是有追求的，都是在进修的，都是在装备自己的。别人追求属世的，他就追求属灵的。所以我相信，他在大数那几年，也传福音，也许也兴起一些教会，但有一件事应该是确定的：他竭力追求。

扫罗越追求，他里面越有看见，也就越不敢凭自己有所作为。他在这段时间里做了什么？圣经没有记载；但是，无论他在外面做多或做少，有果效或没有果效，成功或没有显明的成功，他都是不断地在学习。他知道，光有负担是不够的，光有忠心是不够的，乃是有忠心还要加上见识才行，就像主耶稣的话所说，「谁是那忠心有见识的管家」（路十二42上），所以他要再竭力地追求圣经。

2.因沮丧而觉得前途茫然

第二种景况，他里面开始产生沮丧，觉得前途茫然。以扫罗的性格来说，他常常是极端的。如果他里面觉得沮丧，那个沮丧就会是极端的沮丧。我相信他越追求，里面越有看见；越追求，他越和以前不一样。怎么不一样呢？就是有一种莫名的、深沉的沮丧，觉得前途茫然，不知道这条路该怎么走下去。或许他会有这样的祷告：「主啊，我所看见的天上的异象是不能改变的，我所追求的丰富是不能改变的，我因带人得救而得的喜乐是不能改变的，连教会需要在各地被建造起来也是不能改变的，但是主啊，这条路该怎么走下去呢？」

3.有了三层天的经历

第三种景况，他在这段期间有了三层天的经历。也就是说，在大数这几年，因着他不断地追求，他越来越丰富，末了就被带到三层天去。他对主这种极其超越的异象和启示，也许成了他日后尽使徒职分的主要根据。哥林多后书曾说，他被提到三层天，也被提到乐园里（林后十二2、4）；这件事有可能就发生在大数。主好像告诉他：「你也不必沮丧，你也不必兴奋，我愿意告诉你那更高的、联于神经纶的事。我愿意把天向你打开。」他被带到三层天去，也被带到乐园里，听见隐秘的言语。

我相信那些言语是他整个事奉的一个转折点。这时他完全改变了！本来他所看见的天上异象是模糊的；看是看见了，却说不出到底是什么。现在，因着他这个人的追求是丰富的、他真理的装备是丰富的、他生命的阅历是丰富的（不仅有大马士革的阅历，也有耶路撒冷的阅历），所以这时候，主就来告诉他：「我要叫你有更高的看见，我要带领你有更往前的一步，我要使你成为外邦人中的使徒。」

主给他看见的异象真高；这异象高到一个地步，是人不可说的（林后十二4）。那到底是什么？我们不知道。但是这一个看见，的确叫他里面有一种认定、有一种认识，也使他对前途非常有把握—他要在外邦人中传福音，他要到各地去兴起主的教会，主的见证。哦！他已经被构成为一个真正在外邦人中传福音、兴起教会的使徒了。

弟兄们，一般来说讲道有一个原则，就是：道要高于自己。你讲的道永远高过你。如果你讲的道不是高过你的，你怎么成长呢？你讲的道高过你，你就有一个机会可以往上长。但是扫罗在这里的原则不一样，乃是道低于自己。保罗看见一个异象，这个异象太高了，是人不能讲的，所以他不讲，也没有办法讲。

这里我愿意告诉弟兄，当你开始服事主的时候，你是需要成长的；当你有了某一种构成以后，你是需要降卑的。你开始服事主了，你需要讲一些话，是叫你自己都羡慕的。你一边讲，你一边就想，「主啊，我愿意有这一个！」开头你服事主，你所讲的是超过你所有的；当你生命成熟以后，你所讲的乃是为着人的。开头你是不断地往上长，到后来你是不断地住在话成肉身、降卑自己的原则里。如果你不断地往上长，长得很高，自己却不降卑，并且坚持大家不断地往上长，那么教会就要变成神学院，只有知识道理的增长而已。

保罗可以说，我上过三层天，我去过乐园，我听见过隐密的言语，但是这些事的内容，都是不可以说的。即或这样，他能说：「我看见的那么高，但是我在人的中间是卑微的。」


附12　学习看见异象的保罗

使徒行传九章12节上，「在异象1 （horama）中看见一个人⋯⋯」（另译）保罗在往大马士革的路上看见了异象，这个异象是保罗后来非常坚持的，所以他对亚基帕王说：「亚基帕王啊，我故此没有违背那从天上来的异象1（optasia）。」（廿六19）又当他为自己的职分作见证的时候，他说：「我自夸固然无益，但我是不得已的。如今我要说到主的显现（optasia）和启示。」（林后十二1）（请我们注意，这段话有两个相同希腊字，optasia，前者是单数用法，后者是多数用法。）哦！基督徒跟随主相当是一件异象的事。

1 异象（, optasia和, horama）

Optasia和horama是新约里描述异象的两个主要的希腊字。一般的解经家把这两个字当作同义字，但是在新约实际的描述里，horama指在一件件的事上有超凡的看见和主的说话。Optasia是horama的扩大和延伸。当一个圣徒忠信地向着他所得着的horama时，他就能产生与神的行政一致的optasia。

在原则上，horama是带领你，optasia是规范你；horama叫你得加力，得负担，optasia叫你行走、劳苦、争战在其中。就如保罗在异象里（horama）看见了亚拿尼亚（徒九12），又见证说，「我没有违背那从天上来的异象（optasia）」（徒廿六19；林后十二1）。在客观方面，异象是指与所看见的人事物有关。在主观方面，异象是由内在的印象，生发出一种属灵的认知，也因此带进一个属灵的取用和经历。

亲爱的弟兄姊妹，容我问你：今天在你身上到底有没有一个异象来约束你？你看见异象了，你在最深处里摸着一个东西了，那个摸着会约束你的一生。

一个有异象的人，他是一个把自己交托给主的人；

一个有异象的人，他是一个绝对跟随主的人；

一个有异象的人，他是一个知道如何去追求、如何去劳苦、如何为主站住的人；

一个有异象的人，他是一个经过各种试炼仍然坚立持守的人。

所以说，我们这一生不可能离开那从天上来的异象。

这个异象怎么实化在我们身上呢？

要有主的面光

我们要从保罗初步的经历来看。这一个经历他自己描述了三次：一次是在使徒行传九章，一次是在廿二章，一次在廿六章。每一次描述所着重的点都不一样。第九章的描述应该是最初步的，到了廿六章就是最高的。在第九章这里，虽然没有提起他看见主的面，但是他在后来的书信里见证：「我不是见过我们的主耶稣吗？」（林前九1）所以在往大马士革路上的那个光中，他的确能认得那就是主的面。

我相信，那光中的主的面应该是联于司提反殉道前所返照出来的荣脸（七55，司提反定睛望天，看见神的荣耀，脸上一定也返照神的荣耀，叫人觉得这是一张有荣光的脸）。当主在光中对保罗说话的时候，那位被保罗逼迫而殉道的司提反的脸，立即浮现在他眼前，「原来我在地上逼迫司提反，就是在逼迫天上的耶稣；当时我看见司提反脸上的荣光，就是这位耶稣荣脸的返照。」但是你注意，这不是说主的面和司提反的脸是同一个样子，乃是说两者有同一个情形。好比青年人长得都不一样，但是青年人的脸有一个共同情形，就是满有青春气息，没有皱纹，没有斑点，对前途满有憧憬和盼望。所以司提反的脸，并不表示就是天上的主的脸，只是这两个脸有一种共同情形，都是发光的，都是荣耀的，都是吸引人的，都是叫人称羡的，都是叫人里面觉得值得去爱、值得去追求的。

不仅这样，主的面光也叫保罗看见他自己。最明显的证据就是他的眼瞎；以往他所看见的，现在都看不见了。从前他看见的事太多了，叫他看不见真正的自己；看不见自己到底是谁，人生到底要什么、为着什么，也看不见神和祂的心意。现在，他遇见了主，看见了光，他就瞎眼了，也开始对自己产生一种认识：我以前是追求一切凡与我有益的，我以前是可以发展出许许多多事物的，我以前是有天然的能力为神的事效力的，我以前甚至在宗教的热心里是可以运作杀害基督徒的，如今我知道，这一切对我都成为粪土，都不再可靠了。我成为一个瞎眼的人，我需要有人拉着我的手才能走路。

要有主的说话

保罗不仅有光，他还有话。主对他说：「扫罗！扫罗！你为什么逼迫我？」（徒九4）他回答：「主啊！你是谁？」主说：「我就是你所逼迫的耶稣。」（5节）弟兄姊妹，你怎么知道你是一个有异象的人？第一，你对主有没有一种看见，并对自己也有一种看见？这是光的问题。第二，你对主有没有一种认识，并对自己和自己前面的路也有一种认识？这是话的问题。

光叫你看见，话叫你清晰。话叫你认识、珍赏、经历，也取用主的所是所做各方各面的丰富；这些丰富成为你一生行走的供应，生活的能力，以及事奉的规范。

要有祷告的生活

有主的光，有主的话，保罗就产生一个祷告的生活。从人的角度来看，他祷告；从主的运作来看，在这个祷告中，主就打发亚拿尼亚来按手在他头上。这说出他和众圣徒产生了生机的联结。

弟兄姊妹，这样的祷告带给保罗一个非常健康的根基。祷告加深他在光中的看见，也加强他在光中所听见的话。越祷告，他越在光中；越祷告，他越在话中得话；越祷告，越加重他对主和圣徒的需要和倚靠。这三天不吃不喝的祷告，叫基督与教会的异象在他身上留下一生永不能磨灭的印记。

保罗看见什么？基督。

保罗认定什么？教会。

保罗看见什么？他自己的无有。

保罗认定什么？凡事要祷告神、联于这一位神。

他不仅看见他的无有，他也看见神是万有。

他不仅看见，这一位基督是在光中；

他也看见，这位基督所有的工作都是在教会里。

所以弟兄们，从开头我们要有一种很清楚的认识：主啊，在我这一生里，我什么都不能要，我只能要基督自己；在我这一生里，我什么也不会有，我只会有弟兄和姊妹。我要的是基督，我有的是弟兄姊妹。是这位基督叫我和弟兄姊妹联结在一起，是弟兄姊妹成为我的力量，叫我更多地追求基督。

要渴望与弟兄们交通

九章26节，「扫罗到了耶路撒冷，想与门徒结交，他们却都怕他，不信他是门徒。」在这一章里，有两件事叫人觉得纳闷：

一，大马士革离耶路撒冷不远，保罗在那里传福音，人要杀他，这时耶路撒冷的人不知道吗？莫非大马士革的圣徒和耶路撒冷没有来往？

二，保罗从异象中对自己有了认识以后，他所经过的一个最大试炼，就是即使他满心爱主，愿意和弟兄姊妹在一起，愿意和弟兄姊妹一同来服事主，弟兄姊妹却说：「我们根本不认识你，我们根本就不要你！」你看，他到了耶路撒冷，想与门徒结交，门徒们却怕他，不信他是门徒。这是很特别的一个经历。这个经历到底有多久？我们不知道。但是我相信他每一天都非常煎熬。他到了耶路撒冷，有些门徒见了他就躲，有些门徒见了他就在背后指指点点，「就是他杀了我叔叔的！⋯⋯就是他害了我伯伯的！⋯⋯我哥哥也被他打过⋯⋯」他满腔热血，满有负担，渴慕和圣徒在一起，却遭到种种排斥。

认真说，我们要问：大马士革的教会为什么不替保罗写封推荐信？又为什么没有一个弟兄陪保罗到耶路撒冷去？保罗不是有门徒吗？他的门徒不是用筐子把他从城墙上缒下去吗（25节）？为什么他会落到这样的情形里？我们不知道。只能说：「主啊，我们敬拜你，你是主。因为你是主，所以你带领保罗经过一个特别的处境，是人不能领会的。」就好比今天你在教会生活里，你满心爱弟兄，弟兄却把你当仇敌；你愿意和弟兄姊妹在一起，弟兄姊妹却不接纳你；你想和人交通，人却说你诡诈。

但是感谢主，「惟有巴拿巴接待他，领去见使徒，把他在路上怎么看见主，主怎么向他说话，他在大马士革怎么奉耶稣的名放胆传道，都述说出来。于是扫罗在耶路撒冷和门徒出入来往。」（27-28节）扫罗渴望与弟兄们交通，最后借着巴拿巴的见证、引荐和使徒的接纳，他终于在耶路撒冷和门徒出入来往。

要奉主的名放胆传道

29节，「奉主的名放胆传道，并与说希腊话的犹太人讲论辩驳；他们却想法子要杀他。」保罗在耶路撒冷仍是一个奉主的名放胆传道的人。他无论在哪里，或遇什么景况，或面对什么人，都奉主的名放胆传道。我相信，保罗的传讲是越来越有能力的，然而和犹太人的辩论也是越来越激烈了；那光景彷佛和司提反殉道时的情形一模一样。可见他真是一个主的仆人，有殉道者的灵，愿意为主丢弃一切，并且被人误会、被人藐视、被人攻击，只单单向着主活，向着主的托付尽心竭力，也向着主的见证忠诚至死。这是我们的榜样！


31 彼得周流四方 九章32至43节

使徒彼得开始出外尽职

九章32节，「彼得周流四方的时候，也到了居住吕大的圣徒那里」。换句话说，吕大那个地方已经有了圣徒，有了教会。这些圣徒可能就是耶路撒冷第一次遭逼迫而移民出去的，因着他们的移民也在那里产生了教会。

前面说过，扫罗被耶路撒冷的弟兄们送回大数去，为什么弟兄们要这么做呢？他们大概想，扫罗快要变成第二个司提反了。司提反在会堂里和犹太人辩论，扫罗也是；司提反传福音，犹太人想要杀他，现在扫罗悔改了，也传福音，人也要杀他。扫罗现在的处境和当时的司提反太像了。所以那时候，雅各、彼得或许都很紧张，也在那里考虑，这该怎么办？难道又要来一次大逼迫，叫圣徒们迁移了吗？最后他们决定，送扫罗下西泽利亚，又打发他往大数去。西泽利亚是那时候巴勒斯坦的首都，是一个港口；大数就是扫罗的本家（廿一39）。

弟兄们把扫罗打发走了以后，他们可能平静下来，一面想耶路撒冷终于不需要再有第二次的逼迫了；另一面，使徒彼得也可能考虑，「我们的路到底走得对不对？」彼得之所以会这样考虑，大概是因扫罗和他有过很深入的谈话。也许扫罗说：「你们名为使徒，但你们到底是做什么的？使徒就是奉差遣出去的人，你们这些被差遣出去的人，天天留在耶路撒冷作长老，到底在做什么呢？」像这类刺激的话，我相信扫罗一定说得不少。所以彼得心想，老待在耶路撒冷也不对。于是，他就开始出外尽职，到一个一个城去传福音，到一个一个城去宣扬基督。

以尼雅得医治，多加复活

使徒行传九章记载，这时彼得做了两件事：一个是在吕大，他叫以尼雅得医治（33至35节）；一个是在约帕，他叫多加复活（36至42节）。

33至35节，「遇见一个人，名叫以尼雅，得了瘫痪，在褥子上躺卧八年。彼得对他说：『以尼雅，耶稣基督医好你了，起来！收拾你的褥子。』他就立刻起来了。凡住吕大和沙仑的人都看见了他，就归服主。」以尼雅是一个在褥子上躺卧八年的瘫子，彼得叫他起来行走。

36至38节，「在约帕有一个女徒，名叫大比大，翻希腊话就是多加（就是羚羊的意思）；她广行善事，多施赒济。当时，她患病而死，有人把她洗了，停在楼上。吕大原与约帕相近；门徒听见彼得在那里，就打发两个人去见他，央求他说：『快到我们那里去，不要耽延。』」这件事真是特别。人已经死了，还去找彼得，不是给他出难题吗？

39至42节，「彼得就起身和他们同去；到了，便有人领他上楼。众寡妇都站在彼得旁边哭，拿多加与她们同在时所做的里衣外衣给他看。彼得叫她们都出去，就跪下祷告，转身对着死人说：『大比大，起来！』她就睁开眼睛，见了彼得，便坐起来。彼得伸手扶她起来，叫众圣徒和寡妇进去，把多加活活地交给他们。这事传遍了约帕，就有许多人信了主。」前面第一个神迹是叫人归服主（35节），这里的神迹是叫人信了主（42节），这两种神迹是为了叫人信而归主。这两个神迹中间隔多久？我们不知道，但是地点是很近的。彼得要尽他强有力的职事，必须有一个条件，就是要有一种生命的能力显出来，可以医治人，更叫人信主；医治人只是传福音的凭借，人信了主才是这生命能力的果子。

预备开外邦传道的门

43节，「此后，彼得在约帕一个硝皮匠西门的家里住了多日。」彼得现在已经不是以耶路撒冷为根据，他乃是到各处访问教会、建造教会，一面传福音，一面帮助圣徒。这时候就产生了在哥尼流家开外邦传道的门这个事例（十章）。

请我们注意，这个事例在圣经中记载了三次（十至十一章），而且内容几乎一样。为什么？那就是告诉我们，这件事实在非同小可，太重要了！神似乎要说：「你知道吗？我的负担要开始实行了！我在犹太人中间的工作已经够了，现在我要把福音广传到外邦人中间去。这个门必须由彼得来开，因为天国的钥匙是交给了他。所以，我现在要呼召彼得周流四方，成为一个在耶路撒冷之外满有运作的人。在他的运作里有两个特点：一个是叫人起来，得着力量；一个是叫人得着复活的生命，好叫教会生活中有里衣的实际，有外衣的彰显。」

感谢主！这两个事例（瘫子和女徒）之后，使徒行传就来到第十章。


附13　效法周流四方的彼得

使徒行传九章32节，「彼得周流四方的时候，也到了居住吕大的圣徒那里。」这个「周流四方」说出彼得主要的服事已经不在耶路撒冷，他开始到外面做工，履行主所给他的托付，「我要把天国的钥匙给你，凡你在地上所捆绑的，在天上也要捆绑；凡你在地上所释放的，在天上也要释放。」（太十六19）换句话说，彼得先是在耶路撒冷尽职，后来出去看望那些遭逼迫、移民出去的圣徒所兴起的教会（徒八14），现在又开始周流各处，经历另外一面的尽职。

彼得周流四方的原因

造成彼得周流四方的原因，我想至少有三个可能：

第一，是主的带领。主的带领总是借着祂的话；也许主在使徒行传一章8节要门徒从耶路撒冷直到地极作见证人的嘱咐，到了这时候在他里面提醒他。所以彼得就愿意起来跟随主的带领，走出耶路撒冷，也走出犹太区域，一直到外邦人中间。

第二，是保罗对他说了一些话。我个人比较相信这一点，因为保罗曾在第一次访问耶路撒冷教会时和彼得同住十五天（加一18），两人一定谈了不少；保罗对真理的认识，尤其会叫彼得相当希奇。

我们说过，保罗的基本启示是受司提反那篇信息的影响；换句话说，那篇信息完全影响了保罗这个人。那天他在光中得救以后，突然间那篇信息在他身上活过来了，加上他到阿拉伯的旷野追求圣经有一段时日（加一17），就叫他领会：整本旧约都是说到基督，都是说到神的经纶。这个领会使他整个人得了开启，也使他的丰富在这时候显得非常超越。

当保罗初次到耶路撒冷与彼得同住时，他不仅说到他在阿拉伯旷野所看见关于基督的种种启示，更说到他从主所领受的异象和托付—主选定他作执事和见证人，要差他在外邦人中间尽职做工（徒廿六16-20）。我想，那时彼得也对他说了许多，主如何托付他们，要从耶路撒冷、犹太全地，和撒马利亚，直到地极，作祂的见证人。但是彼得一直没有走，他一直没有一个雄心：「我可以到外邦人中去！」也许这是因为他受到自己以及传统的限制。保罗离开之后，他想起了保罗的见证，就觉得：我应该踏出第一步，我应该从耶路撒冷到犹太全地，再从犹太全地到撒马利亚；至少我应该走出去！

第三，是耶路撒冷教会的情形慢慢地叫彼得越来越为难。耶路撒冷教会刚开始的时候非常蓬勃，慢慢退后回到犹太教里去。原因为何？我想，首先，那些在耶路撒冷的圣徒，在他们的观念里，他们是不可能离开犹太教的。其次，主在他们中间得着的都是犹太人，包括说其他语言的犹太人。再者，教会越来越兴旺，有知识和高阶层的人也慢慢进到教会生活里，包括祭司和利未人。这些人原来是特殊的一班人，他们进来以后，还是特殊的。也许因着他们的影响，圣徒就越来越注意犹太教的规条—我们还得守安息日，我们还得守饮食的条例，我们还得行割礼，我们还得做这个、做那个，我们不可以和外邦人交往混杂⋯⋯。在耶路撒冷逐渐燃起一种宗教的气焰，而且越来越强。

这三个可能都是叫彼得周流四方的原因。无论如何，我们要知道，彼得若不这样尽职，他就没有办法开外邦人的门。要开外邦人的门，或说要开一个福音的门，乃是需要预备的。这个预备很简单，就是你自己先要成为一个出去的人。当你开始出去的时候，你会不可思议地发觉：福音的门是敞开的！原来主可以做得这么多！同时，你也就感觉，「主啊，无论在哪里都有你的儿女，无论在哪里都需要你的见证，无论在哪里都需要你自己在那里做工，无论在哪里都需要有人与你配合。」

跟随主的三个学习

亲爱的弟兄姊妹，从前面说到彼得周游四方的原因里，我们看见，当我们来跟随主的时候，要学习这三件事：

有主的带领。当别人问你：「你为什么这么做」的时候，你要说：「是主要我这么做的。」不是做什么的问题，是主有没有叫你这样做的问题。如果你觉得是主这样带领你，那就是最甜美的。所以弟兄们，你这一生若愿意服事主，你将来往哪里去，你该怎么服事，你都要学习有主的带领。

能听比你年幼的人在爱里诚实地对你讲一些出乎主的话。以保罗和彼得为例。那时的保罗，他在跟随主的事上比彼得年幼多了，但他或许曾鼓励彼得：「彼得，你为什么不出去？你连耶路撒冷的门都不出，这从犹太全地、撒马利亚、直到地极的见证怎么办？你为什么不出去尽你使徒的职分？」哦！弟兄们，常常有年幼的弟兄对我们说一些真心话，是不知不觉能帮助我们往前的。

从主领受环境上的为难。有些环境叫你感觉非常不合理，对彼得来说，耶路撒冷教会的情形正是如此。这等于是新约圣经中的一个悲剧。在耶路撒冷，原先有这样蓬勃的一个教会的见证，后来怎么会堕落到那样一个地步？耶路撒冷教会的堕落不仅成为彼得的难处，也成为保罗的难处，甚至叫当时主在全地所兴起的教会中，没有一个可以免去她的搅扰。

保罗对腓立比的教会说，「应当防备犬类，防备作恶的，防备妄自行割的。因为真受割礼的，乃是我们这以神的灵敬拜、在基督耶稣里夸口、不靠着肉体的。」（腓三2-3）这里的犬类，主要就是指在耶路撒冷那些奉割礼的宗教徒；他们到外邦的众教会去搅扰圣徒，情状似犬吠一般。哦！何其的为难。弟兄姊妹，在我们过教会生活的时候，总有一班人会来搅扰你、威吓你，告诉你怎么做才是对的。他们总是搅扰你、威吓你到一个地步，叫你没有办法专一单纯地来跟随基督。

无论如何，一切为难的环境是主所使用的，我们要学习从主接受祂所量给的一切环境，在这一切的里面更多寻求主，更多寻求主的心意，更多与主一致。


附14　多加的里衣和外衣

彼得就起身和他们同去；到了，便有人领他上楼。众寡妇都站在彼得旁边哭，拿多加与她们同在时所做的里衣外衣给他看。

—使徒行传九章39节

使徒行传九章记载两个事例，一个是瘫子以尼雅得医治，一个是姊妹多加复活。多加是会做里衣和外衣的。在福音书中我们也看见，主耶稣被钉十字架的时候，人是分了祂的外衣，又为祂的里衣拈阄（约十九23-24）。

什么是里衣？什么是外衣？根据我们属灵生命的经历，里衣常常是指内在的生命，外衣常常是指外面的生活；里衣就是内在生命的丰富，外衣就是基督生命的显出。

「多加」这个名字，就是羚羊的意思；多加，说出她是一个跳跃、活泼的人，她在教会生活中是一个满有生命活力与生命活动的人。她怎么活动呢？她做里衣，做外衣。多加会做里衣和外衣，从属灵的应用上来说，就是说她能帮助圣徒进入内住的生命，她也能帮助人过一个活出基督的生活。

今天大多的圣徒对里衣的经历很少，对内住生命的领会和享受很少，对于什么是生命、什么是灵、什么是膏油的涂抹、如何住在基督里、如何联结于基督、如何调和于基督、如何以基督为生命也懂得不多。只穿外衣，没有里衣的教会，只要外衣刮一个洞，也就是行为上有一点失败，马上就要觉得自己丑陋。

外衣是要里衣来支撑的。人看见的是外衣，但里衣需要非常的结实、坚固；只要有一件很好的里衣，即使外衣刮破一点，也不觉得可怕。任何教会有一些弟兄姊妹会做里衣，这个教会真是有福。

弟兄姊妹，你要注意里衣，你也要注意外衣。不要完全活在主面前，可是没有外衣；也不要完全是外衣，但是稍微有些失败，赤身就露出来。为什么主要借着彼得在多加身上行这个神迹？因为一个会做里衣和外衣的人，他给教会的祝福实在是太大了！

弟兄姊妹们，在我们的服事里，我们自己总要先成为一班供给里衣、供给外衣的人。要先做里衣，后做外衣。不要先做外衣，后做里衣。先做外衣，就禁不起摧残。服事要从里衣做到外衣。你是一个从里衣做到外衣的人，你就是一个对教会满有祝福的人。我再说，里衣是指神圣生命在我们里面内在的构成和工作，外衣是指基督借着我们这内在生命的构成而有的流露和活出。先要有里衣，再有外衣。只要我们里面满了基督的生命，外面满了基督的流露，我们起来服事教会，就能帮助人转向主，也信入主。


32 彼得和哥尼流 十章1至33节

十章1至2节，「在西泽利亚有一个人，名叫哥尼流，是『意大利营』的百夫长。他是个虔诚1 人，他和全家都敬畏2 神，多多赒济百姓，常常祷告神。」这是圣经首次对哥尼流所作的简单描述。

1 虔诚（, eusebes, pious）

Eusebes意为向着神有一种敬虔和尊荣的生活。

2 敬畏（, phobeo, to fear）

Phobeo意为惧怕、尊敬，含有敬拜的成分。

这一位哥尼流，根据一般的考据，是来自于一个意大利的望族；换句话说，他的出身非常高贵。他官居百夫长，就外面看，官职不大，只管一百人；但是他住在西泽利亚，巴勒斯坦的省会，说出这个职位应该非常重要。再看22节，「百夫长哥尼流是个义人，敬畏神，为犹太通国所称赞。」他为犹太通国所称赞，说明他的名声很大，全国都知道有这一个人。总的来看，圣经说到这个人的时候，提起四个点：第一，他是虔诚人；第二，他和全家都敬畏神；第三，他多多赒济百姓；第四，他常常祷告神。


哥尼流是个虔诚人，他敬畏神

哥尼流并不是一个犹太教徒，他还是外邦人，可是他似乎对犹太教很了解，很愿意接触属神的事，也很愿意活在神面前。就他的心态来说，他对神是很虔诚的；他里面总是愿意将神活出来，也活出一个与神一致的生活。哦！这样的心态非常健康，他可以说：「我知道有一位神，我愿意和神是一致的。」这就是他的虔诚。

敬畏神就是怕神。哥尼流是怕神的。这个「怕神」不是一件小事。我们这个人什么都怕，就是不怕神。我们常常告诉神：「神哪，你是满有怜悯的」；因着神满有怜悯，所以我们不怕神。哥尼流的生活是怕神的，他不愿意做任何得罪神的事。

哥尼流赒济百姓，常常祷告神

哥尼流怎么显出他虔诚的生活？因他「多多赒济百姓」，又「常常祷告神」。「多多赒济百姓」，这是指他联于人；「常常祷告神」，这是指他联于神。他的心里是有神的，他的生活里是有人的。他在生活里满了人，他多多赒济百姓；他和神之间也很健康，他常常祷告神。

就着他的心态，他是虔诚的；

就着他的生活，他是敬虔的；

就着他生活的活出，他是联于神的，常常祷告神；他又是联于人的，多多赒济百姓。

请我们注意，「赒济」是使徒行传常用的一个辞，整卷书一共享了八次。多多赒济百姓，这和我们的观念不太一样。我们好像很关心教会，很关心教会的建立，很关心工作的开展，但是使徒行传给我们看见，神很愿意我们关心人。弟兄姊妹，今天我们的难处，就是对人没有什么感觉，对工作的发展很有感觉。比如说，我们见了一个人，向他传福音，我们很可能不是为着他的得救，也不是为着他的益处，而是愿意聚会中多加一个人。或者，我们帮助一个弟兄，我们并不是为着他的益处，而是为着将来他可以在某方面给我们扶持，甚至与我们一同做工。然而要知道，一个赒济人的人是干净的，他不求任何回报。你今天遇见一个穷人，你帮助他；你帮助完了，是没有回报的。他能给你什么？什么都不能。一个为主活着、与主一致的人，他总是一个赒济人的人—因为神爱世人。

哥尼流在祷告中看见异象

3至4节，「有一天，约在申初，他在异象中明明看见神的一个使者进去，到他那里，说：『哥尼流。』哥尼流定睛看他，惊怕说：『主啊，什么事呢？』天使说：『你的祷告和你的赒济达到神面前，已蒙记念了。』」这里说到两件事：祷告和赒济。这二者需要平衡。当你与神的关系健康的时候，也就是你常常祷告神的时候，你还必须是一个心里有人的人；而当你能去关心人的时候，也就是你能常常赒济人的时候，你还必须是一个与神有健康关系的人。

5至6节，「现在你当打发人往约帕去，请那称呼彼得的西门来。他住在海边一个硝皮匠西门的家里，房子在海边上。」这句话非常有意思，神知道彼得在哪里。这是使徒行传的特点。使徒行传的特点，就是神永远知道你在哪里，神永远知道怎么与你同工、配合。你看八章的腓利，神知道他在哪里，神也知道太监需要什么。弟兄姊妹，我们在跟随主的路上，有时候觉得主不顾我们了，但神要说：「不！你的行踪我清楚得很。」不知道弟兄们能不能有这一种高的领会？人一切的活动和运作，主都知道。主该用你了，主自然会差遣你。你不要那么急急忙忙的，你要作一个等候主差遣的人。

7至8节，「向他说话的天使去后，哥尼流叫了两个家人和常伺候他的一个虔诚兵来，把这事都述说给他们听，就打发他们往约帕去。」家人，表示他们是和哥尼流完全一致的人；兵，是哥尼流的部下，但这个兵又是一个虔诚人，一个在心态上愿意有神的人。哥尼流看见这么大的异象以后，就打发他最亲近、最可靠的家人和伺候兵去寻访彼得，说出他是极其看重主给他的异象和托付的。

彼得去祷告，又魂游象外

9至10节，「第二天，他们行路将近那城。彼得约在午正，上房顶去祷告，觉得饿了，想要吃。那家的人正预备饭的时候，彼得魂游象外。」这里给我们看见两件事：

1. 物质的事是可以联于属灵的

吃饭是物质的，魂游象外是属灵的。借着对食物的需要，神使彼得看见了异象。弟兄姊妹请注意，物质的事常常是可以联于属灵的。许多时候，我们不能把物质的事只看作是物质的事。如果你是个属灵的人，许多时候你会借着物质的事，看见属灵的事。主耶稣在地上的时候，祂是顶自然地用最浅显的事物来说出祂自己；祂说我就是生命的水（约七38），我就是生命的粮（六35），我就是生命的光（八12），我是好牧人，好牧人为羊舍命（十11）。在那个时代，人活着就是这么简单，我要有水，我要有粮，我要有光，而主耶稣说我就是这些事物的实际，并且我还是好牧人。

亲爱的弟兄姊妹，读书可以叫人知识丰富，一个属灵的人读书也可以帮助他借着一切的丰富更认识属灵的事。科学家牛顿发现了地心引力，这是物质的事，但是牛顿是个敬畏神、爱神的人；文学家托尔斯泰发现了人生，所以他写《战争与和平》，但是他也说：「天国就在你的心里。」他们借着许多物质的事，产生了许多属灵的领悟。我们要认识，一个在物质里的人如果不属灵，他就是属肉体的；一个属灵的人，即或他也享受物质，但是这些物质可以帮助他从里面来得着神。

一个能借着许许多多的事物而进到神面前的人，是何等的有福呢！他早晨起来会说：「主，谢谢你，你就是空气，你就是灵。」他会说：「主，谢谢你，你就是光。」他也会说：「主，谢谢你，你给我一个清新的早晨。」当他吃饭的时候，他会说：「主，谢谢你，你就是这一切事物的实际。」他不仅活在物质的世界里，他也活在属灵的层次里；他是在属灵的层次里享受物质的丰富。他知道凡是神所赐的都是好的，他也知道凡是这些好的都是要叫他更认识神、更能得着神的。

2. 我们的劳苦就是我们的食物

祷告是一个人在主身上的劳苦，但这劳苦是联于食物，联于人的饱足的。彼得不仅因着饥饿就看见了异象，他也是一个祷告的人。祷告是他在主面前的劳苦，祷告是他神圣托付里的劳苦，祷告是祂联于神的劳苦，也是他花时间在基督里面的劳苦，是他操练过敬虔日子的劳苦，这些劳苦叫他得着了真实的食物。这里并没有提到彼得吃物质的饭，就好像主耶稣对撒马利亚的妇人传完道以后，门徒去买吃的回来了，祂却说：「我有食物吃，是你们不知道的。」（约四32）又说：「我的食物就是遵行差我来者的旨意，做成他的工。」（四34）弟兄姊妹，为什么你有这么多的饥渴—肉身的饥渴，属灵的饥渴，生活中的饥渴，追求上的饥渴？为什么你有时读经了、聚会了，总不能得着深处的满足？因为你有主，却没有在主里的劳苦。劳苦的本身就是食物。

弟兄姊妹，今天我们的食物真多，不仅有肉身的食物，也有各面的食物。教育是我们的食物，衣着是我们的食物，居住是我们的食物，车辆是我们的食物，职业是我们的食物⋯⋯但是无论你得着多少这些食物，你不会饱足。真实的饱足乃是来自于一个爱主的人在基督里的劳苦。

劳苦就是一个跟随主的人最好的食物。一个劳苦的人是一个饱足的人，主耶稣是这样，彼得是这样，今天在你我身上也是这样。我们不缺食物，不缺衣，不缺住，不缺行，不缺职业，不缺许许多多人世间的事物，但是有一天，我们真是为主劳苦的时候，我们才知道，所有我们在这地上所需要的事物，都是神赐给我们，为着我们能健康地活着，好来为主劳苦的。

弟兄姊妹，请让我问问你：你有饱足吗？你得着了许多食物，你饱足吗？你得着了你梦想的事物，你饱足吗？你得着了别人所羡慕的东西，你饱足吗？让我告诉你，你没有饱足！为什么？因为你还没有进入神圣的领域里，成为一个为神、为神的旨意、为神的见证而劳苦的人。哦！这样的劳苦是何等的有价值。我劳苦，我饱足；我劳苦越多，我里面越饱足；我劳苦得越高，我里面越有生命的涌流，以及生命涌流出的满足。

一个有价值的人生，一个与神是一的人生，一个奉献给主的人生，一个不顾一切为基督而活的人生，一个愿意为着福音、为着主的见证舍弃理想生活的人生，乃是一个劳苦的人生—这样的人是最饱足的人。

彼得看见天开了，有异象出来

使徒行传十章11至12节，「看见天开了，有一物降下，好像一块大布，系着四角，缒在地上，里面有地上各样四足的走兽和昆虫，并天上的飞鸟。」这里原则上可以说，彼得看见了挪亚方舟。什么在方舟里面？有地上各样四足的走兽和昆虫，也有天上的飞鸟；有洁净的，也有不洁净的（创七8）。神为什么要把每一种活物都救到方舟里？神要说：「我要叫万事都可以互相效力！当我叫万事互相效力的时候，连那不洁净的我都可以使用。」

使徒行传十章13至14节，「又有声音向他说：『彼得，起来，宰了吃！』彼得却说：『主啊，这是不可的！凡俗物和不洁净的物，我从来没有吃过。』」你看彼得是多敬虔的犹太人，俗物和不洁净的物他从来没有吃过。

15至16节，「第二次有声音向他说：『神所洁净的，你不可当作俗物。』这样一连三次，那物随即收回天上去了。」主要彼得吃他所以为不洁净的物，然而彼得不听，主就再说一次；他还不听，主又说一次。一连三次。至终彼得听了没有？没有。虽然没有，但是主的目的已经达到了，彼得深刻看见一个异象。弟兄姊妹，你服事圣徒的时候要学，常常你所讲的人不听，你就只管讲吧！不要失望，多讲几次。你以为人不听，但是神的目的已经达到了。

彼得心里正在猜疑之间

17节上，「彼得心里正在猜疑之间，不知所看见的异象是什么意思。」这里说到彼得的猜疑。为什么人看见了异象，却还会心里猜疑呢？因为常常我们看见一个异象以后，是需要其他的帮助来实化这个异象的，要不然，我们会分不清楚这个异象到底是什么意思。彼得怎么也没有想到，主还得再开一个门。对他来说，开一个门就够了，只要犹太人信耶稣是基督，这就够了。但是不！主现在要再开一个门，就是外邦人的门。主开这个门的预备，一面是借着能力、借着生命，叫彼得的职事再有所预备（九32-43）；另外一面，就是给彼得看见一个异象。

正在这时，「哥尼流所差来的人已经访问到西门的家，站在门外，喊着问：『有称呼彼得的西门住在这里没有？』」（十17下-18）感谢主，这个时间点真好！如果早一点，彼得还没有看见异象，他大概会坚持绝对不去；如果晚一点，这个异象就老衰了，没有作用。弟兄们，有时候你该奉献，却不肯奉献，将来想要奉献就没力量，因为异象老了，没有作用了。你看，主知道「人」，主也知道「时」。主知道人，祂知道有一个彼得；主也知道「时」，祂知道在什么时候把异象显给他看。这里还要注意一句话，哥尼流所差来的人「喊着问」；为什么他们要喊？他们的「喊」就说出他们里面的那种急切，也说出神要做事的那种急切。

圣灵向彼得说：不要疑惑

19至20节，「彼得还思想那异象的时候，圣灵向他说：『有三个人来找你。起来，下去，和他们同往，不要疑惑3，因为是我差他们来的。』」真奇妙！圣灵对彼得说「有三个人来找你」，这句话很有意思。你想，如果彼得一看是四个人，不是三个人，他就又要起疑虑了；然而圣灵对他说有三个人，就是三个人。弟兄姊妹，我愿意告诉你，没有圣灵先在这里的说话，彼得是不会与他们同去的。他知道去了以后，事情不好收拾。我自己相信，当时要将福音传到外邦，耶路撒冷教会一定不会表示赞同；一旦将福音传到外邦，彼得也很可能在耶路撒冷待不下去，因为那些奉割礼的信徒绝不会放他过去（十一1-2）。

3 疑惑（, diakrino, doubt）

Diakrino指借着判断来断定其中的区别和讲究，也因此有时会产生一种的疑惑而迟疑不定。

即或这样，圣灵还是说：「起来，下去，和他们同往，不要疑惑。」这里彼得需要神加强地对他说：「不要疑惑。」哦！不要疑惑。所以你可以知道，彼得的心里面有多疑惑；他要说：「主啊，这怎么可能呢？你怎么能叫我到外邦人中间去，这是万万不可的。第一，这和我的宗教理念不符。我已经在『犹太教』的框框里这么久了，你竟然叫我从这框框跳出去，我怎么跳法？第二，主啊，你也得考虑我的处境。我若真的去了，我还能再回耶路撒冷尽职，甚至活下去吗？」

弟兄姊妹啊，我请问你：彼得看见异象没有？有。有没有三个人找他？有。这不是够清楚了吗？他还怕什么呢？然而，如果我是彼得，我可能还会说：「为着顾全大局，还是不去的好。不去，或许我还可以回耶路撒冷，保有一席之地。虽然我会在雅各的权柄之下，事实上我还是个使徒。我若去哥尼流的家，后果真是不堪设想，因为我打破了雅各的规矩—你想从此以后，有人（外邦人）信耶稣不需要再加入犹太教—这样的事传开以后，我回去怎么交账？」

就当时的环境来说，他不能没有这样的思考。也就是说，这样的思考是很合理的。但是我们已经看见圣灵的紧迫，祂不能再等了！到了这时候，福音还没有传出去，仍只在犹太人中间，主是何等的迫切。主要切切地说：「现在我骂你们也没有用，我要去得着一个外邦人哥尼流。彼得，起来与我配合，不要怕！」

我们说过，哥尼流并不是那么显赫、尊贵，好像希律那样；可是又不是那么卑下、默默无名。他是有名望的，也是有好名声的，而且十分敬虔。犹太人祷告，他也祷告；只是有一点，他没有加入犹太教，他还是个外邦人。感谢主！就在这时候，主竟然要得着这样一个外邦人。主先让哥尼流看见异象，然后指示他派人去寻找彼得。

你看那三个人急切地喊着问：「有称呼彼得的西门住在这里没有？」弟兄姊妹，如果有一天，在你跟随主的路上，你开始喊着说话，你就有盼望了。恐怕你这一生还没有这样喊着说过话，为什么？因为主对你太平凡了。然而对于这三个人，这件事一点不平凡。他们要说：「我们看见一件特别的事了！主人告诉我们，到一个硝皮匠家里就可以找到一个称呼彼得的西门，他可以过来把神的话带给我们，这太好了！让我们去找他吧！」 这时，主不仅对彼得说：「起来，下去，和他们同往，不要疑惑」，又鼓励他说：「是我差他们来的。」

弟兄姊妹，这段圣经，一面叫我们看见神的工作太奇妙了；一面又叫我们彷佛听见神说：「我在什么地点说话，我在什么时间说话，我愿意对你说什么，我愿意怎么带领你，我都知道。你不要怨天尤人，你有我；你也该完全信托我。」

哥尼流请了亲友等候彼得

十章21至22节，「于是彼得下去见那些人，说：『我就是你们所找的人。你们来是为什么缘故？』他们说：『百夫长哥尼流是个义人，敬畏神，为犹太通国所称赞。他蒙一位圣天使所指示，叫他请你到他家里去，听你的话。』」前面彼得三次不听话，现在彼得听了，因为来了三个人。这三个仆人很会讲话，对百夫长的介绍非常好，「百夫长哥尼流是个义人，敬畏神，为犹太通国所称赞。」如果他们说：「有一个百夫长要找你！」彼得就会说：「我不去！百夫长跟我有什么关系？」但他们说百夫长「是个义人」，再加一句「敬畏神，为犹太通国所称赞」，又说「他蒙一位圣天使指示，叫他请你到他家里去，听你的话」；这样，就把彼得说动了。

23节上「彼得就请他们进去，住了一宿。」为什么彼得要留他们住一宿呢？一个可能是，他们实在是需要住一晚；另一个可能是，彼得心里想：「看样子是逃不掉了，主的说话太明显，叫我逃是没有可能了；那么，让我安排安排吧，好叫我受的伤害减到最少。我要明天再走，今晚容我再祷告祷告，再考虑考虑。」

23节下，「次日，起身和他们同去，还有约帕的几个弟兄同着他去。」彼得很有智慧，他带着约帕的几个弟兄同去。他知道，如果他一个人去，会没有保护；带着几个弟兄一块儿去，可以与他同作见证。

24节，「又次日，他们进入西泽利亚，哥尼流已经请了他的亲属密友等候他们。」哥尼流很有智慧，他想：「仅仅我得救是不够的，仅仅我听见神的话是不够的，我要找我的亲属、朋友一同来听彼得所说的话。」哦！哥尼流请他的亲朋密友听福音，这不是一件小事。弟兄姊妹，盼望我们也能像哥尼流这样，成为一个有负担传福音给人的人。

为主缘故，你还得走这条路

25至26节，「彼得一进去，哥尼流就迎接他，俯伏在他脚前拜他。彼得却拉他，说：『你起来，我也是人。』」彼得这句话真好：「我也是人。」人是不能受拜的，只有神是人敬拜的对象。

27至29节，「彼得和他说着话进去，见有好些人在那里聚集，就对他们说：『你们知道，犹太人和别国的人亲近来往本是不合例的，但神已经指示我，无论什么人都不可看作俗而不洁净的。所以我被请的时候，就不推辞而来。现在请问：你们叫我来有什么意思呢？』」从这段圣经你就知道，彼得心里的压力有多大！他的压力大到一个地步，似乎是要他的命。弟兄姊妹，当你起来豪迈地跟随主的时候，常常会有这种情形：明知道是不可能的，明知道是不合众人所要的，但是为着主的缘故，你还得走这条路。

「俗而不洁净」是非常冒犯人的话，但是主有怜悯，听众没有被触犯，也没有人站起来就走。

「我若死就死吧！」

30至33节，「哥尼流说：『前四天，这个时候，我在家中守着申初的祷告，忽然有一个人穿着光明的衣裳，站在我面前，说：「哥尼流，你的祷告已蒙垂听，你的赒济达到神面前已蒙记念了。你当打发人往约帕去，请那称呼彼得的西门来，他住在海边一个硝皮匠西门的家里。」所以我立时打发人去请你。你来了很好；现今我们都在神面前，要听主所吩咐你的一切话。』」这里路加又借着哥尼流的话，重复地描写哥尼流看见异象的情形。

就着写历史来说，是不应该这么写的，讲一次就够了，为什么要这样重复再重复呢？圣经难读就难在这里。不错，这些都是故事，不是重要的真理；然而，如果不是这样重复，我们就不明白主如何看重祂的工作—这是来到一个转折点，开展一个新的局面。同时，若不是这样重复，我们也不容易读出彼得那时的心境到底是如何。现在主要把祂的仆人从宗教理念里带出来，再回归到基督那里，再回归到主所给他的那神圣的托付里，以至于他所要面对的，乃是付出一个极大的代价。什么代价？从一面来说，这个代价等于是要他牺牲多年来的劳苦所产生的工作。彼得自己很清楚，这事以后，他要再回耶路撒冷服事教会，是已经不太可能了。情势是雪上加霜，再回去，只能完全靠主的怜悯了。他真有一点旧约中那位亚哈随鲁王的王后的心境—「我若死就死吧！」（帖四16下）

弟兄姊妹，你看在这之前，主做了许多事来加强彼得：主借着一个瘸腿的得医治，再借着一个姊妹的复活，再借着哥尼流的异象，再借着大布的异象，再借着对他说话，再借着那些仆人的呼喊⋯⋯，然而到末了，即使他去了，他还是感到相当为难，相当不安。无论如何，我们感谢主，使徒行传来到第十章，彼得终于去了哥尼流的家；即使在那一个关口里，他明白这件事做了以后，以后的日子就难过了，他仍然愿意为着主出这一个代价！所以接下来，他就讲了一篇信息。


33 在哥尼流家中讲道 十章34至43节

从十章34节起，彼得开始讲一篇奇妙的道。这篇道讲得非常好，他多次提到神，两次提到我们的主耶稣，一次提到圣灵。说到神，这和以色列的宗教有关。以色列的宗教是联于神的，而神的经纶是联于基督自己。所以彼得来传这篇道，开头就说到神和基督。

神是不偏待人

34至35节，「我真看出神是不偏待人。原来，各国中那敬畏主、行义的人都为主所悦纳。」真好！你知道吗？这句话对彼得来说，几乎是不能出口的一句话。他怎么敢讲：「各国中那敬畏主、行义的人都为主所悦纳」？这么多年来，他的信仰和这一件事是相违背的。所以他开头的话，会叫听见的人非常吃惊。

这一段圣经说出，神第一步的工作是在以色列人身上，现在祂的工作要走到外邦人中间去了。彼得的意思是：「我看出神是不偏待人的，我以为我的神只是以色列人的神，现在我发觉，只要是敬畏神的，只要是行义的，都为主所悦纳。」连使徒保罗也说，「主并不偏待人。」（西三25下）弟兄姊妹，我们的神从来不偏待人。无论是犹太人或外邦人，凡敬畏神、恒心寻求神的，就以生命回报他们；凡不信从神的，就以忿怒报应他们（罗二7-8）。

基督已将福音传出来

使徒行传十章36至37节，「神借着耶稣基督（他是万有的主）传和平的福音，将这道赐给以色列人。这话在约翰宣传洗礼以后，从加利利起，传遍了犹太。」这位耶稣基督是谁呢？是万有的主，祂是来传和平的福音的。但是这里，彼得又说一句：「将这道赐给以色列人。」和平福音的道，就外在的工作说，是借着传扬来赐给；就内在的实际说，是基督这福音的人位和生命在信的人里面的生发和实化。彼得的意思是：「这位救主来了，祂是万有的主，祂来传和平的福音。就着外面看，祂是传给以色列人；就着实际看，祂成了福音的实际。这道生发了、实化了、成为经历了—这道从以色列人身上生发出来，叫我们的主耶稣成为万人的救主。」大概是彼得感到圣灵的急迫，所以他就用很简单的话来讲述。他讲到神，也讲到我们的主耶稣基督。讲到主耶稣基督，他说到两个点：

祂传和平的福音—你接受祂，就能进入与神的和平，以及与人的和平。

祂把这道赐给以色列人—经过了祂，福音已经实化了；既然福音已经实化，就不再是以色列人或外邦人的问题。人会以为，你要信耶稣，必须先加入犹太教，先成为犹太教徒。不！这福音已经传出来了，而且已经生发了、实化出来了。

神以圣灵和能力膏拿撒勒人耶稣

彼得的道是简简单单的，里面的东西却很丰富，每一句话都是一个单元；他先是说到神，再说到主耶稣，再说到圣灵和能力。

38节，「神怎样以圣灵和能力膏拿撒勒人耶稣，这都是你们知道的。他周流四方，行善事，医好凡被魔鬼压制的人，因为神与他同在。」这句话不仅说到神，也说到圣灵，以及我们的主耶稣，但是它的描述又是何等的特殊。说到神，只有简单一个字：神。我们晓得神是自有永有的，也是满有旨意、目的、计划和经纶的一位，但是这里都没有这样来描述神，却是告诉我们：神这一切的旨意、目的、计划和经纶都是借着祂所成为的人，耶稣，来成就的。

当这位神来成为人的时候，祂名叫耶稣，祂乃是一个平凡的人，一个卑微的人，一个拿撒勒人。拿撒勒是被藐视之地。这里我们看见一个奇妙的对比，至高的神、至荣的神、住在光中的神来成为人，这人不是一个普通的人，乃是一个卑微的人，一个被藐视的人。这样一个人怎么可能来成就神的经纶呢？所以彼得在这里说：「神是以圣灵和能力来膏拿撒勒人耶稣。」

说到圣灵，就是圣膏油，是圣灵作圣膏油来膏的。这一个膏不仅说出主耶稣的所是，也见证了祂就是神的儿子，所以主耶稣的一生，就是住在圣灵里来完成神圣经纶的一生。

这短短一句话说出有父，有子，有灵。定旨意的是父，成就父旨意的是子，使子的成就实化在人身上的是灵。当主耶稣宣告说：「我与父原为一」（约十30），又说：「我在父里面，父在我里面」（十四10上），那个实化就是借着圣灵内住在祂里面。而当主耶稣在地上行神迹，使五千人吃饱，医治疾病，至终从死里复活，所凭借的却是降在祂身上的圣灵。

请弟兄姊妹注意，这节圣经说到主，祂却不仅是耶稣—是要把祂的百姓救出来的一位，又是拿撒勒人耶稣—是顶卑微的走十字架道路的一位。在这位主的里面有圣灵，在这位主的工作中有能力。这说出圣灵两面的运作：圣灵可以在主里面作素质的灵，把神圣的所是全部构成在祂里面；圣灵在主身上又是经纶的灵，叫祂不仅在地上的时候，借着圣灵的能力把神所要的实化出来，也在复活里成为天上地上一切权柄的执行者。

人把祂挂在木头上，神叫祂复活

使徒行传十章39至41节，「他在犹太人之地，并耶路撒冷所行的一切事，有我们作见证。他们竟把他挂在木头上杀了。第三日，神叫他复活，显现出来；不是显现给众人看，乃是显现给神预先所拣选为他作见证的人看，就是我们这些在他从死里复活以后和他同吃同喝的人。」你有没有注意，彼得几乎假定每个人都懂得他讲的。天下少有人讲一篇道，短短几句话，里面既讲到神，讲到主耶稣基督，讲到圣灵，讲到圣灵的膏，讲到传福音，讲到祂被钉十字架，也讲到祂的复活。好像彼得有一个领会，圣灵的工作已经做了这么多，圣灵的预备已经这么强，我就愿意以简洁有力的信息来配合圣灵的工作。

是的！这位主被挂在木头上杀了，但是第三日，神叫祂复活，并且显现出来；不是显现给众人看，乃是显现给神预先所拣选为祂作见证的人看，就是我们这些在祂从死里复活以后和祂同吃同喝的人。

这里彼得说到三一神（34-37节），说到三一神在地上的工作（38节），再说到死与复活（39-40节），然后又说：我们就是这一班见证人，我们乃是见证祂的复活（41节）。

这一篇信息不仅说到神，说到主，说到圣灵，说到福音的实化，也说到了传扬。传扬也有三个步骤：第一是传扬和平的福音（36节），第二是陈明主被钉在十字架上（39节），第三是见证主的复活（40节）。你看，短短的一段话讲得这么完美，从三一神（神、基督、圣灵）讲起，一路讲到祂复活的荣耀。

神立祂作审判活人、死人的主

42至43节，「他吩咐我们传道给众人，证明他是神所立定的，要作审判活人、死人的主。众先知也为他作见证说：『凡信他的人必因他的名得蒙赦罪。』」这是说，你们信祂吧！你们若信入祂，你们就必因祂的名得蒙赦罪。

弟兄姊妹，我相信这是很特别的一篇道，这一篇道的原则乃是告诉我们，所有不在犹太教里、离开犹太教影响、愿意跟随主的人，他们这一生所不能离开的点：神的悦纳，主耶稣所成功的一切，被圣灵所膏的主耶稣。我们的主如何周流各地，我们也成为周流各地、传和平为福音的人；我们的主如何是钉十字架的主，我们的生活也是钉十字架的生活。我们的主不仅死了，也复活了，所以凡是经历祂复活的人，也就成为一班与祂同吃同喝的人。这复活带进我们对祂完美的享受。我们可以完全享受祂，祂也可以完全享受我们；我们这一班人在祂的复活里与祂同吃同喝。在这过程里，我们还要领会，我们是有将来的；将来，祂是那一位审判活人、死人的主。


34 外邦人领受圣灵 十章44至48节

十章44节，「彼得还说这话的时候，圣灵降在一切听道的人身上。」这意思是，彼得正在说话，不知道讲到哪一点，圣灵忽然降在一切听道的人身上。「那些奉割礼、和彼得同来的信徒，见圣灵的恩赐也浇在外邦人身上，就都希奇；因听见他们说方言，称赞神为大。」（45-46节）到这时候，那些奉割礼、和彼得同来的信徒，竟还希奇，还不相信外邦人真能得救。已经到这个地步，连福音都传过了，他们里面似乎还感觉，「主啊，你真的也救外邦人吗？你真的要救外邦人吗？你记不记得你就是以色列人？你记不记得你这一生过的就是以色列人的生活？你为什么要去救外邦人呢？」可是圣灵的确降临在一切听道的人身上。换句话说，彼得这一篇福音传得太好了！所以没有一个人不得救。不仅个个都得救，而且个个都有圣灵的充溢。

圣灵降在他们身上，他们就说方言。什么方言呢？大概是希伯来话，不然那些信徒怎么听得懂？你记得，使徒行传二章也有这样的描述，「弗吕家、旁非利亚、埃及的人，并靠近古利奈的利比亚一带地方的人，从罗马来的客旅中，或是犹太人，或是进犹太教的人，克里特和阿拉伯人，都听见他们用我们的乡谈，讲说神的大作为。」（二10-11）无论那时候或现在，他们都用方言称赞神为大，述说神的大作为。

十章47节，「于是彼得说：『这些人既受了圣灵，与我们一样，谁能禁止用水给他们施洗呢？』」彼得在这一点上是很决断的。如果他说：「感谢赞美主，你们都得救了，但我要先回耶路撒冷，跟雅各交通交通，再决定能不能给你们施浸」，那就完了。然而感谢主！这时候，彼得的确有圣灵的充满，「就吩咐奉耶稣基督的名给他们施洗。他们又请彼得住了几天。」（48节）这是一件大事，也是一个意义非凡的决定。

弟兄姊妹，你看彼得实在讲了一篇很好的短篇信息。我想，很少人有这个能力。通常你若这样讲，人是听不懂的；但那时候，圣灵有很强的运行，叫彼得讲到神，讲到耶稣基督，讲到圣灵，讲到主的周流四方，讲到主的钉十字架，讲到主的复活，讲到主复活以后对众人的显现，又讲到我们对祂再来的等候。末了就说，今天你只要信入祂，你就能因祂的名得蒙赦罪。一篇短短的道，彼得就把这些点都说出来了；说出来以后，就带进圣灵的浇灌，也带进外邦人的受浸。


附15　紧要的关口

使徒行传从第十章开始，到十一章18节，一共六十六节；路加用了六十六节圣经重复来描述一件事。你如果会读经，这里你要问一个问题，为什么别的事他不重复，这里却要不断重复？是他写累了，还是他进到一个属灵的负担，懂得现在是神圣启示和经纶一个紧要的关口（例如主耶稣的死与复活，也是神圣经纶里一个紧要的关口），所以觉得必须这样重复？答案应该是后者。

亲爱的弟兄姊妹，使徒行传第十章，从整个神的经纶的眼光来看，确实是来到一个重要的关口。好像主现在要说：

「我的耐性已经到了极点！我在升天以前就告诉你们，你们要从耶路撒冷、犹太全地、撒马利亚，直到地极，作我的见证人。当我兴起教会的时候，我也用各种方法、各种方言和语言来述说神的大作为，目的就是告诉你们，我的见证不能停在耶路撒冷，而是要扩展到各种语言、各个种族中间去，结果呢？你们留在耶路撒冷享受甜美的教会生活，天天宣扬自己的得胜，却忘记了我的旨意。所以我兴起一个人，名叫扫罗，我许可他逼迫你们，叫你们大遭逼迫，使门徒都四散，叫福音也因此传出去。但是不知道为什么，就算人出去了，你们还是分得清清楚楚，我是犹太人，只能向犹太人传⋯⋯你们到底是怎么回事？怎么老是把自己关在一个圈子里？出来吧！这是我的经纶要往前跨一大步的时候了。」

主选上哥尼流的原因

当圣灵来带领彼得把福音传到外邦人中间的时候，圣灵需要做的事很多。祂需要先得着哥尼流。哥尼流是什么样的人呢？哥尼流是连犹太人看他都觉得好的一个人。你想，犹太人看得起谁呢？全地上的人，他们谁也看不起。好像主在这里说：「彼得，我愿意得着一个人，叫你不至于看不起他，因为你祷告，他也祷告；你定时祷告，他也定时祷告。只是有一点不同，他没有入犹太教，他是一个外邦人。虽然是外邦人，可是你又没有办法挑剔他。我要得着一个绝对不在犹太教的宗教里，却是敬虔、也了解犹太教，而又愿意活在神的心意里的人。」主得着这样的人以后，祂才可能做一点事。不然，人对彼得说：「我是从哥尼流家来的（十17）」，彼得就会说：「哥尼流是谁？我没听过！」再者，哥尼流若太有名望，彼得连门也进不去。所以如今，这里有一个人，他是个贵族，又不至于太显赫；他是个当官的，又不是个大官；他是个有名声的，又没有那么大的名声。犹太通国的人都知道，这个外邦人是一个了解犹太教，又是一个善良的、清廉的人，人能从心里面尊重他（十22）。

把人从宗教理念里迁出来

这么一个人出来以后，主就要对犹太信徒说：「我得着这样一个人了，所以现在，我不仅要再开一个门，就是外邦人的门，我也要改变你们，把你们从宗教理念里迁移出来。」

什么叫宗教的理念？就是 “Christ plus”—基督「加」。你刚信主的时候，就是只有基督；慢慢地人就告诉你，你有基督以后，还得「加」上一些别的东西才行。慢慢地，这个「加」就大过基督了。到后来，有没有基督已经不重要，你有没有在「加」的里面才重要。这个时候，宗教的理念就开始控制你的生活。亲爱的弟兄姊妹，这里你有没有看见，基督徒爱的是主，跟随的也是主，奉献的对象也是主，出代价也是为着主，但是占有他们的却不是主，而是一个「加」，这个「加」成了他们的中心。

哦！在当时，那一个「加」就是「必须作犹太人才可以信主」。换句话说，那时候的宗教理念是：主耶稣是犹太人，主耶稣的死虽是为着万人的，却是以犹太人为主体；所以你要信主，就得先加入犹太教。只有你加入犹太教才够资格信主。人信的是耶稣，跟的却是耶稣的「附加」。是信耶稣了，又一定要守饮食的条例；是信耶稣了，又一定要守安息日；是信耶稣了，又一定要受割礼；是信耶稣了，又一定要守犹太教的规矩；是信耶稣了，又一定不能跟外邦人在一起。它有许多的附加，许多的又要如何；这个附加成为一个重担，叫人没有能力起来把神的福音带到外邦人中间。

不幸的，这一个「加」的宗教理念已经成为当时的实行。在这个「加」里面，众人产生某一种敬虔却没有基督的宗教生活。本来这些的「加」都是属于主的，也是为着主的，到后来这个「加」成了中心。意思是：你实行这一个就可以了，你过这一种生活就可以了，至于有没有主，再说吧！到了这时候，许多爱主的圣徒，这么多奉献给主的圣徒，一个个都被宗教的理念给掳去了。

错误推理成了意识形态

人的宗教理念是何等的强！连保罗在书信里也提到：「我们争战的兵器本不是属血气的，乃是在神面前有能力，可以攻破坚固的营垒，将各样的计谋，各样拦阻人认识神的那些自高之事，一概攻破了，又将人所有的心意夺回，使他都顺服基督。」（林后十4-5）人的心意，事实上就是指人的逻辑，人的推理，甚至是人的意识形态。譬如说，本来基督徒是只有主的，慢慢地教会生活过久了，就会产生自己一种很特别的宗教意识，认为要过教会生活，除了基督之外，总还要加上一些好的作法和规范才行。

在当时的犹太人中，他们的推理是：主耶稣是要救万人的，但主耶稣怎么救万人呢？就是大家都得加入犹太教，大家都得过某一种敬虔的宗教生活。一面，人需要信入主耶稣；另一面，洁净的和不洁净的要分清楚。一面要认识，只有主耶稣是救主；一面还得认识，外邦狗是不能碰的。这就是他们的推理。所以当主对彼得说，你去开外邦人的门吧！彼得就疑惑：「主啊，你在说什么？我不懂。这开门的钥匙我不是在五旬节就已经用过了吗？你看，门现在已经开了，不是吗？」感谢主，如今借着哥尼流，主就可以来得着彼得，叫他看见：主的救恩不仅是给神的百姓的，也是为着外邦人的。

只要信耶稣，人人就可以得救

从使徒行传第十章开始，神要正式起来宣告：再没有偏门了，大家都得走正门！所谓的偏门，就是信耶稣就得先加入犹太教。亦即，你只有加入犹太教（或者你是天生的犹太人），你才可以信耶稣。但是现在神要说：「不！不可以再走偏门了，大家得走正门—只要信耶稣，人人就可以得救；不分外邦人，也不分犹太人。」神这样一再重复地说，就是为叫圣徒们从宗教的理念里蒙拯救。

看哪！这是一个关键的时刻，圣灵的工作来到哥尼流的家，我们彷佛听见主说：「我的门要开了！你们要从宗教的理念里出来！我的工作转移了，这是一个全新的开始。我不能再借着犹太教带人得救，我要直接成为人的救主—凡信我的都可以得着永生！」


使徒行传研读中册

十一章至廿四章


编者序


读榜样‧读史‧读行传

历史本身是个矛盾，尤其是人类的历史。那些人所动的意念，那些人所谋的歹事，那些人所下的决定，那些人所射出去的箭，那些人所流淌下来的血，成了历史之后，本来都该是一面镜子，鉴戒出一条光明坦荡的道路；事实却不然。贪婪妒恨，说谎掠夺，自私自利，何曾一日从人的历史抹去？曾经尸骨遍野，如今依然炮火轰隆；曾经残暴压制，如今依然渗透恐怖；曾经兄弟阋墙，如今依然自相残杀。

啊！依然，重蹈覆辙。

真是讽刺哪，不是吗？若我们来看神的选民以色列人的历史也是这样。在旧约的时候，以色列人四十年旷野飘流，漂啊漂，转啊转，走过的路重复再走，犯过的错误重复再犯，盲目过的心眼重复再盲。飘流而去是旧约历史波涛长流所带下来的悲剧；重复再重复，则是旧约历史人事时地物多重结构所逃不出的内在基因。这是一个谜，只要堕落的人还在，这就是一个难以释脱的谜。

我们感谢主！当人的历史都写到了困局的时候，神却以祂自己为历史，留给我们一部四福音；又以祂工作的榜样为历史，留给我们一部使徒行传。使徒行传不是述说人的飘流重复，乃是记载神的工作。

主说：「我父做事直到如今，我也做事。」（约五17）又说：「我所做的事，信我的人也要做，并且要做比这更大的事。」（约十四12）这就告诉我们，自从撒但背叛以来，自从人堕落以来，神做事直到如今，主也做事，信主的人也做事。这些事都是关乎三一神的工作，因为使徒行传记载的就是三一神的工作，以及三一神工作的继续—谁能说神在使徒行传廿八章之后就不做事了，谁能说神的工作到了使徒行传廿八章的时候就停止了呢？

父来定意计划，子来执行完成，灵来运行实施；所以主才藉着圣灵吩咐所拣选的使徒（徒一2），圣灵也对腓利说：「你去！贴近那车走。」（八29）圣灵又在安提阿的教会中说：「要为我分派巴拿巴和扫罗，去做我召他们所做的工。」（十三2下）使徒行传一点不差是圣灵的工作记事，或说圣灵的工作脚踪。这是圣灵的工作日志。简单来说：

圣灵的工作写在谁身上？写在使徒们身上。

使徒们的工作写在谁身上？写在教会身上。

而教会的见证写在谁身上？写在一地一地的教会和圣徒们身上。

所以我们看见，今日的教会仍在圣灵的主权带领之下，今日的圣徒仍在圣灵的构成制作之中，今日的使徒行传仍在圣灵的水流里继续书写，一刻没有停止，而且是一天天往前进的。

是的，自主耶稣完成救赎，在门徒面前升天以后，圣灵就带着神工作的使命，在地上有了七部的运行：

「奋兴耶路撒冷教会」（本书第一部：一至七章）；

「来到哥尼流的家」（本书第二部：八至十章）；

「建立安提阿教会」（本书第三部：十一至十二章）；

「差遣使徒出去传道」（本书第四部：十三至十五章）；

「开展出各地方教会」（本书第五部：十六至二十章）；

「带领保罗生命成熟」（本书第六部：廿一至廿八章）；

最后藉着这廿八章圣经，「为我们留下许多榜样」（本书第七部）。

使徒行传的确是一本榜样之书。神的工作从「教会见证的兴起」，到「各地福音的开展」，到「主仆们职事的显明」，一步步为我们留下可贵的属灵产业，那就是许多的榜样。本书以经文事实为经（尤以新标点和合本的分段为篇章），以启示灵感字义为纬，终至交织出一幅闪亮精湛的图画：榜样。

各种的榜样。积极的榜样，消极的榜样。好像神在祂的智慧里，把要来两千年教会中所有可能重复发生的事，好的或坏的，健康的或不健康的，都描述在使徒行传这廿八章的圣经里面。所以，一个过教会生活的人、一个跟随主的人、一个为着主见证而活的人，不能不进到使徒行传这部书里去。

《使徒行传研读》不仅是一部研经之作，更是一部读史之作。主的仆人朱韬枢弟兄是一个热爱读史的人，他穿透历史的目光，彷佛轻易滑进时光隧道，人事时地物，光影交迭，往日重现—

看见了使徒彼得的曲折人生，

听见了见证人司提反的殉道之声，

希奇传福音者腓利的福音职事，

珍惜弟兄马可的不被挫折打倒，

宝贵使徒保罗的竭力奋斗、为要赢得基督耶稣所要赢得他的⋯⋯

一切向上提升的种种，或向下沉沦的种种，都有他独到细腻的解读，含着启示的光，生命的话，忧伤的灵，建造的喜乐，沉重的警戒，殷切的教导。

还有，他对宗教意识形态的严严责备！

倪柝声弟兄说：「基督教乃是启示的宗教。」又说：「如果基督现在不是活在圣灵里，则我们的信仰便是死的，基督教也就是个死宗教，像其他的宗教一样。」根据于此，本书一而再，再而三强调宗教的可怕，宗教狂热分子的可鄙，宗教与政治联合的可耻。这个观点自始至终不会改变。这是使徒行传这幅巨像的黑暗面。

相对于黑暗的，光明于密云中滋长，有无限的可能。使徒行传及本书给我们最深刻的榜样，就是圣灵在主的仆人们身上的工作。换言之，使徒行传开头非常着重神的工作，到后来非常着重神所设立的执事的成熟。当一个主的仆人被主制作成熟的时候，他不再有外面从人而来的鼓励，只有基督自己；他不再有工作眼见的果效，只有生命职事的运作。他的职事运作出来了，光就透亮出来了，那是超越时间的、超越空间的。

这些榜样中最显明的一个，就是使徒保罗这个人—他是一个平凡的神人，他又是一个满有神的主的仆人。哦！圣灵的笔迹末了浓浓着墨在使徒保罗身上，似乎是在告诉我们：

历史本身的矛盾就是人本身的矛盾。

人的历史的困局只能藉着那些神圣生命成熟的人找着出路。

求主怜悯我们。


35 向耶路撒冷教会报告 十一章1至17节

十一章1节，「使徒和在犹太的众弟兄听说外邦人也领受了神的道。」圣经按理应该说：「使徒和在犹太的众弟兄，听见外邦人也领受了神的道，就大大欢喜，同声赞美神！」但是没有；他们只是听说了，也没有欢喜。彼得那时或许没有立刻回到耶路撒冷，而是重回约帕，到硝皮匠西门的家里去住，可是这件事还是传到了耶路撒冷。

2至4节，「及至彼得上了耶路撒冷，那些奉割礼的门徒和他争辩说：『你进入未受割礼之人的家和他们一同吃饭了。』彼得就开口把这事挨次给他们讲解说：」那些奉割礼的人起来为着彼得和外邦人一同吃饭的事和他争辩，似乎他们已在耶路撒冷教会成为一个强大的力量！按理说，当他们和彼得争辩的时候，彼得就应该回答：「神在异象中已向我启示，凡祂藉着耶稣基督的救赎所洁净的人，我们要与他们一同有交通。所以是的，我和他们一同吃饭了，你们也应该和他们一同吃饭！你们都要去和外邦人一同吃饭！」可惜彼得没有这样说，他只是把这事挨次给他们讲解。

于是圣经又把这故事重述一遍。

5至11节，「我在约帕城里祷告的时候，魂游象外，看见异象，有一物降下，好像一块大布，系着四角，从天缒下，直来到我跟前。我定睛观看，见内中有地上四足的牲畜和野兽、昆虫，并天上的飞鸟。我且听见有声音向我说：『彼得，起来，宰了吃！』我说：『主啊，这是不可的！凡俗而不洁净的物从来没有入过我的口。』第二次，有声音从天上说：『神所洁净的，你不可当作俗物。』这样一连三次，就都收回天上去了。正当那时，有三个人站在我们所住的房门前，是从西泽利亚差来见我的。」你看，是不是又重复了呢？我再问，为什么要这样重复呢？因为开外邦人信福音的门这件事太大了，太严肃了！用中国人的话说，这件事就是一个「节骨眼」，有非常关键的地位。

是的，此刻外邦人的门开了，在耶路撒冷的人听见这些事，就等着彼得过去，要和他争辩他进入未受割礼之人的家和他们一同吃饭的事。弟兄姊妹，你有没有觉得，这里产生一些非常大的问题：

一，当时，彼得为什么不立刻回耶路撒冷去？按理说，他应该立刻去的，好把这个消息告诉大家，也告诉雅各，神做了一件大事！

二，彼得不立刻回去，似乎说出他有所顾忌，也看出他的胆小。为什么这样一位大使徒会突然变得这么胆小呢？按理说，彼得是应该主动去作见证的，现在却变成被动的来争辩；彼得是应该起来带领教会的，现在却变成一位受审的人；彼得是应该鼓励圣徒起来配合圣灵的工作的，现在却变成为着自己辩护。所以按这情形来看，你就知道，圣灵藉着彼得能做的已经很有限—哎呀！一个服事主的仆人该有的豪迈失去了。

12至15节，彼得又说：「圣灵吩咐我和他们同去，不要疑惑（或译：不要分门别类）。同着我去的，还有这六位弟兄，我们都进了那人的家。那人就告诉我们，他如何看见一位天使站在他屋里，说：『你打发人往约帕去，请那称呼彼得的西门来，他有话告诉你，可以叫你和你的全家得救。』我一开讲，圣灵便降在他们身上，正像当初降在我们身上一样。」最后，他才讲了一句辩护的话：「我就想起主的话说：『约翰是用水施洗，但你们要受圣灵的洗。』神既然给他们恩赐，像在我们信主耶稣基督的时候给了我们一样；我是谁，能拦阻神呢？」（16-17节）这是他的辩护。严格说，这个辩护其实是很弱的，只有末了一句话才说得厉害—哦！我是谁，能拦阻神？

弟兄姊妹，从这件事以后，圣灵的工作就离开了耶路撒冷，耶路撒冷教会本身所剩下的，只是成为一个难处。为什么是个难处？因为教会的属灵光景堕落了，而她对各地教会的影响力还在！我们知道，说到主耶稣，祂是在耶路撒冷被钉死在十字架上的；说到彼得，他职事的开始是在耶路撒冷；说到教会，教会兴旺的见证也是从耶路撒冷开始的。

不仅这样，后来从耶路撒冷因着大逼迫产生了福音工作，就是有广大的移民走到各地去；这广大的移民也都是和耶路撒冷有很深的情感的。同时一些主的仆人，包括司提反和腓利，也是从耶路撒冷教会产生出来的。然而现在，耶路撒冷堕落了，她的影响力还在，仍然坚持犹太教的那一套礼仪条例，这就成了一个难处。要知道，耶路撒冷教会若刚强，她的影响力就是积极的；若堕落了，她的影响力就是消极的。到末了，全地众教会都因着耶路撒冷的限制和衰败，没有办法再好好地往前。


36 众人不言语 十一章18节

十一章18节，「众人听见这话，就不言语1了，只归荣耀与神，说：『这样看来，神也赐恩给外邦人，叫他们悔改得生命了。』」在这样一个关键的时机，外邦人的门开了，福音也传出去了，彼得也挨次将事情讲解清楚了，所有听见的人应该立即就大声赞美神，同时也叫耶路撒冷教会大受激励，立刻组成许多福音队，到全地传福音！然而圣经却说：「众人听见这话，就不言语了，只归荣耀与神。」请注意，不是先归荣耀与神，而是先不言语。

因众人的心里矛盾

1 不言语（h` suca, zw, hesuchazo, to hold peace）

可译作「静默无声」，这字是联于里面的心境或外面的行径。里面的心境，是指一个人内里平静、安稳、安息的状态；外面的行径，是指一个人外在的生活、行动、说话已经停止不做，而在一种静止的状态里。

哎呀！众人为什么「不言语」？众人为什么静默无声？这里描绘出在场的众人一种非常复杂的心态；同时也说出，人一旦落到宗教的情操里，在极端的意识形态上是会强硬到让人难以理解的地步的。记得路加福音十四章有一个记载：「安息日，耶稣到一个法利赛人的首领家里去吃饭，他们就窥探他。在他面前有一个患水臌的人。耶稣对律法师和法利赛人说：『安息日治病可以不可以？』他们却不言语。耶稣就治好那人，叫他走了；便对他们说：『你们中间谁有驴或有牛，在安息日掉在井里，不立时拉它上来呢？』他们不能对答这话。」（1-6节）安息日，主能不能治病？根据犹太人的意识形态，不可以；根据人的常情，怎会不可以？根据他们的意识形态，安息日怎么能做这件事？根据人的良心，又觉得这个人应该得医治。现在这种矛盾的心理，也同样出现在使徒行传十一章这里。当众人听完彼得的讲解之后，里面都有一种交战；这种交战，或许可说是：「宗教的理念」和「圣灵的工作」交战。

一面他们想，福音应该传出去；

一面他们想，传福音的同时，应该叫人先加入犹太教才行。（根据他们的宗教理念，人若加入犹太教，成为犹太教的一分子，守犹太教的规矩，也守饮食的条例，受割礼，守安息日，并且过节，那么信耶稣，就信得很健康了。）

一面他们又想，圣灵既然降在他们身上，我们也没有办法，我们能说什么呢？

弟兄姊妹，你细想，当时的「静默无声」一定很有意思。我们眼前似乎有一幅图画：彼得站在那儿，并没有那么得胜；他应该是带领的，如今却不再是一个显明的领袖，因为教会中产生一股宗教势力，这股势力取代了基督。你记得，彼得的第一篇信息就是单单说到基督，只是后来的教会生活却变成了基督之外，还要加上犹太教中各种的规矩。所以此刻，众人听了彼得的讲解，心里都很矛盾，于是不言语，变得静默无声。

彼得的说服力弱，犹太人的颈项刚硬

前面我们说，彼得的辩护其实是很弱的，为什么呢？因为他引用的圣经是弱的。彼得说：「我一开讲，圣灵便降在他们身上，正像当初降在我们身上一样。我就想起主的话说：『约翰是用水施洗，但你们要受圣灵的洗。』」（徒十一15-16）彼得只引用主的话，这是不够的，更好是对这班犹太人再引用旧约的话。岂不知，旧约圣经的确说到外邦人要归向神，如诗篇：「你们要休息，要知道我是神！我必在外邦中被尊崇，在遍地上也被尊崇。」（四六10）无论如何，这时候，彼得没有一句明确的话，说到外邦人可以有分于神的福音，这就很严重了。当主耶稣说「这天国的福音要传遍天下，对万民作见证，然后末期才来到」（太廿四14）的时候，在他们的观念里，那些听福音的人，应该还是犹太人，是直到地极的所有犹太人要信主得救。

彼得的说服力不够，加上犹太人是刚硬的，在这情形里就产生一种静默无声。在这静默无声中，大概有一个或几个弟兄耐不住，就「归荣耀与神」。终于有人打破静默，说：「哎！赞美神，归荣耀与神吧！」没有任何行动，没有任何新的负担，没有任何与圣灵配合的交通，没有任何以神的心意为中心的计划，只说：「这样看来，神也赐恩给外邦人，叫他们悔改得生命了。」（徒十一18下）

哎呀！这是全圣经里最叫人沮丧的话之一，这比说「人人都有罪」还叫人沮丧。如果我在场，我想问这个人：「请问你，他们得的生命和你得的生命，是一个生命还是两个生命？」我相信他一定说：「当然是一个生命，都是耶稣基督的生命。」那么我再问：「如果他们没有律法、没有规条、不受割礼、不守安息日，照样可以得生命，那你最好现在也把律法和规条统统丢掉。你看！他们不是得生命了吗？这就证明：得生命不需要藉着行律法。」可惜的是，彼得根本没有能力说服这班人。

说出耶城属灵光景「终结」了

我想这时候，整个耶路撒冷教会的属灵光景已经「终结」了。因为圣灵既有这么强的工作，他们却还活在他们的理念里；当圣灵这么强烈地工作的时候，这些人竟没有办法起来配合。他们似乎说：「我们就是这样，我们不会改的。彼得，你讲了这么多，神也开了外邦人福音的门，但我们还是不会改的。我们并不会因为这一个就产生新的带领、新的负担、新的运作、新的活动，或是一个新的劳苦。不！我们现在所有的已经太好了。我们所该看见的都看见了，我们所该操练的都操练了，我们所该实行的都实行了，我们所该有的也都有了！」

弟兄姊妹哪，所谓宗教，就是已经没有主了，却去做许多关于主的事；已经残害了圣灵的工作了，却觉得自己是为着主在那里劳苦。所以，当宗教成为一种权势的时候，谁都没有办法去改变它。在宗教里的人是可怕极了。一个在宗教里的人，一旦有了认定，他所说的话、他所做的事，都是会叫人瞠目结舌的，「怎么会这样？」可是他觉得理所当然。

也因为这样，主耶稣要说：「耶路撒冷啊！我在你这里的工作就到此为止了。」之后，耶路撒冷除了在各处教会产生难处以外，没有任何的贡献。她的势力还在，因为她是大本营；她的人数还在，因为无论如何，主对教会还有祂的怜悯和祝福。只是，耶路撒冷教会的历史、地位和运作，到后来却成了全地众教会的难处。

所幸彼得虽然离开了耶路撒冷，他仍然在尽职；从彼得前书、彼得后书，我们看见彼得并没有因耶路撒冷教会的情形而消沉自弃，他仍在其他地方尽他的职事。彼得实在是单纯的，他在哥尼流家中的时候，说：「这些人既受了圣灵，与我们一样，谁能禁止用水给他们施洗呢？」（十47）于是吩咐人奉主耶稣的名给他们施浸；受浸以后，这些新的信徒又请彼得住了几天（48节）。这几天做什么呢？我们不知道。但我们知道，圣经没有记载：「彼得就把各样犹太人的规矩、律法、教导、实行，教导他们。」（换言之，彼得没有说，我们是守安息日的，我们是行割礼的，我们是守律法的，我们是守犹太教中规矩的，现在你们这些外邦人得救了，已经成为圣别的了，所以也要照这样行。）为什么圣经没有这样记载？因为圣灵要说，我不喜欢这些东西。

事实上，彼得有没有这么教导呢？我相信没有。这是很特别的。就着人的观念，这对彼得是一个黄金机会（golden opportunity），他可以把耶路撒冷那一套教给他们，这样他一定可以赢回耶路撒冷教师对他的赞赏和尊重。但是我再说，他没有这么做。彼得很简单，就是住了几天。我相信那几天，他是很单纯的把主耶稣的救恩告诉他们，也把主耶稣所做的告诉他们。只是当彼得回到耶路撒冷，遇见一班宗教人士坚持目前的宗教生活已经够好了，不需要再往前了的时候，他竟然也影响不了他们，所以圣灵只好说：「我要另外去找路了！」

神工作的中心必须转移

感谢主！圣灵为神的工作找到了一条出路。换句话说，即使耶路撒冷教会已经不能代表主的见证，主还是要兴起另一班清心爱祂的人；因为这样，圣灵就来到安提阿的教会（十一19）。神是很实际的，祂要说：「你不做，我找别人做；你不跟随我，我兴起别人跟随我；你不摆上，我兴起别人摆上。你失败吗？我不会因为你的失败就放弃我的经纶，我还要寻得一班愿意与我配合的人，好把我的经纶实行出来。」于是有一个甜美的安提阿教会，就在这时候被圣灵显明出来了。

弟兄姊妹，现在你懂，神工作的中心必须开始转移，从耶路撒冷转到安提阿去。这是一件非常严肃的事。从这件事上，我们要有一种学习，所有过去的得胜，所有过去的丰富，都可以成为今天叫我们不能跟随主的原因。你看，从前耶路撒冷的教会多么得胜！神的工作是从耶路撒冷开始的，神的福音是从耶路撒冷开始的；耶路撒冷教会兴旺到一个地步，彼得一传福音，就有三千人得救，五千人得救。那时的教会生活丰富到一个地步，各人把房产田产都卖了，放在使徒脚前。而使徒彼得多么有权柄！人在使徒面前欺哄圣灵，那人立即就死了。这样的权柄带出来的果子，就是司提反为主所作的见证，以及腓利这分传福音的职事。这都是耶路撒冷荣耀的一面。

后来教会大遭逼迫，门徒四散，那些显明的、刚强的都走了；因为逼迫永远是找带头的，越带头的就越受逼迫。这时候教会就留下一个真空，让一班倾向犹太教的人，因着联于雅各而产生一个非常不健康的情形；甚至于圣灵藉着彼得在外邦人中开了门，已经这样明确了，在耶路撒冷教会里的那一班宗教徒，还是没有办法实时地起来与主配合，仍执意的把信徒往犹太教的规条中领去。如今在神的主权里，圣灵的工作要转一个方向了。哦！此时圣灵主体的工作已经不在耶路撒冷，乃在安提阿—圣灵的工作将在那里重新有一个开始。所以接下来，就有十一章19节以后的事例。


37 安提阿的教会 十一章19至30节

向希腊人传讲主耶稣

十一章19节，「那些因司提反的事遭患难四散的门徒直走到腓尼基和塞浦路斯，并安提阿；他们不向别人讲道，只向犹太人讲。」20节，「但内中有塞浦路斯和古利奈人，他们到了安提阿也向希腊人传讲主耶稣。」19节是耶路撒冷大遭逼迫（八1、4）以后的事，20节是彼得开了外邦人福音的门以后的事，所以19和20节之间是有一段时间的。彼得到西泽利亚传福音给哥尼流，这件事很快就传开了。传开以后，原则上众教会都是看耶路撒冷怎么反应；只有安提阿教会是看圣灵的工作，所以当人到了安提阿就开始也向希腊人，也就是外邦人传讲主耶稣。

请注意，那时犹太区域已经有许多教会，为什么只有安提阿教会，圣经明显记载他们向外邦人传福音？因为他们是看圣灵的工作。别的教会很可能都在观望，观望什么？看耶路撒冷教会怎么反应。如果耶路撒冷教会这么做，大家也就跟着这么做；耶路撒冷教会既然对这件事表示静默无声，众教会也就静默无声。或许仍有人提出哥尼流家里所发生的事来交通，但是长老一听到这件事，立刻就说：「不要说太多，够了！耶路撒冷教会怎么做，我们还是怎么做。」所以，就算时代已经改变，门已经打开，圣灵已经工作，众教会还是维持原有的做法。只有安提阿教会与别人不一样。

到了20节，有一些塞浦路斯人、古利奈人到了安提阿；他们说：「如果门已经开了，我们也要来对外邦人传讲主耶稣！」所以希腊人也就听了福音；他们不仅听，而且信，并且归入主，因为21节说，「主与他们同在，信而归主的人就很多了。」

巴拿巴到了安提阿

22节，「这风声传到耶路撒冷教会人的耳中，他们就打发巴拿巴出去，走到安提阿为止。」这件事很有意思。为什么耶路撒冷教会打发出去的人会是巴拿巴呢？因为巴拿巴不骂人，他是个劝慰子；他无论到哪里去，都是安慰圣徒的。我相信安提阿教会那时候成为一个话题，有许多弟兄到耶路撒冷去问：「安提阿教会也向希腊人传福音了，这到底是该还是不该？」耶路撒冷也很为难，不敢写一封信，说不可以向外邦人传福音，因为很清楚这是圣灵做的；却又不敢明说可以，因为这与他们的宗教理念不符合。所以他们就打发巴拿巴去看一看。

23至24节，「他到了那里，看见神所赐的恩就欢喜，劝勉众人，立定心志，恒久靠主。这巴拿巴原是个好人，被圣灵充满，大有信心。于是有许多人归服了主。」这里说，巴拿巴原是个好人；「好人」原意是「良善的人」，说出他是一个富有基督那良善的性情和美德的人。巴拿巴不仅是好人，他还被圣灵充满、大有信心；因着他的缘故，有许多人都归服了主。

门徒被称为基督徒

25至26节，「他又往大数去找扫罗，找着了，就带他到安提阿去。他们足有一年的工夫和教会一同聚集，教训了许多人。门徒称为『基督徒』是从安提阿起首。」巴拿巴看看安提阿的情形，觉得这个局面他应付不了，有越来越多外邦人归服了主，于是就往大数去找扫罗（即使徒保罗）。找着了，就把他带到安提阿，有一年的工夫和教会一同聚集，教训了许多人。就在这时候，门徒就被称为基督徒了。以前人说到门徒，没有提到「基督」，现在有了「基督」—哦！门徒成了基督徒，这说出「基督」在人身上被活出来了，「基督」在人身上被说出来了。以前人感觉这些人是犹太教的一个分支，现在人感觉这些人不属于犹太教，而是属于耶稣基督的一班人。

弟兄们，这不是一件小事。人若看见你是一个基督徒—除了基督之外，你没有高举别的；除了基督之外，没有什么是占有你的；你可以有许多丰富，但是你所流露的还是基督自己—这个祝福是何等的大！赞美主，门徒被称为基督徒，是从安提阿起首。

巴拿巴和扫罗到耶路撒冷

27至30节，「当那些日子，有几位先知从耶路撒冷下到安提阿。内中有一位，名叫亚迦布，站起来，藉着圣灵指明天下将有大饥荒（这事到克劳第年间果然有了。）于是门徒定意照各人的力量捐钱，送去供给住在犹太的弟兄。他们就这样行，把捐项托巴拿巴和扫罗送到众长老那里。」这时候扫罗再回耶路撒冷，就有点特别了。本来耶路撒冷的人不理他，后来因为巴拿巴的介绍，他就被接纳，开始传福音；现在他成为安提阿教会中一个可信赖、有名声的弟兄，甚至众人可能把他当作带头的弟兄之一。他和巴拿巴一同把为着饥荒的捐项带到耶路撒冷众长老那里。

在那里，扫罗看见了三件事：第一，教会遭逼迫；第二，彼得被释放；第三，希律被审判（参十二章）。


38 雅各被杀，彼得被囚 十二章1至5节

宗教联于政治所生的迫害

十二章1节，「那时，希律王下手苦害教会中几个人」。到了十二章，希律开始下手苦害教会中的几个人。换句话说，希律只找带头的，不找会众，因为会众的势力很难办，他必须谨慎。

2节，「用刀杀了约翰的哥哥雅各。」找到带头的以后，怎么苦害呢？用刀杀了他。我们记得，第一个殉道者并不是十二使徒中的一个，而是司提反。（要知道，使徒们都是预备为主殉道的。虽说不一定每个使徒都要为主殉道，但是每一个使徒、每一个主的仆人，都应该有一个殉道者的灵，都应该说：「我愿意为着主牺牲一切，包括我的性命。」）现在十二使徒中的一位也殉道了，他就是约翰的哥哥雅各。

希律用刀杀了约翰的哥哥雅各，这说出什么呢？当耶路撒冷教会躲避宗教迫害的时候（八1），教会仍没有办法逃开政治的迫害。他们之前经过宗教的迫害，门徒们就四散了，即或这样，教会至终有没有逃开逼迫呢？没有。从两千年教会历史来看，宗教永远会联于政治，而宗教联于政治所产生的迫害，就远胜过宗教本身的迫害。

保罗（扫罗）起来传福音的时候，大有能力，并与说希腊话的犹太人辩驳（九29）；他也像司提反一样胜过与人的辩论。这时候，教会看起来似乎要再经过一次迫害，就像司提反殉道之时那样的迫害。所以弟兄们说：「扫罗，你走吧！赶紧回到大数去吧！」就打发他往大数去（30节）。

亲爱的弟兄们，奇妙在这里，即或保罗回到了大数，神的福音仍在耶路撒冷教会中传扬，信主的人数也在增多（31节）。另外，有一班仍在犹太教中的信徒很坚持，「我们现在的生活太好了，不仅在犹太教中守律法的条例来满足神，又有天天在殿里也在家里的教会生活」；然而，如中国人说的「卧榻之侧，岂容他人酣睡」—今天一个人来报告，有几个人信了耶稣；明天又有人来报告，有几个人信了耶稣。你看大祭司怎么受得了？大祭司想，耶路撒冷教会本来好好的，除了一些所谓的基督徒聚会外，一切是根据神的命定，有祭司体系，有利未人的事奉，有各种节期，有一切的祭物，有守律法，有守安息日，有受割礼，也守饮食的条例，大家都敬虔地过犹太人的生活；现在突然来了一帮人，天天传福音，叫一个个受高等教育、甚至在殿里事奉的犹太人都跟着他们走。于是大祭司受不了了，他会说：「让你们这么下去，整个耶路撒冷要变成什么样子了！」弟兄们哪，很少人领会，宗教是一个权势；在宗教中得着权势的人，很难容忍其他的人。

这里我想问个问题，大祭司有没有找彼得好好谈一谈？大祭司有没有找雅各谈一谈？问问他们，你们这个信仰到底是怎么回事？我想不一定有，我的判断是没有。所以宗教就去联于政治。宗教联于政治是非常可怕的！弟兄们，你知道吗？希律为什么要苦害教会中的几个人呢？因为大祭司受不了了，他想：干脆透过政治的管道，把教会带头的统统抓起来，杀掉算了。所以希律就用刀杀了约翰的哥哥雅各。

表面上看，这是政治的迫害，只是政治的迫害来自于宗教，因为希律不需要管这些事，何况这些人也没作乱，也没造反，该纳税的一样纳税；问题是大祭司觉得很为难。大祭司觉得，你们天天在我的家里，宣称跟我是一家人，又在我的家里把人带走，这叫我这个大祭司怎么作？我非把你们除掉不可！所以他就找了希律。希律也很聪明，他想我先不杀老大，我先杀老三。（那时候，主的兄弟雅各在地位上应是排名第一，参十五13；彼得是第二；约翰的哥哥雅各是第三。）杀了老三，看看老大、老二怎么办，再看看下面的人怎么反应。

彼得被捉拿

十二章3节，「他见犹太人喜欢这事，又去捉拿彼得。那时正是除酵的日子。」希律见犹太人喜欢这事—哦！你看，犹太人喜欢这事。我相信这时候，那些向着犹太教赤忠的人，听说杀了一个，一定心想：「终于出了口气！」你有没有注意，你以为你可以跟犹太教妥协？没有这回事。神的路就是神的路，没有办法妥协、协调。

那时候有一班弟兄们觉得，我们可以在犹太教里好好过基督徒的生活；神却要说，那我就许可犹太教鼓动政治，杀你们几个，你们就懂，想要在那里面平安地生活，根本没有这回事！希律杀了约翰的哥哥雅各，看见犹太人喜欢这事，就想再杀一个，这次就把彼得也抓起来，从老三抓到老二。老二如果被杀，就要杀老大了。杀老大以后，整个教会就会解体。

彼得被抓的时候，正是除酵的日子。在那一天，我想许多圣徒可能在教会中有活动，因为还记得主耶稣怎么在逾越节被抓，怎么被钉十字架；可是，也在这时候，彼得被抓起来了。

交付四班兵丁看守

4节，「希律拿了彼得，收在监里，交付四班兵丁看守，每班四个人，意思要在逾越节后把他提出来，当着百姓办他。」这里的「收在监里」，应该是指内监，因为后面说到「过了第一层第二层监牢。」（10节）那时的监狱可能有三层：第一层像是今日的拘留所，关禁还没有审问定罪的嫌犯；第二层是关禁罪犯的地方；第三层是关禁罪恶重大的囚犯，而这一层也就是内监。

「交付四班兵丁看守，每班四个人」；四班兵丁看守，每班四个人，说出人的一切极限方法，完全都拿出来了。彼得前一次被抓是关在第一层，所以天使来了就直接把他救出去（五19）；但是对此，希律他们却想彼得上次脱逃，并不是主来把他救出去的，而是他们没有看守好，因此这次一定要用尽一切方法，严严地看紧他，并把他列在重大刑犯当中。

彼得被交付四班兵丁看守，要一直看守到什么时候呢？到逾越节以后。逾越节以后，希律就要把彼得提出来，当着百姓办他。什么叫办他？就是杀他—希律这次是叫彼得非死不可！希律既杀了雅各，见百姓都很喜欢，现在他就要杀个更厉害的，好叫众人欢喜得起来鼓掌。

弟兄姊妹，这里你相不相信，那些犹太人，包括事奉耶和华的祭司，和这些已经被杀的，以及将要被杀的，所信的是同一位神？人一落到宗教里，真是不顾良心，只有你死我活了。所以弟兄们，你可得要注意，凡事上你要有基督，你不要活在宗教的意识形态里—若不小心，这会叫你逼迫教会的。

十二章5节，「于是彼得被囚在监里；教会却为他切切地祷告神。」弟兄姊妹，当希律要在逾越节以后把彼得提出来，当着百姓办他；这时候教会做一件事，为彼得切切地祷告神。


39 彼得获救出狱 十二章6至19节

天使拍彼得的肋旁

十二章6节，「希律将要提他出来的前一夜，彼得被两条铁链锁着，睡在两个兵丁当中；看守的人也在门外看守。」这幅景象看起来是这样：彼得的左手锁着一条链子，右手也锁着一条链子，而且左右各联于一个兵，只要彼得动一动，他旁边的兵也立刻能有查觉。此外，还有看守的人在门外看守。

7节，「忽然，有主的一个使者站在旁边，屋里有光照耀，天使拍彼得的肋旁，拍醒了他，说：『快快起来！』那铁链就从他手上脱落下来。」屋里有光照耀，这光大概只有彼得看见，别人恐怕不一定看见，不然就要立刻引起惊动。「天使拍拍彼得的肋旁」，这件事很有意思。你记得，主钉十字架，祂的肋旁是裂开的（约十九34）；天使拍彼得的肋旁，似乎是说：「你记得吗？你的主是这样为你死的！」拍醒了他，天使又说：「快快起来！」铁链就从他手上脱落下来。

天使说：「束上带子，穿上鞋！」

使徒行传十二章8节，「天使对他说：『束上带子，穿上鞋。』他就那样做。天使又说：『披上外衣，跟着我来。』」请我们注意，为什么天使对彼得说「束上带子」呢？属灵上，束上带子是联于以真理束腰（弗六14）。天使似乎是说，「彼得啊，这么多年来你并没有让真理给你束腰，你都在那里妥协。你妥协再妥协，妥协再妥协；现在我告诉你，你要重新把真理束上！」又说，「穿上鞋。」意思是，快快穿上福音的鞋，再出去传福音吧！（六15）

使徒行传十二章6节说，彼得睡在两个兵丁当中。我自己相信，并不是彼得睡觉了，有了属天的安息，主就来把他救出去。彼得那时候的睡不是真睡，因为他心里一定是有许多的感觉的—换作你也是这样—如果你知道明天就要被处死了，你会不会衡量你这一生？我相信每个人都会。你会想：「我这一生是怎么过的？」也会想：「我有许多的罪还没有认；我有许多得罪弟兄姊妹的地方，还没有去道歉。我对不起主，也对不起弟兄姊妹。」而彼得是怎么想的呢？他也许会想：「主叫我作使徒，而且是带头的使徒，我却把使徒们都留在耶路撒冷，谁也不出去。结果，雅各被杀了，现在我也要死了。主的工作是这么托付给我的，却因着我妥协的个性，叫全军都要覆没了！」

这时候天使来拍他，又叫他束上带子，穿上鞋；从带子和鞋的属灵意义来看，彼得也许还要说：「主啊，你要我束腰，我束；你叫我穿鞋，我穿；但是你若要叫我走路，我可以告诉你，我走不动了，我已经心力交瘁！」我想任何人到了彼得的处境里，都是心力交瘁的。同时你再想，如果这时候的彼得，果然殉道了，他怎么面见主？一面来说，他是个殉道者；另一面来说，当他见主的那一刻，他一定是很为难的。主会问：「你这个带头的是怎么带的？你把工作带到什么地方去了？你把教会带到什么地方去了？」这真是一个不简单的处境。

所以这时候，天使来做四件事：

拍他的肋旁—说，快快起来！你还记得为你钉死在十字架上的主吗？

叫他束上带子—真理曾经从你身上松开了，你能再把它束上吗？

叫他穿上鞋—你曾经离开了福音的托付，你能再把它穿上吗？你能再把它传扬出去吗？然而，也许彼得会回答：「我实在不行了，我心力交瘁了！」

于是天使又说：「披上外衣，跟着我来。」外衣联于能力；以利亚的外衣满有能力（王下二13-15）。天使叫彼得披上外衣，也正是说，我现在要把能力给你，我要你再得着能力，跟着我来！

彼得走过一条街

使徒行传十二章9至10节，「彼得就出来跟着他，不知道天使所做是真的，只当见了异象。过了第一层第二层监牢，就来到临街的铁门，那门自己开了。他们出来，走过一条街，天使便离开他去了。」你知道吗，圣经中有些经节是非常叫人珍惜的，这里的「走过一条街」就是其中一节。这句话在这里有什么意义？门不是开了，人也出来了，为什么还要记述「走过一条街，天使便离开他去了」？亲爱的弟兄，天使同彼得走过一条街，这就表示：

是我带你出来了，但我还是陪着你；

是我带你出来了，我还是与你同在；

是我带你出来了，我还是要藉着你来工作；

是我带你出来了，我不会离开你的。

哦！「走过一条街」是满了感觉的一句话。

按理说，这一条街实在不需要走，天使应该说：「我的工作已经做完，现在是你的事了，再见！」可是，天使还陪他走过一条街。我再说，「这一条街」的意思就是，主告诉我们：

在你的一生中，我会藉着我的使者和你同在。当你要开始走主的路了，当你再记念那位为你受死的主了，当你再把真理当作带子束腰，再穿上福音的鞋，再披上能力的外衣了，我要藉着我的使者来陪着你走一生的路途！

彼得醒悟过来

11节上，「彼得醒悟过来」；天使离开彼得以后，彼得就醒悟过来。然后他说：「我现在真知道主差遣他的使者，救我脱离希律的手和犹太百姓一切所盼望的。」（11节下）弟兄姊妹，你不要小看这句话，这句话有两个特点：

它说出彼得还是软弱的；

它说出当弟兄们想要留在犹太教来传福音时，他们对犹太百姓的触犯到了一个地步，人人都想杀他们。

「救我脱离⋯⋯犹太百姓一切所盼望的」；你看，这句话多强烈。这些犹太人盼望什么呢？就是盼望彼得死。这是叫人觉得吃惊的。前面不是说，众民都喜爱他们吗（二47）？怎么现在变成这样呢？为什么呢？因为从前使徒们所接触到的，大都是没有受教育的人，等到他们接触到受过高等教育的人，也震动了那掌权的一班人，很快地就叫耶路撒冷分作两班人。

一班人说：「我们是真正的犹太教。」

一班人说：「我们是犹太教中信耶稣的。」

到底哪一边的人多呢？还是犹太教的人多，因为耶路撒冷根本就是犹太教的城。所以这时候，彼得才说：「我现在脱离了希律的手和犹太百姓一切所盼望的。」

彼得的话对不对呢？是对的，也是错的。错在哪里呢？他把肋旁给忘了，把带子也忘了，把鞋也忘了，把外衣也忘了；他只是想：「我竟然还活着？！」人是很奇怪的，人很难真正认识神，人太活在自己里面了。照说，他出来以后，应该再看看那个带子，再看看这鞋，再看看这外衣，然后说：「好，现在重头开始！」但是他没有这样说。

彼得到了马利亚的家

十二章12节，「想了一想，就往那称呼马可的约翰、他母亲马利亚家去，在那里有好些人聚集祷告。」彼得去马利亚的家，这也说出，那个家是一个非常好的家，是一个祷告的家，是一个圣徒聚集的家。我相信马利亚的家是富有的，房子是大的；因为富有、房子大，这个家就照着主所给他们的，尽量地向着圣徒们敞开，让好些人聚集祷告。

13至15节，「彼得敲外门，有一个使女，名叫罗大，出来探听，听得是彼得的声音，就欢喜的顾不得开门，跑进去告诉众人说：『彼得站在门外。』他们说：『你是疯了！』使女极力地说：『真是他！』他们说：『必是他的天使！』」那时候他们的真理还不错，知道每个人都有一位天使。记得主耶稣也有这样的话：「你们要小心，不可轻看这小子里的一个；我告诉你们，他们的使者在天上，常见我天父的面。」（太十八10）每一个人都有天使，圣徒们是很清楚的，所以才说，这必是彼得的天使。

彼得往别处去了

使徒行传十二章16节，「彼得不住地敲门。他们开了门，看见他，就甚惊奇。」彼得这时候急了，怎么没人开门？为什么不开门？所以不住地敲门。殊不知，他们正在里面研究这位「彼得」是真的，还是假的。我想在门外等候的彼得，那时候一定是受了一点试炼；他想，万一隔壁有人出来，再把他送回监里去，那不就完了？所幸他们开了门；看见他，就甚惊奇。

17节，「彼得摆手，不要他们作声，就告诉他们主怎样领他出监；又说：『你们把这事告诉雅各和众弟兄。』于是出去，往别处去了。」如果彼得一出去，就开始尽职多好。是的，我常想这样对彼得说：「彼得啊，你现在应该出去好好尽职。耶路撒冷不要你，别的地方会要你，要你的地方多的是。你是一个主的仆人，你就好好出去，照着主量给你的，为主开疆拓土吧！」可惜的是，彼得的「往别处去了」，等于是躲藏起来一样；因为直到十五章，才又看见他的出现。

彼得往别处去了，好像是找个地方逃走一样。真是希奇！主都这样把他从监里带出来，他还逃什么呢？从这里也说出，人随着肉身年龄的增长，就会长出人的衰弱来。人年轻时，总是血气方刚，也总是说：「死就死吧！」但人年长了，甚至经过了许多折磨以后就会说：「我病不得，我死不得！」所以黄花岗七十二烈士都是青年人。彼得现在年纪也长了，也许他就想，「我的命保住了，赞美神！」然后再想一想，我还是逃远一点吧！

18节，「到了天亮，兵丁扰乱得很，不知道彼得往哪里去了。」到了天亮，彼得不见了，兵丁们一定觉得莫名奇妙，我的手和他是绑在一起的，他动一动我怎么会不知道？他到底是怎么跑出去的？连看门的也会说：「这门从来没有开过，他怎么出去的？」所以都扰乱得很。这时候，「希律找他，找不着，就审问看守的人，吩咐把他们拉去杀了。后来希律离开犹太，下西泽利亚去，住在那里。」（19节）


40 希律的死 十二章20至25节

十二章20至22节，「希律恼怒推罗、西顿的人。他们那一带地方是从王的地土得粮，因此就托了王的内侍臣伯拉斯都的情，一心来求和。希律在所定的日子，穿上朝服，坐在位上，对他们讲论一番。百姓喊着说：『这是神的声音，不是人的声音。』」这是谁的声音？神的声音。这些百姓也叫人觉得希奇，他们还没有忘记神，所以他们说：「这是神的声音，不是人的声音。」

23节，「希律不归荣耀给神，所以主的使者立刻罚他，他被虫所咬，气就绝了。」希律因着不归荣耀给神，就受神的审判而死了。神把希律兴起来作犹太地的王；他为了讨犹太人欢喜，好稳住自己的位子，竟苦害教会，杀了使徒雅各，也把彼得监禁起来。我们晓得他这一切的作为是在神的主宰和许可之下。但是，当百姓赞扬他的讲论为神的声音时，他竟然窃取神的荣耀（也许他暗想以神自居），这是神所不能容忍的。

神的道日见兴旺

24节，「神的道日见兴旺，越发广传。」感谢主！就在这时候，神的道竟然日见兴旺，越发广传。其实严格说来，耶路撒冷的整个情形是叫人觉得沮丧的；你看，耶路撒冷的圣徒满心想好好留在犹太教里，过犹太教的基督徒生活，犹太教徒却绝不肯让他们继续生存下去。所以，冲突爆开了，他们不再得众民的喜爱，连大祭司也容不下他们，就把政治也带进来；因着政治和宗教的联合，所以雅各死了，彼得被抓关起来了。彼得虽然神迹般地被释放出来，却一个人躲起来，不再像是以前的彼得了。你记得他第一次被天使救出来的时候，第二天就到殿里去传福音，而且说：「顺从神，不顺从人，是应当的。」（五29）但是现在，整个局面叫人感觉非常荒凉，彼得的处境也非常为难。

就在这时候，神还是加上这一句话，「神的道日见兴旺，越发广传。」这就证明：主的仆人可以受限制，教会的光景可以有为难，但是神的话一点不受限制；神的话无论在任何光景下，都可以日见兴旺，越发广传。

这整个过程里，巴拿巴和扫罗都在耶路撒冷，我相信他们学了许多事情。他们看见人怎么杀雅各的，人怎么抓彼得的，也看见彼得得了释放，并且整个教会落到一种荒凉的情形里去。（请我们注意，根据历史，雅各被杀，彼得被囚，以及希律的死，都可能发生在巴拿巴和保罗抵达耶路撒冷之前。但是这里我们看见，路加写福音和使徒行传，不是按史实的次序，而是按属灵的启示，参路一1-3，徒一1-2；根据圣灵的启示，当保罗他们带着捐项到达耶路撒冷之时，发生了十二章的事例，之后他们带着马可离开耶路撒冷回安提阿去，参徒十二25。圣灵既然这样记载是有属灵的原因的，所以我们也根据属灵的角度来看这整个过程。）即或这样，神的道还是兴旺的，教会还是兴旺的。教会生活真有意思，你在其中的时候，不得鼓励；回头看的时候，满了赞美！亲爱的弟兄姊妹，无论你在安提阿的教会生活的过程里，觉得有多为难，要记得：神的道还是日渐兴旺，越发广传。即使你觉得为难，神的话还是传出去了。哦！这里我们不得不敬拜神坚定不移的旨意。

马可同去安提阿

十二章25节，「巴拿巴和扫罗办完了他们供给的事，就从耶路撒冷回来，带着称呼马可的约翰同去。」马可是怎么被巴拿巴和保罗带在身边的呢？有一个可能，就是马可愿意跟着自己的表哥巴拿巴走；还有一个可能，就是巴拿巴和保罗看看耶路撒冷这局面，觉得马可留在这里不好，所以就说：「马可，你跟我们走吧！跟我们在一起，一路上你还可以受一点培养，将来好在主的手里有用。」事实到底如何，我们不知道；只知道他们是带着称呼马可的约翰同去。

接下来，使徒行传就进入一个高峰，说到在安提阿教会，弟兄们如何一同祷告，职事如何产生，使徒们如何被差遣；那就是第十三章。


附16　希律之死的警惕

因「不归荣耀给神」而死

十二章有一件事叫人非常纳闷，就是希律王的死。

希律王杀了雅各，神不叫他死；他关了彼得，神也让他活着；却因「不归荣耀给神」，马上就被虫咬死了。这和我们的观念完全相反。我们的观念是，他杀了雅各，该死！（这是耶路撒冷教会带头的啊！）他把彼得关起来，也该死！（这是主亲自设立的大使徒哪！）然而这里有一个特点，就是希律王杀了雅各，没有事发生；他把彼得关起来，也没有事发生；只是当他穿上朝服，坐在位上，对百姓讲论一番，百姓喊着说：「这是神的声音，不是人的声音。」希律不归荣耀给神，所以主的使者立刻罚他，他被虫所咬，气就绝了（十二22-23）。

主很幽默，祂不是用雷打死希律，而是找只虫咬他一口，人就死了。神的思想是，「杀雅各，让你杀吧！关彼得，让你关吧！不归荣耀给我，死吧！」所以我自己衡量，这里有一个属灵原则，就是：所有发生在我们身上的事，都是在神的主权里的。希律杀了雅各，神要说：「我可以容忍。」他关了彼得，神说：「我能容忍。」但是到了不归荣耀给神这件事，神说：「我不能容忍！」

神永远是神，绝不能被否认

弟兄们，这里告诉我们一件非常重要的事，就是：神永远是神！

跟随主的人一生不能离开的一个属灵原则，就是要认识：神永远是神。希律杀雅各，神要说：「你以为是你杀的吗？是我许可的。」希律关彼得，神要说：「你以为是你关的吗？是我许可的。」神许可雅各殉道，神会说：「这是一个榜样，就是告诉你，在以后要来的日子里，有许许多多我的仆人要为我殉道。」彼得被关了，神也要起来说：「这也是一个榜样，以后有许许多多我的仆人要为我受监禁，而他们却要经历我神圣的大能。」希律最大的难处，也就是后来导致他死亡的原因，不是因为他做的事有何等可怕，而是当他听见百姓喊着说「这是神的声音」时，他起了骄傲的心；他否认了神、不归荣耀给神—这是神绝不容让的！

好几次我在主面前有一个感觉，「主啊，在跟随你的这一生里，但愿我永远不离开对你的认定。我可以为你殉道，若这是你许可的；我可以为你坐监，若这是你许可的；我可以经历你各种的工作，若这是你许可的。但有一件事，主啊，求你保守我，叫我永远归荣耀给你。环境或者艰难，或者通顺；或者叫人沮丧，或者叫人得鼓励；或者叫人觉得不可思议，或者叫人满了赞美，这一切都不是最重要的；最重要的是，主啊，愿你永远是得着荣耀的一位。」

尊重并顺服神的主权

亲爱的弟兄姊妹，十二章把这三个事例（雅各、彼得、希律）摆在一起，另一面也是要提醒我们：尊重并顺服神的主权。

你以为是希律杀雅各的吗？不错，但也是神在祂神圣的主权里许可的。你认为是希律关了彼得吗？不错，但更是神在祂的主权里许可的。是的，弟兄们，我们这一生会经历无数的艰难，例如人会藐视我们，人会误会我们，甚至人会攻击我们；然而在这过程里，你能不能豪迈地说：「神啊，你在这里」？还是你怨天尤人？你若能说：「神在这里！」我告诉你，你就可以继续走下去；你若是怨天尤人，你就会「死」在那里—不是肉身的死，是属灵上的死。

人经历各种处境，有的人在那处境里是喜乐的，是刚强的，是豪迈的，是跟随主的，是有把握的，是向着主坚定的，是凡事归荣耀给神的；也有的人落在自己里，不断地自怨自艾，「为什么我这么倒霉？为什么有这样的事发生？为什么我有这么多艰难？为什么他们对我这么不合理？」

你有没有注意，凡是自怨自艾的人，即或他所说的每件事都是对的，他在属灵上却是死了。长老有没有亏待他？可能有。有没有人误会他？可能有。他有没有遇见一些事，觉得承受不了？也可能有。可惜，他却因此落到一种自怜、自卑、自伤的里面去。弟兄姊妹要记得，当你自怜、自卑、自伤的时候，你属灵的情形就停在那里了；这意思就是，你在属灵上已经濒临死亡了，甚至是真死了。

凡事要看见：神在这里

总要注意：不是发生什么事的问题，乃是有没有神的问题！

不是遇见什么事才使我们回到世界里去，而是在一切的境遇里，我们有没有看见神在这里？你如果看见神在这里，有什么可怕的？如果没有神，你又何必继续这么走下去？

弟兄们，你这一生不知道还有多少事要发生，有的是叫你得鼓励的，更多的是叫你沮丧的、受不了的。现在我问你，在这一切事情里，你会是什么反应？你是对事有反应呢？还是对神有反应？如果你的反应是对着那件事，你定规是走进善恶知识树的原则，心中满了是非对错；如果你的反应总是对着神自己和祂的主权，你定规是在生命树的原则里，满有生命和降服。

祂是主！负我们一切责任

不错！你跟随主的这一生，有太多的事会叫你觉得纳闷，会叫你觉得吃力，会叫你不禁衡量：「主真在这里吗？主真能负责吗？主真的是元首吗？主真的是像我们所说的那么可信靠吗？」这时你就要想到使徒行传十二章；这一章里的三个事例就是提醒你，祂是主。

弟兄姊妹，盼望这一个成为我们一生的学习。会不会有艰难呢？会。会不会被误会呢？会。或是主把你摆在死地，或是把你救出来，这是主的事。但有一件事你要负责，你能不能永远归荣耀给神？你能不能说：「主是在这里掌权、负一切责任的一位」？你若能这样，主也就会告诉你：「你认为我是负责的，我就是负责的；你说我是掌权的，我就是掌权的。我能负你一切的责任！」基督徒的一生，并不是一路平顺到底的，但我们总愿意说：「主啊，求你怜悯我们，我们愿意在你的主权里来跟随你。」


41 巴拿巴和扫罗奉差遣（一） 十三章1节

使徒行传十三章1至3节说到「巴拿巴和扫罗奉差遣」。这一段的确甜美，也是很重要的一段，整本新约没有几处能用短短几节，就说出这么多的属灵事物，而这些事物又是紧紧地联于神心头的愿望，神永远的旨意，神运作的法则，和成就神旨意的途径。

我们先看十三章1节，「在安提阿的教会中，有几位先知和教师，就是巴拿巴和称呼尼结的西面、古利奈人路求，与分封之王希律同养的马念，并扫罗。」

安提阿教会，一个能产生先知和教师的教会

十三章1节提到五个人，巴拿巴、西面、路求、马念并扫罗，他们是神所设立的先知和教师；而这些先知和教师，又是藉着在安提阿的地方教会中，得着成长、显明以至于能尽职的。

这是何等奇妙的事！我们想到先知，想到教师，都觉得他们必定是极其崇高属灵的，是能向我们阐明神圣真理、帮助我们走属灵道路的；他们经过主各面的栽培，是有恩赐的，是有真理的装备的，是有生命的度量的，又是有许多丰富能供应人的；这样的职分，是不可能藉着一处地方教会就可以成长出来的。但是真奇特，圣经这里说「在安提阿的教会中，有几位先知和教师」，这说出一个健康的地方教会，应该是一个成全主的仆人们的所在。

一个健康的地方教会，是可以产生先知的，是可以产生教师的，是可以产生有职分的弟兄的；一个健康的地方教会，可以丰富到一个地步，在他们中间所成全、产生出来的人才，能够让主使用，而把福音广传到各地，建立并建造许多其他处的地方教会。

哦！在安提阿的教会中。

为什么圣经里会有这样健康得胜的一个地方教会？

1.是有传福音的负担的

这些安提阿的弟兄们，在主面前领受了一个健康的负担，叫他们在安提阿不仅向犹太人传福音，也向希腊人传福音，于是安提阿教会成了使徒行传所记载第一个由犹太人和希腊人（甚至于非洲人）所组成的教会。

外邦人福音的门是彼得开的，外邦人福音的实化—成为当地教会的组成分子—是从他们开始的。在安提阿的弟兄们，他们无论遭遇什么样的经历，或面对什么样的搅扰，总是有负担要把福音广传出去；他们实在乐意作主的见证，不仅把福音传给犹太人，也把福音传到外邦人中。

2.是乐意接受主仆人们的帮助的

当在安提阿的圣徒开始过一个单纯的教会生活的时候，巴拿巴就接受负担留下来服事他们，他们也乐意接受巴拿巴的帮助。这里我们看见安提阿的服事者没有属于自己的团体，没有属于自己的小羊，没有自己手中的工作，也没有把圣徒当作他们的资产；他们向着主是这样的敞开，向着主的仆人是这样的敞开，乐意接受比他们更年长、更老练的弟兄们的帮助。

这是一个少有的大的祝福！一个能接纳所有属基督的人，并且经常接受主仆人的交通和帮助的教会，是何等的蒙福。但是今天，太多基督教的团体，也许有的是三十人，三百人，或者三千人，都顶容易说「这是我的羊，这是我所服事的教会」，而忘记了圣徒们都是基督的。这是我们需要受警惕的。

3.是只顾念神，不顾念自己的

在安提阿的服事者，他们的观念是绝对以神为中心的；他们所要求的是神的旨意，是神所要得着的。所以，当巴拿巴要去寻找扫罗的时候，他们是甘心乐意地配合。他们应该知道，扫罗来了，是一个更强的职事来了，就人来说，可能会相当影响他们在教会中的地位，但是他们仍然甘心乐意地以主的权益，以圣徒的利益，以基督耶稣的见证，为他们教会生活的前提。

4.是竭力追求基督的

当保罗来了以后，保罗和巴拿巴同他们一起聚会，足足有一年之久；这段时间，他们是喜乐的，因为主不断地对他们说话。这就说出，他们是认识圣灵的工作的，所以他们能够让主对他们足足说了一年的话；他们是渴慕主的，所以他们也能够让主的仆人倾倒出他们心头的话。哦！他们是和圣灵的工作，主仆人们的负担，以及神圣的丰富连起来的。

5.是同心合意的

当生命的流在教会生活中丰富起来的时候，许多人的意见、看法、做法，不知不觉都让圣灵的工作吞灭了，进而产生一种同心合意，以基督为中心，以真理为根基，以生命为内涵，以福音为行动，而满有健康彰显的教会生活。

弟兄姊妹，是这些特点叫安提阿的教会可以成为一个产生先知和教师的教会。没有一处地方教会应该是贫穷的，没有一处地方教会应该是软弱的；如果有一处地方教会是贫穷的，或者是软弱的，那多少就是因为他们违背了安提阿教会在实行上的恩典和榜样。有些地方教会，或许是不愿意受试探，或许是失去了福音的负担，或许是把圣徒拥为己有，或许是害怕有职分的弟兄来取代他们领袖的地位，或许是觉得教会生活不能取代他们所规划的个人生活，或许是因为向主不够渴慕而让神的仆人没有办法完美地尽职，或许是不乐意与众地方有交通、而成为一个小小的孤立的团体—有地方教会之名，而无地方教会之实；这一切都是叫一个地方教会贫穷或者软弱的原因。

构成地方教会的五班人

这些先知和教师，他们的背景相当代表一个地方教会的构成；他们有贵族，有奴隶，有平凡的人，有富有的人，有受过高等教育的，有在基督里具备丰富经历的，有不一定能念书识字的，也有受过最高深的圣经的教育的。

1.巴拿巴（自主的）

巴拿巴是一个一直跟随主的人，不仅他跟随主，他的家族（包括马可的家）也热切的爱主。这是何等奇妙的一件事呢！巴拿巴在人中间的见证是，他得救了，而且是从一个爱主的家族里成长、培养出来的，叫他成为劝慰子（安慰、鼓励人的人），能观察圣灵在人身上恩典和工作，而把自己摆进去殷勤服事。

2.称呼尼结的西面（为奴的）

「西面」的意思是听见或顺从；尼结是黑的意思，表明这个顺从的西面是一个黑人，他的祖先应该来自于非洲，原则上是代表一班为奴的人。如果巴拿巴是自主的，西面就是为奴的，他们却可以坐在一起，一同祷告，一同寻求主，一同考虑教会的需要和方向，说明他们在教会中是没有阶级的，也没有种族的。

3.古利奈人路求（出身平凡的）

古利奈是北非的一个国家。「古利奈人」表明路求来自一个远方不太受人尊敬的小国。「路求」这个名字的意思是发光的。我们感谢主，古利奈人路求，在神的怜悯里也成了安提阿教会的服事弟兄。

古利奈人路求，说出在安提阿的教会中有一班圣徒，原来和神和人都是隔离的，现在却在神的怜悯里成为一个发光的人。他们是平凡的，但是他们却是发光的；他们不一定富有，不一定受过高深的教育，不一定有一个让人尊敬的职业，也没有一个可以显赫的家庭和住处，但是感谢神，他们是发光的。

教会生活需要巴拿巴，也需要西面，更需要许许多多的路求。我们不一定能像巴拿巴那样的富有，也不一定能像西面那样的卑微，但是我们都可以像路求这样的平凡—却在平凡里发出光来，成为教会见证的祝福。

4.与希律王同养的马念（出身高贵的）

「马念」的意思是劝慰者，或者领袖。没有一个好的领袖不是劝慰者，也没有一个好的劝慰者不是一个真实的领袖。一个好的领袖一定是会在爱心中满了喂养和牧羊的。

如果西面可以宣告，我是一个罪人蒙主恩；

如果路求可以宣告，我愿作地上的光和盐；

马念也应该可以作见证，我愿意爱圣徒，我愿意把我的命倾倒出来，就像主耶稣为祂的朋友舍命一样，可以叫与我同在的圣徒得着喂养和牧养。

从外面看，马念是一个贵族，他的身分的确崇高；他又是与希律同养的，是一个可以和犹太人的王希律称兄道弟的。他既与希律同养，说出他们是一块长大的；希律王所受的教育就是他所受的教育，希律王所受的培育就是他所受的培育。

无论从哪一个角度来看，马念都可以在地上大有作为，但是他把他所有的都丢弃了，简单的成为安提阿教会中的一个弟兄。

他忘记了他的身分，

他忘记了他所接受的教养，

他忘记了他和王公贵族之间的关系，

他忘记了他在地上可以得着的财富和权利，

他成为一个顶单纯的爱主，要主，事奉主的劝慰者。

这是何等奇妙的一件事呢！在安提阿的教会生活中，有自主的，有为奴的，有贫穷的，有富有的，也有身分非凡的，他们可以一同禁食，一同祷告，一同寻求主；他们都是先知和教师。

5.扫罗（接受丰富属灵教育的）

最后一个是扫罗；「扫罗」的意思是可羡慕的，或者满有要求的。你看神的安排是何等奇妙呢！

属人教育和属灵装备最丰富的是扫罗，摆在最后的也是扫罗；

启示最高的是扫罗，最后被提起的也是扫罗；

最有属灵恩赐的是扫罗，排名最后的也是扫罗。

这是圣灵所定的一个特殊的原则。

这时候的扫罗，还没有成熟到成为保罗（意思是微小的），所以仍然满有要求。他要求要完全认识神；他要求能完全活出神所吩咐摩西的律法；他要求律法和律法的规条在他身上的实行完全无可指责；他要求能在神面前成为一个神所大用的仆人；他要求可以满足神，也竭尽所能热心地来服事祂。现在扫罗得救了，在教会生活的初期，他还是有许多的要求：

他要求福音广传，以至于无论在安提阿或耶路撒冷，都有人要杀他；

他要求完全认识真理，以至于到阿拉伯的旷野去研读神的话，根据旧约的图画，把他从天上所得的启示翻译成新约的实际；

他要求能与门徒们一同来往，以至于能活在身体的交通里，竭力传基督的福音；

他要求能尽属灵的负担，不仅追求主，也帮助圣徒，释放真理，建造教会；这些负担至终叫神称他为保罗。

弟兄姊妹，要服事出一个健康的教会生活，我们需要有巴拿巴，有西面，有路求，有马念，还必须有扫罗。


42 巴拿巴和扫罗奉差遣（二） 十三章2节

十三章2节，「他们事奉1主、禁食的时候，圣灵说：『要为我分派2巴拿巴和扫罗，去做我召他们所做的工。』」

他们事奉主

他们事奉主！弟兄姊妹，这里有五个人，他们是先知和教师，他们是有职分的，他们是有主的托付的，他们是有丰富的真理的，他们是可以供应生命的，他们是圣徒们所尊敬的，而他们又是完全不以自己为大，不以自己的职事为中心，不以自己的丰富为显扬，只知道单纯事奉神的。

一个有职事的人顶容易忘记，他的职事是神所祝福、所赏赐、所击打、所制作、所带领而产生出来的；一切乃是神！他们虽然牢牢地记住被制作的过程，受击打时的痛苦，得着新的启示时的满足，劳苦服事教会时的喜乐，但是他们不知不觉就忘记了，他们是因着主来爱主的，他们是因着主而有奉献的，他们是因着主爱的激励而跟随的。他们记住了主一切的恩典和恩赐，而忘记了赐恩的主。

然而请看！安提阿教会的这五位先知和教师是何等的可宝爱呢！他们是先知，他们是教师，他们有职分，他们有丰富，他们有恩赐，他们有运作，最主要的，他们还是一班彼此联结，一同事奉主的人！

1 事奉（, leitourgeo, serve）

Leitourgeo 原意是指祭司和利未人在殿中的事奉，也可以译作「供职」。

这里的事奉是指祭司的事奉。这一个事奉在旧约是归属于神所特别呼召的一班人；他们的地位是祭司，他们的生存是为着事奉，他们的生活是圣别归神的生活，他们的工作是在殿里来事奉神。他们没有其他的托付，其他的责任，也没有其他地方的尽职；他们活着的目的，就是作祭司在神的殿里来事奉。

写使徒行传的路加用「事奉」这一个字来描述这五个人，不仅说到他们的供应，也不仅是说到他们的地位，更是说到他们的生活，他们的存在，他们存在中的劳苦，他们劳苦时的中心。哦！他们事奉主。他们不是在教会中承担一项事奉，甚至于不是在教会中尽长老的职事，或青年服事的职分，他们乃要大声宣告说：

「我们是先知，我们是教师，我们宝爱主所量给我们的丰富，我们珍惜主在我们身上的托付，我们更尊重主所给我们的职份，但是我们生存、生活的中心，不是这些丰富，不是这些托付，不是这些职分，乃是完完全全为着事奉我们的神！我们讲道的时候，我们事奉；连我们的衣食住行，我们的生命气息，我们的全人所有的肢体，每一个时候都是住在这『事奉』的里面。我们是这样来事奉神，也享受这样事奉的实际；我们是藉着这样的事奉把神荣耀出来！」

他们也禁食

他们也禁食。什么叫禁食？禁食表明在一段时间里放下合法吃的权利，好专心一致地来寻求主的权益。这几位先知和教师，他们里面不仅有负担，更是有迫切，有从神来的托付，叫他们没有办法正常地吃喝。禁食，说出他们为着主，为着主心头的愿望，为着圣徒，为着圣徒的喜乐成长，为着教会，为着教会的生命丰盈，生机的见证，愿意放弃自己合法的权益、享受，以及神所量给的律。

弟兄姊妹，这一班先知和教师，他们在基督生命里的成长，在基督丰富里的构成，都是叫人顶羡慕的；但是他们的见证，又是何等吸引人呢！

当大家都吃吃喝喝的时候，他们要说：「为着主，我们禁食。」

当大家都感觉喜乐，甚至于合理、合法地寻求喜乐的时候，他们要说：「为着教会，我们禁食。」

当大家看见许多属灵的祝福，而兴高采烈的时候，他们还要说：「为着弟兄姊妹属灵的福祉，我们禁食。」

这是何等感人的一件事！这里的五位主的仆人，他们是事奉神的人，他们的生存就是事奉神，他们的生活就是事奉神；不仅这样，他们也是能禁食的人，他们可以把身体上所有健康、合理、合法的要求都放到一边去，只为了关心主的权益。

弟兄姊妹，但愿我们都说：「荣耀归给神！在我们这一班无有的人身上，神得着了我们，叫我们能成为一个有职分的人；我们乐意地宣告：我不属自己，我只属于我的主，我的生存是为着我的主，我的生活是为着我的主，我所有的一切都是为着事奉我的主。我乐意作祭司事奉主，也为主的权益禁食；我愿意在地上放弃我所有合法的权益，好让我的主来得着荣耀。」

圣灵说

「圣灵说：『要为我⋯⋯』」；倪柝声弟兄告诉我们，一个健康的地方教会，首要的就是必须有圣灵的主权，而圣灵的主权又完全是联于圣灵的说话。如果一个地方教会缺少圣灵向她说话，她就不可能有圣灵的主权。

一个教会可能依靠许多其他的事物，例如某一个人的职事，某一个人属灵的所是，某一些属灵追求的材料，某一个强有力的带领者，某一团各具不同才能的人⋯⋯但是这些都不代表圣灵在这教会中间有主权，圣灵的主权必须联于圣灵的说话。

你看安提阿教会是何等的奇妙！这个教会不仅有先知和教师，他们又能同心合意地一同事奉，并且禁食；是当有这样的一班人在事奉和禁食的时候，圣灵才可以对教会说话。圣灵的说话产生了圣灵的带领；顺从圣灵的带领，就见证了圣灵在那一处地方教会有主权。

哦！圣灵是何等的乐意对教会说话。记得审判的洪水消去的时候，挪亚放出一只鸽子，叼着一个新拧下来的橄榄叶子回来（创八11）。这是圣经中第一个「圣灵来说话」的预表，见证神一个全新的工作。鸽子预表属灵人，橄榄预表那灵，青嫩的叶子说出复活，和在复活里流露出新鲜的生命；这一幅图画成为所有圣灵说话的一个原则。一处处地方教会都是在堕落的人类中间，在一个个地方上来为主作见证。他们需要圣灵在耶稣基督的复活里来对他们说话，说出生命的新样，说出神见证的需要。如果鸽子回到挪亚的方舟，带进了人类一个新的开始，同样的圣灵对安提阿教会的说话，也带进了一个新的福音的广传。

圣灵乐意说话，我们甚至可以说，圣灵有太多的话要说了！圣灵愿意说出三一神的经纶，三一神永远的计划；圣灵乐意说出父神的拣选，子神的救赎和圣灵在蒙恩者里的内住。圣灵乐意告诉我们，我们今天不仅在地上，也是与基督一同坐在天上；圣灵乐意宣告，天上地上的权柄都是属于主耶稣的，所以蒙恩者要去，使万民作主的门徒。圣灵乐意说出在一个特殊的时期中，神特有的工作。

圣灵乐意说话！如同鸽子需要找到落脚之处而回到方舟，圣灵乐意找到落脚之处好叫祂可以说话。祂可以直接地向教会说话，祂可以直接地向许许多多清心爱主的、有真理装备的、有生命丰富的、关心神福祉的人说出祂心头的话。连祂无可奈何的时候，祂也可以藉着祂的仆人向那些软弱的、失败的、与基督远离的、失去了目标的教会来说话。在安提阿的教会，圣灵可以直接对他们说话；在加拉太的众教会，圣灵没有办法说话，只有藉着使徒保罗说责备的话、警告的话、严肃的话、把真理剖开的话。

圣灵说话；是的，圣灵愿意，圣灵乐意说话！圣灵的话永远是有目的的、有供应的、带着启示的、带着指引的；圣灵的话永远是有能力的，能在信徒里面产生立志和行事，来成就神的美意。

一个能让圣灵说话的教会，是一个何等有福的教会！她是不断地成长的、她是喜乐的，她是往前的，她可以是属天的、又是欢乐地住在人的中间。一个有圣灵说话的圣徒，又是何等有福！圣灵的话会叫一个信徒更爱主，更享受主，更追求主，更跟随主；圣灵的话会叫信徒在教会中更奉献，更劳苦，更摆上，更不顾一切，更舍己，更无我，而活出一个让主满足、与主是一的见证的生活。

如果基督是无限的，我们藉着圣灵说话而有的成长，就是在这无限里而有的健康的成长。这样的成长，只有主知道可以长得多高，多丰富、多属天、多与神一致、多见证神、多把神彰显出来！

现在，圣灵说话了！圣灵对在安提阿的先知和教师们说话，祂的话是何等的明确，带着目的、带着盼望、带着指引、带着负担。圣灵说：「要为我分派巴拿巴和扫罗，去做我召他们所做的工。」

要为我分派

「要为我分派」，按原文更好译作「你们要为我分派」。

2 分派（αφοριζω, aphorizo, to separate）

Aphorizo原意在某一个人事物周围画一个界线，而把他从其余的人事物中间标明出来，含有「从⋯⋯完全隔开、分别出来」的意思。

「分派」，有的译本译作「分别」；分派，也就是分别出来。哦！这是何等高的一个呼召，何等难以领会的一个呼召。这里的「分别」，不是指在地位和生命上从一切人事物中分别成圣归神，而是指在职分和工作上从罪恶里分别出来，从世界里分别出来，从人生的享乐里分别出来，从人正常的生活里分别出来，从人的能力、人的天然、人教育的构成、人生存的环境和人所是的组合里分别出来，而成为一个先知、一个教师，好藉着超越的启示和丰富的真理来供应、成全、祝福地方教会。

巴拿巴曾经肉身跟随过主耶稣，也经历了耶路撒冷的打发，一站一站地走到安提阿，然后定居在那里；他的负担就是安提阿的教会，他所关心的就是安提阿的教会，他安居的所在就是安提阿的教会，他生活的中心就是安提阿的教会。听啊！现在有声音向他说：「你要从在安提阿教会的服事里、责任里、尽职里被分别出来。」这个声音对他来说，是何等严肃的一件事！他可以说：「我出了这么多的代价，有了这么多的劳苦，建立了这么好的一个教会生活，你要我去哪里呢？你所给我的托付太渺茫了！你要召我所做的工，到底是什么工？到底在哪里？到底是怎样的尽职？」但是当圣灵说「要为我分别巴拿巴」的时候，巴拿巴的回答是：「阿门！我答应圣灵所说的话，我呼应圣灵所说的话。」

另一面，巴拿巴的同工们是怎么想的呢？他们会不会对巴拿巴说：「你走了，扫罗也走了，我们怎么办？你们讲了一年的道，带进了复兴，现在有许多圣徒这样地爱主，你们能走吗？难道你们没有看见圣灵所做的工作吗？难道你们舍得放下这些圣徒吗？没有你们两位，我们三个人怎么配搭呢？」不仅这样，当这样的信息传给全教会的时候，圣徒们会有什么反应？也许有的青年人告诉他们：「你们就不再顾我们了吗？」也许有的姊妹哭哭啼啼来告诉他们：「我们不能让你走！你们是我们祝福的源头，你们走了，神的祝福在哪里呢？」

哦！但是安提阿的教会是一个何等属灵的教会；圣灵说了，要为我分别，巴拿巴和扫罗就答应了，「我们愿被分别！你差遣吗？我们去！你打发吗？我们走！虽然我们像亚伯拉罕那样，不知道往哪里去，但是我们知道，我们必须要去！」这是什么？这就是圣灵的主权。圣灵不仅在巴拿巴、扫罗身上有主权，圣灵在这五位先知和教师身上也有主权，圣灵在全教会中也有主权。

去做我召他们所做的工

「去做⋯⋯工」，对基督徒来说，这是何等甜美的一个词。有一首诗歌说：

去做工！去做工！

我们是神仆人，

在主所走的路，

让我们随着奔。

「去做⋯⋯工」，大多英文版本译作「为着那一个工作」（for the work）；而不是「去做那一个工作」（do the work）。有一件事真希奇，人很难得救，得救的人很难爱主，爱主的人很难不做工。对大多的圣徒来说，他会认为：「如果爱主了，我就要事奉祂；如果我事奉祂，我当然要做工—我要做工，我要作主的工！」

亲爱的弟兄姊妹，今天这么多基督徒的圣徒，这么多主耶稣的工人，每一个都是可宝的，每一个都是可珍惜的，甚至许多都是可尊重的，但是为什么基督教的宗派变得这么多呢？原因很简单，做工的人太多了，为着那一个工作的人太少了！

「去做我召他们去做的工」（for the work which I have called you）；这里圣灵有一个非常明确的呼召，去做我所呼召他们去做的那个工作。弟兄姊妹，你觉得奇妙吗？神有一个工作，我们喜欢做工；如果我们所做的工和神的工作是一致的，它的价值是何等的高呢！我们被分别出来，就是为此。如果我们被分别出来，做了许许多多的工作，却不是神呼召我们所做的工，它的价值又是何等的可怜呢！

主耶稣在地上的时候，也要我们做工。祂自己见证，「因为我从天上降下来，不是要按自己的意思行，乃是要按那差我来者的意思行」（约六38）；又说，「我父做事直到如今，我也做事。」（五17）主耶稣在地上的时候，说了许多次的「工」，但都不是主耶稣的工，是差祂来者的工。

祂对祂的门徒说，「你们当求庄稼的主打发工人出去收他的庄稼。」（太九38）也明确地教导我们，「趁着白日，我们必须做那差我来者的工；黑夜将到，就没有人能做工了。」（约九4）我们常常觉得我们可以做许多的工，好荣耀我们的主；尤其是黑夜来了，我们的工要做得更多，好把白日带进来。不！我们很少领会，全地只有一个真正有价值的工作，就是神自己的工作。

这工作只有一个中心，就是神的儿子耶稣基督；

这工作只有一个实化，就是神儿子耶稣基督的身体；

这工作只有一个见证，就是一处处地方教会。

我们如果问神，你关心什么？神要告诉我们：「我关心耶稣基督。」我们若问耶稣基督，你关心什么？主就要说：「我关心我的身体，就是我的教会。」

我们若再问主耶稣，你怎样关心教会？主耶稣就要回答：「我关心的是我的教会，就是我的身体能在一个一个地方上、在爱里，也在一里把我见证出来。这就是我的工。」

我们想做工，神也乐意要我们做工。如果我们所做的，与神所要的是合拍的，这就是我们人生中可得到的最大的祝福。这一个工，就是神差我们所做的工。在这个工作之外，没有其他的工作。

我们可以带人得救，是为着这个工作；

我们可以帮助人爱主，是为着这个工作；

我们可以带人奉献，是为着这个工作；

我们可以帮助人生命成长，是为着这个工作；

我们可以教导人读经，明白真理，是为着这个工作；

我们可以帮助人让基督的话丰丰富富地住在他们里面，是为着这个工作；

我们可以帮助人认识他们的所是，而惧怕他们的所是，是为着这个工作；

我们也可以帮助人来爱基督的所是，也住在基督的所是里，是为着这个工作；

我们可以给人有启示，让人看见基督和教会，是为着这个工作；

我们也可以帮助人有属天的开启，看见基督的可贵，教会的可宝，还是为着这一个工作。因为神只有这一个工作！

如果是人，就要作基督徒；如果是基督徒，就要爱主；如果爱主，就要有教会；如果有教会，就要会服事；如果乐意服事，就要与神合拍；如果与神合拍，就要做这独一的工作。巴拿巴和扫罗被分别出来，就是为着这独一的工作—是的，这独一的工作！


43 巴拿巴和扫罗奉差遣（三） 十三章3节

十三章3节，「于是禁食祷告，按手1在他们头上，就打发2他们去了。」

于是禁食祷告

「于是禁食祷告」，更好译作「当时禁食祷告」。圣灵的说话，带进了先知和教师们之间的交通，也带进了这些主要事奉者在交通里的一致，这个一致使他们在禁食祷告的时候，按手在巴拿巴和保罗头上，打发他们出去传道。

圣灵说，要分别巴拿巴和扫罗，教会就要用禁食祷告来求主保守、托住、带领、祝福巴拿巴和扫罗；圣灵说，要分别巴拿巴和扫罗，教会就要同心合意，藉着禁食祷告来见证他们和圣灵是一。教会和圣灵必须是一—和圣灵的带领是一，和圣灵的说话是一，和圣灵的负担是一，和圣灵心头的愿望是一。这是一个何等有价值的禁食祷告呢！可怜的，有些教会不祷告，也不能同心祷告，也不需同心祷告，更不用说要同心禁食祷告；他们的教会生活已经程序化了，他们还要祷告什么？主又能在他们中间做什么？

一个活泼的教会，一个与主是一的教会，他们常常会觉得：我们需要祷告，我们需要禁食祷告，因为圣灵又有了新的工作，圣灵在有些圣徒身上又有了新的带领。安提阿教会就是这样；是他们的事奉、禁食带进了圣灵的说话，也是圣灵的说话带进了他们的禁食祷告和按手。

按手在他们头上

1 按手（evpiqe,ntej ta.j cei/raj, epithentes tas cheiras, laid hands on）

在圣经里按手的功用主要是为着联合（利一4），表征按手的与接受按手的联合为一，为着医病（可五23），为着叫人得着圣灵的能力（徒十九6），也为着分赐恩典的恩赐（提后一6）。

什么是按手？按手，一面来说是联合，一面来说是祝福。当教会为巴拿巴和扫罗按手的时候，是教会在与他们的联合里祝福他们。根据圣灵的说话，教会要为他们祝福。

不仅这样，按手也成为一个见证。藉着按手，全教会在这里宣告：

你们去，是安提阿教会打发你们去；

你们去，是安提阿教会和你们同去；

你们去，不仅是接受圣灵的呼召，也是接受教会的差遣。

你们的去有主的同在，也有教会的代祷、祝福和保护。

弟兄姊妹，你有没有看见一幅绝顶属天的图画？圣灵、教会和主的仆人是在一个运作的里面。

就打发他们去了

2 打发（avpolu,w, apoluo, to set free and send away）

Apoluo指释放某人从原有的情形里（包含地位和工作等）出来，并为着一个特别的目的而外出。

教会就打发他们去了，这也许是圣经所记载的「教会与圣灵工作的配合」最甜美的一部分。这里我们看见：圣灵说话了，教会也打发了。圣灵的说话，又是藉着教会的打发印证出来的。是圣灵说，你们要为我分派巴拿巴和扫罗；而根据圣灵的说话，实际打发他们出去的却是教会。哦！圣灵的说话，教会的印证打发，和主工人出外执行神的工作，这三者是联结成一个整体的，彼此是休戚相关，不可分离的。


44 在塞浦路斯传道 十三章4至12节

十三章4至5节，「他们既被圣灵差遣，就下到西流基，从那里坐船往塞浦路斯去。到了撒拉米，就在犹太人各会堂里传讲神的道，也有约翰作他们的帮手1。」

1 帮手（u`phre,thj, huperetes, attendant）

Huperetes原意在某人的指挥下，照着他的意思而行。在罗马帝国里，可以指在船长指挥下操作的桨手，也可以指执政官的副官或随从。

你要注意，这里说「到了撒拉米，就在犹太人各会堂里传讲神的道」；在会堂里对犹太人传道，这也许是扫罗初期做工的观念。岂不知，安提阿不是得着外邦人了吗（十三1）？既是这样，这两个使徒出去，不是应该很自然地向外邦人传讲吗？但是他们没有。所以你就看见，人被圣灵差遣出去，要脱离那一切深植在人的血轮里的宗教传统观念，而健康的与圣灵配合来作主的工，是极其不容易的；这恐怕需要主非常厉害的制作才能做成。还有，这里马可也跟他们配合，他们就这样一路传下去。

遇见士求保罗和巴耶稣

6至7节，「经过全岛，直到帕弗，在那里遇见一个有法术、假充先知的犹太人，名叫巴耶稣。这人常和方伯士求保罗同在。士求保罗是个通达人，他请了巴拿巴和扫罗来，要听神的道。」「方伯」就是省长。扫罗到了帕弗，在那里同着巴拿巴传福音，就遇见两个人，一个是士求保罗，一个是巴耶稣。这位巴耶稣是一个有法术的、假充先知的犹太人；他和宗教有密切的关系。在扫罗来说，他有神的大能；在巴耶稣来说，他有法术。

弟兄姊妹要知道，法术和神的大能在许多地方是很相近的。神的大能治病，法术也治病。这个行法术的，是个假先知，又是个犹太人，常和省长在一起，他甚至还有一个名字「巴耶稣」，意思就是「耶稣的儿子」。他和省长士求保罗在一起，这省长就是预表世上的政治。

「士求」的意思是「出于地上的奇事」；「保罗」的意思是「微小」。换句话说，这个人怎么当了省长呢？原来这小小一个人，变成一个大人物了，真是地上的奇事（或奇观）。这也说出，他的政治的力量是出于属地的源头，他的政治的力量是地上的奇事；是属地的源头叫他成为一个省长，成了一个奇事。在使徒行传这一段的记载中，犹太的假先知和属地的政客联结起来，意味着虚假的宗教联结于属地的政治。

不要小看这件事，如果你读教会历史，你会发觉，受宗教控制的政治人物，他们打击神的儿女，那是非常厉害的。事实上，宗教比政治更为有力，世界的政治其实是在宗教的影响之下。你要注意这个原则，政治和宗教是没有办法分离的。宗教比政治还要厉害。宗教常与政治联合，如同这里的巴耶稣与士求保罗的联合。

扫罗又名保罗，抵挡神的仇敌

8至11节，「只是那行法术的以吕马（这名翻出来就是行法术的意思）敌挡2使徒，要叫方伯不信真道。扫罗又名保罗，被圣灵充满，定睛看他，说：『你这充满各样诡诈奸恶，魔鬼的儿子，众善的仇敌，你混乱3主的正道还不止住吗？现在主的手加在你身上，你要瞎眼，暂且不见日光。』他的眼睛立刻昏蒙黑暗，四下里求人拉着手领他。」

2 敌挡（avnqi,sthmi, anthistemi, to stand against）

Anthistemi意为采取相反的立场来拒绝、抵抗或敌对。

保罗，这个名字的意思是微小的。扫罗在帕弗遇见行法术的假先知巴耶稣，那人常和省长士求保罗在一起；这个经历帮助扫罗明白，宗教和政治联结的一种特殊关系。所以当他看见了宗教的虚假，看见了政治的虚伪，以及两者可能联合起来的力量，他就觉得：「我得救以前是犹太教的前卫分子，也以拥有最开明政治的罗马公民自居；如今得救、蒙召以后，我不能再与这两者有分。我要微小到一个地步，叫人在宗教里找不到我，在政治里找不到我，因为我已经消失在基督里了。如果我不在宗教里，不在政治里，只在基督里，那我向着神就只能成为一个微小的人。」

3 混乱（diastre,fw, diastrepho, to turn aside or pervert）

Diastrepho原意转离正确的方向和道路，走在弯曲悖谬、甚至是刻意扭曲的道路上。

世上最有力量的，就是宗教与政治的联合。扫罗又名保罗，藉此他告诉我们：「我是微小的，我没有宗教的意识形态，我没有政治的运作手腕；我和巴耶稣没有关系，我和士求保罗也没有关系。我不是地上的奇事，我也不混乱主的正道，我是天上的子民。」

「不见日光」，这个审判非常厉害。主的手加在以吕马身上，叫他暂且瞎眼，必须求人亲手领他；经过这个审判，他就会受警惕，不那么胡闹。

12节，「方伯看见所做的事，很希奇主的道，就信了。」前面保罗满了圣灵大能的斥责和审判，叫在场目睹神大能作为的省长，不得不惊讶的信服了主！事实上，巴耶稣的宗教实行满了虚假，但是因着他常和省长在一起，不知不觉就影响属地的政治（说出宗教往往比政治更有影响力），直到省长遇见了使徒，以及亲眼见证神的大能，才从其中脱离，信了主。省长想，如果有人能做这样的事，怎么能说没有神呢？感谢主！他既希奇主的道，就信了。


45 在彼西底的安提阿传道 十三章13至52节

使徒离开帕弗，来到别加

十三章13至14节，「保罗和他的同人从帕弗开船，来到旁非利亚的别加，约翰就离开他们，回耶路撒冷去。他们离了别加往前行，来到彼西底的安提阿，在安息日进会堂坐下。」从帕弗来到别加，再从别加到安提阿；请我们注意，圣经没有直接记载使徒们在别加做了什么，但别加是使徒传道行程的一个站口，所以他们至少在那里应该有福音的接触，甚至结了福音的果子。等到回程时，他们再来到别加；这次他们传讲主的道，就不仅是传福音，更是给圣徒们属灵的喂养、供应、教育和成全。

然而这时候，马可就离开他们，回耶路撒冷去。我想马可（就是本节的约翰）的离开，有一种可能是和保罗离开帕弗，来到别加有关。他也许是想：「保罗啊，你现在把帕弗省长带得救了，你就留在帕弗，配合圣灵的工作，开一个训练中心，以此为根据点，成全圣徒，广传福音，征服全地，这样不是很好吗？主不是已经给我们开了一个广大的门吗？为什么你还要离开呢？」确实，一个省长得救了，他若在各面上和使徒配合，让他们对福音的开展和圣徒的成全好好经营一段时间，整个岛上的工作就能发展得多大、多兴旺！很可能后来全岛的人都要信主。

1.不是跟随工作，而是跟随主

然而保罗真的离开了帕弗。为什么？这是难懂的。弟兄姊妹，圣经有许多经节真是叫人难懂，这是其中一节。我想，人稍微有一点头脑，也不会就这样离开的。但是我要说，这一节真高！高到什么地步？我相信在保罗的感觉里，他会说：「我不在乎宗教的利益，我不在乎政治的权势，我不在乎省长的地位，我不在乎百万富豪的财物；我只在乎主托付给我的福音，需要广传到更多的地方。」

这节圣经真是感人。你看，现在福音的门开了，省长也得救了，我相信巴耶稣至终也会信主，这时候，他们就可以起来一同配合使徒的工作。在这种情形里，至少保罗可以把马可留在那里，对他说：「马可，主的祝福太大了，虽然你还不是那么老练，但你就留在这里学习服事吧！我们往前走，你留在这里继续跟随主，为主做工。」保罗若这样说，马可也不必回耶路撒冷了。（马可回去耶路撒冷，可能是因其他的事发生，不要以为他一定是软弱的。）读到这里，我愿意弟兄们都能学习保罗的胸襟，向主有一种奉献的祷告：「主啊，我愿意这一生不是跟随工作，而是跟随你。工作的门可以开，但若没有你的带领，我不愿意去做。主啊，我所走的每一步路，都必须有你的带领。」这是何等的甜美。

2.背起更沉重的十字架

事实上，保罗第一次出外传福音最顺畅的日子，就在塞浦路斯。他在岛上各个地方一路传福音，最后传到省长，把省长也带得救了。弟兄们，我看没有一个工作比这个更荣耀。若是这时候，保罗回到安提阿作见证，说：「我们才没走多久，不过几个月，就到一个小岛，连省长都得救了，现在那里有一个广大而有功效的门为我们敞开。感谢赞美神！我们从安提阿要有人移民到那里，去建立主的众教会。」那么全教会都要何等的欢腾。但他没有。好像保罗看一看当时的情形，反而说：「感谢主，真好，所以我们继续走吧！」也因此，他下面的日子就不好过了。

请弟兄们注意，保罗这时候开始经历艰难了。他的第一个艰难就是属灵帮手的丧失。马可是同他们一起做工的，是服事并帮助他们的，因为第5节说，「到了撒拉米，就在犹太人各会堂里传讲神的道，也有约翰作他们的帮手。」你看那时候的约翰（马可）多好！然而到了13节，保罗和他的同伴从帕弗开船，来到旁非利亚的别加，马可就离开了。失去属灵帮手的保罗，面对前面的道路，正准备要开始经历艰难的生涯；此刻，他心里一定知道，「前面有更沉重的十字架在等着我。」

保罗在安提阿传福音

14至15节，「⋯⋯来到彼西底的安提阿，在安息日进会堂坐下。读完了律法和先知的书，管会堂的叫人过去，对他们说：『二位兄台，若有什么劝勉众人的话，请说。』」保罗就讲一篇道。

16节，「保罗就站起来，举手，说：『以色列人和一切敬畏神的人，请听。」举手，应作「摆手」，即作手势。保罗的开头非常好，「以色列人和一切敬畏神的人，请听」；换句话说，他意指以色列人都是敬畏神的人，也使一切在场的都觉得自己就是敬畏神的人。你看，保罗一开头就用一个拴子把人拴住了。

弟兄姊妹，这个拴，似乎是一个说话的原则。譬如说，我们传福音的时候，常对人说：「你这张脸像是已经信了耶稣的。」这不是谎话，这是真的；因为不像信耶稣的人，你也看得出来。然而，我们也不敢那么有把握说他是信耶稣的，只是说他的脸像是已经信耶稣的。当我们这样说的时候，人一听就会感觉，对，我像是已经信了耶稣的，我就应该信耶稣！他就很容易把福音接受进去。

1.神的拣选、抬举、抚养、赐地

17至19节，「这以色列民的神拣选1了我们的祖宗，当民寄居埃及的时候抬举2他们，用大能的手领他们出来；又在旷野容忍3（或译：抚养）他们，约有四十年。既灭了迦南地七族的人，就把那地分4给他们为业。」在这一小段里，他提了四件事：第一是拣选，第二是抬举，第三是容忍（也可译作「抚养」），末了是分地。保罗用简单的几句话，就把神经纶的中心简要地说出来。

1 拣选（evkle,gomai, eklegomai, to choose or select）

是九章15节拣选（εκλογη）的动词。

2 抬举（u`yo,w, hupsoo, to elevate or lift up）

Hupsoo意为举起并提升到一个高的、超越其他人事物的地位或范畴里。

3 容忍（tropofore,w, trophphoreo, to bear, nurse or endure）

Trophphoreo意为有如父母一样的乳养与抚养，并有长期的背负与容忍（其个性，情绪和生活方式）。

4 分给（kataklhronome,w, katakleronomeo, to distribute something by lot or give something valuable as inheritance）

Katakleronomeo原意拈阄分配地业。

为什么以色列人能够成为以色列人呢？是神拣选的，是神抬举的，是神抚养（或者容忍）的，也是神把这地赐给他们为业的。这个话切入得真好。如果我是一个敬畏神的以色列人，如果我也很熟悉圣经，也很熟悉以色列人的历史，我一听见这几个词：神的拣选、神的抬举、神的抚养、神的赐地，我的心就会溶化。我会觉得，我的神太好了！神拣选我们，神抬举我们，神抚养我们，神还赐给我们这地为业，赞美神！

亲爱的弟兄们，跟随主的人从开头就要有一种认识：你怎么能跟随主？神拣选你。你为什么能爱主？神抬举你。你怎么能走下去？神抚养你。为什么你可以成长？因为神把基督当作那地赐给你。在这时候，你就会有一个感觉，主啊，我的心溶化了，我算什么呢？

容我说一点自己。我常衡量我这一生，七十多年过去了，我就想，「主啊，若不是你的拣选，我不是和一般老人一样吗？我不是和千万人一样吗？今天我和他们不一样，并不是因为我有特长，而是你的拣选。然而，若是你仅仅拣选，却把我丢在一边，我也就没有了。你实在抬举了我。在这么多你所拣选的人中，你所以抬举我，都是为叫我能够爱你，叫我能够把一生奉献给你，叫我能够走拿撒勒人耶稣的路，叫我能够成为一个事奉你的人啊！」

弟兄姊妹，我们没有一个人可以说：「感谢神，我比别人好多了，你看我多么爱主！」每一个爱主的人到后来都要说：「神啊，我觉得何等希奇，你为什么这么抬举我？我有什么呢？我能走这条跟随你的路，难道不是你的抚养吗？当众人都在那里汲汲营营，为着前途奋斗的时候，你把我们这一班人分别出来，叫我们不仅被你拣选，也有你的抬举；不仅被你抬举，也有你的容忍和抚养，叫我们在一切艰难的环境中还能胜过，并且有突破。但更好的，是你把基督，就是旧约的地所预表的，赐给我们，成为我们的产业。」

2.百姓曾经向神求一个王

20至21节，「此后给他们设立士师，约有四百五十年，直到先知撒母耳的时候。后来他们求一个王，神就将便雅悯支派中基士的儿子扫罗，给他们作王四十年。」旧约里最叫人伤心的一句话，就是神对撒母耳说，「百姓向你说的一切话，你只管依从；因为他们不是厌弃你，乃是厌弃我，不要我作他们的王。」（撒上八7）这是神的伤心。神是多么伤心地对撒母耳说：「这些人是我拣选的，这些人是我抬举的，这些人是我抚养、容忍的，这些人也是我自己成为他们的祝福，分地业给他们的，现在他们连我设立的士师都不要了—他们要一个王！他们因为厌弃我，不愿意接受我的管治，不愿意让我来带领，所以要立一个王起来。」

这里保罗为什么提到撒母耳呢？因为在选立君王以带进国度的事上，撒母耳是一个关键人物。一面，百姓透过撒母耳（他具有祭司、士师、先知三重身分）要一个实实在在看得见的王来治理他们，这的确伤神的心；另一面，神也藉着撒母耳去寻找选立合神心意的人，就是大卫，来为神作王掌权，以带进新的时代，就是国度时代。

3.神又立大卫作王

使徒行传十三章22节，「既废了扫罗，就选立大卫作他们的王，又为他作见证说：『我寻得耶西的儿子大卫，他是合我心意的人，凡事要遵行我的旨意。』」为什么说到大卫呢？因为大卫和他儿子所罗门是基督的一个很重要的预表，大卫为神征服仇敌，在美地上建立神的国（联于神行政的彰显），所罗门建造神的殿（联于神生命的彰显），这两面的实际都在大卫的后裔耶稣基督里得以成就。

23节，「从这人的后裔中，神已经照着所应许的，为以色列人立了一位救主，就是耶稣。」你看，从17节到23节，才七节圣经，就从先祖一直讲到主耶稣，又讲得这么好，没有刺激，都是感激。整本的旧约有太多可讲的，但保罗只用短短的七节，就把主耶稣带进来了，多好！

4.约翰行尽他的程途

保罗带进主耶稣的时候，又带得非常奇妙，他说到主耶稣的来不是那么简单。于是，保罗开始讲另外一段。

24至25节，「在他没有出来以先，约翰向以色列众民宣讲悔改的洗礼。约翰将行尽他的程途说：『你们以为我是谁？我不是基督；只是有一位在我以后来的，我解他脚上的鞋带也是不配的。』」约翰的话是说，我不是基督，以后要来的那位才是，他比我更大！这也说出，当施洗约翰尽职的时候，他是有影响力的；他可以向众民宣讲悔改的浸，也可以把人引到基督那里。

「约翰将行尽他的程途」；记得约翰刚尽职的时候，他站起来喊：「天国近了，你们应当悔改！」（太三2）那时候他不讲别的，只讲悔改，许多人就跟着他；等到他知道主耶稣来了，他的职事要到尽头了，他就开始介绍这一位主耶稣。

我们要认识这里有一个原则：主的仆人还在世的时候，大家对他会有一种的尊敬；但是主的仆人绝不能叫人归向他自己，他的职事乃是为把人带到主那里去，所以当他的尽职结束的时候，仍要叫大家认识，我们所要的、所爱的、所跟随的、所信托的、所仰望的，还是这一位救主自己。这位基督是绝不能被取代的。

前面的圣经就证明了这一点。约翰还在的时候，他好好地尽职，大家就好好地接受约翰的帮助，悔改转向神的国；等到约翰知道他的程途将要结束了，他就要说：「现在这一位真实的来了，祂就是我们的主！」所以，主的仆人尽职的时候，他是帮助我们认识主的；主的仆人离世的时候，他也是叫我们单单信靠主的。这是一个健康的情形。

5.这救世之道是给我们的

使徒行传十三章26节，「弟兄们，亚伯拉罕的子孙和你们中间敬畏神的人哪，这救世的道是传给我们的。」保罗传道时对听众的称呼有三种的发表：「弟兄们」，「亚伯拉罕的子孙」（或作，亚伯拉罕种族的子孙），以及「敬畏神的人」。保罗真会讲道，光是称呼这些听的人就有三种称呼法。

「这救世的道是传给我们的」；救世的道，或作「救恩的话」。换句话说，我有分，你也有分，我们大家在这救世的道里面都是有分的。神为着我们从大卫的后裔中兴起一位救主耶稣基督，藉着祂的受死复活完成了救恩，要把神的赦罪和称义带给我们。这救恩的福分已经预备好了。我们传给大家的就是这救恩的话；只要我们听了也信了，就能在这救恩里一同有分。

27至29节，「耶路撒冷居住的人和他们的官长，因为不认识基督，也不明白每安息日所读众先知的书，就把基督定了死罪，正应了先知的预言；虽然查不出他有当死的罪来，还是求彼拉多杀他；既成就了经上指着他所记的一切话，就把他从木头上取下来，放在坟墓里。」请我们注意，保罗这篇道和司提反同有绝顶的价值，却是在不同的场合讲的：司提反是在大祭司和公审他的议会面前那满了怒气和杀气的氛围里讲的；保罗是在远离耶路撒冷当安息日在管会堂的人的邀请下，对一班同为骨肉之亲（弟兄），同作蒙拣选的族类（亚伯拉罕种族的子孙），同是敬畏神的人面前那满了安祥、敬虔、详和的氛围里所讲的。所以你看，这些话里面完全没有「火药」。这么厉害的一篇道，叫人听起来一点不刺激，只叫人有享受，也叫你觉得保罗真是老练。

6.耶稣复活，不见朽坏

30至35节，「神却叫他从死里复活。那从加利利同他上耶路撒冷的人多日看见他，这些人如今在民间是他的见证。我们也报好信息给你们，就是那应许祖宗的话，神已经向我们这作儿女的应验，叫耶稣复活了。正如诗篇第二篇上记着说：你是我的儿子，我今日生你。论到神叫他从死里复活，不再归于朽坏，就这样说：我必将所应许大卫那圣洁、可靠的恩典赐给你们。又有一篇上说：你必不叫你的圣者见朽坏。」在这里，保罗引用了三处圣经说到主耶稣的复活：第一处是引诗篇第二篇，神说：「你是我的儿子，我今日生你。」（7节，今日指主复活之日）第二：「我必将所应许大卫那圣洁、可靠的恩典赐给你们。」（徒十三34；参赛五五3）第三：「你必不叫你的圣者见朽坏。」（徒十三35；参诗十六10）弟兄姊妹，说到复活，保罗告诉我们：没有基督的复活就没有福音，我传福音就是传主耶稣的复活。

使徒行传十三章36至37节，「大卫在世的时候遵行了神的旨意，就睡了，归到他祖宗那里，已见朽坏；惟独神所复活的，他并未见朽坏。」神兴起合祂心意的大卫，按祂的旨意服事了他那一代的人；他和他那一代的人至终都死了，也朽坏了，事实上这是人类每一代，即生在旧造族类中的人的结局。如今神把大卫那圣洁可靠的恩典，就是耶稣基督赐给了我们—祂是神的圣者，是神所复活的，是未见朽坏的；在复活里，祂开创了新造满有神神圣永远生命的新造族类（林前十五20-23），把一切信主、得赦罪、得称义的人都带到新造的族类里。

感谢主！到这里他讲完了，把最重要的负担甜美地传输出来、阐明出来，叫大家认识，从开头就是神定意了这一切，到末了也是神为我们预备了这样一个救恩。

7.信的人就得称为义

使徒行传十三章38至39节，「所以，弟兄们，你们当晓得：赦罪的道是由这人传给你们的。你们靠摩西的律法，在一切不得称义的事上信靠这人，就都得称义了。」换句话说，摩西的律法没有废去；摩西的律法藉着这人，也就是主耶稣基督，已经得着了实化。摩西的律法讲了那么多，人做不到；现在有了主耶稣，人就有了这实际。

40至41节，「所以，你们务要小心，免得先知书上所说的临到你们。主说：

你们这轻慢的人要观看，要惊奇，要灭亡；

因为在你们的时候，我行一件事，

虽有人告诉你们，

你们总是不信。」

你有没有注意，保罗的话一点没有定罪，只有传讲。这是一篇很成熟的人所讲的信息。

主的道传遍那一带

42至45节，「他们出会堂的时候，众人请他们到下安息日再讲这话给他们听。散会以后，犹太人和敬虔进犹太教的人多有跟从保罗、巴拿巴的。二人对他们讲道，劝他们务要恒久在神的恩中。到下安息日，合城的人几乎都来聚集，要听神的道。但犹太人看见人这样多，就满心嫉妒，硬驳保罗所说的话，并且毁谤。」使徒所传的主的道，满了圣灵和大能的明证，在听的人身上总是会产生一种特别的果效—在信的人，这道叫他们生（也就是43节说的得救并跟从使徒）；在不信的人，这道叫他们死（也就是45节说的嫉妒、毁谤使徒）。

46至47节，「保罗和巴拿巴放胆说：『神的道先讲给你们原是应当的；只因你们弃绝这道，断定自己不配得永生，我们就转向外邦人去。因为主曾这样吩咐我们说：

我已经立你作外邦人的光，

叫你施行救恩，直到地极。』」

突然，保罗像变成另外一个人，刚才多温和，现在多坚决，满了辨明真理的灵。

48至49节，「外邦人听见这话，就欢喜了，赞美神的道；凡预定得永生的人都信了。于是主的道传遍了那一带地方。」你看他多会传福音，先传一篇道得着犹太人（43节），再传一篇道得着了外邦人（48节）。

使徒被赶出境外

50节，「但犹太人挑唆虔敬、尊贵的妇女和城内有名望的人，逼迫保罗、巴拿巴，将他们赶出境外。」这时候宗教去联络权贵，来逼迫保罗和巴拿巴，把他们赶出境外。保罗的话满了供应，也满了审判，叫许多犹太人和外邦人信了主，结果是什么呢？被赶走。

这时候使徒们也许会想，何不留在帕弗呢？跟省长一起传福音，不是痛快多了？但你有没有注意，一个跟随主的人，他的路绝不是我们所能衡量的。弟兄们，不要衡量太多，要学习保罗。你看保罗多豪迈，他并没有因为帕弗的环境太顺、太好，就留在那里。他会说：「我是跟随主的人。我现在到这新的地方，我传福音，带了犹太人得救；再传福音，带了外邦人得救。若是他们要赶我走，我就走吧！」这大概就是一个人跟随主的路，也是一个服事主的人的命定。无论你做多少，无论你成功或失败，你的结局就是离开。你不能贪恋你的成就；你只能归荣耀给神，不能从那里头窃取任何神的荣耀。

51至52节，「二人对着众人跺下脚上的尘土，就往以哥念去了。门徒满心喜乐，又被圣灵充满。」他们对着一切逼迫的人跥下脚上的尘土，说出他们既然弃绝主的话，赶出主的使徒，主也要弃绝他们，因为他们不配得主生命的救恩。弟兄姊妹，你看他们这样的喜乐，你真会感觉，跟随主、传主的话，那种罗曼蒂克的经历是不可思议的。虽然这是保罗初期的尽职，他却已经显出某一种的成熟。即或有一个属灵帮手离开了，却一点不影响他的行程。他该怎么做，照样怎么做；该怎么服事，照样怎么服事；该怎么传讲，照样怎么传讲，还讲出这样甜美的一篇信息来，不仅得着犹太人，也得着外邦人。尽管他们最后还是被赶走，门徒们还是满心喜乐，又被圣灵充满。


46 在以哥念传道 十四章1至7节

使徒第一次出外传道的行程

巴拿巴和保罗第一次往外地去，一共是七个站。

第一站，是撒拉米（徒十三4-5）；第二站，是帕弗（十三6）；第三站，是别加（13节）；第四站，是安提阿（14节）；第五站，是以哥念（51节）；第六站，是路司得（十四6）；第七站，是特庇（十三6）。保罗第一次出去传道的行程就是这七站。这一次传道的目的很简单，就是去传福音。无论他们到哪里去，人就得救；无论他们到哪里去，圣徒就爱主；无论他们到哪里去，圣徒就成长；无论他们到哪里去，就会有一种蒙福的情形出来。

还要说，为什么能有这样蒙福的光景？因为途中没有受到耶路撒冷教会太多的干扰。耶路撒冷教会大概也不太注意他们，可能是想不到这两个人能做出这么多的事来。即或有从耶路撒冷教会来的搅扰，我相信使徒们也能在成熟的属灵度量里说：「我们不在乎这些。主托付我们去传福音，我们就去传福音；主托付我们去开展祂的国度，我们就去开展祂的国度。」

以哥念之前的行程回顾

从十四章开始，我们要进入第五站，以哥念。

我们先来回顾前四站的行程：第一站是到塞浦路斯的撒拉米。他们一共三个人，两个使徒加上马可，同心合意在那里传福音，也很甜美地在那里传讲神的道。第二站是到帕弗（十三6）。我想这两个站可以把它叫作「甜点站」。西方人吃饭，甜点在后面；服事主，甜点在前面。既是甜点站，就说出这两个站简直太甜美了。在撒拉米，我们看见事奉主的人同心合意；在帕弗，我们看见主与他们同在。他们突破宗教的势力，也突破政治的势力。他们帮助省长信主，很可能也帮助行法术的巴耶稣信主。哦！这个光景美极了。不仅同工们同心合意，连福音的门也完全敞开；因为福音一传，就传到省长那里去。主一开头就得着那个岛上最有影响力的人。所以，无论是就政治或宗教，这个工作的起头，都给你一个感觉，主在那里有一种显明的得胜。

第三站，别加。在别加，他们经历了一件苦楚的事，就是帮手马可的离开（十三13）。弟兄们，你若真是在主的工作里，你就懂，一个和你配搭的人的离开，对你在心境上、在心情上、在属灵上、在工作上，都会产生摇动。这也就难怪保罗后来说，以后不能再带马可了（十五38）。在别加，圣经没有说保罗做了什么，只说，「二人经过彼西底，来到旁非利亚。在别加讲了道，就下亚大利去。」（十四24-25）这是指他们在回程时又到别加，在那里讲了道。我相信藉着这道，主一定在那里做了许多事。

第四站，彼西底的安提阿。保罗在那里讲了非常好的一篇道。这篇道讲得太感人，太有供应了，结果就有些人跟随他，也有些人反对他。无论如何，他们的福音就传到外邦人中间去了（十三48）。外邦人中凡预定得永生的都得救了，连犹太人中也有许多人得救了（43、48节）。照这样来看，一个很好的教会可以在这里被建立起来，「但犹太人挑唆虔敬、尊贵的妇女和城内有名望的人，逼迫保罗、巴拿巴，将他们赶出境外。」（50节）

你有没有注意，凡是和神的经纶出难处的地方，多半是因为姊妹出头。姊妹有什么特点呢？她们是虔敬的，尊贵的。可是她越敬虔，就越叫你紧张；你不知道她下一步到底要做什么。犹太人很聪明，他们知道有的弟兄头脑清楚，不容易挑唆，姊妹却容易多了。姊妹容易情绪受激动，你稍微讲一讲，流几滴眼泪，她就受激动。姊妹一激动起来，那可不得了。容我这样说，全世界没有征服姊妹的丈夫，只有征服丈夫的姊妹。所以说犹太人很聪明，或者说宗教徒很聪明，宗教徒要做工，都从哪里开始呢？从虔敬、尊贵的妇女开始。后来这些妇女就同城内有名望的人，逼迫保罗、巴拿巴，将他们赶出境外。「二人对着众人跺下脚上的尘土，就往以哥念去了。门徒满心喜乐，又被圣灵充满。」（51-52节）

这就来到第五站，以哥念。

到了以哥念

十四章1节，「二人在以哥念同进犹太人的会堂，在那里讲的，叫犹太人和希腊人信的很多。」你有没有注意，到这时候，福音已经不仅仅向犹太人传，也同时向外邦人传。

2至4节，「但那不顺从的犹太人耸动外邦人，叫他们心里恼恨弟兄。二人在那里住了多日，倚靠主放胆讲道；主藉他们的手施行神迹奇事，证明他的恩道。城里的众人就分了党，有附从犹太人的，有附从使徒的。」众人分了党，就说出有人觉得保罗是对的，有人觉得不对，所以有附从犹太人的，也有附从使徒的。

这里我要说一句话：任何有属灵丰富的人，总会有人跟着他。但要留心，不要那么快就说：「这是结党！」乃要问：「有没有主？」跟着人的时候若有主，而且一直有主，就不结党；若没有主，只跟随人，当然就结了党。结党是主所不要的。

逃到路司得、特庇

5至7节，「那时，外邦人和犹太人，并他们的官长，一齐拥上来，要凌辱使徒，用石头打他们。使徒知道了，就逃往吕高尼的路司得、特庇两个城和周围地方去，在那里传福音。」弟兄们哪，「逃」是凡跟随主的人一生要学会的一项紧要的功课。主差遣使徒们到人中间去，如同绵羊在狼中间，所以他们要灵巧像蛇，纯真像鸽子。对于接待他们的平安之子，他们要纯良像鸽子；对于逼迫他们的宗教徒，他们要灵巧像蛇。人在这城逼迫他们，他们就逃到别的城去（太十16、22-23）。

按理说，人要凌辱使徒，用石头打他们，使徒们知道了，就应该召聚那些附从他们的，筑起营垒，彼此对抗。可是，保罗没有这样做，并且似乎说：「他们要打我们，我们就逃吧！」于是他们逃到路司得和特庇。逃过去做什么呢？传福音！换句话说，这里不要我，我另找个地方传；我在这里不能传，就换个地方传。我不和人产生正面的冲突，我总可以找到一个地方，叫我能够把福音广传出去。


47 在路司得传道 十四章8至20节

医治一个生来瘸腿的人

十四章8至12节，「路司得城里坐着一个两脚无力的人，生来是瘸腿的，从来没有走过。他听保罗讲道，保罗定睛看他，见他有信心，可得痊愈，就大声说：『你起来，两脚站直！』那人就跳起来，而且行走。众人看见保罗所做的事，就用吕高尼的话大声说：『有神藉着人形降临在我们中间了。』于是称巴拿巴为宙斯，称保罗为希耳米，因为他说话领首。」人称巴拿巴为宙斯；「宙斯」（Zeus）就是「希腊至高的神」，是「诸神」里面最大的一个。可见巴拿巴在人面前还是有分量的；人看巴拿巴，就觉得这个人很伟大。称保罗为希耳米；「希耳米」（Hermes）就是希腊诸神的信使。保罗很会讲道，人就称他希耳米。

13节，「有城外宙斯庙的祭司牵着牛，拿着花圈，来到门前，要同众人向使徒献祭。」我看全世界没有一种生活比作使徒更痛快；人无论怎么过活，也没有这么罗曼蒂克的生活。一个服事主的人，昨天可能才被赶走，今天就被当作神，明天却又可能被打⋯⋯哎呀！各种浪漫又荣耀的经历都接踵而来。

福音是叫人离弃虚妄，归向永生神

14至15节，「巴拿巴、保罗二使徒听见，就撕开衣裳，跳进众人中间，喊着说：『诸君，为什么做这事呢？我们也是人，性情和你们一样。我们传福音给你们，是叫你们离弃这些虚妄，归向那创造天、地、海，和其中万物的永生神。』」你想想，他们这样说不等于是叫宙斯庙的祭司辞职吗？因为他们的意思正是说，我现在传福音给你，就是告诉你，你要离弃这个宙斯，离弃希耳米，你要归向创造天、地、海，和其中万物的永生神。

16至17节，「他在从前的世代，任凭万国各行其道；然而为自己未尝不显出证据来，就如常施恩惠，从天降雨，赏赐丰年，叫你们饮食饱足，满心喜乐。」我觉得保罗有一个特点，他一讲起道来，感觉凡事都是那么好，就如神常施恩惠，从天降雨，赏赐丰年，叫人饮食饱足，满心喜乐。你要知道，人求神，往往他要的都是很小的，像是家里有谁生病，有谁要生孩子；但是这里说，神给人的都是大的。保罗似乎说，你如果真看见这位神，你就知道这位神是满有恩惠的。怎么证明祂的恩惠呢？祂从天降雨，祂赏赐丰年，祂叫人饮食饱足，满心喜乐。

这里虽然保罗没有提到主耶稣，他却把神的所是和神的所做给说出来了。神的所是是什么呢？祂是创造一切的活神。神的所做是什么呢？祂常施恩惠，从天降雨，赏赐丰年，叫人饮食饱足，叫人满心喜乐。我们的神虽然任凭人做他喜欢做的事，但是今天祂愿意告诉人，祂是如何的一位。

保罗似乎被人打死了

18至19节，「二人说了这些话，仅仅地拦住众人不献祭与他们。但有些犹太人从安提阿和以哥念来，挑唆众人，就用石头打保罗，以为他是死了，便拖到城外。」你看，甜点才吃一点，苦难却持续不断地来。先是帮手离开了，然后是被赶出去了，现在是人拿石头打保罗，还以为他被打死了，就把他拖到城外。拖到城外，说出他看起来如同死尸一样，已经死透了。

20节上，「门徒正围着他，他就起来，走进城去。」服事主真有意思；只有服事主的人才有这种经历。门徒们围着保罗；保罗睁开眼睛一看，有的哭，有的紧张，他就爬起来，说：「感谢赞美主，走吧！」

门徒说：「去哪里？」

保罗说：「进城去！」

弟兄姊妹，读到这里我真是喜欢。这就是服事主。服事主的人，有的时候要逃（6节），有的时候要勇于面对；至于是逃或是面对，完全在于主的带领。圣经说，保罗就起来，走进城去，还住了一夜。我想那一晚，犹太人也许正在开庆功宴，而保罗却在另一个地方带着弟兄们祷告：「主啊，我们把这些弟兄们交给你，我们明天就走了，这些弟兄的成长是在于你。」于是第二天，同巴拿巴往特庇去（20节下）。


48 回到叙利亚的安提阿 十四章21至28节

十四章20节下至21节，「第二天，同巴拿巴往特庇去，对那城里的人传了福音，使好些人作门徒，就回路司得、以哥念、安提阿去。」在特庇传了福音之后，使徒们又回到路司得，即犹太人以为打死保罗的地方；又回到以哥念，即造成群众分党、人要用石头打他的地方；又回到安提阿，即人逼赶他出去的地方。你看，攻击他的也有，威胁他的也有，驱赶他的也有，他却说：「我又来了！我是主的仆人，对我来说，没有什么叫作害怕，没有什么叫作妥协。」

22至23节，「坚固1门徒的心，劝他们恒守2所信的道；又说：『我们进入神的国，必须经历许多艰难。』二人在各教会中选立了长老，又禁食祷告，就把他们交托所信的主。」这里的「心」可译作「魂」。

1 坚固（evpisthri,zw, episterizo, to establish）

Episterizo意为藉着加强使其在心态、立场和信仰上得以坚固，甚至坚定不移。

保罗是说：「你们的魂，我坚固，我安慰。」许多人有这个经历，遇见某些事叫你觉得很惊恐的时候，只要看见一位生命老练的弟兄，就好像看见了一个保护，魂就得坚固了；如果再从他得一点鼓励，你在信仰上就更坚守了。

2 恒守（evmme,nw, emmeno, to abide in）

Emmeno意为持续地住留在⋯⋯里面，含有忠于、持定某一个事物的意思。

保罗劝门徒们恒守所信的道，又说：「我不过是挨打，但是你要跟随主，你要进入神的国，你就必须经历许多的艰难。」使徒不仅坚固门徒的心，还作一件事，就是在各教会选立了长老，又禁食祷告，然后把他们交托给所信的主。这幅图画真是甜美。

保罗来帮助圣徒，帮助他们什么？

坚固他们的魂，劝他们持守信仰；

告诉他们要进入神的国，必须经历许多艰难；

设立长老，又禁食祷告。

24至28节，「二人经过彼西底，来到旁非利亚。在别加讲了道，就下亚大利去，从那里坐船，往安提阿去。当初，他们被众人所托、蒙神之恩、要办现在所做之工，就是在这地方。到了那里，聚集了会众，就述说神藉他们所行的一切事，并神怎样为外邦人开了信道的门。二人就在那里同门徒住了多日。」使徒回安提阿以后停留多久？根据教会历史，我们发现大概将近两年之久。为什么第一次行程回去以后要住两年？这是一个奥秘；因为等到第二次行程，圣经好像就不怎么提保罗回安提阿的事。即使有回去，停留的时间也非常短（十八22-23），说出他的行程几乎是紧凑的。换句话说，好像第二次行程以后，保罗只是顺便看一看安提阿教会，他的负担全在他所建立的外邦教会上，因为主在外邦人中间的工作已经大大开拓了。


附17　使徒保罗第一次传道行程图

梁天枢着，《简明圣经史地图解》，台北：橄榄，1998年


49 耶路撒冷会议 十五章1至21节

使徒行传第十五章「耶路撒冷会议」是许多基督徒评价非常高的一章，他们认为教会难处的解决都在这里可以找到原则。

「不受割礼，不能得救」之谬训

十五章1节，「有几个人从犹太下来，教训1弟兄们说：『你们若不按摩西的规条受割礼，不能得救。』」这个教训真是厉害！

1 教训（dida,skw, didasko, to teach）

Didasko意为嘱咐、指教、一般性的教导，甚或站在教师的地位上用权柄断定教义。

为什么这几个从犹太下来的人可以这样厉害地教训安提阿的弟兄们呢？我们知道，自从彼得不能持守神的启示—「我要把我的教会建造在这盘石（耶稣基督）上」，也不能持定主的托付—「在耶路撒冷⋯⋯直到地极（包括犹太和外邦地），作我的见证人」，并在他的尽职上软弱退后，使得那位既爱他长兄耶稣又高举摩西且为律法热心的雅各起来带头以后，在耶路撒冷的教会就产生了许多的宗教狂热者。这班宗教狂热者是有可夸的，因为主耶稣是在那里受死复活的，他们的领袖是主耶稣的兄弟雅各。雅各的帮手，从外面看，除了主自己亲手设立的那一班使徒们（虽然末了没有什么使徒还可以在耶路撒冷尽职）以外，也有一些或许见过主、跟随过主、现在很显明、很有功用的长老们。他们所遵从的教训是那时候他们所有的圣经（旧约），他们所跟随的生活是主耶稣在地上时所过的生活，他们所持守的日子也是主耶稣持守过的—受割礼、守安息日、到耶路撒冷过节。他们有太多可以到各处去炫耀的事。

这一班在宗教狂热里的人，意即那些献身于主、乐意为着主的利益奉献摆上、同时又觉得自己可以有功用的人，到各处去宣扬他们的看见。他们是根据圣经的，他们是相信耶稣的，他们知道他们的主复活了，也知道他们需要受浸；他们感觉自己就是主所差遣的门徒，他们的负担是要把他们所得着的这一套传播到全地去，他们以为这就是主所嘱咐的！所以现在，他们就到一个个地方去，在使徒保罗和巴拿巴传福音所立的根基上来建造他们的理念；不知不觉，他们宗教的狂热给教会一处处教会带进极大的难处，甚至有了这一节所说的谬误的教训—人若不按摩西的规条受割礼，就不能得救。

到底这几个从犹太下来的人是耶路撒冷差派来的呢？还是自己自觉接受引导来的呢？是雅各派来的呢？还是自己想在众教会中做点什么工作呢？我们不知道，只知道他们的语言、他们主观的意识形态、他们说话时的把握和慷慨激昂，已经影响了许多单纯的信徒，甚至征服了许多天真的信徒。

弟兄们啊，在这世上宗教信仰是最主观的，而宗教徒也是最不可思议的。基督徒也一样；人一信主以后，如果他受到某一种不健康的观念的灌输，那个东西是可以影响他的一生的。基督徒真是奇特，很难专注于基督，因为人一专注于基督，就表示他必须脱离以自我为中心，甚至于必须无我—这个启示与人总想表现自我是相违背的。当一个基督徒专注于基督的时候，他就什么都没有了，只有基督。换句话说，没有割礼，也没有守律法；没有中国人，也没有美国人；没有学历的问题，没有能力的问题，也没有口才的问题。什么都没有了，只有基督是一切属灵事物的实际。

为所辩论的上耶路撒冷去

2节，「保罗、巴拿巴与他们大大地纷争2辩论3；众门徒就定规，叫保罗、巴拿巴和本会中几个人，为所辩论的，上耶路撒冷去见使徒和长老。」弟兄们，你不要以为只有在那时候才有割礼的问题；要知道，两千年来，基督徒不断地受「割礼」这一类事的搅扰和摧残。福音的真理是说，「当信主耶稣，你和你一家都必得救」（十六31）；有些人却说，「你们若不按摩西的规条受割礼，不能得救」（十五1）。受割礼是守律法的外在作法，把受割礼当作得救的条件，这是严重地损害了福音的真理。在教会历史里，人不断地把一些似乎很健康的作法当作得救的条件，例如有人说，「你若没有行善，让人看见你的好行为，就没有得救；」也有人说，「你若不按主耶稣在福音书中一切的吩咐去行，就没有得救」⋯⋯。诸如此类的教导和作法，大大地混乱了神救恩的路，也就在基督徒当中产生了各式各样的异端和邪教。

2 纷争（sta,sij, stasis, strife or conﬂict）

Stasis原指立场，引申为基于这立场所产生的强烈的不同见解、冲突和抗争。

3 辩论（zh,thsij, zetesis, discussion or dispute）

Zetesis原意寻求，引申为讨论、辩论，甚至争论。

保罗、巴拿巴为割礼这件事与他们大大地纷争辩论；保罗和巴拿巴要说：「不！没有『受割礼才得救』这回事，只要信耶稣就够了。」因着这样的争执，就带进了耶路撒冷的会议。

但是我们要问：当守律法及其规条这样一种意识形态灌输到人里面的时候，仅仅透过一个会议能解决吗？不可能。无论如何，在原则上，他们做得太好了。安提阿教会说，难处的源头是从耶路撒冷而来的，我们就到耶路撒冷去。这是非常好的。耶路撒冷教会也说，我们从来不产生难处的；你们来了，我们欢迎你，我们好好一同来交通。这也是好的。但我再说，是不是靠这个会议就能产生一个合适的解决之路？不可能。

在这个会议里，你会看见几班人，有保罗和巴拿巴，有法利赛教门的人，有彼得，末了还有主耶稣的兄弟雅各。这里你看见，彼得在那时候已经不再作主体带领耶路撒冷教会，而是雅各；这就证明，整个耶路撒冷教会已经在转型、变质了。

巴拿巴和保罗的分诉

3节，「于是教会送他们起行。他们经过腓尼基、撒马利亚，随处传说外邦人归主的事，叫众弟兄都甚欢喜。」这就是说，那时候在腓尼基、在撒马利亚，已经有许多教会被主兴起来。

4至5节，「到了耶路撒冷，教会和使徒并长老都接待他们，他们就述说神同他们所行的一切事。惟有几个信徒，是法利赛教门的人，起来说：『必须给外邦人行割礼，吩咐他们遵守4摩西的律法。』」会议开始，使徒们说话，法利赛教门的人也起来说。我想这是对的。既然是开会，大家都该讲话，这总比不敢讲话好。只是你有没有注意，那时候在整个耶路撒冷教会中，起来主导说话的，已经转成了一班由法利赛人、祭司和利未人这些受过教育、社会层次较高的信徒（当然最后断案的还是雅各）。

4 遵守（peripate,w, periapteo, to walk）

Periapteo意指随意到处行走，引申为日常行事为人，所以「遵行条规」也可以译作「按条规行事为人」。

听完巴拿巴和保罗的分诉以后，很希奇的是，我们没有看见耶路撒冷的长老们说：「感谢神，你们所做的太美了，太好了！神既然信托你们，把福音的广传、教会见证的开展交托给你们，我们也愿意与神同工，为你们祝福。我们要宣告，全耶路撒冷的教会都需要禁食祷告，好叫主藉着你们可以做得更多、更广、更属天！」这里我们只看见法利赛教门的人，起来说：「必须给外邦人行割礼，吩咐他们遵守摩西的律法。」这是何等可惜！这么好的见证，所得的初步响应竟然仍是犹太教的那一套律法规条，所以接下来就产生了辩论。

辩论已经多了

6至7节上，「使徒和长老聚会商议这事；辩论已经多了。」弟兄们，你想，这辩论是何等的可笑呢！保罗在这里说，我有启示、有异象、有看见、有主耶稣的显现，也有圣经的支撑；现在我们不再在旧约律法的时代，我们是在新约恩典的时代。我们不是劝人归入犹太教，守律法、守安息日、受割礼、遵从饮食的条例；我们是劝人悔改相信、归入基督、得着基督、经历基督、享受基督、追求基督、赢得基督。我们没有别的，在这一个时代的基督徒，没有别的，只有基督。

保罗是从耶稣基督的启示为起点来交通，他一面述说主如何藉着他们兴起许多教会，帮助许多外邦人蒙恩归主，成为主耶稣基督在一地一地的见证；他一面也说到他的启示是从耶稣基督来的。 而另外有一班人，他们是爱主的、信主的、服事主的，却说：难道摩西没有告诉我们，这要成为你们「世世代代永远的定例」？（利十七7，廿三14、21、31，廿四3）神的话不可加添、也不可删减（申四2），所以我们不仅要信耶稣，也必须遵行摩西的律法—我们的生活、我们的宗教礼仪都必须依照摩西的律法。耶路撒冷的长老们，是以摩西的教训、犹太教里的实行来辩论。

路加在这里简单地用了六个字，「辩论已经多了」，但这几个字所包含的又是有多少呢！这句话所包含的是一个冗长的过程—何等可笑可叹可惜的冗长啊。

彼得的分诉

使徒行传十五章7节下至11节，「彼得就起来，说：『诸位弟兄，你们知道神早已在你们中间拣选了我，叫外邦人从我口中得听福音之道，而且相信。知道人心的神也为他们作了见证，赐圣灵给他们，正如给我们一样；又藉着信洁净了他们的心，并不分他们我们。现在为什么试探神，要把我们祖宗和我们所不能负的轭放在门徒的颈项上呢？我们得救乃是因主耶稣的恩，和他们一样，这是我们所信的。』」感谢主！彼得起来说话了。彼得终究还是一个属灵的彼得、向着主忠诚的彼得、能够为着主的见证站住的彼得。他知道他讲了这些话的后果是什么。他讲了这些话，当保罗和巴拿巴离开耶路撒冷以后，他可能会受到许多的羞辱、责骂、误会和耻笑。有人可能会告诉他：「我们终于有一个机会，把全地的众地方教会都带到『一』的里面，是你的这番话把这个梦想破坏了！我们当然知道，我们得救是因主耶稣的恩，但是我们为什么不能先用一些做法把众教会统一起来，再慢慢地教训他们、改良他们，至终我们还是会回到纯正的真理上。在过渡的时候，我们为什么不可以偏激一点呢？」亲爱的弟兄姊妹，人的手腕永远是主耶稣基督旨意的仇敌。我们要感谢神，在这样艰难的环境中，彼得还能为主站住。

可惜的是，彼得的豪气失去了！一面来说，彼得的这段话太好了，因为他非常中肯地把一些真理说出来；另一面来说，在这一段话里他失去了豪气。他不是带头的吗？他不是满有胆量在公会前讲论神的道吗？他不是灵里明亮的指责亚拿尼亚欺哄神了吗？他不是一句话就叫多加复活了吗？他说话的时候应该有权柄，但是在这一段话里，我们看不出什么权柄。

整个来说，彼得的话有几个重点：

主藉着我开了外邦人信主的门；

圣灵在这件事上已经有印证；

你们为什么要试探神呢？

换句话说，神已经做了另外一件事，你们为什么还要试探祂？为什么要把我们担当不起的事，还要交给外邦人来担当？要知道，我们得救，是因主耶稣的恩，和他们一样，这是我们所信的。

按理说，彼得的话应该再强一点；他可以说，天国的钥匙是主托付我的，如今我开了外邦人信主的门，那一天，连圣灵都降下来了，难道你们还敢否认圣灵的工作吗？人都已经信了耶稣，难道还要去受割礼吗？这是走回头路了！

可惜彼得的话好是真好，却又叫人觉得，从前那位放胆无惧的彼得到哪里去了？这时的彼得，很明显给你看见，他不再是以前的彼得。以前的彼得多豪迈！现在你感觉那个豪迈失去了。当他在讲这篇道的时候，你能感觉，他有争辩，也有陈明，只是在这争辩和陈明里，已经缺少一种为着真理宁可牺牲性命而有的豪迈。你可以说，他老练了，比以前更成熟了；但另一面，你也可以说，因为他老练了，也就相对的有一点「老衰」的气息，叫他原来的勇气、豪迈，以及那种为主争战的灵、为主殉道的灵、为主牺牲一切的灵，都失去了。于是在此你能预见，他的这些话不能解决问题。

巴拿巴和保罗再分诉

12节，「众人都默默无声，听巴拿巴和保罗述说神藉他们在外邦人中所行的神迹奇事。」彼得的见证带进了「众人都默默无声」。也许彼得感觉，他是一个不够被人尊重的使徒（因为主给他美好的托付，他并没有能持守、帮助教会活出来），但是当他起来作了见证以后，众人的默默无声，说出他的话还是被尊重的，他的话还是有分量的，他的话还是带着权柄。这样的权柄给巴拿巴和保罗再有机会述说神藉他们在外邦人中所行的神迹奇事。

这应该是一个很特殊的场面，这里有两个人，一个是耶路撒冷教会打发出去的，一个是曾经逼迫、残害过他们的，一同诉说了许多神藉着在外邦人中所行的事，而且所说的又和他们所领受、所坚持的完全不一样。这时候也许耶路撒冷的长老们有许多的感觉，甚至也有许多的不平。他们也许会问，难道主只用你们吗？我们不也是在这里服事主吗？难道主只用你们兴起教会吗？你看主藉着耶路撒冷教会兴起了多少地方教会？就连安提阿教会，你们事奉的根据地，也是从我们这里的圣徒出去建立的，而今天你要来告诉我们，我们的不对，你们的才对，这是何等叫人难以忍受的一件事！

这里我相信，巴拿巴和保罗一定讲了许多，譬如他们到了哪里，圣灵怎么浇灌，谁如何得医治，主怎么做工，外邦人怎么转向主⋯⋯藉此就加强了使徒彼得的话。讲完以后，众人住了声，雅各就起来说话（13节）。

雅各的断案

13至18节，「诸位弟兄，请听我的话。方才西门述说神当初怎样眷顾外邦人，从他们中间选取百姓归于自己的名下；众先知的话也与这意思相合。正如经上所写的：

此后，我要回来，

重新修造大卫倒塌的帐幕，

把那破坏的重新修造建立起来，

叫余剩的人，

就是凡称为我名下的外邦人，

都寻求主。

这话是从创世以来显明这事的主说的。」

雅各的这段话是引自阿摩司书，「到那日，我必建立大卫倒塌的帐幕，堵住其中的破口，把那破坏的建立起来，重新修造，像古时一样，使以色列人得以东所余剩的和所有称为我名下的国。此乃行这事的耶和华说的。」（九11-12）连以赛亚书也说到：「就是凡称为我名下的人，是我为自己的荣耀创造的，是我所做成，所造作的。」（四三7）

请我们注意，阿摩司书说「称为我名下的国」，而雅各说「称为我名下的外邦人」；换句话说，雅各所指的「外邦人」，就是阿摩司书里所归顺的「国」。什么是阿摩司书里归顺的国？就是神重修圣殿后，以色列人所得的他国（即以色列民以外的国）。这国应用在圣灵的工作上，就是藉着使徒开启的外邦人信主的门；应用在我们身上，就是因着人广传福音给我们这些和神没有关系、原本不信神的外邦人，使我们藉着寻求主而归向神，并归服神，成为属神的国民。雅各引用这段圣经，乃是为指出外邦人是早已经预定好要寻求主，进入福音的门，并成为归顺的国民。

使徒行传十五章19至21节，「所以据我的意见，不可难为那归服神的外邦人；只要写信，吩咐他们禁戒偶像的污秽和奸淫，并勒死的牲畜和血。因为从古以来，摩西的书在各城有人传讲，每逢安息日，在会堂里诵读。」这几节圣经真难懂，为什么雅各又要说这么一段？这似乎告诉我们，当雅各作出这么甜美的决定的时候，他还是没有离开旧约的诫命，他还是在旧约的原则里。一面，雅各好像被前面的见证说服了，因为他也承认外邦人是可以归服神的（19节）；但另一面，雅各有没有信服呢？没有信服，因为他对于前面的见证所述，外邦人得以转向神，是藉着主耶稣的恩和他们的相信得救、并领受神所赐的圣灵等等这一切神生命的工作，都只字未提。他的断案还充满着一种犹太的宗教色彩。


50 会议的覆函 十五章22至35节

拣选犹大、西拉同去安提阿

十五章22节，「那时，使徒和长老并全教会定意从他们中间拣选人，差他们和保罗、巴拿巴同往安提阿去；所拣选的就是称呼巴撒巴的犹大和西拉。这两个人在弟兄中是作首领的。」作首领的，也就是作带领的。教会中不仅有长老，还有带领的。当然教会中的长老一定是带领的，但带领的不一定都是长老。犹大和西拉在弟兄中是作首领、作带领的，说出他们在生命和度量是较成熟的；他们带着一班弟兄一同爱主、服事教会。

这一节圣经很实用，因为教会的刚强在于长老的治理，而教会真正能建造起来，是在于带领者的运作；就如这里有两个弟兄，他们在弟兄们中是带领的，他们带着一班人来跟随主。哦！弟兄们，你如果会带着一班人来爱主、来服事主，这一定能使你有更多的显明，更多的成长。

交付外邦教会信件

1.其实我们并没有吩咐他们

23至24节，「于是写信交付他们，内中说：『使徒和作长老的弟兄们问安提阿、叙利亚、基利家外邦众弟兄的安。我们听说，有几个人从我们这里出去，用言语搅扰1你们，惑乱2你们的心。（有古卷加：你们必须受割礼，守摩西的律法。）其实我们并没有吩咐他们。』」

1 搅扰（tara,ssw, tarasso, to trouble）

Tarasso原意摇动或搅动，引申为里面的不安和外面的动荡。

信上说，他们其实并没有吩咐人用言语搅扰外邦教会。你说这些人说谎？不可能说谎。但说他们不说谎，事实又不是这样。你看保罗到后来所面对的，绝不是几个人，而是一个势力；乃是这一个宗教势力，在摧残圣灵在众教会中的工作。

2 惑乱（avnaskeua,zw, anaskeuazo, to upset or distress）

Anaskeuazo原意强取或抢夺别人的所有物，而引起人的烦恼和困苦。

再说，事实的确是有人从雅各那里出来，用言语搅扰并惑乱各地圣徒的心，而他们都是和雅各有关系的。但是你若问雅各，他们是不是你打发的？他多半会告诉你，不是。属灵的事真不好办。在教会生活里，永远会有一班宗教狂热的人，他们学习「揣摩上意」。领头的人有没有这个命令？没有。但是，也许他让人感觉他所要的就是这个，所以就有人来做这些事。

弟兄姊妹要知道，「揣摩上意」通常是最摧残教会的。譬如，一个负责弟兄有一个看见，所以产生一个负担，盼望他的负担能有一个结果出来，这时候就需要有人去执行。谁来执行呢？或者是一同配搭服事的，或者就是那些揣摩上意的人。你要注意，揣摩上意会损害你这个人的人格。揣摩上意久了，人就变成小人。

耶路撒冷教会有揣摩上意的人。也许雅各从来没有告诉他们，你们要出去教训信徒们，没有受割礼就不算得救；可是揣摩上意的人会想，雅各所要的就是这个东西。哦！难处常常是这样出来的。这时候，你若问雅各：「是你把人送出去的吗？」他一定说：「我没有，我绝对没有，我的良心可以告诉你，我没有。」但是这些人出去的时候，胆子很大，认为雅各就是这个意思。

弟兄们，我愿意在这里很慎重地说，最伤害你属灵生命的，最叫你不能跟随主的，就是揣摩上意。你要保持向着主而有的纯真。你知道吗？你只能讨主耶稣的欢喜，你千万不要考虑如何讨好人。我们要学习绝对地单纯。雅各说：「听说有几个人，从我们这里出去，用言语搅扰你们，惑乱你们的心，其实我们没有吩咐他们。」这是不是对的？是对的；但是，当耶路撒冷教会有犹太教的实行的时候，人自然地就起来效法。带头的是这样实行，圣徒们当然就出去这样推销。换句话说，雅各讲的话是对的，但另外一面，有一个不健康的东西已经在教会中产生，这一个是远远超过这次会议可以解决的。

在此我们看见两个层次：一个是基督徒，一个是宗教徒。一个是只有基督，只爱教会，只关心圣徒，只为着主的见证而活的圣徒；另一个就是一个庞大的系统，这个系统是从耶路撒冷开始的。因着雅各有了信基督且守律法的认定，再配上教会中的法利赛人、祭司、利未人，以及那些为宗教热心的信徒，整个教会就堕落到一个地步，成为一个系统，并且产生一个势力。

所以到后来，当保罗末了一次上耶路撒冷的时候，他们的话就是：「兄台，你看犹太人中信主的有多少万，并且都为律法热心。」（廿一20）如果他们说：「兄弟保罗，你看我们这里信主的有多少万，而且个个都是爱基督的，跟随主的。」多好！然而现在，信徒们既然都为律法热心，又怎么能怪他们出去搅乱众教会呢？他们是要把他们所学的讲出去的。

2.圣灵和我们定意

十五章25至28节上，「所以，我们同心定意，拣选几个人，差他们同我们所亲爱的巴拿巴和保罗往你们那里去。这二人是为我主耶稣基督的名不顾性命的。我们就差了犹大和西拉，他们也要亲口诉说这些事。因为圣灵和我们定意不将别的重担放在你们身上。」这里有一句话是非常严肃的—圣灵和我们。这句话说出：虽然雅各的结论还相当在摩西律法的影响下，但是圣灵仍然印证他的断案。从这里可以知道，我们的主尊重这次的会议，以及这会议的决定。

3.惟有几件事是不可少的

28节下至29节，「惟有几件事是不可少的，就是禁戒祭偶像的物和血，并勒死的牲畜和奸淫。这几件你们若能自己禁戒不犯就好了。愿你们平安！」

这封信写得很好，简单又干脆，但你有没有注意一件事，有个次序颠倒了？什么次序？禁戒的次序。在20节，第一个提到的是禁戒祭偶像的污秽，第二个才是奸淫；但在这里，奸淫变成第四。前面雅各的话是说，禁戒祭偶像的污秽、奸淫、勒死的牲畜和血；到后来变成禁戒祭偶像的物和血，并勒死的牲畜和奸淫。为什么次序会颠倒呢？我想，雅各在开头下定意的时候，他是根据事情的轻重来判断的；得罪主最厉害的就是拜偶像，其次是奸淫。而后面这封信，是根据生命来写的，是注意生命过于生活。

奸淫是联于生活行为的，勒死的牲畜和血是联于生命的。换句话说，雅各所下的定意是照着道德的标准，他写出来的信是照着生命的标准。我想这里是有圣灵的意思的，目的是告诉我们：

不要和偶像发生关系；

要维持神圣生命健康的运作；

要在神圣生命的运作里产生一个健康的生活。

我们和偶像不要发生关系；我们要先注意神圣的生命，然后在神圣的生命里才产生健康的生活。所以雅各把奸淫放到最后一项。

下安提阿去

30至32节，「他们既奉了差遣，就下安提阿去，聚集众人，交付书信。众人念了，因为信上安慰的话就欢喜了。犹大和西拉也是先知，就用许多话劝勉弟兄，坚固他们。」这里你要注意一句话，「犹大和西拉也是先知，用许多话劝勉弟兄，坚固他们」。我们要感谢神，从外面看，耶路撒冷教会是在宗教里、在仪文里、在律法的规范里、在摩西的教训里，但是，教会终究是教会。在耶路撒冷的教会，除了有许多主的仆人之外，也产生了犹大和西拉。我们要喜欢「也是先知」这四个字，一处处地方教会是应该可以产生先知的。

33至34节，「住了些日子，弟兄们打发他们平平安安地回到差遣他们的人那里去。（有古卷加：惟有西拉定意仍住在那里。）」住了些日子，因为犹大和西拉的负担已经结束，弟兄们就打发他们回去，惟有西拉定意仍住在安提阿。关于西拉的定意可以有三面来看：

第一，西拉是可以自己定意的。他是主的仆人，受教会打发，却有主的带领，也遵从主的带领。我们相信，犹大把西拉的定意带回到耶路撒冷。

第二，耶路撒冷的教会应该印证了他的定意，说出教会对主的仆人灵中的引导是尊重的。

第三，西拉成为保罗亲密的同工。当保罗第二次出去传道的时候，是西拉与他同行（40节）；但他又不是属于保罗的，他也与彼得同工。在彼得前书五章12节，彼得称西拉为他所看为忠心的兄弟，把彼得所写的信转交给散住在各地蒙恩的犹太信徒。

这是何等美丽的一幅图画！西拉有引导，教会有印证；保罗和西拉同工，西拉又是彼得的同工；保罗信托西拉，彼得也信托西拉。到底他们有几个工作？保罗是在外邦人中，彼得应该是在巴比伦，但是这些同工们，却是在一个见证里为着神圣的托付而劳苦。我们要敬拜祂！

安提阿教会中有许多人被兴起来

35节，「但保罗和巴拿巴仍住在安提阿，和许多别人一同教训人，传主的道。」保罗和巴拿巴第一次传道结束回安提阿住了不少时候，经过耶路撒冷会议以后，仍住在安提阿，和许多别人一同教训人，传主的道。这里你看见，有许多人和他们一同起来教导圣徒、供应圣徒。这说出已过几年，在服事弟兄的生命培养、真理装备和职分成全之下，在安提阿的教会已经有许多人被兴起来了；这些人的功用或是有先知的说话，或是有教师的教导。我们在这里看见以弗所书四章中成全圣徒、各尽其职的生机美妙的图画，真是令人羡慕，令人赞叹。

是异象的问题，不是协调的问题

弟兄姊妹，最后我愿意回头再说，会议是可以开的，事情也可以有定规，连覆函都写出去了，但是要人守这一个约定，几乎是不可能的。一切都还是异象的问题、托付的问题、看见的问题、持守的问题，而不是协调的问题。耶路撒冷的教会守这个约定没有？没有。到末了，他们出去搅扰得更厉害，甚至叫保罗的工作几乎做不下去。

后面我们会看见，当保罗结束第二次外出传道的行程之后，他就快快地到耶路撒冷，想要解决这个问题（十八22），盼望耶路撒冷带来的搅扰可以减少；结果圣经没有记载有任何弟兄见他，与他再有什么交通。这才有后来他最后一次的去（廿一10-14）。那一次他自己知道，去了就要受捆绑，即或这样，他仍觉得，我要去，我不能再让主兴起的教会继续受到耶路撒冷的搅扰。


51 保罗和巴拿巴分开 十五章36至41节

仍然一同尽职，蒙神祝福

十五章36至39节，「过了些日子，保罗对巴拿巴说：『我们可以回到从前宣传主道的各城，看望弟兄们景况如何。』巴拿巴有意要带称呼马可的约翰同去；但保罗因为马可从前在旁非利亚离开1他们，不和他们同去做工，就以为不可带他去。于是二人起了争论2，甚至彼此分开3。巴拿巴带着马可，坐船往塞浦路斯去。」这一段圣经说到三个人，保罗、巴拿巴和马可。马可因为从前在旁非利亚离开使徒们，就带进了巴拿巴和保罗中间的争论；在第二次传道行程开始之前，巴拿巴有意再带马可同去，但是保罗不同意，最后竟导致保罗和巴拿巴的分开。

1 离开（, aphistemi, to depart or abandon）

Aphistemi在消极方面引申为退缩，离弃（根据达秘新译本注释，abanodn），甚至到了拒绝权柄而叛离的地步。

2 争论（, paroxusmos, contention or disagreement）

Paroxusmos的意思有两面：积极一面是鼓励或有温暖的感觉（根据达秘新译本注释，warm feeling），消极一面是因着意见不同产生了尖锐的争执。

3 分开（, apochorizo, to separate）

Apochorizo是指在空间上分离，彼此确实分开各走各路。

如何看待马可以前的失败？从外面看，巴拿巴的态度也许是对的，因为人都可以有悔改的机会。同时，从新约的书卷中，我们也可以看见，马可在他不断地跌倒里，依然坚定的跟随主。后来连保罗都说：「马可⋯⋯在传道的事上于我有益处。」（提后四11）这就说出在那一次的争论里，巴拿巴对马可的态度也许更为合适。

许多的解经家认为，巴拿巴和保罗分开以后，他的职事就了了，他在使徒行传中再没有地位。不！这是不对的。我们只可以说，本来巴拿巴是带领保罗的，而此后他只能作保罗的配搭。在保罗所兴起的哥林多教会中，巴拿巴明显是与保罗同工，与保罗一同传讲，所以保罗才能说：「独有我与巴拿巴没有权柄不做工吗？」（林前九6）后来在歌罗西书中，保罗又提起：「巴拿巴的表弟马可也问你们安。」（西四10下）这说出巴拿巴不仅在哥林多和保罗一同尽职，也在亚细亚的众教会中与保罗一同尽职，而且是有名望的，所以保罗才介绍说「巴拿巴的表弟马可」。

从这里我们知道，即或以后的使徒行传变成了保罗的使徒行传，保罗和巴拿巴之间仍然有好的交通，仍然有好的配搭，仍然能彼此接纳，仍然能互相扶持，仍然是彼此的祝福，仍然成为彼此的保护，仍然一同奉主的名在众教会中间劳苦。我们要感谢神，藉着保罗和巴拿巴的分开，叫我们学习包容与接纳的功课。今天我们太容易说：某人是对的，某人是错的；这件事是对的，那件事是错的。主却要说：「看哪！我得着了一个保罗，这是一个曾经残害教会、逼迫教会的保罗。看哪！我也得着一个巴拿巴，这是一个好人。虽然巴拿巴因着他的好，叫他的职事受了限制，但他和保罗都是我的仆人。他们在目标和行动上也许有差异，他们的负担却是一个；他们的托付是一个，他们劳苦的方向是一个，他们所盼望看见的是一个。他们能彼此包容。」

哦！这是何等大的一个祝福。神祝福了保罗，因为保罗接纳了巴拿巴；神祝福了巴拿巴，因为巴拿巴能在他的限制里仍然谦和的来与保罗同工。

他们是属灵的人，

他们一同作身体的见证，

他们真正看见了什么叫同工，

他们真正看见了什么叫基督的身体，

他们真正看见了什么叫神圣的托付，

他们真正看见了他们的劳苦有永远的价值。

为着他们的存在，我们要有说不出的赞美！为着他们能彼此同心合意，我们要向神敬拜：「神哪！这就是你所得着的仆人的榜样。」

巴拿巴带着马可往塞浦路斯去之后，大概又回到安提阿。换句话说，这次巴拿巴的行程非常短，只去了塞浦路斯；去了以后大概才发现，他一个人做工的不足。圣经称巴拿巴为使徒（徒十四14），他也的确是一个主的仆人；只是后来证明，他在开展教会、开疆拓土的那一分好像不明显。

回到安提阿的巴拿巴除了继续在当地的教会尽职之外，也在那里默默地服事马可，使他在生命和服事上得着健康的成长以后，再把他转移给其他的使徒们（包括彼得和保罗）—这是一件何等叫人心得安慰的美事。

保罗被交于主的恩中

十五章40节，「保罗拣选了西拉，也出去，蒙弟兄们把他交4于主的恩中。」巴拿巴带着马可，坐船往塞浦路斯去，而保罗呢？他拣选了西拉，也出去，蒙弟兄们把他交于主的恩中。

4 交（paradi,dwmi, paradidomi, to give over or commit）

Paradidomi指交在⋯⋯的手中（为了保护或监护），含有带着权柄交托的意思。

保罗在大光中看见过异象，因着他的看见，他有托付；因着他的托付，他有负担；因着他的负担，他有主的带领。所以现在，他要再出去劳苦，看望教会，也开展教会。就保罗来说，他是完全向主负责，主也是完全向他负责。而正当他离开安提阿的时候，却有这样一个甜美的话，蒙弟兄们把他交在主的恩中。哦！这是何等的交托。在这里弟兄们似乎对保罗说，是主打发你，是主带领你，是主给你负担，是主让你来开拓祂的见证，但是我们要与主配合，好叫主加倍的祝福临到你的身上。我们把你交于主的恩中，不仅是为了保护你，也是教会带着权柄把你交托在神祝福的手里。

这时候的安提阿教会可以领会到：当教会与主的仆人同工，当主的仆人健康地活在教会生活里接受托付的时候，那就是主耶稣所说的，「凡你们在地上所捆绑的，在天上也要捆绑；凡你们在地上所释放的，在天上也要释放。」（太十八18）看哪！这是何等的恩，使徒保罗是这样被交于主的恩中。

保罗去坚固众教会

十五章41节，「他就走遍叙利亚、基利家，坚固5众教会。」保罗走遍叙利亚、基利家，为什么？为着每一处的地方教会。叙利亚、基利家有许多的地方教会。一面来说，这些地方教会可能是健康的，有能力向主负责，有能力让主带领她们，也有能力让主行走在她们中间；另外一面，她们在信仰上，她们在真理的启示上，她们在与主生命的关系上，她们在圣徒的成长上，她们在恩赐的发展上，她们在福音的广传上，他们在教会生活上，她们在见证的开展上，仍然需要得着帮助。这些帮助是从生命老练的弟兄们来的，是从使徒们来的。

5 坚固（evpisthri,zw, episterizo, to strengthen and conﬁrm）

Episterizo是藉着一种的加强，使其在信仰，态度或立场上得以坚定地建立起来，不至于改变或摇动。

使徒们来了，生命老练的弟兄们来了，不是控制教会，也不是仅仅安抚教会；他们来了，是要坚固教会—在每一方面都坚固她们，使教会在各方各面不仅有真理的启示，有生命的成长，有爱中的交通，有生命丰盛的流露，也有和众教会之间甜美交通的享受。这些都是需要得坚固的。哦！这短短一节圣经说出了使徒们和众教会的关系（使徒们关心众教会，众教会向使徒们敞开）。使徒们和主的仆人们坚固众教会，众教会才能真正成为金灯台，才能真正产生教会的见证。


附18　从耶城会议来看五个属灵榜样

整卷使徒行传没有什么教训，原则上都是榜样（参第七部）。在十五章这里，我们也看见一些榜样；也许我们可以说，这是当众教会被兴起、许多主的仆人们在众教会中劳苦的时候，所产生的最严肃的一个榜样。在这里，我们最少可以看见五个榜样：

主的仆人们一同来看

神在众教会中的工作

这一章是说到那个时代最属灵的主的仆人一同来看神的工作。这里的主的仆人特别是指在属灵的启示、丰富和果效上显明的弟兄们。在耶路撒冷这一次的交通里，至少提了四个属灵的主的仆人—保罗、巴拿巴、彼得和雅各。这里圣灵好像是对我们说：「我愿意给你们看一个榜样，就是弟兄们能来在一起看神的工作。会议的结果能付诸实行，固然最好；若是实行失败，也不需要气馁。最重要的，是弟兄们能站在一起，共同为神国的权益竭力奋斗。」

这是很特殊的一件事。在健康基督身体的生活中，顶容易有弟兄姊妹们敞开的交通，也容易有各教会带头的弟兄们敞开的交通。原则上，主的仆人就应该是最容易敞开交通的。他们是属神的，他们是神所兴起的，他们是丰富的，他们是有属灵果效的，他们的劳苦、他们的信息是影响众教会和众圣徒的；他们同有一位主，甚至于有同一个为着基督、为着教会的异象。但是不知道为什么，他们可以喝一杯茶有交通，可以吃一顿饭有交通，可以在灵中相爱，可以在心中相敬，可以在生活中亲热，但是他们顶顶不容易为着主的权益、为着真理的显明、为着圣徒们的益处、为着教会的建造，而有坦诚的交通—不为自己利益的交通，不顾自己得失的交通，把自己所有一切都放下的交通。

他们是主兴起来的，他们曾经不顾一切地单纯爱主，才叫他们能够成为主的仆人。他们劳苦，他们也奉献；他们为圣徒流泪，他们也为神的心意祷告、祈求。他们过一个一个属灵的站口，为着要让主在他们身上为大；他们不吃不喝、没有安居之处，为着要叫神的心意得成全，为着要叫神的福音得广传，为着要叫神的儿女得益处。神也祝福他们，他们的生命度量长大了，他们的工作有果效了，也有许多教会藉着他们得益处了，但是我再说，不知道为什么，他们为着他们所认为圣徒的益处，为着他们所认定的教会的益处，就把这些圣徒们归于己有，好像这些圣徒们都是他们的产业，这些教会成为他们口袋里的教会。这是何等可悲的一件事！

我们感谢主，这里有四位弟兄，保罗、巴拿巴、彼得和雅各，他们是那个时代全地最属灵的人，也是最重要的主的仆人；我们看见他们来在一起举行一场会议，有许多的交通。其实，根据保罗和巴拿巴他们属灵的认知和他们从主所领受的权柄，他们原可以做一些事来扼杀那些从耶路撒冷来的宗教徒一切的活动，甚至于他们可以隔离这些人，并且吩咐他们所服事的教会，没有他们的许可不得接受任何从耶路撒冷来的人，因为这班人是有宗教的瘟疫的。但是，保罗和巴拿巴没有这样做。他们看见基督的身体（如果他们照着前面所说的策略做了，在那一个时候，基督的身体就会有不同的见证），他们乐意来到耶路撒冷寻求好的交通；他们没有制造另外一个起头，他们看见圣徒们是应该彼此交通的，众教会是应该彼此交流的，尤其主的仆人们更是应该彼此敞开、接纳和交通。

你看，保罗和巴拿巴来了，教会和使徒并长老都接待他们；在那个会议里，这些最属灵的主的仆人们一同来看神的工作。是的，他们的背景是不同的，他们成长的环境是不同的，他们蒙恩的过程是不同的，但是他们可以在一起交通，按着他们最大的度量和能力，一同来寻求基督的权益，一同来寻求如何让圣徒得着最大的益处。这是一件何等甜美、让主得称赞的事，也是何等好的一个榜样。今天我们也要学习这个榜样，当教会经历艰难的时候，属灵的弟兄们能来在一起，一同来看神的工作，工作的运作，以及考虑如何用真理来支撑神的工作，让神的工作完全能够合乎真理。哦！我再说，这是何等的美哪。

众教会的交通是必须有管道的

从耶路撒冷来的人在教会中带来了混乱和误导的教训，所以巴拿巴和保罗上耶路撒冷去寻求交通，说明那个时候，教会之间是有交通的管道的。耶路撒冷会议的榜样告诉我们，教会和教会之间应该有甜美、明确的交通管道。教会和教会之间交通的管道一旦没有了，那么任何一个地方遭遇了难处，这个难处的伤害就会非常大，甚至会像毒疮一样，蔓延到各处去，直到整个基督的身体都发病，甚至败坏了。

我们要寻求主的怜悯，叫众教会中间没有人自视为总部，可以打发人去吩咐照顾别人、教导别人；也没有一个地方教会孤立自己，把自己「完全保护」起来。保罗的态度不是这样，巴拿巴的态度不是这样；保罗和巴拿巴所服事的教会，是向众教会敞开的，所以他们能找到难处的源头，去寻求交通、寻求问题的解决。一个教会想成为总部，那是可耻的；另一处的教会要孤立，那是可怜的。基督只有一个身体，藉着一处处地方教会见证出来。他们彼此是有交通的，服事他们的弟兄们也是彼此有交通的，但是他们没有总部，也没有带领众教会的教会和受带领的教会；一处处的教会都是直接向元首基督负责的。

使徒和长老们共有的交通

难处既然是从耶路撒冷来的，所以这一次的会议，不仅有巴拿巴、保罗和使徒们，也有耶路撒冷教会的长老们。他们有权柄，可以一同来看一看，到底真理是怎么一回事？到底我们该怎么实行？

十五章的最后决定，是雅各简单的几句话：禁戒祭偶像的物和血，并勒死的牲畜和奸淫（29节）。这个决定非常好。所以十五章有没有价值呢？对属灵的人，对单纯的人，对纯洁的人，对愿意持守真理的人，对那些关心主和主福祉的人，对那些关心教会和弟兄姊妹的人，这个定案非常有益处。但是，如果你有一个宗教的理念，如果你有一个宗教的执着，如果你已经有一种实行上的认定，对你来说，这种决定是没有价值的，因为你主观里所要的东西一定会推翻这些决定。所以十五章以后，从耶路撒冷雅各那里出去的人变本加厉，闹得更厉害，以至后来没有什么教会是不受犹太教的影响的；连腓立比教会，一个那么好的教会，保罗都对他们说：「应当防备犬类，防备作恶的，防备妄自行割的。」（腓三2）也就是说，连腓立比这样的教会，也没有躲过耶路撒冷的侵扰。

十五章的会议在神面前到底有没有价值？虽然这个会议的决议信带到各处没有产生它该有的果效，那些极端的犹太教徒仍然无所忌惮去行，造成外邦地几个主要区域的众教会起来质疑使徒保罗，反对他，甚至把他离弃了（提后一15；林前九2-3；加四16）；可是，这个会议所代表的原则还是在的。如果一个教会，或者一个工作，给任何一个教会带进了难处，那遭受难处的教会就应该找着难处的根源，来在一起好好地交通，一同在主面前来看怎么解决这个问题。在那时候，至少巴拿巴和保罗在主的怜悯里做了这事，他们一同到耶路撒冷去，和这些弟兄们交通。使徒和长老们一同来交通，一同来解决教会之间的难处，这个原则是非常好的。教会是长老们带领的，又是使徒服事的，所以使徒和长老们要一同参与这个交通。

彼此竭力保守那灵的一

那时的耶路撒冷教会，明确是由雅各在带领；当彼得从监里被释放的时候，他是对聚在马可家的弟兄们说，「你们把这事告诉雅各和众弟兄」（徒十二17下），这就是一个证明。也许因着犹太的许多地方教会，是从耶路撒冷的圣徒分散出去而产生的，在他们中间就有一个自然的情形，看耶路撒冷教会好像一个大哥哥一样；但是你注意，雅各从来没有宣告，他是全球的带领者。就着启示，他比不上保罗；就着明显的托付，他比不上彼得；但是顶奇妙，他在这会议里作了一个决定，这个决定是不是属灵、是不是完美、是不是够得上神的心意、是不是能带进主大的祝福，这不是我们所要探讨的。这里我们必须看见的是，雅各作的决定，彼得可以顺服，保罗可以阿们，巴拿巴也可以同意；他们可以同心合意放下自己最属灵的看见、最属天的托付，来与弟兄们一同活出神所要的「一」的见证。

想想看，若是保罗说，这还不够，还要再加一些；巴拿巴说，这还不完全，还要加一些；彼得也说，根据他跟随主的经历，还可以再加一些。他们三位都是对的，但是这个对却破坏了一。巴拿巴、保罗的负担是要来解决一个问题：人的得救是根据律法，还是根据信入主耶稣基督？现在他们得着了答案，他们没有再要求什么。圣经没有记载会议之后，耶路撒冷教会就邀请他们住在耶路撒冷帮助那里的圣徒一段时间；圣经只记载，「他们既奉了差遣，就下安提阿去，聚集众人，交付书信。众人念了，因为信上安慰的话就欢喜了。」（徒十五30-31）

根据这里我们就知道，主的仆人们属灵的看见不尽相同，他们的托付也不尽相同，可是他们都彼此竭力保守那灵的一。你看，保罗一再地宣称，他是外邦人的使徒，他是为着在外邦的众地方教会；而耶路撒冷的长老是为着耶路撒冷教会的，彼得的使徒职分是为着犹太人的（加二7-8）；他们是这样的有分别，但是他们可以一同寻求交通。他们彼此是可以包容的、是可以相爱的、是可以敞开的，他们是可以一同在神面前寻求神的旨意。

这是一幅美丽的图画！虽然他们之间可以有辩论，但是辩论之后，他们也一同寻求主的旨意，以及在包容里的交通。他们没有见证谁是对的、谁是错的，他们只有尽量地寻求「竭力保守那灵的一」（弗四3，原文另译），盼望主的祝福能够得着出路。

教会中的工作是在见证的原则里实行的

会议结束之后，耶路撒冷教会就打发犹大和西拉陪同保罗和巴拿巴，同往安提阿去。这是一个顶甜美的榜样。会议之中有了定规、有了结果，主的仆人们也同心合意竭力保守那灵的一，所以圣经就记载，「那时，使徒和长老并全教会定意从他们中间拣选人，差他们和保罗、巴拿巴同往安提阿去；所拣选的就是称呼巴撒巴的犹大和西拉。这两个人在弟兄中是作首领的。」（徒十五22）

首领，也可以译作「带领者」（leading men or leading brethren）。教会中的一切行动，都是需要在见证的原则里。雅各和弟兄们所下的这一个定案，是需要两位在耶路撒冷显明的弟兄，和他们同去，一同来作见证的。主的工作都是在见证的原则里来做的，主在教会中的工作也该是在见证的原则里来做的。这见证的结果，是安提阿的圣徒因为信上安慰的话就欢喜了。

感谢主！这些都是耶路撒冷会议所带给我们的榜样；这些榜样都是非常有价值的属灵原则，是我们可以学习的。


52 提摩太与保罗、西拉同工 十六章1至5节

保罗得着了同工提摩太

十六章1节，「保罗来到特庇，又到路司得。在那里有一个门徒，名叫提摩太，是信主之犹太妇人的儿子，他父亲却是希腊人。」这是保罗第二次出外尽职。保罗带着西拉，第一站到哪里呢？先是特庇，后是路司得。在路司得，保罗遇到一个人，他就是提摩太；后来保罗称他为真儿子（提前一2）。

使徒行传十六章2节，「路司得和以哥念的弟兄都称赞他。」这个「称赞他」可以领会作「推荐他」。这一次保罗所做的工，和第一次行程不一样。第一次出去，他就是传福音；第二次出去，他就从第一次传福音的果子里，带出跟随着他学习服事主的年轻同工来。这是一件大事。他第一次出去和第二次出去，中间相隔的时间并不久；这次他再出去的时候，就产生了同工。保罗要说：「这是我第二次出来做工；之前我已经劳苦过，这一次我所要做的，是盼望主能在祂的怜悯里，从我上一次所做的工作中，产生一些与我一同尽职的人。」于是就有了提摩太。

保罗给提摩太行割礼

3节，「保罗要带他同去，只因那些地方的犹太人都知道他父亲是希腊人，就给他行了割礼。」为什么给提摩太行割礼？我相信有一个原则，就是保罗自己说的，「向犹太人，我就作犹太人，为要得犹太人；向律法以下的人，我虽不在律法以下，还是作律法以下的人，为要得律法以下的人。向没有律法的人，我就作没有律法的人，为要得没有律法的人。」（林前九20-21上）他似乎说：「我愿意提摩太这个同工在外邦人中以及犹太人中都不成为话题。他的父亲是一个希腊人，他没受过割礼，而现在众教会中有这么多蒙恩的犹太圣徒还是注意割礼，为此我要让他受割礼，这样我才能带着他同使徒传道。」

保罗做工，好像总是从犹太人开始；他并没有从外邦人直接开始，而是先到会堂里去传讲。会堂里的都是犹太人。对会堂里的人讲弥赛亚要来，这是容易的，大家一听就懂；讲主耶稣就是那位弥赛亚，这个大家也容易懂，所以福音很好传。因为这样，我相信是为了在与犹太人的交通上不产生难处，才给提摩太行了割礼。

即或这样，这节圣经还是叫人难懂。到底这是保罗的得胜？还是他的失败？保罗既然在后来的书信中很强烈地告诉加拉太众教会，「我－保罗告诉你们，若受割礼，基督就与你们无益了」（加五2），为什么还在这里给提摩太行割礼？如果他可以做这件事，就难怪雅各也可以叫他去献祭（徒廿一24）。换句话说，是不是从开头他自己就没有把这件事分割得那么清楚？非常难讲。就着保罗的良心来说，他是愿意他和他的同工在众教会中间行走没有话题；就着真理来说，提摩太受割礼是不需要的，这和他所传的相违背。

这里我愿意说一句话，同工们要能够灵巧像蛇，却又驯良像鸽子（太十16）。我们在主面前的确是纯洁的，但是当我们在运作的时候，我们要有一种说不出的灵巧，好对教会有益处。只是要注意，灵巧不能变成手腕；灵巧是主喜悦的，手腕是得罪主的。

保罗住在与弟兄们的交通里

使徒行传十六章4至5节，「他们经过各城，把耶路撒冷使徒和长老所定的条规交给门徒遵守。于是众教会信心越发坚固，人数天天加增。」使徒行传喜欢讲这句话：人数天天加增。这是不是事实？应该是。换句话说，当教会健康的时候，应该是人数天天加增。在那时候，保罗把耶路撒冷使徒和长老所定的条规交给大家遵守，教会就越发有把握，人数就天天加增。这里我们看见，祝福都是联于交通。

弟兄姊妹，在第二次传道的行程里，保罗不仅产生并收割他的果子—得着了年轻同工提摩太（并非指他得救，而是指他成了保罗工作上的同伴），也为了维持一个甜美的交通，给提摩太行割礼，同时把耶路撒冷所定规的，在交通里告诉众教会，使众教会在信心上越发坚固，人数天天加增。


53 保罗看见马其顿人的异象 十六章6至10节

保罗与圣灵完全一致

十六章6至7节，「圣灵既然禁止他们在亚细亚讲道，他们就经过弗吕家、加拉太一带地方。到了每西亚的边界，他们想要往庇推尼去，耶稣的灵却不许。」为什么这里是说耶稣的灵？因为耶稣的灵乃是联于一个受苦的灵。既然圣灵说不可以在亚细亚传，所以保罗的感觉是，好吧，我们就到边荒的北方去。北方更冷，环境更艰难。既然圣灵不喜欢我在大城市讲道，我就去边荒受苦吧！我要到每西亚的边界，往庇推尼去！可是这时候，耶稣的灵不许。这灵似乎是说，我知道你愿意为我受苦，我也喜欢你交通于我的苦难，但是我并没有意思叫你去这样受苦。

圣灵禁止保罗到亚细亚，这节圣经叫人很难领会，因为百分之百不合理。保罗在安提阿、路司得、以哥念传过了，自然就到亚细亚，不可能不到亚细亚，尤其要去以弗所，当时在那里最重要的大城。就像你经过美国俄亥俄州，再往东走，怎能不到纽约？这是自然的。但是圣灵说：「你不要去！」于是，他们就定意往上走。没想到，往北走，耶稣的灵不许。主在这里的意思是，你的苦难、你受苦的心志，我都懂；我就是一位受苦的主，我是一位在苦难里经过十字架、死而复活的主，我完全了解你为我受苦的心志。但是往边荒，我不许你去。

弟兄姊妹，主的仆人和圣灵之间的配搭，是地上最绝妙的事之一。到底是谁主动？是圣灵呢？还是他们自己？这很难说。有时候是圣灵主动，他们跟上去（但可能因软弱而踌躇不前，就需要圣灵进一步的带领或等他愿意）；有时候是他们主动，圣灵再来限制（如这里所描绘的）或印证（十八5-11）。这里我们看见，保罗出外尽职传福音，总是持守一个非常要命的原则—学习与圣灵完全一致。

保罗在异象里尽职

十六章8至9节，「他们就越过每西亚，下到特罗亚去。在夜间有异象现与保罗。有一个马其顿人站着求他说：『请你过到马其顿来帮助我们。』」好像保罗的思想是，把福音传到欧洲还要等好几年，不必那么急，可以慢慢来。但是神有神的旨意，祂要保罗越过他合理的行程安排，现在就到欧洲去。所以当圣灵告诉他「不可以在这儿传」的时候，就有马其顿的一个人在异象中向他说话。

神要保罗越过他合理的行程安排，在工作上对保罗乃是一个大的成全，意思是要他学会「跳一跳」（skip），意即越过下一个步骤，先到其他的步骤去。哦！弟兄们，「跳一跳」在工作上是一个紧要的原则。我们都是喜欢按部就班的；我们会说：「到下一步吧！」可是，主有时候会说：「不，跳一跳吧！」

譬如说，保罗是在第二次行程末了才走到亚细亚的以弗所，为什么呢？就是因为主希望他跳开正常的步骤，先到别的地方去。主似乎是说：「保罗，你现在不要去亚细亚，等你经过够多的折磨，经过够多的击打以后，我再把你送到以弗所。」我想主很清楚，保罗若一开始就到以弗所，他的老练度还不够应付亚细亚那一个大的局面。所以，主才要他跳一跳，先跳到马其顿，最后再去以弗所。

神做工是何等奇妙！光是这一句话，「圣灵禁止他们在亚细亚讲道」，你就应该对神有一种说不出的赞美。主没有弃绝亚细亚，只是这时候，主愿意对保罗说：「我知道亚细亚将来会成为周围一带见证的中心，有一天我也要行走在亚细亚七个教会的中间（启二1），甚至这七个教会的光景将成为整个教会历史的典型代表。但是时候还没有到，你现在不要去，你要再等一等，你要再长一长，你要更成熟一点，你要更老练一点，你要更会运作一点。」

现在，在保罗第二次的行程里，圣灵似乎很明确地说：「这一次和你第一次的行程不一样。第一次的行程，你对一个地方有负担，你就去了；这一次我要你联于我，我要你在我的带领里，在我的祝福里，在我的引导里，在我的约束和限制里，来走你该走的路。」

使徒行传十六章10节，「保罗既看见这异象，我们随即想要往马其顿去，以为神召我们传福音给那里的人听。」这里的「以为」也可译作「推断」（conclude），意思是把各面的经历和感觉摆在一起考虑，而产生一个结论或决断。也就是说，圣灵不要保罗在亚细亚传，耶稣的灵也禁止他往庇推尼去，现在他无路可走，只好先下到特罗亚。这时主给他看见一个马其顿人的异象，根据这种种的经历和感觉，他就有一个推断，马其顿人的呼召是出于主的。是啊，就在无路可走的时候，有一个异象出来了，那是一个马其顿人的呼求。于是保罗就把这异象当作是主给他们的呼召，随即想要往那里去。


54 吕底亚归主 十六章11至15节

保罗在腓立比先住了几天

十六章11至12节，「于是从特罗亚开船，一直行到撒摩特喇，第二天到了尼亚坡里。从那里来到腓立比，就是马其顿这一方的头一个城，也是罗马的驻防城。我们在这城里住了几天。」保罗来到马其顿这一方的头一个城，腓立比。「我们在这城里住了几天」，这句话很有意思。这里我们想问保罗：「住几天做什么？你的负担不是这么重吗？现在终于来到了马其顿，你还不快快传道？」可是圣经告诉我们，他没有快快地传，他是先住了几天。

弟兄姊妹，「住几天」说出一个服事的原则。就着肉身来说，可能是休息；就着属灵来说，或就着保罗与主的关系来说，也可能是祷告。他住几天，或许就是和提摩太、西拉好好地在那里祷告。然而也有一个可能，就是他在城里四处走走，一边走一边仰望神，「主啊，这个城到底你要怎么传？主啊，你的工作到底要怎么做？」这个门是完全不开的，这里的情形是完全陌生的，所以他就走到一个地方，再走到一个地方，来看到底从哪里开始传，到底在什么样的环境里传最合适。哦！这一个是跟随主、服事主的人必须学的。如果有一个工作需要你去做，你怎么做？你到了那里，可能第一个要学习住几天，不要急。

保罗对聚会的妇女讲道

13节，「当安息日，我们出城门，到了河边，知道那里有一个祷告的地方，我们就坐下对那聚会的妇女讲道。」保罗在腓立比城住了几天，看过一些地方，所以他知道有一个祷告的地方，在安息日有一些人到那里去。

14节，「有一个卖紫色布疋的妇人，名叫吕底亚，是推雅推喇城的人，素来敬拜神。她听见了，主就开导她的心，叫她留心听保罗所讲的话。」这位叫吕底亚的妇人是从推雅推喇来的，也就是从亚细亚来的。换句话说，圣灵不是不让保罗去亚细亚吗？但保罗他们在腓立比第一个遇见的，就是从亚细亚来的人。你有没有觉得神做工很奇妙？只有神知道福音该怎么传。

吕底亚是卖紫色布疋的。紫色衣服在那时候不属于平民，而是属于贵族；所以原则上来说，吕底亚是常和贵族打交道的，而且身上多少也有一点贵族的味道，穿着得体，受过教育。可见吕底亚这个姊妹的素质一定不低，甚至还顶高尚，家庭也应该是富有的。像这样的姊妹若是得救以后，也可以带贵族得救。

吕底亚是敬拜神的，主开导她的心，叫她留心听保罗所讲的。保罗起来讲道，听的人多不多呢？也许不多，就是一些妇女们；但保罗不在乎，在他的感觉里，不管你们听不听，我讲了再说！感谢主，大家可能都不听，但是吕底亚听了。主开导她的心，叫她留心听保罗所讲的话；不仅听了，而且信了；不仅信了，而且受浸了。

15节，「她和她一家既领了洗，便求我们说：『你们若以为我是真信主的，请到我家里来住』；于是强留我们。」在此，保罗算是到了一个可以尽职的地方。他在腓立比全城走一走，发觉在河边有一个地方可以尽职；因着他这样尽职，就得着吕底亚这一个家。


55 在腓立比被囚 十六章16至40节

保罗因巫鬼喊叫心中厌烦

十六章16节，「后来，我们往那祷告的地方去。有一个使女迎着面来，她被巫鬼所附，用法术，叫她主人们大得财利。」这里说到巫鬼，也说到法术。弟兄姊妹，这里我说一句话，有些奇幻的事你不要碰，有些灵异的事你也不要摸，因为那些事物往往联于巫鬼，联于撒但，不仅把神取代了，也把你带到一个不洁的情形里去，叫你受伤害。任何超自然的事，我们都不要碰，只要相信我们的主，以及我们的主所成功的救法。今天若有一位弟兄，他很注意血型，很注意星座，这些东西他一摸，一走进去之后，他就容易在跟随主的同时，加进一些迷信的东西，不知不觉干扰他向着主的单纯，也叫他属灵的路很难走得好。

17节，「她跟随保罗和我们，喊着说：『这些人是至高神的仆人，对你们传说救人的道。』」她外面喊的话是对的—这些人是至高神的仆人，对你们传说救人的道。既然她所喊的是对的，所以保罗就应该说：「再喊，再喊！对，我们就是主的仆人，我们就是传救人的道！」可是要知道，她里面是完全被鬼附的；若不小心，她所带来的搅扰，也可以把你一切所做的都摧毁掉。

撒但的可怕就在这里。许多时候撒但所做的事，过程好像是合理的，但是不知不觉就伤害了你，等你发觉被伤害的时候，那个伤害已经很严重了。这就说出，撒但的作法是累积的；它可以一直给你甜头，等到甜头累积到一个地步，它就做一件事，把你摧毁掉。

18节，「她一连多日这样喊叫，保罗就心中厌烦，转身对那鬼说：『我奉耶稣基督的名，吩咐你从她身上出来！』那鬼当时就出来了。」保罗认识撒但的诡计，所以也能脱离撒但的搅扰。人在后面喊：「这是神的仆人，他传的是真道！」话没有问题，但是保罗领会，这里面是有鬼的，所以他就转身斥责那鬼，吩咐它从那使女身上出来。

弟兄们，这里我们还得认识，一个跟随主的人所注意的应该是主自己。你要领会，我们天天所追求的、所服事的，完全是属灵的，所以在我们成长的过程中，要求主保守我们，不要因着好奇心或非常偏激的追求，而遭邪灵的侵袭破坏。圣经有这样的例子，就是扫罗王去找交鬼的人（撒上廿八7）。那个历史就是告诉你，一个原本神所设立的人，一不小心迷惘了，就不知不觉会联于灵界中的邪灵。开头可能是尝试，后来就陷溺在里面。

「保罗就心中厌烦」，记得我第一次读这段，觉得保罗又何必做这事呢？你就让她喊，不是很痛快吗？你真把她赶走了，你看惹来多大麻烦！但是保罗有属灵的鉴别力，他的确认识撒但的诡计。你要让她这么喊下去，表面上好像是有益处的，实际上是有害的。凡是迷信的东西，凡是超自然的东西，都是这样。你若过分注意血型、星座等等这些东西，它们到后来都会伤害你；所以我再说，信主以后就要学会不去摸这些。

保罗被下在监里

使徒行传十六章19至21节，「使女的主人们见得利的指望没有了，便揪住保罗和西拉，拉他们到市上去见首领；又带到官长面前说：『这些人原是犹太人，竟骚扰我们的城，传我们罗马人所不可受不可行的规矩。』」这些话说出，当保罗带吕底亚得救的同时，也产生另外一班人，他们厌恶保罗、恨恶保罗。

22至24节，「众人就一同起来攻击他们。官长吩咐剥了他们的衣裳，用棍打；打了许多棍，便将他们下在监里，嘱咐禁卒严紧看守。禁卒领了这样的命，就把他们下在内监里，两脚上了木狗。」保罗公开的把鬼赶走，挡了恶人不义的财路，结果是被冤告抓起来，被打了许多棍，又被下在监里，两脚上了木狗。从人看，这是天来的横祸；从神看，这是神赐良机，叫保罗得以在监里显扬也见证基督，并在后来带禁卒一家得救。

保罗半夜祷告、唱诗赞美神

十六章25节，「约在半夜，保罗和西拉祷告，唱诗赞美神，众囚犯也侧耳而听。」同行的至少有四个人，一个是保罗，一个是西拉，一个是提摩太，一个是路加；但是被抓的只有两个，保罗和西拉。保罗到底是有复活的主，他因着赶鬼被下在监里，却没有埋怨说：「我如果到亚细亚传道就没事了，到庇推尼去也没事了；主不让我下，主不让我上，反倒把我带到这里给人打得半死，两脚还上了木狗。」这里保罗和西拉在患难中见证主荣耀的得胜，他们觉得为主的名受羞辱是一件甜美的事，所以就起来祷告，唱诗赞美神。

唱的时候，众囚犯侧耳而听，好像好久没有听见这么美妙的音乐了！亲爱的弟兄姊妹，这里你有没有看见一幅甜美的图画？有两个囚犯，被打得遍体鳞伤，送到监里，上了木狗，动也不能动；却在这时候，他们起来祷告、唱诗、赞美神。这些囚犯们侧耳听了他们的歌声，一个个都感动了，也许有的人就流下眼泪，也有的人想问保罗，你赞美的到底是哪一位神？这样，福音就在监牢里传开了。

禁卒全家信了神

26至27节，「忽然，地大震动，甚至监牢的地基都摇动了，监门立刻全开，众囚犯的锁炼也都松开了。禁卒一醒，看见监门全开，以为囚犯已经逃走，就拔刀要自杀。」当使徒们这样经历患难的时候，他们见证了主的得胜；当他们见证主的得胜的时候，他们经历了主的拯救。但有一件事顶奇怪，这个地震难道只发生在监里吗？照说，如果是地震，整个城都要震动；但事实上，这个地震好像就是在监牢里震了一下。

28节，「保罗大声呼叫说：『不要伤害自己！我们都在这里。』」这时，福音在此真正的传开了。保罗开头在河边带了吕底亚一家得救，后来也许也带了另一些人得救，现在，藉着禁卒一家得救，他的福音更进一步的传开了。

29至30节，「禁卒叫人拿灯来，就跳进去，战战兢兢地俯伏在保罗、西拉面前；又领他们出来，说：『二位先生，我当怎样行才可以得救？』」禁卒怎么会知道「得救」这个词？「得救」也含有「得平安、保护」的意思。他也许是说，我要怎么行才可以有平安、有保护？

31至34节，「他们说：『当信主耶稣，你和你一家都必得救。』他们就把主的道讲给他和他全家的人听。当夜，就在那时候，禁卒把他们带去，洗他们的伤；他和属乎他的人立时都受了洗。于是禁卒领他们上自己家里去，给他们摆上饭。他和全家，因为信了神，都很喜乐。」禁卒一人得救，全家也得救了！这是很美妙的一件事。弟兄姊妹，你看福音怎么传到欧洲呢？

第一， 保罗先是在腓立比很安详的住了几天；

第二， 他到犹太人祷告的地方去，得着一个接近贵族的吕底亚一家；

第三，他为主的名受辱、被打、被囚，却起来赞美神的荣耀，神就行了神迹，帮助他厉害地把福音传开。

保罗不愿失去主仆人的尊严

35至37节，「到了天亮，官长打发差役来，说：『释放那两个人吧。』禁卒就把这话告诉保罗说：『官长打发人来叫释放你们，如今可以出监，平平安安地去吧。』保罗却说：『我们是罗马人，并没有定罪，他们就在众人面前打了我们，又把我们下在监里，现在要私下撵我们出去吗？这是不行的。叫他们自己来领我们出去吧！』」这里保罗做了一件令人意想不到的事，他拒绝私下被释放，他要官长亲自来领他们出去。他的理由是：「我们是罗马人，并没有定罪，又在众人面前被打，并且下在监里。」官长若听了这个理由，或许会对保罗说：「那你之前怎么不说？昨天要打你的时候，你起来说我们是罗马人，我们不就不敢打了吗？你以前不讲，打完再讲，天下有这种事吗？」

弟兄姊妹，保罗在这里说出一个很高的属灵原则：神所量给我们的一切，我们都应该接受，但我们绝对不失去主仆人的尊严。主的仆人是有尊严的。保罗要说：「你打我吗？我是一个交通于基督苦难的人。如果主是受死的主，我就是一个可以挨打的主的仆人；但是你要我作一个没有尊严的人，偷偷摸摸地走，我是不做的。我告诉你，你要释放我吗？你自己来把我领出去！」

保罗也维持和政权之间的和谐

38至40节，「差役把这话回禀官长。官长听见他们是罗马人，就害怕了，于是来劝他们，领他们出来，请他们离开那城。二人出了监，往吕底亚家里去，见了弟兄们，劝慰他们一番，就走了。」官长请他们离开那城，保罗应该怎么办？是离开呢，还是继续留下来传福音？从官长的立场来说，他会想，现在两难了，因为你们制造了混乱，叫城里分作两班人，一班人愿意信耶稣，一班人觉得你们是扰乱分子。为着城里的治安，我请求你们不要再留在这里。从保罗的立场来说，他也可以回答：「留不留是我的权利，因为我是个罗马人；既然我是罗马人，我就可以留在这里。」甚至他可以说：「不！我的负担还没有完全卸下，我还得留在这里继续传。」

保罗最后选择离开；他出了监，见了弟兄们劝慰一番，就走了。这里说出一个做工的原则—要合适和谐地与当地管理众人的官长配合。保罗在这一点上是很健康的。弟兄们，谁有负担到外地传福音，都得学这个功课。你看，官长请保罗他们离开那城，二人就走了。保罗在这城兴起了主的见证，为主的名受辱被囚，维护了他为人的尊严，也配合了当地的行政。

为主做工是一件大事。一个为主做工的人，他需要了解政府的行政，在政府的许可里竭力地尽职，却不给政府带来不必要的难处。这是件大事。我们无论怎么做工，都不能给政府带来难处。你要叫政府觉得有难处了，这对我们、对政府都不好。保罗的态度是，我是主的仆人，我维持主仆人的尊严，但我也维持和政府之间的和谐。如果你请我走，你觉得我留在这里会给你带来难处，我就不愿意叫你有难处，我愿意到下一个城继续传福音。但是在我走之先，我要做我该做的事。他做什么呢？往吕底亚家里去，见了弟兄们，劝慰他们一番。

一个甜美又豪迈的保罗

在十六章里有一个叫你觉得甜美又豪迈的保罗。他带着提摩太，为提摩太行割礼；他受圣灵的带领，来到腓立比。你有没有注意，他这一个人是这样谦和地活在主面前，非常严谨地在主的托付里跟随主。在腓立比，他的整个表现的确属灵。先是传福音，带吕底亚得救；然后把鬼赶出去，与主一同受苦，经历了棍打下监。在监牢里，他起来大声唱诗赞美神，也因此带进禁卒全家得救。在为人的立场上，他也维护了一个主的仆人该有的尊严。同时，他向着政府那一种健康、配合的态度，是叫人值得欣赏的。主的仆人不要偷偷摸摸的，该传的时候就传；如果那里的门是不开的，就坦然离开那里，要相信总有可传的地方。不仅这样，保罗走之前，还先去看望他所服事的人，劝慰他们一番。

十六章最叫我们灵里赞赏的地方，的确就是看见保罗这样一个属灵的主的仆人；他那种向着主的坚持，他那种对人才需求的迫切，他那种与圣灵同工的一致，他那种在主面前传福音的健康心态，他那种为主站住、那种与主同行、那种合适地把自己呈现出来的豪迈，都叫你觉得非常甜美。这里你要说：「主啊，谢谢你给我们这样一个成熟、又在成熟里运作的主的仆人。」


56 帖撒罗尼迦的骚动 十七章1至9节

第十七章主要说到三个地方，一是帖撒罗尼迦，二是庇哩亚，三是雅典。保罗第二次的行程大约花了三年，他经过的地方应该超过这些，但圣经很明确提到的只有这三个地方，因为它们比较具有特殊的意义，说出一些榜样来。

保罗的经历可以说是一个榜样。只要你是主的仆人，只要你愿意服事主，只要你愿意为主开拓见证，有些情形都是你会遇见的，而这在保罗的经历里都可以找到榜样。

十七章1节，「保罗和西拉经过暗妃坡里、亚波罗尼亚，来到帖撒罗尼迦，在那里有犹太人的会堂。」使徒们从腓立比出来以后，我相信他在暗妃坡里、亚波罗尼亚，和帖撒罗尼迦这三个城都传了道。换言之，以欧洲来说，帖撒罗尼迦应该是保罗第四个或第五个传扬福音的地方。

这里有一件特别的事，就是犹太人的会堂；犹太人的会堂，不仅亚洲有，欧洲也有。保罗照他的规矩，总是先向犹太人传福音。虽然他是外邦人的使徒，可是他到外邦人中间做工的时候，总是先到会堂里向犹太人传。我相信这是保罗的智慧，因为相比之下，对犹太人传福音是容易的；犹太人一直在等候弥赛亚，你只要证明这位主耶稣是弥赛亚，就能带人得救。

保罗本着圣经与人辩论

2节，「保罗照他素常的规矩进去，一连三个安息日，本着圣经与他们辩论。」帖撒罗尼迦人的特点就是辩论。保罗在那里讲论，他们就辩回来；保罗再讲一讲，他们又辩回来；他们再发问题，保罗又再答回去，似乎人没有一个机会听保罗讲道，或者和保罗一同研读圣经。如果我们往下读会发觉，在帖撒罗尼迦，保罗是与犹太人辩论；到了庇哩亚，保罗与他们是考查圣经（11节）；到了雅典，他是站在法庭当中讲道（22-31节）。这里我们看见保罗所给我们的第一个榜样—有各面的装备。

一个主的仆人受主差遣，他可能会像保罗那样在腓立比受羞辱，被鞭打，也经历神迹；不仅这样，当他做工的时候，他还需要有各面的装备。这些装备主要是联于主、主的话和人：

我们要在主的身上劳苦，叫我们对主的所是和所作，经由我们的生活实行，有生命上各面丰富的认识、经历和取用；

我们也要在主的话上劳苦，叫我们对圣经的中心思想、主要路线、整体图画、各卷经文的丰富以及各个主要真理的阐述都有非常结实的追求；

我们还要在人身上劳苦，叫我们对人的人性与人的一生有非常丰富的观察和体验，更对得救的信徒在教会生活中的成长、事奉，有非常丰盈的学习和历练。

有了这样的装备，当我们来做工的时候，我们就能供应各种人的需要，为主在地上的见证成全各种各样的人才。

3节，「讲解陈明基督必须受害，从死里复活；又说：『我所传与你们的这位耶稣就是基督。』」保罗一连三个安息日，本着圣经与他们辩论，并且讲解陈明两件事：

根据圣经，就是旧约圣经，基督要受害，基督要复活；

他所传的这位耶稣就是基督。

所以他们必须离弃各种的偶像，来服事这位又活又真的神，就是耶稣基督；并且还要等候祂的再来，好拯救他们脱离要来的忿怒（帖前一9-10）

人称保罗是那搅乱天下的

使徒行传十七章4至7节，「他们中间有些人听了劝，就附从保罗和西拉，并有许多虔敬的希腊人，尊贵的妇女也不少。但那不信的犹太人心里嫉妒，招聚了些市井匪类，搭伙成群，耸动合城的人闯进耶孙的家，要将保罗、西拉带到百姓那里。找不着他们，就把耶孙和几个弟兄拉到地方官那里，喊叫说：『那搅乱天下的也到这里来了，耶孙收留他们。这些人都违背西泽的命令，说另有一个王耶稣。』」这样的辩论起了果效，所以有人附从，有人嫉妒，搭伙成群喊叫着。喊叫什么呢？「那搅乱天下的也到这里来了！」

「搅乱天下」，原意是「把整个天下翻过来」。像保罗这样的主的仆人出外传道，无论他走到哪里，人心必搅动；合城的人，无论是犹太人或希腊人，祭司或平民百姓，贵族或巿井匪类，从事政治的或从事宗教的，都会惊动起来。他所传的是至高的神的旨意—耶稣基督。凡信这道的，就要称义得生命；凡不信的，就要因轻慢或抵挡这道而灭亡。既然所传的是生死攸关的福音，保罗自然是「那扰乱天下的」。哦！「那搅乱天下的」，这个名字真好。主的仆人的名字都应该叫「那搅乱天下的」。

他们喊叫说保罗这一个搅乱天下的，乃是来传另一个王耶稣。请问，他们讲的对不对？完全对，也完全错了。他们是对的，因为保罗是传讲另一个王耶稣；他们完全错了，因为保罗所说的不是这世上的王，而是天上的王、宇宙的王。所以你要注意，当人来破坏主的工作的时候，他所说的话总是似是而非的。你说他错吗？他有道理。你说他对吗？他站不住脚。

8至9节，「众人和地方官听见这话，就惊慌了；于是取了耶孙和其余之人的保状，就释放了他们。」这是说，他们要耶孙和其余的人保证，保罗和西拉不再这里捣乱了。耶孙的胆子或许也不大，就签了保；签了保了以后，保罗就得走。保罗这样的离开是很甜美的，也是很健康的。好像耶孙感觉，这是出乎主的；连保罗也感觉，这是出乎主的。这样，保罗与地上的政权就维持合适的关系，好叫他传道的行程不会受到不必要的拦阻。


57 使徒们在庇哩亚传道 十七章10至14节

十七章10至11节，「弟兄们随即在夜间打发保罗和西拉往庇哩亚去。二人到了，就进入犹太人的会堂。这地方的人贤于帖撒罗尼迦的人，甘心领受这道，天天考查圣经，要晓得这道是与不是。」这就是第二个榜样—考查圣经。一个认识主的人，一定要会作一个考查圣经的人。「考查」，原文指一个研读、审问、察验和分析的过程。一个用纯洁的心和刚强的灵真实考查圣经的人，不仅能实实在在地持守真理，不致被人引入错谬的教训、甚至异端的言论里，还能在过程中不断地遇见这位活活地主，享受祂生命里一切的供应和成全（约五39-40）。

使徒行传十七章12节，「所以他们中间多有相信的，又有希腊尊贵的妇女，男子也不少。」他们中间多有相信的，说出这里的果子明显多了。很可惜，保罗没有给他们写封书信，所以庇哩亚的名气不大。帖撒罗尼迦人只会辩论，可是有保罗所写的书信，也就是帖撒罗尼迦前、后书，所以名声变得大了。我们对帖撒罗尼迦很熟悉，对庇哩亚就不是那么熟悉。

13至14节，「但帖撒罗尼迦的犹太人知道保罗又在庇哩亚传神的道，也就往那里去，耸动搅扰众人。当时弟兄们便打发保罗往海边去，西拉和提摩太仍住在庇哩亚。」帖撒罗尼迦距离庇哩亚不远，所以他们知道保罗又在庇哩亚传神的道，也就往那里去，耸动搅扰众人。这时弟兄们便打发保罗往海边去。这里你有没有注意，不仅圣灵告诉保罗不可以这样，不可以那样；连弟兄们也规定保罗要这样，要那样。弟兄们打发保罗往海边去；换句话说，坐船可以走得远一点，如果你到下一站，又是很近的话，这班人会跟着再去胡闹，工作就不能做了。所以你干脆坐船到远一点的城，叫他们找不到你，那就好办了。保罗被打发往海边去，西拉和提摩太仍然留在庇哩亚，因为工作还没有做完。

弟兄们，这里你看见一幅很甜美的图画。有四个人：保罗、西拉、提摩太，还带着一个医生路加。（路加和他们在一起，因为他常用「我们」这个词，表示路加和保罗是在一起的，是一致的。）现在犹太人来扰乱了，保罗就觉得，我是个领袖，他们要逮捕的是我，只是这里的工作还没有做完，所以我走了之后，西拉和提摩太还可以留在这里，继续把工作做完。真是甜美！


58 保罗在雅典 十七章15至34节

十七章15节，「送保罗的人带他到了雅典，既领了保罗的命，叫西拉和提摩太速速到他这里来，就回去了。」保罗到了雅典以后，我相信他发觉这里的需要实在太大，所以要西拉和提摩太速速到他这里来。但事实上，西拉和提摩太并没有去，是等保罗离开雅典，到了哥林多以后，他们才去和他会合（十八5）。

雅典是亚该亚（今天的希腊）的省会，也是亚该亚最大的一个城。这个城是文化中心，艺术中心，哲学中心，以及学术中心。无论学术、艺术、文化、哲学，雅典在那时候都是有名的，一直到今天还是。保罗一到雅典就发觉，要在这一个城里传福音，那个局面不简单。在帖撒罗尼迦，犹太人的会堂他可以去；在庇哩亚，也遇见有愿意探讨真理的人；可是在这里，因为文化的蓬勃，因为艺术的蓬勃，因为学术的蓬勃，几乎没有任何空间可以再留给信仰—所有的「信仰」都变成虚浮的东西，不是真实的。

看见满城都是偶像

16节，「保罗在雅典等候他们的时候，看见满城都是偶像，就心1里着急2。」「心里着急」的意思，就是灵里煎熬、激愤、过不去。

1 心（pneu/ma, pneuma, spirit）

Pneuma更好译作灵。

2 着急（paroxu,nw, paroxuno, to stimulate）

Paroxuno意为刺激，使其难过、激愤、恼怒，带着强烈的情感因素。

如果你今天到欧美去，你就懂，那里的偶像和东方的偶像是不一样的；它不是那种可怕、神秘的偶像，而是一个文化的结晶。即或是文化的结晶，还是偶像。在雅典，满城都是偶像，所以保罗灵里激愤。激愤到什么地步呢？

17节，「于是在会堂里与犹太人和虔敬的人，并每日在市上所遇见的人辩论。」好像保罗是一个人孤孤单单在那里与人辩论；路加也许在他旁边，但原则上就是他一个人。西拉不在，提摩太也不在，所以保罗一看那个局面，太迫切了，不能再等了，于是就在会堂里与犹太人辩论，也与那些虔敬的人，并每天在市场上所遇见的人辩论。

弟兄姊妹，今天放眼望去，这个世界同样充满了偶像！财富是偶像，名利是偶像，政治人物是偶像，电影明星是偶像，甚至计算机产品都是偶像。满城的偶像；人们嘴上谈的，心里想的，眼睛看的，没有一事不是偶像。不只大人有偶像，连小孩也有偶像；这个世界集体的在崇拜偶像，追求偶像，并为偶像盲目的活着，至终沉沦在罪里面。人心受到撒但的欺骗，一步一步往灭亡的路上走，这是何等可怜、可悲的光景！圣徒们哪，莫塞住怜悯心，求主用福音的灵激动我们，叫我们也有保罗那样的激愤，因着看见人现今的沉沦，就起来传福音，抢救人的灵魂—这也是我们的本分。

与以彼古罗和斯多亚学士争论

18节上，「还有以彼古罗和斯多亚两门的学士，与他争论。」保罗找人辩论，也专门找有学术地位的人辩论，就找到了以彼古罗和斯多亚两门的学士。这两门的哲学，一个是相信人应该实时行乐，一个是提倡禁欲主义。一个讲纵欲，一个讲禁欲；一个讲享乐，一个讲约束。一个是说，趁着你还活着，要活得痛快一点；一个是说，你要活得好，就得约束、压抑你自己。前面一个就是以彼古罗学派的，后面就是斯多亚学派的。

那时候的文化，把人这两面的需要都说出来了。事实上，人生也就是这两面：入世的和出世的。入世的就是享受，出世的就是禁欲。入世，就是我愿意活在人中间，享受人生，来得着现今身心上的快乐；出世，就是我愿意抛弃地上的享乐，过一个禁欲的生活，来得着精神上的圆满。在那时候，或者是享受人生，或者是实行禁欲，这两门都有学术根基。

18节中，「有的说：『这胡言乱语的要说什么？』」人说保罗是这胡言乱语的；弟兄们回想一下，福音早期传到中国的时候，大家听着不也就以为是胡言乱语吗？那时叫一个中国人信耶稣，怎么可能？所以大多要靠许多神迹，同时有许多祷告。

18节下，「有的说：『他似乎是传说外邦鬼神的。』这话是因保罗传讲耶稣与复活的道。」在帖撒罗尼迦，保罗和人辩论基督必须受害、复活，并且耶稣就是基督（3节）；在这里他所传的，还是耶稣与祂的复活。请我们注意，复活的道一直是离不开保罗的；彼得在耶路撒冷作耶稣复活的见证（二22-33），司提反在殉道前因看见复活的耶稣在天上而有的宣告（七55-56），加上在往大马士革路上从天上向保罗显现的复活的基督（廿六12-18），这一幅幅复活的景象在保罗里面成了永不能违背的异象，完全掌管保罗这个人、他的信息和他的尽职。

十七章19至20节，「他们就把他带到亚略‧巴古，说：『你所讲的这新道，我们也可以知道吗？因为你有些奇怪的事传到我们耳中，我们愿意知道这些事是什么意思。』」亚略巴古是雅典城的一座山，山上有一个法庭，专门开会审断宗教和道德的事。

21节「雅典人和住在那里的客人都不顾别的事，只将新闻说说听听。」这一节圣经是加进来的一个注，说明雅典人性好听闻，什么都不顾，只将新奇的事说说听听。雅典人和犹太人不同。犹太人原则上保守，固守他们的宗教传统；雅典人生性热爱自由，对一切事物包括宗教，乃持开放态度，过无拘无束的生活。

站在亚略‧巴古当中讲道

22至31节，保罗讲了一篇道；这篇道讲得实在好，因为它是一篇对外邦人，也就是完全不认识神的人讲的。你要注意，前面彼得讲过道，司提反讲过道，保罗也讲过道，那都是对已经知道神的人讲的；而现在，保罗要向一班对神完全不认识的人讲道。这时西拉还没有来，提摩太也还没有来，保罗是孤单的，没有同伴；但是他还要讲，而且要讲得高，不能讲得低。对那些已经沉浸于两个学派的人传福音，不能讲肤浅的道；加上这里是文化中心，人民都有相当的知识水平，所以他的道若是讲得肤浅，别人听都不听。

1.你们敬拜未识之神

22节，「保罗站在亚略‧巴古当中，说：『众位雅典人哪，我看你们凡事很敬畏鬼神。』」开头的话讲得不错；他这一讲，大家就点头了，对，我们是敬畏鬼神的。

23节，「我游行的时候，观看你们所敬拜的，遇见一座坛，上面写着『未识之神』。你们所不认识而敬拜的，我现在告诉你们。」保罗用他们现有的「未识之神」作一个引子，引到他真实的负担里。他对雅典人有称赞，他也用雅典文化的一部分，把他真实的负担带进来。弟兄姊妹，保罗在这里帮助我们看见，要向那不认识我们的神的外邦人传福音，原则上要先认同他对神祇的敬畏和寻求的心，再引导他们得着圣经中对神的启示。

2.创造宇宙的神，乃是天地的主

24至25节，「创造宇宙和其中万物的神，既是天地的主，就不住人手所造的殿，也不用人手服事，好像缺少什么；自己倒将生命、气息、万物，赐给万人。」首先说到这位神，他说到五个点：

「祂是创造宇宙和其中万物的神」；说出祂是创造万有的一位。

「祂是天地的主」；说出祂是掌管万有的一位。

「祂不住人手所造的殿」；说出神创造一切，祂是天地的主，比什么都大，祂就不会去住人手所造的殿。（你看！这就把雅典人为他们的诸神所建的一切神坛基本上都推翻了，可是他推翻得又很有技巧。）

「祂不用人手服事，好像缺少什么」，说出神是创造宇宙和其中万物的，祂是一切的根源，万有包括我们都是从祂而来的；祂又是天地的主，是掌管一切万有的主宰，万有包括我们都是在祂的管理之下。既是这样，就说出不仅人手所造的殿显得太小，连人要来服事祂也根本服事不起。

「祂自己倒将生命、气息、万物赐给万人」；生命产生人的存在，气息维持人的存在，万物叫人的存在得着享受，也得以丰盈。神赐给人生命，赐给人气息，又把万物赐给人，叫人既可以活得好，活得丰盈，也活得满足。

3.祂从一本造出万族

26至27节上，「他从一本造出万族的人，住在全地上，并且预先定准3他们的年限和所住的疆界，要叫他们寻求神，或者可以揣摩4而得。」神从一本造出万族的人；这句话真厉害。换句话说，神只造了一个人，从这一个人就产生许多的人。保罗先说到这位创造的神，再说到这位神的主权；祂从一本造出万族的人，住在全地上，并且预先定准他们的年限和所住的疆界。神这样做是为什么？是要叫他们寻求神，或者可以揣摩而得。

3定准（o`ri,zw, horizo, to determine）

Horizo意为藉着圈定而分别出来，引申为预定、命定、派定、设定或界定。

4揣摩（yhlafa,w, pselaphao, to feel or grope about）

Pselaphao意为藉着接触一个实体的各面来感觉、摸索和探求以得知其中的细节。

这里保罗是在规正、引导他们对神的认识和寻求。如果宇宙中有这样一位神，而这一位神是量给你疆界，又定准你年限的一位，你想他会住在殿里吗？你觉得他能住在庙里吗？当你看大地的时候，当你看神所造的一切的时候，你能不能认识，这一位神远比人所想象的高得太多了！

保罗藉着这篇福音信息，推翻了「人来造神」的思想，而坚立了「神来造人」的真理。所有的宗教都是人来造神，但保罗是说，当你明白神所给你的年限，当你看见神所量给你的界线时，你里面就应该清楚，我们这一位神远比人的宗教哲学所研讨的、所发展的高得太多。即或这样，神还是把一颗寻求的心放在人心里，叫他们可以藉着观察神的创造，和祂所主宰的一切人事物，或许可以揣摩而得。

4.祂离我们各人不远

27节下至28节，「其实他离我们各人不远；我们生活、动作、存留，都在乎他。就如你们作诗的，有人说：『我们也是他所生的。』」前面是说，我们的生命、气息，以及万物，都是从祂来的；现在是说，今天我们的生活、动作、存留都在乎祂。神离你不远，你的生活在乎祂，你的动作在乎祂，你的存留也在乎祂。

29节，「我们既是神所生的，就不当以为神的神性像人用手艺、心思所雕刻的金、银、石。」保罗的推理非常强，因为他现在面对的，是一班满有文化、满有教育的人。这里至少有两个主要学派，以彼古罗派和斯多亚派，已经成形多年，他们有一个基本观点，就是他们都知道有神。文化越高的人，越不能否认有神。保罗就是根据这个基本观点来传这一篇福音。

弟兄姊妹，你再看保罗传福音的思路：

第一，神是创造的神，天地的主，祂不能住在庙里，也不需要你的服事，反而把生命、气息、万物都给你；

第二，祂从一本造出万族，住在全地上，也定准人的年限和居住的疆界，叫他们可以寻求神；

第三，神离我们不远，我们的生活、动作、存留都在乎祂。他甚至引用他们中间某诗人的发表：「我们也是祂所生的」，所以就不要以为我们可以用手艺、心思，用金子、银子、石头，把祂雕刻出来。

讲完以后，人是不可能辩驳的，因为事实就是这样。如果要辩，会辩驳在死而复活这件事上。但是至少到现在为止，没有一个人可以起来和保罗辩论，他讲得太合理了。

5.神所立的人从死里复活了

30至31节，「世人蒙昧无知的时候，神并不监察，如今却吩咐各处的人都要悔改。因为他已经定了日子，要藉着他所设立的人按公义审判天下，并且叫他从死里复活，给万人作可信的凭据。」这是说，神不单单给你生命、气息、万物，使你的生存、动作和存留都在乎祂，现在神也要你悔改，因为祂定了日子，要藉着祂所设立的人，按公义审判天下。谁可以审判天下呢？就是从死里复活的这一位。祂从死里复活，给万人作可信的凭据。保罗传扬到后来，还是讲到复活的耶稣基督。

弟兄姊妹，这篇道的每一句话都是重要的！当保罗来传福音的时候，他先说到神是创造的神，然后说到神从一本造出万族，又说祂离我们不远；末了就说，如果有这样一位神，祂不仅不住人手所造的殿宇，人也没有办法用金、银、石头为祂刻一个像，反而这一位真神设立了一个人，这个人要按公义审判天下。

弟兄姊妹，你要喜欢「公义」这个字。你知道吗？一面来说，是主的爱救了我们；但实在来说，是主的义救了我们。爱是拯救的根源，义是拯救的手续。没有爱，祂何必救我们？因着主爱我们，祂来为我们死。祂死是满足神公义的法则，而不是满足神的爱。所以，神救你一定要救到底，这不是爱的事而已，更是义的事。于是保罗末了就说，神所设立的人要按公义审判天下，并且神叫祂从死里复活，给万人作可信的凭据。

保罗被讥诮，却留下真理种子

32至33节，「众人听见从死里复活的话，就有讥诮他的；又有人说：『我们再听你讲这个吧！』于是保罗从他们当中出去了。」众人讥诮保罗，都不接受他的话，似乎说出保罗的传讲失败了，于是他从他们当中出去了。

34节，「但有几个人贴近他，信了主，其中有亚略‧巴古的官丢尼修，并一个妇人，名叫大马哩，还有别人一同信从。」亚略‧巴古是审判宗教事件的一个庙堂，如果丢尼修是亚略‧巴古的一个官，他就是一个管宗教与道德事务的官。结果这位管宗教的官听了福音，就信了主。也许他想，各种的宗教我都研究过了，还是保罗讲的最对。他是管宗教的，他对各种宗教应该都很熟悉；现在听见这里有一个真东西，这一个就叫他贴近保罗，并且信了主。不仅这样，还有一个妇人叫大马哩，以及其他的人，都一同信从了。

这是很美妙的一篇信息，也是使徒行传中独特的一章。保罗一个人孤军奋斗，他所面对的是一个艰苦的环境。就好像你到今天的波士顿去，站在哈佛大学的广场讲一篇道，说耶稣从死里复活，你想谁能接受你？在保罗那时候，雅典等于是全地文化最高的一个城，大家浸润在两门成形多年的学派里，或者是放纵自己，或者是实行禁欲。在那一个环境里，是主的怜悯，给保罗这个机会起来讲一篇这么好的信息。讲到后来，大多数的人都拒绝他、讥诮他；即或这样，有一个管宗教的官信从了，并有一个妇人，还有别人一同信从。

但是你要注意，这事以后，保罗就离开了（十八1），他并没有留在那里等西拉和提摩太。他一传完，觉得负担了了，人就走了。对于这个充满偶像的城，他开头是灵里激愤；等他传完以后，他得着一些人，就感觉这里已经撒下了种子，可以启程往下一个地方去。

哦！弟兄们，这里有一个榜样是我们需要学的—注意福音的种子，而非福音的果效。这是第三个榜样。我们做工喜欢看工作的果效，有多少人得救、有多少人出来事奉，甚至有了果效就留下来延续这个工作；相反的，保罗喜欢看有没有福音的种子在这地方种下了，有没有一个明确的真理被人得着？如果有，即或是少数人，他也很放心地把这些人交托给主，继续往下一个城去传福音，来尽他的职事。

我很喜欢保罗的第二次行程，他把提摩太带进来了，又经历了圣灵的禁止，以及耶稣的灵不许，叫他的尽职竟然跨进了欧洲大陆。他到了腓立比，有为主受捆锁，福音却不受拦阻的经历；他到了帖撒罗尼迦，有「搅乱天下」的经历；到了庇哩亚，有带领人考查圣经的经历；至终来到雅典，又有藉「未识之神」播下福音种子的经历。下一章，他就要来到哥林多。


59 保罗在哥林多十八章1至17节

主的仆人是不受祝福限制的

十八章1节，「这事以后，保罗离了雅典，来到哥林多。」为什么保罗离开雅典？先前他离开帖撒罗尼迦，是因为有人要杀他；他离开庇哩亚，也是因为有人要杀他；但在雅典，好像没有人要杀他，他为什么要离开呢？

保罗终于在雅典做出一点工，也得着一些人，譬如一个管宗教的官，一个叫大马哩的妇人（通常圣经记载妇人，都因她们有两个特点：她们的祷告多，她们会供给主工作的需要），还有别人一同信从（十七34）—说出这地方的工作虽然不好做，但是福音的门终究是开了。尤其对这些雅典人来说，信了主还要生存下来并不容易。因为无论是哪一个学派，以彼古罗或斯多亚，是主张享乐的或提倡禁欲的，各自的势力都太强了。在这样的情形里，主的仆人是不应该走的，且更应该花加倍的力气留在那里，坚固信徒们的信心。然而，保罗还是离开了，来到哥林多。

哦！弟兄们，「这事以后，保罗离了雅典，来到哥林多」，这句话会叫你感谢主。这里我们看见，使徒无论多有负担，他的负担总不能离开他的托付。保罗在整个行程中的主要托付是到一个个地方开展主的见证，而不是产生见证以后继续留下来建造教会。当保罗在雅典把人带得救了，他就把这些得救的人交托给他所信的主，到下一个城去。

保罗离开雅典，来到哥林多—这是一个商业城，有许多高大的庙，居民大约二十万，其中约有一万人是庙妓—说出这不是一件小事。如果你是一个主的仆人，你看见圣灵有一点工作，你会怎么做？你一定继续与圣灵同工。但是另一面，一个主的仆人，一定要超越他所在的环境。一个主的仆人是为着一个托付的，他总不能因着有一点祝福，就让祝福限制了他。保罗并没有说：「这里的门终于开了，而且没有人要我的命，感谢赞美主，现在我脱离犹太人了，我就以这里为基地，好好在这里传吧！」不，保罗在服事上的确有主。他要说，主啊，你要我离开这里，我就离开这里。我是一个使徒，我是要到一地一地去兴起教会的。这是我们在保罗身上看见的第四个榜样。

遇见亚居拉

十八章2至3节，「遇见一个犹太人，名叫亚居拉，他生在本都；因为克劳第命犹太人都离开罗马，新近带着妻百基拉，从意大利来。保罗就投奔了他们。他们本是制造帐棚为业。保罗因与他们同业，就和他们同住做工。」克劳第，或译革老丢。保罗来到哥林多以后，看见神主宰的手，叫他遇见亚居拉；亚居拉最近因皇帝的诏令从罗马带着妻子搬到哥林多来。保罗因与他们同业，就到他们那里去，与他们同住做工。

克劳弟命令所有犹太人离开罗马，就我的判断，那个禁令时效不长。禁令解除以后，亚居拉和百基拉就回罗马去。后来保罗写罗马书的时候，便在信上说到，「问百基拉和亚居拉安⋯⋯又问在他们家中的教会安。」（罗十六3-5）说出亚居拉和百基拉已经回到罗马，而且在那里定居。

在会堂里辩论

使徒行传十八章4节，「每逢安息日，保罗在会堂里辩论，劝化犹太人和希腊人。」你看，保罗又到会堂里，而且与人辩论。如果辩不成，就没有事；辩成了，人就要杀他，他就得逃。有时你会想，这又何必呢？难道他受的苦还不够多吗？他被犹太人害得这么惨，为什么还要去会堂呢？可是他的确去了会堂，而且根据路加的印证，这是他素常的规矩。或许，这正如他自己在罗马书中所说的，「为我弟兄，我骨肉之亲，就是自己被咒诅，与基督分离，我也愿意。」（罗九3）虽然这句话是说得过头了，因为他知道，根据神永远的救恩，他不可能与基督分离。只是这仍然说出他急迫的心情，他看见这些神所拣选的子民，竟然堕落到一个地步，违背了神，不接受神所为他们预备的救主，他就忍不住觉得伤痛，所以无论到哪里去，他素常都是先到犹太人中间去传基督。

弟兄姊妹，在这一点上，保罗比我们更勇敢、更豪迈、更忠心，这是我们需要学习的。保罗很懂，到犹太人中间去传，第一，虽然容易传，但不一定有人信；第二，有人信了，别人就会嫉妒；第三，你传得越好，别人越要害你的命。所以保罗是真的天天活在危险里，不知道什么时候人就来要他的命。即或这样，他还是坚持这个原则：每逢安息日，就到会堂里去辩论，劝化犹太人，然后也劝化希腊人。

为道迫切，证明耶稣是基督

使徒行传十八章5节，「西拉和提摩太从马其顿来的时候，保罗为道迫切，向犹太人证明耶稣是基督。」保罗为道迫切，他所有的负担，都在耶稣基督和祂的复活上；他证明耶稣就是基督。

6节，「他们既抗拒、毁谤，保罗就抖着衣裳，说：『你们的罪归到你们自己头上，与我无干。从今以后，我要往外邦人那里去。』」这是说，我该做的，我做了；我向你们传讲真理，你们不愿意接受，我也没办法，从今以后我要往外邦人那里去！这一句话讲得真叫人觉得痛快，好像一下子阴霾一扫而空，太阳照进来了，心想保罗终于做对的事了。可是保罗就要回答你：「我从来没错过，既然神的拣选是从犹太人开始，我就必须先把福音传给犹太人。现在他们不愿意接受，我就可以自由地往外邦人那里去了。」

7至8节，「于是离开那里，到了一个人的家中；这人名叫提多犹士都，是敬拜神的，他的家靠近会堂。管会堂的基利司布和全家都信了主，还有许多哥林多人听了，就相信受洗。」真不可思议；管会堂的信了主，还有许多哥林多人听了，就相信也受浸。这是何等的甜美！之前保罗宣告，你们拒绝我的福音，你们拒绝我所传的耶稣基督，你们拒绝死人复活的道，我就要把福音传到外邦人中去。当他这样宣告的时候，你有没有发觉，他还是有果子的，有管会堂的基利司布和他的全家，也有许多的哥林多人，他们听了，就相信受浸。

住了一年零六个月

9至10节，「夜间，主在异象中对保罗说：『不要怕，只管讲，不要闭口，有我与你同在，必没有人下手害你，因为在这城里我有许多的百姓。』」这就说出保罗感到害怕。怕什么呢？他会想，「福音传过了，我该不该走？现在犹太人中也有信主的（基利司布），外邦人中也有信主的，他们是不是又想要杀我了？我要怎么活下去？还是我又该去开辟一个新的地方，再去传福音？」就在他这样考虑的时候，主对他说的这些话实在好。主说：第一，你不要怕；第二，你只管讲，不要闭口；第三，我与你同在，必没有人下手害你；第四，在这城里我有许多的百姓。

11节，「保罗在那里住了一年零六个月，将神的道教训他们。」我想这是第一次保罗领会，不单是把福音传出去就可以了，而是神需要建立一个模型的教会，让众教会来学习。于是保罗在那里住了一年零六个月，盼望能够建立起一个刚强的教会来。

哥林多教会有多大？我不太相信她会有上千人的会众。那时候除了耶路撒冷以外，其余地方的教会都是小的。安提阿可能大一点，但也不会太大。哥林多应该是另一个大的教会，因为主自己说，在这城里我有许多的百姓。这个「许多」到底是多少？没有人知道。保罗在那里住了一年零六个月，将神的话教训他们。

我相信这段时间对保罗是一个很好的成全，对哥林多教会也是一个很大的祝福，但我也相信，在这一年零六个月里，保罗越服事，他的担子就越重。这个担子不一定全是为着哥林多，也是为着各地。虽然他人住在哥林多，我相信各地教会还是与他有交通的。各地教会大概不断地来告诉他，哪个地方又教训割礼了，哪个地方又规定要守安息日了，哪个地方又受耶路撒冷来的人的搅扰了。所以他在哥林多服事教会的时候，心里一定是很艰苦的；他一面是要在异象里尽托付，另一面是要面对持守传统宗教的人。

这时候，保罗对安提阿应该是没有负担了，那里的教会很健康，成长得也很好，所以在保罗的感觉里，他觉得应该一直在外面为主劳苦，一面可以在各处产生更多的教会，一面可以在哥林多建立强而有力的见证。难处是当时的局面又不许可他继续做下去，主似乎又兴起另一个环境。

犹太人同心攻击保罗

12至13节，「到迦流作亚该亚方伯的时候，犹太人同心起来攻击保罗，拉他到公堂，说：『这个人劝人不按着律法敬拜神。』」方伯就是省长。换句话说，省长换人了。也许原来的省长是很扶持保罗的，以至于保罗可以很安心地在那里传道；现在省长调职了，犹太人就同心起来攻击他。原本他们就要攻击他、要他的命，只是省长管得好，这些人不敢动；不敢动，可是愤恨没有减少，心态也没有改变。如今他们有了机会，就同心起来攻击保罗。你知道这一个攻击真厉害，因为愤恨已经酝酿很久了。他们把保罗拉到公堂，说：「这个人劝人不按着律法敬拜神。」他们所告的是不是对的？从某一个角度来说，也是对的，因为保罗是讲灵中的自由（他知道律法已经在基督里被成全了，参太五17；又自己说过，律法的总结就是基督，参罗十4）。

这里容我插进一句话，我想保罗这个人是「保守党」，他所讲的道却是「自由党」。你看，保罗一直不愿意离开犹太人，他每到一个地方传道，总是先找犹太人，而且他自己也还愿（18节）；这就是说，他自己还是守犹太人的规矩，他是真正的守律法的人；然而他的教训又是，「基督释放了我们，叫我们得以自由。所以要站立得稳，不要再被奴仆的轭挟制。」（加五1）所以在这里，你会问保罗，既然这样，为什么你自己还住在奴仆的轭里，去守律法，甚至去还愿呢？弟兄们，信仰的事真不容易领会。

使徒行传十八章14至16节，「保罗刚要开口，迦流就对犹太人说：『你们这些犹太人！如果是为冤枉或奸恶的事，我理当耐性听你们。但所争论的，若是关乎言语、名目，和你们的律法，你们自己去办吧！这样的事我不愿意审问』；就把他们撵出公堂。」犹太人以为来一个新省长，就可以趁这个机会把保罗杀掉，却没想到，这个新的省长不愿意审问，反倒把他们撵出公堂。

17节，「众人便揪住管会堂的所提尼，在堂前打他。这些事迦流都不管。」有件事很奇怪，为什么他们不揪住保罗，而是揪住管会堂的所提尼呢？照说应该揪住保罗才对。我想，或许是当时有一批弟兄围着保罗，先把他给护送走了。总而言之，管会堂的所提尼还留在那里，他们就揪住他，在堂前打他。这些事迦流也不管。

经过这件事，保罗领会：我需要走了！我相信保罗离开哥林多的原因，并不是他的负担已经了了，也不是又遇到有人要杀害他，而是他不断地听见各地的消息，说到人如何到各教会破坏基督纯正的信仰。乃是在信主之外、在接受主之外、在享受主之外、在经历灵中的自由以外，还要人加上律法的持守，就叫一个个教会都被破坏。而保罗，总是有一种主的仆人的善良和纯真，他会想，我们在耶路撒冷不是开过会了吗？不是说得很清楚，除了禁戒偶像的污秽、奸淫、勒死的牲畜和血以外，什么都没有吗？你们不是也同意了吗？不是也写信给众教会了吗？怎么发了公告以后，你们照样要人守律法，这算什么？我想保罗是很有负担要再到耶路撒冷去。这时候，很可惜巴拿巴没有和他在一起；现在的保罗一个人是孤单的。虽然孤单，他的感觉仍是，我应该回到耶路撒冷去，再好好和负责弟兄们有一些交通。


60 保罗回到安提阿 十八章18至23节

在坚革哩剪了头发

十八章18节，「保罗又住了多日，就辞别了弟兄，坐船往叙利亚去；百基拉、亚居拉和他同去。他因为许过愿，就在坚革哩剪了头发。」你要注意这句话：他因为许过愿，就在坚革哩剪了头发。这句话就说出，保罗还是百分之百过一个犹太教的生活。为什么许愿？不知道。可能有人要杀他，他因害怕就说：「主啊，求你保守我的性命，我愿意向你许这个愿。」所以他就许愿，把头发留起来。这是犹太人的规矩，许个愿就把头发留起来。或者也有一个可能，是他在一个特别艰难的环境里，就向主说：「主啊，我现在的工作很艰难，求你给我开门，我愿意向你许这个愿。」总而言之，他因为许过愿，就在坚革哩剪头发还愿。坚革哩是在哥林多的南边，也在希腊，是亚该亚省的一个港口。

路过以弗所

19至21节，「到了以弗所，保罗就把他们留在那里，自己进了会堂，和犹太人辩论。众人请他多住些日子，他却不允，就辞别他们，说：『神若许我，我还要回到你们这里』；于是开船离了以弗所。」是什么原因使保罗不愿留在以弗所？一个可能的原因，是主告诉他，不要留在那里。但不太像是这样，因为后来你会发觉，以弗所的需要是非常大的。第二个可能，是圣灵曾经禁止他到亚细亚去（十六6），所以他这次只是路过。既然路过，就要传福音，只是他没有忘记圣灵的禁止。第三个可能，就是保罗那时候有一个很深的感觉，我要快快去耶路撒冷，因为众教会被耶路撒冷来的人摧残得太厉害，我一定得快快去见雅各，我要好好和他谈谈。我自己猜想，第三个理由的可能性最大。

他对众人说：「神若许我，我还要回到你们这里。」换句话说，他的确看见亚细亚的门是开的，但他并没有因此就埋怨主。他没有说：「主啊，我老早就想来了，是你叫我不要来的。你若当初许可我来，现在不是建立许多教会了吗？」他现在只是觉得，这事是出于主的，当初是主叫他不要来的；而今天他来了，看见门是开的，这也是出于主的。如果主许可，我还要回到你们这里。于是开船离了以弗所。

上耶路撒冷，随后下安提阿

十八章22节，「在西泽利亚下了船，就上耶路撒冷去问教会安，随后下安提阿去。」第二次行程的末了，我相信保罗有一个领会，众教会招架不住从耶路撒冷来的破坏。耶路撒冷来的那一班宗教狂热分子，可以把教会一切健康的情形全部摧毁掉。所以他有一种急迫，我要快快到耶路撒冷去，和他们交通！保罗上耶路撒冷去交通，照说圣经应该这么写：「雅各一看见他，就大大地喜乐，随即安排众长老和他一同交通，关心众教会的福祉。」但是没有，好像没有人理他，也看不出有什么交通。从22节的字里行间，我们感觉这是很特别的一次访问。

到了耶路撒冷之后的保罗，怎么也没有想到，这里的人待他这么冷。哦！我愿意说，宗教人士是很冷的，然而保罗仍有一种主的仆人的纯真。（你要注意，主的仆人是必须有纯真的。）如果你问我，对保罗来说，圣经中最悲伤的经节是哪一节？他会说，就是使徒行传十八章22节，我上耶路撒冷去的此行目的完全没有达到。我盼望见雅各，见不到；我盼望见长老，见不到；我盼望有好的敞开的交通，并没有；我盼望把在外邦众教会所发生的一个个难处交通给他们，叫耶路撒冷有一点警觉，然而一点都没有达到。

这一次到耶路撒冷，保罗的主要目的是盼望能与耶路撒冷再有一次好的交通，或许再产生一封信，帮助众教会认识如何从一切宗教和传统的搅扰中蒙拯救，得以单纯专一地跟随主。但是从某一面来说，我觉得保罗是失败了，耶路撒冷对保罗好像满了仇视，不觉得他是个祝福，只觉得他是个难处。他们似乎说，如果没有你保罗，我们耶路撒冷就可以叫全地都为律法热心！

弟兄姊妹哪，这一段圣经向我们说出一件事，有一种情形叫作「不可能挽救」。好像人永远没有办法胜过那些堕落的、宗教狂热的、组织里的东西。你记得在第六章使徒设立七个执事时，教会已经提升到另一个层次里去，也可以在那一个层次里有扩大的发展，但是从十五章耶路撒冷的会议直到这里，我们看见因着彼得的软弱，并主的兄弟雅各对犹太宗教的坚持而带进来一种充满犹太宗教色彩和作法的教会生活，就产生了神所厌恶的宗教。

宗教是和基督相对的，宗教是和神的生命相对的。同一件事，有神的灵，就叫生命；没有神的灵，就叫宗教。同样的事，同样的实行，可以完全在神的见证里，也可以完全在宗教的里面。弟兄姊妹要知道，教会不怕难处。教会有难处，教会就提升了；但是教会怕宗教的意识形态，因为宗教的事和生命的事太相近了。所以你要记住一句话：大概所有的复兴，到后来都会被宗教的意识形态吞吃掉，使得圣灵必须另外去兴起一个复兴。

哦！两千年的教会历史好像很难逃过这一个不可避开的窠臼。无论有什么恐吓、有什么逼迫、有什么打击、有什么摧残，教会都能胜过，但是教会很难胜过宗教的意识形态。宗教的意识形态可以把一个健康的教会打败，这是我们需要受警惕的。

这一次，也就是第二次行程的末了，保罗上耶路撒冷，什么都没有得着，随后就下到安提阿去。但我觉得，他这一次回安提阿，一面来说， 可以再一次帮助那里的圣徒；一面来说，我相信他和巴拿巴、马可，可能重新建立一个生机的同工关系，所以巴拿巴开始去访问哥林多教会（林前九6），也去看望保罗在别处所兴起的教会。

使徒行传十八章23节，「住了些日子，又离开那里，挨次经过加拉太和弗吕家地方，坚固众门徒。」保罗此行的目的是失败了，但是他回安提阿以后，也许和巴拿巴恢复了同伴且同工的生命关系；是这生命关系的恢复叫保罗大得鼓励，就起来一地一地的造访加拉太、弗吕家一带，继续不断地造就、成全和坚固众门徒。


附19　使徒保罗第二次传道行程图

梁天枢着，《简明圣经史地图解》，台北：橄榄，1998年


61 亚波罗在以弗所讲道 十八章24至28节

十八章24节，「有一个犹太人，名叫亚波罗，来到以弗所。他生在亚历山大，是有学问（或译：口才）的，最能讲解圣经。」亚波罗生在亚历山大，这说出他出生的环境是一个宽广的环境。那个时候全地有三大城，在欧洲是罗马，在亚洲是安提阿，在非洲是亚历山大。他生长的环境是非常兴旺的、有朝气的、广阔的一个城，这对于人的成长是有益处的。

单晓得约翰的洗礼

25节，「这人已经在主的道上受了教训，心1里火热2，将耶稣的事详细讲论教训人；只是他单晓得约翰的洗礼。」

1 心（pneu/ma, pneuma, spirit）

Pneuma更好译作灵。

2 火热（ze,w, zeo, to be fervent）

Zeo意为沸腾。

透过前面这两节圣经，我们看见亚波罗的一个轮廓：

他是亚历山大人；

他有口才（「有学问」另译）；

他最能讲解圣经；

他在主的道上受了教训；

他灵里火热；

他能将耶稣的事详细讲论教训人。

所以，这个弟兄太可爱了，他的确可爱。他「在主的道上受了教训」，这是很强的一句话。这里主的道是指主的道路；一个人在主的道路上受了教导，就表示他多多少少看见一条爱主、服事主和跟随主的道路。他的「灵里火热」，也说出他属灵的情形是非常健康的。可是他有一个限制，就是单晓得（或作，熟悉）约翰的浸。

什么是约翰的浸？简单地说，约翰的浸是重在悔改，结束人的旧造；但圣灵的浸是产生新造。约翰的浸是为着人的，圣灵的浸（可一8）是为着神的。约翰的浸是解决人一切的问题，圣灵的浸是把人带到神圣的经纶里面去。约翰的浸重在死，圣灵的浸重在复活。

亚波罗单晓得约翰的浸。约翰的浸有两个要点：

第一，「天国近了，你们应当悔改」（太三2）；

第二，「看哪，神的羔羊，除去世人罪孽的」（约一29）。

换句话说，人一切的问题，不信耶稣是不能得着解决的。亚波罗很明确地传讲，每一个人都要信耶稣，每个人都要接受耶稣，每个人都要悔改，每一个人都要受浸，并且埋葬他自己。这是没有问题的，但是他只晓得这么多，他还没有着重地说到，死是为着复活，受浸是为着新生。我们从水里上来，是要叫我们一举一动有新生的样式（罗六3-4）。对于这个「新生」，亚波罗并不清楚。

认真说，今天大多的基督徒都还停留在约翰的浸里。但是主耶稣来了，主耶稣所着重的不是人需要什么，而是神需要什么。祂所着重的，不是祂怎么解决人的难处，而是如何藉着祂的死，来成就神永远的心意。约翰的浸重在人，圣灵的浸重在神。亚波罗不仅传讲救赎主的来到，他也的确把主耶稣的事详细讲给人听。他也许能说：「这一位主耶稣已经为你死了，主耶稣的死已经解决你的一切问题」，但是另有一些丰富是联于神经纶的，他还不清楚。

主不仅为我们死，祂更是在祂的复活里，叫我们成为祂的身体，叫我们与祂一同复活，一同坐在天上（弗二6）；

主不仅为我们死，祂更是藉着祂的复活，成为赐生命的灵，住在我们里面，叫我们的一举一动可以有新生的样式（罗六3-4）；

主不仅为我们死，祂更是将圣灵浇灌在我们心里，将神一切的丰富供应给我们。

很可惜，今天大家所注意的还是罪得赦免的恩典；很少人领会，今天有一个更高的恩典，乃是神圣的、是属天的、是合乎神心头愿望的、是神心头所要的，如今藉着那灵全备的供应，把神完全的救恩做到我们身上来，好带进我们属灵生命的成长，以及教会—基督的身体生机的建造。

引经证明耶稣是基督

使徒行传十八章26至27节上，「他在会堂里放胆讲道；百基拉、亚居拉听见，就接他来，将神的道给他讲解更加详细。他想要往亚该亚去，弟兄们就勉励他，并写信请门徒接待他。」神的道，或作：神的道路。百基拉、亚居拉把亚波罗接来，将神的道路给他讲解得更加详细。他们说，你不能只知道约翰的浸，你还要知道圣灵的浸；你不能只知道主耶稣死的这一面，你还要看见主耶稣复活的那一面；主的死是为着你的，主的复活是为着神的。主的死与复活不仅成就神的旨意，更藉着成为赐生命的圣灵，带进基督徒的成长与教会的建造。

百基拉、亚居拉大概也对他提到，哥林多教会的圣徒有多好，亚波罗就有负担去看望他们。于是弟兄们替他写介绍信，把他介绍过去。岂知这一去竟然就带进哥林多教会的难处，叫他们中间分了党派，因为有人说：「我是属亚波罗的。」（林前一12）即或这样，圣经在这里也教导我们一个原则，就是：每一个工作都是有缺欠的。没有人做工是没有缺欠的。你要会欣赏神在人身上所使用的那一分，不要只看他的缺欠。你看，圣经下面的记载是：

使徒行传十八章27节下至28节，「他到了那里，多帮助那蒙恩信主的人，在众人面前极有能力驳倒犹太人，引圣经证明耶稣是基督。」哦！你不能不喜欢亚波罗。虽然亚波罗不小心带进教会的难处，圣经却不那么记载。这里对亚波罗的记载是正面的，我们还得尊重圣经的记载。


62 保罗在以弗所 十九章1至12节

十九章前半段说出保罗有两年之久在以弗所的劳苦服事（10节）；他的服事有几项原则：第一，他和一些门徒们有很好的交通，并且帮助他们领受圣灵和圣灵的充满（1-7节）；第二，他到会堂里去，为要叫福音更加地广传（8节）；第三，他到一个学房去，开始他长期的、成全性的、供应性的传讲（9-10节）。

按手在门徒头上

1至4节，「亚波罗在哥林多的时候，保罗经过了上边一带地方，就来到以弗所；在那里遇见几个门徒，问他们说：『你们信的时候受了圣灵没有？』他们回答说：『没有，也未曾听见有圣灵赐下来。』保罗说：『这样，你们受的是什么洗呢？』他们说：『是约翰的洗。』保罗说：『约翰所行的是悔改的洗，告诉百姓当信那在他以后要来的，就是耶稣。』」保罗说，约翰所行的是悔改的洗（洗，另译浸）；又说，「当信那在他（约翰）以后要来的，就是耶稣。」

5至7节，「他们听见这话，就奉主耶稣的名受洗。保罗按手在他们头上，圣灵便降在他们身上，他们就说方言，又说预言。一共约有十二个人。」这里很清楚说到三件事：

保罗按手在他们头上；

圣灵降在他们身上；

他们说方言，又说预言。

约翰在尽职的时候，他所讲的是悔改的浸；他说：「天国近了，你们应当悔改！」（太三2）他也指着主耶稣说：「看哪，神的羔羊，除去世人罪孽的！」（约一29）他所做的就是叫人悔改，埋葬一切不与神相合的事物，为要叫人看见，有一位主耶稣要来。约翰这一生的尽职只做这么多，因为他在世时没有看见：这位主耶稣不仅需要藉着死，来成就一切救赎的工作；祂也需要藉着复活，来带进新造，并且生出教会。

所以，当主耶稣开始传福音的时候，约翰的职事和主耶稣就起了冲突。约翰自己也疑惑地打发门徒去问主：「那将要来的是你吗？还是我们等候别人呢？」（太十一3）主耶稣回答他们：「你们去，把所听见、所看见的事告诉约翰。就是瞎子看见，瘸子行走，长大痲疯的洁净，聋子听见，死人复活，穷人有福音传给他们。凡不因我跌倒的就有福了！」（4-6节）

你从这故事能看出来，约翰的门徒也在广传福音，而且做得很蓬勃，甚至可能都传到亚历山大去，因为亚波罗是亚历山大人。他们传的福音好像是对的，却只是对耶稣基督的一个介绍，一个引进，而不是神经纶的实际。长期以来在以弗所的一些门徒所领受的只有约翰的洗。这时候，保罗就和以弗所的门徒们谈。他并没有问他们，你们到底信不信主？他知道他们信主了；既然信主了，他就说：「你们信的时候，受了圣灵了没有？」于是，保罗按手在他们头上，圣灵便降下来，他们就说方言，又说预言。一共约有十二个人。我相信藉着这十二个人，福音的门就大大地开了，保罗也就留在以弗所长期服事。

辩论神国的事

使徒行传十九章8节，「保罗进会堂，放胆讲道，一连三个月，辩论神国的事，劝化众人。」一连三个月放胆讲道，不是指天天都这样，而是指每个安息日都进会堂放胆讲道，一连三个月。三个月后，福音兴旺起来了，信的人也多了。

在推喇奴学房辩论

9至10节，「后来，有些人心里刚硬不信，在众人面前毁谤这道，保罗就离开他们，也叫门徒与他们分离，便在推喇奴的学房天天辩论。这样有两年之久，叫一切住在亚细亚的，无论是犹太人，是希腊人，都听见主的道。」这道，或作：这道路。两年之久，一切住在亚细亚的，都听见主的道。换句话说，神的话是会扩增的，是会繁衍的。你向一个人传了，话就会传出去，听见的人又会继续把话传出去。保罗这样聚集，聚了两年，越聚福音越强，越聚真理越清楚，越聚圣徒越属灵。这两年，对保罗可以说是一种说不出来的加力，叫他丰富起来。结果一切在亚细亚的人，无论是犹太人、是希腊人，都听见主的话，福音就这样传开了。

行非常的奇事

十九章11至12节，「神藉保罗的手行了些非常的奇事；甚至有人从保罗身上拿手巾或围裙放在病人身上，病就退了，恶鬼也出去了。」为什么神可以藉着保罗行非常的奇事？一面来说，因为他天天与神同在，天天接受圣徒灵中的供应；另一面来说，他天天讲道给人听，天天享受众圣徒的扶持。结果他这个人就越来越属灵，越来越丰富，以致连他的手巾和围裙放在病人身上，病也可以治好，恶鬼也可以赶出去。

这里我们看见，保罗在以弗所做工的时候，是先找十二个人，把他们培养得非常结实，然后去会堂辩论、传福音；传到后来，有许多不信的，也有许多相信的，他就带着这些信的人到推喇奴的学房，天天去传讲。结果，不是只有推喇奴那地方的人，而是一切住在亚细亚的人，无论是犹太人、是希腊人，都听见主的话。这实在叫人感动。因着这样的做工，保罗自己也越来越属灵；他的生命越来越丰富，他的灵越来越被充满，越来越有能力。

简单来说，保罗做工有三个原则：第一，他得着一些种子弟兄；第二，他广传福音；第三，他有丰富真理的启发和丰盛生命的供应。他自己是这么得胜，以弗所教会也是这么得胜，甚至影响了全亚细亚。哦！这个「做工三部曲」太好了。


63 主的道大大兴旺 十九章13至20节

擅自称主耶稣的名

十九章13节，「那时，有几个游行各处、念咒赶鬼的犹太人，向那被恶鬼附的人擅自称主耶稣的名，说：『我奉保罗所传的耶稣勅令你们出来！』」那时候的保罗真不得了—他一连讲两年的道！可惜那时没有录音机，今天的人享受不到他的丰富。但有一件事我们知道，凡听他讲过话的，一定有许多人得救，有许多人得开启，然后再把所听见的传出去，一传再传，就叫全亚细亚的人听见主的道，也都受了震撼。保罗也被圣灵充满到一个地步，行了一些非常的奇事；他这个人似乎得胜到一个地步，人觉得只要提起他的名字，就可以和主耶稣的权柄联起来。所以有人开始用他的名字赶鬼—我奉保罗所传的耶稣，勒令你们出来！

14节，「做这事的，有犹太祭司长士基瓦的七个儿子。」士基瓦是犹太人的祭司长，他的儿子们是在传统的犹太家庭成长的，按理说耶稣的名和他们的理念不同，甚至威胁他们的生存和利益，然而他们竟然擅自称主耶稣的名，也去赶鬼。这的确叫我们不懂，为什么祭司长的儿子也做这种事？

15节，「恶鬼回答他们说：『耶稣我认识，保罗我也知道。你们却是谁呢？』」知道，或作：熟悉。恶鬼回答的这句话真有意思：「耶稣我认识，保罗我也知道。你们却是谁呢？」16节，「恶鬼所附的人就跳在他们身上，胜了其中二人，制伏他们，叫他们赤着身子受了伤，从那房子里逃出去了。」结果鬼跳到他们身上去。这就说出：你可以骗人，你不能骗鬼。神藉着保罗所行的异能，无论是医病或赶鬼，叫众人都惊奇更惧怕，不得不尊荣主的名，大大地显出神福音的权能，以致人要假借保罗和耶稣的名赶鬼，都招惹恶灵攻击。凡心不对、灵不对、人不对的器皿，想藉主仆人的名、丰富和职事来执行他的工作的，迟早会被神显明出来，后果恐怕是像这里所警示的：传福音给别人，自己反被弃绝，甚至自取沉沦。

焚烧众多邪书

17至19节，「凡住在以弗所的，无论是犹太人，是希腊人，都知道这事，也都惧怕；主耶稣的名从此就尊大了。那已经信的，多有人来承认诉说自己所行的事。平素行邪术的，也有许多人把书拿来，堆积在众人面前焚烧。他们算计书价，便知道共合五万块钱。」有人解释，一块钱是一天的工资，所以五万块钱，就是一个相当大的数字！但是这里，使我们想起一个问题，如果有人家里有一个价值连城的神像（或值一百万美元），这样的像很容易叫人心存寄托并生敬拜之念，也会叫有些基督徒的良心因此软弱了。按圣经对偶像的态度，你会说：「我现在信主了，我要打掉它！」但你又知道，这是一项珍贵的文化遗产，打了就消灭了。那么到底该不该打呢？如果你是长老，你怎么做？你怎么教导教会里的会众，尤其是那些非常爱主的弟兄姊妹？根据这里的事例，我只能说，要狠！作长老的有时候要狠，要劝弟兄姊妹把偶像打碎了。打了，一百万美元，主还可以给；舍不得打，一个爱主的心就再也回不来了，因为他在奉献的过程中出不起一个代价而受了很大的亏损。

保罗那时候的五万块钱，可以拿来做太多的事，可是他们就这样拿来烧掉了。弟兄姊妹啊，圣灵做工的时候，我们要起来配合祂，作一个绝对跟随主、愿意损失一切的人。这是一件大事，因为下一节马上就说：「主的道大大兴旺，而且得胜，就是这样。」（20节）

这个时候，原则上应该是保罗事奉主的一个高峰。他在以弗所讲了两年，讲到一个地步，叫人感觉神在那里，同时带进了「了结以往」的实行，就是焚烧邪术的书。许多人把以往那些不合适的事都了结了，多有人承认自己所行的事；在众人当中也有一个悔改的灵，大家都愿意仰望主更多的恩典。所以，主的话大大兴旺，而且得胜。

但这时候，保罗也知道，当工作发展到这样的高峰，一定也是仇敌攻击得最厉害的时候。他知道，此时不仅犹太人要杀他，连外邦人也要杀他。因着众人这样把邪书烧了，所有拜偶像的外邦人，连同制作偶像的生意人，也都要跟保罗过不去。犹太人是早跟他过不去的，他在犹太人中是不能立足的；现在他更知道，经过这样的得胜，并在这样的兴旺里，外邦人也会容不下他的。他的处境即刻要进到艰难中的艰难里；他所面对的属灵争战，是要更加倍地强烈的。不错！福音越得胜，那强烈的属灵争战越要来到。


64 以弗所的暴动 十九章21至41节

保罗经马其顿、亚该亚往耶路撒冷去

十九章21节，「这些事完了，保罗心1里定意2经过了马其顿、亚该亚，就往耶路撒冷去；又说：『我到了那里以后，也必须往罗马去看看。』」

1 心（pneu/ma, pneuma, spirit）

Pneuma更好译作灵。

2 定意（ti,qhmi, tithemi, to purpose or resolve）

Tithemi意为下定决心，引申为决断。

为什么保罗心里定意经过了马其顿、亚该亚，就往耶路撒冷去，又说：「我到了那里以后，也必须往罗马去看看」呢？我相信他考虑到几个点：

1. 再去看望所建立的教会

这时候保罗的心是沉重的，因为他知道，他尽职的时间大概不多了；在他不能尽职之前，他愿意回头再好好地看望并坚固所服事的教会。但不仅他的心是沉重的，因犹太人在各处想要谋害他（二十19），连他的灵也受了捆绑，因圣灵在他所经过的每一个城都向他见证或提醒，前面有捆锁一直在等着他（二十22-23）。

考虑前面道路的患难和捆锁，保罗要说，我在马其顿、亚该亚所建立的外邦众教会，如果可能，我要再去看他们一次，我要尽力走遍那一带地方，好好地劝勉、教导、警戒、成全众圣徒。

2.因爱弟兄，所以要去耶路撒冷

考虑他对犹太人的负担，特别是对耶路撒冷教会，无论就肉身上，还是属灵上，他都必须去一趟。保罗是个有负担的人，他心里真是爱犹太人；他在罗马书中曾说：「为我弟兄，我骨肉之亲，就是自己被咒诅，与基督分离，我也愿意。」（九3）保罗愿意他们得救，竟到这个地步！为着教会的见证，保罗实在有一种思考。当他考虑以色列人的时候，他就觉得，这一班人在神面前的价值太高了，我不能这样把他们放弃，我必须本着真理，与他们在爱里有真实敞开的交通，使他们和外邦众教会一同为着主的权益，就是祂身体合一的见证站住。

同时，他还愿意顾念他们经济上的需要。你从他对哥林多人写的书信中，也能看出他的急迫。「因为我知道你们乐意的心，常对马其顿人夸奖你们，说亚该亚人预备好了，已经有一年了；并且你们的热心激动了许多人。但我打发那几位弟兄去，要叫你们照我的话预备妥当，免得我们在这事上夸奖你们的话落了空。」（林后九2-3）所以不只是一个教会，而是许许多多教会都奉献钱财，为着耶路撒冷教会的需要。

保罗自己出身于一个非常好的家庭，但是他为主花费自己，甘愿成为贫穷，甚至需要亲手做工，凭着手艺赚钱（徒十八3）。要知道，那时候凭手艺赚钱的都是穷人，无论他的手艺多好，都不会富有。保罗自己的生活相当艰苦，虽然艰苦，他却愿意用他的劳苦帮助许多人爱主，盼望他们在爱心里成长，叫他们在属灵上往前，也叫他们的爱心可以流露出去。所以，他帮助马其顿、亚细亚、亚该亚的众教会，在财物上有所奉献，来顾念耶路撒冷教会经济上的需要。

只是叫人觉得吃惊的，为什么耶路撒冷教会有这一个需要？如果她是一个多少万人的教会，对圣徒的照顾应该是很周全的，但是好像保罗明显地看出，教会中有富有的人，也有穷人；富有的人守律法，贫穷的人照样贫穷；富有的人过他们宗教的生活，贫穷的人照样艰苦。所以保罗有负担带许多钱去。这个做法到底好不好？也很难说。我想那个款项应该是很大的数目，或许这反而会叫雅各里面觉得不痛快，你带这些钱来做什么？你是要收买民心呢？还是要建立起我的敌对者，叫人起来跟我唱反调？

3.盼望与属灵领袖有深度交通

因着耶路撒冷在守律法、行割礼的事上出了问题，保罗必须去耶路撒冷。他要说，我必须到那个难处的根源去，把这难处解决。我想和耶路撒冷教会的弟兄们谈谈，我盼望他们另外写一封信，说割礼的实行只能适用于犹太人，对外邦人没有行割礼这件事，也没有遵行律法这件事—只有基督。以保罗的智慧，难道他不懂这不可能行得通吗？我们很难领会他的心情。就连我们今天来看，我们都知道，这怎么可能？他去不就是找死吗？可是他认定了，我就是找死，我还得去。如果我为着这件事而被牺牲了，也许主还可以做点事；如果不做这件事的话，所有的教会都不可能健康地被建造起来。

保罗的确考虑，他所服事的众教会一个一个被摧残了，他需要解决这个难处。就在这时候，他写了哥林多前书，不久又写了哥林多后书。你读了这两封信就懂，哥林多教会对他而言几乎完全没有可鼓励的。不仅这样，从各地来的交通，几乎都是叫他心里悲痛的。加拉太的众教会，包括以哥念、路司得，已经离开基督的恩典，顺从不同的福音，他们都活在律法之下。换句话说，从雅各那里来的人，基本上把加拉太众教会都摧毁了。我问你，你若是保罗，你有什么感觉？从前那一带地方何等的蒙恩，现在竟堕落到这种可怜的光景！

4.到地极之处建立主的见证

不仅这样，他还盼望到罗马去。我们知道，保罗第一次的行程是很短的（大约两年），第二次行程原则上也是短的（大约三年），如果不是主带领他到马其顿，他也只是在亚洲转一转而已。但因着圣灵的禁止，加上耶稣的灵不许，以及马其顿的异象，他终于跨进了欧洲。这一步在他身上是一个扩大。后来他来到以弗所，前后住有三年之久。我想那时候，他会问这个问题，罗马怎么样？全地的中心在罗马，如果不能到罗马去，等同于不能把福音传到地极。要把福音传到地极，就得到罗马去，这样，在罗马主的见证刚强了，全地自然就会受影响。

这就是保罗的考虑：

我愿意把我所服事的教会再好好看一次，因为我以后恐怕不容易尽职了。

我愿意到耶路撒冷去，带着我在外邦人中劳苦所得的一切，不仅有属灵的丰富，也有物质的奉献，来帮助耶路撒冷的教会。

我愿意好好和耶路撒冷的领袖谈谈，到底主的道路是怎么回事？到底我们能不能走守律法的路？若是主祝福我们的交通，众教会或许可以蒙拯救，不然，这个工作无论怎么做也没有用。

如果可能，我经过了耶路撒冷，我还要到罗马去。我是外邦人的使徒，这是主所给我的托付，所以有机会，我要在罗马—世界的中心—建立起一个明亮的见证。后来保罗果然去了，只不过是被捆绑着去的。换句话说，主的确带他去，主也成全他的心愿，但成全的过程并不是他所要的。

全城的动荡与乱定

使徒行传十九章22节，「于是从帮助他的人中打发提摩太、以拉都二人往马其顿去，自己暂时等在亚细亚。」帮助，或译作服事。保罗在以弗所的工作越作越兴旺，服事、帮助他的人也多了；圣经把这些人叫作「帮助他的人」，也就是他的同工们。保罗是尽职事的，他的同工们是帮助他的。保罗从服事、帮助他的人中，打发提摩太和以拉都二人往马其顿去，自己暂时等在亚细亚。就在他等待的时候，城里闹事了。

23至27节，「那时，因为这道起的扰乱不小。有一个银匠，名叫底米丢，是制造亚底米神银龛的，他使这样手艺人生意发达。他聚集他们和同行的工人，说：『众位，你们知道我们是倚靠这生意发财。这保罗不但在以弗所，也几乎在亚细亚全地，引诱迷惑许多人，说：『人手所做的，不是神。』这是你们所看见所听见的。这样，不独我们这事业被人藐视，就是大女神亚底米的庙也要被人轻忽，连亚细亚全地和普天下所敬拜的大女神之威荣也要消灭了。』」为什么银匠底米丢要闹事呢？因为福音再传下去，就没有人再拜偶像，而那些倚靠作偶像生意的人，他们的日子便不好过了。保罗后来也说：「铜匠亚历山大多多地害我。」（提后四14上）原则上是一样的。铜匠是作偶像的，作偶像的人到后来都和保罗过不去。

使徒行传十九章28至29节，「众人听见，就怒气填胸，喊着说：『大哉，以弗所人的亚底米啊！』满城都轰动起来。众人拿住与保罗同行的马其顿人该犹和亚里达古，齐心拥进戏园里去。」这就是群众运动，群众运动真是可怕。

30节，「保罗想要进去，到百姓那里，门徒却不许他去。」门徒不许，保罗就不去。保罗是一个受同伴约束的人。这说出，保罗和那些服事、帮助他的人的关系是非常生机的，并没有阶级之别。

31节，「还有亚细亚几位首领，是保罗的朋友，打发人来劝他，不要冒险到戏园里去。」不仅门徒不许，连保罗的朋友也劝他不要冒险，可见局面多么的危险不安。

32至34节，「聚集的人纷纷乱乱，有喊叫这个的，有喊叫那个的；大半不知道是为什么聚集。有人把亚历山大从众人中带出来，犹太人推他往前，亚历山大就摆手，要向百姓分诉；只因他们认出他是犹太人，就大家同声喊着说：『大哉！以弗所人的亚底米啊。』如此约有两小时。」这里的亚历山大是谁？历史上不详，无可考。但我们看见，以弗所原是一个满了偶像敬拜、邪灵、巫术和邪书的城巿，如今成了保罗在亚细亚建立的一个满有得胜见证的中心城巿，她的见证的影响力遍及亚细亚。为此，撒但煽动制造偶像的行业，带头引起满城暴动，企图阻挠神福音的进展。这里说出，神的国在外邦地的开展和撒但黑暗权势之间的争战，已经到达了从未有的高峰。

35至41节，「那城里的书记安抚了众人，就说：『以弗所人哪，谁不知道以弗所人的城是看守大亚底米的庙和从宙斯那里落下来的像呢？这事既是驳不倒的，你们就当安静，不可造次。你们把这些人带来，他们并没有偷窃庙中之物，也没有谤讟我们的女神。若是底米丢和他同行的人有控告人的事，自有放告的日子，也有方伯可以彼此对告。你们若问别的事，就可以照常例聚集断定。今日的扰乱本是无缘无故，我们难免被查问。论到这样聚众，我们也说不出所以然来。』说了这话，便叫众人散去。」官府的这一番话讲得很有智慧，讲完以后，众人就散了。乱定以后，就来到第二十章。


65 保罗再访问马其顿和希腊 二十章1至6节

二十章是很重要的一章，因为其中有保罗亲身对以弗所的「遗嘱」。虽然他后来还写了很多书信，也做了一些工，但是在这一章里，他对教会的嘱咐，好像是他临死之前的遗嘱一样，都是一些心头的话。

1至2节，「乱定之后，保罗请门徒来，劝勉他们，就辞别起行，往马其顿去。走遍了那一带地方，用许多话劝勉门徒，然后来到希腊。」从这句话你就懂，保罗走遍这些地方，不再是传福音，而是看望教会。虽然他自己去过的地方没有那么多，但因着他在所到之处带进了蒙恩的人，这些蒙恩的人又带进更多的人，就产生出许多的教会来。保罗也来到希腊；当时的「希腊」等同于亚该亚，来到希腊就是来到亚该亚。

3节，「在那里住了三个月，将要坐船往叙利亚去，犹太人设计要害他，他就定意从马其顿回去。」保罗在亚该亚的哪里住了三个月呢？他是在哥林多住了三个月。

同往亚细亚的七个人

4节，「同他到亚细亚去的，有庇哩亚人毕罗斯的儿子所巴特，帖撒罗尼迦人亚里达古和西公都，还有特庇人该犹，并提摩太，又有亚细亚人推基古和特罗非摩。」这段圣经是很宝贵的，说出保罗在一个一个地方劳苦，几年以后，就开始产生服事主的人。就如这里我们看见，同保罗到亚细亚去的，不只是他一个人，还有另外七个人。这七个人很特别，都是保罗劳苦、兴起教会的结果。这些教会产生出一些爱主的、要主的、愿意跟随主的人，他们愿意与保罗同行。

弟兄姊妹，保罗在以弗所那几年的时间，他天天讲论，恐怕各地教会都有人来参加这个「盛会」。有些人非常被保罗的话摸着，也就愿意来服事主。用今天的话来说，这些人原则上就是一班全时间服事主的人。这一批人跟着保罗，是什么样一个保罗呢？一个将要为主殉道的保罗。虽然主的确保守他，但他的心是随时要殉道的。犹太人和外邦人都要他的命，而当时最大的教会—耶路撒冷，却到处破坏他的尽职。正是这样一个没有前途的保罗，有七个同工跟着。

哦！从这七个人身上至少叫我们学一个基本的功课，有一种人生是人不能领会的，就是紧紧跟随主、绝对为着主的权益而活的人生。「全时间」是一件很宝贵的事。保罗同着这七个人来到亚细亚，这是保罗所带的最大一个团队。从这一段圣经你能看出来，要叫主的教会兴旺，要叫神的见证得开展、开拓，主就必须得着这样的一班人。这一班人是全时间跟随主的，他们的存在只为着一个目的，愿意让主在他们身上发展出一分职事。他们愿意把一切抛弃来跟随主，好叫主在他们身上能够得着一分职事。

教会最需要的是什么？教会最需要的就是职事。你可以照顾教会，你可以安排聚会，你可以做一些事；只是说到怎么供应圣徒、怎么帮助圣徒成长、怎么发展圣徒，你不一定有这个能力。你若没有职事，你最多只有带领，但你不能在生命上产生强烈的供应，不能在真理上帮助圣徒，在成长上帮助圣徒过一个一个关口，在运作上帮助圣徒们发展出他们那一分的最高点。

亲爱的弟兄，你如果在年幼的时候，好好把自己一生奉献给主，你会受苦十年，甚至二十年，好像觉得没有什么意思，但是在这过程里，你会学一些东西，让主在你身上构成一分属灵的职事。教会所需要的就是这样的职事！主必须得着许多仆人们，他们的阅历是丰富的，他们对真理的认知是清楚的，他们的运作是刚强的，他们的负担是明确的，他们的劳苦是健康的；藉着他们，主能带进一个复兴来。

保罗这时候带着七个人，这七个人会叫你觉得喜乐。他们或许都是青年人，这些青年人愿意把一生奉献给主，保罗也印证这件事，也觉得必须做这件事。哦！弟兄们，各人将来如何，是主来带领你；但是我愿意你有一个认知：人生最高的价值是跟随主，跟随主最高的价值是全时间。全时间跟随主是被人藐视的，是让人轻看的，是有各种的折磨的，是叫你不断地经历瓶颈的，但是也惟有在这样的人生里，才有可能产生出一个职分来，为着各地教会的需要！

我很欣赏、鉴赏，也尊重保罗。你看，他到帖撒罗尼迦，好像是辩论（十七1-4），没有做什么就走了，却得着亚里达古和西公都这两个全时间的（他们是帖撒罗尼迦人）。他到庇哩亚，那里的人天天查考圣经（10-11节），却查考出一个跟随主的所巴特。他在亚细亚讲道，讲出一班跟随主的人来了。你要信，那时愿意跟随主的绝不止这七个，这七个只是跟着保罗走的七个。在那时候应该有一个很大的工作团，可能有几十个全时间的弟兄姊妹，同着保罗一同承担从神来的托付。所以弟兄们，我劝你考虑你的一生，要对主说：「主啊，我只有这一生，这一生到底怎么过，才过得最有价值呢？现在我是二十岁，或三十岁、或四十岁、或六十岁，都不重要；在我所有的余生里，我愿意得着上好的、最有价值的。」

你看保罗在这里所得着的人，有庇哩亚人毕罗斯的儿子所巴特，有帖撒罗尼迦人亚里达古和西公都，还有特庇人该犹，并提摩太，又有亚细亚人推基古和特罗非摩。对保罗来说，这时候是最艰难的时刻，但是他一看这些人，他就能告诉主：「主啊，有了这一班人，我相信你的国度还能往前。我可以离开，他们会延续；我可以殉道，他们会持续你所给我的托付。」

差人先到特罗亚等候

使徒行传二十章5至6节，「这些人先走，在特罗亚等候我们。过了除酵的日子，我们从腓立比开船，五天到了特罗亚，和他们相会，在那里住了七天。」保罗差人先走，一面可以先安排一些事务，一面他就可以在这里与圣徒们再有些交通，再有些服事，再给他们一些帮助。


66 保罗到特罗亚和米利都 二十章7至16节

最后一次访问特罗亚

二十章7节，「七日的第一日，我们聚会擘饼的时候，保罗因为要次日起行，就与他们讲论，直讲到半夜。」七日的第一日擘饼，是圣经的榜样。那时候保罗的感觉是，这次我走了，前面有锁炼等着我，我好像羊进到狼群中一样，到底什么结果，我不知道。即或这样，在走之前，我要把神中心的旨意、把神心头的愿望，还有圣徒们怎样能够成长、怎样能够被建造，都讲给你们听。所以保罗与他们讲论，直讲到半夜。

8至12节，「我们聚会的那座楼上，有好些灯烛。有一个少年人，名叫犹推古，坐在窗台上，困倦沉睡。保罗讲了多时，少年人睡熟了，就从三层楼上掉下去；扶起他来，已经死了。保罗下去，伏在他身上，抱着他，说：『你们不要发慌，他的灵魂还在身上。』保罗又上去，擘饼，吃了，谈论许久，直到天亮，这才走了。有人把那童子活活地领来，得的安慰不小。」保罗这个人无论在何种景况总是满怀着负担。他要说，我有一个负担，就算我要走了，就算这可能是我最后一次见你们了，我还是有负担，我还是愿意和你们一直讲下去。

保罗讲了多时，甚至讲到有人疲倦，有人打瞌睡，有人摔死。人摔死了，没关系，他竟然还可以叫他活过来，然后继续传讲。真是不得了！弟兄姊妹，你能不能看见一幅图画？一个少年人摔死了，有人喊叫着，保罗却安详地走下去，伏在他身上，抱着他，说他没死，然后又上去，擘饼，谈论许久，直到天亮。这真是一个属灵人，有负担，又有丰富的运作。

从特罗亚来到米利都

二十章13节，「我们先上船，开往亚朔去，意思要在那里接保罗；因为他是这样安排的，他自己打算要步行。」请注意这句话，「他是这样安排的」。他这样安排，众人也就这么听了，没有一个人对他说：「这样不对，要走大家一块儿走，要死大家一块儿死，要活大家一块儿活。」保罗这个人很细腻，他的时间一刻也不浪费。他的意思是，你们先走，到那里把一切预备好；我如果可以在这里多待半小时、一个小时、两个小时，我还愿意留着和弟兄们再好好交通。

14至16节，「他既在亚朔与我们相会，我们就接他上船，来到米推利尼。从那里开船，次日到了基阿的对面；又次日，在撒摩靠岸；又次日，来到米利都。乃因保罗早已定意越过以弗所，免得在亚细亚耽延，他急忙前走，巴不得赶五旬节能到耶路撒冷。」保罗定意越过以弗所，也许是因为经过那里，就会有太多的圣徒来找他，谈论许多教会的需要，这样，他就没有办法照着所定规的时间到耶路撒冷去。他急忙前走，巴不得能在五旬节以前到达那里。


67 保罗与以弗所长老的谈话 二十章17至38节

二十章17节，「保罗从米利都打发人往以弗所去，请教会的长老来。」长老来了以后，保罗就对他们讲述一段话。这段话我想是圣经里最悲凉的一段，它等于是保罗与教会最后的话。这一段话说出保罗自己，说出他的劳苦，说出他的工作，说出他与神的关系，说出他和教会的关系，也说出他如何对长老们、对带领的人有一种明确的警告。读了这一段话，人是会流泪的，因为太悲凉了。

以弗所教会的长老，他们在教会中有多久呢？以弗所教会被兴起，应该是在保罗第三次行程的时候。在第二次的行程中（十五36至十八22），保罗去了以弗所，可是并没有做什么（十八19-21）；是到了第三次行程（十八23至廿一17），保罗才明确地帮助那里的人认识主耶稣（十九1-7）。在那里，他一连三个月辩论神国的事（8节），又有两年之久讲论神的话（10节），这样，他在以弗所的服事，前后大概有三年。（换句话说，这些长老们蒙恩也只有三年左右。）之后他去了马其顿，绕了一圈回来，从米利都打发人往以弗所去，请教会的长老来。

保罗把长老们找来，说了一番话；第一个说到他的为人，第二个说到他是如何为着教会，第三个说到他是如何为着福音，第四个说到他是如何向着主，末了有一段警告的话，说出他个人生活的见证。整体来说，这段谈话是非常悲凉的。

我的为人如何

二十章18至19节，「他们来了，保罗就说：『你们知道，自从我到亚细亚的日子以来，在你们中间始终为人如何，服事主，凡事谦卑，眼中流泪，又因犹太人的谋害，经历试炼。」保罗首先说到他的为人。弟兄们，这里我们要学，所有服事主的人第一个要给人看见的，乃是为人如何。人总以为，一个主的仆人最重要的是真理如何、能力如何。不！弟兄姊妹所观察的，神所注意的，第一个乃是你的为人；连你自己要留意的，第一个也是你的为人。

保罗这一生的为人如何？他要说，我是服事主的人。你知道我是怎么服事主的吗？你知道我是怎样的一个人吗？我凡事谦卑，我眼中流泪，我也因犹太人的谋害经历试炼。

弟兄姊妹，服事主到后来还不是负担的问题，不是托付的问题，不是真理的问题，而是如何为人的问题，是如何处在一切的景况中流露生命的问题。请记得，你不给人感觉是谦卑的，你不给人感觉是流泪的，你不给人感觉是经历试炼的，你不给人感觉是流露生命的，你很难在一个地方有真正的服事。

1.凡事谦卑

主的仆人基本上是凡事谦卑的，他在人面前是一个谦和的人。保罗有没有主的带领？有。他有没有丰富？有。但是他有没有张扬？没有。他有没有给人感觉他比别人高？也没有。使徒保罗最有资格说：「谁有我的异象？谁有我的启示？谁有我的看见？」他在哥林多后书说到自己：「假若有人强你们作奴仆，或侵吞你们，或掳掠你们，或侮慢你们，或打你们的脸，你们都能忍耐他。我说这话是羞辱自己，好像我们从前是软弱的。然而，人在何事上勇敢，（我说句愚妄话，）我也勇敢。他们是希伯来人吗？我也是。他们是以色列人吗？我也是。他们是亚伯拉罕的后裔吗？我也是。他们是基督的仆人吗？（我说句狂话，）我更是。」（十一20-23上）也说到自己的经历：「我比他们多受劳苦，多下监牢，受鞭打是过重的，冒死是屡次有的。被犹太人鞭打五次，每次四十减去一下；被棍打了三次；被石头打了一次；遇着船坏三次，一昼一夜在深海里。又屡次行远路，遭江河的危险、盗贼的危险、同族的危险、外邦人的危险、城里的危险、旷野的危险、海中的危险、假弟兄的危险。受劳碌、受困苦，多次不得睡，又饥又渴，多次不得食，受寒冷，赤身露体。」（23下-27节）。然而，他不把这些拿来当作夸耀。他要说，我在人中间服事主，我是一个谦卑的人，我的心思是谦卑的，我在一切事上是卑微的。我是一个微小的主的仆人。你问保罗：「你怎么服事主？」他第一个会说：「我是凡事谦卑，我眼中流泪，我经历试炼。」

保罗的魂太大了，他的看见是那么高；也许正因为他的魂大，他的看见那么高，反而叫他谦卑下来。他看见神的无限，就看见自己的有限；他看见神圣启示的丰富，就看见自己认识的不足。是这一个叫他谦卑下来，成为一个不高大、不狂傲、不张扬，也不与人争、宁愿受亏损、受屈辱的微小的仆人。

2.眼中有泪

眼泪是人真情的流露，是最细腻、最真挚，也最感动人的。保罗的眼中是常有眼泪的。如果主耶稣都需要流泪，他如何能不流泪？这里我愿意问弟兄们：「你爱主、跟随主这么多年，你流了多少泪？还是你永远坚持谁对、谁错，什么合理、什么不合理？你能不能作一个凡事谦卑、眼中流泪的人？」

一个主的仆人在主面前柔软到一个地步，圣徒们的情形很容易叫他流泪：

人不信主，他流泪；人得救了，他也流泪。

人爱主了，他流泪；人不爱主了，他也流泪。

人长生命了，他流泪；人停顿不长了，他也流泪。

同样的，教会的情形也会叫他流泪：

教会健康了，他流泪；不健康了，他也流泪。

教会得胜了，他流泪；失败了，他也流泪。

教会的见证刚强了，他流泪；软弱了，他也流泪。

3.经历试炼

他「又因犹太人的谋害，经历试炼」。什么叫经历试炼？试炼的原文是多数的，说出这试炼不只一次，而是一而再，再而三的临到他。哦！凡愿意服事主的弟兄姊妹，你是怎样的一个主的仆人和使女？那就看你有没有这种谦卑？你有没有这种流泪？你能不能说，我也经过各种的谋害，经历试炼？殊不知，一个主的仆人不可能离开这些。离开了这些，你是什么主的仆人？你不是自己作王了吗？岂不知，我们乃是一个奴仆，是耶稣基督的奴仆。当我们来服事主的时候，我们不敢有任何的高昂。我们的认识是豪迈的，却不敢在弟兄们中间表现一点自己的优越，我们永远把自己放在卑微的地位上。同时，看看弟兄姊妹的情形，看见教会的情形，除了流泪，我们还能做什么？到后来，我们也会经历宗教的谋害，宗教会用一切的方法来破坏你。

保罗对长老说到他心头的话，他的感觉是沉重的。他是说：「我要走了，我到了耶路撒冷以后，不知道会发生什么事；但我的灵里很清楚，我不会有好日子，在那里会有捆锁等着我。即或这样，我还要去。为什么？因为我爱犹太人。如果可以的话，我必须和耶路撒冷教会的弟兄好好交通，盼望从他们那里出来的搅扰能够清理掉，要不然众教会就没有希望了，都要被摧残掉了。」

我为着教会如何

使徒行传二十章20节，「你们也知道，凡与你们有益的，我没有一样避讳不说的，或在众人面前，或在各人家里，我都教导你们。」这里保罗说到，他和教会之间如何。他说，我知道我这样教导你们以后，犹太人要害我的命；即或他们要害我的命，我还得讲，因为这是真理，这是我从主领受的。大家可以起来反对我，我不能不坚持神给我的托付。只要对你们有益的，我没有一样避讳不说的。我没有玩手腕，我没有用我的智慧，我没有用任何方法保护、拯救自己。难道我不会救自己吗？难道我不知道怎么保护自己吗？难道我不知道，只要在我的措辞里稍微改几个字，我就没有难处了吗？但是，这几个字改了以后，我的负担在哪里呢？神的托付在哪里呢？圣徒所得的益处在哪里呢？教会要往哪里去呢？

「或在众人面前，或在各人家里，我都教导你们。」我不仅有大聚会，我也有家庭聚会；我不仅和许多圣徒在一起，我也和一个一个的圣徒在一起。我教导你们，只有一个目的，就是愿意神在你们身上可以达到祂所要达到的。

这就是主的仆人！读到这里，你感动不感动？你流泪不流泪？甚至你也问自己：「主啊，我是不是这样一个你的仆人？还是我也顶容易为自己找一点保护，给自己找一条出路？」

我为着福音如何

21节，「又对犹太人和希腊人证明当向神悔改，信靠我主耶稣基督。」保罗说，在福音上，无论是对犹太人，无论是对外邦人，我都是讲同样的话—你们要悔改，你们要信靠主耶稣基督。我并没有因为你是犹太人，就改变我的措辞；也没有因为你是外邦人，就改变我的措辞。

保罗的心肠是完全联于神的心肠。神说，我愿意万人得救，完全认识真理。保罗就说，好，神所要的就是我所要的。向犹太人，我就作犹太人，为要得着犹太人；向律法以外的人，我就作律法以外的人，为要得着律法以外的人。我要与福音的信仰一齐努力，我也要与福音同受苦难。我这一生已经完全被分别出来；我的生存，我的生活，我的传讲，我的心态，完全是为着神的福音的。向着福音，我是这样的真诚！

我向着主的托付如何

22节，「现在我往耶路撒冷去，心甚迫切，不知道在那里要遇见什么事」。「心甚迫切」，可译作「灵里受捆绑」。保罗说，现在我要到耶路撒冷去，我的灵里受捆绑，我的灵里太受压了。为什么呢？因为不知道在那里要遇见什么事。说不知道，其实他知道，明知道即或是到死地去，他还得去！

保罗的心里明白，他这次去耶路撒冷，不会改变任何局面，只有捆锁甚至殉道而已，但他若不去，他的灵无法得着释放，众教会无法得着真正的自由。这里容我举一个见证，在神的主宰里，倪柝声弟兄在环境最为难的时候，他的选择乃是与他所生所牧养的几百处教会一齐留下；即使当他有机会到了海外，面对弟兄姊妹一致流泪地劝他不要回去的时候，他仍然决定回去，与神的儿女同受苦害。这与保罗的心境是可以相比拟的。

23节，「但知道圣灵在各城里向我指证，说有捆锁与患难等待我。」这里你会问，保罗，既然你知道有捆锁和患难等待你，你就不要去了，你为什么还要去？他会回答你，我向着主权益和主的见证是绝对忠诚的！即使有捆锁与患难等待我，我还要去，因为真理不能不表明，主的见证不能不维护；神的工作不能受任何的亏损。如果有捆锁等待我，我就去接受这个捆锁；如果有患难等待我，我就去接受这个患难。我愿意把颈项置之度外，我死就死吧！

成就我从主所领受的职事

24节，「我却不以性命为念，也不看为宝贵，只要行完我的路程，成就我从主耶稣所领受的职事1，证明神恩惠的福音。」恩惠，或作：恩典。这是保罗对自己一生跟随主、尽职的一个结语。你有没有注意，他是预备好去殉道的。谁不宝贵自己的性命？谁不珍惜自己的性命？但是保罗却说：「我不以性命为念，也不看为宝贵，只要行完我的路程，成就我从主耶稣所领受的职事。」

1 职事（diakoni,a, diakonia, service or ministry）

由diako（当差办事）和ia（性质）所组成，指一种服事的地位，职任，供应，供备，安排，方式和途径。

哦！这句话何等叫人受激励。你看见，这里有一个从主耶稣领受职事、不以自己性命为念的人。世上传道的人很多，热心的人很多，爱主的人也很多，但是建造教会的人必须是一班有职事的人。主在地上兴起了一个职事，也许这是整个教会历史中最重要的一个职事，就是保罗的职事。你很难相信还有一个职事比保罗更大。主在他身上的启示，以及启示的构成，主在他身上的工作，以及工作的实化，叫他成为一个有职事的人。他在地上做什么呢？成就他从主耶稣所领受的职事。在这过程里，他不以性命为念，也不看为宝贵，只要行完他的路程。

弟兄姊妹，读到这里，我会流泪。我们没有办法和保罗相比，我们与他职事的构成和层次差距太大，但我们可以有这样的宣告：我不以性命为念，也不看为宝贵，只要行完我的路程，成就我从主耶稣所领受的职事。虽然我们的职事比起他的职事，简直是不能相比，好像一粒米面对一个谷仓，但是，谷仓也是由许多的米粒构成的。我们虽然只是一粒，却也有高的价值。

保罗末了的话所最着重的，就是成就他从主耶稣所领受的职事。这个职事的成就，乃是为要证明神恩典的福音。

神的旨意，我无不传给你们

25节，「我素常在你们中间来往，传讲神国的道；如今我晓得，你们以后都不得再见我的面了。」这句话真是凄凉。他们分别可能只有半年。半年以前，他们有两年的时间天天聚会、彼此相爱，圣灵工作是那么强烈；现在保罗突然对他们说，从今以后你们再也见不到我了！你想，听了这句话，服事弟兄们怎么受得了？教会怎么受得了？这种生死离别的话，从一位把自己花费在他们身上最久、最多，也与他们最亲最近的主的仆人口中说出来，是叫人多么的震惊，多么的难以承受。眼看他们就要失去一位属灵父亲，我相信那分不舍与伤痛，一定许久也无法平息的。

26至27节，「所以我今日向你们证明，你们中间无论何人死亡，罪不在我身上。因为神的旨意，我并没有一样避讳不传给你们的。」旨意，或作：凡与你们有益的。保罗面对他所生养的儿女，他所牧养的教会，只有一个态度—倾倒他的所是和所有。特别是关于神的旨意，无论是基督的救恩，信徒的成长，或是教会的建造，凡与他们有益的，都是毫无避讳、也毫无保留的一样一样地教导给他们。所以保罗能说，我在以弗所这几年劳苦的结果，叫我可以起来说，如果你们中间有人死亡，罪不在我，因为我已经都教导你们了！神的旨意，凡与你们有益的，我并没有一样避讳不告诉你们的。

你们当为自己、也为全群谨慎

28节，「圣灵立你们作全群的监督，你们就当为自己谨慎2，也为全群谨慎，牧养神的教会，就是他用自己血所买来的。」这里是保罗警告的话。你看这整个局面凄凉不凄凉？保罗定意去耶路撒冷，他知道前面有捆锁，连性命可能都没有了；也知道再做多少工都没有用，因为无论兴起多少教会，到后来一个一个都要被从耶路撒冷雅各那里来的人糟蹋掉，所以他必须去解决这个问题。弟兄姊妹，在这整段话里，你如果进入保罗的感觉，你会有一种说不出的凄凉，却又感到神隐藏的同在。你要说，主啊，我敬拜你，你得着了这样一个仆人！

2 谨慎（prose,cw, prosecho, to take heed）

Prosecho意为留意、警戒、防备。

对于以弗所的长老，他们很值得同情，得救才不过三年，能做什么呢？可是保罗懂，在这三年里，他们所受的属灵教育太好了。保罗几乎天天和他们在一起；他们得保罗培育了三年，是有某一种程度的老练。保罗对他们说：「圣灵立你们作全群的监督，所以你们就当为自己谨慎！」为什么呢？因为撒但要攻击的就是领袖。

弟兄们，你要服事主，你就要为自己谨慎。也就是说，你要一直为自己留意、防备，甚至整个人要儆醒起来。若不小心，撒但会用生活、用宗教、用属世的荣耀来试探你。在生活上，你若不谨慎，生活的需要和压力就把你吞吃了；在宗教上，你若不谨慎，宗教的热心、传统和极端不可理喻的作法就把你完全辖制了；在属世的荣耀上，你若不谨慎，仗恃名声、权势、钱财的光芒和傲气也就把你完全征服、霸占了（太四1-11）。

保罗说，弟兄们哪，当你跟随主的时候，首先要为自己谨慎。你要注意，撒但会用一切方法破坏你。撒但一旦破坏了你，紧跟着就破坏了教会。所以，你也要为全群谨慎，总要把全群，就是教会，担在你的肩头上，为着他们一切的需要很谨慎地考虑。你不要松懒放肆到一个地步，把弟兄姊妹当作你的资产。要知道，所有的圣徒都是主的，教会也是主的。你不能把你服事的弟兄姊妹当作一个资产，拿来发展你的事业。岂不知，每个圣徒都是主亲自出代价用宝血买来的，不是你随便可以拿来糟蹋的，不是你随便可以拿来利用的。

我去之后，必有豺狼进来

使徒行传二十章29节，「我知道，我去之后必有凶暴的豺狼进入你们中间，不爱惜3羊群。」豺狼有什么特点？里面是贪食的，外面是凶暴的，对猎物一点也不爱惜。

3 爱惜（fei,domai, pheidomai, to spare or forebear）

Pheidomai引申为宽容，或避免对⋯⋯造成伤害。

这里特别提到不爱惜羊群。凶暴的豺狼是专门来吞吃羊群的。更可怕的是，没有一个豺狼进到羊群里来的时候是说：「看哪，我是狼！」每一只狼进来，都是披着羊皮，看起来都是羊。他们像羊，所以很容易进入羊群中间，可是他们并不爱惜羊群，日子一久，就原形暴露了。他们所要的，就是藉着这些羊达到他们贪欲的目的！

请我们注意，这里的羊群既然是指神所买的教会，那么豺狼就是指撒但所得着、所打发的宗教徒或工人。豺狼要用一切似是而非的教训和做法，欺骗教会中的弟兄姊妹，把他们引离神生命的道路，带进宗教的传统和做法的捆绑里面。

30节，「就是你们中间，也必有人起来说悖谬的话，要引诱门徒跟从他们。」保罗说，我已经把神心头的话一点不避讳地教导你们。等我走了以后，从外面会有凶暴的豺狼披着羊皮进来，不爱惜羊群，吞吃你们；在你们中间也必有人起来说悖谬的话，要引诱你们跟从他们。这些人在教会里面，是有野心的，他们好为首，愿意为大，想控制教会，想叫人跟着他们走，使圣徒受他们的影响。

事实的确是这样。当一个教会蒙主祝福，有一种兴旺的光景以后，宗教邪恶的工人马上盯着他们，想藉他们得着一些物质和属灵的利益；他们心里想，我怎么把这些人变成宗教的奴仆？不仅这样，连教会里面也有一些野心家；他们心里想，我怎么说一些话、做一些事，就可以叫会众归属于我？哦！服事教会真是艰难。

外有豺狼，内有野心家。你想，如果教会中有人想得权势，加上外面有人想把教会掳去，里外一配合，那真是一件严肃的事。所以你要注意，当带领的弟兄稍微放松一点，外面的狼就会进来，里面也会有野心家应合，起来说悖谬的话，引诱门徒跟从他们。

弟兄姊妹们，我说一句很痛心的话，基督徒基本上是不要主的。如果基督徒是要主的，主老早就回来了。主所以不能回来，就是要主的基督徒非常少，利用主的基督徒何等多！人为什么信主？真实的回答可能是：「不信主，我就要下地狱了。」人为什么聚会？真实的话也可能是：「藉着聚会，我的心灵能得着一种满足。」人为什么祷告？「藉着祷告，我可以得着主的保守。」我告诉你，很少人看见主是怎样的一位，很少人看见主的宝贵，很少人愿意不顾一切把自己投身在主身上。大多的人不是真的要主，不过是利用主罢了。然而，我们的主大到一个地步，即使你想利用祂，祂也一样爱你。只要你稍微给祂留一点缝隙，祂就迫切来与你同在，成为你的祝福。

因为圣徒不是真正的要主，所以才容易给撒但一个机会，来破坏、摧残主的教会。如果人真的要主，圣徒怎么这么容易受骗？如果人真的要主，教会怎么这么容易被破坏？所以到后来，保罗对他们的警告是：「你们就当为自己谨慎，也为全群谨慎。」（28节）你越负责任，你越容易受撒但的攻击。但我再说，豺狼绝不会真的像狼一样地吼叫；豺狼进来的时候，一定是像羊一样，好得着羊群的认同。不仅外有豺狼，就是圣徒们中间，也必有人起来说悖谬的话，要引诱门徒跟从他们。弟兄姊妹，当保罗对长老们说到牧养群羊的时候，他是说：「如果我住在这儿，豺狼是进不来的；我走了，我不在了，谁都可以进来，因此你们要加倍地谨慎，要知道你们是牧者，教会是在你们的保护之下。」

记念我三年流泪、劝戒你们各人

31至32节，「所以你们应当警醒，记念我三年之久昼夜不住地流泪、劝戒你们各人。如今我把你们交托4神和他恩惠的道；这道能建立你们，叫你们和一切成圣的人同得基业5。」这意思是，如果我可以昼夜流泪地劝戒你们，你们能不能也昼夜流泪地劝戒圣徒？如果我在你们中间三年之久昼夜流泪，你们能不能也三年之久昼夜流泪？不要以为自己是长老了，就能定规教会的事了—这是作官，不是服事。你能不能把自己以及自己所有的一切，都投资在弟兄姊妹身上，为着叫他们得益处？我在你们中间有三年的时间，释放了许多信息，我现在只能把你们交托神，和祂恩典的话。

4 交托（parati,qhmi, paratithemi, to commit or commend）

Paratithemi意为摆在⋯⋯面前，引申为把某个事物托付给某人以得着保护和保守，也可译作存托。

弟兄姊妹，我们服事教会，末了只能交给主。我们做的往往很有限。你过分做了，有时候主不一定喜欢；你完全不管，主绝对不喜欢。你不能保护圣徒到一个地步，变成你来控制；你还得把圣徒交托给主和祂恩典的话，这话能帮助他们，这话能建立他们。保罗在这里似乎说，弟兄们哪，我爱你们，但我不能永远保护你们，迟早你们还得学习向主负责。现在我要走了，我把你们交托主，你们向主负责吧。我也把你们交托主的话，你们不要离开圣经，要住在主话的供应和保守里，这话能够建立你们，叫你们和一切成圣的人同得基业！

5 基业（klhronomi,a, kleronomia, inheritance）

Kleronomia原意按律法拈阄分配而得的分，引申为地业、家业或产业。

「这道能建立你们，叫你们和一切成圣的人同得基业」，末了这句话是主曾经对保罗说的话。主对他说：「我差你到他们那里去，要叫他们的眼睛得开，从黑暗中归向光明，从撒但权下归向神；又因信我，得蒙赦罪，和一切成圣的人同得基业。」（廿六18）保罗听过这句话，所以这句话在他里面成为一个很深的记号，成为他一生尽职的根据和特点。他无论到哪里，就把主传到那里，叫人离弃偶像归向神；他无论到哪里，就把主的话供应到那里，叫人得着这话的成全，好一同承受神生命丰富的产业。现在他也把这句话告诉以弗所的长老，说，我们这一生活着，不能离开主和主的话，好叫我们和一切成圣的人同得基业。

我凡事给你们作榜样

二十章33至35节，「我未曾贪图一个人的金、银、衣服。我这两只手常供给我和同人的需用，这是你们自己知道的。我凡事给你们作榜样，叫你们知道应当这样劳苦，扶助软弱的人，又当记念主耶稣的话，说：『施比受更为有福。』」主的仆人要学习是一个凡事作榜样的人。保罗说，你要记得主耶稣的话，多给吧！财物的供给也是一个给，扶助软弱的人也是一个给，讲道也是一个给。多把财物奉献出来，多把时间拿出来照顾弟兄姊妹，多在话语上供应人吧，因为施比受更为有福。

在这警告的话末了，保罗为自己作一个见证。他的见证有四个点：第一，我不贪图什么；第二，我是自己劳苦的；第三，我凡事作榜样；第四，施比受更为有福。

以后不能再见我的面

36至38节，「保罗说完了这话，就跪下同众人祷告。众人痛哭，抱着保罗的颈项，和他亲嘴。叫他们最伤心的，就是他说『以后不能再见我的面』那句话，于是送他上船去了。」这段话的确凄凉，但也的确丰富。接下来保罗就要开始另外一段旅程。弟兄姊妹，我们要仰望主，求主得着我们也成为这样的一个主的仆人，不顾一切地把自己奉献给主，一生讨主的喜悦。


68 保罗上耶路撒冷 廿一章1至16节

廿一章1至2节，「我们离别了众人，就开船一直行到哥士。第二天到了罗底，从那里到帕大喇，遇见一只船要往腓尼基去，就上船起行。」你从这里看出，保罗在赶路。他似乎说，我要快快上船，我要快快赶路！他为什么要赶路？因为走海路是人不能控制的。有没有船？天气如何？都很难说。所以这一段到西泽利亚的行程（8节），无论船期、天气，都不是人能控制的，要等到了西泽利亚以后，保罗才可以安排上耶路撒冷。这时候保罗好像没有那么「属灵」了。我们想，他应该属灵到一个地步，一开口祷告，要船来，船就来；要天气好，天气就好。不！越属灵的人有时好像就越平凡。保罗现在显得非常平凡，别人等船期，他也等船期；别人受气候的限制，他也受气候的限制。他知道他在某个时间一定要到耶路撒冷，所以他里面很急切。

记得二十章16节说，「他急忙前走，巴不得赶五旬节能到耶路撒冷。」保罗急忙赶路，为什么又在特罗亚住了七天（6节）？我相信，这是因为船期的缘故，船期不定。无论如何，保罗是安排好了行程，预计某一天可以在耶路撒冷见到雅各。

望见塞浦路斯

廿一章3节，「望见塞浦路斯，就从南边行过，往叙利亚去，我们就在推罗上岸，因为船要在那里卸货。」为什么望见塞浦路斯，就从南边行过，往叙利亚去？这可以说是「过家门而不入」。我们知道，保罗传福音是从塞浦路斯开始的（十三4-5）。彷佛我们可以看见，保罗站在船边，扶着栏杆，望着塞浦路斯，若有所思，于是路加就把它记载下来。我相信那时候，保罗有许多的感触和叹息：塞浦路斯啊！你有这么多的圣徒，你有这么多我劳苦过的果实，我何等爱你们！我何等关切你们！但是今天的局面叫我必须冒捆锁的危险，为着你们长远的益处而上耶路撒冷去与弟兄们有交通。如果耶路撒冷的弟兄在真理上清楚了也站住了，众教会不都平安了吗？现在没有一个教会平安，因为耶路撒冷出了难处啊！

那个时候，我想他是满有感觉的，也可能有许多祷告。或许船经过一座城，他就求主记念那座城。船经过了帕弗，他就祷告，「主啊，求你记念士求保罗！」他何尝不想和那里的弟兄们交通？他何尝没有感觉也许再没有相见的机会了？但是他里面更领会，在现今艰难的局面里，前面有一个难免的负担压在他身上，不许可他再有这种「奢侈」—花时间与弟兄们在一起。他知道，他要快快到耶路撒冷去。如果问题解决了，大家都有希望；若不能解决，主的见证将来如何，只有主知道。哦！在他里面的那种伤痛和悲怆，是不可思议的。

在推罗和门徒住了七天

4节，「找着了门徒，就在那里住了七天。他们被圣灵感动1，对保罗说：『不要上耶路撒冷去。』」

1 感动

原文没有「感动」一词，也许是和合本为了意译而加上的，「被圣灵感动」按原文直译是「藉着圣灵」。

在推罗上岸，保罗住了七天。那里的门徒恐怕没想到他会来，是保罗找着了他们；彼此一见面，就要求保罗同住七天。我相信他们越跟保罗交通，就越领会，我们所听见的保罗不是传说中那个十恶不赦的人。要知道，这些弟兄们应该离耶路撒冷很近，受耶路撒冷的影响应该很大；现在见到保罗，七天之久听他交通，越听越觉得保罗是一个有启示的人，也越觉得他不能去耶路撒冷。所以交通到末了，他们被圣灵感动，就对他说：「不要上耶路撒冷去！」然而主耶稣的话也许浮现在保罗的耳中，「耶路撒冷啊，耶路撒冷啊，你常杀害先知，又用石头打死那奉差遣到你这里来的人⋯⋯」（太廿三37）所以他也不说什么，心中似乎有一个笃定，「我此次去耶路撒冷，即使不可为还得为，即使不可行还得行。」

5节，「过了这几天，我们就起身前行。他们众人同妻子儿女，送我们到城外，我们都跪在岸上祷告，彼此辞别。」这个送行太好了。但是他们很清楚，保罗这次去耶路撒冷，恐怕他们再也见不到他了。他们会想，保罗，你不知道那班人恨你恨到什么地步，你还亲自去送死吗？你是羊入虎口啊！辞别之后，「我们上了船，他们就回家去了。」（6节）

进了传福音的腓利家里

7至9节，「我们从推罗行尽了水路，来到多利买，就问那里的弟兄安，和他们同住了一天。第二天，我们离开那里，来到西泽利亚，就进了传福音的腓利家里，和他同住。他是那七个执事里的一个。他有四个女儿，都是处女，是说预言的。」到了这里，他们真正进到巴勒斯坦，来到西泽利亚了，并且进了腓利的家。这个腓利就是使徒行传六章所选出的七个执事里的一个。那一次选出了一个殉道者司提反，也选出了一个传福音的腓利。

你有没有注意，圣经怎么说到腓利呢？乃是传福音的腓利。腓利成了以弗所书四章所描述的几种恩赐之一的「传福音的」（四11）—这是新约中惟一有名有姓的例证。没有使徒行传所记载的腓利，我们可能很难领会保罗在以弗所书里说的「传福音者」到底是什么。但是这里有一个人，他的职事就是传福音；他是一个传福音者。保罗进了腓利家里，和他同住。

亚迦布的预言

使徒行传廿一章10至11节，「我们在那里多住了几天，有一个先知，名叫亚迦布，从犹太下来，到了我们这里，就拿保罗的腰带捆上自己的手脚，说：『圣灵说：犹太人在耶路撒冷，要如此捆绑这腰带的主人，把他交在外邦人手里。』」我相信腓利的四个女儿已经警告过保罗，因为她们是说预言的。现在又来了一个先知。他做得很戏剧化，拿保罗的腰带捆上自己的手脚，又传圣灵所讲的话。

苦劝保罗不要上耶路撒冷

12节，「我们和那本地的人听见这话，都苦劝保罗不要上耶路撒冷去。」弟兄们是劝他，「现在你是绝对不能去了。这一路下来，圣灵的说话已经够多了，你的灵里也很清楚，在那里必有捆锁等着你，你何必一定要去死呢？你何必一定要把自己带到那个结局呢？难道你不能聪明一点吗？你不能智慧一点吗？你所要的根本不能达到。你的负担是要去交通，盼望在割礼、律法、安息日上得着一个解决，但是你知不知道，根本不能谈的；你还没有谈，他们就把你绑起来了，你去做什么呢？」

可是保罗要说，我是知其不可为而为之。我知道不可能，我和你一样知道不可能，但并不表示不该做。可能，我要做；不可能，我也要做。不是可能不可能的问题，而是神要什么的问题：神要祂的真理在耶路撒冷的难处上被阐明。而我也愿意与神所要的配合。这件事能不能成是一回事，我应不应该把自己投身其中又是另一回事。

当大家都苦劝保罗不要上耶路撒冷去，保罗就说：「弟兄们，你们说的我都知道。我到那里要被绑起来，我知道；我要被打，我知道；我要被出卖，我知道。我知道这一切，但是我不能不去。」他那种向着主、为着主见证的心胸，是不可思议的。从开头，保罗灵里就有感觉，这次去会有捆锁与患难（二十23）；现在，他周遭的人，先是在推罗的门徒，加上腓利的四个女儿，又加上亚迦布，众人同心合意、众口一词地劝他，说：保罗，你可不要去了！为着我们，你不可以去；为着众教会，你不可以去。你这一去就完了！

保罗的回答也非常好，「你们为什么这样痛哭，使我心碎呢？我为主耶稣的名，不但被人捆绑，就是死在耶路撒冷也是愿意的。」（廿一13）他似乎是说，你们为什么痛哭？你们越哭，我越为难。我难道不知道这些吗？我难道不会拣选吗？我难道没有智慧吗？我难道是愚拙的吗？这些我都清楚，但是我还要去。为什么？盼望藉着我的去，还能保守主所建造的一些教会，免于被宗教的意识形态所糟踏。「我为主耶稣的名，不但被人捆绑，就是死在耶路撒冷也愿意。」这话一讲，别人都不能再讲什么了。保罗既然抱定必死的心，人还能说什么？

保罗不听劝，众人无不心酸

14节：「保罗既不听劝，我们便住了口，只说：『愿主的旨意成就』，便了。」他们听了这话，知道保罗既不听劝，便都住了口。请我们注意，圣经并不是说，因为保罗不听劝，提摩太就带头打包回家，庇哩亚人毕罗斯的儿子所巴特跟保罗说再见，帖撒罗尼迦人亚里达古跟保罗再住一夜，西公都偷偷地溜了，特庇人该犹第二天也走了，连亚细亚人特罗非摩也去做生意了。不，他们住了口，只说：「愿主的旨意成就。」

我想他们讲这句话的时候，没有一个人不心酸，没有一个人不带着眼泪。他们心里想，保罗啊，愿主的旨意成就吧！我们谁愿意看你被捆绑呢？我们谁愿意看你去死呢？我们谁愿意看你受苦呢？你看，还有这么多的教会，有这么大的需要，有这么广的工作，现在你把这些都丢了，只愿主的旨意成就吧！

接待在塞浦路斯人家里

15至16节，「过了几日，我们收拾行李上耶路撒冷去。有西泽利亚的几个门徒和我们同去，带我们到一个久为门徒的家里，叫我们与他同住；他名叫拿孙，是塞浦路斯人。」请我们注意，并不是耶路撒冷教会接待保罗，而是一个久为门徒的老弟兄接待他。这个老弟兄名叫拿孙，是塞浦路斯人，所以他很可能是保罗早期去塞浦路斯传福音时所结的果子。拿孙后来或许迁到耶路撒冷，慢慢地也在耶路撒冷有点服事。（既然是保罗带他得救的，他就很自然地接待保罗。）或许连保罗得以见到雅各，也是通过拿孙的安排才成的。


附20　使徒保罗第三次传道行程图

梁天枢着，《简明圣经史地图解》，台北：橄榄，1998年


69 保罗访问雅各 廿一章17至26节

廿一章17节，「到了耶路撒冷，弟兄们欢欢喜喜地接待我们。」这应该是和上一节联起来的。保罗到了耶路撒冷与拿孙同住，相信有许多他所服事过的人都来了，欢欢喜喜地接待他们。那时，这个人会说，我是从亚细亚来的；那个人会说，我是从马其顿来的；还有一个说，我是从希腊来的；又有一个说，我是从安提阿来的；另有一个说，我是从加拉太来的。我相信保罗见了他们，心中一定非常喜乐。

18节，「第二天，保罗同我们去见雅各；长老们也都在那里。」弟兄姊妹，读了17至18节，再比较一下十五章1至4节，你会发现耶路撒冷的教会对保罗的态度起了何等大的改变。在十五章，教会和使徒并长老都接待他；但在这里，雅各和长老们没有欢迎他，也没有接待他。就连17、18这两节圣经，也是一个天、一个地；前面所流露的人性多甜美，后面所摆的架子多大。你可以想象那个场面：有一个大房子，雅各坐在一个高椅上，长老分坐两排，个个面目严肃。哦！教会已经堕落到百分之百成为一个「官府之地」；谁一进到那个房子，谁就要被征服。

事实上，这本来并没有不好，交通本来就应该在一个会叫人敬畏神的地方，有很好的座位，叫人跟你坐在一起，能感觉这里有神，好把心里的话吐露出来，也得着合适的帮助。但是，如果你做得极端了，就变成一个官僚的形式。我绝对信，雅各那间房子是一间可怕的房子。雅各坐在那里，旁边两列长老—你想，如果是一个多少万人的教会（20节），就会有几十个，甚至上百个长老，场面并不小。这样的场面应是十分可畏。

述说在外邦人中所行的事

19节，「保罗问了他们安，便将神用他传教，在外邦人中间所行之事，一一地述说了。」这里似乎描绘一个场面：保罗说，感谢主，我到了马其顿，到了哥林多，到了以弗所⋯⋯。但是无论保罗说到他怎样传福音，怎样兴起教会，他们的反应都是严肃的，冷淡的。他们心里想：「你在外邦地做了什么，我们根本不关心。你不去做，我们倒好办；都是因为你把一个个教会建立起来，一无律法，二无割礼，现在还得我们去重新改造，去教训他们为律法热心，好好守犹太教的规条。」

20节，「他们听见，就归荣耀与神，对保罗说：『兄台，你看犹太人中信主的有多少万，并且都为律法热心1。』」

1 热心（zhlwth,j, zelotes, zealous）

Zelotes意由强烈的情感所激动并产生行动，引申为个人对某个事物付出最大的关切，或是完全献上自己从事某一件事。

他们当时一定是要给保罗一个印象：我们的工作比你的好上万倍！这时保罗也一定备感压力，心想：「我在以弗所传了两年，恐怕也没有得一千人；我走过多少地方，建立多少教会，才得了几个人，可是犹太人信主的却有多少万，而且个个都为律法热心！」

落入行洁净之礼的陷阱

21至22节，「他们听见人说，你教训一切在外邦的犹太人离弃2摩西，对他们说，不要给孩子行割礼，也不要遵行条规。众人必听见你来了，这可怎么办呢？」

2 离弃（, apostasia, apostasy）

Apostasia指因离开原有的立场，而产生对权柄的背叛以及对信仰的背道。这字也可以译作背弃或背叛。

离弃摩西就是背叛摩西，这对在犹太教里的人来说是非常严重的事。面对雅各的疑问，我想保罗心里可能会有两种反应，一种是：「好吧！你要我做什么，我就做什么。我要先把自己调到你们中间去，再慢慢来帮助你们。」一种是保罗觉得：「这个局面胜不过，你们要怎么做，就怎么做吧！」前一种可能说出，我向着犹太人，就作犹太人（你要我怎么做，我就怎么做）；后一种可能说出，他的确被当时的局面征服了。

23至24节，「你就照着我们的话行吧﹗我们这里有四个人，都有愿在身。你带他们去，与他们一同行洁净的礼，替他们拿出规费，叫他们得以剃头。这样，众人就可知道，先前所听见你的事都是虚的；并可知道，你自己为人，循规蹈矩，遵行律法。」你听，「你就照着我们的话行吧！」这句话多么有威严。不仅这样，他们还找了四个人，要保罗带他们去，与他们一同行洁净的礼；这意思是，除了保罗自己要回到律法下面，还要把别人一同带到律法下面。而保罗就照样行了。按说这时候，保罗应该起来说：「我告诉外邦人不要受割礼，但是我从来没有告诉犹太人舍弃律法，我自己不是才在坚革哩剃了头发吗？我是告诉外邦人，不要活在律法之下，要活在基督里！」可惜的，他当时彷佛失去了这个辩明真理的能力。

25节，「至于信主的外邦人，我们已经写信拟定，叫他们谨忌那祭偶像之物，和血，并勒死的牲畜，与奸淫。」到此保罗一句话都没有。一个原本多豪迈的主的仆人，进到一个宗教的环境里，竟好像什么能力都失去了！主耶稣被钉十字架，那是悲惨的一幕，殊不知，保罗的这一幕也很悲惨。保罗的悲惨在于被雅各的话镇住了，不能明亮的为主的真理争战。弟兄姊妹，读到这里，不知道你有什么感觉？无论是启示多高、职事多大的主的仆人，好像总会有一个陷阱在那里等着他。

对保罗来说，这就是一个「陷阱」。他存心要去推翻律法的规条，结果律法的规条反而把他压倒。对于不同的主的仆人，会有不同的陷阱。对有些人，这个陷阱是被人高举。对有些人，这个陷阱可能是宗教的权势。无论你多属灵，总有一个陷阱在那里等着你。对保罗来说，他实在是一个明亮、刚强的主的仆人，但终究还是落入陷阱之中。

或许保罗当时的想法是，无论我说什么都是白说，惟一的方法就是照他们的话去做；做完以后，他们会接纳我，我再来和他们慢慢谈。可是他没有想到，照他们的话去做以后，所带来的后果有多么严重。你想，做了这件事，他在外邦众教会面前的见证怎么办？他告诉人不要在律法之下，乃要在基督里，如今他还能说这样的话吗？你有没有注意，耶路撒冷的人对保罗多残酷！

保罗上一次去耶路撒冷，他里面应该就有感觉，那时候谁都不理他。这一次他再来，我想他是预备好的；他也许先和弟兄们联络好了，包括住的问题、带钱的问题、几时抵达的问题。只是他从来没有想到，雅各他们预先做好陷阱，不然怎么会刚好有四个人要行洁净的礼？哦！这一幅图画真是太可怕了。

26节，「于是保罗带着那四个人，第二天与他们一同行了洁净的礼，进了殿，报明洁净的日期满足，只等祭司为他们各人献祭。」实在说，这不像保罗的作风。这样一个豪迈的主的仆人，怎么会落到这个地步？


70 保罗在圣殿被捕 廿一章27至36节

合城都乱了

廿一章27至30节，「那七日将完，从亚细亚来的犹太人看见保罗在殿里，就耸动了众人，下手拿他，喊叫说：『以色列人来帮助，这就是在各处教训众人糟践我们百姓和律法，并这地方的。他又带着希腊人进殿，污秽1了这圣地。』（这话是因他们曾看见以弗所人特罗非摩同保罗在城里，以为保罗带他进了殿。）合城都震动，百姓一齐跑来，拿住保罗，拉他出殿，殿门立刻都关了。」

1 污秽（koino,w, koinoo, to deﬁle）

Koinoo意为当作俗物（以致违背了神的圣洁），引申为沾污、亵渎。

外邦人进殿，是触犯犹太人最大的忌讳，况且他们听说保罗这个人就是一个糟践律法、糟践圣殿的人。他们拿住保罗，拉他出殿，殿门立刻关了；这就是说，他们不让保罗再进来，现在这殿要蒙保护，要不然殿和律法真的都要被糟蹋了。

31至32节上，「他们正想要杀他，有人报信给营里的千夫长说：『耶路撒冷合城都乱了。』千夫长立时带着兵丁和几个百夫长，跑下去到他们那里。」你看！他们正想要杀保罗，说出保罗的性命悬乎一刻之间，幸好有人报信给千夫长才阻止这场凶杀。请我们注意，圣经学者布鲁斯（F. F. Bruce）在他的书里（St. Luke’s Portrait of St.Paul, 1985, pp.181-191）提过，在保罗和耶路撒冷之间存在着冲突和紧张局面。换句话说，保罗被下手捉拿的整个事件，也许是雅各或耶路撒冷核心的人所设计或默许的一个阴谋，唆使一些极端热心的犹太人想尽办法要把保罗带到死地去。

圣经说，「从亚细亚来的犹太人看见保罗在殿里，就耸动了众人，下手拿他」，而这群亚细亚来的犹太人，可能就是那一班曾在希腊设计要害保罗的人（二十2-3）。杀害保罗的计谋不成，犹太人就另外设下埋伏要杀他，并同心起誓，若不杀保罗，就不吃不喝（廿三12-22）。从这里你就知道，宗教的意识形态进到人里面的时候，那是多么可怕！不仅宗教取代了基督，宗教的意识形态和宗教的狂热所产生的排他性，以及在这排他性里所产生的把人逼于死地的仇恨，都是不可思议的。

众人喊着：除掉他！

廿一章32节下至33节，「他们见了千夫长和兵丁，就止住不打保罗。于是千夫长上前拿住他，吩咐用两条铁链捆锁；又问他是什么人，做的是什么事。」那时他们打保罗，一定打了不少时候，恐怕他已经全身是血。你想，有人去报信，再等千夫长来，要多少时间？打一个人打这么久，保罗还能活下来，真是主的怜悯。

34至36节，「众人有喊叫这个的，有喊叫那个的；千夫长因为这样乱嚷，得不着实情，就吩咐人将保罗带进营楼去。到了台阶上，众人挤得凶猛，兵丁只得将保罗抬起来。众人跟在后面，喊着说：『除掉2他！』」保罗到了圣殿，众人喊叫，要杀保罗，于是千夫长拿住他，「众人有喊叫这个的，有喊叫那个的」，这说出大家也分不清楚到底是怎么一回事。原来他们连保罗是怎么一个人也分不清楚，只是直喊「除掉他！」

2 除掉（, airo, to remove）

Airo指从其中挪开，也可以译作消灭或处决。

除掉他！消灭他！ 哎呀，这和当初众人为着主耶稣疯狂的喊说「钉祂十字架」的情景几乎没有两样（路廿三13-23）。宗教的情操、群众运动的情绪被鼓动起来的时候，是多可怕的事。人一进到群众运动里，就像发了疯一样。现在，一群人同心合意要做一件事，就是非杀了保罗不可。


71 保罗为自己辩护 廿一章37至40节

和千夫长说话

廿一章37至38节，「将要带他进营楼，保罗对千夫长说：『我对你说句话可以不可以？』他说：『你懂得希腊话吗？你莫非是从前作乱、带领四千凶徒往旷野去的那埃及人吗？』」千夫长问保罗的这个问题很古怪，因为我们相信，保罗的脸绝不会像是一个士匪头目的脸。

39节，「保罗说：『我本是犹太人，生在基利家的大数，并不是无名小城的人。求你准我对百姓说话。』」我们说过，大数是当时全地的教育中心，就像今天美国的波士顿。保罗说，我可是从「波士顿」出来的，我是从全地的教育中心出来的，我并不是一个来自于无名小城的人。

和百姓说话

40节，「千夫长准了。保罗就站在台阶上，向百姓摆手，他们都静默无声，保罗便用希伯来话对他们说。」就在这时候，保罗似乎还相信，如果他把他的见证摆出来，也许很多人会悔改，所以至少他要尽力而为，再试一试，作一个见证。

哦！弟兄姊妹，读到这里叫我们想起主耶稣。圣经中有两个重要人物，一个是主耶稣，一个是使徒保罗，他们都是面向耶路撒冷去的。圣经记载，主耶稣面向耶路撒冷而去（路九51）。对主耶稣来说，只有在耶路撒冷受死，才能成功神的心意，才能完成神所交托给祂的。所以在主耶稣里面是很坚定的，祂要面向耶路撒冷，那是神特别设立的一个地方，在那里神愿意得着祂的见证，神愿意得着祂的子民。主到那里去以后，就被杀害；杀害以后，祂就产生一个新造，产生一个在上的耶路撒冷（加四26）。

保罗是另外一个面向耶路撒冷的人，他知道神的工作是从耶路撒冷开始的。耶路撒冷出了问题，各地的教会都受影响、受伤害，所以他一定要到耶路撒冷去。其实他知道，他到那里去必然被捆锁，不可能有真实的交通，但是他还是带着一个心情：能不能成就是一件事，做不做是另外一件事。也许它不能成就，但我还是愿意到耶路撒冷，盼望在主的怜悯里，至终能解决众教会难处的根源。

事实上能不能解决呢？不能解决。何况保罗上耶路撒冷，和服事主的原则是有一点抵触的。服事主的原则是，这个地方不要你，你就到另一个地方去。但保罗的心态是，不错，耶路撒冷不要我，主也打发我到别的地方去，然而我即使到了别的地方，我哪有可能和耶路撒冷完全切割？我哪有可能和耶路撒冷完全没有关联？我哪有可能完全不提耶路撒冷？只要还有一点关联，耶路撒冷的搅扰迟早会流过来，我还得回去解决这一切问题的根源。

亲爱的弟兄姊妹，无论如何，我们从保罗身上应该有所学习；我们要告诉主：「主啊，我愿意也有保罗这样的心，愿意出一切的代价，为着叫众圣徒、众教会得益处。」


72 保罗为自己辩护（续） 廿二章1至5节

廿二章1节，保罗说：「诸位父兄请听，我现在对你们分诉。」2节，「众人听他说的是希伯来话，就更加安静了。」希奇！他们刚刚喊着：「除掉他！」（廿一36）可是连他说的是什么方言都不知道，连他是哪一国人都不知道，连他姓什么、叫什么也不知道。这里我们看见，一个在激烈的群众运动里的人是没有理性的，不仅心智没有理性，连所做的事也没有理性。

在迦玛列的门下受教

保罗因分诉所讲的这一篇道（3-21节）非常好，也是每一个爱主的人必须认真追求、学习的一篇信息。

廿二章3节，「我原是犹太人，生在基利家的大数，长在这城里，在迦玛列门下，按着我们祖宗严紧的律法受教，热心事奉神，像你们众人今日一样。」保罗对他们完全没有定罪，只是说，你们是一班热心事奉神的人，我曾经和你们完全一样，但是有一点不同，我生在基利家的大数，我是在全地的教育中心受教育，同时我的老师是迦玛列。

迦玛列是众人公认的一位开明的、认识圣经的人。当初彼得被捉拿的时候，迦玛列就说：「现在，我劝你们不要管这些人，任凭他们吧！他们所谋的、所行的，若是出于人，必要败坏；若是出于神，你们就不能败坏他们，恐怕你们倒是攻击神了。」（五38-39）这说出迦玛列对神的工作有一种认识，而且非常尊重。我绝对相信，他的教导对保罗很有益处。一面来说，他的教育使保罗成为一个百分之百忠于犹太教的人；另一面来说，也是他使保罗后来成为完全向着神和神的工作开放的人。保罗在迦玛列的门下，按着他祖宗严紧的律法受教。保罗原是法利赛人（腓三 5），他不仅守律法，还是守律法之人中最守律法的人，是法利赛人中的佼佼者。所以他说，就着热心，我和你们众人是一样的，都是热心事奉神的，而且我比你们受的教育多，我成长的过程比你们更有装备。

无论男女都锁拿下监

使徒行传廿二章4节，「我也曾逼迫奉这道的人，直到死地，无论男女都锁拿下监。」这句话真凶！保罗比众人更厉害。别人只是喊喊叫叫，保罗不只是喊，他更是起来逼迫教会，杀害信耶稣的人，直到死地，无论男女都锁拿下监。

5节，「这是大祭司和众长老都可以给我作见证的。我又领了他们达与弟兄的书信，往大马士革去，要把在那里奉这道的人锁拿，带到耶路撒冷受刑。」这里的弟兄，指的是一班信奉犹太教的人，不是指信主的弟兄。保罗要说：「你们热心吗？我也热心。要知道，我可是从大数出来的，我的老师乃是犹太教里最有名、也最开明的一个神学家，他是对犹太教信仰深入钻研的一个人。现在我更要告诉你，就着我的生活来说，我是逼迫信仰这道的：

第一，无论男的女的，我都抓来下在监里；

第二，我杀他们；

第三，我还找了祭司长和长老，拿了他们的信，到别的地方去抓。我在耶路撒冷抓得不够，我要一路抓到大马士革，把信这道的人都带到耶路撒冷来，叫他们受刑。你们今天反对我吗？我也曾厉害地逼迫过基督徒。我绑他们，又杀他们。」


73 保罗叙述归主的经过 廿二章6至16节

廿二章6节开始，保罗说到他有一个大转变，因为主向他显现了。

主向保罗显现

6至7节，「我将到大马士革，正走的时候，约在晌午，忽然从天上发大光，四面照着我。我就仆倒在地，听见有声音对我说：『扫罗！扫罗！你为什么逼迫我？』」他说，我有一个很特别的经历，我看见了大光，我也听见天上的说话。这个大光来的时候，是四面照着我，叫我无处可逃。不仅这样，当我看见这光的时候，我就仆倒在地。

弟兄姊妹，保罗的这个经历，大概是每一个跟随主的人一生所有阶段中必须有的：

1.从天上发大光，四面照着我

保罗并没有描述那在光里的是什么；但我们知道，他后来作过见证：「我不是见过我们的主耶稣吗？」（林前九1）这说出他是见过主耶稣的。保罗见过主耶稣，有三种可能：一是主耶稣在肉身的时候，他见过祂；保罗的年纪应该比主耶稣小一点，他很可能在肉身上见过主，特别是主耶稣带着门徒到耶路撒冷过节的时候。二是保罗曾被提到三层天上，可能当时他看见了主耶稣（林后十二2）。三是在往大马士革之路上所遇的大光中，他的确见到了主耶稣（徒廿二14）。

保罗说，我愿意告诉你，我确实在光中见到这一位了！我见到我的救主耶稣基督了！当我的救主耶稣基督显出来的时候，祂是一个大光，照得我无处可逃；祂的光不仅把我这个人完全暴露出来，也把祂的所是、祂的荣耀，完全向我照明出来。哦！在这大光之中，我看见了这位可爱、可敬、可尊崇、可敬拜的神；并且，我也在这大光中仆倒在地。

2.我就仆倒在地

「仆倒在地」是什么意思？就是再也没有能力了。保罗本来不是很有能力吗？论到他的家世，了不起！论到他的教育，了不起！论到他的热心，了不起！论到他现在所做的，他是带头逼迫教会的；但是现在光来了，他整个人仆倒下来，再也没有能力了。

弟兄们，「仆倒」是一个大的福气。今天在基督徒中，能仆倒的并不多。我们还没有看见，其实我们远比我们所认识的自己差多了。而今天我们若不能有这样的认识，我们就还想要挣扎，还想要做一些事叫主来称许我们。岂不知，主从来不要我们靠挣扎而成功，主也不会盼望我们做什么事来讨祂的欢喜；主不希望我们改良自己。主要告诉我们，「像你这样的人只能仆倒下来，让我的死来解决你这个人，好叫你在我的复活里与我同活！」所以「仆倒」，说出基督徒起头跟随主最关键的一个经历。

一个跟随主的人，是从哪里开始的呢？从认识自己的无有开始的。换句话说，我们现在开始来服事主了，当我们要来服事主的时候，我们才知道自己什么都不行，什么都不能。你看，我们服事主多少年了，做出了什么？而保罗才信主几年，他做了多少事！比起他来，我们有什么可夸？反倒要说：「主啊，像我这样的人竟然被你所爱，真是不配啊！」本来我们觉得，是我们把一切都给主；等我们仆倒以后，才发觉我们什么都没有，我们什么都不会，我们什么都不能。弟兄们，一个人要来爱主、要来跟随主，他必须是一个仆倒的人。

当你仆倒以后，许多事你都不觉得惊奇了。原本我们这一生满了惊奇；这样的惊奇有三面：一是对主自己满了惊奇。（你走一走，就发现主是这样的一位主；再走一走，又发现主是那样的一位主。）二是对主的带领满了惊奇。（你会说：「主啊，你怎么会这样做？你为什么这样做？」）三是对自己满了惊奇。（你看见自己，就说：「我竟然会这样！」）但是一个仆倒的人，他不觉得惊奇了。得罪了主，他会说：「我本来就是个得罪主的人；」有了软弱，他会说：「我本来就是个软弱的人；」一个局面来了，没有办法应对，他也会说：「我本来就是一个一点办法都没有的人。」这不是说他自暴自弃，乃是说他认识自己，他知道自己的本相。

3.我是一个仆倒的人

弟兄姊妹，光来的时候，就叫你看见光中的所是，也就是这一位可爱的主；也叫你看见光中的荣耀，就是这一位主所是的显出，那一个荣耀的情形会叫你仆倒。你会发现，你的最好也是不好的，更不用提你的不好。就算别人都说你有天分，但比起这位荣耀的主，又算得了什么？

当你来走主的路的时候，你要知道，主是怎么来得着你的呢？主说，我要把我自己和我的荣美显给你看！怎么显给你看？在光中。你所看见的是一个大光，但是在光中你又看见主的荣脸。你里面会觉得，主啊，你真好！你看见光，就是看见主。我绝对信，当保罗说「我不是见过我们的主耶稣吗」，就是指着这个光。在这光中，他见过主；见了主以后，他就仆倒下来。

「仆倒」不仅是承认自己不再有能力，也是对自己不再有盼望。许多时候遇见一些事，你就觉得难过，为什么？因为你太爱自己。你爱自己到一个地步，任何一点事总叫你不能不难过。你不是为着你的软弱难过，你是为着那个竟然会软弱的「你」而难过—我竟然会这么软弱！你不相信这个事实，你想，我是全世界最温和的人，怎么也有软弱，也有脾气？你不知道，就是因为你个性温和，你的脾气才特别大。这时候我们所需要的，就是成为一个仆倒的人，对自己不再有盼望。

弟兄们哪，不要再站着走来走去，要懂得仆倒在地；只要一动，我们的天然，我们的肉体，我们的罪的肢体，不知不觉就跟着发动了，各样的难处也就跟着来了。一旦仆倒不动了，主就能在我们身上动工。

哦！这就是跟随主的奇妙。光来了，也就是大光一照的时候，就叫你无处可逃。光四面环绕着你，你就没有地方可以躲，但是在这光中，你看见了主！你可以说，主在这里。主的荣耀，也就是主所是的显出，就在这里；我看见了主，我看见了主的荣光。同时，在这光中也叫我看见自己。我是怎样一个人呢？我是一个仆倒在地的人。

保罗与主之间的答问

保罗仆倒在地，这时候他听见有声音说：「扫罗！扫罗！你为什么逼迫我？」史百克弟兄对这个声音有各种的描述—他说，这个声音是鼓励的声音，是警告的声音，也是安慰的声音。无论它是什么声音，有一件事是确定的，这个声音就是问保罗：扫罗！扫罗！你到底在做什么？你知不知道你在逼迫我？

使徒行传廿二章8至10节，「我回答说：『主啊，你是谁？』他说：『我就是你所逼迫的拿撒勒人耶稣。』与我同行的人看见了那光，却没有听明那位对我说话的声音。我说：『主啊，我当做什么？』主说：『起来，进大马士革去，在那里，要将所派你做的一切事告诉你。』」保罗的回答说出基督徒一生中最重要的两个问题：

第一，「主啊，你是谁？」（8节）

第二，「主啊，我当做什么？」（10节）

1.主啊，你是谁？

弟兄们，请你记得一句话，你要跟随主，你的第一个问题应该是：主啊，你是谁？这个问题是你一生的问题。

你得救的时候，主说：「我是你的救主。」

你开始爱主、跟随主了，主说：「我是你所爱的主。」

你开始服事主、走主的道路了，主说：「我是你的主。」

当环境临到的时候，主对你说：「我是宇宙的主，我是掌管一切的主。」

当你经过各种艰难的时候，你还要问主：「主啊，你是谁？」

主就会告诉你：

「我是全有、全足、全丰的主。」

「我就是那我是。」

「从起初，我就是那我是；直到现在，我还是那我是。」

这真是奇妙！基督徒的一生不能离开这个问题。如果你从来没有问过，你很难跟随主；因为你已经把主定型了。（定型就僵化了，就落在一成不变的观念里。）哦！弟兄姊妹，你千万不要把主定型了。不要只以为主就是那祝福你的，主是那与你同在的，主就是那叫你享受甜蜜的，主就是那吸引你、叫你跟随祂的。不！不只是这样，我们的主是活的，是永远常新的，又是多面的。你的每一天，或者每过一段时间，都可以对主有不同的认知，以及新鲜的经历。所以你要一直问：「主啊，你是谁？」

2.我就是你所逼迫的耶稣

主对保罗的回答也很有意思。原本主应该回答，我是钉十字架的一位，我是为你流血的一位，我是死而复活的一位，我是升天的一位、得荣的一位、作王的一位，我是万王之王、万主之主，我是掌管一切、牧养你一生的一位；但是主却回答：「我就是你所逼迫的拿撒勒人耶稣。」（8节）「拿撒勒」的意思，就是被人藐视的；「耶稣」，就是来拯救世人的那一位。

「我就是你所逼迫的拿撒勒人耶稣」，这句话等于是主对保罗的一个呼召。主呼召保罗，说：「保罗啊！你这一生将是什么样的一生呢？你这一生就是被人藐视、被人厌弃、多受痛苦、常经忧患，甚至为神的旨意顺服至死的一生；因为这是拿撒勒人所走的路，也是你所该走的路。」

主对保罗说，我就是拿撒勒人，那被人藐视的一位。弟兄姊妹，在你的一生中，主对你的回答，可以有供应，可以有鼓励，可以有吸引，可以有安慰，可以有许多的祝福，但是它不会离开一件事，就是：我是拿撒勒人。主似乎对保罗说，我要高举你，我要叫你成为我显明的仆人。即或这样，扫罗啊！你现在要开始被逼迫了，你现在要开始成为拿撒勒人了。你本来不是很得意吗？你不是生长在基利家的大数吗？现在你要生活在被人藐视的拿撒勒。

我再说，每一个爱主的人，每一个服事主的人，每一个跟随主的人，都需要问一个问题：「主啊，你是谁？」这个问题你要不停地问，要问一辈子。无论你蒙恩多少年，在一切事上你要常常问主：「主啊，你是谁？我愿意更认识你，好叫我更爱你，好叫我更能跟随你，好叫我更能与你一致，好叫我更能与你配合，好叫我更能享受你的祝福，好叫我更能成为你的祝福。」

主啊，你到底是谁？

主会回答你：「我是万王之王，我也是从拿撒勒来的。我是万主之主，我也是从拿撒勒来的。我是宇宙的主，我也是从拿撒勒来的！除非你乐意把自己放到拿撒勒人的地位上，不然你永远不会知道我是谁。你要知道我是谁吗？你先要知道，我是一个为神的旨意甘愿受藐视、受逼迫的人。」

弟兄们，拿撒勒人耶稣的路是我们所走的路。每当我们似乎什么都被剥夺，却还有基督的时候，我们里面那种属天的喜乐真是满溢难言。这时候，我们里面没有什么可害怕的，没有什么可后悔的。这就是拿撒勒人所走的道路。

3.主啊，我当做什么？

第二个问题是，「主啊，我当做什么？」（10节上）弟兄们，你有没有一次问过主：「主啊，我当做什么？」很多人从来没有问过主，「我当做什么」，凡事都是他自己为自己安排的—「我要去教书，因为我想教书；我要到某一个城去，因为我想到那里去」；他定意了这么多，计划了这么多，拣选了这么多，就是不问主：「主啊，我当做什么？」

弟兄姊妹，你若问主：「主啊，我当做什么？」主会说，你想知道我要你做什么吗？你得先成为拿撒勒人，这样你才够资格知道我到底要你做什么。如果你里面有打算：我愿意这样，我愿意那样；下一步是怎样，再下一步是怎样⋯⋯那么，无论你问多少次，「我当做什么」，我都不会回答你。凡是要想与我一致，做我所要他做的工的人，他都必须是一个拿撒勒人。你若不是拿撒勒人，就什么都不要谈了，因为我乃是拿撒勒人耶稣。

主怎么回答保罗？主说：「起来，进大马士革去，在那里，要将所派你做的一切事告诉你。」（10节下）主的回答真好；祂没有直接告诉保罗当做的事。祂说，你当做的，第一，站起来；第二，到大马士革去；第三，在那里必有人将我所派你做的一切事告诉你。你希望我告诉你当做什么，但我现在不说，我要你去大马士革，我要叫教会来告诉你。

记得九章6节也是这么记载：「起来！进城去，你所当做的事，必有人告诉你。」主不亲自告诉保罗，主是要叫教会来告诉他。但是弟兄们，你不要一听这话就说：「感谢主，现在我懂了，我不需要祷告主，听主的说话，我只要去问长老，请长老告诉我当做什么就可以了。」这不是说，我们可以没有主，只要听教会的安排，只要听年长弟兄的安排就可以了。不！一面我们要学习，一切的定规都要和教会有一个好的交通；另一面，这一切的交通还得把我们带到主面前，让主来经过，也从主领受。

往上一看，就看见了他

使徒行传廿二章11至12节，「我因那光的荣耀不能看见，同行的人就拉着我手进了大马士革。那里有一个人，名叫亚拿尼亚，按着律法是虔诚人，为一切住在那里的犹太人所称赞。」从这里看见，亚拿尼亚很可能是那里的一个负责弟兄。「他来见我，站在旁边，对我说：『兄弟扫罗，你可以看见。』我当时往上一看，就看见了他。」（13节）这一段的描述需要参考第九章，那里说：「当下，在大马士革有一个门徒，名叫亚拿尼亚。主在异象中对他说：『亚拿尼亚。』他说：『主，我在这里。』主对他说：『起来！往直街去，在犹大的家里，访问一个大数人，名叫扫罗。他正祷告，又看见了一个人，名叫亚拿尼亚，进来按手在他身上，叫他能看见。」（10-12节）

这里你要注意，这里的看见是一个持续的异象。保罗在往大马士革的路上看见了光，亚拿尼亚在大马士革看见了异象，因此可以说：「光」就是异象。

保罗看见一个大光，看见大光以后，他就仆倒；仆倒以后，他的眼睛就瞎了。但保罗知道，这个眼瞎是假的，几时他属灵的情形健康了，视力就回来了。所以他里面所迫切的不是眼睛得医治，而是主的那句话：「在那里，要将所派你做的一切事告诉你。」我相信他会祷告，「主啊，那个人在哪里？求你把那个人带来，我的确愿意知道你的心意。」所以圣经说：「他正祷告，又看见了一个人，名叫亚拿尼亚，进来按手在他身上，叫他能看见。」事实上，保罗已经「看见」他了。当保罗瞎着眼在祷告的时候，他已经看见一个人进来，那个人就是亚拿尼亚。

果然，亚拿尼亚来见他，站在旁边，对他说：「兄弟扫罗，你可以看见。」保罗当时往上一看，就看见了他。扫罗是瞎眼看见亚拿尼亚的，现在睁开眼睛，看见的还是他。换句话说，保罗刚刚在异象中看见的，就是这个人。好像主用这一个来告诉保罗：「扫罗啊，你不是想知道要做什么吗？我要你作一个住在教会中，和弟兄们一起建造教会的人。这就是我给你的托付！」

保罗有没有托付？有，因为他后来对亚基帕王见证主对他所说的话，「我差你到他们那里去，要叫他们的眼睛得开，从黑暗中归向光明，从撒但权下归向神；又因信我，得蒙赦罪，和一切成圣的人同得基业。」（廿六18）也许主在大光的异象中将这托付给了保罗，所以他才问：「主啊，那我怎么做呢？」主就叫他到大马士革去，在那里有人会告诉他做什么。换句话说，这神圣的托付是两面的，有神圣启示的一面，有从教会得开启的一面。

教会的确帮助保罗有所看见；他要说，我往上一看，就看见了「他」。我在异象中所见的，就是我肉眼所见的；我肉眼所见的，就是我在异象中所见的。我在光中所见的耶稣基督，现在已经活化在我面前，是我可以摸得到，是我可以接触得到，是我可以用肉眼看见的基督的肢体—亚拿尼亚。从此以后，头与身体，基督与教会，已经成了他一生永不违背的异象。

我们祖宗的神拣选了你

廿二章14至16节，「他又说：『我们祖宗的神拣选了你，叫你明白他的旨意，又得见那义者，听他口中所出的声音。因为你要将所看见的，所听见的，对着万人为他作见证。现在你为什么耽延呢？起来，求告他的名受洗，洗去你的罪。』」亚拿尼亚又说：「我们祖宗的神拣选了你。」神拣选你做什么？

叫你明白祂的旨意。

得见那义者，听祂口中所出的声音。

将所看见、所听见的，对万人作见证。

「叫你明白祂的旨意」；弟兄们，神拣选保罗是叫他明白祂的旨意。今天我们也都是被神拣选的，我们要来明白神的旨意。但是要注意，神的旨意和神的引导不同。譬如说，有一个弟兄爱上一个姊妹，想要结婚，他就祷告：「主啊，你的旨意是不是要我娶这一个姊妹？」也有一个弟兄要买房子，他喜欢一栋房子，就祷告：「主啊，这是不是你的旨意？」其实这都不是在寻求神的旨意，乃是寻求神的引导。因为对这些问题，主会回答：「我哪有那么多旨意？我只有一个旨意，就是基督与教会。我所关切的，就是基督和教会。」神拣选保罗，第一个就是叫他明白神的旨意。

「得见那义者，听祂口中所出的声音」；弟兄姊妹，当你这样明白神的旨意的时候，祂就一生和你同在，叫你不断地遇见祂。不仅遇见祂，也不断地有祂的说话，叫你能够与祂完全一致。

最后是「将所看见、所听见的，对万人作见证」。哦！亚拿尼亚的这段话真好。他说：「我们祖宗的神拣选了你—特别蒙拣选的器皿，为要叫你明白祂心头的愿望，就是祂的旨意。在过程里，祂会叫你不断地看见祂，祂会不断地对你说话，因为你要将所看见、所听见的对万人作见证。」

保罗在此时把这些见证说出来，犹太人应该很受感动，可是犹太人却有一个疑问，神的旨意到底是什么？可见犹太人的满脑子都是律法。在他们的感觉里，除了律法以外别无旨意。他们会想，神要的是什么？神要的不就是我们作祂的选民吗？神要的不就是我们守律法吗？神要的不就是我们守安息日、受割礼、住在祂的规条里吗？他们的心已被一个东西所占有。他们想，守律法是最高的，最神圣的，神所要的就是这些了。因此，他们完全不能领受保罗的见证。


74 保罗奉召向外邦人传道 廿二章17至21节

主向我说，你赶紧离开耶路撒冷

廿二章17至18节，「后来，我回到耶路撒冷，在殿里祷告的时候，魂游象外，看见主向我说：『你赶紧地离开耶路撒冷，不可迟延；因你为我作的见证，这里的人必不领受。』」这段话应该是联于九章28至29节所描述的，「于是扫罗在耶路撒冷和门徒出入来往，奉主的名放胆传道，并与说希腊话的犹太人讲论辩驳；他们却想法子要杀他。」这说出当保罗传福音的时候，他不仅是传道，他更是奉主的名放胆传道，并和一些人讲论辩驳。他传道的能力，大到一个地步，与他辩驳的人、听他传讲的人，或者是接受，或者就被激怒到一个地步，想法子要杀他。

弟兄姊妹，一个健康的传福音者，不仅要有能力，要会传扬真理，更重要的是，当他们传的时候，他们是把人摆出去，把命摆出去，把生死存亡摆出去。他们不是讲一段话给人听，他们是用他们的所是、他们的得着、他们的认知，就是他们从主所领受的启示，并用他们生存生活的中心，就是主耶稣，来传讲。这样的传讲，是有果效的，是有能力的，是叫人觉得扎心的，是叫人不能不做拣选的。这样传讲的结果，不仅叫许多人得救，也叫传讲的人面对生命的危险。今天传福音的人何等的多，但是像保罗这样传福音的人，却极其难得。为什么？因为传福音不是做一件事，传福音乃是一个托付。这就如保罗自己的见证，「因为我们在神面前，无论在得救的人身上或灭亡的人身上，都有基督馨香之气。在这等人，就作了死的香气叫他死；在那等人，就作了活的香气叫他活。这事谁能当得起呢？」（林后二15-16）

我们的主耶稣基督就是天地的主，祂对这情形是怎样的反应呢？照我们人的判断，那些不相信的人，就让他们去吧，甚至主应该管制他们、责罚他们、打击他们，叫他们经历煎熬，也逼着他们悔改。但是，我们的主耶稣基督，就是天地的主，祂却没有这样做。祂对那些要杀害保罗的人的回应，是劝保罗离开，不可迟延。乍看之下，主的响应似乎是对自己的一种羞辱，其实不然；我们的主是天地的主，祂是阔长深高的，祂的智慧是何其难测，祂的踪迹是何其难寻（罗十一33）。祂不是在我们的层次里，祂是在天的层次里；祂不根据一件事情来断事，祂是根据永远来断事。祂对事情的反应，不是赏罚、称赞或责备，祂的反应乃是盼望那些信祂的人、爱祂的人、服事祂的人、追求祂的人、为祂忠心传道的人，能够得着最大的益处，也叫他们的劳苦产生最高的价值。

哦！到底为什么主要向保罗说「你赶紧地离开耶路撒冷，不可迟延」？是因为祂知道这班人要杀害保罗吗？或是主耶稣也害怕了，所以叫保罗快快离开？我们要确定地回答：不是，绝对不是！因为我们的主，是天地的主，是掌管王权的主。祂口中的利剑一出，这些要杀害保罗的人就都要消灭了，但是，祂没有。祂许可他们，容让他们存在，甚至容让他们胡作非为—因为祂的智慧何其难测，祂的踪迹何等难寻。

我说主啊，他们知道

使徒行传廿二章19至20节，「我就说：『主啊，他们知道我从前把信你的人收在监里，又在各会堂里鞭打他们。并且你的见证人司提反被害流血的时候，我也站在旁边欢喜；又看守害死他之人的衣裳。』」这是使徒保罗的回答。我们可以这样说，这时候的保罗，还不是一个成熟的保罗，也许只是一个蒙恩十一、二年的保罗；他的启示还不够高，他的认知还不够深，他对神智慧的带领还不够进入，他对神的权能也不够有把握。

亲爱的弟兄姊妹，你有没有注意，他开始和主辩论了。就人来看，保罗的回答是：「主啊，这不可能，他们知道我从前把信你的人收在监里⋯⋯所以他们很清楚，我到底是怎样一个悔改、跟随神的人。我不是糊里胡涂地加入一个宗教，我不是被人劝告就改变我的生活；我是从一个极端走到另外一个极端，我从前是厉害地逼迫教会，现在是热心地事奉神。难道这不够证明我的确是遇见了主吗？难道这不够证明我有一个根本上的改变吗？这改变不可能是人为的，不可能是教导出来的；这改变必定是从天上的启示来的。」保罗的回答多合理啊！但是，请我们注意，保罗竟然和主耶稣辩论起来了。主是天地的主，是根据永远、又在永远里藉着时间来运作的主；保罗却是一个在时间上、在过程上、在生活方式上、在信仰的改变上来事奉神的人。这两者的差距所造成的辩论是何等的大哪！

主说你去吧！远远地往外邦去

21节，「主向我说：『你去吧！我要差你远远地往外邦人那里去。』」我们要感谢神，主没有责备保罗、没有警告保罗，也没有向保罗发怒；主的回答是甜美的，祂说：「你去吧！」主没有说，不要怕，我保护你；主也没有说，你既然这样说了，我就去改变他们的心肠，叫他们不再逼迫你。不！主只有坚定地说：「你去吧！—我要差你远远地往外邦人那里去。」

亲爱的弟兄姊妹，你喜不喜欢这一句话？从外面看，是耶路撒冷的人不要保罗；就实质上来看，是主许可他们不要保罗，好叫保罗可以接受祂的差派，远远地到外邦人那里去。亲爱的弟兄姊妹，有什么比这个更好？想想你的一生都是看环境，看你所经历、所领受的，但是，主所看的却是：这里有一个我的仆人，我的使女，他们可以在我的经纶里有分。主要说：「我不仅是看你表现得多好、多爱主、多热诚、多在聚会中活动、多在教会生活里服事，我对你有一个更高的盼望、更高的托付。我要你在我的经纶里有更高的价值，我要差你远远地往外邦人那里去。」

哦！远远地，远远地，这是何等甜美的话。主喜欢我们远远地往另一个地方去。当主给我们有托付的时候，祂何等乐意这一个托付能够成为我们行走的动力，从这一个城到那一个城，从这一个省到那一个省，从这一个国到到那一个国，从这一个洲到那一个洲。

亲爱的弟兄姊妹，你知道吗？多少时候，我们看着聚会、看着我们能看得见的会众，也看见他们喜乐，知道他们爱主的心，我们就会说：「主啊，我把一切都要给他们！我要为他们活、为他们存在，我要在他们中间劳苦，我要叫他们得益处，我要帮助他们生命成长、在真理上有启示。」这种心怀是主所宝爱的，是圣徒所需要的。但是，在许多服事的人中，主还喜欢拣选一班人，他们可以起来作见证：「我要走，我要受差遣，我要被打发，我要起来远远地到一个我不熟悉的地方去，我要去传福音、去劳苦、去帮助人爱主、去叫人得成长。」哦，远远地！哦，远远地！这是何等的一句话，又是何等的一个富有远见的发表。我们要敬拜祂。


75 保罗被带到公会 廿二章22至30节

众人高声说：除掉他吧！

廿二章22节，「众人听他说到这句话，就高声说：『这样的人，从世上除掉他吧！他是不当活着的。』」我相信保罗在犹太百姓面前分诉的话说到这里时，已经明显指涉犹太人，同时也开始激怒他们，所以当他说到主要差遣他远远地往外邦人那里去，在场的犹太会众已经忍无可忍，就直呼他这样的人是不当活着的—除掉他吧！

在犹太人的感觉里，外邦人是狗；神的应许、神的诸约、神的律法都是给犹太人的。连主耶稣也说，「不好拿儿女的饼丢给狗吃」（太十五26）；但是保罗却说，是主叫他到外邦人那里去的。所以这时候，众人就热血沸腾，好像变成暴民一般，高声喊着要除掉他！另一面，他们也无法容纳保罗这个离经叛道的人。从前他是犹太教的前卫分子，是逼迫基督徒和教会最积极也是激烈的，如今他竟然传扬他原先所损毁的信仰。

弟兄姊妹，这段话同时也告诉我们神工作的一个很重要的原则，就是这里不要你，你就到别的地方去。主耶稣对门徒的话也是这样：「你们无论进哪一城，哪一村，要打听那里谁是好人，就住在他家，直住到走的时候⋯⋯凡不接待你们、不听你们话的人，你们离开那家，或是那城的时候，就把脚上的尘土跺下去。」（太十11-14）主从来不要人在一个地方跟人争执。主会说，有这么多灵魂需要得救，有这么多教会需要兴起，有这么多人需要帮助，你不要浪费你的时间与人争执。所以，主对保罗的话也是这样：「不要再跟我辩了，你去吧！如果这班犹太人要害你的命，我就差你远远地往外邦人那里去。这里的人不要你，别的地方的人会要你。」

弟兄姊妹，这也是我们今天服事主应该要学的功课。人若不愿意接受福音，何必与人争呢？何必与人吵呢？你就到别的地方去吧！有太多地方需要福音，有太多地方需要被建造，有太多人需要被成全，有太多弟兄姊妹需要帮助。为此，求主扩大我们的心胸，好好地放眼天下，全地都在我们眼前，不分种族，不分语言，不分文化，只要哪里有敞开的门，我们传福音、报喜信的脚踪就能延伸到那里。

保罗与长官交涉

使徒行传廿二章23节，「众人喧嚷，摔掉衣裳，把尘土向空中扬起来。」哦！那场面真是疯狂。24节，「千夫长就吩咐将保罗带进营楼去，叫人用鞭子拷问他，要知道他们向他这样喧嚷是为什么缘故。」保罗讲的是希伯来话，千夫长听不懂，现在突然闹起来了，想一定有什么缘故，所以要问个究竟。

25节，「刚用皮条捆上，保罗对旁边站着的百夫长说：『人是罗马人，又没有定罪，你们就鞭打他，有这个例吗？』」保罗在腓立比就被打过（十六22-23）；那时他似乎觉得，如果这个鞭子是从主来的，我就接受！你想在腓立比，他若不被打，地怎么震动？他若不被打，怎么在狱中唱诗？他若不被打，禁卒全家怎么得救？他若不被打，腓立比教会怎么被兴起？好像那时候他很清楚，我接受这个苦难，腓立比教会就会生出来！所以他忍受鞭打。但是这一次他要说，这个鞭我不白挨，我知道即使挨了打，耶路撒冷也不会得帮助。我不愿意白挨这个打！所以他说：「人是罗马人，又没有定罪，你们就鞭打他，有这个例吗？」

廿二章26至28节，「百夫长听见这话，就去见千夫长，告诉他说：『你要做什么？这人是罗马人。』千夫长就来问保罗说：『你告诉我，你是罗马人吗？』保罗说：『是。』千夫长说：『我用许多银子才入了罗马的民籍。』保罗说：『我生来就是。』」罗马人是那时候的超级公民，深受人的尊重；而保罗生来就是罗马人，他是地道的一位「超级公民」。「于是那些要拷问保罗的人就离开他去了。千夫长既知道他是罗马人，又因为捆绑了他，也害怕了。」（29节）千夫长害怕，因为他问也没有问一声，就把一个罗马人绑起来；在这情况下，保罗若是上告，他是要丢官的。

30节，「第二天，千夫长为要知道犹太人控告保罗的实情，便解开他，吩咐祭司长和全公会的人都聚集，将保罗带下来，叫他站在他们面前。」千夫长所召聚的这些都是宗教界的精英。换句话说，保罗面对的是一个很严肃的宗教世界。保罗不等他们审判他，他先起来辩论。保罗先前接受了第一场公审，接下来要接受另一场。


76 保罗在公会前申诉 廿三章1至11节

在神面前行事为人凭着良心

廿三章1节，「保罗定睛看着公会的人，说：『弟兄们，我在神面前行事为人都是凭着良心，直到今日。』」这句话真好。弟兄们要知道，面对宗教的审判，几乎没有人可以救你。宗教的审判来的时候，它是百分之百的主观，百分之百的在宗教的认定里来判断。宗教的审判不是根据你所做的来判断，而是根据他们所认定的来判断。宗教审判人的时候，那是最残酷的，那是最没有良心的，因为他们把你的罪早就已经定好了，没有什么可谈的，没有什么可辩论的。所以保罗一见他们，第一句就说：「我在神面前行事为人都是凭着良心。」

我今天真愿意对弟兄们说，行事为人要凭着良心。宗教徒还有什么良心？一个落到宗教意识形态里的人，他是听不见良心的声音的。好比保罗这时候所面对的宗教徒，他们认定神是要人守安息日的，神是要人守律法的，神是要人守诫命的，神是要人守规条的；一旦有了这个认定以后，他们在这些事上就已经没有良心的问题。他们的行事为人不再需要凭着良心，以良心为本，而是以传统的规矩为准度—凡不按这些规矩行的人就是与神为敌，自然也就是他们的仇敌。保罗在这些审判里，最危险的就是面对宗教的审判。果然，他第一句才讲完，「大祭司亚拿尼亚就吩咐旁边站着的人打他的嘴。」（2节）

是法利赛人，又因盼死人复活受审

3节，「保罗对他说：『你这粉饰的墙，神要打你！你坐堂为的是按律法审问我，你竟违背律法，吩咐人打我吗？』」这是说，我只讲凭良心，你打我作什么？「站在旁边的人说：『你辱骂神的大祭司吗？』」（4节）保罗一听，马上改口，「弟兄们，我不晓得他是大祭司；经上记着说：『不可毁谤你百姓的官长。』」（5节）这句话叫人颇难相信，因为保罗一看，应该就知道谁是大祭司。既是这样，保罗为什么要说这个话呢？我相信当保罗面对宗教徒的时候，他是一筹莫展的。你看他在廿二章对百姓讲的那篇道，讲得多好！但如今他面对的是宗教的权势，围绕他的有大祭司，以及全公会的人，这是最高宗教决断的法庭。他知道无论他说什么，到后来都是死的；他只要留在那儿，到后来都得死。这是一个不讲情、不讲理、不讲法的审判，非常残酷。所以这时候，他才好像乱了章法，说了奇怪的话。

6节，「保罗看出大众一半是撒都该人，一半是法利赛人，就在公会中大声说：『弟兄们，我是法利赛人，也是法利赛人的子孙。我现在受审问，是为盼望死人复活。』」保罗没有说谎，但是他讲的也不是真的，结果却救了自己。他说他是法利赛人，但是没有说他已经信了主；他说他是为盼望死人复活而受审，但是没有说那从死人中复活的就是基督。换句话说，他的话说得真是灵巧。在这句话里，该说的，他说了；不该说的，他就不说。他知道一讲「复活就是基督」，后果会很严重。

使巧叫会众分为两党

7至8节，「说了这话，法利赛人和撒都该人就争论起来，会众分为两党。因为撒都该人说，没有复活，也没有天使和鬼魂；法利赛人却说，两样都有。」撒都该人就是古时候的现代派、摩登派，不相信天使，不相信复活，也不相信鬼魂。所以，保罗这话一讲完，法利赛人和撒都该人就吵起来。一吵起来，他们就形成内斗，这样，保罗就暂时得救。

9节，「于是大大地喧嚷起来。有几个法利赛党的文士站起来争辩说：『我们看不出这人有什么恶处，倘若有鬼魂或是天使对他说过话，怎么样呢？』」保罗的话真厉害，他把那些控告他的人变成他的辩士，他的律师。

10节，「那时大起争吵，千夫长恐怕保罗被他们扯碎了，就吩咐兵丁下去，把他从众人当中抢出来，带进营楼去。」现在两边的人都来拉他。法利赛人说，他是我们的；撒都该人说，他是我们的。人几乎要把他撕成两半。千夫长看场面失控了，就吩咐兵丁下去，把他从众人当中抢出来，带进营楼去。

我想这时候保罗很紧张，过了今天这一关，明天怎么办？今天宗教的审问暂告一段落，但是明天还要继续开庭，怎么办？他现在面对的是一班对犹太教满了认定的人；他们认定了，我们有祖宗亚伯拉罕，我们有祖宗摩西，我们有摩西赐给我们的律法和规条，这些都是神亲自给我们的，还有什么比这些更大的？你若告诉他们，今天已经是新约时代，主耶稣来了，所有的规条、所有的律法，都已经终结在基督里了！他们是完全不懂，也不能理解的。保罗面对的就是这样一个局面。

犹太人在宗教意识形态里的认定，使他们在各面的情形里，都摸不着基督。同样，今天基督徒们一旦也产生这样的认定，基督在他们身上也就消沉，彷佛失去了一样。什么是宗教？对我们基督徒来说，没有基督也能对人宣讲的教导和实行，就是「宗教」。落入「宗教」里的人，最容易产生意识形态的执着，以及因这执着而有的非理智的狂热行为。哦！弟兄姊妹，今天我们来服事教会，就怕基督不多。你要知道，宗教不是属于别人的，宗教是在每一个人的血轮里。如果你不在宗教里，如果你是积极的，是有负担的—满了传福音的负担，满了读经的负担，满了和弟兄们祷告的负担，满了一同追求的负担，满了成全圣徒的负担，满了建立教会的负担—任何消极的事都要因着这些积极生命的流露而消减。

保罗所面对的就是宗教。在廿二章，当他面对百姓的时候，你看他那篇道讲得多有负担！虽然讲完的结果并不好，因为众人高声说：「这样的人，从世上除掉他吧！他是不当活着的。」（廿二22）他还是满有负担的讲了一篇好信息。到了廿三章，当他面对公会时，他感觉不能再谈什么了，整个情形根本没有希望，所以他很智慧地说了一半的话，叫他暂时得拯救。回监以后，我相信他会考虑：面对这些宗教人士的逼迫，我到底怎么走下去？

人一旦落到宗教里，他所做的那些非理性的事，对他自己来说是非常合理的。所以你要注意，没有基督，一定是宗教；除非你有一位活活泼泼的主，除非这位活泼的主负你一切的责任，否则你一定在宗教里。还要注意，不要说别人在宗教里，我们一不小心也照样在宗教里；我们的作法，我们的规矩，若没有基督自己，照样会是宗教。

主站在保罗旁边说，「放心吧！」

保罗那一天是被救回来了；但是法利赛人和撒都该人吵完以后，终究会和好，也就知道上了保罗的当。所以那天晚上，保罗特别需要主以另外一种的同在来加力给他。

廿三章11节，「当夜，主站在保罗旁边，说：『放心吧！你怎样在耶路撒冷为我作见证，也必怎样在罗马为我作见证。』」主站在保罗旁边，这就表示保罗是很不安的。他会想，我躲过今天，恐怕躲不过明天，这些宗教人士迟早要把我杀掉。于是当夜，主就对他说：「放心吧！你怎样在耶路撒冷为我作见证，也必怎样在罗马为我作见证。你不是要去罗马吗？我会带你去罗马，只是带的方法不是你所盼望的。如今你可以刚强，你可以放胆，你可以安息在我的里面。」

记得前面保罗在为自己辩护的时候，众百姓都喧嚷，高声喊着除掉他（廿二22-23）；那时我们愿意问雅各一个问题：「雅各啊，你不是说犹太信主的有多少万吗？那么这些人在做什么？当群众喧嚷喊叫的时候，至少应该有人起来说，不！他是我们的弟兄。结果一个也没有。」保罗被逮捕以后，圣经没有一句话说到教会照顾他，或者为他出面说情，请了辩士替他辩护。没有！耶路撒冷教会袖手旁观，没有一个人同情他。只有我们的主同情他，安慰他。这里主对保罗说：「放心吧！我站在你旁边。」又似乎说：「我愿意把你这个美丽的杰作，放在全地所有人面前，让大家来鉴赏。」我们的主真是高！


77 杀害保罗的阴谋 廿三章12至22节

廿三章12至13节，「到了天亮，犹太人同谋起誓，说：『若不先杀保罗就不吃不喝。』这样同心起誓的有四十多人。」其实这个同谋是不必的，因为只要祭司长根据犹太人的律法、规条审问保罗，保罗是非死不可。

14至15节，「他们来见祭司长和长老，说：『我们已经起了一个大誓，若不先杀保罗就不吃什么。现在你们和公会要知会千夫长，叫他带下保罗到你们这里来，假作要详细察考他的事；我们已经预备好了，不等他来到跟前就杀他。』」按理说，祭司长应该告诉他们，你们何必做这事？权力在我，只要把保罗带到这里，他就非死不可。我们曾经这样审问过保罗所信的耶稣，也曾经根据同样的原则，把耶稣钉在十字架上，现在我们照样的来审问保罗，一定也可以结束他的性命。

保罗的外甥被领去见千夫长

16节，「保罗的外甥听见他们设下埋伏，就来到营楼里告诉保罗。」外甥是自己亲姊姊或妹妹的孩子。很奇妙，圣经并没有记载保罗有姊妹，但是在这时候，有一个外甥出现了。

17至19节，「保罗请一个百夫长来，说：『你领这少年人去见千夫长，他有事告诉他。』于是把他领去见千夫长，说：『被囚的保罗请我到他那里，求我领这少年人来见你；他有事告诉你。』千夫长就拉着他的手，走到一旁，私下问他说：『你有什么事告诉我呢？』」也许因为保罗生来就是罗马人，而千夫长自己是一个花了许多银子才得以入籍的罗马人，所以对保罗有某一种的尊重。

20至22节，「他说：『犹太人已经约定，要求你明天带下保罗到公会里去，假作要详细查问他的事。你切不要随从他们；因为他们有四十多人埋伏，已经起誓说：若不先杀保罗就不吃不喝。现在预备好了，只等你应允。』于是千夫长打发少年人走，嘱咐他说：『不要告诉人你将这事报给我了。』」这里正如前面主曾对保罗所说的：「放心吧！你怎样在耶路撒冷为我作见证，也必怎样在罗马为我作见证。」（11节）保罗不需要再面对公会的第二次审判了。

这是宗教狂热分子的阴谋

这一段简单的叙述，相当见证我们的神在诗篇第二篇的宣告，「外邦为甚么争闹？万民为甚么谋算虚妄的事？世上的君王一齐起来，臣宰一同商议，要敌挡耶和华并他的受膏者⋯⋯那坐在天上的必发笑；主必嗤笑他们⋯⋯ 说：我已经立我的君在锡安─我的圣山上了。」（1-2、4、6节）使徒行传廿三章12至22节，牵扯到同谋不法的犹太人，执管事奉的祭司长，一个信主的、名不见经传的保罗的外甥，以及神特别预备给保罗的百夫长、千夫长。进一步说，这里有不法之徒和宗教事奉者联合起来的阴谋，也有一个保罗的外甥的求告；有一个对主有信托的保罗，也有一个能同情保罗的千夫长。

就人来看，杀害保罗是人因宗教狂热所做的事，祭司长的答允是为稳固自己的宗教权力、宗教次序所做的事。你有没有觉得顶奇怪呢？逼迫神所差派保罗的人，就是那些专心事奉神的人；要杀害主仆人的人，就是那些在宗教狂热里的人。我再说，宗教就是根据所宗而施教，只有宗、只有教，却失去了神的同在，失去了以基督为内涵，失去了对基督元首的持定，失去了与我们救主神那生机生命上的联结。这是何等可怕的一件事！事实上，当主耶稣在地上的时候，我们已经看见一幅不可思议的图画：当那些祭司在那里献祭、敬拜神的时候，却不知他们所遥拜的神就近在他们眼前。

为什么这班祭司这样的爱神、事奉神，却认不出主耶稣就是神呢？因为他们在宗教里。

为什么当主耶稣本着摩西书、诗歌书以及先知书一再向他们见证祂就是那一位为他们死而复活、并在他们中间建立神的国的基督时，他们却油脂蒙了心，硬着颈项不肯听从呢？因为他们在宗教里。

为什么当主耶稣靠着神的灵，在他们中间施行各样的神迹，以见证神国的权能时，他们却硬驳祂是靠鬼王别西卜赶鬼的呢？因为他们在宗教里。

神已经立祂的君王在锡安了

现在这个原则又回到这个故事的里面。那些满有宗教狂热的信徒，因着他们在宗教里的狂热，就产生了不法的事—密谋杀害保罗。可怕又可怜的祭司长，是一个可以到至圣所里去的服事者，却赞同这样的不法，还以为这也就是事奉神！亲爱的弟兄姊妹，今天许多教会中的纷扰，难道不是这样出来的吗？

但是我们要感谢神，神的主权是永远的，是可以见证的。这时候出来了一个保罗的外甥，我们至今不知道他是谁，又是怎样一个人，但是你不能不喜欢他。他应该是有主的，至少是有亲情的（那就比只有宗教狂热的人高多了），他来告诉保罗有暗杀他的阴谋。

这时候的保罗是一个最低下的囚犯，但是他可以要求一个百夫长，带着他的外甥去见千夫长。这里我们要问：难道在罗马的军营里真能有这样的事吗？千夫长是一个非常有地位、有权柄的执行者，就这样可以见一个青年人吗？而这一个见，又是根据一个最低下的囚犯的要求吗？我们只能回答说：「外邦人可以争闹，万民可以谋算虚妄的事，神的宣告却是：我已经立我的君在锡安—我的圣山上了。天是祂的，地是祂的，万民是祂的，万民的心是祂的，一切发生的人事物都不能越过祂的主权；祂是在祂的主权里为着祂永远的旨意来定夺一切。」

弟兄姊妹，我们要敬拜我们的神！我们是会经过死荫的幽谷，我们的生命、我们的事奉好像随时都可以失去，但是，主会说：「放心吧！我要叫你在另一个更有需要的地方、更能把神见证出来的地方，来为我作见证。」这叫我们不能不敬拜我们的神，这万有的主。


78 保罗被解交腓力斯巡抚 廿三章23至35节

大队兵马护送保罗

廿三章23至24节，「千夫长便叫了两个百夫长来，说：『预备步兵二百，马兵七十，长枪手二百，今夜亥初往西泽利亚去；也要预备牲口叫保罗骑上，护送到巡抚腓力斯那里去。』」千夫长立刻预备步兵二百，马兵七十，长枪手二百，共四百七十人。不仅这样，他还为保罗预备牲口叫保罗骑上，护送他到巡抚那里去。

弟兄姊妹，这里所描述的是我们不能想象的。首先，要杀保罗而埋伏在那里的人也不过是四十多人，千夫长可以派他的兵丁把这四十多人逮捕或驱散，但是，千夫长没有这样做，在神的主宰里，祂叫千夫长不愿意再把保罗送到祭司长那里去。接着就是这里所说的，千夫长派了四百多人，拿着各样的兵器来保护保罗，并给保罗预备牲口，然后护送（不是押解）他到巡抚那里去。这幅图画太特别了。一个囚犯，骑着牲口在四百多名兵丁的护送下到另外一个地方去，这是把他当作囚犯呢？还是把他当作一个尊贵的人呢？我们只能说，主的仆人永远是最尊贵、最受人敬重的，就在人看来他似乎最落魄、最凄凉的时候，主还是会藉着一些环境显出他的尊贵来。

25至30节，「千夫长又写了文书，大略说：『克劳第‧吕西亚，请巡抚腓力斯大人安。这人被犹太人拿住，将要杀害，我得知他是罗马人，就带兵丁下去救他出来。因要知道他们告他的缘故，我就带他下到他们的公会去，便查知他被告是因他们律法的辩论，并没有什么该死该绑的罪名。后来有人把要害他的计谋告诉我，我就立时解他到你那里去，又吩咐告他的人在你面前告他。」换句话说，这是宗教的事务；如果宗教的事务要政治来判断，政治是没有办法的，说不出谁对谁错。千夫长看不出保罗有什么该死、该绑的罪。

一路护送到王的宫殿里

31节，「于是，兵丁照所吩咐他们的，将保罗夜里带到安提帕底。」兵丁先带保罗到安提帕底，叫人不知道保罗在哪里；如果有人来劫狱，就找不着保罗。32至34节，「第二天，让马兵护送，他们就回营楼去。马兵来到西泽利亚，把文书呈给巡抚，便叫保罗站在他面前。巡抚看了文书，问保罗是哪省的人，既晓得他是基利家人」。为什么巡抚听说保罗是基利家人，这个案子就重要起来了？原来基利家是一个教育中心，是高文化层次的地方，所以一般人对待基利家人的态度不同。这里可能连保罗都没有想到，他在哪里出生都是神预备好的；基利家人所得到的对待不是一般囚犯可以得到的。

35节，「就说：『等告你的人来到，我要细听你的事』；便吩咐人把他看守在希律的衙门里。」衙门，按原文应作王府。哦！像保罗这样的囚犯，可能是要被处死的囚犯，不仅得着了兵丁的护送，而且住到王的宫殿里去了。亲爱的弟兄姊妹，你有没有看见我们的主多么幽默，祂做的事多么罗曼蒂克！狂热宗教分子说，你该死，我们要审问你，我们要判你死刑；但是，神来了，祂说：「犹太教啊，你想打击我的仆人吗？不错，他可以被逮捕，他可以成为囚犯，他可以成为一些人必须杀害的对象，但是我却要保护他，我却要叫他坐上牲口，并且护送他，特别礼遇他，叫他住在王府里。」我们不能不赞美神那智慧可爱的手！

弟兄姊妹，这就好像诗人所说的，连我的头发你都数过了（太十30）。好像主告诉保罗：「我要用你，我要成全你，我要叫你成为在我面前最有价值的仆人之一，所以我要叫你长在大数，好叫你得着最好的教育；我也要叫你生在基利家，好叫你有一天被审问的时候，得着上等的礼遇。」弟兄们，这也正如哥林多前书十章13节所说的，「你们所遇见的试探，无非是人所能受的。神是信实的，必不叫你们受试探过于所能受的；在受试探的时候，总要给你们开一条出路，叫你们能忍受得住。」我们要敬拜祂，我们所爱的主是何等的可信托。


79 犹太人控告保罗 廿四章1至9节

廿四章1至9节：

过了五天，大祭司亚拿尼亚同几个长老，和一个辩士帖土罗下来，向巡抚控告1保罗。保罗被提了来，帖土罗就告他说：「腓力斯大人，我们因你得以大享太平，并且这一国的弊病，因着你的先见2得以更正了；我们随时随地满心感谢不尽。惟恐多说，你嫌烦絮，只求你宽容听我们说几句话。我们看这个人，如同瘟疫一般，是鼓动3普天下众犹太人生乱的，又是拿撒勒教党里的一个头目，连圣殿他也想要污秽；我们把他捉住了。（有古卷加：要按我们的律法审问，不料，千夫长吕西亚前来，甚是强横，从我们手中把他夺去，吩咐告他的人到你这里来。）你自己究问他，就可以知道我们告他的一切事了。」众犹太人也随着告他说：「事情诚然是这样。」

1 控告（evmfani,zw kata, emphanizo kata, to make report against）

Emphanizo kata这个词组是由emphanizo（在司法面前秉报）与kata（反对）组成，所以可以译作「控告」。

2 先见（pro,noia, provoia, forethought or foresight）

Provoia意为预先的思考，引申为前瞻、深谋远虑、真知灼见、预期的供备和安排。

3 鼓动（kine,w, kineo, to stir up or instigate）

Kineo意为刺激和搅动，引申为怂恿、煽动、策动，以致引起鼓噪、骚乱、甚至暴动。

这里犹太人对保罗有四项控告：

保罗这个人如同瘟疫一般；

他鼓动普天下众犹太人生乱；

他是拿撒勒教党里的一个头目；

他连圣殿也想要污秽。

为什么控告保罗像瘟疫一样呢？因为保罗无论到哪里，耶稣基督的福音就传到那里，救恩就传到那里。而人信了主以后，会产生和犹太教的隔阂，所以对犹太教来说，保罗也是叫犹太教中的犹太人生乱的。不仅这样，对犹太教的人来说，主耶稣就是犹太教中的拿撒勒教党，保罗是一个服事主的人，所以他就是拿撒勒党的一个头目。末了又控告说，保罗连圣殿也想要污秽，这是因为他们以为保罗把一个以弗所人特罗非摩带到圣殿里去（徒廿一27-29）。

这些控告，一项一项是要来定保罗的死罪的，因为这样的人怎么能够叫他活着呢？事实也的确是这样。根据摩西的教训和犹太教的律法，干犯这些「罪」的使徒保罗是不能活着的。你看，犹太人所信仰的是神，他们所遵行的是神藉着摩西给他们直接的教导，一千多年来，他们在犹太教里的教训、实行和生活，都已经成为他们的构成。任何事物凡是与他们的构成相抵触的，都是他们不可容忍的。主耶稣是不是犹太人呢？是。主耶稣是不是守过安息日呢？原则上来说，是。主耶稣有没有过节期呢？有。主耶稣有没有遵行律法呢？有。但是，主耶稣成就了这一切，却又以祂自己取代了这一切。因为祂自己就是这一切的实际。而这对在宗教里的犹太人来说是不可思议的。今天当他们看见使徒保罗有这样的劳苦、生活和果效的时候，他们里面就有一种说不出的嫉妒，愤恨，甚至于仇视，所以他们才要控告他，想要叫保罗被置于死地。

凡在宗教里的人—就犹太教徒来说，就是执行一切却没有神；就基督徒来说，就是执行一切却没有基督—无论他们是多么的善良忠诚，当他们失去了这宗教的源头，就是神自己的时候，一定会产生对那些爱主的、跟随主的、事奉主的、以主为大的、活基督的人，造成最大的伤害。亲爱的弟兄姊妹，最后逼迫保罗、想要置保罗于死地的，还不是外邦人，不是世界中的人，不是一个学说、一个理论，也不是一个伟大的思想，而是那些在宗教里满了热忱的人。这是我们需要警戒在心的，求主怜悯我们。


使徒行传研读下册

廿四章至廿八章


编者序

读榜样！读历史！读行传！

历史本身是个矛盾，尤其是人类的历史。那些人所动的意念，那些人所谋的歹事，那些人所下的决定，那些人所射出去的箭，那些人所流淌下来的血，成了历史之后，本来都该是一面镜子，鉴戒出一条光明坦荡的道路；事实却不然。贪婪妒恨，说谎掠夺，自私自利，何曾一日从人的历史抹去？曾经尸骨遍野，如今依然炮火轰隆；曾经残暴压制，如今依然渗透恐怖；曾经兄弟阋墙，如今依然自相残杀。

啊！依然，重蹈覆辙。

真是讽刺哪，不是吗？若我们来看神的选民以色列人的历史也是这样。在旧约的时候，以色列人四十年旷野飘流，漂啊漂，转啊转，走过的路重复再走，犯过的错误重复再犯，盲目过的心眼重复再盲。飘流而去是旧约历史波涛长流所带下来的悲剧；重复再重复，则是旧约历史人事时地物多重结构所逃不出的内在基因。这是一个谜，只要堕落的人还在，这就是一个难以释脱的谜。

我们感谢主！当人的历史都写到了困局的时候，神却以祂自己为历史，留给我们一部四福音；又以祂工作的榜样为历史，留给我们一部使徒行传。使徒行传不是述说人的飘流重复，乃是记载神的工作。

主说：「我父做事直到如今，我也做事。」（约五17）又说：「我所做的事，信我的人也要做，并且要做比这更大的事。」（约十四12）这就告诉我们，自从撒但背叛以来，自从人堕落以来，神做事直到如今，主也做事，信主的人也做事。这些事都是关乎三一神的工作，因为使徒行传记载的就是三一神的工作，以及三一神工作的继续—谁能说神在使徒行传廿八章之后就不做事了，谁能说神的工作到了使徒行传廿八章的时候就停止了呢？

父来定意计划，子来执行完成，灵来运行实施；所以主才藉着圣灵吩咐所拣选的使徒（徒一2），圣灵也对腓利说：「你去！贴近那车走。」（八29）圣灵又在安提阿的教会中说：「要为我分派巴拿巴和扫罗，去做我召他们所做的工。」（十三2下）使徒行传一点不差是圣灵的工作记事，或说圣灵的工作脚踪。这是圣灵的工作日志。简单来说：

圣灵的工作写在谁身上？写在使徒们身上。

使徒们的工作写在谁身上？写在教会身上。

而教会的见证写在谁身上？写在一地一地的教会和圣徒们身上。

所以我们看见，今日的教会仍在圣灵的主权带领之下，今日的圣徒仍在圣灵的构成制作之中，今日的使徒行传仍在圣灵的水流里继续书写，一刻没有停止，而且是一天天往前进的。

是的，自主耶稣完成救赎，在门徒面前升天以后，圣灵就带着神工作的使命，在地上有了七部的运行：

「奋兴耶路撒冷教会」（本书第一部：一至七章）；

「来到哥尼流的家」（本书第二部：八至十章）；

「建立安提阿教会」（本书第三部：十一至十二章）；

「差遣使徒出去传道」（本书第四部：十三至十五章）；

「开展出各地方教会」（本书第五部：十六至二十章）；

「带领保罗生命成熟」（本书第六部：廿一至廿八章）；

最后藉着这廿八章圣经，「为我们留下许多榜样」（本书第七部）。

使徒行传的确是一本榜样之书。神的工作从「教会见证的兴起」，到「各地福音的开展」，到「主仆们职事的显明」，一步步为我们留下可贵的属灵产业，那就是许多的榜样。本书以经文事实为经（尤以新标点和合本的分段为篇章），以启示灵感字义为纬，终至交织出一幅闪亮精湛的图画：榜样。

各种的榜样。积极的榜样，消极的榜样。好像神在祂的智慧里，把要来两千年教会中所有可能重复发生的事，好的或坏的，健康的或不健康的，都描述在使徒行传这廿八章的圣经里面。所以，一个过教会生活的人、一个跟随主的人、一个为着主见证而活的人，不能不进到使徒行传这部书里去。

《使徒行传研读》不仅是一部研经之作，更是一部读史之作。主的仆人朱韬枢弟兄是一个热爱读史的人，他穿透历史的目光，彷佛轻易滑进时光隧道，人事时地物，光影交迭，往日重现—

看见了使徒彼得的曲折人生，

听见了见证人司提反的殉道之声，

希奇传福音者腓利的福音职事，

珍惜弟兄马可的不被挫折打倒，

宝贵使徒保罗的竭力奋斗、为要赢得基督耶稣所要赢得他的??

一切向上提升的种种，或向下沉沦的种种，都有他独到细腻的解读，含着启示的光，生命的话，忧伤的灵，建造的喜乐，沉重的警戒，殷切的教导。

还有，他对宗教意识形态的严严责备！

倪柝声弟兄说：「基督教乃是启示的宗教。」又说：「如果基督现在不是活在圣灵里，则我们的信仰便是死的，基督教也就是个死宗教，像其他的宗教一样。」根据于此，本书一而再，再而三强调宗教的可怕，宗教狂热分子的可鄙，宗教与政治联合的可耻。这个观点自始至终不会改变。这是使徒行传这幅巨像的黑暗面。

相对于黑暗的，光明于密云中滋长，有无限的可能。使徒行传及本书给我们最深刻的榜样，就是圣灵在主的仆人们身上的工作。换言之，使徒行传开头非常着重神的工作，到后来非常着重神所设立的执事的成熟。当一个主的仆人被主制作成熟的时候，他不再有外面从人而来的鼓励，只有基督自己；他不再有工作眼见的果效，只有生命职事的运作。他的职事运作出来了，光就透亮出来了，那是超越时间的、超越空间的。

这些榜样中最显明的一个，就是使徒保罗这个人—他是一个平凡的神人，他又是一个满有神的主的仆人。哦！圣灵的笔迹末了浓浓着墨在使徒保罗身上，似乎是在告诉我们：

历史本身的矛盾就是人本身的矛盾。

人的历史的困局只能藉着那些神圣生命成熟的人找着出路。

求主怜悯我们。


80 保罗再为自己辩护 廿四章10至27节

廿四章10节，「巡抚点头叫保罗说话。他就说：『我知道你在这国里断事多年，所以我乐意为自己分诉。』」保罗的话起头得很好，他知道腓力斯不是胡涂人，不会胡乱定人的罪，因此他说：我乐意为自己分诉。

11至12节，「你查问就可以知道，从我上耶路撒冷礼拜到今日不过有十二天。他们并没有看见我在殿里，或是在会堂里，或是在城里，和人辩论，耸动众人。」保罗说，我在这里一共就十二天，何况还被关了几天，我要做这事，或做那事，怎么可能呢？我连时间都没有。

我正按着那道事奉神

13至15节，「他们现在所告我的事并不能对你证实了。但有一件事，我向你承认，就是他们所称为异端1的道，我正按着那道事奉我祖宗的神，又信合乎律法的和先知书上一切所记载的，并且靠着神，盼望死人，无论善恶，都要复活，就是他们自己也有这个盼望。」异端的道，可直译异端的路。

1 异端（ai`resij, hairesis, sect or heresy）

Hairesis意为因着选择不同的意见（异议）所产生的对立的派别（忠于并跟随某一种的思想、教训和实行），引申为分门别类、宗派或异端（虚假错误的教训）。

保罗还是很有负担传福音。先前他不对大祭司传福音，因为知道传了也没有用，所以对他们只讲复活；保罗在这里对腓力斯传讲，虽然不像对神的百姓传讲得那么细，他还是传了福音。他说，我走的这一条路，对犹太人来说是异端，对我来说，我正是按着那道路事奉我祖宗的神。

这道路是什么道路呢？是神的道路（十八26），是生命的路（二28），是窄路（太七14），还是一条经历的路。弟兄们，你知道你这一生走什么路吗？走神的路，走神经纶的路，走神救恩的路。当你走这道路时，它必须是有神的，因为它完全是神的路。你在神之外注意任何事物，你就会出差错。换言之，你走在这路上，你只能有神，你只能享受神，你只能得着神，你只能经历神，你只能在神里面成长。这条路是神的路。几时神不见了，或者这条路的主轴不再是神自己了，你所走的路就开始有了问题。

在神的道路里有两件大事，一个是生命，一个是真理。所以它叫生命的路，也叫真理的路。当我有神、以神为中心来走这条路的时候，我所经历的是生命，而约束我、鼓励我的乃是真理。生命在我的里面，叫我有能力走这条路；而真理环绕着我，叫我不能走岔路。它是生命的路，也是真理的路，但是当我真正来走的时候，它又叫作窄路。

窄路是什么意思？就是你只能一步一步地走。今天人在地上的路都宽得很，遍地都在人的眼前，人想往哪里走，就往哪里走；只有跟随主的路是很窄的，是每一个下一步都必须由主亲自来带领的。弟兄姊妹，如果你一生能够这样一步一步地走，你就走在这条窄路里了。在这条路里，你没有办法规划你的人生，你只能走一步，再走下一步，再走下一步。它不像高速公路，它像山路；你爬山的时候，在你前面的都是窄路，你不知道几时会转弯，几时会有什么路况，因为前面的路你是看不远的。

弟兄们，你若愿意告诉主，「主啊，我要走你的路来跟随你」，你的路就变得很窄了。但是请你注意，这不是说你不应该有眼光，有大方向的决策，只是当你一步步来走的时候，你要领会，路是很窄的，叫你不是那么自由，叫你必须在圣灵的规范里来跟随主。因为这条路是生命的路，只有那些有生命，注意生命，活在生命里的人才能走下去；这条路也是真理的路，只有那些认识真理，持定真理，按真理而行的人才能走到路终。

保罗的话说得很强：「我??信合乎律法的和先知书上一切所记载的，并且靠着神，盼望死人，无论善恶，都要复活，就是他们自己也有这个盼望。」这就是说，犹太人要律法，我也要律法；他们要合乎律法，我也要合乎律法；他们要遵从先知书，我也遵从先知书；他们等着复活，我也等着复活。认真说，我有许多地方和他们是一样的；只有我走的路和他们不一样。他们走的路是宗教和传统的路，我走的路是神生命和真理的路。

对神对人，常存无亏的良心

16节，「我因此自己勉励，对神对人，常存无亏的2良心。」保罗又再一次说到良心（廿三1）。宗教来审判他，他说到良心；现在政治来审判他，他还是说到良心。对宗教徒，保罗好像是说，你如果根据你的良心那样来事奉神，求你允许我根据我的良心这样来事奉神。现在面对腓力斯，保罗就不仅讲良心，他更讲到「对神对人常存无亏的良心」。

2 无亏的（avpro,skopoj, aposkopos, blameless or without offense）

Aposkopos原意可能是形容一个平坦的道路，叫人不致绊跌，引申为没有过犯的，无可指摘的。

原来腓力斯的妻子是怎么来的？有的圣经批注说，她原是希律的女儿，已经结婚了，腓力斯去追求她，说服她离婚，再改嫁给他，所以他的良心并不好。但是保罗见证自己，无论对神对人，都常存无亏的良心。

17至21节，「过了几年，我带着赒济本国的捐项和供献的物上去。正献的时候，他们看见我在殿里已经洁净了，并没有聚众，也没有吵嚷，惟有几个从亚细亚来的犹太人。他们若有告我的事，就应当到你面前来告我。即或不然，这些人若看出我站在公会前，有妄为的地方，他们自己也可以说明。纵然有，也不过一句话，就是我站在他们中间大声说：『我今日在你们面前受审，是为死人复活的道理。』」请我们注意末了这句「为死人复活的道理」，好像说保罗也发觉他之前说话时用了技巧。现在保罗相信，即或他不用技巧，神也能救他。特别是保罗在公会前受审后的当天晚上，主就站在他旁边，对他说：「放心吧！你怎样在耶路撒冷为我作见证，也必怎样在罗马为我作见证。」（廿三11）那时候保罗大概很有感觉，今天我是用智慧救了自己，如果我不用智慧，神难道就不救我吗？神不是照样可以救我吗？这件事现在连保罗也承认，这是他的一个缺欠，他的那句话讲得不够合适。

哦！这就是主的仆人。主的仆人不完美，但是主的仆人有勇气面对他的不完美。其实保罗当时那句「盼望死人复活」，说的是事实，他的确盼望死人复活；只是明显的，他不讲这位复活者就是主耶稣，而只讲复活，目的是为带进法利赛人和撒都该人的争执。似乎就是这一点取巧，立刻叫他感觉不对。所以现在，当他面对腓力斯的时候，就把这件事说了出来。

腓力斯详细晓得这道

廿四章22节，「腓力斯本是详细晓得这道，就支吾他们说：『且等千夫长吕西亚下来，我要审断你们的事。』」腓力斯晓得这道，因为拿撒勒人耶稣的事宣扬出来之后，他这作巡抚的马上就懂，在这地方产生了两种信仰，一种是绝对相信只有耶和华神，一种是绝对相信耶稣从死里复活。这种事发生在他的辖区，且有许多人信了主耶稣，悔改得救，他怎么会不知道？「于是吩咐百夫长看守保罗，并且宽待他，也不拦阻他的亲友来供给他。」（23节）在一切似乎都没有路的时候，主还有祂的供备。好像主对保罗说，我不会叫你活得太艰难，至少你所需用的，我都供给你。

弟兄姊妹，当犹太人和祭司长把这个案子带到「政治」面前来以后，就说出一件事：连政治也不能解决宗教问题。所以腓力斯才有这样的话，「等千夫长吕西亚下来」。我相信他是想拖延这个案子。这时他或许就写信给吕西亚，说：「你最好不要下来！能拖多久，就拖多久，等到大祭司受不了了，众人都回去了，问题就解决了。」

腓力斯留保罗在监里

廿四章24节，「过了几天，腓力斯和他夫人─犹太的女子土西拉─一同来到，就叫了保罗来，听他讲论信基督耶稣的道。」可见保罗这时候传福音还是有一点果效。或许腓力斯临死的时候信了主，只是圣经没有记载。但请你注意，就在这一章以后，圣经不再记载保罗任何传福音的果效；此后圣经所注意的，乃是一个成熟的主的仆人如何面对一切处境。虽然百姓起来审判他，宗教起来审判他，政治也起来审判他，他却一点不放弃主在他身上的托付！

25节，「保罗讲论公义、节制，和将来的审判。腓力斯甚觉恐惧，说：『你暂且去吧，等我得便再叫你来。』」保罗知道腓力斯的历史，他似乎说，腓力斯，你知不知道神是公义的？你知不知道人活着是需要节制的？你知不知道主将要来审判？所以腓力斯越听越害怕。

26节，「腓力斯又指望保罗送他银钱，所以屡次叫他来，和他谈论。」这其实是很好办的一件事，送钱就没事了。我们知道保罗身上带着许多钱来到耶路撒冷，只是没有人知道这些钱后来怎么回事，圣经好像也完全不在意。现在腓力斯指望保罗送他银钱，而保罗如果要用钱来贿赂巡抚，他当时应该是有能力做到的，但是他没有这么做。

27节，「过了两年，波求?非斯都接了腓力斯的任；腓力斯要讨犹太人的喜欢，就留保罗在监里。」腓力斯屡次叫保罗来，和他谈论，这一谈就是两年。腓力斯也真有耐心，每次把他叫来，和他谈论，好像就看他手里有没有带钱。时间一过就是两年。

弟兄姊妹，一个服事主的人，到他生命成熟的时候，似乎所有的遭遇都是与他逆向而驰的。你看到后来，连路加都不再记载保罗工作的果效，只记载他所经历的、一个接一个的试探和艰难。他站在百姓面前，站在宗教人士面前，站在政治人物面前，种种这些，都不是容易的。然而保罗在主的怜悯里，还是见证了一件事：无论主把我放在哪里，我都是神所使用的一个仆人。


附21　只剩下了基督

使徒行传是很奇妙的一卷书，开头非常着重神藉着祂的执事所做的工作，到后来非常着重执事这个人。开头是说主如何藉着祂的执事兴起祂的教会，建造祂的教会，并且广传福音；末了是说当一个人带着他的职事，绝对为着主、为着神的旨意和经纶、为着教会、为着福音，把一切都完全摆上以后，神不会把任何东西留给他，成为他的奖赏—神只把祂自己留给他！

不仅这样，神还要把这个执事摆在各种的情形里，让他被显明出来。这对主的仆人来说，是一个非常大的试探。所以读到使徒行传末了，我们要有一种领会，一个服事主的人到后来什么都可以没有，但是一定要有主；他可以让外邦人来审判，让宗教来审判，让政治来审判，让君尊的权势来审判，但是他可以告诉每一个人：「我就是主的仆人。」哦，这是多好的一件事！弟兄姊妹，使徒行传的特点就是给我们看见，工作是有限的，基督是无限的；为主劳苦是有限的，跟随主、向主忠心是无限的。

缺少基督就是堕落了

使徒行传来到十九章时，使徒保罗经历了事奉上的一个大得胜；圣经记载：「主的道大大兴旺，而且得胜，就是这样。」（十九20）但是此时，他也进到一个最艰难的时期里，不仅犹太人想要杀他，连外邦人也想要杀他。所以十九章以后，整个局面就不容易了。保罗自己也看清，教会要得着建造，必须解决一切问题的根源，于是他定意到耶路撒冷去，要把这个问题解决。

能不能解决呢？根本不能，因为问题的根源还不是律法，而是缺少基督。为什么守律法的人可以这么极端？因为人里面没有基督了。为什么守律法的人可以这么猖狂？因为人里面没有基督了。为什么割礼、安息日和饮食条例变得这么重要？因为人里面没有基督了。耶路撒冷的教会到后来不仅缺少基督，甚至失去了基督，所以雅各才会对保罗说了一句可羞耻的话，自己还觉得理所当然，就是：「兄台，你看犹太人中信主的有多少万，并且都为律法热心。」（廿一20）你想，「都为律法热心」，这句话是出于主的吗？当然不是！从这里你就知道，他们的情形堕落到什么地步—他们所关心的不再是神的经纶，不再是基督，不再是基督的见证（教会）；他们所关心的是怎么把主的教会构成为犹太教里一个强的宗派。这是何等可怕的一件事！即或这样，保罗还是迫切地想去耶路撒冷。

还记得保罗说：「我为主耶稣的名，不但被人捆绑，就是死在耶路撒冷也是愿意的。」（廿一13）哦！他那殉道的灵是我们应该尊重的。同时，他也带了许多圣徒奉献的钱财去。这些钱应该不少，因为保罗自己也说：「不但这样，他也被众教会挑选，和我们同行，把所托与我们的这捐赀送到了，可以荣耀主，又表明我们乐意的心。这就免得有人因我们收的捐银很多，就挑我们的不是。」（林后八19-20）也因着这样，他带着七个弟兄一起去，一同来作见证（徒二十4）。但是对耶路撒冷来说，他带的钱似乎一点价值都没有。耶路撒冷有几万信徒，已经够富有了，就算保罗不给钱，他们照样能照顾贫穷人。这就是为什么这些钱到后来完全不被提起的缘故。就在这样的情形里，保罗到了耶路撒冷，不但钱没有被提起，他还被捆绑起来。被捆绑以后，好像圣经不再记载保罗怎么为主做工，保罗怎么带人得救，保罗怎么传扬福音了，而是记载他这个人如何单单只有基督。

除主以外别无享受

保罗在廿二章讲了一篇非常好的道，结束的话是：「主向我说：『你去吧！我要差你远远地往外邦人那里去。』」（21节）众人的反应却是高声说：「这样的人，从世上除掉他吧！他是不当活着的。」（22节）并且「众人喧嚷，摔掉衣裳，把尘土向空中扬起来。」（23节）弟兄们，一个跟随主的人到后来要有一种体认，不再是做工的问题，不再是劳苦果效的问题，而是我们这个人的见证到底能不能经过各种人的审判的问题。

好像在各样的审判里，保罗并没有得胜，因为每次讲完了，人就要杀他。但在这里，主却好像告诉我们：「现在我愿意让人察验我的仆人，我愿意把我的仆人带到一切的处境里，叫他们看见他所服事的是我，他所跟随的是我，他所认定的是我；他这一生除了我之外不再有别的得着，也不再有别的追求和满足。」

主是可信托的主

你若问，保罗被捉拿以后，他所兴起的那些教会怎么办？我相信主会笑着说：「我是主，教会是我负责的！」记得倪柝声弟兄在监里殉道以前写了一段话，说到他在病中，心中仍有喜乐；好像他有一种感觉，我的主是何等可信托的一位。虽然我不能与圣徒们再有面对面的交通，但是主的话会存留下去，主藉着我释放的属灵丰富会流出去，主所给我的托付更会藉着其他忠心的弟兄把它见证出来。

倪弟兄一生到末了，没有一件事是可以安慰他的。他写给一个表亲的信，说到出狱后想落叶归根，寻个归宿之处，又怕造成人家的负担，所以说：「我吃很少。」这样一位主的仆人，年老的时候没有人照顾他，没有一个弟兄敢在这样的局面里来关注他的需要，到后来他就这样孤孤单单地过去了，没有人顾他，没有人要他；这是主量给倪弟兄的路。但是在这种情境里，他仍然把自己交托给那能保守他的主，也深信祂会继续建造祂在地上的教会。为这缘故，他临终仍然维持他灵里的喜乐。

与主配合，并被主完全得着

弟兄们，这里不是说要大家都成为烈士，主所量给每个人的一生都不一样，但是使徒行传的确给你看见一个原则，就是：主所使用的仆人，他和主之间必须有完全的配合。你有没有觉得，保罗第一次行程有一些艰难，第二次行程也不容易，后来耶路撒冷出了问题，他就快快到耶路撒冷去。当他发现不能解决问题之后，又快快经过安提阿，回到以弗所，继续他的工作。所以可以说，第二次和第三次行程实际上是一个。在以弗所，他和主配合到一个地步，在那里带进一个复兴，光是所烧掉的那些邪术的书就价值五万块钱（十九19）。

虽然保罗的工作做得这么好，他里面仍然感觉，为着外邦众教会能健康的跟随主，我要再到耶路撒冷。不仅这样，我也有负担去罗马，那是今日地上最重要的一座城巿。好像主也答应他的祷告。主似乎说：「你要去罗马吗？我会带你去罗马，却不是照着你的方法。现在我所要的不再是你的工作，而是你自己。我要来得着你，你要单单地让我享受！」

亲爱的弟兄姊妹，无论在保罗身上，在倪弟兄身上，我相信都有类似的属灵原则：主仆人的一生到末了，是只剩下了基督。这就是从廿一章开始，原则上圣经不再记载保罗有任何工作的果效，而只记载一个主的仆人经过各种不同的经历之后，仍然持守主给他的托付。这时候的保罗已经远远超过他能不能讲道、有没有工场、有没有工作的发展；好像主是说：「我现在就要得着这样一个人！」因此，保罗就遭到一连串严厉的审判，百姓来审判他，宗教来审判他，政治来审判他，连君尊的权势也来审判他。


81 保罗要向西泽上诉 廿五章1至12节

在非斯都面前受审

廿五章1至3节，「非斯都到了任，过了三天，就从凯撒利亚上耶路撒冷去。祭司长和犹太人的首领向他控告保罗，又央告他，求他的情，将保罗提到耶路撒冷来，他们要在路上埋伏杀害他。」在保罗所面对的审判里，最残酷的就是宗教的审判。面对宗教审判的时候，保罗好像一点办法都没有；好像他一遇到在宗教意识形态里的人，就没有能力说一点健康的、合适的话。而宗教徒始终不放过他，还要杀害他。

4至8节，「非斯都却回答说：『保罗押在凯撒利亚，我自己快要往那里去』；又说：『你们中间有权势的人与我一同下去，那人若有什么不是，就可以告他。』非斯都在他们那里住了不过十天八天，就下凯撒利亚去；第二天坐堂，吩咐将保罗提上来。保罗来了，那些从耶路撒冷下来的犹太人周围站着，将许多重大的事控告他，都是不能证实的。保罗分诉说：『无论犹太人的律法，或是圣殿，或是西泽，我都没有干犯。』」保罗的话说得很明白：第一，犹太人的律法；第二，圣殿；第三，我们的王西泽，这些我都没有干犯。

9节，「但非斯都要讨犹太人的喜欢，就问保罗说：『你愿意上耶路撒冷去，在那里听我审断这事吗？』」非斯都看看局面，衡量一下，感觉还是靠向耶路撒冷合算，毕竟保罗的力量太单薄。从这里我们看见，政治是很现实的。非斯都是玩政治的，他把两边一看，耶路撒冷有一大堆人，这里只有保罗孤单一人；为了自己本身的政治利益，他就站在多数的那一边，打算照着犹太人先前的要求，让保罗上耶路撒冷受审。

我要上告于西泽

10至11节，「保罗说：『我站在西泽的堂前，这就是我应当受审的地方。我向犹太人并没有行过什么不义的事，这也是你明明知道的。我若行了不义的事，犯了什么该死的罪，就是死，我也不辞。他们所告我的事若都不实，就没有人可以把我交给他们。我要上告于西泽。』」保罗这话等于在骂非斯都，「你这个贪官、赃官、恶官！」好像一巴掌当众打得非斯都昏头脑胀的。保罗在为着主的权益而争战的事上真凶、真厉害。上一次他说到复活，他就暂时得救了（廿三6）；这一次他却说要上告于西泽。你想，他要上告于西泽，这事对或不对呢？他何必讲得这么义正词严，说要上告于西泽？岂不知，这一说，他就再也不能被放出去了，他非得到西泽那里才有可能被释放。

如果保罗不是这么激烈，懂得平衡一点，他就可以说：「非斯都大人，我知道你很有智慧，我也相信你的判断是正确的。这么重大的事，能不能请你再考虑考虑，也让我考虑考虑？既然你问我愿不愿意上耶路撒冷，就让我想一想！」这样一说，他就能等待机会得着释放，好免除在罗马被囚的年日。（他一被囚，就叫他在外邦众教会中间的行走和尽职受了拦阻，也就叫他所服事的一些教会在新约纯正的信仰上受到宗教的教训所摇动，而落入邪恶的宗教系统中，参西一23，弗四14）。到后面我们会看见，亚基帕王一来（徒廿五13），保罗是有机会可以被释放的，因为亚基帕王说，「这人若没有上告于西泽，就可以释放了。」（廿六32）

我愿意对弟兄们说，保罗说他要上告于西泽，永远没有人知道对错；但是你可以知道一件事，就是神永远不会错。对于这件事，我们都要学习这样回答：「没有一个人做事绝对是对的，但是每一个向着主、爱主、把一切交给主的人，他的一生都在主的手里。」这个回答也要成为我们的认定。就人来看，保罗可能是错了；就神来看，神要说：「我是远超过对错的！」

人是经常后悔做错事的，但神要说：「傻孩子，你知不知道，我是你的主。你以为错了吗？都是对的。你以为对了吗？如果不是我的祝福，也是不对的。你是在我的手里，没有对错的问题，它远远超过对错。」好像神要藉着保罗所说似乎是错的话，来成就祂行政上的主权。

廿五章12节，「非斯都和议会商量了，就说：『你既上告于西泽，可以往西泽那里去。』」西泽是罗马的皇帝，到西泽那里去之前，保罗有一个机会被带到亚基帕王面前，向他作自己的见证。这就是后面我们所要看到的。


82 保罗被带到亚基帕王面前 廿五章13至27节

非斯都将保罗的事告诉王

廿五章13至16节，「过了些日子，亚基帕王和百妮基氏来到凯撒利亚，问非斯都安。在那里住了多日，非斯都将保罗的事告诉王，说：『这里有一个人，是腓力斯留在监里的。我在耶路撒冷的时候，祭司长和犹太的长老将他的事禀报了我，求我定他的罪。我对他们说，无论什么人，被告还没有和原告对质，未得机会分诉所告他的事，就先定他的罪，这不是罗马人的条例。』」弟兄姊妹，这里我们要佩服政治，政治有时比宗教还讲理。宗教审判人的时候，往往不听你的分诉。

17至19节「及至他们都来到这里，我就不耽延，第二天便坐堂，吩咐把那人提上来。告他的人站着告他；所告的，并没有我所逆料的那等恶事。不过是有几样辩论，为他们自己敬鬼神的事，又为一个人名叫耶稣，是已经死了，保罗却说他是活着的。」哦！福音还是传出去了。非斯都有没有得救，我们不知道；但是他能说「耶稣死了，保罗却说祂活着」，说明保罗所传给他的福音，多少已经种到他里面去了。圣经没有记载他得救，但是你想，当非斯都生病了、软弱了、受打击了、遭遇艰难的时候，他会不会想起这句话？我想是会的。

20至22节，「这些事当怎样究问，我心里作难，所以问他说：『你愿意上耶路撒冷去，在那里为这些事听审吗？』但保罗求我留下他，要听皇上审断，我就吩咐把他留下，等我解他到西泽那里去。」亚基帕对非斯都说：『我自己也愿听这人辩论。』非斯都说：『明天你可以听。』」这一次他们没有找耶路撒冷的人来，而是要保罗为自己辩论。现在保罗面对的是一个王，代表一个权势；他要在君尊的权势面前来表明一件事：「亚基帕王，你只是地上许多王中的一位王，我所信的王才是万王之王，我所信的主才是宇宙的主。」所以保罗的下一篇道就成了圣经里最精华的道之一。

保罗被带到亚基帕王面前

23至24节，「第二天，亚基帕和百妮基大张威势而来，同着众千夫长和城里的尊贵人进了公厅。非斯都吩咐一声，就有人将保罗带进来。非斯都说：『亚基帕王和在这里的诸位啊，你们看这人，就是一切犹太人，在耶路撒冷和这里，曾向我恳求、呼叫说：『不可容他再活着。』」我很喜欢这句话：你们看这人！弟兄姊妹，如果有一天，我们也成为这样一个人，多好！反之，如果圣经记载，你们看这人，就是那爱世界的、爱名誉的、爱前途的、爱银行存款的、爱大房子的、爱汽车的，那么，我们不就是最没有出息的人吗？因为这种人不是到处都有吗？你看无论在哪里，不都是挤满这样的人吗？感谢主！这里有一个人，让非斯都说：「诸位啊！你们看这个人，这个人可不得了，他就是一切犹太人，在耶路撒冷和这里，曾向我恳求，不可容他再活着的那个人。」

犹太人不让保罗再活着，这就是宗教意识形态的极端表现。为什么人一旦落到宗教里，他里面的仇恨会这么深？因为宗教主观到一个地步，不是你死就是我活，没有什么叫中间路线。人一进到宗教里，那种仇恨是叫你吃惊的。而政治呢？政治凭借自己的司法体系来判断，反而好像公平一点。政治在这里回答：

「但我查明他没有犯什么该死的罪，并且他自己上告于皇帝，所以我定意把他解去。论到这人，我没有确实的事可以奏明主上。因此，我带他到你们面前，也特意带他到你亚基帕王面前，为要在查问之后有所陈奏。据我看来，解送囚犯，不指明他的罪案是不合理的。」（25-27节）

这话的确说出了事实；即或这样，非斯都在这里所演的政治秀，还是令人叹为观止的。你看，在宗教人士面前，他是一种心态，宁可黑白不分，也要讨他们欢心；但在王公权贵面前，他又冠冕堂皇的做起「公正无私」的官样文章，陈述保罗并无罪案可以奏明。政客的奸巧和腐败，在此表露无遗。


83 保罗在王面前申辩 廿六章1至11节

廿六章1至3节，「亚基帕对保罗说：『准你为自己辩明。』于是保罗伸手分诉，说：『亚基帕王啊，犹太人所告我的一切事，今日得在你面前分诉，实为万幸；更可幸的，是你熟悉犹太人的规矩和他们的辩论；所以求你耐心听我。』」你看这个开头多好！保罗这话讲了以后，亚基帕王就感觉顺当了，他再来审问也就顺当许多。从这里我们要学习，当你在为主说话的时候，总要有几句话是可以让听的人和你没有距离，使他们和你的话调和在一起。

因指望神的应许而受审

4至5节，「我从起初在本国的民中，并在耶路撒冷，自幼为人如何，犹太人都知道。他们若肯作见证就晓得，我从起初是按着我们教中最严紧的教门作了法利赛人。」保罗说，我从小就很有名气，犹太人都知道我是怎样一个人。他们若肯作见证，就知道我是一个真正的法利赛人。按当时的社会，法利赛人的数目大概只有五千到六千人，是那时候犹太教里的贵族阶段。

6至8节，「现在我站在这里受审，是因为指望神向我们祖宗所应许的；这应许，我们十二个支派，昼夜切切地事奉神，都指望得着。王啊，我被犹太人控告，就是因这指望。神叫死人复活，你们为什么看作不可信的呢？」你有没有注意，保罗的口气完全改了。他现在站在一个权势面前，这个权势是世界的权势。他在这世界的权势面前起来作见证，意有所指的说：真正的权势不是你，真正的权势是我们的神；真正掌管一切的不是你，真正掌管一切的乃是我们的神！所以他问王这个问题，王啊，你不相信死人可以复活吗？你难道不知道我们的主耶稣是复活的一位吗？

保罗面对不信的百姓时，就放胆叙述主耶稣得着他是要差他去向犹太人作见证，犹太人不领受这见证，他就转向外邦；

他面对伪善的宗教时，就用死人复活的真理使他们彼此争执，甚至分裂；

他面对黑暗的政治时，就用公义、节制和将来的审判警告巡抚；

他面对腐败的权势时，就极力用基督复活的福音，几乎劝服王信了主。

从这里你就知道保罗多丰富、多有智慧，他面对各面来的审问，都能有超凡的应对。

从前我多方攻击耶稣的名

9至10节，「从前我自己以为应当多方攻击拿撒勒人耶稣的名，我在耶路撒冷也曾这样行了。既从祭司长得了权柄，我就把许多圣徒囚在监里。他们被杀，我也出名定案。」你能不能想象保罗曾经做过这些事？但是你要知道，凡活在宗教意识形态里的人什么都能做。

11节，「在各会堂，我屡次用刑强逼他们说亵渎的话，又分外恼恨他们，甚至追逼他们，直到外邦的城邑。」那时你若问保罗，哪一个基督徒得罪你了？他要说：一个也没有。你再问，保罗啊，那你有没有真正研究过，到底基督徒做了什么，你要这么恨他们？他也要说，从来没有。只因为他曾经这样专一地活在宗教里、受宗教的控制，所以他做了太多的事是完全没有理性的。

读了保罗这里的见证，你就知道他为什么会说「在罪人中我是个罪魁」（提前一15）。他做了这样残忍的事，现在一一都说出来，连我们读的时候都觉得寒心。但是弟兄们，这是不是也给你一点希望？如果保罗可以悔改，谁都可以悔改。所以我们不要太快对人下论断，人都是会变的，人都有可能变的—保罗不是变了吗？

我再说，宗教的狂热是可怕的！撒但会藉着宗教狂热充满人的心肠；当人极端坚持一个宗教理念的时候，他就被撒但利用了。你看今天的恐布份子，原则上是一样的。一个十几岁的青年，带着炸弹到人群中间，把自己引爆，一下炸死几十个人；你想，他需要这么残忍吗？他为什么会这么残忍？在宗教狂热里的人就这么残忍！所以弟兄姊妹，你要告诉主：「主啊，我这一生绝不能没有基督，我这一生绝不能否定基督，我这一生绝不能做没有基督的事」，这样，你才能保守自己不落在宗教的狂热里。


84 保罗再叙述归主经过 廿六章12至18节

后来主用大光向我显现

廿六章12节，「那时，我领了祭司长的权柄和命令，往大马士革去。」就在这时，感谢主，好消息要来了，所以保罗彷佛加了一个「细拉」，一个停顿—王啊，你知不知道，这时大事发生了，主改变了我！

13节，「王啊，我在路上，晌午的时候，看见从天发光，比日头还亮，四面照着我并与我同行的人。」换句话说，太阳无论多亮，都没有这种光来得强，它比最亮的日头还要亮；这光四面照着我，叫我无处可逃。保罗说，王啊，主这时候来得着我了，主用光来得着我了。

14至15节，「我们都仆倒在地，我就听见有声音用希伯来话向我说：『扫罗！扫罗！为什么逼迫我？你用脚踢刺是难的！』我说：『主啊，你是谁？』主说：『我就是你所逼迫的耶稣。』」这里有句话是前面没有说过的，就是「你用脚踢刺是难的」。劳动的牲畜用脚去踢棒刺，想要甩脱套在它身上的管制。主的意思是，扫罗，你要知道，你原是法老车上套的骏马，如今我已经用我的犂把你套住了；你逃不了了，你要顺服地负我的轭，完成我给你的使命。

下面这一段（16-18节）非常豪迈。这是保罗第三次描述他在往大马士革路上的经历，但这一段所描述的，在前面两次（九章、廿二章）都没有提到。现在保罗之所以提出来，我想是因为这局面，正是关系到宇宙的行政的问题：到底谁是真正的掌权者？到底是地上的王，还是我们的神、我们的主？这一段描述，我相信一定也是保罗在同一个异象里所听见的话。

派我作执事、作见证人

廿六章16节，「你起来站着，我特意向你显现，要派你作执事，作见证，将你所看见的事和我将要指示你的事证明出来。」哦！「起来站着」这句话真好，这个发表是对应前面的「仆倒在地」。「仆倒在地」，是因着保罗受到主大光的光照与光中那如两刃利剑的话的暴露—他那握着文书的手和那踢刺的脚完全停下而全人俯伏在地。「起来站着」，说出我们的主要这一位因着敌挡神的旨意，逼迫主和祂的教会而知罪自责，全然被了结，路也走到尽头的人，必须像从死人中复活一样，立定在地，好承担主在祂荣耀显现里所托付的属天职分。

弟兄们，你有没有听见这句话—你起来站着。不要害羞，不要作一个懦夫，不要怕为主作见证，要学习起来站着。主在光中对保罗说，我向你显现，不是叫你去作传道，而是派你作执事，因为所有我的工作都是联于我的职事。你如果不是新约职事中的一个执事，你就没有办法起来真正的服事我。在地上需要各种的官，有千夫长、有巡抚、有王，但是在我的行政里，我所要得着的乃是一班执事，这一班执事乃是新约职事里的执事，他们就是我的见证人。今天我选定你作执事、作见证人，你要将所看见的事，和我将要指示你的事证明出来。

弟兄姊妹，容我这样说，如果不是保罗后来被囚，因而写了许多书信，他就不能给今天整个基督徒的信仰奠下一个好的根基。主耶稣只讲了很简单的道，跟随祂的人的能力不是那么强，也无法做太多，所以主拣选了保罗。基督徒信仰的根基，是保罗把它建立起来的（弗二20）。他在哥林多前书说到：「向犹太人，我就作犹太人，为要得犹太人；向律法以下的人，我虽不在律法以下，还是作律法以下的人，为要得律法以下的人。」（九20）那时他对犹太人和外邦人还分得很清楚。到了以弗所书，也就是他已经入监以后，他就明亮地把这信仰的启示说出来：「因他使我们和睦，将两下合而为一，拆毁了中间隔断的墙。」（弗二14）又说：「这样，你们不再作外人和客旅，是与圣徒同国，是神家里的人了。」（19节）到了歌罗西书里，他对基督的认识，对三一神经纶的认识，又更高了。

保罗的这一生是不断地有看见。弟兄们，当主的光临到你的时候，你会觉得太荣耀了，但主还会说，我要指示你许多的事。你看见一些了，但是我还有更多要指示你的，你要把它们见证出来。这样一位主的执事、主的见证人，他将自己所看见的，和主所指示他的都见证出来，这是何等的荣耀！我们的一生，就是不断得启示的一生，也是不断见证主的一生。

差遣我到他们那里去

使徒行传廿六章17节，「我也要救你脱离百姓和外邦人的手。」那一天主就告诉他，犹太人要逼迫你，外邦人也要逼迫你；犹太人要杀害你，外邦人也要杀害你；但是我告诉你，我要救你脱离百姓和外邦人的手。

18节，「我差你到他们那里去，要叫他们的眼睛得开，从黑暗中归向光明，从撒但权下归向神；又因信我，得蒙赦罪，和一切成圣的人同得基业。」这是主说到祂给保罗的使命。这里的描述太有诗意、太实际，更给我们感觉，我们这一生跟随主、服事主的价值实在太高了。好像保罗在这里说，全世界的人都是瞎眼的，亚基帕王啊，连你也是瞎眼的。因为主差我到你们中间来，第一，是要叫你们的眼睛得开，能够看见真实、属天的事物，能够看见这一位神才是宇宙的主；第二，是要叫你们从黑暗中归向光明，从撒但权下归向神。

黑暗是撒但的权势。我们已经脱离了黑暗的权势，进入神爱子的国里（西一13）。这爱子的国就是一个光明的国。

保罗这里所说的，等于是给亚基帕王一个挑战—真正的掌权者，绝不是你亚基帕王；真正的掌权者，甚至不是撒但；真正的掌权者乃是神自己。「亚基帕王啊，不错，你是王，你在审判我，但你知不知道，你是瞎眼的；你知不知道，你是在黑暗里的；你知不知道，你是在撒但权下的。我却不一样；主对我说话，祂叫我作执事，作见证人，也要救我脱离你的手。你是王，你审判我，可是祂要救我脱离你的手。不仅这样，我还要告诉你，我来了，是要叫你的眼睛得开，叫你从黑暗中归向光明，叫你从撒但的权下归向神。」

「又因信我，得蒙赦罪，和一切成圣的人同得基业」，这句话说出信主有两面的讲究：一面你信主，你的罪就可以得赦免；另一面你信主之后，你要和一切成圣的人同得基业—就是在教会生活里享受、经历，也承受基督那测不透的丰富作我们的业分。


85 保罗作见证并劝王信主 廿六章19至32节

没有违背那从天上来的异象

廿六章19节，「亚基帕王啊，我故此没有违背1那从天上来的异象。」

1 违背（avpeiqh,j, apeithes, disobedient or rebellious）

Apeithes原意为不为人所说服来顺从在上的权柄，引申为不服、悖逆、抗命不从、背叛。

使徒保罗说，亚基帕王啊，从那一天主给我异象，差派了我，我就没有抗命不从。哦！我顺从了祂成为一个受主差遣的人。

20节，「先在大马士革，后在耶路撒冷和犹太全地，以及外邦，劝勉他们应当悔改归向神，行事与悔改的心相称。」这是说，从那一刻开始，不仅我的心悔改了，我的生活改变了，我的存在也改变了；我的行事乃与悔改的心相称。「因此，犹太人在殿里拿住我，想要杀我。」（21节）犹太人为什么这样做？因为他们在黑暗里，他们在撒但的权下，他们瞎眼了。

22节上，「然而我蒙神的帮助，直到今日还站得住」；换句话说，保罗也懂，他随时都可能丧失生命，但他也觉得希奇，为什么过了这么久，他的性命还在？他应该随时都可以死，可是他仍然活着。他要说，这是我蒙神的帮助！

22节下至23节，「对着尊贵、卑贱、老幼作见证；所讲的并不外乎众先知和摩西所说将来必成的事，就是基督必须受害，并且因从死里复活，要首先把光明的道传给百姓和外邦人。」你看保罗多豪迈！我们的主竟然能得着这样一个仆人，为祂作这样的见证，我们敬拜祂。

讲完这篇道，我们想，这时候应该会有许多人信了主，跟随了保罗，教会也因此得了祝福，但是圣经都没有记载这些。主似乎说，我现在不关心这些，我所关心的是保罗—「哦！保罗，你如何能成为一个让我来享受，让我来制作，让我以你为满足、也让你以我为满足的人？」

恳请亚基帕王信主

廿六章24节，「保罗这样分诉，非斯都大声说：『保罗，你癫狂2了吧。你的学问太大，反叫你癫狂了！』」

2 癫狂（mai,nomai, mainomai, to be mad or insane）

Mainomai意为失去理性、精神失常、发疯。

非斯都听了保罗的分诉，就大声说：「保罗，你失去理性了，你发疯了！」保罗的回答也很有意思，他说：「非斯都大人，我不是癫狂，我说的乃是真实明白话。王也晓得这些事，所以我向王放胆直言，我深信这些事没有一件向王隐藏的，因都不是在背地里做的。亚基帕王啊，你信先知吗？我知道你是信的。」（25-27节）这里保罗直接向亚基帕王挑战，说：「亚基帕王啊，你信先知吗？」换言之，保罗是说：「亚基帕王啊，你在这地上作王，但你知不知道，宇宙中有一位真正的王，就是我们的神，你信祂吗？我知道你是信的。」这个问答真是太好了。

28节，「亚基帕对保罗说：『你想少微一劝，便叫我作基督徒啊（或译：你这样劝我，几乎叫我作基督徒了）！』」亚基帕王这时候似乎也不知道怎么办了，因为他说，保罗，你讲完以后，我觉得不信耶稣还不行呢，可是你叫我当场认罪悔改，我是王，我做不了这事。

29节，「保罗说：『无论是少劝是多劝，我向神所求的，不但你一个人，就是今天一切听我的，都要像我一样，只是不要像我有这些锁炼。』」保罗真厉害！亚基帕王已经投降了，他几乎要作基督徒了，但是保罗进一步说，不只亚基帕王一个人，今天一切听我的，都要像我一样，都要信耶稣。千夫长要信耶稣，巡抚要信耶稣，尊贵的王也要信耶稣，只是不要像我有这些锁炼。我愿意你们每一个人都听见福音，认识宇宙的主，就是我们的主耶稣基督。

30至32节，「于是，王和巡抚并百妮基与同坐的人都起来，退到里面，彼此谈论说：『这人并没有犯什么该死该绑的罪。』亚基帕又对非斯都说：『这人若没有上告于西泽，就可以释放了。』」好多年读到这一句话，我都觉得痛心。保罗何必说「上告西泽」这一句话呢？他不说不就没事了吗？但今天我的感觉不一样。

你以为人错了吗？神永远不会错。

你以为人说错话了吗？神永远不会错。

我们对于「对和错」看得太认真。神会说，你能不能在一切的环境、一切的遭遇、一切的处境里，把自己安详地投身于我？

保罗既说，他要上告于西泽，所以下面两章就说到他被带到罗马的历程。我们要求主给我们这样的灵，给我们这样的心，给我们这种的豪迈。就算王坐在我们面前，我们还能够起来说：「王啊，你信先知吗？不但是你，所有在座的每一个人都应该信主！」保罗这一种豪迈，这一种在基督里的执着和认定，这一种与神联结而显出来的荣耀情形，都叫人不能不说：「主啊，我们从灵里敬拜你，你既得着这样一个仆人，求你也照样来得着我成为一个跟随你、服事你的人。」


附22　学习说不知道

保罗用技巧说到「我现在受审问，是为盼望死人复活」（徒廿三6），这句话到底是对是错？还有他坚持上告于西泽（廿五11），又是对还是错？这里我们要学习说：「我不知道，我不能说。」弟兄姊妹，许多的事我们要学习说「我不知道，我不能说」，因为没有对错，只有主。

我们记得教会历史上，1850年左右，达秘和牛顿起了争执，有许多弟兄跟随他离开了；这些人后来又发觉达秘太闭关，失去基督身体的实际，所以1880年左右，跟随他的人就不多了。接纳他的教会，主体都是瑞士山区的一些小教会。据说晚年的达秘曾在一间旅馆里唱诗：

我今撇下一切事物，

背起十架跟耶稣。

表明这一个主的仆人在工作上已经非常受限制了。弟兄们，你或许要说：达秘错了！我却不这么认为；对错只有主能定论。我们若不认识神圣的主权，就永远会有埋怨；我们若认识神圣的主权，就懂得在一切的环境里根据主的主权来跟随祂。

同样的，今天对于在地上的主的仆人们，不论年长的或年轻的，我们也要学习从主神圣主权的眼光来看他们；不看他们的得失对错，不看他们的高低成败，只欣赏且尊荣他们身上所蒙的主的呼召，以及主藉着启示、供应、雕刻、管教和打击所构成在他们身上的属灵职事，并所显出的成熟人性的光辉。

正如我们今天从主神圣主权的眼光来看，所有保罗所做的、所劳苦的，都是有最高的价值。在新约的时代里，主似乎不能再得着一个人像保罗那样。没有他，就根本没有今天新约全备信仰的启示；没有他，所谓信耶稣的人就只是犹太教的一个分支；是保罗把新约全备的信仰建立起来的。

在使徒行传最后的几章里，保罗经过一次次的被审，被百姓审问（廿二章），被宗教审问（廿三章），被政治审问（廿四至廿五章），被君尊的权势审问（廿六章），他好像是一个荣耀的见证人，一件神的杰作被摆出来。主似乎说：「这是我亲手制作的，你们大家来看看！」特别是当他被带到君尊权势的面前的时候，真像一个荣耀的见证人，一件神手中的奇珍。他在亚基帕王面前讲的那一篇道，见证了他生命的成熟。他的生命成熟到一个地步，他能说：「我和我所信的主是完全配起来的！掌管一切的是这位主，而不是地上的王。」这实在太好了！因为这样，就带进末了两章。


86 保罗坐船往罗马 廿七章1至12节

末了两章，廿七、廿八章，好像只是叙述，并没有什么特殊意义，但是你要领会，如果没有属灵意义，圣灵是不会让路加写下来的。你可以说，它是一个过渡，就好像廿五章是一个过渡；廿五章也没有特别说什么，可是没有廿五章，廿六章是出不来的。现在，廿七、廿八章又是一个过渡，好带进下面的章节—可是，下面的章节没有了！使徒行传没有廿九章。所以一面来说，主要藉着这「过渡」的两章给我们看见，以后要来的教会历史乃是使徒行传的延续；在使徒行传里面没有教训，都是榜样，这就告诉你，使徒行的历史是怎样，以后的教会历史也是怎样。

末了两章是一个成熟神人的见证。这一位神人就是保罗。保罗这时候的见证，很像主耶稣在地上的末期：主耶稣在地上被列在囚犯中，他也被列在囚犯中；主耶稣被交在政权的手里，他也被交在政权的手里；主耶稣在十字架的道路上经历撒但各样的攻击，他也在各种环境上经历撒但各种的攻击。这时候的保罗是成熟的，他是一个成熟的神人。他过的是一个最卑微的生活，却是把我们的主见证出来，并高举起来—这就是一个成熟神人的活出。有时候我们把神人看得太神奇，其实神人是卑微到不能再卑微，却又是尊高到不能再尊高。

和别的囚犯同列

廿七章1节，「非斯都既然定规了，叫我们坐船往意大利去，便将保罗和别的囚犯交给御营里的一个百夫长，名叫犹流。」这时候保罗成为一个囚犯，和别的囚犯在一起，如同主耶稣钉在十字架上，也是和罪犯一同被钉的。你有没有注意，保罗是主大用的仆人，就着世上的学问来说，连非斯都也说：「保罗，你癫狂了吧。你的学问太大，反叫你癫狂了！」（廿六24）就着神圣的启示来说，保罗上过三层天，也到过乐园（林后十二2、4），他所得的启示是高得不能再高。这样一个神人，这个时候竟卑微到一个地步，和别的囚犯一同被交给百夫长。

船行得慢，因被风阻拦

廿七章2至3节，「有一只亚大米田的船，要沿着亚细亚一带地方的海边走，我们就上了那船开行；有马其顿的帖撒罗尼迦人亚里达古和我们同去。第二天，到了西顿；犹流宽待保罗，准他往朋友那里去，受他们的照应。」保罗受到朋友的照应；这个礼遇保罗有，主耶稣没有。

4至6节，「从那里又开船，因为风不顺，就贴着塞浦路斯背风岸行去。过了基利家、旁非利亚前面的海，就到了吕家的每拉。在那里，百夫长遇见一只亚历山大的船，要往意大利去，便叫我们上了那船。」记得保罗第三次行程回来的时候，是经过塞浦路斯的南边（廿一3），现在则是走塞浦路斯的北边，过基利家、旁非利亚前面的海。保罗是基利家人（廿三34）；这次他坐船再经过塞浦路斯，我相信他会想：「塞浦路斯啊！我还能不能再回到你这里？基利家啊！我还能不能再回来？」好像主刻意带他经过他成长的地方，以及他劳苦过的地方。

廿七章7节，「一连多日，船行得慢，仅仅来到革尼土的对面。因为被风拦阻，就贴着克里特背风岸，从撒摩尼对面行过。」保罗在陆地上经过那么多的审判、那么多的折磨之后，还要面对海上的风暴，似乎说出主对保罗的安排是残忍的。但主要说：「不！我带领这一位神人所走的路，是要叫他更有我、更成熟的一条路。」所以你看见，使徒保罗到最后什么都没有，他只有主自己了。

满有神，又是一个平凡的人

8至9节上，「我们沿岸行走，仅仅来到一个地方，名叫佳澳；离那里不远，有拉西亚城。走的日子多了，已经过了禁食的节期，行船又危险」；这段话表示，一路上他们的祷告大概不少，禁食也不少。

9节下至11节，「保罗就劝众人说：『众位，我看这次行船，不但货物和船要受损伤，大遭破坏，连我们的性命也难保。』但百夫长信从掌船的和船主，不信从保罗所说的。」保罗现在遇到的情形是关乎性命的；连他自己也知道，仇敌可能会兴风作浪来取他的性命，但是他仍顾念同船的人，不愿他们与他一同命丧海上。既见危险，他就表明自己的看法，可是当百夫长仍然下令行船的时候，保罗没有任何的响应，他服在百夫长的权下。

弟兄们，现在你懂不懂什么叫神人？神人不是你所想的「属灵人」。在神人的身上乃是满了超凡的神，而他又是一个平凡的人。保罗愿意接受百夫长的权柄。百夫长说，我们走！他们就说，我们也走！无论如何，我们是有神的，我们有主与我们同在。读到这里我很有感觉，「主啊，谢谢你制作了一位像保罗这样的仆人来作我们的榜样！」

12节，「且因在这海口过冬不便，船上的人就多半说，不如开船离开这地方，或者能到菲尼基过冬。菲尼基是克里特的一个海口，一面朝东北，一面朝东南。」你有没有注意，船上的人还是可以发言的。保罗可以发言，大家也可以发言。

请弟兄姊妹注意，从廿一章保罗上耶路撒冷，一直到廿八章保罗在罗马，就约占了整卷使徒行传的四分之一，也约占了对保罗的记载（九至廿八章）的二分之一。在这一段里，保罗不再是得胜的「狮子」，带着他的同工在外邦地开疆拓土，成全圣徒，建造教会，乃是成了一个受捆绑的「羔羊」，经过犹太人和外邦人一层又一层的察验、审问、诬陷，甚至被解送到罗马。这时候的保罗是一个坦然站在神面前，得主加力而豪无惧怕地面对神的仇敌和堕落的人类一切的攻击；他真的像一只羔羊，在卑微中显出他那成熟人性的美德和光辉。


87 海上有风暴 廿七章13至38节

廿七章13节，「这时，微微起了南风，他们以为得意，就起了锚，贴近克里特行去。」见起了南风，掌船的和船主就得意了；他们这时可能对保罗说：「你看，还是我们对吧！应该走的。你看，起南风了，现在顺当了。」

不怨天，不尤人

14至15节，「不多几时，狂风从岛上扑下来；那风名叫『友拉革罗』。船被风抓住，敌不住风，我们就任风刮去。」换句话说，船完全在狂风的控制之下。保罗这时候也可以讲话：「我叫你们不要走，你们偏要走！」但是保罗不讲话，也不以为得意。

16至19节，「贴着一个小岛的背风岸奔行，那岛名叫高大，在那里仅仅收住了小船。既然把小船拉上来，就用缆索捆绑船底，又恐怕在赛耳底沙滩上搁了浅，就落下篷来，任船飘去。我们被风浪逼得甚急，第二天众人就把货物抛在海里。到第三天，他们又亲手把船上的器具抛弃了。」保罗没有反应，好像大家怎么受苦，他也怎么受苦。他和大家一样，经过同样的历程；他没有反应，没有抱怨。什么叫神人？神人就是不怨天，不尤人。

活在神的律里

20节，「太阳和星辰多日不显露，又有狂风大浪催逼，我们得救的指望就都绝了。」这里的「我们」包括谁？包括保罗。或许你会问，保罗啊，你不是有主吗？你为什么不求主平静风和海？你怕什么呢？保罗会告诉你：「是的！我有主，但是我不愿意求主做特别的事，我愿意服在神所订的自然的律之下。」弟兄姊妹，我们以为有神的同在，就可以超越神所订的自然的律。岂不知，有这样的大风，船被这样的狂风抓住，它就应该翻，这乃是一个律。不管你是神人，或是什么人，在这种情形里都可能会死；所以包括保罗在内，众人都觉得得救的指望绝了。

21至22节，「众人多日没有吃什么，保罗就出来站在他们中间，说：『众位，你们本该听我的话，不离开克里特，免得遭这样的伤损破坏。现在我还劝你们放心，你们的性命一个也不失丧，惟独失丧这船。』」保罗应该加一句，因为有我，你们都可以活下去；没有我保罗，你们一定死的，所以你们都欠我一条命。不！保罗好像平凡到一个地步，人如何，他也如何，只是他满有神。他说：「现在我还劝你们放心，你们的性命一个也不失丧，惟独失丧这船。」

支取主的话，主的同在，主的供备

23至24节，「因我所属所事奉的神，他的使者昨夜站在我旁边，说：『保罗，不要害怕，你必定站在西泽面前，并且与你同船的人，神都赐给你了。』」神的使者安慰保罗，说出保罗那时也十分害怕。你说，神人也害怕吗？神人也是人。我们有时候把主的仆人看得太神奇，以为他喝茶的时候，茶叶会冒出特别的味道来；喝水的时候，水就变成矿泉水。没有这种事！神人无论多属灵，他还得活在神所创造的律里面。

同船的众人听了保罗的话；这时我们想，大家应该都阿们，也都要信耶稣。然而也没有。圣经没有记载任何一个人得救。好像神说：「我根本不关心这件事，我所关心的是让你来看我的仆人，他就是我制作的一个结果。我制作出这样一个属灵的执事，他和我是完全一致的。虽然在这样的艰难里，他也会害怕，可是当我对他说话的时候，他对我就有说不出的信心。」弟兄姊妹，神的使者显现了，保罗马上支取主的同在；神的话来了，他马上支取神的话。这是我们所要学的。

25至26节，「所以众位可以放心，我信神他怎样对我说，事情也要怎样成就。只是我们必要撞在一个岛上。」弟兄姊妹，你觉得保罗属灵不属灵？他是这么平凡的属灵。这远比手一伸，鬼就出去了，还要属灵；远比喊一声，人就得救了，还要属灵。他是这么的平凡，可是却叫你感觉，「主啊，我希奇，竟然有这样一位你的仆人，可以与你完全联结。他是人，他也害怕；但是，当你对他说话的时候，他是这样的有信心，立即支取你的供备。」

在成熟的生命里顾念人的需要

27至34节，「到了第十四天夜间，船在亚得里亚海飘来飘去。约到半夜，水手以为渐近旱地，就探深浅，探得有十二丈；稍往前行，又探深浅，探得有九丈。恐怕撞在石头上，就从船尾抛下四个锚，盼望天亮。水手想要逃出船去，把小船放在海里，假作要从船头抛锚的样子。保罗对百夫长和兵丁说：『这些人若不等在船上，你们必不能得救。』于是兵丁砍断小船的绳子，由它飘去。天渐亮的时候，保罗劝众人都吃饭，说：『你们悬望忍饿不吃什么，已经十四天了。所以我劝你们吃饭，这是关乎你们救命的事；因为你们各人连一根头发也不至于损坏。』」保罗劝众人吃饭，多好！照说圣经应该写：「天将亮的时候，保罗为他们施浸。」然而也没有。保罗没有给他们施浸，只劝他们吃饭。

弟兄们，我们每逢遇见一个人，总要对他有人性上的顾惜。不要一见人就问，你信耶稣没有？你要下地狱，还是要上天堂？我们很难想到，见了一个人，最好是跟他一块吃饭。保罗劝他们吃饭，这是关于他们性命的事，因为等一下他们需要力气。若不吃饭，下水游泳是游不动的。按理说，保罗应该很笃定地说，神告诉我，你要站在西泽面前，所以放心吧，吃不吃都一样。但是保罗不这么说。这时候，所有神奇的，所有超凡的，全部没有了；保罗平凡到和每一个人都一样，可是当神的话来了，当神的同在来了的时候，他那种把握又能叫他胜过一切环境。

35至36节，「保罗说了这话，就拿着饼，在众人面前祝谢了神，擘开吃。于是他们都放下心，也就吃了。」保罗拿着饼，又在众人面前祝谢神，然后擘开吃。你有没有注意，保罗顾念人的需要，过于在人身上达到救恩的目的。他似乎说：「我已经传了福音，我也知道你们都会信；关于受浸的事，慢慢再说，你们先吃饭，我先救你们的命再说！」弟兄姊妹哪，这都是我们要学的，今天我们见了人，不都有一个目的盼望他得救吗？可是保罗在这里没有要求任何人受浸，他只是顾念人。

37至38节，「我们在船上的共有二百七十六个人。他们吃饱了，就把船上的麦子抛在海里，为要叫船轻一点。」保罗顾念的是每一个人都能吃饱。不错，二百七十六个人都吃饱了。

保罗真是一个成熟的主的仆人；他在人性上很自然地活在神创造的律里，同时也活在人的中间。风暴来了，同行的人害怕，他也害怕，但是因着主的显现和说话，他就能满有信心地站出来，一面鼓励众人，一面率先拿饼祝谢神吃了，也叫众人放心的吃。众人放心了，他也放心了。这就是一个成熟满有人性的神人！


88 船搁了浅 廿七章39至44节

廿七章39至41节，「到了天亮，他们不认识那地方，但见一个海湾，有岸可登，就商议能把船拢进去不能。于是砍断缆索，弃锚在海里；同时也松开舵绳，拉起头篷，顺着风向岸行去。但遇着两水夹流的地方，就把船搁了浅；船头胶住不动，船尾被浪的猛力冲坏。」哦！就差一段路了，船却不能动。好像主是说，保罗啊！你知不知道，我何等乐意你在每一件事上，无论大的、小的、顺的、逆的，都能经历我。就算你已经看见我的拯救，我还要叫你再经历一点对我的信托。无论在什么事上，保罗啊！我都不愿意放过制作你的机会，我要制作你到一个地步，好叫你更多让我来欣赏，并成为我的享受和满足。

不知不觉中彰显神

42节，「兵丁的意思要把囚犯杀了，恐怕有洑水脱逃的。」囚犯若逃掉了，兵丁有责任；若把囚犯杀了，就没有责任了。「但百夫长要救保罗，不准他们任意而行，就吩咐会洑水的，跳下水去先上岸。」（43节）对百夫长来说，别人死不死他不关心，他关心的是保罗，他知道保罗不能死。保罗这时候应该对其他囚犯说：「你们看，是我救了你们。」然而圣经也不这么记载。我再说，好像保罗在这一切事上变得平凡到不能再平凡，却又属灵到不能再属灵。他和每个人一样，经历每个人所经过的，却又是这样的有神。他在一切事上不知不觉将神的荣耀和人性的美德彰显出来。你想这些囚犯那时候是什么感觉？我想他们看着保罗，眼里是满了感激的。他们应该说，没有保罗，我们不都死了吗？从此以后，我们都是保罗的人了！圣经也没有这么记载。

众人都得救了

44节，「其余的人可以用板子或船上的零碎东西上岸。这样，众人都得了救，上了岸。」众人没有丧命，都得救了！换句话说，是神的主宰叫一个不可能得救的局面变成可能。所以廿八章1节才说：「我们既已得救。」是啊！真是得救了。明明在人是不可能的，主却救了他们。

每一个主的仆人不仅要能在每一种景况里作主的见证，也要认识神在他们所经过的一切事上如何作他们的主。撒但可以用各种方法来攻击，但是保罗能说：「我是害怕，我的确害怕，可是主在祂的显现里对我说话以后，我就有一种说不出的信托；同时我也知道，因着我对祂的这一种信托，全船的人都会得救！」

亲爱的弟兄们，读完这么平凡的一章，会叫你有许多感觉。我们要敬拜主，祂得着了这样一位仆人。


89 保罗在马耳他岛上 廿八章1至10节

廿

八章和廿七章一样，都是描述一个健康的神人。

被土人有情分地接待

1至2节上，「我们既已得救，才知道那岛名叫马耳他。土人看待我们，有非常的情分。」保罗从海上得救的时候，是谁跟他在一起呢？不是以弗所人，不是歌罗西人，也不是受教育的人，而是土人。「因为当时下雨，天气又冷，就生火接待我们众人。」（2节下）怎么接待？我不相信是住房子，可能是住一个棚或一个竹寮，类似这种简陋的地方。

3节上，「那时，保罗拾起一捆柴，放在火上。」保罗和别人一样，别人拾柴，他也拾柴；别人加柴，他也加柴。他好像很自然地和大家坐在一起，甚至可能是坐在地上。

不要把人当作神

3节下，「有一条毒蛇，因为热了出来，咬住他的手。」这一下，我想路加的脸都变了。路加是医生，一看就知道，完了！逃过了上一劫，逃不过这一劫；逃过了风浪，现在被蛇咬了。

4节，「土人看见那毒蛇悬在他手上，就彼此说：『这人必是个凶手，虽然从海里救上来，天理还不容他活着。』」因着被毒蛇咬，土人就以为保罗是个天理不容的凶手—哦你看，主的仆人到后来活得多凄凉！

5节，「保罗竟把那毒蛇甩在火里，并没有受伤。」你可以想象那个场面，路加吓坏了，而土人想他非死不可。想不到，保罗竟把蛇甩在火里。属灵人不需要挂名牌，也不需要别人推销；他是属灵人，就是一个属灵人。主没有禁止蛇咬他，但是蛇咬着他的时候，他没有受伤。

6节，「土人想他必要肿起来，或是忽然仆倒死了；看了多时，见他无害，就转念，说：『他是个神。』」弟兄们，盼望我们从这最后两章看见一些属灵的意义，也学到一些真实的功课。我们这个人太容易跟随人。你不要把人看作没有用的，也不要把人看作神。神人就是神人，他有他尽职的时代，他也只能在他那个时代里来尽他的职分。神要说，我要得着一个人，从外面看，他和别人完全一样；但是从里面看，他又是满了神，他与神的所是、神的经纶有百分之百的合拍。他是平凡的，却又不是人想的那样平凡；他是主的仆人，却又不是一般人想的那么伟大。他不过是一个人，他绝对不是神。他是一个神人，你不要把人当作神。

医治病人，受人尊敬

7至10节，「离那地方不远，有田产是岛长部百流的；他接纳我们，尽情款待三日。当时，部百流的父亲患热病和痢疾躺着。保罗进去，为他祷告，按手在他身上，治好了他。从此，岛上其余的病人也来，得了医治。他们又多方地尊敬我们；到了开船的时候，也把我们所需用的送到船上。」保罗不仅救了船上二百七十六人，现在也成为他们的供应者。因着保罗的情面，岛上的人接待他们、照顾他们，有三个月之久（11节）。这段时间里，好像大家的生活都靠保罗，可是这里又没有记载保罗怎么有光彩，怎么得荣耀，怎么受尊荣；也不记载有什么人信耶稣得救，只记载保罗治了病，大家都很尊敬他，也顾念他们的需要。


90 保罗抵达罗马 廿八章11至16节

廿八章11节，「过了三个月，我们上了亚历山大的船往前行；这船以『宙斯双子』为记，是在那海岛过了冬的。」「宙斯」是希腊神话里最大的神。以「宙斯双子」为记，说出船的前头有一个偶像！主给保罗的安排真是叫人觉得希奇。

人如何，主的仆人也如何

12至13节，「到了叙拉古，我们停泊三日；又从那里绕行，来到利基翁。过了一天，起了南风，第二天就来到部丢利。」这里的记录主要是告诉我们，人怎么过活，主的仆人也怎么过活。别人走一天，主的仆人也走一天；别人走三天，主的仆人也走三天；别人经过一个站，主的仆人也经过一个站；他和每个人都是一样的。

弟兄姊妹，廿七、廿八章，这近乎平凡的两章，的确能给我们看见，一个神所得着的人，一个最属灵的人，一个完全被主构成的人，必定是一个最平凡的人。从保罗身上来看，神似乎愿意说：「我要制作一个人，我要把这个人制作到一个地步，平凡到不能再平凡，却又满了神、满了神的经纶、满了神在他身上的工作，也满了与神同工的运作。他乃是一个最平凡的神人！」

满有爱、可亲近的仆人

14节，「在那里遇见弟兄们，请我们与他们同住了七天。这样，我们来到罗马。」保罗路过部丢利，和那里的弟兄们同住七天。我相信在这七天里，保罗和他们一起聚会，我也相信他的传讲很有果效，但是圣经好像完全不注意这些。即或这样，我们还是要告诉主：「主啊，我敬拜你，你得着这样一个你的仆人，对教会这么有爱心，对圣徒也这么有爱心；他是这样的平凡，又是这样的属灵；这样的满了神，又是这样的可亲近。」

保罗在那里住了七天，也许那二百七十六人中间有一些人跟着保罗坐在聚会当中，一同唱诗赞美神。在这时候，他们应该都得救了，因为主的使者在船上已经对保罗说：「与你同船的人，神都赐给你了。」（廿七24下）只是圣经对这些事完全不记载。好像神说：「保罗，你所做的我不在意，你能做的我也不在意；你的服事我不在意，你的工作我也不介意；我只愿意告诉你，我所要得着的就是你，并不是你能为我做什么。」这是何等奇妙的事！我们不能不敬拜神。

有一位弟兄曾说：「做工是做不尽的。」这句话叫人感觉很深。许多基督徒的失败，就失败在做工上。我们太喜欢做工，谁都想带头，谁都想有一片天；但是使徒行传到末了，主乃是说：弟兄们，跟保罗学学吧！不是不要做工，不是不要作见证，只是你能不能好好爱我呢？你能不能好好有我呢？你能不能好好把我彰显出来呢？我愿意你知道，你这一生到后来所得着的，还是我自己。

因弟兄们而放心壮胆

廿八章15节，「那里的弟兄们一听见我们的信息就出来，到亚比乌市和三馆地方迎接我们。保罗见了他们，就感谢神，放心壮胆。」保罗见了弟兄们，圣经没有说他招聚一个特会，放胆讲论；圣经乃是说，他就感谢神，放心壮胆。这意思是，保罗还没有见到弟兄们以前，心里是惧怕的。

这里你会问保罗，你不是最属灵的人吗？你不是属灵到一个地步，连风浪都知道怎么对付，连毒蛇都知道怎么对付，连痢疾、热病都知道怎么医治吗？你到底怕什么？你刚刚不是在部丢利和弟兄们聚了七天吗？你不是有那么多丰富吗？现在你到罗马来了，你怕什么？我想他会告诉你：我什么都不怕，我就是怕没有主，怕没有弟兄姊妹。我还是个人，我不能越过人的限制。

一个最属灵的人，仍旧是一个人。你看，保罗到土人的岛上，不是一再被人看出他多属灵吗？不是一再被人证明他如何成为众人的祝福吗？他到部丢利的一个小教会，不是一再见证他和教会如何紧紧地联结吗？即或这样，就算他到了罗马，他还是要说：「主啊，我是一个需要你怜悯的人！」这时候，弟兄们来见他，他就感谢神，放心壮胆，因为有弟兄们作他的扶持了。

蒙准和兵丁另住一处

16节，「进了罗马城，保罗蒙准和一个看守他的兵另住在一处。」你看保罗像不像一个平凡的人？按理说，他进了罗马城，地就应该震动，罗马市长就立刻寻找震动的原因??，但是没有。好像保罗平凡到一个地步，他请求百夫长，让他自己另外住一个地方，让兵看守他，经济上由他自己负担。我相信保罗在那时候有很多的祷告：「主啊，你还得给我开门，叫我还有一点机会来服事你。我不在乎关在里面还是关在外面，但我知道，我若被关进去的话，许多恩典就流露不出去了。所以主啊，你还得恩待我！」

这里说他「蒙准」，说出他是经过一个过程，得着了许可，好像受了某一种的怜悯。弟兄们，我喜欢这些经节，太平凡了，太叫人有感觉了；读这样的经节，真会叫你说：「主啊，我愿意这就是我的一生，我愿意我这一生不显扬，没有一个伟大的工作，却是满足神的，是与神的经纶一致的，是与神自己一致的，是活出你人性的美德来的。」


91 保罗在罗马传道 廿八章17至31节

不是原告，而是被告

廿八章17至19节，「过了三天，保罗请犹太人的首领来。他们来了，就对他们说：『弟兄们，我虽没有做什么事干犯本国的百姓和我们祖宗的规条，却被锁绑，从耶路撒冷解在罗马人的手里。他们审问了我，就愿意释放我；因为在我身上，并没有该死的罪。无奈犹太人不服，我不得已，只好上告于西泽，并非有什么事要控告我本国的百姓。」因着犹太人不服，保罗不得已，只好上告于该撒，所以亚基帕王才说：「这人若没有上告于西泽，就可以释放了。」（廿六32）保罗的意思是，我不是来告他们的，是他们来告我的。我不是原告，我是被告。

为以色列人所指望的被捆锁

廿八章20节，「因此，我请你们来见面说话，我原为以色列人所指望的，被这链子捆锁。」保罗永远不忘记他的福音。在这里他还要说，为什么我被绑起来？是因为我们大家都在等待这位弥赛亚，这位弥赛亚就是以色列人所指望的。我是为着弥赛亚的缘故，被这链子捆锁在这里。

21节，「他们说：『我们并没有接着从犹太来论你的信，也没有弟兄到这里来报给我们说你有什么不好处。』」犹太人的首领这样回答。他们的意思是，你这个被告白跑来了，原告老早失踪了。为什么？因为没有一个人愿意为这事跑到这么远的地方来。在本地打官司，大家可以联合地方官吏打个痛快；到罗马去，那个日子好过吗？所以没有人愿意去。这就是为什么保罗一直被关在监里，他一直在等。

弟兄们，你若回想犹太人摔掉衣裳，把尘土扬起来，说：「这样的人，从世上除掉他吧！他是不当活着的。」（廿二22）你就会问这一个问题，在宗教里的人，为什么这么朝三暮四，一下子这样，一下子那样？要告保罗的时候，恨不得杀他的命、吃他的肉、喝他的血；等到真正把他解送到罗马，大家竟都洗了手，表示没有时间管这事。因此，在罗马的犹太人没有接到信，也没有人到他们这里来说保罗有什么不好之处。

廿八章22节，「但我们愿意听你的意见如何；因为这教门，我们晓得是到处被毁谤的。」那时候，对一般人来说，信耶稣是犹太教里一个教门。他们结束的论点论得好：这教门（信耶稣的人）原本是到处被毁谤的。保罗即使以一个囚犯的身分被解送到了罗马，仍然满有托付地要把神的福音传给在罗马的人，无论是犹太人或外邦人，正如他在写给罗马信徒的信中所说的，「这福音??要救一切信的人，先是犹太人，后是希腊人」（罗一16）。

百姓油蒙了心，耳朵发沉，眼睛闭着

使徒行传廿八章23至25节上，「他们和保罗约定了日子，就有许多人到他的寓处来。保罗从早到晚，对他们讲论这事，证明神国的道，引摩西的律法和先知的书，以耶稣的事劝勉他们。他所说的话，有信的，有不信的。他们彼此不合，就散了。」他们没有一个人跟保罗吵，彼此却吵起来了。保罗的态度似乎是，我该讲的，我都讲了，其他的由主来负责。

25节下至27节，「未散以先，保罗说了一句话，说：『圣灵藉先知以赛亚向你们祖宗所说的话是不错的。他说：你去告诉这百姓说：你们听是要听见，却不明白；看是要看见，却不晓得；因为这百姓油蒙了心，耳朵发沉，眼睛闭着；恐怕眼睛看见，耳朵听见，心里明白，回转过来，我就医治他们。』」这是使徒行传末了的一段话，讲得顶凄凉的。怎么使徒行传最后一篇道是这么凄凉？这是何等叫人绝望的一段话！保罗似乎说，我对你们讲了这些，你们争来争去，吵来吵去，有的说对，有的说不对。其实我不是要你们论对错，我是要你们信耶稣。在你们散去之先，我愿意告诉你们一句话，你们这班人就像以赛亚那时候的以色列民，油蒙了心，耳朵发沉，眼睛闭着。为什么这样？因为神恐怕你们眼睛看见，耳朵听见，心里明白，回转过来，祂就医治你们。

28至29节，「所以你们当知道，神这救恩，如今传给外邦人，他们也必听受。（有古卷加：保罗说了这话，犹太人议论纷纷地就走了。）」保罗再一次说到，他是一个外邦人的执事。如今这救恩传给外邦人，他们也必听受。说到这里，这篇道就结束了。

凡见他的全都接待

在保罗的生活上，还有一句话可作为使徒行传的结束。

30节，「保罗在自己所租的房子里住了足足两年。凡来见他的人，他全都接待。」请我们注意，「全都接待」，说出见他的人不多。这一点我不太懂。按本章15节，罗马的弟兄们（也许包括亚居拉和百基拉）在离罗马几十里之外的地方来迎接保罗，说出他们的关系应该是非常甜美的；他们盼望已久的使徒终于来了。若是这样，他们更应该天天到保罗的住处聚会，甚至天天带许多亲友和弟兄姊妹来见他才对。但是从这一节的语态来看，好像连罗马的教会对保罗都是冷淡的。到底是什么原因？我们不知道。即使圣经说，保罗见到弟兄们就壮起胆子来（15节），却仍然没有告诉我们，教会是怎么扶持保罗，又是怎么帮助保罗的。

31节，「放胆传讲神国的道，将主耶稣基督的事教导人，并没有人禁止。」到此，使徒行传的记载正式结束了！路加的记载写到这里就没有再写。为什么？因为神所要的榜样，已经全部被描述出来了。我们开头说过，使徒行传不是一卷教训的书，而是一卷榜样的书。在这廿八章里，乃是说到神所要得着的是什么。神所要得着的是一处一处的教会，以及一班能够满足祂的心意、与祂一致的主的仆人。这些我们都看见了。

这卷书同时也给我们看见，神会兴起厉害的工作，但是这个工作不会持久。无论圣灵可以做多少的工，到后来宗教的权势一定会进来破坏并摧残。已过两千年的教会历史，没有能离开这些记载所给我们看见的；教会兴起，教会被破坏，教会再兴起，教会又被破坏。神要说：我兴起我的工作，我也尊重我的工作，我不喜欢这种破坏，但我容许这种破坏。我所要的不是在时间里的，而是在永远里的，我要得着那些与我完全一致的神人。

愿我们像保罗一样被主得着

弟兄姊妹，使徒行传有些记载是联于时间的，也只留在时间里，如雅各带领耶路撒冷多少万的信徒都为律法热心；这绝不是主所要的。然而，廿七、廿八这两章所记载的是联于永远的，因为这两章见证主得着了一位与祂完全一致的神人，就是使徒保罗。

这里神要起来说：「我何等愿意得着保罗，不仅是一个有启示、有异象、有托付、为我癫狂、为我劳苦、为我奔波、为我建造教会的保罗，更是一个人性上完全成熟，可以展示给人看的保罗。我何等愿意得着一个完全成熟、住在人中间、和一般人完全一样，却又满了我、满了我的经纶、满了我经纶实际的保罗。」这是神在地上所得着的一个绝顶奇妙的杰作和见证。这也是使徒行传的结束。

相信这样读过使徒行传以后，弟兄姊妹里面会产生许多感觉。在这里我们要告诉主：「主啊！愿意我这一生也能这样被你得着。愿意你得着我，远过于我能为你做的工作；愿意你在我身上的制作，远过于我在人中间的劳苦。主啊！我愿意成为一个满足你、让你心满意足的神人，就像保罗一样。」

使徒行传的结束太凄凉了；那么荣耀的开始，这么凄凉的结束。但是主却要告诉我们：「这就是榜样，没有别的了。你的路也就是这样的一条路。」但愿我们把自己奉献给主，告诉主：「主啊，我愿意这样作一个讨你喜悦、与你一致的人。」


附23　主仆人们的终结

使徒行传末了的七章，有一个很明确的描述，到底什么叫作属灵人，什么叫作主的仆人。一个属灵人、一个主的仆人，他可以为主做许许多多的工，但那些工作只是过程，不是他的终结。什么是主仆人一生的终结呢？

只有神自己

主仆人的终结的第一个显明，就是他只有神。你看，保罗被捕了，他就只有神了。他要做工也不能做了，他只有神，只有神与他同在，只有神站在他的旁边，只有神继续给他启示，只有神作他的鼓励，只有神作他里面的扶持。

有更高启示的看见

第二个显明，是他一生忠诚服事主以后，他对神的话有重新的思考，而产生更高启示的看见。我们不知道保罗到末了有没有再坚持，「向着犹太人，我就作犹太人；向着守律法的，我也守律法」（林前九20），但是我相信，他末了对自己的一生有一个全新的思考：「我这么多年对外邦人传讲福音，告诉他们不需要在律法以下，可是我自己守律法；我告诉他们没有规条，但是我自己持守规条，这到底合适不合适？我告诉他们基督是一切，但是我自己还许了一个愿，并且也还愿，在坚革哩剪了头发??」

我们说过，以弗所书和歌罗西书这两卷满了启示的书，是他被捕以后写的。这时候他只有神了，只有神的同在了，只有神的加力了，他在神的同在和加力里对神圣话语的启示也加深了。保罗在罗马狱中所写的书信，比他以往写的书信高得太多了。他若不写这些书信，没有人知道他的启示有多高；他写了这些，就叫我们领会，他末了对主、对神圣的经纶有了更高的看见。

被展示，被陈列，被公开审判

第三个显明，是作为一个主的仆人，他开始被展示，被陈列，被公开地摆在众人面前，接受众人的审判。第廿二章，他先被犹太人审判；第廿三章，他又受宗教的审判，也就是公会的审判。公会是什么？就是最高的宗教法庭。换句话说，它是由一班完全根据宗教的信仰，愿意忠诚活在神面前，却没有神旨意的人所组成的。

保罗先受犹太百姓的审判。他在廿二章讲了一篇道，讲完以后，百姓就起来喊：「这样的人，从世上除掉他吧！他是不当活着的。」（廿二22）然后，「众人喧嚷，摔掉衣裳，把尘土向空中扬起来。」（23节）你看，这就是在宗教里的百姓，好像是一班与尘土为伍的人。之后，千夫长把他救出来，他就开始受宗教的审判，就是面对公会的人。宗教审判之后，他受政治的审判，先是巡抚腓力斯（廿四2-23），后是巡抚腓斯都（廿五6）。不久，他又受君尊权势的审判，就是亚基帕王的审判（廿六1）。

我再说，在廿二章，保罗被众人审判；在廿三章，他被宗教审判；在廿四章和廿五章，他被政治审判；在廿六章，他被君尊的权势审判。好像主是说：

「我愿意叫人从许多面来看你。百姓要来看你，宗教要来看你，政治要来看你，权势要来看你，看你如何是我的见证人。我对你的鼓励不多了，但是我对你满有启示，我和你之间产生一个秘密的交契。你享受我，我也完全享受你；你得着我，我也完全得着你。末了我在你身上所要的不是工作，是你和我之间那亲密的关系。我所要的是在你身上得着一个让我满足的人啊！」

弟兄姊妹，使徒行传末了这七章，好像没有记载保罗有任何的工作。他受了一连串的审判之后，他就作了一个非常强烈的见证：「亚基帕王啊，我故此没有违背那从天上来的异象。」（廿六19）这是说，我是一个活在神圣主权里满有神圣托付的人！结果因着他要上告于西泽，他就被解送到罗马（廿六32，廿七1）。

忠诚孤单的走在主的道路上

第四个显明，是忠诚而孤单的走在主的道路上。保罗被解送往罗马的途中，撒但也没有放过他。先是海上起了大风（廿七14），然后在岛上有一条蛇来咬他（廿八3），但他自己却忠诚地信靠神。奇妙在这里，这时候圣经完全不再提他的果子了。以前即使环境再为难，路加也常常加上一句话：「神的道日见兴旺，越发广传。」（十二24）现在即使神对保罗说：「保罗，不要害怕，你必定站在西泽面前，并且与你同船的人，神都赐给你了。」（廿七24）圣经也不记载他们到底信了主没有。

保罗到了罗马，租了房子，凡是来见他的人，他都接待（廿八30），奇妙的是，这里路加也不记载有哪一个人明确地得了保罗的帮助。好像主藉着路加来写使徒行传，写到末了七章时，只要他说出一件事，就是：主的仆人到后来不再有工作，而完全只有主自己。一个主的仆人，在他早期服事主的时候，在他成长的过程里，他有工作，他可以做许多；当他越来越成熟以后，神所要的是他这个人的职事，是他这个人的构成，而不是他的工作。

亲爱的弟兄，这就叫作主的道路，也就是拿撒勒人耶稣的路，一条没有可鼓励、没有可兴奋、完全孤单的路。是啊！当一个主的仆人被主制作到生命成熟的时候，他就不再有外面的工作，只有基督自己；不再有工作的果效，只有他生命成熟的见证。这样的见证影响所及，乃是超越时间的、超越空间的。


附24　使徒保罗前往罗马行程图

梁天枢着，《简明圣经史地图解》，台北：橄榄，1998年


92 主在我们中间出入

使徒行传一章21至22节上，「所以，主耶稣在我们中间始终1 出入的时候，就是从约翰施洗起，直到主离开我们被接上升的日子为止。」请我们注意，「主耶稣在我们中间始终出入的时候」，这是一句顶普通的话，却包含了顶高的属灵原则，也是使徒行传留给我们的第一个榜样—生机显明的同在，生命隐藏的同在。

主乐意显明，也乐意隐藏

1 始终（en panti chrono, en panti chrono, at every time）

这个时间词组是指整个的时间，或每一个时间，也可以说是整个时间中的每一段时间，其间是没有间隔或停顿的。

主耶稣在我们中间出入，说出每一个时间里，有主耶稣的来，也有主耶稣的走（came in and went out）。从外面看，这是一件顶平常的事；从属灵的原则来看，这是一个奇妙的事实。主耶稣和我们的同在，有「入」，也有「出」；有「来」，也有「去」。

当主在地上生活事奉的时候，主是一直和使徒们同在，但是有时候，主也离开他们。主离开他们去祷告、去禁食；主带着某一个使徒或某几个使徒，而离开其他的使徒们。主耶稣复活以后—

祂向使徒们显现，说「你们受圣灵」，然后就隐藏起来了（约二十19-22）；

祂也对那往以马忤斯的两个门徒显现，当他们认出祂的时候，祂又隐藏起来了（路廿四13-31）。

当彼得带着使徒们去打鱼的时候，主耶稣又显现在岸边，之后又隐藏起来了（约廿一1-14）；

主耶稣死而复活以后，四十天之久向使徒们显现，和他们讲说神国的事，又嘱咐他们不要离开耶路撒冷，直等到得着圣灵的浸（徒一3-4）。

这里我们看见，主耶稣复活以后，可以一直以显明的同在活在他们中间，加强他们、安慰他们、扶持他们、教导他们、帮助他们、带领他们，叫他们没有恐惧、满有智慧、一步一步地为着主的见证来争战，但是主耶稣没有这样做；主耶稣也可以一直以隐藏的同在做一些事，叫门徒们看见一些影儿而来摸索着跟随祂，但是主耶稣也没有这样做。在神的工作里，主耶稣乐意显现在他们中间，叫他们得着祂生机显明的同在；主耶稣也乐意把自己隐藏起来，叫他们得着祂生命隐藏的同在。

亲爱的弟兄姊妹，「生机显明的同在，生命隐藏的同在」，这两种的同在，无论是对教会，或是对个人，都是必须的。只有藉着这两种的同在，才叫一个教会或者一个圣徒能爱主、能受主的吸引、能跟随主、能豪迈刚强的行走、能感觉到对这条路有把握，并且能起来荣耀的、坚定的见证主耶稣基督。

显明的同在是可宝的经历，

隐藏的同在是更深的成全

对一个圣徒来说，他若要有一种更高的成长，更深的得着，更活出与主生机生命的联结，更对所信的主有把握，更知道如何把自己交托在主的手里，更明白神圣的生命能藉着他而有的流露，他就不仅要从与神圣生命的联结里长到与神圣性情的调和里，甚至长到与基督人位的合并里。这一个成长的过程，他所需要的就不仅是主生机显明的同在，也是主生命隐藏的同在。

请我们记得，当我们开始爱主、跟随主的时候，我们所经历的常常是生机显明的同在。在这段时候，主对我们是活泼的，是满有笑脸的，是呼求、祷告即刻蒙答应的，是传扬福音即刻可以有果效的，是拿起圣经就可以觉得主是宝爱的，是到聚会中就可以摸着灵的。这一段时候，我们所唱的诗歌，是荣光照在我们的心头；我们跟随的脚步，是一路有主的引领；我们的宣告，是祂已经从死里复活了，祂对我们是何等的真实、何等的有把握，也叫我们这一生活得何等的豪迈。

但是也不知道为什么，过了一段时间，我们的主好像不见了。其实不是不见了，祂仍在那里，祂的同在还在那里，祂与圣徒们生命的联结是没有人可以夺去的—是祂隐藏起来了！这隐藏会叫圣徒学习从外面的依靠，转到里面的把握；从为着主耶稣做什么，转到渴慕得着主耶稣自己；从在教会生活里有各面的显明，转到更愿意做一个在背后祷告供应生命的人。

在我们开始跟随主的时候，主生机显明的同在是长时的，主生命隐藏的同在是短暂的；但是，当我们越成长、越得着基督、越懂得活在信心里、越会支取祂的应许，享受祂神圣的主权和祂主权中一切的安排的时候，主生命隐藏的同在就会越来越久。主生命隐藏的同在开始于我们与主有生命上的联合，渐渐地，这生命与生命的新样，和生命的大能，和生命在复活中的新鲜，和生命运行的美妙，在我们里面越来越明显，越来越丰厚。

越经历主的出入，我们的生命越成熟

一个在生命里相对成熟的圣徒，他会丰丰富富地经历主耶稣的「入」和主耶稣的「出」。也就是说，他会丰丰富富地经历主耶稣生机显明的同在，也会丰丰富富地经历主耶稣生命隐藏的同在。请我们注意，主永远都是与我们同在的；主耶稣永远不会离开我们、不会丢弃我们、不会把我们放在黑暗里、不会与我们无关。主耶稣爱我们，救我们，住在我们里面，乃是一生到底的，祂的同在是永远不会改变的。但是我们在信里支取祂的同在，却是在过程里的。

我们要从感觉长到信托；

我们要从眼见长到信心；

我们要从享受长出持定。

这一个过程是一个既美妙又艰苦的过程。当主耶稣开始带领我们经历祂生命隐藏的同在，也就是祂的「出」的时候，我们是何等的惧怕呢！我们会以为，我们或因做错了事，说错了话，有不合适的生活而得罪了主；我们也会以为，主不再爱我们了、不再要我们了、不再珍惜我们了。这时候，我们有许多的悔改、祷告，但是不知道为什么，似乎主的同在仍然没有回来。当我们苦苦哀求主的时候，不知道为什么，也许是藉着教会，或前面的弟兄们，或一个环境，也许什么原因也没有，主的同在又来了。这时我们是何等的喜乐呢！我们会像雅歌所说的，拉住他，不容他走（歌三4）。为什么？因为我们太爱主生机显明的同在了。

弟兄姊妹，请你记得，当我们享受主生机显明的同在时，主会告诉我们：「凡是出乎我的，无论是『入』的经历，或是『出』的经历，都是好的，都是永远的，都是有价值的。」主也会问我们：「无论是藉着『出』的经历或是『入』的经历，你的生命能不能再长一点，再高一点，再深一点，再属天一点？你对我的主权能不能多信托一点？你对我的大能能不能多取用一点？你对我的智慧能不能多进入一点？你对我在智慧和大能里的运作能不能更进入一点？」为着这一个，主会再给我们祂生命隐藏的同在。

一个相对成熟的蒙恩的人，他经历主的「入」是够多的，祂经历主的「出」也是够多的。一次又一次，一段过一段，至终他长到一个情形，他能说：

我所爱的—是主，而不仅是主的同在；

我所宝贝的—是主的救赎，而不仅是救赎所带给我的平安；

我所要得着的—是赢得基督，而不是为主做工；

我的生活—是把主耶稣流露并彰显出来，而不仅是因着一些追求和服事而有的兴奋、喜乐和高昂。

这个时候，这一位相对成熟的圣徒，他的生活好像是平淡的，他却能说：「我活着就是基督；我是竭力追求，为要赢得更多的基督。」请我们注意，这追求的过程就是主同在的过程；虽然在他的经历里，他觉得有时是如在天一样，得着了主生机显明的同在；有时又好像在山谷中，经历了主生命隐藏的同在。哦！这样的一生是何等的罗曼蒂克。

越经历主的出入，教会越多得着建造

主耶稣始终在我们中间出入。主的始终出入，不仅是向着个人的，也是向着教会的。教会生活是一个奇妙的生活。教会生活的初期，大多都是从复兴开始的，这复兴说出整个的教会，以及教会生活中许多的弟兄姊妹，都是不断地在经历主耶稣生机显明的同在。所以，他们的聚会是满有喜乐的，教会的见证是刚强明亮的，教会的生活是富有吸引的，弟兄们之间是满了相爱的；主也可以天天把得救的人加给教会。这时候的教会生活，是每一个圣徒都可以留恋的、可以珍惜的、可以鉴赏的、可以享受的。

但是慢慢地，也许是几个月，也许是几年，也许是更长的时候，主会兴起一些环境，叫教会不断地经历祂生命隐藏的同在，目的是要叫教会更多成为祂的见证，更多以祂为中心，更多产生得胜者，更多叫祂有满足，更多得着生命的建造。当主隐藏的时候，许多教会中的兴奋、热闹、高昂，似乎也就都失去了，换句话说，教会生活外表上变得平淡了，但内在上对主的爱和信越扎越深，与主联结成为一的实际也越来越多了。

一个健康的教会生活，必须是能享受这两面主同在的生活；一个健康教会生活中的圣徒们，也必须在不同的时候，享受主这两面的同在。只有这样，主才能真正的得着一个建造的教会来作祂的居所。

主与我们同在，直到世界末了

请我们记得，主的应许是「我就常与你们同在，直到世界的末了」（太廿八20），只是在这个不变的同在里，祂有「出」，祂也有「入」；祂会来，祂也会去。我再说，主耶稣的出，并不是表示祂离开了，而是祂隐藏地经过一个过程，好产生我们对祂完全的认定和信托。

今天主与我们的同在，主在我们中间的出入，是藉着祂对我们一个个人的成全，以及祂对教会整体的成全。我们要赞美主的智慧和在祂智慧里的运作，我们也要感谢祂在我们中间不仅满有作为，也有法则，好叫我们丰盈地得着祂自己。主的同在所运行的法则，都是为着叫我们至终完全能够联结、调和、合并于祂自己。


93 圣灵充沛的工作

第二个榜样是说到圣灵充沛的工作。

我们要知道，只要是教会，就不能没有灵；只要是教会，只要是教会的见证，就必须有圣灵的充满和充溢。我们在素质的灵里经历生命之灵的充满，也在经纶的灵里经历能力之灵的充溢。这是圣灵工作的两面。素质的灵的运行，叫我们里面满了神圣的生命，带进充满；经纶的灵的经营，叫我们外面得着神圣的能力，得着充溢。有了素质的灵在里面的充满，有了经纶的灵在外面的充溢，就会有圣灵的工作不断地显明在教会里面。

素质的灵的充满

十三章52节，「门徒满心喜乐，又被圣灵充满。」这里的「充满」，希腊文是pleroo，意思是内在的充满。保罗和巴拿巴到了彼西底的安提阿（14节），要传福音给他们，那城里有名望的人却把他们赶走了（50节），两个人就对着众人跺下脚上的尘土，往以哥念去（51节）。这样做是根据主耶稣的教训：有一个城不接待你，你就把脚下的尘土跺下去（太十14）。虽然使徒们走了，门徒里面却是满心喜乐，被圣灵充满。换句话说，他们这时候所经历的并不是外面的能力，而是因着内住圣灵的充满而满心喜乐。

弟兄姊妹，当逆境来的时候，你非常需要素质的灵的充满。你跟随主，你走主的路，你过教会生活，逆境的日子永远比顺境多。逆境的日子来了，你就非常需要素质的灵的充满，叫你里面有一种说不出来的喜乐。

这充满是每一个健康的教会，爱主的基督徒，所必须共同享受、经历的属天最大的祝福。就着事实来说，主耶稣为我们死了，复活了，我们也信主得救了，现在与主一同坐在天上；就着这事实的取用来说，这一切又完全是藉着圣灵的充满。享受到灵，就享受到救恩的实际；灵在我们身上给我们享受得越多，这救恩的实际给我们经历得越多。当圣灵充满我们的时候，也就是我们与这救恩的实际所带给我们的属天的领域完全是一的时候。圣灵的充满决定每一位圣徒在属灵生命上的健康度，也决定每一处地方教会在属天见证上的健康度。

经纶的灵的充溢

使徒行传四章31节，「祷告完了，聚会的地方震动，他们就都被圣灵充满，放胆讲论神的道。」请我们注意，这里的「充满」和十三章52节的「充满」是不同的希腊文。这里的「充满」希腊文是pimplemi，可以译作「充溢」，所以这一节是说到经纶的灵外面的充溢。

「充满」和「充溢」有何不同？充满就好像我们喝一杯水到里面来，充溢就好像我们外面有水从我们头上浇下来，叫我们整个人完全浸沉在水中。凡在海中游泳的人都可以作见证，当他们在大洋之中自在徜徉或潜伏寻猎的时候，就像是把自己完全浸沉在水的里面，这就是一种充溢。

神赐圣灵是没有限量的（约三34）。神乐意赐圣灵给我们享受，叫我们在里面得着圣灵的充满，祂更乐意把无限的灵浇灌到我们身上来，叫我们在外面得着圣灵的充溢。这浇灌的事实是在使徒行传第二章五旬节的那一天产生的，也是在使徒行传第十章哥尼流的家中产生的。五旬节的圣灵的浇灌，把犹太人浸入到一个身体里，叫他们得着能力；哥尼流家中的圣灵的浇灌，也把外邦人浸入到一个身体里，同样叫他们得着能力。藉着这两次圣灵的浇灌，今天每一个基督徒在原则上都在圣灵里浸入一个身体里（林前十二13），但是在我们一生的经历中，我们又是能不断地取用、享受这种圣灵的充溢。我们已经在圣灵里受浸成了一个身体，叫我们有能力来享受圣灵的充满，取用圣灵的充溢。

在我们基督徒的一生里，我们会经历在不同的时间，不同的环境，不同的需要里，让圣灵充溢我们，好叫我们得着能力来尽职，也叫我们得着加力来度过不同的关口，更叫我们整个人经历与神完全是一而能产生属天的运作。弟兄姊妹，我再说，素质的灵在里面，经纶的灵在外面。素质的灵叫你得生命，叫你有活力，也叫你喜乐；经纶的灵叫你得着从上头来的权柄、能力，好根据主属天的托付讲说神的话。当经纶的圣灵在你身上有了经营的时候，就叫你在圣灵的充溢中产生话语，产生祷告，产生行动。

这真是一个奇妙的事！一个爱主的基督徒可以在他们的一生里经历圣灵工作的两面；他的里面可以有圣灵的充满，他的外面可以不断地经历圣灵的充溢。我们不仅可以到主面前来喝生命的水，我们也可以从我们的腹中流出活水的江河来。亲爱的弟兄姊妹，圣灵工作的两面在使徒行传里一直是很明显的。你的里面必须一直不断有素质的灵的运行，你的外面也要经历经纶的灵的经营。这就是使徒行传留给我们的榜样。


94 众教会的兴起

关于教会兴起的榜样，我们要从教会被兴起的典型，以及兴起教会的人，这两方面来看。

兴起教会的典型例证

1.第一个教会产生：五旬节圣灵浇灌

第一个教会被兴起来，是藉着五旬节圣灵的浇灌，而产生犹太信徒所构成的犹太地第一处教会的见证（二1、4、14、38、41-42）。

耶路撒冷教会是历史上的第一个教会，因为是第一个，她的兴起就需要一个特殊的行动。什么行动呢？五旬节圣灵的浇灌。那个浇灌强到一个地步，门徒们的确是照着圣灵的口才说起各种不同的话来。五旬节那一天，一百二十个人祷告了十天，圣灵浇灌下来，把圣灵的口才赐给门徒们，藉着他们的说话，原则上就把犹太信徒带进一个身体里去。

二章4节，「他们就都被圣灵充满，按着圣灵所赐的口才说起别国的话来。」8节，「我们各人怎么听见他们说我们生来所用的乡谈呢？」9至10节，「我们帕提亚人、米底亚人、以拦人，和住在美索不达米亚、犹太、加帕多家、本都、亚细亚、弗吕家、旁非利亚、埃及的人，并靠近古利奈的利比亚一带地方的人??」你看，有多少方言！门徒们各人都是讲不同的话，而且讲的话人都听得懂。从这里你看见，神需要让说各种语言的人被带到基督的身体里。

因为这样，就产生了一个见证，就是从14节开始，彼得和十一个使徒站起来，高声讲了一篇道。这篇道的末了说到，「你们各人要悔改，奉耶稣基督的名受洗，叫你们的罪得赦，就必领受所赐的圣灵。」（38节）「领受所赐的圣灵」，这里不一定是指圣灵的浇灌，而是指一个人因着接受主而让圣灵在他里面作生命。所以你有没有注意，圣灵会不断地在教会中工作，但是圣灵的工作绝不是为着那个工作的本身，而是为着神旨意的成就。

五旬节那天，门徒们藉着圣灵的充满说了方言以后，彼得就传福音带人得救，好叫他们都能被进到教会生活来，为着产生基督的身体。

2.第一处外邦教会的产生：哥尼流的事例

使徒行传第十章的事例产生了外邦信徒所构成外邦地第一处教会的见证。藉着第二章和第十章的事例，犹太人和外邦人都在一个灵里受浸成了一个身体（林前十二13）。之前，彼得看见了一个异象，有一块大布从天降下，盛装不洁净的东西，然后天上有声音说，「彼得，起来，宰了吃！」（徒十13）彼得却说：「主啊，这是不可的！凡俗物和不洁净的物，我从来没有吃过。」（14节）我相信彼得不懂神所说的「神所洁净的，你不可当作俗物」（15节）；这句话事实上也是讲给所有的基督徒听的，因为我们永远看别人不够洁净，但是主说：「凡神看为洁净的，你不要以为不洁净。」

就在彼得考虑这事的时候，哥尼流家的人就来了。使徒行传十章34至44节，彼得开口说，「我真看出神是不偏待人。原来，各国中那敬畏主、行义的人都为主所悦纳。」他说这句话证明他开始明白「神所洁净的，你不可当作俗物」的意思。接着他一路讲下来，当他说到「凡信他的人，必因他的名得蒙赦罪」的时候，主也许觉得可以了，圣灵就降在一切听道的人身上。

那些奉割礼和彼得同来的信徒，见圣灵的恩赐也浇在外邦人身上，就都希奇，因听见他们说方言，称赞神为大（45-46节）。于是彼得说，「这些人既受了圣灵，与我们一样，谁能禁止用水给他们施洗呢？」（47节）然后就吩咐奉耶稣基督的名给他们施浸（48节）。

弟兄姊妹，教会是怎么兴起的？教会兴起的榜样，第一是藉五旬节圣灵的浇灌，在耶路撒冷产生了犹太人所构成的教会；第二是在哥尼流家里，产生了外邦人所构成的教会。藉着这两次圣灵的浸，把所有犹太人和外邦人都浸入到一个身体里面。

3.健康教会的模型：安提阿教会

安提阿教会的兴起，产生了健康教会的模型（十一20，十三1-3）。是的，这是一个非常健康的教会。你读到安提阿教会，你会看见一班很平凡、但是又非常忠心的弟兄们，一同和谐地过教会生活。圣经对耶路撒冷的教会生活有许多描述，主加人数给他们，众人喜爱他们，他们凡物公用、天天在家中擘饼??，但是对安提阿教会，几乎没有说什么，只说到她的兴起有与众不同的地方。

十一章19至20节，「那些因司提反的事遭患难四散的门徒直走到腓尼基和塞浦路斯，并安提阿；他们不向别人讲道，只向犹太人讲。但内中有塞浦路斯和古利奈人，他们到了安提阿也向希腊人传讲主耶稣。」那时有几个忠心爱主的人，也向希腊人传讲耶稣。安提阿教会的兴起，不再是因为哪一个使徒的劳苦，也不是因着圣灵特别的工作，乃是很自然地因着有几个弟兄从耶路撒冷迁往外地去，到了那里之后，就在当地传福音，兴起了教会。他们在这地方向犹太人传福音；而内中有塞浦路斯人和古利奈人，他们到了安提阿也向希腊人传讲主耶稣；「主与他们同在，信而归主的人就很多了。」（21节）

弟兄姊妹，这里我们学习一个功课，兴起教会是人人都可以做的。从前我们一说到使徒行传，只会想到使徒彼得、使徒保罗，想到他们做了多少大事；却没有想到最甜美、最健康的教会的产生，竟是这么自然地藉着几个弟兄而已。他们从耶路撒冷迁出，向北走到安提阿，接受主所给的负担，不仅向犹太人传讲，也向希腊人传讲，所以主与他们同在，信而归主的人就很多了！

何等甜美的一幅图画！弟兄姊妹，你喜不喜欢这样来为主兴起教会？我觉得我们应该把这些经节写出来，挂到墙上去。还有什么比这个更甜美的？换句话说，你不是一个使徒，我也不是一个属灵伟人，但是我们都愿意接受负担，从这个城走到那个城，到了一个城就传福音。我们的口音别人不一定懂，但是主与我们同在，信而归主的人就很多了。这的确甜美！

安提阿教会的兴起，产生了一个健康教会的模型。这个模型就是使徒行传十三章1至3节所描述的事例（详参本书41至43篇）。有人说：「今天我们不走耶路撒冷路线，要走安提阿路线。」耶路撒冷路线是指组织中心控制一切吗？安提阿路线是指大家都自由出去传道吗？弟兄姊妹，这里我只愿意说，对安提阿教会，你越多学习越好。你看安提阿教会的兴起，多好！这样的兴起叫你多么受感动—我就是一个弟兄，我什么都没有，但是为着主的缘故，我到一个城去，到了以后就传福音，主与我同在，得救的人就多起来，而这些人中有上流贵族，有社会地位很低的人，有知识渊博的人，有学问很浅的人，但他们都能同心合意地配搭著作先知、作教师??。弟兄姊妹，我们要羡慕这样的教会，这样的教会真生机、真丰富！

兴起教会的凭借

1.四散出去的门徒们

在圣灵的主权里，藉着门徒的四散，主兴起了许多犹太和撒马利亚的教会（八1）。

司提反被杀之后（七58），就有一班在宗教里的人起来逼迫基督徒。本来耶路撒冷教会的光景是何其荣耀，信徒挨家挨户擘饼，哈利路亚赞美神；现在犹太教的忠贞派却出了气，不仅把司提反杀了，也起来迫害基督徒。从那日起，耶路撒冷教会大遭逼迫，除了使徒以外，门徒都分散在犹太和撒马利亚各处（八1）。

这里只说门徒分散，换句话说，使徒应该走，却没有走。使徒不是应该出去的吗？但是使徒却留在那里。好像主说：「门徒们，走吧！走吧！你们若仅仅天天坚守使徒的教训，挨家挨户吃饭有什么意思？倒不如我兴起一个环境来，叫你们都走。你们一走，周围地区许多人就会得救了。」

八章4节：「那些分散的人往各处去传道。」他们一出去以后，就往各处去传道，兴起了许多教会。从这里你能看出来：能兴起一个健康的教会，乃是因着圣灵有了带领，兴起环境使有负担的弟兄们不得不走出他们所在的地方，到一个个地方去传福音。弟兄姊妹，但愿我们都告诉主：「主啊，你的作为何等奇妙！你是何等可爱的一位主，你能藉着各种人用各种方式兴起你的教会，来得着你的见证。」

这个见证不仅建立在犹太地和撒马利亚，同时也建立在外邦地，是犹太人和外邦人所共有的教会的见证。你看见安提阿教会中不仅有犹太人，也有外邦人；犹太人和外邦人都在基督里成为一，在「一」里来持守主的见证。主藉着五旬节在耶路撒冷和在凯撒利亚哥尼流的家来兴起教会，主也兴起艰难的环境叫门徒四散，而在各处建立了教会。对一些圣徒来说，他们愿意接受负担，不仅向犹太人传，也向外邦人传，就能兴起一些健康的教会来。

2.受圣灵差遣的使徒们

什么是使徒？

使徒们是一班有主的差遣和托付的人，他们在主的托付里来兴起众教会；他们不是为着一个教会，也不是仅仅为着他们所在的地方，乃是为着主在各地的众教会。

安提阿是一个健康教会的模型，在这个教会里有先知和教师。他们事奉主、禁食的时候，圣灵说：「要为我分派巴拿巴和扫罗，去做我召他们所做的工。」（十三2）这里有两个人，就是巴拿巴和扫罗，这两个人被圣灵呼召出去做工。换句话说，不仅圣灵做工，使徒们也做工。于是弟兄们按手在他们头上，打发他们去了（3节），他们就开始第一次的传道行程；在这行程里，他们首次被称作使徒（十四4）。

这一次的行程差不多有两年，做工的地方并不多。他们先到一个岛，叫作塞浦路斯（4节），然后到旁非利亚的别加（13节），彼西底的安提阿（14节），又走到以哥念（51节）、路司得、特庇（十四6），再从原路回去（21节）。从原路回去的时候就设立长老（23节）。从今天的眼光来看，他们作工、兴起教会的方式，以及后来竟能设立出长老（或说至少有几位功用显明的弟兄，被圣灵印证来负教会的责任），都是不可思议的。我想，主要原因是属灵的土壤肥沃，没有人来搅扰他们所带得救的人；后来就不同了，各种搅扰都来了，特别是从耶路撒冷来的搅扰（十五1）。

3.受使徒打发的同工们

同工移民的第一个例子是在使徒行传第十一章，说到巴拿巴受使徒差遣（所以他是同工）外出看望刚刚兴起的教会，甚至住在安提阿（22-26节）。

在使徒行传所有的人物里，也许最可爱、最单纯的就是巴拿巴。圣经说，巴拿巴是个好人（24节），他也把一切都奉献了（四36-37）。他满了圣灵和信心，也富有爱心；他对表弟马可的爱心甚至叫他和保罗吵了一架（十五39），即或这样，他还是最可爱、最单纯的一位弟兄。我相信他摸着主、经历复兴、把一切都奉献之后，他的那一分就很显明了；他的显明甚至到一个地步，使弟兄们给他取名叫作巴拿巴（他原名约瑟）。巴拿巴就是劝慰子（四36）。我想他那时候是在耶路撒冷教会中于顾惜、安慰、鼓励和劝勉人的事上是出了名的。他受使徒打发一路去看望众教会；到了安提阿以后，他就留在那里，帮助那里的教会（十一22-26）。

除了巴拿巴，还有亚居拉和百基拉，他们是保罗的同工。我们从这一对夫妇身上看见许多成全同工的原则。譬如说，他们是保罗的学生；保罗在哥林多和他们一同织帐篷，就开始喂养、成全他们（十八3）。他们跟着保罗到以弗所，就留在那里（18-19节）。他们在属灵各面上长得非常好，甚至帮助了亚波罗，将神的道路给他讲解得更加详细（24-26节）。以弗所教会很可能就在他们家中聚会。之后他们又到了罗马；保罗写信给罗马的圣徒，就问亚居拉和百基拉的安，也问在他们家中的教会安（罗十六3、5）。这就是说，主不仅是藉着圣徒到各处去兴起教会，同工们也可以藉着移民而兴起教会。

弟兄姊妹，主怎么兴起在罗马的教会呢？藉着亚居拉、百基拉。保罗在哥林多帮助过他们，然后带他们去以弗所，之后他们再从以弗所到罗马，在罗马兴起一个聚会。从保罗的问安里，我们可以看见，在罗马的教会是一个非常甜美的教会。你看，亚居拉、百基拉在地上生存的价值何等有意义。他们有没有写一本书？也许没有。他们有没有特别的职事？看不出来。但是他们是一对满了爱，真理又清楚的夫妇。因着他们对人满了爱，对主的道路又清楚，所以他们无论走到哪里，都能成为那里的祝福。

从这些兴起教会的榜样，你看见人活在地上可以有一个非常高质量的存在，这个存在绝不仅是为着把你所在的教会聚会作好而已。你里面的心胸要开阔起来，看见主在全地的需要。如果今天主怜悯，有许多同工们都接受负担，不愿活一个平凡的一生，而一个一个移民出去，我相信主能在全地兴起许多很健康的教会，也能帮助很多不健康的教会走健康的路。

4.神福音的大能

福音本身就是一个大能。你若问：「主怎么兴起教会？」由前面的叙述你可以寻得踪迹。而这些点有一个归根，就是福音本身就是神的大能（罗一16）。福音的本身能兴起教会的见证。衣索匹亚太监的得救就是神福音作工的一个例子（徒八26-40）。

弟兄姊妹，这福音就是神的大能。你到一个城去，或你到一个地方去，你怎么能够开展？怎么能建立教会？福音的本身就是神的大能！你看保罗对提多说的，「我从前留你在克里特，是要你将那没有办完的事都办整齐了，又照我所吩咐你的，在各城设立长老。」（多一5）我们要知道，保罗从来没有去过克里特，只有被解送到罗马的途中，才经过克里特（徒廿七7-8）。又，保罗在加拉太服事的时候，也不过就是到路司得、以哥念和特庇几个地方，可是后来却有了「加拉太的各教会」（加一2）。这就是说，保罗到一个城里去撒种，他所得着的众教会却是无限的—我再说，这就是神福音的大能。

从保罗第一次的行程来看，你会觉得，保罗走的路不远，不过几个地方而已，但那个结果是不可思议的。他说「（我）写信给加拉太的各教会」（加一2），这里的各教会绝不是指两、三处，而是许多处。从这里你看见，当你到一个地方传福音时，你传完福音以后，这福音大能的本身是会延伸的。根据历史，因着衣索匹亚太监的得救，福音就传到非洲去了。为什么？这福音就是神的大能！

亲爱的弟兄姊妹，使徒行传有一个特点，就是圣灵藉着各种人用各种方式，叫神的福音广传出去。这福音就是神的大能！因为福音是神的大能，所以当我们把福音传出去的时候，我们永远不知道这个福音到后来会运作出多少果效来。我们可能感觉自己只是带一个人得救，却不一定知道，我们所带得救的这一个人，将来能兴起多少主的教会。福音就是神的大能，福音的本身就能生出福音，福音的本身就能长出福音的果子。

使徒行传的确给我们非常好的榜样；以上所说的只有一个中心目标，就是要兴起主在各地方上教会的见证，从一个地方到另一个地方，从一个区域到另一个区域。或者是圣灵打发你，或者是教会打发你，或者是使徒打发你，或者是你自己移民，或者是环境逼你叫你不得不出去，无论哪一种方式，主都能在各地方上兴起祂的见证。所以今后，无论我们到哪里去，我们的第一个负担应该是：「我要到那地方上兴起主的见证来！」


95 使徒们的运作

使徒们到底怎么做工？第一，使徒们有从神来的托付。第二，他们都是同心合意的。第三，他们的工作区域是有中心的，他们或者是住在工作的中心，或者是从中心往外传道（他们的共同点就是有一个「居所」，不是到处「游行布道」的）。第四，使徒们的劳苦是向着基督、为着基督的。第五，使徒们的劳苦也是为着一处处教会的建造的。

有从神来的托付

一章8节，「但圣灵降临在你们身上，你们就必得着能力，并要在耶路撒冷、犹太全地，和撒马利亚，直到地极，作我的见证。」彼得作主的见证人，从耶路撒冷到犹太全地（九32-43），到撒马利亚（八14-25），再到凯撒利亚（十24），圣经后来说他到过安提阿（加二11），也到了巴比伦（彼前五13），但原则上，那时他服事的对象是分散各地的犹太信徒，而把福音传到地极（包括罗马）的托付，主乃是把它转到保罗身上。

弟兄们，我们要有一种心胸：「我们不是为着中国，不是为着美国，乃是为着全地；我们的托付乃是全地！主可以带我们去美国，主也可以带我们到中国，主也可以带我们到非洲、到欧洲、到任何地方；因为主给我们的托付，是一个全地的托付！」没有这个托付，你没有办法尽职。

都同心合意

使徒行传一章14节，「这些人同着几个妇人和耶稣的母亲马利亚，并耶稣的弟兄，都同心合意地恒切祷告。」这里的「这些人」就是使徒们。圣经的记载很有意思。在福音书里，很少记录主耶稣的兄弟做了什么；你开始看见主耶稣的兄弟，就是在使徒行传这里。

使徒们同着几个妇人，和耶稣的母亲马利亚，并主耶稣的弟兄，都同心合意地恒切祷告。弟兄姊妹，我们要学习持守「同心合意」这个原则。我们今天的处境是一个争战，出去为主开展是一个争战，到各地传福音是一个争战，无论到哪里都是争战。我们今天是活在一个属灵争战的原则里。为着这一个，弟兄们，我们要同心合意恒切地祷告，我们要有受主差派的心志。

你若说：「我们中间没有使徒。」我要说，谁受主差派，谁就是使徒；至于有没有使徒的职分，那是另一件事。当你要真正尽使徒职分的时候，你先要学习像一个使徒一样受差派。一个人是不是使徒，自己不能说，别人也不能说，要让主来说；但有一点是健康的，就是他愿意受差遣。他能说：「我是不是真的会成为使徒、有使徒的职分，这是主的事。今天我还年幼，在我年幼的时候，我的确愿意和其他有托付的弟兄们同心合意地祷告，并且学习受主差派。」

都是有工作中心的

八章14节，「使徒在耶路撒冷听见撒马利亚人领受了神的道，就打发彼得、约翰往他们那里去。」使徒们的工作是有中心的；中心是不能丢的，那时的中心就在耶路撒冷，彼得和约翰都住在那里（一直等到耶路撒冷堕落成为宗教中心，主才兴起环境来，叫他们离开耶路撒冷），因为每一个为主做工的人，都需要有一个教会来扶持他。同样的，今天我们这些服事主的人也该以某个教会为中心，并且住在那里。当听见某个地方有圣灵的工作时，我们就出去尽职，但是结束以后，我们仍然回到这个中心的教会。

每一个同工被打发出去的时候，背后都需要有许多的祷告，好叫他得着扶持。一个没有教会在背后扶持的主的仆人，是既孤单又危险的，就如没有根的浮萍一样。所以说，游行布道是做不得的；不能一个人今天到这里来传，明天到那里去传，后天再到别处去传。就连腓利不也定居在凯撒利亚吗（廿一8）？传福音的腓利并没有游行一辈子，到后来他也定居下来了。

使徒们的工作有中心，譬如彼得就是以耶路撒冷为中心。后来因为局面改变，他就迁到巴比伦去（彼前五13）。他如何去的？在那里劳苦多久？我们都不知道，只知道他后来在巴比伦有一个中心。又如保罗和巴拿巴虽然有争执，彼此分开（徒十五39），但我相信，他们后来都还得回到安提阿这个中心教会，这教会保护他们，扶持他们，也把他们维系在一起。因此我们说，保罗和巴拿巴的工作并没有分开，两个人还是在一起（林前九6）。

使徒们可以住在一个中心，如安提阿，一同建造那里的教会；但是他们有的人也受差遣，经常性地出去，到附近看望教会。例如，使徒保罗和巴拿巴到后来不再仅仅是建造安提阿教会，而是出去建造外邦的众教会。而安提阿教会本身，后来很可能就在其他几位先知和教师的带领下继续往前；并且，当使徒们传道结束回去，还是可以在本地尽职，与服事的弟兄们一起帮助圣徒。所以有一种的离开是短暂的，像彼得的离开就是短暂的，走一走马上就回耶路撒冷；另一种的离开是长久的，如保罗第一次行程差不多是两年，第二次行程差不多是三年（因为他在哥林多住了约一年半，徒十八11），第三次行程差不多是四年，包括在以弗所住了几年（十九10，二十31）。

都是为着基督的

保罗对以弗所的长老们说：「我却不以性命为念，也不看为宝贵，只要行完我的路程，成就我从主耶稣所领受的职事，证明神恩惠的福音。」（二十24）保罗后来又作一个见证，「你们为什么这样痛哭，使我心碎呢？我为主耶稣的名，不但被人捆绑，就是死在耶路撒冷也是愿意的。」（廿一13）那时候，每个人都对他说：「往耶路撒冷这条路走不得！」但主的仆人有一个特点，他一定要向着主而去。

大家都说走不得，甚至圣灵也指证在耶路撒冷有患难和捆锁等着他（二十23，但圣灵并没有明言禁止他去），即或这样，保罗却说，「我却不以性命为念，也不看为宝贵，只要行完我的路程，成就我从主耶稣所领受的职事。」这是使徒们一生最高的存在，这个存在高过他们的属灵，高过他们的工作，也高过他们的性命。主的使徒是有主的呼召的，也是富有丰富的生命与真理的构成的，这样的构成叫他成为一个有职事的使徒；他不是做使徒的工作，而是有使徒的职分。这个职事是什么？就是保罗说的，证明神恩典的福音。亲爱的弟兄们，一个跟随主的人、一个愿意一生服事主的人、一个愿意好好为主所使用的人，一定要有同样的心态，说：「我的劳苦是向着基督的，我要证明神恩惠的福音，我要成就从主耶稣所领受的职事！」

也是为着教会的建造的

最后，使徒们的劳苦运作更是为着一处一处地方教会的建造的。二十章31至32节，「所以你们应当警醒，记念我三年之久昼夜不住地流泪、劝戒你们各人。如今我把你们交托神和他恩惠的道；这道能建立你们，叫你们和一切成圣的人同得基业。」使徒们一切的劳苦都是为着圣徒们，也是为着建造教会。对他们来说，在地上兴起一处处教会的见证，是一件极其喜乐的事；但不能停在这里，必须等到教会被建造起来，才能叫神心满意足。为此，他们必须一次又一次回访每一处教会，甚至要住在中心的教会（例如以弗所和哥林多）来顾到整个区域的需要，好叫他们根据神的旨意，以神恩典的话，或在各人家里，或在公众面前，培养、坚固、成全众圣徒，使他们能各尽其职，把所在的教会长大成熟地建造起来。

这里说保罗为以弗所教会流泪。有时候你见到弟兄们，你见到教会的情形，你见到那里的局面，你只能流泪。流泪的意思就是，你看见这个外在的局面，你看见神见证的需要，你看见弟兄姊妹的属灵情形，你看见传福音的急迫，你看见成全圣徒的紧要，在你里面就产生一个厉害的冲击；这个冲击叫你成为一个像保罗一样流泪的人。

我们要学习像保罗一样，可以流泪地告诉我们所服事的教会，说：「我的异象没有改变。我的异象就是主对我说的：你们和一切成圣的人要同得基业。我如今把你交托给神和祂恩典的话，这话是满了生命和启示的话，这话能建造你们，要叫你们能和一切成圣的人同得基业。我的劳苦是向着基督的，我不以性命为念，也不看为宝贵，我是昼夜流泪的，为着一处一处教会的建造。」哦！使徒保罗从主那里所得着的托付太好了。

弟兄们，今天我们谈到建造教会，所想的都是方法—我们的方法太多了！这个不行，再换一个；那个不行，再换一个。我们有谁为着教会流泪，并昼夜劳苦地用神的话建造他们？使徒保罗说：「我为着你们昼夜流泪，我把你们交托给神和祂恩惠的道，这道能建立你们，叫你们和一切成圣的人同得基业。」这就是使徒们运作的榜样。


96 使徒们之间健康的交通

使徒行传就是使徒的工作传记，但什么是使徒？就是有一班人，他们从主领受了托付，因这托付而带进一种属灵的丰富，而叫他们有一种显明的构成。教会初期有十二个使徒，后来主的兄弟雅各也被称作使徒（加一19），还有巴拿巴和保罗（徒十三8），以及其他的使徒（罗十六7；弗四11）。基本上来说，圣经说到使徒，是相当着重在他的构成，而不是着重在他的身分。

同心地承担托付

使徒行传八章14节，「使徒在耶路撒冷听见撒马利亚人领受了神的道，就打发彼得、约翰往他们那里去。」我们看见这里有一个原则，使徒们是多数的，使徒们也是同心合意地承担托付，来尽他们使徒的职分；这是很甜美的。耶路撒冷的教会受到逼迫，许多圣徒就四散出去了，不久也有许多的交通传回来，说到他们在某一个城里有聚会，或在某一个城里也有聚会。使徒们在耶路撒冷听见撒马利亚人领受了神的话，就打发彼得和约翰往他们那里去。到了以后，就为他们祷告，使他们领受圣灵（15节）。

彼此有交通

使徒们彼此有交通；换句话说，在这交通中，他们一同寻求圣灵的带领，来为主做工。使徒们在耶路撒冷尽职，一开始藉着同心合意祷告十天，就为后来的彼此交通立下美好的根基。无论他们在五旬节传福音，建立第一个教会，或是成全圣徒与他们有交通，并过教会生活（二14、42-47），处处可见使徒们彼此同心交通的榜样。

对于寻求彼此的交通，实行最好的就是保罗，他有五次上耶路撒冷的经历：

第一次是为接纳上的交通（九26）；

第二次是为财物上的交通（十二 25），因为有一个名叫亚迦布的先知说到耶路撒冷将有饥荒（十一28），所以安提阿教会就奉献了许多钱，叫保罗和巴拿巴把这些钱带去，应付那里的需要（30节）；

第三次是为解决教会之间属灵难处的交通（十五2）；

第四次去，主要是为着问教会安（十八22）；

第五次去，他是带着外邦教会奉献的款项，为顾念那里的穷人而有的交通（廿一15-20；罗十五25-26）。

你要知道，保罗对使徒们彼此交通的认定从开头就非常属灵：无论有什么事，弟兄们之间一定要有好的交通。所以他头一次上耶路撒冷，就盼望与门徒结交。但是，在耶路撒冷的门徒，恐怕有不少人和保罗有杀父之仇；这样一个众人的仇人，现在来了，而且还寻求交通，教会竟然也接纳他；不仅接纳他，还帮助他在教会中尽职。这时你可以想象，多少恩恩怨怨在主里都赦免了！为什么？因为他们在交通里得着神圣生命供应的实际，这神圣的生命把一切不健康的感觉都销抹了（徒九26-29）。

这里说出一个原则：带领弟兄们之间、工人之间、尽职的仆人之间，一定要不断地寻求彼此同心的交通。特别是那些有职事的、功用显明的、工作上有果效的主的仆人们，一定要来在一起交通，共同寻求主的带领。这是非常甜美的一件事。

彼此接纳扶持

使徒们之间不仅同心承担托付，彼此有交通，也敞开接纳彼此的职事。使徒行传十一章25节，「他又往大数去找扫罗。」这里的他是指巴拿巴。巴拿巴自己很清楚，就着生命、就着启示、就着丰富、就着恩赐、就着运作，无论哪一面，保罗都比他强。于是巴拿巴一到了安提阿，他就觉得：「我们不够，我要去把扫罗找出来！」找着扫罗以后，就把他带到安提阿（26节）。在当地的弟兄们中间，保罗可能是最年轻的，所以在那五个先知和教师的排名中，保罗是排在最后一个（十三1）。他也许最年轻，却有他属灵的一分。

我很喜欢巴拿巴去找扫罗这件事。人是很复杂的，每个人都喜欢有自己小小的圈子，是叫他可以觉得舒畅的。如果有一个比他强的弟兄来到他那里，他马上就衡量：「这人来了以后，我在哪里？」所以人问我，使徒行传中的属灵人，最可爱的是谁？我会说巴拿巴。你看他去找扫罗，也为着马可和保罗争论（十五39），后来他又和保罗同工；这些都说出他是一个敞开接纳有职事的弟兄的人。

在这些弟兄们身上，你不感觉他们把教会看作私产，心里说：「这是我所服事的教会，这是我的范围，这是我的工作区域??」他们只有感觉：「这是主量给我的，我应该忠心尽职。如果我不足，我就愿意请别的有职事的弟兄来帮助。」哦！使徒们就该这样彼此扶持。

同心尽职

主在地上工作的成功，在于主的仆人们同心的尽职。二章14节，「彼得和十一个使徒站起，高声说??」当彼得一个人说话的时候，却是大家一同在说话。这就是使徒们同心尽职。使徒行传从开头就给我们看见，工作从来没有一个人做的，工作一定是团体做的。

我们要知道，在神圣的工作上，没有一个人能做那么多；在神圣的启示上，也没有一个人能讲那么多。该谁讲道，谁就要讲；但是讲的时候，他懂得，是有许多人和他站在一起，扶持他、并加强他的。弟兄们哪，我们若要学习服事主，就要记住：所有的尽职都不可能是「只有我」，所有的尽职都必须是和弟兄们同心背负的。

主对祂在地上工作的祝福，是从主仆人们同心的尽职里流出来的。当主的仆人们有一种共同的认定：主的工作是必须藉着各人的那一分都摆在一起共同背负才得以成就的，这时彼此之间，或彼此的工作之间，或彼此的区域之间，就很自然地会有经常性的交通，而带进同心的尽职，顾到主全地工作的需要。

一同来交通教会中的难处

保罗和巴拿巴第一次出外传福音，一共两年左右。第一次行程，他们没有走多少地方，主要有西流基、帕弗、别加、彼西底的安提阿、以哥念、路司得、特庇??。回到安提阿以后，他们就发觉：「没想到这么快，教会里已经有另外一套教训出来了；先前我们传的是基督，我们走了以后，割礼的教训出来了！」正如十五章说的，「有几个人从犹太下来，教训弟兄们说：『你们若不按摩西的规条受割礼，不能得救。』」（1节）从这里你看见，耶路撒冷堕落到什么地步！于是，「保罗、巴拿巴与他们大大地纷争辩论；众门徒就定规，叫保罗、巴拿巴和本会中几个人，为所辩论的，上耶路撒冷去见使徒和长老。于是教会送他们起行??到了耶路撒冷，教会和使徒并长老都接待他们，他们就述说神同他们所行的一切事。」（2-4节）

这是一件严肃的事！认真说，这是「动摇国本」的难处。面对这件事，保罗和巴拿巴必须上耶路撒冷。然而，犹太人不怕巴拿巴，因为他是个好人（十一24），又叫作劝慰子（四36）；无论就属灵的地位，或是属灵的运作，他都不叫人惧怕。可是保罗不一样。他们会想：「这个青年人以前逼迫教会真是厉害，后来他起来传福音也很厉害，以致人要杀他；现在他要来辩论真理，恐怕更是厉害。」那时候，耶路撒冷教会还有彼得在，约翰或许也在，所以彼得、约翰和长老们就接纳保罗和巴拿巴，一同来谈这件事。

教会中的事是需要来谈的；使徒行传中第一次记载这样的榜样，就是保罗和巴拿巴上耶路撒冷去寻求交通，一同解决教会之间的难处。十五章6至7节，「使徒和长老聚会商议这事；辩论已经多了，彼得就起来，说：诸位弟兄??」彼得讲完以后，他结束的话是说，「现在为什么试探神，要把我们祖宗和我们所不能负的轭放在门徒的颈项上呢？我们得救乃是因主耶稣的恩，和他们一样，这是我们所信的。」（10-11节）这意思是：「我们受割礼，因为我们是犹太人；但是我们不能要求外邦人也受割礼，他们中间没有这个规矩。」

彼得讲完这些话，「众人都默默无声，听巴拿巴和保罗述说神藉他们在外邦人中所行的神迹奇事。他们住了声，雅各就说：『诸位弟兄，请听我的话。方才西门述说神当初怎样眷顾外邦人，从他们中间选取百姓归于自己的名下；众先知的话也与这意思相合。』」（十五12-15）又说：「所以据我的意见，不可难为那归服神的外邦人；只要写信，吩咐他们禁戒偶像的污秽和奸淫，并勒死的牲畜和血。因为从古以来，摩西的书在各城有人传讲，每逢安息日，在会堂里诵读。」（19-21节）

这一次的交通（约主后50年）是一件甜美的事。但是，有没有从根本上解决问题呢？没有！从这次交通以后，从雅各那里到外邦各处的人（加二12），该传割礼的照样传割礼，破坏教会的照样破坏教会；传到后来，保罗说，「凡在亚细亚的人都离弃我」（约主后68年；提后一15）。保罗所说凡在亚细亚的人，乃是指亚细亚众教会，包括以弗所，也包括歌罗西。亚细亚众教会原是保罗在以弗所住了三年之久亲手劳苦建立起来的，他们与保罗之间这么的近，彼此满了信托，他们显出来的见证是那么的刚强明亮，如今竟完全离弃保罗和他的职事。这说出众教会中已经产生另外一个宗教势力，这个势力强到一个地步，年长的、带头的不能说什么，连圣灵都不能作主—哎呀，教会被掳了！

弟兄姊妹，即或如此，我们总要持守交通的原则，我们还得学习尽量去寻求交通。但愿主开广我们的心，叫我们效法使徒们的榜样，积极寻求交通，一同来解决我们在教会中所遇到的难处。


97 工作与教会健康的关系

什么是工作？首先我们要知道，工作就是新约中耶稣基督那独一职事的工作。这工作一面是在地上传扬神的福音，拯救罪人，以产生教会；另一面是在教会中成全圣徒，好叫他们各尽其职，来建造教会，就是基督的身体。然后我们要知道，每一个主的仆人都从元首基督得了特殊的功用，有了特别的一分，也就有了他们的职事；他们尽职时一切的运作，无论是传扬福音、供应生命、教导真理，或是建立教会，那就是他们的工作。每一个职事都是有工作的；每一个职事的工作都是包括在耶稣基督那独一职事的工作里的，也是为着耶稣基督那独一职事的工作。

弟兄姊妹，这里有一件严谨的事，那就是工作和教会的关系。这个关系是两千年教会历史中一直不能解决的问题。教会的难处，多半是因为工作和教会的关系不清楚而产生的。在原则上，工作和教会应该是和谐的—工作祝福教会，教会祝福工作；工作帮助教会，教会支撑工作。它是一个非常甜美的和谐。回顾教会历史，工作和教会之间难处的根源，很少是在地方教会上，大都是在工作上。工作出了难处，就产生众教会之间的难处。

工作是为教会，教会不属于工作

今天很少人有一种完全的领会：所有的工作都是为着教会的，教会绝不属于任何工作。主的工人兴起教会，教会向主负责。因为工人兴起教会，当然工人就盼望他所兴起的教会接受他的帮助（另一面教会也觉得：「工人既兴起我们，我们就该顺服并接受这个工人的带领。」这是自然的，也是健康的），难处是，正因为工人有一种盼望—工人盼望他所兴起的教会完全听他—就带进许多不健康的东西。

教会是什么？教会是向主负责的，是主在一地一地的见证；这个见证完全是以基督为内涵。你怎么知道教会的路走得健康不健康？你怎么知道教会是落在某种强烈的宗教意识形态里？你怎么知道这是不是一个在地方上正确健康的教会？乃看她的接纳度。看她是否能接纳所有蒙主宝血洗净，由圣灵重生的众圣徒，以及有益于造就圣徒与建造教会的众职事。如果她的接纳是宽广的，而不是狭窄的；是包容的，而不是排他的；你就知道这是一个健康的地方教会。

在使徒行传，我们还看不见工作控制教会，或者工作要求教会跟随它的事例。使徒行传有什么？一些为着宗教而热心的人，在教会生活里产生一种理念。譬如说，人若不受割礼，就不能得救。因为这样，就不仅导致耶路撒冷教会后来的堕落，也叫属雅各的人到外邦地一处处教会传讲割礼的教训。面对这个局面，保罗的确受了不少压力；讽刺的是，这些压力一点不是从外邦人来的，而完全是从耶路撒冷的「家人」（太十36）来的。所以在歌罗西书、在以弗所书，保罗都提到教训；他警告圣徒们提防这些不健康的教训（西二8；弗四14）。即或这样，保罗还是不断地寻求和雅各的交通。

弟兄姊妹，两千年来工作和教会的关系相当影响了主在地上的见证。从使徒行传中，我们可以看出一些值得学习的榜样：

使徒们与长老一同尽职

就着工作的中心来说，使徒们与教会里相对成熟的长老们是一同来尽职的（徒十三1，十五2）。在耶路撒冷也好，在安提阿也好，都是由使徒们和长老们一同背负教会的责任。当使徒们和长老们之间满有和谐的交通与同心的配搭时，不仅能带领弟兄姊妹过一个健康、活泼、满有果子的教会生活，也能一同解决教会的难处。

使徒们供应教会

使徒们供应从工作中心移民出去的教会。这在使徒行传第八章是很清楚的。因着耶路撒冷的教会大遭逼迫，主藉着门徒四散到各处去兴起教会，使徒们就出去帮助这些教会（1、4、14-17节）。这里我们看出：使徒们的供应，首先是要顾到他们所在中心的教会，好建立起一个刚强的见证。凡是从这中心的教会，因着各种原因移到各处去的信徒，无论是建立了聚会或兴起了教会，使徒们都应当有规划地定期去看望他们，好按时分粮给他们。

使徒们兴起教会，也设立长老

使徒们也兴起教会。巴拿巴和保罗这两位使徒从安提阿出去，兴起教会，服事教会，也设立长老（十四23），这都是很健康的。使徒们就是主所托付、所差遣的人，他们是经常外出，脚踪遍行各处的。他们随走随传福音，若是有人得救了，就建立聚会；当时机成熟了，就设立长老，兴起主的见证。

使徒们长期居留一个重要城巿

使徒们也接受主的带领，长期居留在一座重要的城市里（十八11，十九10）。比如说，保罗到了哥林多，就留在那里一年半（十八11），帮助圣徒，成全圣徒。保罗经过以弗所，就在那里传福音，兴起以弗所教会。

保罗在第三次行程到了以弗所，觉得这个地方重要，就留在那里三年（二十31），同时照顾附近的众教会，包括歌罗西。这就是为什么保罗和腓利门有这么好的交通（门1）。使徒行传没有说保罗去了歌罗西，可是腓利门跟他有很好的交通，他们之间有很好的生命关系。不仅这样，保罗在罗马写给腓利门的信中也说：「你还要给我预备住处；因为我盼望藉着你们的祷告，必蒙恩到你们那里去。」（22节）说明保罗从监里出来以后，就要到歌罗西住一段时间。为什么保罗与腓利门的关系这么近？应该是他住在以弗所的那三年里，常常出去传福音、牧养教会；或者他在以弗所把附近的弟兄们招聚在一起，与他们有很好的交通。

从这里我们看见，使徒们接受负担长时间住在一个地方是健康的。主的仆人要懂得「住」的原则，哪里有需要，他就得留在那里一段长的时间。主的工人不仅能说：「我是使徒，我得走遍各地去兴起教会。」他也要学习说：「当一个地方有大的需要时，我要留下来陪同他们，好好地喂养教会、牧养教会、建造教会，也同时照顾周围一带地方。」

使徒们也召集长老们

使徒也招聚长老们到他那里，这是为着特别的交通；也说出他们之间的关系是生机的。譬如，保罗在往耶路撒冷的路上，到了米利都，就把以弗所的长老请了来，对他们说了一番话（徒二十17-35）。说完以后，众人痛哭，抱着保罗的颈项和他亲嘴。叫他们最伤心的，就是保罗说「以后不能再见我的面」那句话（36-38节）；这说出工作和教会的关系是非常的生机，是彼此珍惜，彼此相爱的。

使徒可以从他所在的地方出去，帮助附近的教会；

使徒也可以住下来，同着长老们在一个教会尽职；

使徒也可以把附近教会的长老招聚在一起有一些交通。

所以弟兄们，你有没有注意，使徒行传给了我们许多丰富的榜样，主仆人们的运作是生机的、活泼的。我们要看见，我们不是做一个宗教的工作，也不是做一个组织的工作，我们是建造基督的身体。我们这个人的负担和度量要扩大起来，叫我们无论在什么情形里，都能在主所量给我们的度量里合适地尽职。


附25　工人与教会健康的关系

使徒行传给我们看见一个榜样，就是工作和教会该有的健康关系。说到工作，我们在前面已经看过；说到工作的人，我们就要知道，他们不仅是使徒，也包括使徒和他的同工（参林前三9；林后六1；罗十六3、21；门1）。使徒有一分职事，有一分工作，而工作里的工人是在一个团队里的。

弟兄姊妹，如果你能够藉着读使徒行传，对工人和教会之间的关系有一种明确的领会，会在你一生服事主的路上有非常多的帮助。这里的一幅幅图画就是告诉你，你这一生跟随主不可能离开这些原则。这是所有跟随主的人、所有服事主的人所面对最紧要的课题。工人和教会的关系健康了，地方教会见证的路就能走得出来；工人和教会的关系不健康了，这条路就很难行得通。

比如说，加拿大的多伦多至少有四个团体声称自己是地方教会，但是彼此又不在一起。从这里你能领会，地方教会的真理并不好实行。你会问：「到底有没有可能把倪柝声弟兄所看见的教会的路实行出来？或者倪弟兄所看见的只不过是个理想，没有实行的可能？」我愿意再告诉弟兄们，能不能实行，要看两个方面：

一是看工人和教会之间的关系健康不健康；

一是看教会的接纳度健康不健康。

任何一个地方教会，她的接纳若是健康的，教会的领袖就要「无我」；他们只要有想作头的心态，教会的接纳立刻要出问题。若是你缺少健康的接纳，你一定会想办法来巩固你所建立的带领，甚至用控制的手段，来产生与接纳相对的排斥。工人和教会的关系摆得正了，教会的接纳也健康了，地方教会的见证就能显明出来。

教会不属于工作，却绝对尊重工作

我们一定要记住，地方教会永远不能属于工作，但是地方教会又绝对要尊重工作。从实行上来说，往往地方教会会属于一个工作，而工作也会产生属于他们的教会。再用多伦多的四个地方教会来比喻；你问：「到底谁是真正的地方教会？」如果有两件事不能解决，你就得允许这四个地方教会并存，第一是源头，第二是接纳度。

一提到「源头」，往往就把工人内在的所是暴露出来了。工人想要控制教会，就会说：「凡是不属于我这个工作的人，凡是跟我没有交通的人，不可以来碰这个教会！」这就是控制。然而有时候，「控制」从某一面来说也是可以的。你看保罗所兴起的教会，他是不容让雅各那里来的人去接触的，因为接触到后来，没有一个教会能建造起来。他写加拉太书，已经说得很清楚，「后来，矶法到了安提阿；因他有可责之处，我就当面抵挡他。从雅各那里来的人未到以先，他和外邦人一同吃饭，及至他们来到，他因怕奉割礼的人，就退去与外邦人隔开了。」（二11-12）甚至说：「恨不得那搅乱你们的人把自己割绝了。」（五12）他这么强的话都说了，可是到后来，凡愿意顺从真理的还是顺从了，凡愿意受割礼的还是受割礼了（参一6，五7）。圣徒很单纯，圣徒也是无知的，所以我们在学习服事主的时候，对工作和教会的关系要有一种很明确的认知。

我们要记住一件事，如果一个工人到一个地方去，因着他的职事在那里产生不同的意见，而使弟兄们有不同的看法，甚至产生分裂，以致有人跟着他另外成立一个聚会，那么工作所带给教会的难处就很明显了。这就是工人想拥有他的教会，导致工作在教会中产生了难处。

再来就是接纳度；一提到「接纳度」，往往就把长老内在的所是暴露出来了。若是长老的度量不够大，不愿意接纳不和他完全一致的工人，这时教会和工作之间所产生的分裂就会无止境。我再说，工作和教会的关系不健康，地方教会这条路绝对走不通。

我们里面要很清楚，工作永远不能拥有任何教会，并且没有一个教会是属于任何一个工人的。你若是一个主的仆人，你的托付就是服事圣徒们，照着教会的负担帮助他们。教会就是教会，我们对于任何一个地方教会，一面是盼望她成长、被建立，另一面要绝对尊重她，让她能健康地向主活着。

教会不受工人的控制，

却接受工人的带领

没有一个地方教会应该受主的仆人的控制，但是一个健康的教会应该接受主仆人的带领。一个主的仆人面对地方教会，他该有的态度是：我是喂养你的，我是照顾你的，我是把你生出来的，我是为着你的益处着想的，我可以教训你，但是我不辖管你。「带领」是向你指明主心意所要的生命成长、尽职的道路和目标，并成全你得以自由地走在其中；「辖管」是按照自己所认为的属灵启示，甚至宗教理想，制定一套路径方针，要人每一步都严严地照着指令来行，一点不容许你在这制度之外有任何的发展。你看，即或保罗对哥林多教会说了很强的话：「你们愿意怎么样呢？是愿意我带着刑杖到你们那里去呢？还是要我存慈爱温柔的心呢？」（林前四21）他对哥林多的教会从来没有辖制，倒是哥林多的教会因着不接受保罗的带领，在属灵上就受了许多亏损，有了不完美的发展。

教会和使徒的关系很像父母和儿女之间的关系。教会要不断地从使徒得帮助，使徒也要尊重神儿女的所是，要鼓励他们竭力成长。使徒绝不能控制教会，使徒也不能产生属于自己的教会。如果一个使徒到一个地方去，那地的教会和他处不来，或者那里的同工和他处不来，或者有一班弟兄和他处不来，他就另外召集成立一个聚会，那可不得了！但是这些情形却是存在的，这就是为什么教会历史上会出现永无止境的分裂的原因。

地方教会健康的实行

1.和工人的关系是健康的

就地方教会的实行来说，工人和教会的关系必须是健康的。这一点若不清楚，地方教会很难被建造起来。工人完全是为着教会，他的职事完全是为着教会，他的劳苦是为着产生、建造教会，但是他不能拥有教会—教会是基督的！另外一面，教会要学习不断地从工人身上得帮助。

教会要学习从「父母」，就是从使徒得帮助、得开启，常常与主的仆人们有交通；使徒也要鼓励教会向主负责：「你们有主，你们有圣经，你们有圣灵，你们要向主负责，你们要持守主的话，你们要在灵中一同祷告、一同传福音、一同爱主，让教会兴旺。」弟兄们，当这种彼此甜美和谐的交通产生了，工人和教会的关系健康了，地方教会这条路就能好好地走下去。

你今天问我：「地方教会可行不可行？」

我说：「可行！」

你又问：「如果可行，什么时候能完全实行出来？」

我要说：「这我不知道。但有一点我知道，真理就是真理；今天我们都在学习的过程里，我们身上若有什么限制和缺欠，就让主在祂的怜悯里来补上吧！」

2.能宽广的接纳

弟兄姊妹，任何人，只要他不在教会中带进纷争、分门结党的事，我们都应当接纳。保罗的话说得很清楚：「分门结党的人，警戒过一两次，就要弃绝他。」（多三10）有些人在教会中制造难处，长老就要对付、管治他们。但在原则上，长老的心态是：凡是真实信主的，都是必须接纳的。一个真正的地方教会，是可以非常宽广的接纳人的。

3.会提防意识形态的产生

你说：「主今天有没有可能得着一个健康的地方教会？」

我就说：「有可能，但要看主给我们的智慧，也要看圣灵对我们的保守。如果我们产生了宗教极端的意识形态，并让这意识形态作主导，圣灵的工作就被打岔了，主也就没有可能在我们中间得着健康的地方教会。」我们若没有看见地方教会的光，我们若没有绝对宽广的接纳度，我们就会成为一班在宗教意识形态里，逼迫那些愿意走地方教会的路的人。在政治上，当一个人被意识形态控制的时候，他会做出没有理性的事；在信仰上，一个人被宗教意识形态控制的时候，他所做出一切不合理性的事，至少要比前者大十倍以上。宗教的意识形态一出来，人什么极端可怕的事都做得出来。主说：「人若因我辱骂你们，逼迫你们，捏造各样坏话毁谤你们，你们就有福了！」（太五11）辱骂你们、逼迫你们的人，认真说不是外邦人，而是宗教徒。外邦人不需要做这些事，这些事都是在宗教里的人才做的；往往是你所爱的弟兄起来逼迫你、辱骂你、捏造各样的坏话毁谤你；他们会做这些事，因为他们有一个宗教极端的理念。

弟兄们，我现在问你一个问题，当保罗说：「我知道，我去之后必有凶暴的豺狼进入你们中间，不爱惜羊群。」（徒二十29）这是什么意思？到底谁是豺狼？为什么他能进入羊群中间？我愿意说：第一，豺狼不可能是指外邦人，不可能是指没有得救的人，一定是指得救的人。第二，他不可能是不爱主的人，一定是爱主的人。第三，他不可能是功用不显明的人，一定是功用显明的人。

既是这样，为什么保罗说「这些人不爱惜羊群」？「不爱惜羊群」是什么意思？我的理解是，人会用一些方法来做工，甚至说：「我就是要做这一个工！顺我者生，逆我者死。」至于教会得不得益处，圣徒得不得益处，都不是他考虑的。所以在这里，保罗对教会、对长老们的警告才会这么严肃。

我再提醒弟兄们，你这一生走地方教会这条路，所面对最大的一个问题，就是工作和教会的关系。凡是工人都要记得这一句话：「没有一个教会是我的。我对教会没有控制，我没有属于我的教会。我可以兴起许多教会，但是没有一个教会是我的，每个教会都是主的。我绝对尊重并鼓励每个地方教会自由地向主负责。」另一面，一处处的地方教会则要学习说：「那些兴起我们的主的仆人们，我愿意找他们交通，我愿意从他们得帮助，我愿意在成长的过程中得着他们合适的保护。」


98 同工与同工的关系

工作是有区域的，彼得在犹太区域的工作与保罗在外邦区域的工作是不同的。在每一个工作区域里有许多的同工，彼得有他的同工，保罗也有他的同工。为什么叫同工？因为有了相同的看见。这同一个看见，一定是指主要的真理（essential truths），而不是次要的真理（nonessential thuths）。圣奥古斯丁有一句话，说：「In essentials, unity; in nonessentials, liberty; in all things, charity.」（在主要的事上—合一；在次要的事上—自由；在一切的事上—博爱。）基本上，在主要的真理上有相同看见的人，就可以彼此作同工。

同工们有相同启示、托付、认定和劳苦

在一个工作区域里的同工们应该有相同的启示、托付、认定和劳苦。什么是「同工」？当我们说到同工的时候，可以是指使徒，也可以是指那些把一切摆下来服事主的人。这些同工们，既为「同」工，就该有相同的启示、托付、认定和劳苦。换句话说，同工们不是「自由」的，同工们不应该说：「我今天愿意服事主，所以我就照着我的喜好来服事。」同工们在主要真理的启示上是相同的；因为启示是相同的，所以托付是相同的，认定和劳苦也是相同的。这样一个健康的同工关系怎么活得出来呢？实在说，直到今天我们还在摸索；但渐渐地我们也领会，某些东西你过分强调，只会叫你倾向组织化。所以我们只能说，同工们乃是有相同的启示，相同的托付，相同的认定，相同的劳苦。

劳苦相同，不是指用同一个方法或同一个实行，乃是指在同一个启示、同一个托付里而产生劳苦。保罗告诉提摩太该怎么劳苦，他告诉提多该怎么劳苦，但他们并没有做完全同样的事。他们有不同的背景，却有同样的劳苦。我举一个例子。我的同工们到非洲某个国家去做工，另一个国家带头的弟兄也打发人去做工，他们所劳苦的城和我们所去的城很近，所以弟兄们就去看望他们。我觉得很好，却不愿意太鼓励。我劝弟兄们在本地好好地劳苦，也让他们在当地好好地劳苦，几年后再交通，这样彼此就都有可学的。换句话说，我们所做的有缺欠，他们所做的也有缺欠；我们所做的有祝福，他们所做的照样有祝福，这样就能彼此学习。今天在非洲、在北美洲、南美洲、在澳洲、在亚洲，主都愿意得着一班爱主的圣徒。如果众地方教会是健康的，圣徒们不仅爱主，把一切奉献给主，也愿意好好来服事主，这样，在同一个见证里，就会有许多工作被兴起来。

我再说，「相同的劳苦」绝不是指用同一个方法。就好像父母对孩子的养育，在原则上是一样的；这个原则用属灵的名词来说，就是有同样的启示、同样的托付、同样的认定。从来没有父母有了孩子以后会说：「上天怎么给了我这样一个笨家伙？」记得有一次，我到一个弟兄家吃饭，他有一个孩子患了蒙古症。我听见这位孩子的母亲说：「这个孩子是我进教会以后所得着的；这么多年来，这孩子是我们最大的安慰。」请问弟兄们，这句话你说得出来吗？只有父母说得出来！父母对这孩子的养育方式，和对其他孩子的养育方式完全不一样，却都是在同样的启示、托付和认定里来劳苦的。当父母在一个托付、一个启示、一个认定里来劳苦的时候，方法可以是完全不一样的，但是劳苦却完全相同。所以，什么是同工？同工们的启示是一样的，托付是一样的，认定是一样的，劳苦是一样的，劳苦的目标是一样的；虽然做工的方法不一样，但是，他们都是照着主所给他们的那一分来供应众地方教会。

同工们有相对成熟的构成

同工们在生命、真理、运作上有相对成熟的构成。谁是同工？不是说有一天我们都全时间服事主才是同工，乃是说我们在生命、真理、运作上都有一种相对的成熟。为什么说相对的成熟呢？因为我们还不是完美的，完美的只有主耶稣。谁是同工呢？乃在于三个方面：

在生命上，一个同工不能不懂生命；

在真理上，一个同工一定要对真理有认识、有构成；

在运作上，一个同工的运作需要有一种构成。

你在生命、真理、运作上有相对成熟的构成，就能叫你成为一个同工。

所以你要注意，真实的同工是两面的：一面，同工们一定要启示相同、托付相同、认定相同、劳苦相同；另一面，同工们一定要在生命、真里、运作上都有相对的构成。

弟兄们，今天你凭什么来服事主？你要服事主，就要看这四个方面：你的启示是什么？你的托付是什么？你的认定是什么？你的劳苦是什么？教会不能一致化、一般化，不能活在某一种规条里，要知道圣徒们都是生机的肢体，因为神的儿女们个个都不一样，成长的背景不一样，成长的过程不一样，所得着的构成不一样。我再说，同工们工作的方法可以不一样，可是他们在人中间的劳苦应该是完全一样的。在中国人中间，你劳苦；在美国人中间，你也劳苦。同时，在劳苦的过程里，你还要在生命、真理、运作上有相对成熟的构成。

所以，就着你个人的构成来说，你要注意你生命的构成，你真理的构成，你运作的构成：

「生命的构成」，就是生命在你身上的成长，生命在你身上制作的扎实度，生命在你身上对各种人事物的敏锐度，以及生命在你身上运行而产生的神圣事物。

「真理的构成」，就是圣经在你身上不仅是熟悉的、练达的，并且是有开启的、是可以约束你、指引你、带领你、坚固你，以及建造你的。

「运作的构成」，就是以生命和真理的构成作根基，长出一分运行的恩赐，同时藉着各面的学习操练，包含传福音给罪人，喂养初信者，成全有心愿的圣徒，作神话语的出口，以及参与教会的事务服事，叫你身上长出一种健康有效的事奉。

许多弟兄讲道讲得真好，但是有什么用？讲道要有听众才成。听众从哪里来？你不能把别人的听众找来，好讲道给他们听。一个使徒、一个主的仆人，必须要生养自己的羊群，教导、传讲和牧养他们，不能靠着别人的会众来讲道。

今天有太多人注意讲道、寻找讲道的地方，却很少人懂得运作。运作是要自己亲手劳苦做工，而不倚靠别人。你若能说，「主开门，我哪里都可以讲；就算所有的门都关了，我也可以自己到一个城去，兴起一班人，让我来服事他们」，这样你就有一个厉害的运作。你一定要学会有一个厉害的运作，要不然你讲道的能力再强，你仍然要找地方讲道。所谓“hunting for ministry”，就是到处猎取讲道、尽职的机会。使徒保罗从来不做这样的事，他说：「也要为我们祷告，求神给我们开传道的门。」（西四3）弟兄们，我们都要学：生命要有构成，真理要有构成，运作要有构成。这些点都是非常重要的。你愿意好好跟随主，到后来会发觉，跟随主、服事主是需要这样来走的。

谁是同工呢？他们的启示是一样的，托付是一样的，认定是一样的，劳苦是一样的，都是为着基督，都是为着教会。另一面，在这些同工们身上有生命、真理、运作的构成，又都有相对的生命的成熟。

工作是分区的，

在区域里的劳苦是渐扩大的

当工人们的工作大起来以后，教会多起来的时候，他们的工作会是分区的，而且他们在自己区域里的劳苦是逐渐扩大的（加二7-9；林后十13、15）。所以你不要一下子就分「地盘」。容我作一个自己的见证，我开头在克里夫兰服事，后来主带我去匹兹堡读书。在匹兹堡时，我兴起了匹兹堡教会。那时候克里夫兰有一位弟兄与我常有交通，我们就一起配搭。我在匹兹堡的时间多，他留在克里夫兰的时间多；后来他走了，我就得花很多时间留在克里夫兰。主给我们开门，工作延伸到曼斯菲尔（Mansfield），慢慢地就做大了。不仅是俄亥俄州，圣徒也移民到密执安州，宾州西部、纽约西部，以及水牛城，这都是逐渐扩大的，就像生命的水流，慢慢地从一地涌流到各地去。

1.不可以自己给自己划地盘

同工多了以后，工作也大了；工作大了以后，工作的区域也就扩大了。工作是有区域的，并且在每一个工作区域里面又有区域。比如说，保罗是外邦人的使徒，所以整个外邦地是一个区域。保罗告诉提摩太，「我往马其顿去的时候，曾劝你仍住在以弗所。」（提前一3）所以以弗所又成为一个区域。他告诉提多：「我从前留你在克里特。」（多一5上）克里特又是一个区域。在保罗的工作区域里有一些小的区域，由他的同工们来服事。他们不是「区长」，不能因交通中有意见不被采纳，就宣告说：「无论如何，某某区域总是我的吧！」说这样的话是堕落的，也是可怕的！

同工是会多起来的，但是你要注意，同工们不可以自己给自己划地盘，也不可以说：「全球都是我的！」不错，你的心胸要大，要胸怀全地，但是这样的话你不能说，你要让主自己来做。你只能告诉主：「主啊，求你把我事奉区域的范围扩大，使我所在的地方蒙祝福，并藉着这地方产生更多的祝福，流露到附近的地方去。」这才是一个健康的情形。

2.只要照着神所量给的界限

加拉太书二章6至9节，「至于那些有名望的，不论他是何等人，都与我无干。神不以外貌取人。那些有名望的，并没有加增我什么，反倒看见了主托我传福音给那未受割礼的人，正如托彼得传福音给那受割礼的人。（那感动彼得、叫他为受割礼之人作使徒的，也感动我，叫我为外邦人作使徒；）又知道所赐给我的恩典，那称为教会柱石的雅各、矶法、约翰，就向我和巴拿巴用右手行相交之礼，叫我们往外邦人那里去，他们往受割礼的人那里去。」这应该就是使徒行传十五章的会议里所作的决定。你有没有注意，这里明显有两个区域，一个是犹太人的区域，一个是外邦人的区域。

对彼得，主给他一个犹太人（传福音给受割礼之人）的区域；对保罗，主也给他一个外邦人（传福音给未受割礼之人）的区域。但是，保罗并没有因此说：「外邦地是我的！」他乃是说：「我们不愿意分外夸口，只要照神所量给我们的界限1 构2 到你们那里。」（林后十13）这意思是告诉我们：「我在哥林多那里劳苦，这块地是神所量给的。既然神量给我这个界限，我就可以到他们那里去。当我在外邦地劳苦的时候，我很清楚这完全是神分给我尽职的度量，也成了我工作的界限。我所夸口的，不是我职事度量的丰盛，也不是我工作劳苦的果效，乃是这位分给我工作的界限好让我照着度量来尽职的神。」

1 界限（me,tron kano,noj, metron kanonos, measure of rule）

Metron kanonos意为量尺的度量，如同木匠用测量标准的竿、尺或准绳去量木头尺寸的结果（以度量单位表示），引申为界限或范围。

2 构（evfikne,omai, ephikneomai, to reach out to）

Ephikneomai意为向目标前进并达到目标。

亲爱的弟兄姊妹，请你注意保罗在这里所说的界限，乃是这个界限让保罗可以达到哥林多人那里。这的确是一件属天又属灵的事。界限，大多的中文译本都译作范围，而解经家达秘（J. N. Darby）则译作度量（measure）。你看，这个字的用法是何等的奇妙呢！我们以为神的差派是区域划分的，就好像国与国，省与省，县巿与县巿，都有明确的界限，各有不同的行政；事实上，主的工作是有界限，也有范围，而这界限或范围，却是两面的：

一面来说，主给保罗一个界限；

一面来说，保罗自己认识这个界限不能是空的，必须是充实的，而且是联于属灵的。

使徒保罗越属灵，他所劳苦的范围就越宽广；使徒保罗越丰富，他所劳苦范围中的属灵实际就越高。好比说，有一个弟兄宣告他要到非洲，他甚至可以很明确的宣告：「是主差遣我到非洲，非洲是我的界限。」但是我们要问：「是怎样一个人到非洲呢？」是一个人刚刚得救、满有心愿被差派到非洲呢？还是一个生命成长、尽心劳苦的弟兄到非洲呢？是到非洲仅仅传福音呢？还是到非洲帮助人爱主呢？还是到非洲帮助人奉献、生命成长呢？还是到非洲帮助人为神活着、作神的见证人呢？这一个就不仅是界限的问题，也是度量的问题。

3.圣徒们信心增长，这界限就更加开展

使徒保罗又说：「我们不仗着别人所劳碌的，分外夸口；但指望你们信心增长的时候，所量给我们的界限，就可以因着你们更加开展。」（林后十15）保罗在这里的意思是：「我到外邦人中间去，这是主量给我的；可是我又不是宣告，这一切都是我的。我是一步一步地走，等我走到你们哥林多的时候，我就非常愿意从你们那里到罗马去。我怎么到罗马去呢？必须等到你们哥林多的圣徒健康成长到一定情形，我在生命尽职的度量上才得以从你们这里满溢涌流到他们那里。哦！你们长得好，我就可以到罗马去了。为什么现在我还没有去？不是船期的问题，而是你们还没有长出来。我在你们这里服事，如果你们的信心增长，就可以叫我的界限扩大，直到西班牙，至终把主给我的托付完全实化出来。」

弟兄姊妹，保罗的这个属灵认知的确是高！你想，主不是把这些地都量给保罗了吗？保罗不是要到外邦人中间作使徒吗？所有外邦地不都是保罗的吗？保罗在外邦地劳苦，这是主所量给他的界限，他不需要有什么要更加开展的，但是保罗在这里说：「你们信心增长，我的信心就可以更加开展。」这是一个何等属天奇妙又在生命里的劳苦！一个主的仆人不仅有一块地，一个主的仆人也有神的儿女们，就是圣徒们；主的仆人的劳苦要决定圣徒们的健康，圣徒们的情形决定主的仆人劳苦的范围。主仆人劳苦的范围相当联于神在地上行动与见证的范围。

在全地上还有比这个更美的事吗？就好像种果树的农夫，他种了，这是他的劳苦；果实长了，这是所种的结果。成长的果实叫农夫有更多的种子去扩展更大的果园。这又好像神对亚伯拉罕说，「你起来，纵横走遍这地，因为我必把这地赐给你」（创十三17）；换句话说，地不是问题，走是问题，你要起来纵横走遍这地。主的工人们要学习说：「地不是问题！地可以是我的，托付也可以是我的，我也可以在那里劳苦，但是劳苦的界限到底能构到多远，却是根据我所服事的圣徒们生命的增长才得以扩展的。」我们要敬拜神，这就是在神圣生命里的劳苦所产生生机生命的见证，这见证就成为主的工人们界限扩大的根基。

但这里你还要注意保罗的话：「我们不仗着别人所劳碌的，分外夸口。」（林后十15上）教会生活中最怕的，就是别人看你种了一棵树，果子累累下垂，就告诉你，你种树的这块地是他的，甚至还说，这工作是他的，教会是他的，全球都是他的。结果，所有生机生命的原则完全被打破了。哦！真是令人痛心，在教会中间的确不断发生这样的事。

弟兄姊妹，我们一定要认识，同工的工作是有区域性的，这个区域并不是人划出来的，乃是劳苦出来的。凡做工的人都要走到人中间去。你是一个真正做工的人，你不能只写信叫人来，你要自己学习一个一个教会去看望，一个一个教会去陪人祷告读经，一个一个教会去帮助人过属灵的关口。除非真有需要，你当然也可以把众教会、众圣徒请来，因为工作与教会的关系毕竟是生机的。

我再说，同工们的工作是分区的，并且他们在区域里的劳苦是逐渐扩大的。我真是仰望主，盼望主能在各地得着许多处教会。我们的眼光应该拔高，我们的负担应该明确，我们的事奉应该有方向，我们的工作在神所量的界限里又是不断开广的。工作的界限是神所量给的，却又是在生命生机的劳苦里产生出来的结果。如果你有这样的认识，你有这样的托付，你有这样的劳苦，主会藉着你的尽职做太多的事。求主怜悯我们。


99 同工们之间健康的关系

（一）

保罗和巴拿巴的事例

教会见证的初期，圣经对于耶路撒冷的使徒之间没有特别的描述，因为在原则上，主被接升天以后，他们之间的关系是很健康的。那时候，圣灵的工作很强，教会中间也没有什么特别的搅扰，所以圣经就描述他们是同心合意的；他们同心合意地站在一起，他们同心合意地祷告（徒一14，二14，三1，五29）。但是，一切的同心合意都是要经过试验的。每当试验来的时候，同心合意的实际就在于你对真理的认知与认定，以及你生命包容的度量。

教会中不可能不争吵，弟兄姊妹在一起不可能不争吵，这时候就要看：第一，你的真理到底清楚不清楚？第二，你生命的度量到底丰富不丰富？生命的度量丰富，许多事情都可以忍耐包容。第三，你的心胸如何？人的心胸不开阔，人的心胸狭窄，主很难做事。人的心胸开阔了，许多事不搅扰他。你是一个大的人，许多事不搅扰你。

我们要来看保罗和巴拿巴的例子。

巴拿巴经历复兴，奉献一切，心胸宽广

巴拿巴是一个在耶路撒冷里经历了复兴，奉献了一切，心胸宽广的人。他是个利未人（四36），这说出他本来就是服事神的，他的一生就是服事神的。他得救以后，在耶路撒冷看见了复兴，就把田地卖了，把价银摆在使徒的脚前（37节）。而且我相信，他很热心、很善良、照顾人、看望圣徒，所以他的名字叫劝慰子（36节）。

他的心胸很宽广，宽广到一个地步，好像这个人除了在爱上有坚持—就是爱弟兄以外，没有什么坚持。按理说，他是一个利未人，他应该是绝对守律法的；可是律法在他身上不是一个话题。他在律法的事上比彼得还自由、还释放（彼得在律法的割礼上受质问，这是一个话题）。对雅各、彼得来说，律法是一个话题，对巴拿巴不是一个话题。连保罗在守律法规条的事上，使徒行传中也记载了，譬如他因为许过愿，就按律法在坚革哩剪了头发（十八18）还愿。（从这里看出来，连保罗自己都没有巴拿巴那么释放、那么自由。）最后一次上耶路撒冷，保罗甚至照雅各的话，同着四个人行洁净的礼（廿一26）。

在这些地方，巴拿巴总给你一个感觉，他这个人在属灵上有一种独特的点。很少人领会巴拿巴的属灵层次。巴拿巴的启示可能没有保罗高，恩赐可能没有保罗强，运作可能不像保罗那么有能力，魂的度量可能没有保罗大，但他却是一个这样属神、爱弟兄的人。

巴拿巴引荐保罗，并把他带到安提阿

保罗得救以后上耶路撒冷时，门徒们都怕和他结交，乃是巴拿巴把保罗引荐给使徒们（九27）；后来因他放胆传福音，犹太人要下手杀他，弟兄们赶紧打发他往大数去（30节）。去到大数以后的保罗，到底在那里做了些什么，圣经没有记载。我个人相信，他对圣经真理的追求没有中断过，他应该也在传福音，甚至也建立教会（加一21-23）；但总的来说，一个人的职事要长得好，是需要在一个非常健康的教会的园地里来培养、发展和成形的。一个丰富的职事的建立和运作是需要一个健康的教会来扶持的。

巴拿巴到大数去找保罗，而且「找着了」（徒十一25-26）。弟兄姊妹，你不要小看「找着了」这句话。大数在当时是一个学术大城（如今日美国波士顿），巴拿巴在这样的大城找一个保罗，谈何容易，结果竟被他找着了！他花了多少天？又是怎样一个寻找的过程？圣经都没有说，只说他找着了。找着以后，就把他带到安提阿过教会生活。这时，保罗的职事就有了教会的扶持。在那里，圣灵说：「要为我分派巴拿巴和扫罗，去做我召他们所做的工。」（十三2）你看这两个人之间生命与事奉的关系多甜美！

两人因马可起争执，甚至彼此分开

使徒行传十五章39节，「于是二人起了争论，甚至彼此分开。巴拿巴带着马可，坐船往塞浦路斯去。」后来，巴拿巴和保罗两个人为马可起了争论。原则上来说，应该是保罗不对。为什么？第一，对保罗来说，巴拿巴对他属灵上有恩。第二，马可从前跟着他们出去传道，也许因环境艰难或其他原因，走了一半就离开他们回去了。耶路撒冷会议以后，巴拿巴定意再带马可出去做工，保罗凭什么就说，马可这个人不适合同行做工？如果不是巴拿巴爱马可、保守马可，这个年幼的马可在工作的学习上岂不是早被保罗定了死罪吗？所以巴拿巴是对的。巴拿巴也许要说：「一个弟兄就是一个弟兄，他愿意爱主、服事主，就带着他去吧！万一他再溜了，就让他溜吧！他溜了，并不表示我们不能传道。你现在把一个弟兄属灵成长学习的路硬生生地给断绝了，这才是不合宜的。」

他们二人的争论，从资历来看，是保罗错；从真理来看，也是保罗错；从运作来看，还是保罗错。只有从一点来看，似乎可以说保罗是对的，那就是使徒行传到后来不再记载巴拿巴的尽职。有人根据这点就说，巴拿巴不与保罗合一，所以他就被使徒行传撇弃不记了。对于这论点，我并不大认同。为什么？因为使徒行传是路加写的，而路加是跟着保罗走的，他怎么记载巴拿巴？

无论如何，你不能不喜欢巴拿巴；他会说：「我喜欢让一个弟兄得益处，甚至叫我受羞辱，我也愿意。」巴拿巴在这个原则上持守住了。有人解释：「马可和巴拿巴是亲戚，他贪恋亲情！」可是事实证明，马可的确是一个好弟兄，一个软弱的好弟兄。说他不爱主，他很爱主；说他退后，他也曾经退后。但是我们还要问：「如果不是巴拿巴的爱心与包容，马可也许在属灵上就绝望，从此一蹶不振了。若是照着保罗的断案，也许马可早就完了！」

1.教会没有因此而分裂

我们看见，连主大用的使徒们还是会争论的。至于用什么方式？我们不知道。可能是文雅的，也可能是粗野的；也可能两个人一同祷告，祷告之后，巴拿巴说：「我的良心告诉我，我不能不带马可。」保罗说：「我的认定告诉我，带马可将来的苦头一定更多。」总之，这个争论给我们看见，即使是主的仆人们也会争论。

事实上，主的仆人们不可能不争论。如果不争论，就表示领头的人太强，谁也不敢讲话；或者大家都漠不关心，怎么做都好。就原则来说，争论是因为没有一个人可以决定别人的前途，而每一个人又都是愿意向主忠心。如果没有一个人能决定别人的前途，每一个人又都是向主忠心，自然就有争论了。争论不是难处，争论产生了切割才是难处。圣经记载：「巴拿巴带着马可，坐船往塞浦路斯去；保罗拣选了西拉，也出去，蒙弟兄们把他交于主的恩中。」（徒十五39-40）即或这样，有一件事我们知道，就是安提阿教会并没有因此分裂。

你不要小看这件事。如果这事发生在今天，恐怕安提阿教会要分作两个教会，一个属于保罗，一个属于巴拿巴。就资历来说，元老派一定跟着巴拿巴，因为他是元老，是耶路撒冷打发去的使徒（十一22）。如果巴拿巴要责备保罗的话，他可以把保罗说得一文不值；如果保罗要指责巴拿巴的话，根据保罗的启示和异象，他也可以引经据典，一句一句套在巴拿巴身上。但是他们没有走到绝路，他们的关系仍是非常甜美；他们虽然有争执，教会却因此没有分裂，安提阿还是一个教会。

2.教会还是向主负责，还可以接纳同工

所以你要注意，同工们之间会产生难处，教会却不受同工的控制，教会还是向主负责，教会还是可以接纳同工。保罗出去以后，又回安提阿；巴拿巴出去以后，也回安提阿。

从巴拿巴爱马可的事上，我们能领会巴拿巴应该也是一个爱众教会的人。巴拿巴的魂很可能不像保罗的魂（保罗的魂是全地的，这是一个多大的魂！），即或如此，巴拿巴要说：「我第一次出外走过的教会，还需要去看望；既然需要看望，我就去看望吧！」所以巴拿巴带着马可往塞浦路斯去（十五39），而保罗就走遍叙利亚和基利家，坚固众教会（41节）。保罗走陆路，继续开展（十六1至十八22）；巴拿巴走海路，看望刚兴起的教会。这样分头的走法，到底哪一个对？我相信两者都有主的带领。

按路程来看，巴拿巴应该比保罗先回到安提阿，何况保罗又在哥林多住了一年半（十八11）。巴拿巴一回到安提阿，弟兄们仍旧接纳他，并没有因为他和保罗吵架就不要他。毕竟教会不是「保罗的教会」，若是保罗的教会，那就不是地方教会了。地方教会是向着主而接纳弟兄的。

这时候，人也许会想：「如果我是巴拿巴，我一看保罗还在外面，很遥远，所以我要趁这机会把安提阿教会完全做成在我职事带领下的教会。」弟兄们，如果是你，你会不会这样做？如果你只读圣经的表面，你就只读出许多是是非非；你如果读到深处去，特别是你若有一点经历，又是一个做主工作的人，你就不能不起来说：「主啊，我敬拜你，给我们这么可爱的一位弟兄巴拿巴。」

保罗这次离开（第二次行程），他再回去，教会照样欢欢喜喜地接待他（十八22）。为什么？因为没有人在教会中对主的仆人做任何破坏的工作。巴拿巴提到保罗时都是好话；教会没有受到同工们私心的控制。不要诧异！同工们是容易有私心的，他们有可能把一个教会控制在自己的手里。安提阿教会没有因着同工们可能有的私心而受到伤害，也没有产生结党和纷争。教会就是教会，一个地方教会是向主负责的。主的仆人兴起地方教会，兴起来以后，他应该喂养教会、供应教会。但是无论他怎么兴起、怎么喂养、怎么供应，他一定要说：「这个教会是在基督里的教会，是向着基督负责的教会。」

两人仍有好的交通，也能同心劳苦

巴拿巴做工大概没有保罗会做。保罗真会做工，一路下来，兴起了多少教会！所以保罗回安提阿所作的见证，会比巴拿巴的见证要叫人兴奋许多。保罗能说，他怎么到每西亚边界，预备往庇推尼去，但耶稣的灵不许，他就在异象中看见马其顿人的呼召，要他过去帮助他们，所以他就去了。当他到了腓立比的时候，他怎么受辱，怎么下监，福音怎么传开了??。

这些见证一定能叫圣徒们听得眼睛瞪得大大的，听完以后还不断地赞美神。巴拿巴或许也坐在那里，边听边点头，这时保罗就对巴拿巴说：「弟兄，哥林多教会有需要，你应该去看望他们。」巴拿巴去了，所以保罗后来才对哥林多人说：「独有我与巴拿巴没有权柄不做工吗？」（林前九6）哦！说到这里，我觉得太甜美了。巴拿巴这个人太甜美了，他和保罗之间的配搭也太甜美了。

两个人争论过没有？争论过。

分开没有？分开过。

有没有分裂？没有分裂！

弟兄们，人因为在肉体里，所以很容易讲「某某人分裂了，某某人又分裂了」；他不领会，这句话叫我们的主耶稣多痛心！我们要学习巴拿巴和保罗的榜样，他们两人都有一种神圣、属天的情操。这个情操太好了！巴拿巴说：「我带着马可，是为着主的。」保罗后来也说：「马可对我有益处。」（提后四11）他们好像只有一个目标，就是愿意一切以主的权益为权益。当巴拿巴说：「我要带马可」，你要绝对相信，他是根据他所认知的上好而说的，他的确是一个为着弟兄的益处而活的人（徒四36）。对巴拿巴而言，马可怎么能被撇下呢？对保罗而言，这次行程不带马可，对马可或对这次行程都有益处；也许这是他成全马可的方式。弟兄们，这个事例告诉你，特别是服事主的仆人们，我们的心胸一定要宽广。

你有没有注意，保罗和巴拿巴之间的关系多甜美，叫你不能不感动！巴拿巴从不做任何事破坏保罗，保罗也不做任何事破坏巴拿巴。从保罗的口中找不出对巴拿巴的批判，从巴拿巴的口中也找不出对保罗的批判；因着这样，安提阿教会还是安提阿教会。

安提阿教会有两位主要的使徒，这两位使徒起了争论，但她还是一个教会！这种事在人的思想里是不可能的，然而安提阿给我们一个榜样，告诉我们这是可能的。到后来，保罗和巴拿巴外面看起来似乎有两个工作，实际上还是一个。保罗兴起的教会，巴拿巴不也去服事了吗？巴拿巴所带的马可，后来不也成了保罗的同工吗？他们并没有分开，更没有分裂。巴拿巴仍然到保罗所兴起的教会去尽职，也得到保罗强烈的印证（林前九6；西四10）。他们仍然有好的交通，也能同心劳苦。


100 同工们之间健康的关系

（二）

保罗和亚波罗的事例

亚波罗信主的背景

亚波罗是保罗的同工（林前三6），也是保罗的学生亚居拉、百基拉所帮助过的（徒十八26）。亚居拉和百基拉很可能是保罗带得救的（3节）。如果亚居拉和百基拉是保罗带得救的，他们或者就是「属灵天才」，才得救一年多，就能成为保罗的同工，也同着保罗到以弗所（19节），而当保罗继续出去看望教会、传福音的时候，他们就仍留在以弗所传福音，服事当地圣徒。在那里，他们遇见一个很会讲道的青年弟兄亚波罗。他传讲圣经很有口才，也很有能力，只是单晓得施洗约翰的浸（25节，另译）。换句话说，他只是叫人悔改，还没有叫人因信主耶稣，而在圣灵里得着重生。后来百基拉、亚居拉听见他的事，就接他来，将神的道路给他讲解更加详细（26节），帮助他在主完全救恩的启示上得着成全与坚固。

亚波罗服事教会所显出的纯洁

1.亚波罗被引荐到哥林多

之后，或许亚居拉和百基拉也向他作见证，「我们在亚该亚哥林多的时候，保罗是怎么服事我们的。现在哥林多有一些很爱主的圣徒，遇到一些情形??。」亚波罗听了很有负担，说：「我去看望他们好不好？」弟兄们就写介绍信，请那里的门徒接待他（27节上）。

「他到了那里，多帮助那蒙恩信主的人，在众人面前极有能力驳倒犹太人，引圣经证明耶稣是基督。」（27下-28节）亚波罗到了哥林多，很得那里圣徒们的喜欢；许多人就觉得：「这个青年人，不敢说比保罗高，至少和保罗差不多。」这样就产生了属亚波罗的一班人。所以弟兄们，你不要以为请人来讲道容易；请一个工人来，或者让一个工人进来做工，一点都不简单。不错，教会应该向所有的工人敞开，但是在过程中，负责弟兄需要有智慧，要会辨别：这些工人的真理是不是清楚的？他们是不是为着建造教会的？

2.亚波罗不再去哥林多

亚波罗在哥林多的确帮助了一些圣徒，但因着圣徒们有肉体的私欲，就叫他们中间产生了分门别类。换句话说，亚波罗大概也没想到因着他去看望圣徒，而闯了一个大祸。当他发觉有些人要跟随他、要属于他的时候，他也很有智慧，人就离开了。走了以后，保罗却说：「你在那里制造了难处，你得再回去，告诉他们，所有主的仆人们都是你们的！」亚波罗回答：「我不去！」

亚波罗为什么不去？因为他的心是纯洁的；他没有野心想要得群众、占有教会。差不多一个同工到一个地方，有几个人跟着他，他的心就不容易那么纯洁了。我告诉弟兄们，第一世纪主所兴起的这些仆人们，都是叫你不得不敬拜神的。你看，亚波罗没有趁胜追击，说：「我到哥林多去，全教会起码有四分之一的人跟着我。保罗忙着到处尽他的职分，谁知道他现在在哪里？我若多去哥林多几次，他们就知道我亚波罗有多丰富。」

亚波罗一看见哥林多的情形不对，人就走了，保罗再三劝他，他还是不去。哎！我愿意说，亚波罗的那种纯洁，似乎是一种属灵的「洁癖」，说不去就不去，保罗求他劝他也不去。所以哥林多前书十六章12节才说：「至于兄弟亚波罗，我再三地劝他同弟兄们到你们那里去；但这时他决不愿意去，几时有了机会他必去。」

保罗把自己与亚波罗同列

即或亚波罗有属灵的洁癖，不过到后来，保罗仍称赞他到一个地步，说：「我栽种了，亚波罗浇灌了，惟有神叫他生长。」（林前三6）论到职事，没有一个职事比保罗更大了，但保罗在这里明显的是把自己与亚波罗同列。这是何等的胸襟！今天大多数有显明职事的弟兄，都认为只有他自己的职事才是职事，但是使徒保罗却对哥林多教会说：「我到你们中间传福音，做了一点工，然而我只能做那么多。感谢主，有一位亚波罗来浇灌你们；不过要知道，真正叫你们成长的还是神。栽种的是我，算不了什么；浇灌的是亚波罗，也算不了什么；只有神叫你们生长。」

弟兄们，这些都是叫你读起来会流泪的话。你会感觉：「主啊，你竟然得着一班这样单纯、向着你而忠诚的仆人；除你之外，他们什么都不要。」保罗在工作上是豪迈的，但他要说：「我是一个主的仆人，人要不要我，不重要；我能不能带领教会，不重要；我只知道，我栽种了，亚波罗浇灌了，神叫人生长了。」你看见保罗的那种心胸真是令人钦佩。不仅这样，保罗对亚波罗的关心，也是不可思议的；他吩咐提多说：「你要赶紧给律师西纳和亚波罗送行，叫他们没有缺乏。」（多三13）你读这一节，就知道保罗仍然关心亚波罗。

在一个工作里彼此包容欣赏

我愿意告诉弟兄们，亚波罗和保罗，还有巴拿巴，他们都在一个工作区域里，只是在这工作里的亲密性不一样。有的同工和保罗非常亲密，像提摩太，保罗可以告诉他：「你要赶紧地到我这里来。」（提后四9）另一个亲密的同工是提多，保罗对他说：「你要赶紧往尼哥坡里去见我，因为我已经定意在那里过冬。」（多三12下）又说：「你要赶紧给律师西纳和亚波罗送行，叫他们没有缺乏。」（13节）也有的和保罗不是那么亲密，像巴拿巴、亚波罗，即或这样，并不表示他们不是同工，他们还是在一个工作区域里面。

以上所描述的是同工们之间健康关系的榜样，甚至你看见连保罗和巴拿巴之间争执的结果，也给我们立下多好的榜样！同工们因着向主负责，很容易有争执，甚至不可避免的会有争执，但是—

争执却不造成教会的分裂，

争执也不造成他们之间交通的分裂，

争执也不造成他们劳苦的分裂。

这是何等甜美！保罗兴起的教会，巴拿巴很自然地去尽职，巴拿巴就成了保罗的祝福。你看，当保罗说「独有我与巴拿巴没有权柄不做工吗」（林前九6），就说出主仆人的心胸是何等的宽广！不仅这样，保罗对亚波罗的那一种欣赏、宽容，以及对圣灵工作的尊重，都叫我们不得不敬拜神！


101 教会对使徒们的扶持

一个爱主的人、一个爱教会的人、一个服事主的人、一个愿意跟随主的人，他一生所遇的一切事，应该都可以在使徒行传里寻得踪迹。今天你过教会生活，你里面要很清楚，我们所有的一切不可能离开《使徒行传》给我们看见的榜样。

一处处的教会要认识，如果一个教会健康，她必须会扶持兴起他们的使徒们。使徒对教会是没有控制的，他兴起教会以后，就把教会信托给主；一处处教会也总要记念兴起她的使徒们，学习和兴起她的使徒及工作有好的配合。譬如说，至少有两次，安提阿教会把主的仆人交在神的恩典中：一次是保罗和巴拿巴第一次出外传福音，他们被众人所托、蒙神之恩，去办所做的工（徒十四26）；一次是保罗开始他第二次的行程，弟兄们把他交于主的恩中（十五40）。你从这里能看见教会扶持使徒们的非常甜美的榜样。

与使徒们有生机的关系

一个使徒、一个主的仆人，他和他所照顾、培养、成全、建造的地方教会，到底有怎么样的关系？使徒们和地方教会不能有架构的关系，而要有一个生机的关系。这不是一件小事。对主的仆人和教会来说，架构的关系是容易建立的，但是这种关系一定产生组织，只有生机的关系能产生在生命里的建造。主的仆人和地方教会应该有生命里的建造，因为他们之间有生机的关系；但一不小心，主的仆人对地方教会也容易产生工作上的辖制。这一个工作上的辖制，来自于架构的关系，这对神的见证是一个厉害的摧残。

一处处的地方教会不能跟随任何职事、任何人，或任何教训，因为一处处地方教会必须学习活在圣灵的主权里，活在主的面前。同时，主的仆人和教会之间又应该有一个非常健康、生机的关系。正如保罗对以弗所教会的长老所说的话，「他们来了，保罗就说：『你们知道，自从我到亚细亚的日子以来，在你们中间始终为人如何，服事主，凡事谦卑，眼中流泪，又因犹太人的谋害，经历试炼。你们也知道，凡与你们有益的，我没有一样避讳不说的，或在众人面前，或在各人家里，我都教导你们??圣灵立你们作全群的监督，你们就当为自己谨慎，也为全群谨慎，牧养神的教会，就是他用自己血所买来的（或译：救赎的）??如今我把你们交托神和他恩惠的道；这道能建立你们，叫你们和一切成圣的人同得基业。我未曾贪图一个人的金、银、衣服。我这两只手常供给我和同人的需用，这是你们自己知道的。我凡事给你们作榜样，叫你们知道应当这样劳苦，扶助软弱的人，又当记念主耶稣的话，说：「施比受更为有福。」』」（二十18-20、28、32-35）

像这样的榜样，我们在保罗的书信中也可以看见，例如腓立比书一章6 至7节，「我深信那在你们心里动了善工的，必成全这工，直到耶稣基督的日子。我为你们众人有这样的意念，原是应当的；因你们常在我心里，无论我是在捆锁之中，是辩明证实福音的时候，你们都与我一同得恩。」保罗说「你们常在我心里」，这句话可译作「你们有我在你们心里」。对保罗来说，主若动了善工，祂必成全这工。这不是口号，为什么？因为「你们常在我心里，你们有我在你们心里」。使徒和教会的关系就是这样：你们常在我心里，你们也有我在你们心里。这一个就是健康的情形。

弟兄们，我们不能考虑怎么去控制教会，怎么叫一个教会接受我们的带领；这是组织，不是生机。一个服事主的仆人，当他兴起一个教会以后，这个教会就成为他的儿女。儿女永远在父母的心里。试想，我们这些学习服事主的人，我们到底有多少时间思念我们所服事过的人？有多少圣徒的脸常浮现在我们面前，叫我们里面产生关切，产生代祷？如果这一种关切、这一种代祷、这一种思念不存在，你就知道你是在「上班」。你上班，进了公司就办公，下了班就回家；有一天你离开公司，离开就离开了，彼此不会再有连系。但是对教会中的弟兄姊妹，我们不能这样。无论他们是爱我、反对我，甚至起来攻击我，一个一个都应该常从我们的心里经过，也常叫我们产生许多祷告，这才是健康的生机关系。

为使徒们切切地祷告

教会也需要为使徒们切切地祷告（徒十二5、12）。这个榜样的原则在使徒行传十二章确立了，那是教会为彼得的入监被囚而祷告。同样的原则我们也可以在使徒保罗的身上找到例证，例如歌罗西教会为保罗祷告（西四2），腓立比教会为保罗祈求（腓一19）。你想，像保罗这样的主的仆人，他还需要谁为他祷告呢？应该不需要。既然这样，保罗为什么还说「请弟兄们为我们祷告」（帖前五25）？又说「为众圣徒祈求，也为我祈求」（弗六18下-19上）？原因很简单，保罗就是要告诉弟兄们：「当你们一处处教会被主兴起来、有了建造的情形、愿意向圣灵负责以后，我请求你们有一个扩大的心，记念神在地上的工作。」

好像保罗说：「弟兄们，我最害怕的，就是一处处教会被主兴起来以后，都变成了『我的教会』。一面来说，众教会之间不可以有组织；但另一面，众教会之间也不能各自独立，所以能不能请你们为我祷告？」现在你就懂那一种感觉。那一种感觉不是针对祷告这一件事，而是比祷告更扩大的事，就是当一个教会存在的时候，这一个地方教会的见证是为着基督全地的见证。如果这一个地方教会的见证是为着基督全地的见证，这一个教会就会在祷告中记念主的仆人们，因为主的仆人们是为着主全地的见证的。

从使徒保罗的身上，我们可以看见教会为使徒应有的三种祷告：

1.求主为使徒们开传道的门

第一种是歌罗西书四章2至3节的祷告；「你们要恒切祷告，在此警醒感恩。也要为我们祷告，求神给我们开传道的门，能以讲基督的奥秘（我为此被捆锁）。」传道的门是需要代祷的。今天在中国也好，在美国也好，在非洲也好，至少这三个大区，门都是很开的，但是还有更多的门可以打开，还有更多的人可以接受主，还有更多的人可以走主的道路，这一个就需要教会的祷告。教会要祷告：「主啊，求你与你的仆人们同在，好叫他们无论往哪里去，门都是打开的。求你给他们开一个传道的门！」可惜，今天我们的祷告常是这样：「主啊，求你给使徒开传道的门，叫他工作的区域越来越大，叫他的工作越来越有果效。」但是保罗要说：不！传道的门不是为着工作区域，传道的门是为着讲说基督的奥秘。

藉着你们的祷告，我可以放胆讲明基督的奥秘；

藉着你们的祷告，我可以兴起教会；

藉着你们的祷告，我可以建造教会；

藉着你们的祷告，我能兴起更多主的见证，好叫主的见证彰显出更丰盛的生命。

请弟兄姊妹注意，当保罗盼望教会为他祷告的时候，他所着重的不是工作的开展，而是主丰盛生命之见证的扩增。我们总希望使徒去更多的地方，有更多的人得救，有更多的教会被兴起，但保罗的盼望是一个健康的教会，应该是满有基督奥秘的实际的。一面来说，基督奥秘的实际就是教会；一面来说，教会的内涵只有基督自己。保罗会说：「你们要为我祷告，求主给我开传道的门。这不是为着我工作区域的扩充，而是为着有更多的教会被主兴起来，成为流露耶稣基督那丰盛生命的见证。」是的，我们要会这样的祷告，「主啊，求你更多祝福你的仆人，求你更多建造你的教会，求你更多让你自己的见证得着开展！」

2.求主赐给使徒们口才

第二种祷告是以弗所书六章18至19节的祷告；「靠着圣灵，随时多方祷告祈求；并要在此警醒不倦，为众圣徒祈求，也为我祈求，使我得着口才，能以放胆开口讲明福音的奥秘。」福音的奥秘，原则上来说，就是指神的经纶。福音的奥秘不仅说到有神，不仅说到基督是救主，也说到圣灵一切的工作，也说到神圣生命的内住，至终说到我们这一班人在神圣生命里成长成熟，直到神把我们模成祂儿子的形像（罗八29，另译）。

弟兄们，这第二种的祷告是属天的祷告。有这样祷告的教会是健康的教会。但愿在教会生活里，我们因着看见神的旨意，与主的仆人们有生机的关系，并学习为他们有这种属天的祷告：「主啊，求你给使徒们口才和发表，叫他们到一处处地方教会把神的经纶—就是福音的奥秘说出来，同时带领众弟兄姊妹一步步来享受、经历、取用，也活出其中一切的实际。」

3.求主叫使徒们成为各地教会的恩典

第三种祷告是腓利门书21至22节的祷告；「我写信给你，深信你必顺服，知道你所要行的必过于我所说的。此外你还要给我预备住处；因为我盼望藉着你们的祷告，必蒙恩到你们那里去。」请我们注意，腓立门书22节也可译作：「??我盼望藉着你们的祷告，我可当作恩典赐给你们。」使徒保罗人在监里，心却在各地教会上。他深知藉着教会的祷告，他必能得释放到他们那里去，藉着他肉身的同在叫他们在基督丰富的度量上和属灵生命的层次上得以更扩增、更提升，也更成熟。这就是保罗被当作恩典赐给他们的结果。

这三种祷告好像有三个层面：第一，是教会可以更多被建立，主的工作可以更多被开展；第二，是神福音的丰富能更多地发表出来；第三，是主的仆人能更多地成为教会的祝福。保罗要说：「我到你们那里去，我就是主给你们的恩典和祝福！」所以亲爱的弟兄们，当一处处地方教会考虑怎么跟随主的时候，你要相当注意那些兴起你们、扶持你们、喂养你们、浇灌你们的主的仆人们。

你要为他们祷告，好叫更多的教会被兴起来；

你要为他们祷告，好叫基督的奥秘更多地被说出来；

你要为他们祷告，好叫他们更多地成为你们的恩典和祝福。

保罗提起这三面的祷告，真是太好了！他要说：「你要为我祷告，好叫基督的奥秘能够说出来，好叫更多的教会被兴起来，好叫教会中更有基督；你也要为我祷告，好叫神的旨意能够更多地发表出来；同时你要为我祷告，好叫我更能成为你们的恩典和祝福。」弟兄们，你在这里会有一个感觉：「主啊，我不能不敬拜你，你得着了一些仆人，这些仆人不是为着工作，这些仆人是为着圣徒。你也得着了一班圣徒，这些圣徒不仅仅是为着他们所在的教会，更是为着神在全地的见证。」

所以弟兄们，你们要学习操练这些祷告。在你们的教会生活里，你们越有这样的操练，你们的教会就越扩大。保罗在这里说到一个健康的教会，乃是立足在三面的祷告上。对主的仆人们，特别是兴起你们、建造你们、喂养你们、牧养你们的主的仆人们，你们必须和他们有生机的关系，也要有以上这三面的祷告，好让更多的教会被兴起，让福音的真理被广传，让主的仆人们成为你们的祝福。

在财物上供应使徒们的需要

1.顾到使徒个人的需要

圣经给我们看见，教会也在财物上供应使徒的需要，甚至打发弟兄来供应他们的需用。譬如马其顿的腓立比教会，保罗在腓立比书中至少两次提到他们对他的扶持，尤其是财物上的供应：

一处是二章25节，「然而，我想必须打发以巴弗提到你们那里去。他是我的兄弟，与我一同做工，一同当兵，是你们所差遣的，也是供给我需用的。」这里我们看见，一个地方教会可以为着一个特殊的需要，打发一个弟兄到一个地方去。以巴弗提是教会打发出去的，他去是为了供给使徒保罗的需用的。

还有一处是四章15节，「腓立比人哪，你们也知道我初传福音离了马其顿的时候，论到授受的事，除了你们以外，并没有别的教会供给我。」在地方教会中，钱财是圣徒们属灵健康度的一个最大的试验。如果教会是健康的、圣徒们是健康的，教会的财物奉献就一定是丰富的。如果教会不太健康，圣徒们也不那么健康，教会的财物奉献一定是不足的。

我相信保罗是从很富有的家庭出来的，因他是法利赛人（三5），又生在基利家的大数（徒廿二3），这说出他的家庭背景，生长的环境，以及所受的属灵教育，都是高品的。可是当他出来尽职的时候，你会发现他并不富裕。也许是他的父母离世，家境中落了，或者他把一切的钱都奉献出来，愿意过信心的生活。无论如何，他后来为主做工的时候，自己见证他是又饥又渴，多次不得食（林后十一27）。就一面来说，那时候的旅行大概常是这样；另一面来说，他是在拮据的经济中劳苦。他一面这样劳苦，一面经历经济上的不足。

保罗在钱财的事上称赞腓立比教会，他们是一次、两次顾念使徒的需要（腓四16）。使徒们出外工作是有实际的需要的。没有人到外面劳苦是没有需要的，保罗就对哥林多人说了很真实的话：「有谁当兵自备粮饷呢？」（林前九7上）换句话说，如果保罗为主做工，他当然希望从他兴起的教会得着一种供应。就是说，当他在为主劳苦的时候，教会能够扶持他经济上的需要。

2.顾到使徒工作的需要

腓立比教会一面顾到主仆人的需要，一面也学习顾到主工作的需要，这是一种高层次的看见和学习。保罗对腓立比教会说的话非常好：「腓立比人哪，你们也知道我初传福音离了马其顿的时候，论到授受的事，除了你们以外，并没有别的教会供给我。就是我在帖撒罗尼迦，你们也一次两次地打发人供给我的需用。」（腓四15-16）然后他讲得非常高：「我的神必照他荣耀的丰富，在基督耶稣里，使你们一切所需用的都充足。」（19节）

弟兄们，当你服事教会的时候，你要记住一件事，首先考验你、试验你的，不是教会的需要，而是工作的需要。一个只顾到教会需要的人，他一定是贫穷的；一个懂得顾到工作需要的人，主所给他的是丰盈的。有人会说，教会的需要都应付不了，怎么还能顾到工作的需要？事实是，你若看见主的需要、主见证的需要是何等的紧要，也愿意好好地摆上，你也许就发觉教会也富裕起来—因为神必照他荣耀的丰富，在基督耶稣里，使你们一切所需用的都充足。这是很奇妙的一件事。

腓立比教会尤其特别，他们爱保罗、爱主的工作，爱到一个地步，一次、两次打发人去供给他；后来发现这样的供给不能解决问题，就送以巴弗提去。我相信以巴弗提是去赚钱来扶持保罗和他的工作，他甚至劳累到一个地步，叫身体都快垮了（二25-27）。所以保罗说：「他实在是病了，几乎要死；然而神怜恤他，不但怜恤他，也怜恤我，免得我忧上加忧。」（二27）你有没有注意，腓立比教会和主的仆人之间那种关系是何等甜美！

「我并不求什么馈送，所求的就是你们的果子渐渐增多，归在你们的帐上。但我样样都有，并且有余。我已经充足，因我从以巴弗提受了你们的馈送，当作极美的香气，为神所收纳、所喜悦的祭物。」（四17-18）我很喜欢保罗这段话，他从没有强求什么馈送，他乃是说：「腓立比教会，我感谢你们，你们一次、两次顾念我和我工作的需要，也打发以巴弗提到我这里来，在财物上服事我。我把你们所给我的钱，当作极美的香气，为神所收纳、所喜悦的祭物。」这实在是圣经里非常甜美的一节。很少人感觉，这些钱是极美的香气，是神所收纳、所喜悦的祭物。一般人只是觉得：「我奉献给教会就够了，其他的不需要了。」但是，当保罗来看钱财的时候，他是说：「弟兄们，当你们这样来顾念我和我的工作的时候，你们的馈送产生了奉献给神的极美的香气！这香气的属天价值太高了。」

腓立比教会对使徒的馈送以及打发人去服事，一面是顾到使徒的需要，另一面是顾到他福音工作的需要；很明显地，他离开腓立比以后，在帖撒罗尼迦等地所兴起的见证，也紧紧联于腓立比教会在财物上的供应。这样的供应说出腓立比的圣徒在推广福音上的交通（一5），不限于本地福音的需要，更远及于使徒在其他地方福音工作的需用。


102 教会对主仆人们的接纳

教会和兴起他们的使徒们（包括与使徒们同工的工人们，这些都是主的仆人）之间有什么关系呢？

一个教会要学习顶自然地接纳兴起他们的主的仆人。圣经没有提起教会接纳主的仆人这件事，但我们看见主的仆人看望教会是顶自然的。例如，耶路撒冷大遭逼迫，门徒四散，并在各地兴起教会以后，主的仆人们就出去看望他们，而他们也接纳了主的仆人。保罗就曾对巴拿巴说：「我们可以回到从前宣传主道的各城，看望弟兄们景况如何。」（徒十五36下）这样的看望是顶自然的，在接纳上也都是没有问题的。如果有问题，都是表示教会已经不健康了。

关于接纳，这里有三个比较特殊的例子：

耶路撒冷教会接纳初期服事主的扫罗

扫罗（即保罗，十三9）一开始在大马士革遇见主，悔改得救，那时候他就是一个有心服事主的人，也多少开始服事主了—你看，他经过阿拉伯的旷野那几年在主面前更深地追求主话的阶段，后来也在大马士革厉害地传福音（九19下-20），多少已经显出他是主的仆人；正因如此，大马士革的人才要杀他（九23）。之后他到了耶路撒冷（26节）。在那时候，保罗在教会中是满了惧怕他、以及仇视他的人。只要他走在街上，人见了就会想：「这个人杀了我的父亲，这个人杀了我的叔叔，这个人把我哥哥关在监里??」所以没有人敢相信他，并且与他结交（26节）。但在这里，有一件很叫人得鼓励的事，就是巴拿巴把他带去见使徒（27节），弟兄们也接纳了他，他就在门徒中间出入，一同厉害地传福音（28-29节）。

弟兄们，请你不要小看保罗和他们一同传福音这件事。人是很难忘记历史的；那站在保罗旁边和他一同传福音的人，可能会想：「你曾在耶路撒冷残害教会、逼迫信仰这道的，现在你竟然跟我们一块儿传福音？你可以悔改，但是我不能忘记你所做的！那些被你害死的亲人的坟墓还在那里，而你竟然还有良心来传福音？」所以说，接纳是一件大事。人容易考虑一个人的过去是如何的悖逆败坏，人很难考虑他对教会的益处。保罗在耶路撒冷和他们一同传福音，绝对是耶路撒冷的益处，这个益处甚至远超过以前他对教会所造成的损害。

教会是根据什么来接纳主的仆人？是根据一个主的仆人对教会的益处。但是什么样的仆人才是对教会有益处的呢？这就要靠长老们的智慧辨别。例如，保罗对以弗所教会的长老曾说一些警告的话，「我知道，我去之后必有凶暴的豺狼进入你们中间，不爱惜羊群。」（二十29；参太七15）请问，披着羊皮的狼到教会中做什么？为什么保罗把他称作豺狼？豺狼是吃羊的。换句话说，豺狼走进教会中间，目的是要吞吃教会，可是他又披着羊皮，好像是为着帮助教会。保罗的警告应该让我们看见，一个圣徒在教会中无论做错过多少事，都远不如凶暴的豺狼进到教会中所造成的破坏严重，这样的人是残害圣徒的。

我告诉弟兄们，接纳永远是一件大事。教会健康的时候，主的仆人到她那里去交通是非常容易的。感谢主，早期耶路撒冷教会接纳扫罗，因为教会认识到，一个主的仆人可以悔改、可以成为教会的祝福。他不是来破坏教会的，他是来帮助教会的。

安提阿教会接纳大数的扫罗

安提阿的教会接纳大数的扫罗（徒十一25-26），这是使徒行传中一个极其美丽的事例。使徒行传中有许多美丽的事，都是藉着圣灵强烈的工作做出来的，只有这个接纳的事例里没有提到圣灵做事，而是人做的。虽然人在那里做，我们相信其中一定是有主的。

巴拿巴到大数去找扫罗，找到了，就带他到安提阿去。这里有一件奇妙的事，人都是找帮手，哪有人找领头的？谁愿意去找一个人来配搭，恩赐比他显明、真理比他丰富、口才比他好、运作比他强的？除非整个教会只剩下三、五位圣徒，活不下去了，才会找人来带领他们；凡是稍微成形的教会，都是找帮手。安提阿教会的带头弟兄实在有一个宽广的度量，来接纳在各面比他们强的弟兄。扫罗的恩赐比任何人都显明，真理比任何人都丰富，口才也好，运作也强，巴拿巴还把他找来，一同配搭。这真是甜美。

你有没有觉得，这两个接纳的事例都非常特别。耶路撒冷教会接纳扫罗，就给你感觉他们的爱。他们为着教会的益处，可以把个人恩怨和仇恨都放到一边去。如果扫罗曾杀害某一个人的父亲，或是某一个人的丈夫，他们对他的那种赦免是绝顶属天、超乎人所能领会的。安提阿教会对扫罗的接纳也很特别。巴拿巴几乎是找了一个可以来取代他的人；找着以后，就把他带到安提阿去，而安提阿教会也接纳了扫罗，甚至让扫罗成为那里的负责弟兄。

弟兄们，如果你会读圣经，读到这里你会流泪。今天地上有哪一个地方，有哪一个主的仆人，还有这一种在主面前的纯真？谁能说「只要对教会有益处，我没有什么不能做的；只要对教会有益处，我没有什么好怕的；只要对教会有益处，我对自己的地位是不介意的」？

哦！教会对主仆人们的接纳，真是一件顶属灵、顶重要的事。耶路撒冷教会接纳早期的扫罗，那一个接纳是胜过仇恨的，是为着教会的益处的；安提阿教会接纳大数的扫罗，说出弟兄们胜过想维持领袖地位的私心，这样的接纳有一种说不出的甜美。你能感觉，当教会接纳主的仆人的时候，弟兄们是为着教会的益处的；当教会接纳主的仆人的时候，弟兄们是无我的。

哥林多教会接纳亚波罗

保罗曾在哥林多待了一年半（十八11），哥林多的教会是保罗自己成全过的，受了他相当的培养。后来亚波罗带着介绍信去哥林多，帮助那里蒙恩信主的人（27节），但是也造成难处（林前一12）。虽然造成难处，保罗并没有因这件事就对付亚波罗，反而敬重亚波罗与他一样也是为着教会而立的执事。他说：「我栽种了，亚波罗浇灌了，惟有神叫他生长。」（三6）其实保罗在哥林多整整一年半，他不是也栽种、也浇灌吗？但是这句话更说出保罗认为亚波罗对哥林多教会的确有帮助。弟兄们，我们在这里真是有可学的。学什么呢？就是在接纳的事上宽广、不挑剔。今天你要认识，教会的接纳和教会的健康度是绝对有关系的。如果是一个健康的教会，她对主的仆人一定是有接纳的度量的。

我们要知道，若是工作和教会的关系不能健康地建立，教会中一定会产生「我跟随某一个工人」的情形，进一步就根据工人而分了。感谢主！在哥林多教会，即使彼得去过那里，亚波罗去过那里，保罗去过那里，也都各有工作的果效，主的仆人彼此仍是一致的。你看保罗说：「我们虽多，仍是一个饼，一个身体，因为我们都是分受这一个饼。」（十17）这说出哥林多的教会还是一个饼，他们并没有因一些无知的圣徒根据自己的偏好所产生的分门别类，而有分割的撕裂。

弟兄们哪，教会的接纳应该宽广，教会要有一种明确的认识：「我们不属于任何一个工人，我们不属于任何一个工作，我们对兴起我们的主的仆人完全尊重，因为是他兴起我们的，是他在我们中间劳苦的，是主在祂的主权里把这一位仆人放在我们中间的，是他生出我们的，这一个我们不能否认。」另一面，我们要学习哥林多人接纳亚波罗的榜样，对主的仆人有非常宽广的接纳。

接纳的几个原则

各地教会的长老们应该学习在几个原则里来接纳：

那些服事你、兴起你的主的仆人，原则上不需要你的同意，可以顶自然地来和你交通，因为他是你的属灵父母；

若有人曾经在教会中产生难处，甚至产生仇恨，他如今悔改了，愿意服事主了，愿意为着教会劳苦了，你还得学习接纳他；

在接纳的过程里要学习无我，也就是说，只要对教会有益处的，你都愿意敞开心胸来做；

学习宽广，要说：「我愿意接纳。也许我看见一些问题，但是基督身体的接纳过于我所看见的对错。也许我看出有的人不大健康，但是我还得在接纳的原则里做。基督的身体对众肢体的接纳，远胜过我观察的对错，因为建造教会的是主，我总要作一个有主的人。」


103 教会与教会之间

健康的关系

在财物上彼此帮补

使徒行传十一章27至30节，「当那些日子，有几位先知从耶路撒冷下到安提阿。内中有一位，名叫亚迦布，站起来，藉着圣灵指明天下将有大饥荒（这事到克劳第年间果然有了。）于是门徒定意照各人的力量捐钱，送去供给住在犹太的弟兄。他们就这样行，把捐项托巴拿巴和扫罗送到众长老那里。」地方教会不是只为着她那个地方的。当我们在各个地方过教会生活的时候，我们还得注意基督身体的交通，还得注意众教会之间的交通，以及和附近教会之间的交通，并在财物上帮助邻近的教会。众教会之间在财物上要彼此帮助。哪一个教会有缺乏了，哪一个教会富裕了，富裕的就要学习供应那有缺乏的。有的教会遇有一些特殊情况，各地教会就要尽力地帮助。

在服事的观念和作法上彼此交通

十五章1至2节，「有几个人从犹太下来，教训弟兄们说：『你们若不按摩西的规条受割礼，不能得救。』保罗、巴拿巴与他们大大地纷争辩论；众门徒就定规，叫保罗、巴拿巴和本会中几个人，为所辩论的，上耶路撒冷去见使徒和长老。」这是说到耶路撒冷教会和外邦教会的交通，但是在交通的过程中，因理念不同有了辩论，于是就有了耶路撒冷的会议。弟兄姊妹，教会和教会之间是有交通的；若是交通不顺，负责弟兄们就应该来在一起好好地谈。即或理念可以非常不一样，但还是应该有好的交通。譬如说，使徒行传十五章的会议到底有没有好处？你要说：「有好处。」「有没有成果？」「成果不多。」好处在哪里？至少叫保罗领会，做工没有这么简单，不是你做了算，而是你做了，还得考虑别人的看法。保罗和巴拿巴尽量去交通，虽然不一定有果效，但总是持守交通的原则。

与邻近的众教会同被建立

一个教会要和邻近的众教会同被建立。有一节很甜美的圣经，就是九章31节，「那时，犹太、加利利、撒马利亚各处的教会都得平安，被建立；凡事敬畏主，蒙圣灵的安慰，人数就增多了。」一个教会蒙恩，旁边的教会就蒙恩；这也说出教会的建立是有区域性的。当时整个犹太、加利利、撒马利亚合起来，就叫作巴勒斯坦。在巴勒斯坦区，众教会都得平安，被建立；凡事敬畏主，蒙圣灵的安慰，人数就增多了。所以弟兄们要知道，很少有一个教会可以超群；同一个地区里，很难有一个教会能说：「只有我们是得胜的。」一处教会的刚强或衰败，或多或少会影响邻近的教会，同时也受她们的影响。

有一位前面弟兄说：「当整体的局面衰弱的时候，一个教会很难显出一个极其刚强得胜的情形。要强，大家都强；要弱，大家都弱。」这告诉我们，众教会之间是有一种非常亲密生机的关系。每一处地方教会在跟随主的时候，要相当有感觉：「主啊，不仅求你祝福我们这里，也求你祝福附近的教会，以及这整个地区的众教会，因为我们是一同被建立，一同在你面前担负你的见证的！愿你在我们中间有丰盛的怜悯。」


104 奋兴的教会生活

耶路撒冷教会的前期

我们继续来看使徒行传中教会生活的榜样。首先要来看耶路撒冷教会的前期，也就是奋兴的教会生活。

但在这里，我们先要知道，无论教会怎么奋兴，到后来都不会离开原有的根基。如果教会原有的根基是健康的，这个奋兴就会帮助她更成长、更茁壮；反之，若是她原来的根基不好，就不论怎么奋兴，总是到了一定程度，便要开始产生难处，等到一旦变质而堕落下去以后，就失去了她的见证。

早期的教会生活有奋兴，或说有复兴，仍然不能脱离原有的根基；无论教会多兴旺，她总是受某一种的限制。保罗非常有智慧，他说：「我照神所给我的恩，好像一个聪明的工头，立好了根基。」（林前三10上）保罗做工的时候，他非常注意根基。但耶路撒冷教会的根基是什么？基督加上犹太教。也因为这个根基，后来她才失败得非常可怕；即使得救的有多少万（徒廿一20），还是没有办法叫主满足，反而成为各教会（至少在亚细亚各地）的难处。因此越是站在主导地位的教会，越要为自己谨慎，越要为众教会谨慎；一个中心的教会如果不能站立得稳，各地的教会都要因着中心教会的失败而受到亏损。

我们要从奋兴的教会生活，也就是耶路撒冷教会的前期，来看她留给我们的榜样：第一，她有主；第二，她有使徒；第三，她有圣灵；第四，她有教训；第五，她有交通；第六，她有神迹奇事；第七，她有凡物公用；第八，她是天天同心合意，挨家挨户擘饼。这八大榜样，都叫你不能不敬畏神。

哦！这个教会有主，这个教会有使徒，而且同心合意的祷告；

这个教会有圣灵，而且让圣灵充溢；

这个教会有使徒的教训，也有使徒的交通；

这个教会在生活里满了神迹奇事，并且产生凡物公用的情形；

这个教会是天天同心合意恒切地在殿里、并且挨家挨户地擘饼。

弟兄们，你不得不承认，尽管耶路撒冷教会的后期堕入了宗教意识形态的可怜情形里，但圣灵在耶路撒冷教会早期的工作仍是完美的。现在我们来看她是如何完美的：

是主亲自建立的

耶路撒冷教会是主亲自建立的。主复活以后，在使徒们中间有四十天之久，隐藏地、或显明地和他们同在，讲说神国的事（一3）。主也嘱咐门徒们：「不要离开耶路撒冷，要等候父所应许的，就是你们听见我说过的。」（4节）这就说明，这一个教会是主特别拣选的，是主亲自建立的。主能说：「我要从这里开始一个新的时代，来见证我自己。」

是使徒和门徒们同心恒切祷告而产生的

耶路撒冷教会是藉着使徒和门徒们同心合意恒切祷告而产生的（一13-14）。亲爱的弟兄，今天众教会中间最缺少的，第一是同心合意，第二是祷告。不是大家没有心，不是大家没有意；都是有心的，都是有意的，却不一定是同心合意。什么叫同心合意？同心合意，就是你的心，我的心，都是以基督耶稣的心为心；你的意，我的意，都是以基督耶稣的旨意为旨意。这就有了同心合意。

使徒行传一章13至14节，记载主耶稣升天以后，使徒们「进了城，就上了所住的一间楼房；在那里有彼得、约翰、雅各、安得烈、腓力、多马、巴多罗买、马太、亚勒腓的儿子雅各、奋锐党的西门，和雅各的儿子（或译：兄弟）犹大。这些人同着几个妇人和耶稣的母亲马利亚，并耶稣的弟兄，都同心合意地恒切祷告。」这里说出教会中有一种很奇妙的次序。要知道，一个奋兴、复兴的教会生活，带头的弟兄是最重要的，就像这里的十一个使徒；其次必须有好的姊妹。耶路撒冷健康教会生活产生的根基，是一班人同心合意的祷告。我再说，这一班人是谁呢？

是主设立的使徒；

是一些姊妹（妇人）；

是耶稣的兄弟。

他们都同心合意恒切地祷告。

大概在每一个复兴里，或每一次主所做的大的工作里，原则都是一样：第一，必须有主；第二，必须藉着教会同心合意恒切地祷告。这样的同心合意恒切的祷告能带进许多事。然而，这个祷告不一定是全教会祷告，也不一定是每一个人都恒切祷告，乃是一班人，他们的祷告可以持久，他们同心合意的情形可以带进主的工作。弟兄们，教会的兴起必须是藉着这样的一班人而有的。一个教会要奋兴，一个教会要复兴，一个教会要有主明显的祝福，必须有这样一班活在主面前的人。

是藉着圣灵的充溢所实化的

当一百二十人在耶路撒冷聚集时，他们摇签，摇出马提亚来，他就与十一个使徒同列（一15、26）。然后，「五旬节到了，门徒都聚集在一处。忽然，从天上有响声下来，好像一阵大风吹过，充满了他们所坐的屋子，又有舌头如火焰显现出来，分开落在他们各人头上。他们就都被圣灵充满，按着圣灵所赐的口才说起别国的话来。」（二1-4）圣经上说到圣灵的充溢所产生基督身体见证的榜样，只有两次；这是第一次，还有一次是在哥尼流家（十44-48）。

从耶路撒冷教会的事例，我们看见圣灵充溢的三个段落：首先是有一班人同心合意的祷告，然后是一百二十人聚集一起摇签选出使徒，接着是门徒聚集在一起的时候，圣灵降下来了（一14、5、26，二1-4）；乃是藉着这降下来的圣灵的充溢，产生了教会的实际。

哦！教会产生的过程，是藉着圣灵的充溢而实化的。有了圣灵的充溢之后，他们就按着圣灵所赐的口才，各人讲说神的大作为（二4、11）。这个口才，一面来说是指能说方言（乡谈）；一面来说是指当时在耶路撒冷的门徒，每个人都成了先知，每一个人都讲道了，而且讲的道是在场的人能懂得的。圣经说：「我们帕提亚人、米底亚人、以拦人，和住在美索不达米亚、犹太、加帕多家、本都、亚细亚、弗吕家、旁非利亚、埃及的人，并靠近古利奈的利比亚一带地方的人，从罗马来的客旅中，或是犹太人，或是进犹太教的人，克里特和阿拉伯人，都听见他们用我们的乡谈，讲说神的大作为。」（二9-11）

在这里有各种的乡谈，例如有帕提亚人、米底亚人、以拦人，和住在美索不达米亚、犹太、加帕多家、本都、亚细亚、弗吕家、旁非利亚、埃及人等各种方言。如果今天我们在聚会里，突然有河南人起来，有陜西人起来，有广东人起来，说起他们的方言，那表示什么？表示我们中间有一种无限的包容。对于说每一种语言的人，神都乐意让他们在神永远的计划里有分，好叫他们成为基督身体上的肢体，也叫他们和说各种语言的人同作基督的见证。

从这个榜样来看，我们知道：

教会生活的实际乃是灵（灵来了，充满了他们），

教会生活的实化乃是圣徒们在灵中所产生的身体的包容和接纳（各种种族、各种语言的人都在其中有分），

教会生活的内容乃是讲说神的大作为。

弟兄们哪，不要在教会中讲来讲去，讲到后来都只是道理，神却不见了。我们这一生都要学，不要让你的道离开神；你所讲的必须是联于神自己。耶路撒冷开头的原则多清楚：教会没有灵，她就不是教会；教会的灵越强，教会的实际越强；教会被灵充满，教会就成为一个丰盈的教会，而她的生活又是无限的包容。无论你说哪一种语言，无论你是哪一种人，都可以在教会生活中有分，都可以成为基督那生机身体上的肢体。同时，众人在教会中说话的时候，就是讲说神的大作为。

是有主新约职事的说话

有主新约职事的说话，这里特别是指彼得的讲道。在耶路撒冷教会前期，圣经记载了彼得讲了两篇道（二14-36，三12-26）。那时，彼得和十一个使徒站起来高声说：「犹太人和一切住在耶路撒冷的人哪??这正是先知约珥所说的：神说：在末后的日子，我要将我的灵浇灌凡有血气的。你们的儿女要说预言；你们的少年人要见异象；老年人要做异梦??以色列人哪，请听我的话：神藉着拿撒勒人耶稣在你们中间施行异能、奇事、神迹，将他证明出来，这是你们自己知道的。他既按着神的定旨先见被交与人，你们就藉着无法之人的手，把他钉在十字架上，杀了。神却将死的痛苦解释了，叫他复活，因为他原不能被死拘禁??」（二14-24）他的第一篇道的确讲得好。

弟兄姊妹，一个地方教会健康不健康，首先要问一个问题：「有没有主？有没有同心合意？有没有灵？」再问：「有没有先知的说话？」一个地方教会有主，也有同心合意，也有灵，但是没有话，就会像旧约所描述的：耶和华的言语稀少，不常有默示（撒上三1），这样的教会仍是不够健康的。耶路撒冷早期的榜样，说出他们有主新约职事的丰富说话。今天一处处健康的教会也都应该有健康的话语执事，他们在新约的职事里起来为主说话。

是坚定持续在使徒的教训和交通里

使徒行传二章41至42节，「于是领受他话的人就受了洗。那一天，门徒约添了三千人，都恒心遵守使徒的教训，彼此交接，擘饼，祈祷。」这是说，一个教会若是健康的，当人信主受浸以后，他就会得到年长弟兄的教导和保护。你看在那时候，受浸了三千人，人数多到数不过来，却有一件事非常积极的在进行，就是使徒出来教导门徒。使徒所关心的不是人数，他们有一个更积极的负担；他们说：「我要来教导你们，我要来和你们交通，我要来和你们擘饼，我要来和你们一同祷告。」所以这三千人都蒙恩了。

弟兄们，在一个复兴的教会里，「人数」不是最重要的，「人」才是最重要的。你不要说：「感谢主，又加了十二个人」；那就是数人头。服事主不是说不应该数人头，而是说当教会属灵光景健康的时候，就会有一种情形，有人数但又好像没有人数，因为这里更有生命的交流。不是多少人的问题，而是除了人数之外，在得救的人中间更有一种交通的气氛。对主的仆人来说，他所看见的不仅是人数增加了，而是：「我可以有机会教导他们了，我可以有机会与他们交通了，我可以有机会帮助他们了。」这是何等的甜美！

是满了神迹奇事的

在他们中间满了神迹奇事（三1-10，五12-16）。我愿意和弟兄们说，圣灵工作的早期，无论在哪里，一定有神迹奇事。曾有弟兄说：「早期宣教士在中国大陆做工的时候，不会赶鬼，就不能做工。」你不要轻看这些。但你还要知道，在安提阿教会就不再提这些神迹奇事。换句话说，当教会长进到另一个阶段的时候，不一定会有这些；即或有这些，也不成为话题。你看保罗行神迹行得多厉害，他的确叫人活过来（二十10-12）；连彼得也能叫人活过来（九40）；在他们身上确实有一些非常奇特的神迹。在早期奋兴的教会生活里是满了神迹和奇事的。只是到后来，好像圣经所着重的不再是这些，而是传福音，教导主的话，以及事奉主（十一20、26，十三3）。

是凡物公用的

凡物公用；那时候大家变卖一切，所得都拿来分给各人（四32-37）。

对于凡物公用的实行，圣经的记载很甜美，没有一个人有缺乏（34节）。我也相信，大家把田产都卖了，每个人一定都是很喜乐的；但另一面，凡认真工作的人得一直给出去，懒惰不工作的人也有饭吃，慢慢地就会有人懒散而不工作，并且产生取巧占便宜的心态和生活。所以到后来，使徒们对于「凡物公用」的取用，乃在于一面是使各人或各教会都要担当自己的担子，另一面也藉着合适的交通，使有富余的圣徒或教会能在爱心里供给有需要的圣徒或教会，这样，基督的身体就显出均平而丰盈的美丽见证（弗四28下；林后八14）。

是能包容体恤圣徒们的软弱和需要

使徒行传六章1至3节，「那时，门徒增多，有说希腊话的犹太人向希伯来人发怨言，因为在天天的供给上忽略了他们的寡妇。十二使徒叫众门徒来，对他们说：『我们撇下神的道去管理饭食，原是不合宜的。所以弟兄们，当从你们中间选出七个有好名声、被圣灵充满、智慧充足的人，我们就派他们管理这事。』」使徒们的反应叫人觉得很特别，因为原则上来说，他们可以很强硬地处理这件事，但是他们没有这么做，反而积极选派执事们来供应这个需要。这说出使徒们是有一种非常大的包容的度量，同时能体恤圣徒们的软弱。在这样的使徒们的带领下，耶路撒冷的教会生活的确显出一种生命成熟的情形。

是同心合意，在殿里并挨家擘饼且施教

二章46节，「他们天天同心合意恒切地在殿里，且在家中擘饼，存着欢喜、诚实的心用饭。」五章41至42节，「他们离开公会，心里欢喜，因被算是配为这名受辱。他们就每日在殿里、在家里不住地教训人，传耶稣是基督。」真是甜美！这说出在耶路撒冷有许多的家，在他们的家中都有家庭聚会；而这些家庭聚会又不是为着彼此享受的，乃是为着福音的广传。他们后来选了七个有好名声、被圣灵充满、智慧充足的弟兄管理饭食（六3），表示五旬节以后，主藉着福音得着了一些弟兄，他们所受的教育和对圣经的熟识可能比使徒们还高，至少司提反一定比他们高。你看司提反讲的那篇道（七章），说出他对圣经的认识和取用的确高深而丰富。

「天天在家中擘饼」这件事怎么实行呢？我想，那个擘饼不像今天我们所领会的主日擘饼聚会，而是像主耶稣和十二个使徒最后的晚餐，实实在在就是吃饭，吃过饭就擘饼（路廿二20）。这里的重点是要我们看见，那时有许多的家是向主敞开的，有许多的家是传福音的，有许多的家是联于教会生活，一同住在爱里的。他们可以彼此交通，彼此擘饼，一同祷告。使徒们和老练的圣徒也非常劳苦地到各家里去教训人。

使徒行传五章42节，「他们就每日在殿里、在家里不住地教训人，传耶稣是基督。」你有没有看到这个榜样？使徒们无论在公众面前，或在各人家里，都殷勤的教导、交通并带领，以至于每一个家聚会都是传福音的聚会，每一个家聚会都是擘饼的聚会，每一个家聚会都是爱的流露的聚会，每一个家聚会都是教会生活中的支柱。使徒们一直没有离开群众，这是整本新约的榜样。

是随时预备好为主的见证而开展的

早期耶路撒冷教会的教会生活太健康了，太甜美了，太喜乐了，满了蓬勃的朝气，因为他们乃是以基督为教会生活的中心。可惜好景不常，不知不觉他们竟然让这甜美的教会生活取代了基督自己。他们在教会生活中的享受，他们在教会生活中的喜乐，他们在教会生活中的彼此相爱，叫他们不知不觉忘记了教会生活的中心和目的是什么。

神要的不仅是耶路撒冷教会甜美的见证，神要的更是基督身体的见证在各处各地显出来，但是这一个远远超过了众圣徒里面的认知。使徒行传八章1节记载，我们的神兴起环境来，使教会大受逼迫，门徒也因此分散在犹太和撒马利亚各处。从一面来看，这是何等可悲的一件事；但另一面，那些四散的门徒却在许多地方建立起教会来。这说出这些圣徒是丰富的，是有生命的，是知道一些属灵的事的，是看见基督徒生活的必须的，也认识无论他们到哪里，多多少少可以复制他们在耶路撒冷所过的教会生活。

这里我们看见，教会见证的开展不是藉着属灵的人出去传道，而是圣徒们藉着他们的移民。无论是自愿的移民或受逼迫的移民，是主带领的移民或环境强迫他们的移民，这已经不重要了；重要的是，他们移民了，因着移民，教会的见证被兴起来了。

我们要敬拜神！一个健康的教会永远不产生作礼拜的人，也不产生只享受教会生活而感觉喜乐的人；一个健康的教会更是产生一班随时预备好为主的见证而开展的人。他们无论到哪里，教会的见证就因着他们在那里被兴起来；他们是可以藉着各样的环境而开展出许多教会的见证的。耶路撒冷教会在这一点上成就了神的心意。

后期堕落的原因：不能完全脱离犹太教

使徒彼得说：「他是你们匠人所弃的石头，已成了房角的头块石头。」（四11）彼得对神的计划、对教会的建造，是有基本的认识的。他知道一切都是被建造在基督上面，只有基督，也唯有基督；耶稣基督就是那房角的头块石头。但是不知道为什么，无论人怎么讲基督，犹太圣徒们还是不能不回归犹太教，以致有多少万人还在为律法热心（廿一20）。这是非常不健康的。当这个不健康的情形开始发展的时候，就连基督作房角头块石头的这个基础也被挤在一边，所以到后来，耶路撒冷教会所高举的不再是主耶稣基督，而是坚持信主的人必须住在犹太教里面—他们进到犹太教里去，成为犹太教的一个分支。哦！他们不能不过犹太教的生活，他们不能完全脱离犹太教的根基。

弟兄姊妹，彼得所传的这位死而复活的基督，祂的救恩是要拯救犹太人和外邦脱离这邪恶的宗教世代，好把两下在祂里面联结一起，成为纯净的新团；后期耶路撒冷的教会在雅各的带领下，因着坚持犹太宗教的传统，就把这面酵散布在这新团里，使得犹太和外邦众教会都在宗教里发酵，以至于走样而且变质，失去了基督独一的见证。

这成了今日的教会何等的鉴戒！今天的基督教已经多少不受犹太教的影响，但是许多宗教的事物还是存在于基督徒的中间。犹太教是我守安息日却不一定有安息，我过节日却不一定有喜乐饱足。虽然没有安息，我还要守安息日；虽然没有喜乐饱足，却还要一年三次好好地过节。今天很多的教会不知不觉也沦入宗教的做法里面。你没有基督，但是你还要作礼拜；你不喜乐，但是你还要唱圣诗；你里面缺少基督的同在，但是你还要读经祷告。

弟兄姊妹，今天的犹太教已经不能那样的影响我们，但是，宗教的意识却仍种在今日的圣徒里面，宗教的情操仍影响今日圣徒们的生活。这里我们要学习早期的耶路撒冷教会，知道我们是有主、信主、跟随主，爱主、得着主、认定主，欢欢喜喜与圣徒们一同来过教会生活的人。是神在我们中间，是基督成为我们的主题，是我们彼此相爱，是我们天天在圣徒的家中擘饼享受；这些实际若没有了，我们就要恢复这些实际。

我们不能贿赂我们的良心说：「我们已经作礼拜了，我们已经祷告了，我们已经读经了，我们已经和基督徒有或喝茶或吃饭的聚会了。」我们要问：这里面有基督吗？这里面有圣灵的主权吗？这里面能叫我们作主喜乐的见证、能满足我们的主吗？当初耶路撒冷的教会是如何的让神心满意足，今天我们也要告诉主：「主啊！得着我们，像你早期得着耶路撒冷教会一样，愿我们的生活也能叫你心满意足。」


105 健康的教会生活

安提阿教会

是有健康的根基的

安提阿教会生活的特点，首先是她属灵的根基非常好；她不是建立在犹太教的根基上，而是建立在耶稣基督这独一的根基上。使徒行传十一章19节，「那些因司提反的事遭患难四散的门徒直走到腓尼基和塞浦路斯，并安提阿；他们不向别人讲道，只向犹太人讲。」若只向犹太人讲道，这就有短缺；所以20节接着说：「但内中有塞浦路斯和古利奈人，他们到了安提阿也向希腊人传讲主耶稣。」我觉得这是圣经中很宝贵的一节，因为圣徒们终于突破不同种族的限制。

这个突破有可能是因为他们听见彼得到哥尼流家传福音，叫外邦人也可以信主；这就使他们有胆量向希腊人传讲主耶稣。于是，「主与他们同在，信而归主的人就很多了。」（21节）安提阿教会没有落到犹太教的律法里；虽然四散的门徒只向犹太人传福音，但其中还有一班人也将福音传给外邦人，突破了耶路撒冷只向犹太人传福音的型态。换句话说，他们有新人的实际—凡基督所接纳的，无论犹太或外邦，他们都接纳。

是满了丰盈、纯正的教训的

十一章25至26节，「他又往大数去找扫罗，找着了，就带他到安提阿去。他们足有一年的工夫和教会一同聚集，教训了许多人。门徒称为『基督徒』是从安提阿起首。」巴拿巴往大数去找扫罗，感谢主，找着了！两人到了安提阿教会，就在那里教训了许多人。他们的教训是什么呢？必定是关于基督的所是，就是生命；关于基督的所做，就是救恩；也关于神的经纶，就是神永远的定旨。

他们和耶路撒冷的传讲有些不同。在耶路撒冷的传讲，是从旧约中证明耶稣是基督，也传扬犹太教；在安提阿的传讲，基本上就是传讲耶稣基督自己。因着他们花了一年好好地传讲耶稣基督，他们的教训就充盈了整个安提阿教会。「足有一年的工夫，二人和教会一同聚集」；换句话说，他们有一年的时间不断地教训圣徒。他们整整讲了一年，就是讲这位主。

是满了生命中的见证：被称为基督徒

主的仆人在教会中传讲的结果是什么呢？整个教会满了基督生命的见证。大家不再是在宗教里活着，而是在灵的新样里活着，人就看出这一班人是基督徒（十一26）。亲爱的弟兄们，你不要小看这件事。你看耶路撒冷多少万人得救，却都为律法热心，没有人称他们为基督徒，只能说他们是在犹太教中信耶稣的人。在安提阿教会的这一班信徒，他们因为接受了这么多关于基督的教训，也在灵里活出基督的荣美，就被人称为基督徒了。

弟兄们要注意，一个健康的教会必须是不断地传讲耶稣基督的。如果有一天，别人为我们作见证说：「这一班人是信耶稣的，他们是基督徒，他们中间满了基督的说话和实际！」那是何等的蒙恩。

是对众教会满了爱心的

十一章27至30节，「当那些日子，有几位先知从耶路撒冷下到安提阿。内中有一位，名叫亚迦布，站起来，藉着圣灵指明天下将有大饥荒（这事到克劳第年间果然有了。）于是门徒定意照各人的力量捐钱，送去供给住在犹太的弟兄。他们就这样行，把捐项托巴拿巴和扫罗送到众长老那里。」这是何等甜美的一件事！你有没有注意，现在主的教会完全是另外一个层次了；不再是奋兴里的那一个层次，而是完全进到另外一个层次里去—安提阿的教会心胸是扩展的，是满了爱的。一个健康的教会永远不能以自己为中心，一个健康的教会一定是不断地考虑到其他教会的需要的，也永远尽力在财物上供给有需要的圣徒或教会。这是何等的榜样。

是可以长出职分的所在

十三章1节，「在安提阿的教会中，有几位先知和教师??」使徒行传的开头说到职分，特别是使徒的职分，那是主耶稣设立的；而这里并没有提到主来设立职分，乃是弟兄们在健康的教会生活中能长出职分来。弟兄姊妹，今天我们所盼望的，就是教会能够健康，一处处的教会、一个一个地区的众教会，弟兄们都能长出丰盈的职事来。在一些地方教会中，应该有先知；在一些地方教会中，应该有教师；在一些地方教会中，应该产生传福音者。藉着在健康的教会生活里成长，我们身上要长出一分职事来。我们都要告诉主：「主啊，盼望藉着我的职事，你能够建造你的教会。」

你看安提阿教会多健康！他们也不过是一个蒙恩才几年的教会，就有一些有职分的弟兄长出来了。弟兄们，为此我们不能不敬拜神。这里有一个教会，她的属灵光景是健康的。怎么健康呢？第一，她所立的根基是好的，乃是一个全新的、在圣灵的主权里所兴起来的教会；第二，她是满了基督的教训的；第三，她是有生命见证的，所以人看见他们就说：「这一班人是基督徒，这一班人是有基督的人—是基督人！」不仅这样，她向着众教会是有爱心的；同时，他们中间也可以长出不同的职分来。

弟兄姊妹，我总是羡慕主能兴起许多教会，这些教会能够叫许多人的职分被成全出来—长出使徒、长出先知、长出教师、长出传福音者、长出各种的执事。保罗嘱咐歌罗西的教会：「要对亚基布说：『务要谨慎，尽你从主所受的职分。』」（西四17）保罗到底什么时候去过歌罗西？圣经是没有记载的。但保罗要说：「在你们那里，有人是有职事的；要对他说：尽你的职事！」保罗很强地对地方教会说：「你们就是基督的身子，并且各自作肢体。神在教会所设立的：第一是使徒，第二是先知，第三是教师，其次是行异能的，再次是得恩赐医病的，帮助人的，治理事的，说方言的。」（林前十二27-28）哦！教会的确可以成为一个能长出职分的所在。

是没有种族和阶级的

使徒行传十三章 1节，「在安提阿的教会中，有几位先知和教师，就是巴拿巴和称呼尼结的西面、古利奈人路求，与分封之王希律同养的马念，并扫罗。」巴拿巴是利未人（四36），他生下来就是神所拣选、要归给神的。尼结的意思就是黑，那称呼尼结的西面应该是黑人。古利奈位于北非，在当时是罗马帝国的一个属地；古利奈人路求也可能是黑人。还有一个贵族，就是与分封的王希律一起长大的马念。你想，一个和希律一起长大的人，是生活在什么样的环境里？他竟和两个黑人一同事奉、一同配搭！而且主还把这两个黑人的名字，放在他的前面。

不仅这样，还有扫罗，他是纯正的希伯来人，又生来就是罗马人（腓三5；徒廿二28）。根据圣经的描述，我相信他是生在一个很有社会地位的富裕家庭。像他这样受过教育的法利赛人，现在把一切都丢了，愿意好好地和弟兄们一同来服事主，那是多么甜美的结合。这五个人，一个是神所拣选的利未人，一个是也许不体面的西面，一个是有许多佣人伺候的马念，一个是出身平凡的路求，还有一个是出生高贵、长在富裕家庭的扫罗。这就说出，在教会中没有社会地位和种族的区别，不着重钱财的富有，也不着重个人的出生背景—只有基督。是啊！这一个甜美的结合叫你感觉：「主，谢谢你，在这里的确有一个没有种族和阶级区别的甜美的教会生活。」

是能让圣灵有主权的

使徒行传十三章2节，「他们事奉主、禁食的时候，圣灵说：『要为我分派巴拿巴和扫罗，去做我召他们所做的工。』」他们事奉主、禁食的时候，圣灵说话了。弟兄们，你知道吗，今天主最渴望的，就是圣灵能对众教会说话。在启示录里，主耶稣对七个教会说：「圣灵向众教会所说的话，凡有耳的，就应当听！」（二7上、11上、17上、29，三6、13、22）教会一定要会听圣灵的话，一处处教会一定要向圣灵负责，一处处教会一定要和圣灵的带领配合。相反的，你要很注意，当我们把教会服事到一个地步，只有人为的安排和管理，却使圣灵不再能有主权、不再能有机会来说话，这个教会就已经不再是合乎主心意的教会了。一个健康的教会，必须是能让圣灵来对她说话的。

是和众教会有交通的

使徒行传十五章1节说到，有几个人从犹太下来教训弟兄们，「你们若不按摩西的规条受割礼，不能得救。」（1节下）「得救」在圣经中是多面的：有灵的得救（罗十9），有身体的得赎（十三11），还有姊妹在生产上的得救（提前二15）。这里的得救应该是指灵的得救，以得着永远的生命。

因着犹太弟兄坚持要守律法的规条才能得救，而产生了难处，保罗和巴拿巴就与他们大大地争辩。于是门徒们定规，叫保罗和巴拿巴上耶路撒冷去，为所辩论的事去见使徒和长老，与他们有交通（徒十五2）。这并不是因为耶路撒冷是总部，而是因为难处是从耶路撒冷来的。这说出教会之间应当经常来在一起，无论是信仰的问题，或是实行的问题，都可以彼此有自由的交通。

是为福音广传而喜乐的

十五章3节，「于是教会送他们起行。他们经过腓尼基、撒马利亚，随处传说外邦人归主的事，叫众弟兄都甚欢喜。」神圣生命所做的永远超越人的观念。对犹太地的信徒来说，无论犹太人或外邦人信主，一定要行律法，也一定要受割礼。但是当时在其他的教会里，圣徒们多是活在神圣的生命里，所以一听见有人得救了，他们里面就喜乐，不只是因人数加多了，更是因福音的广传、神圣见证的扩增。

是满了包容的

1.接纳犹大和西拉，也接受他们成为同工

巴拿巴和保罗在耶路撒冷辩论完以后，雅各就下断语：「所以据我的意见，不可难为那归服神的外邦人；只要写信，吩咐他们禁戒偶像的污秽和奸淫，并勒死的牲畜和血。」（19-20节）他们打发犹大和西拉，同着保罗和巴拿巴往安提阿去（22节）。这时候，如果我是保罗，我会说：「弟兄们，不需要了，我把信带回去就可以了，因为他们留在安提阿也不能做什么。」然而安提阿教会真是属灵且满了包容，有人到他们这里来，教会就接纳。

犹大和西拉两人去了安提阿以后，犹大就回耶路撒冷，西拉则定意仍住在那里（十五34）。你看安提阿教会的实行多甜美，她接纳了一位主的仆人在那里生活和工作。其实保罗应该考虑：「西拉，你想留在这里，心愿很好，但你得想清楚，你的背景可是犹太教，我们这里是干干净净的。你若不小心把耶路撒冷的实行带过来，我们可吃不消。」但是很奇妙，教会接纳他；不仅接纳他，西拉还成为保罗最亲密的同工之一（十五40，十六25）。

2.虽有不同带领，仍保守圣灵的一

当主的仆人们有不同的带领时，他们仍然能保守圣灵的一。保罗和巴拿巴起了争执（十五37-41），而彼此分开。主的仆人们的「分」是可以的，「裂」却是不应该的。就算别人跟你裂，你也不能跟别人裂。主的仆人不该裂。按常理，圣经在这里该加上一段：「保罗和巴拿巴分开了，安提阿的教会就分成两派，一个是保罗派，一个是巴拿巴派。保罗派，知识多；巴拿巴派，爱心足。有爱心的，就跟巴拿巴；追求真理的，就跟保罗。不久，安提阿就分裂成两个地方教会。」但是没有。安提阿教会还是一个安提阿教会，她并没有因主的仆人的分，而裂成两个。

这个学习真了不起！我们太容易因着依附某一个主的仆人，而失去教会中健康的情形；我们也太容易因着坚持某一种教训，就失去教会中健康的持守。巴拿巴真是属灵，一面他觉得马可是个好弟兄，坚持带马可一起走，不愿意丢下他；另一面，他和保罗分开之后，从他口中没有说出任何破坏保罗的话，他一切所考虑的都是为着众圣徒的益处。所以，等保罗再回到安提阿的时候，无论他的尽职、他和巴拿巴的关系，或教会对他的接纳，完全都没有难处。巴拿巴回到安提阿，不说保罗的坏话；保罗回到安提阿，也把工作向巴拿巴敞开。他们的确不是一班小魂的人，只会斗来斗去，争来争去；他们这班人是没有虚假的，度量是大的，接纳度是大的，是完全以基督的权益为中心的。只有这样的一班人所兴起的教会才会那样的健康，教会也才能属灵到一个地步，不牵扯到主仆人之间的不合。

亲爱的弟兄们，你看这么一件严肃的事发生在安提阿教会—两个主的仆人同时又是主要的负责弟兄起了争执，然而地方教会还是地方教会。这说出安提阿教会的宽广、安提阿教会的气度，都是叫人不能不尊重的。这是何等甜美的一幅图画。


附26　 在宗教里的教会生活，

耶路撒冷教会的后期

早期有奋兴的教会生活，那就是耶路撒冷，这是一个榜样；后来有健康的教会生活，就是安提阿，这也是一个榜样。但是很可惜，耶路撒冷教会的后期不能脱离犹太教的根基，就落入了一种在宗教里的教会生活。

基本上，信仰的实际是一件灵中的事；因此，灵的实际若没有了，宗教一定出来；灵的实际不能居首位了，宗教一定出来。只要宗教一出来，对教会肯定就造成极大的伤害。换句话说，人不在灵里，就在肉体里；人不在启示里，就在天然里；不在与基督耶稣生命的联结里，就在宗教的情操里；人不以基督的权益为权益，就会顶自然地产生社交式的宗教生活。人是堕落过的，神在一个重生爱主的人身上说几句话、做一点事，都可以成为这个人—这个堕落过的人—存在的价值、劳苦的资源，和在圣徒中间的夸耀。他们并不知道，他们这样做是残害教会的，是伤害圣徒的。他们在意识形态里的宗教情操，叫他们闭关，叫他们不能接受属灵的丰富，叫他们自以为是，叫他们伤害了教会而不自觉。就如主耶稣定罪当时的犹太教说：「你们这假冒为善的文士和法利赛人有祸了！因为你们走遍洋海陆地，勾引一个人入教，既入了教，却使他作地狱之子，比你们还加倍。」（太廿三15）也如保罗见证自己曾活在宗教里所说的，「你们听见我从前在犹太教中所行的事，怎样极力逼迫残害神的教会。」（加一13）

耶路撒冷教会的后期，叫我们看见一个在宗教里的教会生活。严格说，这不能算是一个榜样，只能说是负面的鉴戒，为着叫我们受警惕。从前有一位属灵的弟兄说过一句话：「圣灵的工作，第一代是满杯，第二代是半杯，第三代是空杯。」什么是空杯呢？失去了基督又满了宗教就是空杯。一个在宗教意识形态里的人，他会说：「我现在可以过一个很好的教会生活，有主可以过，没有主也可以过；有基督的丰盈可以过，缺少了基督也一样可以过。反正我有一套非常热闹的活动，以及富有吸引力的聚会程序的宗教生活，只要我活在其中就可以了。」请弟兄们注意，这是很危险的，一不小心我们就容易过一个没有基督也可以过得很好的宗教生活。

同心合意地为律法热心

耶路撒冷教会后期，信徒们同心合意地为着在基督之外的一个东西热心：那就是律法。耶路撒冷教会慢慢堕落了，堕落到什么情形呢？他们同心合意为律法热心，不再以基督，和基督的所是、所做、所成为中心。雅各同身旁的长老们讲的那句话是叫人伤痛的：「兄台，你看犹太人中信主的有多少万，并且都为律法热心。」（徒廿一20）「都为律法热心」，你看可怕不可怕？教会应该只有基督，没有基督就没有教会。当他们在那里说「众人都为律法热心」的时候，脸不红，气不喘，心跳不加快，这是怎么回事？这就是「久入鲍鱼之室，不闻其臭」。大家天天活在律法里面，到后来基督完全没有了，却没有一个人有感觉。这句话是整本新约里最叫人感到羞愧的一句！雅各和他身旁的人把多少万信徒带到没有基督的宗教生活里，他还在那里夸耀。

弟兄们，你怎么知道教会堕落了？就是教会不再同心合意向着基督，而是在基督之外同心合意；不再以基督和基督的所是、所做为中心，而是有了其他教训和实行上的持守。

1.以宗教敬虔的生活取代灵中的自由

雅各是非常敬虔的。有一个传说，雅各的膝盖因为常跪着祷告而跪出茧来。他这个人非常敬虔。敬虔应该帮助我们有基督的活出，但是敬虔到后来成为人追求的目标和夸耀，就成了基督的代替品（请记得，神要我们得着的还是耶稣基督自己）。你想，教会虽然有敬虔的生活，但是当多少万的信徒都在为律法热心的时候，圣灵还能对他们说话吗？反过来看安提阿教会，他们那里有五个人在同心合意地禁食、事奉主，多好！（十三1-2）这五个人没有一个人有自己的主见，他们所仰望的是圣灵的带领，所以圣灵才有机会可以对他们说话。

弟兄们，当教会落到宗教里的时候，那是一种什么样的情形呢？就是信徒们都想：我只要可以过一个在行事步骤上满有规范、满有安排的教会生活就好了。至于有没有基督已经不重要了。我可以没有基督，没有灵中的自由，却仍然可以过一个敬虔的生活—这就是宗教。

2.以律法的持守取代弟兄相爱

一个在宗教里的人，他看见别人不跟随他的宗教，他里面是会生发仇恨的。所以有些基督徒彼此之间常是满了仇恨的—这一班人恨那一班人，或那一班人敌视这一班人；彼此都在圣经里找出和他自己相印证的话，来为自己辩护并攻击对方。这都说出一件事，没有爱。

实行教会生活中有一个基本的美德，就是你到底爱不爱你的弟兄？有的人一见你的面，脸就拉长下来，因为你没有照着他的规条去行；一旦你照着他的规条去行，他就爱你爱到了极点。若是这样，他到底是爱你，还是爱那个规条？他如果是爱你，你这样做或那样做，他都爱你。假若他爱你，是因为你照着他的话去做，他所爱的就是他所要做的，而不是你。这就是以对律法的持守取代了弟兄的相爱。

举例来说，犹太人严守饮食的条例（利十一），绝不与他们认为不洁净的外邦人来往，然而使徒行传十一章1至3节说，「使徒和在犹太的众弟兄听说外邦人也领受了神的道。及至彼得上了耶路撒冷，那些奉割礼的门徒和他争辩说：『你进入未受割礼之人的家和他们一同吃饭了。』」这件事以后，彼得在纯正的信仰和接纳上就软弱了，以致无论他到哪里去，都惧怕遇见从雅各那里来的奉割礼的人（加二12-13）。从这里你就看见，弟兄相爱的实际已经不在了。

产生了一统的观念和带领

在宗教里一定会产生一统的观念和带领。耶路撒冷教会后来就有这个想法：「全地的众教会都要受我们的带领，因为头一个教会是从这里出来的，我们是全地的中心。」这就产生了一统的观念和带领。

从雅各那里出去的人把基督以外的教训和做法带到外邦众教会去（徒十五1、24；加二12，五2-12；腓三2-3；西二16）。为什么？为了一统。他们的负担是把人带到一统里。他们的负担不在圣徒们身上—你成长不成长，你健康不健康，不是他们所在意的；他们所要做的，是到你那里去，说服你跟随耶路撒冷那满带犹太教色彩的教训和做法，好把全地众教会都纳入一个以基督为名，却以实行宗教为实的堕落系统里。

使徒们一位一位离开

有一件事真特别，使徒行传到后来是说「雅各同众长老」（徒廿一18），而不是说「彼得和十一个使徒」。为什么？因为使徒们一位一位离开了。使徒行传十五章的会议之后，我相信彼得就走了，其他的使徒似乎也一个一个离开了。耶路撒冷教会中的宗教生活叫使徒们一位一位离开，从此使徒行传再提到耶路撒冷的时候，只提雅各，只提长老们，不再提使徒。这说出教会有一种情形：凡是和那强烈的、独一的、唯一的带领相违背的人，包括主所设立的使徒，都不能被包容。教会堕落了，教会已经活在宗教里了。

现在你再看安提阿的教会，你真羡慕那一个教会的甜美！他们不是没有难处，这难处还是从主的仆人巴拿巴和保罗之间的争执来的，然而他们照样接待主的仆人们，照样担负主的见证，照样维持甜美和谐的教会生活。再回头看耶路撒冷教会的后期，他们在宗教意识形态里失去了包容，而产生了一种排他性。什么是排他性？凡不与我相合的，都是敌我的。一个在宗教里不健康的教会生活，最后就会变成「不与我相合的，都是敌我的」。

主耶稣说过：「不与我相合的，就是敌我的；不同我收聚的，就是分散的。」（路十一23）但是主也说：「不敌挡我们的，就是帮助我们的。」（可九40）这两句话是针对两班人讲的，一班人是基督徒，一班人是宗教徒。在应用上，对于基督徒，我们该说：「不敌挡我们的，就是帮助我们的。」我们永远对基督徒要有无限的开放，我们愿意把基督徒都当作我们的帮助者，我们不能排除他们，我们不能隔离他们。对于不信主的宗教徒，我们要说：「不与我相合的，就是敌挡我的。」你看主耶稣对待法利赛人，祂的话是很凶的；祂说：「我要把救恩带给人，你却要把人带到宗教里。你既然不与我相合，就是敌挡我的。」哦！你再看清楚，这里主耶稣所说的「不与我相合」，与耶路撒冷教会的「不与我相合」，是何等的不同！耶路撒冷教会到后来堕落到一个情形，凡不与雅各和依附雅各那一班宗教徒相合的基督徒，都是敌挡他们的。这完全与主的教训和态度是相违背的。所以使徒们一个一个都离开耶路撒冷。

不能接受主的仆人们的交通

最明显的就是保罗第四次上耶路撒冷，没有人理他。使徒行传十八章19至22节，「到了以弗所，保罗就把他们留在那里，自己进了会堂，和犹太人辩论。众人请他多住些日子，他却不允，就辞别他们，说：『神若许我，我还要回到你们这里』；于是开船离了以弗所。在凯撒利亚下了船，就上耶路撒冷去问教会安，随后下安提阿去。」这里很有意思，保罗在凯撒利亚下了船，就上耶路撒冷去问教会安，怎么随后就下安提阿去呢？好像没有人理他。那时候耶路撒冷教会的感觉是：「凡不是从我们这里出去的，都会成为难处，只有我们才是对的。保罗既到外邦人中传福音，又吩咐他们不要守律法的规条，他给我们制造许多的难处—他不是从我们这里出去的，他不是我们的同工。」

对耶路撒冷的教会来说，保罗是制造难处的，所以他到耶路撒冷去，没有人理他；或许因为这样，他最后一次去，若想要见到雅各他们，就得有所预备。他不仅带着圣徒们的捐项去，也预先安排好住处，也许也找好人带他引荐给雅各。至于雅各他们呢？他们也会研讨对策，说：「保罗这次来，带了钱，我们可不能再假装不知道了。我们就叫他去献祭，替别人付规费。」保罗自己也很谨慎，他在坚革哩剃了头发（十八18），似乎要给人感觉，他和犹太人没有问题，是彼此可以有交通的。

实在说，耶路撒冷教会不大和主的仆人们有交通，不仅对保罗是这样，也许对彼得和约翰也是这样。到后来，彼得在他的书信里对耶路撒冷只字不提。按理说，耶路撒冷教会是彼得兴起的，然而彼得前书是写给分散在本都、加拉太、加帕多家、亚细亚、庇推尼寄居的（一1），一点没有提到巴勒斯坦的教会。为什么？我相信彼得回不去了。彼得想回耶路撒冷，但我相信雅各他们不要他回去，惟恐他回去就把他们的宗教次序—大家都为律法热心—翻过来了。如果你问雅各：「你爱彼得吗？」他一定告诉你：「我爱彼得，我也爱主，但是我更爱我为主所建立的次序。」他不会讲：「我讨厌彼得，我不要彼得。」可是，他的做法却叫彼得领会：「我根本不用回去了，即使我回去了，耶路撒冷也不可能有任何改变，我无法挽救耶路撒冷堕落的情形了。」

满了人的做法和「计谋」

耶路撒冷的教会满了人的做法与计谋。使徒行传廿一章，保罗到了耶路撒冷，雅各和长老们要保罗为四个人行洁净的礼，并且付规费（徒廿一23-24）。保罗并没有说他们不对，因为在保罗的感觉里：「向犹太人，我就作犹太人，为要得犹太人；向律法以下的人，我虽不在律法以下，还是作律法以下的人，为要得律法以下的人。」（林前九20）他应当知道这是雅各他们的「计谋」，而即使要他顺从雅各的要求，他的良心还是平安的。但我们还是知道，这整个过程满了人的做法和计谋。

这时候，在神的感觉里，神也许要说：「我不许可你做这件事！我若让你做这件事，你多年在外邦众教会所建立的纯正福音的信仰就要被摧毁了。」所以神兴起一个环境，叫保罗被抓，关入监牢，好拯救他脱离这个混杂的局面。

猎取主藉着其他仆人所兴起的教会

最可怕的，是他们猎取主藉着其他主的仆人所兴起的教会。他们抓住圣徒的纯洁与天真，利用基督之外的事物迷惑他们，引诱他们离开基督，并甘心乐意地归顺在宗教的意识形态之下（加一7，二4，五2、10-12，六12-13；腓三2；西二16、20-22）。

我们甚至可以说，有一班从雅各那里来的人专门跟踪保罗；无论保罗到哪里传福音，只要保罗前脚一走，他们后脚就来了。来做什么呢？先宣称他们是信主耶稣的，使弟兄们一听就喜乐了；然后宣称主耶稣是守安息日的、是完全活在犹太教律法的规条里的、是受过割礼的；又宣称耶路撒冷是主耶稣肉身的弟弟雅各带领的，那是这地上唯一居正统带领地位的教会。所以到后来，一处处外邦的教会几乎都接受了他们的教训。哎呀！这一班宗教徒真是到处作恶。

保罗对腓立比教会说：「应当防备犬类，防备作恶的，防备妄自行割的」（腓三2），就是指像他们这些到处作恶、破坏教会的人。防备犬类，就是防备宗教狗。这一班「宗教狗」的脚踪不仅在亚洲，甚至也到了欧洲，到处欺骗圣徒们说，只信主耶稣、只爱主耶稣、只跟随主耶稣是不够的，还需要行割礼、守律法才能真正得救，讨主的喜悦。有许多的圣徒就这样蒙了欺骗，接受他们的教训，受了割礼。所以保罗在加拉太书五章2节就严严地对众圣徒说：「我－保罗告诉你们，若受割礼，基督就与你们无益了。」保罗在这里的负担是：「神全备的救恩、神一切的工作，都是在基督里的。你们既然信了主，若在基督之外还加什么，基督就对你们无益了。」

至终，使亚细亚众教会离弃了保罗

「凡在亚细亚的人都离弃我」（提后一15上）；因着耶路撒冷教会叫众教会归顺于宗教的意识形态之下，至终，使亚细亚的众教会都离弃了保罗。最难以想象的，就是连以弗所和歌罗西教会也离弃了他，因为他给以弗所书和歌罗西书写信才两、三年，他们就都起来离弃了保罗。事实上，是这些宗教犬不断地用宗教理念给人洗脑，叫那些可爱的、纯洁的圣徒，不知不觉被掳到基督之外的事物里面去。哦！在这时候，众教会都堕落了—从一个堕落的教会开始，带着征服全地的野心到处做工，造成众教会的失败。

弟兄姊妹，这个榜样（消极的鉴戒）的确叫人不喜乐，但我们还是感谢主，祂得着了安提阿。安提阿教会是我们今天的榜样。今天我们或许没有耶路撒冷教会奋兴的光景—圣灵的浇灌，许多的神迹奇事，凡物公用—我们却可以像安提阿教会一样满了基督的教训，可以一同在生命的成长里长出职事来，并且对众教会有极大的包容。我们能爱邻近的教会，能爱全地的众教会，也能为着主的权益站住，因为知道教会是属基督的，不是属任何人的。我们可以告诉主：「主啊，但愿我们所服事的教会，但愿我们所在的教会生活，能像安提阿教会一样的健康。」


106 圣灵在彼得身上的工作

在圣灵各面的工作里长到成熟的彼得

我们接着要来看「圣灵在主的仆人们身上工作的榜样」。说到圣灵在主仆人身上的工作，我们必须知道，这乃是联于三一神在他们身上一切的作为。换句话说，从他们在母腹里就被分别出来开始，过程中所经历的得救、追求、爱主、奉献、蒙召、受成全、事奉、生命成熟与职事构成、职事的工作与职事的脚踪，一直到他们离世为止，都是圣灵在他们身上而有的作为。他们人生的每一步，每一阶段，都说出圣灵工作的痕迹。

感谢主！这些事迹我们从使徒行传的记载中都可以看到，只是还看不齐全，需要借用新约其他书卷来作辅助内容。这里我们特别选了五个人：彼得、司提反、腓利、马可和保罗。从他们身上，我们要看见圣灵如何在那些爱主、向着主、要主的人身上有一个特别的工作。

第一个是彼得；我们说，这是一个在圣灵各面的工作里长到成熟的彼得。彼得这一生给你看见的，是他的既成熟又可爱。好像你在圣经里很难见到一个人像他这么可爱。他为什么这么可爱？因为圣灵不断地把彼得的所是毫无保留地显给我们看。譬如说，你读完四福音，你会看见，彼得好像不断地有难处，不断地悔改，然后再有难处，然后再悔改。他不断地从主那里得着高的、属天的启示，也不断地从这启示上落下去—像这样的一个人，经过圣灵多年的制作，竟然变得如此成熟。

是主亲自呼召的

主第一次呼召彼得的时候（约一35-36、40-42），就把他的名字从西门（原意倾听而顺从，指他生来是天然的人）改为彼得（原意石头，指他是一个重生且得着变化的人）；但那时候，他并没有立即起来撇下一切跟从主。是隔了一年多，主又来到革尼撒勒湖边，行了神迹，再来呼召他（太四18-19；路五1-11），他才跟从主。这就表示，彼得跟随主的时间并没有三年半，可能只有两年。虽然这样，主好像特别爱他。为什么特别爱他？因为主知道他有一种说不出来的纯诚。彼得这个人非常纯诚，所以主亲自来呼召他。

是父神亲自启示的，

也从主得着天国钥匙

彼得不仅得着从父神来的启示，也从主那里得着最尊荣的托付—掌管天国的钥匙。那一天主耶稣问门徒：「人说我人子是谁？」（太十六13下）有的人说，是施洗约翰；有的人说，是以利亚、耶利米或先知里的一位（14节）。彼得说：「你是基督，是永生神的儿子。」（16节）我相信他讲完以后，自己也不知道他能回答得这么好。因着这话是从父而来的启示，所以主立刻响应他：「西门巴乔纳，你是有福的！因为这不是属血肉的指示你的，乃是我在天上的父指示的。我还告诉你，你是彼得，我要把我的教会建造在这盘石上；阴间的权柄，不能胜过他。我要把天国的钥匙给你，凡你在地上所捆绑的，在天上也要捆绑；凡你在地上所释放的，在天上也要释放。」（17-19节）这是说：「你看见我是基督了，你看见我是神的儿子了，这个启示是父给你的，这个启示也成为我建造教会的盘石根基。我要把我的教会建造在你所得着的这启示上。不仅这样，我还要告诉你，我要把天国的钥匙交给你。」

是主亲自挽回的，也从主承担托付

彼得是有主的呼召的，是有父神的启示的，但是他的表现好像又叫人觉得失望。主指示祂的门徒，祂必须受许多苦，并且被杀，第三日复活；彼得就拉着主，劝主说：「主啊，万不可如此！这事必不临到你身上。」（太十六22）后来又说：「众人虽然为你的缘故跌倒，我却永不跌倒。」（廿六33）结果他三次否认主。

主复活以后显现在门徒中间，主对门徒们吹了一口气，说：「你们受圣灵！」（约二十22上）这个时候，彼得里面的信心是非常充盈的。但是没有多久，他们没有东西吃了，他就对其余的门徒说：「我打鱼去。」其余的也说：「我们也和你同去。」（廿一3）于是彼得带头寻求自己的出路。

弟兄姊妹，你不要小看打鱼这件事，这是所有基督徒一生中最大的试验。没有职业的时候，说：「我打鱼去」，意思是去找职业。没有钱的时候，说：「我打鱼去」，意思是去赚钱。不能发达的时候，说：「我打鱼去」，意思是去寻求亨通。「我打鱼去」的基本原则，就是从一个信靠主的人，变成一个为自己寻求出路的人。哦！这是彼得一个特别的失败。他带头失败了，其他的门徒也跟着他一起失败。

就在这时候，主来挽回他。主说：「小子！你们有吃的没有？」他们回答：「没有。」（5节）主就说：「你们把网撒在船的右边，就必得着。」他们捕了许多鱼上来（6节）。圣经说：「鱼虽这样多，网却没有破。」（11节下）这时候，爱主的约翰马上就想到：「是主！」（7节上）彼得一听「是主」，立即就跳到海里（7节下）。他要说：「只要找到主，我什么代价都可以出；只要找到主，我什么艰难都不顾。所有的鱼我都不要了，船我也不要了，我要去找主！」

弟兄姊妹，你想想看，当时若是另一种光景：他们打了一夜鱼，没有打到什么，大家瘪气地回去；回到家以后，却发觉主正坐在房子里等他们，说：「你们到哪里去了？」他们答：「打鱼去了！」主又说：「你们为什么不信靠我？像你们这样一班人，我怎么能够把我的旨意、把我的工作交托给你们呢？」若这样，门徒们不就要失望到底了吗？

圣经记载，门徒捕了鱼上岸以后，看见那里有炭火，上面有鱼，又有饼（9节）。你想，这鱼是主耶稣去市场买的呢？还是祂在使无变有的大能里创造出来的？鱼和饼都是祂自己预备的。这时，祂说一句话：「把刚才打的鱼拿几条来。」（10节）末了主还需要他们把所打着的鱼给祂，说出主仍然爱他们，主仍然需要他们。彼得的经历在这时候似乎变得丰富了。他要说：「我是一个有呼召、再有呼召的人，我是一个有启示、再有启示的人，我是一个失败、会失败、甚至于带头失败的人，但我又是一个主不断地挽回、再挽回的人。」弟兄们，你这一生不可能离开这三个：第一，主来呼召你；第二，主来向你启示；第三，主来挽回你。

你会问：「彼得已经这么爱主了，怎么还会失败？」我愿意说，彼得失败的事多得很，只是圣经没有记载完全而已。如果有一本书叫《彼得失败全书》，一定没有人敢读；读了以后大概人都不信主了。岂不知，我们都是和彼得一样的。但是我们要敬拜主，因为第一，主呼召了我们；第二，主向我们启示出神和神的经纶；第三，主亲自来挽回我们。一次又一次，我们让主忧伤，主却不断地在我们身上作挽回的工作。

享受主显隐的同在，也从主听见教训

在主复活以后的四十天里，彼得享受了主明显和隐藏的同在，也从主听见了明确的教训（徒一3）。请弟兄姊妹注意，这四十天乃是一个过程。换句话说，我们蒙召了，我们看见主了，我们被主挽回了，我们就要住在基督里，不断地来享受祂。「四十」是一个受试探、受试炼的的数字。我们不断地受试炼，也不断地享受复活的主显明的同在、和隐藏的同在。显明的同在就是我们看见，「主在这里！」隐藏的同在就是我们觉得希奇，「我竟然到今天还会爱主！我不一定感觉祂的同在，我也不一定经历祂同在的能力，但是不知道为什么，在主的怜悯里，我还能继续爱祂，我还能继续跟随祂啊！」

每一个主的仆人，每一个老练、生命丰盛的圣徒，都要作这个见证：「我有主显明的同在，我也有祂隐藏的同在。」从外面看，好像没有什么叫人可鼓舞的，好像没有什么叫人可喜乐的，但是你里面却有主所应许的同在和平安，不知不觉叫你回头一看，就说：「我竟然走过来了！我竟然在这一切之中还能这样来得着我所爱的主。」

彼得在主复活以后的四十天里，享受了主显明和隐藏的同在，也从主听见明确的教训。那时候我的确相信，主耶稣把旧约中关于神国的事启示给他们；我甚至不希奇，彼得的第一篇道就是主耶稣的道（二14-36），是主耶稣在那四十天里教他的（一3-8）。主所说关于神的国一切属天的教训，包括父的应许、主在全地的见证，以及圣灵的工作，都成了彼得尽职时的内涵。

带进五旬节圣灵浇灌，

开犹太人信主的门

藉着和弟兄们同心的祷告，带进了五旬节圣灵的浇灌，开了犹太人信主的门（二1-4、41-42）。我们的主耶稣基督升天以后，把圣灵浇灌在彼得和他的同伴身上，彼得就本着神旧约的应许，靠着圣灵所赐的口才，向犹太人宣讲了那合神旨意、又满了属天炸力的信息，带领成千上万的犹太人悔改、相信、受浸，成为主在地上的见证。这是神在新约时代的工作中一个顶重要的界碑。

是新约时代第一个为主释放信息的人

在新约时代里，除了主之外，第一篇道就是彼得讲的。要知道，圣经中的「第一」永远是非常有意义的。换句话说，彼得那一天讲了一篇道，就把以后所有讲道的原则，包括先引用旧约的应许，再说到新约的应验里耶稣基督在地上的工作、钉死、复活、升天、降下圣灵来，最后说到今日我们领受这些话之后应有的响应与配合，一一都说出来了。

藉着他的信息，彼得也明确带进三千人、五千人得救（二41，四4），有神迹和大能随着他（五12）。不仅这样，他也经历了主的拯救，就是从监牢里被主的使者领出来（19节），再到殿里去传讲福音（20-21节）。彼得实在是一位能明亮地释放主属天的信息，并豪迈地为主作见证的主的仆人。

是带着圣灵的权柄来审判的

使徒行传四章说：「??人人将田产房屋都卖了，把所卖的价银拿来，放在使徒脚前，照各人所需用的，分给各人。」（34-35节）五章又说：「有一个人，名叫亚拿尼亚，同他的妻子撒非喇卖了田产，把价银私自留下几分，他的妻子也知道，其余的几分拿来放在使徒脚前。彼得说：『亚拿尼亚！为什么撒但充满了你的心，叫你欺哄圣灵，把田地的价银私自留下几分呢？田地还没有卖，不是你自己的吗？既卖了，价银不是你作主吗？你怎么心里起这意念呢？你不是欺哄人，是欺哄神了。』」（1-4节）换句话说，所有跟随主的事都不可以强求。我们知道，使徒行传里有奋兴的教会、有健康模型的教会、有在宗教意识形态里的教会，每一种教会的情形，使徒行传都描写得非常清楚。四章这个事例是发生在教会奋兴的时候，这个奋兴就好像一道流，叫人人将田产房屋都卖了，把所卖的价银拿来，放在使徒脚前；可是彼得这里说得很好，意思是：「亚拿尼亚，你又何必有这个压力呢？钱根本就是你的。田地没有卖，是你的；既卖了，钱也是你的，你怎么心里起这个念头呢？你不是欺哄人，是欺哄神了。」

弟兄们请注意，这里彼得并没有说：「你骗我，你死了吧！」乃是说：「你不是欺哄人，是欺哄神了。」亚拿尼亚听见这话，就仆倒，断了气（五5）。哦！这的确是主的审判，主藉着彼得的话审判了他。所以你看见，彼得那时候的运作刚强到这样一个地步。他真知道人的情形，好像一看就能看出来。彼得自己没有下断案，他把这个断案交给圣灵—而这正是我们一生最难学的一项功课。

这里容我说一件事，我治理过这么多教会，见过各种各样圣徒的情形，我从来没有开除过一个人。人不需要你去开除他，人是需要你和他有交通。你要学习和他有好的交通，对他有好的警告；你绝不可以对任何弟兄作切割。照圣经的原则，哥林多教会分成那样，还是没有裂（仍然是一个饼）；保罗和巴拿巴有争执了，也没有裂（后来仍然一起同工）。到末了，彼得、巴拿巴和保罗可能都有他们自己的工作，但又是在一起做一个工。保罗所劳苦、兴起的教会，也是巴拿巴劳苦的所在，很可能也是彼得劳苦的场所。他们谁也没有把谁切割出去。

弟兄姊妹，我们不仅要学习把断案的事留给圣灵，同时要看见，当圣灵在带领教会的时候，永远会给圣徒一个机会，叫他能够有机会悔改并回转。

「亚拿尼亚??断了气；听见的人都甚惧怕。有些少年人起来，把他包裹，抬出去埋葬了。」（5-6节）教会还是有爱心的，把亚拿尼亚埋了。如果没有爱心，就把他暴露在那里给大家看。「约过了三小时，他的妻子进来，还不知道这事。彼得对她说：『你告诉我，你们卖田地的价银就是这些吗？』她说：『就是这些。』彼得说：『你们为什么同心试探主的灵呢？埋葬你丈夫之人的脚已到门口，他们也要把你抬出去。』妇人立刻仆倒在彼得脚前，断了气。那些少年人进来，见她已经死了，就抬出去，埋在她丈夫旁边。」（7-10节）这里彼得作了审判，彼得是带着圣灵的权柄来审判的。

开了外邦人信主的门

更进一步，彼得在哥尼流的家中传福音，开了外邦人信主的门（十24-48）。主把天国的钥匙给了他，他就开了犹太人信主的门，也开了外邦人信主的门；这是彼得职事的高峰。到了这时候，基督那合一的身体就在地上建立起来了，正如圣经所说的，「我们不拘是犹太人，是希腊人，是为奴的，是自主的，都从一位圣灵受洗，成了一个身体，饮于一位圣灵。」（林前十二13）

或许与犹太教产生了妥协

彼得开了犹太人和外邦人信主的门，就着他的尽职来说，那个高峰好像是达到了；但是不要忘记，主曾经对使徒们说过一句话：「圣灵降临在你们身上，你们就必得着能力，并要在耶路撒冷、犹太全地，和撒马利亚，直到地极，作我的见证。」（徒一8）所以，当彼得开了外邦人信主的门以后，他应该很有感觉：「现在是走出去传福音，直到地极的时候了。」可惜不知道为什么，这个属灵的托付停在那里，他不能完全遵从这天上的异象。

亲爱的弟兄姊妹，从这里我们看见，有一个东西叫作软弱，它是联于个人的属灵生命（罗十四1）；对这个软弱，主会说：「这个软弱不可怕！」有一个东西叫作跌倒，它是联于个人的属灵生活（林后十一29；加二11-14）；对这个跌倒，主也会说：「这个跌倒不可怕！」但是有一个东西叫作妥协，它是联于信仰的根基（徒十一1-18）；对这个妥协，主会说：「这一个妥协是严肃的！你软弱吗？我可以挽回你。你跌倒吗？我可以帮助你。你有许多事得罪我吗？我可以赦免你。只是当你牺牲你的托付、牺牲圣徒和教会的权益而产生妥协的时候，立刻就叫我不能照我的旨意来做我要做的事。」所以末了，主不得不把彼得放到一边，去找别人来继续祂「直到地极」的工作。

弟兄姊妹，彼得或许不能完全遵从天上的异象，而产生了与犹太教律法规条的妥协，但是你要领会，今天我们说他妥协，是非常容易说的，一旦你身在其中，你就知道那是很难摆脱的。我们很难懂，彼得要离开那个妥协有多艰难。彼得那时可能快要四十岁了；这样一个守安息日守了四十年，从小就受割礼，遵守洁净的条例，以致完全活在某一个模式里的人，怎能一下子摆脱律法的思想？对他来说，守律法的生活模式已经深深铸造在他身上，成了他的构成。诚然他已经信主了，他已经因着信主得着救恩了，他也知道只有主耶稣才能叫人得救，但是要他把这一切丢掉，他会觉得：「我丢不掉，我做不来！」

从教会的这一角度来看，彼得可能也要说：「我如果坚持从律法出来，耶路撒冷的教会就要分两派了：一派叫作『单单跟随基督派』，一派叫作『在律法里跟随基督派』，两派天天相持相争。我为着教会的和谐，最好什么也不做。」为着彼得自己，他是有难处的；为着教会本身，他也是有难处的。

你看彼得从哥尼流家，回到耶路撒冷以后，奉割礼的人不就审判他了吗？「你进入未受割礼之人的家和他们一同吃饭了。」（十一3）那时彼得真是属灵，他耐心地对他们讲说他怎么见了异象，怎么去了哥尼流的家，圣灵怎么降下来，救恩怎么临到他们身上??；这一讲，犹太人也不能辩论了，只好归荣耀与神（18节）。但是到后来，彼得好像没有办法豪迈地说：「弟兄们，我要祷告，我要禁食，我愿意接受一个负担，我要离开耶路撒冷，我要到外邦人中去传福音，我要根据主所给我的启示，去建造一处一处的教会。」他选择留在耶路撒冷。为什么他要留在耶路撒冷？难道是因为那里没有他就不行了吗？不！我相信那时候，他的处境已经相当艰难了，他的权柄和尽职已经不如从前了。这时候的彼得，似乎产生了与犹太教律法规条的妥协，不仅在耶路撒冷是这样，在安提阿也是这样。

他到了安提阿，和保罗在一块儿。「从雅各那里来的人未到以先，他和外邦人一同吃饭，及至他们来到，他因怕奉割礼的人，就退去与外邦人隔开了。其余的犹太人也都随着他装假，甚至连巴拿巴也随伙装假。」（加二12-13）保罗说他装假，那对彼得真是一件蒙羞的事，然而，那事实又是确定的。彼得惧怕宗教势力到一个地步，不能按真理而行，叫他不再能那么受外邦教会的尊敬。

即或这样，从这里我们也看见了彼得的属灵。彼得是属灵的；他属灵到一个地步，让保罗当面抵挡他（11节）。按理说，彼得面对保罗的抵挡时，他可以对保罗说：「保罗弟兄，你在说什么？你曾逼迫多少基督徒，你曾杀害多少基督徒，为了你我在多少弟兄们中间替你说好话，叫他们接受你。你想，还有人得罪主、残害主的教会比你更厉害的吗？」可是彼得没有这样说，他忍受保罗的抵挡。保罗当着这么多弟兄的面抵挡他、又责备他的时候，他吃得下去，甚至还可能在许多弟兄面前乖乖地坐回到外邦人中间。哦！那个属灵的程度是不得了的。所以弟兄们要注意，属灵是一件事，托付又是一件事。彼得在托付上出了问题，但他仍是属灵的。

后来的尽职是在巴比伦

有一位属灵的弟兄把使徒行传分作两段，十二章以前是彼得的使徒行传，十三章以后是保罗的使徒行传。（我们也常说，彼得是「开门」的，保罗是「建造」的；彼得开启了教会的门，保罗建造了教会的根基。）使徒行传的末了，彼得的尽职的确不明显了。原来的彼得是一个有托付的人，他的托付就是直到地极去作主的见证；后来因为他向着宗教势力产生了妥协，就叫主没有办法在他身上做太多，只得另外去找一位能够完全向祂负责、有能力抵挡宗教势力的人—那就是保罗。

从彼得后来的书信中，我们可以看见他当时是在巴比伦（彼前五13），而且那时的他，属灵生命已经成熟了，所以他能说：「??就如我们所亲爱的兄弟保罗，照着所赐给他的智慧写了信给你们。他一切的信上也都是讲论这事。信中有些难明白的，那无学问、不坚固的人强解，如强解别的经书一样，就自取沉沦。」（彼后三15-16）保罗曾那样当面抵挡彼得，而彼得还能这么推荐保罗，这就证明他的生命的确成熟了。

也许在工作中和保罗有密切的关系

彼得到末了是如何尽职的，从使徒行传里我们无法得知，不过至少有两处圣经叫我们知道，他和保罗的关系应该是密切的：

第一是根据彼得前书的引言，他写信给分散在本都、加拉太、加帕多家、亚细亚、庇推尼寄居的人（彼前一1）。原则上，这些地方都是保罗的工作区域。除了巴勒斯坦之外，整个保罗在亚洲劳苦过的地区，应该都在这卷书的受信范围内。那时候，彼得很可能在保罗所兴起的众教会，特别是亚洲的那些众教会中间来往。他能写信给那些散居的寄居者，特别是其中的犹太信徒，就说明他在工作中和保罗有某种程度的关系。

第二是根据彼得前书五章13节，「在巴比伦与你们同蒙拣选的教会问你们安。我儿子马可也问你们安。」彼得前书、歌罗西书写作的时间差不多同时，都是主后六十四年左右。歌罗西书提到马可，彼得前书也提到马可。马可是保罗的帮手，又是彼得的真儿子，说出两位主的仆人在服事上是有交通的。从保罗的歌罗西书说到马可的那句话来推敲：「说到这马可，你们已经受了吩咐；他若到了你们那里，你们就接待他。」（四10下）这位马可有可能是从罗马经过歌罗西，再往住在巴比伦的彼得那里去的。换句话说，彼得写书信的时候，很可能马可就在旁边，甚至彼得前书很可能就是马可记述的。那么，是不是保罗打发马可，从罗马经由亚细亚，到住巴比伦的彼得那里？无论如何，这些都说出，虽然彼得和保罗不是顶亲密的同工，他们也不一定在一起祷告寻求工作的开展，也不是一起决定工作怎么做，但至少他们在工作上有某一种关系。

保罗的工作大，保罗的事奉宽广包容；而彼得愿意藉着合适的交通到所有神的儿女中，包括保罗的工作区域，去供应神的儿女们。他要说：「虽然这些教会不是我兴起的，我却可以为着圣徒的益处，到那里去尽我的一分。」这是何等的甜美！


附27　使徒彼得的失败与妥协

在圣经里，如果有人问你：「你最喜欢谁？」你可能会说：「我最喜欢亚伯拉罕，亚伯拉罕实在可爱。路得也非常可爱，以利亚、以利沙也非常可爱。」但是我一读到彼得，我就感觉，这个人太熟悉了，他太像某一个人了—原来那就是我，他和我简直像极了。

你读彼得，从福音书一路往下读到彼得书信，不得不赞叹彼得这个人可爱到了极点。可爱在哪里？在于他的个性、他的脾气，和他的反应，都与我们太像了。他的一生和我们这些爱主、跟随主之人的一生简直不能分开。每逢想到彼得，你会感觉彼得就是你，你就是彼得。他这一生的成长过程里，有非常辉煌的时候，也有非常叫人失望的时候，但他一生的结局却是叫人对神不能不满了赞美。

使徒彼得的可爱

讲到彼得，你要看见，彼得这个人太可爱了，彼得的书信写得太可爱了，彼得的尽职太可爱了，彼得的得胜太可爱了，彼得的跌倒也太可爱了；只有一件事不可爱，就是他失去主给他的那一个荣耀的托付—他没有办法胜过耶路撒冷宗教的势力而妥协了。如果他在这件事上得胜，我相信他有许多地方可以和保罗并驾齐驱。可惜到后来他失败了，反而保罗不断地往前。保罗是在竭力奋斗中成熟，彼得是在煎熬消磨中成熟。

彼得这个人的所是会叫你不能不爱他；读彼得的著作也叫你不能不爱他；彼得所显露出来的得胜和失败，都叫你对他有一种说不出来的欣赏。先前他对主说：「我就是必须和你同死，也总不能不认你。」（太廿六35上）结果三次否认主以后，他就出去痛哭（75节）。主复活以后，有四十天之久来培养他的信心，教导他许多关于神国的事（徒一3），以至于彼得在讲第一篇道的时候，他讲话的内容一点不差就像主耶稣在地上的翻版（二14-36）；那时候，他整个人是被圣灵充满的，又有一百二十个弟兄姊妹和他同在，所以他传福音的灵强到一个地步，一下子就有三千人得救（二41）。主大用他到一个地步，无论他走到哪里，影子照到人的身上，人就得医治（五15）。从这些事例里你能感觉，彼得这位弟兄各面都可爱。

使徒彼得的失败

像彼得这么可爱的一个人，这么属灵的一个人，这么有权能的一个人，到后来他的失败也是可怕的。彼得后来的失败，不是他的否认主，也不是他砍掉人的耳朵；他真正的失败，一个是因着灵中软弱而失去负担的失败（十一章），一个是因着信心软弱而无法认定主的失败（十二章）。

1.灵中软弱而失去负担的失败

使徒行传十一章1至3节，「使徒和在犹太的众弟兄听说外邦人也领受了神的道。及至彼得上了耶路撒冷，那些奉割礼的门徒和他争辩说：『你进入未受割礼之人的家和他们一同吃饭了。』」彼得按着次序给他们解释他所看见的异象，以及主对他的带领（4-16节）。到了17节，彼得说：「我是谁，能拦阻神呢？」意思是：「主耶稣要叫他们得救，我也没有办法。」18节，「众人听见这话，就不言语了，只归荣耀与神，说：『这样看来，神也赐恩给外邦人，叫他们悔改得生命了。』」这样的结尾真是可惜，圣经的作者更好再加一句：「既然如此，我们大家同心禁食祷告，开展外邦人的工作」，但是没有。

为什么没有？因为耶路撒冷教会已经在信仰上走形，而产生宗教的定型了！要突破，他们就必须往外开展主的见证。特别是现在，主终于为他们开了一个渠道，叫他们这满溢的水可以往外流。这时，一个有作为的领袖，应该马上训练人、培养人，带着大家传福音。至少彼得应该对耶路撒冷的弟兄们说：「弟兄们，既然主这样打发我去了，现在我愿意为着主的缘故，好好地到外邦人中间去传福音。」但是彼得失败了。换句话说，彼得身为一个属灵领袖，既然到哥尼流家传了福音，开了外邦人信主的门，就应该继续去看望他，也继续去照顾他，好藉着哥尼流的家，兴起外邦的教会。但是他没有这样作，他失去了这个勇气。所以我们说，灵中失去刚强是他的第一个失败。

我再说，彼得到哥尼流家传福音以后，弟兄们问到他关于进入未受割礼之人的家和他们一同吃饭的事，他只能辩论，不敢持守他的负担，这是一个大失败。这个失败太严重，这个失败叫他使徒运作的职分不能再发展下去。弟兄们要知道，撒但对神的儿女的摧残，就是叫神的儿女不敢持守一个托付；它知道，你持守一个托付，你的职事就能够发展下去—这是它不愿意看见的。

因着这一个失败，主工作的主轴就从耶路撒冷转到安提阿，从彼得身上转到保罗身上去（十一19-26）。在耶路撒冷的那班人已经成形了，他们似乎说：「我们拥有的是最好的，我们所看见的是最好的，我们的教会生活是最好的，我们的人数是最多的，主耶稣在我们中间的工作是最多的。」于是忘了主的托付。主的托付是，「但圣灵降临在你们身上，你们就必得着能力，并要在耶路撒冷、犹太全地，和撒马利亚，直到地极，作我的见证。」（一8）这句话不是主告诉保罗的，是主告诉在耶路撒冷的使徒们的（一3-4）。主会问：「现在圣灵已经降下了，全地的门也已经开了，你们为什么不走出去直到地极？」而彼得竟然考虑：「我只不过和外邦人吃一次饭，就闹得天下大乱（十一3；加二12）；如果再到外邦人中间去，我还要不要活？」就这样，彼得放下了主的托付，其他使徒们也忘了主的托付。

哎！真是不可思议。主复活后升天以前和他们在一起四十天之久；五旬节的时候圣灵浇灌下来，三千人得救，然后五千人得救。得救的大多是犹太人，也有许多是从外邦地来的（徒二1-5）—这就已经告诉他们，神的福音要传到外邦地了！他们已经有了主耶稣的命令，又有五旬节那一天的印证，主耶稣也打发哥尼流请彼得到他家里，并且圣灵也浇灌在外邦人身上；这时，彼得就应该带领耶路撒冷教会，厉害地与圣灵的工作配合，把主的见证带到外邦人中间去。即使弟兄们「斗争」他，他也可以说：「弟兄们，若你们觉得不妥，请你们给我自由，我自己到外邦人中间去。」甚至他也可以刚强壮胆地说：「即使弟兄们不了解我，没有关系，我要为着神的见证，一个人到全地去兴旺神国的福音。」这样才是豪迈的彼得—然而他胆怯了，他失败了。

2.信心软弱而无法认定主的失败

还有一个失败，是他在认定上的失败，也就是说，他和主直接的关系出了问题。彼得开头时的信心是刚强的，后来变得胆怯；他的信心这样的起伏不定，就是因为他和主的关系出了问题。

使徒行传五章17至20节，「大祭司和他的一切同人，就是撒都该教门的人，都起来，满心忌恨，就下手拿住使徒，收在外监。但主的使者夜间开了监门，领他们出来，说：『你们去站在殿里，把这生命的道都讲给百姓听。』」彼得一开头很刚强地传福音，人把他抓起来，关在监里。那天晚上，主的使者来带他出去，然后告诉他，再去传生命的话，隔天早上，他就去站在殿里，向百姓施教。我很喜欢这里所描述的那位豪迈无惧的彼得。是的！基督徒应该豪迈，也要能说出豪迈的话：「当人弃绝地的贿赂（包括地上的，也包括宗教的），前来为神而活，万有都是他的，无论生死、事物。」感谢主！这里的彼得真是豪迈。

21至25节，「使徒听了这话，天将亮的时候就进殿里去教训人??差役到了，不见他们在监里，就回来禀报说：『我们看见监牢关得极妥当，看守的人也站在门外；及至开了门，里面一个人都不见。』守殿官和祭司长听见这话，心里犯难，不知这事将来如何。有一个人来禀报说：『你们收在监里的人，现在站在殿里教训百姓。』」读这段圣经真是叫人觉得痛快！作基督徒应该这么痛快。面对宗教一切的反对和逼迫，我们没有什么可怕的—我们有主！

26至32节，「于是守殿官和差役去带使徒来，并没有用强暴，因为怕百姓用石头打他们。带到了，便叫使徒站在公会前；大祭司问他们说：『我们不是严严地禁止你们，不可奉这名教训人吗？你们倒把你们的道理充满了耶路撒冷，想要叫这人的血归到我们身上！』彼得和众使徒回答说：『顺从神，不顺从人，是应当的。你们挂在木头上杀害的耶稣，我们祖宗的神已经叫他复活。神且用右手将他高举，叫他作君王，作救主，将悔改的心和赦罪的恩赐给以色列人。我们为这事作见证；神赐给顺从之人的圣灵也为这事作见证。』」弟兄姊妹，我愿意说，每一个基督徒经过这样的事以后，信心一定是坚定的，跟随主一定是绝对的。

你看，当时彼得的信心多大！可惜，彼得的信心到了十二章就垮了。十二章4至6节，「希律拿了彼得，收在监里，交付四班兵丁看守，每班四个人，意思要在逾越节后把他提出来，当着百姓办他。于是彼得被囚在监里；教会却为他切切地祷告神。希律将要提他出来的前一夜，彼得被两条铁链锁着，睡在两个兵丁当中；看守的人也在门外看守。」这里唯一叫你尊敬的就是「睡」这个字。如果躺在那里，就没有价值；在监里还能睡着，就了不起。「忽然，有主的一个使者站在旁边，屋里有光照耀，天使拍彼得的肋旁，拍醒了他，说：『快快起来！』那铁链就从他手上脱落下来。天使对他说：『束上带子，穿上鞋。』他就那样做。天使又说：『披上外衣，跟着我来。』彼得就出来跟着他，不知道天使所做是真的，只当见了异象。」（7-9节）其实我相信，彼得懂得这不是一个异象，他并不像一个不认识主的人；但是这里我们看见，这时候主对彼得而言，好像不是那么真实了。主仆人们的可悲就在这里—主离他何等的遥远，主不在了，主没有了，而主多年来的培养以及属灵的知觉却还在。

10至11节，「过了第一层第二层监牢，就来到临街的铁门，那门自己开了。他们出来，走过一条街，天使便离开他去了。彼得醒悟过来，说：『我现在真知道主差遣他的使者，救我脱离希律的手和犹太百姓一切所盼望的。』」彼得醒悟过来，这里的醒悟是什么意思呢？难道他害怕了？他不相信主第一次救他，第二次照样能救他吗？哦！他的信心动摇了，以致他胆怯退后了。弟兄们，你想彼得怕什么呢？如果他从来没有从监里出来过，他的确要害怕；他既然出来过一次，第二次进去时就应该说：「希律，你抓我，我跟你说，今天晚上我就会出去，明天早上就在殿里。神以前这样救过我，祂现在还要这样做！」但是一面，使徒雅各（约翰的兄弟）的被杀，对他是一个试炼；另一面，宗教和政治联结起来对付他，对他也是一个试炼。看哪！政治和宗教的结合，竟然摇动了主仆人的信心。

3.结果是失去了托付

弟兄姊妹，宗教和政治联结起来是不得了的—整个教会的历史就是一个宗教和政治联结起来一同逼迫神儿女的历史。在当时，整个耶路撒冷教会的情形，因着主耶稣的兄弟雅各起来带领而开始变质了。宗教起来了，政治起来了，宗教和政治结合起来、齐心逼迫主的教会以后，彼得就有一个很大的失败，对主自己不再认定。

这时候的彼得已经不再是原来的彼得；他还是那样地敬畏神，他还是那样地祷告，他还是那样地读经，他还是那样地忠心，但是他里面的那种豪迈，他里面那种对主的认定不见了，以至于他失去了里面那一个神圣的托付。

本来彼得和主是紧紧联在一起的，他也从主接受了托付，后来却不敢豪迈地持定这个托付再往前去。他起头能起来作见证：「神所说的，我不能不说。如果要我死，就死吧！我一定要为这事作见证！」（四20）但是现在，同样一位彼得，却因着与外邦人吃饭的问题受一些弟兄折磨，就甚至向宗教势力妥协了。请问，教会怎么会因着吃饭的事而堕落呢？实在是不可思议。当然，这背后有许多不纯洁的动机和野心，藉着吃饭的问题显明出来了。我若是彼得，我也许会对雅各和众弟兄说：「亲爱的弟兄们，我现在所求的不多，我要到外邦人中间去。主藉着我所兴起的羊群，我不能不喂养；我亲手所服事过的外邦人，我不能不牧养。这是主亲口告诉且托付我的—喂养我的羊，牧养我的羊，喂养我的小羊。」可惜彼得撇下主的托付退后了。

从这时候开始，教会越来越沦落到犹太教里去，不再有圣灵的新样。主是迫切的，祂愿意藉着人执行祂的旨意，但是人呢？人却狭窄地活在自己所拥有的里面、所得着的里面、所建立的里面。人以为这些就是主所要的了，这就使得神经纶往前的路变为艰难，甚至因为彼得的这种妥协，也叫保罗所兴起的众教会变为艰难了。原谅我这样说，至终众教会弃绝了保罗（提后一15），彼得是要负责的。彼得如果在使徒行传十一章站住了，而且继续往前，跟随主的脚踪去，后来许多教会的悲剧或许就不需要发生。这是他这一生的一个大失败。神给他一个托付，他不能在这托付里往前，只能保守在这托付里已有的祝福。

弟兄们要知道，「保守在托付里已有的祝福」，相对于「根据托付而往前」，乃是两件事。譬如说，我们盼望彼得有一个豪迈的灵，豪迈到一个地步，能说：「你们留在耶路撒冷吧，我要出去传福音！你们定居在耶路撒冷吧，我宁可到外邦地居无定所。」这就是「根据托付而往前」。但是，彼得却把主全地的托付局限在犹太人中间，不肯往外迈出一步，只是「保守在托付里已有的祝福」。

使徒彼得的妥协

前面说了，彼得的一个最大失败，就是他和主之间的关系有了问题；他在这关系里加入了其他因素。他和主本来是亲密的，他一切都是为着主的，一切都是向着主的，一切都是向主负责的，现在却考虑了耶路撒冷犹太信徒对他的反应，这就叫他和主之间的关系受了影响，也叫主的托付因他而受了极大的限制。从哪一点看出来？从他自监里被释放以后的反应看出来。当希律把他抓到监里的时候，他应该欢欢乐乐地宣告：「我又要经历大神迹了！」然而他看着天使，心里可能却想：「你真的要我走吗？像我这样的彼得，还能被救出来吗？」他被为律法热心的宗教狂热分子斗到后来，大概已经没有什么志气，也没有什么豪气。这一个彼得不再是原来的彼得，他失去了主的托付，并且向宗教的势力妥协了。

哎呀！在属灵的事上一妥协，人对主的信托、对主话的认定、对主见证的持守、对走主道路的执着就失去了。彼得身上后来缺了一个东西，就是殉道的灵。他以前那种殉道的灵到哪里去了？他以前那种豪迈为主牺牲一切的心志到哪里去了？他以前那种「我有我所信靠的主，我有与我同心、同工的主，我有与我一同为着见证站住的主」的把握到哪里去了？他后来说一句话：「作耶稣基督仆人和使徒的西门彼得写信给那因我们的神和救主耶稣基督之义、与我们同得一样宝贵信心的人。」（彼后一1）他知道这个信心有多宝贵。当彼得说到这个信心的时候，他回想他这一生，他知道了，这个信心百分之百是从主来的，是宝贵的。

当希律把彼得抓到监里时，你看不见彼得有刚强站住的信心，你只看见一个颓丧、被打倒的使徒。一直到他被天使带出去以后，他还说：「我现在真知道主差遣他的使者，救我脱离希律的手和犹太百姓一切所盼望的。」（徒十二11）又对弟兄姊妹说：「你们把这事告诉雅各和众弟兄。」（17节上）然后就出去，往别处去了（17节下）。彼得为什么「逃」走呢？这都是彼得从耶路撒冷一些蒙恩得救的人所给他的那一种宗教的折磨来的。

尽职扩展停顿，生命成熟仍在继续

因着彼得的失败和妥协，他职事的扩展（特别是扩展到外邦人中间）就没有了，只有生命还继续在成长成熟中。这里请我们注意，彼得失去托付并不表示他不知道真理，彼得与宗教妥协也并不表示他不知道什么是对的。你看他在使徒行传十五章耶路撒冷会议中的回答，尤其是最后一句话：「我们得救乃是因主耶稣的恩，和他们一样，这是我们所信的」（11节），这就证明他知道、也反对这种宗教意识形态。我相信在这会议的彼得，他的内心一定是痛苦的。

我们知道，彼得只是一个加利利的渔夫（也许是很特殊的渔夫，仍是一个渔夫），出身不高、教育不高、所经历的不多、所看见的也不多，说出他整个人的魂不会太大，但是主拣选他、成全他、帮助他，使他成为使徒中带头的，也藉着他开了犹太人和外邦人福音的门。他是耶路撒冷教会的起始者，但在耶路撒冷的会议中，最后断案的却不是他。那时他原可以起来宣告：

「主做工是要藉着人的。若不是我，若不是主给我的托付，若不是我忠心于主给我的托付，就没有耶路撒冷教会，也没有福音传到外邦人中这件事。我的无有，叫我认识神的恩典；我的失败，叫我看见父的怜悯；我的劳苦，叫我经历到什么是死而复活的大能，什么是在圣灵里的取用和享受。我知道，耶路撒冷教会绝对不是归属于犹太教的，绝对不是犹太教里的一个支派！我不像我的兄弟保罗，有那样高的启示、有那么多的看见，但是至少我知道，什么是不健康的—耶路撒冷教会现在的情形就是不健康的！」

可惜彼得这一块石头（彼得原意石头），他并没有能力把他自己以及其他许多石头建造在基督的启示这块盘石上。在那个会议里，他的内心也许会呼喊说：「我真是苦啊！主耶稣所应许的『阴间的权柄不能胜过他』（太十六18）的实际在哪里呢？主耶稣所应许的『圣灵降临在你们身上，你们就必得着能力，并要在耶路撒冷、犹太全地，撒马利亚，直到地极，作主的见证』（徒一8）的实际到底在哪里呢？今天面对我所亲爱的兄弟雅各—我爱他，不仅因为他是主耶稣肉身的兄弟，也是我属灵的兄弟，我实在不明白他为何要这样来带领教会？！」

也许彼得会悄悄地埋怨主：「主啊，你看看耶路撒冷的教会都在为律法热心，你到哪里去了呢？为什么你许可这样的事发生呢？」也许他会有许多的叹息：「我无可奈何哪！」这时候的彼得，真是一个受打击、受压抑、在艰困中的彼得；也因为这样，他在生命里的见证就显得更可贵了。

耶路撒冷的会议之后，很明显的我们看见，主的工作主轴不在彼得身上，彼得的尽职已经停顿了—这都是因着他的失败和妥协。所以弟兄们，在你跟随主的时候，你的每一步都要很小心，如果你产生了妥协，你的尽职就会失去发展。彼得到后来所做的工作到底是什么，我们并不知道，我们只能根据他的书信来相信，保罗在亚洲所兴起的那些教会，彼得还是可以写信和其中的犹太信徒有交通。彼得的书信的确见证他因着爱主而有的生命成熟。


107 圣灵在司提反身上的工作

在神新约的经纶里为主殉道的司提反

神的心意和人的观念不一样

在神新约的经纶里，第一个为主殉道的使徒是雅各（徒十二2），第一个为主殉道的基督徒是司提反（七59-60）。在使徒行传的前半段，除了彼得的事例和雅各殉道的事例以外，并没有对其他使徒们的描述，倒细说了司提反和腓利的事例，这说出神的心意和人的观念不一样。

照我们的领会，使徒行传应该只有十二个使徒的记载—不！这是错的。弟兄们若有属灵的领会，你就懂，因着彼得的妥协，主的工作主体上就转到保罗那里去，可见彼得因这妥协所付上的代价是何等的大。这里盼望弟兄们能领会，使徒行传用前十二章描述使徒彼得的事例，但其中所着重的，又不只是彼得；乃是彼得在那里，司提反在那里，腓利也在那里。（即或这样，弟兄们仍要注意，没有一个属灵人可以取代我们的主耶稣基督。我们这些爱主的圣徒，从年幼的时候就要对基督有一种说不出来的认定。我们跟随的是基督，我们要的是基督，我们坚持的是基督，我们宝爱的是基督。祂可以使用许多人，但没有一个人可以取代祂自己，我们所仰望的还是祂自己。）

我再说，使徒行传前半段除了彼得的事例和雅各殉道的事例以外，并没有记载对其他使徒的描述—譬如约翰，使徒行传只说到他是陪同彼得做工的（三1，四19、23），他并不是尽职的主体—反而在使徒行列之外兴起一些主的仆人，就如司提反，腓利，以及后来的巴拿巴、保罗等人。为什么？因为神的工作远远超过人的盼望。神要说：「你们有你们的意念，你们有你们的道路，你们觉得我应该怎么做；可是我告诉你，不是这样，我的心意和你们的观念是不一样的。」这是圣经的话：「耶和华说：我的意念非同你们的意念；我的道路非同你们的道路。天怎样高过地，照样，我的道路高过你们的道路；我的意念高过你们的意念。」（赛五五8-9）

亲爱的弟兄姊妹，愿主开启我们的眼睛，叫我们看见，祂所兴起的一切的仆人、祂所兴起的一切满有祝福的工作，都是为着我们的，更是为着叫我们来跟随主的。从这个点上我们可以说，今天许多的基督徒都迷失了。今天的基督徒喜欢说：「我是某某会的，我是某某堂的，我只跟随某某牧师，我只跟随某某人??」岂不知，说这样话的人是何等窄小又眼瞎，完全看不见我们的神是何等的大。我们的神是会时常做一些叫人惊奇，叫人不敢相信的事的。譬如说，祂可以把我们所认为最有资格、最有盼望的弟兄摆在一边，另外兴起我们所认为最不起眼、最不可能、甚至最软弱的弟兄们来与祂同行同工，叫他们来供应教会，带领教会。这样的例子不得不叫我们谦卑伏下来说：「神的意念永远高过我们的意念，神的道路永远高过我们的道路。」

是一个有好见证、满有圣灵和智慧的人

司提反是一个有好见证、满有圣灵和智慧的人（徒六3、5）。这三点真好。他是一个有好见证的人；他知道如何活在教会中，知道如何在圣徒中间生活，也知道如何在家庭中、在外邦人中间自处。不仅这样，他还满有圣灵、满有智慧。一个满有圣灵的人，他是让圣灵做主的；一个满了智慧的人，他的服事永远是既健康又有果子的。

「见证」说出这是在人中间的，「圣灵」说出这是在主面前的，「智慧」说出这是在运作里的。有的人见证很好，灵也很强，但是没有智慧—光是把孩子养大都需要有智慧，更何况服事教会。也有的人灵强，有智慧，却缺乏见证，这就会叫人对他的服事大打折扣；也有的人很有见证，有智慧，但是灵很弱，于是就叫他的服事欠缺属灵的内涵和价值。我们感谢主，司提反是我们的榜样，他这三方面都很均衡。

满有信心和圣灵

司提反也满有信心和圣灵（六5）。司提反不仅满有圣灵，同时在他取用灵的时候，灵在他身上产生了信心，信心在他身上生发出圣灵的能力和果效来。当他要传福音的时候，灵在他身上生发出信心，信心在他身上生发出圣灵的能力和果效，他就成为一个满有信心和圣灵的人。

简单说，灵的生命分赐信心，信心的运行生发灵的能力和果效，司提反因着被圣灵充满，以致他对主所交托他的饭食服事满了信心和信托，也因着他的信心在服事上得以不断地运行，以致他起来辩明真理、传扬福音的时候，可以满了圣灵和大能的明证。

满有恩典和能力，在民间行奇事神迹

司提反也满有恩典（六8上）。弟兄们，许多时候我们对主是有信心的，许多时候我们在主面前是有灵的，但是我们这个人缺少恩典。满有恩典，就是说我们这个人在生活里、存在里都是一个对主满了享受，对人满了包容的人。一个满有恩典的人，他会说：「你是我的仇敌吗？你是攻击我的吗？你是摧残我、破坏我的吗？我还是愿意用恩典来待你。」司提反就是一个满有恩典的人。

司提反不仅有恩典，还有能力；圣经说，他在民间行了大奇事和神迹（8节下）。我听过一个见证，说到早期在中国大陆做工，必须要会赶鬼。他说：「主是奇妙的，我们家闹鬼，不知道怎么办，后来有一个信耶稣来了，就赶鬼，一赶就走了，赶到隔壁家。隔壁那一家也不知道怎么办，信耶稣的就到那里去，又把鬼赶走了??后来，那信耶稣的赶鬼赶到村长家，最后全村的人都得救了，鬼也就没有了。」这一个叫作奋兴，并不是常有的。在使徒行传早期的教会中，是有这一类的事，叫作奇事和神迹。司提反就是有这样的能力。

是新约时代第二位为主传讲信息的人

司提反是在使徒行传中第二个明确地为主传讲信息的人，他的讲道也是主耶稣之后整本新约中所记载最长的一篇。从司提反的那篇信息我们看见，好像他对圣经的认识比使徒还多，这或许是因为他有不同的成长背景。你要知道，使徒们多半是加利利人，换句话说，他们是真正的乡下人，在渔村长大的；相反的，司提反很可能是在耶路撒冷受教的。所以当他来讲圣经的时候，乃是从亚伯拉罕讲起，一路讲下来，传了一篇非常明亮的信息（七2-53）。这一篇信息非常长，并且我相信，保罗的信主和司提反的这篇信息有关；他的信息是一颗种子，撒到保罗里面去（54、60节）。

弟兄姊妹，你当刚强壮胆！当有人厉害地逼迫教会时，你不要害怕；倒对那些漠不关心的人，你要害怕。人只要关心了，你就不要害怕。他可以逼迫你，他可以打击你，他可以攻击你，但是这些逼迫、打击和攻击都是他得救的机会。

成了第一个殉道的基督徒

司提反的话刺激了以色列众人和青年人扫罗，成为第一个为主殉道的基督徒（七54-60）；而他的殉道，则带进了圣灵在神圣主权里一个全新的工作。

什么样全新的工作？就是催逼门徒们出去传福音。也就是说，把在耶路撒冷天天享受主、实行凡物公用、过平安喜乐生活的圣徒催逼出去传福音。主似乎是说：「你们天天挨家挨户擘饼、赞美神、得众民的喜爱，结果好多人已经不劳苦做工了，就等着吃饭，那怎么行？」人是堕落过的；如果有这样一个生活，谁都不愿意好好工作。当时，大家在耶路撒冷快快乐乐地感谢赞美神，还出去传什么福音呢？所以主就来做工，主说：「我要兴起一个环境来，让我忠心的见证人来为我殉道，好叫你们没有办法再过安逸舒适的日子。」

弟兄们，如果你有神经纶的眼光，你应该常常祷告：「主啊，求你叫我不要再过『平安』的日子。我若『不平安』，我就能起来为你做太多的事了。」你知道吗，当时连十二个使徒都可能陶醉在自我的成就里，而忘了要出去传福音。我想那时候，彼得大概是全世界最快乐的人，无论他到哪里去，人都会说：「使徒早！」彼得也说：「主与你们同在，主祝福你们！」于是，主要出来说：「好吧，我要兴起一个环境来，叫司提反为我殉道。」

因着司提反的殉道，政治就开始介入。当政的人一同联合宗教来逼迫教会，这一来，圣徒们就分散出去传福音了。你说：「司提反殉道的价值在哪里？」我说：「是叫耶路撒冷没有一个弟兄姊妹可以再安心度日。」从司提反殉道的那日起，耶路撒冷的教会大遭逼迫，门徒就都四散（八1），一面结束了当时奋兴的教会生活，另一面则带进了圣灵在神圣主权里一个全新的工作。

目睹人子耶稣站在神的右边

司提反是一个满有圣灵的人，就在他临终的时候，还是满有圣灵的（七55）。他定睛望天，看见神的荣耀，又看见耶稣站在神的右边（55节）。哦！司提反望天，他谁也见不到，只看见神的荣耀，又看见耶稣站在神的右边。他定睛望天，说：「我看见天开了，人子站在神的右边。」（56节）多荣耀！天开了，只有一个人子，主耶稣，留给他。

弟兄姊妹，总的来说，司提反是有好见证的，他是有圣灵的，他是有智慧的，他也是一个愿意为主摆上一切的人。就真理来说，他是丰富的；他讲了一篇信息，那个价值是高的，负担是强的—你们这些要律法的人，你们根本就不守律法！到末了，因为他的话太厉害，犹太人就把他杀了，以致教会大遭逼迫，门徒四散。他成为一个见证人，一个殉道者，带进了使徒行传一个新的时期。


108 圣灵在腓利身上的工作

与主同行、长出职事的腓利

耶路撒冷的教会大遭逼迫，门徒四散，就产生出一个与主同行、长出职事的腓利（徒八1-5）。这是很奇妙的。我认为，作基督徒没有比腓利更快乐的。你看他一生吃了什么苦？没有吃过苦。他对当时耶路撒冷的局面是很清楚的，似乎他一看见逼迫，人立刻就走了。但是他走的时候，又是带着一个负担，无论到哪里都传扬福音。

他的经历又是特别的，譬如，他经历主的使者向他显现（八26），他又听从圣灵的说话，靠近一辆车，叫一个太监得救，并为这太监施浸，主的灵就把他提走了（38-39节）。末了，他长成以弗所书第四章里，神所赐的恩赐中的传福音者（弗四11）。在全本圣经中只有他被称为「传福音者」（徒廿一8，原文另译）。哦！这是何等的恩赐。

是有好见证、满有圣灵和智慧的人

腓利和司提反一样，都是一个有好见证、满有圣灵和智慧的人（六3、5）。每一个服事主的人都要注意这三点：有好的见证，满有圣灵，满有智慧。（参本书第15篇）

下撒马利亚去传扬基督

当耶路撒冷教会大遭逼迫以后，腓利就下撒马利亚去传扬福音（八5）。腓利到撒马利亚传扬基督，他也治病，也赶鬼，行了许多神迹（6-7节）。司提反的属灵运作是重在和各会堂辩明真理，并向犹太人传讲富有挑战的极高价值的信息；而腓利的职事运作是重在各城随走随传福音，甚至脚踪到了犹太人和外邦人各占一半的凯撒利亚（哥尼流的家就在这里）。

传福音给衣索匹亚太监

他听从主使者的话，传福音给一个太监（八26-27）。基督徒的难处，就是好像很难让主的使者对我们说话。我们总觉得自己已经满了，认为跟随主就是这样了，所以主即或来说话，我们就不给主机会，也听不见。腓利向着主是敞开的，他听从了主使者和圣灵的话，从耶路撒冷下到迦萨的路上，贴近衣索匹亚太监的车，传福音给他，也为他施浸（26-38节）。之后，主的灵就把腓利提了去（39节）。就着神迹来说，他经历了大神迹。这是一件了不起的事。基督徒有这样的生活，不是太甜美了吗？

我再说，腓利好像没有受过苦。耶路撒冷教会一遭到逼迫，他就走了。事实上，那时候的使徒们是非常有智慧的，使徒们懂得圣灵的工作，知道分散的人可以把福音广传到各地去。如果使徒说：「不要离开，都留在这里！」那个后果就很严重。因着腓利离开耶路撒冷，主的福音就有路可以出去，甚至远播衣索匹亚。

成了传福音的腓利

后来他到亚锁都去，又从亚锁都走到凯撒利亚（八40），并且住在那里。圣经说，他成了传福音的腓利（廿一8）。我想，他是很有负担地传福音，而且很认真地传，传到后来，把自己传成一个传福音的人。这是神所赐的特殊恩赐，也就是保罗的话：「他所赐的，有使徒，有先知，有传福音的??」（弗四11）这一个恩赐真是叫人非常羡慕。

亲爱的弟兄们，今天的传福音者在哪里？我们不能一读到以弗所书第四章就把「传福音者」拿掉。起码圣经记载一个人—腓利，他长成一个传福音者。既然他是传福音者，就说出福音已经成为他的所是。他见人就要传福音，他见人就想传福音，他见人就愿意传福音，慢慢地他就产生传福音的技巧，更产生出传福音的托付，至终他这个人就被神儿子耶稣基督的福音所构成，而成为一位传福音者。无论他到哪里去，福音都随着他。


109 圣灵在马可身上的工作

在持续的失败里仍然热切爱主的马可

马可从年幼开始就经历属灵上的失败，然后一路失败，慢慢地才被恢复，成为大家所宝爱的一个主的仆人。

是一个胆怯的少年人

马可是一个胆怯的少年人。马可福音十四章51至52节，「有一个少年人，赤身披着一块麻布，跟随耶稣，众人就捉拿他。他却丢了麻布，赤身逃走了。」这里的少年人所指的就是马可，他赤身披着一块麻布。什么是麻布？麻布是当时大多上流尊贵人士所穿戴的一种裹巾、披肩或外衣，属于上等细致而昂贵的料子（十五46）。马可看见主耶稣被捉拿，麻布一丢，赤着身子就逃走了。我相信马可从十几岁就跟着主耶稣，而且跟得很近。当人来捉拿主的时候，马可逃了（但是他比使徒们得胜一点，因为使徒们先逃了，十四50）；其他其他福音书没有提到这件事，是他自己把这件事记下来的。你要知道，聪明的主的仆人从来不记这些事，只有傻乎乎的主的仆人才告诉别人自己有多软弱。

他的家是众人祷告的地方

他的家是众人祷告的地方（徒十二12），说出他的家很大，不只是家人，还包括他们的奴仆，都住在里面。马可有这么大的一个家，而且这个家还是一个祷告的地方。彼得从监里出来以后，就是往马可家去，还有使女来开门（12-13节）。这些都说出，马可是一个养尊处优的人，穿的衣服是上等的，生活的环境是好的，成长的环境是好的，是有佣人服事的。

被表哥巴拿巴带到安提阿

马可被他的表哥巴拿巴带到安提阿去（十二25）。也许是巴拿巴和保罗访问耶路撒冷期间，观察当时政治和宗教合力逼迫教会局面，也考虑马可进一步属灵的成长和学习，所以决定带他一齐离开耶路撒冷，回到安提阿去。

和巴拿巴、保罗开始第一次行程

跟着巴拿巴到了安提阿以后，这时候的马可将近二十岁，也许开始有了雄心壮志，就说：「我愿意出去传福音，我愿意开拓，我愿意为主做工。」于是他就跟着巴拿巴、保罗开始第一次的行程。

在这次行程中，也许因为艰难，马可就在旁非利亚离开了他们（徒十三13上）。这里要注意一个点，他不是回安提阿，而是回耶路撒冷（13节下）。或许是因为耶路撒冷的家里有什么事，他才必须回去。总之，他离开他们，这是确定的。就我个人判断，他回耶路撒冷把事情处理完以后，应该又回到安提阿（十五37）。换句话说，他自己在属灵上还是相当地健康。

成为保罗和巴拿巴分开的因由

就在使徒们第二次出外传道的时候，巴拿巴有意带马可同去（十五37），保罗因为马可从前在旁非利亚离开他们，不和他们同去做工，就以为不可带他去（38节），二人起了争论，甚至彼此分开（39节）。这里我们不能讲对错，我们只能讲工作的原则。保罗做工有他的原则，巴拿巴也有他的原则，彼得也有他的原则，各人做工都是有原则的。这里保罗的原则是：「我们同心合意来为着主的工作劳苦，在这劳苦里，主的见证是第一。如果有人因为吃不了苦而离开，这不可以！」就像主耶稣说的：「任凭死人埋葬他们的死人；你跟从我吧！」（太八22）所以说到跟随主，保罗有他的原则：一切以基督为第一，一切以福音为第一，一切以教会为第一，一切以圣徒的福祉为第一，一切以主的见证为第一。但在巴拿巴的感觉里，马可这个弟兄这么爱主，他回耶路撒冷也是不得已的，不该把他丢下。

弟兄们不要小看「原则」这件事，原则会决定你的工作；你工作的结果，和你开头所定的原则很相近。比如说，如果雅各来带领教会，他就会把众教会带得完全一致，恐怕连穿的衣服都一样。保罗来带领教会的时候，他带出来的教会，就会完全以基督作内涵，以基督的见证为第一。巴拿巴来带领教会，就会带出彼此相爱的教会来。各人做工的原则是不一样的。也因着这样，马可成为保罗和巴拿巴分开的因由，这实在是叫人伤心的一件事。

我相信当他们这样分开的时候，最难过的人是马可；但是感谢主，他没有因此丧志而去爱世界，倒还跟着巴拿巴走，这不能不叫你说：「主啊，我们敬拜你！」然而圣经接下来有一节，说：「保罗拣选了西拉，也出去，蒙弟兄们把他交于主的恩中。」（徒十五40）当你读到这里，你会感觉巴拿巴完了，好像巴拿巴带着马可出去以后，就没有人把他交于主的恩中。不过你知道一件事，使徒行传是路加写的，而路加是跟着保罗走的。就我的感觉，安提阿教会非常有度量，那的确是一个健康的教会，他们并没有因这个争执而选边站，所以巴拿巴和保罗都可以回去尽职。所以你看，两个使徒在一个教会里有争执，而教会还能说：「感谢主，主的仆人我们都接纳。」这真是一个了不起的教会！

成了保罗的同工和安慰者

无论如何，马可仍然忠心爱主；他并没有因为被保罗拒绝，带给巴拿巴困扰，而沉沦下去。「沉沦」是保罗对哥林多教会讲的话：「倒不如赦免他，安慰他，免得他忧愁太过，甚至沉沦了。」（林后二7）马可没有沉沦，他要说：「我虽然软弱，我虽然是个难处，我的难处虽然大到一个地步，让两个我所爱的使徒因我而分开，但我还是愿意好好爱主。」哦！弟兄们，马可给我们的帮助是大的。人都是活在失败里。环境来了，我们就逃了；生活艰困了，我们就逃了；家庭出了事了，我们也找理由逃了。我们不是太容易找理由逃跑吗？

在我们的感觉里，马可完了；马可却要说：「没有！我是屡败屡战，我不断地有失败，我也不断地有追求，继续爱主，跟随主！」所以到后来，保罗在歌罗西书说了一句非常甜美的话：「与我一同坐监的亚里达古问你们安。巴拿巴的表弟马可也问你们安。（说到这马可，你们已经受了吩咐；他若到了你们那里，你们就接待他。）」（四10）好像这时候，保罗和马可很亲，不仅很亲，而且信托他，知道这个弟兄长大了，可以承担托付。

在服事上对保罗有益处

马可被提摩太带回罗马，因为他在服事上对保罗有益处。提摩太后书四章10至11节，保罗对提摩太说：「因为底马贪爱现今的世界，就离弃我往帖撒罗尼迦去了，革勒士往加拉太去，提多往挞马太去，独有路加在我这里。你来的时候，要把马可带来，因为他在传道的事上于我有益处。」这里的「传道」，或译作「服事」，两件事是一个。你服事我，叫我得平安，我就多传道，所以「服事」和「传道」是同样的。马可服事保罗，对他有益处，就叫保罗更能传道。

你看到后来，使徒保罗不仅认定了马可，他和他之间也有亲密的交通。这时候，巴拿巴在哪里呢？原来保罗所兴起的教会，巴拿巴也在其中和他一块服事（林前九6）。光是从保罗写给歌罗西的信就证明，巴拿巴一定到过歌罗西。若是巴拿巴没有到过歌罗西，保罗就不需要讲「巴拿巴的表弟」（西四10）。他讲「巴拿巴的表弟」，就证明歌罗西的圣徒对巴拿巴是熟识的。哥林多的圣徒对巴拿巴也熟悉（林前九6），这都说出，保罗所兴起的教会中，无论是亚洲，或者是欧洲，巴拿巴都在其中有分。

马可太有福了！他得着保罗的爱护。在歌罗西书里，保罗论到马可：「你们已经受了吩咐；他若到了你们那里，你们就接待他。」换句话说，是使徒保罗替他写了介绍信。你看那时候，马可的属灵恩赐显明得多好！

彼得称马可为他的儿子

彼得前书五章13节，「在巴比伦与你们同蒙拣选的教会问你们安。我儿子马可也问你们安。」马可是谁呢？马可既是保罗的同工，又是彼得的儿子，还是巴拿巴的表弟。彼得称马可为他的儿子，连在罗马入监的保罗也说马可在传道的事上对他有益处（提后四11）。

我想马可作梦也没有想到，他能与那个时代的大使徒们这么亲近。但是你有没有注意他这个人的历史？他的历史叫我们学一个功课：失败不可怕，不跟随主才可怕。你也许会失败，但你要在失败里告诉主：「主啊，我真是爱你，我愿意把一切归给你！」主就会继续带领我们，制作我们，让我们成长。

写了马可福音

保罗殉道以后，马可应该是在罗马遇见彼得，和他在一起，并且以彼得的口述历史为参考材料写了马可福音。哦！马可还是圣经的作者。这里请我们注意，马可不是代笔写马可福音，像德提代笔写罗马书（罗十六22）；他是一面根据彼得亲眼看见、亲耳听见而见证出来的一切关于主耶稣在他们中间始终出入所成就的事，一面也基于圣灵在自己里面照着神的心愿和旨意而有的感动、启示和带领，才写出马可福音的。整卷马可福音的主题是：「人子来，并不是要受人的服事，乃是要服事人，并且要舍命作多人的赎价。」（可十45）这里不讲主的身世和崇高的地位，乃着重主站在卑微奴仆的地位上，并在人性美德的流露里殷勤尽心的服事神的救恩给人。这透露出马可这一生经过奴仆救主的服事，在他里面所构成的服事职分，正如保罗在殉道前为他所作的见证，「??把马可带来，因为他在服事上于我有益处。」（提后四11下，原文另译）

应该是兴起了亚历山大教会

不仅这样，马可后来应该到了非洲的埃及，在亚历山大等地尽职，并建立了亚历山大教会—主在埃及的第一个教会。亚历山大是当时的一个大城，可见他在工作上还是一个地区的负责弟兄。

弟兄姊妹哪，我们所有跟随主的人都要羡慕马可。说到司提反，我们不一定像他；说到腓利，我们也不一定有这么畅快的一生；但我们要说：「在我一生的失败里，无论我多失败，无论我多软弱，无论我跌倒多少次，无论我逃跑多少次，无论我给教会带进多少难处，我一定要爱主爱到底！」（从马可在福音书中赤身逃走，与在使徒行传中离开使徒后，并没有沦落世界，却一再回来跟随、服事，可以看出他是爱主爱到底的。）是这一个「爱主爱到底」，就叫马可后来的日子开花结果。这叫你不能不起来说：「主啊，我敬拜你，你得着了司提反，你也得着了腓利；我们尤其敬拜你，你得着了马可。我们不在保罗的身边，所以不能帮他；我们也不和彼得同在，所以永远不能作他的儿子；我们也不可能成为巴拿巴的表弟。但是，我们可以是一个忠心服事你、忠心兴起教会的仆人。」马可就是这样一个神所用的器皿，他是从一次又一次的失败、软弱、跌倒、奉献和跟随主里所长出来的一位主的仆人。

弟兄们我再说，马可是使徒保罗的祝福，是彼得的儿子，是巴拿巴的表弟，写了马可福音，又兴起了亚历山大的教会，这都说出主实在祝福这样一位仆人。主祝福他，因为他能对主说：「我刚强的时候，主啊，我爱你；我软弱的时候，主啊，我也爱你。我得胜的时候，我爱你；我失败的时候，我更爱你。我能跟随你的时候，我爱你；我不能跟随你的时候，我照样爱你。当我已经羞惭到极点的时候，我还愿意起来说，主啊，我何等的爱你！」这是一个何等的学习！我们不要对自己盼望太高，也不要因自己的软弱而过于失丧。我很喜欢马可，他给我很多安慰。即使我们这个人有许多残缺，主还是能怜悯我们；至终我们在主面前能像马可那样有价值，那样成熟。


110 圣灵在保罗身上的工作

丢弃万事，为要赢得基督耶稣所要赢得他的

最后我们要来看主最重用的一个仆人—使徒保罗。事实上，他是在真理上启示最高，在主的见证上扩展最广一个主的仆人。就着属灵运作上来说，他也是对神的经纶贡献最大的一个。认真说，没有使徒保罗，就没有今天的基督教。主耶稣成就了一切神圣属天的实际，但基督教的建立不是藉着那一班在犹太人中间服事的主的仆人，而是藉着使徒保罗这样一个满有启示的人。

保罗是主特制的无价之宝

当我们来看保罗的时候，你会说：「这样一个主的仆人，太属灵了、太丰富了、太刚强了、太得胜了、太有启示了、太有运作了，好像是遥不可及的。」但是亲爱的弟兄们，你来读使徒行传中的保罗，你会感觉这个人并不是完美的，他也会有错，譬如他差一点把马可这样一个主的仆人给丢了（徒十五38）；他也会发脾气，说：「你这粉饰的墙，神要打你！你坐堂为的是按律法审问我，你竟违背律法，吩咐人打我吗？」（廿三3）后来发现骂错人了，又立即改口（5节）。但保罗的确是属灵的无价之宝，好像在人类的历史里，主特别订制了这么一个主的仆人给我们。我们敬拜主！

保罗的「人」和他写的「信」是一个

你读保罗所有的书信，他的每一封书信都叫你感觉，他与你非常亲，好像他当面在对你说话一样。他不是讲一个道理给你听，而是把自己活画在你眼前。这乃是说，保罗这个写信的「人」，就是他所写的「信」；他所写的信，就代表他这个写信的人。保罗和他所写的信是一个。

为什么保罗这个人和他所写的信可以是一个？

因为保罗书信中的清楚异象，从未越过他一生在主面前所看见、所顺从的；

他书信中的明亮启示，从未超过主藉着祂的话在他的追求里所照耀揭示的；

他书信中的生命丰富，一点不差就是他多年对主自己一切的爱慕、享受、经历和领略所锤炼出来的；

他书信中的属天事奉，永远是他把自己摆在弟兄姊妹中间，摆在主的仆人们中间，也摆在众教会中间，藉着多次交通、竭力保守那灵的一、劳苦奋斗和鞠躬尽瘁而后已的摆上所产生出来的。

所以弟兄们，我们可以非常爱彼得，非常称羡司提反，非常盼望像腓利那样，也非常欣赏马可；但是说到保罗的时候，你会说：「不可思议！这一个独一的主的仆人，有最高的异象，有最丰富的启示，有最属天的托付，也摆上最多的劳苦—而我们多年来，在异象的看见上，启示的得着上，托付的承担上，劳苦的摆上里所有的追求、享受、经历和取用，竟然能和他产生丰富的认同。」

在教会中，被服事的人若不能和服事他们的人产生丰富的认同，任何事工就都不容易做。这就是为什么保罗始终持守一个原则：「我永远要到人的中间去，我永远要活在人的中间。」我再说，为什么我们感觉和保罗这么近？就是因为他这一生从来没有离开过弟兄。他无论到哪里去，都是和弟兄们在一起的。他是这样的和弟兄们在一起，在人面前又是这样的坦诚，所以当我们来看他的书信的时候，我们就能感觉这里有一个人是近的，甚至他信中所描述的人事物，也和我们的光景很像。

哦！保罗是我们同作弟兄的。除了主以外，没有一个人比他更属灵，没有一个人比他更丰富，没有一个人比他更能运作；而这样的一个人，又是在人中间不断地有劳苦的人。因为他是这样有负担的在人中间劳苦，所以他能从主那里得着丰富的启示，也叫你总觉得这个写信的人和我们是何等的亲近。

我们也可以经历保罗所经历的

我们要敬拜主，祂兴起这样一个主的仆人，他的一切所行所历，好像都是我们可以经历的。保罗有许多的行踪，我们也说：「对！跟随主就是这么走的。」保罗有许多的启示，我们也说：「是！我里面也是这样领会的。」保罗有许多的教训，我们也说：「对！我也是有这个感觉。」我们的确会说：「主啊，这么大的一个主的仆人，竟然叫我能够感觉，我在他的经历中有分，这是何等宝贵的一件事！」神没有把保罗做成一件艺术品，挂在圣保罗大教堂上，给人来崇拜；神乃是精心制作了保罗，好叫我们都感觉：「主啊，因着保罗这样的向着你而活，因着保罗这样的活在人中间，因着保罗这样的为着你的见证而劳苦，所以当我这样来爱你的时候，他所有的那一切我都可以经历。」

只有一件事，我们没有办法经历，就是他上到三层天，他下到乐园里（林后十二2、4）。这说出，还有一个境界，还有一个层次，是远超过我们的境界和层次的。即或这样，我们仍然可以和保罗很近。我们虽然不像他是那样的一个主的仆人，也没有像他那样的有神圣、属天、超越的启示，更不像他那样的满有运作，但是弟兄们，你读他的书信，你总感觉一件奇妙的事，好像写信的这个人和你非常亲，和你非常熟。这真是甜美！

丢弃万事，以赢得基督的一生

我们说：保罗是一个丢弃万事、为要赢得基督耶稣所以赢得他的人。这是根据他在腓立比书三章7至8节的话，「只是我先前以为与我有益的，我现在因基督都当作有损的。不但如此，我也将万事当作有损的，因我以认识我主基督耶稣为至宝1 。我为他已经丢弃万事2 ，看作粪土，为要得着3 基督。」

1 至宝（u`pere,cw, huperecho, excellency）

Huperecho此处乃以动词分词当名词用，指在价值、地位和能力上远超一切事物的实体。

2 万事（pa/j, pas, all things）

Pas此处用中性多数，这个字的狭义是指万事，广义是指万人、万事、万物。

3 得着（kerdai,nw, kerdaino, to win）

Kerdaino或译或译「赢得」，意思是投资在某个标地物上面，甚至投资到一个地步，不计一切损失，都要孤注一掷，以获取最大利润。

保罗因着认定基督是他这一生唯一所要，就定意丢弃万事，损失一切，竭力把自己全人所有投注在基督身上，以完全地据有基督。

保罗到底是怎样的一个人呢？他是一个主的仆人，他把所有的一切，也就是万事，包括他没有得救以前的一切，包括他得救以后的一切，包括他曾得着的物质世界和宗教世界里的一切都丢弃，为要赢得基督。这就是他的诀窍。我们是有一点就抓一点，有一篇道讲得还不错，就把它记下来，可以再讲一遍。保罗是全丢了！他要说：「我把万事都丢了，不仅是世界上的事，不仅是物质上的事，更不要说罪恶中的事，就连属灵的事（即拦阻我在生命成长和教会事奉上往前并提升的事物）我都丢了。我把一切都丢了，看作粪土，为要赢得那位赢得我的基督。我已经被祂得着了，我也要完全得着祂。祂如何完全得着我，我也要完全得着祂。祂对我是如何，我对祂也必须是如何。」

弟兄们，今天我们容易告诉主：「主啊，求你得着我。」但我们不容易告诉主：「主啊，我愿意把一切都丢下，为要像你得着我那样的来得着你。」保罗是丢弃万事，看作粪土，为要赢得基督耶稣所以赢得他的。保罗就是这么一个人。你看他的一生，他这一生就是一个赢得基督的一生。他没有什么「我今天可以休息了」，「我今天可以放假了」，对他来说，每一天、每一个时刻，都是一个黄金的机会来赢得这位主。主已经得着了他，现在他要来得着这位可爱、宝贵的主。这就是他的一生。他的一生从来没有停止追求。

保罗的一生中，也有一些事我们不了解。比如说，为什么使徒行传最后结束于他在罗马租了一间房子（廿八30）？后来不是也有许多事发生吗，他写提摩太后书的时候，路加不是还在他身边吗（提后四11），为什么路加不继续写下去？为什么他不写保罗到西班牙去的事（罗十五28）？好像圣灵说：「够了！保罗身上有些东西是奥秘的，你不需要知道。你所知道的，是到使徒行传廿八章，这已经够你一生竭尽所能来学习、来取用、来经历、来劳苦了。」

保罗一生的历程

现在我们来看保罗一生的历程。下面所列举并所要说明的，一共有八步：先是蒙恩前在犹太教里，然后是看见异象，追求圣经，传福音，寻求交通，和弟兄们配搭，承受托付，最后在政治和宗教的逼迫里显出一种生命成熟的情形来。

弟兄姊妹要知道，一个爱主的基督徒，他的一生原则上不会离开这八步；也要知道，这些历程都是相对的，不是绝对的。不是说：「我已经过了追求的阶段，一辈子不用再追求了。」不！你看末了连保罗自己还说：「我乃是竭力追求。」（腓三12）也不是说：「我已经带两百人得救了，我这一辈子的帐已经交了。」不！总有一段时间，传福音会成为你的重点；总有一段时间，与圣徒交通会成为你的重点；也总有一段时间，与人配搭会成为你的重点。

蒙恩前的保罗

1.原名扫罗

保罗原来的名字叫作扫罗（徒九1）；扫罗的意思是「受称羡的」（to be desired），或「有要求的」（to ask or demand）。你可以想象，保罗这个人应该正如他的原名一样，是叫人称羡的，是有要求的。哥林多人说他气貌不扬，言语粗俗（林后十10），但是他能写这么好的书信，证明他的言语绝不粗俗。我相信，当他还没有信主得救的时候，一定是尊贵的（徒廿二3），叫人羡慕的，如同旧约的扫罗王比人高一个头（撒上九2）一样，的确叫人称羡。

不仅这样，保罗对一切事也满了要求，该怎么样，就怎么样，绝不马虎，也不轻易将就。正如他自己所见证的，信主前他在犹太教中极力逼迫残害神的教会，又比许多同岁的人更有长进，为祖宗的遗传更加热心（加一13-14），信主以后他已将万事当作有损的，只以认识主基督耶稣为至宝—他是已经丢弃万事，看作粪土，为要得着基督（腓三7-8）。

2.生在基利家的大数，并在迦玛列门下受教

大数是当时的商业重镇，又有极高的学术地位。从经济上来说，保罗是生在一个富有的城里，也应该是生在一个富有的家庭；从教育上来说，他也应该受了最好的教育，包括他在大数受最好的希腊教育，以及在耶路撒冷迦玛列门下受最高等的宗教教育（徒廿二3）。

3.应该在肉身上见过主耶稣

保罗和主耶稣相差大约四岁。如果主耶稣卅三岁被钉十字架，成功了救赎，那时候的保罗应该是廿九岁。如果主耶稣从三十岁开始传道，保罗那时应该廿六岁，已经是一个法利赛人，也在耶路撒冷看见过主耶稣出入（廿六4）。我相信他看主带着门徒出入耶路撒冷，是越看越不顺眼，心里想：「怎么会有这样一个敌对我们犹太教的人带着一班乡巴佬，土里土气地从加利利来，连讲话的口音，人都听不懂！」我相信他的确见过主。他在肉眼里看见主，后来在灵里看见主。

4.见过圣灵在耶路撒冷强烈的工作

当圣灵在耶路撒冷有强烈的工作时，我相信保罗也亲眼看见过。他看见三千人信耶稣，五千人信耶稣，并有神迹奇事显出来，有彼得的入监、被释放??所以他对教会中一切的事，从起头就应该是了解的。只不过，当时他认为这是一班走拿撒勒耶稣教党异端道路的人，一心想把他们铲除掉，好维护他所信奉的犹太教独一的正统地位，并保守祖宗的遗传免受摧残（加一13-14）。

5.按犹太教最严紧教派作了法利赛人

保罗是个法利赛人。在那时候，整个以色列中的法利赛人不超过五千，这些法利赛人是非常高尚的、富有的、受教育的，又是非常极端的犹太教中的一班人。他们的人数非常少。如果只有五千，那是贵族中的贵族！保罗是这样的一个人，他按着犹太教最严紧的教派作了法利赛人，正如使徒行传所说的，「我从起初是按着我们教中最严紧的教门作了法利赛人。」（廿六5下）

6.也许是谋害司提反的主嫌

当司提反被圣灵大大充满、责备以色列人的时候，大家越听越气，越听越受刺激。保罗在一旁观看，这时他已经起心动意想除掉司提反，好维护犹太教的见证，也许就鼓动群众说：「还等什么？把衣服脱下来，用石头打他，我替你们看衣服！」所以当众人大声喊叫，摀着耳朵，齐心拥上前去，把司提反推到城外，用石头打司提反的时候，那些作见证的人就把衣裳放在扫罗的脚前。而扫罗也的确喜悦司提反被杀害（七57-58、60下）。

7.逼迫行走主道路上的人直到死地

主的道路，就是犹太人所谓的异端的道路（廿四14）。保罗逼迫在这异端道路上行走的人，直到死地（廿二4）。所以，在没有得救以前，他跟随神是认真的；他在犹太教里是认真的，他作法利赛人是认真的，他凌辱教会是认真的，他迫害基督徒也是认真的—他的确是一个认真而严肃的人。

看见异象的保罗

感谢神！保罗后来在光中听见了主耶稣（徒九3-4，廿二6-7）。他在往大马士革的路上看见异象，听见有声音对他说：「扫罗！扫罗！你为什么逼迫我？」（廿二7）他就问：「主啊，你是谁？」主说：「我就是你所逼迫的拿撒勒人耶稣。」（8节）不仅这样，他也见过主耶稣。他自己说：「我不是见过我们的主耶稣吗？」（林前九1）这个「见过」不是指在耶路撒冷的那个见过，是指主复活以后向他的显现，因他自己作见证：「末了也显给我看。」（十五8上）

保罗不仅在光中听见声音，也在异象中看见基督的身体就是教会（徒廿二12-13）。他瞎眼中以及开眼后所见的亚拿尼亚，就是教会—基督身体的肢体代表身体来接纳他。所以说，保罗的看见异象，一共有两步：第一步是看见基督，第二步是看见基督的身体，就是教会。他这一生没有离开这个异象的两步（廿六19）。

亲爱的弟兄们，所有跟随主的人只能有这个异象：我是为着基督的，我是为着教会的，在基督和教会之外，不能加什么，也不能减什么。我这一生，因为看见了异象，所以我的生活、我的工作、我的存在、我人生的目的，都是为着基督，都是为着教会。

竭力追求的保罗

异象的看见就带进追求。保罗一悔改信主，就往阿拉伯的旷野去，大概将近三年（加一17-18）（关于这个时间，没有准确答案，不同的学者有不同的说法；根据保罗自己的见证，大概是两年多，将近三年）。他去作什么？他去竭力追求圣经。

弟兄姊妹，一个人信主了，他就得好好追求圣经；他要好好追求主的话，就需要一个追求的环境。一个好的追求环境，你在其中一段时间，的确会叫你得着一种充实。我自己相信，保罗是根据他所看见的基督，根据他所看见的教会来读整本旧约。这时他懂了，亚当就是预表基督，夏娃就是预表教会（弗五31-32）；他也懂了，神向亚伯拉罕所应许的是一个约，那个约就是要来的新约，而神所应许的那独一的后裔就是主耶稣（加三16）。他花了两年多的时间，一路读下来，把整本旧约完全研读过，发觉每一卷书、每一个主要的点、每一个主要的人物，都是指明基督；而神的每一个主要的工作，都是向着教会。这就叫他自己里面因着这个追求而产生了充实。

亲爱的弟兄们，你不要小看追求，追求能叫你充实。你要学习作一个会追求的人，叫你跟随主的时候非常有把握，因为真理成了你的扶持。这就是保罗所说的：「用真理当作带子束腰。」（弗六14）真理叫你站得直，叫你有力量。

传福音的保罗

追求以后，他就成为一个传福音的保罗。

1.先在大马士革传，又在耶路撒冷传

他满有能力，在大马士革传福音，以致犹太人要杀他（徒九23-25）；在耶路撒冷传福音，犹太人也要杀他（28-29节）。弟兄姊妹，你传福音要传到一个地步，人恨你。这意思是，人见到你的时候应该觉得：「这个传耶稣的又来了！」传福音传到这个地步，你的果效就出来了。

容我作一个见证，我在读中学的时候，在学校传福音，全校都知道。那时候，我们发出去的单张不知道有多少万。每一个礼拜六，台北市教会开出两辆巴士，来接我们学校的同学去听福音。不仅在学校里是这样，我每到一个地方聚会，我也传福音。我只要一走到眷村（台湾官兵眷属所居住的村落），小孩子们就嚷着：「耶稣来了，耶稣来了！」弟兄们哪，我告诉你，除非你这样热切地传福音，不然许多属灵的功课你是学不到的。

保罗这一生的历程是有很明显的次序：我得救了，我需要有一个异象；我有异象了，我需要追求；我追求了，我就要作一个竭力传福音的人。先在大马士革传，后到耶路撒冷传，然后回到了大数（九30）。

2.在叙利亚和基利家传，并兴起教会

他回到大数，就在叙利亚和基利家传；在那里，他不仅传福音，也许一些教会也被兴起（九30；加一21-23）。加拉太书一章说：「以后我到了叙利亚和基利家境内。那时，犹太信基督的各教会都没有见过我的面。不过听说那从前逼迫我们的，现在传扬他原先所残害的真道。他们就为我的缘故，归荣耀给神。」（21-24节）你有没有注意，保罗这一生的道路是何等的健康。他要说：「我追求，我就好好追求；我传福音，我就好好传福音。如果我在大马士革不能传了，我就到耶路撒冷去传。如果耶路撒冷的人要杀我，我就回到我老家，到大数去，到叙利亚、基利亚去传。」感谢主！这时有一些教会也被兴起来了。

寻求交通的保罗

保罗也是一个寻求交通的人，他这一生都没有离开交通，他总是尽量寻求交通。他五次上耶路撒冷：第一次是去寻求接纳，巴拿巴把他带到使徒那里（徒九26-28）。第二次是去送钱（十一27-30）。第三次是去办交涉（十五2）。当几个犹太人到安提阿传讲割礼的时候，他就到耶路撒冷去寻求交通。我想那一次叫保罗的感觉很深：「所有我所做的，一定要交通给弟兄们。」交涉后，情形没有改善，所以就有第四次的上耶路撒冷（十八22），结果耶路撒冷的带领弟兄们不见他。第五次，他带着外邦教会奉献的款项上去，也请一些熟识的弟兄们安排接待他（廿一17），又安排他去见雅各和长老们（18节）。弟兄们，你有没有注意，保罗非常注意和耶路撒冷教会能有好的交通。

保罗也接受巴拿巴的交通，前往安提阿去服事（十一24-26）。保罗是一个愿意活在交通里的人。你看他在这里持守一个紧要的属灵原则，就是认真。他要说：「我是认真的一个人！没有信主之前，我作法利赛人，我是认真的；信主以后，看见异象了，我也是认真的；连我追求圣经，到处传福音，也是认真的。如今我寻求交通，同样是认真的。」哦！就是因为这样的认真，使徒保罗才能让主藉着他做那么大的工作。

和众弟兄并众教会配搭的保罗

他也是和弟兄们一同配搭的保罗。配搭的原则，就是我需要你，你也需要我；我扶持你，你也扶持我；我祝福你，你也祝福我。在配搭的原则里，那些老练的、丰富的弟兄尤其愿意把他们的丰富流露给年幼的圣徒，而年幼的圣徒也愿意从他们身上领受丰富。所以保罗说：「神配搭这身子，把加倍的体面给那有缺欠的肢体。」（林前十二24下）

保罗在安提阿和弟兄们一同配搭，足有一年之久，一同建造安提阿的教会（徒十一26）。他也和他诸多的同工们配搭，譬如巴拿巴和亚波罗，甚至连马可对他也是有益处的（提后四11）。

保罗的配搭也包括和他所服事的众教会有生机的关系。配搭是生机的；神配搭这身子，说出这身体中有一个生机的运作，众肢体在这身体里有生机的调和。保罗和众教会的关系会叫你觉得希奇，他是多大的一个魂！每一个教会好像都是他的心肝宝贝—他有这么多的心肝，有这么多的宝贝。而且我相信，保罗对每个教会所讲的话，一点谎言都没有。他对腓立比人说：「你们常在我心里。」（腓一7）「我体会基督耶稣的心肠，切切地想念你们众人。」（8节）都是很甜美的。你读罗马书，会叫你流泪。那时他还没有去到罗马，他却说：「在祷告之间常常恳求，或者照神的旨意，终能得平坦的道路往你们那里去。」（罗一10）「我屡次定意往你们那里去，要在你们中间得些果子，如同在其余的外邦人中一样；只是到如今仍有阻隔。」（13节下）「所以情愿尽我的力量，将福音也传给你们在罗马的人。」（15节）到了十六章，他一一问起圣徒的安，更叫你看见他们之间那一种亲密、生机的关系。

保罗也和在教会中服事的弟兄们，例如腓利门，建立了在基督里亲密的交通（门1）。他不仅和他们有生机的关系，也和他们有亲密的交通。

承受托付的保罗

保罗看见异象，他也追求，他也传福音，他也学习交通，他也在配搭里，主在这整个过程里不仅给他托付，且逐步拔高并扩充他的度量；他是一个一生承受并担当主的托付的人。

当保罗受圣灵差遣出去传道的时候，他的使徒的职分和托付已经成形，他的名字就改了（徒十三9）。本来是扫罗，人看见他很羡慕；现在是保罗，意思是「微小」。他变成一个微小的人了！当他微小的时候，就是他开始被主用的时候。他虽然微小，却把福音从亚洲传到欧洲。保罗在罗马囚禁，被释放以后，也许就把福音传到西班牙（罗十五23）—请我们注意，这件事使徒行传没有记载，我们只能根据历史来推测。一般历史书都说，保罗后来是把福音传到西班牙去了。

显出成熟情形的保罗

末了，保罗因着政治和宗教的逼迫而显出成熟的情形。当保罗被抓入监以后，你看见保罗这个人不仅有丰富的成长，而且长出丰盛的成熟。他这个人的生命丰盛起来了！

1.刚强的在巡抚和王面前作见证

保罗的生命丰盛，第一个显出是：他能刚强的在巡抚和分封的王面前作见证（徒廿四10，廿六1）。圣经记载：「亚基帕和百妮基大张威势而来」（廿五23）；保罗在亚基帕王面前算什么？不过是个接受审判的人，但是你看他所说的话：「亚基帕王啊，你信先知吗？我知道你是信的。」（廿六27）「无论是少劝是多劝，我向神所求的，不但你一个人，就是今天一切听我的，都要像我一样，只是不要像我有这些锁炼。」（29节）哦！这话说得多么明亮、豪迈、属天。

2.最为难之时仍因信得享平安

即使在最为难的时候，像遇着友拉革罗狂风，他仍然因信得享平安（廿七14-26）。保罗在船上，大风来了，船飘流了，众人把货物都抛在海里（18节），也觉得一切没有指望了（21节）；就在这时候，保罗安详地起来说：「现在我还劝你们放心，你们的性命一个也不失丧，惟独失丧这船。因我所属所事奉的神，他的使者昨夜站在我旁边。」（22-23节）「所以我劝你们吃饭，这是关乎你们救命的事；因为你们各人连一根头发也不至于损坏。」（34节）请看，这时候的他真是属灵，且又满了人性的美德。

3.最无可救之时仍在主里安然

平安到了岛上之后，有一条毒蛇来咬保罗一口，连那里的土人都说：「这人必是个凶手，虽然从海里救上来，天理还不容他活着。」（廿八4）结果保罗把毒蛇甩到火里，一点也没有受伤（5节）。你看在这最无可拯救的时候，他仍在主里安然（3-6节）。弟兄姊妹，你有没有注意，这个时候的保罗，因着他和主那一种丰富生命的联结，就叫人看见他活着就是基督。从外面看，环境无论多么艰难，都不至于叫他失去里面的平安。即使被毒蛇咬了，必定致死，他也不会死，好像主在这件事上做了奇妙的工作，有神迹奇事随着他，使他仍然在主里安然。

4.在被看管之处写出满有启示的书信

他后来在罗马被看管在自己的住处（廿八30）。什么叫被看管在自己的住处？这里有两个可能：一个是他起先住在自己所租的房子里，后来又被送到监里去。另一个是当他住在自己所租的房子时，他是带着锁炼的，有兵丁看守他；所以他写书信的时候，他乃是写「我为主被囚的??」（弗四1）我想第二个可能最接近事实。但无论如何，他是带锁炼的（六20）。他在罗马被看管在自己的住处，写出满有启示的书信。

他在被囚这段时间所写的书信真不得了！可以说，今天若没有以弗所书，没有歌罗西书，就没有我们新约基要的信仰。整个基督教的信仰是建立在以弗所书和歌罗西书上的，这十章的书信奠定了我们的信仰。他写出满有启示的书信，见证主在他身上制作的结果，就是真理、生命和运作在他身上的构成和成熟（弗三1-4；门9；西一28-29）。他的确成熟了。经过这一切以后，他的确成熟了！

5.释放后仍往西班牙，至终在罗马殉道

末了，他被释放以后，根据历史，仍然往西班牙去传福音，至终在罗马为主殉道（提后四6-8）。

弟兄姊妹哪，这些点就是保罗一生的历程，也是今天我们每一个爱主的基督徒所应有的一生的历程。但愿我们都告诉主：「主啊，求你赐给我们一生忠诚，叫我们一生像保罗一样忠诚的爱你、服事你、跟随你，直到路终！」


附28　使徒保罗年代表

相关事迹

相关记载

约主后30或31年

公开出现

30-33年

经历许多事件，终结于司提反的死

徒七54-60

33年

大马士革之行，信主

徒九1-18，廿二6-16

34年

至阿拉伯旷野

加一15-17

35年

第一次访问耶路撒冷

徒九26；加一17-18

35-43年

定居大数

徒九30

43年

巴拿巴带保罗到安提阿

徒十一24-26

44年初

先知亚迦布的预言

徒十一27-28上

45年

耶路撒冷因粮食歉收大遭饥荒

徒十一28-29下

45-46年冬

第二次访问耶路撒冷

徒十一30，十二25

46-47年冬

回安提阿

徒十三1

不晚于47年3月

29日逾越节

开始第一次行程

徒十三2-4上

直到47年7月

至塞浦路斯

徒十三4下

47年7月

至旁非利亚

徒十三13

直到47年冬

至彼西底的安提阿

徒十三14-52

直到48年夏

至以哥念

徒十四1-5

直到48年秋

至路司得

徒十四6-20上

48-49年冬

至特庇

徒十四20下

49年2-3月

回路司得、以哥念、安提阿，经彼西底

徒十四21-24

49年6-7月

在别加短暂停留

徒十四25上

49年8月

经亚大利回叙利亚的安提阿

徒十四25下-28

相关事迹

相关记载

49-50年冬

第三次访问耶路撒冷，

耶路撒冷会议，回安提阿

徒十五1-35

50年3月25日

至4月1日节期之后

开始第二次行程

徒十五36至十六5

50年夏

至加拉太

徒十六6

约50年10月

越过每西亚到特罗亚

徒十六7-8

直到约50年12月

至腓立比

徒十六9-40

50年12月至51年5月

至帖撒罗尼迦

徒十七1-9

51年5-7月

至庇哩亚

徒十七10-14

51年8月

至雅典

徒十七15-34

51年9月至53年3月

至哥林多

徒十八1-11

写加拉太书与帖撒罗尼迦前后书

（可能在哥林多）

52年7月

迦流到来

徒十八12-17

53年

3月22-29日节期时

第四次访问耶路撒冷

徒十八22上

53年5月

短暂停留叙利亚的安提阿

徒十八22下

约53年6月

开始第三次行程

徒十八23

53年7-8月

至加拉太

徒十八23

53年10月

至56年1月

至以弗所

徒十九1-41

约55年10月

写哥林多前书

（可能在以弗所）

56年2至11月

至马其顿

徒二十1

写哥林多后书

（可能在马其顿）

56年12月

至57年2月

在亚该亚三个月

徒二十3

57年3月

回腓立比

相关事迹

相关记载

写罗马书

（可能在哥林多）

57年4月

从腓立比到特罗亚往耶路撒冷

徒二十6-12

57年5月

五旬节之前

第五次访问耶路撒冷，抵达

徒廿一17

57年6月至59年7月

监禁于凯撒利亚

徒廿三23、33，廿四27

59年8月至60年2月

往罗马的行程

徒廿七至廿八14上

直到61年底

至罗马；第一次被囚

徒廿八14下-31

写歌罗西书与腓利门书

（在罗马监狱）

写以弗所书与腓立比书

（在罗马监狱）

61年底

受审，释放

62-66年

晚期的旅程

写提摩太前书

（可能在马其顿）

写提多书

（可能在尼哥波立）

写希伯来书

（可能在米利都）

67年

第二次被囚

（在罗马监狱）

写提摩太后书（将要殉道之时）

（在罗马监狱）

*本表参考出处：&#8;

Ramsay, William Mitchell, Sir: St. Paul the Traveller and the Roman Citizen. Oak Harbor, WA : Logos Research System, Inc., 1995, c1896, S. 390


诗篇

诗篇研读

七部曲

诗篇中的神圣经历

诗篇中的教会生活

诗篇中的教会建造

诗篇中的生命见证

诗篇中的教会赞美

上行诗

诗篇23篇

Copyright ? 2022. All rights reserved. (生命诗歌 lifesongs.cn 生命的话shengmingdehua.org 生命粮仓 www.lifegranary.com )


诗篇中的神圣经历


序

感謝神，今天在地上还是不乏被主复兴而在跟随主的各种经历中向主倾吐、唱诗赞美的人。《诗篇中的神圣经历》乃是特别为着他们的。「我已经立我的王在锡安我的圣山上了」（诗二6），诗人的百般情感，本是各方收聚譬喻向天地的主寻求慰藉，但是，神却在诗篇中亲自向我们启示一段神圣的经历，使我们可以认识生命成长的途径，同时也激励我们去走。

这本神圣经历的阐明，乃是根据朱韬枢弟兄二○○五年七月于加拿大多伦多巿所释放的信息整理而成，内容范围涵盖诗篇卷一，诗人的四一篇诗作。本书灵力深重，多是有感而发，亦使人与神相交至深。但愿神用这本书，帮助一切渴慕生命成长的人。阿们。


前言 以诗人之名

写诗的人，统称诗人；诗人所写的诗，统称诗篇。凡有人所在的地方，不一定有哲学家，小说家，散文家，但绝不会没有诗人。人会作诗，几乎是天经地义的事。人作诗，是因为有心，心情的心。诗是从无以名状的心情里酝酿成形出来的。只要人还有心情，就永远有诗。这里不是要说什么是好诗，什么是坏诗，不，诗就是诗。一首诗的完成，常常只要有一段，甚至是一句，说得畅快淋漓，说得真挚诚恳，说得人有戚戚焉，心中有感受，那就可以了。

要把人心中波荡的感受说得畅快淋漓，文情并茂，其实不容易，人是多么复杂啊！也因此，这个任务只好交给诗人来完成。诗人最大的才能是把人复杂到无以名状的心情，命名为一种可感受的情绪，再把这可感受的情绪变成一篇成形的文字。在诗篇中，举凡我们对神的颂赞，对仇敌的控诉，对恶人的憎恶，对义人的祝福，对世人的评价，对自己的百般看待，林林总总，想说而说不出来的话，诗人通通为我们说出来了。这里，我们对诗人的兴趣要大于有多少位诗人；诗篇就像任何一卷圣经，记载了好些敬虔的神人，因着他们与神同行的经历而有的说话。

我们说，诗篇中有一位诗人。

不是说，诗篇中只有一位诗人，乃是说，诗篇中有一位诗人。这位诗人写了一卷圣经，叫作《诗篇》。汇集在这许多篇章里的，有大卫的歌颂，有摩西的兴叹，有所罗门的祈祷，有可拉后裔的渴慕，有佚名者心底的声音，千情百转，时间不一，次序不一，分卷不一，地点不一，情境不一，用意不一，音调不一，长短不一，好坏不一，唯一可确定的，这一百五十篇诗，每一篇都是圣经，每一篇都是出于神，每一篇都是神的安排，每一篇都是神的呼出，每一篇都是神圣的。

有圣经学者说，诗篇五卷正好与摩西五经相对，创世记是说到人，出埃及记是说到教会，利未记是说到神，民数记是说到国度，申命记是重复再说一次。今天，我们至少明确看出，诗篇卷一的确是说到人，说到一位圣徒经过的种种生命经历，这和创世记一样；而卷五的十五篇诗，把神的心意在启示和经历里复述一次，和申命记又是一样。容我们这样说，外行人是看热闹，内行人是看门道。诗篇因在一般人中间也广受认同，时常援引，更显得热闹平凡而失去了深度。简单来说，诗篇对一般人有独特地位，在于它有安慰。然而，对一个跟随主的人，诗篇也有的独特地位，乃在于它有经历。

为什么要来看经历？

神的话是用人的文字来表达的，圣经是用人的语言来写成的，也就是说，这些文字言语都是为着人的。人有一生，神给人一生，人的可贵也在于他认识自己有一生。人的一生该有多少经历，这些经历的最高价值，不是别的，是它的每一举步，每一定意，都在神的安排里，经历了神，经历了神的话，经历了神的心意，经历了神的自己。经历神，才能得着神，才能让神在里面成长，才能让神在里面成熟，才能让神从里面活出来。请想想，圣经若不是为着人，为着人一生来经历神，那读圣经的用处到底是什么？从古时开始，神多次多方对人晓谕这个，吩咐那个，又亲自来成为人，宣扬这个，比喻那个，是为着什么？因为祂的话中有路！祂说，我就是道路（约十四6）！

神的话中有路，这条路是祂自己。

这条路用在我们一生中，就成了经历。

因着人的一生，我们要来看《诗篇中的神圣经历》。容我们再用门道这个词，看诗篇的门道，就是从各种复杂的情绪迷雾中找到了一条经历的道路。这条道路必定有一个神圣思想，隐藏在诗人高低起伏，交错频繁的声音里。他高歌，他欢唱，他悲吟，他赞美，他论述，他夸胜，他忧苦，他求救，他遭患难，他蒙怜悯──哦，听见了！我们听见了诗人说他是谁？他是一个复兴的圣徒，他是一位跟随神的人。诗人在第一篇诗就定位自己，他告诉我们，他是一位渴慕神，愿意起来跟随神的人。因着他的起步跟随，他就在神的安排下，走上了这样一条漫长的道路，展开了这样一场奇妙的旅程。

朱韬枢弟兄也是位诗人，他的诗集感力深重。由诗人来谈诗人的诗，本是相得益彰，又由他来谈诗中的经历，更是畅快淋漓，一气呵成。本书《诗篇中的神圣经历》只涵盖卷一的四一篇。开卷总论指出诗篇中的神圣思想，乃是一条成长的思想，从属人长到属神，从外面的神长到里面的神，从跟随神长到联调于神，从宗教的情操长到神圣的所是……，洋洋洒洒，点出廿一个成长的经历。掌握这条思想的动线，我们可以明显而完整的看出，卷一依篇次可分作八段：

第一段，复兴的圣徒，第一篇；

第二段，神圣的宣告与启示，第二至七篇；

第三段，得着初步的神圣启示，第八至十五篇；

第四段，见证与基督同活，第十六至廿一篇；

第五段，联合于基督的死与复活，第廿二篇；

第六段，安享神圣的牧养，第廿三篇；

第七段，与基督同作得胜的见证（上）──我们的活出，第廿四至三十篇；

第八段，与基督同作得胜的见证（下）──神圣见证的工作，第卅一至四一篇。

有的段落独立成一篇，有的段落则带进许多篇经历，篇篇相连，一步高过一步，一段深过一段。每一篇都有一篇导言和一篇经文。导言是对本篇诗的概括综览，也是精要阐释；经文是采用圣经和合本为主体，部分用词乃根据圣经另译而来。信息内容乃依诗篇篇序，逐次陈述下来。

现在这位诗人是谁？是你，是我们！哦，以诗人之名，我们要一步步踏进诗人所构筑的神圣经历中。在那里，有人所同感的复杂心情，也有神以自己所铺陈的道路。而我们知道，这条成长的路途是只会反复加深，不会一日停止的。


总论

总论

诗篇是说到一个在生命里成长的圣徒健康经历过程的描述与见证，是从属人长到属神，从知识长到生命，从律法长到基督，从旧约长到新约；是从外面的神长到里面的神，从蒙神祝福长到与神是一，从神的作为长到神的法则，从神的法则长到神的自己；也是从跟随神长到联调于神，从个人的追求长到神的见证，从旷野长到美地，从美地长到圣殿，从圣殿长到圣城；也是从宗教的情操长到神圣的所是，从人的感觉长到神圣的启示，从人的观念长到属灵的认知，从律法的跟随长到救恩的享受，从人的道德是非长到基督浩大的救恩，从人天然的行为长到神生命的运作，从外在的祝福长到属天内在的丰富，从教训传统长出神圣的构成。

有一些属灵的人把圣徒在生命里成长的经历分成四层：

第一、在基督里（得救层），也可以说是重生层。这时的经历是和我们在宗教里的天然是一致的。每一个真诚信主的人，都会感觉应该好好地过一个敬虔奉献的生活，也都愿意脱离罪，不爱世界。第二、住在基督里（复兴层），是指神圣的生命叫我们复苏，有能力享受并联于基督和祂的所是、所有和所成，叫我们得以在基督里成长。这成长会叫我们对罪和世界有更深的看见，也会叫我们脱离我们的自己，我们的所是、所有和所夸。这成长的过程是长时期的，是不断加深的，也是叫我们满了不同的感觉的，所以在经历里我们也是丰富的。第三、基督住在我们里面（十字架层）。这时，我们已经相对成熟了，也能活出神的旨意、目的，而彰显出基督。第四、基督长成在我们里面（属灵争战层）。这时，我们和神是一致的。诗篇第一卷的四一篇，都是描　第二层中的经历。但是请我们不要忘记，许多时候我们在第一层中宗教情操的认识和认定，也在这个时候被暴露出来了。

诗篇，在旧约时代是为着那些神所呼召的选民所写的，在新约时代是为着那些愿意在神圣生命里成长的圣徒们所取用的。所以，诗篇一百五十篇的丰富经历描绘出一个愿意在生命里成长的人，是从在基督里，一直长到基督成形在他里面。

诗篇中的神圣经历

我们看诗篇，主要是来看诗篇中的神圣经历。我愿意告诉弟兄姊妹，关于诗篇，给我帮助最多的，是《诗篇中所启示并预表的基督与召会》这本书。我个人从这本书得了许多帮助，我们所看见的基本启示也是从这本书来的。在这里，我们不着重在说明启示，我们着重在说到经历。在诗篇中有许多发表，有些解经家也许不觉得那么重要，在我们的感觉里，它们却非常实用。也就是说，这些发表有些不是神圣的启示，却是必须的经历。好比说，人有脾气，脾气绝不会是出于主的神圣启示，但是感谢主，人有脾气。如果人没有脾气，他就不是人。同样，怒气也是。人有怒气，神不喜欢人有怒气，而人就是有怒气，这个怒气的价值很高──就属灵来说，怒气就是肉体；就成长来说，是怒气叫我们成长。诗篇里有许多经节，一般人觉得它不一定有什么价值，我们却知道，这都是诗人在跟随主时所经历的一种神圣感觉，它里面还是有高的价值。

诗篇卷一的完整进展

我们先来说到诗篇卷一，这里共有四一篇。请我们注意，在每一篇之先，都有一个导言。我们可以从整个纲目中看见，这四一篇的经历到底是怎么进展。纲目之先，还有一个总论。第一篇是说到复兴的圣徒，第二篇是说到神圣的宣告和启示，当你得着这个启示之后，你就会产生下面五步的经历，也就是第三篇至第七篇所说的。第三篇告诉你〈认定神〉，第四篇告诉你〈认识神的主宰〉，第五篇〈认识教会〉，第六篇〈认识自己〉，第七篇〈认识神的心意〉。弟兄姊妹，这个时候，蒙恩的圣徒还没有说话。是到了第八篇，蒙恩的圣徒成长了，而且长到一个地步，他也说一些话，「耶和华我们的主啊，你的名在全地何其美，我观看你指头所造的天，并你所陈设的月亮星宿，便说：人算什么，你竟顾念他？世人算什么，你竟眷顾他？……」

说完第八篇以后，神也来说话。神说，「你既然说到人，我就来告诉你什么是人。」九至十五篇，就是神借着诗人来说到人。第九篇，〈看见了外邦人〉；第十篇，〈看见了不以神为神的人〉；十一篇，〈看见了不以主为大的人〉。第一篇是说到未得救的人，第九篇、第十篇是人知道有神，第十一篇是人确定得救了，却拒绝享受救恩，所以有第十二篇的一个总结，〈看透了世人〉。诗人说，「我把人看透了，外邦人也好，不以神为神的人也好，不以主为大的人也好，只要是人就都落入了这世代里面！」（参十二7）

诗人看透了世人以后，神就说，「你把人看透了，现在来看看你吧！」第十三篇，诗人就〈看见了自己〉。请你注意，第六篇是「认识自己」，第十三篇是「看见了自己」。诗人一看见自己，他就联于神，也〈看见了神的拯救〉（第十四篇）。哦，诗篇实在非常有味道，所有诗句的描述真是细腻深刻！一个人看见神的拯救之后，他就会〈产生深处的渴慕〉（第十五篇）也会说，「主啊，我愿意长！」

到第十六篇，是另外一个段，〈见证与基督同活〉。你有没有注意，诗人长进得非常好。你从他身上看见基督徒是怎么活的？第一，〈经历神的带领〉（第十七篇）。第二，〈经历神的运作〉（第十八篇）。第三，〈经历神全备的话〉（第十九篇）。第四，〈经历神圣见证的争战与凯旋〉（第二十至廿一篇）。因为争战与凯旋，结果就有一个非常高的经历，就是廿二至廿四篇。

廿二至廿四篇是非常有名的三篇诗。这三篇诗，一篇是说到〈联合于基督的死与复活〉（第廿二篇），一篇是说到〈安享神圣的牧养〉（第廿三篇），一篇是说到〈与基督同作得胜的见证〉（第廿四篇）。诗篇廿三篇，大多的人都不懂，只喜欢念。一个人一得救，他就念，「耶和华是我的牧者，我必不至缺乏」，什么是耶和华，什么是牧者，什么是缺乏，跟他都没有关系，但他这样背一背，他就得着心理上极大的安慰，他也觉得满不错。然而，第廿三篇不是只为给人安慰，它乃是很深的一首诗啊！

从廿四篇开始，我们要进入第七段「与基督同作得胜的见证（上）──我们的活出」，和第八段「与基督同作得胜的见证（下）──神圣见证的工作」。第廿四篇说到〈与基督同作得胜的见证〉。哎呀，廿四篇太好了，「众城门哪，你们要抬起头来！永久的门户，你们要把头抬起！那荣耀的王要进来！」等我们说到廿四篇的时候，我们要预备好非常的喜乐！

廿四篇之后，又有十七篇来告诉你，怎么把这个见证活出来。廿五至三十篇，说到「我们的活出」，〈活在神圣的法则里〉（第廿五篇），〈活在神的心意里〉（第廿六篇），〈住在耶和华的殿中〉（第廿七篇），〈住在与神心意的一致里〉（第廿八篇），〈住在神话语的运作里〉（第廿九篇），〈欢乐地住在神各面的带领和工作里〉（第三十篇）。这个时候，你开始作见证，卅一至四一篇，乃是说到「神圣见证的工作」。第卅一篇很难分段，是应该分到「我们的活出」或是「神圣见证的工作」，需要有许多考虑。我们考虑到后来，还是把它分到「神圣见证的工作里」，为什么呢？因为没有第卅一篇〈住在十字架更深的工作里〉，你没有办法进一步〈住在神更深的拯救里〉（第卅二篇），〈欢乐地住在神经纶的话里〉（第卅三篇），〈欢乐地住在神的美善里〉（第卅四篇），以及〈经历不合理的境遇〉（第卅五篇）。哦，诗篇真好！你的心态一高起来，神就打你一棒；你的光景一垮下来，神就拉你一把。你经历不合理的境遇以后，你就〈得着全备的供应〉（第卅六篇）。

这个时候，你属灵了，你〈产生了在扩大里的观察〉（第卅七篇），同时在教会中，你也成了一个服事神的人。你成了一个服事神的人，你就要〈经历神圣的审判〉（第卅八篇），神要来看看你，你到底是怎么一个人！神把你审判过后，你就能说，「我现在成熟了，因为我被神审判过了！」至终的两篇是〈活出成熟的一生〉（第卅九篇），以及〈活出神圣的旨意〉（第四十至四一篇）。哦，真好！根据这个纲目好好读一读，就已经太丰富了！

总论

我们先来看「总论」。诗篇是说到一个在生命里成长的圣徒健康经历过程的描述与见证，换句话说，诗篇里没有什么浪费的话语；诗篇里虽然有许多话，叫你觉得非常窝囊，如「耶和华啊，我的敌人何其加增；有许多人起来攻击我，他们围困了我的脚步；耶和华啊，你忘记我要到几时呢……。」但那些话还是很宝贝的。凡是作礼拜的，凡是玩宗教的，凡是主日早晨来教会打发时间的，或是来卖保险的、卖药的，是绝不可能说「我的仇敌何其多」，只有说「我的保险卖不出去啊！」说「我的仇敌何其多」，还得有先决条件，就是一个人愿意他的生命成长，所以也不能完全把它看作没有价值。它是有价值的，它是非常健康的。哦，这些经历是非常健康的。

廿一个成长过程的描

这些健康的经历就产生了各种灵中的感觉，也有了各种成长的描述──是从属人长到属神，从知识长到生命，从律法长到基督，从旧约长到新约；是从外面的神长到里面的神，从蒙神祝福长到与神是一，从神的作为长到神的法则，从神的法则长到神的自己；也是从跟随神长到联调于神，从个人的追求长到神的见证，从旷野长到美地，从美地长到圣殿，从圣殿长到圣城；也是从宗教的情操长到神圣的所是，从人的感觉长到神圣的启示，从人的观念长到属灵的认知，从律法的跟随长到救恩的享受，从人的道德是非长到基督浩大的救恩，从人天然的行为长到神生命的运作，从外在的祝福长到属天内在的丰富，从教训传统长出神圣的构成。

1. 在内涵上

诗篇不是从属灵长到属神，诗篇乃「是从属人长到属神」！诗篇说到什么？乃是「从人长到神」！诗篇一开始是人，诗篇到后来是神。诗篇的开头都是人，诗篇的后来都是神，是从属人长到属神。诗篇也是「从知识长到生命」。你看第一篇说得多好，跟神学院教授说的完全一样，「不从恶人的计谋，不站罪人的道路，不坐亵慢人的座位，唯喜爱耶和华的律法，昼夜思想，这人便为有福」。弟兄姊妹，你有没有看见，这些话都是知识。你要从知识长到生命。请注意，你不要说第一篇不对，不，后来你会看见，第一篇是很宝贝的。「从律法长到基督」，你看第一篇，「唯喜爱耶和华的律法，昼夜思想，这人便为有福」，到后来，不再是律法的问题，是这一个人让基督的所是从他身上活出来的问题。

2. 在过程上

「从外面的神长到里面的神」，刚得救的时候，我们来经历神都是经历外面的神，「主啊，你保守我吧，你祝福我吧，你给我一个职业吧，你给我一个房子吧，你给我买个车子吧，你叫我生个儿子吧！主啊，你叫我升迁吧，你叫我加薪吧！」我们有许多的祷告，但是，我们这个人只有外面的神──神这样带领我，神这样祝福我，神这样满足我，神这样叫我得着幸运的事。哦，不是！亲爱的弟兄姊妹，诗篇到后来给我们看见，不再是神在外面如何的祝福你，乃是神在里面如何的构成你！

「从蒙神祝福长到与神是一，从神的作为长到神的法则」，什么叫神的作为？好比说，遇到车祸没有出事，就是神的作为。每一次意外发生，都是神来提醒你车子要开慢一点，小心一点。你不可以拿没有出事来夸口，你乃要从神的作为长到神的法则。神做事有神的法则，你若不在这个法则里，你自然会受到一种规正，叫你长到神的法则，又叫你「从神的法则长到神的自己里去」。

3. 在经历上

「从跟随神长到联调于神」，感谢神，我们现在都在跟随主，如果主怜悯，再过十年，盼望有许多弟兄姊妹都可以见证，我们是如何的联调于主！「从个人的追求长到神的见证，从旷野长到美地，从美地长到圣殿，从圣殿长到圣城」，这个过程是一步步成长的，直到我们长出神的见证来。

4. 在取用上

「从宗教的情操长到神圣的所是」，什么叫宗教的情操？譬如说，诗篇第一篇就是宗教情操里的事，诗人告诉我们，不要这样，唯要那样，又说他要像一棵树栽在溪水旁，按时候结果子，叶子也不枯干，凡他所做的尽都顺利。弟兄姊妹，你看他的梦话说得好不好？爱主的基督徒都知道，凡他所做的，尽都「倒霉」！可惜，这位诗人却感觉，「我已经这么爱主了，难道还会不顺利吗？」哦，这就是宗教的情操。感谢主，到后来，他不再是看顺利，也不再是看不顺利，乃是看有没有神！顺利而没有神，一点价值也没有，所以，他就从宗教的情操长到神圣的所是！

「从人的感觉长到神圣的启示」，诗篇第一篇，第三篇，一直下去到第七篇，第九篇，有许多发表都是人的感觉。这些人的感觉在基督徒的经历里都是必须有的。譬如说，一个基督徒说，「感谢主，我得救以后，从来不从恶人的计谋，不站罪人的道路，不作亵慢人的座位，我从得救那一天就知道，基督是一切。」他一定是胡言乱语，不知道他说的是什么。实际上，这样的话是每个人都会说的。别人问你，赌钱吧？你说，不从恶人的计谋！偷钱吧？不站罪人的道路！我们一同来骂神吧？不坐亵慢人的座位！你一定这样说的。但是，这并不表示你有神，这只是表示你信了神。慢慢地你看见，神所给你的远比这个更高，神是要你从人的感觉长到神圣的启示里去！

「从人的观念长到属灵的认知」，每个人来跟随主都有他的观念，但慢慢地，主给你看见，祂不是你观念中的那样一位神。「从律法的跟随长到救恩的享受」，开头的时候，你说「我一定要这样，我一定要那样」，到末了你说，「不，我是享受主所给我的那完美的救恩！」「从人的道德是非长到基督浩大的救恩，从人天然的宗教行为长到神圣生命的运作」，人天然的行为原则上都是堕落的，连一个基督徒，也会有天然的宗教行为。弟兄姊妹，你要从人的宗教行为长到神圣生命的运作，「从外在的祝福长到属天内在的丰富，从教训传统长出神圣的构成」，最终，你乃是让神构成在你的身上！弟兄姊妹，诗篇基本上就是这样的一卷书。

说到成长，我愿意再画这个圈，一个又一个同心圈。成长，不是一条直线上升的；成长，乃是一个圈又一个圈的。假如第一个圈的第一段叫作世界，那么，第二个圈的第一段也叫世界，第三个圈的第一段也叫世界。你开头对付世界的时候，是一个很小的世界，慢慢地，你的对付就深了。没有一个基督徒在地上的时候，他可以说，「我已经不再需要对付世界了，我已经完全离开世界了。」不！只有死了，你才能离开世界；只要活着，你这个人就得不断地长！所有属灵基本的功课都是一样的，只是不断地再重复，再扩大，到末了，就是长出神圣的所是！

四层灵命成长的经历

有一些属灵的人把圣徒在生命里成长的经历分成四层。譬如说，宾路易师母的《灵命四层》，说到圣徒灵命的成长是有站口的：

1. 得救层

第一，在基督里（得救层）。得救层也可以说是重生层。感谢主，你一得救，你就在基督里。在基督里，就是在重生层。这时的经历是和我们宗教里的天然是一致的。每一个真诚信主的人，都会感觉应该好好的过一个敬虔奉献的生活，也都愿意脱离罪，不爱世界。一个真正信主的人，他一得救，他就觉得要好好地过一个敬虔奉献的生活，要好好地作礼拜。这是不需要人教他的。人在天然的宗教里，就有这个观念，愿意过一个奉献的生活，也愿意脱离罪。很少基督徒夸耀他的罪，如果基督徒夸耀他的罪，就像良心丧尽了一样。一般基督徒犯罪以后，都是躲起来，不敢见人的。基督徒都是夸耀他每天早晨起来怎么摸着主，也夸耀他不爱世界了。一个基督徒会懂，有许多世界上的事，他是不能要的。

2. 复兴层

第二，住在基督里（复兴层），是指神圣的生命叫我们复苏，有能力享受并联于基督和祂的所是、所有、所成，也叫我们得以在基督里成长。这成长会叫我们对罪和世界有更深的看见。譬如说，在重生层的基督徒会说，「实在说来，我也不犯什么罪，我就是打打牌，输赢都是很小的，不是真正的赌钱」；或者他也说，「我也喝酒，不过节庆日喝一喝而已，不是常常喝。」为什么他这样说？因为感觉不深。等到这位弟兄有了复兴以后，他对罪和世界，就会有更深的看见；他不仅看见打牌的问题，他也看见牌的问题，也看见为什么人要打牌的问题。为什么人要打牌？因为没有主！为什么要打牌？因为贪婪，想赢别人！甚至买彩券，他也看见这是罪，是世界。有人说，「我买彩券，也不伤害任何人，也没有占任何人便宜，若是中了彩，我也分一些给主。」这话是不对的。

为什么人要买彩券？就是他不相信圣经的话，「有衣有食，就当知足」（提前六8）。他不知足，总是还要更多。人如果只活在重生层，他是会很「平安」的，「我也可以打小牌，我也可以喝点老酒，我也可以买点彩票，我也可以上火车偷偷地溜进去，没有买票。」当他复兴以后，他的感觉就会深，「我做了什么事？我盼望我所做的，不要得罪我的神！」

这成长也会叫我们脱离我们的自己，我们的所是、所有和所夸。弟兄们，你有没有注意，人都喜欢夸自己。从来没有人说，「我什么都不行！」人可以告诉你，他不会读书，但很会逃学。很会逃学，就是他的夸耀；敢逃学一个月，更是他的夸耀。人很有意思，人复兴了以后，他和主的关系也更进一步──他满有感觉，对他的自己，对他的所是，对他的所有，对他的所夸，他都不愿意再留在这些情形的里面了。

弟兄姊妹，这成长的过程是长时期的，是不断加深的，也是叫我们满了不同的感觉的。换句话说，成长所经过的路径是一步一步的。诗篇一百五十篇，第一卷只有四一篇，不到整本诗篇的三分之一，但我们有一个感觉，主啊，成长的路径，成长所经过的一步一步路径，真是多啊！一边走，一边成长，我们就会说，「主啊，以前我做这事是一个感觉，现在是另一个感觉；过一段时间，相信我又会有一个更深的感觉！哦，这成长的过程是满了不同的感觉的！这成长的经历乃是丰富的！」

3. 十字架层

第三，基督住在我们里面（十字架层）。这个时候，我们已经相对成熟了，也能活出神的旨意、目的，而彰显基督。

4. 属灵争战层

第四，基督长成在我们里面（属灵争战层）。基督长成在我们里面，说出我们这个人已经十分丰富，我们要开始过一个属灵争战的生活。这时，我们和神是一致的。

弟兄姊妹，诗篇第一卷的四一篇，都是描述第二层中的经历。整个卷一的经历都在第二层，没有到第三层。也就是说，我们看这位诗人成熟了，他的成熟还在第二层里面的成熟。请你不要忘记，这个时候，我们在第一层中的宗教情操，也被暴露出来了。这乃是说，有许多你以前觉得非常好的观念，非常好的经历，现在，你都发觉它们有了问题。

诗篇，在旧约时代，是为着神所呼召的选民所写的；在新约时代，是为着那些愿意在神圣生命里成长的圣徒们所取用的。这是说，诗篇在一般人的感觉里，不是为生命里的成长的，乃是为给人得安慰的；什么时候有痛苦，人就劝你读读诗篇吧。也有些聚会，牧师每次布道完一定要读一篇诗篇，为什么？诗篇安慰人。

从外面看，诗篇都是人的感觉；从里面看，诗篇又是满了神圣的事。诗篇一百五十篇的丰富经历，描绘一个愿意在生命里成长的人，乃是从在基督里，一直长到基督长成在他里面。所以我们说，一个在基督里、在神圣生命里盼望成长的圣徒，一定要好好的读诗篇。


第一段 复兴的圣徒


第1篇 复兴的圣徒

【导 言】

诗篇第一篇，是一个愿意在生命里成长的圣徒，因着得着复兴而有的基本看见。他看见了世界、也看见了神；他看见了跟随神的一生，也看见了跟随神的一生中必须有的取用──义人的会众。

他的看见是满了认知的，所以他来描　这个世界时，他说到恶人的计谋、罪人的道路以及亵慢人的座位（1）。说到神的时候，他说到耶和华的律法（2）；说到人生的时候，他说他要像一棵树栽在溪水旁（3）。描　神的心意时，他说到了义人的会众（5）。这一切的描　都不完全──他不能说出罪恶的世界，物质的世界，宗教的世界，也不能说出这位神，是有旨意、有目的、有计划、有经纶，也满了生命分赐的神，但是他这一生的认定是明亮的，他这一生不再是花和草，而是一棵被栽种的树；不再是随波逐流盲目地走在人生的旅途中，而是被栽在溪水旁，这说出他多少摸着了神的心意。至终他说，在义人的会众中，恶人和罪人都站立不住（5）。这一篇是描　每一个有在复兴层住在基督里经历的人，所共有的观念和经历。

【经 文】

1 不从恶人的计谋，不站罪人的道路，不坐亵慢人的座位，2 唯喜爱耶和华的律法，昼夜思想，这人便为有福！3 他要像一棵树栽在溪水旁，按时候结果子，叶子也不枯干。凡他所做的尽都顺利。4 恶人并不是这样，乃像糠秕被风吹散。5 因此，当审判的时候恶人必站立不住；罪人在义人的会（众）中也是如此。6 因为耶和华知道义人的道路；恶人的道路却必灭亡。

复兴的圣徒

弟兄姊妹，第一篇很有味道，这一篇是说到一个圣徒在主里面复兴了！诗篇第一篇是一个「愿意在生命里成长的圣徒」，因着得着复兴而有的基本看见。请你注意，「愿意在生命里成长的圣徒」，这句话我们会一直重复。也就是说，你不愿意成长，诗篇就帮不了你；是你告诉主，「主啊，我需要长！」诗篇才对你有实在的帮助。

这一个愿意在生命里成长的圣徒，因为得着了复兴，就来到灵命四层的第二层──复兴层。在这里，他有一个基本看见，他看见什么呢？他看见了世界、也看见了神；他看见了跟随神的一生，也看见了跟随神的一生中必须有的取用──义人的会众。这四点真了不起，一个人一复兴以后，他里面会有一种开启。他不会到处去宣传，「我复兴了！」他里面很明亮，「我现在看见什么是世界了，我现在看见谁是神了，我现在看见什么是我的一生了，我现在看见在我跟随主的一生里，我必须要有的取用，就是义人的会众！」

不从恶人的计谋

1节，「不从恶人的计谋，不站罪人的道路，不坐亵慢人的座位。」诗篇一开始，诗人说他看见了世界。他所看见的世界很有意思。什么叫世界？就是恶人的计谋，罪人的道路，亵慢人的座位。这个发表真好！我们描述世界时，不是说到计算机工程师，就是说到银行董事长，这些都没有他说得好！你看这三句话，就把三班人说出来了：一班是恶人，一班是罪人，一班是亵慢人，这三班人构成了世界。什么是世界？就是恶人，罪人，亵慢人。恶人有计谋，罪人有道路，亵慢人有座位。

也可以说，他看见世界是一个流，一个潮流。「不从恶人的计谋」的「从」就是指一个潮流。在希伯来文里，「从」是一个普通的字，创世记二章14节「希底结河流在亚述中间」的「流」就是这个「从」，说出恶人的计谋像潮流一样，叫人不知不觉的行在其中。换句话说，恶人来的时候，是你不容易辨识出来的。你很难对一个人说，「我一看你的脸，就知道你是恶人。」不，恶人来的时候，漂亮的很，都是最新式的衣服，都是最流行的汽车，都是最现代的洋房，都是最高级的宗教意识。哦，恶人是产生潮流的！

「恶人」又是怎样的人呢？恶人不是单数，是复数。换句话说，这里不是指一个人是恶人，是指有一班人是恶人。「恶人」的希伯来文是多数的字，字根是「松散没有目标」，说出有一班人是松散的，是没有目标的，是不认定神的。可以用一个比喻来说这个字：如果神的经纶像一块布，这块布中间破了一块，「破了一块」所用的字，就是恶人的「恶」。恶，就是离开神，离开神所要的，在神的经纶之外所产生的一种特点，好叫神的经纶不能实行。

不仅这样，「恶人」这个字也可以译作不虔者。这一班人活在地上，因为没有目标，因为不要神，因为有一个共同兴趣（也就是没有目标，不要神），就都成了一班不虔的人。亲爱的弟兄，你如果是一个学生，学生应该是最有目标的，可惜，许多学生没有目标。他们来在一起，不是到咖啡店聊天，就是到酒吧开派对，这就叫恶人。这些没有目标的人，有一个特点，乃是产生潮流。诗人说，「我看见这个世界，这个世界是有潮流的，而这个潮流不是有目标的，这个潮流乃是那些没有目标的人把它制造出来的，所以我不能跟随这个世代的潮流！」这就叫「不从恶人的计谋」。计谋，意思是设计。这个世代是撒但设计的，撒但用这些没有目标的人，设计出一个潮流来，叫人都往里面跑。

不站罪人的道路

「不站罪人的道路」。什么是「站」？「站」是指一个立场。「站」不是站在那里，「站」的意思是采取立场，不仅采取一个立场，也为着这个立场活，比如我站在某某主义的立场、或我站在某某国的立场。又比如一个加拿大籍的中国人去参观一场球赛，可能就有三种立场，一种是台湾来的加拿大籍中国人，一种是中国来的加拿大籍中国人，还有一种是在加拿大出生的加拿大籍中国人。这三种人都有自己的立场。要知道，人做什么都有立场。「不站罪人的道路」，不是指不站在罪人的道路上，而是指他没有采取罪人的立场。罪人的立场，他不要。「恶人的潮流，我不从；罪人的立场，我不要！我不站罪人的道路！」

什么是罪人呢？罪人就是过一种低质量，没有神的生活的人。这一班人没有神，他们整个的生活是在过犯和罪孽中的。诗人说，「我不站在他们那样的地位上！」「道路」也可译作「行为」，最好译作「行径」。道路，不仅是一条路，更是人所踏成的一条行径。当他走在道路上的时候，他有他的行径，他绝不站在一个立场上与罪人的行径是一致的。比如说，大学流行的科系一直在变，每一次的变都造成一股潮流，而这个潮流是有行径的。「不从恶人的计谋」的「从」是个潮流；「不站罪人的道路」的「道路」是个行径。换句话说，去哪个大学，选哪个科系，选谁的课，都是个行径。没有神的人，犯罪的人，他们有他们的行径。诗人说，「我绝不站在那一个立场和他们走同一个行径！」

不坐亵慢人的座位

「不坐亵慢人的座位」，「坐」就是住留 ，也就是创世记四章16节「该隐离开神的面，去住在伊甸东边」的「住」。我绝不住留在亵慢人的座位上。什么是座位？座位是一个地位的表征。比如说，诗篇一○七篇32节「长老的位上」的「位」，就是这里的座位；不是我坐在一个地方，而是我坐在一个地位上。好比说，有些人很会侮骂神，结果他就侮骂出一个地位来。诗人说，「我绝不能在那个地位上！」

你看，诗人来观察世界的时候，他的主观意识非常清楚。他没有我们今天的发表，譬如：说到世界，有罪恶的世界，是联于你的体的；有物质的世界，是联于你的魂的；有宗教的世界，是联于你的灵的。但是，他可以说，「我观察世界观察透了！世界，就是一个潮流，这个潮流是从那一班恶人，没有目的的人所产生的；世界的潮流，也会成为一个行径，叫一个罪人来行。我绝不在罪人的立场上，和他们站在一起；走在这个行径上的结果，是叫人自高自大，称自己为神，成为一个亵慢的人。同时，我也不坐在他们的地位上！」亲爱的弟兄，我问你，是我们的道讲得好，还是他的经历深？我们都得承认，他对人生的认识，是比我们的发表明亮！

唯喜爱耶和华的律法

2节，「唯喜爱耶和华的律法，昼夜思想，这人便为有福。」这里，当诗人说到神的时候，他说到耶和华的律法。他说，「我是看见神了；神所颁布的律法，我是看得见的，但神离我还是遥远的。我不知道天上的神，我却可以尊重、敬畏耶和华的律法，我要喜爱耶和华的律法。」

「唯喜爱耶和华的律法」，这句话不能说不好，只能说不够，而且绝对不够。在他的观念里，「如果我天天读圣经，还会没有福吗？如果我喜欢圣经，难道还会没有福吗？」他的观念也对，只是我们知道，这绝对是不够的。

像一棵树栽在溪水旁

3节，「他要像一棵树栽在溪水旁，按时候结果子，叶子也不枯干。凡他所做的尽都顺利。」说到人生的时候，诗人说他要像一棵树栽在溪水旁。他说，「哎呀，我看见了世界，我看见了神，我也看见了我这一生──我不仅和世界无关，我也爱神的话，现在，我要像一棵树，被栽在溪水旁。」哦，这的确好！

「溪水」这个字不是指河，是指河的分汊。河的分汊，也就是河的支流，它的水量不是很惊人，对一个初期生命成长的圣徒来说，是已经很丰富，也够丰富了。诗篇四六篇4节说到，「神的河的分汊，使神的城欢喜。」城就是神的居所，表明神所要的，不是一个急流。当人都在拚命喊「属灵的事必须要这样作，必须要那样作」的时候，你要小心，这已经离开溪水的原则了。神所要的不是一个急流，是一位一位的圣徒，在生命中丰富的享受和成长，而成为许多的分汊。我们被栽在许多的溪流旁边，我们这班人也就长成溪流。我们的一生是非常的稳妥，神会不断地、一直地供应我们，照顾我们。我们要像一棵树栽在溪水旁。

「按时候结果子」，就是按着节令结果子。「凡他所作的尽都顺利」，「顺利」这个字翻译得不太好，它的意思应该是丰盈，「凡他所作的尽都丰盈」，或者「凡他所作的都有成就」。譬如说，他以为作一笔投资，他就会赚钱，但是神要说，「不，你投资了，我就叫你『丰盈，有成就』；因我要叫你丰盈，有成就，所以你就赔钱了。」这里不是人所想的，凡他所作的，都有好结果；也不是着重在「尽都顺利」，而是「尽都丰盈，尽都有成就」。换句话说，凡他所作的，都会产生出一种的丰盈来。弟兄们，我爱主有五十年，五十年来，差不多我所作的，主都不许可，差不多主不许可的，都很丰盈。可以说，这五十年好像好日子不多，不顺的事多，奇妙的是，越不顺，人的身体越壮；越不顺，人越快乐；越不顺，人越有主；越不顺，人越觉得有主的同在。哎呀，里面外面都感到不顺的时候，我却又觉得，「主啊，我还能这么快乐，这么丰盈！」这就是「凡他所作的尽都丰盈」。

义人的会

4至6节，「恶人并不是这样，乃像糠秕被风吹散。因此，当审判的时候恶人必站立不住；罪人在义人的会中也是如此。因为耶和华知道义人的道路；恶人的道路却必灭亡。」义人的会，就是教会。义人，乃是神所召聚的人。以色列的会众就是义人的会。今天，神的教会就是义人的会。

亲爱的弟兄姊妹，你看，他在这复兴层里多好！他说到世界，只能说到恶人、罪人、亵慢人；发表不高，也不完全，却很有诗意。他的确是有他的看见，只是他的认知不一定有我们今天这么高。换句话说，他的发表实在不如今天我们的发表，但是，他知道他说的是什么，他的确看见恶人、罪人、亵慢人，他也看见耶和华神的律法，他也看见他是一棵树，看见他的往前必须借着义人的会众。

他这一生的认定是明亮的，他这一生不再是花和草，而是一棵被栽种的树；不再是随波逐流、盲目的走在人生的旅途中，而是被栽在溪水旁。是啊，他这一生不再看自己是计算机公司的工程师，也不再看自己是银行里的职员，乃是一棵被栽种的树！哦，他不走了，他的根就联于神圣的供应了；他不走了，他这一生跟随神是跟定了。他说，「我要这样来跟随神了！」


第二段 神圣的宣告与启示


第2篇 神圣的宣告与启示

【导 言】

第二篇可以说是诗篇的引言和中心。在这短短的一篇中，有对世界的描　：「世上的君王一齐　来，臣宰一同商议，要敌挡耶和华并他的受膏者」（2）；也有神的神圣宣告来启示祂的心意，祂的经纶和祂的工作。祂宣告说，「……我已经立我的君（王）在锡安我的圣山上了。」（6）这说出祂的旨意是坚定不动摇的，祂旨意的中心就是王，那位在永远里的受膏者；祂旨意执行的范围是属天的──圣山；祂旨意执行的所在，在今日乃是教会──锡安。

子神，我们的救主耶稣基督，也见证祂自己是复活升天的一位。祂不仅借着降生为人，把神性带到人性里，也借着复活升天，把人性带到神性里，所以祂见证：「受膏者说：我要传圣旨。耶和华曾对我说：你是我的儿子，我今日生你。」（7；徒十三33；来五5）父神和子神是一，也在一里来执行祂的经纶。当子神在神的心意里请求父神，父神就将列国赐祂为基业，见证祂生机的掌权；也将地极赐祂为田产，见证祂是承受万有的一位（8）；又宣告子神必用铁杖打破他们（列国），必将他们如同窑匠的瓦器摔碎（9），见证祂神圣行政的执行。

第二篇的结束又是何等的甜美。当诗人庄严的说到「当存畏惧事奉耶和华，又当存战兢而快乐」（11）的同时，他又有了最甜美的描　，「当以嘴亲子」（12）。诗人在启示中领会了神是可畏的，更是可爱的，因着祂的可畏，我们怕祂发怒，因着祂的可爱，我们不仅可以避难于祂，也能以嘴亲祂而成为有福的人。

这里的有福和第一篇的有福是何等的不同，第一篇的有福，是在旧约的原则里，好像是对美地远远观看；第二篇的有福，是在新约经纶里的描　，表明我们是在爱中联于子，而活在神的经纶、行政和生命的分赐里。

【经 文】

1 外邦为什么争闹？万民为什么谋算虚妄的事？2 世上的君王一齐起来，臣宰一同商议，要敌挡耶和华并他的受膏者，3 说：我们要挣开他们的捆绑，脱去他们的绳索。4 那坐在天上的必发笑；主必嗤笑他们。5 那时，他要在怒中责备他们，在烈怒中惊吓他们，6 说：我已经立我的王在锡安我的圣山上了。7 受膏者说：我要传圣旨。耶和华曾对我说：你是我的儿子，我今日生你。8 你求我，我就将列国赐你为基业，将地极赐你为田产。9 你必用铁杖打破他们；你必将他们如同窑匠的瓦器摔碎。10 现在，你们君王应当省悟！你们世上的审判官该受管教！11 当存畏惧事奉耶和华，又当存战兢而快乐。12 当以嘴亲子，恐怕他发怒，你们便在道中灭亡，因为他的怒气快要发作。凡避难于他的，都是有福的。

神圣的宣告与启示

第二篇可以说是诗篇的引言和中心。这一篇有两节圣经最重要：一是，「我已经立我的王在锡安我的圣山上了」（6节）；一是，「你是我的儿子，我今日生你」（7节）。整本诗篇的神圣经历，都是根据这两节出来的。第二篇是对第一篇的回应。第一篇是非常好的，你不能轻看它；到了第二篇，神好像说，「好是好，但是，你能不能更长一点，更高一点，更明确一点？现在，让我再来帮助你吧！」这就有第二篇诗。

世上的君王　来敌挡神

2节，「世上的君王一齐起来，臣宰一同商议，要敌挡耶和华并他的受膏者，」这一节也是诗人对世界的描述。我愿意说，其实这个远没有第一篇那么可怕，人开会要跟耶和华打仗，你明知道他们是一定输的；是恶人的潮流才厉害，才可怕──你进到那个潮流中去，连你都不知道；你已经给潮流吞吃了，连你都不知道！这里说，「世上的君王要起来，世上的臣宰要商议，他们要敌挡耶和华，并祂的受膏者，」换句话说，世界上所有的一切计谋，都是反对神的。开公司吗？是反对神的！发展一个事业吗？是反对神的！要有一个前途吗？是反对神的！人无论做什么，都是反对神的。那么，都不作事了吗？圣经没有这样说，圣经是说，「世上的君王一齐起来，臣宰一同商议，要敌挡耶和华并祂的受膏者！」是谁在商议，谁要敌挡神呢？君王和臣宰。换句话说，所有掌管这个世界的人，无论是在政治上，在经济上，或在黑社会中，凡是掌管世界各面发展的人，都是反对神的！没有一个政府是和神联起来的。这个时候，你要学习自主，你不能联于他们，你要活下去。

3节，「说：我们要挣开他们的捆绑，脱去他们的绳索。」世上的君王宣告说，「我们不需要神，我们的生活不要神！」世上君王的原则，就是叫人不要神。

4节，「那坐在天上的必发笑，主必嗤笑他们。」神笑起来了。当世人开大会讨论怎么不要神的时候，神就笑起来了，说，「你在说什么啊？」

5节，「那时，他要在怒中责备他们，在烈怒中惊吓他们，」怒，就是鼻孔。中国人也有这个发表，哼一下，从鼻孔出气。神从鼻孔里责备他们，也在烈怒中惊吓他们。神不是骂他们，「你们敢抵挡我，该死。」神也不是叫他们死，神是叫他们活，祂说，「你们知不知道，我已经立我的王在锡安我的圣山上了！」

父神宣告祂的启示

1.我已经立我的王在锡安

6节，「说：我已经立我的王在锡安我的圣山上了。」

（a）立

「立」的希伯来文是一个完成时态，所以译作「已经立」，表明是在已过永远里的事实，也就是在神还没有创造人的时候，主已经被立了！哦，世人还不存在的时候，这位受膏者就已经被立了！你观看天地，所以有宇宙，所以有万物，所以有人类，都是因为先有了祂！神说：我已经立了这位救主，我已经立了祂了，这是既成的事实！

「立」也可以译作「膏」，它的字根主要是指祭物的浇奠。这个浇奠的奠祭是一个甘心的奠祭，就是说，一个人已经把自己完全奉献了，再加上一个奠祭。好比说，这里有一杯酒，把这一杯酒倒空，那个「倒空」就是奠祭。「立」的字根是浇奠的奠，表明从开头神在立王的时候，祂是已经有了旨意，有了目的，有了经纶，有了计划，有了打算，有了执行，祂是完全要负一个责任的！世上的君王，世上的臣宰，打算这个，打算那个，盼望成全这个，成全那个，一切都成了可笑的！神要说，「让我现在来告诉你，在这一切还没有存在的时候，我已经立了我的基督！祂要把我所有心头的愿望完完全全的执行出来！」

这个奠，表明我们的主一面被立，一面叫祂在神面前被浇奠、被倾倒出来，满足神的心意。当祂被立的时候，祂已经有一种认知，「我的被立要叫我有一天，把自己完全倾倒出来，成就神的旨意！」圣经说，「凡住在地上，名字从创世以来，没有记在被杀之羔羊生命册上的人……」（启十三8）。这一位羔羊是在创世以前就被杀的一位。当人还没有存在，也还谈不上堕落的时候，救主羔羊就已经在神永远的定旨里被杀过了，祂的被立乃是联于神的经纶，「我已经立我的王在锡安我的圣山上了！」

（b）王

和合本把「我的王」译作「我的君」，觉得「君」比「王」更高一点，事实不然；你知道，整本旧约没有皇帝（emperor）这个字，只有王（king），权位最高的就是王（king），所以还是译作「王」才好。「我已经立我的王在锡安我的圣山上了」，这说出神的旨意是坚定不摇动的；神旨意的中心就是王，那位在永远里的受膏者。神要什么？神说，「我要给你一个王！」神要得着什么？我要得着这个王！神盼望什么为大？我要这个王为大！神盼望谁掌权？这个王要来掌权！神说，我已经立我的王在锡安我的圣山上了！

（c）圣山

祂旨意执行的范围是属天的──圣山。神所有一切的工作，都是属天的工作。神不会也不愿意作任何事，是联于地的。如果神使用地，也是为着天的。如果一个弟兄升职了，或者找到好职业了，或者买到好的房子、车子了，都应该感谢主，但是要记住，那绝不是神所要的，那只是神给你的！「神所要的」和「神给你的」有什么不同？如果你把神给你的，当作神所要的就不行了。你不能开一部新车就说，「感谢主，主祝福我，给我一部新车；」主会说，「我根本不在乎这个车，你要这么喜欢它，我叫它撞了算了吧！我告诉你，我是属天的，不是属地的！你怎么买一部新车，你就得意了，你就开心了？！」弟兄们，神所关心的，都是属天的！「在锡安我的圣山上，」祂要说，「我所膏的这位主，在祂作王的范围里，完全是属天的！祂这样带领你是属天的，祂这样祝福你是属天的，祂这样帮助你是属天的，祂虽然在外面给你许多物质的东西，这些东西也要成为属天的，你不能让自己活在一个物质的境界里，你要活到属天的境界里去！」

（d）锡安

祂旨意执行的所在，在今日乃是教会──锡安。锡安就是教会，神今天执行祂旨意的所在，就是教会。耶路撒冷城，就是神所要的。环绕耶路撒冷有七座山，最高的山峰一个叫作锡安，一个叫作摩利亚。在摩利亚山上盖了圣殿，在锡安山上盖了王宫。神是在锡安作王，却又包括摩利亚的圣殿。通常我们说到锡安的时候，不光是指锡安山的王宫，王作王的所在，也是指摩利亚山上的圣殿。神今天是在教会中，也就是在祂的殿里。祂要使祂的王权借着圣殿彰显出来。神说，「我的王权，今天借着教会显在圣山上！我已经立我的王在锡安我的圣山上了！我的旨意执行的所在，就是今日的教会，就是锡安！」

2.你是我的儿子，我今日生你

7节上，「受膏者说：我要传圣旨。」主说，「我要传圣旨」，也就是「我要传述主耶和华的命令」（另译）。

7节下，「耶和华曾对我说：你是我的儿子，我今日生你。」弟兄姊妹，父与子是一，祂们是在这样的一里执行神的经纶。当父说「我已经立我的王在锡安我的圣山上」的时候，子就有一个回应，祂再一次宣告父所说的，「你是我的儿子，我今日生你。」子似乎对父说，「我要再说一次你所说的，你所说的，就是我所知道的。」子也盼望我们今天与祂有这样的一，祂说什么，我们也有同样的回应；我们所说的，就是祂所要的。更进一步说，主也希望我们彼此有这样的一，一同为着主的见证挣扎奋斗。

弟兄姊妹啊，我们说，基督是一切；祂所以是一切，正因为祂与父是一。当这位爱主的诗人有了第一篇的经历后，他就愿意与父与子是一，这时父也对他说，「你要把中心放在子的身上，不要放在世界上，不要放在你自己的道路上，不要放在你自己的兴旺上，要放在基督身上，我在意的只有基督！」基督也作同样的见证，「我在意的只有父的心意！」

「儿子」在希伯来文有两个字，一个字叫作ben，一个叫作bar。ben重在生命的一面，bar重在经纶的一面；ben是指在生命上的儿子，表明极度亲密的关系，bar是指承受产业的后嗣。譬如说，有一个人，他可以有两个儿子，一个儿子是他的bar，所有的产业都要给这个儿子继承，还有一个儿子是他的ben，就是从他所生出的儿子。这里的儿子，不是用bar，是用ben，指在生命上亲密的儿子。照理说，这里应该用bar，指成熟的儿子，可以执行神的经纶，可是却用ben。

父似乎对子说，「你有我的生命，你与我是一，你与我极亲密，你在我的旨意里，我爱你，我的心意完全在你身上。即使你在作为奠祭被浇奠之后，我还要说，你和我的关系是不断绝的，你是我所爱的儿子！在今日，就是在复活的日子，当你从地上回到了天上，把人性带到神性里的时候，我要欢迎你，你是我的儿子，我今日生了你！」哦，太好了！在这里，生命关系的重要性超越了神经纶的运作。

保罗在安提阿释放主差遣他的第一篇信息，也是用这句话，他说，「正如诗篇第二篇上记着说，『你是我的儿子，我今日生你』。」（徒十三33下）那里的「生」是指主的复活。今日，就是指主复活的那一日。希伯来书一章5节也引用这一节，而那里的「生」也表明主与父之间生命的关系。是这个「生」，使祂成为长子；也是这个「生」，叫祂在宝座上永远长存，国权正直。

今天我们的难处是不看重神所看重的，我们喜欢bar，然后才是ben；神却喜欢先有ben，然后才有bar。今天我们爱人，甚至我们彼此相爱，不是因为生命的关系，而是因为我们同为战友，我们同为这个职事，同为这个流，同为这个见证。这是什么？这是bar，不是ben。弟兄们，我们若不是因着主是弟兄而爱祂，我们就不能爱祂的运作；我们若是爱bar甚于ben，若是爱运作甚于生命的关系，我们就会不断地分崩离析。父爱子，在子里完成地上的职事，也就是死而复活、升到天上之时，父还要说，「我与你之间最美的关系，乃是我们的生命联系！」同样的，在我们事奉的过程中，我们也要记得，绝不能让工作的重要性超过我们和弟兄之间生命的关系！

3.子神见证祂的复活

今天这位神的儿子，也就是子神，不仅借着降生为人，把神性带到人性里，也借着复活升天，把人性带到神性里。弟兄姊妹，你生来就是人，是个有人性的人；我生来也是人，是个有人性的人；唯有主耶稣的生与我们不同。主耶稣是由圣灵怀孕的，祂是在神性里所生的人，祂是把神性带到人性里。因着祂把神性带到人性里，当我们来接受主耶稣的时候，主耶稣也就生在我们的里面。不仅这样，我们的主耶稣也借着复活升天，把人性带到神性里。祂复活了，升天了，坐在宝座上了，这位坐在宝座上的耶稣，乃是一位有人性的耶稣！有一首诗歌说：

天使虽能欢乐拜朝，

说神是神，向神恭敬，

我们却能欢乐唱道，

祂在宝座还带人性。

太好了，我们这班人也要进到荣耀里──因祂是把人性带到神性里！在使徒行传十三章，这节圣经也被引用；那里是指主耶稣的复活说的。主耶稣的复活，是叫祂成为把人性带到神性里的神的儿子！

4.将列国赐你为基业

8节，「你求我，我就将列国赐你为基业，将地极赐你为田产。」祂今天怎么掌权？祂是在列国中掌权，而这个掌权又是生机的，因为「基业」是个生机的字。比如说，在民数记十八章20节，耶和华对亚伦说，我是你的分和产业（基业）。根据乔舒亚记十四章3至4节，以色列分地的时候，利未支派，也包括亚伦和他的子孙，没有分到地；他们没有地，耶和华就对他们说，我是你的分和基业。换句话说，他们的基业不是物质的，他们的基业是属灵的；他们的基业不是外面的丰盈，他们的基业乃是神圣的丰富；他们的基业就是神！所以「基业」这个字，应该是相当生机的一个字。「将万国赐祂为基业」就是把「我们」赐祂为基业。我们这班人就是万国，有从这里来的，有从那里来的；有说这种语言的，有说那种语言的；有这个种族，也有那个种族。我们这班人就像万国一样，却又是神的基业。

照理说，我们说「赐」就是「给」，将列国赐你为基业，就是每个国家都是你的。这里不是这样。这里的「赐」在歌中之歌常用，如「哪哒香膏发出香味」的「发出」，如「我在那里要把我的爱情给你」的「给」，如「风茄放香」的「放」。弟兄姊妹，「赐」这个字，也可以译作发出，给，或者放。这是说，「赐」绝对不只是一个给予，而是一件生机的事（organic effect）。神说，「我把列国赐给你」，这个「你」就是主。怎么赐给你呢？就是叫信你的人都成长了！神说，「你死了，你又活了；你为着人的罪死了，你也为着人的存在活了──你的活叫他们都能成为相信你的人，成为有你生命的人，成为生机上与你是一的人，这班与你是一的人要在你里面成长！」这个「成长」就是这里的「赐」。

「我就将列国赐你为基业」，乃是说，我们这班人要在神圣的生命里联调于基督，在基督里面成长，在基督里面成熟，也在基督里面被构成！是这一个成长，成熟，被构成，叫我们这一班人与主一致，而成为祂的基业。哦，真好！「将地极赐你为田产」，就是说，主不仅要得着我们，主也要得着地，祂是全地的主！

当事奉耶和华，又当战兢而快乐

10节，「现在，你们君王应当醒悟！你们世上的审判官该受管教！」审判官就是士师，就是有托付的人。你们世上的审判官该受管教，就是你们这班有托付的人要受管教。

11节，「当存畏惧事奉耶和华，又当存战兢而快乐。」「事奉」，不仅是指外面的劳苦服事，这个字的希伯来文字根，是创世记二章5节的耕地，也是二章15节的修理看守，也是四章2节的种地，三者都是指一个分。什么是事奉？事奉，就是要尊重你的分，要敬畏神，要顺从神。事奉，不是外面的，是内在的；不是外面做一些事，而是里面看见一个托付，知道这是你的分。

「又当存战兢而快乐」，这是很深的经历。一般来说，战兢的人都不快乐，快乐的人都不战兢。弟兄们，当你敬畏神的时候，当你惧怕神的时候，你会有一种说不出的喜乐，为什么？因为你有神啊！哎呀，这个喜乐，是人的口所不能述说的。世上的快乐，都是来了就走，只有婚姻的快乐是持久的，只有生儿育女的快乐是长久的，人可以说，「我结婚了，我生儿子了，我太快乐了！」但是，当你这样来怕神的时候，你要存畏惧事奉耶和华，你也要存战兢而快乐。当你这样跟随主的时候，你要怕祂，当你怕祂的时候，你要快乐。

我们那个世代都怕父亲，父亲一在，我们吃饭都很小心，要是父亲脸色一板，筷子一摔，那可不得了。奇妙的是，他不在家，我们都觉得不对劲；他一回来，我们都觉得安详。我们不能说，跟父亲吃饭这么可怕，把他赶走吧，不，我们就是希望父亲回来，就是希望父亲坐在那儿。跟他在一起，人是战兢的，里面又有说不出的满足。今天我们和神也是一样，神是我们的安妥。神要说，「我是稳妥的，我是有保护的，我是有供应的，我是有爱的！」

弟兄们哪，你和神的关系要亲密！你不要怕神怕到一个地步，变得不快乐，也不敢见祂的面；你也不要快乐到一个地步，变得不怕神了。有的人快乐到一个地步，他不怕神了，他会说，「主啊，反正你的宝血洁净我了，我再赌一次，有什么关系呢？」这就是不怕神，没有战兢。不！你要有战兢。另一面，你看见主这么好，你看见主的保护，主的带领，主的供应，主在主权里给你的安排，主自己所给你的享受，都是这么丰盈，所以你又是快乐的！

更当以嘴亲子

12节，「当以嘴亲子，恐怕他发怒，你们便在道中灭亡，因为他的怒气快要发作。凡避难于他的，都是有福的。」诗人在战兢又快乐的同时，他有了最甜美的描述，「当以嘴亲子！」哦，弟兄们，你要亲祂！你不仅要怕祂，你不仅因着怕祂又享受祂而快乐，同时你要亲祂！什么叫亲祂？你要对祂表达你的爱意！哎呀，这真好！你不能相信，神要来说这么一句话：当以嘴亲子啊！你要对主表达你多爱祂！基督徒差不多都是说，「主啊，感谢赞美你，赞美感谢你」，再想想，还是「感谢赞美你，赞美感谢你，感谢不尽，赞美不完，感谢赞美你，赞美感谢你」。主说，「你念经念完了没有？你能不能对我说几句情话？」从复兴层一开始，神就起来宣告：你当以嘴亲子，你要会说情话啊！弟兄们，我们都要会这样说，「主，我真是爱你，我的确爱你！我爱你是神，我也爱你是神的儿子；我爱你是人，我爱你是最完美的人！我爱你是为我死的一位，我爱你是为我活的一位，我爱你是复活的一位，我爱你是升天的一位，我爱你是住在我里面的一位！主啊，我真爱你！主啊，我现在不知道要怎么告诉你，但是主啊，我是这么爱你，我真是巴不得全人全魂全心，没有一个部分不是爱你的！」这就叫作「以嘴亲子」。

弟兄们，你要战兢而快乐，你要以嘴亲子，你向祂说的爱语越多，祂的怒气也许就越小。你要天天跟祂说，「主啊，我爱你，我不知道怎么跟你说我爱你，但你知道我爱你！主啊，我爱你，阿们！」你若不常常向主说「主，我爱你，」恐怕祂就伤心，祂就发怒，你便在道中灭亡。这实在可怕！

后面又加一句，「凡避难于祂的，都是有福的」，果然祂的怒气发作了，你要说，「主啊，我避难于你！」你可以避难于祂，有任何问题，你都可以到祂这里来；凡避难于祂的，都必称为有福的人！前面说你若喜爱律法你就有福（参诗一2），这里说你的主就是福，你要爱你的主，你若爱你的主，你就是个有福的人。这时，就没有可怕的了！

亲爱的弟兄姊妹，请你记得三件事：第一，诗人虽然在第一篇说胡话，他的认识却比我们清楚，他的经历比我们清楚；第二，我们一定要做一个亲近主耶稣的人，我们一定要常常跟祂祷告，说亲爱的话；第三，宇宙的中心不是君王，也不是臣宰，宇宙的中心乃是神所设立的耶稣基督，祂是神的儿子！


第3篇 认定神

【导 言】

三至七篇，是说到一个对基督有启示而避难于基督的人所享受的福分。第三篇是说到一个在生命里成长的圣徒，在他初期生命成长的经历里，成为一个以嘴亲子的人。他虽然是避难于神，仍然是以自己为中心。

在这样的经历里，他见证说，「我的敌人何其加增」（1），人也议论他得不着神的拯救（2），他却能认定神的宝贵。他说，「耶和华是我四围的盾牌，是我的荣耀，又是叫我抬　头来的。」（3）他的生活何等纯洁，他用声音求告耶和华，耶和华从天上应允他（4）。他躺下睡觉，他醒着，耶和华都扶持他（5），叫他　来见证说，「救恩属乎耶和华」（8）；也因着神在天上应允他的过程，是在会众聚集的圣山上（4），叫他在生命的本能里开始看见了生命成长的过程，必须联于神的百姓，所以他才说，「愿你赐福给你的民」（8）。

【经 文】

大卫逃避他儿子押沙龙的时候作的诗。

1 耶和华啊，我的敌人何其加增；有许多人起来攻击我。2 有许多人议论我说：他得不着神的帮助。（细拉）3 但你耶和华是我四围的盾牌，是我的荣耀，又是叫我抬起头来的。4 我用我的声音求告耶和华，他就从他的圣山上应允我。（细拉）5 我躺下睡觉，我醒着，耶和华都扶持我。6 虽有成万的百姓来周围攻击我，我也不怕。7 耶和华啊，求你起来！我的神啊，求你救我！因为你打了我一切仇敌的腮骨，敲碎了恶人的牙齿。8 救恩属乎耶和华；愿你赐福给你的民。（细拉）

第一篇是诗人的自言自语

到目前为止，我们所看的还是引言，乃是说：这位诗人蒙恩以后，他就自言自语。这个自言自语非常有价值。他开头说，世上有恶人，有罪人，也有亵慢人。恶人，他们产生潮流；罪人，他们落在罪中；亵慢人，他们抵挡神。诗人说，「潮流，我不能有分；我也不和罪人站在一起，不采取他们的地位，人做什么，我不愿意那样行；还有，人因为反对神而产生的座位，我也不愿意坐。」弟兄姊妹，你要记得这句话，差不多能作到董事长，总经理的，多是因为他们反对神的结果。我还不相信一个真正爱神的人，能那么容易作到董事长。每一个董事长，总经理，差不多都是亵慢人。亵慢人在地上是会有成就的。跟随主的人若是有成就都是主量给的。

一般来说，地上人所羡慕的，多半是亵慢人所得的成就。这个时候，诗人因着复兴，他就有一个开启，他说，「凡是属于恶人、罪人、亵慢人的，我都不要！我爱什么呢？我爱神，神的话。我喜爱耶和华的律法，昼夜思想，我知道我是有福的。我像一棵树，被栽在溪水旁；我按时候结果子，我的叶子也不枯干。」请你注意，这个溪水不是一个急流，而是一个分叉出来的溪水。因为被栽在溪水旁，我们就产生丰盛的供应，我们就能成为溪水，好叫别人得以坚固──这要到诗篇后面的卷章，我们才看得到。开头诗人还是说，「圣徒供应我，教会保守我，主在我身上也有恩典；我很清楚认识，我这一生就像一棵树，栽在溪水旁，凡我所行的都是丰盈。」（「丰盈」，不是说「凡我所作的，都会有成就」，而是「凡我所作的结果，都叫我得着神」。「凡我所作的，尽都顺利」的「尽都顺利」就是「尽都有神」。）总之，第一篇诗，神听了以后，好像有点哭笑不得，神要说「胡说八道」，神也说不出口；神要说「这乃是真理」，神也知道不是。所以，神在第二篇就有一个奇妙的宣告。

第二篇是神奇妙的宣告

第二篇是整本诗篇的中心，整本诗篇是围绕着第二篇6至7节，「我已经立我的王在锡安我的圣山上了。受膏者说：我要传圣旨。耶和华曾对我说：你是我的儿子，我今日生了你。」整本诗篇所产生的一切经历，是根据这两节圣经而来的。换句话说，神对人的话，在这里有一个回应。神珍惜这样的圣徒，当圣徒说「我不从恶人的计谋，不站罪人的道路，不坐亵慢人的座位，唯喜爱耶和华的律法，昼夜思想，像一棵树栽在溪水旁，按时候结果子，叶子也不枯干，凡所作的尽都丰盈」的时候，神在第二篇并没有责备他。神没有说，「你为什么在那儿胡说八道，你说的不是我的心意」；神好像说，「你要有这样的人生吗？我现在告诉你，你有你的一套，我有我的一套。你那一套，是你这个复兴的圣徒，对人生甜美的展望；我这一套，乃是告诉你，在永世里（从永远到永远），以及在时间里，我的奇妙的经纶！」这时，神就有一个奇妙的宣告。

这样的宣告，诗人也听见了！他听见以后，这个宣告就在他的身上产生了感力。弟兄姊妹，第一篇和第二篇，在经历上不是一件小事。有许多基督徒，一直是在得救层，换句话说，他一直没有进入诗篇（记得前文提及，诗篇是灵命四层之第二层──复兴层的经历）。他就是作礼拜，他就是聚会，他就是奉献点钱，他就是别人传福音，他跟在后面撒单张，别人作见证，他也起来作见证，「我真是感谢主，主真是祝福我，凡我所作的，尽都顺利」，但是，神不会许可人永远留在那个情形里！你要知道，有许多的圣徒，他所作的一直都是这样的见证，「我头痛，我祷告就好了；我没有职业，我祷告就找到了。」每一次听到这样的见证，我都觉得惋惜，觉得他头痛好了之后，若能继续祷告就更好了！根据我的经历，我愿意说，人很容易一直留在得救层，不进到复兴层。人进到复兴层以后，因着他里面认识「我这一生一定要栽在主的供应里」，他这个人就高起来了。即使这样高起来以后，人也很难从第一篇长到第二篇。

实在说，基督徒一生的经历，若只在第一篇，他的安息聚会也是非常荣耀的。有时候，我劝弟兄们，「你不要为安息聚会活啊！」为安息聚会作见证的人，都是引用诗篇第一篇的话。一个人作见证，「他不从恶人的计谋」；一个人作见证，「他也不坐亵慢人的座位」；一个人作见证，「他也不站罪人的道路」；一个人作见证，「他真是常常结果子」；还有一个人见证，「他所作的，的确丰盈啊！」很少有人作见证，「他有基督，得着基督，供应基督，长在基督里，他的确把基督见证出来了！」你有没有注意，百分之九十的基督徒，或者百分之八十的基督徒，从来没有进入诗篇，都是在他的天然里，过一个基督徒的生活。剩下的百分之十五，恐怕有百分之二十，是在第一篇，永远不长。你一向他谈起生命成长的经历，他就来这一套，「不从恶人的计谋，不站罪人的道路，不坐亵慢人的座位，唯喜爱圣经旧约新约，昼夜思想……」他一生没有缺过一堂聚会，完全栽在溪水旁。

弟兄姊妹，你不要以为诗篇好读，诗篇所说的都是我们真实的经历。在诗篇里没有道理，都是经历。没有经历的人，都不懂诗篇。诗人是一个有经历的人，他说，当他得着复兴、起来爱主、也起来跟随主的时候，神就要说，「你跟随的是耶稣，追求的是基督，你所见证的是基督自己，你的生活是神的经纶，你不能再活在你自己的里面，你要与神同活，你要与基督同活，你的存在要和神的心意完全联起来！」因为有这样的看见，他就听见一句话：「我已经立我的王在我的圣山上了！」这个时候，这位受膏者，我们的主，也起来作见证，「神曾对我说，你是我的儿子，我今日生你！」哦，听见这样的话，他里面开始有一种领会，「原来基督徒的生活不是那么简单！基督徒的生活，不光是恶人的计谋的问题，不光是罪人的道路的问题，不光是亵慢人的座位的问题，乃是有些更深的问题！」

从第二篇带进第二段的经历

诗人有这样的领会之后，他里面就产生五步的情形：第一，他认定神（第三篇）。他说，「现在我知道，只有主，只有基督，我要认定神！」第二，他看见神的主宰（第四篇）。认定神之后，他就知道神是主宰他的。差不多认定神的人，凡是他所作的，尽都不会顺利，不会丰盈。但是，他不顺利、不丰盈的结果，是叫他非常的有神，叫他非常的有主。他不再能说，「凡是我要什么，我就得什么」，不，神不喜欢人对自己这么有把握，神不喜欢人不信靠祂。神不喜欢人倚靠自己的技巧，神不喜欢人倚靠自己的学识，神不喜欢人倚靠自己的才能，神要人靠神自己，神要人完全联于神！

弟兄姊妹，你认定神以后，神就在祂的主宰里来带领你。这个主宰，叫你感觉好的不多，坏的多，顺利的不多，为难的多；也因为这样，你必须要有教会。一个认识神制作的手的人，必定是一个联于教会的人；一个联于基督身体、联于地方教会的人，必定是一个让神在他身上有工作的人。今天我们是很自由，愿意做什么就做什么，所以主耶稣有一句话说：你们的时候常是方便的（参约七6）。定意自由行动以后，我们还祷告，「主啊，求你祝福。」

主说，「我从来没要你去。」

我们说，「你不祝福我，我就不要你了！」

祷告完，我们放心的去了，主还得祝福。哎呀，主真可怜！我告诉你，全世界「最可怜」的就是主，幸好祂是王，在祂的可怜里还有智慧，否则，我们没有一个人不欺负祂的。弟兄们，你若认识祂是主，祂是主宰，你会看见，「主啊，在你的主宰里，我是需要弟兄姊妹的！」

第三，他活在教会中（第五篇）。你需要弟兄姊妹，你就活在教会中了。第四，他看见自己（第六篇）。你活在教会中，必须看见你自己。没有一个过教会生活的人，可以不看见自己，不然，教会生活就会变成吵架中心，每个人都觉得，「我能！我会！我知道！」弟兄们哪，过教会生活的诀窍，就是看见你是谁。为什么你能过教会生活？因为你知道你是谁。你越看见你是谁，你就越会珍惜、享受、取用教会生活。第五，他认识神的心意（第七篇）。神的心意乃是叫你认定神，认识神的主宰，认识教会，认识自己。

认识神的心意以后，诗人的生命就开始有一点老练，也就是说，他有从主来的启示。请你注意，这个从主来的启示，还很肤浅；虽然很肤浅，不知不觉，他还是把主耶稣说出来了。「耶和华天地的主啊，你的名在全地何其美！我观看你指头所造的天，和你所陈设的月亮星宿，便说人算什么，你竟顾念他！世人算什么，你竟眷顾他？你叫他比天使小一点，赐他荣耀尊贵为冠冕，将你手所造的都派他管理，万物服在他的脚下。耶和华我的主啊，你的名在全地何其美！」（第八篇）奇妙在这里，他在第八篇说的是自己，他说出来的却是主耶稣。新约圣经引用这篇诗的时候，说这不是指诗人大卫，这乃是指主自己！（来二6-8）哎呀，真好！

你要知道，凡是很清楚「这就是路，这就是主今天的说话，这就是主今天的带领」的，差不多都不是主的说话、主的带领。你有没有注意第八篇的原则？诗人糊里胡涂的把主说出来了！他没有摸着基督，却把基督说出来了！严格说，第八篇和基督有什么关系？第八篇最多只能说是基督工作的初步，或者说万有之神的创造是以基督做工程师，以基督做凭借，是根据基督来创造的；第八篇最多只能说这么多，还没有说到基督自己。所以，在第八篇的高峰以后，还要有七篇诗来说到人。既然说到「人」，第八篇之后，也就是九至十五篇，圣经就来告诉你，人是什么？！于是又有第十六篇的另一个高峰。

任何的诗，不进入诗人的意境，都不会领会它。比如说，中小学朋友都会背李白的〈静夜思〉，「床前明月光，疑是地上霜；举头望明月，低头思故乡。」他懂不懂？不懂，可是，只要是中国人读点书的，都会背这首诗。事实上，没有离乡经历的人，都不会懂这首诗，也很难领会这首诗。这就是研读诗篇最不容易的地方。

从第一篇长到了第三篇

从第三篇开始，直到第七篇，乃是说到诗人认定神，认定神的主宰，认定教会，认定自己，认定神的心意。为什么他能有这样的认定？因为在第二篇，神对他说了话。第二篇是说到主，说到神圣的宣告和启示。现在，你从第一篇的经历，长到第三篇来。弟兄姊妹，现在你从第一篇的自言自语，长到第三篇「认定神」来了。

认定神

第三篇是说到一个在生命里成长的圣徒，在他初期生命成长的经历里，成为一个以嘴亲子的人。我们要常常告诉主，「主啊，我爱你！主啊，我真是爱你！主啊，我愿意以嘴亲你！主啊，我愿意不顾一切来爱你，我愿意放下一切来爱你！」弟兄们啊，不要小看这些话，你若是能这样来爱主，这就会叫你开始另外一个人生。

我的敌人何其加增

1节，「耶和华啊，我的敌人何其加增，有许多人起来攻击我。」敌人是指谁？他的儿子。我们读到「敌人」就是敌人──对付我们的，不请我们吃饭的，不给我们升官的。有没有一个人深到一个地步起来祷告，「我的仇敌就是我的儿子啊」？我还不相信有一个人能说，「我的仇敌就是我的儿子啊！」弟兄姊妹，这个敌人的确就是大卫的儿子押沙龙。

2节，「有许多人议论我说：他得不着神的帮助。」这一节另译译得更好，「他得不着神的拯救」。即使我们没有被押沙龙追杀的经历，一个人一跟随主，马上他就有个特点，好像他距离神开始遥远了。当他说「不从，不站，不坐」的时候，神和他很近；当他真正跟随主的时候，神却离他遥远了。许多人议论他说，「他得不着神的帮助，神的拯救。」这是说，「你看，他比我们差啊！我们没有神的人，职业做得多；有神的人，反而被解雇了。我们没有神的人，买的房子多好；有神的人，买房子就漏雨，就漏水。」人议论他，人嘲笑他，但是，他是认定神的！

神是我四围的盾牌

他怎么认定神呢？第一，「耶和华是我四围的盾牌」。3节，「但你耶和华是我四围的盾牌，是我的荣耀，又是叫我抬起头来的。」他认定神，他说，「我不在乎人怎么说。几乎所有人都起来说我：你太倒霉了！但是，我里面非常认定，我是跟随主的，耶和华是我的盾牌！」弟兄们，我们来跟随主，常常会遇到「倒霉」的经历（也许我们也懒散，所以遇见「倒霉」的事），比如说，你的父母、兄弟、朋友都起来讥笑你，那时你就有一个感觉，「主啊，谢谢你，你是我的盾牌，我今天如果得保护，不是他们的好话来保护我，乃是你自己来保护我。你是我的盾牌，是我的荣耀。我的荣耀不在于一个好的职业，不在于一个高的地位，不在于人中的炫耀，我的荣耀乃是你自己啊！你是我的荣耀，又是叫我抬起头来，叫我被兴起来的！外面再艰难的时候，我也懂：主啊，你会把我兴起来，你会叫我成为你所使用的器皿！」哦，这样的人生真好！

神在圣山上应允我

他怎么认定神呢？第二，「我用声音求告耶和华」。4节，「我用我的声音求告耶和华，他就从他的圣山上应允我。」这个声音，是四面环绕的声音。「我用我的声音求告」，换句话说，「我不是祷告，不是说一句话，是一直不断地向主说，再向主说。当我无路可走，当我被人弃绝，当我被仇敌追杀，当我被亲人藐视，当我被朋友击打，当这一切环境临到的时候，我是祷告了，再祷告，再祷告！不是我祷告我的神，是我用声音，多面的声音，来环绕我的主！我用我的声音来求告耶和华！」

「祂就从祂的圣山上应允我」，弟兄姊妹，你祷告，再祷告，再祷告，奇妙的是，祷告到末了，你这个人就超然了！有时候，你为一个职业祷告，「主啊，求你给我一个职业」；你甚至威吓祂，「主啊，你再不给我职业，我就不聚会，我就去信别的神了」；后来还是找不到职业。找不到，你也不好去找别的神，因为脾气话可以说，真去也是不平安的。你再祷告，「主啊，好不好，你可怜我吧，我没有职业，我老婆孩子在家里要吃饭，我要付房租，主，你可怜我」，想不到，还是没有职业。你只有再祷告，再祷告。

奇妙在这里，开头你是说「主，你给我一个职业」，后来你用声音，就是各方各面的祷告来求告，求告到末了，你不再是看职业，你是看主！「主啊，我不知道我的房租从哪里来，但是我有你！我也不知道我的饭食从哪里来，但是我有你！我也不知道我怎么照顾这个家，但是我有你！」当你说「主啊，我有你」的时候，职业就来了。祷告职业，不会有职业；祷告基督，会有职业！凡是祷告职业就找到的，那人是没有福的；是祷告职业，祷告出基督来了，你才发现，你所要的都在你手里了。「祂就从祂的圣山上应允我」，换句话说，神答应你的过程，不是你所要的。你是根据地的过程，神是根据天的过程；你是根据人的过程，神是根据自己的过程；你是根据人要怎样，神是根据自己要怎样。

神扶持我

诗人怎么来认定神呢？第一，主是他的盾牌；第二，主在天的境地里来负他一切的责任。第三，「耶和华扶持我」。5节，「我躺下睡觉，我醒着，耶和华都扶持我。」他认定他是有主的扶持的。他说，「白天，晚上，无论我有多少的艰难，我都会经历耶和华神暗中的扶持。从外面看，我的仇敌何等多，即使仇敌何等多，我也活下来了，因为我有神暗中的扶持。」

6至7节，「虽有成万的百姓来周围攻击我，我也不怕。耶和华啊，求你起来！我的神啊，求你救我！因为你打了我一切仇敌的腮骨，敲碎了恶人的牙齿。」这些都是他感性的话。我愿意说，好的诗必须有感性的话。李白若不是在离乡的情境里，他绝对写不出这样感性的〈静夜思〉。诗人也是一样。主带领他，如果主的带领是这样的完美，这样的甜美，从他身上就不会有诗歌。弟兄姊妹，你也许不是一个诗人，写不出「床前明月光」，但是你里面满了诗意，你会说，「我觉得太好了，我觉得太奇妙了，我的主是奇妙的，真是奇妙，奇妙到了极点，」你说得啰啰嗦嗦，不像在写诗，但你心里是有诗意的。这里，诗人说，「我再看我的仇敌，主啊，你起来打他一切的腮骨，敲碎他的牙齿。」他怎么会想到「腮骨和牙齿」，他只要说「打死我的仇敌」不就好了吗？难处是，说「打死我的仇敌」就不是诗了。是诗，就得用「腮骨，牙齿」。哦，这诗写得实在是美！

愿你赐福给你的民

8节，「救恩属乎耶和华，愿你赐福给你的民。」「救恩」的字根的意思，就是叫他充分，叫他充盈。「救恩」也可以译作「得胜」。当这位充分的主、充盈的主来给我们享受的时候，我们就得着救恩了，我们就得着胜利了，我们就得着亨通了。

第5节曾说到圣山。圣山，表明是属天的。属天的圣山一定是联于教会的。他一联于教会，在他里面生命的本能就告诉他，「你要这样长才对！」生命的本能是很特别的东西，一个孩子生下来，他就知道吃奶，不需要人教。一个小婴儿生下来，一定是躺在那里；一只小羚羊生下来，立刻能站起来──哦，真不可思议，这都是神创造的！神圣的生命在诗人里面，也有这样的本能。他没有看见教会，也不认识教会，莫名其妙的，他说了一句话，「愿你赐福给你的民！」当他这样经历神是他的盾牌、是他的扶持、是他属天的祝福，也叫他得着救恩的时候，他就说，「这不是我一个人的，愿意神的儿女们都来蒙福！」真好啊！


第4篇 认识神的主宰

【导 言】

第四篇是说到初期生命成长经历的第二步。诗人见证他在困苦中，神使他成为宽广（1）。他不明白十字架的死，却开始对十字架的工作有经历。他一面把自己当作虔诚人归给神，也见证他要献上公义的祭（3、5）；另一面，他因着在困苦中的宽广，对自己有了基本的认识。他说，「耶和华啊，求你仰　脸来，光照我们。」（6）这初期的光照，在神的同在里所带进的是何等的供应和安息呢！所以他见证说，「你使我心里快乐，胜过那丰收五谷新酒的人。我必安然躺下睡觉，因为独有你──耶和华使我安然居住。」（7-8）

【经 文】

大卫的诗，交与伶长。用丝弦的乐器。

1 显我为义的神啊，我呼吁的时候，求你应允我！我在困苦中，你使我成为宽广；现在求你怜恤我，听我的祷告！2 你们这上流人哪，你们将我的尊荣变为　辱要到几时呢？你们喜爱虚妄，寻找虚假，要到几时呢？（细拉）3 你们要知道，耶和华已经分别虔诚人归他自己；我求告耶和华，他必听我。4 你们生气，却不要犯罪；在床上的时候，要心里思想，并要肃静。（细拉）5 当献上公义的祭，又当倚靠耶和华。6 有许多人说：谁能指示我们什么好处？耶和华啊，求你仰起脸来，光照我们。7 你使我心里快乐，胜过那丰收五谷新酒的人。8 我必安然躺下睡觉，因为独有你耶和华使我安然居住。

你使我成为宽广

第四篇是说到初期生命成长经历的第二步。

1节，「显我为义的神啊，我呼吁的时候，求你应允我！我在困苦中，你使我成为宽广；现在求你怜恤我，听我的祷告。」亲爱的弟兄姊妹，请你注意这句话，「你使我成为宽广」。为什么这句话这么重要？因为基督徒没有不狭窄的！基督，没有问题；「基督」有一天加上一个「徒」，成为一个人，一个「基督徒」之后，没有一个不是狭窄的。宗教徒是全世界最坏的人──哦，宗教徒比恶人还坏！为什么？窄！人一信主之后，变得真窄啊！你信主之后，你到一个聚集里，你听见人唱诗很享受，你听见人讲信息很享受，为什么一听见人讲方言就觉得难受？因为窄！弟兄们，人问你，「你喜不喜欢圣经？」

你说，「我不喜欢圣经。」

人立刻盯着你说，「哎哟，还有信耶稣不喜欢圣经的！」

人又问，「你爱不爱聚会？」

你说，「我一年才聚一次。」

「哎哟，你只有圣诞节聚会！」

基督徒真奇怪，真古怪，也真狭窄！每一个基督徒最好给自己写一张条子贴在墙上，「我需要被宽广，我需要成为宽广」，不然，基督徒没事做就彼此斗争，彼此吵闹，彼此定罪，「你不绝对！你没有为真理站住！」这都是因为基督徒缺少主啊！基督徒一没有主，一缺少宽广，就彼此斗争；所以主说，「我要在我的主宰里，不仅叫你认定我；我还要在我的主宰里来制作你，使你成为宽广！」

我们看见，诗人见证他在困苦中，神使他成为宽广。他不明白十字架的死，却开始对十字架的工作有了经历。老实说，弟兄姊妹，今天你也常常不知道什么叫十字架的工作，但是，你开始对十字架的工作有了经历。这是很美妙的。不是有一天，你知道自己该受对付了，你就向主说，「主啊，求你的十字架来对付我，把我钉在十字架上，叫我不可以下来！」若这样，主也会说，「你作不到，我也作不到！」弟兄姊妹，当你在作一个决定的时候，十字架就在那里；当你想要跟随主的时候，十字架就在那里；当你采取一个心志态度，要来联于神的时候，十字架也在那里！你不明白十字架的死，你却对十字架的工作有了经历。

上流人喜欢虚妄，寻找虚假

2节，「你们这上流人哪，你们将我的尊荣变为　辱要到几时呢？你们喜欢虚妄，寻找虚假，要到几时呢？（细拉）」「细拉」的意思是，不要太快往下读，请停一下，把这话想一想。细拉，就是等一等，稍微休息一下。为什么要加细拉？因为诗人的话说得太急迫，吓了你一跳，又怕你不懂意思。他说上流人「喜欢虚妄，寻找虚假」，什么叫「虚假」？人一见你，你立刻拿出一张名片「破产公司董事长」，再拿出一张名片「倒闭公司总经理」，再拿出一张名片「三个博士」──哎呀，人活在虚假里！有一个弟兄告诉我，他上班的地方有一对夫妇坏透了，不正眼看人，骄　的不得了，可是他们作一个程序设计，作了很久作不出来。有一天，他下决心到办公室去，竟然花一个晚上，就把它作出来了。他一作出来以后，那一对夫妇对他就肃然起敬，脸色马上改变了。我听见这件事，就想，「主耶稣啊，上流人寻找虚假要到几时呢？」真是虚假！弟兄们，人活在地上，是有一种人不断地　辱你，也有一种人生活在虚假的里面。这里你看见，诗人的外在环境不是容易的，也不是简单的。

3节，「你们要知道，耶和华已经分别虔诚人归他自己；我求告耶和华，他必听我。」当外在环境有困苦的时候，当虚假来围绕他的时候，当虚妄来围绕他的时候，当上流人来打击他的时候，他说，「主啊，我愿意到你这里来！」这就是为什么他能成为宽广。一个人能够成为宽广，是经过了这样的经历。

求你仰脸光照我们

4节上，「你们生气，却不要犯罪。」使徒保罗也说，「生气却不要犯罪」（弗四26）。是人，就会有气；但是，生气，不要犯罪。4节下，「在床上的时候，要心里思想，并要肃静。」换句话说，休息的时候，他愿意安静在主的面前。5节，「当献上公义的祭，又当倚靠耶和华。」第4节是说他的心态，第5节是说他的生活。他在心态上，是安静的，是不犯罪的；他在生活上，是献祭的，是有倚靠的。

6节，「有许多人说：谁能指示我们什么好处？耶和华啊，求你仰起脸来，光照我们。」他求主的光照，就是求更深的认识。不仅是环境的问题，是在经过一切处境的时候，他能说，「主啊，我能不能有你的光？求你仰起脸来，光照我们！」「光照」这个字是联于日头的光，而圣经用到「光照」的时候，常常是联于生命──这是说，你不仅得着日头的光，把事情看得清楚，你也接受神圣的生命，让这生命在你里面，把光赐给你。

我必安然躺下睡觉

7节，「求你使我心里快乐，胜过那丰收五谷新酒的人。」前面说他在困苦里，虽然在困苦里，他如今能够说，「主啊，我仍然有你的光，因为有你的光，我得着你生命的供应，也得着你神圣的同在，这个同在叫我心里快乐，胜过那有好职业、有财富的人！」今天不是农业社会，所以「丰收五谷新酒」已经不再适合。我们今天说「五谷新酒」，就是说，有了好职业，发了大财。他说，「主啊，你使我心里的快乐，远胜过那些有钱人；我所得的快乐，必使我安然躺下睡觉！」

8节，「我必安然躺下睡觉，因为独有你耶和华使我安然居住。」什么叫宽广？第8节他解释了这个宽广──会躺下睡觉，会安然居住。哦，这样的人就是宽广的人！弟兄姊妹，假定有许多人写信给你，信中都是挑战，你要不要回呢？实在说，这些信不回，会有难处；回了，可能你自己也卷到是是非非里去。但是，你要知道，一个爱主的人，一个信主的人，一个跟随主的人，一个让主制作过的人，一定是个睡觉的人！他很安息，他说，「主啊，我在困苦里，求你使我宽广！现在，我安然躺下睡觉，你叫我安然居住！」真好，真好！


第5篇 认识教会

【导 言】

第五篇说到初期生命成长经历的第三步，他多少开始认识了主同在的甜美、教会的宝贝，以及地方教会中圣徒们的可贵。这时，他开始有了活在主面前以及活在教会中的经历。他见证说，我的王，我的神哪，求你垂听我呼求的声音，早晨我向你要求，向你守望（2-3），我也必凭你丰盛的慈爱进入你的居所，我必存敬畏向你的圣殿下拜（7）。但是，当他看见世人的喉咙是敞开的坟墓，他们用舌头谄媚人的时候（9），他还感觉自己是义人，所以他结束的话是说，「凡避难于你的，愿他们喜乐，时常欢呼，因为你护庇他们；又愿那爱你名的人都靠你欢欣。因为你必赐福与义人；耶和华啊，你必用恩惠如同盾牌四面护卫他。」（11-12）

【经 文】

大卫的诗，交与伶长。用吹的乐器。

1 耶和华啊，求你留心听我的言语，顾念我的心思！2 我的王我的神啊，求你垂听我呼求的声音！因为我向你祷告。3 耶和华啊，早晨你必听我的声音；早晨我必向你陈明我的心意，并要警醒！4 因为你不是喜悦恶事的神，恶人不能与你同居。5 狂　人不能站在你眼前；凡作孽的，都是你所恨恶的。6 说谎言的，你必灭绝；好流人血弄诡诈的，都为耶和华所憎恶。7 至于我，我必凭你丰盛的慈爱进入你的居所；我必存敬畏你的心向你的圣殿下拜。8 耶和华啊，求你因我的仇敌，凭你的公义引领我，使你的道路在我面前正直。9 因为，他们的口中没有诚实；他们的心里满有邪恶；他们的喉咙是敞开的坟墓；他们用舌头谄媚人。10 神啊，求你定他们的罪！愿他们因自己的计谋跌倒；愿你在他们许多的过犯中把他们逐出，因为他们背叛了你。11 凡避难于你的，愿他们喜乐，永远欢呼，愿你护庇他们，又愿那爱你名的人，都靠你欢欣。12 因为你必赐福与义人；耶和华啊，你必用恩惠如同盾牌四面护卫他。

认识教会

请注意，诗人现在的「认识教会」，是非常肤浅的。第二篇宽广的经历，叫他多少有属神的实际；也因为他属神了，他就有一种生活，这就是第五篇。这一篇是很美的。

早晨你必听我的声音

1至2节，「耶和华啊，求你留心听我的言语，顾念我的心思！我的王我的神啊，求你垂听我呼求的声音！因为我向你祷告。」「垂听我呼求的声音，」这个「声音」就是四面环绕的声音。「因为我向你祷告」，为什么祷告呢？3节，「耶和华啊，早晨你必听我的声音；早晨，我必向你陈明我的心意，并要守　。」诗人说，早晨的时候，他要和主建立一个好的关系。弟兄姊妹们，早晨是最宝贵的时间，特别是你年幼的时候，早晨一醒来，不要开电视，不要开收音机，不要听音乐，你醒来的第一件事，就是向主说话，「主啊，早晨你要听见我的声音！」每一天早晨要学习有一些祷告，有一些认罪，要学习读圣经的话，或者祷读圣经的话。同时，也要守望，儆醒的守望。现在，他活在主面前，也活在教会中了。

凭慈爱进入居所，存敬畏向你下拜

4至6节，「因为你不是喜悦恶事的神，恶人不能与你同居。狂　人不能站在你眼前；凡作孽的，都是你所恨恶的。说谎话的，你必灭绝；好流人血弄诡诈的，都为耶和华所憎恶。」他骂人是很凶的，他向四周一看，发现所看见的都是坏人，没有一个是象样的，所以就骂他们。然后，他说他自己。

7节，「至于我，我必凭你丰盛的慈爱进入你的居所；我必存敬畏你的心向你的圣殿下拜。」他说，「弟兄姊妹，我和他们差不多啊！不是我和他们不一样，都是一样的，但是主啊，我要凭你丰盛的慈爱进入你的居所！」他说，「我的操练是什么呢？主啊，我的操练是，早晨我向你祷告，早晨你听我的声音，我愿意整天来守望。我的生活是什么呢？我要凭你丰盛的慈爱进入你的居所，我要存敬畏的心向你的圣殿下拜。」这时，他这个人是满属灵的，虽然都是初步、肤浅的经历，他已经明白轻重缓急了。

这里我愿意说，有许多基督徒过了一生，作了一辈子基督徒，都没有这一节。许多基督徒没有懂，「不仅是我和主的问题，不仅是我早晨有没有祷告的问题，不仅是我有没有整天守望的问题，乃是主啊，我有没有凭你丰盛的慈爱进入你的居所，存敬畏的心向你的圣殿下拜啊！」「居所」就是神的居所，就是神的教会，「我要凭你丰盛的慈爱活在教会生活中」。「圣殿」就是神见证的所在，「主啊，我也要存着一个敬畏的心来活出你的见证！」

这里他说，「主啊，我要在你的慈爱里过教会生活，我也要在敬畏里活出你的见证来！」弟兄姊妹，有的人有第一句，没有第二句，天天活在神的慈爱里过教会生活，嘻嘻哈哈；也有的人有第二句，没有第一句，天天板着脸，存着敬畏的心，为着主的见证，却从来不享受教会生活。你看这位诗人，才到第五篇，他就摸着这个经历。他知道，「主啊，就我个人来说，每天早晨我要向你祷告，每一天我都要守望；就我的生活来说，我不能离开弟兄姊妹，当我在你的慈爱里享受弟兄姊妹的时候，我是何等的敬畏你，愿意为着你的见证来活着！」

凭你的公义引领我

8节，「耶和华啊，求你因我的仇敌，凭你的公义引领我，使你的道路在我面前正直。」「我的仇敌」就是「那埋伏等候我的」（另译，同节）。从事实来看，他的「仇敌何其加增」（诗三1）；从实际来看，有许多仇敌都埋伏在他身边等候他。「凭你的公义引领我」，他说，「主啊，有许多人埋伏等候着来伤害我，求你引导我，使你的道路在我面前正直。」你看，这时他很属灵。他向主说，「主啊，我是愿意跟随你的！我要是不会早晨向你祷告，我要是不会天天守望，我要是不会享受教会生活，我要是不会存着敬畏的心来活出你的见证，这些仇敌早就把我吞吃了！主啊，求你凭你的公义引领我啊！」「凭你的公义引领我」，这个祷告真好，换句话说，「主啊，将来你可得负责了，我已经都交给你了，如果有一天我走得不好，主，你不要怪我，你要怪你自己啊！」这就叫「凭你的公义引领我」。「主啊，该责打时，你不要姑息；该鼓励时，你也不要忘记；只要凭你的公义引领我，好叫你的道路在我面前正直！」「叫你的道路在我面前正直」，就是说，「神，你有一条路是定规给我的，你给我定规的这条路在我面前，叫我可以成为正直！」

世人的喉咙是敞开的坟墓

9节，「因为，他们口中没有诚实，他们心里满了邪恶，他们的喉咙是敞开的坟墓，他们的舌头谄媚人。」弟兄姊妹，这里说，口里有难处，心里有难处，喉咙里的话就出来了。他说，喉咙是敞开的坟墓。哎呀，教会中有许多掘墓的！不是说弟兄姊妹到教会生活来掘墓，而是所有的死亡，腐臭，堕落，都是给人从喉咙里挖掘出来的。掘墓的人在那里讲来讲去，「某某人不对，某某人不好，某某弟兄怎样，某某姊妹怎样，你看他祷告得这么好，他才跟太太吵过架呢……」这就是「喉咙是敞开的坟墓」。弟兄姊妹哪，要小心，在教会中不要做掘墓的人！你不要掘了人的坟墓以后，舌头还对人说，「嗨，你好，你好！」哎，人真麻烦！人里面的是是非非到了极处，在外面见了人，还要装作「你好，你好」，四处恭维。

一面说，他是比世人好一些；一面说，他还不是一个属灵人。一个属灵的人，他是看不见这些是是非非的情形的。什么叫作属灵？一个人属灵，就是说他这个人被基督占有了，因为他被基督占有了，他看不见是是非非，他也没有时间去看。别人的喉咙里面，坟墓有多深，舌头有多长，他不去看，他也看不见。

愿他们因自己的计谋跌倒

10节，「神啊，求你定他们的罪，」怎么来定罪呢？「愿他们因自己的计谋跌倒；愿你在他们许多的过犯中把他们逐出，因为他们背叛了你。」你看，他说得属灵不属灵？真属灵！他有没有说，「神啊，求你定他们的罪，叫他们撞汽车；神啊，求你定他们的罪，叫他们生病」呢？没有！有人说，「某人生病了，是神打他」，这乃是不懂圣经的人说的话。你要知道，人跌倒都是自己把自己绊倒的。「愿他们因自己的计谋跌倒」，神怎么定他们的罪呢？他们做坏事的时候，因着他们所设计的就叫自己跌倒了。

11节，「凡避难于你的，愿他们喜乐，永远欢呼；愿你覆庇他们，又愿那爱你名的人，都靠你欢欣。」这里不是说他一个人，乃是说所有爱慕主名的人。前面他说，「至于我，我必凭你的慈爱进入你的居所」（7节）；现在他说，「我凭你的慈爱进入你的居所，我遇见那许许多多爱你名的人──哦，愿那些爱你名的人，都靠你欢欣。」感谢主！


第6篇 认识自己

【导 言】

第六篇是大卫所写的悔改诗的第一篇，也是一个蒙恩的圣徒在跟随主的路途中初期生命成长经历的第四步。他在这篇诗中认识神是有烈怒、有怒气的神，也认识他自己的所是。他说，「耶和华啊，求你不要在怒中责备我，也不要在烈怒中惩治我。耶和华啊，求你可怜我，因为我衰弱。」（1-2）这种认识是因着他在第五篇享受主的同在，以及那些埋伏等候设计害他的处境所带进的结果；他在光中对这软弱的体认，又是何等的真实呢。他见证说，我的骨头发战，我的魂也大大地惊惶（2-3），他也认识这软弱所带来的是何等的严肃。他说：「在死地无人记念你，在阴间有谁称谢你？」（5）并且他的悔改又是何等的真挚，他说：「我因唉哼而困乏；我每夜流泪，把床榻漂　，把褥子湿透。我因忧愁眼睛干瘪，又因我一切的敌人眼睛昏花。」（6-7）这样的悔改就带进了第七篇的经历。

【经 文】

大卫的诗，交与伶长。用丝弦的乐器，调用第八。

1 耶和华啊，求你不要在怒中责备我，也不要在烈怒中惩罚我！2 耶和华啊，求你可怜我，因为我衰弱。耶和华啊，求你医治我，因为我的骨头发战。3 我的魂也大大地惊惶。耶和华啊，你要到几时才救我呢？4 耶和华啊，求你转回搭救我！因你的慈爱拯救我。5 因为，在死地无人记念你，在阴间有谁称谢你？6 我因唉哼而困乏；我每夜流泪，把床榻漂起，把褥子湿透。7 我因忧愁眼睛干瘪，又因我一切的敌人眼睛昏花。8 你们一切作孽的人，离开我吧！因为耶和华听了我哀哭的声音。9 耶和华听了我的恳求；耶和华必收纳我的祷告。10 我的一切仇敌都必　愧，大大惊惶；他们必要退后，忽然　愧。

认识自己

大卫一共写了七篇悔改诗，在卷一有三篇。这一篇是因他看见了自己而写的，这也是生命成长经历的第四步。弟兄姊妹们，你看见了神，你看见了神的主宰，你也看见了教会，你一定要再看见自己。你没有看见自己，你永远不能过一个好的教会生活。

可以说，诗人长到这里实在是满得胜的，对神也认定，对神的主宰也顺从，经过神的制作以后也活在神面前，也活在教会中，也称自己是义人；但这时候，神要说，「你是个义人吗？现在我给你看看你是谁。」

我衰弱，我的骨头发战

1节，「耶和华啊，求你不要在怒中责备我，也不要在烈怒中惩罚我。」诗人说，「我的祸闯大了！」他若没有闯大祸，怎么要这样求？「求你不要在怒中责备我，」后来想想，神的脾气可能更大，又说，「也不要在烈怒中惩罚我」。

2节，「耶和华啊，求你可怜我，因为我衰弱。耶和华啊，求你医治我，因为我的骨头发战。」什么叫「衰弱」呢？就是「因着过错，我看见我是谁了；当我看见我是谁以后，我里面有一种真实的认定，主啊，我是个何等软弱的人！哎呀，看见自己这样的软弱，我就不再有活力了，我也不再有豪迈了，我也不再稳妥了，现在我这个人，好像病了一样，好像是衰弱的人，如果没有你的怜悯，我只能去死啊！」弟兄们哪，你若是看见自己，你就知道，你所配有的就是神所有的计划，其他的通通都是神的怜悯，所以他说，「主啊，我衰弱！」

「因为我的骨头发战」，什么叫骨头发战？我们不懂。只知道他形容他的衰弱，描述得特别深刻。今天说衰弱，你只能说：我衰弱，我没有力气，我吃不下饭，我躺在床上，我要多喝人参，我要请弟兄给我做鸡汤。不是说不好，是这样说不像诗，像药谱。这里是诗，因为是诗，他说到衰弱，乃是说，「主啊，你要医治我，我的骨头都发战！」

我们说，他在光中对这软弱的体认，又是何等的真实呢。在里面，他有主的光；在外面，他有艰难。这样，主的光就叫他看见他的所是。外面的艰难叫他看见他的无能，叫他产生一个祷告，「主啊，面对外面的环境，我是胜不过的，我是没有办法的」；里面的光照叫他看见，「主啊，我实在是可怜的！」他在光中对这软弱的体认，是何等的真实。他的描述，也说出他的悔改有多深。

求你转回搭救我

3至4节，「我的魂也大大地惊惶。耶和华啊，你要到几时才救我呢？耶和华啊，求你转回搭救我！因为你的慈爱拯救我。」为什么他说「我的魂也大大地惊惶」呢？因为他认识，这软弱所带来的是何等的严肃。也就是说，这个软弱若是没有神的怜悯，神是可以要他的命的。「转回」说出「基督已经离开了」，「主啊，你离开我了，我的罪太大了，我的软弱太深了，我这个人太差了！主啊，求你现在转回，不要离开我，求你转回搭救我！」「搭救」就是拉出来，「主啊，你拉我一把，如果不拉我一把，我是走不下去的。」

「因你的慈爱拯救我」，他前面说自己是义人（五12），也说每个人都是作恶的（五9-10），现在他发觉，「不，不止别人作恶，我们都是一伙的！人坏，我比他们更坏，」所以他说，「主啊，求你以你的慈爱拯救我！」上一篇是说公义，这一篇是说慈爱，「因你的慈爱拯救我」，为什么有这个改变呢？

在死地无人记念你

5节，「因为，在死地无人记念你，在阴间有谁称谢你？」他看见了主，他知道这位主是被立在圣山上的那一位，他一定要记念主，他一定要称谢主！所以他说，「主啊，如果我死了，谁来记念你？如果我到阴间去，谁来称谢你？我死不得啊！」哦，这个描述真好！

诗人说，「即使我衰弱到一个地步，已经奄奄一息，只剩下最后一口气，神啊，你还要在你的慈爱里怜悯我，让我看见你的自己！当我看见我的所是，当我看见我的行为，当我看见我的罪恶，当我看见我所做的，哎呀，我的骨头都发战，我的魂也需要你拉上来一把，因为，我要记念你，我也要听见你！」又说，「主啊，你在诗篇第二篇向我说过，你已经立你的君王在锡安你的圣山上了，今天，我要记念这个君，我要称谢这个王！神啊，你要搭救我，我若是死了，谁记念你啊？我如果到阴间去，谁称谢你啊？」他这样对主讨价还价，是很有诗意的，「主啊，求你为着你要得着的赞美，你来救我吧！求你为着你要得着的称谢，你来救我吧！我若死了，在死地没有人记念你，在阴间也没有人称谢你啊！」

我每夜流泪

6至7节，他再描述他自己的景况，「我因唉哼而困乏；我每夜流泪，把床榻漂起，把褥子湿透。我因忧愁眼睛干瘪，又因我一切的敌人眼睛昏花。」他的确有悔改，不是简单的祷告说，「主啊，求你赦免我，」乃是告诉主，「主啊，我真可怜，我因唉哼而困乏，我每一次看见我的罪，我每一次流泪，都把我的床榻漂起，都把我的褥子湿透！」真有那么多眼泪吗？当然没有，这是诗人的诗意。他如果说，「我每次流泪，都要用光五盒面纸」，谁都不愿意读。他的形容真是好，他说，「我真是看见我自己，我多可怜啊！我因唉哼而困乏，全身疲累；我天天悔改认罪，我认罪的眼泪，把床榻都漂起，把褥子都湿透。」

「我因忧愁眼睛干瘪」，换句话说，「主啊，我再看不见你所要的了！你的心意，你的教会，进入你的居所，向你的圣殿下拜，我都已经看不见了！主，我只记得你了，主，你怜悯我吧，你怜悯我吧！我的眼睛已经干瘪了，也因我的敌人而昏花了！」

仇敌必要退后，忽然羞愧

8至9节，「你们一切作孽的人，离开我吧！因为耶和华听了我哀哭的声音。耶和华听了我的恳求，耶和华必收纳我的祷告。」「你们一切作孽的人」，他还没有忘记别人的坏，人很奇怪，人就是被审判的时候，还觉得自己虽然是犯罪，还没有别人犯得多；自己虽然做恶事，也没有别人那么恶。真是五十步笑百步！

他的结语很有意思，10节，「我一切的仇敌都必　愧，大大惊惶；他们必要退后，忽然　愧。」为什么人会忽然羞愧呢？因为主的拯救是说来就来的。他说，「主啊，你的拯救是说来就来的！我祷告再祷告，悔改再悔改，悔改到一个地步，我的眼泪把床榻都漂起来了，把褥子都湿透了，我的眼睛也看不见了，但我知道，你的拯救要来时就来，人要忽然　愧！」


第7篇 认识神的心意

【导 言】

第七篇是初期生命成长经历的第五步。这位在生命里成长的圣徒，还没有离开他天然的所是，但是他已经看见耶和华是他的神，是他可以投靠的一位。这时他的盼望是「求你为我兴　」（6）。借着这一步步的成长，他的祷告变得与神的心意一致了，他见证说：「愿众民的会环绕你！愿你从其上归于高处！」（7）他对神的旨意──众民的会，神的心意──会众的环绕，以及神的目的──从其上归于高处，有了初步的摸着，他还是不成熟。他的结论是「我要照着耶和华的公义称谢他，歌颂耶和华至高者的名。」（17）这时他还需要有更高的看见，所以神在他现在的情形里，把他带进第八篇的启示里。

我们要注意这五篇诗中，诗人如何用耶和华和神这两个字。在第三篇里，耶和华是他的求告，神是他的拯救（1、2、7）；在第四篇里，耶和华分别虔诚人归祂自己，神显他为义（1）；在第五篇里，耶和华侧耳听他，顾念他，神作了他的王（2）。在第六篇里，他也许不敢用神这个字，他却认识了他的软弱，他说，「耶和华啊，求你可怜我」（2）。耶和华是重在神与人的关系，不是重在神的主权和大能。到了第七篇，在他初期相对的成熟里，他开始认识「耶和华我的神」（1、3），这是何等甜美的事。

【经 文】

大卫指着便雅悯人古实的话，向耶和华唱的流离歌。

1 耶和华我的神啊，我投靠你！求你救我脱离一切追赶我的人，将我救拔出来！2 恐怕他们像狮子撕裂我，甚至撕碎，无人搭救。3耶和华我的神啊，我若行了这事，若有罪孽在我手里，4 我若以恶报那与我交好的人─连那无故与我为敌的，我也救了他，5 就任凭仇敌追赶我，直到追上，将我的性命踏在地下，使我的荣耀归于灰尘。（细拉）6 耶和华啊，求你在怒中起来，挺身而立，抵挡我敌人的暴怒！求你为我兴起！你已经命定施行审判！7 愿众民的会环绕你！愿你从其上归于高处！8 耶和华向众民施行审判；耶和华啊，求你按我的公义和我心中的纯正判断我。9 愿恶人的恶断绝！愿你坚立义人！因为公义的神察验人的心肠肺腑。10 神是我的盾牌；他拯救心里正直的人。11 神是公义的审判者，又是天天向恶人发怒的神。12 若有人不回头，他的刀必磨快，弓必上弦，预备妥当了。13 他也预备了杀人的器械；他所射的是火箭。14 试看恶人因奸恶而劬劳，所怀的是毒害，所生的是虚假。15 他掘了坑，又挖深了，竟掉在自己所挖的阱里。16 他的毒害必临到他自己的头上；他的强暴必落到他自己的脑袋上。17 我要照着耶和华的公义称谢他，歌颂耶和华至高者的名。

耶和华我的神啊

第七篇是初期生命成长经历的第五步。

1至3节，「耶和华我的神啊，我投靠你！求你救我脱离一切追赶我的人，将我救拔出来！恐怕他们像狮子撕裂我，甚至撕碎，无人搭救。耶和华我的神啊，我若行了这事，若有罪孽在我手里，」他上一篇才说，为着他那可怕的情形，他流泪流到一个地步，床榻都要漂起来，现在他真健忘，马上又觉得自己非常的好。

这里我们看见，在他初期相对的成熟里（他成熟了，却离真正的成熟还有一段距离，这成熟是相对的，不是绝对的），他开始认识「耶和华我的神」（七1、3）。圣经真有意思，第六篇他不用神这个字，第七篇才用「耶和华我的神」，为什么？因为他摸着了神的心意！这里，你看见他成长了。从「耶和华，求你怜恤我」，到第六篇「耶和华啊，求你可怜我」，到第七篇「耶和华我的神」，他真是长了！

用「耶和华」或「神」有什么区别？我们说，耶和华是重在神和人的关系，不是重在神的主权和大能。他祷告耶和华，就是他要来和祂发生一个关系。在第三篇至第五篇，他祷告这位与他有关系的耶和华，神就在祂的主权里来做事；在第六篇，他说，「耶和华啊，你不能做太多，你做太多我就完了，求你可怜我吧」；在第七篇，他厉害地说，「耶和华是我的神，因我现在看到众民的会，愿众民的会环绕你，愿你从其上归于高处！当我这样看见教会，看见你的行政的时候，我要起来说，耶和华我的神！」哦，这是何等甜美的事！

求你兴起，众民的会环绕你

4至5节，「我若以恶报那与我交好的人，连那无故与我为敌的，我也救了他，就任凭仇敌追赶我，直到追上，将我的性命踏在地下，使我的荣耀归于灰尘。」这是非常好的一段，假如你会读，你就懂得，人永远会觉得「理」是站在他这一边的；还有，人永远有他的荣耀。服事的弟兄要注意，服事人的时候，你可以责备他，你不可以污辱他的荣耀。人不会愿意把他的荣耀归于灰尘。这里你看见，诗人在天然的自知里觉得，他手中没有罪孽，也救了那无故与他为敌的人。

6节，「耶和华啊，求你在怒中起来，挺身而立，抵挡我仇敌的暴怒！求你为我兴起！你已经命定施行审判！」在这样一个处境里面，他开始说一些神心头的话。7节，「愿众民的会环绕你！愿你从其上归于高处！」这个「环绕」好像众星环绕着太阳。太阳系的中心是太阳，宇宙的中心是神自己；他说，「众民的会啊，众教会啊，你们所有的一切，一定要以神自己为中心！神啊，愿众民的会环绕你，愿你从众民的会归于高处！你若是没有得着教会，你这位神也不能得着你所要得着的。你是神，你掌管一切；但你所要得着的，乃是借着你的教会。你要借着众地方教会来回归于高处！」

耶和华向众民施行审判

8节，「耶和华要向众民施行审判；耶和华啊，求你按我的公义和我心中的纯正判断我。」读到这里，我们实在要加问一句，「真的吗？」他又胡言乱语了！请你注意，这胡言乱语是很合法的。如果你这一生没有感觉弟兄们欺负你，你就没有经历过教会生活；你这一生没有感觉你的朋友、邻居欺负你，你就没有好好地做过人。好好做过人的，好好经过教会生活的，一定懂得，虽然你比别人坏，你说起话来，起码叫人感觉是别人欺负你。

9至10节，「愿恶人的恶断绝！愿你坚立义人！神是我的盾牌，他拯救心里正直的人。」11节，「神是公义的审判者，又是天天向恶人发怒的神。」下面他要说神如何的发怒，12至13节，「若有人不回头，他的刀必磨快，弓必上弦，预备妥当了。他也预备了杀人的器械，你所射的是火箭。」神怎么来审判呢？

14节，「试看恶人因奸恶而劬劳，所怀的是毒害，所生的是虚假。他掘了坑，又挖深了，竟掉在自己所挖的陷阱里。」这些感觉叫他前面的话都白说了。前一节他说，「神啊，你要出来审判，你的刀要磨快，你的弓要上弦，你要预备好杀人的器械，你所射的是火箭」，结果神什么也没作，神叫恶人自己挖个坑，掉进去就完了。弟兄们哪，这里你不能不敬拜神，「神啊，你何等宽广！」如果神果然听他的祷告，刀磨快，弓也上弦，人类已经不存在了；人类还存在，就是因为神的审判、管理只到一个地步。正如中国人说的，「作恶必自毙」，是你自己作的恶，叫你自己受到伤害。同样，到后来是你挖深了，自己掉到坑里。

照耶和华的公义称谢祂

16至17节，「他的毒害也临到他自己的头上，他的强暴必落到他自己的脑袋上。我要照着耶和华的公义称谢他，歌颂耶和华至高者的名。」这一篇诗，如何能够联于神的旨意呢？请你注意，他说：第一，神是要兴起的一位神。第二，神兴起工作完全是为着祂的教会。神的教会要以神为中心，神的工作也围绕着祂的教会；神要借着一处处的地方教会，从其上来归于高位。第三，在教会生活中，神要来施行审判。神一切的工作不是为着来责打的，人若犯了错，是他的错叫他自己受到伤害。不是神来击打他，但是，神是公义的神。

这个时候，他还需要有更高的看见，所以神在他现在的情形里，把他带进第八篇的启示里。换句话说，三至七篇，这五篇说来说去，都是说他自己很好，一切都好。现在，他需要一个更高的启示了。


第三段 得着初步的神圣启示


第8篇 得着初步的神圣启示

【导 言】

第八篇是一个在生命里成长的圣徒在启示里的见证，这是经过三至七篇那五步的成长而有的结果。第七篇7节说，「愿众民的会环绕你！愿你从其上归回高处！」那是这位在生命里成长的圣徒，听见了神的宣告，「我已经立我的王在锡安我的圣山上了」（二6）之后所产生的经历；但是第八篇不再是神说，也不再是他听见神的说话而有的成长，这一篇完全是启示，是启示的话。第八篇是诗人的话，又是神对他心中的渴慕所产生的回响，也就是神在他的说话中说话。第七篇7节说，愿你从其上归回高处；17节说，我要歌颂耶和华至高者的名；在这里，神在祂的怜悯里把启示赐给他，叫他有这最甜美的宣告，「耶和华我们的主啊，你的名在全地何其尊大！」（八1）

他也看见自己是一个衰弱的人（六2），却能够经历主的能力。他说，「你……从婴孩和吃奶的口中，建立了能力」（八2）。这样的经历叫他发出赞美。他也看见现在的他，是在耶和华他的主保守之下，他见证说，「人算什么，你竟顾念他？世人算什么，你竟眷顾他？」（八4；来二6）当他在启示里有这样的摸着时，他不知不觉地见证了救主耶稣基督。他说，「你派他管理你手所造的，叫万物……都服在他的脚下。」（6、8；来二7-8）现在的他是何等的安详呢！他有一位能借着他这如同婴孩和吃奶者的人来建立能力的神，也有一位创造管理万物却顾念也眷顾他的主。因为这样，第八篇结束的话，和开头的话是相同的，「耶和华我们的主啊，你的名在全地何其尊大！」（八9）这时，这位在生命里成长的圣徒，不但有「耶和华我的神」（七1），更能宣告「耶和华我们的主」（八1、9）。有圣经学者说，诗篇第二篇告诉我们，神是宇宙行政的中心；第八篇告诉我们，基督是成为肉体、从死人中复活的一位，也是升天得荣的一位──祂有元首的地位，也有主权和王权同着祂的身体来管理万有。

【经 文】

大卫的诗，交与伶长。用迦特乐器。

1 耶和华我们的主啊，你的名在全地何其美！你将你的荣耀彰显于天。2 你因敌人的缘故，从婴孩和吃奶的口中，建立了能力，使仇敌和报仇的闭口无言。3 我观看你指头所造的天，并你所陈设的月亮星宿，4 便说：人算什么，你竟顾念他？世人算什么，你竟眷顾他？5 你叫他比天使（或译：神）　小一点，并赐他荣耀尊贵为冠冕。6-8 你派他管理你手所造的，使万物，就是一切的牛羊、田野的兽、空中的鸟、海里的鱼，凡经行海道的，都服在他的脚下。9 耶和华我们的主啊，你的名在全地何其美！

得着初步的神圣启示

第八篇是一个在生命里成长的信徒在启示里的见证，这是从第三篇到第七篇那五步的成长而有的结果。 弟兄姊妹，这个成长的过程是跳跃不得的。有些弟兄很年幼时就有服事，我都有点挂心；有服事是好的，我只害怕他以为他得着了，其实他没有，成长的事是跳跃不得的，要慢慢地来。诗人经历了认识神，认识神的主权、认识教会、认识自己、认识神的心意之后，他里面就有一种看见，「我的神啊，你太好了！」第八篇是很有名的一篇诗，也是启示很高的一篇诗，但这个启示还是受限制的，所以是初步的启示。哦，这首诗写得太美了！

你的名在全地何其美！

1节，「耶和华我们的主啊，你的名在全地何其美！你将天的荣耀彰显于天。」这句话多好！弟兄们，如果祂的名在全地何其美，何其尊大，你还挂心什么？你还挂心你的公司大楼会倒塌吗？你还挂心你的孩子得不着好的教育吗？你还挂心没有好的车子吗？哦，祂的名在全地何其美，你还有什么问题？你的问题都没有了！这时候，诗人有一种看见，「哎呀，我所信靠的主，我所爱的主，我所追求的主，我所跟随的主，祂是全地的主啊！」他不再说「耶和华我的神」了，他说，「耶和华我的主啊，你的名在全地何其尊大！」

「何其美」另译译作「何其尊大」。「何其尊大」（superior）也可以译作「何其超越」。认真说，「美」是一个很好的字，「美」这个字包括许多意思，一个极美的人是尊大的。如果你觉得「美」没有把「尊大」说出来，你就译作「超越」，也是一个满有诗意的发表。「你的名在全地何其超越」，换句话说，诗人这时候对神的认识，是更进一步了。他说神是创造的神，是救赎的神，是全地的主，但是，他还没有很厉害地说到神的心意。关于神的经纶，他还说不出来。

他说，「耶和华我们的主啊，你的名在全地何其超越，你将你的荣耀彰显于天。」这的确是很好的发表。你抬头看天，你不能不敬拜神，哦，何其美，何其尊大！有一次我到新疆旅行，夜晚抬头一看，满天星星，那时候我真有感觉，「神啊，你是何等一位神！耶和华我的主啊，你的名在全地何其美！」你知道航天员到达太空说的第一个字是什么吗？beautiful！（美啊！）这很符合这一节圣经的情境。「你将你的荣耀彰显于天」，你看神所造的万有，你看天，你看地，你不能不说，「神哪，你是何等可得尊荣的一位！」

你从婴孩的口中建立能力

2节，「你因敌人的缘故，从婴孩和吃奶的口中，建立了能力，使仇敌和报仇的闭口无言。」神啊，有人攻击你吗？有人诬蔑你吗？有人糟蹋你吗？若有，你不必回手，你从我们这些衰弱的人，从婴儿和吃奶者的口中，从只会享受生命、没有是是非非的人，建立了你的能力！婴儿的特点就是没有是非，婴儿的特点就是只会享受生命。基督徒要学作婴儿，记得主耶稣说，「你们若不回转，变成小孩子的样式，断不得进天国。」（太十八3）

有时候，我怕弟兄姊妹道听太多就复杂起来，对主的享受不多，批评论断倒满多，谁对谁不对，谁好谁不好。哦不，你要知道，能力是借着一班只会享受生命、没有善恶是非的人建立起来的。这班人是这样单纯的活在主面前。为什么诗人有这个话？因为他经历了他的衰弱，他知道他是那样的衰弱，所以他回头来说，我愿意像一个孩子一样，让神从婴儿和吃奶的口中，建立了能力，使仇敌和报仇的闭口无言！「主啊，我愿意回转过来，我是一个衰弱的人，我不敢把我自己摆在你的工作里，我只愿意说，我愿意像一个婴儿，作一个享受你的婴儿，叫你从我的口中建立能力来！」这样的经历叫他发出赞美。

人算什么，你竟眷顾他？

3至4节，「我观看你指头所造的天，并你所陈设的月亮星宿，便说：人算什么，你竟顾念他？世人算什么，你竟眷顾他？」我愿意告诉你，在新疆我看见天上的星的时候，我真有感觉，「神啊，我现在看你所造的天，所陈设的月亮星宿，便说：人算什么，你竟顾念他？」人，世人，或者人子，人的儿子。人子算什么，你竟眷顾他？

5至8节，「你叫他比天使（或译：神）微小一点，并赐他荣耀尊贵为冠冕。你派他管理你手所造的，使万物，就是一切的牛羊、田野的兽、空中的鸟、海里的鱼，凡经行海道的，都服在他的脚下。」弟兄姊妹，神造人时就是这样造的，神造人的时候说，「我们要照着我们的形像，按着我们的样式造人， 叫他们管理海里的鱼，空中的鸟，地上的牲畜，和全地，并地上所爬的一切昆虫。」请你注意，希伯来书二章也引用了这段话，说出诗人在这里，不知不觉把主述说出来了！

耶和华我们的主啊

末了，「耶和华我们的主啊，你的名在全地何其美！」（9节）主啊，你的名何其美，何其超越！哦，真好！弟兄们，我再说，如果有一天，你也能看着天，说，「耶和华我的主啊，你的名在全地何其美，何其尊大」，你还挂心什么？全地不是何其美吗，你还挂心什么？你还挂心你的房子，车子？你还挂心你的职业？你还挂心你的前途？你还挂心死后有没有棺材？哦，这不是很可笑吗！「耶和华我的主啊，你的名在全地何其美，还有什么我不能信托你的呢？还有什么你不能掌管的呢？还有什么是你没有主权的呢？」这时候，诗人的认知不是那么深，他只能说，「神啊，看见你指头所造的天，看见你所陈设的月亮星宿，我就要说：我算什么？你竟然眷顾了我！」这话很浅，却何等实用！弟兄们啊，愿我们都能告诉主，「主，你真好啊！」

我们看见，现在的他是何等的安详呢！为什么他能这样安详？他有神，他有主，他就能够这样安详！也因为这样，第八篇结束的话和开头的话是相同的，「耶和华我们的主啊，你的名在全地何其美！」（9节）这时，这位在生命里成长的圣徒，不但有「耶和华我的神」（七1），更能宣告「耶和华我们的主」（八1，9）。「耶和华我的神」，说出祂在祂主权的大能里负我们的责任；「耶和华我们的主」，说出祂是眷顾我们的主。

请你注意，第八篇是诗人的话，最宝贵是第1节。以前他是听神对他说话，好比说，「我已经立我的王在锡安我的圣山了」，现在他自己开始说话，「我也有异象了，我也有看见了，我也认识神了！」他所认识的神还是造物的神，但在他这样幼稚、年幼的时候，不知不觉，他就把基督的启示给带出来了，感谢主！


第9篇 看见了外邦人

【导 言】

诗人不仅在神圣的宣告里认识基督（第二篇），也在基督的启示里认识祂是在全地掌权的一位（第八篇），这就带进了他对全人类的认知，也把他在灵中所看见的救主──祂是全地那独一的人──和各种的人作一个对比，表明祂是各种人的拯救（第九至十五篇）。

九至十二篇说到人，各种的人。第九篇是着重那些没有神，也就是忘记神的外邦人（17）。他们是作恶的（5、17），是逼迫神儿女的仇敌（3、6）；他们是掘坑，暗设网罗的（15），但他们不过是人（20）。诗人一面说到，「我要传扬你一切奇妙的作为」（1），「要因你欢喜快乐」（2）；一面，他也见证，「因你已经为我伸冤，为我辨屈；你坐在宝座上，按公义审判。」（4）是的，耶和华是坐着为王直到永远，祂已经为审判立定了祂的宝座（7）。这一位在锡安的耶和华，是应当被歌颂传扬的（11）；但是外邦人，就是忘记神的人，必归到阴间而受审判（17）。至终，诗人见证他在锡安城（原文是锡安的女儿）的门，必因耶和华的救恩而快乐（14）。

【经 文】

大卫的诗，交与伶长。调用慕拉便。

1 我要一心称谢耶和华；我要传扬你一切奇妙的作为。2 我要因你欢喜快乐；至高者啊，我要歌颂你的名！3 我的仇敌转身退去的时候，他们一见你的面就跌倒灭亡。4 因你已经为我伸冤，为我辨屈；你坐在宝座上，按公义审判。5 你曾斥责外邦，你曾灭绝恶人；你曾涂抹他们的名，直到永永远远。6 仇敌到了尽头；他们被毁坏，直到永远。你拆毁他们的城邑，连他们的名号都归于无有。7 唯耶和华坐着为王，直到永远；他已经为审判设摆他的宝座。8 他要按公义审判世界，按正直判断万民。9 耶和华又要给受欺压的人作高台，在患难的时候作高台。10 耶和华啊，认识你名的人要倚靠你，因你没有离弃寻求你的人。11 应当歌颂居锡安的耶和华，将他所行的传扬在众民中。12 因为那追讨流人血之罪的，他记念受屈的人，不忘记困苦人的哀求。13 耶和华啊，你是从死门把我提拔起来的；求你怜恤我，看那恨我的人所加给我的苦难，14 好叫我述说你一切的美德；我必在锡安城（原文是锡安的女儿）的门因你的救恩欢乐。15 外邦人陷在自己所掘的坑中；他们的脚在自己暗设的网罗里缠住了。16 耶和华已将自己显明了，他已施行审判；恶人被自己手所做的缠住了（或译：他叫恶人被自己手所做的累住了）。（细拉）17 恶人，就是忘记神的外邦人，都必归到阴间。18 穷乏人必不永久被忘；困苦人的指　必不永远落空。19 耶和华啊，求你起来，不容人得胜！愿外邦人在你面前受审判！20 耶和华啊，求你使外邦人恐惧；愿他们知道自己不过是人。（细拉）

从第八篇带进第三段的经历

弟兄姊妹，我们现在所摸着的还都是最基本的启示，在这最基本的启示里，我们看见三个高峰：第一篇是第一个高峰，那是诗人自己天然的发表，却是他在神圣的复兴里所产生的一种感觉和认知；然后神给他一个响应，第二篇，也就是第二个高峰。神响应他，你要认定基督自己。有了这样的认定，后来就能在他身上产生一些经历，叫他认定神，认定神的主宰，认识教会，认识自己，也认识神的心意。这些经历就把他带进第八篇，也就是第三个高峰，叫他得着初步的神圣启示。

诗篇第八篇，一面来说，它说到主的死，说到主的复活，说到主的掌权，说到许多很宝贝的丰富；另外一面，这篇诗不像后面的诗那么丰富，却是绝对的美丽。一个人在启示里为主说的话，都是美丽的。你有没有注意，有时候你不大有启示，你起来为主说一些话时，常常是胡言乱语，弟兄姊妹也不知道怎么阿们；有时候，你从主那里得着一点启示，当你根据这个启示来说话的时候，也许说得不那么深，却是绝顶的美丽，好像第八篇所说的，「耶和华我们的主啊，你的名在全地何其尊大！」哦，它的确是美！

有第八篇的启示，就带进九至十五篇。第八篇的中心启示是人，接下去的九至十五篇就来描述人。换句话说，这几篇的经历不是那么深，也不是那么高，却是非常实际。我愿意这样说，诗人在这几篇诗中说到的人，和我们的看法不一样，我们常常说好人、坏人，善人、恶人，受教育的人、没有受教育的人，高质量的人，粗糙的人，但是诗人不这样说。诗人看人是根据于神来看。你到底是哪一种人呢？他不说你是好人，不说你是坏人，他问你和神到底有什么样的关系？

第三段乃是说到各种的人

在这里，诗人看见有一班人是没有神的外邦人（第九篇），有一班人是有神却不以神为神的人（第十篇），又有一班人是有主却不以主为大的人（第十一篇）。哦，今天在地上愿意以主为大的人已经很难找到！人愿意爱主，人愿意要主，可惜，愿意完全根据于主来活的人，几乎没有──这样的人要到第十六篇才会看到。在第十六篇，有一个人，他把主活出来了！无论是没有神的人，或是有神却不以神为神的人，或是有主却不以主为大的人，这一班人总括起来就叫作世人（第十二篇）。

在第十二篇，诗人看透了世人，都是在一个复杂的环境里。换句话说，你今天是在什么样的处境呢？你所在的处境，乃是有外邦人（这些人想办法逼迫你，对付你），有不以神为神的人（这些人藐视你），有不以主为大的人！这些不以主为大的人，也叫作使人头痛的人。我们今天在教会中，天不怕地不怕，就怕这样的人作长老！这样的人一带领教会，所有的会众都要给他摧残掉，为什么？他总是告诉人，你是个鸟，你往山上飞啊！（参诗十一1）你原来做什么就做什么，你为什么要这样爱主，为什么要这样奉献，为什么要这样摆上，为什么要全时间，为什么要竭力追求？！哎呀，说这样的话的，不是那些不爱主的人，乃是那些爱主的人！那些爱主的都劝你，你真的觉得跟随主需要这样吗？这个时候，你才发觉，「主耶稣啊，我前面这个人是没有神的，左边这个人是不以神为神的，右边这个人是不愿意跟随主的──哦，我的处境简直是艰难到极点了！」

到第十三篇，诗人就看见自己必须要联于神！他说，「现在我没有神，我不可能过活的！」因为这样，就有第十四篇说，「神啊，你作我们的拯救」；也有第十五篇说，「主啊，我实在渴慕，要突破这些人的处境，来到一个更高的层次！」因为有这个渴慕，就带进第十六篇，〈见证与基督同活〉。有了第十六篇之后，第十七至廿一篇的启示，就比以前进步了，结实了。总之，卷一的第三段都是说到人，凡是人都是难处。请记住一句话：你前后左右观看，每一个都是可爱的，每一个都是要你的命的；每一个都是可爱的，每一个都是叫你不长进的；每一个都是可爱的，每一个都是拦阻你跟随神的；每一个都是可爱的，每一个都是叫你不能和神有健康的关系的！

看见了外邦人

我再说，第二篇是神的说话，第八篇是诗人的响应，而他的响应又完全是在启示里。第八篇他说到救主，是神叫祂比天使微小一点，赐祂荣耀尊贵为冠冕，又把所造的一切派祂管理，叫万有服在祂的脚下。到第九篇，他又说，这样一位荣耀的救主，伟大的主，乃是全地独一的人，若将祂和地上各种的人作对比，你就知道祂是各种人的拯救。哦，祂实在是每一种人的拯救！

我们现在来看人，先是第九篇，看见了外邦人。

传扬神奇妙的作为

1至2节，「我要一心称谢耶和华：我要传扬你一切奇妙的作为。我要因你欢喜快乐：至高者啊，我要歌颂你的名！」「奇妙的作为」，在希伯来文是pala，可以译作「追测不尽的作为」，这样的作为太奇妙，叫人难以相信。第八篇是说到基督，借着基督奇妙的救恩，我们也被包含在基督里──哦，一个堕落的人竟然能被带到属天的境界里，这是何等奇妙的作为！

Pala的动词是「达成誓言」。人往往起了誓就忘记了，若是完成所起的誓，就是一个奇妙的作为。弟兄姊妹，请你想想，我们遇到事情的时候，对神不知起了多少誓言，「主啊，我把自己给你」，「主啊，我一生服事你」……，等到事情过去以后，我们就把誓言摆到一边去。我告诉你，我们若真的达成誓言，就是一个奇妙的作为！

Pala这个字是带着目的的，是有誓言作目标的。神起了誓，神也完成了祂起的誓，这就是祂「奇妙的作为」。神造人是有目的的，祂要人管理海里的鱼、空中的鸟、地上的牲畜，和全地，并地上所爬的一切昆虫。哦，人可以失败，神的誓言永不过去；人可以堕落，神的誓言仍旧存在；人可以远离，神仍旧坚持祂为人所定的计划和目的！所以有一天，神来成为人，在十字架上死了，复活升天，这时神就「叫他比天使微小一点，并赐他荣耀尊贵为冠冕」（八5）。弟兄姊妹，我告诉你，撒但可以来引诱，撒但可以来破坏，神的心意却永不改变，祂一定要完成祂所起的誓。这是何等奇妙的作为！

有时候，你看见教会一些情形，你会感到失望；你看见教会里许多事，你也开始怀疑，「难道我就这样在这里过一生？」不用撒但来攻击，你很快就被自己击败了。这时，你需要神来告诉你，「哦，我是有奇妙作为的神！」弟兄姊妹，如果你不知道你的神是有奇妙作为的一位，你根本就无法来跟随祂。

神坐在宝座上

3至4节上，「我的仇敌转身退去的时候，他们一见你的面就跌倒灭亡。因你已经为我伸冤，为我辨屈；」弟兄姊妹，他既然这么有把握，仇敌转身退去，一定跌倒灭亡，那他还有什么　可伸？既然说神为他伸　，就表示他受很多委屈，可是他又说，「主啊，他们一转身，就跌倒灭亡！」这是诗人的自言自语。你说对不对？也对。你说是不是这样？也不一定是这样。

圣徒们可不可以也这样说？可以。你和主祷告的时候，要像诗人一样，是可以胡说八道的。你可以跟主说，「主耶稣啊，我告诉你，今天某某人欺负我，你明天叫他撞汽车，」又说，「哦主耶稣，对不起，我咒诅人，求你赦免我，我的心真坏！主啊，请你叫他不要撞汽车，我明天买个蛋糕送给他。哦主耶稣，你再怜悯我，我买蛋糕可能是在赂贿人哪……」请你注意，本篇开头的话很有意思；诗人说，「我的仇敌转身退去，一见你的面就跌倒灭亡。因你已经为我伸　、为我辨屈。」我再问你，既然他们一转身就死，他还有什么　可伸？！没有！可是诗人就有这个感觉。

「你坐在宝座上，按公义审判。」（4节下）这里，宝座出来了，他也长进了！弟兄姊妹哪，你爱主多少年了，你的主还没有宝座！你的主还没有宝座，这就是说，你还信靠不了祂，你还不能告诉祂，「主啊，我把我一生给你，我把我一生信托给你！」弟兄姊妹，你爱主这些年来，只会说，「主啊，我若信托给你，我将来怎么办呢？」你不敢说，「我的主是作王的！」如果你的主是作王的，你就没有什么怎么办，因为祂是王啊！

神给受欺压的人作高台

5节，「你斥责外邦，你曾灭绝恶人；你曾涂抹他们的名，直到永永远远。」外邦人就是这里的恶人。我们说过，恶人就是不知道他在做什么的那一班人。他不知道在做什么，他就会产生许多的诡计、计谋出来。

6至7节，「仇敌到了尽头；他们被毁坏，直到永远。你拆毁他们的城邑，连他们的名号都归于无有。唯有耶和华坐着为王，直到永远；他已经为审判摆设他的宝座。」他骂别人出气，气一出完之后，他就说，「耶和华坐着为王」！哎呀，我很爱这些诗。弟兄姊妹，你读这些诗的时候，你若进到诗人的感觉里去，你会告诉主，「主，我不能不敬拜你！」

「唯有耶和华坐着为王，直到永远；他已经为审判摆设他的宝座，他要按公义审判世界，按正直判断万民。」（7节下-8节）他前面说，「主啊，求你不要在烈怒中惩罚我，求你不要审判我」（六1）；现在他说，「主啊，求你按公义审判世界！」弟兄姊妹，人永远有那么多对自己的赦免，人永远有对别人无尽的控告。你自己做错事了，马上就赦免自己，你看见别人做错一件事，三十年以后，你替他写传记，还要把这件事写进去！

9节，「耶和华又要给受欺压的人作高台，在患难的时候作高台。」我相信，诗人相当还在第八篇的「耶和华我们的主啊，你的名在全地何其美！」他才会那么在意他受欺压，也才会感觉，「主啊，你固然在全地何其美，我的生活为什么还这么艰难？」英王钦定本（KJV）将「高台」译作「避难所」，事实上，这高台不仅是避难所，更是一个人达不到的地方。亲爱的弟兄姊妹，耶和华是我们的高台，我们藏身在祂里面，就无所惧怕，因为没有人能达到这高台。当有为难来的时候，我们有一个高台──这个地方是这么的高，这么的属天，是没有人能够摸到的！感谢主，耶和华不仅是我们的盾牌，更是我的高台，我们乃是藏身在属天的境界里！我们可以受欺压，我们会经历到患难，但是，我们有耶和华作我们的高台！奇妙在这儿，诗人随便说话的时候，竟常常说出真理来；他前面好像在说情绪的话，后面又把一些真理给说出来了。

神没有离弃寻求祂的人

10节，「耶和华啊，认识你名的人要倚靠你，因你没有离弃寻求你的人。」哦，诗篇真好！诗人在成长的过程中，是很复杂的。前面一句话才说，「主耶稣，我爱你，我把一切给你，」下面一句就说，「主啊，你如果不给我一辆车，我明天就不聚会。」你看，这就是基督徒！基督徒的光景完全在诗篇里被说出来了──主啊，信耶稣的人能够这样复杂！是的，这位诗人就是这样复杂！

11节，「应当歌颂居锡安的耶和华，将他所行的传扬在众民中。」弟兄姊妹，你有没有注意，他胡言乱语以后，倒说出了一些美言。诗篇的可爱就在这里，而这个也就是你在教会生活中的诀窍。每一次弟兄说美言了，你要快快记录下来；每一次弟兄胡言乱语了，你马上要听不见。在教会生活中，看人的弱点的人，是一个不认识基督身体的人。认识基督身体的人会懂，我们每个人都在成长，所以，有的时候我们是完全在真理里，有的时候我们是完全在胡言乱语──要知道，主允许这些话从同一个人身上说出来，为什么？说出来以后，就给主一个机会来炼净他这个人；说出来以后，神就可以在这个人身上来作工。

弟兄们，你能不能说，「主啊，谢谢你，你没有离弃寻求你的人」？我告诉你，能说这句话的人，是的确寻求过主的！没有寻求过主的人，他会说这句话？作礼拜的，玩宗教的，玩教会的，永远说不出这样的话！这句话说出一件事，这一个诗人不成熟，所幸，他是一个在基督里有经历的人，他能够见证，「耶和华啊，认识你名的人要倚靠你，你也不会离弃那些寻求你的人！」弟兄们，请你记得，在一切事上不要寻求事，在一切事上要寻求主！你不断地在那里寻求事的时候，主能作的很有限；你借着一切事来寻求主的时候，主会说，「我绝对不会离弃那些寻求我的人！」真是甜美！

因神的救恩欢乐

12节，「因为那追讨流人血之罪的，他记念受屈的人，不忘记困苦人的哀求。」换句话说，我们的神是会追讨人的。请你注意，这个话诗人可以说，讲道的人不要说。诗人发表他的感觉时，他可以说这个话，神是轻慢不得的，神是追讨人的，但是，你不要把这个话拿来讲道，「弟兄，你犯罪，神要追讨你的！」你要说下面这句话，「弟兄，祂记念你的委屈，祂不忘记你的困苦，你一祷告祂就阿们！」哦，真甜美！

13节，「耶和华啊，你是从死门里把我提拔起来的，求你怜恤我，看那恨我的人所加给我的苦难，」弟兄姊妹，这是你活在外邦人中而有的健康经历。你和外邦人在一起，他们永远会成为你的难处。你和外邦人在一起，你才发觉，没有一个人骗你，也没有一个人对你说真话。到后来，你有一个祷告，「耶和华啊，你是从死门把我提拔起来的！」你要知道，外邦人不作别的，他们作的就是逼死你，主再把你提拔出来！

14节上，「好叫我诉说你一切的美德；」他自言自语一番以后，又出来了好话。他说，「你把我救出来，我就要说，主啊，你真是好！」为什么好呢？14节下，「我必在锡安城（原文是锡安的女儿）的门，因你的救恩欢乐。」锡安的女儿（单数）就是我们这班在教会中蒙恩的人。我们要在蒙恩的人中，因着神的救恩欢乐！弟兄们，我请问你，到底是谁救他？是锡安的女儿救他，还是主救他？是主救他，又是主借着锡安的女儿来救他，是那些蒙恩的圣徒成了他的拯救！这时他说，「因着他们，我欢乐啊！」

知道自己不过是人

15节，「外邦人要陷在自己所掘的坑中，他们的脚在自己暗设的网罗里缠住了。」凡是骗人的，凡是逼迫人的，到后来好下场的不多。20节，「耶和华啊，求你使外邦人恐惧；愿他们知道自己不过是人。（细拉）」使外邦人恐惧，就是叫他们害怕，为什么叫他们害怕？就是叫他们知道自己不过是人！弟兄姊妹，你不要小看这句话。一个会在电视上叫人相信他的「智慧」的人，就是不知道自己不过是个人。倒是美国总统布什说了一句名言，他到耶鲁大学去演讲，告诉学子们，「如果你平均九十分以上，我恭喜你；如果你平均只有六十分，你将要成为美国总统！」你看，这句话有哲理。诗人在这里告诉我们，他不过是个人啊！哦，他第九篇结束的话，结束得很甜美。


第10篇 看见了不以神为神的人

【导 言】

第十篇是着重在那些知道神，却不以神为神的人，诗人称他们为恶人。恶人以为耶和华必不追究，他们一切所想的，都以为没有神（4、13）。他们心里说，神已经忘记了他们一切的恶（11）；诗人却见证说，耶和华是永永远远为王，祂也知道谦卑人的心愿（16-17）。

【经 文】

1 耶和华啊，你为什么站在远处？在患难的时候为什么隐藏？2恶人在骄横中把困苦人追得火急；愿他们陷在自己所设的计谋里。3 因为恶人以心愿自夸；贪财的背弃耶和华，并且轻慢他（或译：他祝福贪财的，却轻慢耶和华）。4 恶人面带骄　，说：耶和华必不追究；他一切所想的都以为没有神。5 凡他所做的，时常稳固；你的审判超过他的眼界。至于他一切的敌人，他都向他们喷气。6 他心里说：我必不动摇，世世代代不遭灾难。7 他满口是咒骂、诡诈、欺压，舌底是毒害、奸恶。8 他在村庄埋伏等候；他在隐密处杀害无辜的人。他的眼睛窥探无倚无靠的人；9 他埋伏在暗地，如狮子蹲在洞中。他埋伏，要掳去困苦人；他拉网，就把困苦人掳去。10 他屈身蹲伏，无倚无靠的人就倒在他爪牙（爪牙：或译强暴人）之下。11 他心里说：神竟忘记了；他掩面永不观看。12 耶和华啊，求你起来！神啊，求你举手，不要忘记困苦人！13 恶人为何轻慢神，心里说：你必不追究？14 其实你已经观看；因为奸恶毒害，你都看见了，为要以手施行报应。无倚无靠的人把自己交托你；你向来是帮助孤儿的。15 愿你打断恶人的膀臂；至于坏人，愿你追究他的恶，直到净尽。16 耶和华永永远远为王；外邦人从他的地已经灭绝了。17 耶和华啊，谦卑人的心愿，你早已知道（原文是听见）。你必预备他们的心，也必侧耳听他们的祈求，18 为要给孤儿和受欺压的人伸冤，使强　的人不再威吓他们。

神啊，你为什么站在远处？

1节，「耶和华啊，你为什么站在远处？在患难的时候为什么隐藏？」诗人先发一顿牢骚，「神啊，你到底在做什么？你知不知道，那些信了你又不把你当神的人在做什么事？你为什么站在远处？爱你的人这么倒霉的时候，你为什么躲起来？」好像他是埋怨神，「神啊，你难道不管了吗？！」好比说，有两个人同时得救，同时聚会，一个很爱主，一个不以神为神，而且去爱世界；有一天，两个人再见面，一个开本田老汽车，一个开最新出厂的劳斯莱斯，这个时候，那爱主的就会祷告，「耶和华啊，你为什么站在远处？我在患难的时候，你为什么隐藏？」他里面不太平衡了，「你这个神是怎么做的？天下哪有神作成你这个样子的？」

恶人贪财

2节上，「恶人在骄傲中把困苦人追得火急」。好像诗人说，「神啊，恶人在骄横中把困苦人追得火急，他用劳斯莱斯来逼迫我的老本田。我和他在一起，他不能上我的汽车，非得我上他的汽车！」2节下，「愿他们陷在自己所设的计谋里」。所有的计谋到后来都是空，空空空，凡事都虚空，末了所躺的棺材还是空，没有用。

3节，「因为恶人以心愿自夸；贪财的背弃耶和华，并且轻慢他。」什么叫轻慢神？恶人说，我有一个心愿，什么心愿？我不顾神！这就叫「轻慢神」。我有前途，我有事业，我有我的生活方式，我有我的嗜好，我有我的娱乐，我有我的养生之道，我有我的发财之路，所以，我要轻慢我的神，我要以我的心愿自夸。弟兄姊妹，你千万不要轻慢神，以你的心愿自夸；你要以爱神的心愿自夸，要以尊崇神的心愿自夸。诗人说，「这里有一班人，他们轻慢神，却以他的心愿自夸。」什么样的恶人呢？第一，他们是贪钱的。你有没有注意，钱真是厉害！为什么人不要神？第一，就是钱！贪财的，他就背弃耶和华。他要钱，他就没有办法作一个爱主的人。第二，恶人面带骄　。

恶人骄傲，时常稳固

4节，「恶人面带骄　，说，耶和华必不追究；他一切所想的都以为没有神。」「他一切所想的都以为没有神」，英王钦定本有一个更好的翻译，「神不在他所有的思想中」。恶人说，我知道有主，但是我的主不会追究的。就算神会管，神也管不了这么多。发财的人千千万万，难道每个发财的人都得出车祸？不，神管不了这么多！恶人，不以神为神的人，不单是贪财，而且是骄　；不单是骄　，「凡他所做的，时常稳固」（5节上）。哦，不可思议！你觉得跟随主的人才应该稳固吗？诗人说，不不不，不要主的人才稳固。凡是那些爱主的，把一切给主的，不想赚钱的，好像主就是不让他稳固；反倒是那些不要主的，把主放在一边的，追求世界的，却很发达，凡他所作的，时常稳固。

「你的审判超过他的眼界。」（5节中）这一句话说得很属灵。诗人对神说，那恶人不过没有看见，你迟早是要审判他们的。弟兄姊妹，这些诗，不管属灵不属灵，你不能不爱，的确写的好。「至于他一切的敌人，他都向他们喷气。他心里说：我必不动摇，世世代代不遭灾难。」（5节下-6节）这里说，恶人时常稳固，所以必不动摇。

恶人满口咒骂

7节，「他满口是咒骂、诡诈、欺压，舌底是毒害、奸恶。」你看，第一个是贪财，第二个是骄　，第三个是稳固，第四个是满口咒骂、诡诈、欺压，舌底是毒害、奸恶。你注意，咒骂不一定诡诈，诡诈不一定欺压，欺压不一定毒害，毒害不一定奸恶。这里一共有五层。咒骂，认真说，是最普通的一种对人的伤害，但是咒骂人的，不一定诡诈。「你该死！」这是咒骂。「我得想一想怎么叫你死！」就是诡诈。诡诈之后是欺压，什么叫欺压？我想个方法叫你活不下去，也死不了！舌头底下都是毒害，和奸恶。「舌头底下」，意思是，不一定说出来。我一边和你握手，一边想怎么逼死你。哦你看，一个不以神为神的人，开头只不过是爱钱，钱赚多了之后，他就骄　，骄　就产生稳固，稳固就产生咒骂，咒骂就带进诡诈，欺压，毒害，奸恶；下一节，就变成杀害，变成窥探，变成掳掠，把那些无依无靠的人抓过来了。

8至9节，「他在村庄埋伏等候，他在隐密处杀害无辜的人。他的眼睛窥探无倚无靠的人。他埋伏在暗地，如狮子蹲在洞中。他埋伏，要掳去困苦人；他拉网，就把困苦人掳去。」那些没有找到职业的弟兄姊妹，不是常常给人掳去吗？我听说有一个在欧洲得了学位的姊妹，到加拿大以后，去作服务生，老板一小时只给她一块两毛五，这就是把困苦人掳去，这样的人坏透了！一个人若有神却不以神为神，到后来他生活的操守，会堕落到一个极点，是不可思议的。

恶人以为神忘记了

10至11节，「他屈身蹲伏，无倚无靠的人就倒在他爪牙之下。他心里说：神竟忘记了，他掩面永不观看。」恶人伤害别人，他心里说什么呢？他说，「神竟然把这件事忘了！我占了一个人便宜，不是也没出事吗？我并吞了一个人，不是也没有倒霉吗？神把这件事都忘了，祂掩面永不观看！」

神是帮助孤儿的

12至14节，诗人又发表他的感觉，「耶和华啊，求你起来！神啊，求你举手，不要忘记困苦人！恶人为何轻慢神，心里说：你必不追究？其实你已经看见，因为奸恶毒害，你都看见了，为要以手施行报应。无倚无靠的人把自己交托你，你向来是帮助孤儿的。」他自言自语，东说西说，结果还是说了一句真话出来，「神是帮助孤儿的」。他前面说了一大堆报复的话，神好像不太理，末了倒说了一句好话，「神啊，人把自己交给你，你就帮助他了！」15节，「愿你打断恶人的膀臂；至于坏人，愿你追究他的恶，直到净尽。」下一节，他还钉恶人、坏人一根钉子，叫他们永远跑不掉，他说，「耶和华永永远远为王，外邦人从他的地已经灭绝了。」（16节）

我很喜欢这样的诗。不知道你有没有注意，一个人不以神为神，什么话都说得出来。有一个弟兄喜欢讲道，老轮不到他，他就祷告，「主啊，求你叫那个常常讲道的，生一次病，给我一个机会嘛！」啊，基督徒什么花样都有！一个人得救，常常是三、五个人共同劳苦的结果，有的人接触，有的人传福音，有的人施浸，后来这三、五个人都报功，说人是他带得救的，果子是他结的，功劳要算在他身上。哎，人不简单！人在所做的一切事上，不知不觉，都会不以神为神。

17至18节，「耶和华啊，谦卑人的心愿，你早已知道（原文是听见）。你必预备他们的心，也必侧耳听他们的祈求，为要给孤儿和受欺压的人伸冤，使强　的人不再威吓他们。」「谦卑人的心愿」，你想作一个有神的人，请记得一个诀窍，谦卑的人就是有神的人。「你必预备他们的心」，对那些服事神的人，神会说，「我不能给你什么，我不能给你成功，不能给你亨通，我所能给你的，是我会预备你的心！我会叫你爱我，敬拜我，顺服我，把自己奉献给我──因为我爱你！」弟兄们，你说这几节圣经有没有价值？也有价值。诗人说，如果主没有作事，只是时间还没有到。他不知道，主是为着成全他来作事，主不是为着报应来作事；主觉得他还需要学习，祂就不做什么。这些话的真理不高，仍可以应用。


第11篇 看见了不以主为大的人

【导 言】

第十一篇是大卫被扫罗追赶时所作的诗，说到那些似乎是跟随主，却不以主为大的人，不允许在生命里成长的圣徒以耶和华为避难所，反而嘱咐他们，要像鸟飞往他们的山去（1），也就是作一个平凡的圣徒，不要做一个为神旨意而争战的人。耶和华在圣殿里，在宝座上，也在天上，祂的慧眼察看世人，也试验义人（4-5）。这一篇的结语是何等的好，诗人说，「正直人必得见他的面。」（7）

【经 文】

大卫的诗，交与伶长。

1 我是投靠耶和华；你们怎么对我说：你当像鸟飞往你的山去。2 看哪，恶人弯弓，把箭搭在弦上，要在暗中射那心里正直的人。3 根基若毁坏，义人还能做什么呢？4 耶和华在他的圣殿里；耶和华的宝座在天上；他的慧眼察看世人。5 耶和华试验义人；唯有恶人和喜爱强暴的人，他心里恨恶。6 他要向恶人密布网罗；有烈火、硫磺、热风，作他们杯中的分。7 因为耶和华是公义的，他喜爱公义；正直人必得见他的面。

你当像鸟飞往你的山去

第十一篇是大卫被扫罗追赶的时候所作的诗。大卫和扫罗都是神所膏的君王，两者都是愿意为着以色列民来争战的，他们不同的地方在哪里？大卫是为着国、为着以色列民的，扫罗却是为着他自己的。

1节，「我是投靠耶和华，你们怎么对我说：你当像鸟飞往你的山去。」这意思是，「我现在要全时间了，你们怎么对我说：你还是好好上班去！我要好好爱主了，你们怎么对我说：为什么不好好照顾你的妻子儿女？！」是应该照顾妻子儿女，所以鸟飞到山上去是健康的，是正常的；问题是，一个人真来投靠神、避难于神的时候，他所作的是特殊的。

弟兄们，若是你能特殊一点就好了，我真愿意你起来说，「我要避难于耶和华！长老们哪，不要告诉我，你当像鸟飞往你的山去！」你看诗人的发表好不好？真好！上一篇一开头，他怨怪神，「耶和华啊，你为什么不听？你为什么站在远处？我在患难的时候，你为什么隐藏？」这次他不怪神，他怪人，「哎，我要避难于耶和华了，你们怎么对我说：该怎么活就怎么活！」哎哟，拦阻神工作最多的不是外邦人，拦阻神工作最多的也不是不以神为神的人，最拦阻神的工作的，是有主却不愿意好好跟随主的人──他不能好好跟随主，他也不能让别人好好跟随主！当人要跟随主的时候，他马上起来说，「你要像鸟飞往你的山去，你学了十六年、十八年的计算机专业，为什么把它丢了去传道呢？你是一只鸟，应该飞到山上去；你学计算机，应该作计算机工程师，一直作到退休为止。服事主，什么时候都可以，主耶稣什么人都要！」

弟兄啊，说这话我是很伤心！服事主五十年来，我所遇见最叫我为难的，不是外邦人，外邦人就是外邦人，他能做什么，他就是占你一点便宜，给你一点苦头吃，又能怎样呢？最叫你为难，叫你不能跟随主，叫你不能好好跟随主，叫你不得不向他妥协的，乃是那一班不以主为主的人！诗人一开头说，「哎呀，我来投靠耶和华，你们怎么对我说：你当像鸟飞往你的山去！你怎么对我说，你既然是计算机工程师，你为什么不上班？你既然是个投资人，你为什么不在银行里？你既然懂得这种技巧，你为什么不开一个店？」这就是鸟飞到山上去。鸟本来住在山上，这是它本来该有的生活，如今一个人对神有了看见之后，他就不要这些，他乃是要投靠耶和华！

「投靠耶和华」或者译作「投奔耶和华」或「避难于耶和华」，换句话说，你看见地上一切加给人的，不过是苦难，只有在耶和华神的里面，才有真实的平安，所以你要投靠耶和华，你要投奔耶和华，你要避难于耶和华。当你这样跟随主的时候，拦阻你的绝不是那些外邦人，拦阻你的也绝不是那些不把神当作神的人，拦阻你的乃是那些有主、却不愿意以主为大的人！

根基若毁坏，义人能做什么？

2节，「看哪，恶人弯弓，把箭搭在弦上，要在暗中射那心里正直的人。」弓箭是做什么的？射鸟的。这里，诗人不说射鸟，他说，「看哪，恶人弯弓把箭搭在弦上，要暗中射我啊！」他又不说射我，他说射那心里正直的人。什么叫心里正直？神要什么，我就要什么，那就是心里正直。神愿意怎么带领，我就愿意怎么跟随，那就是心里正直。他说，我要作一个心里正直的人！

3节，「根基若毁坏，义人还能做什么呢？」这句话真厉害！他说，「主啊，如果你许可这一班人在这里作事，他们就把根基毁坏了！」这一班人是有主的，这一班是服事主的，这一班是跟随主的，却不能以主为大；他们不能以主为大，教会的根基就都毁坏了！你到这个教会去看，很少属灵的人，很少认识生命的人，很少不谈钱财的人，很少不谈世界的人，为什么？因为带头的人不能以主为大！我见过这样的教会，当我看见这样的教会的时候，我不能告诉你我里面那种痛心！求主保守我们，叫我们可以有一种合适的生活，也过一种合适的生活，更重要的，我们必须是一班以主为大的人！他说，「主啊，如果你让根基毁坏了，这些义人，跟随你的人，还能做什么？」

弟兄们，如果你到一个教会生活里，或到一个基督徒团体里，那里的根基若是毁坏的，你在里面怎么做，也不能做什么！根基若毁坏，义人还能做什么呢？每次我读到这节经节，我就要流泪。我问主，「谁是那些根基呢？」这个根基不是指主，主是不能被毁坏的；这个根基是指那些带领的弟兄们，属灵年长的人。如果那些带领的，那些年长的，那些给信息的，那些治理教会的被毁坏了，不再百分之百为着教会了，义人还能做什么呢？

诗人有极好的悟性，他愿意全然投靠耶和华，那些带领的人却告诉他，「你当像鸟飞往你的山去，去作那些你该作的事，不要那么绝对，不要那么特别。」可怕不可怕？真可怕！你要爱主吗？不行！你要绝对吗？不行！你要摆上吗？不行！所以诗人才有那样重的感觉，「根基若毁坏，义人还能做什么呢？」这里，他不能不对那些带领的、年长的、治理教会的人说，「你们是根基，根基若毁坏，那些圣徒们、那些爱主的人，还能做什么呢？」亲爱的弟兄们，我要对带领的、年长的说一些严肃的话：弟兄啊，你越奉献，圣徒们就越奉献；你越摆上，圣徒们就越摆上；你越绝对，圣徒们就越绝对。如果你这作根基的毁坏了，教会就完全不能往前了！

神的慧眼察看世人

4节，「耶和华在他的圣殿里，耶和华的宝座在天上，他的慧眼察看世人。」神在教会里，祂也在天上掌管一切。祂用眼察看，祂的眼是慧眼；慧眼是有智慧的，能看透一切，能领略世人。「慧眼」，就是眼睛很利索；神的慧眼不是只看人的外表，神的慧眼还可以看透人的心。神的慧眼察看世人，就是神对你的所是，神对你的所作，是满有感觉的。你不要以为祂没有感觉，祂是满有感觉的。祂对你的所是、所作是满有感觉的。「察看」，是指用全部的情感来观看，就像两个相爱的人，他们彼此察看，这样的看就带出全部的情感。

5节，「耶和华试验义人，唯有恶人和喜爱强暴的人，他心里恨恶。」神试验义人。有的时候你会遇见许多事，神要藉此试验你是不是真的义人。7节，「因为耶和华是公义的，他喜爱公义；正直人必得见他的面。」正直人，就是那些决心来跟随主的人。决心来跟随主的人，必定会见祂的面。弟兄姊妹，无论那些不以主为大的人说了多少话，你都要好好地跟随主，没有人可以拦阻你，限制你，因为耶和华是公义的，正直人必得见祂的面。


第12篇 看透了世人

【导 言】

第十二篇是前三篇的总结。在这一篇里，诗人，也就是在生命里成长的圣徒，对全人类有一种确实的认知。他说，「因虔诚人断绝了，世人中间的忠信人没有了」（1），「人人向邻舍说谎」（2），「他们曾说……谁能作我们的主呢？」（4）当这位诗人困苦又贫穷的时候，耶和华用祂像在炉中被炼过的银子所豫表的救赎的话说：我要　来把他安置在他所切慕的稳妥救恩之地，也要永远保守他脱离这世代的人（5-7）。

【经 文】

大卫的诗，交与伶长。调用第八。

1 耶和华啊，求你帮助，因虔诚人断绝了；世人中间的忠信人没有了。2 人人向邻舍说谎；他们说话，是嘴唇油滑，心口不一。3 凡油滑的嘴唇和夸大的舌头，耶和华必要剪除。4 他们曾说：我们必能以舌头得胜；我们的嘴唇是我们自己的，谁能作我们的主呢？5 耶和华说：因为困苦人的冤屈和贫穷人的叹息，我现在要起来，把他安置在他所切慕的稳妥之地。6 耶和华的言语是纯净的言语，如同银子在泥炉中炼过七次。7 耶和华啊，你必保护他们；你必保守他们永远脱离这世代的人。8 下流人在世人中升高，就有恶人到处游行。

世人说话心口不一

1至2节，「耶和华啊，求你帮助，因虔诚人断绝了，世人中间的忠信人没有了。人人向邻舍说谎，他们说话，是嘴唇油滑，心口不一。」世界是什么样的呢？虔诚的人断绝了，忠信的人没有了，人人都对邻舍说谎，说话油滑，心口不一。

3节，「凡油滑的嘴唇和夸大的舌头，耶和华必要剪除。」诗人的观察是对的，只是他的审判常常有问题。4节，「他们曾说：我们必能以舌头得胜，我们的嘴唇是我们自己的，谁能作我们的主呢？」世人说：我要说什么，我就说什么。换句话说，我要怎么活，我就怎么活，谁要作我们的主呢？

5节，「耶和华说：因为困苦人的冤屈和贫穷人的叹息，我现在要起来，把他安置在他所切慕的稳妥之地。」在世人中还有一班人，这一班人圣经描述他们是痛苦的。弟兄姊妹，你要好好跟随主，就得预备作一个困苦人。困苦人不一定是穷人，一个贫穷的人，却一定是困苦的人。困苦人和贫穷人，在地上会成为一个人所不能接受的怪人。人觉得你很古怪，说你和一般人一样，又不一样说你不一样，又一样。你是什么人呢？你是一个困苦的人，你有　屈；你也是一个贫穷的人，你有叹息。神现在要起来把你安置在你所切慕的稳妥之地。神说：困苦人的　屈，贫穷人的叹息，我都听见了，我都看见了，现在我要起来，给他们安置一下，叫他们进到稳妥之地。

亲爱的弟兄们，当你说「我有了最高的启示」时，或许那是真的，但你不能以此自夸，不然，你就不再是「困苦人」和「贫穷人」了。主知道那些困苦人的　屈和贫穷人的叹息，祂说，「我现在要起来安置他们！」我再说，如果你以为你已经得着了，已经达到了高峰，已经有了富足，主就只好把你放在一边。主只要和那些困苦贫穷、寻求祂怜悯的人在一起，祂要把他们安置在他们所切慕的稳妥之地。

神的言语如银子炼过七次

祂如何作呢？是借着祂的话。6节，「耶和华的言语是纯洁的言语，如同银子在泥炉中炼过七次。」神的言语是纯净的言语，祂所说的是纯净的，背后没有任何的动机。祂不想鼓动你，也不想给你洗脑，祂只想供应你，光照你。第6节另译翻译得更好，「耶和华的言语，是纯净的言语，如同地上炉中炼过的银子，精炼过七次。」一个是炼，一个是精炼。神的话纯净到一个地步，不仅是炼过，而且精炼过。「炼过」的意思就是熔铁，把铁炼成钢。「精炼」是叫一个东西绝对的纯洁，而且经过过程，看它到底有多纯洁。换句话说，神对你说的话，是越来越丰富、越来越纯净的──这个话叫你遇见神，给你丰富的供应，不带任何的动机。我告诉你，传道人说的话有时候是有动机的，他们说，「你如果相信神，就会亨通发达，就能赚大钱。」哦，这样的话不是纯净的！

那些困苦贫穷的人是真正渴慕神的人，神要给他们纯净的话，不仅纯净，更像银子在泥炉中炼过的。炼过几次？七次。七是什么意思？四加三。四指受造之物，联于人；三指三一神。根据你所要的，神的话是纯净到不能再纯净。弟兄姊妹，我跟随主这么多年，求主赦免我做这样的见证，同样是神的话，你的「纯度」和我的「纯度」不一样。你所得着的话也是纯净过七次，我所得着的话也是纯净过七次，只是「纯净度」不一样，因为我们两个的所是不一样。

亲爱的弟兄们，照着你所是的，神用祂的话来做你的拯救，把你带到稳妥之处，而这话是神炼过的。换句话说，神的话在你身上运作的时候，它是有能力的，不会突然返回的。神的话说出来的时候，是在你的身上有吸引，能产生运行和运作的。神的话是炼过的，是经过过程的，是在你里面运作、叫你能够遇见神、叫你能够得到供应的。任何的话如果不能叫你遇见神，不能叫你得到生命的供应，就不是纯净的言语，不是在泥炉中炼过七次的。当你又困苦又贫穷的时候，神要用祂的话来拯救你，祂的话是像在炉中被精炼过七次的银子，是满了救赎的话，是满了拯救的话，也是满了生命供应的话。

保守我们脱离这世代的人

7至8节，「耶和华啊，你必保护他们，你必保守他们永远脱离这世代的人。下流人在世人中升高，就有恶人到处游行。」这都是诗人的箴言。这里你看见，他把人的光景都说过了：第一个是外邦人，第二个是知道有神却不以神为神的人，第三个是知道神却不愿意以神为大的人，第四个是世人，整个人类都是不虔诚的，都是没有忠信的，都是说谎的，都是夸大的，都是要以舌头得胜的，都是要宣告自主的，「我就是主，谁是我的主呀？」你向人传福音，告诉人需要接受救主，人就回答你，「我就是我人生的主，我这一生就是我自己做主！」世人是这样，我们信主的也可能是这样。今天教会里有些弟兄实在是太好了，他们都是神特别赐给教会的，唯一的难处是：他们只愿意作他们自己的主。

哎呀，世人是要被定罪、被审判的。世人的确是可怕。前面诗人说，「耶和华啊，愿他们知道自己不过是人」（参九20），这里给我们看见，我们是怎样一班人。如果我们像一个困苦的人，像一个贫穷的人（不是指没有钱的穷人），无法脱困，也贫穷痛苦，满了叹息，这个时候，神就要来用祂的话，把我们带到我们所切慕的稳妥之地去。弟兄们，我们愿意做一个这样的人，而不是做一个自主的人。今天教会的难处就是自主的人太多了。如果一个教会里的圣徒，个个都是自主的，「我喜欢这样，我不喜欢那样，我要这样，我不要那样」，教会就要落到世人的光景里去了。一个健康的教会必须是以主耶稣为主的！


第13篇 看见了自己而联于神

【导 言】

第十三篇是一首在光中的诗。当这位诗人看见了没有神的外邦人，不以神为神的人，跟随主却不以主为大的人，以及全人类之后，他开始对自己有了认识。他见证说，「耶和华我的神啊，求你看顾我，应允我！使我眼目光明，免得我沉睡至死」（3）。比　第六篇，这时他对自己的认识已经成长得太多了。在第六篇，他因一切的敌人眼睛昏花，向神哀哭恳求（7-8）；在这里，他愿意看见神的心意而得着力量。这时，诗人不再着重看见自己的罪恶和软弱，而愿意联于神和神的心意了。

【经 文】

大卫的诗，交与伶长。

1 耶和华啊，你忘记我要到几时呢？要到永远吗？你掩面不顾我要到几时呢？2 我心里筹算，终日愁苦，要到几时呢？我的仇敌升高压制我，要到几时呢？3 耶和华我的神啊，求你看顾我，应允我！使我眼目光明，免得我沉睡至死；4 免得我的仇敌说：我胜了他；免得我的敌人在我摇动的时候喜乐。5 但我倚靠你的慈爱；我的心因你的救恩快乐。6 我要向耶和华歌唱，因他用厚恩待我。

神啊，你忘记我要到几时？

第六篇是认识自己，第十三篇是看见自己。在第六篇，诗人认识自己，「耶和华啊，求你不要在怒中责备我」；现在，他看见自己，「耶和华啊，你忘记我要到几时呢？」

1节，「耶和华啊，你忘记我要到几时呢？要到永远吗？你掩面不顾我要到几时呢？」他这里的确说出一个原则。这个人在这时候，多多少少是属灵了。因为属灵了，他就知道，什么时候主把他忘了，什么时候主向他掩面不顾他了，他的生活就不健康了。哦，他要说，「主若忘了我，主若向我掩面，我立刻就有难处，我的生活就不健康了！」记得我年幼的时候，只要半年不出点事，我一定会祷告，「主啊，你是不是把我忘了？我已经半年没有给你打了。」好像主总是很快的响应我的祷告，「倒霉」的事就发生了。慢慢地，我没有再那样祷告，我很注意主的面，「主啊，你不要掩面不顾我！」诗人说，「主啊，你掩面不顾我，要到几时呢？你怎么能叫我没有你啊？！」

求你使我眼目光明

2节，「我心里筹算，终日愁苦，要到几时呢？我的仇敌升高压制我，要到几时呢？」他说，「我天天打算盘，我的算盘是越打越愁苦！主啊，要到几时呢？我没有你，要到几时呢？我的仇敌越来越厉害，要到几时呢？」这里他没有说「主啊！你救我，你打我的仇敌，叫他们死去算了，」他是说，「耶和华我的神啊，求你看顾我，应允我！使我眼目光明，免得我沉睡至死。」（3节）这个祷告太好了！他现在说，「主啊！不是我好，不是我坏；不是我顺利，不是我不顺利；我现在告诉你，你要叫我看得清楚啊！我若没有看清楚你的旨意，你的心意，你的目的，你的带领，你的自己，我会沉睡至死啊！主啊，求你叫我眼目光明！」眼目一光明，就看见神；眼目一光明，就看见神的手；眼目一光明，就看见神的带领；眼目一光明，就看见神的供备。弟兄们，神的所是，神的手，神的供备，神的带领，都是因为你的眼目光明才看见的；神在你身上做了许多，你若是沉睡的，所有神做的，你都看不清楚。所以诗人有个呼求，「我的神哪，求你看顾我，应允我，使我的眼目光明！」

亲爱的弟兄，请你记得一句话，基督徒是没有倒霉的，只有看不看得见。你看得见，一切事上你就会觉得，「主，你真好！主，你的带领真好！主，你的指引真好！主，你的供备真好！」你若看不见，你就胡涂了。胡涂就是沉睡，沉睡是会至死的。作礼拜的人，就是沉睡至死的人。作礼拜是会做一辈子的，周周聚会，周周上礼拜堂，周周作礼拜，却没有基督！所以他说，「求你叫我眼目光明，免得我沉睡至死。」

4节，「免得我的仇敌说：我胜了他；免得我的敌人在我摇动的时候喜乐。」主啊，我若眼睛不光明，我是走不下去的！主啊，我走不下去了，我的敌人很开心，你就蒙　了！这个时候，诗人还是记得主，他说，「主啊，你不能叫我的仇敌看见我的软弱就喜乐起来，若是这样，你怎么办哪！为了避免这样的事，主啊，你要为你的名引导我走义路，你必须根据你的所是来带领我，免得我的敌人在我摇动的时候喜乐。」

我的心要以你的救恩快乐

5节，「但我倚靠你的慈爱，我的心因你的救恩快乐。」若是他的敌人喜乐了，怎样办呢？「主啊，如果你不叫我的眼目光明，如果你叫我的敌人喜乐，我还是倚靠你的慈爱，我的心要以你的救恩快乐！」真奇妙，常常他的祷告是自言自语，祷告到末了，竟把神的旨意祷告出来了，「主啊，我真是倚靠你的慈爱，我的心也以你的救恩快乐！」

6节，「我要向耶和华歌唱，因他用厚恩待我。」既是这样，你问他，「那你前面愁苦些什么？」他要回答，「1至4节是我还没有遇见主，灵里衰弱的时候；5至6节是我遇见了主，我的灵开了！我的灵一开，哈利路亚，什么问题都解决了！」弟兄姊妹，这里你注意，他有一个中心，这个中心是什么？「主啊，你要叫我的眼目光明！我不愿做一个平庸的人，我不愿做一个沉睡的人，我愿意做一个看见你，看见你的旨意，看见你的带领，看见你的供备的人。我要倚靠你的慈爱，我的心要以你的救恩快乐。」


第14篇 看见了神的拯救

【导 言】

第十四和十五篇，好像是这一大段的总结。第十四篇诗人说到人的时候，他说，愚顽人心里说没有神，也不求告耶和华（1、4）。他末了的宣告（7），是第九篇那传扬的实际。第九篇14节，他有一个祷告，「好叫我　说你一切可赞美的事；我必在锡安城的门因你的救恩欢乐」；而在这里，他有一个宣告，「但愿以色列的救恩从锡安而出。耶和华救回他被掳的子民，那时雅各要快乐，以色列要欢喜。」（7）

【经 文】

大卫的诗，交与伶长。

1 愚顽人心里说：没有神。他们都是邪恶，行了可憎恶的事；没有一个人行善。2 耶和华从天上垂看世人，要看有明白的没有，有寻求神的没有。3 他们都偏离正路，一同变为污秽；并没有行善的，连一个也没有。4 作孽的都没有知识吗？他们吞吃我的百姓，如同吃饭一样，并不求告耶和华。5 他们在那里大大地害怕，因为神在义人的族类中。6 你们叫困苦人的谋算变为　辱；然而耶和华是他的避难所。7 但愿以色列的救恩从锡安而出。耶和华救回他被掳的子民，那时雅各要快乐，以色列要欢喜。

愚顽人心里说：没有神

1节，「愚顽人心里说：没有神。他们都是邪恶，行了可憎恶的事，没有一个人行善。」口里说没有神的人是说谎的人，心里说没有神的人是愚顽的人，笨人。心里说没有神的人，真是笨人，他们都是邪恶，行了可憎恶的事，没有一个人行善。

2至3节，「耶和华从天上垂看世人，要看有明白的没有，有寻求神的没有。他们都偏离正路，一同变为污秽，并没有行善的，连一个也没有。」新约保罗引用这里的经节，他把「一同变为污秽」改成「一同变为无用」（罗三12）。哎呀，读到这里，我们真是要说，「主啊，怜悯我！」不小心我们不也就是这样吗？我们哪里有愿意走正路的呢？我们哪里有愿意洁净完全向着神的呢？我们和世人是一样的！「主啊，求你怜悯我！」

作孽的都没有知识吗？

4节，「作孽的都没有知识吗？他们吞吃我的百姓，如同吃饭一样，并不求告耶和华。」作孽的人，其实是有知识的，也知道该怎么做。他们把百姓吞吃了，好像吃饭一样，也不求告神。弟兄姊妹，你要跟随主，就得预备被人吞吃掉！前面人不过是拦阻，「你当像鸟飞往你的山上去」，现在不是拦阻，现在是把你吃下去了。事实的确这样，在教会中越久的人，越容易成为吃圣徒的人。我里面是很恐惧，「主啊，愿意我一生被你保守，只会供应人，不会把人吃下去！」人是可怕的。

5节，「他们在那里大大地害怕，因为神在义人的族类中。」换句话说，他们多少还是知道有神，这些吞吃人的不是愚顽人，他们知道有神，也知道作孽的后果并不简单。我听说一个故事，一九四八年，倪柝声弟兄把六万块美金这样大的一笔款子，交给一个弟兄，说，请你把这个钱带到台湾去，为着主在台湾的工作，结果这个弟兄把钱私吞到自己口袋里去。后来一位同工去找他，说，「弟兄啊，多少主的仆人们要生活，多少主的工作要开展，这笔款是为着这个用的。」这个弟兄说，「我跟你算账，倪弟兄还欠我钱呢！」那位同工向我说起这件事时，说了一句话，「人坏起来，真是可怕啊！」那时我刚刚信耶稣，听见这个故事，还不太相信，心里觉得，「怎么可能！在神的家中，大家这么相爱，这么爱主，怎么会有一个人，作出这样的事来？！」后来我又听说，倪弟兄知道了这件事，只说一句话，「哎，花六万块钱认识一个人，也值得了！」弟兄姊妹，人不简单啊！请你注意，人无论嘴里怎么说，手里怎么做，他心里知道，「神在这里！」所以诗人说，「他们在那里大大地害怕，因为神在义人的族类中。」

耶和华是困苦人的避难所

6节，「你们叫困苦人的谋算变为　辱，然而耶和华是他的避难所。」感谢赞美主，给那个弟兄吃了六万块钱，如果那六万块钱没有被吃，全时间的生活也许会好一点，信靠主可能就少一点，祷告也可能少一点；现在钱被吃了，一下子工作的开展拮据了，全时间的生活拮据了，结果大家的祷告也多了，传福音的灵也强了，没有人关心钱，反正没有钱，只有拚命的传福音。那个时候，台北巿教会出福音队，打大鼓，穿福音背心，一边游行，一边唱〈需要耶稣〉。你知道吗，〈需要耶稣〉变成流行歌曲，台北的大街小巷，人人都在唱，整个城市周周听见福音队在唱〈需要耶稣〉。这就是「叫困苦人的谋算变为　辱，然而耶和华成为他的避难所」了。

7节上，「但愿以色列的救恩从锡安而出。」无论如何，以色列人的拯救，是联于神的教会的；神见证的拯救，是联于祂的教会的。7节下，「耶和华救回他被掳的子民时，雅各要快乐，以色列要欢喜。」末了，我们一定要说，「神啊，我们敬拜你！现在，我们看见你的拯救了！」


第15篇 产生深处的渴慕

【导 言】

九至十五篇，是一个在生命里成长的人，活在神经纶里的第一步。这时，他还不知道如何享受主在各面的拯救和祝福，他也还留在第一篇的认知里，以为他必须行事纯全，作事公义，从心里说实话（2），但是，他深处的渴慕，叫他呼求说，「耶和华啊，谁能寄居你的帐幕？谁能住在你的圣山？」（1）。

【经 文】

大卫的诗。

1 耶和华啊，谁能寄居你的帐幕？谁能住在你的圣山？2 就是行为正直、做事公义、心里说实话的人。3 他不以舌头谗谤人，不恶待朋友，也不随伙毁谤邻里。4 他眼中藐视匪类，却尊重那敬畏耶和华的人。他发了誓，虽然自己吃亏也不更改。5 他不放债取利，不受贿赂以害无辜。行这些事的人必永不动摇。

1节，「耶和华啊，谁能寄居你的帐幕？谁能住在你的圣山？」这一篇非常的浅，实在说，这一篇只有这一句话。前面诗人说完那么多话以后，现在他说，「当我这样来看人的时候，我愿意问一个问题，神哪，谁能寄居你的帐幕？谁能住在你的圣山？」换句话说，他有一种渴慕：我不愿意再住在人的中间了，我不愿意再给人来搅扰了，我愿意寄居到神的帐幕里去，我愿意住在神的圣山上！

2节，「就是行为正直、做事公义、心里说实话的人。」这一节就是第1节的解释。什么样的人能寄居神的帐幕，住在神的圣山？就是行为正直，做事公义，心里说实话的人。根据这个标准，我们都合格，因为偶然我们也是正直的。他没有说永远正直，永远公义；你一生只要作过一件公义的事，就已经合格了。当然这是诗人的感觉，你不能把它当作圣经的真理，一定是这样才行，但你要尊重这个感觉，你若从来没有这个感觉，你长不好的。当你真正跟随主的时候，你应该有这个感觉，「主啊，愿意我是一个行为正直，作事公义，心里说实话的人。」

3至4节，「他不以舌头谗谤人，不恶待朋友，也不随伙毁谤邻里。他眼中藐视匪类，却尊重那敬畏耶和华的人。他发了誓，虽然自己吃亏也不更改。」「却尊重那敬畏耶和华的人」，弟兄姊妹，你要小心这句话！到后来，对我们最大的一个试炼，就是你能不能尊重圣徒？我们太容易对圣徒说，「这个人有这个缺点，那个人有那个缺点，」不！诗人说，「你要尊重那些敬畏耶和华的人！」

5节，「他不放债取利，不受贿赂以害无辜。行这些事的人必永不动摇。」这都是诗人的感觉。他有个深处的感觉，深处的渴慕，「神哪，谁能寄居你的帐幕，谁能住在你的圣山？但愿我也作一个尊重那敬畏耶和华的人！」弟兄们哪，当你在服事、带领教会的时候，若有一个弟兄要起来跟随主，你要尊重他──哦，人愿意跟随主，是可尊重的！

九至十五篇是一个在生命里成长的人，活在神经纶里的第一步。二至八篇是指一个人活在生命里的阶段；现在，他是活在神的经纶里──他看见神的作为，看见神要作的事，这就是活在神的经纶里的第一步。「耶和华啊，谁能寄居神的帐幕？谁能住在神的圣山？」第十六篇就是来说到这样一个人，阿们！


第四段 见证与基督同活


第16篇 见证与基督同活

【导 言】

第十六篇是九至十五篇生命成长的结果，这结果所产生的度量是联于基督的，所以十六篇一面是圣徒在经历里对神和圣民的描　，一面是见证基督的所是和所经所历：

一、 诗人说，「神啊，求你保守我，因为我避难于你。……你是我的主，我的好处不在你以外。」（1-2）

二、 他既然看见，以色列的救恩要从锡安而出，耶和华要使他被掳的子民归回（十四7），在这里，他就为这些子民见证说，「论到地上的圣民，他们是尊高的人，是我所最喜悦的。」（3）

三、 这两方面的认知，叫他能见证，「耶和华是我的产业，是我杯中的分；」（5上）

四、 他也认识自己，「我所得的分你为我持守。用绳量给我的地界，坐落在佳美之处；我的产业实在美好。」（5下-6）

五、 这时候，他也看见他该站的地位。他见证这位耶和华是指教他的，也表明他的心肠在夜间警戒他 （7） 。

六、 所以他将耶和华摆在他面前，也就是住在耶和华的指教里面，并且耶和华在他右边，也就是当他以耶和华为主的时候，他便不至摇动（8；徒二25）。

七、 他喜乐欢腾地见证，「因此我的心快乐，我的灵欢腾，我的肉身也安然居住。」（9；徒二26）

八、 这时，他丰富地在主前有各样的享受和持守，叫他不知不觉地见证出基督来。他说，「因为你必不将我的魂撇在阴间，也不叫你的圣者见朽坏。」（10；徒二27，十三35）在新约里面，彼得和保罗都表明这个描　是指基督说的，因为只有基督才是那圣者。当圣徒们在生命里与基督有神圣的联结调和时，他们也能经历基督所经历的。

九、 诗人末了的见证是何等的甜美，「你必将生命的道路指示我。在你面前有满足的喜乐，在你右手中有永远的福乐。」（11；徒二28）

请看！这一整篇诗是何等的纯洁！这一篇不像第二篇，仅仅是诗人听见神的宣告；也不像第八篇，仅仅是他在启示里对神有认识，而是主和他在存在和生活上的联结调和，所以他多多少少能见证说，我活着就是基督（腓一21）。

【经 文】

大卫的金诗。

1 神啊，求你保佑我，因为我投靠你。2 我的心哪，你曾对耶和华说：你是我的主，我的好处不在你以外。3论到世上的圣民，他们又美又善，是我最喜悦的。4 以别神代替耶和华的（或译：送礼物给别神的），他们的愁苦必加增；他们所浇奠的血我不献上；我嘴唇也不提别神的名号。5 耶和华是我的产业，是我杯中的分；我所得的，你为我持守。6 用绳量给我的地界，坐落在佳美之处；我的产业实在美好。7 我必称颂那指教我的耶和华；我的心肠在夜间也警戒我。8 我将耶和华常摆在我面前，因他在我右边，我便不致摇动。9 因此，我的心快乐，我的灵（原文是荣耀）欢腾，我的肉身也要安然居住。10 因为你必不将我的灵魂撇在阴间，也不叫你的圣者见朽坏。11 你必将生命的道路指示我。在你面前有满足的喜乐，在你右手中有永远的福乐。

来到诗篇的另一个高峰

诗篇是有高峰的，每一个高峰会带进许多的经历。从目录中，我们看见，只有第一篇〈复兴的圣徒〉这个高峰，没有带进许多经历，第二篇，第八篇，第十六篇，第廿二、廿三、廿四篇，都带进许多经历。第二篇，神圣的宣告和启示，这是神对第一篇的响应。这个响应在诗人身上产生五步的认定和认识：他认定神，他认识神的主宰，他认识教会，他认识自己，他认识神的心意。

弟兄姊妹，每一个要跟随主的人，永远不能突破这五步；一定要活在这五步里，才能更往上走一点。经历这五步，才能成为一个有启示的人，所以在第八篇，诗人就得着初步的神圣启示。一面来说，第八篇的内容不是那么多；一面来说，第八篇也是高的，也是美的。「耶和华我们的神啊，你的名在全地何其美，我观看你手所造的天，你所陈设的月亮星宿，我就觉得这一切都太美了，哦，人算什么，你竟顾念他！」弟兄们，若是你真的观看天地，你会说这句话，「人算什么！」

诗人观看天地之后，他说，「人算什么！」所以现在，他被带到神的经纶里面来。在神的经纶里，他看见了人。九至十五篇乃是告诉你，人是什么。他说，人，有外邦人，有不以神为神的人，有不以主为大的人，也有一般的世人。这时他又看见，他需要联于神，他需要神的拯救；最后，在他身上产生了一个深处的渴慕，「主啊，谁能寄居你的帐幕？谁能住在你的圣山？」换句话说，他还没有寄居在神的帐幕里，他也没有住在神的圣山上，但是消极的事，他看得够多了，现在他要进到积极里去。光看见人的不足，不能解决问题，要看见神所要的，才能提升他存在的层次。当他有这样一个呼求「耶和华啊，谁能寄居你的帐幕，谁能住在你的圣山」以后，就产生了第十六篇。第十六篇是非常甜美的一篇，可以说，属灵上基本的认知，都在第十六篇。在经历里，有了第十六篇作根基，你就要开始真正进入属灵的事物。

见证与基督同活

第十六篇是九至十五篇生命成长的结果。弟兄姊妹，生命的成长是从认识人，认识自己开始的，不是从认识主开始的。无论多认识主，如果所认识的主叫你不能认识人，你定规是糊里胡涂的。你有没有注意，差不多弟兄姊妹的难处都是和人出了难处，「我交一个好朋友，他可以一同和我投资；我有一个好朋友，他和我一同办厂；我有一个好朋友，他帮助我找了个房子；我有一个好朋友，他给我买了一部车……」后来你发觉，投资是失败的，办厂是关闭的，买的车是抛锚的，建造的房子是漏雨的……。你骂这个朋友，「哎呀，你岂有此理！」其实又何必骂他，你跟随主，本来就应该认识人。

天下没有人愿意一直给你得利益的，只有神是为着你的；天下的人都是为着自己，连你自己，连你这样爱主的人，在做事的时候也会不知不觉为着自己！诗人在这里很强烈的说，「当你要真正走神生命的道路的时候，你必须对人有一个透彻的认识！」因为对人有这样透彻的认识，你就不再能相信人，信托人了。你知道你要爱人，但是你信托的必须是主！你要爱人，但是你跟随的必须是主！

当他把人的一切情形都描述了以后，他说，主啊，你要给我光，使我的眼目光明！「主啊，求你叫我看见以色列的救恩是从锡安而出！」 （十三3，十四7上）以色列就是神的见证。换句话说，神见证的救恩，是从教会出来的！又说，「主啊，你要叫被掳的子民归回，那时雅各要快乐，以色列要欢喜。」（十四7下）雅各就是以色列人的先祖。哦，蒙恩的人，得应许的人，在神心意里的人，在归回的时候，他们就要欢喜了！这个时候，他说，「主啊，谁能寄居你的帐幕？谁能住在你的圣山？」弟兄们，你现在能领会，九至十五篇产生一个结果，就是第十六篇。

这里我还想说一句话，全世界最难翻译的就是诗，诗完全是在意境的产物。诗中每一个字所描述的，不是字的本身；诗的每一个字，都是为着达到一个意境。是懂诗人的语言的人，才会懂得他的境界。读诗篇不好读，诗篇是用希伯来文写的；而中文诗篇的翻译，是参考希腊文译本，先翻译成英文，再翻译成中文的。中文又是很独特的文字，换句话说，许多意境，英文里有，中文里没有；中文里有，英文里没有。许多意境，希伯来文有，也翻译不成英文；但西方文化是从基督教里出来的，所以希伯来文距离英文还是近一些，距离中文则是太远，太远。也因此，中国人读诗篇会非常累。我愿意说，中国人读诗篇，无论你怎么懂，都没有完全懂；你不懂它的语言，就不能进入它的境界。诗人的境界有时是非常难领会的，而这个境界所要传达的思想，同样也不是那么简单。

神啊，我投奔于你

第十六篇是大卫的金诗，好诗。

1节，「神啊，求你保佑我，因为我投靠你。」前面他说到人的时候，没有着重在罪，对罪的真正描述，是在他更深的经历里才有、也才懂的；现在他所懂的，只是人世的虚谎，人世中间的诡诈，他还没有看见，罪到底是怎么回事。诗篇四十篇12节，「我的罪孽追上了我，使我不能昂首，这罪孽比我的头发还多」，那是很深的体认，但这时候，他还没有这个认识。虽然没有这个认识，他已经感觉，在地上没有一个地方是安全的，在地上没有一个地方是可靠的，在人中间没有一个地方是信实的。

主耶稣说，「人子来的时候，遇得见世上有信德吗？」（路十八8）在人中间难道有信吗？人是可怕的，因为可怕，诗篇就不断地用，「我投靠你！」「我投靠你」，另译译作，「我投奔于你」，原意也可以说，「我避难于你」。为什么要译作「避难于你」？因为只要在人中间都是苦难，只要联于人都是苦难。他现在起来说，「神哪，我看见各种人了！当我看见各种人以后，求你保守我，若不保守我，我也就成为那样的人了；而且，当我在他们中间的时候，神哪，我要避难于你啊！」

我的好处不在你以外

2节，「耶和华啊，我曾对你说：你是我的主，我的好处不在你以外。」亲爱的弟兄们，我们有谁敢这样祷告？谁敢说，「主啊，你是我的主，我的好处不在你之外」？神若说，「好！那我把房子拿去吧，我把车子拿去吧，我把存款拿去吧，我把你所享受的都拿去吧！」我们就说，「不不不，这是附加的好处，主啊，在你之外，我还有好处。」弟兄们，只有主会有这个单纯，只有主能够说这个话，「神啊，你是我的主，我的好处不在你之外！」

奇特的，这里诗人说出属天的话来了！弟兄姊妹，你知不知道，有时候我们糊里胡涂地祷告，是会祷告出神圣的经纶来的；实在说，这总比我们全心全意背诵神的经纶，却把「经纶」给背掉要好的多。我知道有个弟兄，他很爱主，有一天我问他，「是谁带你得救的？」他回答某位弟兄，我一听吓了一跳，因为那弟兄是个糊里胡涂的美国人。我又问，「他怎么带你得救的？」他说，「我们到芝加哥参加特会，特会结束后，他和我同一部车回家，在那五、六个小时里，他向我传福音，他的话很好，很强，也很摸人，所以我就信主了。」真是奇妙！但你知不知道，为什么一个糊里胡涂的弟兄，能在那五、六个小时里，像成了另外一个人，传了一个这么清楚、这么摸人的福音？因为他在一个特会里，厉害地摸着了主，同时，他也领会旁边的人需要福音，他就成了一个谨慎的人。这时，他说出一些话，这些话变得非常有价值，能叫一个未信主的人得救！

弟兄姊妹，这里说，「耶和华啊，我曾对你说：你是我的主，我的好处不在你以外。」这句话说出两件事：第一，耶和华是你的主；第二，因为耶和华是你的主，凡不是祂给你的，都不叫好处。什么叫「我的好处不在你以外」？你可以把它领会成，「凡不是祂给你的，都不是好处！」人很少这样来领会这句话。人的领会都是，「我有一栋房子是主赐给我的，我有一辆车子是主赐给我的，我有一个妻子是主赐给我的，我有一些儿女是主赐给我的。」很少人领会，是主把好处给了你，你才有一个房子，你才有一个车子！也很少有人领会，如果房子没有叫你得着主，这房子的价值就没有了；如果车子没有叫你得着主，这车子的价值也就没有了！为什么？你的好处不在主以外！

弟兄姊妹，盼望有一天，我们也能像诗人一样，在灵感里说出这样甜美的话来，「耶和华啊，你是我的主，我的好处不在你以外！如果你给我房子、车子、职业，如果你给我名声，如果你给我财富，如果你给我地位，我知道，这一切都是为叫我更多来得着你，因为我的好处不在你以外啊！」哦，真好！这个时候，他真是坚定；不错，他在成长，他还是一个混合的人，但他的基本认定，已经非常清楚了！他知道：所有的一切必须叫我得基督！有一首诗歌说：

我们一生充满了机会，

父所安排，为显祂智慧。

一切遭遇是最好最美，

使我得基督。

这就是「我的好处不在你以外！」我的好处不在你以外，就是在一切事上，我要得基督！

弟兄们，人很奇怪，人怎么做，他都很难认定：主啊，我的好处不在你之外！哦，这里我们要说，「主啊，我有房子是为得着你！我有车子是为得着你！我有妻子儿女是为叫我更多得着你！我经历一切的环境，都是为叫我更多得着你！我的好处是你自己，我的好处不在你以外！」

圣民美善，是我喜悦的

3节，「论到世上的圣民，他们又美又善，是我所喜悦的。」这是主说的话，也只有主能说这样的话。我们只能说，「论到教会里的弟兄姊妹，除了做爱筵以外，别无所长，啊，那个辣椒面，真是好吃！」不然，每次接到弟兄姊妹的电话，我们都紧张起来，不知道有什么事。当主来看我们这些蒙恩的人的时候，祂乃是说到，「论到地上的圣民，他们又美又善，是我所最喜悦的。」

圣民就是圣徒。你有没有注意，整篇说的话都是联于我们，整篇说的话也都是联于基督。没有基督的人说不出这些话，没有基督的人看见圣徒都头痛，都头大。我们看见一个圣徒，顶多说，「他是我所喜悦的，也是最给我头痛的。」又美又善，也可译作：又尊又高。亲爱的弟兄们，我再说，只有主能说这句话，「论到地上的圣民，他们又美又善，他们是尊高的人，是我所最喜悦的！」你有没有注意一件事，什么时候你有主，这节圣经就来了；什么时候这节圣经不来，你就在经历上失去了主的同在。你不要骂别人没有主，是你先已经没有主了。你有主的时候，这节圣经就来了，「哎呀，论到地上的圣民，他们是尊高的人，是我所最喜悦的！」

这里，诗人是一个有主的人；因为他有主，他就有一个看见，他看见了教会！第3节真是高，因为「美善」和第八篇「你的名在全地何其美」的「美」是同一个字。在第八篇，他得了启示，「耶和华我们的主啊，你的名在全地何其美」，那一个「美」的希伯来文乃是尊大的意思。经过九至十五篇，把各种人都看透以后，他就起来说，「主啊，论到你的教会，就是那些有神的圣徒，他们乃是和你一样！你的名在全地何其美，这些圣徒和你一样的美！你的名在全地何其尊大，这些圣徒和你一样的尊大！你的名在全地何其超越，这些圣徒和你一样的超越！论到地上的圣民，他们是又美又善！」

真高啊！弟兄们，你我敢不敢这么说？我们不敢这么说，我们觉得诗人这样说有点得罪主，怎么可以拿描述主的话来描述人，而这个人也许前一分钟才去打牌，后一分钟又来聚会，散会后还要继续去打牌呀。可是，诗人不一样。一看见圣徒，他就说，「主啊，我以前看见你何其美，现在我也看见圣徒何其美！」哦，太好了，我们要学习阿们！我们要向主说，「主啊，我作梦也没有想到，我这么美！」弟兄们，你敢不敢说你美？你不敢，他敢！诗人敢说，「论到圣民的时候，他们是何其美，是我所最喜悦的！」他前面说到神，「我一切所有的，都是要得着你，我的好处不在你之外」；现在他说到教会生活，说到弟兄姊妹，「主啊，这些圣民和你一样美，是我所最喜悦的啊！」

我所得的都为我持守

4节，「以别神代替耶和华的，他们的愁苦必加增；他们所浇奠的血我不献上，我嘴唇也不提别神的名号。」嘴唇不提别神的名号，如果一个人在大学读的是宗教系怎么办呢？我们不知道。无论如何，诗人是有很多感觉的，而这些感觉都是健康的。

5节上，「耶和华是我的产业，是我杯中的分；」这里的产业乃是联于第二篇「你求我，我就将列国赐你为基业」的基业。将列国赐你为基业的「基业」就是这里的产业。在第二篇，列国都是主的基业；到第十六篇，神的自己就成为我们这些蒙恩圣徒的基业。现在诗人已经看见，神就是他的基业，也是他杯中的分。哦，这个互为基业实在是好！

「我所得的，你为我持守」（5节下）。这里他又看到自己的一生。老实说，他所得的分，他是守不住的；不仅他守不住我们也守不住。他说，「主啊，你所给我的恩典，你所给我生命中的丰富，你所给我的亮光和启示，你所给我爱中的实际，我都是守不住的！主啊，我跟你说实话，聚会中，我是满心喜乐；散会后，我就满腹忧愁，所以你给我的分，求你来保守吧！」你看，他属灵不属灵？真是属灵！他一脚就把球踢回去给主了，「主啊，你带球，我在后面走，进了球算我得分，但是你必须在前面走！」一切都是主！主自己能对神说，「你量给我的苦杯，我吃啊！」他也能对主说，「你给我的分，你也要持守啊！」

弟兄姊妹，我很喜欢这句话，跟随主多年我懂，我们所得的绝对守不住。如果有一些是主给我们的，到后来留下来了，也是主自己把它留下来的。诗人说，「我所得的，你为我持守。」我们也要说，「主啊，你叫我守，我守不住的，我这瓦器是有漏洞的。你给我一些丰富，你给我一些启示，你给我一些生命，你给我一些真理的装备，你给我一些经历上的丰富──一切你给我的，主啊，求你自己来持守！」「我所得的，你为我持守」，今天我们的杯里面有什么呢？就是神自己！耶和华是我们的基督，耶和华是我们杯中的分；但是，这一位耶和华，又是来持守耶和华的！是耶和华祝福我们，也是耶和华持守耶和华的祝福。耶和华的祝福是耶和华自己来守的。弟兄们，他这时候对神的认定，是我们一生都不能离开的。我们这一生要告诉主，「主啊，我愿意这样的活在你的面前！」

我的地界坐落在佳美之处

6节，「用绳量给我的地界，坐落在佳美之处，我的产业实在美好。」弟兄姊妹，不要小看这节圣经，基督徒不蒙恩，不懂这节圣经；基督徒蒙恩后，不服这节圣经。若不蒙恩，恩典不够多，不认识属灵的事，我们哪里会想到，「主，这是你用绳量给我的地界。」我们所想的乃是，「我要打拚，我要靠自己的双手来打拚啊！」另一面，蒙恩的人也埋怨主说，「主，你量给我的地界实在太小了！」「用绳量给我的地界」，这意思是，该多大就是多大，该多小就是多小。

人不蒙恩，不属灵的时候，人就说，「我自己来做！我自己来拚！」人蒙恩属灵之后，人就说，「我的怎么这么小啊？」你有没有注意，主的仆人很少安息于他所有的。主的仆人们总是想做全球之王，总是说，「地界越大越好，管理的范围越大越好！」很少圣徒敢说，「主啊，你用绳量给我的地界，坐落在佳美之处，我的产业实在是美好。」

1.用绳量给我的地界

「用绳量给我的地界，」英文译作the lines are fallen unto me，你所划给我的线。这个线是多数的。弟兄姊妹，基督徒不应该只有一条绳；神会先用一条绳量给你，如果忠心的跟随主，神会扩大你的地界，用更多的绳量给你。这真是太甜美了！弟兄们，你这一生是神来量的。若是你不断地祷告，「主啊，你所赐给我的，我所得着的，求你来持守」，你就会发觉，这个地界是非常叫人喜悦的。神所量给你的，是你的喜悦；神所量给你的，是你的享受；神所量给你的，是你的限制；神所量给你的，是你的祝福；神所量给你的，也成为你的约束。哦，神所量给你的，坐落在佳美之处！「坐落在佳美之处」，或者译作，是叫人喜乐的。神啊，你的绳所度量的，是叫人欢乐的！

保罗说，人很容易作争竞者（罗一29；林前一11，三3；林后十二20；提后二24；多三2）。为什么争竞呢？就是很难满足于他的地界。弟兄们，一个不会带人得救的人，很难作一个负责的人；一个不能忠心于他那一个家聚会的人，很难作一个负责的人；一个不忠心于他所服事的教会的人，很难作一个帮助众教会的人。为什么？因为地界是主所量给的。亲爱的弟兄们，主所量给你的，你若不留在其中，天天站得高高的，左右观看，看这个也比你的甜美，看那个也比你的尊大，你就会产生许多的花样来。主量给你的地界，你站起来看一看，若不懂得这是可喜悦的，你就会觉得，「哎哟，这里的人才不多；哎哟，这里的钱财有限；哎哟，这里的生命幼嫩；哎哟，这里的地点不好；哎哟，全世界有我这么倒霉的人吗？！」

有一位天主教神父说，若不是基督徒，天主教早已经得着整个世界了！他说的有没有错？也没错。他批评基督教门派自立，一分再分，不像天主教集中领导，完全是一。但我请问你，这是什么样的一？唯有基督是我们的一！除了基督以外，我们还能产生什么样的一？哦，懂得「用绳量给我的地界」是多么重要！每一个人，每一步的成长，每一个工人的运作，都应该有他的地界。

弟兄们，在使徒时代，若不是耶路撒冷的集中抓权，整个教会历史都要改写。我也相信，若不是雅各坚持所有的基督徒都要在他的掌管之下，保罗的工作也不会被破坏；若不是雅各的强势作为，保罗可以花更多的时间，来处理教会许多消极的事。当然，我们也可以说，神是有主宰的权柄的，若不是有这些问题，我们也不会有加拉太书、以弗所书这些宝贝的书信。

2.坐落在佳美之处

弟兄们，这里你要懂，诗人开始跟随主之后，他就有一个很深的感觉，「主啊，我懂得你的主权，我也懂得你的度量，你所量给我的地界，是坐落在佳美之处！你所度量给我的界限，是何等的甘甜！你所度量给我的界限，是叫我觉得太好了！」这个地界，你要懂得欣赏。你不可以坐在那儿，整天东张西望，「主啊，我到哪儿有前途？主啊，我到哪儿有路？」真是不容易！有一个弟兄受主的带领，从台湾移民到美国一个地方，一到那里，很奇妙的，弟兄们就设立他作长老。突然间，他变成一个大教会的长老。他一被设立长老以后，其他地方的同工们眼睛都亮了，也想往他那儿搬，觉得他（他也曾是全时间同工，后来带职业了）可以做长老，我去，也可以做长老！这就是不懂得如何活在神所量的地界里。

教会的工作是在绳的原则里，连圣徒们的成长和运作也是在绳的原则里。我们总以为别处的地界更好，不，神所量给你的地界，是坐落在佳美之处的！一个为主作工的人要明白，他一生的成长和运作是有绳量的地界的。这绳鼓励他积极的运作，因为这是量给他的地界；这绳也限制他过分的发展，因为他不能越过这量给他的地界。哦，主的工人一定要认识绳量的地界的运作原则！亲爱的弟兄姊妹，你这一生所要学的都在这里：第一，「主啊，我的好处不在你之外」；第二，「主啊，教会又美又善，是我最喜悦的！」第三，「主啊，你量给我的地界，是最好的，不可能更好了！」

亲爱的弟兄们，你能不能说，「主啊，你所量给我的，你所度量给我的，都是最甜美的」？人真奇怪，到了一个地方，一下子就站起来说，「我应该带个职业去，我应该换个公司去。」很少人能领会，「主啊，一切都是从你来的，你所度量给我的，都是最甜美的！」弟兄姊妹，若是这样的来跟从主，你这个人的价值就高了。要知道，主不是不可以带领你到别的地方去，乃是这必须是主的度量！你看，诗人在这里和主的关系实在是好，也不过才到十六篇，他这个人就变得这么属灵。

3.我的产业实在美好

「我的产业实在美好」，弟兄们，我现在七十岁了，人到七十，真是觉得老，但是，我总有这个感觉，「主啊，我这一生得了好多的你，你是何等的美好啊！」哎呀，我好像总有说不出来的喜乐和荣耀，「主啊，我这个人慢慢地会老，我这个人慢慢地会衰，但是我的产业，就是我所得的基督，实在是美好啊！」亲爱的弟兄，你愿不愿有这样的一生？你愿不愿意告诉主，「主啊，愿意我这一生，真是只有你做我的好处，也持守你自己给我的祝福。当你量给我这一切的时候，我愿意在其中有丰盛的享受，我愿意做见证，我的产业实在美好！」我再说，这绳是属灵的，说出你越忠心劳苦，你的地界越扩展；你越在地界里劳苦，你越得着基督，也越得着人来为着主。所以诗人说，我的产业实在美好！

我的心肠在夜间警戒我

7节上，「我必称颂那指教我的耶和华；」弟兄姊妹，「指教」这个字，很容易叫人领会成「带领」，其实不是。「指教」这个字，不仅是一个指教，也是一个劝告；同时，这个指教是为着来帮助你的。也就是说，神来帮助你的时候，祂是带着目的的。神没有意思带领你赶公共汽车，叫你一到站就搭上车子，但神可以祝福你。什么是神的带领？神真正来带领你的时候，祂要问你这个问题，「你是不是为我活呢？你是不是为我存在呢？你是不是摆上给我呢？你在世上活着的目的是不是联于我呢？若不是，我不会满足的！」诗人说，「我必称颂那指教我的耶和华，因为越跟随祂，我越认识祂；越跟随祂，我越知道祂的心意；越跟随祂，我越明白祂的目的；越跟随祂，我越与祂联结；越跟随祂，我越能与祂一致！」哦，这个指教，不光是像老师帮助学生学习一些东西；这个指教，是把你带到祂的经纶里面去！

「我的心肠在夜间也警戒我」（7节下）。「在夜间」，中文翻译不出其中的涵意来。如果只「在夜间」，就是指主还没有回来的时候；如果是在「多夜之间」，就是指试探、试炼的时候。关键在于，「夜间」这个字是复数的，所以夜间就表示试探、试炼的时候。诗人说，「我这一生满了试炼！因为满了试炼，一个一个的难处，一个一个的试探，一个一个的艰苦，一个一个的危难，都会接踵而来。当试探、艰苦、危难都来的时候，我的心肠也一直把我放在一个地位上，叫我是愿意来让神管制的！」

警戒，有管制的意思。诗人说，「我这个人是让主来管制的！主啊，不仅你在我的灵里面，不断地把你的经纶，把你的计划启示给我，叫我联于你的心意；而且，在我有许多夜间的境遇的时候，也就是在一次一次的环境里，一次一次的处境里，一次一次的为难里，你也叫我这个人是愿意被约束的！」弟兄姊妹，人到夜间的时候，不能约束自己。世人就是这样，世人一到晚上，就去喝酒，就去犯罪。基督徒在经历夜间的时候，也会不知不觉口出恶言。譬如说约伯，他就是被神带到很深的深夜里。约伯一到「深夜」以后，他就起来说，「我要对全能者说话，我愿与神理论！」（参伯十三3）这时，神来对他说，「你要如勇士束腰」（伯三八3，四十7），意思是，「你呀，站好一点，你要如勇士束腰，站直一点，不要瘫在那里，站起来，站直一点！」最后，是他让神自己来光照，他才能说，「我从前风闻有你，现在亲眼看见你。因此我厌恶自己，在尘土和炉灰中懊悔。」（伯四二5-6）

亲爱的弟兄们哪，夜间是最容易叫我们不受约束的时候。在夜间里，我们顶容易说，「教会怎么这样？太不合理了！长老怎么可以这样欺负我？弟兄姊妹怎么可以这样欺负我？」我告诉弟兄们，在夜间的时候，人顶容易生怒气。夜越深，我们越要学习受警戒。受警戒，实在说就是受约束。夜越深，环境越难，四围越不合理，我们越要学习作一个受警戒的人。要知道，这个时候是非常容易叫我们不知不觉得罪神的时候。

我将耶和华摆在我面前

8节，「我将耶和华摆在我面前，因他在我右边，我便不至摇动。」经过夜间的环境以后，他说，「我将耶和华摆在我面前。」「摆」这个字的原文是，将事物安置在和我相同的水平上。我们往往把神摆在远远的高处，自己则远远地站在低处，但这不是神所要的。弟兄姊妹，神愿意和我们有交通，祂愿意和我们在同一个层次上。诗人说，我将耶和华常摆在我面前，我可以常和神说话、交通，并享受祂。哦，我天天所见的就是神自己，这样我就把祂高举起来了！右边，就是高举的意思。我天天把神摆在我的面前，我高举祂，我就不至于摇动。

9节，「因此，我的心欢喜，我的灵（原文是荣耀）快乐，我的肉身也要安然居住。」这节另译翻译得更好，「因此我的心快乐，我的灵（原文是荣耀）欢腾，我的肉身也安然居住。」这里的「荣耀」和第三篇第3节的「荣耀」是同一个字，意思是可敬的荣耀，表示一个人的所是叫人尊敬。我的所是有一种「荣耀」发出，中文圣经把它译作「灵」。这个字的希伯来文有时是指「心」，心是我们这个人真正的所是。当我们把神摆在我们面前，我们就可以和祂说话，和祂交通，也可以得着祂，与祂同行，叫我们内里真正的所是快乐起来。环境有没有？有！艰难不艰难？艰难！有没有主？有！哈利路亚，诗人说，「这一位主就是我的好处，祂把我摆在弟兄姊妹中间，祂量给我的是我杯中的分，这杯中的分是我的喜乐，祂来为我持守！」这个时候，他里面有一种快乐的感觉了！他这一生，他可以说，「说到我的魂，我赞美神！说到我的灵，我跳跃起来了，我欢腾了，我的主太好了！说到我的肉身，我的肉身也要安然居住！」

不叫你的圣者见朽坏

10节，「因你必不将我的魂撇在阴间，也不叫你的圣者见朽坏。」撇，就是弃之不顾。主啊，你绝不会撇下我的魂在阴间不管。这一句话乃是预言到主，或者说，是先知的灵在那里说话。保罗和彼得也用这节圣经，指明这是说到主耶稣的（徒二27，十三35）。我们的主不仅死了，而且复活了。

这个时候，他把主说出来了！他有了这么丰富的经历之后，他就开始在先知的灵里，说出神圣的所是来。我们知道，在旧约，大卫是被膏的一位，他就是神所膏的，可以说，他就是一个圣者。而这个经历又深到一个地步，是联于基督的；所以彼得和保罗说，这个描述是指着基督说的，只有基督才是那圣者。这里注意一个属灵的原则，基督一切的丰富都要在神和人的联调合并里，才能借着人显明出来。神不是一个在外面做事的神，神是一个在人里面做事的神。弟兄姊妹，这里的确是说到基督，只有基督是那圣者！感谢主，大卫那时多多少少有这个认知了。

不仅这样，当圣徒们在生命里与基督有神圣的联结、调和时，他们也能经历基督所经历的。圣徒们可以经历基督所经历的，不能成就基督所成就的。圣徒们多少可以说，「主啊，你不会把我撇在阴间，你也不会叫我见朽坏，」但是，圣徒们不能成就基督所成就的。换句话说，我们永远不能做救主。我们永远不能说，「我就是复活！」这些都是留给主自己的。是主自己来做这样的见证。

将生命的道路指示我

11节，「你必将生命的道路指示我。在你面前有满足的喜乐，在你右手中有永远的福乐。」指示，有「看见，知道」的意思。诗人说，「我看见了一条路，生命的路是我所看见的。我看见了生命的路，我认定了生命的路，我已经知道如何往前了！」他不是盲目地向左转，向右转，他是看见一个东西，就根据他所看见的往前走路，而产生出一种认定。他说，「我看见了！有这样的看见以后，我就有一个认定──这是我的路！」哦，太好了！


第17篇 经历神的带领

【导 言】

第十六篇是借着圣徒的成长见证了基督的一生，这就带进十七至廿一篇的经历，这一段和九至十五篇是何等的不同。九至十五篇是说到人，那一段的描　叫人沮丧，也叫人伤痛。从第十七篇开始，这位在生命里成长的圣徒还没有成熟，却开始真正认识属灵的事。第十七篇，他看见了神的带领。在这里，诗人见证他的脚踏定神的路径，神也向他显示祂奇妙的慈爱和右手的拯救（5、 7）；诗人经历了人的攻击时，耶和华也保护他，「如同保护眼中的瞳人」（8上）；诗人跟随主的脚步被围困时，耶和华前去迎敌，救护他脱离恶人（9、13）；世人因着财富、儿女心满意足时（14），诗人却见证说，「至于我，我必在义中见你的面；我醒了的时候，必因见你的形像而心满意足。」（15）

【经 文】

大卫的祈祷。

1 耶和华啊，求你听闻公义，侧耳听我的呼吁！求你留心听我这不出于诡诈嘴唇的祈祷！2 愿我的判语从你面前发出；愿你的眼睛观看公正。3 你已经试验我的心；你在夜间鉴察我；你熬炼我，却找不着什么；我立志叫我口中没有过失。4 论到人的行为，我借着你嘴唇的言语自己谨守，不行强暴人的道路。5 我的脚踏定了你的路径；我的两脚未曾滑跌。6 神啊，我曾求告你，因为你必应允我；求你向我侧耳，听我的言语。7 求你显出你奇妙的慈爱来；你是那用右手拯救投靠你的脱离起来攻击他们的人。8 求你保护我，如同保护眼中的瞳人；将我隐藏在你翅膀的荫下，9 使我脱离那欺压我的恶人，就是围困我要害我命的仇敌。10 他们的心被脂油包裹；他们用口说骄　的话。11 他们围困了我们的脚步；他们瞪着眼，要把我们推倒在地。12 他像狮子急要抓食，又像少壮狮子蹲伏在暗处。13 耶和华啊，求你起来，前去迎敌，将他打倒！用你的刀救护我命脱离恶人。14 耶和华啊，求你用手救我脱离世人，脱离那只在今生有福分的世人！你把你的财宝充满他们的肚腹；他们因有儿女就心满意足，将其余的财物留给他们的婴孩。15 至于我，我必在义中见你的面；我醒了的时候，必因见你的形像而心满意足。

神啊，你已试验我的心

在第十七篇，诗人看见什么？神的带领。他因为这样认定基督，神的带领就来了。

1至3节上，「耶和华啊，求你听闻公义，侧耳听我的呼吁！求你留心听我这不出于诡诈嘴唇的祈祷！愿我的判语从你面前发出，愿你的眼睛观看公正。你已经试验我的心，你也在夜间鉴察我；你熬炼我，却找不着什么；」主怜悯，在主的怜悯里好像没有在这诗人身上找出什么来，如果有什么，大概也都熬炼光了。熬炼的本身，就是除去消极的。「我立志叫我口中没有过失」（十七3下），这其实也是熬炼。哪有人没有过失？但是熬炼会把你的缺欠熬掉。

「主啊，我怎么来经历你的带领呢？首先是你试验我的心。」这里诗人的心被试验。试验，特别是指金属的试验说的。心被试验，不是指神试验他，看他会不会去看电影？而是指神试验他，看他到底有多少基督？基督就是金。基督的救赎就是银。我们是金和银构成的。神圣的生命就是金，住在我们里面；基督的救赎就是银，也在我们身上有构成。我们这些跟随主的人，走一走，主就来试一试，「你到底有多少的基督？你到底享受了多少的救赎？」在你的感觉里，是电影来试验你，其实不是电影来试验你，而是借着电影来看你的基督有多少？你经历的救赎有多少？电影的权势在你身上还有多大？所以试验，绝不是指主来试验你，看你乖不乖，乖的话给你礼物，不乖的话给你惩罚，不是的。主是说，「我看你的心，我来试验你的心，看你身上到底还有多少的主？到底还有多少基督的救赎？」

鉴察我，也眷顾我

「你也在夜间鉴察我」，诗人说，「主啊，你量给我许多的处境，当你量给我这些处境的时候，你就来鉴察我。」这个「鉴察」就是八篇4节「世人算什么，你竟眷顾他」的「眷顾」。他说，「我会经过许多艰难，当我经过这一切艰难的时候，你眷顾我。你的眷顾，也就是你的鉴察。」

弟兄们，主会量给我们一些艰苦的处境，比如说，我考过六次大学，其中有三次，我记得最清楚。第一次，我骑脚踏车经过师大，看见校园很漂亮，我说，「主啊，求你叫我读师大，我不必进台大，你把这个学校给我就可以了。」主答应我的祷告，使我考上师大童子军专修科，我说，「主啊，你怎么把我放在这个系呢？」主好像说，「你也没有祷告别的系，你是祷告这个学校，我也给你这个学校了呀！」这就是试炼。一面来说，主在这时候特别眷顾你；一面来说，主也来鉴察你，看你是不是还跟随祂？第二次我没有考取学校，我觉得奇怪，成绩怎么这么差？收到成绩单一看，我的分数够，名字却被漏掉了。第三次再考，我和我弟弟一块儿考。神真是眷顾我，有一个弟兄在考选部工作，他说，「朱弟兄，明天发榜你在家里等我，下午四点分数就排出来了，我打电话给你，告诉你结果。」我说，「你也替我弟弟查查。」下午四点，我们全家坐在电话机旁等电话。电话铃响，「朱弟兄啊，恭喜你的弟弟！」

我说，「哪个学校？」

他说，「台大！」

「我呢？」

「你啊，差一分。300分录取，你299，差一分！」

我的家人听见这个结果都很忧愁，连我的弟弟也不敢笑，只能偷偷为自己高兴。只有我，我非常喜乐！为什么我非常喜乐？我说，「主啊，如果没有你，会差一分吗？！」我就在房里唱诗祷告赞美神！那个时候，我懂什么叫作鉴察，我也懂什么叫作眷顾！我的确经历主的眷顾。我觉得，「主啊，你的同在何等甜美，你的主权何等超越，你在我身上的制作何等惊奇！你知道怎么一步一步来带领，一步一步来眷顾，一步一步来供应！」哎呀，那个喜乐，真是难以述说！

我的弟弟考上台大，家人不敢给他庆祝，免得伤我的心，可是我里面懂，「主啊，你在夜间鉴察我！」在这鉴察里，主的眷顾，主的同在，因着主同在而产生的信托，因着主同在而产生对基督的赞美，是人不能述说的！世人不会有这个经历，只有那些爱主的人，与主同活的人，才能享受到这么甜美的经历。弟兄姊妹，主来带领你，主怎么带领你？主先试验你，看看你的基督有多少？然后祂给你一些处境，在这些处境里，祂来看你的表现如何？祂来加倍的眷顾你。

熬炼我，使我纯正

祂眷顾你以后，祂就熬炼你。祂试验你，祂鉴察你，然后祂熬炼你。十二篇6节，「耶和华的言语，是纯净的言语，如同地上炉中炼过的银子，精炼过七次。」（另译）这里有熬炼，也有精炼；十七篇3节，只有熬炼，没有精炼。熬炼，是把你所有的杂质都拿掉。跟随主的人复杂的很，所以主要来带领你，叫你有被试验的经历，有被鉴察的经历，还有被熬炼的经历。主要说，「因为我的试验，就看出基督的构成；因为我的鉴察，就产生神圣的眷顾；也因为我的熬炼，就叫你能够经历纯正，把所有不是出乎主的，都给烧掉了！」

保护我如同保护瞳人

5节，「我的脚踏定了你的路径，我的两脚未曾滑跌。」另译译为，「我的步伐稳踏在你的路径上，我的脚未曾滑跌。」不是我踏定在路径上，是我的步伐稳踏在路径上。跟随主，不是一个宣告的问题，乃是一个步伐接一个步伐来行走的问题。有人说，「我就这样踏定了，三十年来，我就这样跟定了，姿势不变。」结果三十年过后，他一点没有长。他对律法很清楚，但是没有长大。成长的人，他是跟定了以后，也是走定了。他乃是一步一步地行走，行走在神的路径中。哦，真好！「我的两脚未曾滑跌」，为什么不滑跌呢？因为主的保守。他说，「主啊，当我这样来跟随你的时候，你保守了我！」

6节，「神啊，我曾求告你，因为你必应允我，求你向我侧耳，听我的言语。」跟随主的人的经历真是奇妙，他说，「我求告你，我呼求你，」为什么呢？「因为你必应允我，我求你向我侧耳，听我的言语。」

7节，「求你显出你奇妙的慈爱来，你是那用右手拯救投靠你的脱离起来攻击他们的人。」「慈爱」在英王钦定本通常是用mercy这个字，这一节却用lovingkindness，或许诗人强调的不是怜悯，更是神的慈爱。诗人知道，「主啊，我的脚所以能够踏定神的路径，我的两脚所以未曾滑跌，都是因为神显出奇妙的慈爱来。」「奇妙」有达成誓言的意思，说出一切的工作都是神起始的，是神来维系的，是神来完成的，是神叫我们得胜的。到了那日，当神说「忠心的仆人，这里有公义的冠冕，有生命的冠冕为着你」的时候，一面你喜乐，一面你也感觉「主啊，你是不是给错了？我不是失败的吗？」神说，「这就是我奇妙的作为！当我为着基督、为着教会呼召你的时候，我就起了誓：我要你的一生为着我，我要奇妙的达成我的誓言！」所以诗人说，「主啊，当我的步伐这样来行走的时候，我会呼求你，而你会显出奇妙的慈爱来，你会用你的右手拯救投靠你的脱离起来攻击他们的人。」这里的「拯救」也就是十二篇5节的「稳妥之地」。稳妥之地，就是救恩之地；救恩之地的动词，就是这里的拯救。

8节上，「求你保护我，如同保护眼中的瞳人」。当他的步伐行走在神的路上的时候，他第一个就是呼求主。他会呼求，「哦，主啊！」凡是没有呼求过的，大概都没有好好跟随主；凡是真正跟随主的，一定好好呼求过。跟随主的人，他会呼求，他一定呼求，好像谈恋爱的人，一定喊对方的名字。跟随主的人，哪有不喊主的呢？哪有不喊「主啊，我爱你啊」？甚至哪有不喊「主啊，我受不了了，主啊，你岂有此理啊」？你呼喊一下，就不滑跌；你求告一下，主就要告诉你，「我要向你显出我的爱来，我要救你脱离那攻击你的，我怎么救你呢？我要保护你，好像保护眼中的瞳人。」人保护最密的就是眼中的瞳人，人受攻击，眼皮永远是最快来保护瞳人，全身也都来保护瞳人。换句话说，这是最高的保护，神绝不让他受任何的伤害。

「将我隐藏在你翅膀的荫下」（8节下），一面来说，这是叫我们不受攻击；一面来说，这是叫我们得着温暖。在翅膀之下的保护，乃是温馨的保护，叫我们觉得非常温馨。弟兄们，你若没有跟随主，大概永远不会知道什么叫作翅膀。你好好跟随主，就会作见证，「主保护我，真是像保护眼中的瞳人；主保护我，真是像叫我隐藏在祂翅膀的荫下！」

耶和华前去仇敌

9节，「使我脱离那欺压我的恶人，就是围困我要害我命的仇敌。」欺压我的，也可以译作「那有能力来摧毁我、消灭我的」。13节上，「耶和华啊，求你起来，前去迎敌，将他打倒！」神拯救他，神怎么拯救他呢？他说，「第一，保护我；第二，隐藏我；第三，脱离欺压我的；第四，耶和华，求你起来，前去迎敌！」「敌」的意思，就是面。迎敌，就是迎面。我们感觉，迎敌就是「去消灭」；敌人来了，耶和华就起来去消灭敌人。不！这里说，耶和华去迎敌，乃是去见他们的面。

见面做什么？也许是劝他们，也许是警告他们……。总而言之，前去迎敌，不是去消灭敌人，是去见他们的面。「耶和华啊，你要起来，去见他们的面！」见面以后，敌人就被打倒了。什么叫被打倒呢？也许敌人就得救了，也许敌人就改变心意了……。总之也不是我们所想的，神发震怒，到敌人面前对他们说，「你欺负我的儿子，我叫你房子着火，我叫你撞汽车，我叫你生病……」都没有！神去见敌人的面，有许多事情可以发生，但都不是我们所想的。「用你的刀救护我命脱离恶人」（13节下），那是诗人自己的感觉。

我必在义中见神的面

14节，「耶和华啊，求你用手救我脱离世人，脱离那只在今生有福分的世人！你把你的财宝充满他们的肚腹；他们因有儿女就心满意足，将其余的财物留给他们的婴孩。」弟兄们，你有没有注意，弄了半天，敌人也不是真敌人，敌人是叫他很嫉妒的人。那些敌人是谁？发财的人！这些人银行的存款充足，财宝充满他们的肚腹，许多儿女也都读哈佛、耶鲁，叫他们心满意足。他们的遗产也有许多，可把其余的产物留给他们的子孙。哦，敌人是谁？敌人就是前面所说的世人！世人所作的一切都是叫他受不了的。所谓抵挡他的，逼迫他的，要他的命的，都是比他成功的人，发了财的人！

15节，「至于我，我必在义中见你的面；我醒了的时候，必因见你的形像而心满意足。」他说，「我现在来作我的见证吧，至于我，只有我，我必在义中见你的面！」见你的面，或者译作「注视于你」。「注视」其实是更好的翻译。「我必在义中注视你的面」，这里的「面」，也就是13节「求你起来，前去迎敌」的「敌」。敌，就是面。

他说，「我今天要在义中，在你所成就的救恩里来注视你！这样，当我醒了的时候（即有一天我会睡，我会死），当我复活的时候，我看见你的形像，我就心满意足了！主啊，我醒了的时候，我要太满足了，因为我已经像你一样了！你是什么形像，我也是什么形像！我醒了的时候，真是心满意足，因为我已经有你的形像了！」哦，真高！末了，他说到复活。他说，「在复活的时候，我要和我的主完全一样！」你有没有注意，他的确在成长，他还有他的感觉，他的情绪，但是我们要说，「多多少少，他实在是一个属灵的人！」求主怜悯我们。


第18篇 经历神的运作

【导 言】

第十八篇是一首满了经历的诗，是大卫在脱离他的仇敌和扫罗的日子而写的，主体也记载在撒下第廿二章。这首称谢歌颂的诗，说明耶和华如何用祂的右手拯救那些避难于祂的人，一开始他说到「耶和华，我的力量啊，我爱你！」（1）接着他又宣告说，「耶和华是我的岩石，我的山寨，我的救主，我的神，我的盘石，我所投靠（避难）的。他是我的盾牌，是拯救我的角，是我的高台。」（2）当大卫在急难中求告耶和华，向神呼求时，他就得着下面丰富的经历：

一、神，这位属天的神的拯救，成为他的拯救（16）

二、神在祂的主权里，领他到宽阔之处（19）

三、神在祂的作为里，以慈爱，完全和清洁，爱那些呼求祂的人（20、25-26）

四、神在祂的光中，照明他的黑暗（28）

五、神的道路是完全的，神也借着祂的话语成了他的盾牌（30）

六、神以力量束他的腰，以救恩作他的盾牌（32、35）

这些丰富的经历，叫这一位在生命里成长的圣徒大声的宣告，「耶和华是活神。愿我的盘石被人称颂，愿救我的神被人尊崇」（46）。

【经 文】

耶和华的仆人大卫的诗，交与伶长。当耶和华救他脱离一切仇敌和扫罗之手的日子，他向耶和华念这诗的话。说：

1 耶和华，我的力量啊，我爱你！2 耶和华是我的岩石，我的山寨，我的救主，我的神，我的盘石，我所投靠的。他是我的盾牌，是拯救我的角，是我的高台。3 我要求告当赞美的耶和华；这样我必从仇敌手中被救出来。4 曾有死亡的绳索缠绕我，匪类的急流使我惊惧，5 阴间的绳索缠绕我，死亡的网罗临到我。6 我在急难中求告耶和华，向我的神呼求。他从殿中听了我的声音；我在他面前的呼求入了他的耳中。7 那时，因他发怒，地就摇撼战抖；山的根基也震动摇撼。8 从他鼻孔冒烟上腾；从他口中发火焚烧，连炭也着了。9 他又使天下垂，亲自降临，有黑云在他脚下。10 他坐着　　　飞行；他借着风的翅膀快飞。11 他以黑暗为藏身之处，以水的黑暗、天空的厚云为他四围的行宫。12 因他面前的光辉，他的厚云行过便有冰雹火炭。13 耶和华也在天上打雷；至高者发出声音便有冰雹火炭。14 他射出箭来，使仇敌四散；多多发出闪电，使他们扰乱。15 耶和华啊，你的斥责一发，你鼻孔的气一出，海底就出现，大地的根基也显露。16 他从高天伸手抓住我，把我从大水中拉上来。17 他救我脱离我的劲敌和那些恨我的人，因为他们比我强盛。18 我遭遇灾难的日子，他们来攻击我；但耶和华是我的倚靠。19 他又领我到宽阔之处；他救拔我，因他喜悦我。20 耶和华按着我的公义报答我，按着我手中的清洁赏赐我。21 因为我遵守了耶和华的道，未曾作恶离开我的神。22 他的一切典章常在我面前；他的律例我也未曾丢弃。23 我在他面前作了完全人；我也保守自己远离我的罪孽。24 所以，耶和华按我的公义，按我在他眼前手中的清洁偿还我。25 慈爱的人，你以慈爱待他；完全的人，你以完全待他。26 清洁的人，你以清洁待他；乖僻的人，你以弯曲待他。27 困苦的百姓，你必拯救；高　的眼目，你必使他降卑。28 你必点着我的灯；耶和华－我的神必照明我的黑暗。29 我借着你冲入敌军，借着我的神跳过墙垣。30 至于神，他的道是完全的；耶和华的话是炼净的。凡投靠他的，他便作他们的盾牌。31 除了耶和华，谁是神呢？除了我们的神，谁是盘石呢？32 唯有那以力量束我的腰、使我行为完全的，他是神。33 他使我的脚快如母鹿的蹄，又使我在高处安稳。34 他教导我的手能以争战，甚至我的膀臂能开铜弓。35 你把你的救恩给我作盾牌；你的右手扶持我；你的温和使我为大。36 你使我脚下的地步宽阔；我的脚未曾滑跌。37 我要追赶我的仇敌，并要追上他们；不将他们灭绝，我总不归回。38 我要打伤他们，使他们不能起来；他们必倒在我的脚下。39 因为你曾以力量束我的腰，使我能争战；你也使那起来攻击我的都服在我以下。40 你又使我的仇敌在我面前转背逃跑，叫我能以剪除那恨我的人。41他们呼求，却无人拯救；就是呼求耶和华，他也不应允。42 我捣碎他们，如同风前的灰尘，倒出他们，如同街上的泥土。43 你救我脱离百姓的争竞，立我作列国的元首；我素不认识的民必事奉我。44 他们一听见我的名声就必顺从我；外邦人要投降我。45 外邦人要衰残，战战兢兢地出他们的营寨。46 耶和华是活神。愿我的盘石被人称颂；愿救我的神被人尊崇。47 这位神，就是那为我伸冤、使众民服在我以下的。48 你救我脱离仇敌，又把我举起，高过那些起来攻击我的；你救我脱离强暴的人。49 耶和华啊，因此我要在外邦中称谢你，歌颂你的名。50 耶和华赐极大的救恩给他所立的王，施慈爱给他的受膏者，就是给大卫和他的后裔，直到永远。

这是灵命第二层的经历

从目录中我们可以清楚看见一幅图像，开头第一篇说到，有一个诗人从灵命四层的第一层长到第二层，换句话说，他不仅仅得救了，他也因为摸着主，而有一种复苏。因着他有了复苏，他就有一个非常宝贝的见证，见证他的地位，见证他的一生，见证他与主的关系。另外一面，神告诉他，「不是！这一生无论你是多好的基督徒，你都要看见，我是有旨意、有目的、有计划、有经纶的神，我的经纶就是基督自己！」所以在第二篇，神有一个神圣的宣告，「我已经立我的王在锡安我的圣山上了！」

因着这一个宣告，诗人就产生下面五个经历：第一，他开始认定神（第三篇），他说，「我这一生只要神！」第二，他认识神的主宰（第四篇），当他经历各种的艰难时，主叫他被扩大。第三，他认识教会（第五篇）。第四，他认识自己（第六篇）。第五，他认识神的心意（第七篇）。弟兄们，认真说，这就是最好的初信课程。这个圣徒因为有这一个认识，就开始有属灵的看见。第八篇和第二篇是相对的。第二篇是神的话，第八篇是一个爱主的圣徒所得着的神圣启示。在文学上来说，第八篇可以说是最好的、最高的一篇诗之一。

在第八篇，他所看见的中心启示是人；接下来，神用七篇的经历来告诉他什么是人。「你知不知道人呢？你知不知道人就是一切为难的中心？你知不知道你所有的难处都是从人来的？」神启示他说，「你有没有看见外邦人（第九篇）？你有没有看见不以神为神的人（第十篇）？你有没有看见不以主为大的人（第十一篇）？你有没有把世人看透了（第十二篇）？世人中没有寻求主的啊！一个都没有！」因为这样，他看见人要联于神，要眼目光明（第十三篇）；他也看见神的拯救（第十四篇），产生了深处的渴慕（第十五篇）。

这个渴慕是很特别的，他的渴慕是说，「耶和华啊，谁能寄居你的帐幕？谁能住在你的圣山？」换句话说，这一个渴慕不是在宗教里的，在宗教里的人说不出这样的话。在宗教里的人会说，「耶和华啊，在哪里有特会？在哪里有奋兴？在那里能够做些什么？」然而，他不这样说。他说，「神哪，我关心的是你的居所，就是你的帐幕！我关心的是你的见证，就是你的圣山！你的居所在哪里？你的圣山在哪里？」这样好的一个渴慕，超过了宗教、超过了人为的道德知识，而进到神的旨意里去，这就带进第十六篇，见证与基督同活。

从第十六篇进到第四段经历

第十六篇是见证与基督同活。第十六篇之下又有五篇，也就是五个功课。第一，他经历神的带领（第十七篇）；第二，他经历神的运作（第十八篇）；第三，他经历神全备的话（第十九篇）；第四，他经历神圣见证的争战（第二十篇）；第五，他经历神圣见证的凯旋（第廿一篇）。争战和争战的得胜是联在一起的，所以我们把二十和廿一篇归到一起。

第十七篇是说到经历神的带领。神怎么来带领你呢？祂试验你、鉴察你，熬炼你，又叫你求告祂。你求告祂，祂就来拯救你、保护你、隐藏你，救你脱离欺压你的人，也帮你去打仗。祂帮你去打仗的时候，不是吹一口气，叫给你逼迫的敌人，叫给你为难的弟兄，都破产，都失业，都撞汽车，都生重病──不，祂是去面对他们！神帮你去打仗的时候，祂是去面对你的「敌人」。神面对他到底会有什么结果，你不知道。有的时候，人一直欺负你，人一直逼迫你，你要会告诉主，「主啊，求你去面对他！」当主去面对他的时候，他会悔改，成为你最好的朋友，成为你争战的伙伴。

哦，神的路是奇妙的！你求神「将他打倒」（十七13），但是这个打倒，不是你想象中的打倒。这个打倒是什么呢？一个没有信主的人信主了，他就被打倒了；一个不爱主的人爱主了，他就被打倒了；一个本来逼迫教会的，现在活在教会中了，他就被打倒了。弟兄姊妹，这里的打倒，是很甜美的！诗人说，「耶和华啊，求你起来，你去见他的面，你来跟他面对面，我解决不了，我不过跟在你后面，看你如何来带领我！」末了他说，「当你去见他的面的时候，我也要来见你的面！」（十七15）请你注意，这里有两个面；这两个面，就是诗。

我再说，诗篇不容易翻译，也不好读。诗篇不是像你所读的，「耶和华是我的力量，耶和华是我的拯救，别人都该死，我该活！耶和华要加我力量，谁欺负我，主咒咀他！谁对我不好，主，你敌挡他，你把他打倒，你要用你的刀救护我脱离恶人啊！」殊不知，恶人就是你我啊！你也是人，只要是人，都是恶的。慢慢地你看见，诗人有一个非常高的境界，他说，「当你用你的面来面对各种逼迫我的人的时候，主啊，我何等愿意，在义中见你的面！」「见」就是注视，「我何等愿意在义中注视你的面，我不离开你的面，当你用你的面去面对我的仇敌的时候，你的面也能控制我的一生！你是一切的主，我必在义中见你的面！有一天我会走，当我醒来的时候，我看见我已经被模成你的形像了，我也心满意足了！」这就是主的带领。

经历神的运作

第十八篇是一首满了经历的诗，是大卫在脱离他仇敌和扫罗的日子写的；对大卫来说，那个时候，从外面的环境来看，是完全没有可鼓励的。但弟兄们，你要觉得希奇，有这样一个人，有这样一个经历，他在这样的经历里，写出这么好的诗！这是一首称谢歌颂的诗，整个撒母耳记下第廿二章几乎就是这首诗。

耶和华，我爱你！

1节，「耶和华，我的力量啊，我爱你！」你如果懂得大卫逃难的背景，就懂得这句话。若是经过大卫的经历，你对神的认知，就不会仅仅留在知识的认知上。在大卫身上，无论从哪个角度来看，他都可以说，「我完全失败了，我没有地了，我也没有民了，扫罗把我逼到无路可走了──耶和华，我的力量啊，我爱你！」说到这里，我要流泪。这个人是没有力量的，这个人是无路可走的，这个人是觉得神都不可靠了，这个人是觉得连信靠神也没有路了，就在这时候，他起来说一句话，「神哪，你是我的力量，我爱你！我可以环境艰难，我可以被逼迫，我可以受打击，我可以无家可归，我可以被逼到绝境里去，我可以不再有我的军队，只剩下一些勇士，但是神啊，我愿意告诉你，我爱你！耶和华，我的力量啊，我爱你！」

弟兄姊妹，你要是有这样的领会，你就懂这里的经历有多深！这里的经历已经不再那么肤浅，像是只说到外邦人，不以神为神的人……。这个时候，诗人领会了，「神啊，若是没有你，什么都完了！你膏了我，我也应该作以色列的王，但是今天，在我的处境里，我是一点路都没有了。当我一点路都没有的时候，我愿意告诉你，耶和华，我的力量啊，我爱你！」

耶和华是我的岩石

2节，「耶和华是我的岩石，我的山寨，我的救主，我的神，我的盘石，我所投靠的。他是我的盾牌，是拯救我的角，是我的高台。」另译圣经把「投靠」译为「投奔」，两者的原则一样，都是说出大卫是避难的。这个字也可译作「避难于」；投靠祂，投奔祂，也就是避难于祂。岩石，是上面的；山寨，是四围的；救主，是中心的；神，是负他责任的；盘石，是下面的。诗人说，「我的上面是岩石，包围我的是山寨，在山寨里面的是救主，负我责任的是神，我下面所在的是盘石，这个时候，我说，我所避难的，你是我的盾牌，你是拯救我的角，你也是我的高台！」角就是号声，拯救我的号声。

照理说，一个人被逼迫到死地的时候，整个人应该已经不清楚了，但是，大卫在这个局面中，不仅不敢敌对耶和华的受膏者扫罗，而且在逃到无处可逃的时候，还能起来作一个见证。弟兄们啊，这个见证是没有神、不跟随神的人作不出来的！这是一个真正有神的人，站起来所说的一段跟随神的话。他说，「耶和华，我的力量啊，我爱你！你是我的岩石，是我的山寨，是我的救主，是我的神，是我的盘石，是我所避难的，是我所投靠的，是我的盾牌，是拯救我的角，也是我的高台！」

我愿意说，这首诗如果不在大卫逃难的时候写，而在作王以后才写，那些称谢歌颂的话就太虚假了。「耶和华，我的力量啊，我爱你！」神说，「有哪一个人我叫他作王，他还不爱我的？」「耶和华是我的岩石！」神说，「你有以色列国了，当然我是你的岩石；你国力强盛了，当然我是你的山寨。」弟兄姊妹，真实的救恩，是借着逃难的环境，让神制作出来的！他被神制作到一个地步，他经历神的运作了；他被神制作到一个地步，他起来称赞歌颂耶和华了！弟兄姊妹哪，有了这一段，你这一生就放心了。你这一生，大概不至于被逼迫到死地里去，即或你真遇到逼迫，你还能起来有这样甜美的宣告！

3节，「我要求告当赞美的耶和华，这样我必从仇敌手中被救出来。」诗人说，「耶和华是当受赞美的，我要求告他！我知道，若求告他，我在急难中就能被救出来。」是啊，他现在的确是在急难中。

4至6节上，「曾有死亡的绳索缠绕我，匪类的急流使我惊惧，阴间的绳索缠绕我，死亡的网罗临到我。我在急难中求告耶和华，向我的神呼求。」「急难」就是四篇1节「我在困苦中，你使我成为宽广」的「困苦」。6节下，「他从殿中听了我的声音，我在他面前的呼求入了他的耳中。」诗人说，「神为着祂的见证听了我的声音。」7至15节主要是说，神是可畏的神。

领我到宽阔之处

16节，「他从高天伸手抓住我，把我从大水中拉上来。」高天就是高处，也就是第七篇「愿你从其中归与高处」的高处。诗人说，神从高处，就是高天掌权的地方，伸手抓住我，把我从大水中拉上来。我们知道，「摩西」这名字的意思，就是从大水中拉上来。本来摩西在法老的命令下，也是要被处死的，他母亲把他放在一个蒲草箱里，飘流到河水中，结局也是死；后来没有死，乃是神特别的眷顾，叫法老的女儿把他从水中拉上来。大卫现在也说出这个经历。大卫说，「无论从哪一面说，我大卫是死定了！无论我争战的结果如何，无论我奋斗的结果如何，无论我逃奔的结果如何，我都愿意做一个见证，我是一定要死了！但是主啊，我求告你，你就把我从大水中拉上来！」

18至19节，「我遭遇灾难的日子，他们来攻击我，但耶和华是我的倚靠。他又领我到宽阔之处，他救拔，因他喜悦我。」「宽阔之处」就是四篇1节「你在困苦中，你使我成为宽广」的「成为宽广」，前者是名词，后者是动词。十八篇6节「我在急难中求告耶和华」，19节「他领我到宽阔之处」，都是为着叫我宽广，也使我成为宽广。换句话说，神是叫我能够享受美地中的一切丰富。

按我手中的清洁赏赐我

20节，他又作一个见证，「耶和华按着我的公义报答我，按着我手中的清洁赏赐我。」弟兄姊妹，大卫没有作王之前真是不错，作王以后的生活实在一塌糊涂，但这个一塌糊涂的人，有一件事是他可以作见证的，「神啊，我向着你绝对是清洁的，当人要侮辱你的子民的时候，我是起来争战的；当你所膏的人、也就是那事奉你的人逼迫我的时候，我是逃跑的。」哦，这是大卫一生的两大情节！弟兄们，不要小看这两个情节。当教会受破坏、受摧残的时候，起来争战的人不多；中国人有一句话，「息事宁人」，人多不愿意起来为主争战。此外，当教会中事奉的人不中你意的时候，你的话也特别多，「哎呀，这个长老不对，长老稍微聪明一点也不会到这个地步啊！」你很难伸出手来说，「我是清洁的！」

什么叫清洁？一个清洁的人是绝对以神的权益为权益的，一个清洁的人是绝对住在神的行政里面的。大卫可以作这个见证，「我有许多的软弱，我有许多的失败，我的罪比我的头发还多，叫我担当不起──如果要数算我的罪，我是担当不起的。但有两件事，我是清洁的：第一，我绝对顾到神的权益，我绝对为着神的见证站住。第二，我绝对住在神的行政里面。因为我有这样的清洁，神就把祂的行政、权益，都托付给我了！」大卫说，「你们不能　辱耶和华的名，」后来他成了耶和华的见证；又大卫说，「我绝对不能伤害神的受膏者，」所以他受膏成为王。你有没有注意，这就是这里所说的，「按我手中的清洁赏赐我」。赏赐就是回报。「主啊，我是这样清洁的向着你，你也是那样清洁的向着我！」

清洁的人，你以清洁待他

24节，「所以，耶和华按我的公义，按我在他眼前手中的清洁偿还我。」「偿还」和「赏赐」同一个字，都是回报的意思。25节，「慈爱的人，你以慈爱待他；完全的人，你以完全待他。」刚才我们说过，为了神见证而活的人，神就把见证托付给他；活在神行政里的人，他就和神一起执行行政。这就是这里的意思。26节，「清洁的人，你以清洁待他；乖僻的人，你以弯曲待他。」「清洁的人，你以清洁待他」，这是我们已经懂的；「乖僻的人，你以弯曲待他」，这句话好像是他自己的感觉。

28节，「你必点着我的灯，耶和华我的神必照明我的黑暗。」他说，「主啊，当我跟随你的时候，你不仅会以清洁回报我，你也是照明我的一位，我的里面像灯一样，你必点着我的灯。我知道我的衰弱，我知道我一切的限制，我的灯是会熄灭的，但是，你一定要点着我的灯。耶和华我的神啊，你必照明我的黑暗。」

30节，「至于神，他的道是完全的，耶和华的话是炼净的。凡投靠他的，他便作他们的盾牌。」他也看见神的道：神的道就是道路，神的道就是神的话；神的道路是完全的，神的话是炼净的。神的话是神制作过的，一说出来就满有果效。32节，「唯有那以力量束我的腰，使我行为完全的，他是神。」我很喜欢这句话。什么叫「以力量束腰」？约伯原来是个大财主，他有丰富的产业，也有许多的儿女，后来一切都被剥夺了，什么也都没有了。这时，他向神抱怨，神也回答他一句话，「你要如勇士束腰！」（伯三八3，四十7）「你要束腰」就是「你要站得正直」或者「你站正一点」。「你站正一点」就是「你的腰要有力量」。腰有力量，人就站得正直。「以力量束腰」，就是你有力量，你站正一点。

神的温和使我为大

35节，「你把救恩给我作盾牌，你的右手扶持我，你的温和使我为大。」弟兄姊妹，我很喜欢这里。末了，当他说到这些经历的时候，他说，「主啊，你把你的救恩给我作盾牌！我出去打仗非死不可，我想站住非摔倒不可，我不可能站得住，我也不可能打胜仗，如果这里有盾牌叫我能站立，叫我能抵挡仇敌，都是因为神的救恩啊！」稍微在主面前有一点经历的人，都可以起来作见证，「主啊，是你的救恩作了我的盾牌，是你的右手扶持我，是你的温和使我为大。」

「温和」这个字的字根是谦卑，谁都需要谦卑，只有神不需要，神无可谦卑，祂是神；但是，我们可以说祂谦和。祂是一位神，却可以降卑自己，成为一个谦卑的人。保罗在腓立比书告诉我们，主耶稣原有神的形像，却不以自己与神同等为强夺之珍，反倒降卑自己，取了奴仆形像，成为人的样式（参腓二7），这就是「温和」的过程。

「你的温和使我为大」，神愿意降卑自己，到我们所在的地方，把我们扶持上来。「为大」的意思就是扩增。「使我为大」就是「叫我扩增」。有的时候，神许可一个人点灯，灯一点，光来了，人就看见自己没有这么高，而且一点一点的矮下去，「原来我是这样的矮啊！」现在神来了，神怎么来救你呢？神以温和使你为大。神卑微自己，降卑自己，亲自来俯就你。当祂觉得你已经够低的时候，祂就叫你慢慢地起来，重新开始。

神离我们不是遥远的，神不是我们的训练班主任，神是与我们同在的神。弟兄姊妹，当你这么低的时候，神来了，神也到这个低的地方来，慢慢地扶持你，把你带大起来；神扶持你一点，你就上来一点。哦，神在祂的经纶里，用祂的温和使你扩增！这个制作太美了！这个制作美到一个地步，叫你能够说，「主啊，我是无路可走的，你把你的救恩给我作盾牌；你也以你的右手扶持我，把我摆在你最看重的地位──谢谢你啊，你的温和使我为大，叫我扩增，阿们！」亲爱的弟兄，这就是神圣的运作。

耶和华是活神

因着这些丰富的经历，就叫这一位在生命里成长的圣徒大声地宣告，「耶和华是活神。愿我的盘石被人称颂，愿救我的神被人尊崇。」（46节）人有福的时候，不会珍赏福；人失去福，当福再来的时候，他就会有一种特别的欣赏。大卫在这些经历里，他起来说，「耶和华是活神，我倚靠祂一生，祂是我的盘石。哦，愿我的盘石被人称颂！不仅我称颂祂，愿我们都来称颂祂。愿救我的神被人尊崇！」


第19篇 经历神全备的话

【导 言】

第十九篇是在第十八篇丰富的经历之后的响应。第十九篇的经历叫他在启示里对神发出赞美，哦，这是何等的赞美，「诸天　说神的荣耀；穹苍传扬他的手段。这日到那日发出言语；这夜到那夜传出知识。无言无语，也无声音可听。」（1-3）这时他对神的所是和作为的认识是比从前高多了。这位在生命里成长的圣徒，不仅有神完美的话，就是律法、法度（见证）、训辞、命令、教训、典章，成为他的享受，也有神全备的话，带给他神圣属性的供应以及丰满的享受（7-11）。即或在这样神圣属天的情形里，他仍然认识自己，他说，「愿你赦免我隐而未现的过错。」（12）

【经 文】

大卫的诗，交与伶长。

1 诸天述说神的荣耀；穹苍传扬他的手段。2 这日到那日发出言语；这夜到那夜传出知识。3 无言无语，也无声音可听。4 它的量带通遍天下，它的言语传到地极。神在其间为太阳安设帐幕；5 太阳如同新郎出洞房，又如勇士欢然奔路。6 它从天这边出来，绕到天那边，没有一物被隐藏不得它的热气。7 耶和华的律法全备，能苏醒人心；耶和华的法度确定，能使愚人有智慧。8 耶和华的训词正直，能快活人的心；耶和华的命令清洁，能明亮人的眼目。9 耶和华的道理洁净，存到永远；耶和华的典章真实，全然公义。10 都比金子可羡慕，且比极多的精金可羡慕；比蜜甘甜，且比蜂房下滴的蜜甘甜。11 况且你的仆人因此受警戒，守着这些便有大赏。12 谁能知道自己的错失呢？愿你赦免我隐而未现的过错。13 求你拦阻仆人不犯任意妄为的罪，不容这罪辖制我，我便完全，免犯大罪。14 耶和华我的盘石，我的救赎主啊，愿我口中的言语、心里的意念在你面前蒙悦纳。

诸天述说，穹苍传扬

第十九篇是在第十八篇丰富经历之后的响应，诗人的响应是叫他在启示里对神发出赞美。

1至3节，「诸天述说神的荣耀，穹苍传扬他的手段。这日到日发出言语，这夜到那夜传出知识。无言无语，也无声音可听。」弟兄姊妹，他起来赞美主，这个赞美跟第八篇一样，都是诗篇中最美的诗！你看一看穹苍，你看一看诸天，你再看一看整个宇宙，这个时候，你有什么感觉？天在述说神的荣耀，穹苍在传扬祂的手段，天在说话，穹苍也在说话！这日到那日发出言语，这夜到那夜传出知识，日日夜夜都是说话。有没有听见声音？没有。所以无言无语，也无声音可听。有人把这句话译作「无言无语，却有声音可听」，这是说，没有听见声音，却也听见了言语。当你这样看宇宙的时候，若听不见神对你说话，不是太胡涂了吗？神说话，神也无言无语，好像无声音可听，但是穹苍诸天都在述说，都在传扬，这日到那日都在发出言语，这夜到那夜都在传出知识，这个时候，诗人高声发出赞美！

你要知道，诗篇不是根据大卫经历的顺序写的，却是根据神圣的经历安排的，真是希奇，诗篇怎么会安排得这么好！上一篇，大卫在仇敌和扫罗的逼迫中，经历神供给他，神保护他，神光照他，神作他的盾牌，至终神在谦和里把他扶持起来，那时，他岂能有这样的赞美？是在说完这些经历以后，他才有这样的赞美，「现在我告诉你，诸天述说神的荣耀，穹苍传扬祂的手段，这日到那日发出言语，这夜到那夜传出知识，哎呀，虽然什么都没有听见，但你是不是已经都听见了？！」

「无言无语，也无声音可听。」「无声音」的「无」是一个否定的副词，可以译作「无」（not），也可以译作「却，然而」（yet）。「无声音可听」的另一种译法可能是「却有声音可听」（达秘新译本）。无声音可听，却有声音可听；这里像是一个无声的见证，表面上是无声的，实际上是人能领会的。就像两个相爱的人看着对方，无言无语，彼此却都听到了对方的心声。

弟兄姊妹，你如果要懂得圣经，就要对主有这样的感觉，这是一个很深的生命经历。在你来到神的话语之前，你必须知道，神的话就是神的见证；主耶稣说，「给我作见证的就是这经」（约五39），重要的不是可听见的言语，重要的是神，是这位基督。诗人说到神的话时，不是先说到圣经，乃是先说到这位奇妙的神！他看见宇宙的一切，他看见神的工作，他听见神无声的话；虽然是无声的，诗人却满了领悟：宇宙穹苍是无言无语的，也是一个无声的见证，借着这些伟大的创造，神不断地说话。

太阳如同新郎出洞房

4节上，「它的量带通遍天下，它的言语传到地极。」一面来说，神的话是丰富的；一面来说，神的话也是合适的，不是你不能承受的。5节，「太阳如同新郎出洞房，又如勇士欢然奔路。」弟兄姊妹，一听见神的话，你就成了太阳；太阳如同新郎，就是你如同新郎。「新郎出洞房」有更深的意义，指听见了神的言语，你就如同新郎一样，那样的新鲜，那样的喜乐，那样的欢乐，那样的兴奋，那样的享受。为什么？你摸着了神！你在神的话中，你就能摸着神；神自己成为你的扶持，不仅叫你如同新郎出洞房，也叫你像一名勇士欢然奔路。神和神的话像光一样，能显明所有的事，带领你走前面的每一步路。光来了，一面暴露你，也一面带领你。当保罗见到大光时，他就被暴露了，他知道他是迫害基督的，这样的光也带他过一个新的生活（参徒九）。

6节，「它从天这边出来，绕到天那边，没有一物被隐藏不得它的热气。」弟兄姊妹，神的话放出亮光就像热气一样，热气叫你觉得温暖时，它就是在供应你；热气叫你觉得炙热时，它就是在审判你。请你注意，在神的话的审判中，乃是叫你有生机的享受。有时，主的热气叫你觉得祂在焚烧你，这样的焚烧不叫你死亡，反而叫你更往前。神的话在这里，祂的话发出热气，这热气是照着你生命的度量来审判你，供应你。

耶和华的言语全备

7至9节「耶和华的律法全备，能苏醒人心；耶和华的法度确定，能使愚人有智慧。耶和华的训词正直，能快活人的心；耶和华的命令清洁，能明亮人的眼目。耶和华的道理洁净，存到永远；耶和华的典章真实，全然公义。」律法，法度，训词，命令，教训，典章，就是1至3节所说的声音，也就是神完美的话。弟兄姊妹，每一次神的话一出来，一定会有一个结果，就是叫你在神圣的生命里有一种成长。

我们看见，神的言语给我们得着了，在我们可以听见的言语里，有这六个：

1. 律法

第一，律法。什么是律法？律法就是神圣所是的描述。神的所是和祂做事的法则都在律法里，譬如说「不可偷盗」，就是说神是不偷盗的；「要孝敬父母」，就是说神是尊重源头的……。神是怎样的一位神，是在律法里把祂说出来的。神的律法是全备的，如果享受神的律法，你的心就苏醒了。一般我们领会，律法是叫人知罪的，看见律法的人就「死」了，但是他说，「不！律法是活的，如果律法在你身上有运行，这一位神，也只有这一位神，祂就成为你的神了，你这个人就要苏醒过来了！」

2. 法度

第二，法度。法度也可以译作见证，耶和华的见证是确定的，使愚人有智慧。弟兄姊妹，不为着神的见证的人，神都看他是愚人。耶和华的见证是确定的，你要是为着神的见证，你就成为一个有智慧的人。你为自己活就是傻瓜；你为神活，为神的见证活，就是智慧。你到底是智慧，还是傻瓜？他说，你摸着律法，律法成为你的实际，你就苏醒了；你摸着见证，这个见证确定了，你就有智慧了。真正的智慧是联于神的见证的。爱因斯坦有没有智慧呢？很难说，但是根据神的见证，他应该也是愚人。只有为着神的见证的人，在神那里才说，这是一个智慧人，他拣选了宇宙中的上好，宇宙中的宝藏给他得着了，神的宝藏给他得着了！

3. 训词

第三，训词。耶和华的训词正直，能快活人心。训词，就是直觉里的领悟，是你对无声见证的领会。圣经里面满了训词，每个人都读圣经，每个人从灵里领受的训词却各不相同；根据你内里的生命，根据你里面的直觉，圣经会向你说话，叫你觉得快活。哦，神向你说话时，你就觉得喜乐，觉得快活！训词，也是每一天的生活规范。中国的朱子家训，就是一个训词，「黎明即起，洒扫庭除……」你要知道，基督徒过生活是需要规范（stature）的。我劝弟兄们，早晨起来，要好好地亲近主，要有主的话，这就是规范。这些规范是正直的，能快活人心。天天早晨亲近神的人，都是快活的。第二篇诗告诉我们，「当以嘴亲子」，你要把这个当作你的训词；也要告诉主，「主啊，我爱你！」

4. 命令

第四，命令。耶和华的命令清洁，能明亮人的眼目。你遵守神的命令，就能领会如何在地上有一个健康的生活，这样，你的眼目就能明亮。

5. 道理

第五，道理。耶和华的道理洁净，存到永远。道理，另译译作教训，无论是道理或是教训，希伯来文都是敬畏、惧怕的意思。耶和华的道理，就是从耶和华来的敬畏。敬畏的本身是一种言语。譬如说，一个妻子问丈夫，「你到底多爱我呢？每天要写一写，要说出来啊！」然后丈夫每天说，「我全心爱你，全肝爱你，全肺爱你，全人爱你，我每一个呼吸都是爱你，我每出一口气都是爱你，我为你流汗，我为你赚钱，我永远对你好，天天买花给你，天天买东西给你……」这情形有没有呢？没有！需不需要呢？不需要！爱就是爱。丈夫爱妻子，不一定用许多话，但是两个人在一起，就觉得真是甘甜！

爱，是人里面自然流露出来的，是一种话语。我们和神之间，要有这种话语；这种话语，表示一种立场，就是敬畏。弟兄姊妹，每一次读圣经时，你要敬畏神；每一次到神的话面前，你要敬畏神。若是敬畏神的话，你身上就产生了洁净。敬畏是一个话语，就好像丈夫爱妻子的爱是一个话语；爱的话语不一定天天说，天天说总有点虚假。爱是自然活出来的，这个活出就是一种话。请你注意，当你这样敬畏神的时候，那个敬畏会带进一种洁净，而这一个洁净是存到永远的！我再说，敬畏的本身是一个言语，神没有对你说什么，你也没有对神说什么，但是你这样敬畏神，你的身上就有一种洁净出来，存到永远，这是永不会改变的。不管你多成熟，不管你长得多好，要记得，你必须要敬畏神。

6. 典章

第六，典章。耶和华的典章真实，全然公义。典章就是判决，应该这样，不应该那样。

弟兄姊妹，神对我们有这样好的话，什么话呢？有律法，有法度，有训词，有命令，有道理，也有典章，这一切都是神的话。神在祂的话里作我们的供备，所以这一篇叫作「经历神全备的话」，神话语的各面是来应付我们一切的需要。

赦免我隐而未现的过错

当一切的需要都被应付的时候，我们还得记住一句话，「谁能知道自己的错失呢？愿你赦免我隐而未现的过错。」（12节）这是说，我们随时都会有麻烦的，「神啊，你怜悯我啊！」我们随时都会出差错的，「主啊，你怜悯我啊！」你要知道，凡是抓住弟兄的小辫子就穷追猛打的都是傻瓜。弟兄有过错，不表示你没有过错。事实上，是那弟兄的过错显出来了，你的还没有而已，轮到你的时候，说不定你的麻烦显得比他还厉害啊！弟兄姊妹，如果你还有一点圣洁，还有一点纯洁，还能跟随主一点，还能爱主一点，你要告诉主，「主啊，这全是你的怜悯！」你看，他现在的认识多好，「求你赦免我隐而未现的过错」。

亲爱的弟兄，这里你看见：第一，诗人说到整个宇宙都在说话；第二，神说出明确的话；第三，这些话是他的享受；第四，他也不忘记说，「神啊，求你赦免我隐而未现的过错。」这些经历的确不错。他说，「我已经长到这个情形了，在这个情形里，神啊，我还要告诉你，如果我没有犯什么罪，只是我还没有机会犯。神啊，我愿意告诉你，我乃是个罪人中的罪魁，我有许多罪是隐藏而没有显出来的。没有显出不表示我不会作，是我没有机会作；若有机会，我也许和那些恶人一样，什么都作得出的！主啊，求你赦免我隐而未现的过错！」


第20篇 经历神圣见证的争战与凯旋（一）

【导 言】

第二十篇是神的见证，以色列民，出征时所唱的国歌，所以必定是联于神心意的中心──受膏者的。这一篇甜美的诗也是前面丰富的经历所带进来的。这时，诗人的认知是已经联调于基督和祂的心意了，他说，「愿耶和华在你遭难的日子应允你，愿名为雅各神的高举你。愿他从圣所救助你，从锡安坚固你。」（1-2）诗人见证说，「我们要因你的救恩夸胜，要奉我们神的名竖立旌旗。」（5）这争战的过程又是呼求耶和华他们的王来施行拯救的（9），这样的得胜也就带进第廿一篇。

【经 文】

大卫的诗，交与伶长。

1 愿耶和华在你遭难的日子应允你；愿名为雅各神的高举你。2 愿他从圣所救助你，从锡安坚固你，3 记念你的一切供献，悦纳你的燔祭，（细拉）4 将你心所愿的赐给你，成就你的一切筹算。5 我们要因你的救恩夸胜，要奉我们神的名竖立旌旗。愿耶和华成就你一切所求的！6 现在我知道耶和华救护他的受膏者，必从他的圣天上应允他，用右手的能力救护他。7 有人靠车，有人靠马，但我们要提到耶和华我们神的名。8 他们都屈身仆倒，我们却起来，立得正直。9 求耶和华施行拯救；我们呼求的时候，愿王应允我们！

经历神圣见证的争战

第二十、廿一篇是经历神圣见证的争战和凯旋，这是非常好的一段。可惜，这两首诗我们没有调，若是有调，我们都应该来唱一唱。第二十篇是一首行军时唱着去打仗的诗歌，你若是懂这一个背景，就能欣赏这首诗是好在什么地方，不然，你不太知道为什么有这个写法。

愿名为雅各神的高举你

1节，「愿耶和华在你遭难的日子应允你，愿名为雅各神的高举你。」耶和华，意思就是这位向人负责的神；雅各的神，就是为着祂自己见证的神；愿祂来高举你、应允你。祂怎样来高举你，应允你呢？2节，「愿他从圣所救助你，从锡安坚固你。」这节圣经用今天的话来说，就是愿祂借着教会生活（圣所）来救助你，也借着祂在教会生活中的掌权（锡安）来坚固你。

「你遭难的日子」是指以色列国，不是指一个圣徒，也不是指大卫。现在国家要打仗了，就是国家遭难的日子。以色列人去打仗，乃是为着神的见证。「你」就是指以色列国，神的见证。这一节也可以读成，「愿耶和华在以色列见证遭难的时候应允以色列人，愿名为雅各神的高举以色列人。愿祂从圣所救助以色列人，从锡安坚固以色列人。」太好了！

弟兄姊妹，你能看见，这首诗满了对神的愿望，「愿耶和华」，「愿他」，「愿」；当神的百姓为着神的见证争战时，他们就有许多的「愿」。一个争战的勇士会对神说，「神啊，我只是完成我这部分，唯有你能来得胜！」为什么要争战？因为神的子民遭难了，因为教会生活有了危难，主的见证有了危难。当主的见证有难时，教会需要争战的战士；他们不是来作礼拜的人，不是只顾自己享受的人，他们是愿意为主的权益争战、祈求的人。他们一祷告，主就应允了！

「应允你，高举你」的「你」不仅是指圣徒，也是指教会，教会是神的见证。愿主在众教会遭难的日子应允我们，愿雅各的神高举众教会。当教会有了危难，当教会下沉、后退、软弱的时候，神盼望有一些成熟的圣徒起来作为勇士，为着神的见证争战。

「雅各的神」是产生以色列人的那一位，是祂将雅各的名字改为以色列。弟兄姊妹，我们是以色列人，是神的见证，在我们遭难的日子时，我们呼求雅各的神；起初祂如何将雅各变化成以色列，今天我们也求祂作相同的工作，求神高举祂的见证。

这个时候，神从两方面来帮助我们：一面是从「圣所」，教会生活；一面是从「锡安」，祂的掌权。在教会生活中，有一些圣徒是有经历的，有成长的──他们是会幕里的圣所，他们有陈设饼的桌子、金灯台和金香坛的经历。他们有属灵的悟性，属灵的经历，属灵的丰富，属灵的亮光，能分赐生命给我们，叫我们再往前去。一面我们从这些成熟的圣徒得到帮助，一面我们也从神，这位为着祂的见证在锡安掌权的王，得到帮助。

弟兄姊妹，现在再来看前面几篇，你就知道，诗人不仅经历神的带领，他也经历神的运作，他也经历神全备的话，这个时候，他更是为着神的见证来争战。当他要起来争战的时候，他懂，「我的争战是为着神的见证，以色列国的！当我为着这个见证争战时，我要呼求耶和华，愿耶和华在你──以色列人遭受敌人攻击时，应允以色列人得胜！愿耶和华在你遭难的日子应允你，愿名为雅各神的高举你，愿祂从圣所救助你，从锡安坚固你！」哦，他这些话写得太甜美了！

记念你的供献和燔祭

3节，「记念你一切的供献，悦纳你的燔祭，」当他说到「愿耶和华在你遭难的日子应允你」之后，他马上说，「记念你的一切供献，悦纳你的燔祭。」换句话说，你必须是怎样的人，才能让神为祂的见证来祝福你呢？你必须是一个把一切都奉献给神的人，你也必须是一个愿意把一切都为着神来花费的人。供献是一个奉献（「供献」也可以译作「素祭」），燔祭是一个焚烧。你不仅要把一切交给神，你也要把自己交给神，让神来焚烧你。

在属灵争战的时候，争战的勇士必须是素祭，必须是燔祭──哦，争战绝不是便宜的事！你在打仗的时候，不能只是叫别人站到前线去；打仗的时候，你自己必须是素祭，也是燔祭。素祭预表纯净的日常生活，燔祭是摆上自己为着神的见证完全被焚烧。弟兄们，主愿意我们的生活有这两个标记：我们的生活是素祭，简单纯洁，不受罪和世界的影响；我们的生活是燔祭，为着主的见证，愿意被焚烧成灰，成为馨香之气，叫神心满意足。

成就你的一切筹算

4节，「将你心所愿的赐给你，成就你的一切筹算。」诗人说，「你若能完全为着主，你心所愿的，祂就会赐给你，成就你一切的筹算。」请你注意，这里「心所愿的」乃是指争战的得胜，为着神的见证。一切筹算，是指打仗的计谋，也是为着神的见证。千万不要说，「感谢主，我想有房子，神就给我一栋房子；我计划有五个儿子，神就给我五个儿子」；不是，这里完全是联于神的见证的。这个时候，你的心愿是神的见证要得胜；这个时候，你所盼望的，你所筹算的，是如何带领神的见证得胜。你心所愿的和神心所愿的是一，你的心是神的心，神的心是你的心，神要将你心所愿的赐给你；不仅这样，你的筹算也完全是为着神的权益的，神要来成就你的一切筹算。诗人说，「愿意耶和华神应允你，愿意雅各神高举你，愿意祂从祂的同在里救助你，也在教会生活中坚固你！你要把自己好好奉献给神，你也要完全为着神花费，如果这样，你心所愿的，祂会赐给你，祂也会成就你的一切筹算！」哦，这首诗非常的高！

5节，「我们要因你的救恩夸胜，要奉我们神的名竖立旌旗。愿耶和华成就你一切所求的！」「一切所求的」，就是指神的国，神的见证必须要站立。这个时候，要奉神的名竖立旌旗。旌旗，就是立起得胜的标志。6至8节，「现在我知道耶和华就是他的受膏者，必从他的圣天上应允他，用右手的能力救护他。有人靠车，有人靠马，但我们要提到耶和华我们神的名。他们都屈身仆倒，我们却立起来，立得正直。」「他们都屈身仆倒，我们却立起来」，这也许是说，在打仗的时候，敌人都死了，以色列人却活下来了。9节，「求耶和华施行拯救，我们呼求的时候，愿王应允我们！」耶和华是我们的王，我们真正争战的王，乃是神自己，愿王应允我们！

到第廿一篇，以色列人已经争战得胜了。第廿一篇是一首神的见证，以色列民，凯旋的诗；读廿一篇时，你的感觉会完全不一样。


第21篇 经历神圣见证的争战与凯旋（二）

【导 言】

第廿一篇应该是神的见证──以色列民的凯旋诗。诗人说，「耶和华啊，王必因你的能力欢喜；因你的救恩，他的快乐何其大！」（1）这时，这一位在生命里成长的圣徒，他也多少见证基督的经历，他说，「他向你求寿，你便赐给他，就是日子长久，直到永远。他因你的救恩大有荣耀」（4-5上）；相对于十七篇，「我醒了的时候，必因见你的形像而心满意足」（15下），这里的话是高多了。在第十七篇，诗人等候的是在基督里的复活；在第廿一篇，诗人却能联调于得荣掌权的基督。这时，他是已经预备好要来交通于基督十字架的苦难了。

【经 文】

大卫的诗，交与伶长。

1 耶和华啊，王必因你的能力欢喜；因你的救恩，他的快乐何其大！2 他心里所愿的，你已经赐给他；他嘴唇所求的，你未尝不应允。（细拉）3 你以美福迎接他，把精金的冠冕戴在他头上。4 他向你求寿，你便赐给他，就是日子长久，直到永远。5 他因你的救恩大有荣耀；你又将尊荣威严加在他身上。6 你使他有洪福，直到永远，又使他在你面前欢喜快乐。7 王倚靠耶和华，因至高者的慈爱必不摇动。8 你的手要搜出你的一切仇敌；你的右手要搜出那些恨你的人。9 你发怒的时候，要使他们如在炎热的火炉中。耶和华要在他的震怒中吞灭他们；那火要把他们烧尽了。10 你必从世上灭绝他们的子孙（原文是果子），从人间灭绝他们的后裔。11 因为他们有意加害于你；他们想出计谋，却不能做成。12 你必使他们转背逃跑，向他们的脸搭箭在弦。13 耶和华啊，愿你因自己的能力显为至高！这样，我们就唱诗，歌颂你的大能。

第廿一篇应该是神的见证──以色列民的凯旋诗。

1节，「耶和华啊，王必因你的能力欢喜；因你的救恩，他的快乐何其大！」王是指大卫王，以色列的王。这个时候，他们得胜了，胜过仇敌了，神的见证得着保全了，所以诗人说，「我们要因着你的能力欢喜，你的救恩何其大！」

弟兄姊妹，这里不仅说神是我们的能力，更说到我们因神的能力欢喜。诗人不是客观的知道神是能力，更是主观的经历神的能力。王是指大卫，也是指以色列国。「神啊，现在你的王和你的子民都要因着你的能力欢喜；因着你的救恩，他和他们的快乐何其大啊！」他们打完仗得胜了，就有这首诗，这是一首凯旋诗。当他们得胜时，没有人去分析是谁的功劳，也没有人吹嘘是自己的功劳。作为神的见证，就是在神的能力里欢喜；他们能说，「是神叫我们得胜的，我们也因神的救恩快乐！」

2节，「他心里所愿的，你已经赐给他；他嘴唇所祈求的，你未尝不应允。（细拉）」神啊，王要什么，你都答应他。当我们盼望单纯作主的见证时，我们向神祷告祈求，神就都应允我们。然后细拉，停一停。3节，「你以美福迎接他，把精金的冠冕戴在他头上。」这里的福，是指国说的。神的国是有福的国，神的国也要与神同得荣耀。当神的国临到我们的时候，美福就来了；真正的美福就是神自己。当教会兴旺、神的见证刚强时，就像精金的冠冕戴在主的头上。

4节，「他向你求寿，你便赐给他，就是日子长久，直到永远。」求寿，就是（求）生命的意思。求寿的希伯来文Hayim，是联于生命的一个字。「神啊，王向你求生命，你便赐给他。你赐给他什么呢？永远的生命！他向你求生命，你就给他永远的生命，就是日子长久，直到永远。」弟兄姊妹，当我们向神求生命时，祂就给我们生命，这生命乃是永远的生命。我们在这世上所得的都会过去，新车会变旧车，新房子会变旧房子，年轻人会变老年人，没有一样是长久的，持久的；只有我们从神所得的生命，乃是长久的，持久的，存到永远。

5节，「他因你的救恩大有荣耀；你又将尊荣威严加在他身上。」神的见证不仅叫你有享受，更是有尊荣；当人看见你，人就要说，「神真是在这里！」除了有尊荣，还有威严；威严就是尊荣的表显。当人摸到神的见证，也遇见神时，他就摸到了天！

13节，「耶和华啊，愿你因自己的能力显为至高！这样，我们就唱诗，歌颂你的大能。」终于，以色列民打胜仗回来了，他们里面有说不出的荣耀的感觉。为什么呢？这班人乃是为着神的见证活着的！


第五段 联合于基督是死与复活


第22篇 联合于基督的死与复活

【导 言】

这是一首极其叫人震撼的诗，是对主在十字架的经历最好的描　；这也是一个在生命里成长的圣徒，经历了第廿一篇的得胜与荣耀之后所必须有的经历，因为得荣与权柄的实际，是必须借着死才能取用的。这一篇一开始就说到主在十字架上的大声呼喊，「我的神，我的神，你为什么弃绝我？」（1；太廿七46）这一篇诗对十字架的经历有详尽的描　，这不仅是主自己所有的经历，也是一个在生命里健康成长的圣徒该有的经历。他在经历十字架苦难的同时，对神也该有一种信托。主在十字架上末了的话是说，「成了！」（约十九30），也把祂的灵交在父神手里（路廿三46）；而诗人在这里是说，「他们信靠你，就不羞愧」（5）。主在十字架上所受的羞辱，也是在生命里成长的圣徒所必须经历的羞辱，这个羞辱甚至要到一个地步，说自己是虫，不是人（6）。（注：这里的虫是指一种胭脂虫，可以产生红色的染料。这种虫一产卵后就死了。）7至8节说，「他们撇嘴摇头，说，他把自己交托耶和华，耶和华可以救护他吧；」这正如马太福音廿七章所描　的，「从那里经过的人，亵渎祂，摇着头说，……你如果是神的儿子，就从十字架上下来吧！祭司长和文士并长老，也是这样戏弄他，说，他救了别人，不能救自己。……他倚靠神，神若喜悦他，现在可以救他……那和他同钉的强盗，也是这样的讥诮他。」（太廿七39-44）这一位把自己交托给神的主，得不着任何人的帮助（诗廿二10-11）。这岂不是一个在生命里成长的圣徒，在世上所必须有的健康经历吗？

不仅这样，这里更描　主在十字架上的实际图画。就着祂外在的环境所加给祂的痛苦，祂的周围有公牛，有狮子，有犬类与恶党（12-13、16）；就着祂肉身的痛苦，「我的骨头都脱了节……我的舌头贴在牙床上……他们扎了我的手，我的脚。我的骨头，我都能数算；他们瞪着眼看我」（14-17）；就着祂内心的痛苦，「我如水被倒出来……我的心如蜡，在我里面融化。我的精力枯干，如同瓦片」（14-15）；至终那些把祂钉在十字架的恶人分了祂的外衣，又为祂的里衣拈阄（18；约十九24）。一个在生命里成长的圣徒，不一定有如此深的十字架煎熬的经历，但借着他生命的成长，他看见这些经历是他的分，所以诗人宣告说，「耶和华啊，求你不要远离我；我的帮助啊，求你快来援助我。」（19）

第廿二篇也是一首经过十字架的苦难，而得着复活属天实际作王掌权的诗。诗人说，「我要向我的弟兄宣告你的名，在会中我要赞美你。」（22；来二12）是的，我们因着敬畏神而赞美祂，因着神的拣选（雅各的后裔）而荣耀祂，也因着神的见证（以色列的后裔）而畏惧祂，因祂不轻看我们的苦难，也不向我们掩面（23-24）。诗人在这里对那些满有十字架苦难经历的人，是有何等的盼望，「愿你们的心永远活着」（26）。我们若卑微，就必吃得饱足。至终我们要成为事奉祂，也传　祂一切的事的人（26、30）。

【经 文】

大卫的诗，交与伶长。调用朝鹿。

1 我的神，我的神！为什么离弃我？为什么远离不救我？不听我唉哼的言语？2 我的神啊，我白日呼求，你不应允，夜间呼求，并不住声。3 但你是圣洁的，是用以色列的赞美为宝座（或译：居所）的。4 我们的祖宗信靠你；他们信靠你，你便解救他们。5 他们哀求你，便蒙解救；他们信靠你，就不　愧。6 但我是虫，不是人，被众人　辱，被百姓藐视。7 凡看见我的都嗤笑我；他们撇嘴摇头，说：8 他把自己交托耶和华，耶和华可以救护他吧！耶和华既喜悦他，可以搭救他吧！9 但你是叫我出母腹的；我在母怀里，你就使我有倚靠的心。10 我自出母胎就被交在你手里；从我母亲生我，你就是我的神。11 求你不要远离我！因为急难临近了，没有人帮助我。12 有许多公牛围绕我，巴珊大力的公牛四面困住我。13 牠们向我张口，好像抓撕吼叫的狮子。14 我如水被倒出来；我的骨头都脱了节；我心在我里面如蜡镕化。15 我的精力枯干，如同瓦片；我的舌头贴在我牙床上。你将我安置在死地的尘土中。16 犬类围着我，恶党环绕我；他们扎了我的手，我的脚。17 我的骨头，我都能数算；他们瞪着眼看我。18 他们分我的外衣，为我的里衣拈阄。19 耶和华啊，求你不要远离我！我的帮助啊，求你快来援助我！20 求你救我的魂脱离刀剑，救我的生命（生命：原文是独一者）脱离犬类，21 救我脱离狮子的口；你已经应允我，使我脱离野牛的角。22 我要将你的名传与我的弟兄，在会中我要赞美你。23 你们敬畏耶和华的人要赞美他！雅各的后裔都要荣耀他！以色列的后裔都要惧怕他！24 因为他没有藐视憎恶受苦的人，也没有向他掩面；那受苦之人呼吁的时候，他就垂听。25 我在大会中赞美你的话是从你而来的；我要在敬畏耶和华的人面前还我的愿。26 谦卑的人必吃得饱足；寻求耶和华的人必赞美他。愿你们的心永远活着！27 地的四极都要想念耶和华，并且归顺他；列国的万族都要在你面前敬拜。28 因为国权是耶和华的；他是管理万国的。29 地上一切丰肥的人必吃喝而敬拜；凡下到尘土中不能存活自己性命的人都要在他面前下拜。30 他必有后裔事奉他；主所行的事必传与后代。31 他们必来把他的公义传给将要生的民，言明这事是他所行的。

又从十六篇转换到另一个高峰

我们来到第廿二篇，这是第五个高峰。在诗篇卷一，第一个高峰是第一篇，第二个高峰是第二篇，这两篇是说到根据人的情形而有神属天的响应。第三个高峰是第八篇，这一位圣徒因此认识神，认识基督，得着神圣的启示。第四个高峰是第十六篇，神圣的启示在他身上有了一种构成，叫他真正开始懂得生命经历的事。第十六篇是一个转换。第廿二、廿三、廿四篇是第四个高峰，也是最中心的高峰。换句话说，廿五至四一篇是围绕着廿二、廿三、廿四这三篇来说的。如果可以说一点自己的感觉，我认为第廿三篇的价值不高，但我也知道，一般解经家不这样说。在我看来，第廿三篇是第廿二篇的富余──你有第廿二篇的经历，你经历了主的死，也经历了主的复活之后，你很自然产生第廿三篇，「耶和华是我的牧者」。

第廿二篇和第廿四篇的价值非常高。第廿二篇是说到钉十字架和复活的基督，第廿四篇是说到与主同行争战的教会；一个是说到基督，一个是说到教会。但是，这样得胜的教会，必须要有第廿三篇的经历。哦，这些诗太美了！就着学文学的人来说，没有人不喜欢第八篇，也没有人不喜欢第廿三篇。我相信，一般基督徒喜欢第一篇，觉得他这一生就应该这样；也喜欢第廿三篇，觉得主对他也应该是这样。如果他向着主不从恶人的计谋，不站罪人的道路，不坐亵慢人的座位；如果主向着他是牧者，他也不至于缺乏，有可躺卧的青草地，又有可安息的水边；这样，一切问题不都解决了吗？所以诗篇只需要有两篇，一篇是说「我」，一篇是说「主」；我不从恶人的计谋，主是我的牧者。但是，要有第廿三篇的实际，需要有一个成长的过程，就是从第二篇的认识主开始，一直长到第廿二篇。

〈我是你的一生〉

第廿二篇是叫人震撼的诗。〈我是你的一生〉是一首和廿二篇相配的诗歌。这是一首非常深，非常悲伤，非常绝对，也非常对主有认定的诗歌。

1.他泪眼问主，如何能再跟随？

第一节说：

主，我不知能再如何跟随，

我也不晓如何能奔路终，

四围黑暗是惊人的笼罩，

你赐信心也已模糊朦胧。

这里所描述的是，一个人在对主的经历上有特别的关口时，一种神圣属灵的情操。他不知如何跟随，还要跟随；不知如何奔跑，还要奔跑；就连主所赐给他的信心，也就是他多年来跟随主的源头，如今也模糊朦胧。

第二节：

似觉有声要我投入你怀，

似觉有手要引我近安息，

举目所见尽是千山重重，

如何能继历程直到路终。

他是何等的愿意有主，在一切的艰苦之中，他仍感到要投入主的胸怀，寻求主亲密的同在，进入主的安息；但他举目所见的却千山重重，没有什么是能叫他继续跟随下去的。这时他问自己：如何能继续历程，一路直到路终？

第三节：

悲哀叹息能否感你心怀？

声声倾诉能否动你情心？

他在主面前有许多的叹息悲哀，说了许多的情话，也流了许多的眼泪，但他的深处失去了以往所能享受到的甜美感觉，好像他的叹息，他的情话，他的眼泪，主听也不听，理也不理。这时，他就问一个问题：

眼泪滴滴能否滴你心头？

为何我是这样无告无依？

「主啊，当我为你流泪的时候，我的眼泪能不能联于你呢？」他对主的认定没有动摇，他还深爱他的主，但在这样一种内有惧怕，外有争战，一切环境都十分艰困，使他不能得鼓舞的时候，他开始问：我真的还能再跟随主吗？

2.主那么遥远，他感到悲伤　痛

他珍惜他和主之间共同的享受，也珍惜他在基督里的喜乐以及活着就是主的盼望，但在第四节，他问一个问题：主，我还能够再奉献吗？我以前和你在爱中的联结是那样的美，为什么现在都没有了？

奉献应许是否都成过去？

柔情蜜意是否都已沉寂？

喜乐盼望是否都是回忆？

主，你是否在这凄怆心底？

这时，他对属灵的事，他对前面的道路，一点把握都没有，这叫他说：「主啊，我的心是这样的凄怆，你到底在不在这里？」弟兄姊妹，你看这个人被主带领到一个地步，又想爱主，又觉得主非常遥远，显出一种在主面前的悲伤。

第五节是非常有诗意的一节：

丢弃再丢弃已无可再弃，

失望再失望深深至渊底，

主啊，你不顾我要到几时呢？你丢弃我要到几时呢？你叫我忍受苦难要到几时呢？我似乎是绝望到极点，只能对自己说，丢弃再丢弃已无可再弃。而我对你也是「失望再失望深深至渊底」──主啊，我对你太失望了，然而，是不是你对我也太失望了？！我曾经这样爱你，追求过你，享受过你，我们的交通何等甘甜，为什么今天我会这样枯干，有如此绝望的经历？哎呀，

这是何等悲伤沉痛经历，

主，是你对我抑或我对你？

即或如此，他仍愿活在主的光中，他问：「主，是你对我抑或我对你？」主啊，到底是我对你悲伤呢？还是你对我悲伤？如果是你对我，为什么把我带到这个地步？如果是我对你，为什么我和你的距离却这样遥远？

3.他渴慕主叫他的灵复苏，爱烧起

这时他感觉：「主，你所要的东西太高了，你所要的，必须我与你在复活里同活才能享受得到啊！」写诗的人知道，若不与主同死，就不能与主同活；若没有被带到十字架上死的经历，就不能享受属天复活的实际。他不是主，没有主在十字架上呼喊「我的神，我的神，你为什么离弃我」的经历，他却愿意住在基督的死里，好在复活里来跟随主！现在，他还有人的软弱，但他对主的爱心，以及渴慕主同在的甘甜又是何等的深刻。在一切正失望的时候，他不愿没有主，不愿放弃他的追求。第六节，他说：

汨汨泪眼轻泣在你面前，

弱声低吟不见你的笑脸，

也就在他述说这样的无望时，他又感觉：主，

你击打的手是何其沉重，

但这爱手也有你的钉痕。

他说：「主，你击打我的手也这样被击打过，你曾经在十字架上失去神的同在，难道我能不允许你的手也在我身上有同样的剥夺吗？你来作人类的拯救，担当人类的罪孽，遇见了这软弱的我，求你在我身上也有同样的剥夺、陶冶，好叫我有交通于你的苦难的实际。借着你的苦难，罪人得着拯救；借着我交通于你的苦难，我和教会得着祝福！」

第七节：

主，你能否再叫我灵复苏？

主，你能否再使我爱烧　？

主，你记得你的呼召应许？

主，你记得你的爱语激励？

他说：「不行，我不能一直住在十字架的阴影里，我要出来，我不仅要与主同死，我也要与主同活！主，你记得你的呼召应许？主，你要负责！你呼召我，你应许我，你要负责！」在这里，他开始有一点被恢复的情形，他题醒主，「主啊，我们以前的关系是这么好，为什么现在你我的距离这么遥远？」亲爱的弟兄，当你在主面前成长到一个情形，你就会有这样的经历；你会觉得，「主啊，我和你之间是何等的远，你和我的距离也是何等的远！主，我愿意我的灵再复苏；主，我愿意我的爱再烧起！主，你呼召过我，应许过我，今天我要再得着你的爱语激励！」

4.无可依仍依依，他认定一生仅仅有主

第八节是他的宣告：

无可依不会依却仍依依，

无可靠不能靠仍靠密密，

你何曾失误在已过年日，

何曾背信在我追随日里。

这个宣告是顶有诗意的发表。他说：「我跟随主这么多年，今日却只能活在你的剥夺里。我的见证是无可依，不会依，我的执着却是仍旧依依；我今天的心境告诉我，无可靠，不能靠，我灵中的宣告却是仍靠密密。今天你在我的里里外外剥夺一切，但你何曾失误在已过年日，何曾背信在追随日里？」

哦，这个宣告就产生了认定！现在，他认定只有主──这位主是他所信的主，是他所爱的主，是他所跟随的主，是他所奉献的对像！他一生的认定就是主自己，他能够说：「我不知道怎么来倚靠主，我只是仍然到主面前来，我对主仍有一种认定！」所以第九节，他见证说：

主我深知你是我的经历，

似是失你却是更多得你，

似是无依才能与你是一，

似是无路才见花明新村。

因有第八节的宣告，这里诗人就说：「主，我深知是你、也只有你才是我的经历！是你，不仅是你丰盛同在的感觉；是你，不仅是你安排蒙福的境遇；是你，不仅是你所量给的宽广的道路，敞开的门。只有认定你，我才能见证：似是失你却是更多得你，似是无依才能与你是一，似是无路才见花明新村。」

第十节：

没有信，没有话，没有感觉，

尽黑暗尽为难尽是消减，

这是你所定我一生道路，

为要叫我一生仅仅有你。

这是一个愿意从感性的生活里长出来，长到在信里与主完全一致而起来跟随主的见证。他对主信不来，却要信主；他没有主的话，却要为主说话；他没有感觉，却要帮助许多人来享受主。一切对他都是为难，都是黑暗，都是消减的时候，他愿意活在主面前，紧紧地联调于主，他认定这是主量给他的一生的道路，所以就在信里宣告：「主，我一生仅仅有你！」弟兄姊妹，这岂不是和书拉密女第二次寻见主时同样的经历吗？（参歌五8～六2）

5.主对他说：「我是你的一生！」

最后一节：

爱里叹息叹这爱的剥夺，

情里默念，念你慈手许可，

他在主面前叹息，叹主的爱在他身上的剥夺。他对主满有爱恋，知道是主在爱里剥夺他的一切，为要叫他只有基督。他也对主满有信托，知道一生在主之外别无盼望，他说：

引我无望，我也真是无望，

但这首诗的结语又是何等的美呢，

又来轻诉，我是你的一生。

他深知他就像保罗说的，四面受敌，却不被困住；心里作难，却不至失望；遭逼迫，却不被丢弃；打倒了，却不至死亡（林后四8-9）。在这里，他经历到主在爱里的剥夺，也听到主对他的细语：「我是你的一生！」

诗人说：主啊，你剥夺我的一切，好叫你自己成为我的珍宝；我也愿你完全得着我，因为我听见你在爱里对我说：「我是你的主，我是在你身上有主权的主，我是为你受苦受死的主，我也是那位得胜得荣的主！哦，我是你的一生，也只有我是你的一生！」

这一首诗没有提到「主耶稣」的名，因为在他，只有一位主！他和主之间经过一个特殊的煎熬的过程，在这煎熬里，他发出这些满有感觉的话来。哦，弟兄们啊，若是从这种经历里再来看廿二篇，你就会有一个基本的认识。

为什么有廿二篇？

我们记得，从二十至廿一篇是何等的荣耀。第二十篇是以色列人去打仗，他们一边唱国歌，一边行军。在行军的时候，他们为着国家，就是为着主的见证在那里祷告，「耶和华在你遭难的日子应允你，愿名为雅各神的高举你，愿他从圣所救助你，从锡安坚固你。」这个「你」，就是以色列国，就是神的见证。「神啊，我们这班人乃是奉献给你的，是当燔祭一样活在你面前，所以神啊，将我们心所愿的赐给我们，成就我们一切的筹算。」又说，「我们要因你的救恩夸胜，要奉我们神的名竖立旌旗。……神从圣天上应允我们，用右手的能力救护我们。有人靠车，有人靠马，我们乃是靠着耶和华的名！」结果神应允他们的祷告，叫他们打胜仗，这就有第廿一篇得胜的凯旋。

第廿一篇的凯旋非常美丽。「耶和华啊，王必因你的能力欢喜；因你的救恩，他的快乐何其大！」王，就是大卫，就是以色列国。「现在我们的王，带着国度的子民，一同因着你的能力欢喜，因着你的救恩快乐。你给我们什么呢？我们所愿的，你都赐给我们了；我们所求的，你也答应我们了。你给了我们美福，给了我们冠冕，给了我们生命，哦，我们必因你的救恩大有荣耀！……耶和华啊，愿你因自己的能力显为至高！你在我们身上做了这么多，我们也把你见证出来了，你显为至高了！这样，我们就唱诗，歌颂你的大能！」

弟兄们，认真说，这里好像是经历的终结，主得着了一批唱诗的人，「主啊，现在我们唱诗歌颂你的大能！」（参诗廿一13）在这唱诗歌颂大能的下一节，也就是第廿二篇的第1节，竟然是「我的神，我的神！为什么离弃我？」怎么会这样？前面不是太好了吗？他们不是在歌唱神吗？他们不是在歌颂神的大能吗？下面一节圣经竟说，「我的神，我的神！为什么离弃我？为什么远离不救我？不听我唉哼的言语？」你有没有注意，就在他属灵的高峰，在他属灵上觉得非常满足喜乐，觉得满有荣耀的时候，主突然收回祂的同在。主突然兴起一个环境，叫他这么多年所得着的，所满足的，所享受的，都被剥夺掉了！因着这个剥夺，就产生第廿二篇这一首宝贝的诗。

联合于基督的死与复活

神的概念很奇妙，当我们浸在满心欢乐地气氛里，当我们说「主啊，谢谢你，你祝福我们！谢谢你，你带领我们！谢谢你，你与你的教会同在！谢谢你，你看我们的人数天天加增！谢谢你，各面都有你丰富的作为！谢谢你，你实在是我们的主」的时候，也就是当我们高昂见证祂的得胜的时候，突然，主会把我们带到一个地步，叫我们大声的呼喊，「我的神，我的神，你为什么离弃我？」这个经历是主的，这个经历也应该是我们的。

弟兄们，得荣与权柄的实际是借着死来取用的。一个一直高昂的人主不能用，是一个住在基督的死里的人，才能够把基督的复活显出来。我们说过，诗篇的五卷，第一卷是完全说到生命的成长，这一卷就一个基督徒个人来跟随主是最要命的。从第二卷才说到神见证的生活，教会生活。第一卷是说到生命成长，长到什么地步呢？长到我们和主一同争战，并且得胜。这个时候，主必定会带我们知道如何住在基督的死里，好见证那超越的复活。基督的复活，复活的实际，是那些与基督同死的人，所起来作的见证。得荣与权柄的实际，是必须死才能取用的。保罗说，「我愿意夸自己的软弱，好叫基督的能力来覆庇我；我要住在我的软弱里，好叫基督的能力来覆庇我。当我晓得基督的复活大能的时候，我就晓得与祂一同受苦，模成祂死的形像。」（参林后十二9）当一个人模成主死的形像的时候，他也就住到主的复活里了。

我的神，为什么离弃我？

1节，「我的神，我的神，为什么离弃我？为什么远离不救我？不听我唉啍的言语？」离弃，也可以译作丢弃。神啊，你为什么把我丢弃了？你为什么丢弃我？哎呀，弟兄们，没有人懂这一节诗，因为没有人有那样的神的同在。诗人自己在这一篇诗里见证，「我自出母胎就被交在你手里；从我母亲生我，你就是我的神。」（10节）他说，「从母腹里，我就是信靠你的！从母腹里，我就是归于你的！我这一生，从来没有离开你；我这一生，你也从来没有离开我！你从来没有离开我，但是现在，你离开了我！」

主耶稣在十字架上六个小时，前三小时是人来审判祂，也就是恶党来环绕祂，批判祂，「你如果是神的儿子，就从十字架上下来吧」（太廿七40），他们喊了三小时，也都回家去了；后来的三小时，祂是联于我们这些罪人死在十字架上，祂成为有罪的──祂不是真有罪，是我们的罪都到祂身上去了。我们的罪归到祂身上，神就必须离开祂；当神离开祂的时候，祂就大声呼喊，「我的神，我的神，你为什么离弃我？」

1.真正的审判是神拿去祂的同在

你知不知道，钓鱼的人都是残酷的。鱼一被钓上来以后，就从牠生长、生存的环境中完全脱离了。鱼本来是在水里，突然被拉上来以后，牠就没有水了，不仅没有水，牠整个的环境也改变了。有人说，你若仔细观察，鱼被钓上来的时候，颜色是会变的，一下子，牠吃了一个惊，「水到哪里去了？我所呼吸，我所生存的环境怎么都改变了？」那个时候，牠会说，「我的水，我的水，我是一直住在水里面，我是一直活在水里面，我是凭着这个，我是靠着这个，我是借着这个生存的，而现在，水不见了！」

我们的主也说同样的话，「我是在神里生的，我是圣灵成孕的，我在母腹里是信靠神的，我这一生从来没有离开过神。我这一生，没有一刻，没有一分钟，没有一个时候，没有神的同在。神的同在是我的必须，神的同在对我就像空气对我一样，但是，当我在十字架上的时候，当我在那样痛苦的时候，当我在那样煎熬的时候，神，收回了祂的同在！」神说，「你现在是一个罪人，全人类的罪都担在你的身上，你现在是联结于全人类的罪，所以我没有办法再把我的同在给你！」神把祂的同在拿去了，主就大声的呼喊，「我的神，我的神，你为什么离弃我？」

弟兄姊妹啊，不操练有神的同在的人，没有神的同在对他是当然的，有神的同在都变成了见证。「感谢主，今天我摸着主了」，表示平常大概都没有摸着主；「感谢主，主告诉我要这样」，表示大多的时间主都不告诉他任何事。对主来说，主不是这样。主的生存，主的生活，主的生命，主的气息，主的工作，都是住在神的同在里面，都是神与祂一同作事，一同说话，突然的，在十字架上的后三个小时，祂受神的审判。当神来审判祂的时候，神是把祂自己的同在拿去了。

真正的审判，是神把祂的同在拿去。神把祂的同在拿去，主就产生一个惊慌，大声的呼喊，「神哪，我的神，你为什么离弃我？你不仅离开我，你还把我丢掉了，你不要我了！为什么不要我？我做错了什么事？我到地上来，从来没有离开你的心意，我在地上从来没有与你不是一，我是顺从你到十字架上来。如果我顺从你到十字架上来，你为什么弃绝我？我是为着你被挂在这里，我是为着你被钉在十字架上，我是为着与你是一，才在这里受痛苦，受煎熬，受辱骂，受逼迫！神哪，为什么在这样的时候，你要离弃我啊？」弟兄们，那个时候主的心情，那个时候主里面的煎熬，把祂带到什么地步呢？祂起来说，「我的神，我的神，你为什么离弃我？」

2.主的经历也是我们的经历

弟兄们，总有一天，你要为着圣徒们的成全被模成神儿子死的形状，你要在神儿子死的形状上与祂联合生长。只有在祂死的形状上与祂联合生长的人，才能在祂复活的形状上与祂联合生长。亲爱的弟兄啊，没有一个服事主的人可以拣选自己的生活，没有一个服事主的人可以拣选自己的道路，没有一个真正跟随主的人可以为自己有打算。为什么我们的话要说得这么厉害？因为我们的主就是这样！我们的主就是这样一位主！主的经历，也是一个在生命里健康成长的圣徒该有的经历。

神是用以色列的赞美为宝座

2至3节，「我的神啊，我白日呼求，你不应允，夜间呼求，并不住声。但你是圣洁的，是用以色列的赞美为宝座的。」诗人说，「神啊，我找你是找不到的，我呼求你是不得应允的，但我知道你的心意，我要说：你是圣洁的，是用以色列的赞美为宝座的！」弟兄姊妹，读到这里，我真是希望，我们能写一首诗歌，「主啊，愿意我们的赞美是你的宝座！」我们常是赞美祂的宝座，「看哪，基督已登宝座，荣耀赞美都归祂！」这里说，不是不是，神的掌权是借着我们的赞美，当我们起来赞美的时候，神就掌权了，祂是用以色列的赞美为宝座的！

但我是虫，不是人

4至5节，「我们的祖宗信靠你，他们信靠你，你便解救他们。他们哀求你，便蒙解救；他们信靠你，就不　愧。」他们，是指以色列民。跟随主的人一定不　愧。6节，「但我是虫，不是人，被众人　辱，被百姓藐视。」弟兄们，我们没有办法和主分开的，我们这一生没有办法和主的死有间隔的，主如何死，又死在十字架上，我们这一生也必定是与主同死的一生。我们这一生，不仅是与主同苦的一生，也是与主同死的一生。这个时候，祂的　辱就是我们的　辱。祂受　辱到一个地步，祂要起来作见证，「我是虫，不是人。」

第5节说「人若信靠你，就不　愧」，第6节说，「但我是虫，不是人」。主说，「我连作人的资格都没有！神啊，我是信靠你，却满了　辱！以色列民可以信靠你，不至于　愧；圣徒们可以信靠你，不至于　愧；但我是虫，我不是人哪！我是虫，不是人──我的存在，只是为产生宝血的功效（虫，胭脂虫，产生红色的染料，预表宝血）；我的存在，只是为生命的分赐；我的存在，只是为生命的繁衍（胭脂虫，一产卵后就死了）。因着我的死，我就生出许许多多神的儿女！」

7至8节，「凡看见我的都嗤笑我，他们撇嘴摇头，说：他把自己交托耶和华，耶和华可以救护他吧！耶和华既喜悦祂，可以搭救他吧！」主在十字架上的时候，先是人来逼迫祂。没有神的人这样辱骂祂，有神的人，如经学家、文士和长老，也这样辱骂祂，连罪人也这样辱骂祂。每个人都说同样的话，「祂把自己交托耶和华，耶和华可以救祂吧！」

亲爱的弟兄们哪，你有没有懂一个属灵的原则，不是你作工，不是你劝导，不是你劳苦，不是你请人吃饭，不是你花工夫，乃是因着你的死，就叫许多人活过来了！你与基督同死，就叫许多人能与基督同活！这里说，「神啊，这么多年来，当以色列人信靠你、哀求你，你就解救他们。但我是虫啊，我好像和以色列人配不上了，我所存在的，只有两个目的：我的存在不过是为着流出宝血，洗净人的罪；我不过是借着我的死，把生命分赐出来。我是虫，不是人哪！我被众人　辱，百姓藐视，凡看见我的都嗤笑我，撇嘴摇头说：祂把自己交给耶和华，耶和华可以救祂吧！耶和华既喜悦祂，可以搭救祂吧！」

9至11节，「但你是叫我出母腹的；我在母怀里，你就使我有倚靠的心。我自出母胎就被交在你手里；从我母亲生我，你就是我的神。求你不要远离我！因为急难临近了，没有人帮助我。」你能看见，诗人和主这样亲近，他简直不能接受这个事实，「你为什么要离弃我？」有时候，我看弟兄们每一个都的确好，只是不知道，有多少弟兄愿意起来告诉主，「主啊，愿意你叫我死，好叫别人活；愿意死在我身上发动，好叫生在别人身上发动！」我们都是先顾到自己，才把剩余的给主；主却是把自己完全交托给神，甘愿来经历「神人共弃」──这一个必须成为我们的经历啊！

巴珊的公牛四面困住我

1.公牛和狮子

12至13节，他又说，「有许多的公牛围绕我，巴珊大力的公牛四面困住我。它们向我张口，好像抓撕吼叫的狮子。」公牛，就是蛮牛，指蛮不讲理的人，像打手一样。教会生活中有好多公牛，他不问什么叫真理，也不问什么叫事实，他只是跟着别人一头冲过来，蛮不讲理，卯足力气，这就是公牛。巴珊，就是多结果子；巴珊的公牛，就是这些打手打起人来，手劲非常灵光，「果子」是很多的。凡是为一个宗教目的作打手的，都是果子累累下垂。狮子是什么呢？就是撒但。撒但在那里吼叫。「牠们向我张口，好像抓撕吼叫的狮子」，他们实在是与撒但在一起了！

当主在十字架上的时候，当神离开了主的时候，我相信撒但就在那里吼叫，牠会说，「你终于完了！人不要你，神也不要你，人弃绝你，神也弃绝你，现在你终于什么都没有了！」但是，这不过是吼叫，末了当主耶稣起来说「成了」的时候，撒但要惊恐，要闭嘴！感谢主，不是撒但说了算，乃是这位经历神完美同在的救主才说了算！

2.犬类和恶党

16节，「犬类围着我，恶党环绕我；他们扎了我的手，我的脚。」犬类是什么？「有神，却又没有神」的人。保罗一生最大的苦就是来自于犬类（腓三2）。保罗在他的书信里常提醒圣徒们，「你要小心那些宗教狗！」宗教狗就是犬类。保罗说，「你要谨防宗教狗！」「宗教狗」翻译得文雅一点，就是犬类。

当主在十字架上的时候，有一堆无知无识的人，也有一堆跟着群众摇旗吶喊的人，这一班无知无识又跟着群众摇旗吶喊的人，像蛮牛一样。而撒但也在那里说，「你啊，终于完了！现在你下到地里去，你是再也出不来了，你和每个人都一样，要永远在阴间里了！」不仅这样，连宗教人士也在那里撇嘴摇头，说，「你可以下来吧！」我告诉弟兄们，主所受的最大逼迫，不是蛮牛，他们是可原谅的；也不是撒但，牠本来就该喊叫；主所受的最大逼迫，乃是宗教狗！

那些祭司长，经学家，长老，都是天天研读圣经的人，他们的生活完全根据于摩西所颁布的律法，也完全根据于神的教训；他们「有神」，可是，他们又没有神！你知道，狗有一个特点，狗永远感觉牠是家中的一份子。你若养一只狗，吃饭时牠要在你旁边和你一块吃饭，你若不给牠吃饭，要牠去吃自己的狗食，牠绝不肯，一定要你在旁边；你若不在牠旁边，牠就含狗食到你旁边来吃，表示牠是家中的一份子，牠想，「我若吃，你们就应该吃；你若吃，我也应该吃。」你要出门，牠一定跟着你走；你不让牠走，牠也答应你，但牠留在家里，躲在一个地方，很不高兴。你说「一块走吧」，牠立刻跳起来！为什么？牠永远感觉：我是家中的一份子！什么叫「宗教狗」？他永远感觉「我是神家中的一份子」，但是，他没有神，没有生命，没有神的实际！这样的人，就是宗教狗！弟兄姊妹，跟随主要有神，跟随主要有神圣的实际，不然，一不小心，我们也会成为犬类来逼迫主耶稣，来逼迫那些爱主的圣徒。除了犬类，还有恶党。恶党，就是罪恶的会众。这许多人聚在一起，不能说都有罪，但就是恶！恶的会众！

弟兄们，主在十字架上的时候，就外面的环境来看，有公牛，蛮不讲理；有狮子，又喊又叫；有宗教狗，引用圣经来骂祂；还有恶党，里面满了恶的思想。什么叫恶？凡是贪图一点利益来为着自己的，都是恶！圣经说「贪财」指的其实就是「贪」！「贪」乃是为着你自己的利益的，有了这个利益以后，人不知不觉就会恶。贪财是万恶之根（提前六10）。人一贪，就想在教会中成为有名位的人，这就是恶！弟兄们，你一想在教会中怎么显明，那就是恶！你一想在教会中有什么成就，那就是恶！恶，叫你不知不觉离开了神，而要得着一个东西。我再说，什么叫恶？凡是叫有价值的变成没有价值的，就是恶。这恶是出自人里面的贪恋。人里面有贪恋，每逢遇到与他的利益不符合的事时，就为着他自己的利益，聚集起来作一些事，成为一个恶党。

我的骨头都脱了节

主在外面的环境，有公牛，有狮子，有犬类，有恶党，至于祂肉身的痛苦呢？就着祂肉身的痛苦，14至17节说，「我的骨头都脱了节……我的舌头贴在牙床上……他们扎了我的手，我的脚。我的骨头，我都能数算；他们瞪着眼看我。」什么叫骨头脱节？就是脱臼，骨头从关节上错位了，脱掉了。主挂在十字架上，祂的骨头一根、一根地都脱了节。什么叫骨头都能数过？就是都能编号。数过，也可以译作编号，一号骨头，二号骨头，三号骨头，……。哦，那是怎样的一种疼痛！在祂内心煎熬的时候，祂肉身上竟然还有这样的疼痛！

「我的舌头贴在牙床上」，这表示祂完全是干渴的。主在十字架上，完全是干渴的，没有一点水分。人完全干渴的时候，舌头贴在牙床上。「他们扎了我的手，我的脚」，兵丁把祂的手脚钉在十字架上，而且用枪去扎祂的肋旁。「我的骨头，我都能数算」，骨头脱了节，人也被悬挂在木头上，所以都显露出来，一根，两根，三根，四根……，每一根骨头都可以数过。祂肉身的痛苦，真是不可思议！当主这样被　辱的挂在木头上的时候，祂的骨头都脱了节，祂的舌头贴在牙床上，兵丁扎了祂的手，祂的脚，连祂的骨头都可以一根、一根的数算，然后，人又瞪着眼看祂！

我的心如蜡

就着祂内心的痛苦，14至15节，「我如水被倒出来……我的心如蜡，在我里面融化。我的精力枯干，如同瓦片。」「倒出来」很难翻译，「倒出来」可以是倾倒出来，也可以是一滴一滴的流出来，一直到流光为止。你看见主的痛苦有三面：第一面是外在环境上所加给祂的痛苦，第二面是肉身上所承受的痛苦，第三面是内心上所感到的痛苦。哦，祂内心的痛苦更是厉害！「我如水被倒出来」，人不太懂这句话是什么意思？这句话有一点像雅各的「心里冰凉」（创四五26）。「我如水被倒出来」，我完全空了；好像突然之间，我无知无识，我不再是我！我本来是个滋润的人，现在我所有的滋润都失去了！因为滋润，所以我清楚；因为滋润，所以我明亮；因为滋润，所以我有神；现在我所有的都失去了，我里面完全是空的了！「我的心如蜡，在我里面融化」，就是我被焚烧到一个地步，我这个人融化了！「精力枯干，如同瓦片」，我变成一个完全枯干的人了！

他们分了我的外衣和里衣

18节，「他们分我的外衣，为我的里衣拈阄。」外衣就是丰富的彰显，里衣就是神圣素质的美德。人总喜欢分别人的外衣，里衣。弟兄们，不要把这节圣经读成普通的一句话，到今天为止，人还在分主耶稣的外衣，也还在拈阄祂的里衣。外衣就是主耶稣的活出，主耶稣所活出的义；里衣就是主耶稣的所是，主耶稣神圣所是里的美德。

1.众人涌进主的国度，十架少人负

主耶稣的外衣中，有祂的能力。今天多少基督徒使用祂的能力，要祂的能力，却一点没有跟随祂，也不能真正的跟随祂；多少基督徒取用祂的里衣，享受祂神圣的所是，却不能与祂站在一起。有一首诗说：

众人涌进主的国度，

十架少人负；

众人争夺主的赏赐，

世界有谁辞？

众人都愿意来得主的外衣，都愿意来得主的里衣，有谁真正想得着主的自己？在这里，我想起我们所尊重的倪柝声弟兄，今天全球的基督徒都在用他的外衣（属灵的丰富），但基督徒在用他的外衣的时候，同时也污蔑他，「倪弟兄是这样不对，那样不对」。既然如此，为什么要用他的外衣呢？如果他果然是这样不对，那样不对，为什么又这么珍惜他的外衣呢？甚至，连我们这些蒙主怜悯的人，也就是懂一点内在生命的人，我们有分于倪弟兄的里衣，又有多少人真正的顾念他呢？

如果读倪弟兄末了在狱中的书信，你会流泪。他有一封写给侄婿的信里提到这样的话──

兴涛侄婿：我的情况，我想婶婶在世之日，一定对你谈。你知道我是有大姊寄家用的，所以生活没有问题。我年老病多，极想到自己的亲人那里去，落叶归根可以寻个归宿之处，我迫切希望，你能替我负责办妥这件事情，一切方面，全倚靠你。……听说到浙江去，粮票有问题，我想，我吃很少，有解决方法，不要紧。

倪弟兄想，他假如可以出监的话，盼望寄宿到浙江一个亲戚家里。为什么他要寄宿一个亲戚家？因为人不要他！没有人收留他，他只好勉强写信给一个远房的亲戚，盼望出监之后，寄宿在他那里。哦，他是真正的经历了与主同死啊！你注意，他信上说一句话：我吃很少。这意思是：请不要挂心我把你们的粮食消耗掉。

弟兄们啊，没有人要他，没有人顾念他！我真是问自己，我打自己，他在监里的时候，我们在海外做什么？我们在吃喝吗？我们在享受吗？我们为什么不能把一些钱财送进去？我们为什么不能顾念他？那时候，我们在菲律宾有多少钱，我们在香港有多少钱，我们在台湾有多少钱，我们在美国有多少钱，要是我们有一点心愿顾念我们的弟兄，他需要说这种话吗？「我吃很少！」哦，我们到底是什么样的人？！

当我读到倪弟兄那封信以后，我不敢再举倪弟兄的一个见证说，「倪弟兄多信主，多爱主，末了在病中仍然尽力维持他里面的喜乐。」弟兄们哪，他维持喜乐是他在主面前的荣耀，但我们这班服事主的人，怎么能不觉得　愧？我们应该　愧到了极点！我们到底在做什么？难道我们也是一班分了人的外衣，也为人的里衣拈阄的人吗？难道我们那时候不能送些钱进去吗？难道我们那时候不能帮助倪弟兄一些吗？你说层层关口都给剥削，那么，一千美元进去，他只拿到十块，他也绝不会说这句话：我吃很少！他绝不会到一个地步，没有人要他！

2.众人争夺主的赏赐，世界有谁辞

弟兄们，读到这里，我真是有很多感觉，人分了主的外衣，又为着祂的里衣来拈阄；今天，人都在说主的荣耀，有谁愿意丢弃世界？今天，人都在享受主的赏赐，有谁愿意撇弃一切？今天，人都在说主耶稣多好，有谁愿意跟随主的道路？这都是分了主的外衣！即使那些懂得生命的人，知道这里衣就是祂神圣素质里所产生的美德，不仅愿意享受这些美德，也愿意这些美德从他身上活出来，但又有多少人说，「主啊，因为这样，我愿意不顾一切的来跟随你」？一个教会假如有两百多人，你想，这两百多人难道没有两百多个世界？难道没有两百多个前途？这两百多人能不能起来说，「我们只有一个前途，就是基督自己；我们只有一个世界，就是基督的见证」？能不能这样呢？！

弟兄姊妹，当诗人描述这段十字架的经历的时候，就着外面的环境，是何等的可悲；就着肉身的痛苦，是人不能忍受的；就着内心的痛苦，我们没有人明白什么叫作「我如水被倒出来」，什么叫作「我的心如蜡，在我里面融化，我的精力枯干，如同瓦片」，但是弟兄们，当我们都不能明白这些事的时候，我们天天还在争谁拿外衣拿得最多！基督徒吵来吵去，为什么吵来吵去？就是分这外衣！「我是正统，你不是正统；我拿的这件是主耶稣平常穿的，你拿的那件是主耶稣替换用的」，基督徒吵来吵去，但是，谁愿意与基督同死同活？哦，至终是那些把祂钉十字架的恶人，分了祂的外衣！约翰福音引用这句话，「他们分了我的外衣，为我的里衣拈阄。」（参约十九24下）换句话说，拈阄得着里衣的人是特别有福气的。弟兄姊妹，我们是一班有基督里衣的人，请你不要只享受基督的里衣，而忘记了基督自己啊！

3. 主啊，我愿意与你同死同活

就是对倪弟兄，我也愿意对弟兄们说，我本来很喜欢举一个见证，倪弟兄如何在临死时，还起来说，「我病中仍喜乐」，等我再读到「我吃很少」的时候，好像主在对我说话，「你真了解倪弟兄吗？你真爱倪弟兄吗？你真是顾念倪弟兄吗？」我那时真有感觉，「主啊，赦免我，不仅赦免我，也赦免我们这些在海外开口闭口都是倪柝声的人──哦，谁顾念他？谁顾念他？」

当听到倪弟兄死了、已经化成骨灰的时候，我们都大哭起来，但是弟兄们，不是我们哭的问题，是他活着的时候，谁能与他一致？！我愿意再说主耶稣。今天我们都在分主的外衣，整个基督教都在分主的外衣；而奥秘派的圣徒，认识内住生命的圣徒，他们拈阄拈上了，他们了解里衣的宝贵。今天，我们都在分主的外衣，也有人得着主的里衣，让我们都告诉主，「主啊，当我享受你的外衣的时候，我要和你是一！当我享受你的里衣的时候，我愿意与你同死同活！要不然，我不也是个犬类吗？我不也是个犬类吗？」

19至21节，「耶和华啊，求你不要远离我！我的帮助啊，求你快来援助我！求你救我的魂脱离刀剑，救我的生命脱离犬类，救我脱离狮子的口，你已经应允我，使我脱离野牛的角。」「救我的生命脱离犬类」，「生命」的希伯来文有联合的意思，「主啊，救我与你联合啊！」

我要将你的名传与我的弟兄

弟兄姊妹，第廿二篇有一个中心点，就是22节的复活。21节以前是说十字架的死，22节开始是说荣耀的复活。主经过死，主复活了！感谢主，祂复活了，因为复活了，22节主就说，「我要将你的名传与我的弟兄，在会中我要赞美你。」当主耶稣经过这样苦难的时候，祂在复活里得着什么呢？

祂说，「我要向我的弟兄宣告你的名，在会中我要赞美你！」这里主第一次称我们为弟兄。前面主是称我们为圣民，「论到世上的圣民，他们又美又善」，现在主作见证，「他们不仅是神的子民，更是我的弟兄！这一班人与我同生命，这一班人与我同源头，这一班人与我同成长，这一班人与我同托付，这一班人与我背负同一个见证──哦，这是我的弟兄，他们是我的弟兄！」

哈利路亚，总算出一口气了！前面好沉重，现在要喜乐起来了！我们的主不仅是受死的主，也是复活的主──祂复活了！复活以后，祂就生出祂的教会，也记念祂的教会，喂养祂的教会，「我要将你的名传与我的弟兄，在会中我要赞美你！」

23至24节，「你们敬畏耶和华的人要赞美他！雅各的后裔都要荣耀他！以色列的后裔都要惧怕他！因为他没有藐视憎恶受苦的人，也没有向他们掩面；那受苦之人呼吁的时候，他就垂听。」这段话是主对那些在会中的人说的。雅各的后裔，就是蒙神拣选的人；以色列的后裔，就是作神见证的人。主在这里向我们说，「当你受苦的时候，神是知道的。神没有向你掩面，神是看着你的，你所受的苦，祂都看见了，也都听见了！」哦，我们赞美祂，我们荣耀祂，我们畏惧祂──祂不轻看我们的苦难，也不向我们掩面，多好啊！当祂在十字架上的时候，神向祂掩面，祂才大声的呼喊，「我的神，我的神，你为什么离弃我」；现在，我们感谢主，祂不向我们掩面！

不仅这样，主在会中又说一些话。25节，「我在大会中赞美你的话是从你而来的，我要在敬畏耶和华的人面前还我的愿。」哎呀，这里到底有多少话，真是只有主知道，两千年来，祂都在大会中讲说赞美神的话，而且还在讲说。

愿你的心永远活着

26节，「谦卑的人必吃得饱足，寻求耶和华的人必赞美他。愿你们的心永远活着！」「谦卑的人必吃得饱足」，弟兄们哪，要知道，你若经过死，死会叫你谦卑，而谦卑会叫你饱足。「愿你们的心永远活着」，我真是喜欢这句话。跟随主五十多年来，我丧志很多，心没有死；这五十多年来，太多的事情，太多的环境，叫人觉得丧志，觉得没有意思，但是，我的心不死，我的心里面总觉得，「主啊，你是可爱的，你是可宝贝的，你的心意是可贵的，你的经纶是可珍惜的！」哎呀，我们的心是向主永远活着！

请你注意，〈我是你的一生〉那首诗中，到后来也说到心永远活着。写诗的人在第五节说，「丢弃再丢弃已无可再弃，失望再失望深深至渊底」，何等的凄怆；第八节却说，「无可依不会依却仍依依，无可靠不能靠仍靠密密，你何曾失误在已过年日，何曾背信在我追随日里？」这时，他的心活过来了！第九节：

主我深知你是我的经历，

似是失你却是更多得你，

似是无依才能与你是一，

似是无路才见花明新村。

当他感觉主很遥远，好像失去主同在的时候，他不能不敬虔的活在主的面前。这时候，他的心活过来了！亲爱的弟兄，神对你的保守不是叫你的环境顺利，祂乃是在这一切的艰难里，不向你掩面，「愿你的心永远活着！」

27至29节说到四方的民，各地的人都要来敬拜祂。最后一句话非常好，「他必有后裔事奉他，主所行的事必传于后代。他们必来把他的公义传给将要生的民，言明这事是他所行的。」（30-31节）「必有后裔事奉祂」，我们都是事奉主的后裔。「必传于后代」，直到现在，主还在祂的复活里，一直被传扬，而且还要被传扬。哦，亲爱的弟兄们，我们要去告诉人，主如何的死，主如何的复活！

〈我是你的一生〉


第六段 安享神圣的牧养


第23篇 安享神圣的牧养

【导 言】

这一篇描述了因着联结于基督十字架的死与复活而有的享受，这是何等的享受。第一，他对神满了把握，也满足于神自己，「耶和华是我的牧者，我必不至缺乏。」（1）第二，他联于神的经历是何等的甜美 ，「他使我躺卧在青草地上，领我在可安歇的水边。」（2）第三，他对他的一生有何等的认定，「他使我的魂苏醒，为自己的名引导我走义路。」（3）现在这位在生命里成长的圣徒，对十字架苦难的认知，比从前高多了。他说，「我虽然行过死荫的幽谷，也不怕遭害，因为你与我同在；你保护的杖，你引导的竿，都安慰我。」（4）第四，仇敌一切的攻击，不过成了他享受的筵席（5上）。他越为主争战，他就越联于这位受膏的基督，也就越经历神用油膏了他的头，叫他能在圣灵的膏油里与主一致；所有一切仇敌的攻击，不过是叫他福杯满溢（5下）。第五，一个住在基督的死与复活里的人，至终可以见证，「我一生一世必有恩惠慈爱随着我」（6上），而这恩惠与慈爱的实化又是在教会生活中，「我且要住在耶和华的殿中，直到永远」（6下）。

【经 文】

大卫的诗。

1耶和华是我的牧者，我必不致缺乏。2他使我躺卧在青草地上，领我在可安歇的水边。3他使我的灵魂苏醒，为自己的名引导我走义路。4我虽然行过死荫的幽谷，也不怕遭害，因为你与我同在；你的杖，你的竿，都安慰我。5在我敌人面前，你为我摆设筵席；你用油膏了我的头，使我的福杯满溢。6我一生一世必有恩惠慈爱随着我；我且要住在耶和华的殿中，直到永远。

安享神圣的牧养

廿二、廿三、廿四，这三篇信息是卷一四一篇信息中的高峰。神带我们从第一篇开始成长，在这成长的经历中，神对我们说话，神向我们启示，神叫我们与祂同活（第十六篇），现在神叫我们与祂同死，同得荣耀。廿二、廿三、廿四，这三篇是连起来的，说到我们的主在我们身上各面的工作。第廿五篇以后，就是在神各面的工作里我们多方的经历。

现在我们来到第廿三篇。记得廿二篇22节说到，「我要将你的名传与我的弟兄，在会中我要赞美你！」这说出我们的主已经复活了；而廿三篇就是说，这一位在复活里的基督，如何在我们身上来成为我们的牧养。这个牧养就是我们的享受。这一篇诗是有名的，差不多的基督徒都知道这首诗，连外邦人也喜欢有这一首诗挂在他们家的墙上，因为有神牧养，总比没有神牧养好。可惜，很少人领会，在这一篇牧养的诗中，有主在牧养里各方面的丰富。哦，主在祂十字架的死和复活里成为我们的享受，这是何等的享受！

耶和华是我的牧者

1节，「耶和华是我的牧者，我必不至缺乏。」弟兄姊妹，跟随主最难的就是这一个。一个跟随主的人，最难的就是对祂有把握；而一个跟随主的人，对主有把握的人，最难的就是以祂为满足。人总是喜欢在基督之外找一些事物，所以在基督徒的团体中，才有各种的教训，各种的活动，连在神的选民中间，就是比较明白内住生命的人，一不小心，也容易落到各种宗教的形式里。这里告诉我们，「你这一生只能对神有把握，你这一生也只能满足于神！」所以诗人开头说，「耶和华是我的牧者」。

「耶和华是我的牧者」，这句话容易说，这句话不容易活。我说，「耶和华是我的牧者」；你说，「阿们！」我再说，「只有耶和华是我的牧者，除了耶和华别无牧者！」有把握说「阿们」的就不多。你的银行存款是你的牧者，你的职业是你的牧者，你的家庭是你的牧者。弟兄们，诗人在这里有一种的把握和认定，他说，「耶和华是我的牧者，我必不至缺乏。」我必不至缺乏，也许可以译得更好一点，「我必别无所需」。耶和华是我的牧者，我什么都不需要，I shall not want。我没有缺乏的问题，也没有富足的问题。诗人说：我有了主耶稣，我有了主耶稣和我的神来作我的牧者，我就已经完全满足了，我的满足乃是在于祂自己是我的牧养，我的满足乃是在于祂自己成为我全备的供给！我能够说，我对神有把握，我也对神有满足，耶和华是我的牧者，我别无所需，我什么都不要，我什么需要都没有了，因为我有了我的神！这时，他就产生一个非常甜美的经历，什么样的经历呢？

祂使我躺卧青草地上

2节，「他使我躺卧在青草地上，领我在可安歇的水边。」躺卧，不是躺在草地上晒太阳，躺卧是一种爱中的享受。主耶稣复活的时候，有一个门徒约翰，他很聪明，众人一同坐席的时候，他就挤到主的身边去，躺在祂的怀里。一躺到主耶稣的怀里，他的脸上就有一种安详，有一种喜乐，有一种满足，他知道这位复活者的胸怀能够给他完全的满足，也能够满足他一切的需要。他的满足表现到一个程度，其他的门徒嫉妒了，就问主，「主啊，这人将来如何？他怎么有这么多的享受？他这享受太好了吧！」弟兄们，在教会生活里，有没有很多人因着你起来问，「这人将来如何？」没有！恐怕只有人说你爱耶稣爱得太迷了，只有人说你做的事已经不对了。我告诉你，很少有人这样躺卧在主的怀里，他就得着一种满足，一种安息。

这一种安息是从哪儿来的呢？从非常艰苦的经历之后而有的。越能联结于基督的死，我们越有这一种安息。今天我们一直说，主耶稣复活了，主向门徒们显现了，多好；很少人领会，门徒们，特别是约翰，那时候的感觉有多深！他们想，我们的主死了，我们的主失踪了，我们这一班跟随主的人，除了打渔以外，别的本领也没有，叫我们再回去打渔，技术已经不够了，船也都卖掉了，现在我们还能做什么？在这样艰苦的煎熬里，主耶稣来了，主耶稣说，「愿你们平安！」（路二四36；约二十19、21、26）主也供给他们，叫他们有饼也有鱼。在这样丰富的供应里，约翰躺卧在主的怀里，有一种说不出的享受和安详。

弟兄们，你若从来没有为着主煎熬过，你永远不会懂什么叫「躺卧」！最多你只像一只羊，躺在草地上，一点意思也没有，一点好处也没有。你要告诉主，「主耶稣啊，求你今天在各面带领我，我愿意与你同行，与你同劳，与你同工，我愿意成为一个服事你，跟随你的人──我有这样的煎熬、这样的劳苦，我懂得什么叫作，『祂……使我躺卧在青草地上』」。

「领我到可安歇的水边」。可安歇的水，圣经英王钦定本译作“water of rest”是更合乎希伯来文。这个水成为叫我们安息的水。这个「安息」，引伸出来也可以译作「住处」。神不仅叫我们躺卧，神也成为我们的住处，而在这个住处里又满了生命的供应。神这个住处，不仅给我们安息，也给我们满足；不仅给我们满足，也叫我们得加力；不仅叫我们得加力，也叫我们丰盈；不仅叫我们丰盈，也叫我们能够有能力，起来为着祂站住！哦，我们今天是住在这一位耶和华神的里面！

弟兄们哪，这短短的一节圣经说到了生命与死亡，青草预表生命，安歇预表在死地联于基督的死而有的安息。神在生命里带领我们，也把我们带到死地里。这青草是青绿的，满了生命，神叫你无论往那里去，都满有生命的供应。青草是生命的彰显，水是生命的实际；主叫你躺卧在丰富的生命里，也领你到生命的水边，等你把自己放在死地里之后，你才有真正的享受。换句话说，等到你见证自己除了基督之外别无所求──你向着世界是死的，向着未来是死的，向着成功是死的，向着财富是死的之后，你才能真正享受生命的水。哦，只有与基督同死的人，才有基督丰富生命的供应！

祂引导我走义路

3节，「他使我的魂苏醒，为自己的名引导我走义路。」（另译）诗人现在知道他的一生了。他说，「我不可靠，我的主可靠。在跟随主的路上，我一定会失丧，但是，我的主使我的魂苏醒。」弟兄们，我们没有一个是不失丧过的。我们都是失丧的。不要说有艰难时失丧，就是没有艰难时也失丧；不要说该失丧的时候失丧，不该失丧的时候，我们也失丧──莫名奇妙的，主耶稣的可宝可爱，一下子就从我们的经历中失丧了。奇妙的是，诗人说，「他使我的魂复苏。」「苏醒」就是「复苏」。神使我们的魂得复苏。

弟兄姊妹，我们遇见一件事，魂就消耗光了；我们遇见一个环境，魂就销耗光了。哎呀，我们不能让魂这样容易销耗掉！亲爱的弟兄，你要祷告，「主啊，复苏我的魂！叫我魂的度量，叫我魂的丰盈，叫我魂中的新鲜，叫我魂中的能力，都能和你相匹配！」感谢主，神满足我们的一切，神也带我们有甜美的经历。不仅这样，我们这一生还可以说，「主啊，我是常常没有能力的，我是常常软弱的，但是，你使我的魂复苏，你使我的魂复兴，你使我的魂再新鲜过来！」

「为自己的名引导我走义路」，神的引导，是为自已的名引导。这个「引导」不是强烈的引导，是温和、甜美、柔细的引导。主为我们预备好一条义路，祂自己所走的也就是这条义路。当我们刚强时，祂引导我们奔跑；当我们软弱时，祂带我们慢慢前行。祂知道我们的情形，知道我们的力量，祂是照着我们的度量来引导我们。我再说，祂的引导是温和的，不像有些负担过重的长老，天天骂圣徒不肯好好聚会，不肯奉献，不肯好好摆上，不肯好好传福音。不错，有的时候主非常强暴，但是，主的带领永远是温和的。祂的引导是温和的引导，好像祂一直问，「你的力量够不够？你走不走得动？需不需要加点力气？需不需要更多的开启？」如果你回答，「主啊，我要！」我告诉你，主这时就有更深的引导。

主的引导不是根据祂自己，乃是根据我们。如果主的引导是根据祂自己，祂一来引导，我们没有一个人能走一步；神的光来了，神在光中的圣和义来了，神在光中的旨意来了，祂向我们完全敞开了──哦，我们就完了！感谢主，我们都还活着，为什么活着？神不断的引导！甚至可以说，神也不断的许可我们走岔路。今天，不论我们多么软弱，多么得胜，多么失败，多么有力，多么贫乏，神都能说，「我是温和的来引导你。引导你作什么呢？走在义的途径上。你一步一步的走，我就叫你成为义的构成。」弟兄们，末了你没有办法作不义的事，因为义构成在你的身上了。

我虽然行过死荫幽谷

4节，「我虽然行过死荫的幽谷，也不怕遭害，因为你与我同在；你的杖，你的竿，都安慰我。」什么叫「死荫的幽谷」？行过幽谷，希伯来文的意思，就是走在悬崖峭壁之中，走在危险的情境里。在幽谷中没有树，没有花，没有水，没有阳光，随时都有危险，随时都有一块石头掉下来砸你，挡你的路，叫你走不下去，也叫你不能回去。幽谷，乃是这样一个羊肠小道。在悬崖峭壁之中，也就是在幽谷中，有非常深的阴影。这个阴影绝不是树荫，是山太高了，光照不进来。走在幽谷中的时候，你感觉，「主啊，我好像无路可走了，这里却有一条路，我不大相信这真是一条路。」

弟兄们，你有没有这样的经历，「主啊，我在行走的时候，我觉得有一条路，却又觉得它不是路，从任何角度看它都不是路。它是危路，它是险路，它是叫人危难的路，它是叫人得不着供应的路，它是叫人没有办法自由行走的路！」哦，这就是「死荫的幽谷」。好像你里面感觉，「主啊，我随时有可能会死亡的啊，」但是你又知道，「我也不怕遭害。」我不怕遭害，或者说，我也不怕恶，I shall fear no evil。我不怕恶，我就这么走了，我知道我的主是复活的主；当我与基督同死的时候，我也会经历与基督的同活，我不怕遭害，主与我同在！

「你保护的杖，你引导的竿，都安慰我。」（参另译）杖有扶持的杖，也有权柄的杖。这里的杖在希伯来文是指权柄的杖。「主啊，你保护我的令牌，和你引导我的竿，都安慰我。」竿是让你扶着走的。你行走，有的时候，你拿着一根杖；有的时候，你拿着一枝竿。竿就是当你要探路的时候，它能够帮助你，指引你的路。「主啊，你保护我的杖，你引导我的竿，都成为我的安慰。」

你为我摆设筵席

5节上，「在我敌人面前，你为我摆设筵席。」摆设，就是第五篇3节，「早晨你必听我的声音，早晨我必向你陈明我的心意」的「陈明」。换句话说，有许多东西在你的心里，你要在早晨的时候把它陈明出来。这一个「陈明」就是这里的「摆设」。「哦，在我仇敌面前，你为我陈明了筵席！」你在前面走的时候，永远不知道，神有多少的丰富要来给你享受，是要等仇敌来了，你才会知道。你走一走口渴了，神给你一杯水；你走一走没有存款了，神给你一笔存款；你走一走没有力量了，没有出路了，神有一个房子给你休息。许多从神来的丰富，是你觉得不可思议的，是你不可想象的，是你不可能摸着的，而这些丰富，乃是因为仇敌来了，才慢慢地被陈明出来。也就是说，是你经历这样艰苦的环境，才带你深刻的领略到基督丰富的享受。在这经历之前，你只有很少的基督，经过这样的经历之后，基督的丰富就摆设在桌上，叫你享受到祂各面的供应，应付你各面的需要，也叫你得着鼓励和饱足，使你得以成熟。

亲爱的弟兄们，你要喜欢跟随主！仇敌来的时候，叫你惧怕，叫你战竞，叫你无可奈何，叫你不得不呼求主的名，但是，这一个在基督里牧养的人，他懂，「我的主太丰富了，在祂丰富的筵席里，包括所有神圣的属性。我需要圣洁吗？祂是圣洁！我需要光照吗？祂是光照！我需要能力吗？祂是能力！我需要公义吗？祂是公义！祂那一切神圣的所是，都借着仇敌的攻击，在我身上显现出来了！一切神圣的属性，在主身上构成的人性美德，都在仇敌的攻击里，成为我的供应了！」

有的时候，你觉得希奇，「我怎么这么有忍耐」；有的时候，你也觉得希奇，「今天在我的灵中怎么这么和主有交通」；有的时候，你也觉得希奇，「我犯了罪竟然没有死亡，还能寻求主的怜悯」。为什么会这样？因为筵席的丰富。筵席的丰富是需要仇敌来才显明的！可以说，太顺利的基督徒不会长得好。要知道，基督徒在跟随主的时候，是有许多仇敌的。仇敌来的时候，会叫你经过各种经历，但是这些经历，不过是陈明主供应的丰富，又这一切的丰富，乃成为一个筵席，成为你的丰富的享受。

你用油膏了我的头

5节下，「你用油膏了我的头」。这里的「油」是指什么呢？这油应该是指制作膏油的油，就是一欣的橄榄油，预表神圣的所是和属性。一欣的橄榄油，再加进四样材料，就成了膏油（出三十23-25）。这里没有说膏油，只有说油。神说，「我来了，乃是要把我的所是浇在你的头上，好叫你满有我！」用多少油呢？要看我们的敌人有多少。油的多少和敌对者是成正比的。敌对者越多，反对得越厉害，我们头上的油就越多，越丰盈。我们的油越丰盈，神的同在就越丰盛。

1. 膏：我们成灰，被神收去

这里的膏不是膏先知、君王、祭司的膏，这膏首先出现在出埃及记廿七章3节，译作「收灰」。亲爱的弟兄，当我们这样坚定的来跟随主的时候，慢慢地，我们发现一件奇妙的事：我们不再是原初的样子；当油浇我们的时候，我们就成了灰的样子！当我们起来跟随主时，有筵席摆设在我们面前、有油膏了我们的头，也就在这时候，我们与主同死了，我们成了灰了。主说，「你死了，我就收取你的灰，这表示我现在是真正的接受你了！」弟兄们哪，请你想想，我们活得那么「好」，主怎么来接受我们、得着我们？是那些为着主、跟随主、奉献一切、摆上一切、把一切都丢弃的人，主才能接受他、能得着他；是那些到后来感觉「我什么都没有了」的人，神才来收他的灰──哦，神来收灰的时候，也就是神来膏我们的时候！

2. 膏：流露属灵的滋润、成可悦纳的祭物

膏的第二个翻译乃是滋润。我们不仅成灰，被神收去；我们这个人也变得油润有光泽。不是肉体的油润有光泽，是属灵的油润有光泽。现在我们来祷告时，里面有滋润了；不仅有滋润，而且有丰余，有东西从我们身上流露出来了。膏的第三个翻译乃是可悦纳的。哦，我们成了可悦纳的祭物！亲爱的弟兄姊妹，神在这里对我们说，「你宣告了我是你的牧者，你享受了我作你的丰盈，你的魂醒过来了，为着我走义路了，经过十字架的破碎了，也经历过各种敌对者的攻击了，就在这时候，你知不知道，我悦纳你啊！」

有时候，弟兄们满心欢乐的说，「主啊，我把自己奉献给你！我挣的钱给你十分之一，我买了车就去接送弟兄姊妹。」不是说这不好，乃是主说：「我也很想悦纳你，只是我们两个格格不入。我是神，你是大肉体，大肉体怎么与神同工呢？我也想用你，我也想与你一同劳苦，我也喜欢你这样奉献给我，但你知不知道，大肉体没有用！你要起来走义路，你要经过十字架的死，你要走过死荫的幽谷，你要经历我的杖和我的竿，你要经历许许多多的历程，我才能悦纳你的奉献啊！」

记得主耶稣在地上时，祂说，「人都说你们好的时候，你们就有祸了！」（路六26上）弟兄啊，不要别人说我们是好基督徒，我们心里就得意洋洋，不，主说，我们有祸了！或许你说，「感谢主，那我今天去喝酒，明天去打人，叫人说我是坏基督徒。」主也不是这意思。主的意思是，「不是你天然的好，也不是你宗教里的好，乃是你这一个人要与我合拍起来！我要用油来膏你的头，叫你成灰，叫你滋润，叫你丰余，至终叫你成为可悦纳的！」

3. 膏：被膏作大祭司、君王和先知

不同的英文圣经版本，都把这「膏」译作anoint，与膏大祭司、君王和先知的「膏」同用。在旧约时代，神需要得着一班人，他们的生命是丰富的。他们是作什么的呢？作君王，作祭司，作先知（或说申言者）。君王是治理的，祭司是把神带给我们、也把我们带给神的，先知是帮助我们来认识属灵的事的。神所使用的膏，是膏我们作君王来治理；神所使用的膏，是膏我们作祭司来尽祭司的职分，好叫我们把神带到人中间，也把人带给神面前；神所使用的膏，也是膏我们作先知来为神说话。在神膏我们的过程里，我们长出了祭司、君王和先知的职分。

4. 从自己长出了膏（一个职分）

我们都知道，在旧约，神看上一个人，神就膏他作君王，或者作祭司、作先知；我们也看见，这些被神所膏的人，到后来多半都活得一塌糊涂。倪柝声弟兄有一篇信息〈神人与老先知〉，就说到这件事。譬如参孙，参孙不是被膏作士师吗（士师相等于当时的君王）？基甸不是被膏作士师、又自立敬拜中心吗？可是，士师记中有太多位士师，到后来都活得非常不好。弟兄姊妹，我们要喜欢说这句话：神没有膏我，但我长出膏来了！我请问你，你喜欢哪一个？若你的父亲是传道的，所以你也是传道的，神就要说：「我很同情你，但你实在没有出息！你更好是回答：我所以传道，是我有看见了，是我有摸着了，是我有认识了，是我有认定了，是我起来宣告『我是属于耶稣基督的』了，我才来尽君王的职分，我才来尽祭司的职分，我才来尽先知的职分！哦，是我自己长出丰盈来了！」

弟兄姊妹，我们愿意作一个承继职事的人，还是愿意作一个长出职事的人？我喜欢作一个长出职事的人。为什么？自己长出来的才高！不是神来膏我们作君王，也不是神来膏我们作祭司，也不是神来膏我们作先知，是我们自己走在义路上，我们经过死荫的幽谷，我们成了灰，我们有滋润，我们有丰余，我们在神面前成为一个可悦纳的祭物，所以神才说：「我要与你同在，你要与我一同掌权，好来管理我所交托给你的；你也要与我一同劳苦，把我带到人中间去，也把人带到我面前来；你也要为我说丰盈的话，好叫教会得着建造！」

5. 我们可以来尽自己的职分

弟兄们啊，读到这里，我会告诉主，「主啊，这样的一生太有价值了！不是因为我父亲作皇帝，所以我也作皇帝；不是因为我父亲富有，所以我就是少东。不！主啊，我什么都没有，我只愿意宣告：你是我的牧者，我愿意享受你作我的一切，我愿意魂苏醒过来走你的道路，我愿意活在教会中来成长，我也愿意经过死荫的幽谷，叫我身上常带着耶稣的死，结果也有耶稣的生，到末了，我更能叫你来收灰！」

今天，我们若告诉神，「神啊，你来收灰吧！」我相信，神会告诉我们，「这些年来，你长得还不够，我收的灰不多啊！」即使这样，后来我们也成灰了；不仅成灰了，我们也成为滋润的，我们也成为丰余的，我们也成为可悦纳的祭物！现在，在一处处的教会中，我们可以是君王，尽君王的职分；我们可以是祭司，尽祭司的职分；我们也可以是先知，尽先知的职分。这一切都是从哪里来的？是神在我们里面长出来的！

弟兄啊，再也没有一种人生比这个人生更好！只有这个人生能够起来宣告：荣耀归给主啊！我是一无所有、平凡到不能再平凡的人，但是，就像保罗的见证，是神把我从母腹里分别出来、又施恩召了我的（加一15）！哈利路亚，今天，我可以来尽这样奇妙的职分，就是君王、祭司和先知的职分！

你使我的福杯满溢

5节下又说，「使我的福杯满溢。」「福杯」原文只有「杯」，请你注意，它不仅是福杯而已，这个杯是两面的意义：

1. 耶和华是我们杯中的分

杯，一面乃是诗篇说的：「耶和华是我的产业，是我杯中的分。」（十六5上）诗人告诉我们，我们的主不仅使我们的灵复苏，也使我们的杯满溢出来。杯里面是什么呢？杯里面是耶和华神自己！不仅是神自己，在这杯里也有一些神圣的属性，和借着这些属性所显出的美德。这是何等的杯啊！所以和合本译作「福杯」。在这杯里，神把祂自己赐给我们──祂是爱，在这杯里有爱，我们也享受了爱；祂是光，在这杯里有光，我们也享受了光；祂是圣，祂是义，祂是能力，祂是智慧，祂是信实，祂是荣耀……！啊，神的属性太丰富了！当我们享受神作我们杯中的分时，这一切属性也都成了我们的享受。

这杯也是永不干涸的杯，是取之不尽、用之不竭的杯。那神圣的所是，和祂所是的丰富，在我们的主、祂的主权和祂全备的供应里，都要从这个杯里满溢出来。这真是一件奇妙的事！我们有一个随着我们的杯，就像以色列人有一个随着他们的灵盘石，随时供给我们取用，也应付我们一切的需要。我们只管来喝这杯，享受这杯中的丰富，因为是我们的神负责叫祂的所是、所有、所作、所成，都从这个杯里满溢出来，无限的供应我们。哦，这是何等的生命的杯！

2. 这杯也是神给我们的托付

这样丰盛的享受，会带我们经历杯的第二面，就是主耶稣说的：「我父所给我的那杯，我岂可不喝呢？」（约十八11下）这乃是表示，杯，不仅说出神是我们的祝福，也说出神在祂的祝福里给了我们托付。我们可以说，「上十字架好痛苦！」更可以说，「我敬拜神，我成为一个有托付的人，像主耶稣一样！」主耶稣的托付是到十字架上为人受死、流血、洗净我们的罪，主耶稣的托付也是从死里复活、坐在天上作万王之王，但这些我们都没有分；我们可以尽的托付乃是，「主啊，我今天有一个杯，这杯里面满了神！当我这样喝神、享受神的时候，我也成为一个有托付的人哪！」

我们越享受神，这个托付就越明确；我们越喝这满溢的、祝福的杯，我们也就越经历这满有神圣运作的托付的杯。神是有旨意、有目的、有计划、有经纶的神，我们借着享受这福杯，也能在神的心意里，与神的工作和见证有分。好比说，使徒保罗是一个对福杯满有经历的人，他以能得着、认识并经历主耶稣基督为他的至宝；他也是一个满有托付的人，他能够为着基督身体的建造交通于基督的苦难。

有恩惠慈爱随我一生

6节，「我一生一世必有恩惠慈爱随着我，我且要住在耶和华的殿中，直到永远。」随着我，就是紧紧的跟随我。恩惠是什么呢？「恩惠」就是十六篇2节「你是我的主，我的好处不在你以外」的「好处」。主永远是我们的好处，这个好处，就是恩惠，紧紧的跟随我们；而且，我们一定要活在教会生活里，要住在耶和华的殿中，直到永远。

弟兄姊妹，廿三篇只是一个描述，不是一个特殊经历。廿三篇是一个经历了廿二篇的人，到后来所需要的享受，好像人劳苦工作之后，需要休假一样。可以说，廿三篇是一首「休假诗」，而且休得不错。诗人在「休假」中说出，「神啊，我的好处不在你以外，我所要的就是你自己，我也要住在教会生活里，直到永远！」


第七段 与基督同作得胜的见证（上）


第24篇 与基督同作得胜的见证

【导 言】

第廿四篇是说到基督，就是那位将要得国的基督，也说到这位基督再临作王掌权之先，我们所该有的健康情形。第1节说，「地和其中所充满的，世界和住在其间的，都属耶和华。」这个宣告见证诗人在第八篇所得的启示，现在已经成为他的认知了。诗人在他的认知里为自己见证说，他要登耶和华的山，也要站在耶和华的圣所，但是他的这个认知，却说出了神心头的愿望──基督是登耶和华的山的那一位，也是站在祂圣所的那一位。

基督这一切的作为又是联于祂见证中的众圣徒（3）──他们是手洁心清，在神里面得称义的人（4-5）；他们是寻求神的族类，也是寻求神面的雅各（6）。他们在主国度的见证里过教会生活时（圣所），也是过一个为神的国争战的生活（城）。他们中间那些相对成熟的得胜者，就是城的城门，今天要抬　头来，又使众圣徒成为被举　的永久门户，为了荣耀的王──我们的主要进来（7）。哦，这是何等的一件事呢！他们不仅要把荣耀的王带进教会生活来，也预备并等候荣耀的王的再来。他们所站立的圣所，以及所背负的见证的城，就是今天一处处地方教会的见证。在主还没有得着全地之先，地方教会是预备祂再来的所在。

许多学者都认定这一篇诗，是描　大卫把约柜从俄别以东的家中，抬到大卫城时所作的。那时大卫穿着以弗得，在耶和华面前跳舞，他眼所看见的是锡安，他所要进入的是耶路撒冷，所以他写了这一首诗，与以色列民一同歌颂赞美（撒下六12-15）。这是一幅何等甜美的图画。就属灵的意义说，约柜是被带进耶路撒冷城，预表属灵的实际是被带进地方教会的见证中。在约柜里有神圣的所是──法版，有属天全备的供应──吗哪，也有复活大能的见证──亚伦发芽的杖，这三样是每一处地方教会所必须有的。这三样也叫约柜成为见证的柜，而带进施恩座，就是神与人相会的所在。每一处地方教会都需要一些抬　头来的城门，叫基督的所是、基督的供应和基督的大能都能实化在教会生活中。

在诗篇里，圣所和城常常是联　来的。圣所是联于神家中生命的享受，城是联于神国度的见证。神的见证要刚强，得胜者──众城门必须开　来，就叫众圣徒──永久的众门户也能抬　头来，借着他们带进王的进入；这就实化了第1节所说的，「地和其中所充满的，世界和住在其间的，都属耶和华。」

第7节说到众城门要抬　头来，让永久的众门户也被举　，好叫在争战中有大能的耶和华，就是荣耀的王，可以进来（8）。第9节说到众城门要抬　头来，永久的众门户也要抬　头来；借着全教会的得胜，这位荣耀的王，万军之耶和华，将要进来了（10）。

廿二至廿四篇也说出神如何像牧者一样，把我们这些堕落的人，不仅作成祂的儿子，也把我们带进荣耀里去。廿二篇1至21节说到主「是好牧人，好牧人为羊舍命」（约十11），22至31节说到祂从死里复活，成为「群羊的大牧人」（来十三20）；廿三篇说到祂在我们身上各面的牧养；廿四篇说到这位牧长的显现（彼前五4）。这三篇一切丰富的陈明，带进了廿五至四一篇我们在基督里各面的经历。

【经 文】

大卫的诗。

1 地和其中所充满的，世界和住在其间的，都属耶和华。2 他把地建立在海上，安定在大水之上。3 谁能登耶和华的山？谁能站在他的圣所？4 就是手洁心清、不向虚妄、起誓不怀诡诈的人。5 他必蒙耶和华赐福，又蒙救他的神使他成义。6 这是寻求耶和华的族类，是寻求你面的雅各。（细拉）7 众城门哪，你们要抬起头来！永久的门户，你们要被举起！那荣耀的王将要进来！8 荣耀的王是谁呢？就是有力有能的耶和华，在战场上有能的耶和华！9 众城门哪，你们要抬起头来！永久的门户，你们要把头抬起！那荣耀的王将要进来！10 荣耀的王是谁呢？万军之耶和华，他是荣耀的王！（细拉）

地和其中所充满的，都属耶和华

1节，「地和其中所充满的，世界和住在其间的，都属耶和华。」「充满」可以译作「丰满」，指一切积极的事物。地和其中的丰满，世界和住在其间的，都属耶和华。第八篇说「耶和华，我的主啊，你的名在全地何其美」；这里不光是说主的名何其美，这里还说出，地和其中所充满的，世界和住在其间的，都是神的！哦，这一切丰富的彰显，都是属于耶和华的！这是何等一幅图画。

弟兄啊，你有没有一个感觉，「主啊，一切都是属于你的，连我的智慧，我的才干，我的精力都是属于你的！」如果有这个感觉，你再来数算自己的前途时就不一样了。现在我们都数算得太精明，反而不太属灵。好比说，有弟兄作见证，「我必须要有教会生活，我没有教会是活不下去的。」人问为什么呢？他就说，「我一个礼拜工作四十小时，累都累死了，还好有教会生活，叫我放松一下啊！」哎，这个弟兄太可爱了，这个弟兄也太差劲了。他可爱，是因为他爱教会生活；他差劲，是因为教会生活是他休闲的所在。他应该把话颠倒过来说，「我在教会中太忙了，我去上班放松一下！」为什么他不这样说？因为很少人认识，地和其中所充满的，世界和住在其间的，都属耶和华！不再是称赞「耶和华我们的主啊，你的名在全地何其美」，那是诗，现在这是真实的生活，真实的活出。

诗人一开头说，「弟兄们，要知道，你所有的一切，你的身体，你的灵魂，你的家产，你的健康，你的财富，你的能力，都属耶和华啊！不要把它浪费掉，不要把它糟蹋到别的地方去，地和其中所充满的，世界和住在其间的，都属耶和华！」这个宣告见证诗人在第八篇所得的启示，现在已经成为他的认知了，换句话说，真要这样生活，还需要主的怜悯，所以卷一才有四一篇，诗篇不结束在这里。

谁能登耶和华的山

2节，「他把地建立在海上，安定在大水之上。」神把地建立在海上，安定在大水之上。神作完这事以后，诗人就起来问一个问题，「谁能登耶和华的山？谁能站在他的圣所？」（3节）「登」，不是咬着牙慢慢地爬，从一个被照顾的弟兄，成为不需要被照顾的弟兄，再成为照顾别人的弟兄，再成为小组负责弟兄，再成为长老聚会可以旁听的弟兄，再成为长老聚会可以发言的弟兄，再成为长老聚会中的长老弟兄，再成为众教会聚会的时候可以在会前参加祷告的弟兄，再成为站在讲台上讲道的弟兄……，不，这不是「登」耶和华的山，这太痛苦了！

这里的「登」，是升上去！登耶和华的山，就是升上耶和华的山。耶和华的山是一个属天的境界，这个属天的境界是需要人在灵里经历基督的复活，享受基督的复活，才能升上去的。人住在基督的复活里，他就升上了耶和华的山。「谁能站在他的圣所」，「站」也可以是「站立」，不是第一篇「不站罪人的道路」的站，是第五篇「恶人必站立不住」的站立。「站立」也可以译作「起来」，谁能起来在神的圣所？整句话可以读成：谁能升上神的山？谁能起来进到神的圣所？

这一节是对十五篇1节的回应，「耶和华啊，谁能寄居你的帐幕？谁能住在你的圣山？」那时候，他只是有一个渴慕；现在他进步了，讲法不一样了，他有一种认知，「我愿意我就是这样一个人！」事实上，这里说的不是他一个人，乃是整个的族类；不仅是他，乃是所有的圣徒；是所有的族类，所有的圣徒，都要这样来联于基督！认真说，这一节是说到基督。诗人在他的认知里为自己见证，他要登耶和华的山，站在神的圣所，奇妙的是，他的这个认知，却说出神心头的愿望──基督是登耶和华的山的那一位，也是站在祂圣所的那一位！

手洁心清，被神称义

4节，「就是手洁心清、不向虚妄、起誓不怀诡诈的人。」什么人是手洁心清？就是前面所说，为着神的国争战的人，活在神行政主权里的人。这样的人，就是手洁心清的人。「不向虚妄」是四个不同的希伯来文，第一个是不，第二个是向，第三个是虚，第四个是妄。向就是仰望，廿五篇1节，「耶和华啊，我的心仰望你」的「仰望」就是「向」。我向着你，就是我仰望你。有人说，「我找到职业了，哈利路亚，我终于有办公室了。」这就是「向」，也就是「仰望」。他向着职业去，他也仰望着办公室。

弟兄们，如果没有主够多的怜悯，不知不觉，你就要仰望，「哪一天我也到世界贸易大厦去办公啊？！」你有没有注意，人总是这山望着那山高。这个公司一年分红十万，那个公司一年分红二十万，你一知道这个事，整个心就仰望那个公司去了。不，你不要仰望那些事，那都是虚妄，你不要仰望虚妄！虚和妄是两个字。虚，是指我们的魂的事；妄，就是虚空。你不要去仰望魂中的虚空。不要看到一个好朋友卖酱油发了大财，开一部凯迪拉克，你的魂就跑到虚空里去，你就仰望着他，心里想，「我终于找到了一座靠山，以后不愁吃，不愁穿了！」弟兄啊，这里说，小心，你要手洁心清，不要仰望魂里的虚空啊！「起誓不怀诡诈」，起誓的时候，不要一心两意，嘴巴说的是一件事，心里想的又是一件事，怀着诡诈。

这是寻求你面的雅各

5节，「他必蒙耶和华赐福，又蒙救他的神使他成义。」这是说什么呢？答案在第6节，「这是寻求耶和华的族类，是寻求你面的雅各。」我很喜欢这里。谁能登耶和华的山，站在祂的圣所呢？不是一个人，乃是基督带着我们一同上去！弟兄姊妹，我们可以欢喜起来宣告，「哈利路亚，我们这班人乃是寻求耶和华的族类，我们的主带我们登上耶和华的高山，带我们站在祂的圣所！我们手洁清心，我们被神称义，我们不仰望魂中的虚空，我们是寻求耶和华的族类！」哦，人要有这种豪迈，得基督是第一，有基督是第一！我们可以升到耶和华的山上去，我们可以起来到祂的圣所去，我们不愿意让世界的缠累得着我们，我们乃是寻求耶和华的族类，乃是寻求神的面的雅各！

我们是神拣选的一班人，我们要来寻求神的面！亲爱的弟兄啊，不要作宗教徒（不是说诗人是宗教徒），要作一个有基督、为着神的旨意而活的基督徒。我们要一同来宣告：我们是寻求耶和华的族类，我们是寻求神的面的雅各！我们是寻求耶和华的族类，我们是特别的族类，一个地方，一个城巿，有我们这班族类真是希奇。今天，这地上有上班族，下班族，在家里享福的族，劳苦作工的族；今天，这地上也有我们这一个族，寻求耶和华的族！我们这族乃是寻求神的面的雅各！

弟兄姊妹，第廿二篇是主在那里争战，第廿四篇是主带领我们争战，中间第廿三篇就放进一个「假期」，为着叫我们得安慰。跟随主是第廿二篇，在基督里劳苦是第廿四篇，去上班就是第廿三篇。凡是上班的弟兄都应该懂，你所以去上班，是因为你需要一个「假期」。

在第廿四篇，诗人没有去上班，他是真的住在圣所里，他是手洁心清、在神里面得称义的人；他是寻求神的族类，也是寻求神的面的雅各。他在主国度的见证里过教会生活的时候，也过一个为着神的国争战的生活。要知道，当圣经用到圣所的时候，是着重在神的同在；当圣经用到城的时候，是着重在神国的见证。诗人为着主的见证过教会生活，所以用到「圣所」；他也为着神的国争战，所以用到「城」。

众城门哪，你们要抬起头来！

我们怎么来寻求神的面？7节，「众城门哪，你们要抬起头来！永久的门户，你们要被举起！那荣耀的王将要进来！」什么是城门？相对成熟的得胜者，就是城的城门。相对成熟，就是有人比你更成熟，也有人不比你成熟。在所在的地方教会中，你是有心的，你是爱主的，你和别的弟兄比起来，你是相对成熟的，你就应该作一个得胜者。这个得胜者是谁呢？就是城的城门！哈利路亚，你是谁？你要说，「我是城门！」

1.得胜者，抬起头来！

城门是活的城门，不是死的城门──哦，这是抬起头来的城门！假定这里有一座城，城中一定有许多门户，就是许多圣徒，包括昨天才得救的、前天才信主的人；每一个门户外面又有一个城门，这个城门不是两扇门，而是整个城的城门。在创世记，罗得就是坐在城门口（创十九1）；在路得记，波阿斯与一位路得至近的亲属定夺事情，也是坐在城门口（路四1）。城门外面一定有一块空地，而且有许多活动，许多交通。你有没有注意，神的工作，神的行政，神所作的事，弟兄们之间有什么交通（好比说，如何来成就神的心意？），都是城门作出来的。城门好的时候，永久的门户就打开了；城门不好的时候，永久的门户就关起来了。

弟兄啊，不论你是城门，还是永久的门户，起码记住一件事：即或你没有什么恩赐，不能作城门，只能作门户，你也是永久的门户！在永世里，你还是有一分；只是那一天，你会说，「我可说的不多，因为打仗是城门打的，城门打完仗以后，我这门户才跟上去！」哎呀，人很少有这个观念。人的观念是，「感谢主，我得救了，开头只是来听道的弟兄，等蒙恩三、五年以后，我就变成『前排弟兄』了！」哦，人的观念真古怪！弟兄姊妹，教会中任何一个蒙恩得救的人，都有资格坐任何一个位子，因为我们是一个城！说到城，你要注意，你要先做城门，然后帮助别人成为永久的门户，这乃是一个争战。一个个地方教会，她的城门一定要是刚强的！

城门包含永久的门户。城门若是刚强，教会生活就会兴旺起来。教会中相对成熟的得胜者，就是城的城门，他们要抬起头来。今天我们的难处是，上班的时候抬头，下班的时候低头，每天一回家就说，「主啊，累死了，累死了！」这时，我们要记得一句话，地和其中所充满的，世界和住在其间的，都属耶和华！凡是不能叫我们更爱主，更奉献，更追求，更有用的，我们都不要──我们乃是一班城门，我们要抬起头来！我们一抬头，什么公司都看不见了。弟兄啊，为什么你今天看得这么多？因为你老是低头！「哦，这个人开奔驰汽车！哦，那个人的西装是巴黎名牌！哦，这个人的皮鞋是意大利做的！」不，要抬起头来，你天天挺胸昂首抬起头来，你所见的就是天上的基督！哦，众城门，你们要抬起头来啊！

2.永久的门　也要被举起

怎么来实化廿四篇1节？乃是一处处地方教会的众城门要抬起头来，永久的门户也要被举起来，这时，神的心意就实化出来了。「永久的门户，你们要被举起」，换句话说，现在叫你抬头，你还抬不起来，你还在考虑哪一家公司比较好。固然你抬不起来，请你记得一句话，你可以说，「我愿意作一个联于城门的永久门户，他们能把我举起来，他们一把我举起来，地上的事我就看不见了！本来酱油公司，凯迪拉克，不愁吃穿的靠山通通看得见，现在通通看不见了，哈利路亚！」「那荣耀的王将要进来」，主何等愿意在教会中作王，主也何等愿意借着教会生活来见证祂就是王！

3.荣耀的王将要进来

众城门抬起头来，使众圣徒成为被举起的永久门户，这是为着什么呢？为着荣耀的王，我们的主要进来！主愿意进到地方教会中1，主愿意住在地方教会中，主愿意在地方教会中成为有能有力的王。主怎么能在教会中这样得胜呢？主在地方教会中，得着了城门，也因着这个城门，主得着了永久的门户。哦，这是何等一件事！弟兄们哪，你要羡慕这个，你要说，「感谢主，我不羡慕做长老，我不需要作前排弟兄，我只渴慕作抬起头来的城门，为着神的权益来争战！」

8节，「荣耀的王是谁呢？就是有力有能的耶和华，在战场上有能的耶和华！」「有力」就是非常有大力，叫人成为一个战士。「有力」是叫你打仗，「有能」是叫你强壮。有力有能的耶和华，这是说，祂不仅是强壮的，祂也是能争战的。「有力有能的耶和华」，另译译作「刚强大能的耶和华」，有力就是刚强，有能就是大能。「在战场上」，另译译作「在争战中」，刚强大能的神正在争战中。

永久的门户，你们要把头抬起！

第8节说完以后，诗人觉得门不够多，所以下一节又说一次，「众城门哪，你们要抬起头来！永久的门户，你们要把头抬起！那荣耀的王将要进来！」（9节）请你注意，现在连永久的门户，也要抬起头来！为什么呢？主要来了！在廿四篇，诗人已经说到主的再来了。一面说，他们过教会生活──圣所；一面说，他们将来所担当的，乃是神圣的见证──城。弟兄们哪，我再说，我们要羡慕在一处处地方教会中成为城门！这比你等着有一天也坐前排，实在是好太多了。在这里，没有行政，没有地位，没有大小，只有在基督里的得胜！

诗人因着在基督里的得胜，他就成为一个抬起头来的城门。一面说，他是宽广的，城门是宽广的；一面说，他是向各方敞开的，城门口有一块空地，谁都可以到他那里去交通聚集；又一面说，他所看见的，乃是这一位神的自己，神是他抬头所看见的！哎呀，真是甜美！弟兄们哪，要知道，在主还没有得着全地之先，地方教会是预备祂再来的所在。请不要小看你所在的地方教会，一处处的地方教会，就是预备主再来的所在！

10节，「荣耀的王是谁呢？万军之耶和华，他是荣耀的王！」这里的耶和华，不仅是有力有能的耶和华，也是万军之耶和华，说出全天下都是祂的！全天下如何都是祂的？乃是一处处地方教会中，有一班得胜者能够抬起头来，和祂一同争战。开头只有几位好弟兄，慢慢地，因为这几位好弟兄，全教会都充满了好弟兄。也就是说，本来是被举起的永久门户，后来也抬起头来，成为得胜刚强的城门。现在，不仅城门抬起头来，连永久的门户也抬起头来了！借着全教会的得胜，这位荣耀的王，万军之耶和华，将要进来了！这时候，这位荣耀的王不仅是有力有能的耶和华，也是万军之耶和华，全天地都是属于祂的了！

亲爱的弟兄们啊，末了这一节，认真说，是属灵的高峰！属灵的高峰，在你生命成长上的显出，乃是叫你在一处处地方教会中，在主的怜悯里，也在基督里，作一个胜而又胜的得胜者，成为一个抬起头来的城门，也帮助永久的门户──弟兄姊妹──被举起来！甚至于也帮助他们，叫他们抬起头来，好叫这一位神不再无家可归，好叫这一位神可以住在教会中！这一位神是有力有能的耶和华，末了成为万军之耶和华。万军之耶和华，祂是荣耀的王！祂的荣耀是怎么来的？乃是借着众城门抬起头来的，哈利路亚！我们一同说，「众城门哪，你们要抬起头来！」真好！我们告诉主，「主啊，我们愿意成为这样一个城门，好叫你得着你的见证！」

两次说到众城门的不同

提醒弟兄们，第廿四篇有两次说到，「众城门哪，你们要抬起头来」（7、9节），这两次的不同在哪里？第一次是为着圣徒，第二次是为着迎接主的再来。

廿四篇7节，「众城门哪，你们要抬起头来！永久的门户，你们要被举起！」那个时候，圣徒不是刚强的，教会生活相当靠一班在主里相对成熟的圣徒作得胜者来帮助教会，而永久的门户因为这些得胜者，也被举起来了。这样，荣耀的王就被带进来，在教会生活中作得胜的王（7-8节）。廿四篇9节，「众城门哪，你们要抬起头来！永久的门户，你们要把头抬起！」你看见两者的不同了吗？这个时候，教会中不光是少数人作得胜者，而是全教会都是得胜者了！「那荣耀的王要进来！荣耀的王是谁呢？万军之耶和华，他是荣耀的王！」（9-10节）荣耀的王要进来，就是主的再来。前面说因着得胜者，带进了圣徒的得胜，以及王进入了教会生活；后面说因着全教会的得胜，而带进主的再来。

7节「荣耀的王将要进来」，是指众圣徒要把主带进今天的教会生活来；9节「荣耀的王将要进来」，是指这时候新妇已经预备好了。什么叫新妇预备好了？当全教会的圣徒都抬起头来的时候，那荣耀的王，万军之耶和华，也就是将要显现的牧长（参彼前五4），祂就要显现了，祂就要进来了，祂就要回来了！弟兄姊妹们，第十六篇是告诉我们，怎么与基督同活；廿二和廿四篇是告诉我们，怎么对基督有完全的取用。我们与祂同死，我们与祂同活，我们的心志也要联于耶和华的圣所，教会生活。我们的教会生活，必须产生一班得胜者，这些得胜者都要抬起头来！我愿意告诉弟兄们，我这一生最受挫折的，就是弟兄姊妹都爱低下头来──哦，众城门哪，把头抬起来！永久的门户，把头抬起！我们不是只在聚会中抬起头来，乃是天天，时时，刻刻，都抬起头来，联于我们的主！

大卫为约柜跳舞作诗歌

许多学者都认定这一篇诗，是描述大卫把约柜从俄别以东的家中，抬到大卫城时所作的。我们知道，约柜一开始不是放在俄别以东的家中，是放在亚比拿达的家里。起初，大卫将神的约柜从亚比拿达的家里抬出来，放在新车上，亚比拿达的两个儿子，乌撒和亚希约赶这新车。到了拿艮的禾场，因为牛失前蹄，乌撒就伸手扶住神的约柜。耶和华向乌撒发怒，因这错误击杀他，他就死在神的约柜旁。那天大卫害怕耶和华，就把约柜运到迦特人俄别以东的家中。耶和华的约柜在俄别以东家中三个月，耶和华赐福给俄别以东和他的全家。这时，有人告诉大卫，耶和华因为约柜，赐福给俄别以东的家，和一切属他的。大卫就去欢欢喜喜的将神的约柜，从俄别以东家中抬到大卫的城里。大卫穿着细麻布的以弗得，在耶和华面前极力跳舞。他一边走一边跳，眼睛看的是耶路撒冷，心中注意的是锡安山。这样，大卫和以色列全家，就欢呼吹角，将耶和华的约柜从俄别以东家中，抬进了大卫城（参撒下六1-15）。大卫城，就是耶路撒冷城，城上有锡安山，有圣所。大卫说，「我一定要把约柜带到耶路撒冷城里，带到锡安山，带到圣所里，好叫神的见证得满足！」

大卫穿着以弗得，在耶和华面前跳舞。可惜，那时没有录像，否则我们真想看大卫是怎么跳舞──我相信那是极美丽的，不光是他一个人跳，整个以色列民看见约柜回来，也是一边跳舞，一边唱歌。他们唱什么歌呢？他们唱的就是廿四篇这首歌。大卫和众民都太喜乐了，荣耀的王将要进来了！哦，太甜美了！

弟兄们，如果你想做城门，你要把约柜带进来。约柜被带到耶路撒冷城，就是预表属天的实际被带进地方教会的见证中。好比说，今天渥太华教会需要什么？需要城门。这个城门要把属天的实际带到渥太华教会来，叫渥太华教会满了神圣属天的实际。好不好？真好！

你现在懂，为什么我不大喜欢廿三篇；如果有一天，我们有负担专门来说廿三篇（请见《诗篇23篇》，朱韬枢着，归主出版社，2006初版），大概也会很丰富，但我愿意说，你应该喜欢廿四篇，「众城门哪，你们要抬起头来！永久的门户，你们要被举起！那荣耀的王将要进来！」多好啊！

见证的柜要实化在地方教会中

在约柜中有什么呢？在约柜里有神圣的所是──法版，有属天全备的供应──吗哪，也有复活大能的见证──亚伦发芽的杖，这三样是每一处地方教会所必须有的。每一处地方教会若要有属灵的实际，必须有这三样，哪三样？第一就是神圣的所是，神的自己充满你；第二就是全备的供应，神的供应充满你；第三就是复活的大能，神的大能充满你。如果一个地方教会，没有被这三样充满，那个地方教会就不会是得胜的教会。要知道，我们人太喜欢变花样，一变花样，就把神圣的所是，全备的供应，复活的大能，都给变掉了。

有一天，一个姊妹来告诉我，她已经找到教会得胜最好的路，就是说方言。我对她说，「姊妹啊，我也说方言，方言没有不好，只是你不要『卖方言』，以方言挂帅。」为什么不要以方言挂帅？因为教会真正所要的，乃是神圣的所是，全备的供应，以及复活的大能。其他的也不是不好，只是不要取代这三样。那时，我打开圣经，告诉她，「姊妹，你看保罗在这里说，岂都是说方言的吗（参林前十二30）？」换句话说，说方言不是不好，但不要叫每个人都说。结果那个姊妹说，「对啊，都是说方言的呀！」哦，人不简单。人让一个观念进来挂帅之后，很容易就产生一种「宗教的意识形态」；当人一有宗教的意识形态以后，约柜中那三样属灵的宝贝就不见了！

亲爱的弟兄，你要学习告诉主，也告诉你自己，「众城门哪，抬起头来！永久的门户啊，被举起来！因为，那荣耀的王要进来！」请记得，荣耀的王进来，只带给你三样东西：第一，祂把神圣的所是带给你，祂自己就是法版；任何不是神自己的，不是神的显出的，神都不要。那些神所是之外的事物，你也可以使用它，你也可以从它得帮助，但是，你绝不能让它取代神自己。第二，神一定给你全备的供应，祂自己就是金罐里的吗哪。第三，神就是亚伦发芽的杖，祂曾死过，现在又活了，而且带着权柄活着。亲爱的弟兄啊，在教会生活里，你要让这三样来成为你的实际。这三样是每一处地方教会所必须有的实际。一个地方教会在乎的不是人多，或者人少，主耶稣也说，「你们这小群，不要惧怕，因为你们的父，乐意把国赐给你们。」（路十二32）一个地方教会一定要在乎的是：第一，教会生活中，有没有神神圣的同在？第二，有没有满了属天的供应？第三，弟兄姊妹中间有没有满了复活的大能？哎呀，一个教会满了这三样，这个教会就是一个得胜的教会，因为这里有一班人，好像那天的大卫，唱歌跳舞把约柜带进来了！

约柜上面是施恩座。施恩座，就是神与人相会的地方；因着这施恩座，神和人，人和神就能有健康的相交。弟兄姊妹哪，我再说，每一处地方教会都需要一些抬起头来的城门！渥太华教会需要抬起头来的城门，多伦多教会需要抬起头来的城门！每一处地方教会都需要得胜者，不要看别人有多软弱，乃要告诉主，「主，我愿意刚强，我愿意叫基督的所是，基督的供应，基督的大能，都能实化在教会生活中。」


第25篇 活在神圣的法则里

【导 言】

三至七篇给我们看见圣徒生命成长初期的经历，也可以说是生命成长的介言。九至十五篇给我们看见人，十七至廿一篇给我们看见在基督里的成长，廿五至四一篇是一个在生命里成长的圣徒，有了廿二至廿四篇的启示和得着以后，所产生在基督里各面的经历。

诗人在第廿五篇说到他是一个信靠神的人，神是拯救他的神；他说，「我的神啊，我素来信靠你」（2）。他对神拯救的认知满了认定；他说，「耶和华啊，求你将你的道指示我，将你的路教训我！求你以你的真理引导我」（4-5上）。他知道神拯救他，不是因他在生活中有什么特殊，乃是因着神的怜悯和慈爱。他说，「耶和华啊，求你记念你的怜悯和慈爱，……不要记念我幼年的罪愆和我的过犯」（6-7）。

现在他　来作一个甜美的见证，「耶和华的秘密与敬畏他的人同在，他将自己的约指示他们。」（14）神所指示的道路，教训的途径，行走的真理，都是根据祂的慈爱和怜悯，也是与祂的秘密有关。这个秘密乃是联于祂心头的愿望。所以，有神同在的结果，是叫我们看见祂的约，也就是看见祂所是的见证。这一篇的结语是何等的属灵，诗人认识他蒙拯救的诀窍，乃是神所赐的纯全和正直（21），这是远远超过一般圣徒所认识的神的大能和主宰的。这时，他的经历和神的选民是联　来的；他说，「神啊，求你救赎以色列脱离他一切的愁苦。」（22）

【经 文】

大卫的诗。

1 耶和华啊，我的魂仰　你。2 我的神啊，我素来信靠你；求你不要叫我　愧，不要叫我的仇敌向我夸胜。3 凡等候你的必不　愧；唯有那无故行奸诈的必要　愧。4 耶和华啊，求你将你的道指示我，将你的路教训我！5 求你以你的真理引导我，教训我，因为你是救我的神。我终日等候你。6 耶和华啊，求你记念你的怜悯和慈爱，因为这是亘古以来所常有的。7 求你不要记念我幼年的罪愆和我的过犯；耶和华啊，求你因你的恩惠，按你的慈爱记念我。8 耶和华是良善正直的，所以他必指示罪人走正路。9 他必按公平引领谦卑人，将他的道教训他们。10 凡遵守他的约和他法度的人，耶和华都以慈爱诚实待他。11 耶和华啊，求你因你的名赦免我的罪，因为我的罪重大。12 谁敬畏耶和华，耶和华必指示他当选择的道路。13 他必安然居住；他的后裔必承受地土。14 耶和华的秘密与敬畏他的人同在，他将自己的约指示他们。15 我的眼目时常仰　耶和华，因为他必将我的脚从网里拉出来。16 求你转向我，怜恤我，因为我是孤独困苦。17 我心里的愁苦甚多，求你救我脱离我的祸患。18 求你看顾我的困苦，我的艰难，赦免我一切的罪。19 求你察看我的仇敌，因为他们人多，并且痛痛地恨我。20 求你保护我的性命，搭救我，使我不致　愧，因为我投靠你。21 愿纯全、正直保守我，因为我等候你。22 神啊，求你救赎以色列脱离他一切的愁苦。

得知神的秘密

第廿五篇可以加上一个副标题：得知神的秘密。你如果住在神的法则里，你就知道神的秘密了。第廿五篇是说到神的秘密，第廿六篇是揭示神的秘密。弟兄姊妹，第廿五至三十篇有一个特点：下一篇解释上一篇。第廿六篇就是第廿五篇的解释。第廿五篇说「得知神的秘密」，神的秘密是什么？第廿六篇就说「活在神的心意里」。什么是神的心意？第廿七篇就说「住在耶和华的殿中」，要一生一世住在耶和华的殿中，瞻仰祂的荣美，得见神的面。第廿五篇所加的副标题是，得知神的秘密；第廿六篇是，愿住在神的殿中；第廿七篇是，得见神的面。弟兄姊妹，现在你看见了神的秘密，神的秘密是什么呢？殿。住在神的殿里得着什么呢？神的面。哦，太好了！

亲爱的弟兄，要看见神的面，你就要「住在与神心意的一致里」（第廿八篇），成为蒙福的产业。「成为蒙福的产业」，就是第廿八篇的副标题。神的秘密说出殿，殿是为着神的面，神的面是叫我们成为祂的产业。这个时候，我们就是祂产业的实际了！住在与神心意的一致里，成为蒙福的产业；这个产业乃是丰盈的，叫我们「住在神话语的运作里」（第廿九篇），见证神坐着为王。「见证神坐着为王」，就是第廿九篇的副标题。是啊，这里你看见，神的秘密，神的殿，神的面，神的产业，神坐着为王，太好了！

末了，神临到我们，使我们「欢乐地住在神各面的带领和工作里」（第三十篇）！第三十篇是第七段「与基督同作得胜的见证」时，我们在活出上的结束。在这里，神，该有的都有了；至于我们，我们要跳舞，我们要称谢！「你已将我的哀哭变为跳舞，将我的麻衣脱去，给我披上喜乐，好叫我的灵歌颂你，并不住声。耶和华我的神啊，我要称谢你，直到永远！」（三十11-12）我们欢乐地住在神各面的带领和工作里来称谢神！廿五至三十篇这一段，也可以说是──神的秘密，神的殿，神的面，神的产业，神坐着为王，然后，我们一同称颂神！阿们！

蒙神拯救的三个法则

1节，「耶和华啊，我的魂仰　你。」「仰望」就是「抬起头来」，「我的魂，抬起头来！」廿四篇诗人说，「众城门哪，你们要抬起头来」，现在他回答说，「耶和华啊，我的魂抬起头来了，我在这里答应你，我的魂抬起头来了！」

2节，「我的神啊，我素来信靠你；」诗人对神的拯救的认知满了认定，因为他认定神的拯救，他就能够学习活在神的法则里。这个法则是什么呢？4至5节说，「耶和华啊，求你将你的道路指示我，将你的路径教训我！求你以你的真理引导我，」这里有三件事：第一，道路；第二，路径；第三，真理。

亲爱的弟兄姊妹，怎么知道你这一生走得好？因为你有道路，有路径，有真理。

你说，「主啊，求你将你的道路指示我。」这个「指示」就是十六篇11节「你必将生命的道路指示我」的「指示」。换句话说，「指示」说出你有一个看见，因为这个看见，你的眼就明亮；你的眼一明亮，你就能明白主的心意。

你也说，「将你的路径教训我。」什么叫「路径」？好比说，你现在看见这个道路，当你看见道路时，你就走到路径上去了。你看见的是路，你行走的是径。再用实际的例子说，你开车从多伦多回到克里夫兰，在你回去的道路中，有各种不同方向的路径。人走在路上的时候，会遇到许多不同的径。人往往走一走，就把径给走丢了，不知道下一步是什么，该在哪里转弯；这个时候，就需要主的教训。「教训」是从哪来的呢？从主的鞭策来的。弟兄们，在基督徒的道路上，你需要主来告诉你，下一步怎么走？甚至该不该走？主的言语就是祂的教训。这个教训是在管制里的教训。

你又说，「求你以你的真理引导我。」「真理」的字根是建造，扶持，或者父母对儿女爱中的养育。爱中的养育，是其中最好的一个意思。弟兄姊妹，我们常常以为真理只是一个道理，一个知识；这里的真理是有目的的，而且是联于恩典中的养育。要知道，一个住在真理里的人，乃是一个得喂养的人；一个住在真理里的人，也是一个得抚育的人；一个住在真理里的人，更是一个不断地让神来供应他的人。不仅这样，一个住在真理里的人，在他身上会产生出三个情形：第一，稳当；第二，把握；第三，引导。

弟兄们，你要把真理领会成这样才行。常常你把真理领会成道理，常常你也把真理领会成教训，但是，「真理」的希伯来文字根，乃是建造，扶持，父母的养育。一个住在真理里的人，他会有稳妥，有把握，也有引导。真理是可以引导我们的，因为这样，我们就得着一种带领。孩子常常问爸爸，「我现在应该做什么？」那就是到真理来得指引，得引导。要领会，「真理」实在是一个生机的运作，「真理」不是一个道理，不是一个教训，不是一个说法。真理，会产生稳当，会产生把握，会产生引导，也会产生带领。

求你记念你的怜悯和慈爱

6至7节，「耶和华啊，求你记念你的怜悯和慈爱，……不要记念我幼年的罪愆和我的过犯；」「求你记念你的怜悯和慈爱」，弟兄们，你要会说，「主啊，我没有叫你救我，是你来救我的；我也没有信你，是你叫我信你的！是啊，是你叫我爱你的，是你叫我跟随你的，是你叫我奉献的！如果我出什么差错，有什么过失，主，你得负完全的责任啊！」这就是「求你记念你的怜悯和慈爱」。人总是想作出一番成就，但神永远告诉你，「不要这样作，你与我一同死就好了！要是能进到死里去，你就能得着、享受复活的甜美！」

「不要记念我幼年的罪愆和我的过犯」，认真说，小孩能犯什么罪，你把一个小孩犯的罪说出来听听看？最多是上课的时候看小说，或者爸爸问吃饭了没有？他说吃了，撒个小谎。如果这也算是罪的话，那成年人所作的就不知道是什么了？中国人说，非礼勿视，非礼勿听，非礼勿言，非礼勿动。这四个非，组合成罪。罪，就是四个非。有一个弟兄进到教会生活不久，一天他说，「哎哟，真不知道教会生活这么『丰富』啊！」人以为他是在说主耶稣，就回答：「主耶稣是丰富的，没错！」他说，「不是，是每个弟兄姊妹的困难真是丰富啊！有的是跟太太吵架的，有的是咬丈夫的，有的是打儿子的，有的是借钱不还的，有的是聚会迟到的，有的是聚会早退而要去打牌的！」所以，诗人在这里说，「主啊，我们是可怜的，求你记念你的怜悯和慈爱，不要记念我幼年的罪愆和我的过犯！」

10节，「凡遵守他的约和他法度的人，耶和华都以慈爱诚实待他。」「遵守」就是「珍惜」，「诚实」就是「真实，真理」，「凡珍惜祂的约和祂法度的人，耶和华都以慈爱和真实（真理）来待他。」神说，「我要建造你，我要扶持你，我要像父母养育孩子一样来养育你，我要给你稳妥，我要给你把握，我要给你引导。」这就是「耶和华以慈爱和真实待他」。

神的秘密与敬畏祂的人同在

14节，「耶和华的秘密与敬畏他的人同在，他将自己的约指示他们。」（另译）这一节上半句，和合本译作「耶和华与敬畏他的人亲密」，另译译作「耶和华亲密的指教敬畏祂的人」，倪柝声弟兄译作「耶和华的秘密与敬畏祂的人同在」，三个翻译都好，我只愿意说，很年幼的时候，倪弟兄亲笔所写的这一句话很震撼我。这里，诗人起来作见证，「主啊，当这样经过你的指示以后，我有了启示，我有了看见，我有了方向，我就走在你的道路上；当这样经过你的教训，你的鞭策以后，我就行在你的路径中；当这样住在你的真理里，得着你的引导的时候，我就发觉，你的秘密是与敬畏你的人同在啊！」太好了！

人很少领会神有秘密。人也很难领会，神的创造、神的救赎、神成为灵是有祂永远的旨意的，而这都是因为祂里面有个秘密！神要说，「我的秘密是只有那些敬畏我的人才会知道的！」那些敬畏神的人是谁？就是走在神所指示的道路上，行在神所鞭策的路径中，遵守神所引导的真理的人！

弟兄姊妹，神所指示的道路，教训的途径，行走的真理，都是根据祂的慈爱和怜悯，也都是与祂的秘密有关。这个秘密乃是联于祂心头的愿望。什么叫秘密？就是计划。请记住，神是有秘密的，这个秘密就是祂永远的计划。神里面是有计划的。「秘密」这个字就是计划。神的秘密乃是联于祂心头的愿望，祂永远的计划。

当我们在灵中与神同行的时候，也就是行走在主的道路上，行走在主的路径中，行走在真理的引导里的时候，哎呀，我们就敬畏神，我们就摸着神的心意，实行神心头的愿望，得着了神的秘密！这个秘密，是神负责把它作出来的，所以能把我们带到一个约里面去！约，就是必须履行的一种契约。契约需要有双方签字，一造是神来签，表明神负责；一造是神握着我们的手来签，仍然是神负责──名字是你的名字，名字的写法却是神。哦，签约的双方，都是神自己！在这里，神要说，「我把我的秘密启示给你，当我把我的秘密启示给你的时候，我也履行我的约啊！」这个秘密叫我们进到祂的约里面去了！

愿纯全、正直保守我

15至20节，「我的眼目时常仰　耶和华，因为他必将我的脚从网里拉出来，求你转向我……我的心里愁苦甚多，……求你看顾我的困苦，……察看我的仇敌，……保护我的性命……。」这些都是诗人个人的感觉，但不要轻看它，跟随主的人一定会有这些感觉；只是留在这些感觉里，你就会把这感觉里面的中心启示给丢失了。

还得注意21节，「愿纯全、正直保守我，因为我等候你。神啊，求你救赎以色列脱离他一切的愁苦。」我们能够来跟随主，得着神的秘密，行在神指示的道路上，走在神教训的路径中，也住在神真理的引导里，都是因为神赐给我们纯全和正直。我们若在神之外有其他要求，我们若在神之外有其他盼望，我们就不再是一个敬畏神的人了！

敬畏神，就是怕神。神的秘密与敬畏祂的人同在，也就是说，神的秘密与怕祂的人同在；这些怕神的人，乃是住在神的怜悯和慈爱里，享受神赐给他们的纯全和正直。弟兄们，纯全和正直，是神赐给我们的。这是远远超过一般圣徒所认识的神的大能和神的主宰；换句话说，纯全和正直是我们蒙恩的秘诀，而这乃是超过神大能的主宰，这完全是神赐给我们的。

末了，22节说，「神啊，求你救赎以色列脱离他一切的愁苦。」诗人有神的秘密与他同在，他的经历也和神的选民完全联起来──这时，他就能活在神的心意里。第廿六篇就是说他「活在神的心意里」。


第26篇 活在神的心意里

【导 言】

第廿六篇是对第廿五篇的回应。在廿五篇诗人说，求你以真理引导我，以纯全正直保守我（5）；这里诗人说，我向来行事纯全，也按真理而行（1、3）。这样的见证叫他有了多面的经历：神的慈爱常在他面前，叫他脱离虚谎和恶人的会，也叫他得以洁凈自己，好环绕神的祭坛（4-6）。

这样的经历也叫他发出称谢的声音，　说神一切奇妙的作为（7）。他见证，他因着神的旨意而喜爱耶和华所住的殿，和祂的荣耀所居之处（8）；他也知道，他是住在罪人和流人血的中间（9），以至于他寻求主的救赎和怜悯（11）。这时的他对纯全和真理都还没有完全的认识，所以他的见证也就成为平凡的，「我的脚站在平坦地方；在众会中我要颂赞耶和华。」（12）

【注】在第七篇，诗人以为他是纯全的人，所以他求神按他心中的纯全判断他（七8）。在廿五篇，他已经认识纯全是从神来的，不是他自己所有的（廿五5）。在廿六篇，他愿意活出这个纯全来（廿六1）。到了四一篇，纯全已经成为他的构成了（四一12）。

【经 文】

大卫的诗。

1 耶和华啊，求你为我伸冤，因我向来行事纯全；我又倚靠耶和华，并不摇动。2 耶和华啊，求你察看我，试验我，熬炼我的肺腑心肠。3 因为你的慈爱常在我眼前，我也按你的真理而行。4 我没有和虚谎人同坐，也不与瞒哄人的同群。5 我恨恶恶人的会，必不与恶人同坐。6 耶和华啊，我要洗手表明无辜，才环绕你的祭坛；7 我好发称谢的声音，也要述说你一切奇妙的作为。8 耶和华啊，我喜爱你所住的殿和你显荣耀的居所。9 不要把我的灵魂和罪人一同除掉；不要把我的性命和流人血的一同除掉。10 他们的手中有奸恶，右手满有贿赂。11 至于我，却要行事纯全，求你救赎我，怜恤我！12我的脚站在平坦地方，在众会中我要称颂耶和华！

1节，「耶和华啊，求你为我伸冤，因我向来行事纯全；」纯全是神所赐的。纯全的意思就是完美，完全。约伯在神面前就是一个完美的人。神称赞他，「地上再没有人像他完全正直」（伯一8，二3），那个完全就是纯全。到了四一篇，纯全已经成为诗人的构成了（诗四一12）。纯全就是他，他就是纯全。

2节，「我又倚靠耶和华，并不动摇。耶和华啊，求你察看我，试验我，熬炼我的肺腑心肠。」弟兄姊妹，你愿不愿意把你的心肠拿去给主煮一煮？「熬炼」就是煮一煮。为什么要熬炼？因为不炼不净。我们是一塌糊涂的人，所以诗人说，「主啊，求你熬炼我的肺胕心肠！」

3节，「因为你的慈爱常在我的眼前，我也按你的真理而行。」他说，「主啊，我是常常跌倒的，但在跌倒的过程中，我又摸着你，你的慈爱在我眼前，我也按你的真理而行！」4至5节，「我没有和虚谎人同坐，也不与瞒哄人的同群。我恨恶恶人的会，必不与恶人同坐。」无论什么会，立法院开的会，总统府开的会，或是任何一种主张，一分宣告，都是恶人的会。他看见整个地上都是恶人，都是恶人的会的时候，他就觉得要洁净自己，所以第6节说，「耶和华啊，我要洗手表明无辜，才环绕你的祭坛。」也就是说，「主啊，我愿意洁净我自己，不仅洁净我自己，在我洁净自己以后，我要来环绕你的祭坛！」

弟兄们，你现在看见一幅图画，有许多人聚集在一起开会，这里一个会，那里一个会，这个时候，诗人站起来说，「我要洗手啊！我恨恶恶人的会，我不能在这里面！你们要谈发财吗？我谈不起！你们要谈娱乐吗？我谈不起！你们要谈前途事业吗？我谈不起！你们要谈兴兴旺旺成就一分名声吗？我也谈不起！我要洗净我的手，我要环绕神的祭坛！」什么叫「环绕神的祭坛」？我的存在是为着神的，我的生活是为着神的，我生活的活出是为着神的！这就叫作「环绕神的祭坛」。

当地上满了恶人的会的时候，他起来作见证，「我好发称谢的声音，也要述说你一切奇妙的作为。耶和华啊，我喜爱你所住的殿和你显荣耀的居所。」（7-8节）喜爱住在神的殿，就是喜爱神完美的同在。他还没有住进耶和华的殿宇，他却羡慕完全有神的同在！有神的完美的同在，神的荣耀、神的居所就显出来了！

9节，「不要把我的灵魂和罪人一同除掉；不要把我的性命和流人血的一同除掉。」他说，「我喜欢住在耶和华的殿中，但是我住在那里呢？我是住在罪人的中间，住在流人血的中间。」弟兄姊妹，你有没有注意，他的思路多好，感觉多纯洁。他说，「我看见人的情形了，我外围所看的叫我害怕，我也看见我真是一塌糊涂，现在我只有一个心愿，我只愿意住在耶和华神的殿中！」哦，真甜美！

11节，「至于我，却要行事纯全，求你救赎我，怜恤我！」他说，「主啊，你不要把我除掉，你不要把我同恶人的会一起除掉，我要行事纯全，我要求你救赎我，怜恤我！」请你注意，他这是有点推脱了。前面他说，「我向来行事纯全」（1节）；现在他说，「我却要行事纯全」（11节），「主啊，我以后还要作一个完美的人，求你救赎我，怜恤我！」这意思是，「我的完美也不是我自己的，乃是你救赎我救赎出来的！」

12节，「我的脚站在平坦地方，在众会中我要称颂耶和华！」这句话结束得还不错。唯「脚站在平坦地方」这句话不太好，太宗教了。其实「平坦」没有意思，你知道在美国印第安纳州开车很容易打瞌睡，也很容易出车祸，因为整个地方太平坦了！弟兄们，你要小心，平坦不一定那么好，第一，不美；第二，真是危险。可惜，人总觉得平坦才好，平坦才有安全，所以人祷告主，「主啊，求你叫我站在平坦的地方，在会中我要颂扬你！」

颂扬之后就到第廿七篇，「住在耶和华的殿中」。他前面说，「耶和华啊，我喜爱你所住的殿」（参廿六8），现在，他到殿中来见神的面了。


第27篇 住在耶和华的殿中

【导 言】

第廿七篇是诗人在经历各样为难的环境中对神的认定。诗人见证说，「耶和华是我的亮光，是我的拯救……耶和华是我生命的力量；我还惧怕谁呢？」（1）他的确是成长了，所以当军兵安营攻击他，争战兴　攻击他（3），他却能见证说，「有一件事，我曾求耶和华，我仍要寻求：就是一生一世住在耶和华的殿中，瞻仰他的荣美，在他的殿里求问。」（4）他经历了神暗中的保守，把他藏在祂帐幕的隐密处，将他高举在盘石上（5）；他也在帐幕里欢然献祭（6）。这时他所求的，乃是耶和华的面，他说，「耶和华啊，你的面我正要寻求。不要向我掩面。」（8-9）他认识耶和华是拯救他的神，他说，「我父母离弃我，耶和华必收留我。」（10）他也因等候耶和华，壮胆坚固（14）。

【经 文】

大卫的诗。

1 耶和华是我的亮光，是我的拯救，我还怕谁呢？耶和华是我性命的保障（或译：力量），我还惧怕谁呢？2 那作恶的就是我的仇敌，前来吃我肉的时候就绊跌仆倒。3 虽有军兵安营攻击我，我的心也不害怕；虽然兴起刀兵攻击我，我必仍旧安稳。4 有一件事，我曾求耶和华，我仍要寻求：就是一生一世住在耶和华的殿中，瞻仰他的荣美，在他的殿里求问。5 因为我遭遇患难，他必暗暗地保守我；在他亭子里，把我藏在他帐幕的隐密处，将我高举在盘石上。6 现在我得以昂首，高过四面的仇敌。我要在他的帐幕里欢然献祭；我要唱诗歌颂耶和华。7 耶和华啊，我用声音呼吁的时候，求你垂听；并求你怜恤我，应允我。8 你说：你们当寻求我的面。那时我心向你说：耶和华啊，你的面我正要寻求。9 不要向我掩面。不要发怒赶逐仆人，你向来是帮助我的。救我的神啊，不要丢掉我，也不要离弃我。10 我父母离弃我，耶和华必收留我。11 耶和华啊，求你将你的道指教我，因我仇敌的缘故引导我走平坦的路。12 求你不要把我交给敌人，遂其所愿；因为妄作见证的和口吐凶言的，起来攻击我。13 我若不信在活人之地得见耶和华的恩惠，就早已丧胆了。14 要等候耶和华！当壮胆，坚固你的心！我再说，要等候耶和华！

有一件事我曾求，仍要寻求

1节，「耶和华是我的亮光，是我的拯救，我还怕谁呢？耶和华是我性命的保障，我还惧怕谁呢？」这里你看见，诗人在非常为难的时候，对神仍有认定。3节，「虽有军兵安营攻击我，我的心也不害怕；虽然兴起刀兵攻击我，我必仍然安稳。」为什么呢？他看见一个更高的事了！亲爱的弟兄，人打你，你也打回去，这表示你还没有看见更高的事。人打你，你若看见更高的事，你会说，「有一件事，我所关心只有这件事，你们打我也好，你们攻击我也好，你们有军兵安营也好，你们兴起刀兵也好，你们在那里又喊又叫，我却要祷告：有一件事，我曾求耶和华，我仍要寻求，就是一生一世住在耶和华的殿中，瞻仰祂的荣美，在祂的殿里求问！」

4节，「有一件事，我曾求耶和华，我仍要寻求：就是一生一世住在耶和华的殿中，瞻仰他的荣美，在他的殿里求问。」这个「住」就是第一篇1节「不坐亵慢人的座位」的「坐」。不坐亵慢人的座位，就是不住留在亵慢人的座位上。现在面对为难，他的响应是，「我要住在耶和华的殿中！」「殿」这个字很有意思。「殿」的希伯来文动词是「建造」，就是神从亚当身上取出一些东西来造一个女人的「建造」，它的名词就引伸成为「殿」。殿，是建造起来的一个居所。「我要住在耶和华的殿中」，也可以说「我要住在耶和华的建造里」──我住在耶和华的建造里的时候，也就是我被建造的时候！

「我要瞻仰他的荣美」，「瞻仰」可以译作「察看」，也就是十一篇4节「他的慧眼察看世人」的「察看」，同时也是十七篇15节「我必在义中见你的面」的「见」。我们要见祂，也要察看祂。我们不仅是见，我们也是细细地看，慢慢地察看。什么是瞻仰？好比说，你遇到一个喜欢的女子，第一次是见，慢慢地是看，而且是察看，这就是「瞻仰」──哦，她的眼睛！哦，她的鼻子！哦，她的头发！哦，她的天庭饱满！哇，她的下巴！啊，她的肩膀！这就是「瞻仰」。有时候，我们说到神，都是囫囵吞枣，说不清楚，但是诗人说，「不，我今天要住留在耶和华的建造里，当祂来建造我的时候，我也就慢慢地来见祂，察看祂，瞻仰祂──哦，我越看，我的神越美！」弟兄们，你的神到底有多美，怎么能吸引你到一个地步把一切都给祂？是因为你住在祂的殿中，瞻仰、注视于祂的荣美。「在祂的殿里求问」，前面说「耶和华的秘密与敬畏祂的人同在」（参廿五14），现在他就「在祂的殿里求问」，他要更多的知道神的秘密。

不可思议！以前他遇到为难的时候，他是说，「主啊，求你拯救我，你是我的得胜，你是我的力量，求你打碎他们的腮骨，击败我的仇敌」（参三7），现在他说，「当这些人都来打我的时候，当我一切都为难的时候，当我活不下去的时候，当环境一塌糊涂的时候，当人论说我像论说牲畜一样的时候，啊，有一件事，我曾求耶和华，我仍要寻求：就是一生一世住在耶和华的殿中，瞻仰祂的荣美，在祂的殿里求问。」哎，真是属灵，真是好！

现在我得以昂首歌颂

5节，「因为我遭遇患难，他必暗暗地保守我；在他亭子里，把我藏在他帐幕的隐密处，将我高举在盘石上。」弟兄姊妹，这个亭子绝不是指中国人的亭台楼阁，这个亭子乃是歇脚的地方。你行走走到疲累的时候，路上会有个亭子，叫你休息一下。当你走在跟随主的路上时，一面主会暗中保守你，一面当你觉得「主啊，我实在走不下去了，我实在疲累了」的时候，就有个亭子，可以叫你休息。当你在亭子里休息的时候，祂把你藏在帐幕的隐密处。你所看见的是亭子，你所经历的是帐幕的隐密处，也因为你这样在主面前与主联合而有帐幕的隐密处，你就被高举在盘石上──你被神举起来，经历神稳妥的拯救！

6节，「现在我得以昂首，高过四面的仇敌。我要在他的帐幕里欢然献祭，我要唱诗歌颂耶和华。」这里的「昂首」乃是廿四篇众城门的「抬起头」，这里的「昂首」就是挺胸昂首。青年人都有这个长处，挺胸昂首，老人少有挺胸昂首，老人多是驼背看地。人越老，背越驼；背越驼，越看地，越看不到天。诗人说，「我们这些圣徒都是青年的，都是挺胸昂首的，要高过四面的仇敌！外面是有各种为难，军兵安营，刀兵攻击，当这一切兴起来的时候，有一件事，我要寻求耶和华，我现在还要寻求：就是一生一世住在耶和华的殿中，注视于祂的荣美，在祂的殿里求问。如果我走累了，路上会有亭子，主把我放在安歇的地方，叫我住在祂的隐密处；祂也会把我高举在盘石上，叫我坚固稳妥。现在，我得以昂首高过四围的仇敌，我要在祂的帐幕里欢然献祭，唱诗歌颂！」

神啊，你的面我正要寻求

8节，「你说：你们当寻求我的面。那时我心向你说：耶和华啊，你的面我正要寻求。」「我正要寻求」，也可以说「我正在寻求」；他不断地「正在寻求」，也就不断地产生「正要寻求」。前面他不是说要到帐幕的隐密处吗？他不是要求问神吗？现在，他也求问了，他也被带到帐幕的隐密处了，他也听见神的说话了。弟兄姊妹们，这里神还要说，「你们当寻求我的面。」这个「寻求」就是「搜寻」，从许多资料中搜寻出特别珍贵的部分。

在地上一切的人事物里，有一个东西特别珍贵，那是什么呢？耶和华的面！什么地位，钱财，名声，人的称羡，朋友，家庭，房子，土地，通通浮现出来，通通跳跃过去，你只搜寻出──神的面！这就是「寻求」，寻求就是这么美啊！一样一样东西都过去了，一样一样东西都经过你了，你说，没有价值、没有价值，突然，在这一切事物中，神的面出来了！这就是「寻求」。你搜索，再搜寻，在搜寻里，神的面出来了！神说，「当你在地上活着的时候，你寻找，你要找出我的面哪！」

9节上，「不要向我掩面。」这似乎是说，「主啊，当我寻求你的面时，千万不要有计算机病毒跑出来啊！」如果用计算机作比喻来看这些诗句，你就能懂这里的意思。储存在计算机里的数据太丰富了，有一个叫「神的面」的资料会被搜寻出来；这里诗人求主不要向他掩面，要叫他能见祂的面！这个时候，他在第10节作了一个甜美的见证。

10节，「我父母离弃我，耶和华必收留我。」哪有父母离弃儿女的？他说，「即或我的父母离弃我，神啊，你一定会收留我的，我永远可以跟随你，我永远可以住在你里面，我永远可以与你同行！」这一首诗非常甜美。他的环境艰难到一个地步，他说出这样的话，「连我的父母都会离弃我，但是神啊，你必收留我！」弟兄们，爱主的人都会认识，到后来人都离弃你！感谢赞美主，因为这样，他就来到第廿八篇。


第28篇 住在与神心意的一致里

【导 言】

诗人在廿八篇见证了生命成长三方面的特点：第一，他认定耶和华是他的盘石，不仅是他的避难所和救赎主（十八2，十九14），更是与他对话的一位。他说，「耶和华啊，我要求告你！我的盘石啊，不要向我缄默！」（1）他不仅是安稳于神，更是安稳在神的心意里。第二，他说「我呼求你，向你至圣所举手」（2），这表明他的祷告已经与神是一致的了。末了他说，「求你拯救你的百姓，赐福给你的产业，牧养他们，怀抱他们，直到永远。」（9）这时他的认知不仅是神在第二篇的宣告，「我就将列国赐你为基业（或作，产业）」（8），也不仅是他在十六篇所见证的，「我的产业实在美好」（6），他更是看见神所要得着的以色列民，就是祂的产业，祂的见证。他在这里和神的心意已经是一致的了。

【经 文】

大卫的诗。

1 耶和华啊，我要求告你！我的盘石啊，不要向我缄默！倘若你向我闭口，我就如将死的人一样。2 我呼求你，向你至圣所举手的时候，求你垂听我恳求的声音！3 不要把我和恶人并作孽的一同除掉；他们与邻舍说和平话，心里却是奸恶。4 愿你按着他们所做的，并他们所行的恶事待他们。愿你照着他们手所做的待他们，将他们所应得的报应加给他们。5 他们既然不留心耶和华所行的和他手所做的，他就必毁坏他们，不建立他们。6 耶和华是应当称颂的，因为他听了我恳求的声音。7 耶和华是我的力量，是我的盾牌；我心里倚靠他就得帮助。所以我心中欢乐，我必用诗歌颂赞他。8 耶和华是他百姓的力量，又是他受膏者得救的保障。9 求你拯救你的百姓，赐福给你的产业，牧养他们，扶持他们，直到永远。

1节，「耶和华啊，我要求告你！我的盘石啊，不要向我缄默！倘若你向我闭口，我就如将死的人一样。」他前面说，「神啊，你的面我正要寻求」（参廿七8）；这时候他说，「神啊，你的面要出来，叫我看见你要的是什么，你不要向我缄默，你要和我对话！」这里我们看见，他不仅是安稳于神，更是安稳在神的心意里。哦，真好！弟兄们，你能不能常常有这样的祷告，「主啊，不要向我缄默，倘若你向我闭口，我就如将死的人一样。」

2节，「我呼求你，向你至圣所举手的时候，求你垂听我恳求的声音！」感谢主，这是诗篇第一次用到至圣所──哦，不再是圣所，乃是至圣所了！以前他是在神的同在里，现在他是在神的面光中；至圣所说出神的面光，神来向人显现了！弟兄们，当你经历圣所的时候，你所经历的，乃是神的同在，神的供应；当你进到至圣所的时候，你所经历的，乃是神与你面对面来交谈。他说，「神哪，我要寻求你的面」；神就说，「你要在至圣所里举手，你要在至圣所里向我祷告，你要在我的面光中向我祷告！」这个时候，他的祷告非常真实，非常联于神的心意。这表明他的祷告已经与神是一致的了！

9节，「求你拯救你的百姓，赐福给你的产业，牧养他们，扶持他们，直到永远。」牧养，希伯来文的另一个意思，不仅是「怀抱」，也是「真理」。牧养他们，怀抱他们，也叫这班人成为有真理的人。在真理里有养育，也有怀抱。这里他对神说了三件事：

第一，我安稳于你；

第二，我与你面对面，当我与你面对面的时候，我祷告你。我祷告你的结果是什么呢？

第三，叫你得着了产业。

诗人说，「神啊，你在百姓中间满有真实，你是他们的牧养，你是他们的扶持，直到永远。」弟兄们，他的确有些感觉非常深，虽然有许多话都是很感性的，但感性的话里有启示的实际。


第29篇 住在神话语的运作里

【导 言】

第廿九篇是描　一个在生命里成长的圣徒，经过前面种种的经历以后的扩大。在这里，他不仅已经认识了神的王权和祂话中的大能，住在耶和华的殿中，也向至圣所举手，这时候的他，更是看见了在生命里成长的圣徒们的众多，所以他发出呼喊，「神的众子啊，你们要将荣耀、能力归给耶和华！」（1）

神是满了运作的神，祂的运作是在祂的话里。在祂的声音里有丰富的生命，也有审判，「耶和华的声音在众水之上；荣耀的神打雷，耶和华打雷在大水之上」（3）；有能力，也有威严，「耶和华的声音大有能力；耶和华的声音满有威严」（4）。神的话在人身上有破碎的工作，也因此产生生命的活力，「耶和华的声音震破香柏木，耶和华震碎利巴嫩的香柏木。他使利巴嫩跳跃如牛犊，使西连跳跃如野牛犊。」（5-6）神的话也生发神多面的工作，「耶和华的声音使火焰分岔」（7）；能震动地上的一切，「耶和华的声音震动旷野，耶和华震动加低斯的旷野」（8）；消除一切不联于神的事物，「耶和华的声音使母鹿落胎，使林木落叶光秃」（9上）。至终神的众子在神的殿中称颂祂的荣耀，「凡在他殿中的都说，荣耀」（9下）。有这样一位神，即或洪水泛滥，祂仍是坐着为王，「洪水泛滥之时，耶和华坐在宝座上；耶和华坐着为王，直到永远。」（10）

【经 文】

大卫的诗。

1 神的众子啊，你们要将荣耀、能力归给耶和华，归给耶和华！2 要将耶和华的名所当得的荣耀归给他，以圣洁的（的：或译为）妆饰敬拜耶和华。3 耶和华的声音发在水上；荣耀的神打雷，耶和华打雷在大水之上。4 耶和华的声音大有能力，耶和华的声音满有威严。5 耶和华的声音震破香柏木，耶和华震碎利巴嫩的香柏木。6 他使利巴嫩跳跃如牛犊，使西连跳跃如野牛犊。7 耶和华的声音使火焰分岔。8 耶和华的声音震动旷野，耶和华震动加低斯的旷野。9 耶和华的声音使母鹿落胎，使林木也落叶光秃。凡在他殿中的都说，荣耀。10 洪水泛滥之时，耶和华坐在宝座上；耶和华坐着为王，直到永远。11 耶和华必赐力量给他的百姓；耶和华必赐平安的福给他的百姓。

耶和华的声音发在水上

1节，「神的众子啊，你们要将荣耀、能力归给耶和华，归给耶和华！」弟兄姊妹，这些诗句上下是联起来的，第廿八篇最后说到「赐福给你的产业」，产业是什么？产业就是这里的「神的众子啊」！现在诗人不是说到他一个人，他是说到神的众子了。以前他向神祈祷，说他如何又如何，这一篇他进步到一个情形，他在众圣徒中宣告，「神的众子啊！」这句话说得真好，「神的众子啊，你们要将荣耀、能力归给耶和华，归给耶和华！」

3节，「耶和华的声音发在水上；荣耀的神打雷，耶和华打雷在大水之上。」水表示生命；众水之上，说出生命丰盛。神的声音来的时候，众水也都来了，生命的丰富也就来了。然而神也有审判，「荣耀的神打雷」就是神的审判。当神用生命供应你的时候，雷也跟着来了。一面祂供应你，一面祂也审判你。弟兄姊妹，读诗篇真不容易，人一读诗篇，都给情绪上的话给弄胡涂了；如果主怜悯，慢慢地将这些话向你打开，你会看见诗里面都是属灵的丰富。

耶和华的声音震破香柏树

5至6节，「耶和华的声音震破香柏树，耶和华震碎利巴嫩的香柏树。他使利巴嫩跳跃如牛犊，使西连跳跃如野牛犊。」弟兄们哪，我们都是想住在完美里，我们甚至想维持自己的完美，但是神说，「你完美吗？你完美吗？我的声音要来震破你啊！」面对所有人的完美，神要说，「我珍赏，但是我不珍惜！你这么好，我真是珍赏你，但是我不能珍惜，我一定要来震破你，好叫你成为我所使用的器皿！」记得年轻时，一位年长弟兄第一次见到我，他就对人说，「这个弟兄一生的苦会受得特别多！」这话听起来好像有咒诅的味道，我却懂他的意思。那时候，他看见许多弟兄都多才多艺，只有我什么都不会，我不会吹笛，我不会弹琴，我不会跳舞，我不会踢球，我也不会打球，我什么都不会，我只是非常的爱主。他也许是看见我的爱主，也许也感觉这个人主会用，才说出这句话来

──但也因为主会用这个人，耶和华的声音才要来震破啊！

耶和华的声音，不只是大有能力，满有威严，祂更是要来震破香柏木！祂说，「你那么好吗？我暴露一下！你那么完美吗？我暴露一下！」不仅是震破，而且是震碎啊！真了不起！耶和华震碎利巴嫩的香柏木。利巴嫩是什么意思？就是预表基督完美拔高的人性。你这个人的所是，天然的所是，神都要来震碎！震碎以后怎么办呢？震碎以后，祂没有把你丢进火中焚烧；震碎以后，神就叫整个利巴嫩跳跃起来了！哦，一个弟兄的破碎，是一个教会的祝福！一个弟兄的震碎，是众圣徒的祝福！神震破香柏木，震碎香柏木，祂就使利巴嫩跳跃如牛犊！光把你打破有什么意思？如果把你打得一点都不敢动了，有什么意思？要注意，不是被打破，被震碎的问题，是有没有跳跃如牛犊啊？！越打越活泼，越打越跳跃，越打越有生命，越打越丰富，越打越能服事主，越打越能跳跃起来，满有生命的活力啊！

「祂使利巴嫩跳跃如牛犊，使西连跳跃如野牛犊」，哎呀，真好！牛犊，就是充满活力的人；然而，这里还有野牛犊。牛犊一野就麻烦了，所以野牛犊前面需要加上一个「西连」。「西连」这个字，也可以译作胸牌；在圣经里，胸牌是联于大祭司的。胸，是预表爱。圣经真有意思，当你在那里跳跃的时候，当你说哈利路亚赞美神的时候，大祭司的胸牌就来约束你，「你能不能在爱里？你能不能在你的运作里，满了生命的供应，满了爱的流露？」有的弟兄一见人，他就显出光；有的弟兄一见人，他就显出爱。有人是光，是律法，你一见他就害怕；有人是胸，是爱，你一见他就看见生命的活力，也知道他多爱你！他身上活力的运作，是联于他对你的神圣的爱；他在神圣的爱里爱你的时候，他的活力就运作出来了！他是牛犊，也像野牛犊；他不仅是利巴嫩，满了基督的人性，他又是西连，满了爱中的丰富。哦，他现在是满了爱的！

耶和华的声音使火焰分岔

7节，「耶和华的声音使火焰分岔。」「火焰分岔」就是指圣灵的工作。人喜欢火焰孤独；别人都不好，只有我自己最好，这就是火焰孤独。看哪，耶和华的声音一来，火焰就分岔了──圣灵的工作在东方，圣灵的工作在西方，圣灵的工作在美国，圣灵的工作在加拿大，圣灵的工作在中国人中间，圣灵的工作也在加拿大人中间，圣灵与年长的人同在，圣灵也与年轻人同在！

这就是火焰分岔。神的话出来以后，圣灵的火就烧起来了！圣灵的火烧起来以后，没有一个人能够宣告这火焰就是他自己──这火焰乃是分岔的！

耶和华的声音震动旷野

8节，「耶和华的声音震动旷野，耶和华震动加低斯的旷野。」耶和华的声音一发出来，所有人可以倚靠的，都不能再倚靠了，因为祂的声音震动旷野，震动加低斯的旷野！诗人用旷野来描述人生，原来世上的一切都是旷野，不仅是旷野，而且是加低斯的旷野。加低斯就是飘流无定的旷野。好比说，几年以前，我们在美国买东西都想到西尔斯（Sears），衣服是西尔斯，冰箱是西尔斯，西尔斯也盖一栋世界最高的大楼。有一天，美国K巿场（K-mart）公司破产，他们破产以后，就把西尔斯收买过去。你能不能相信，西尔斯一个这么大的公司竟被一个破产公司买走？不可思议！这就是加低斯。你有工作吗？加低斯！你有个办公大楼吗？加低斯！人都爱旷野，而且都爱加低斯的旷野，人要等到世贸大厦震倒以后，才会发觉一切都是假的！在人生的旷野中，没有一样东西是你可以靠的！

耶和华坐着为王，直到永远

9节上，「耶和华的声音使母鹿落胎，使林木也落叶光秃。」神话语的运作，也消除一切不联于神的事物，所以祂叫母鹿落胎，叫林木落叶光秃，凡是不属于神的通通把它除掉！9节下，「凡在他殿中的都说，荣耀。」弟兄们，我们住在神的殿中都要说，荣耀！你看，不属于神的都留不下来，留下来的都必须是属于神的，连利巴嫩的香柏木也被震到一个地步，成为利巴嫩的牛犊！

10节，「洪水泛滥之时，耶和华坐在宝座上；耶和华坐着为王，直到永远。」洪水泛滥，一面可以解释成神有审判（创七1-23），一面也可以解释成一切为难。洪水来了，没有什么可以留得住！即或一切最为难的时候，主仍然坐着为王！洪水泛滥之时，耶和华坐着为王，直到永远！这节圣经是很宝贝的一节，只是每次读我心都痛。是这一节圣经把倪柝声弟兄留在大陆，所以读到这里，我的心就会痛起来。如果你去读《破壳飞腾》（吴秀良着，比逊河出版社）那本书，你会看见倪弟兄在大陆如何的成熟。人有壳，这本书告诉你倪弟兄如何破壳飞腾。

「耶和华坐着为王」，因为这一节圣经，倪弟兄决定从香港返回大陆，也因为这一节圣经，他见证了神是他的王！倪弟兄能见证说，「神坐在宝座上，这事没有改变。我的环境可以改变，我的感觉可以改变，我的身体可以受苦，神仍是坐在宝座上的，祂仍是配得我称颂的神。不论我遇到什么事，不论我感觉怎么样，神仍是神，祂仍坐着为王。祂应该得到我的赞美，应该得到我的称颂！」这时候，他的灵得以自由，越过一切，不被捆绑。


第30篇 欢乐地住在神各面的带领和工作里

【导 言】

第三十篇是廿五至廿九篇的总结，是住在神的殿，就是神的家一切经历的回顾。这里诗人说，「你曾救拔我……你医治了我」（1-2），他也有了与基督同死的经历，「你曾把我的魂从阴间提上来」（3），所以他呼吁以色列圣民要称颂祂（4）。

诗人也回想在神家中享受的过程，「他的怒气不过是转眼之间，他的恩典乃是一生之久。一宿虽然有哭泣，早晨便必欢呼。」（5）他也在一切的环境里表明他的心愿，「我被害流血，下到坑中，有什么益处呢？尘土岂能赞美你，传说你的信实吗？」（9）

这个时候，当他回顾他多年的跟随时，他说，「你已将我的哀哭变为跳舞，你已将我的麻衣解下，用喜乐给我束腰，好叫我的灵歌颂你，并不住声。耶和华我的神啊，我要赞美你，直到永远！」（11-12）

【经 文】

大卫在献殿的时候，作这诗歌。

1 耶和华啊，我要尊崇你，因为你曾提拔我，不叫仇敌向我夸耀。2 耶和华我的神啊，我曾呼求你，你医治了我。3 耶和华啊，你曾把我的魂从阴间提上来，使我存活，不至于下坑。4 耶和华的圣民，你们要歌颂他，称赞他可记念的名。5 因为，他的怒气不过是转眼之间，他的恩典乃是一生之久。一宿虽然有哭泣，早晨便必欢呼。6 至于我，我凡事平顺便说：我永不动摇。7 耶和华啊，你曾施恩，叫我的江山稳固；你掩了面，我就惊惶。8 耶和华啊，我曾求告你；我向耶和华恳求，说：9 我被害流血，下到坑中，有什么益处呢？尘土岂能称赞你，传说你的信实吗？10 耶和华啊，求你应允我，怜恤我！耶和华啊，求你帮助我！11 你已将我的哀哭变为跳舞，你已将我的麻衣解下，用喜乐给我束腰，12 好叫我的灵歌颂你，并不住声。耶和华我的神啊，我要称谢你，直到永远！

第三十篇写大卫在献殿，其实不是献殿，是献他的家。大卫献他的住处的时候，写了这首诗。大卫这一生，在一切的艰难和争战里得着了许多金银、财宝、木料，预备来建造神的殿，「只是神对我说，你不可为我的名建造殿宇，因你是战士，流了人的血。」（代上廿八3）所以他给自己盖一个宫殿，宫殿盖好以后，他就把自己的住处献给神。

1节，「耶和华啊，我要尊崇你，因为你曾提拔我，不叫仇敌向我夸耀。」这是他联于神而有的一种宣告。2至3节，「耶和华我的神啊，我曾呼求你，你医治了我。耶和华啊，你曾把我的魂从阴间提上来，使我存活，不至于下坑。」当他觉得受苦到了极点的时候，当他这样经历死亡的时候，他呼求神说，「你把我救上来，使我存活，不至于下坑！」不至于下坑，就是不至于真正的死，不至于埋葬了。

4至5节，「耶和华的圣民，你们要歌颂他，称赞他可记念的名。因为，他的怒气不过是转眼之间，他的恩典乃是一生之久。一宿虽然有哭泣，早晨便必欢呼。」这是说，神的确会生气，但不过是转眼之间。他说，「神的恩典是一生之久，晚上我会哭泣，早晨便必欢呼！」哦，真好！这时他很成熟，他对神的认知也很丰富。

9节，「我被害流血，下到坑中，有什么益处呢？尘土岂能称赞你，传说你的信实吗？」「感谢主，」他说，「我没有被害流血，我也没有下到坑中，我是一个像尘土那样的人，但我要称赞你，我要传说你的信实！」

11至12节，当他回顾多年的跟随时，他说，「你已将我的哀哭变为跳舞，你已将我的麻衣解下，用喜乐给我束腰，好叫我的灵歌颂你，并不住声。耶和华我的神啊，我要赞美你，直到永远。」麻衣，就是亲人死去时所穿的衣服，披麻蒙灰是为着痛苦的悔改。他说，「我不要再哀哭了，我不要再蒙灰了，你已将我的哀哭变为跳舞，你已将我的麻衣解去，你要用喜乐来束我的腰，叫我的灵来歌颂你，并不住声，耶和华我的神啊，我要赞美你，直到永远！」你看，他现在是不是长得很好？因为长得太好了，下一篇就要有患难了，这是一个律。


第八段 与基督同作得胜的见证（下）


第31篇 住在十字架更深的工作里

【导 言】

也许可以说，卅一篇至四一篇是神为着祂的见证向我们所显的慈爱，以及在这慈爱里在我们身上各面的作为。这位被神制作而在生命里成长的圣徒，一面经历神和神工作的多面，一面又在神制作的过程中，有各种复杂的情绪和反应，至终神把他制作成一个完全为神而活的人，像基督一样，也把他制作成一个被弟兄出卖的人，像基督一样。

第卅一篇是神为着祂的见证，在祂的慈爱里在我们身上的制作（21）。先是我们在祂的信实里交通于基督的苦难，然后神就叫我们认识祂的所是：祂是公义的，是盘石，是山寨，是保障，又是引导我们的（2-4）。我们可以在与基督同死的经历里，把灵交在祂手里（5）。诗人在这里所经历的，是他在患难中眼睛因忧愁而干瘪，身心不安舒，生命为愁苦所消耗，年岁为叹息所旷废，力量因罪孽衰败，骨头也枯干，因一切敌人成了羞辱，被人忘记，如同死人，无人记念，好像破碎的器皿（9-12）。但是神为了祂的见证，在祂的慈爱里，使他仍然能避难于祂，叫他能见证说：你是我的神，我终身的事在你手中（14-15）。他也能经历祂的光照和拯救，被藏在祂面前的隐密处，经历神暗暗的保守（16、20），末了他见证说，「耶和华的圣民哪，你们都要爱他！……凡仰望耶和华的人，你们都要壮胆，坚固你们的心！」（23-24）

【经 文】

大卫的诗，交与伶长。

1 耶和华啊，我投靠你；求你使我永不　愧；凭你的公义搭救我！2 求你侧耳而听，快快救我！作我坚固的盘石，拯救我的保障！3 因为你是我的岩石，我的山寨；所以，求你为你名的缘故引导我，指点我。4 求你救我脱离人为我暗设的网罗，因为你是我的保障。5 我将我的灵交在你手里；耶和华诚实的神啊，你救赎了我。6 我恨恶那信奉虚无之神的人，我却倚靠耶和华。7 我要为你的慈爱高兴欢喜，因为你见过我的困苦，知道我心中的艰难。8 你未曾把我交在仇敌手里，你使我的脚站在宽阔之处。9 耶和华啊，求你怜恤我，因为我在急难之中；我的眼睛因忧愁而干瘪，连我的身心也不安舒。10 我的生命为愁苦所消耗，我的年岁为叹息所旷废。我的力量因我的罪孽衰败，我的骨头也枯干。11 我因一切敌人成了　辱，在我的邻舍跟前更甚；那认识我的都惧怕我，在外头看见我的都躲避我。12 我被人忘记，如同死人，无人记念；我好像破碎的器皿。13 我听见了许多人的谗谤，四围都是惊吓；他们一同商议攻击我的时候，就图谋要害我的性命。14 耶和华啊，我仍旧倚靠你；我说：你是我的神。15 我终身的事在你手中，求你救我脱离仇敌的手和那些逼迫我的人。16 求你使你的脸光照仆人，凭你的慈爱拯救我。17 耶和华啊，求你叫我不致　愧，因为我曾呼吁你；求你使恶人　愧，使他们在阴间缄默无声。18 那撒谎的人逞骄　轻慢，出狂妄的话攻击义人；愿他的嘴哑而无言。19 敬畏你、投靠你的人，你为他们所积存的，在世人面前所施行的恩惠是何等大呢！20 你必把他们藏在你面前的隐密处，免得遇见人的计谋；你必暗暗地保守他们在亭子里，免受口舌的争闹。21 耶和华是应当称颂的，因为他在坚固城里向我施展奇妙的慈爱。22 至于我，我曾急促地说：我从你眼前被隔绝。然而，我呼求你的时候，你仍听我恳求的声音。23 耶和华的圣民哪，你们都要爱他！耶和华保守诚实人，足足报应行事骄　的人。24 凡仰　耶和华的人，你们都要壮胆，坚固你们的心！

你预备好了吗？

弟兄姊妹，照理说，诗篇应该停在第三十篇，这时诗人已经够好了，他实在是成熟了。一开头他说，「不从恶人的计谋，不站罪人的道路，不坐亵慢人的座位」（一1）；现在他说，「耶和华我的神啊，我要称谢你，直到永远」（三十12）。哎呀，这是何等一个人！在这三十篇的成长里，他不仅成长，而且长得相当成熟，这个成熟叫他末了乃是献上殿，事实上就是献上他的王宫。

当他把居住的王宫献给神的时候，他写出第三十篇这样美丽的一首诗。在这首诗里，他对他的一生有一个总结，「我要遵从你，你要提拔我。你把我的魂哪，从阴间救上来。你的怒气不过是转眼之间，你的恩典乃是一生之久。一宿虽有哭泣，早晨便必欢呼。」（三十5）弟兄啊，这些话都不是道理，对他来说，这些话就是他多年跟随主的经历。我们希望诗篇停在这里，我们觉得已经够好了，「主啊，如果你再加任何东西，我们可能没有度量，没有力量来接受了。」感谢主，主说，「这些话是你联于我的死，联于我的复活，为着我的见证而有的活出。这个在你是最健康不过的。但对我来说，我要告诉你，不够，不够，你还得再长！」

弟兄们哪，即或我们长到第四一篇，神还要说不够，神还要调进一些东西给你。诗篇的第一卷乃是中心，从第二卷开始都是调味。到后来，这些调味就把神所要的给调出来了。诗篇第一篇是一个人的脑子非常清楚时所写的。诗人在这里对他的人生清楚到一个地步，他说，「这一生我要这样，我不要那样」，到末了第一百五十篇，我们看见他好像不见了，只剩下各种乐器一同来赞美神──哦，他成为宇宙赞美声音的一部份，他成为宇宙赞美管弦乐队里的一个乐器了！感谢神，如果从第一篇看到第一百五十篇，你一定要说，「主啊，只有傻瓜才爱世界，只有傻瓜才作礼拜！」这不是叫圣徒都不要上班，不，我没有说这个话，这是你自己的领会。我只有说，跟随主真是太甜美了！

你觉得跟随主太好了，主的带领太好了，这时神会说，「真的吗？那你预备好了吗？」信主、爱主的人都怕听神说这句话，「你预备好了吗？（Are you ready？）」你唱了第三十篇那样的诗，作了那样好的见证以后，神就要说，「就着你来说，你是成熟了；就着我来说，你得继续长！」哦，基督徒是要一直长的啊！

来到第八段「神圣见证的工作」

现在我们来到「与基督同作得胜的见证」的第二步：神圣见证的工作。第一步是「我们的活出」，当我们「与基督同作得胜的见证」的时候，我们需要有主的活出，我们也需要有神圣见证的工作。我们如何与神同工，如何让神有神圣见证的工作，至终使祂得着一个活在祂心意里的人呢？我们需要来看第八段。在第八段我们看见，神为着祂的见证做许多事，至终产生第四十、四一篇，叫我们成为一个与神的心意完全一致的人。到第四一篇时会很甜美，诗人说，「神啊，我来了，我来行你的旨意，我这个人不再有我了。我在地上的生存，我在地上的生活，我在地上的劳苦，我在地上的工作，神啊，完全是根据你的旨意！我要活在你的旨意里，我在地上再无所求了！」卷一结束在第四一篇，活出神的旨意。

也许可以说，卅一至四一篇是神为着祂的见证向我们所显的慈爱，以及在这慈爱里在我们身上各面的作为。卅一至四一篇又分做三段，第一段有四篇，第二段有两篇，第三段有五篇，都是显出神各面的作为。这位被神制作而在生命里成长的圣徒，一面经历了神和神工作的多面，一面又在神制作的过程中，有各种复杂的情绪和反应。现在，他还没有那么属灵。他已经属灵到一个地步，可以数算主的恩典；他已经属灵到一个地步，可以为着神的见证而活；他也属灵到一个地步，要住在神的殿中。但是，他还是人──神需要在他身上再来陶冶，再来扩大！神要陶冶、扩大这个人到一个地步，叫他的一切观察都能和神一样，叫他所有的反应都成为神圣的反应。在这过程里，你会看见，他有许多复杂的情绪和反应。差不多读诗篇的人，都喜欢读这些反应，「那些欺压我的人，主啊，你打败他，你打死他。」人读诗篇，都是替别人读的。人读诗篇总是想：我最好不要受审判，我最好只有神的怜悯。这些都是人很复杂的情绪的反应，所幸，他的反应是在进步。

至终神把他制作成一个完全为神而活的人，像基督一样，也把他制作成一个被弟兄出卖的人，像基督一样。这就是第四十、四一篇，在那里，有一个人的活出，就像主耶稣在地上的活出一样。主先活出来了，神再把这个人制作成像主一样──他的完全为神而活，是像主一样；他的被弟兄出卖，也是像主一样。弟兄们哪，你这一生得预备好有「两大奖赏」，第一个就是基督，第二个就是让弟兄把你卖掉。我告诉你，第四一篇是结束在被弟兄出卖。因为这样，我们还需要第四二篇，还需要下面的四卷诗篇。

神啊，凭你的公义搭救我

第卅一篇是说到〈住在十字架更深的工作里〉。弟兄姊妹，你如果摸着第廿二篇〈联于基督的死与复活〉，你会感觉，没有什么能更深了，主耶稣所做的，已经够深了，不能再加深了，但是，当我们联于基督的死，愿意让基督的死模成在我们身上的时候，我们就要开始有第卅一篇的经历。

1节，「耶和华啊，我投靠你；求你使我永不　愧；凭你的公义搭救我！」投靠你，或者译作投奔你，或者避难于你。「求你使我永不　愧」，这句话我们接受；「凭你的公义搭救我」，这句话我们不服气。诗人上一篇才说，「我要歌颂你，并不住声。耶和华我的神哪，我要称谢你，直到永远」，怎么这个永远这样短暂？「凭你的公义搭救我」，这是说，「我又完了！我又完了！」哦，基督徒的生活真是美妙！

求你引导我，指点我

2至3节，「求你侧耳而听，快快救我！作我坚固的盘石，拯救我的保障！因为你是我的岩石，是我的山寨，所以，求你为你名的缘故引导我，指点我。」诗人说，「神啊，求你为你的名，不仅来引导我，也来指点我。」弟兄姊妹，记得诗篇廿三篇说到一个「领」，领我到可安歇的水边。那里的「领」和这里的「引导，指点」是一样的字。你引导我，你指点我，你也来领我。

「领」这个字很特别。领，是一个产生火花的领。主怎么带领你来跟随祂呢？主乃是一边带领你，一边对你指指点点。哎呀，这个「指指点点」真是美妙无比！弟兄姊妹，你这一生可以有主的带领，但在这带领中，你很少能见证，「我满了主的指点！」你看见主的带领，不一定能看见主的指点。哦，这个指点是会产生火花的！你走一走，主就来指点、指点，「孩子啊，你有没有看见，我在这里！孩子啊，你有没有看见，这是我对你说的话！孩子啊，你有没有看见，这就是我给你的祝福！孩子啊，你有没有看见，我要这样与你同在啊！」每一次指点，火花就出来了，叫你感觉，「跟随主真有意思！跟随主，值得啊！」

亲爱的弟兄，你若不知道我在说什么，你就还没真正跟随过主。你若好好跟随过，你要起来说，「主啊，我敬拜你，你对我不仅有引导，你对我也满有指点。」指点，一面来说是引领，好像旅游团的向导有一个引领，你往那里去，会看见什么特别的景色；你往那里去，会看见什么特别的古迹。我再说，这个指点是会产生火花的，是会叫你里面兴奋的，是会叫你里面高昂的！

我将我的灵交在你手里

4节，「求你救我脱离人为我暗设的网罗，因为你是我的保障。」这一节又是诗人的感觉。你想，谁又给他设网罗？人不过是要他的命而已。他不懂，人是要他的命的，不是给他设网罗的。感谢主，这里只是说他复杂情绪的反应。接下来他说，「主啊，我跟随你跟到了卅一篇，从第一篇，跟到第二篇，第八篇，第廿二、廿三、廿四篇，又跟到这里与你同作见证，我这样紧紧地跟随你，只有一句话要告诉你：我愿意为你死，我也愿意为你活，我愿意完完全全和你在一起！」所以第5节，他就说了主耶稣在十字架上所说的话，「父啊，我将我的灵交在你手里！」（路廿三46，另译）

5节，「我将我的灵交在你手里，耶和华诚实的神啊，你救赎了我。」「我将我的灵交在你手里」，就是主耶稣在十字架上末了所说的话。你看，这时候他和主的联结多深！他和主联结到一个地步，他能够说，「主啊，你在十字架上死，你把灵交与神，你把自己完全信托给神，今天在地上，我也把我完全信托给你！」

怜悯我，我在急难之中

9节上，「耶和华啊，求你怜恤我，因为我在急难之中；」「急难」也就是八篇2节的「仇敌」。急难，也可以译作仇敌。在急难之中，就是在仇敌之中。我在急难之中，我在仇敌之中是什么样的情形呢？从9节下到13节都在说这个情形。

1.眼睛因忧愁干瘪

「我的眼睛因忧愁而干瘪」（9节下），这是说，眼目昏花，看不清楚──主啊，我不知道下面的路该怎么走，我也看不清楚你了。倪柝声弟兄有一首诗：

我眼有泪珠，看不清你脸面，

好像你话语真实不如前。

就是这里的「我的眼睛因忧愁而干瘪」。

2.身心不安舒

「连我的身心也不安舒」（9节下），连我的身和我的魂都不安详。身不安详，叫我觉得不舒服；魂不安详，叫我无法安息。我整个人，我的身、我的魂都不安详了。

3.生命为愁苦消耗

「我的生命为愁苦所消耗，」（10节上）我的生命应该是活泼的，强壮的，现在为愁苦所消耗。生命，希伯来文Hay，是指活泼的，新鲜的，强壮的生命。我这活泼、新鲜、强壮的生命，现在因为愁苦而消耗了。换句话说，我实在是累了，为愁苦所消耗。

4.年岁为叹息旷废

「我的年岁为叹息所旷废」（10节上），弟兄们，无论如何，他是比我们好，他说「我的年岁为叹息所旷废」，我们是说「我的年岁糊里胡涂的旷废」。不知道他现在的年岁多大了，假定是五十吧，他说，「我活到五十岁了，回头看我这五十年，主啊，我不禁满了叹息！」哦，弟兄们哪，要珍惜你艰难的时候，痛苦的时候，不顺遂的时候；在这些日子里，你要会叹息，要告诉主，「主啊，我何等需要你的怜悯哪！」倪弟兄有一首诗：

有时，偶是青天，经常是有黑云；

我曾偶然午夜歌唱甘甜，经常不发音韵。

诗中都是叹息，说出我们得胜的时候不多，受苦的时候多。

5.力量因罪孽衰败

「我的力量因我的罪孽而衰败」（10节下），我是一个犯罪的人，我的罪慢慢地消耗我的力量，我的罪叫我这个人显出衰老来。我的力量因我的罪孽而衰败啊！诗人说，「我再看我这一生，年岁为叹息所旷废，力量因罪孽而衰败。」为什么一个这么属灵的人还说这个话？！照理说，这时候这句话实在不好，最多他只能说，「我的力量因工作而衰败」；他把他居住的宫殿都献出来了，他的力量是会因工作而衰败的──今天这个地方有需要，明天那个地方有需要，今天这个人找他交通，明天那个人找他交通，结果就把他累垮了！但是他说，「不是工作，是罪孽啊！我的力量因罪孽而衰败！」

6.骨头也枯干

「我的骨头也枯干」（10节下），他说，我已经没有生命力了。因为骨头是制造血、产生生命的地方。

7.在邻舍跟前成了　辱

11节上，「我因一切敌人成了　辱，在我的邻舍跟前更甚；」弟兄姊妹，骨头枯干你愿意，成为　辱你不愿意。你不愿意，可是神说，「我喜欢！」到后来，连　辱也没有，人已经把你忘记了（12节）。本来人都喜欢大卫，他从小容貌俊美，面色光红；他牧羊时追赶狮子，击打熊，胆大气壮；他上战场击杀歌利亚，勇敢有能；他一弹琴，扫罗身上所附的鬼也逃跑了。啊，他的确好，人也喜欢他。后来，谁也不跟从他，谁也不敢和他握手，没有人愿意理他、与他接触，好像他突然变成一个问题人物了。哎呀，过了卅一篇以后，人的花样才多！这里他说，「现在人看我觉得　辱，没有人敢、也没有人愿意和我在一起──哦，在我的邻舍跟前更甚！」什么叫邻舍？以前和我握手寒暄、一同喝茶吃饭的，或者以前听我讲道、被我照顾出来的，就是「我的邻舍」。我的邻舍，我所爱的、也是爱我的，他们更是把我看成了　辱。

8.认识我的都惧怕我

11节下，「那认识我的都惧怕我，在外头看见我的都躲避我。」弟兄姊妹，其实人不是怕他，人是怕和他同在。那认识他的，都怕和他同在。譬如说，你以前和他交通得很好，有一天，有个弟兄来告诉你，他如何的不跟随，如何的不在流中，谈了一夜之后，第二天你再见到他，你就变得惧怕有他的同在。他很纳闷，「昨晚在一起吃饭还没有事，怎么今天早晨变了个样子？！」问你怎么回事？

你说，「没事，没事！你往那边走，你往那边走！」

他说，「我陪你走。」

你又说，「哎，那我往这边走，我这边有事！」

弟兄姊妹，你有没有注意，诗人这里的经历已经深到一个地步，他说，「那认识我的都惧怕我，在外头看见我的都躲避我。」人一看见他来了，就躲到一边去，免得麻烦。

9.被人忘记，如同死人

12节，「我被人忘记，如同死人，无人记念，我好像破碎的器皿。」破碎的器皿，就是一堆的玻璃渣滓，等着扫地时扫走算了。大卫说，我打过那么多仗，我服事过那么多人，我做过那么多合神心意的事，现在，我到什么地步了呢？现在，我被人忘记，如同死人，也无人记念，我好像被破碎的器皿。

10.图谋要害我的性命

13节，「我听见许多人的谗谤，四围都是惊吓；他们一同商议攻击我的时候，就图谋要害我的性命。」这是说，到处有人说他的坏话。中国人说，「好事不出门，坏事传千里」，这里不是，这里是「好事不出门，假事传千里」，根本也没有这个事，却到处都在传。传到后来，他说，「我听见许多人的谗谤，四围都是惊吓，他们一同商议攻击我的时候，就图谋要害我的性命，说，把他杀掉算了！」哎，这个经历真深！弟兄姊妹，你能不能想到圣经有一段描述来告诉你，基督徒有一天要像主耶稣一样被出卖？！哦，基督徒有一天要像主耶稣一样，被人藐视，被人厌弃！是的，爱主的人有一天都要像主一样被人弃绝啊！

在坚固城向我施展慈爱

16节上，「求你使你的脸光照仆人，」这里的「脸」就是廿七篇8节「你的面我正要寻求」的「面」。他说，「主啊，求你用你的面来光照我，当我得见你的面的时候，什么问题都没有了！有艰难吗？有，但是有主，有主的面！有困苦吗？有，但是有主，有主的面！有闲言闲语吗？有，但是有主，有主的面！当我有主的面的时候，一切问题都没有了，主啊，求你用你的面来光照你的仆人！」16节下，「凭你的慈爱拯救我。」为什么？我还是个人，听见这一切的事，看见这一切的事，我有太多的感觉，求你凭你的慈爱来拯救我吧！

19节，「敬畏你、投靠你的人，你为他们所积存的，在世人面前所施行的恩惠是何等大呢！」主啊，敬畏你、投靠你的人，你是祝福他的；这个祝福不是人看得见的，这个祝福不是人所能明白的，但是你实在是祝福他的！

20节，「你必把他们藏在你面前的隐密处，免得遇见人的计谋；你必暗暗的保守他们在亭子里，免受口舌的争闹。」这是说，人要对付你的时候，神把你隐藏起来了。这个隐蔽，叫你听不见，看不见，也不需要去受许多的口舌之争。倪柝声弟兄特别学这个功课，一九三四年，人因着他的婚姻起来毁谤他、斗争他的时候，他就离开了。他离开时，也不说什么，也不做什么，他就是离开。他不留在斗争里，不留在争闹里，不留在是非里，人斗争他，他出去，他离开，他隐藏起来了！

21节，「耶和华是应当称颂的，因为他在坚固城里向我施展奇妙的慈爱。」哦，耶和华是当受称颂的！这一节真好，「坚固城」就是神的见证。诗人说，「弟兄们，我经历过许多事，不合理的，不可思议的，叫人为难的，叫人不可想象的，但是，神有慈爱，神要为着祂见证的缘故，向我施展奇妙的慈爱！」神说，「你经历那么多，你经过那么多，你知不知道？为着我的见证，我要保护你；为着我的见证，我要遮蔽你；为着我的见证，我要向你施展我的慈爱！」哎呀，跟随主真是甜美！当诗人经过前面这么多不合理的事以后，主来告诉他，「为着我的见证，我要来保护你！」主是在坚固城里向他施慈爱。这个时候，他心满意足了！他说，「耶和华的圣民啊，你们都要爱他！」（23节上）


第32篇 住在神更深的拯救里

【导 言】

第卅二篇是神为着祂的见证，叫我们在祂的爱里经历祂的赦免。这一篇是大卫所写的第二篇悔改诗，是他经过十字架更深的工作而有的看见和结果。诗人在这里见证说，「得赦免其过、遮盖其罪的，这人是有福的！」（1；罗四7）我们若不认罪，主的手在我们身上是沉重的（3-4）。我们若陈明我们的罪，不隐瞒我们的恶，承认我们的过犯，神必赦免我们的罪恶，神也必以得救的乐歌四面环绕我们（5、7）。不仅这样，在神的恩典里，神指教我们，指示我们当行的路，以祂的眼目劝勉我们（8）。这时候他说：心里正直的人（就是承认他们的罪、恶和过犯，而得神赦免的人）都当欢呼（11）。

【经 文】

大卫的训诲诗。

1 得赦免其过、遮盖其罪的，这人是有福的！2 凡心里没有诡诈、耶和华不算为有罪的，这人是有福的！3 我闭口不认罪的时候，因终日唉哼而骨头枯干。4 黑夜白日，你的手在我身上沉重；我的精液耗尽，如同夏天的干旱。（细拉）5 我向你陈明我的罪，不隐瞒我的恶。我说：我要向耶和华承认我的过犯，你就赦免我的罪恶。（细拉）6 为此，凡虔诚人都当趁你可寻找的时候祷告你；大水泛溢的时候，必不能到他那里。7 你是我藏身之处，你必保守我脱离苦难，以得救的乐歌四面环绕我。（细拉）8 我要教导你，指示你当行的路；我要定睛在你身上劝戒你。9 你不可像那无知的骡马，必用嚼环辔头勒住牠；不然，就不能驯服。10 恶人必多受苦楚；唯独倚靠耶和华的必有慈爱四面环绕他。11 你们义人应当靠耶和华欢喜快乐；你们心里正直的人都当欢呼。

住在神更深的拯救里

神不仅在外面给诗人一个环境，神也给他看见他自己的所是，和神在爱里的拯救。好像神说，「环境上不要再谈了，不可能更坏了；至于你，也无可救药了；但是，我爱你啊！」这一首诗是非常有感觉的。第卅二篇是大卫所写的第二篇悔改诗，是他经过十字架更深的工作而有的看见和结果。你有没有注意，神作了那么多，不是叫他看见别人多坏，乃是叫他看见他自己是谁。

我向耶和华承认，你就赦免

1至7节可以分作三段来看。

第一段是1至4节。1至2节，「得赦免其过、遮盖其罪的，这人是有福的！凡心里没有诡诈、耶和华不算为有罪的，这人是有福的！」这是旧约，没有主的流血，没有血的洁净，罪是被遮盖起来，今天我们要说，「得赦免其过、罪得洁净的，这人是有福的！」今天我们的经历实在比旧约圣徒的经历深得太多。3至4节，「我闭口不认罪的时候，因终日唉哼而骨头枯干。黑夜白日，你的手在我身上沉重；我的精液耗尽，如同夏天的干旱。（细拉）」这一段是说，我们的罪需要得赦免，我们的罪需要得洁净，若不认罪的话，主的手在我们身上是沉重的，我们也会精液消耗，如同夏天的干旱。细拉。这是「住在神的拯救里」的第一段。

第二段，也就是第5节，「我向你陈明我的罪，不隐瞒我的恶。我说：我要向耶和华承认我的过犯，你就赦免我的罪恶。（细拉）」罪和恶不一样。什么是罪？凡是与神的所是抵触的，就叫作罪。譬如说贪心，神是没有贪心的；譬如说欺骗，神是纯正的。贪心和欺骗，都是罪。什么是恶？凡在神之外所行的事，或没有神也能去作的事，就叫作恶。犯罪的弟兄很多，作恶的弟兄更多，人常常去作没有神也能作的事，作完了再向神报备，最多是来告诉祂，「神啊，我已经作了，求你赦免我，我向你陈明我的罪，不隐瞒我的恶。神啊，我要向你承认我的过犯。」细拉，等一等。第一段说，「我的罪如果得着赦免，我是有福的；我如果闭口不认罪，神会来责打，叫我终日唉哼」；第二段说，「我若不隐瞒我的恶，神就会赦免。」

第三段，6至7节，「为此，凡虔诚人都当趁你可寻找的时候祷告你；大水泛溢的时候，必不能到他那里。你是我藏身之处，你必保守我脱离苦难，以得救的乐歌四面环绕我。（细拉）」「趁你可寻找的时候祷告你」，这是说，还有主的时候祷告主，知道主的时候祷告主，能得着主的时候祷告主，能享受到主的时候祷告主。「大水泛溢的时候，必不能到他那里」，水有两面，水可以代表丰盛的生命，水也可以代表审判。有一道河从园子流出来，那是生命；四十天下雨，洪水泛滥，毁灭挪亚那时代的人，那是审判。诗人说，「弟兄姊妹，大水来的时候，神来审判的时候，人再想认罪，已经不可能了；今天你还可以认罪，当趁主可寻找的时候，向主祷告。」

祷告什么呢？「神啊，你是我的藏身之处，你必保佑我脱离苦难，以得救的乐歌四面环绕我。」细拉，等一等，现在可以唱歌了。感谢赞美主，前面是神下手沉重，后面是得神赦免，现在是一同唱歌，「主啊，你是我的藏身之处，你要保守我！主啊，你有得救的乐歌四面环绕我，当我向你认罪，天天向你倾心吐意，天天向你祷告，天天和你交通的时候，哦，我的四面有得救的乐歌！」

我要定睛在你身上劝戒你

8节，神对他说，「我要教导你，指示你当行的道路；我要定睛在你身上劝戒你。」教导，指示，劝戒，这三句话都好。第一个是「教导」，我要教导你。什么是教导？就是我可以叫你眼目明亮，我可以叫你有悟性，我也可以叫你有智慧。弟兄们，神的事是没有人可以在他的天然里领会的，因为这不是一件天然的事──这也就是许多基督徒追求来，追求去，花很多功夫研讨，还不清楚到底是怎么回事的原因。我愿意说，神的事是需要神来怜悯的，当神来怜悯的时候，当神来教导的时候，这个教导就叫我们清明了。人因着向主单纯，他会认罪，会亲近主；当他这样单纯、这样认罪、也这样亲近主的时候，他这个人就变得很清明。不仅清明，而且开始有悟性，有属灵的领悟力，也有智慧来明白神圣的事物。这就是教导。

第二个是「指示」。什么是指示呢？指示，就是给你指明一个目标，在指明给你一个目标的过程中有丰富的滋润。记得我刚到美国来读书的时候，什么都没有，但我很清楚是主指明我来的，也就在这过程里，我实在有丰富属灵的滋润，我里面那种安详，我里面那种安适，我里面那种充沛的加力，我里面那种与主同在的喜乐，真是叫我觉得，我这一生可以什么都没有，只要我能这样来跟随主，就是最荣耀的！弟兄姊妹，教导，叫你明白；指示，叫你有享受。

第三个是「劝戒」。「我要定睛在你身上劝戒你」，或者说，「我要用我的眼目来劝戒你，来看你」。有的孩子做错事，爸爸的眼睛一看，他就知道做错了，不能再做。这说出孩子和父亲的配合已经非常紧密。我们和主也是这样。我们刚刚蒙恩的时候，东跑西跑，像一匹野马，慢慢地，我们在主的怜悯里，开始受主的管制约束；也因为这样，主不需要再兴起环境，也不需要再用手击打，祂只要用眼看一下，我们就知道这是该做的，那是不该做的。

年轻的时候，我唱到一首诗：

必用我眼，必用我眼，

必用我眼引导你，

哦，这应许甜美甘甜，

必用我眼引导你。

那时我有一个梦，也告诉主，「主啊，我这一生不求太多，在活着的时候，我一定要经历什么叫作用眼引导我！」现在我蒙恩五十多年，可以说，我多多少少经历一些主如何用眼目来引导我。换句话说，我们可以和神亲密到一个地步，祂稍微动一动，我们里面立刻知道祂是什么意思。

9节，「你不可像无知的骡马，必用嚼环辔头勒住牠，不然，就不能驯服。」神说，「我定睛在你身上劝戒你，你不要像无知的骡马，叫人用嚼环辔头套在你嘴上，不然，你就不能驯服了。」


第33篇 欢乐地住在经纶的话里

【导 言】

第卅三篇是说到神为了祂的见证，在祂的慈爱里，向这位在生命里成长的圣徒启示出祂的心意，而叫他发出赞美。这位喜爱仁义公平、又满了慈爱的神（5），借着祂满了Logos的话，就是祂经纶的话，创造了万有，「诸天藉耶和华的话而造，万象藉他口中的气（灵）而成」（6）；也救赎了我们，叫我们与基督同死，「他聚集海水如垒」（7上；出十五8；书三13）。我们这些原是渊面黑暗的人，今天借着与基督同活，被祂收藏在库房里，「收藏深洋在库房」（7下；创一2）。

这位说有就有，命立就立的神，祂的工作尽都是信实的（9）。如果一个国不能联于神的经纶，这国的筹算就归于无有；如果一个人不能联于神的经纶，他的思想就没有功效（10）。唯有耶和华的筹算永远立定（11）。诗人看见在耶和华的筹算以外是没有筹算的。他这时的宣告是何等美好，「他所拣选为自己产业的，那民是有福的！」（12）如果把这一篇和廿九篇作一个对比，我们就看见廿九篇中神的话不过是以一个声音生发出一切神圣的事物，这里神的话却是神圣的启示，叫我们活出神永远的经纶。

【经 文】

1 义人哪，你们应当靠耶和华欢乐；正直人的赞美是合宜的。2 你们应当弹琴称谢耶和华，用十弦瑟歌颂他。3 应当向他唱新歌，弹得巧妙，声音洪亮。4 因为耶和华的言语正直，凡他所做的尽都诚实。5 他喜爱仁义公平，遍地满了耶和华的慈爱。6 诸天藉耶和华的话而造，万象藉他口中的气（灵）而成。7 他聚集海水如垒，收藏深洋在库房。8 愿全地都敬畏耶和华！愿世上的居民都惧怕他！9 因为他说有，就有；命立，就立。10 耶和华使列国的筹算归于无有，使众民的思念无有功效。11 耶和华的筹算永远立定，他心中的思念万代常存。12 以耶和华为神的，那国是有福的！他所拣选为自己产业的，那民是有福的！13 耶和华从天上观看；他看见一切的世人。14 从他的居所往外察看地上一切的居民。15 他是那造成他们众人心的，留意他们一切作为的。16 君王不能因兵多得胜；勇士不能因力大得救。17 靠马得救是枉然的；马也不能因力大救人。18 耶和华的眼目看顾敬畏他的人和仰　他慈爱的人，19 要救他们的命脱离死亡，并使他们在饥荒中存活。20 我们的心向来等候耶和华；他是我们的帮助，我们的盾牌。21 我们的心必靠他欢喜，因为我们向来倚靠他的圣名。22 耶和华啊，求你照着我们所仰　你的，向我们施行慈爱！

应当向祂唱新歌

我们来看「神圣见证的工作」的第三个题目。第一个题目是〈住在十字架更深的工作里〉，那里你看见，神量给他的环境实在不可思议。那个环境已经不再是没有钱用，没有饭吃，也不再是愁苦忧烦；那个环境是所有和他在一起多年的人，现在都起来责骂他，而且谁也不敢见他的面，好像谁见他谁就侮辱自己。

经过那环境以后，他就来到第二个题目〈住在神更深的拯救里〉，神说，「你要知道，你是满有罪、满有恶的，你需要我的赦免，你需要向我陈明你的罪和恶，这样，我会用得救的乐歌四面环绕你！你要多向我祷告，多和我交通，这样，我也要教导你，我也要指示你，我也要用我的眼来劝戒你！」

第三个题目是什么？〈欢乐地住在经纶的话里〉。第一个是环境，第二个是你自己，第三个是神的话。要注意，在这三十多篇诗里，这是第三次说到神的话。

1至3节，「人哪，你们应当靠耶和华欢乐；正直人的赞美是合宜的。你们应当弹琴称谢耶和华，用十弦瑟歌颂他。应当向他唱新歌，弹得巧妙，声音洪亮。」这段诗句很好，很美，但这一段只是引言，引言结束以后，歌就进来了。

诸天藉耶和华的话而创造

4节，「因为耶和华的言语正直，凡他所做的尽都诚实。」正直就是平坦，没有弯曲。神的话正直，神所做的尽都诚实。弟兄姊妹们，你知道，这地上没有一个人是你可以相信的，只有神从来没有欺骗过人。5节，「他喜爱仁义公平，遍地满了耶和华的慈爱。」这句话很好！6节，「诸天藉耶和华的话而创造，万象藉他口中的气而成。」神是创造者，祂用话创造一切。请你注意，原文中没有「而成」这个字。

7节上，「他聚集海水如垒，」神也在祂的话里救赎我们。以色列人出埃及、经过红海时，神聚集海水如垒，就是叫以色列人得救赎；后来，他们经过旷野四十年的漂泊，过约但河要到迦南美地时，神也聚集河水如垒，分出干地来。「聚集海水如垒」，说出我们需要得救赎。这个救赎乃是叫我们与基督同死。神的话有一个果效，能够叫我们取用与基督同死的事实。是啊，祂救赎我们，也叫我们与祂同活！

「收藏深洋在库房。」（7节下）什么是库房？保罗对提摩太说，「你要保守所托付你的」（提前六20），库房就是收集所有托付的地方。我们被收藏在神的库房里，乃是叫我们这班人活着，成为一个有神圣托付的人。我们不仅与基督同死，我们也与基督同活。好不好？真好！亲爱的弟兄姊妹，读到这里，我很喜乐，「感谢主，聚集海水如垒，叫我们得救赎，叫我们与基督同死；收藏深洋在库房，叫我们与基督同活，成为一班有托付的人。」

9节，「因为他说有，就有，命立，就立。」神说有就有，神说存在就存在，神命立就立了。命就是下令，命令。立就是站立。神命立，就站立了。弟兄姊妹，不要小看这句话，因为人都是不信实的。譬如说，一个公司老板雇用一个人的时候，他只会告诉这个人，他们的福利有多好，薪水有多高，但他也知道，明年这个时候，他们的公司可能就破产了。人不信实，人会欺骗，但神从来没有骗过你一次。你的校长骗你，你的同学骗你，你的老师骗你，有时候父母也说一点不尽诚实的话，只有神对你说的话都是诚实的！

耶和华的筹算永远立定

10至11节，「耶和华使列国的筹算归于无有，使众民的思念无有功效。耶和华的筹算永远立定，他心中的思念万代常存。」筹算就是计谋。耶和华的精心设计，精心计谋，是永远存在的。弟兄姊妹，你可以想很多，想了再想，走这一步，下一步，再下一步；但是，所有的下一步如果没有神的经纶，迟早是要下到一个棺材里去的！人活着，一切都必须联于神的经纶，因为唯有耶和华的筹算永远立定。神的筹算就是祂的信实。祂在信实里筹算，祂的筹算永远立定。

12节，「以耶和华为神的，那国是有福的！他所拣选为自己产业的，那民是有福的！」为什么？这是祂的筹算啊！弟兄姊妹，我们现在可以坐在这儿，欢欢喜喜地告诉主，「主啊，我们是有福的！无论知道或不知道，无论都是有福的；无论喜欢或不喜欢，我们都是有福的。这不是我们的筹算，这是你的筹算！因为是你的筹算，所以我们都是有福的！」我们所住的国是不是以耶和华为神，我们不敢说，但有一点我们知道，我们是神所拣选为产业的，我们这一班人是有福的！

13节，耶和华从天上观看；14节，祂从祂的居所往外察看；15节，祂是那造成他们众人心的……；这些都是很好的诗句。16至17节，「君王不能因兵多得胜，勇士不能因力大得救。靠马得救是枉然的，马也不能因力大救人。」马力大也不能救人，这个人就是诗人，诗人末了还是说到他自己。现在，你要喜欢18节，「耶和华的眼目看顾敬畏他的人和仰　他慈爱的人，」他说，「主啊，我怕你；主啊，我也爱你！」

弟兄姊妹，如果把这一篇和廿九篇作一个对比，我们就看见廿九篇中的神的话不过是以一个声音，生发出一切神圣的事物，在这里，神的话却是满带着运作的神圣启示，叫我们活出神永远的经纶。读第廿九篇，我们的印像已经很深，神的话这么有功效；在这里，不仅仅是说到神的话在运作上有什么功效，更是说到神的话，就是神永远的经纶，乃是满带着运作的神圣启示，叫我们活出神永远的经纶。


第34篇 欢乐地住在神的美善里

【导 言】

第卅四篇是大卫在迦特王亚吉（又名亚比米勒，非利士人之王的总称） （撒上廿一）面前装疯，被赶出来后所作的诗。也许那时他已经逃到亚杜兰洞（亚杜兰意即避难所，安息之地或耶和华是公义的）。在那里，一面他看见众民歌颂的不可靠，那些歌唱扫罗杀死千千，大卫杀死万万的人，并没有帮助他；一面他看见与他一同受膏的王的斗争；另一面，他也看见外邦权势的狭窄；然而他能在亚杜兰洞得着安息。

这位为着祂的见证在祂的慈爱里制作大卫的神，不仅叫他看见只有主才是美善的，所以他说，「你们要尝尝，便知道耶和华是美善的」（8） ；也带领他认识即或他有基督十字架的经历，神也必保全他一身的骨头，连一根也不折断（20；约十九36）。他在受苦的过程里向神有寻求（3），有仰望（5），有呼求（6），有投靠（8）；他自己也经历患难（17）、伤心（18）、灵里痛悔（18）以及苦难（19）；但是，神救赎祂仆人们的魂（22）。他仍然时时称颂耶和华，他的心赞美祂，他的心因耶和华而夸耀（1-2）。

【经 文】

大卫在亚比米勒面前装疯，被他赶出去，就作这诗。

1 我要时时称颂耶和华；赞美他的话必常在我口中。2 我的心必因耶和华夸耀；谦卑人听见就要喜乐。3 你们和我当称耶和华为大，一同高举他的名。4 我曾寻求耶和华，他就应允我，救我脱离了一切的恐惧。5 凡仰　他的，便有光荣；他们的脸必不蒙　。6 我这困苦人呼求，耶和华便垂听，救我脱离一切患难。7 耶和华的使者在敬畏他的人四围安营，搭救他们。8 你们要尝尝主恩的滋味，便知道他是美善；投靠他的人有福了！9 耶和华的圣民哪，你们当敬畏他，因敬畏他的一无所缺。10 少壮狮子还缺食忍饿，但寻求耶和华的什么好处都不缺。11 众弟子啊，你们当来听我的话！我要将敬畏耶和华的道教训你们。12 有何人喜好存活，爱慕长寿，得享美福，13 就要禁止舌头不出恶言，嘴唇不说诡诈的话。14 要离恶行善，寻求和睦，一心追赶。15 耶和华的眼目看顾义人；他的耳朵听他们的呼求。16 耶和华向行恶的人变脸，要从世上除灭他们的名号。17 义人呼求，耶和华听见了，便救他们脱离一切患难。18 耶和华靠近伤心的人，拯救灵性痛悔的人。19 义人多有苦难，但耶和华救他脱离这一切，20 又保全他一身的骨头，连一根也不折断。21 恶必害死恶人；恨恶义人的，必被定罪。22 耶和华救赎他仆人的灵魂；凡投奔于他的，必不致定罪。

欢乐地住在神的美善里

弟兄姊妹，这里你注意四件事：第一，神给你环境，祂要来制作你（第卅一篇）；第二，神暴露你是谁，祂要来拯救你（第卅二篇）；第三，神给你话，祂要来坚固你（第卅三篇）；第四，一切之中，神还是最好的（第卅四篇）。卅一至卅四篇这一段，就是结束在神的上好──哦，我们应当欢乐地住在神的美善里！

第卅四篇是大卫在迦特王亚吉（又名亚比米勒）（撒上廿一）面前装疯，被赶出来后所作的诗。在迦特，只要是王，就叫亚比米勒。「亚比米勒」的意思就是「王」，是非利士人之王的总称。也许那时，大卫已经逃到亚杜兰洞。撒母耳记上廿一章10节至廿二章2节，「那日大卫起来，躲避扫罗，逃到迦特王亚吉那里。亚吉的臣仆，对亚吉说：『这不是以色列国王大卫吗？那里的妇女跳舞唱和，不是指着他说，扫罗杀死千千，大卫杀死万万吗？』大卫将这话放在心里，甚惧怕迦特王亚吉，就在众人面前改变了寻常的举动，在他们手下假装疯癫，在城门的门扇上胡写乱画，使唾沫流在胡子上。亚吉对臣仆说：『你们看，这人是疯子，……你们带这人来在我面前疯癫吗？这人岂可进我的家呢？』大卫就离开那里，逃到亚杜兰洞。他的弟兄和他父亲的全家听见了，就都下到他那里。凡受窘迫的，欠债的，心里苦恼的，都聚集到大卫那里。大卫就作他们的头目，跟随他的约有四百人。」也不多，才四百人。可是有四百，也够了！大卫后来就凭着这四百人与非利士人争战，结果他得胜了！

我愿意说，这个故事没有一点叫人喜欢，那些说「扫罗杀死千千，大卫杀死万万」的，那些唱歌跳舞的，都是为着自己欢喜，却把大卫逼到无路可走。那些受大卫的帮助而起来歌颂「扫罗杀死千千，大卫杀死万万」的，相等于那些说「他的道讲得真好，他的供应真是强」的，到后来，没有一个人帮助他──谁帮助他？！那些唱歌跳舞的人，也没有一个跟从他──谁跟从他？！跟从他的，都是些受窘迫的，欠债的，心里苦恼的……。我们和那些人都差不多，我们有谁敢荣耀的宣告，「感谢赞美主，我有路了！」没有，我们都是没有路的，都是受窘迫的，都是欠债的，都是心里苦恼的！感谢赞美主，荣耀归给神，大卫看见这一切，然而他能在亚杜兰洞得着安息。

我要时时称颂耶和华

第卅四篇，大卫在亚比米勒面前装疯，被他赶出去，就作这诗。

1节，「我要时时称颂耶和华，赞美他的话必常在我口中。」到永世时，我们要问大卫，「大卫弟兄，这首诗是你作的呀，你真的作了这个事，你装疯是怎么装的？你哪来那么多口水流在胡子上？你怎么把自己弄成那个样子的？」再找那些窘迫的，欠债的，心里苦恼的，「你就这样跟从大卫去了？你是无路可走才去的，你不是看见了荣耀才去的！你心里窘迫了，对不对？你欠债了，对不对？你是无路可走的时候才去找大卫的！」

弟兄姊妹，读诗篇的时候，你的感觉会特别深，「主啊，有一个人能这样的来称颂你！这样的经历，不是叫他觉得　耻，乃是叫他觉得有赞美──哦，赞美的话常在他口中！」我相信这个经历若发生在我们身上，我们一定先把参谋找来骂一顿，「都是你教我装疯卖傻的，看你出的什么主意，现在写在历史上，万世留名，不是好名，是恶名，谁还看得起我啊！」大卫没有这样作，他里面觉得，「现在我逃出来了，我要时时歌颂耶和华，赞美祂的话必常在我的口中！」「常在我的口中」就是不断、不断地赞美。

耶和华的使者在我四围安营

「我曾寻求耶和华，他就应允我」（4节），「凡仰　他的，便有光荣」（5节），「我这困苦人呼求，耶和华便垂听」（6节）。在这里，他寻求，他仰望，他也呼求。7节，「耶和华的使者在敬畏他的人四围安营，搭救他们。」大卫装疯逃出来了，虽然装疯逃出来，他却说，「都是神的怜悯！若不是神的怜悯，我逃不出来。」想一想，他又说，「也不是装疯的问题，也不是不装疯的问题，也不是逃的问题，也不是不逃的问题，也不是谁跟从我、谁不跟从我的问题，乃是有没有耶和华的问题，是耶和华的使者在我四围安营啊！」

弟兄们，你也替大卫想，若从扫罗那里有一个兵营来投靠他，他也光采一点，起码还能带着武器，事实却没有。眼看这些来跟从他的人，不是心里苦恼的，就是欠债的；不是欠债的，就是逃难的──哎呀，都是这样的人到他这儿来的！我问你，这些人能带什么来？没有，他们都是来吃大卫的！这些人能把什么带给大卫？没有，每个人来都是大卫的担子！这时，他看看这些人，再看看自己的脱困，他写了这首欢乐的诗！

你们要尝尝主恩的滋味

8节，「你们要尝尝主恩的滋味，便知道他是美善；投靠他的人有福了！」另译翻译得更好，「你们要尝尝，便知道耶和华是美善的；投奔于祂的人有福了！」大卫能在这里说，「我没有什么光采的事，说起流唾沫在胡子上，我也很丢脸；说起用大粪写字在门板上，我也很丢脸；从这些事来看，我好像也不会信靠神，我什么都没有。但是我愿意说，我的主更是好啊！你要尝尝，便知道主是美善的！一尝到主，你就要说：主啊，你真是好啊！一尝到主，你就要说：主啊，我愿意把一切都给你啊！一尝到主，你就要说：主啊，地上没有一个比你更美、更善的了！主啊，你何等甘甜哪！」「美善」就是好处，也就是「我的好处不在你以外」（参十六2）的「好处」。

弟兄啊，这一篇的重点认真说就是这一节。神先给他看见他的环境，再给他看见他自己，再向他说「我是借着我的话，叫你与我同死同活」，末了又对他说，「你要尝一尝我，在你跟随我的路上，在你往下走的路上，在你要来的年日里，你要作一个尝我、吃我的人！你要尝一尝我，吃一吃我，你便知道我多好啊！」所以，大卫也告诉我们，「你们要尝尝主，便知道祂是美善！」

10至13节，「少壮狮子还缺食忍饿，但寻求耶和华的什么好处都不缺。众弟子啊，你们当来听我的话！我要将敬畏耶和华的道教训你们。有何人喜好存活，爱慕长寿，得享美福，就是禁止舌头不出恶言，嘴唇不说诡诈的话。」我们说过，诗人有许多复杂的情感，这里他都说出来了。他一尝到主，他一觉得美善，就讲了这一段诗。

耶和华靠近伤心的人

说完以后，他又说，「耶和华靠近伤心的人，拯救灵性痛悔的人。」（18节）伤心就是心碎，耶和华靠近心碎的人。主在这样深的带领里，无论是给他看见他的环境，无论是给他看见他的所是，无论是要求他与主同死同活，还是叫他经历主自己，主都要说，「基本上，你要知道，一个跟随我的人必定是一个常常心碎的人！」

哦，一个跟随主的人必定是一个心碎的人！为着教会的情形，他心碎；为着弟兄姊妹的情形，他心碎；为着他自己的情形，他心碎；为着神的权益在地上不得开展，他心碎；为着神的旨意不能通行，他也心碎！当他这样在神的工作里、来与神同工的时候，他说，「耶和华啊，你靠近那些心碎的人哪，你也拯救那些灵性痛悔的人啊！」谁是灵性痛悔的人？就是心碎的人。一面来说，心碎的人不像法利赛人那样自高自义（参路十八9-14）；一面来说，心碎的人也总是说，「主啊，你要怜悯我，我是个心碎的人！」

19节，「义人多有苦难，但耶和华救他脱离这一切，又保全他一身的骨头，连一根也不折断。」这是说到主耶稣。「他一身的骨头，连一根也不折断」，他整个人的生命是在主的保守里的。22节，「耶和华救赎他仆人的魂；凡投奔于他的，必不至定罪。」弟兄姊妹，我们要告诉主，「主啊，我一定要叫这些经历成为我的，我不愿意作一个有许多道理的人，我愿意作一个在你面前满了对你有深刻神圣经历的人！」


第35篇 经过不合理的境遇

【导 言】

第卅五篇是描　神为着祂的见证，在祂的慈爱里对这位在生命里成长的圣徒有更深层次的带领。诗人在这里所经历的似乎是不合理的，也与他的观念是相背的。神许可人与他相争，也与他相战，甚至寻索他的命，叫他蒙受羞辱（1-2、4），但是，神也扶持他，叫他　来见证说，「我的心必靠耶和华快乐，靠他的救恩高兴。」（9）神又许可那比他强壮的人　来抢夺他（10），凶恶的见证人盘问他所不知道的事（11）；这些见证人很可能是他多年的朋友，而且是他为他们穿麻衣、禁食、刻苦己心的（13）。神也许可许多人聚集，欢喜看见他的患难，又许可一些人攻击他，不住的把他撕裂（15）。这一切似乎不合理的事，叫他不能不　来呼求耶和华说：主啊，求你救我的魂，救我独一的生命（17）！神拯救的实化，显在18节的陈　，「我在大会中要称谢你，在众民中要赞美你。」（众民或作强大的民，另译）这大会也许包括那些为难他的人。面对他们，他的深处仍认定，「耶和华喜悦他的仆人平安」（27）。

【经 文】

大卫的诗。

1 耶和华啊，与我相争的，求你与他们相争！与我相战的，求你与他们相战！2 拿着大小的盾牌，起来帮助我。3 抽出枪来，挡住那追赶我的；求你对我的魂说：我是拯救你的。4 愿那寻索我命的，蒙　受辱！愿那谋害我的，退后　愧！5 愿他们像风前的糠，有耶和华的使者赶逐他们。6 愿他们的道路又暗又滑，有耶和华的使者追赶他们。7 因他们无故地为我暗设网罗，无故地挖坑，要害我的性命。8 愿灾祸忽然临到他身上！愿他暗设的网缠住自己！愿他落在其中遭灾祸！9 我的心必靠耶和华快乐，靠他的救恩高兴。10 我的骨头都要说：耶和华啊，谁能像你救护困苦人脱离那比他强壮的，救护困苦穷乏人脱离那抢夺他的？11 凶恶的见证人起来，盘问我所不知道的事。12 他们向我以恶报善，使我的魂孤苦。13 至于我，当他们有病的时候，我便穿麻衣，禁食，刻苦己心；我所求的都归到自己的怀中。14 我这样行，好像他是我的朋友，我的弟兄；我屈身悲哀，如同人为母亲哀痛。15 我在患难中，他们却欢喜，大家聚集。我所不认识的那些毁谤者，聚集攻击我；他们不住地把我撕裂。16 他们如同席上好嬉笑的狂妄人向我咬牙。17 主啊，你看着不理要到几时呢？求你救我的灵魂脱离他们的残害！救我独一的生命脱离少壮狮子！18 我在大会中要称谢你，在众民中要赞美你。19 求你不容那无理与我为仇的向我夸耀！不容那无故恨我的向我挤眼！20 因为他们不说和平话，倒想出诡诈的言语害地上的安静人。21 他们大大张口攻击我，说：阿哈，阿哈，我们的眼已经看见了！22 耶和华啊，你已经看见了，求你不要闭口！主啊，求你不要远离我！23 我的神我的主啊，求你奋兴醒起，判清我的事，伸明我的冤！24 耶和华我的神啊，求你按你的公义判断我，不容他们向我夸耀！25 不容他们心里说：阿哈，遂我们的心愿了！不容他们说：我们已经把他吞了！26 愿那喜欢我遭难的一同抱愧蒙　！愿那向我妄自尊大的披惭愧，蒙　辱！27 愿那喜悦我冤屈得伸的（冤屈得伸：原文是公义）欢呼快乐；愿他们常说：当尊耶和华为大！耶和华喜悦他的仆人平安。28 我的舌头要终日论说你的公义，时常赞美你。

第廿四篇是卷一的重要高峰

弟兄姊妹，我们的读法完全是根据经历，就是一个蒙恩者在第一篇得了复兴之后，一直到第四一篇他与主同活在地上的这段经历。但是，他的经历不停在这里，他还有许多需要增加的，所以诗篇才有五卷，共一百五十篇。当你这样根据经历来读的时候，一定要注意整个纲目。从纲目上一篇一篇看下来，你能看见人不断地长，不断地长，现在，他实在是长得好了。唯注意，他仍然有许多情绪上的发表，常常是人的感觉，又好像是神的说话。

从第卅五篇开始，他要来经历不合理的事。如果把卷一整体看一下，第廿二篇是说到基督的死与复活，第廿三篇是说到在主的复活里我们所得着、所享受的神圣牧养，第廿四篇是说到在主的牧养里，我们来成为祂得胜的见证。可以说，第廿四篇是卷一的高峰，特别是那一段，「众城门哪，你们要抬起头来！永久的门户，你们要被举起！那荣耀的王将要进来！荣耀的王是谁呢？就是有能有力的耶和华，在战场上有能的耶和华！」（廿四7-8）这是指今天的情形。因着今天有这样争战的经历，就产生了下面一段，「众城门哪，你们要抬起头来！永久的门户，你们要把头抬起！那荣耀的王要进来！荣耀的王是谁呢？万军之耶和华，他是荣耀的王！」（廿四9-10）这个时候，新妇要预备好自己，迎接主的再来。所以廿四篇的结束，乃是牧长的显现（彼前五2）──哦，我们的主，终于可以回来了！

神的秘密就是祂的殿

照理说，第廿四篇是一个高峰，那里的启示也已经到了极点；这个时候，诗人又加了廿五至四一篇，告诉我们什么叫作「抬起头来」。「众城门哪，你们要抬起头来！」到底什么是抬起头来？从第廿五篇开始，我们看见一些非常奇妙的经历。第廿五篇说到「神的秘密」；因为有神的秘密，就产生第廿六篇「神的殿」；因为有神的殿，就产生第廿七篇「神的面」；因为有神的面，就产生第廿八篇「神的产业」；因为有神的产业，就产生第廿九篇「神的作王」；因为有神的作王，就产生「我们的欢呼，我们的颂赞」（第三十篇）！这个时候，我们好像觉得已经够了，求主不要再加了，再加就受不了了，这些丰富实在太多了！二十年以前，我最多只能读到第三十篇，接下来我告诉主，「主啊，我不懂，为什么第三十篇以后，我们还要有其他诗篇？到了第三十篇以后，我们还需要什么呢？」「众城门哪，你们要抬起头来，」怎么抬起头来？从廿五至三十篇，都已经给说出来了，我们还需要什么？！这里主要说，「那一段是你的生活，现在我要来带领你，经历一些你作梦也想不到、却是基督徒该经历的事！」

亲爱的弟兄，第廿五篇说到「耶和华的秘密与敬畏祂的人同在」，年轻时看到倪柝声弟兄亲笔所写的这句话，我有两个感觉：第一，我非常感谢主，终于看见倪弟兄的字了，他的字写得多好，说明他这个人满有诗意，又满有风格；第二，这句话所写的内涵太深了，我那时有一个渴慕，「主啊，我愿意做一个敬畏你的人！我一定要知道你的秘密，我不愿意在地上活了一辈子，敬拜你，歌颂你，也把自己奉献给你，却对你心头的愿望，完全无分无关──不知道你为什么作神？不知道你为什么是神？也不知道你这位神的秘密到底是什么？」

弟兄们哪，感谢主，这里诗人告诉我们神的秘密：他说，「耶和华啊，我喜爱你所住的殿和你显荣耀的居所」（廿六8），又说，「有一件事，我曾求耶和华，我仍要寻求：就是一生一世住在耶和华的殿中，瞻仰他的荣美，在他的殿里求问」（廿七4）。第廿六篇，诗人说他喜爱耶和华所住的殿；第廿七篇，就说他已经住在耶和华的殿里了。你有没有注意，神的秘密就是殿──他喜爱神的殿，而且要住在神的殿里！他住在耶和华的殿里做什么呢？要看见神的面！他说，「耶和华啊，你的面我正要寻求。」（廿七8）

住在神的殿，寻求祂的面

你知道吗？很少弟兄、很少姊妹活了一生，知道什么叫作「住在神的殿，寻求神的面」！我们作基督徒都喜欢兴奋热闹，参加许多活动，今天到这里相调，明天到那里旅游──为什么我们的教会生活这么忙呢？弟兄们哪，忙没有不好，忙的时候到底有没有神的面？！你有没有注意，今天在众教会中，说到基督的已经不多了，说到基督的面的，更是谈不上了！我们开口闭口，是另外一套名词，不知不觉，竟取代了神心意中的话！我们要求主怜悯，「主啊，我要知道你的秘密，我愿意住在你的殿中，当我住在你的殿中的时候，我要得着你的面，我要看见你的面！」

你看见主的面，就明白祂要得着你作祂的产业，也会说，「主啊，我现在真知道你了，你要得着我来作你的产业，哦，你的产业实在是美好啊！」（廿八9）这个产业，是能够叫主坐着为王的，所以第廿九篇又说，「耶和华啊，在洪水的时候，你是坐着为王的，一切的试探，一切的为难，一切的艰苦，甚至于一切从你量给的苦难，都是见证你是作王的主！」（廿九10）这样，到第三十篇末了，祂就把我们的哀哭变为跳舞，将我们的麻衣脱去，给我们披上喜乐，叫我们的灵来歌颂神，并不住声，「哦，耶和华我的神，我要称谢你，直到永远！」（三十11-12）这时候，我觉得实在应该毕业了，「主啊，若不毕业，什么时候毕业呢？」

你看，他学了多少事，从第一篇一个非常天然的宗教徒「我不从恶人的计谋」，一直到第三十篇「我的灵歌颂你，并不住声」，这时他还需要什么？他实在太好了！你再看他第一篇所说的，「我不从恶人的计谋，我不站罪人的道路，我不坐亵慢人的座位，我喜爱耶和华的律法，我昼夜思想，我要像一棵树栽在溪水旁，叶子也不枯干，我现在看我这一生，凡我所作的尽都顺利……」一直到第三十篇所描述的，就是他的「顺利」。啊，他「顺利」到一个地步，简直不知道做什么才好！这样，神就来带领这一位复兴的圣徒，进到一个更高层次的生活经历里去，也就是从宗教的生活，不要犯罪的生活，不要爱世界的生活，只要作礼拜的生活，带领到与基督的同死里去。这时候，他和主是有一个新的关系了！

预备进入更深的经历

弟兄们，感谢主，他终于长得那么好了，这时，主就来对他说，「你预备好了吗？（Are you ready ?）」我这一生最怕主对我说的一句话，就是「你预备好了吗？」然而，如果主不说「你预备好了吗？」我也会问祂，「主啊，你是不是丢弃我、不要我了？你如果要我，你总会问：你预备好了吗？」弟兄们，你若是预备好了，你就要来到第卅一篇。

第卅一篇说什么呢？第卅一篇说到〈住在十字架更深的工作里〉。你让神为着祂神圣的见证作工在你身上，你成为一个背负神圣见证的人，你也就住在十字架更深的工作里。当你来歌颂神、称谢神的时候，主要说，「我量给你十字架，今天，这十字架已经不再着重于环境了！」

你有没有注意，从第卅一篇开始，不再着重你外面有什么环境，而是着重和你在一起的弟兄所给你的各种为难。认真说，这些为难都是合理的。要知道，我们每个人都是古怪的，人和人是不能相处的，人和人相处久了以后，彼此都会成为彼此的为难。美国约有百分之五十的离婚率，中国人的离婚率也越来越高，为什么会这样呢？到后来，人彼此之间的问题都发觉出来了！我愿意说，教会生活也是一种婚姻生活，弟兄姊妹都「结婚」在一起；这个时候，我也看见你的缺点，你也看见我的难处。弟兄们，你来过教会生活以后，才会知道，你会有第卅一篇那些很特别的经历。

第卅一篇的经历是什么呢？他说，「我因一切敌人成了　辱，在我的邻舍跟前更甚」（卅一11上），这是说，「和我常有交通，和我一同配搭，和我同作长老，同带小组的，他们对我的　辱是更厉害的！」又说，「那认识我的都惧怕我，在外头看见我的都躲避我」（卅一11下）。为什么认识他的人都惧怕他？可能是为自己的利益。亲爱的弟兄们，在教会生活中，弟兄姊妹也会拣选人，「我跟随这个人，我走这条路，将来才会有前途啊！」慢慢地，你也发觉，「主啊，认识我的都怕我，看见我的都躲避我！」末了，他被人忘记了。他说，「我被人忘记，如同死人，无人记念」（卅一12上）。其实人就是要他被忘记，他被记住，对有些人是很头痛的。

弟兄们，这些经历，一面来说不合理，一面来说又是合理的。你愿意人喜欢你吗？我告诉你，人喜欢你是神迹，人不喜欢你是自然的，是合理的。请你记得，人是古怪的。人是古怪的，你有这样的经历，多多少少是合理的。这时，你就会在十字架的工作上看见自己（第卅二篇）；也因为看见自己，你需要主的话（第卅三篇）；有了主的话，你就知道主自己，也会对人说，「你们要尝尝主恩的滋味，便知道他是美善」（卅四8）！

到第卅四篇，你已经欢呼了，喜乐了，得胜了，觉得荣耀了，但这时候，主又来对你说，「你预备好了吗？」哦，这次要面临的经历是更可怕的！弟兄姊妹，神是很罗曼蒂克的，如果祂不是罗曼蒂克的，你跟随祂又有什么意思？！你的情形高昂了，祂就问你，「你预备好了吗？」你的情形低下了，祂就告诉你，「我在这里！」看哪，多好！你喊「哈利路亚，赞美神」，神就说「你预备好了吗」；你叹息「活不下去了」，神就说「我在这里」！我跟随主五十年，这个过程中的甜美，真是不可思议，真是太好了！

经过不合理的境遇

当诗人说「你们要尝尝主恩的滋味，便知道他是美善」的时候，你就知道他又要进到一个艰难里去了。这就来到第卅五篇。从第卅五篇开始，一直到卷一结束为止，在这一个段落里，一面，他的人成形了；一面，他的人属灵了！现在，他又要来到十字架。弟兄姊妹们，第廿二篇说到十字架，第卅一篇说到十字架，第卅五篇也说到十字架，但是，这一次完全是不合理的。第卅一篇的十字架，也许还可以说是他自找的；第卅五篇的十字架，不再是他自找的，乃是无故地（也许有些成分是出于他的感觉），人要来杀害他，除掉他！

第卅五篇是描述神为着祂的见证，在祂的慈爱里，对这位在生命里相对成熟的圣徒有深度的带领。在这里，诗人所经历的似乎是不合理的，也是与他的观念相违背的。我们也可以说，所有的不合理到后来都是合理的，只是在他的感觉里，那些经历的确是不合理的，而且是他的观念想象不到的。

与我相争，与我相战的

1节，「耶和华啊，与我相争的，求你与他们相争！与我相战的，求你与他们相战！」他求神与他们相争，事实上，是许多人来与他相争，与他相战。2节，「拿着大小的盾牌，起来帮助我。」神说，「我没有听见。」3节上，「抽出枪来，挡住那追赶我的；」神说，「我也没有听见。」3节下，「求你对我的魂说：我是拯救你的。」神回答，「我不说，我本来就是拯救你的。」弟兄姊妹，我们在总论中说过，他有许多复杂的情绪，这些都是他的复杂情绪，「主啊，你怎么能够让他们这样欺负我？你也稍微管一管吧！下次他正毁谤我的时候，你叫他的舌头硬起来，说不出话来，不就没事了吗？你为什么要这样纵容他们啊？」神要说，「你说的我都知道！你感觉人与你相争，人与你相战，但是我告诉你，我是神哪！」

弟兄们，神为什么会许可人与他相争呢？因为神若不许可，你每天吃饭都像没有加盐加油一样。盐和油就是一个许可。基督不变，基督的调味会变；基督不变，享受基督的味道会变。现在神说，「我愿意把基督更多的给你，作你的享受，所以我放一点盐给你，放在哪里呢？放在你的伤口上！」放盐没有关系，放盐在伤口上，可不得了，会痛！你本来已经很痛苦了，神却来说，「我再用点盐在你的痛苦上抹一抹，好叫你知道真痛苦，也叫你享受真不痛苦，真快乐！」两个「真」都是相对的。

7节，「因他们无故地暗设网罗，无故地挖坑，要害我的性命。」「无故」当然是他加进去的，他感觉人「无故」害他，事实上，哪有无故地？亲爱的弟兄姊妹，人没事难道就挖坑叫你死吗？总有个东西叫人气你，叫人要你死，无论是好是坏都一样！周瑜要诸葛亮死就是这样，既生瑜何生亮，诸葛亮不见得坏，但有诸葛亮在，周瑜不能独领风骚，他做人就没有趣味。哎呀，请记住一句话，不是无故地，或者是他，或者是别人，总之是有一些东西在那里，才使得这些事发生！

9节，「我的心必靠耶和华快乐，靠他的救恩高兴。」这时他没有称颂，他只有快乐，只有高兴。他快乐，他高兴，都是因为他有神！

强壮者抢夺我

说完这些感觉，现在他来对神说话。10节，「我的骨头都要说：耶和华啊，谁能像你救护困苦人脱离那些比他强壮的，救护困苦穷乏人脱离那抢夺他的。」「我的骨头」，就是我生命的深处。现在有些人比他强，这些比他强的人无故地来抢夺他。这时，他还保护的了吗？神希望有比诗人强壮的人来抢夺他，所以他非输不可。我听过一个故事，有一位主的仆人有一次开特会，他说到「神的经纶」，在场有一个弟兄听了很喜欢，回去以后，他就把那些信息整理出来，出了一本书，封面上竟用他自己的名字。这叫什么？抢夺！你有工作吗？抢夺！你有工作的果效吗？抢夺！诗人说，「有人比我强壮，那强壮的就来抢夺我的！」你看，合理不合理？不合理！

凶恶者盘问我

11节，「凶恶的见证人起来，盘问我所不知道的事。」「凶恶的」这形容词是他加上去的，其实人也不一定那么坏，是他感觉那些人真是坏、真是恶。那些人「盘问我所不知道的事」。什么叫盘问？不是问一次，是问一次以后，再问一次，今天问了，明天再问，不停地循环，不停地问，问到一个地步，人坐在那里好像一只待宰的羔羊。人不停地问，你作了没有？你有没有做这个事？你是不是这样？「盘问他所不知道的事」，换句话说，他根本没有做这个事，难处是，人一定要问他什么时候作小偷？如果他说，「我没有作小偷」，人就问他晚上九点钟在哪里？

他说，「我一个人在公园散步。」

人又问，「有没有见证人？」

「没有见证人。」

「哦，没有见证人，所以你就是小偷！」

这就是「盘问他所不知道的事」。

问到后来，总有一些莫名其妙的东西被诱导出来，被编造出来。这时大卫说，「这些见证人起来，个个都说：我知道，我知道！其实他们问我的，都是我不知道的事！」

这里有三个动作：第一，他们害我（7节）；第二，他们抢夺我（10节）；第三，他们盘问我（11节）。他们盘问我的事，我根本不知道怎么回事，我也答不出来。

我认识的以恶报善

12至13节，「他们向我以恶报善，使我的魂孤苦。至于我，当他们有病的时候，我便穿麻衣，禁食，刻苦己心；我所求的都归到自己的怀中。」他们是谁？就是他多年的朋友，而且是他为他们穿麻衣、禁食、刻苦己心的。用今天的说法，就是和他一同作长老的，一同作同工的，以前这长老或同工生病的时候，他还为他们穿麻衣、禁食、刻苦己心；这长老或同工一次一次有难处的时候，他也为他们把自己摆进去，好把这个难处带过去，是真正和他们同工的。他说，「我现在回想，以往我们之间的配搭多甜美？他们有病的时候，我也穿麻衣，我也禁食，我也刻苦我的魂啊！」

14至15节上，「我这样行，好像他是我的朋友，我的弟兄；我屈身悲哀，好像人为母亲哀痛。我在患难中，他们却欢喜，大家聚集。」他说，「我顾念你们到一个地步，你们有患难了，我里面也伤痛到极点，好像人为母亲哀痛一样，今天，我在患难中，你们却欢喜了──哎呀，你们竟然欢喜看我在患难中！」

我不认识的也攻击毁谤

15节下，「我所不认识的那些毁谤者，聚集攻击我，他们不住的把我撕裂。」换句话说，他很吃惊，「我根本不认识的人，怎么也骂起我来像真的一样？我认识的人辱骂我，我不认识的人也毁谤我。对我认识的人，我为他们穿麻衣，我为他们同受痛苦，我为他们屈膝祷告；现在，还有我不认识的人，他们也兴起毁谤，给我制造麻烦！」弟兄们，为什么会这样呢？这是个流，这是个气氛！是啊，是一个气氛，叫人起来说毁谤的话，这样，人才可以活得好一点；若是不说毁谤的话，人在那样的气氛里不会活得好，所以，人只有不住的来把他撕裂！

弟兄姊妹，我再说，这是神的许可。神许可许多人聚集，欢喜看见他的患难。即使这样，你也要知道，人并不是真喜欢看见别人的患难，人是喜欢看见「流」中的事。我看过一篇小说，〈晶晶的生日〉，文革时期，有一个小孩不小心说了一句毛泽东的坏话，被一个女邻居听到了，那邻居就带着一种诡异的笑容来告诉小孩的家长，家长一听到这样的事，整个人就慌起来，也吓到了，害怕这个小孩无心的言语会被呈报上去，让一家人陷入危难。所以每一次，他们一看到这邻居，都心怀恐惧，毕恭毕敬，满脸笑嘻嘻的，非常客气。直到有一天，他们也听见这邻居的孩子说了毛泽东的坏话之后，才终于松下一口气。立时，整个宅院平安下来了。从此以后，邻居之间我见你是笑嘻嘻的，你见我也是笑嘻嘻的，为什么呢？因为每个人都已经在「流」中了。

哦，人可怕啊！弟兄姊妹，不是人要斗争你，是人看见一个局面不得不彼此斗争。人和人其实没有这么多斗争──是局面会产生斗争！不是每一个人都喜欢看见大卫遭患难，是神许可许多人聚集，欢喜看见他遭患难，又许可一些人起来攻击他，不住的把他撕裂。换句话说，是叫他痛苦，再痛苦，再痛苦。哎，这合理不合理？！

我在大会中要称谢你

17至18节，「主啊，你看着不理要到几时呢？求你救我的灵魂，脱离他们的残害！救我独一的生命，脱离少壮的狮子！我在大会中要称谢你，在众民中要赞美你。」撒但就是吼叫的狮子。诗人说，「他们迫害我，都是撒但在后面所做的！主啊，求你救我，因着你救我，我要在大会中称谢你，我愿意在众民中赞美你！」事实上，不是神救他，是神把他扩大了，神把他扩大到一个地步，他说，「我在大会中要称谢你，在众民中要赞美你。」

这个大会包括谁？包括那些盘问他的，包括那些抢夺他的，也包括那些欢喜看见他遭害的！他被神扩大到一个地步，他能对着大会说，「弟兄姊妹，来吧，我们要一同赞美神！」哦，真好！他现在是真好，真属灵！以前他的想法是，「你害我，神也必打你；你斗争我，神也必斗争你；」现在他在大会中说，「弟兄姊妹，来吧，我们同心欢乐，从前的事不要再计较了！」这实在是他的扩大，真好！

因有诡诈的言语害安静人

20节，「因为他们不说和平话，倒想出诡诈的言语害地上的安静人。」和平话，就是平安的话。想出，就是编制或者设计。他们设计出诡计的言语来害世上安静的人。他说，「主啊，他们设计我还不够，还去陷害别人。弟兄姊妹本来都是安安静静，活得好好的，现在他们也被诡诈的话弄得糊里胡涂，很不安静了！」弟兄们哪，总之要小心，你不要也说不平安的话，或者设计出一些话来，叫一个个原本很单纯的弟兄姊妹，听了你的话之后，也变得很复杂，很胡涂，而离开了本来的单纯和安静。

21节，「他们大大张口攻击我，说：阿哈，阿哈，我们的眼已经看见了！」他们亲眼看见了，就告诉他，「阿哈，你现在走不掉了吧？！」22节上，「耶和华啊，你已经看见了，求你不要闭口！」写诗篇的人真会写！人说，「我们的眼已经看见了！」他说，「耶和华已经看见了！」22节下，「主啊，求你不要远离我！」这是他的情操，这话也是对的。

一个党要我死，一个党要我活

23至27节，用白话来说，就是他向神呼喊：我的神我的主啊，求你奋兴醒起！主啊，你看清我的事！主啊，你伸明我的　！主啊，你以公义判断我！主啊，你不要叫他们向我夸耀！主啊，你不要容他们心里说：我们把他吞吃了！愿那些喜欢我遭难的人，一同抱愧蒙　！愿那向我妄自尊大的披惭愧，蒙　辱！愿那喜悦我　屈得伸的欢呼快乐！

亲爱的弟兄姊妹，这里有两个党：一个党是叫他非死不可（25节），一个党是叫他的　屈快快得伸（27节）。我愿意说，这两个党，神一个也不喜欢。你说，「哎呀，我站在大卫这边！」神说，「我也不要你站在大卫这边，我要你站在我这一边！我在制作大卫，你啰啰嗦嗦做什么？我为了帮助大卫叫他成长，你在旁边打抱不平做什么？你打抱不平就是侮辱我！」哦，教会里面永远不能有党！我们永远不能跟随一个人，我们只能跟随主耶稣自己，我们只能为着神的心意站住！

末了，他说一句话，「愿耶和华喜悦他的仆人平安」（27节下）。现在，他被扩大到一个地步，在那些盘问他的、抢夺他的、谋害他的人中间，他可以站起来称谢神，他可以站起来高声赞美神！他深处认定，「耶和华喜悦他的仆人平安」，这里的「仆人」是单数，指一个仆人，也许就是指他自己。

弟兄姊妹哪，这一段境遇真是十字架的不合理。在这里，他的确是够苦了；因为够苦了，所以神又说，「你预备好了吗？」啊，亲爱的弟兄们， 你如果常常听见神说，「你预备好了吗？」 那就太好了！


第36篇 得着全备的供应

【导 言】

这是神为着祂的见证，在祂的慈爱里把祂的所是、祂的供应和祂的运作显现给那在生命里成长的圣徒，而有的一首甜美的诗。诗人在这里对外面的一切有了确认，他认识恶人的罪过，就是眼中不怕神，所以产生了自夸、自媚、自欺（1-2），也产生了罪孽的言语，以及不善的定意，且与恶事为伍（3-4）。这样的认定叫他只能信托神自己，他说，神啊，你的慈爱和信实是无限的，你的公义犹如高山那样稳妥，你的判断如同深渊（5-6）。同时，他也见证他的经历，「神啊，你的慈爱何其宝贵！世人投靠在你翅膀的荫下。他们必因你殿里的肥甘得以饱足；你也必叫他们喝你乐河的水。」（7-8）这乐河的「乐」，是与「伊甸」同字根，说出有一道河分成四道，而长出丰盛的生命（创二8、10）。至终诗人说，「在你那里有生命的源头；在你的光中，我们必得见光」，说出这时他对生命的体认是高的，是与神一致的（9）。

【经 文】

耶和华的仆人大卫的诗，交与伶长。

1 恶人的罪过在他心里说：我眼中不怕神！2 他自夸自媚，以为他的罪孽终不显露，不被恨恶。3 他口中的言语尽是罪孽诡诈，他与智慧善行已经断绝。4 他在床上图谋罪孽，定意行不善的道，不憎恶恶事。5 耶和华啊，你的慈爱上及诸天，你的信实达到穹苍。6 你的公义好像高山，你的判断如同深渊。耶和华啊，人民、牲畜，你都救护。7 神啊，你的慈爱何其宝贵！世人投靠在你翅膀的荫下。8 他们必因你殿里的肥甘得以饱足；你也必叫他们喝你乐河的水。9 因为，在你那里有生命的源头；在你的光中，我们必得见光。10 愿你常施慈爱给认识你的人，常以公义待心里正直的人。11 不容骄　人的脚践踏我；不容凶恶人的手赶逐我。12 在那里，作孽的人已经仆倒；他们被推倒，不能再起来。

神的殿到底有多好呢？

第卅一篇的十字架的经历，事实上已经够深了，和第卅五篇相比，还是不一样。第卅一篇，有许多遭遇是因为他的所是所产生的；第卅五篇，多多少少是有真的斗争，其中有许多事实在是不合理。第卅五篇有一句话我很不阿们，就是「愿那喜悦我冤屈得伸的欢呼快乐」（卅五27）。弟兄姊妹，主永远不喜悦人结党，主喜欢人单纯地爱祂，单单地要祂，单单地跟随祂，主是拯救的主，主也是有主宰的主，主会说，「你要知道，是因我带他经过第卅五篇，我才能带他来经历第卅六篇！」哦弟兄们，若不是他到了第卅六篇，我们还不知道神的殿里到底有什么。

诗人前面说「喜爱神的殿」（廿六8），也说「要住在耶和华的殿中」（廿三6），「在他的殿里求问」（廿七4），问题是，他一直没有说出神的殿里有什么。他告诉我们，神的城是神的建造，神的见证；神的殿是神的家，也就是今天一处处的地方教会；在神的殿里有至圣所，我在至圣所里祷告，因为神的秘密是与敬畏祂的人同在（参廿五14）。弟兄姊妹们，神的城，神的家，至圣所，三者要分清楚。神的城，就是神的见证，当你为着神的见证来争战的时候，他说，「众城门啊，你们要抬起头来」（廿四7）；说到神的殿，他就告诉你，这乃是神的家，教会。教会是什么呢？教会就是神的家。教会显在哪里呢？教会显在一处一处的地方上，每一个地方教会都是神的家的彰显。

在第廿五篇，神的秘密就是指神的殿，神的殿就是神的家；在神的家里，有至圣所，有神的面。我们知道，廿五至三十篇，一直没有说神的殿里到底有什么，只有说要住在神的殿里，要在神的殿里求问，要在神的殿里瞻仰祂的荣美。请注意，这里神说，「你所要的都太好了，来，让我慢慢地带领你，一步一步的走！」弟兄姊妹，神带领你这样走下来，走到第卅六篇，你就知道神的殿到底有多好了！

恶人自夸自媚，图谋罪孽

我们来到第卅六篇。凡是读诗篇的人，都应该喜欢第卅六篇，这是一首很甜美的诗。

1节，「恶人的罪过在他心里说：我眼中不怕神！」口里说不怕神的很多，心里不怕神的不多，人都是怕神的。恶人在他心里说：我眼中不怕神！

2至4节，「他自夸自媚，以为他的罪孽终不显露，不被恨恶。他口中的言语尽是罪孽诡诈，他与智慧善行已经断绝。他在床上，图谋罪孽，定意行不善的道，不憎恶恶事。」一个没有神的人，他的罪恶是从哪里开始的呢？从不认识他的罪过开始。慢慢地，他的胆子越来越大，他犯的罪越来越多，最后他就不怕神了。人一不怕神，他就自夸，「我现在是百万富翁了！」他从来不说钱是怎么来的，钱来的过程是不能说给人听的。因为自夸，自媚，所以也就自欺。自媚，就是享受自己。人享受自己，不仅享受自己，也欺骗自己，他说的话变作罪恶的话。人越来越坏，口中说罪孽的话，眼中有不善的定意，而且与恶事为伍。

说完别人，他回来说自己，他说，「神啊，地上有这么一班人，我该怎么办呢？」

慈爱信实无边，公义判断高深

5节，「耶和华啊，你的慈爱上及诸天，你的信实达到穹苍。」弟兄姊妹，好像他多多少少也把自己归类到前面的恶人去了，因为这里没有一个明显的分段，细拉。如果有个细拉，就表示前面的描述和他无关。骂完别人以后，他就想，「我也作过坏事，有时候我也不对」，所以他就起来说，「耶和华啊，你的慈爱上及诸天。」爱是一件事，慈爱又是一件事；爱是一个构成，慈爱是爱的显出。神就是爱，神爱的显出运作在我们身上的时候，就成为慈爱。「神啊，你的爱在我身上」，就是「神啊，你的慈爱上及诸天」。上及诸天，连诸天都包含在神的爱里面。

「你的信实达到穹苍」，穹苍就是宇宙的最远。什么叫宇宙的最远，没有人知道；信实达到穹苍，就是信实广大到无边。「信实」的字根就是真理，「真理」这个字也有保障的意思；因为有保障，所以也就有信实。换句话说，神的信实在你身上，不光是你可信的，就在你信的过程里，神对你也是有供给的，有供应的，有分赐的。信实，叫你生机的来享受神。

6节上，「你的公义好像高山，你的判断如同深渊。」你想想看，一边是高山，一边是深渊，中间差多远？神啊，你的公义好像高山，绝不动摇；你的判断如同深渊，没有人了解。根据高山而产生深渊，中间的距离有多远！这说出神的判断是人没有办法了解的。慈爱，带进了信实；公义，带进了判断。神爱你，就在祂的信实里、在祂的实际里来保障你，保守你；而祂的公义，祂的所是，又像高山深渊，祂的判断是人不能明白的。

6节下，「耶和华啊，人民、牲畜，你都救护。」神啊，人，你爱；牲畜，你也爱。这个时候，他对神的智慧，有了更高的鉴赏；他说，「主啊，你不只保守我，拯救我，连一只狗你也救，连一只猫你也救！人民，牲畜，你都拯救啊！」你有没有注意，他现在的确是属灵，他长高了！

世人投靠在你翅膀荫下

7节，「神啊，你的慈爱何其宝贵！世人投靠在你翅膀的荫下。」真好！以前他说到主，一说就是一大段，例如十六篇；现在他说到主，「你们要尝尝主恩的滋味，便知道他是美善」（卅四8），一句话就够了。成熟的东西不在多，这里他说到主，几句话就说出来了！好东西像金刚钻，像金子，不需要成吨的卖，拿出一点就价值连城。哦，真好！

「世人投靠在你翅膀的荫下」，世人就是人子，翅膀是用来保护的，是带着温馨的。当翅膀带着保护和温馨来孵育的时候，是产生出生命来的，而这生命的素质乃是神自己。你知道，母鸡是用翅膀来孵育小鸡的，在翅膀里有生命的源头！翅膀不仅有保护，不仅有温馨，而且带出生命来，产生出生命来！（请注意，翅膀的本身不是生命。）我们这个人在神翅膀的荫下也是一样。我们的生命是得救那一天得到的，得救以后，这个生命在我们身上就不断地彰显出来，也不断地丰富起来。所以诗人说，我们投靠、投奔、避难于神翅膀的荫下！

因你殿里的肥甘得以饱足

8节下，「他们必因你殿里的肥甘得以饱足；」弟兄姊妹，这里的殿和前面的殿不一样。前面提到殿时，说「我且要住在耶和华的殿中」（廿二6），「耶和华啊，我喜爱你所住的殿」（廿六8），「一生一世住在耶和华的殿中，瞻仰他的荣美，在他的殿里求问」（廿七4）──是神在上面，他在下面。他有问题，神答一答；神答了以后，他再根据神所答的，再问一个问题；他一生就是「我问你答，我问你答」。亲爱的弟兄，我问你，这样住在殿中岂不是很难受？到了卅六篇，关于一处处地方教会的实际，他把它说出来了！地方教会的实际，乃是有神的慈爱，有神的保护，有神的温馨，然后带出生命来。当神这样带出生命来的时候，在我们的经历里，我们就得以因着地方教会中的肥甘而得饱足！

1.人因肥甘得饱足

弟兄姊妹，人一到地方教会里，人应该得饱足。一个健康的教会总是叫人得饱足的，你到那里，你就觉得非常有供应，神的殿是叫人满了肥甘的享受的。「他们必因你殿里的肥甘得以饱足」，这个肥甘在哪儿呢？是在神的殿里的，是在地方教会中的！弟兄姊妹，我愿意告诉你，不管别人怎么说，打死我还是要走地方教会的路，我绝不放弃地方教会的路──主的肥甘是在地方教会中！如果一处处的地方教会，都是向主负责的，都是多多祷告的，都是彼此相爱的，都是彼此相顾的，都是追求真理的，都是经历基督的；如果一处处的地方教会，都是这样维持地方教会的特质，哎呀，神的殿里的肥甘就要叫人得饱足！「肥甘」是什么？殿里的肥甘，就是弟兄姊妹，是弟兄姊妹里面的基督成为你的饱足了！这里有享受的一面，也有供应的一面。

「肥甘」原来的意思是脂油（fatness）。在神的脂油里，你得着饱足，所以中文译作「肥甘」，说明这个脂油是丰富的。「肥甘」的另一个翻译是「献祭以后的灰」，你把自己奉献给神，神就来焚烧你，神焚烧你的结果乃是叫你成灰。你刚刚进到教会生活，弟兄姊妹都作你的肥甘；再过几年后，你就成为别人的肥甘；这时，整个教会生活都充满了肥甘！哦，每一个成为肥甘的圣徒，都是成灰的圣徒！不成灰，没有肥甘！哎呀，圣经真好，我觉得圣经太好了，特别是这个字用得多好！

2.人要得饱足，你得成灰！

亲爱的弟兄，人要得饱足，你就得成灰啊！成灰之前，你必须得饱足；得饱足以后，你就要预备自己成灰。你先这样得饱足，你成灰的过程也就不痛苦。人若问我们这一生苦不苦？我们说苦！痛不痛？不痛！我们不像世人，世人不仅苦，而且痛苦！感谢主，我们的确苦，可是不痛苦！

再从卅五篇看过来，在卅五篇那里有许多不合理的事──人一再盘问，「你有吗？你有吗？」问到后来，不知道答好，还是不答好。答了，人说这是你的天然，这是你的己，这是你为自己辩护；不答，你也知道那是伤害了真实。弟兄们，一件事来了又来，来了又来，突然你发觉，你不是越来越大，你是越来越小，越来越小，小到自己低头一看，「哇，我是一堆灰啊！」你说你是灰，别人却说，「我看见了肥甘！」对你来说，你成灰了；对圣徒来说，圣徒得着了肥甘！圣徒所享受的肥甘，是借着你成灰而有的啊！我告诉你，在一处处的地方教会中，成灰的人越多，肥甘就越多！如果弟兄们都在争谁是合理的，姊妹们都在争谁是对的，众圣徒都在争谁是在「流」中的，教会就没有肥甘了。没有肥甘的教会，最多是一种兴奋的喊叫。

我认识一位姊妹，她在职场上很老练，有职位，也有前途。有一天她说，要把职业辞了，好好地来读经追求主。我一听心里就想：哦，她要成灰了！我告诉她，「你这样放下职业，你的前途，事业，收入，丰盈……，都要没有了！」她也告诉我，「通通不要了！」为什么不要了？因为「我们必因你殿里的肥甘得以饱足」啊！弟兄姊妹，教会需要什么？教会需要有许多弟兄站起来说，「主啊，我愿意享受你殿里的肥甘，我也愿意成为肥甘、成为灰，好叫众圣徒一同来享受！」哎呀，这样的教会真是好！如果你也顾自己，我也顾自己；你也有理由，我也有理由，教会中怎么会有肥甘？！今天，你在教会中享受肥甘；最好有一天，你也成为肥甘，好给人来享受。今天，是别人的死叫你活；愿意有一天，你的死也叫别人活。这就是地方教会！地方教会乃是享受肥甘的生活。这个肥甘，成为我们全备的供应；这个肥甘，也叫我们时常带着耶稣的死。因着我们的死，好叫别人活，好叫别人得着饱足啊！

喝你乐河的水

8节下，「你也必叫他们喝你乐河的水。」乐河的「乐」，与伊甸园的「伊甸」同字根；「伊甸」的意思是「快乐」，伊甸园就是快乐园。乐河的水，就是伊甸园河里的水。创世记二章说到，有一道河从园子里流出来，分作四道，那就是生命河的水，把生命给供应出来。生命的供应出来以后，就分作四道：第一道河叫作比逊，是流经哈腓拉全地的；第二道河叫作基逊，是环绕古实的；第三道河叫作希底结，是流经亚述的东边；第四道河叫作伯拉。弟兄姊妹，我们要喝伊甸园河里的水，这水乃是从神而来的水。是神经过过程成为赐生命的灵，祂就在那全备的灵里，在赐生命之灵的所是里，成为我们全备的供应。神的自己，成为我们全备的供应；而这个供应，这一道河，一定要分成四道。

1.比逊河

第一道河叫作比逊，意思是白白的涌流。这一道白白涌流的河，环绕哈腓拉全境。哈腓拉就是叫人成长的意思。你越喝这个水，你就越生长。弟兄们啊，在每一处地方教会中，都应该有这样一道河。这条河叫圣徒尝到比逊，是白白给他的，不需要出代价，不需要交换什么，他只要和你在一起，他就享受到基督的丰富──他享受到基督的丰富，他就经历哈非拉，他就成长了！成长以后，他就来到基训。

2.基训河

第二道河叫作基训。基训是强有力的众水澎湃。为什么要澎湃呢？因为我们一边在长，一边就看见我们是古实。古实是什么意思？就是我们这个人很难改变。倪柝声弟兄说过，「古实」是不能改变的黑面孔。这意思是，我们不仅黑，而且黑得改不了。我信主五十多年，有时候脾气还是和年轻人一样，我就感觉，「主啊，哪有七十岁的古实？廿五岁的古实是可以的。哪有蒙恩五十多年的古实？蒙恩三、五年的古实是可以的。」照理说，人七十岁了，蒙恩也五十年了，个性应该改变了，不知道为什么，拿起方向盘，一驾车以后，这个「真我」就显出来了，一点也没有变。

这里告诉我们，我们就是古实，我们都是黑的，我们黑到一个地步改不了。改不了怎么办？众水就来洪发！众水一直出来，一直出来，出来做什么？叫我们不改也会改！亲爱的弟兄们，你要知道，人在变啊！人为什么会变？因为享受乐河的水！这个水不仅叫你快乐，这个水也产生生命，叫你成长，也叫你这个人变化！

3.希底结河

第三道河叫希底结，意思是大有能力。这条河流经亚述的东边。亚述的意思是平原，指富有丰盛出产的居人之地。换句话说，这个时候，这个水不再只是为着你的成长，或者为着你的改变，这个水至终流经一大片平原的东边。东边是什么意思？东边是光明荣耀之地。北边是神的所在，东边是光明荣耀的地方。感谢主，水来了，第一是叫我们成长，第二是叫我们变化，第三是叫我们长出生命来。神丰盛的供应我们，结果就带进神的荣耀来。哦，神乃是借着我们，把祂的荣耀带出来！

4.伯拉河

末了是伯拉河，伯拉的意思是甜的。最终，这一道河变成甜的了。弟兄姊妹啊，你要在地方教会里喝乐河的水！在地方教会里，你要感谢赞美神，这里有比逊河，白白的流出来，环绕哈腓拉，叫你成长；有基训河，众水洪发，变化你这个人；有希底结河，大有能力，叫你有丰富的出产，好把荣耀归给神；末了，这乐河的水成了甘甜的水了！

弟兄们哪，你这一生就是这样绕着这河转的！

在你的光中必得见光

9节上，「因为，在你那里有生命的源头；」「源头」的字根是挖井，挖出水来。因为是挖出水来，所以就有生命的源头。我们的难处是挖完井，水出来以后，水不继续流；许多的井一个个都被挖过，可惜没有持续不断地水，没有涌流成河。没有河就不能产生生命。源头是联于生命的，这是生命的源头。弟兄姊妹们要多祷告，「主啊，为着这许多的井，我们感谢你！不仅有井，还求你叫我们有河，叫生命的水流出来啊！」当生命的水流过来的时候，神的光就来了。

9节下，「在你的光中，我们必得见光。」光叫你看见神，光叫你认识神，光叫你明白神，光叫你经历神，光叫你进入神的旨意，神的目的，神的计划，神的经纶，光也成为你一步一步的带领，成为你一生的祝福。亲爱的弟兄，你正住在生命里，你有了神的光；有了神的光之后，你就必得见光！比如说，现在有一个人问，神还有没有新的启示可说，你要说，「如果神没有新的启示可说，祂就不是光了！如果有些话、有些启示是神所给的光──在那光里，就必须还有更多的光；在那光里，就必须还有更多的光──因为在神的光中，我们必得见光！」

神愿意把一切供给我们，这是我们已经看见的；但神也不断地给我们启示，给我们认知，给我们带领，叫我们在生命的体认里，有深刻的、拔高的认识。弟兄姊妹，高的启示带进深的认识，更高的启示带进更深的认识，这就是「在祂的光中，我们必得见光！」哦，光带进光！不要说在神的光中，你就完全满足了，这样的满足是完全不够的；吃饱了、满足了之后，你要站起来说，「神啊，我要光，在你的光中，我必得见光，哈利路亚！」


第37篇 产生在扩大里的观察

【导 言】

这一篇是神为着祂的见证，在祂的慈爱里，许可这位在生命里成长的圣徒得了饱足和享受以后而有的陈　。这一篇是满了诗人的感觉，又带着一种跟随主多年以后在相对成熟里的观察。诗人在这里因着喜乐与享受就产生了扩大。他说，「不要为作恶的心怀不平，也不要向那行不义的生出嫉妒。」（1）他见证自己是信靠耶和华，又以神自己为乐（3-4）；他将自己的道路交托神，神就必成全他（5）。在他的观察里，他劝戒属神的人要耐心等候神，就必承受地土（7、9）。他说出神是扶持义人，神也知道完全人的日子（17-18）。他明白自己的软弱，他说，「他虽失脚也不至全身仆倒，因为耶和华用手搀扶他（或作，搀扶他的手）。」（24）他现在有了自己的观察，他说：谋害人的，必谋害自己（13-14）；大有势力的，必归无有（35）；耶和华的仇敌必要消灭（20）。他的结语是，「但义人得救是由于耶和华；他在患难时作他们的营寨。」（39）

【经 文】

大卫的诗。

1 不要为作恶的心怀不平，也不要向那行不义的生出嫉妒。2 因为他们如草快被　下，又如青菜快要枯干。3 你当倚靠耶和华而行善，住在地上，以他的信实为粮；4 又要以耶和华为乐，他就将你心里所求的赐给你。5 当将你的事交托耶和华，并倚靠他，他就必成全。6 他要使你的公义如光发出，使你的公平明如正午。7 你当默然倚靠耶和华，耐性等候他；不要因那道路通达的和那恶谋成就的心怀不平。8 当止住怒气，离弃忿怒，不要心怀不平，以致作恶。9 因为作恶的必被剪除，唯有等候耶和华的必承受地土。10 还有片时，恶人要归于无有；你就是细察他的住处也要归于无有。11 但谦卑人必承受地土，以丰盛的平安为乐。12 恶人设谋害义人，又向他咬牙。13 主要笑他，因见他受罚的日子将要来到。14 恶人已经弓上弦，刀出鞘，要打倒困苦穷乏的人，要杀害行动正直的人。15 他们的刀必刺入自己的心，他们的弓必被折断。16 一个义人所有的虽少，强过许多恶人的富余。17 因为恶人的膀臂必被折断，但耶和华是扶持义人。18 耶和华知道完全人的日子，他们的产业要存到永远。19 他们在急难的时候不致　愧，在饥荒的日子必得饱足。20 恶人却要灭亡。耶和华的仇敌要像羊羔的脂油（或译：像草地的华美）；他们要消灭，要如烟消灭。21 恶人借贷而不偿还；义人却恩待人，并且施舍。22 蒙耶和华赐福的必承受地土，被他咒诅的必被剪除。23 义人的脚步被耶和华立定，他的道路，耶和华也喜爱。24 他虽失脚也不至全身仆倒，因为耶和华用手搀扶他（或译：搀扶他的手）。25 我从前年幼，现在年老，却未见过义人被弃，也未见过他的后裔讨饭。26 他终日恩待人，借给人，他的后裔也蒙福！27 你当离恶行善，就可永远安居。28 因为，耶和华喜爱公平，不撇弃他的圣民；他们永蒙保佑，但恶人的后裔必被剪除。29 义人必承受地土，永居其上。30 义人的口谈论智慧，他的舌头讲说公平。31 神的律法在他心里，他的脚总不滑跌。32 恶人窥探义人，想要杀他。33 耶和华必不撇他在恶人手中；当审判的时候，也不定他的罪。34 你当等候耶和华，遵守他的道，他就抬举你，使你承受地土；恶人被剪除的时候，你必看见。35 我见过恶人大有势力，好像一根青翠树在本土生发。36 有人从那里经过，不料，他没有了；我也寻找他，却寻不着。37 你要细察那完全人，观看那正直人，因为和平人有好结局。38 至于犯法的人，必一同灭绝，恶人终必剪除。39 但义人得救是由于耶和华；他在患难时作他们的营寨。40 耶和华帮助他们，解救他们；他解救他们脱离恶人，把他们救出来，因为他们投靠他。

产生在扩大里的观察

我们说到第廿四篇的时候，觉得诗篇应该停在那里；说到第三十篇的时候，也觉得应该停在那里；说到第卅六篇的时候，也觉得应该停在那里，因我们已经在一处处的地方教会生活中了，我们已经在神翅膀的荫下，享受恩主的肥甘，喝乐河的水，得着生命的源头，也在祂的光中见光。弟兄们，当经过这样一个过程的时候，我们里面有一种认知：主啊，一切都不可能更好了！事实上也的确是这样，一切都不可能更好了。如果还有需要，就是需要更看见自己是谁，需要更看见主到底是谁，所以这里就产生第卅七篇。

第卅七篇叫作〈产生在扩大里的观察〉。一面诗人有许多的感觉，一面又有生命的老练；他有他的老练，他也有他的观察。换句话说，这个时候，他就写忠言了，什么是对的，什么是错的，人生该这样，又该那样。不知不觉，他在许多真实的话中间，加进了自言自语，所以必须还有第卅八篇〈经历神圣的审判〉。神说，「你说得太多了，我要来审判你！我若不来审判你，你就不知道你是谁。」第卅七篇是他的观察，第卅八篇是神来制作他，神制作的结果，是叫他产生了成熟。事实上，他已经相当成熟了；而这个成熟，可以说，是他在那里见证他的一生。我相信，写这首诗的大卫，那时是相当年长了，因为他年长，就写了这一首诗，诗里满了哲学的韵味。

既然他这样成熟，神就来带领他更深一点。为什么？好预备进入诗篇第二卷去。换句话说，他现在才刚刚开头。弟兄们，你觉得你很成熟了，很丰富了，很有长进了，很有基督了，但要知道，现在才是诗篇的第一卷，你还需要第二卷，第三卷，第四卷，第五卷。你还需要后面四卷。第五卷是整卷诗篇的总回顾，其中有一段叫上行诗，上行诗就是整卷诗篇经历的一个回顾。

不要为作恶的心怀不平

这一篇诗和以前的味道不太一样。以前他里面好像有一股怒气，现在他饱尝遍地的肥甘了，喝过乐河里的水了，摸着生命的源头了，也在光中不断地见光了，那股气也就没有了。这个时候，他有一种扩大了。

1节，「不要为作恶的心怀不平，也不要向那行不义的生出嫉妒。」你看，他和以前不一样了。以前他说，「神啊，作恶的，你要审判他！」现在他说，「看透了，看透了，反正是这么回事！你不要为那作恶的心怀不平，也不要向那行不义的生出嫉妒。」

3至4节，「你要倚靠耶和华行善，住在地上啊，以他的信实为粮，又要以耶和华为乐，他就将你心里所求的赐给你。」这是诗人的观察，他这观察是作见证，「弟兄姊妹，你要以耶和华的信实为粮，又要以他自己为乐。耶和华的信实是我的食物，叫我能够往前，而祂的自己乃是我的扶持。」是的，神在祂的信实里眷顾你，也在祂的爱里养育你。

将你的事交托耶和华

5节，「当将你的事交托耶和华，并倚靠他，他就必成全。」这都是他的观察，每一句都是他的箴言。这个箴言是什么呢？「你要把你的路交托给耶和华！」事就是路。在第一篇1节，他很坚定的说，「不从恶人的计谋，不站罪人的道路」，现在他改了，「当将你的道路交托耶和华」。他说，「哎，你还是把你的路交给主吧！你这一生作不出事来的，你当将你的道路交托给耶和华啊！」

这个交托有点不负责任的味道，像不会打球的人只负一个责任，接球传球，这就叫「交托」。你叫我投篮，我不会；你叫我带球走，我也不会。我什么都不会，只会一拿到球，看到有人就丢出去，这样就尽了我的责任。诗人怎么交托神呢？他乃是把一切交给主。任何东西到他手里，他就交给主。他把这个「路」当做是他的一生。就着他的一生来说，这是一条道路；就着路的一段一段说，这是一件一件的事。「当将你的事交托耶和华」，用今天的话说，就是「事情一来，你快快把球抛出去，不要一拿球就投篮，因为你投不进的啊。你把球抛到天上去，耶和华把它降下来，一定会进篮的！」哦，真甜美！

7节上，「你当默然倚靠耶和华，耐性等候他；」这句话有点凶。他说，你要像哑吧一样。「默然」的希伯来文，和「哑吧」同一个字。他说，你要像哑吧那样来倚靠主。弟兄们，你有没有注意，我们跟随主时，话常常说得太多了，一大堆的苦水，好像全世界没有人对，只有我们自己是对的，只有我们自己在受苦。但是他说，「不，你越会跟随主，你越知道你这个人必须像哑吧一样！」

「耐性等候」，这句话不好翻译；这句话真正的意思是，劬劳的等候，痛苦的等候，如同妇人的生产。生产就是一个劬劳。中国人有一句话，「哀哀父母，生我劬劳。」生产就是劬劳，生产也带着痛苦，生产的痛苦之后，带着特别大的喜乐。他说：你要等啊！等的过程会痛，但不要怕，「不要因那道路通达和那恶谋成就的心怀不平」（卅七7下）。当你等候的时候，别人都发了财；当你等候的时候，别人都当了长老（不是说当长老的都是恶人）；当你等候的时候，别人都变成了主的仆人。你一直等候在那里。诗人说，「要小心，不要因为那道路通达和恶谋成就的心怀不平。」

谦卑的人承受地土

9节，「因为作恶的必被剪除，唯有等候耶和华的必承受地土。」他一生跟随主，走到末了，他发觉一件事：每一步都是错的──每一步都是错的，结果却是对的。有的人每一步都是对的，结果却是错的。哎，他说，「奇怪了，我这一生好像没有过过一天好日子，怎么结果这么好？！」所以他劝弟兄们，「你要耐心等候耶和华，就必承受地土啊！」

这里的「等候」也是第7节的「等候」。「等候」是说在等待的过程里，我们忍受着痛苦。弟兄们，这是神量给我们的原则，真正等候主的人，一定懂得等候的过程中所受的煎熬。我们这样的受煎熬，必会得到这个煎熬的结果，就是「承受地土」。地土指的就是基督。

11节，「但谦卑人必承受地土，以丰盛的平安为乐。」一个等候神的人没有什么可夸的。人问你，「你现在做什么？」你说，「我等候神，我联与神，我仰望神。」你没有可夸的。只有得到的人才有可夸的，「我现在已经作董事长了！」有可夸的就不谦卑。等候的人乃是谦卑的人。谦卑的人，他必承受地土。

耶和华搀扶义人不仆倒

16节，「一个义人所有的虽少，强过许多恶人的富余。」弟兄姊妹，在等候的过程中，我们所有的虽少，还不至于没有饭吃，只是所用的锅碗不是名牌而已。诗人在这里说，「你所有的虽少，强过许多恶人开奔驰。」请注意，不是所有开奔驰的都是恶人，只是恶人容易开奔驰。这都是他的箴言。

17节，「因为恶人的膀臂必被折断，但耶和华是扶持义人。」你手臂伸出来，你说你了不起，神就把这手臂打断了。耶和华扶持、托住义人。扶持，就是托住。18节，「耶和华知道完全人的日子，他们的产业要存到永远。」有一班人，他们好像是完全人；这样的人，主知道他们的日子。

23节上，「义人的脚步被耶和华立定，」义人有个特点，他的每一步路都是主来做的。弟兄们，我请问你，「到底是你找到职业的，还是耶和华帮你找到职业的？」是你找到的，你就是恶人；是耶和华帮你找到的，你就是义人。义人的脚步是耶和华立定的。人总是汲汲营营，想尽办法找一条路。这里说，「你不要自己找路啊，要知道，你的脚步是主来给你安排的！」立定，就是安排。你的脚步是主来替你安排的。「他的道路，耶和华也喜爱」（卅七23下）。「道路」就是「事」，凡事交托耶和华。你把路交给耶和华，你的路就是耶和华所喜爱的。

24节，「他虽失脚也不至全身仆倒，因为耶和华用手搀扶他。」这个时候，他还是知道，「无论我多老练，我多成熟，我还是软弱的，我还是一个需要神怜悯的人啊！」他知道，当他说「主啊，我跟随你是出乎你」的时候，他还是会跌倒的；明明是好好的路，也没有石头，不知道为什么，还会摔一跤。为什么呢？因为我们都是职业的失败者。如果有弟兄说，「感谢主，我没有失败过」，当他在说「感谢主」的时候，就是已经在失败了。主会说，「你那个感谢，我听不见」，这样他就失脚了。失脚就是落下。他一下子就落下去了。

弟兄们，在生活中，你走一走，你会觉得沮丧。为什么会沮丧？因为你的心思太重了。你要告诉主，「主啊，我是义人，我的脚步的确是你来安排、你来立定的，如果我落下去了，也不会全身仆倒。」神没有说你不会落下，神也没有说落下去就完了；你落下去以后，不知道为什么，你就站起来了！有没有这个经历呢？你跌倒得一塌糊涂，跌倒到末了，你发觉「我怎么做起见证来了？我怎么传起福音来了？」有时候你很得胜，反而不传福音；有时候你很愁苦，上了公共汽车，旁边的人一看也很愁苦，你反倒传起福音来了。这就是这里所说的，有时候也会失脚，却不至于全身仆倒。「全身仆倒」是一个字，也可以译作「被丢弃」。有时候，你会失脚，但你不会被丢弃，因为耶和华用手搀扶你。

耶和华搀扶义人不撇弃

25节，「我从前年幼，现在年老，却未见过义人被弃，也未见过他的后裔讨饭。」现在，他又在发表他的观察。他的观察对不对呢？应该也是对的，但请注意，原则可用，不可拘泥。他说的话是一个原则，唯不可以拘泥这个原则，不可以看见一个讨饭的，就说他的爸爸一定是坏人。

27至28节，「你要离恶行善，就可永远安居。因为耶和华喜爱公平，不撇弃他的圣民；他们永蒙保佑，但恶人的后裔必被剪除。」这都是他的观察。30节，「义人的口谈论智慧，他的舌头讲说公平。」写这一篇诗的大卫，真像一个哲学家，满了他的观察的言论。他说，「义人的口谈论智慧。」弟兄姊妹，你什么时候不谈智慧，只知道说长道短，大概就不太像个义人了；如果你说，「张师母借了王师母的油，二个月都没有还哪！李姊妹到陈姊妹家，拿了一本小孩读的书，说给她儿子读完就还，现在也没有还哪！」这样，你大概也就不像个义人。你的话里有没有智慧呢？一点智慧也没有。弟兄们啊，不要轻看诗人的观察，这个箴言是有道理的，这个箴言提醒你：如果你的口除了智慧，除了主以外，你东说西聊，你这个人就有了问题；如果你的舌头不讲论公平，只会说是是非非，你也有了问题。

31节，「神的律法在他心里，他的脚总不滑跌。」这句话也不能说它错，把它贴在墙上，也可以有提醒的作用，只是它好像少了个东西。34节，「你当等候耶和华，遵守他的道路，他就抬举你，使你承受地土。」抬举，就是廿四篇的「抬起头来」。「众城门哪，你们要抬起头来」的「抬头」，就是这里的抬举。你如果等候主，遵守祂的话，祂就把你举起来，使你承受地土。

39节，「但义人得救是由于耶和华，他在患难时作他们的营寨。」营寨，就是保障、堡垒。弟兄们哪，诗篇真好！说诗篇不好的是傻瓜，说诗篇足够的也是傻瓜。诗篇好是好，就是少了些东西。这一篇诗，我给它起个名字，叫作「产生在扩大里的观察」。这一篇诗，不能说是出于主，也不能说不是出于主；这一篇诗乃是诗人的论语，他有他的观察。他的观察也非常合理。

他说完以后，神说，「说够了没有？如果够了，那你准备好了吗？（Are you ready？）」这一次的准备和前面不一样。前面的准备是他在太高昂的情形下主所说的，这次的准备是他在自言自语之后主所说的。准备好了以后，他现在就要来〈经历神圣的审判〉（第卅八篇）。诗篇真有意思，这些诗的次序安排都很有意思。你很高昂了，以为很明白神的事了（事实上，他也是很明白神的事的），神就要说，「我还要再把你带往前一步！」


第38篇 经历神圣的审判

【导 言】

这一篇是大卫所写的第三篇悔改诗，说到神在祂的慈爱里，为着祂的见证，在这位在生命里成长的圣徒身上工作的各面。本诗的第一段，诗人先看见他自己的罪恶和罪孽（3-4）以及神的惩治（1）。他见证说，「我的罪孽高过我的头，如同重担叫我担当不　。」（4）这时候，诗人对他的罪和己有何等高而深的体认。第二段，他肉身上经历神的制作，叫他　来见证说，「因我的愚昧，我的伤发臭流脓……我满腰是火；我的肉无一完全……我心跳动，我力衰微，连我眼中的光也没有了。」（5、7、10）第三段，因着他的罪孽而带进环境的攻击（18），良朋、密友、亲戚都远远的站立，寻索他命的设下网罗要害他，他们口出恶言，终日思想诡计（12）。

这时，他各面的经历是何等的深呢。他不像第卅七篇有许多的话要说，他在这里只能见证说，「但我如聋子不听，像哑巴不开口。」（13）他仰望他的神（15），他也承认他的罪，也因着他的罪忧愁（18）。他这时候还不能离开为自己辩白，他说，「以恶报善的与我作对，因我是追求良善。」（20）他呼求说，「耶和华啊，求你不要撇弃我！我的神啊，求你不要远离我！拯救我的主啊，求你快快帮助我！」（21-22）

这是一个属灵的人在神所许可的光照、管治和煎熬里，所产生的一种深刻体认的一首诗。他还有他的「己」，这和我们在新约时代的享受有何等的不同呢！当保罗说，我是罪人中的罪魁时，他看见他能更多的经历主的恩典（提前一14-15）；当他看见有一根刺在他的肉体上时，他却见证主的恩典是够他用的（林后十二7、9）。当保罗经历了一切的环境时，他的见证是「四面受压，却不被困住；心里作难，却不至失望；遭逼迫，却不被丢弃；打倒了，却不至死亡；身上常带着耶稣的死，使耶稣的生，也显明在我们身上。」（林后四8-10）保罗不仅信靠那叫死人复活的神，他更是借着生、借着死，总叫基督在他身上照常显大（林后一9；腓一20）。哦，一个活在新约里，有基督作生命的人是何等的有福呢！在这里，对于敬畏神的大卫来说，他的经历已经是够宝贝的了。

【经 文】

大卫的记念诗。

1 耶和华啊，求你不要在怒中责备我，不要在烈怒中惩罚我！2 因为，你的箭射入我身，你的手压住我。3 因你的恼怒，我的肉无一完全；因我的罪过，我的骨头也不安宁。4 我的罪孽高过我的头，如同重担叫我担当不起。5 因我的愚昧，我的伤发臭流脓。6 我疼痛，大大拳曲，终日哀痛。7 我满腰是火，我的肉无一完全。8 我被压伤，身体疲倦；因心里不安，我就唉哼。9 主啊，我的心愿都在你面前；我的叹息不向你隐瞒。10 我心跳动，我力衰　，连我眼中的光也没有了。11 我的良朋密友因我的灾病都躲在旁边站着，我的亲戚本家也远远地站立。12 那寻索我命的设下网罗；那想要害我的口出恶言，终日思想诡计。13 但我如聋子不听，像哑巴不开口。14 我如不听见的人，口中没有回话。15 耶和华啊，我仰　你！主，我的神啊，你必应允我！16 我曾说：恐怕他们向我夸耀；我失脚的时候，他们向我夸大。17 我几乎跌倒，我的痛苦常在我面前。18 我要承认我的罪孽，我要因我的罪忧愁。19 但我的仇敌又活泼又强壮，无理恨我的增多了。20 以恶报善的与我作对，因我是追求良善。21 耶和华啊，求你不要撇弃我！我的神啊，求你不要远离我！22 拯救我的主啊，求你快快帮助我！

神啊，我的罪孽高过我的头

1节，「耶和华啊，求你不要在怒中责备我，不要在烈怒中惩罚我！」4节，「我的罪孽高过我的头，如同重担叫我担当不起。」弟兄姊妹，关于罪，在圣经上有三个字：一个是过犯，一个是罪恶，一个是罪孽。我们这个人有这三种罪：第一个是过犯，我们几乎天天都有过犯；不是故意的，我们就会得罪两个弟兄，伤害两个姊妹。第二个是罪恶，我们会作一些事，我们知道这是得罪主的，是与主不合的，是主不喜悦的，我们还去作，我们胜不过。第三个更厉害，不仅是过犯，不仅是罪恶，而是一种罪孽，也就是不公，不法，不义的行为。

罪孽的行为，不公，不法，不义的行为，不只是故意去作的，乃是有计划去作的。好比说，在你的脑子里老早就在想，「有一天，如果拾到一个钱包，里面有三十万美金，我一定带回家」，这就叫罪孽。我计划一个东西，我想一个东西，我要一个东西，而这一个东西是不公、不法、不义的，它就远远高过于罪恶，更高过于过犯。诗人说，「我的罪孽啊！」中国人说，「你作孽！」犯罪是你自己的事，作孽是你糟蹋别人。诗人说，「我有罪孽，我不仅是个罪人，而且是个有罪孽的人，我的罪孽高过我的头，我坏透了！」哎呀，这个时候，他对罪的体认真是深！「我这个人，真是坏透了！我的坏成为一个重担，叫我担当不起！」

弟兄们，你能不能说这句话，「我的罪孽高过我的头」？我们都是说，「我的罪孽装在荷包里，绝不掏出来。」高过头，就是谁都看得见。人还没看见你，先看见你的罪，这就叫罪孽高过头。好比说，我举一张纸高过头，虽然躲在桌子后面，人还是看见那张纸。罪孽高过头，罪变成他的一个明显标志，人一见他就知道这是个罪人。他说，「这一个罪孽，像一个担子叫我担当不起。」在这里，我们应该敬拜神；就时间上来说，诗人写诗的次序不是这个次序，圣经在组合的时候，却组合出这么甜美的一个次序来啊！

5至8节，「因我的愚昧，我的伤发臭流脓。我疼痛，大大拳曲，终日哀痛。我满腰是火，我的肉无一完全。我被压伤，身体疲倦，因心里不安，我就唉哼。」罪孽是有愚昧的。罪孽不光是因罪性而犯罪的问题，罪孽乃是有计谋在里面，有设计在里面的。唉哼，可以是呻吟，也可以是吼叫。这个人病痛到极处，他发出唉哼，发出呻吟，也发出吼叫。这个人走到这样一个地步去了。这里，不仅他对罪有一种认识，他也懂，疾病是从罪来的。是的，疾病常常是因为灵命的软弱而来的。我们身上的疾病，常常是联于我们的软弱，我们的犯罪，以及我们在神面前不健康的情形。

我的叹息不向你隐瞒

9节，「主啊，我的心愿都在你面前，我的叹息不向你隐瞒。」这个时候，他的胆子满大的，他能告诉主，「主啊，我的心愿都在你面前，我的叹息不向你隐瞒。」弟兄们，你要学这一节圣经。你有软弱吗？你要说，「主啊，我的心愿都在你面前，我的叹息不向你隐瞒。」

如果有一个弟兄，很喜欢喝老酒，每喝一口酒，他都说，「哎，主啊！」再喝一口酒，又说，「哎，主啊！」这就是「我的叹息不向你隐瞒」。基督徒得胜的秘诀就在这里。如果懂得不向主隐瞒你的叹息，你就能经历祂的拯救，产生得胜的光景。你向主说，「主啊，我的叹息不向你隐瞒，我的心愿都在你面前，我何等愿意做一个圣洁的人，我何等愿意做一个讨你喜悦的人，我何等愿意做一个和你一致的人，我何等愿意做一个与你完全是一的人，我何等愿意在弟兄姊妹中间是能帮助人的人，但是我有这些难处啊！哦，主啊！哦，主啊，救我啊！」

弟兄姊妹，这就是我脱离电影的经历。那一天，我骑脚踏车去看电影，从一出家门，上了脚踏车，我就叹息，「主啊，我又去看电影了！主啊，我又去看电影了！主啊，我不能不看的，我没有别的嗜好，只有电影啊！」砰，摔一跤！摔跤以后醒过来，我问自己，「我在这里做什么？回去！」之后，再没有电影了。弟兄们哪，你要学习告诉主，「主啊，我有一个心愿，凡是不讨你喜悦的，我都不要！我也有一个叹息，当我去做不讨你喜悦的事，也就是明知不讨你喜悦，又不能不去做的事时，主啊，我的叹息不向你隐瞒啊！」弟兄们，要学习会叹息，这能叫罪在你身上没有权势。你有一个心愿要完全活在主面前，这个心愿你做不到，你只能说，「主啊，我在你面前叹息！」

我仰望你，你必应允我！

10节，「我心跳动，我力衰微，连我眼中的光也没有了。」他说，「哎呀，我是个罪人，我的心跳动，我的力衰微，连我眼中的光也没有了。」人眼中没有光，没有神采，就表示生命力非常的衰弱了。13节，「但我如聋子不听，像哑巴不开口。」他说，「我怎么开口？我根本就是个罪人．我还有什么可开口？」

15节，「耶和华啊，我仰　你！主，我的神啊，你必应允我！」弟兄姊妹，这就是你从罪里蒙拯救的秘诀。无论你多软弱，无论你多失败，无论你多离开神，谁都不能剥夺你向神叹息的权利！就在你失败的时候、堕落的时候、远离神的时候、不讨神喜悦的时候，你做的事连你自己都觉得厌烦的时候，你还要向主说，「主啊，我的叹息不向你隐瞒！耶和华啊，我仰望你！主，我的神啊，你必应允我！」

圣徒们，不知道我们对罪是什么样的体认？这是诗人的第三篇悔改诗，我们看见他对罪的体认非常深。他的第一篇悔改诗（第六篇）说，「主啊，求你不要鉴察我的罪孽」，换句话说，「主啊，我可是爱你的，固然我有许多小毛病，求您高抬贵手！主啊，固然我有许多软弱，求您高抬贵手吧！」第二篇悔改诗（第卅二篇），他对罪的认知就深得多，但是，他在那里不过是得着赦罪。他说，「得赦免其过，遮盖其罪，这人是有福的。……耶和华不算为有罪的，这人是有福的。」那时，他还可以把罪推掉。他的第一篇认罪诗说，「主啊，你最好不要管，我求你不要管。」第二篇认罪诗说，「感谢主，都赦免了！」到第三篇，主说，「我不能让你这样就过去了！」这一次，主对他严谨了；他说，「我的罪高过我的头，像重担叫我担当不起。因为我的罪，我的肉身受何等的煎熬；因为我的罪，我的良朋密友也不要我；因为我是个罪人，对付我的仇敌更加厉害了！」

亲爱的弟兄，再看这三篇悔改诗，你不能不说，「主啊，我敬拜你！」你看，我们哪一个人跟随主不是这样？有人说，「我虽然打麻将，也不算是罪嘛」，那是第一篇悔改诗；「我打麻将，消遣嘛！一轮两块钱，反正是小输赢。」我们绝不认罪，但我们知道这是罪。没有一个人说，「主日聚会算得了什么，不过就是享受、享受主吧」，为什么说到打麻将，人就变得这么凶？因为知道这是罪，却不愿意让神来摸。慢慢地，我们感觉麻将不能打，和弟兄打麻将尤其不可以！我们说，「得赦免其过、遮盖其罪，这人是有福的。主啊，我谢谢你，你真是好啊！」这就是诗人的第二篇悔改诗。到了第三篇，他说，「哎哟，我的罪高过我的头，真是沉重，叫我担当不起啊！」

这时候他进步了。他说，「主啊，我的肉身有许多毛病，是因为我犯罪啊！我的好朋友不要我了，是因为我犯罪啊！我的仇敌更加凶恶，也是因为我犯罪啊！」弟兄们，不要以为认罪是一件小事，若是在主的怜悯里，我们个个都能花二十分钟、半个小时，好好地认罪，整个教会就能复兴。今天我们或者说，「主啊，你不要来管；」或者说，「主啊，我得了赦免。」很少人起来说，「主啊，我的罪孽高过我的头，成为重担叫我担当不起啊」，所以教会才有许多难处，才见不到复兴。

我要承认我的罪孽

18节，「我要承认我的罪孽，我要因我的罪忧愁。」他说，「我忧愁，我并不高兴我的罪，我要因为我的罪忧愁，我怎么还这样，我怎么还是这样一个人，主啊，我要因着我的罪忧愁啊！」另一面他也说，「主啊，我向你承认我的罪孽！我不仅是犯罪的，我也是作孽的！我不仅犯罪，我的罪还是有计谋的，我坏透了，主，你救我啊！」

以恶报善的与我作对

20节，「以恶报善的与我作对，因我是追求良善。」这个时候，连他已经说他的罪是何等深重之后，他还要推托！你看，他第4节才说，「我的罪孽高过我的头，如同重担叫我担当不起」，接下来就说，「那些人真坏！他们是以恶报善，与我做对，只有我是追求良善的！」哎，这个人古怪。人就是打麻将也说，「我是打麻将，但我从来没有偷过牌！」这个时候，他还不能离开对自己的鉴赏。人最会欣赏自己，也最会赦免自己。人犯罪了，很快的对自己赦免；别人犯罪给你看见了，你是永世不忘。

21至22节，「耶和华啊，求你不要撇弃我！我的神啊，求你不要远离我！拯救我的主啊，求你快快帮助我！」读这一篇诗的时候，你里面会满了同情，而且有一种赞美，「主啊，谢谢你！你在旧约时代得着一个敬畏你的人，他这样的敬畏你，这样的爱你，也只能长到这个地步──今天，我们却在新约的时代里！」

诗人还有为「己」的辩白

到这里我们看见，他蒙光照，「主啊！我的罪太多了」；他得管治，「我的身体都是病，我的眼睛看不见」；他受煎熬，「人都在那里攻击我」。他得了光照，得了管治，得了煎熬，他就写了这样好的一首诗，但是，他还有他的「己」，这和我们在新约时代的享受有何等的不同呢！

当保罗说「在罪人中我是一个罪魁」（参提前一15）时，他不是说，「主啊，你太好了！你的救恩太好了，你的拯救太完美了！」不，他乃是看见，「我在罪人中是个罪魁，今天我蒙了怜悯，我要好好地跟随主！」我们知道，保罗的肉身上有一根刺，这根刺是什么，有不同的解读，有人说那是一种很古怪的病，可能是癫痫，叫他突然发作，觉得很　耻，发作过后还得继续传道。无论是不是癫痫，他自己做见证，有一根刺在他肉体上，然而，主的恩典是够他用的，主的能力是在人的软弱上显得完全！哈利路亚，弟兄们，我们是有福的！我们也会经历神某一种的量给，但是请记得，主的恩典永远是够我们用的（林后十二7-9）。

当保罗经历了一切环境，也就是良朋密友不要他，仇敌设计来陷害他的时候，他能见证他四面受敌，却不被困住；心里作难，却不至失望；遭逼迫，却不被丢弃；打倒了，却不至死亡；身上常带着耶稣的死，使耶稣的生，也显明在他的身上（林后四8-10）。哦，这个见证比「我的仇敌环绕我，他们设计陷害我」都痛快！弟兄们，全世界没有一个人是不被设计陷害的。只要在人群中，就会有人设计害你；相对的，若不小心，你也会设计去害人。哎呀，这就是人，在恶人中就是这样！

在新约里的圣徒是更有福的

保罗的见证应该和大卫对比。在旧约里，大卫是超绝的得胜者；在新约里，保罗是超绝的得胜者。这两个人，同样是罪人，同样看见了罪，同样看见罪的可怕，同样接受管治，同样经过各种艰难的环境，一个人的响应是在旧约的原则里，「神哪，求你不要撇弃我！神哪，求你不要远离我！拯救我的主啊，求你快快来帮助我！」一个人的响应是在新约的原则里，「我是个罪人中的罪魁！」

感谢主，即使在旧约里，大卫说的话多好！他没有说，「神啊，我的罪孽高过我的头，所以我不跟了！跟随主有什么意思，跟到末了，我的罪孽高过我的头，有什么意思！」不，他还是忠心地寻求仰望神。他求神不撇弃他，不远离他；他求神拯救他，帮助他。无论他的心灵，无论他的肉身，无论他的环境，都是最艰难的时候，他说，「我还是要主，我还是要主的怜悯！」看，这不就是得胜者吗？！但在新约的圣徒，像保罗这样，更是何等的超越呢！他说，「在罪人中我是个罪魁！」为什么他说他是个罪魁？因为他杀害基督徒！他说他是罪魁，不是因为他犯罪，他打麻将；他说他是罪魁，是因为他是个杀害基督徒的人。认真说，司提反就是他杀的。司提反讲一篇道，大大地感动人，保罗就唆使人去杀害他，自己可以帮忙看管衣服。人就把衣服脱下来，交给保罗看管，保罗一滴血没有沾染，司提反却遭到杀害了（参徒七57-60）──这真是设计谋害人，坏透了！所以保罗说，「在罪人中，我是一个罪魁啊！我想到司提反临死前，他的脸上有荣光，说，『主啊，不要将这罪归于他们！』（徒七60）那个时刻，我里面震动！我是这样一个亵渎神的，逼迫人的，侮慢人的！我是这么一个人，我是一个罪魁！但是，我能蒙怜悯啊！」

亲爱的弟兄，我们个个都能蒙怜悯哪！有没有软弱？有！有没有失败？有！有没有跌倒？有！有没有得罪神？有！有没有不讨神喜悦？有！有没有作不能见人的事？有！但是，我们都蒙了怜悯，哈利路亚！不仅这样，即或我们的肉身有艰难，我们还能起来说，「我的肉身是有艰难的，我有一根刺，但是，主的恩典是够我用的！主有恩典，主有够用的恩典；主的能力，是在人的软弱上显出来！」（参林后十二7-9）

读到这里，我想到我们这班新约的圣徒是何等有福呢！大卫所有的，我们都该有。如果大卫说，「我的罪高过头；」我们就要说，「我们根本泡在罪里！」如果大卫说，「我的肉体受了伤害；」我们就要说，「我们的肉身正在消耗！」如果大卫见证说，「我的良朋密友不要我，我的仇敌更加害于我；」我们就要做见证，「主啊，完全是你的怜悯，叫我在各样的环境里，还能信靠爱我的神！」

保罗说，「我活着就是基督，我死了就有益处。」（腓一20）你读保罗的话，再读大卫的诗「耶和华啊，求你不要撇弃我，我的神哪，求你不要远离我」，你是什么感觉？一面来说，你要为着大卫对神有敬拜，「主啊，你没有住在大卫的里面，他也不能在生命里与你联结在一起，然而，他是一个敬畏你的人，他能向你发出那样的呼吁！」另一面，你也要为自己来对主说，「主啊，我们是一班在你恩典里的人，我们今天就可以说，我活着就是基督啊！」


第39篇 活出成熟的一生

【导 言】

这一篇描　这位神为着祂的见证，在祂的慈爱里，借着启示，使这位在生命里成长的圣徒对他的一生有健康的体认。诗人首先认识，他的生活是在恶人中间（1），所以他的一生定规是满了愁苦的。这种认知叫他对自己生命的短暂和存在的价值产生了呼求。他说，「求你叫我晓得我身之终！我的寿数几何？叫我知道我的生命不长！」（4）他体认他这一生中所有的稳定、稳妥都是虚幻，所得的也都是枉然，所以他有一个敬虔的祷告，「主啊！如今我等什么呢？我的指望在乎你！」（7）就着他自己，他说，「求你救我脱离一切的过犯」（8）；就着一切环境，他说，「因我所遭遇的是出于你，我就默然不语。」（9）他仰望神的怜悯，说，「求你把你的击打从我身上挪去；因你的手与我为敌，我便消灭。」（10）他认识他在神面前是客旅，是寄居的（12）。他也流泪祷告，使他在去而不返之先，可以力量复原（13）；也就是说，当他还有气息时，他求神赐他力量，好叫他活在神面前。这一个敬畏神的诗人，这时候是相当的成熟了。

【经 文】

大卫的诗，交与伶长耶杜顿。

1 我曾说：我要谨慎我的言行，免得我舌头犯罪；恶人在我面前的时候，我要用嚼环勒住我的口。2 我默然无声，连好话也不出口，我的愁苦就发动了，3 我的心在我里面发热。我默想的时候，火就烧起，我便用舌头说话。4 耶和华啊，求你叫我晓得我身之终！我的寿数几何？叫我知道我的生命不长！5 你使我的年日窄如手掌，我一生的年数，在你面前如同无有。各人最稳妥的时候，真是全然虚幻。（细拉）6 世人行动实系幻影。他们忙乱，真是枉然；积蓄财宝，不知将来有谁收取。7 主啊，如今我等什么呢？我的指　在乎你！8 求你救我脱离一切的过犯，不要使我受愚顽人的　辱。9 因我所遭遇的是出于你，我就默然不语。10 求你把你的击打从我身上挪去，因你的手与我为敌，我便消灭。11 你因人的罪恶惩罚他的时候，叫他的笑容（的笑容：或译所喜爱的）消灭，如衣被虫所咬。世人真是虚幻！（细拉）12 耶和华啊，求你听我的祷告，留心听我的呼求！我流泪，求你不要静默无声！因为我在你面前是客旅，是寄居的，像我列祖一般。13 求你宽容我，使我在去而不返之先可以力量复原。

我要谨慎我的言行

弟兄姊妹，读这些诗的时候，我们觉得这都是诗人的观念，都是属灵的原则，但我告诉你，若是没有主，这些原则也没有用处。有主，这些原则是很宝贝的。在第卅八篇，诗人在主面前有一个很深的痛悔；在第卅九篇，他成熟了，他这个人成熟了。这一篇是描述这位神为着祂的见证，在祂的慈爱里，借着启示，使这位在生命里相对成熟的圣徒，对他的一生有一个健康的体认。他的年纪大了，现在他来回顾他这跟随主的一生是怎么一回事。

1节，「我曾说：我要谨慎我的言行，免得我舌头犯罪；恶人在我面前的时候，我要用嚼环勒住我的口。」弟兄姊妹，住在恶人中间，哪有不愁苦的！什么叫恶人？没有神、不要神的人，就是恶人。恶人只能破坏你，不能帮助你。他们是做什么的？他们是喜欢胡言乱语的。你旁边的同事最常告诉你的，不是「某某人得升迁了」，就是「哦，老板喜欢你！」这些话都是恶。

诗人说，「我到外邦人中间，就是恶人中间，神啊，求你勒住我的舌头，叫我不要说太多，因为不小心，我就胡言乱语了。」我告诉弟兄们，你应该在办公桌前放个小牌子，「耶稣基督的桌子」，人一到你这里，你就传福音给他，这样你就从恶人中间蒙拯救了。

求你叫我晓得我身之终

4节，「耶和华啊，求你叫我晓得我身之终！我的寿数几何？叫我知道我的生命不长！」他知道，「我这一生太短暂了，我活着的价值不够高啊！」老人读这句诗都很有感觉，「主啊，求你叫我晓得我身之终啊！」从前中国人一到老年就放个棺材在家里，老人摸着那棺材就安心了，知道将来要躺在那儿，他会得到安葬。

诗人年老了，他说，「求你叫我晓得我身之终，我的寿数几何？叫我知道我的生命不长！」哦，他这感觉真深！不像年轻人，年轻人对这句诗的感觉不深，而且只会祷告，「主啊，求你叫我晓得我的将来如何？我的事业几何？我的钱财几多？」我年轻时唱一首诗：

飘渺人生何短暂，

好似浮云现即散，

又似幻梦醒就完：要及时！

时日飞逝在宣言：

转瞬就到死亡线，

再迟必在地狱间：要及时！

我唱过，也帮助许多人唱，但我里面很少感觉「要及时」，我觉得时间多的是。现在我老了，人老了以后，还想「要及时」就觉得累了。诗人说，「主啊，求你叫我知道我的生命不长，叫我知道我身之终，我的寿数几何。无论如何，当我活着的时候，我愿意好好作一个爱你的人！」

主啊，我的指望在乎你！

7节，「主啊，如今我等什么呢？我的指　在乎你！」弟兄啊，我很感谢主，叫我年幼的时候就喜欢这样的经节，我喜欢告诉主，「主啊，我的指望在乎你，在你以外，求你不要把别的给我！」不要等到老年以后再来告诉主，「主啊，我的指望在乎你。」那时候，主要回答你，「你的指望在乎我，我的指望已经不能在乎你了！」弟兄们，今天你若告诉主，「主啊，我的指望在乎你！」主一定回答你，「我的指望也在乎你！」哦，何等甜美！

8节，「求你救我脱离一切的过犯，」过犯不是罪，你没有意思犯罪，不小心就把人伤害了，不小心也叫人觉得受苦了，所以你说，「求你救我脱离一切的过犯，不要使我受愚顽人的　辱。因我所遭遇的是出于你，我就默然不语。」（8-9节） 诗人说，「主啊，我老了，即或我老了，求你救我脱离一切的过犯。」你看，这个人成熟不成熟？弟兄们，现在他再回顾这一生，无论人再向他说，「那一年我们怎么斗争你，那一年你怎么受逼迫，那一年你的环境怎样，处境有多艰难」，他都默然无语。他只有一个感觉，「这一切都是出于神，因为一切是出于神，我就默然无语！我也不怪东，我也不怪西，我知道所有我遭遇的，主，都是你量给的；因为是你量给的，我默然无语，我没有什么话说！」

10节，「求你把你的击打从我身上挪去，因你的手与我为敌，我便消灭。」他说，「主，你不要打我了，你的手与我为敌，我就消灭了。因我知道，你是可爱的，你也是可怕的啊！」现在他懂得神了，神不仅是爱的神，神也是义的神。神是义的神，所以他祷告，「主啊，求你把你的击打从我身上挪去，如果你的手与我为敌，我就消灭了！」这是他对人生的体认，他只认定主，他只要主，真是好！

求使我在去之先可以力量复原

12节，「耶和华啊，求你听我的祷告，留心听我的呼求！我流泪，求你不要静默无声！因为我在你面前是客旅，是寄居的，像我列祖一般。」什么叫客旅、寄居的？住过旅馆的人都知道，一个房间很好，明天早上就是别人的了。没有人去布置旅馆，他知道他是客旅，是寄居的；他只是住一夜，或者一星期。诗人说，「你的一生就像住旅馆一样，若花太多时间把旅馆布置得太好，你就没有办法好好地跟随主了。你要跟随主吗？你要认识，你是客旅，你是寄居的！」他也知道，「主啊，我的人生不过是一个旅途！永世以前，你拣选了我；在时间里，你叫我来过这旅程，是为叫这旅程带进荣耀的永远！」

13节，「求你宽容我，使我在去而不返之先可以力量复原。」「求你宽容我」，求你再给我一些恩典，一些怜悯。他的意思是，「主啊，我很衰弱了！」的确，他是在很衰弱的时候写这首诗的。他在很衰弱的时候，向主流泪祷告说，「主啊，求你再给我恩典和怜悯，求你再给我一点力量，求你叫我在死去之先，还有一点力量来服事你，来为你作见证，来与你同活！」

弟兄们，今天你都是说，「主啊，我的力量多的是，我没有时间管你的事！」不错，你今天很有力量，你管多少事，你什么时候管过神的事？这一位爱主、敬畏神的大卫，在这时候，他说，「求你在我去而不返之先，可以力量复原。主啊，当我还有气息的时候，我可以活在你面前！」哦，我真喜欢这一节。老人大概都喜欢这一节，老人的身体没有人知道时日，主若怜悯，我们可以说，「主啊，求你给我年岁，叫我的力量还在的时候，不是为着活得更好，乃是为着再来好好地服事你！」请看，这一个敬畏神的诗人，这时候是相当成熟了。


第40篇 活出神圣的旨意（一）

【导 言】

四十至四一篇，是神为着祂的见证，在祂的慈爱里，为着这位在生命里成长的圣徒所命定的路，神要求他能与神的旨意是一，活在神的旨意里，也活出神的旨意。这样的活出，就是基督在地上的生活。

诗人在第四十篇一开始说，「我曾耐性等候耶和华」，他认识了神所行的奇事，以及向他所怀的意念（1-3）。他见证说，「祭物和礼物，你不喜悦；你已经开通我的耳朵。燔祭和赎罪祭非你所要。……看哪，我来了！我的事在经卷上已经记载了。我的神啊，我乐意照你的旨意行；」（6-8；来十5-8）他也在大会宣传公义的佳音，陈明神的信实、救恩、慈爱和诚实（9-10）。在他的认知里，他仍然知道有无数的祸患围困他，他的罪孽追上了他，这罪孽比他的头发还多，所以他仍然寻求神开恩搭救，速速帮助他（12-13）。这位还住在肉身里的诗人向着神是何等的单纯，他对人生和他自己的认知是何等的深刻呢！

【经 文】

大卫的诗，交与伶长。

1 我曾耐性等候耶和华；他垂听我的呼求。2 他从祸坑里，从淤泥中，把我拉上来，使我的脚立在盘石上，使我脚步稳当。3 他使我口唱新歌，就是赞美我们神的话。许多人必看见而惧怕，并要倚靠耶和华。4 那倚靠耶和华、不理会狂　和偏向虚假之辈的，这人便为有福！5 耶和华我的神啊，你所行的奇事，并你向我们所怀的意念甚多，不能向你陈明。若要陈明，其事不可胜数。6 祭物和礼物，你不喜悦；你已经开通我的耳朵。燔祭和赎罪祭非你所要。7 那时我说：看哪，我来了！我的事在经卷上已经记载了。8 我的神啊，我乐意照你的旨意行；你的律法在我心里。9 我在大会中宣传公义的佳音；我必不止住我的嘴唇。耶和华啊，这是你所知道的。10 我未曾把你的公义藏在心里；我已陈明你的信实和你的救恩；我在大会中未曾隐瞒你的慈爱和诚实。11 耶和华啊，求你不要向我止住你的慈悲！愿你的慈爱和诚实常常保佑我！12 因有无数的祸患围困我，我的罪孽追上了我，使我不能昂首；这罪孽比我的头发还多，我就心寒胆战。13 耶和华啊，求你开恩搭救我！耶和华啊，求你速速帮助我！14 愿那些寻找我、要灭我命的，一同抱愧蒙　！愿那些喜悦我受害的，退后受辱！15 愿那些对我说阿哈、阿哈的，因　愧而败亡！16 愿一切寻求你的，因你高兴欢喜！愿那些喜爱你救恩的，常说：当尊耶和华为大！17 但我是困苦穷乏的，主仍顾念我；你是帮助我的，搭救我的。神啊，求你不要耽延！

我们来到四十、四一篇。主在这两篇说，「你已经很好了，但我再告诉你，你要活出基督在地上的生活，你要活着就是基督。哦，你现在要把我活出来！」亲爱的弟兄们，请你注意，这两篇诗里面，没有一句口号，只有一个事实。这两篇诗说出，这样的活出，就是基督在地上的生活。主在地上怎么活，祂也要你怎么活。

神啊，你向我们所怀的意念甚多

1至2节，「我曾等候耶和华，他垂听我的呼求。他从祸坑里，从淤泥中，把我拉上来，使我的脚立在盘石上，使我脚步稳当。」祸坑，是撒但的；淤泥，是人的。神从撒但的权下，从恶人的中间，把他拉上来。

5节，「耶和华我的神啊，你所行的奇事，并你向我们所怀的意念甚多，不能向你陈明。若要陈明，其事不可胜数。」你所行的奇事，就是你奇妙的作为。奇事，也可以译作分别出来的事，卓越的事。他说，「现在我年长了，我也成为一个相对成熟的圣徒了；当我这样相对成熟的时候，主啊，我来到你面前，我再来思考我的一生，哦，你所行的奇事，并你向我所怀的意念甚多。主啊，你在我身上作了这么多奇妙的事，卓越的事，超凡的事，你又对我有这么多考虑！」这是他看见神而对神产生的发表。他不是说，「我终于功成名就，我终于成为属灵人了」，没有！他说，「主，都是你，都是你！你向我所行的奇事，你向我所怀的意念，实在太多了，我没有办法向你宣告，我如果要宣告，其事不可胜数！」陈明就是宣告。弟兄们哪，你能宣告什么？你看，一个爱主的人，一个忠心跟随主的人，一个爱基督的追求者，一个在生命里成长的圣徒，他一年一年过下来，他都会作这个见证，「主啊，你向我所行的奇事，你对我所有的意念，我怎么会想到！」

请容我说一个见证，我怎么会想到有一天我要到美国来服事主？我高中毕业，考进童子军专修科不能去读；后来考进军官外语学校，留在那里学英文，成为通讯署少尉翻译官，天天和美国人在一起，天天听英文，也天天说英文。现在我懂，这是神的意念。原来，神有一天要把我送到美国来，叫我在外国人中间、外邦人中间服事祂。祂为了培养我，又叫我去念外文系，再到语言中心教英文；这样，我一到美国来就能用英文──哦，这是神的意念！祂也知道我的记性不好，就安排各种环境，叫我天天喜欢读圣经，一直读圣经，读到后来记不住，印象都在，我有把握某弟兄这么说过，某本书这么说过。这都是神的意念，祂老早就知道了！再回想这一生，我就想看着我可爱的妻子，主怎么给我预备这么好的妻子，那真是神特别订作的。弟兄们哪，你若知道神，你若跟随神，你若把一生好好地献给神，到后来你会说，「主啊，你向我所有奇妙的作为，你在我身上的意念，真是不可胜数，太多了！我若要宣告，是宣告不完的啊！」

神啊，我乐意照你的旨意行

6节，「祭物和礼物，你不喜悦；你已经开通我的耳朵。燔祭和赎罪祭非你所要。」祭物是为着救赎的，礼物是为着交通的。祭物和礼物，都是好的；连这些好的，神也不要。「你已经开通我的耳朵」，弟兄们，读到这里，我会流泪，怎么神能得着我们这班人活出这样的一生来？到后来我们要作见证，「主啊，你给我的启示，你对我的奇妙作为，你对我的思考，你对我所有的意念，我都没有办法述说！主啊，我敬拜你，我敬拜你！即或这样，我也知道，祭物和礼物，你也不愿意，你开通我的耳朵，叫我明白你啊！」

7至8节，「那时我说：看哪，我来了！我的事在经卷上已经记载了。我的神哪，我乐意照你的旨意行，你的律法在我心里。」弟兄姊妹，这个话是说谁呢？主耶稣说的。你有没有注意，这个时候，诗人起来作一个见证，「我这样活着的时候，神就说祂很满足啊！」他宣告神的儿子，就是神的独生爱子，有一天要到地上来过生活，神就非常满足。在这里，你看到他已经成熟了！他成熟到一个地步，他说，「我这样活着的时候，也就是基督活着！」他并没有主住在他里面，却因为有神的工作，就能把他作得这么成熟。神要说，「你老练了，你成熟了，你能尽职了，你有功用了，弟兄姊妹也尊重你了，这个时候，才是你和我一同死的时候，我在地上如何，你在地上也要如何！」倪柝声弟兄有一首诗：

因为当你活在这里时，

你也是如此过日子。

欣然忍受一切的损失，

好使近你的人得安适。

我今不知前途究有多远，

这条道路一去就不再还原，

所以叫我学习你那样的完全，

时常被人辜负心不生怨……

这首诗就是这里所说的意思。你现在读这篇诗，再唱倪弟兄这首诗，有没有觉得，所有属灵的人到后来都是这样，他能够起来作见证，「主啊，我就是要来行你的旨意啊！」

我的罪孽比我的头发还多

11至12节，「耶和华啊，求你不要向我止住你的慈悲！愿你的慈爱和诚实常常保佑我！因有无数的祸患围困我，我的罪孽追上了我，使我不能昂首；我的罪孽比我的头发还多，我就心寒胆战。」这个时候，他对真理的认识，他对罪的认识，多深啊！

13节，「耶和华啊，求你开恩搭救我！耶和华啊，求你速速帮助我！」现在来看这一生，他说，「我的罪孽比我的头发还多！耶和华啊，求你开恩搭救我！耶和华啊，求你速速帮助我！」人无论多年长，难处都是在的。这个时候，他对他的罪的认识，比上一篇还要深，像一首诗说的：

我的罪孽比发还多，

无数罪孽追上我，

罪孽刑罚怎能解脱，

主啊，我求你快快来帮助我！

这位还住在肉身里的诗人向着神是何等的单纯，他知道，「我是个罪人，我一点也不希奇我是个罪人，现在我老了，我看到这一生的罪，我的罪孽比头发还多，无数的罪孽追上我，但是主，我愿意爱你！」这时候，他是何等的单纯，他对人生和他自己的认知是何等的深刻呢！


第41篇 活出神圣的旨意（二）

【导 言】

第四一篇描述，一个属神的人的生活是只有神自己的。他是一个眷顾贫穷人的人。在外在的环境上，他遭难，耶和华必搭救他；在他的肉身上，他病重在榻，耶和华必扶持他（1、3）。在众人中间，他也受到恶言的议论，但是仇敌绝不能向他夸胜（5、11）。他知道神所量给他的一生，就是被污蔑、被攻击、被出卖的一生，他说，「连我知己的朋友，我所倚靠、吃过我饭的也用脚踢我。」（9；约十三18）这样的一生，就像主耶稣的一生。这位诗人所经历的，也是我们这些在生命里成长的圣徒所必须经历的，而这样的经历与主耶稣的经历乃是合并的。诗人在这里有一个结束的认定，也就是诗篇卷一总结的话，「耶和华以色列的神是应当称颂的，从亘古直到永远。阿们！阿们！」（13）

【经 文】

大卫的诗，交与伶长。

1 眷顾贫穷的有福了！他遭难的日子，耶和华必搭救他。2 耶和华必保全他，使他存活；他必在地上享福。求你不要把他交给仇敌，遂其所愿。3 他病重在榻，耶和华必扶持他；他在病中，你必给他铺床。4 我曾说：耶和华啊，求你怜恤我，医治我！因为我得罪了你。5 我的仇敌用恶言议论我说：他几时死，他的名才灭亡呢？6 他来看我就说假话；他心存奸恶，走到外边才说出来。7 一切恨我的，都交头接耳地议论我；他们设计要害我。8 他们说：有怪病贴在他身上；他已躺卧，必不能再起来。9 连我知己的朋友，我所倚靠、吃过我饭的也用脚踢我。10 耶和华啊，求你怜恤我，使我起来，好报复他们！11 因我的仇敌不得向我夸胜，我从此便知道你喜爱我。12 你因我纯正就扶持我，使我永远站在你的面前。13 耶和华以色列的神是应当称颂的，从亘古直到永远。阿们！阿们！

3节，「他病重在榻，耶和华必扶持他；他在病中，你必给他铺床。」耶和华必给他扶持，换句话说，神必给他铺床，叫他睡得安稳，睡得舒畅。他就是在病中，主的服事也能叫他舒畅。这个时候，他应该是得重病。是不是因为这个病而离开世界，我们不知道；只知道，现在是他病重的时候。但他遭难，耶和华就来搭救他；肉身上有病痛，耶和华也来服事他。

5至6节，「我的仇敌用恶言议论我说，他几时死，他的名才灭亡呢？他来看我就说假话；他心存奸恶，走到外边才说出来。」他的仇敌提一篮苹果来看病，「老先生，你好吗？」走到外面就说，「没有死，还可以活几天。」

7至8节，「一切恨我的，都交头接耳地议论我，他们设计要害我。他们说：有怪病贴在他身上，他已经躺卧，必不能再起来！」不仅这样，9节说，「连我知己的朋友，我所倚靠、吃过我饭的也用脚踢我。」「知己」的希伯来文有平安的意思，不仅有平安，也有健全、扶持和保护的意思。他说，「那些给我平安，保护我，扶持我，使我健全的朋友，也是那些我所倚靠，帮助过我，吃过我饭的朋友，也用脚踢我啊！」要知道，这个踢是很凶的！那个时候，人不穿皮鞋，穿凉鞋。穿皮鞋可以用脚尖踢，穿凉鞋就得用脚跟才能踢。认真说，不是踢，乃是踹！人的脚对准他肚子踹一下，叫他整个人滚出去。哦，这是谁的经历？主耶稣的经历！出卖主耶稣的是谁？就是同祂一同吃饭的犹大。和祂一同吃饭的，用脚踹祂！

弟兄们，最后这两篇非常奇妙，这两篇说到他的成熟，一点也没有描述他多成熟，只是描述他如何交通于基督的苦难。第四十篇说到他的存在，他的存在就是主的存在，「我来了，乃是要行神的旨意；我的存在，就是为着神而存在的。」第四一篇说到他的生活，他的生活就是被出卖的生活。第四十篇说到他的存在，第四一篇说到他的生活，都是联于主自己的。他说，「连叫我平安的朋友，扶持我的朋友，保护我的朋友，我所倚靠也吃过我饭的朋友，都用脚来踹我啊！」弟兄姊妹们，这里我愿意说，我们不要盼望什么，外面的是是非非，也都不要怕，只要好好地活在主面前，只接受主所量给的一切。

11节，「因我的仇敌不得向我夸胜，我从此便知道你喜爱我。」弟兄们哪，千万不要去打抱不平，要知道，没有人说你坏，你大概就是坏透了。你坏到一个地步，没有人说你坏，就知道你有多坏。这里说，他受到恶人的议论，但是仇敌绝不能向他夸胜。

12节，「你因我纯正就扶持我，使我永远站在你的面前。」在预表上，这个「我」就是指我们的主，我们的主是纯正的，祂永远站在神的面前。现在诗人也说，我是纯正的。前面我们说过「纯正」：一开始他以为他纯正（七8），后来主赐给他纯正（廿五21），现在，他让纯正在他身上活出来（四一12）。他说，「我是纯正的，纯正是我的构成。主啊，我是单单纯纯地要你！」「使我永远站在你面前」，他用「永远」这个词，表示他属灵的境界已经和主一样了。他是看到永远去了，他永远站在主的面前。

13节，「耶和华以色列的神是应当称颂的，从亘古直到永远，阿们！阿们！」认真说，他没有资格赞美得这么高，但是，你若认识神，也就知道，神每一步的带领都是为着永远的。这个时候，他已经看见，「我每一天的生活，每一步道路，每一个经历，每一个遭遇，都是神来装备我，预备我，为叫我得着更多的永远！」

赞美神，现在他回顾一生，没有说到复活，没有说到在复活里的生活，也没有说到他得了多大荣耀，他只说一句话，「我看基督徒的一生，大得胜、荣耀得胜乃是后面才来的，现在我已经够满足了！」又说，「你看，我是什么样的人？从前我傻呼呼地说，不从恶人的计谋，不站罪人的道路，不坐亵慢人的座位，唯喜爱耶和华的律法，昼夜思想……。以前我唏哩哗啦说了许多，现在我要说：主啊，我竟然能把你在地上的生活给活出来了！」哈利路亚，这个时候，他很厉害的起来说，「主啊，我所有的一切，都是为着永远的！耶和华以色列的神是应当称颂的，从亘古直到永远，阿们！阿们！」


诗篇中的教会生活


序

本书是接续《诗篇中的神圣经历》，朱韬枢弟兄再度研读诗篇的作品。「有一道河，这河的分汊使神的城欢喜；这城就是至高者居住的圣所。」（四六4）诗篇卷二多次提到的城、殿、圣所和王宫，从预表来说，都是指教会；但这教会不是历史年表上的教会，不是神学理论上的教会，也不是提供信徒来作礼拜的教堂会所──「我从前与众人同往，用欢呼称赞的声音领他们到神的殿里，大家守节。」（四二4上）哦，神借着诗人的生命经历，乃向我们新约信徒描绘的是一幅活生生的教会生活的图像！

再承续卷一，读者们能领会，此刻，诗人所要步上的神圣经历，以及所要经过的生命成长，到底是在哪里呢？答案就在教会生活！是的，经历神圣生命成长的所在，一点不差是在一地地的教会生活。在那里，诗人们长成了神的见证！


前言

至高者的居所

所谓的好基督徒约有两种，一种是非常着重个人灵命成长的，一种是热心奉献于教会事工的；实在说，这两种人都是神所宝贵的。然而，神今天对信徒的呼召只是如此而已吗？断然不是！有一句顶有名的格言说到：「生命的成长就是建造。」这就说出，信徒的生命成长不是为个人，乃是为教会的建造；而教会的建造，又是来自信徒各个生命的成长。是啊，伊甸园生命水的河所流出的宝石，正是那日建造圣城新耶路撒冷的宝石，中间毫无巧合（创二12；启廿一11，19-20）！

如此说到诗篇。诗篇卷一的主旨若是「生命的成长」，卷二的主旨也能说就是「建造」了！「你的会众住在其中；……神啊，你是我的神，我的王；人已经看见你行走，进入圣所。」（诗六八10、24）你看，这样的描述不是很美妙吗？！哎，不能不说，读诗篇真是容易，也真是难。容易是因为每一句都轻易上口，都使人同情；难是因为读懂的其实没有真懂，读不懂的还是不懂，徒然留下一种情操，一个感觉。但我们知道，神的话绝不会只留给人一种感觉，神是乐意将祂的儿子启示给我们（加一16）。哦，能用启示来读诗篇的人是有福的！

从卷一走到了卷二，我们说，神愿意信徒住在基督里，也愿意基督安家在信徒里面；神愿意信徒渴慕祂自己，也愿意信徒渴慕祂的见证；神愿意信徒以教会为家，更愿意信徒被建造成为祂的居所。简单来说，我们的神──宇宙的至高者，今天借着诗人向我们发出一个要求，一个盼望，一个更荣耀的呼召：祂要一个居所，一个见证，团体的见证！

有时需要荆棘，方能显你能力……

有时我须丧失我的所有，方能完全自由……

有时也有争斗，弟兄反对弟兄，

谁都想要打出最重拳头，谁都汹汹。

──倪柝声‧〈有时偶是晴天〉

问题总是在：个人容易团体难，作工容易建造难。倪弟兄的诗写得多么逼真、多么现实、多么叫人惊骇！容我们直说，这是没有真正经过教会生活的人所不能领会的。理论的教会是没有用的，真实建造教会的人乃是完全活在弟兄姊妹中间，有哭，有笑，有苦，有甜，有黑夜，有白昼，有旷野，有小山，有　沟，有五榖丰收，有网罗，有翅膀的荫下，有干旱疲乏，有分汊的水涌流，有重大急难，有越发昌大，有罪孽和邪恶，有高台和安详，有充满死亡的海，有快手笔向神的赞美──当然，一定也有悲伤，也有争斗，弟兄反对弟兄！如此我们才要来看《诗篇中的教会生活》。

什么是教会生活？教会是神的家（提前三15），一个信徒有教会生活，正如一个人有家庭生活。有生活才有生命的实际。今天，多数的信徒都相信教会是神在地上的代表，但少有人肯定有教会生活才有真实的教会。岂不知啊！岂不知，信徒不仅要看见教会是基督的身体，更要宣扬这身体乃是借着教会生活具体显在一个地方又一个地方上的；不仅要知道教会是蒙恩人的聚集，也要认识教会生活是像大户人家有各种复杂人性的对比交错；不仅要忠心地在教会中为主作工，也要投身于教会生活来与基督有更深地同受苦难的交通；不仅要为教会的建造摆上一切，更要与升天的基督一同争战、并在地方教会的生活里串成一列高唱凯旋的乐歌！

请稍注意，这里的「地方教会」不是指跟随某个人或某种实行的特殊团体，也不是指在地方上闭关自守，不与其他基督徒来往的狭窄会众；这里的「地方教会」不是一个名称，乃是一个描述，说出一个城巿只有一个教会──她是神和基督的教会，也是众信徒的教会。在她的感觉里，一个地方教会不仅该让圣灵有绝对的主权，以基督为内涵，以圣经为独一无二的标准，同时也应该包容并接纳在这地方上所有信主的人，一同来作主的见证。所以，一个信徒进到教会中，他和弟兄姊妹所过的生活，也就是地方教会的生活。这样的生活绝不是空泛的、社交的，是搏击的拳拳到肉，是有棱有角的身历其境，也活在其中。

哎呀，地方教会的生活太丰富了！在神的主宰权柄里，写诗篇的诗人自四十二篇起，至七十二篇止，共向我们发表了三十一篇诗章，也向我们启示了基督的身体借着一处处地方教会所显明出来的多样多面。可以说，这三十一面都自然、细腻、也感性的构成基督徒教会生活的图像，以及不得不面对的一部经历。既是一部经历，这里所展现的每一面也就是一个动态的过程，所以每一步都是不同的一个曲调、一段故事、一场心声、一次悲喜交迭惟天能闻问的呼喊！啊，每一步都动心，无法抑止！

亲爱的信徒，诗人现在领我们来到一个更深的经历，更沉重的十字架，更艰难的生涯，这里我们所面对的，是至高者的居所，是一个更荣耀的团体的见证，如同旷野上云彩遮盖会幕，耶和华的荣光就充满了帐幕（出四十34）一样，愿神继续鼓励我们走上去，在诗人有意弹奏的曲调中，记念我们渴想祂、切慕祂、瞻仰祂、并跟随祂的脚踪，也成为一个活在神见证里的人，使祂荣耀的名得着称颂（诗七二19）。阿们，阿们！


总论

总论

诗篇是描述一个圣徒在生命成长过程里的健康经历和见证。在原则上，是从属人长到属神，从知识长到生命，从律法长到基督，从旧约长到新约。在过程中，是从外面的神长到里面的神，从蒙神祝福长到与神是一，从神的作为长到神的法则，从神的法则长到神的自己。在经历里，也是从跟随神长到联调于神，从个人的追求长到团体的见证，从旷野长到美地，从美地长到圣殿，从圣殿长到圣城。在取用时，是从宗教的情操长到神圣的所是，从人的感觉长到神圣的启示，从人的观念长到属灵的认知，从律法的跟随长到救恩的享受，从人的道德规范长到基督浩大的救恩，从人天然的宗教行为长到神圣生命的运作，从外在的祝福长到属天内在的丰富，从教训传统长到神圣构成的活出。

我们说过，诗篇卷一着重我们在生命成长经历的第二层──也就是宾路易师母所著《灵命四层》（2004年3月，橄榄出版）的复兴层，说到我们住在基督里的经历。我们现在来到卷二；卷二不仅是说到我们住在基督里，享受神圣生命在我们身上的复苏，也说到我们联于基督和祂的所是、所有和所成。卷二乃是带领我们看见：我们这些住在基督里的人也必须让基督住在我们里面。一面，叫我们有更深交通于祂苦难的经历；一面，借着交通于祂的苦难，而叫我们在祂的旨意、目的、计划和经纶里有分。在卷二，我们看见这些在生命里成长的圣徒，仍然满了宗教的情操，也在他们的诗里显出宗教的情操来。但可贵的是，他们更渴慕神的自己和神的见证，他们也成为一个活在神见证里的人。这见证一面是基督的身体──教会，一面是基督的身体在一地一地的显出，就是一处一处的地方教会。

卷二里多次提到城、殿、圣所和王宫，这些都是表明基督奥秘的身体，借着一处处地方教会所显出的多面。城是神在祂行政里扩大、加强并建造之得胜的教会，作为神在祂国中治理的中心。这城的成熟会带进新耶路撒冷。殿是神在祂生命里彰显的所在，也是圣徒们享受各种节期的中心点；在殿里有祭司体系的事奉。圣所是神居住、神与人相会的所在，也是圣徒得着真实生命成长的所在。王宫是指一处处地方教会让神得着安息、也与神一同掌权的所在。城、殿、圣所和王宫，一面可以指基督奥秘的身体，也就是宇宙教会；但是在主观的经历里，这宇宙教会却是在一个个地方上显明见证出来的。

从四十二篇的「我几时得朝见神呢」(2)，一直到七十二篇的「愿他的荣耀充满全地」(19)，都是着重这些在生命里成长的圣徒们所有的认知和认定，以及他们在成长过程中所接受的与神联调合并的丰富。一面，他们享受拯救的神背负他们的重担；另一面，他们也成了这一位升上了高天，掳掠了仇敌者的居所。这是何等属天超越的见证！

四十二篇是接续四十和四十一篇──这两篇描述在生命里成长的圣徒，有了一些丰富的经历以后的心境。当他们与基督同活（十六篇），也联合于基督的死与复活（二十二篇）以后，至终他们能与基督同作得胜的见证（二十四篇），这时他们的活出是神圣而喜乐的（二十五至三十篇），他们不仅能见证神的工作（三十一至三十八篇），也能活出成熟的一生（三十九篇）。当他们这样乐意与基督同活，也活出神圣的旨意时，他们却知道他们的罪比头发还多，他们的生活仍然在无数的祸患（四十12）、攻击和毁谤之中（四一5-8）；即便如此，他们仍然是一班寻求神怜恤的人。他们见证说：「耶和华啊，求你怜恤我，医治我！因为我得罪了你。」（四一4）

诗篇卷一乃是说到一个圣徒在生命里成长的过程，卷二乃是说到教会，所以我们把本书的书名订作《诗篇中的教会生活》。卷一是说到我们生命经历里的成长，卷二是说到我们在教会生活里的成长。

亲爱的弟兄姊妹，诗篇卷一有一面来说是满了诗人的宗教情操；但是，那个情操是健康的、是必须的，为要带进一个丰富的认知、启示和经历。诗篇卷二也是如此，如四十二、四十三、四十四这三篇，就是诗人感觉的发表，相当地宗教，但也相当地真实。这个时候，他已经从第一篇长到了第四十一篇；到第四十二篇时，他已经有一个很好的生命基础，叫他来过教会生活。四十二、四十三及四十四篇，就是说到在地方教会中对神的渴慕。第四十五篇〈在象牙宫中涌出了美辞〉是一个高峰，因着这一个高峰，就带进第四十六、四十七，和四十八篇。第四十五篇的启示太高了，诗篇卷二就是在第四十五篇涌出美辞的原则里来构成的。

卷二的目录分作七段

我们来看诗篇卷二的目录。

1. 在地方教会中经历对神的渴慕

诗篇卷二共分作七段：第一段是「在地方教会中经历对神的渴慕」，一个健康的地方教会，乃是开始于一班对神满有渴慕的人。我们常常把教会生活看作一个作礼拜的生活，或者聚会的生活，或者彼此来往、享受爱筵、一同过高级宗教社交的生活。哦，不是这样！什么是教会生活呢？一个健康的教会生活乃是有一班人──这一班人〈渴慕神和神殿的生活〉（第四十二篇），他们也〈渴慕神的居所〉（第四十三篇），知道在神的居所里有叫他们最得喜乐的神的住处。不仅这样，这一班人也会说：「神哪，要兴起！」他们说：「神啊，我们看你的殿不像殿，我们到你的居所找最喜乐的神也不知道祂在何处，所以我们祷告说：神哪，你要醒起！」这里的「兴起」、「醒起」（或译「起来」），都是同一个字，同一个表述，说到〈渴慕神兴起，以祂的慈爱救赎〉（第四十四篇）我们。

2.在象牙宫中涌出了美辞

这时，就有了第四十五篇，这一篇乃是诗人〈在象牙宫中涌出了美辞〉。神说：「原来在多伦多教会，有这么多人不是来尽宗教义务的，我太喜欢了！原来在克里夫兰教会，也有几个是真爱我的，我太喜欢了！原来在底特律教会，我也找到几个是一生奉献给我的，我太喜欢了！」所以在这里，诗人就有一个好的回应，这个回应就叫圣徒们涌出了美辞：「我的舌头是快手笔，我的心涌出美辞，我看见我的神，我来说到我的神，我见过神如何来祝福祂的教会了！」哎呀，这里有一个非常好的赞美！

3.教会，三层主观的经历

因为有这样的赞美，就带进了第三段，「教会，就是基督的身体，借着众地方教会构成三层主观的经历」。基督的身体是显在一处处地方教会中的，众地方教会构成基督的身体，而这个构成有三层主观的经历，叫我们看见什么才是真正的教会生活。也就是说，教会生活健康的时候，她必须有三层的经历：第一，〈是神和人同得满足的〉（第四十六篇）。神满足了，人就满足了。第二，〈是以神和神的王权为乐的〉（第四十七篇）。这是说，我有神的王权在我身上，神在我身上作王了。第三，你再往上长，你就长到神的经纶里去，所以第三层，〈是住在神的殿中见证神的经纶的〉（第四十八篇）。一个健康的教会都应该有这样一个简单的描绘：神满足了，人也满足了，当神和人都满足的时候，神就要说：「我要在这里有我的王权！」当神有了王权以后，我们这班人就要说：「我们要在神的家里来见证神的经纶！」

4.地方教会显在地上的各面

第四段是个大段，乃是说到「地方教会显在地上的各面」，这里共有五面：

第一面乃是「认识地方教会是在世界里不同的人中间」。有的时候，我们把教会生活看得太单纯了，但事实不是这样。诗人说：「地方教会是在世界里不同的人的中间。」所以，在教会里有各种不同的人：〈在地方教会中有以钱为大的人〉（第四十九篇）。在地方教会中，不知不觉会有些人爱钱；不仅爱钱，而且还耍权。爱钱的人说：「我是有钱的，因为我有钱，我的发言权就高一点。」亲爱的弟兄姊妹，在一些宗教团体里，有许多董事都是财主，为什么这些财主都是董事呢？因为他们有钱。为什么有钱就可以作董事呢？因为没有钱的人想要靠有钱的人。哦，在地方教会中，第一个可怕的就是：钱！第二，〈在地方教会中有活在宗教里的人〉（第五十篇），这一班人，我们可以称他们为宗教徒。什么是宗教徒？就是他说到神、谈到神，论到神、讲到神，但是没有神自己！在教会里，我们不知不觉会说许多宗教的话，用许多宗教的名词，但是不一定有主自己。第三，〈在地方教会中有健康活在神面前的人〉（第五十一篇）。

第二面乃是「地方教会──大户人家成长过程的两面」。这里，诗人说到一个地方教会就好像一个大户人家。当一个地方教会成长的时候，永远会有两面的过程：稗子也长，麦子也长。所以我们看见：第一，〈自夸的恶人对比于满有膏油的义人〉（第五十二篇）。亲爱的弟兄姊妹，人骂你骂得厉害的时候，你常常要学习作一个有膏油的人。一开始人骂你，你难免会有反应；慢慢地，你没有什么反应，你很喜乐，觉得配为主的名受羞辱。但我愿意告诉你，不是受不受羞辱的问题，是有没有膏油的问题。你不是要学习作一个有修养的人，你乃是要学习作一个有膏油的人。第二，〈愚顽人对比于仰望以色列救恩的人〉（第五十三篇）。愚顽人就是愚昧的人。第三，〈外人对比于信靠神的人〉（第五十四篇）。第四，〈不关心神和祂见证的人对比于将重担卸给耶和华的人〉（第五十五篇）。有一句有名的话说：「医院病人多，教会怪人多。」怪人就是指自夸的人、愚顽的人、外人，和不关心神以及祂的见证的人；但是，一处处地方教会中，也应该有一些满有膏油的义人，有一些仰望以色列救恩的人，有一些信靠神的名的人，以及有一些把重担卸给耶和华的人。

第三面乃是「经历地方教会是住在主的平安里」。在地方教会里，我们可以经历主所赐的平安。主在约翰福音十四章27节说：「我留下平安给你们，我将我的平安赐给你们。我所赐的，不像世人所赐的。你们心里不要忧愁，也不要胆怯。」我们怎样来经历这个平安呢？五十六至五十九这四篇就来描述这个经历。第一，要〈在安息里信靠神〉（第五十六篇）。第二，要〈从深处联于神的荣耀〉（第五十七篇），我们要从深处联于神的荣耀；我们什么时候和神及神的荣耀脱节了，我们的眼目就开始注意其他的事物，而那个神圣的平安也就失去了。第三，要〈对世人有极深的认知〉（第五十八篇），我们要看透世人，原来他们是这样的！末了，要〈在爱中来经历神〉（第五十九篇），我们要经历神乃是我们的高台。

第四面乃是「经历地方教会是住在神的见证里」。这里共有五篇：第一，〈在破败中得复兴〉（第六十篇）。譬如说，我若问你，多伦多教会好不好？你要回答：在破败中得复兴！克里夫兰教会好不好？在破败中得复兴！底特律教会好不好？在破败中得复兴！换句话说，我们想象中的地方教会是不存在的；真实的地方教会常常会给你感觉：「这是一个需要复兴的教会！」也常常叫你有一种说不出的感叹：「主啊，为什么教会生活失败、衰弱、凋零到这样的地步？！」但是，我们的神要说：「我是使教会在破败中得复兴的一位！」第二，〈住在蒙保守的秘诀里──帐幕〉（第六十一篇）。第三，〈住在神的救恩里以主为我们的分〉（第六十二篇）。第四，〈住在神的圣所中尽享神自己〉（第六十三篇）。你有没有注意一个诀窍：如何经历地方教会是神的见证呢？哦，她是得复兴的，是住在帐幕中的，是住在神的救恩里以主为她的分的，是住在神的圣所（也就是地方教会中）尽享神自己的！第五，〈住在神的工作里归荣耀与神〉（第六十四篇），在这里你说：「神啊，你作许多的事，当你作这么多事的时候，我们愿意归荣耀于你！」亲爱的弟兄姊妹，我很喜欢一件事，就是高举我的人不多，撇弃我的人多。实在说，被人高举不是一件好事。一个住在神的工作里的人，他是归荣耀给神自己的！

第五面，「经历地方教会是建造在山上的城」；这一面也可以说成，「经历地方教会成为主的见证」。这里共有三篇：〈在神的殿中知足赞美〉（第六十五篇），〈在神丰富的制作里献祭〉（第六十六篇），〈万国得知神的救恩〉（第六十七篇）。

5.在地方教会中经历基督的升天和教会的建造

第五段只有一篇，就是第六十八篇，也就是全诗篇中最高的一篇，〈在地方教会中经历升天的基督和教会的建造〉。我们在地方教会中经历升天的基督──祂升上高天，掳掠仇敌，赐下各样的恩赐，至终就叫神的殿（教会）得着建造。

6.在地方教会中经历基督在人性里的生活和苦难

第六十九到七十篇是同一个题目，〈住在基督受苦的交通里模成祂的死〉。诗人说：「亲爱的弟兄姊妹，你现在很属灵了吗？你属灵到极点了吗？你已经到诗篇最高的一篇了吗？不错，你已经很属灵了，但你还必须模成祂的死，来交通于祂的苦难，只有这样，你才能〈见证恩典的一生〉（第七十一篇）！」

7.在地方教会中宣扬神旨意的成就

末了一段，就是「在地方教会中宣扬神旨意的成就」。这一段只有第七十二篇，说到基督借着那些为祂的见证而活的人，也就是一处处建造的地方教会得以荣耀地归回。第七十二篇是卷二的结束，这和卷一（描述圣徒生命成长的一生）的结束──四十至四十一篇，是有何等的不同。卷一结束在主的苦难（或说，在病榻旁边的呻吟），卷二结束在主再来时的荣耀！

总 论

1.诗篇描述你的成长，也描述你成为见证

诗篇是描述一个在生命里成长的圣徒健康经历的过程和见证。诗篇一面描述我们怎样在这里成长，一面也描述我们如何长出一个情形来，成为一个见证。在原则上，这个成长是从属人长到属神，从知识长到生命，从律法长到基督，从旧约长到新约。亲爱的弟兄姊妹，我们要「从属人长到属神」；可能我们爱主很久了，但是，我们长来长去，总是越长越属人，越长越天然，越长越老旧，越长也越风光，但是，神是要我们越长越有神圣性情的构成，越长越属神。我们要「从知识长到生命」；一开始我们关心自己学了多少，知道了多少，认识了多少，到后来我们就领会：「这些都不重要，重要的是基督如何是我的生命。」

在过程中，是从外面的神长到里面的神，从蒙神祝福长到与神是一，从神的作为长到神的法则，从神的法则长到神的自己。弟兄姊妹们，我们要「从外面的神长到里面的神」。「外面的神」是什么意思？譬如说，你开车出了事故，车子全毁，你自己一点事都没有，你就说：「哈利路亚，荣耀归给神！」这就是经历了外面的神。为着这神迹，你应不应该赞美神？应该。你不要说：「我不能只有外面的神，没有里面的神。」不！凡是神作的都要敬拜祂。但是，你能不能说，不是出不出车祸，不是有没有幸运，不是有没有亨通，是我里面的这一位神到底是如何！神是不是越来越有路？神是不是越来越有地位？哦，你要从外面的神长到里面的神！

我们也要「从蒙神祝福长到与神是一」。有时候弟兄们作见证：「感谢主，神真是祝福我，我刚来加拿大的时候，什么都没有，现在我开一间小店了！」亲爱的弟兄，我不敢说神没有祝福你，但是我也知道，许多外邦人到这儿来，一开始也是什么都没有，到后来开了大店！这里盼望你也能说：「主啊，我感谢你，你是祝福我的，但是我何等愿意与你是一，我愿意和你是一致的！」

我们还要「从神的作为长到神的法则」。神无论作什么，都有祂的法则。神是在祂的法则里作事的。「从神的法则长到神的自己」，这里你要说：「我只有神！我不仅经历神的作为，我也经历神的法则，我更认识神的自己！」

在经历里，是从跟随神长到联调于神，从个人的追求长到团体的见证，从旷野长到美地，从美地长到圣殿，从圣殿长到圣城。亲爱的弟兄姊妹，你这基督徒一生的经历里就是这样，先是跟随祂，后来是联结于祂，然后是调和于祂。开头你是个人在这儿追求，「我要成为一个好基督徒，」后来你看见，神所要得着的，乃是一个团体的见证；开头你追求主的时候，你觉得你是在旷野里，后来你得着了基督，你就住在美地里；当你住在美地里的时候，你又是为着神的圣殿，为着神的圣城！

在取用时，是从宗教的情操长到神圣的所是，从人的感觉长到神圣的启示，从人的观念长到属灵的认知，从律法的跟随长到救恩的享受，从人的道德规范长到基督的浩大救恩，从人天然的宗教行为长到神圣生命的运作，从外在的祝福长到属天内在的丰富，从教训传统长到神圣构成的活出。

2.这见证乃是显在教会，基督的身体

我们说过卷一着重我们在生命成长的第二层，也就是宾路易师母所著《灵命四层》中的复兴层。复兴层着重什么呢？就是住在基督里。灵命四层的第一层，是在基督里；第二层，是住在基督里；第三层，是基督住在我里；第四层，是与基督一同争战。诗篇卷二是在灵命四层的第二层，说到我们住在基督里的经历。这里不仅是说到我们住在基督里享受神圣生命在我们里面的复苏，也说到我们联于基督和祂的所是、所有、所成。诗篇卷二乃是带领我们看见，我们这些在基督里的人也必须让基督住在我们里面。这是说，我们住在基督里，基督也要住在我们里面。这个相互的内住，一面叫我们有更深交通于祂苦难的经历，一面也叫我们能有基督身体生命的实际与活出，使我们在祂的旨意、目的、计划和经纶里有分。

在卷二我们看见，这些在生命里成长的圣徒，仍然满了宗教的情操，也在他们的诗里显出宗教的情操来；但可贵的是，他们更渴慕神的自己和神的见证。卷二和卷一的层次已经相当不一样──卷一的开头是说到：「我要好好地作一个基督徒。」卷二的开头则是说到：「我要有神！」所以这时候，这些愿意有神的人的确已经有成长了。他们怎么有成长呢？他们是更渴慕神的自己和神的见证，他们也成为一个活在神见证里的人。这个见证一面是基督的身体──教会，一面是基督的身体在一地一地的显出，就是一处处的地方教会。神的见证是什么？神的见证就是教会，就是基督的身体。

亲爱的弟兄姊妹，请我们注意，「教会」是一般的总称，「基督的身体」是指教会的生机面。神的见证就着一面是基督的身体──教会，另一面则是基督身体的显出，也就是地方教会在一地一地的显出。所以我问你：「有多少个地方教会？」每个地方都可以有一个地方教会，也都应该有一个地方教会。「有多少基督的身体？」每一个地方教会都是基督的身体，她们都是基督那独一的、奥秘的、生机的身体的显出；所以保罗才对哥林多人说：「你们就是基督的身体。」（林前十二27）

有一位长老曾写信问一位弟兄说：「哥林多前书说，你们就是基督的身体，这不就明显说出哥林多的教会就是基督的身体吗？」那位弟兄回信说：「如果哥林多教会是基督的身体，每一个地方教会都是基督的身体，那到底有多少个基督的身体？」哦，亲爱的弟兄姊妹，基督的身体只有一个，基督身体的显出，却是在地方教会上的！每一个地方教会都是基督的身体，她们都是基督那独一的身体在那一个地方的显出！

3.城、殿、圣所和王宫可以指地方教会的见证

卷二多次题到城、殿、圣所和王宫，这些都是表明基督奥秘的身体，借着一处处地方教会所显出的多面。什么是城？「城」是神在祂行政里扩大、加强并建造的得胜的教会，作为神在祂国中治理的中心。所以，当圣经来描述城的时候，乃是着重在神的行政、行政中的治理。这城就是要来的新耶路撒冷，也就是说，这城的成熟就带进新耶路撒冷。「殿」是神在祂生命里彰显的所在，神的所是是借着殿彰显出来的。不仅这样，殿是圣徒们享受各种节期的中心点，而在殿里也有祭司体系的事奉。「圣所」是神居住、也是神人相会的所在，也是圣徒们得着真实生命成长的所在──所以，弟兄们，你要长啊！末了，还有「王宫」。王宫是指一处处地方教会让神得着安息 ，也与神一同掌权的所在。

城、殿、圣所和王宫，一面可以指基督奥秘的身体，也就是宇宙的教会；但在主观的经历里，这宇宙的教会乃是在一个个地方上显明、见证出来的！亲爱的弟兄姊妹，这里我问你：「到底有多少身体？」

一个身体！

「到底有多少教会？」

一个教会！

「到底有多少见证？」

每一处地方教会都是那独一身体的见证！换句话说，有许多的见证，这些见证都是基督自己！

4.我们的成长叫神得着祂的见证

从四十二篇的「我几时得朝见神呢？」（2）一直到七十二篇的「愿他的荣耀充满全地」（19），一共有三十一篇，这三十一篇圣经都是着重在生命里成长的圣徒们所有的认知和认定，以及他们在成长过程中接受与神联调、合并的丰富。换句话说，这三十一篇都是说到成长，而这成长又是联于升天的基督。一面，他们享受拯救他们的神背负他们的重担；另一面，他们也成为这一位升上高天、掳掠仇敌者的居所。哎呀，真好！一面我们说：「感谢主，祂背负我们的担子。」另一面祂说：「感谢你们成为我的见证。没有我，你们活不成的；没有你们，我是无家可归的。因为有我，你们没有担子；因为有你们，我就得着了见证！」

第四十二篇是接续四十、四十一篇，这两篇乃是描述在生命里成长的圣徒，有了一些丰富的经历以后的心境。当他们与基督同活（第十六篇）、也联调于基督的死与复活（第二十二篇）以后，他们就能与基督同作得胜的见证（第二十四篇），也活出神圣喜乐的生活（第二十五至三十篇）；在这里，他们不仅能见证神的工作（第三十一至三十八篇），至终也能活出成熟的一生（第三十九篇）。但当他们这样乐意与基督同活、也活出神旨意的时候，神就叫他们看见：「你的罪比头发还多！」（参四十12下）哦，这就是诗！弟兄姊妹，你现在已经太满足、太喜乐、太成长、太成熟、太好了，但，你知道你是谁吗？你的罪比你的头发还多啊！也因为这样，你就来到四十二篇〈渴慕神和神殿的生活〉。


第一段 在地方教会中经历对神的渴慕


第42篇 渴慕神和神殿的生活

【导 言】

诗篇四十二篇是一首在启示中的诗，这启示是可拉的后裔在经历了可拉党被严肃的审判以后所得着的。虽然他们流离失所，失去了神的见证（健康的地方教会生活），然而他们在启示中只渴望神的自己。这神圣的启示叫诗人只切慕神自己（1），也因着认识自己的不足，而羡慕与众人同住，好到神的殿里与众人一同守节（4）。在满了这种神圣渴慕的同时，他也描述他忧闷烦躁的心境，所以他从约但地，从黑门岭，从米萨山，来记念、仰望神（5-6）。此时，神在他身上的制作是何等的深呢！所以诗人说：「你的瀑布发声，深渊就与深渊响应。」（7）他也知道在他一生跟随的途径上有白昼，就是满了神白昼施慈爱的时候（8上）；也有黑夜，就是一切仇敌攻击羞辱，流离失所的时候，那时他歌颂祷告那位赐他生命的神（8下）。他会忧闷、会烦躁，但是他结束的话是何等的美！他说：「祂是我脸上的救恩，是我的神。」（11，另译）

【经 文】

可拉后裔的训诲诗，交与伶长。

1神啊，我的魂切慕你，如鹿切慕溪水。

2 我的魂渴想神，就是永生神；我几时得朝见神呢？

3 我昼夜以眼泪当饮食；人不住地对我说：你的神在哪里呢？

4 我从前与众人同往，用欢呼称赞的声音领他们到神的殿里，大家守节。我追想这些事，我的魂极其悲伤。

5 我的魂哪，你为何忧闷？为何在我里面烦躁？应当仰望神，因他笑脸帮助我；我还要称赞他。

6 我的神啊，我的魂在我里面忧闷，所以我从约但地，从黑门岭，从米萨山记念你。

7 你的瀑布发声，深渊就与深渊响应；你的波浪洪涛漫过我身。

8 白昼，耶和华必向我施慈爱；黑夜，我要歌颂祷告赐我生命的神。

9 我要对神─我的盘石说：你为何忘记我呢？我为何因仇敌的欺压时常哀痛呢？

10 我的敌人辱骂我，好像打碎我的骨头，不住地对我说：你的神在哪里呢？

11 我的魂哪，你为何忧闷？为何在我里面烦躁？应当仰望神，因我还要称赞他。他是我脸上的光荣（原文是帮助），是我的神。

第四十二篇，可拉后裔所写的训诲诗。你记得可拉党是被地开口活活地给吞吃下去的，所以他们的后裔对于神的敬畏也是特别深的，他们也知道在这位神的眼里是如何的有慈爱。

我几时可来朝见神呢？

1节：「神啊，我的魂切慕你，如鹿切慕溪水。」（作者另译，根据原文，「心」译作「魂」是更达意的，本篇皆采此种译法。）开头这句话太好了！弟兄姊妹，我不知道你基督徒这一生有没有这样一句话，你有没有一次能够说：「主啊，我看不见奔驰汽车，我看不见豪华房子，我也看不见谁找到了好职业，因为，我的魂切慕我的神！」魂就是你这个人，魂就是你这个人的代表。魂切慕神，说出我的全人切慕这一位神！「切慕」的意思是，你愿意出一个代价、不顾一切的来得着，好像鹿切慕溪水一样。教会生活现在的光景虽然是干旱的，是缺少神的，是缺少神的同在的，是缺少神的显现的，但这时候，你愿意告诉神：「神啊，我的全人切慕你。我要出一切代价、不顾一切的来得着你，好像鹿出一切的代价来得着溪水一样。」

弟兄们，这里我们看见，可拉的后裔虽然流离失所，失去了神的见证，就是健康的地方教会生活，然而他们在启示中只切慕神的自己，他们说：「神啊，我愿意从寻求你开始，不是从寻求教会的复兴开始；我不是要教会复兴，我乃是要来得着你！」

2节：「我的魂渴想神，就是永生神，我几时得朝见神呢？」另译把「永生神」译作「活神」是更好的。渴想神，说出在神之外，你什么都看不见了，再没有人事物能吸引你、夺去你的目光。什么是渴想？好像人谈恋爱时就会渴想，那个时候，人什么都看不见，只看见他所爱的。同样，我们基督徒就像一个贞洁的童女，谁也看不见，只看见神。但是，不知道怎么回事，我们一出门就看见一部漂亮的汽车，走一走就看见一栋美丽的房子，接到一通电话就想到：「哦，我的同学已经亨通发达了！」我愿意说，凡是这样的人，原则上都不够资格过教会生活。教会生活的开头，是从怎样的一班人开始的呢？乃是从一班切慕神、渴想神的人开始的！

诗人说：「神啊，我的魂是切慕你的！我愿意出一切代价来得着你。我的魂是渴想你的，除你之外，再也没有任何人事物是我可以看得见的！我的心渴想神，当我渴想神的时候，我也作见证：祂就是活神啊！祂是活的，是可以给我遇见的！」然后他又说：「神啊，我几时可以来朝见你呢？我什么时候才可以面对面的来看见你呢？！」我知道我的神是活的，我知道我的神是负一切的责任，我知道我的神是神！我切慕祂，愿意出一切的代价；我渴想祂，就丢弃一切的事物。当我出一切代价、丢弃一切事物来得着这一位神的时候，我要问神：「什么时候我才可以面对面的来看见你呢？」

3节：「我昼夜以眼泪当饮食，人不住地对我说：你的神在哪里呢？」弟兄姊妹，从这句话你可以证明，这里不单单是讲他一个人，乃是讲他所承担的见证。诗人说：「当我有这样一位活神、我出一切代价来为着祂、我愿意看不见任何事物、也愿意和祂面对面的时候，为什么我所在的地方教会还这样被人羞辱呢？人为什么还来质问说：你的神在哪里呢？」所以他就昼夜以眼泪当饮食。

到神的殿里，大家守节

4节上：「我从前与众人同往，用欢呼称赞的声音领他们到神的殿里，大家守节。」亲爱的弟兄姊妹，「用欢呼称赞的声音，领他们到神的殿里」，这乃是表示，神的殿是满了荣耀的。诗人知道：「神啊，像我这样一个人，无论怎样来爱你都是不够的，我是渴慕与众人同往，领他们到你的殿里来，大家守节！」弟兄姊妹，容我问你，今天你敢不敢把一个福音朋友带到聚会中去？如果不敢，就说出这一个聚会已经不再是神所要的见证了。神所要的见证，就像腓力对拿但业说的话：「你来看。」（约一46）拿但业问说，拿撒勒还有什么好的吗？腓力马上就回答，你来看！诗人在这里也说：「我愿意告诉你，我回想一个健康的教会生活是怎样的呢？那个时候，我们与众人同往，用欢呼称赞的声音，把人带到神的殿里，大家守节，那是一种何等荣耀的情景！那个时候，神的见证是有何等荣耀的彰显！」

但下一句，他又说：「我追想这些事，我的魂极其悲伤。」（4下） 他的问题不是神，他的问题是神的见证。他说：「我有神，我的神是活神，我已经知道祂是活神，但我现在就是愿意与神面对面！哦，我真是愿意看见神，看见教会的运作像神的运作一样，不要叫我们到今天还是这么可怜！」所以他又说：「我的魂哪，你为何忧闷？为何在我里面烦躁？应当仰望神，因他笑脸帮助我；我还要称赞他。」（5）弟兄姊妹，当外面的一切叫我们非常失望、非常沮丧、非常受挫折的时候，我们要注意一件事，就是祂的脸──神的脸！我们若与神面对面的交通，当我们看见祂的时候，祂的脸就要成为我们的救恩，我们还要赞美祂！

从约但地，黑门岭，米萨山记念你

6节：「我的神啊，我的魂在我里面忧闷，所以我从约但地，从黑门岭，从米萨山记念你。」约但地，就是降卑的意思。黑门岭，就是经过死而复活的实际；黑门的希腊文字根是hrm，意思是毁灭，或是神圣的所在。这表明基督经过十字架的死，得着复活的大能，以及升天的超越，已经显现出来，除灭魔鬼一切的作为。诗人说：「我要经过降卑的过程，我要经过死而复活的过程；」又说，「我要从米萨山记念你。」

什么是米萨山？米萨山是一个地方，属于黑门山的一部分，当你站在那里的时候，你就可以看见以色列全地。一面来说，你降卑自己，你与基督同死；一面来说，你也与基督一同复活了──你已经过死的毁灭，你也已享受到复活的超越。如今你在复活的超越里，站在属天的境界里，来与神一同看神的旨意。「哦，神啊，我是在这样的情形里，来记念你，来享受你！」

瀑布发声，深渊就与深渊响应

7节：「你的瀑布发声，深渊就与深渊响应；你的波浪洪涛漫过我身。」这个时候，神的响应是强的。神说：「你要找我吗？你为着教会的荒凉叹息吗？你觉得没有路吗？我愿意告诉你，我的瀑布发声了，像众水的声音！」又说：「当我的瀑布这样发声的时候，我就把我的旨意，我的目的，我的工作，我心头的愿望，我今天所作的，我今天所要作的，我这些日子所要作的，我在教会中的心意、盼望、要求，都告诉你！」深渊与深渊的响应，说出你不是肤浅的。肤浅的人只能应对肤浅的事，但在这里，你是有深度的。神说：「当我把我深处的感觉告诉你的时候，你也在你的深处产生了响应；当我把我深处的愿望启示给你的时候，你也在你的深处得着了一种印证、把握、执着和托付；当我把我里面所要的旨意倾倒给你的时候，你也能够有敞开的灵，接受我在地上的工作！」

弟兄姊妹，教会的荒凉，绝不是靠开特会，讲一篇道，叫大家都得复兴而来解决的。对教会的荒凉，你是要先死去，降卑自己（约但地）；不仅降卑自己，你还要到圣徒那里去，把你自己埋在他们中间（黑门岭）──经过死，经过复活，你就被带到升天超越的境界里去。这样，你就可以在米萨山，来观察神的心意。在这时候，你会觉得神在对你说话，所以你就作见证：「神啊，你的瀑布发声，深渊就与深渊响应！哦，现在我得到答案了。我知道，我的神在这里，我的神的工作在这里，祂是有旨意的，有目的的，有计划的，有经纶的，有盼望的，祂要得祂所要得到的！」

「你的波浪洪涛漫过我身」。波浪，解经家达秘（J. N. Darby）把它译作Breaks，作用如同碎石机。当你有这样高的看见、在属天的境界里与神一同享受属天的超越的时候，神说：「我要像一台碎石机，从你身上辗过去！」这里说出，一面，神的手在你身上有一种压榨；一面，你乃是完全活在巨浪洪涛的里面。当你这样里外都受搅扰时，你就接着说：「神啊，你要向我施慈爱。」

8节：「白昼，耶和华必向我施慈爱；黑夜，我要歌颂祷告赐我生命的神。」另译将「赐我生命的神」译作「那作我生命的神」。亲爱的弟兄姊妹，从这里来看，这诗好像跳得太快了。你觉得希奇，他不是才看见神了吗？他不是才看见神的心意了吗？他不是才看见神想要作的了吗？也在这时候，波浪洪涛，或者说压榨、压辗，都要漫过他身上，他却说：「神啊，我知道，一切都在你的慈爱里，你是爱我的。在黑夜，我要歌颂祷告那作我生命的神。」他爱惜白昼，厌恶黑夜？没有！他珍惜黑夜。白昼可以来，白昼来的时候虽然有享受，他却告诉主：「主啊，我告诉你，我真正跟随你乃是在我有黑夜的时候。你给我好日子多了，我就把你忘了；你若给我有艰苦，在我艰苦的时候，就是我歌颂祷告那位赐我生命的神的时候！」

仰望神，祂是我脸上的救恩

9节：「我要对神─我的盘石说：你为何忘记我呢？我为何因仇敌的欺压时常哀痛呢？」时常哀痛，另译译作「徘徊哀痛」。「时常哀痛」表示一种心理状态，「徘徊哀恸」表示我们里面是哀恸的，外面是茫然的，不知道往后到底该怎么办。10节：「我的敌人辱骂我，好像打碎我的骨头，不住地对我说：你的神在哪里呢？」骨头代表生命，「打碎我的骨头」就是叫你的生命受摧残。

11节，「我的魂啊，你为何忧闷？为何在我里面烦躁？应当仰望神，因我还要称赞他。他是我脸上的光荣，是我的神。」另译把「脸上的光荣」译作「脸上的救恩」。你整个的人，是联于你的脸。有一句话说，四十岁以前的脸主负责，四十岁以后的脸自己负责。四十岁以前的脸，天生是什么就是什么；四十岁以后，你的脸就和你这个人的情形一致了。心里奸恶的人就有一张恶脸，常常享受主的人就有一张慈祥喜乐的脸。「祂是我脸上的救恩，」表示神在你身上的救恩，从你的脸上都彰显出来了。

亲爱的弟兄姊妹，你有没有看见，这是一首很矛盾的诗。一面来说，诗人的里面有太多艰苦不堪的事；一面来说，他里面又有一种说不出的荣耀。他的荣耀在哪里呢？他的荣耀在脸上！当他愿意为教会出一个代价，当他要从约但地、从黑门岭、从米萨山来记念神的时候，神的瀑布就发声，深渊就与深渊响应；这时候，神就说：「我还要继续来作工。不错，我已经给你看见太多了，我已经带领你经历太多了，但我还要在你身上作事，波浪洪涛都要来漫过你！」当诗人在波浪洪涛之中、在压榨压辗之中，他还能说：「主啊，我要歌颂祷告那位作我生命的神，祂是我脸上的救恩！」这时，他的脸上就有说不出的荣耀！弟兄姊妹们，这时候，神在他身上的制作是何等的深呢！但是，他能有这样的开头乃是相对于卷一；相对于卷一，他的生命在这里是较成熟的。


第43篇 渴慕神的居所：是叫人最得喜乐的神的住处

【导 言】

诗人，可拉的后裔，这时也认识他的缺失。当他活在不义的人中间，经历了仇敌的欺压时，他的祷告是：「求你发出你的亮光和真实，好引导我，带我到你的圣山，到你的居所。我就走到神的祭坛，到我最喜乐的神那里。」（3-4）

【经 文】

1 神啊，求你伸我的冤，向不虔诚的国为我辨屈；求你救我脱离诡诈不义的人。

2 因为你是赐我力量的神，为何丢弃我呢？我为何因仇敌的欺压时常哀痛呢？

3 求你发出你的亮光和真实，好引导我，带我到你的圣山，到你的居所！

4 我就走到神的祭坛，到我最喜乐的神那里。神啊，我的神，我要弹琴称赞你！

5 我的心哪，你为何忧闷？为何在我里面烦躁？应当仰望神，因我还要称赞他。他是我脸上的光荣（原文是帮助），是我的神。

求你发出亮光和真实，好引导我

1节：「神阿，求你伸我的冤，向不虔诚的国为我辨屈；求你救我脱离诡诈不义的人。」不虔诚的国和诡诈不义形成了一种权势，叫诗人觉得受冤屈、被迫害。弟兄姊妹们，今天世界的权势太厉害了，当我们来过教会生活的时候，它也都能侵袭到这里来。此刻，在诗人的感觉里，他觉得神丢弃了他，所以他说：「因为你是赐我力量的神，为何丢弃我呢？」（2上）他的意思是：「神啊，你是保护我的神，但你为何丢弃我呢？我知道你是保护我的，这个不会改变，但不知道为什么，你要丢弃我呢？」「我为何因仇敌的欺压时常哀痛呢？」（2下）哦，我住在不虔诚的国，仇敌又欺压我，在这样的情形里，我里面真是为难啊！

3节他就祷告：「求你发出你的亮光和真实，好引导我，带我到你的圣山，到你的居所！」「居所」或译作「帐幕」。神就是光，因为神是光，当神的光显出来的时候，就叫作亮光。这个亮光联于光照；有了亮光，就有光照。在神的光照里，一面叫你看见你的所是，一面叫你认识神的所是。你看见你的所是，也看见神的所是，你就是在光中，你就觉得：「主啊，我不能站住，我是一个堕落、软弱、失败的人；但是，当你发出亮光的时候，我就看见你是生命，你是救恩，你是智慧，你也是真实！」

亲爱的弟兄姊妹，什么叫真实？真实是神的属性，是联于祂的判断和见证的，是坚定、稳固、信实、持续和有真理的。真实的意思是叫你说：「神啊，求你叫我看见你，看见你为我所作的一切；也叫我看见真实，对你产生了把握！」有的人跟随主，他走一走，就觉得不可靠了。为什么不可靠呢？他说：「我没有信耶稣以前还没有这么倒霉，我信耶稣以后，变得比以前更倒霉了。」事实上，不是他比以前更倒霉，是主耶稣对他更真实了。

真实是神的属性，当你跟随主的时候，你不仅在光中看见了祂的所作，你也在光中认识了祂的所是。当你看见祂为你所作的时候，你就会说：「主啊，你是生命，你是救恩，你是智慧。」当你看见祂的所是的时候，你就会说：「主啊，你是坚定的，你是稳固的，你是信实的，你是真理，你是真实；当你这样把亮光和真实发出来的时候，你就引导我，带我到你的圣山！」

弟兄姊妹，「引导」是一个有供应的带领。「引导」的希伯来文，不仅是一个引导，它还是有供应的；引导，乃是一边带领你，一边给你有供应。圣山，就是见证的山；帐幕，就是神和人相会的地方。诗人说：「神啊，你要怜悯我，我外面的处境可不得了，这是一个不虔诚的国，里面都是诡诈不义的人；神啊，我是受仇敌的欺压，我是徘徊哀痛！这时候，我求你发出你的亮光，叫我看见你是我的拯救；发出你的真实，叫我对你有把握。求你在你的供应里来带领我，把我带领到与你相会的所在！」因着这祈求，他就被带到神的圣山和神的帐幕，然后，在他身上就产生一个奇妙的经历：他走到了神的祭坛，到他最喜乐的神那里！

我就走到神的祭坛那里

4节：「我就走到神的祭坛，到我最喜乐的神那里。神啊，我的神，我要弹琴称赞你！」亲爱的弟兄姊妹，地方教会就是神的祭坛，你到了这里以后，你就要跟人说再见了！你到了神的祭坛，你就到了死地。你在神的供应里被引导到圣所以及神的帐幕以后，你就走到了神的祭坛，把自己放在上面，置于死地。这时，你只有说：「爸爸，再见了！妈妈，再见了！」连你自己也没有了，连你也跟自己说再见了！哦，我喜欢这里。弟兄姊妹，今天许多人过教会生活，都是愿意过一个「我能作什么」的教会生活。有人说，我会作爱筵，我会奉献钱财，我会读经讲道，我会唱诗，我会看望……，这些都是好的，都是可贵的。但是这里说，你真想过教会生活，你得要有神，有神的亮光，有神的真实，有神的引导，把你带到帐幕和神相会；在那里，你就走到神的祭坛，把你的一切都摆上去！在这祭坛上，你什么都没有了，你不再有你的前途，你不再有你的事业，你不再有你的盼望，你不再有你的要求，你什么都没有，你现在只有神自己了，你的存在就是为了满足这一位神！这时候，你就到了神的祭坛，到你最喜乐的神那里；也只有这时候，你才知道，神是叫你最喜乐的神！

哦，亲爱的弟兄们，我现在说「到我最喜乐的神那里」，你绝对不懂。你可以说我有神，我很喜乐；我有神的同在，我很喜乐；神祝福我，我很喜乐；但是你能不能说，祂是我最喜乐的神？！你知不知道，这里有一班人，他们起来说了：「我在世上有许许多多的事物，在这许多的事物中，有一位是叫我最喜乐的，因为我把我自己完全放在祭坛上了！我走到了神的祭坛，到我最喜乐的神那里去，现在我这个人完全满足了，完全喜乐了！」所以，他们接着又说：「神啊，我的神，我要弹琴称赞你！」


第44篇 渴慕神兴起，以祂的慈爱救赎

【导 言】

这位身为可拉后裔的诗人，一面追想神的殿（四二4），就是满了生命见证的地方教会；一面也渴望能到他最喜乐的神那里（四三4）。这位渴慕活在神见证里的圣徒，思念神在祂圣民中各面的工作。他怀念列祖的日子，神以祂的右手、膀臂和脸上的亮光栽培他们的列祖（2-3）。今天，神的圣民却被攻击（5）、被恨恶（7）。诗人见证了神的圣民被掳分散在列邦中，被嗤笑、被讥刺，并作为人的笑谈（13-14）。一面他见证：「我脸上的羞愧，将我遮蔽。」（15）一面他宣告：「我们却没有忘记你（神），也没有违背你的约。」（17）一面他经历终日被杀（22），一面他又呼吁说：「你（神）为何掩面。」（24）他知道若是神起来帮助他们，他们必定在神的爱中得蒙救赎（26）。

【经 文】

可拉后裔的训诲诗，交与伶长。

1神啊，你在古时，我们列祖的日子所行的事，我们亲耳听见了；我们的列祖也给我们述说过。

2 你曾用手赶出外邦人，却栽培了我们列祖；你苦待列邦，却叫我们列祖发达。

3 因为他们不是靠自己的刀剑得地土，也不是靠自己的膀臂得胜，乃是靠你的右手、你的膀臂，和你脸上的亮光，因为你喜悦他们。

4 神啊，你是我的王；求你出令使雅各得胜。

5 我们靠你要推倒我们的敌人，靠你的名要践踏那起来攻击我们的人。

6 因为，我必不靠我的弓；我的刀也不能使我得胜。

7 惟你救了我们脱离敌人，使恨我们的人羞愧。

8 我们终日因神夸耀，还要永远称谢你的名。（细拉）

9 但如今你丢弃了我们，使我们受辱，不和我们的军兵同去。

10 你使我们向敌人转身退后；那恨我们的人任意抢夺。

11 你使我们当作快要被吃的羊，把我们分散在列邦中。

12 你卖了你的子民也不赚利，所得的价值并不加添你的资财。

13 你使我们受邻国的羞辱，被四围的人嗤笑讥刺。

14 你使我们在列邦中作了笑谈，使众民向我们摇头。

15 我的凌辱终日在我面前，我脸上的羞愧将我遮蔽，

16 都因那辱骂毁谤人的声音，又因仇敌和报仇人的缘故。

17 这都临到我们身上，我们却没有忘记你，也没有违背你的约。

18 我们的心没有退后；我们的脚也没有偏离你的路。

19 你在野狗之处压伤我们，用死荫遮蔽我们。

20 倘若我们忘了神的名，或向别神举手，

21 神岂不鉴察这事吗？因为他晓得人心里的隐秘。

22 我们为你的缘故终日被杀；人看我们如将宰的羊。

23 主啊，求你睡醒，为何尽睡呢？求你兴起，不要永远丢弃我们！

24 你为何掩面，不顾我们所遭的苦难和所受的欺压？

25 我们的性命伏于尘土；我们的肚腹紧贴地面。

26 求你起来帮助我们！凭你的慈爱救赎我们！

亲爱的弟兄姊妹，这一卷诗的作者，他自己实在是个得胜的圣徒，但不幸地，他就住在许多失败的圣徒中间。可是他又不能去另组公会，产生某某人的分站、分舵，他还得好好地走教会的路，所以在他身上就有一种特别的伤感。因着这伤感，他就产生一些特别的经历，第四十二篇就是说到他的经历；他说：「神哪，我渴慕你，我切慕你，我渴想你，我要朝见你！我一想到神殿里的甜美，我就愿意来朝见神的殿！」到第四十三篇，你看见他不仅渴慕神，他也渴慕神的居所；他也认识，要过健康的教会生活，必须有健康教会的见证、有神的亮光和神的真实，以及在神的引导里进入神的帐幕。这时，他这一个人是一个完全奉献的人，他的认定也只有神的自己，所以他说：「我就走到神的祭坛」（四三4）。

神的祭坛就是神的自己。「我就走到神的祭坛」，说出当他到祭坛那里，把所有的一切都消除、让它们都逝去的时候，他就发觉：「我的神乃是叫我最喜乐的神！」不仅这样，他还要说：「神啊，我的神，我要弹琴称赞你！」（四三4）到第四十四篇，他也渴慕神的殿，知道神的殿里必须有神，也知道神必须有神的殿；所以他就求神兴起，作祂所要作的事。他说：「主啊，求你睡醒，为何尽睡呢？求你兴起，不要永远丢弃我们！」（四四23）

在古时，你栽培了我们列祖

第四十四篇原则上分作四个大段：第一段是讲历史，第二段是讲今天，第三段是诗人的申述，末了是他的祷告。第一段是从第1节到第8节，因为那里有个细拉，细拉就是等一等，也就是结束，这一段结束在这里。

1节：「神啊，你在古时，我们列祖的日子所行的事，我们亲耳听见了；我们的列祖也给我们述说过。」古时，就是从前。对我个人来说，古时就是五十年以前；五十年以前，一个地方教会传三天福音就有八百人受浸。或者六十年以前，一个城巿的大学生聚会就差不多有两千人。所以这时，你就有一个感觉：「主啊，你在古时做了何等多的事啊！」

2节上：「你曾用手赶出外邦人，却栽培了我们列祖；」哦，那时候的我们，不也是一班堕落的人吗？不也是一班罪人蒙恩典吗？不也是一班曾经远离神的人吗？但那时候，你为什么就栽培了我们？「栽培」是一个生机的字，说出这不是一个陈设、陈列。譬如说，你在院子里种植一棵树，你不是单单把它放在那儿，你是去栽培它。在这栽培里是有情感的、有盼望的。诗人说：「神啊，那时你把我们分别出来，栽培了我们的列祖，叫我们成为你的见证。」

2节下：「你苦待列邦，却叫我们列祖发达。」他好像说，那个时候，人提起教会，人提起教会的见证，人的里面满了羡慕。为什么呢？第3节：「因为他们不是靠自己的刀剑得地土，也不是靠自己的膀臂得胜，乃是靠你的右手、你的膀臂，和你脸上的亮光，因为你喜悦他们。」右手，乃是指在神的主权里；亮光，乃是指在神不断地启示和带领里。「神啊，他们为什么能这样得胜呢？因为他们有你的主权，他们有你的大能，他们不断地有你的亮光、启示！」

请让我举一个例子。我1953年1月1日信主得救，等到1月17日受浸（或作受洗）的时候，第一个晚上有450人受浸，第二个早晨有二百多人受浸，加起来共七、八百人。那个时候，一处地方教会传三天福音，就有七、八百人受浸；从这里你就看见，什么叫作丰盈的教会生活。今天，我听见人说「感谢主，我们有三个人得救」的时候，我就会怀念当年有八百人受浸的日子。为什么那时候一个地方教会传三天的福音，可以带八百个人受浸？为什么今天大家这么劳苦才带三个人得救？诗人一看现今的教会生活，好像一切都不成样子了，所以他就说：「主啊，你想想在列祖的日子，你以你的右手、膀臂，和脸上的亮光栽培了我们的列祖。」

4节：「神啊，你是我的王；求你出令使雅各得胜。」「得胜」或译作「得拯救」。神啊，今天我们是一班需要得拯救的人！5至8节：「我们靠你要推倒我们的敌人，靠你的名要践踏那起来攻击我们的人。因为，我不必靠我的弓；我的刀也不能得我得胜。惟你救了我们脱离敌人，使恨我们的人羞愧。我们终日因神夸耀，还要永远称谢你的名。（细拉）」亲爱的弟兄姊妹，写诗的人说：「神啊，以前你是这样丰富的与我们同在，但是今天，你的圣民却被攻击、被恨恶。」好比说，以前我们说，我们是在地方教会中的，人都羡慕我们的属灵产业、我们的真理追求；现在我们说，我们是在地方教会中的，人立刻就问：「你们中间为什么出那那么多的难处？为什么你们的人数还是那么少？」那时，你就感觉，我们被攻击、被恨恶。

严格来说，5至8节是一段梦话。我们看见，他的话实在是满有个人的情绪，但写一写，他就把那个属灵的真实写出来了！从外面看，这些都不存在，但是他说：「主啊，就在这样羞耻的情形里，哎呀，你救我们脱离敌人，叫恨我们的羞愧，使我们因你夸耀，还要永远赞美你！」

今天，你丢弃了我们

第二段，就是讲今天的情形。

1.我们被丢弃，又受羞辱

9节：「但如今你丢弃了我们，使我们受辱，不和我们的军兵同去。」什么是丢弃呢？丢弃就是厌恶。神啊，好像你对我们产生了厌恶和排斥，所以就收回你的同在，叫我们受辱。这个受辱，是指公开的受辱。这位可拉的后裔说：「神啊，我们不是你的选民吗？我们不是你的见证吗？在那时候，我们不是你所拣选、所呼召出来的吗？我们不是根据你的旨意所建立的教会吗？但为什么你在众人面前，叫我们公开的受羞辱？」

2.我们被抢夺，分散在列国中

11节：「你使我们当作快要被吃的羊，把我们分散在列邦中。」弟兄姊妹哪，有一天当你不能持守基督的时候，许多的人就要被分散出去了！第12节，诗人说了一句话很有意思，他说：「你卖了你的子民也不赚利，所得的价值并不加添你的资财。」亲爱的弟兄姊妹，你敢不敢对神说这句话？「神啊，你贱价卖了你的子民！」诗人和神很亲密，他敢说这句话。他说：「神啊，你把我们卖得这么便宜，对你有什么好处？天不是你的座位吗？地不是你的脚凳吗？一切不都是属于你的吗？你为什么还把我们这样便宜的拿去卖掉，对你有什么好处？！」

哦，三十年以前，人无论再怎么说，我们也不相信「主的恢复」会变成一个组织，但它发生了。那个时候，长老们对基督的坚持，圣徒们对教会的看见，教会生活的甜美，弟兄姊妹的奉献，教会聚会对人的吸引；那个时候，整个的情形叫你觉得人和神是一致的！但是今天，我们只能对神说：「主啊，你把我们卖了，还卖得这么便宜，对你有什么好处啊？！」这句话不是很有味道，是很凄凉的呀！

3.我们成了笑谈，脸上有羞愧

13节：「你使我们受邻国的羞辱，被四围的人嗤笑讥刺。」当许多圣徒在不知不觉中离弃了圣灵的主权，不再以主的权益为首要，不再以一处处的地方教会为见证的时候，那些忠心的人反而成为他们攻击的对象。诗人在这里说：「你使我们受邻国的羞辱，被四围的人嗤笑讥刺。」为什么呢？因为他坚持只要跟随主，只要以主为大，只要以神的心意为满足，他就不能见容于人──特别是那些在基督徒中间争夺权势、得宗教利益的人。这羞辱又是何等的羞辱，这嗤笑又是何等的嗤笑，这讥刺也是何等的讥刺；没有人和他站在一起，没有人敢于、或愿意向他表同情，他成为一个在许许多多基督徒中间「独特」的人，只因为他向着主忠心到底。

14节：「你使我们在列邦中作了笑谈，使众民向我们摇头。」早期众人称羡我们，人看我们真了不起、真有福，个个都爱主；现在人谈论我们，都是消极到极点。那些曾经在我们中间，后来离开我们的，或者今天在我们中间的，几乎也没有什么人能够说出积极的话来。所以15节，他说：「我的凌辱终日在我面前，我脸上的羞愧将我遮蔽，」现在我把自己往哪儿摆呢？无论我往哪儿摆都有问题！好像现在人再问我们，你在哪里聚会？真不知怎么回答。我们若是答得不好，别人就说你是什么站的，你是跟随某某人的，你是什么站的分舵、分站、分点。哦，亲爱的弟兄们，我们脸上的羞愧将我们遮蔽。

16节：「都因那辱骂毁谤人的声音，又因仇敌和报仇人的缘故。」有人说：「你看，我老早就知道你们的路是走不得的，现在不就证明了吗！」这里，我愿意回答他一句话：「弟兄啊，我从来没有后悔过，一直到今天我还感觉，主啊，谢谢你，当你的仆人活着的时候，我没有作任何事得罪你；当你的仆人离开我们以后，我还是坚持紧紧地跟随你！」亲爱的弟兄啊，我里面总觉得跟随主是件荣耀的事，但在经历里，这的确是艰难的！

我们却没有忘记你，没有不忠实

17节：「这都临到我们身上，我们却没有忘记你，也没有违背你的约。」「没有违背你的约」或译作：「没有对你的约不忠实」。这里，诗人说出这一句话来：「神啊，我们可没有忘记你，是你忘记了我们；我们对你的约可没有不忠实，是你对你的约不忠实！」

亲爱的弟兄姊妹，以色列民所以被分散到各地，就是因为他们离弃了神。同样地，当有一天在众地方教会中，神不能作元首，主耶稣不能为大，主耶稣不能作带领的一位，主耶稣的名不再被高举的时候，神就要起来，在「以色列民中间」有审判，把我们分散出去。这时，有一些圣徒会不服气。什么样的圣徒呢？从始至终走主的道路，从始至终活在地方教会中，从始至终忠心跟随神的，他们就起来说：「主啊，我们没有忘记你，也没有违背你的约啊！」

一直到今天我还有这个祷告：「主啊，五十年以前，我这样爱你；今天，我还这么爱你。五十年以前，你给我看见基督与教会；今天，我还是活在基督与教会的里面！哦，我的认定绝对没有改变！我从来没有忘记你，从来没有对你不忠实，也从来没有违背你的约，为什么你要把我们放到这样的地步来？！」但是，亲爱的弟兄姊妹，你也记得主耶稣说：「天国好像面酵，有妇人拿来，藏在三斗面里，直到全团都发起来。」（太十三33）不是主不乐意拯救，也不是面粉不干净，是有一个妇人来了，不知不觉，她就在这纯净的面里放进了一点酵；因这一点酵，许多的面粉都发起来，成了不洁净的。这时，当你呼喊「主啊，我们没有忘记你，也没有违背你的约」的时候，神就要说：不知道为什么，在你们中间有了酵；因为有了酵，你们就没有路了！所以弟兄们，我们一定要成为一个新团啊！保罗说：「你们既是无酵的面，应当把旧酵除净，好使你们成为新团。」（林前五7）

18至19节：「我们的心没有退后；我们的脚也没有偏离你的路。你在野狗之处压伤我们，用死荫遮蔽我们。」在野狗之处压伤我们，真是可怜！野狗之处，就是荒野，是丢弃食物和死尸的地方。野狗，不是指流浪狗，是指非洲草原上既残暴又贪婪的鬣狗。在旧约里说的野狗，都是指这种鬣狗；他们长相丑陋，而且成群、残暴地攻击一个猎物，吞食的时候一点怜悯都没有。或者可以说，牠们是一种最残忍的群居动物。

20至22节：「倘若我们忘了神的名，或向别神举手，神岂不鉴察这事吗？因为他晓得人心里的隐秘。我们为你的缘故终日被杀；人看我们如将宰的羊。」诗人对神说：「我们没有求告别神的名，我们没有离开你所给的托付，我们也没有离开你所给的异象，但是，在这样的情形里，我们为着你的缘故，终日被杀，人看我们如将宰的羊。」弟兄姊妹，这就是使徒保罗的经历。使徒保罗说他为主的缘故，终日被杀（罗八36）。谁来杀呢？宗教徒来杀！

求你醒起！求你兴起！

诗人现在的处境非常艰苦。23节他说：「主啊，求你醒起！为何尽睡呢？求你兴起！不要永远丢弃我们！」他说：「主啊，你睡太久了，醒过来吧！主啊，求你醒过来，不要永远的丢弃我们，不要不喜欢我们到一个地步，不愿意见我们！」哦，这里我们看见，这位身为可拉后裔的诗人，一面追想神的殿（四二4），一面渴望能到他最喜乐的神那里（四三4）；这就说出，他经历过教会生活，也经历过健康的教会生活。现在虽然整个的情形衰败了，但是，这位渴慕活在神见证里的圣徒还是说：「主啊，我渴慕你，我需要教会的见证，我需要看见你的得胜，我需要看见你得着你所愿意得着的！」在这同时，他也说：「主啊，你要兴起来，你要醒起来，你不可以再睡了！我渴慕神，求祂用慈爱来救赎我们！」

24至26节：「你为何掩面，不顾我们所遭的苦难和所受的欺压？我们的性命伏于尘土；我们的肚腹紧贴地面。求你起来帮助我们！凭你的慈爱救赎我们！」这里我们看见，一面他经历终日被杀（22），一面他又呼吁说：「你（神）为何掩面？」（24）亲爱的弟兄们，今天我们的确经历终日被杀。圣徒们看我们，觉得我们是不入流的；外邦人看我们，觉得我们是没有出息的。哦，我们是一面终日被杀；一面又呼吁神说：「神哪，你为什么掩面不顾我们，叫我们今天的情形这么凄凉？」

诗人在这里用了几个不同的字：一个是醒起（23上），一个是兴起（23下），一个是起来（26上），这些不同的字，总是告诉主：主啊，因你慈爱的缘故救赎我们！「因你慈爱的缘故」，这句话很有意思，要是我们写诗，一定是说因着你的公义。为什么呢？诗人前面说过：第一， 我没有违背你的约，是你自己违背了约；第二，我没有伸手向别的神祷告，我只有你这位神。因着这两点，我们可以说：「神啊，根据你的公义，你要出来做事！」但是诗人说，不不不，我告诉你，我只说了我的好处，我的短处有一大堆还没有说呢！不错，我是没有违背神的约，可是，我还是个罪人蒙恩典啊！我没有伸手向别的神祷告，可是，我还不知道怎样完全信靠神啊！所以神啊，你要因你慈爱的缘故来救赎我们！


第二段 在象牙宫中涌出了美辞


第45篇 在象牙宫中涌出了美辞

【导 言】

四十五篇是神对那些渴慕活在神见证里的圣徒，就是有前三篇经历之人的回应，这个回应是借着这班圣徒在象牙宫中对王的赞美所发出的，满了神圣的启示和描述。圣徒们在前三篇受羞辱，但在四十五篇，他们却见证在基督里的苦难都不是徒然的。

诗人在四十二篇说到，他领众人到神的殿中守节；在四十五篇诗人宣告，我们都是被神所膏的主的同伴，来见证基督自己。诗人在四十三篇渴慕到他最喜乐的神那里；在四十五篇，主却带领他主观地经历神是王，是比世人更美的一位，是大能者，是神，也是主。在四十四篇，诗人因着他们一切受羞辱的经历而发出叹息；主在四十五篇借着诗人的赞美而有的回应是：唯有借着这一切的经历，才能在他们身上产生金线绣的衣服和锦绣的衣服。

诗人在这首诗里涌出了美辞：他说到我们的神，祂是王（1），是比世人更美的一位（2），是大能者（3），是神（6），也是主（11）。祂对祂舍命所救赎的教会（王后）是满了羡慕的（11）。不仅这样，诗人说到当王祝福祂的圣民──在地方教会生活里的圣徒们时，祂是在祂神圣的属性里满带着人性的美德 ──「你的嘴唇满有恩惠」（2）；祂是争战的一位，祂「腰间佩刀，大有荣耀和威严。为真理、谦卑（或温柔）、公义，赫然坐车前往、无不得胜。」（3-4）祂是复活升天的一位，「你的宝座是永永远远的。你的国权是正直的。」（6）祂也是借着祂的死与复活来得着一处处地方教会的一位，「你的衣服都有没药、沉香、桂皮的香气。象牙宫中……」（8）

我们在一处处象牙宫中──住在基督的死与复活里的众地方教会，对祂发出了颂赞的声音。我们是君王的女儿，与祂有生命的关系；我们是尊贵的妇女，见证了神圣的所是（9）。主在这里的确愿意得着满有祂神圣所是的教会──佩带俄斐金饰的王后，也就是众地方教会──众象牙宫所构成的。在这里诗人提醒我们（教会），当我们不记念我们的民和我们的父家（10），王就羡慕我们（教会）的美貌。（11）

这时，世上的一切都是为教会所用的（12），而神一切的工作也在教会的众圣徒中间，这神圣的工作是极其荣华的（13上）。神的所是成了他们的构成（金线绣的衣服）（13下），他们在教会中的显明是多方多面、多采多姿的（锦绣的衣服）（14上）。他们住在他们所培育的那些爱基督的追求者中间（随从她的陪伴童女）（14下），欢喜快乐地被引导进入王宫（15）。这是何等美丽的一幅图画！所以诗人的结语是：「万民要永永远远称谢你。」（17）

【经 文】

可拉后裔的训诲诗，又是爱慕歌，交与伶长。调用百合花。

1我心里涌出美辞；我论到我为王做的事，我的舌头是快手笔。

2 你比世人更美；在你嘴里满有恩惠；所以神赐福给你，直到永远。

3 大能者啊，愿你腰间佩刀，大有荣耀和威严！

4 为真理、谦卑、公义赫然坐车前往，无不得胜；你的右手必显明可畏的事。

5 你的箭锋快，射中王敌之心；万民仆倒在你以下。

6 神啊，你的宝座是永永远远的；你的国权是正直的。

7 你喜爱公义，恨恶罪恶；所以神─就是你的神─用喜乐油膏你，胜过膏你的同伴。

8 你的衣服都有没药、沉香、肉桂的香气；象牙宫中有丝弦乐器的声音使你欢喜。

9 有君王的女儿在你尊贵妇女之中；王后佩戴俄斐金饰站在你右边。

10 女子啊，你要听，要想，要侧耳而听！不要记念你的民和你的父家，

11 王就羡慕你的美貌；因为他是你的主，你当敬拜他。

12 推罗的民（原文是女子）必来送礼；民中的富足人也必向你求恩。

13 王女在宫里极其荣华；她的衣服是用金线绣的。

14 她要穿锦绣的衣服，被引到王前；随从她的陪伴童女也要被带到你面前。

15 她们要欢喜快乐被引导；她们要进入王宫。

16 你的子孙要接续你的列祖；你要立他们在全地作王。

17 我必叫你的名被万代记念，所以万民要永永远远称谢你。

第一段有三篇诗作为卷二的开头，写诗的人说：第一，我要神的殿（第四十二篇）；第二，我要神自己（第四十三篇）；第三，我要神兴起、醒起、起来，作祂的工作（第四十四篇）！因为有这样的渴慕，就产生了第二段第四十五篇里神借着诗人的赞美而有的回应。

这个响应满了神圣的启示和描述。在这里，神说：「你要我醒起吗？我早就醒了！你要我兴起吗？我已经做了许多事！你知不知道，连我叫你受羞辱的时候，也都是我在建造教会的时候。你觉得我把你丢弃了，不，我从来没有丢弃你！」因着神的回应，他就有另一个回应，他说：「现在我懂了，以前我所说的，都是在宗教情操里的胡言乱语；现在我才知道，原来我的神这么好啊！」

哦，我的心涌出美辞！

前言：「可拉后裔的训诲诗，又是爱慕歌，交与伶长。调用百合花。」亲爱的弟兄姊妹，第四十五篇是一首爱慕歌。所有你对神高超的描述，都必须是在爱里的，没有爱就没有这样的描述。调用百合花，是指人唱这首诗的时候，乃是用这调来表明他们纯洁、单一，和信靠神的生活。

1节：「我心里涌出美辞；我论到我为王做的事，我的舌头是快手笔。」这一节另译译作，「我心里涌出美辞，讲说我论到王的作品。我的舌头是快手的笔。」另译是说，我有一个作品，这个作品是说到王的，我来论到王所做的事。这里我个人比较喜欢和合本的译法，我论到我为王做的事，或者这样说，我论到我为王、王为我所做的事；因为王为我做了许多事，现在我就来讲述王的事。好比说，一个妻子替丈夫做饭，替丈夫治理家，替丈夫带孩子、管孩子，所以丈夫就喜欢来论到妻子的美德。他这样称赞妻子，是因为妻子为他做了许多事。反过来，妻子也说她的丈夫多体贴、多温柔，在外面是刚强有能，在家里是温柔和蔼；因为她的丈夫这么好，她就论到她丈夫的事。这一节实在非常难翻译。

「我心里涌出美辞」，美辞，就是好话。我要说出许多好话，为什么呢？因为主在我身上做了这么多，我现在要来说祂到底有多好！弟兄们哪，今天叫你写好话，你也会写；你说到你的得救，你就写完了；你说到你的爱主，就写完了。这里不是这样！写诗的人说：「根据王为我所做的，我来论到我为王所做的，我的舌头就满了灵感，像一枝快手笔！」整本圣经说到舌头，最好的大概就是这一节。圣经说到舌头常常是消极的，但这里的舌头是积极的。这里说，他这个人可不得了，他是个满了灵感的人；因为他满了灵感，他一说到他对基督的认知、他对基督的享受、他对基督的经历、他对基督的支取、他对基督的信靠、他对基督的倚赖、他在基督里所得着的那些丰盛，他的舌头就像一枝快手笔，可以立刻把许多的丰富给说出来！亲爱的弟兄姊妹，你的舌头说长道短，你讲主耶稣就讲不出来；你要学习不说是是非非，好叫你论到你的王为你所做的事，以及你为王所做的事，有一个好的舌头。哦，那个舌头真像快手笔一样！

2节：「你比世人更美；在你嘴里满有恩惠；所以神赐福给你，直到永远。」这里诗人开始说到神。他说：「神啊，你是我的王！你这位王是最美的一位，你比世人更美，因为你这样美，你显出的也是何等的美！」「嘴里满有」，另译译作「嘴唇满溢」，换句话说，神不是故意来说什么，乃是祂的所是本来就是恩惠的构成。因为祂的所是乃是恩惠的构成，祂就有一个活出──祂就变成恩惠的流出。

诗人说：「我的主太美了！」

「你怎么知道祂太美了呢？」

「因为祂就是恩惠的流出！你摸着祂的时候，你不可能不摸着恩惠！」

为真理、谦卑、公义赫然坐车前往

3节：「大能者啊，愿你腰间佩刀，大有荣耀和威严！」亲爱的弟兄姊妹，祂不仅是王，是最美的一位，是满有恩惠的，同时，祂也是大能者，腰间配刀，大有荣耀和威严。我们曾在《歌中之歌》中说到「腰间配刀」：

腰间，yarek，也可以译作大腿。出埃及记一章5节，「凡从雅各的腰间生的……」，不仅表明生命的能力，也说出生命的根基和根源的所在。腰间佩刀，为着多夜的惊慌，说出当我们在等候主回来的过程中，撒但的攻击首要的是我们生命分赐的能力，所以我们腰间必须佩刀。（见《爱里的成熟》上册257页，归主出版社。）

4节：「为真理、谦卑、公义赫然坐车前往，无不得胜；你的右手必显明可畏的事。」在上一篇，诗人说到他们凄凉的情形；但是神说：「你以为我垮了，你以为人都分散各地了，你以为你们成为笑谈了，你以为你们受羞辱了。不！我是在复活里，在升天的实际里，赫然坐车前往！」

谦卑，anayah，可以译作温和或温柔，有俯就的意思。谦卑就是神愿意降卑自己，到我们所在的地方，把我们扶持上来。

亲爱的弟兄姊妹，谦卑不只是温柔，也是带着俯就的。譬如说，一个十八岁的女孩，她可以非常温柔，但是，她的温柔也可以叫人远不可及。倒是你看那些老妈妈，带过好几个孩子，温柔没有改变，也叫人觉得亲近。所以，我们把「谦卑」译作「谦和」也许更好。「赫然坐车前往」，另译译作「在威严中坐车前往」，说出主大有威严，看起来很吓人的样子。主在这里不是要吓人，所以译作「赫然坐车前往」还是好的。这里说，神的所是是真理，神的运作是谦和，神的显出是公义，所以现在，祂就在复活里坐车前往；也因祂在复活里，祂就升上了高天，掳掠了仇敌，然后带着一系列（车，就是一系列）曾经在撒但权下，而被祂俘虏回来的人，把他们作成恩赐，全赐给了教会！哦，这就是「赫然坐车前往」。

亲爱的弟兄姊妹，这里真是甜美！诗人说：「主啊，你是谁？」

主说：「我是真理。」

他又说：「主啊，你是真理，那就把我吓死了！」

主说：「我是真理，我也是谦和。」

就好像一丝不苟的老师，没有人喜欢；一丝不苟的父亲，儿女也害怕。但一丝不苟的主，却是谦和的！主若要说你不好，那你真是差到极点，但是，祂又满了谦和，知道怎么在你身上有工作！不仅这样，祂所有所作的，都是在公义里，也产生了公义，所以祂就赫然坐车前往。记得我们在卷一说过，这是诗，诗很难一个一个字去解，诗就是诗。诗是要你去意会的。同时，诗很难翻译，你把「床前明月光，疑是地上霜」译成英文，味道就完全不对了。这句诗说出，主是尊荣的、是威严的、是伟大的、是超越的，但祂又是满带着谦和的来；哦，祂是赫然坐车前往！弟兄姊妹哪，这里我们要说：「主啊，谢谢你，你是王，你是最美的，你是满有恩典的，你是满有恩惠的，你是大能者，你无不得胜，你征服一切！哈利路亚，你为了真理，为了谦和，为了公义，赫然坐车前往，无不得胜！」

神的宝座，神的国权

5节：「你的箭锋快，射中王敌之心；万民仆倒在你以下。」锋快，就是锐利。第6节：「神啊，你的宝座是永永远远的；你的国权是正直的。」亲爱的弟兄姊妹，神所以成为神（6），是因为有1至5节这样的一位王；若是没有这样一位王，神就不能成为神。这里我说一件事，我最近在某地说到「人祝福了神」，人就说，从来是大的为小的祝福，人比神小得太多，怎么能祝福神呢？这也是对的。但是我说，此祝福非彼祝福，不是你领会的那个意思。容我问你，当你把你的孩子抱在手里，或把你的孙子抱在手里，你是不是觉得满有祝福？当我抱着我的孙女，当她亲我一下的时候，我不得不说：「哦，何等的祝福！」这里你就看见，不是只有大的给小的祝福，小的也给大的祝福。你若和神有一个生机的关系，你就知道神祝福你的时候，你也是何等的祝福神。这就叫做生机的祝福。

再说回来，如果没有前面这一位王，就没有后面这一位神；是这位王这样的作王，才有现在这样的一位神。王怎么作王呢？祂是美的，是嘴唇满溢出恩惠的，是有大能的，是为着真理、谦和、公义赫然坐车前往的，是无不得胜的，是射中王敌之心的；哦，是这样一位得胜的王，才带进了神的神权！这时，神就显出祂是神了！

神显出祂是怎样的神呢？第一，「你的宝座是永永远远的」。记得前面他还说，我流离失所，别人看我成为笑谈，人不知道拿我怎么办，我也不知道拿自己怎么办，更不知道拿别人怎么办；到这时候，他就说：「神啊，我是个傻瓜，你的宝座是永永远远的！」第二，「你的国权是正直的」。这里另译译作「你国的令牌是正直的令牌」。神啊，你向世人举起你的令牌，那是正直的令牌！

希伯来书一章8至9节就是引用这首诗，说：「神啊，你的宝座是永永远远的；你的国权是正直的。你喜爱公义，恨恶罪恶；所以神，就是你的神，用喜乐油膏你，胜过膏你的同伴。」弟兄姊妹啊，神是怎样的神呢？第一，祂是有宝座的。一说到神的时候，你要想到神是有宝座的神。第二，神是掌权的，祂这掌权的令牌，乃是正直的令牌。第三，在神的所是里，祂是爱公义的。第四，祂是在喜乐的膏油里的。

神喜爱公义，用油膏主的同伴

6至7节：「神啊，你的宝座是永永远远的；你的国权是正直的。你喜爱公义，恨恶罪恶；所以神─就是你的神─用喜乐油膏你，胜过膏你的同伴。」亲爱的弟兄姊妹，每一次提到神的时候，你要有一个很好的联想。你不要一提到神，就以为祂只是高高在天、深不可测、摸着不透、大有威严的一位。不！一提到神，你就要有这样的联想：第一，祂是有宝座的，这宝座是永永远远的，叫你里面有说不出的安然。第二，祂是掌权的。基督徒没有倒霉的事，你的神掌权，你怎么会倒霉？第三，祂是公义的。第四，祂是一个喜乐的油。一面来说，这个油是灵；一面来说，在这油里，有全然的拯救。这里的宝贵在哪儿呢？宝贵在喜乐的油，或说欢乐的油。人遇见神的时候，人就遇见油；人遇见油的时候，人就遇见了喜乐。

诗人在前面呼喊：「我的心忧闷，我的魂烦躁。」为什么忧闷、烦躁呢？没有遇见神！他是一位好基督徒，却在宗教里，没有遇见神。一个人真遇见神，他就会说：「哇，喜乐的油！」神是遇见不得的，什么时候你遇见神，油就出来了！在这个油里，有基督的所是，有基督的死，有基督的复活，有基督的升天，有基督的得荣，有神所成就的一切；所以这时候，这个油在我们身上，就成了喜乐的油！

诗人在第四十二篇说到，他领众人到神的殿中守节；但在这里，他却宣告，我们都是被神所膏的同伴，来见证基督自己。亲爱的弟兄姊妹，你愿意作哪一个？你愿意作一个守节的人，还是愿意作一个被神所膏的同伴？神说：「你想守节吗？不，你是我的同伴，我没有你不行！」啊，真好！神不仅膏主，也膏了祂的同伴，今天我们就是主的同伴。哦，我们在这里要说：「主啊，膏你的油就是膏我的油！你的所是就是油，膏你的油就是膏我的油，你所经历的也是我可以经历的，你所是的也要构成为我所是的！」所以这时候，我们有一种说不出的喜乐！

神的衣服有馨香之气

8节上：「你的衣服都有没药、沉香、肉桂的香气。」亲爱的弟兄，我愿意再说，一提到神，你要想到的：第一个是宝座，第二个是国的令牌，第三个是公义，第四个是喜乐的油，第五个是同伴，第六个就是这里的衣服──神的衣服有没药、沉香、肉桂的香气。这都是对油具体的描述。现在你来看神，你看见了衣服。

什么是衣服？衣服就是一个人的显出。比如说，你穿什么样的衣服，你就给人感觉你是什么样的人。衣服就是你的所是，也就是你所是的显出。人看你的衣服，就是看见你的所是。诗人说：「神啊，我看见你的所是满了神圣的属性，也显出了人性的美德──因为你的所是里有没药、有沈香、有桂皮的香气！」没药是预表死，沈香也是预表死，桂皮是预表复活。「神啊，在你这里有受苦，有十字架的死，也有复活。哎呀，这些香气都从你的所是里流露出来了！」

我告诉弟兄们，说到我们的主，祂的所是真是太好了！今天我们要羡慕作一个基督徒，在生活里也有主自己那样的活出；无论到哪里去，我们都活出基督的馨香之气！

神在象牙宫中作王

8节下：「象牙宫中有丝弦乐器的声音使你欢喜。」诗人说：「神啊，你也是在一处处地方教会中作王的一位！」一面来说，象牙是光洁、明亮、坚韧的；一面来说，象牙也是骨头的一种。骨头在圣经里是预表生命的，而骨头中最强固的就是象牙。我们知道，主是受死复活的一位，祂死而复活乃是为得着一处处的地方教会，像象牙宫一样。真是特别，象牙宫就是神在一个个的城巿所要得着的地方教会！所有的地方教会，都要成为一个宫！这个宫里面的真实，乃是神圣的生命，就是象牙；哦，每一个地方教会中，都要以神圣的生命作她的支柱！

象牙宫中，有丝弦乐器的声音。丝弦的乐器乃是为发出颂赞的声音。我们住在一处处的象牙宫中，也就是住在基督借着死与复活所得着的众地方教会，我们在这里对祂发出颂赞的声音！是的，每一次我们到教会中，都应该感觉，每一个人都在赞美神！在那赞美里，我们不再有忧闷，也不再有烦躁（四三5），因为我们已经在唱诗赞美了！弟兄姊妹，我们要学这一个，无论地方教会的外面看起来怎么样，我们都知道这是象牙宫，象牙宫中有丝弦乐器的声音使人快乐！

王有众女儿和戴俄斐金的王后

9节上：「有君王的女儿在你尊贵妇女之中」。君王的女儿也可以译作众女儿。有君王的众女儿在尊贵的妇女之中。亲爱的弟兄姊妹，你知道你是谁吗？你就是君王的众女儿。记得前面他说：「我们被分散到列邦，给人嗤笑。」（四四11，13）

神问他：「你说完了没有？」

他还继续说：「我们给人藐视到极处啊！」（四四22）

神又问：「你说完了没有？」

终于他说：「祷告到此完毕。」

这里，神就告诉他：「你乃是君王的女儿，你有神圣的生命，你是君尊的一位！」

君王的女儿，说出你有王的生命，你是在神圣的生命，和神有生命的关系。

9节下：「王后佩戴俄斐金饰站在你右边」。地方教会不仅是象牙宫，地方教会也是王后，是配戴俄斐金饰的。前面有君王的女儿，这里有王后。王后是一个，君王的女儿是许多个；但你要知道，许多的女儿的构成就是王后！没有一个圣徒敢说「我是王后」；也没有一个基督徒，甚至一个主的仆人、一个神所兴起的使徒可以成为王后。王后，只有教会才是！再得胜的基督徒，再有职事的基督徒，也不过是一个君王的女儿，与众弟兄姊妹一同在神圣的生命里。

王后就是教会！这个教会怎样呢？教会现在佩戴俄斐金饰站在神的右边，和神在一起。哦，现在神和教会，教会和神，真是在一起了！当教会和神在一起的时候，教会里乃是满了君王的女儿，满了在神圣生命里的人，满了享受神作一切的人！他们怎样呢？他们佩戴俄斐金饰。

俄斐，ophir，原意是满有果实的肥美富裕之地，是盛产金子的地方，说出得胜的教会（王后）那神圣的属性（金），是借着享基督那测不透的丰富而构成的。

今天教会站在这里，就像王后佩戴俄斐金饰。一个个弟兄姊妹都只是君王的女儿，不是那么了不起，但是，当他们聚在一起，对基督测不透的丰富满了享受，也让基督构成在他们身上的时候，他们就展现出王后的超越和丰美！

女子啊，王羡慕你的美貌

10至11节：「女子啊，你要听，要想，要侧耳而听！不要记念你的民和你的父家，王就羡慕你的美貌；因为他是你的主，你当敬拜他。」这里的女子，就是上一节的王后，也就是教会，原文都是单数的。在这里，主对祂舍命所救赎的教会（王后）是满了羡慕的。主说：「你觉得教会软弱吗？你觉得教会失败吗？我告诉你，我对王后是满了羡慕的！」弟兄姊妹哪，没有一个得胜的教会是不经过败落的，到后来我们会看到，教会在败落里会有复兴，现在还没有。现在，神是告诉你：「教会是从来不失败的──如果教会有失败，你所看见的失败一定是不真实的，因为我对我所救赎的教会，就是王后，是满了羡慕的！」

不仅这样，这里又说：「教会啊，女子啊，王后啊，你要听、要想、要看、要侧耳而听！但是教会啊，千万不要回头去看你的民，和你的父家！」一般来说，民是指积极的，父家也是指积极的，连这些积极的事物，你也都不要去看它。换句话说，这里有一个呼吁：「教会啊，你可不可以今天再让基督来掌权一次？你可不可以今天再有一个全新的基督？你可不可以在这一个时段里再有一个全新的跟随？你要把你老旧的都放掉！无论是属世的，或者是属灵的，你都要把它放掉！」好比说，我喜欢告诉弟兄姊妹说，我们以前传三天福音，上千人得救，八百人受浸！主就会说：「不要记念你的民和你的父家！你若忘记你的民和你的父家，我就羡慕你的美貌，你若天天讲故事，我就讨厌你的老旧！」

弟兄姊妹，为什么你今天这么丑？因为你爱世界太多了！你如果没有你的民，也没有你的父家，你把你已往旧造的关系通通隔绝，神就要说：「哦，你好美！」可惜，人总喜欢活在老旧里，人总是记得什么时候谁开了大特会，什么时候谁对我们说过什么，什么时候我们听见什么，什么时候我们得着什么……。是的，这都是可宝的，没有那个时候，哪来的今天呢？但是，主还要说：「你可不可以忘记你的民和你的父家，单单有我呢？如果你单单有我，我就羡慕你的美貌啊！」

今天我们的难处是什么呢？我们的难处就是永远不忘记。但是神说：「你要忘记你的民和你的父家，我就羡慕你的美貌！」神不会喜欢一个老太婆。老太婆天天想以往，总是说：「主啊，你曾经栽培我们的列祖呀；主啊，你曾用右手扶持我们哪；主啊，以前你如何与我们同在，使我们得胜啊；主啊，以前你怎么祝福我们哪！」这时候，主就要说：「你忘记好不好？你若忘记你的民和你的父家，把你所有旧造里的关系完全除去，我就羡慕你的美貌！让我问你，你有没有一个新的基督呢？你有没有一位新的主呢？你有没有一些新的得着呢？你有没有新的看见呢？你有没有我对你新的说话呢？你有没有我给你新的显现和启示呢？你有没有我在你身上新的带领呢？你身上有没有新的托付呢？你有没有新的争战呢？如果有，我就羡慕你的美貌！你若天天在那里想、在那里看民和父家，你就太丑、太老了！你若把这些都忘了，我就要说：你好美啊！虽然你七十岁了，你还是好美，因为你是全新的啊！」

诗人在第四十三篇是渴慕到他最喜乐的神那里；到第四十五篇，主就带领他主观的来经历神是王（1），是比世人更美的一位（2），是大能者（3），是神（6），也是主（11）。神说：「你不是要到你最喜乐的神那里吗？现在，让我告诉你我是谁？我是王，我是最美的，我是大能者，我是神，我也是主！」弟兄姊妹啊，你有没有注意，他现在又进步了，他先是说到「我论到我的王」，然后说到「祂是神」，现在又说到「祂是主」。哈利路亚，因为祂是你我的主，我们要敬拜祂！

推罗的女子必带礼物而来

12节：「推罗的女子必带着礼物而来；民中的富足人，必向你求恩。」（另译）推罗是什么呢？这里有一个注：

推罗（或译泰尔），tsor，原意是岩石，消极方面是叫人在困境里受限制；积极方面，是叫人成为有力且锐利的。推罗是表征繁华的世界，以及在这世界中所产生具有各种技巧的人。推罗的女子，是指在繁华世界中的人。

推罗是表征繁华的世界。繁华的世界叫你了不起，繁华的世界也叫你痛苦；叫你又艰苦、又得光荣的，就是繁华的世界。推罗也是指满有技巧的人。圣经中有所谓推罗的巧匠，就是指这一个推罗；而这些有技巧的人，又都是从世界中培养出来的。哦，推罗的巧匠，现在带着礼物来祝福神的教会了！「民中的富足人，必向你求恩」，在前面，诗人不是看教会太可怜、太凄凉、太荒凉吗？不！没有这个事，是民中的富足人要到这里来求恩典！

王女在宫中穿金线绣的衣服

13节：「王女在宫里极其荣华；她的衣服是用金线绣的。」这里的王女就是王后，也就是教会（宫也是指教会），一处处的地方教会极其华美。为什么她极其华美呢？因为她的衣服是用金线绣的。

绣，mishebtsah，另译译作「交织」。在这里王女（单数）就是王后，王女的衣服用金线交织而成，表明一处处得胜教会的见证，是圣灵在神圣的生命里在圣徒身上多方多面、错综复杂、多采多姿工作的结果。

王女的身上有金线交织的衣服。金是指神圣的属性。金线交织就是指神性的属性被构成到她身上，而产生出不同深度的色彩。也就是说，神圣属性的各面，借着圣灵的工作做到她的身上来了！亲爱的弟兄们哪，我们不怕人少，我们不怕为难，我们只怕在教会中找不着金线的交织。如果我们都这么天然，都这么肉体，都这么住在老旧的我里，神就要说：「我不要这样的教会！」一个健康的教会，乃是王女在宫里极其荣华，她的衣服是用金线交织成的。

我们记得在第四十四篇，诗人因着他们一切受羞辱的经历而发出叹息；但在这里，神的回应是：惟有借着这一切的经历，才能在他们身上产生金线绣的衣服和锦绣的衣服。神说：「你以为你在受折磨吗？我告诉你，是我在缝美衣！你以为你真倒霉吗？你知不知道，是我正在把金线绣作成衣服，穿在你的身上！」

王女要穿锦绣衣服，有童女陪伴

14节：「她要穿锦绣的衣服，被引到王前；随从她的陪伴童女也要被带到你面前。」这里不光有一个王后，还有一些陪伴的童女。这位王后，就里面看，有金线交织的衣服；就外面看，她还穿着一件锦绣的衣服。金线绣的衣服，乃是说神的属性构成在我们身上；锦绣的衣服，乃是说神在我们身上所得着的彰显。这个彰显不是借着一个弟兄，乃是借着许多弟兄。哦，是一个个弟兄都把神彰显出来！

锦绣，riqmah，锦绣的衣服，另译译作「刺绣的衣服」，可能是指王后外面所穿的衣服，表明得胜的教会，是借着圣灵在一位位得胜圣徒的身上多方多面变化模成的工作，所产生的不同职分；这些职分交织在一起，成为得胜教会的见证。

王后就是教会，教会穿了一件锦绣的衣服。弟兄姊妹，这个时候，教会是穿锦绣的衣服，有各种的图形，也有各种的色彩，这就表示教会的见证彰显出来的时候，不是一个，乃是一群！哦，这个时候，你要感觉：「主啊，我谢谢你，在一个得胜的教会里，你得着了许许多多不同的人！」

「随从她的陪伴童女」，说出不仅教会是这么好，教会中也有许许多多陪伴的童女，都被带到王的面前。什么是陪伴？这里有一个注。

陪伴，reah，这个字联于雅歌一章9节的rayah（佳偶或爱侣），说出陪伴（reah）的童女，是一班与主有亲密关系的圣徒。王女就是得胜的教会；陪伴的童女，是指构成得胜教会的得胜圣徒。

「陪伴」的相关字是主的爱侣，可见这班人是非常爱主的。今天就着教会来说，她完全是金的；就着教会的显出来说，她又有许许多多爱主的童女──「他们」在不同的职分里，把这位丰富的基督彰显出来！

15至17节：「她们要欢喜快乐被引导；她们要进入王宫。你的子孙要接续你的列祖；你要立他们在全地作王。我必叫你的名被万代记念，所以万民要永永远远称谢你。」诗人说，他们在教会生活里，也借着教会生活，叫神的名被万代记念，也被永远的赞美！亲爱的弟兄姊妹啊，诗人对神的这个回应好不好？太好了！这个响应好到一个地步，叫你觉得他以前似乎都在胡言乱语，现在却是说出真的东西来了。他说：「主啊，我赞美你！你在我身上作这么多，你在教会里作这么多，所以我和众圣徒的舌头都像快手笔，满了神圣丰沛的灵感，把你丰富地见证出来了！」


第三段 教会，就是基督的身体，藉着众地方教会构成三层主观的经历


第46篇 是神和人同得满足的

【导 言】

四十六至四十八篇是在四十五篇那神圣、属天、荣耀、丰富的启示和享受以后，教会所产生的三步主观的经历。

四十六篇描述这个让神人同得满足的王宫（教会）（四五15）是神的城──神在祂行政里掌权的所在，也是至高者居住的圣所 ──神居住的所在，神人相会的所在（4下）。一面，这城就是一处处的地方教会，是我们今日的避难所（避难所的实际乃是神自己，1、7）；另一面，城里的河是使神人同得满足、安息、快乐的原因。所以，一处处地方教会中都应该有一道满有分汊的河（4上）。这一道河是基督，河的分汊是圣灵在基督生命分赐的各面里，在不同的圣徒身上所产生一切他们所需要的神圣工作。

今天主虽然还没有回来，但是这城必不动摇；到天一亮，这城必得神的帮助（5）。这一面说出主的再来，我们要成为新耶路撒冷；另一面，今天神要叫我们得着天亮的实际。今天我们要放下我们一切的工作（休息），要知道祂是神，也要来看神在地上一切的作为（8、10）。诗人末了赞美的话是：「万军之耶和华与我们同在；制作我们的雅各的神是我们的高台。」（11，另译）

【经 文】

可拉后裔的诗歌，交与伶长。调用女（高）音。

1神是我们的避难所，是我们的力量，是我们在患难中随时的帮助。

2 所以，地虽改变，山虽摇动到海心，

3 其中的水虽匉訇翻腾，山虽因海涨而战抖，我们也不害怕。（细拉）

4 有一道河，这河的分汊使神的城欢喜；这城就是至高者居住的圣所。

5 神在其中，城必不动摇；到天一亮，神必帮助这城。

6 外邦喧嚷，列国动摇；神发声，地便镕化。

7 万军之耶和华与我们同在；雅各的神是我们的避难所！（细拉）

8 你们来看耶和华的作为，看他使地怎样荒凉。

9 他止息刀兵，直到地极；他折弓、断枪，把战车焚烧在火中。

10 你们要休息，要知道我是神！我必在外邦中被尊崇，在遍地上也被尊崇。

11 万军之耶和华与我们同在；雅各的神是我们的避难所！

亲爱的弟兄姊妹，从原则上来说，四十二到四十八篇是满有经历和启示的一段。现在我们来看四十六至四十八篇。第四十五篇给我们看见，主是怎样的一位，祂的工作是什么样的工作，这些工作我们身上产生什么样的结果；在那里，我们看见了一位尊高的基督，也看见了一个丰富成熟的教会。因着有这样的看见，我们就被带到四十六到四十八篇。这三篇乃是说到教会三步主观的经历。是啊，这个经历不是一个人的，乃是教会的；教会在这时候要有三步的经历。

神是我们的避难所

第四十六篇乃是描述这个让神人同得满足的王宫（地方教会），就是神的城，也就是至高者居住的圣所。这里用了三个词来说到教会：王宫、城、圣所。说到王宫，是指神在这里作王，祂在一处处的地方教会中得着祂的见证。说到城，是指神不仅在一处处地方教会作王来得着见证，祂也是来掌管一切的，祂要在祂的行政里，借着一处处的教会来掌权。同时，这一处处的教会也就是圣所，是神居住的所在，也是神和人相会的所在。

1节：「神是我们的避难所，是我们的力量，是我们在患难中随时的帮助。」「避难所」这个字很有意思，英王钦定本（KJV）是用“refuge”，英文另译是用“high fortress”，前者译作「避难所」，后者译作「高台」。高台，不仅是一个台，更是一个高的堡垒，叫你在其中得着属天的遮蔽，完全的保护，所以我们说，神自己就是我们的避难所。

避难所不仅是一个可以躲避的地方，也是「我们的力量」；不仅是我们的力量，也是「我们患难中随时的帮助」。亲爱的弟兄姊妹，跟随主常常是这样，开头是躲到祂里面，得着祂的加力，出来工作，然后就经历祂是我们随时的帮助。如果这首诗只有第一节，说到神是我们的避难所，我们要安息在其中，我们这一生就成了永远没有出息的、作礼拜的基督徒。感谢主，我们需要看见，在我们跟随主的路上，神是我们的避难所；但是，当我们在避难所的时候，祂乃是我们的力量，叫我们有胆量来与祂一同为神的国争战，也就在这样为神的国争战的时候，我们说：「主啊，谢谢你，你是我患难中随时的帮助！」

2至3节：「所以，地虽改变，山虽摇动到海心，其中的水虽匉訇翻腾，山虽因海涨而战抖，我们也不害怕。（细拉）」第3节我们听见水来的声音。大水来了，匉訇翻腾，山虽因海涨而战抖，我们也不怕！开头我们看神是避难所，末了，我们什么都不怕！哦，作基督徒真痛快！开头我们说：「主啊，我躲到你里面来。」后来我们说：「我不怕，因为神是我的力量，是我在患难中随时的帮助！」

城中有一道河

弟兄姊妹，现在你够资格作一个在教会中祝福教会的人。因为你曾经躲避在祂里面，得着祂的加力；因着得着加力，你也就起来跟随祂；当你起来跟随祂的时候，你就看见无论在什么环境里，祂都是你应时的帮助。所以第4节说：「有一道河，这河的分汊使神的城欢喜；这城就是至高者居住的圣所。」这里说到教会就是城，教会也就是圣所。诗人说到，在教会里有一道河，这一道河就是神圣生命的水流，是从那包罗万有全备供应的灵里流出来的，流到我们每一个人身上，也借着我们流出去。

1.这河有许多分汊

「分汊」这个字，最早出现在一篇3节，在那里译作溪水，「这河的分汊」就是河的众溪水、众支流。一篇3节，诗人说：「他要像一棵树栽在溪水旁。」就像初蒙恩的人都需要栽在老练的基督徒旁边一样，诗人在第一篇里说，我何等愿意像一棵树栽在溪水的旁边；到了四十六篇，他就不再是被栽在溪水旁，他是已经长成一条溪水、一道支流了。

诗人告诉我们，每一个地方教会都得有一道河，这一道河就是使神和人同得满足、安息、快乐的原因。一个地方教会的生活好不好，就看有没有这一道河，而这一道河又是满了分汊的，有许许多多的支流。教会，原则来说乃是一道河。教会中的每一个圣徒──健康的圣徒、得胜的圣徒、爱主的圣徒、奉献的圣徒、向着主绝对的圣徒，都是一个个的支流，这些支流都是这一道河的分汊。支流通常都不急速，也不澎湃，这也说出我们过教会生活时所经历的，常常不是激流式的成长。看起来平淡的教会生活，虽是一点点的水流在这弟兄身上，一点点的水流在那弟兄身上，最后却能汇聚成一道河！可以说，就是这些支流使教会健康的成长，也是这些分汊使神的城欢喜！

2.比逊河，白白涌流

河有分汊，这个原则最早出现在创世记。那里说：「有河从伊甸流出来，滋润那园子，从那里分为四道：第一道名叫比逊，就是环绕哈腓拉全地的。在那里有金子，并且那地的金子是好的；在那里又有珍珠和红玛瑙。第二道河名叫基训，就是环绕古实全地的。第三道河名叫底格里斯，流在亚述的东边。第四道河就是幼发拉底河。」（创二10-14）第一道河叫比逊，意思是白白的涌流；环绕哈腓拉，就是使之成长，长出金子来。比逊河有一个特点，就是白白的涌流。什么叫白白的涌流？就是用钱也买不来的。河又环绕哈腓拉，意思是无论它流到哪里，人都因着它得成长。亲爱的弟兄姊妹，请我们考虑一下，今天，全球有多少国家、有多少圣徒等着来成长，但是难处在哪儿呢？难处是我们能供应出来的不多！哦，地方教会需要有些圣徒像第一道河比逊，白白的流出来，而且无论流到那里，都叫那里的人得着成长！

不仅叫人得着成长，也在那里长出好的金子、珍珠和红玛瑙。也就是说，父神、子神、灵神的丰富，都要借着我们的流而长出来。金子表明神圣的属性，珍珠不是指一般的珍珠，乃是民数记十一章7节「这吗哪……样子好像珍珠」的珍珠。换句话说，长出珍珠来是圣灵的工作，而这珍珠又是给人来享受的，像吗哪一样。亲爱的弟兄，你是一道河吗？你如果是一道河，人就能吃你、喝你、享受你。但是，你要忘记你的民，和你的父家；如果你持守这些，你就会成为老太婆，叫人不能羡慕你的美貌。是啊，你所学的、所得着的、所经历的、所宝爱的，都得学习把它忘记，好叫主来对你说：「我羡慕你的美貌啊！」为什么呢？因为你不是摆着架子讲道，你不是摆着架子带领，你是成为圣徒们的食物了。珍珠说出你的成长会把你构成神圣供应的资源。除了珍珠，还有红玛瑙，红玛瑙表征神荣耀的显出。哦，圣灵的工作也叫你把神彰显出来。

3.基训河，满溢的

第二道河是基训，意思是满溢的；因为是满溢的，所以能环绕古实全地。古实是什么？古实是指不能改变的黑面孔，表征堕落的罪人，要在圣灵的水流里得着变化。你不要说，某某弟兄没有盼望了；你要问，有没有水流在环绕他？如果没有水流环绕他，他真是没有盼望；不仅他没有盼望，你也没有盼望。如果有一道水流环绕他，即或他像堕落的古实人，神还要说：「我可以作更新、圣化、变化的工作！」

4.底格里斯，大有能力

第三道河是底格里斯，意思是大有能力，流在亚述的东边。亚述是人居住之地，东边是日出之地，神的荣耀显出之地。教会中的水流要流经世人中间，叫荣耀归给神。譬如说，有一位弟兄在一个地方得救了，因着神的带领，他就流到另一个地方去，在那里成为一道小支流。慢慢地，他的水加多了；慢慢地，那里的人也都听见神的救恩，这就是流到亚述的东边。

5.幼发拉底河，甜的

第四道河是幼发拉底，意思是甜的。哦，这乃是教会中众支流涌出的结果！有的教会生活是干的，有的教会生活是苦的，有的教会生活是乱的，还有一种教会生活是甜的。弟兄姊妹啊，当一处处地方教会只着重生命或圣灵的水流时，那里的水就是甜的！倘使一个教会议论很多、辩论很多、是非很多，主意很多，那她不是苦的，就是乱的；不是乱的，就是干的；不是干的，就是苦的；总而言之，绝对不是甜的。请你记得一句话，教会生活永远不会是干的，不会是苦的，不会是乱的；如果是干的、苦的、乱的，都是因为你是干的。如果你里面满了水流，教会生活就永远是甜的──因为即或大家是干的，你还是可以把水流出去！

这河分汊使神的城快乐

现在，我们再回来读第4节：「有一道河，这河的分汊使神的城欢喜；这城就是至高者居住的圣所。」欢喜或译作快乐。快乐是对人里面的描述，欢喜是对人外面的描述。大卫曾说：「我的心欢喜，我的灵快乐，我的肉身也要安然居住。」（诗十六9）所以说，快乐比欢喜还要深，在你的最深处有个感觉是快乐的。弟兄姊妹们，这里有一道河，这河的支流使神的城快乐，它摸着人的最深处，叫人的灵活过来，也叫人的最深处得着喜乐。虽然有的支流是猛的、是大的；有的支流是微弱的、细小的；但，这都是神在每一个圣徒身上工作所产生的一个流出。所以，作礼拜的人有祸了！因为河水不是他们的。听道的人有祸了！因为水流不是他们的。到底谁有福呢？一个有福的基督徒是住在基督里的，他不仅住在基督里，他也成为一道支流，从他的身上有水流出来，叫神的城欢喜。换句话说，全教会都因着他欢喜过来了！

诗人现在来描述教会，不仅说教会是王宫、是城、是居所、是圣所；他也说教会里有一道河，而这一道河又有许许多多的支流。这一道河是基督，这些支流就是圣灵在我们身上有许多工作之后而有的结果。不仅这样，也是这些支流，使整个教会生活成为一个叫人喜乐的所在！

这城是至高者居住的圣所

「这城就是至高者居住的圣所」（和合本），或者译作「这城就是至高者支搭帐幕的圣处」（另译），两者都可以。弟兄姊妹，这城是什么呢？至高者支搭帐幕的圣所。城就是圣所，在圣所里有居所，这居所也就是神与人同在的地方。教会里有什么呢？教会里有一道河。我们是谁呢？我们就是那一道河的溪水、支流。你供应生命，我供应生命；你流露生命，我流露生命；这样，我们的最深处，都满了快乐！为什么这样快乐呢？因为我们看见，教会是神掌权的所在，是神与人交会的所在，也是神与人同在的所在，就好像主耶稣来支搭帐幕在我们中间（约一14）。哦，教会是神的居所，也就是神支搭帐幕的所在！

天一亮，神必帮助这城

5节：「神在其中，城就不动摇，到天一亮，神必帮助这城。」什么叫天一亮？天一亮，一面说出主的再来，我们要成为新耶路撒冷；一面说出在今天，神要叫我们得着天亮的实际。换句话说，今天教会的成长、复兴、得胜、荣耀，你都不要太相信；你要相信只要你活下去，黑夜终会过去，你就能长成新耶路撒冷。天一亮，你一看教会，她就成为新耶路撒冷了。这一节告诉我们，在教会生活中，因着各样的环境，常常会叫我们觉得动摇。撒但要用一切的方法来侵蚀、破坏祂的教会，但是感谢主，这城必不动摇；到天一亮，这城必得神的帮助，而且长成新耶路撒冷！

「帮助」这个字通常是指军事上的支持。我们说：「主啊，救我。」神说：「我不救你，我要等你真需要被救的时候，才来帮助教会、才来救你。那时候，你需要什么，我就有什么，绝不叫你的仇敌得逞。」所以诗人说，天一亮，神就要用祂神圣的帮助来帮助我们。这个帮助完全是真实的，是满有实质的，也是带着军事的性质。

弟兄姊妹，有时候我们在聚会里祷告得跟真的一样；我们流着眼泪说：「主耶稣，我把自己奉献给你。」但是散会以后，我们走在路上，我们就说：「什么时候可以买一部奔驰汽车啊？」这时，神要说：「你看，你这样我怎么帮助你？连你也不知道你到底要的是什么！」如果今天教会的见证在这里，我们看见神的见证，也对主说：「主啊，一切要为着你的见证！」这样，天一亮，神必帮助这城！

雅各的神是我们的高台

6至7节：「外邦喧嚷，列国动摇；神发声，地便镕化。万军之耶和华与我们同在；雅各的神是我们的避难所！（细拉）」避难所也可以译作高台。雅各的神，就是我们的高台，我们属天的避难所。为什么他这里要说「雅各的神是我们的避难所」？因为雅各的神不作别的，雅各的神是专门来制作我们的。创世记告诉我们，雅各这个人又抓夺、又行诡诈。他出生时就抓住哥哥以扫的脚后跟出来，又用诡计骗了他的爸爸，取得长子的名分，逼着他的哥哥要杀他，这时他只好逃跑，投靠舅舅拉班，为他作二十年苦工，末了还作见证说：「我白日受尽干热，夜晚受尽寒霜，不得合眼睡着，我常是这样。」（创卅一40）什么叫雅各的神？就是神真爱你，爱到一个地步，祂非要把你作成「不是你」才行。神爱你到一个地步，祂要把你这个雅各作成以色列（创卅二28），把你这个人作成一个神的选民，把你这个为己的人作成一个神的见证，把你这个一切以自己为中心的人作成一个完全联于神的人。

在这过程里，你需要什么？你需要高台！因为神一制作你，你就说：「完了，完了。」但是神说：「来来来，到我这里来躲避，我给你力量。」不久，你又说完了完了，神又说来来来，你再来得力量。你一面走路，神一面来制作。哦，雅各的神是我们的高台！认真说，这个高台也是一个避难所，一个叫我们在属天的境界里可以得着力量的所在。

弟兄姊妹，在教会生活里，你要成为一道河；在教会生活里，你也需要有雅各的神。神说，我要制作你，那个制作的过程就叫你经历雅各的神。开头你有把握，开头你能，开头你什么都肯作，开头你是绝对的跟随主（绝对跟随主是对的，你一定要绝对跟随主），但是，你还要让神来制作你这个人，至终把你制作成以色列。当雅各在亚博渡口与神摔跤，而且瘸腿以后，神就对他说：「你不要再叫雅各，以后你的名字要叫以色列，你要成为我的见证！」（参创卅二22-27）哎呀，这是何等荣耀的事！

你们要安详

8节，诗人兴奋起来了。他说：「你们来看耶和华的作为，看他使地怎样荒凉。他止息刀兵，直到地极；他折弓、断枪，把战车焚烧在火中。」我们是说：「你们要来看耶和华的作为，看祂怎么叫多伦多的大楼被盖起来，看祂怎么叫小区都得发展。」但是神说：「不！当你为着教会而真正来跟随我的时候，你只有看见这个地越来越荒凉。」为什么呢？因为这地上的一切都不是神所要的。所以接下来，诗人就说：「你们要安详，你们要休息。」

10至11节：「你们要休息，要知道我是神！我必在外邦中被尊崇，在遍地上也被尊崇。万军之耶和华与我们同在；雅各的神是我们的避难所。」「休息」另译译作「住手」，我个人译作「安详」。前面说，这城必不动摇，天一亮，这城必得神的帮助，而长成新耶路撒冷（5）；现在，因着这荣耀的看见，我们要作什么呢？我们一定要安详，要知道祂是神！亲爱的弟兄姊妹，当人说「不得了了，教会怎么样了」的时候，我们要说：「我愿意安详，我知道我的神，是神！」无论教会发生什么事，我们愿意安详，我们知道我们的神──是神！

这里我们看见，教会生活是神和人同得满足的；我们也看见，神在人的身上有制作。雅各的神说出神在人的身上有制作──神不仅是与我们同在的一位，也是制作我们的一位；因着神在我们的身上有制作，我们也就因着神得了安详。哦，我们是因此在教会里，满了主的同在，满了圣灵的工作，一个个圣徒也都成为圣灵水流的支流！


第47篇 是以神和神的王权为乐的

【导 言】

四十七篇是描述一个在地方教会（城）中被神制作的人经历了那位升天的神（5）──祂是治理全地的大君王（2），祂也和我们互为产业。这产业就是祂所爱的雅各的荣耀（4）。有智慧的人必定发出歌颂（7），因为神是坐在祂的圣宝座上治理一切（8）。这治理又是以亚伯拉罕的神为源头（9）。在这治理里，祂要得着后裔、国度和全地（7-8，另译）。是的！祂为至高（9）。

【经 文】

可拉后裔的诗，交与伶长。

1万民哪，你们都要拍掌！要用夸胜的声音向神呼喊！

2 因为耶和华至高者是可畏的；他是治理全地的大君王。

3 他叫万民服在我们以下，又叫列邦服在我们脚下。

4 他为我们选择产业，就是他所爱之雅各的荣耀。（细拉）

5 神上升，有喊声相送；耶和华上升，有角声相送。

6 你们要向神歌颂，歌颂！向我们王歌颂，歌颂！

7 因为神是全地的王；你们要用悟性歌颂。

8 神作王治理万国；神坐在他的圣宝座上。

9 列邦的君王聚集要作亚伯拉罕之神的民。因为世界的盾牌是属神的；他为至高！

神是治理全地的大君王

1节：「万民哪，你们都要拍掌！要用夸胜的声音向神呼喊！」「向神呼喊」，另译译作「向神欢呼」。「教会啊，你们要喜乐起来，要拍掌啊！」当我们用夸胜的声音来喊主的时候，你就觉得我们是得胜的，我们是在荣耀里的，我们是与神同工的，神是得胜的神，基督是得胜的基督，教会是得胜的教会！哦，我们要用夸胜的声音向神呼喊！弟兄啊，如果是夸胜的声音，你只会发出一点声量吗？不会！你夸胜就是大声宣告一个属灵的事实──基督是得胜的！

2节：「因为耶和华至高者是可畏的；他是治理全地的大君王。」我请问你，加拿大是谁的？神的！美国是谁的？神的！伊拉克是谁的？神的！祂是治理全地的大君王！在这里，你会对神有一种的敬拜，因为没有一个人，没有一个国，没有一件事，不是在神的手里的。3节：「他叫众民服在我们以下，又叫列邦服在我们脚下。」弟兄姊妹，你有没有觉得教会这么高？教会高到一个地步，神叫万民服在教会的下面，又叫列邦服在我们的脚下。

这产业是祂所爱之雅各的荣耀

4节：「他为我们选择产业，就是他所爱之雅各的荣耀。（细拉）」神不仅是高高在上的一位，是掌权的一位，是治理全地的一位，祂也是和我们互为产业的。什么是互为产业？就是我们成为祂的丰富！我们拥有祂，祂也拥有我们；我们把祂彰显出来，祂也借着我们得着安居的所在。这就是互为产业。

这产业就是祂所爱之雅各的荣耀。换句话说，神在你身上制作的结果，不是叫你说故事给人听，乃是叫你把神的荣耀彰显出来。亲爱的弟兄，神所以在你身上有那么多的制作，这制作的结果乃是为叫你把神的荣耀彰显出来──你千万不要轻看神在你身上的工作，神在你身上的工作，至终会产生最高的荣耀！神说：「当我看见我在你身上作了这么多的工，而你这样把我彰显出来的时候，你就是我所爱的雅各，你所显出来的就是我所爱的雅各的荣耀。」这就是神的见证。雅各的荣耀就是以色列，就是神的见证。

神上升，有欢呼声相送

所以5节说：「神上升，有喊声相送；耶和华上升，有角声相送。」这一节另译译作：「神在欢呼中上升；耶和华在角声中上升。」什么是上升？神需要上升吗？祂不是已经坐在天上了吗？哦，神上升就是神属天实际的显出！今天因为你不赞美，没有喊声，你的神就变成一个可怜的、在地上的神。你的神，只是可怜兮兮地替你买汽车的神；你的神，只是可怜兮兮地替你治病的神。你知道吗？有许多人，他的神永远是帮他治病赶鬼的，永远是给他买房子、买车子的，永远是祝福他的婚姻、赐他儿女的，永远是保守他的儿子考上大学的。哎哟，那样的神是很低的！弟兄姊妹，你现在需要说，赞美神，神为至大！如果你说：「赞美神，神为至大！」你一喊声的时候，神那属天的实际就显出了！这时你就感觉：「什么房子不房子？什么车子不车子？什么生病或治病？我的神乃是掌管、治理全地的大君王！」你越喊，神上升的实际越显出来！

「神上升，有喊声相送」；好像你一喊哈利路亚，上升的实际就出来了，属天的实际就出来了！「耶和华上升，有角声相送」。角声就是吹号。角声一吹号，代表现在是有行动的。什么是耶和华？「耶和华」的意思是，祂不仅是神，祂更是和人有关系的一位神──祂是关心人的那一位，祂是在人中间作神的那一位！耶和华现在要掌管一切了，祂一上升，就有号声出来，宣告我们的神那属天、实际的事实！

亲爱的弟兄，这里我还愿意说，第四十七篇是接着第四十六篇来的；这就说出，你必须是一个被雅各的神制作过的人（四六11），这样，你才能经历这位上升的神。今天在教会中，你要让神来制作；因为神的制作，就叫你认识什么叫作复活，什么叫作天。哦，弟兄们，你的神，你的主，就是复活；在复活里，没有别的，就是天！什么时候你一联于主，一享受到主，一经历到主，复活就在那里；什么时候复活在那里，天的实际就在那里。这个时候，你就经历了这位升天的神！

我们要用悟性向神歌颂

6至7节：「你们要向神歌颂，歌颂！向我们王歌颂，歌颂！因为神是全地的王；你们要用悟性歌颂。」悟性是什么？悟性就是对于神圣的事物、对于神、对于神圣的经纶、对于神在神圣经纶里的事，有一种确切的领会，也就是我们中国人说的开窍。我们说一个人有窍，就是说他这个人很灵巧，无论遇见什么事，他都是很有窍门的。一个人在属灵上有悟性，就是他对于属灵的事是很有窍的。有的人信耶稣多年，在属灵上一直不开窍，看主好像看不见，摸主好像摸不着，忠心的来聚会，忠心的来读圣经，但是，在他的身上没有悟性。这里说，当我们又喊又叫，又宣告神的得胜，又大声吹号的时候，我们还要有悟性！我们要领会，神不是喊一喊就够的，神乃是在祂的经纶里作神，神乃是在祂的智慧里作神，神乃是在祂的工作里作神，神乃是在祂的救法里作神，神乃是在祂的生命里作神，神乃是在一切的事上，根据祂的所是、所成来达到祂永远的目的！

当一个人有悟性、并用悟性来称颂神的时候，他的称颂就高起来了，他不再仅仅是说：「神啊，你就是爱！你满足我，我也满足你，哈利路亚，荣耀归给你和我！」不是，他是说：「神啊，我真是敬拜你，当我想到你的自己，哈利路亚！当我想到你的旨意，哈利路亚！当我想到你的经纶，哈利路亚！当我想到你所要作的，哈利路亚！当我想到你在地上这一切的运作，哈利路亚！」这个时候，他的呼喊是满了悟性的！

神坐在祂的圣宝座上治理万国

8至9节：「神作王治理万国；神坐在他的圣宝座上。列邦的君王聚集要作亚伯拉罕之神的民。因为世界的盾牌是属神的；他为至高！」我们要赞美神，因为神是坐在祂的圣宝座上治理一切，而这个治理又是以亚伯拉罕为源头的。我们知道，神给亚伯拉罕两个应许，一个是子孙，一个是地；神对亚伯拉罕说，我要给你地，我要给你民。这就说出全地都是归给神的，列国都要作亚伯拉罕之神的民。当神治理、掌管一切的时候，祂会说：「我要得着在基督里许许多多的儿子，我要得着在基督里的众子，我要得着我国民的增加，我要扩展我的地！」

弟兄姊妹们，我每一次去某一个国家，我都有一种感觉：「主啊，你一定要得着这块地，一个一个地方都要有基督徒，一个一个地方都要有地方教会的见证！」为什么？因为世界的盾牌是属神的！哦，祂为至高；是的，祂为至高！这就是以神和神的王权为乐。

弟兄啊，如果你有这样的一位主，你快乐不快乐？快乐！你会起来说：「主啊，我敬拜你，你太好了！」但是神说：「你预备好了吗？让我告诉你，还有更好的在后面，你是住在神的殿中见证神的经纶的。」现在，神是要带领教会进入第三层的经历了。


第48篇 是住在神的殿中见证神的经纶的

【导 言】

四十八篇是描述一处处教会借着雅各的神的制作，和亚伯拉罕的神的祝福，好叫神在属天的领域里（圣山上）受大赞美（1）。神的城（神在祂行政里掌权的所在）的实际，是在神的宫（原文为多数，意指众地方教会）里显为高台的，「神必坚立这城，直到永远。」（1、3、8，另译）。

诗人在第9节的话是何等的甜美。他见证说：「神啊，我们在你的殿里，就是在一处处地方教会的见证里想念你的慈爱。」（9）你所受的赞美和你的名相称，你在至高处的判断满了公义（10-11上）。借着这判断，你祝福了锡安，就是一处处的地方教会；也祝福了犹大的女子，就是地方教会中的蒙恩者（11下）。

诗人又说，我们要周游锡安（在众地方教会中行走），四围旋绕，数点城楼（细数那些能为主争战、得胜的圣徒）（12）；我们也要细看她的外郭（标明那些为了神的权益争战的人），察看她的宫殿（让神得着安息，也与神一同掌权的所在）（13）。这样，我们必在今生经历神作我们的引导者，也必在永世经历祂是我们的神（14，另译）。

【经 文】

可拉后裔的诗歌。

1耶和华本为大！在我们神的城中，在他的圣山上，该受大赞美。

2 锡安山─大君王的城，在北面居高华美，为全地所喜悦。

3 神在其宫中，自显为避难所。

4 看哪，众王会合，一同经过。

5 他们见了这城就惊奇丧胆，急忙逃跑。

6 他们在那里被战兢疼痛抓住，好像产难的妇人一样。

7 神啊，你用东风打破他施的船只。

8 我们在万军之耶和华的城中─就是我们神的城中─所看见的，正如我们所听见的。神必坚立这城，直到永远。（细拉）

9 神啊，我们在你的殿中想念你的慈爱。

10 神啊，你受的赞美正与你的名相称，直到地极！你的右手满了公义。

11 因你的判断，锡安山应当欢喜，犹大的城邑（原文是女子）应当快乐。

12 你们当周游锡安，四围旋绕，数点城楼，

13 细看她的外郭，察看她的宫殿，为要传说到后代。

14 因为这神永永远远为我们的神；他必作我们引路的，直到死时。

大哉，耶和华！

四十五、四十六、四十七及四十八篇，是对基督与教会最好的描述。四十五篇告诉我们，基督是何等的一位基督；四十六、四十七及四十八篇再告诉我们，有了这样的一位基督，我们就有何等样的一个教会。我们已经看过，四十六篇是神和人同得满足的教会，四十七篇是以神和神的王权为乐的教会，现在我们来到四十八篇，是住在神的殿中见证神经纶的教会。

1节：「大哉，耶和华！在我们神的城中，在他的圣山上，该受大赞美。」（作者另译）「大哉，耶和华！」和合本和另译都译作「耶和华本为大」，这里是用我个人的译法，应该比较有诗意。圣山，表示属天的领域。神在圣山上，就是神在属天的领域里，或说神在祂的王权里。就实用来说，是神在祂的王权里；就属灵的解释来说，是神在祂属天的领域里。前面我们说过「雅各的神制作我们」（参四六11），以及「要作亚伯拉罕之神的民」（四七9），现在，一处处教会借着雅各之神的制作，以及亚伯拉罕之神的祝福，就叫神在祂的圣山上，在属天的领域里，也在祂的王权里，受到大赞美！

大君王的城，居高华美

2节：「锡安山─大君王的城，在北面居高华美，为全地所喜悦。」第1节的「圣山」就是第2节的「锡安山」。弟兄姊妹，你有四十五篇的基督，你就有四十八篇的教会；你若没有四十五篇的基督，那么，四十八篇就是个口号。四十六、四十七、四十八这三篇对教会健康的描述，乃是根据四十五篇的基督来的。因为有这样对基督的认识，所以诗人就起来说：「大哉，耶和华，在我们神的城中，在祂的圣山上，该受大赞美！」锡安山是什么呢？就是大君王的城，在北面居高华美。

耶路撒冷所在的区域有七座山，最高的是锡安山，次高的是摩利亚山，这两座通称为「锡安」。换句话说，当我们说到锡安的时候，通常不是指一座山峰，而是指两座山峰。锡安山上有王宫，预表神掌权的所在；摩利亚山上有圣殿，预表神与人相会的所在。你如果从平地上走起，要来进入王宫或者圣殿中敬拜神，一路上乃是逐步上升去的；而这个逐步上升，就是居高华美给人的感觉。我们的神说：「你想到殿里来朝拜我吗？你想住在我的王权里吗？你想与我是一吗？这个过程给你的感觉，乃是居高华美！也就是越来越高、越来越高、越来越高的。」哦，这个描述太甜美了！

但是，亲爱的弟兄，你千万不能自满，也不要自以为得着了，你要看见大君王的城乃是「居高华美」的，神是要你上去、再上去、再上去、再上去，不断地上去，一直等你到大君王的所在，到神殿的所在。你这基督徒的一生是作什么的？就是拔高！就是提升！一年过一年，你就高一点；一月过一月，你就高一点；一段时间过一段时间，你就高一点！弟兄们哪，当你不断地再高一点的时候，你就会到北面锡安山，这山乃是全地所喜悦的。现在全地都来看，我们神在祂的王宫里，我们的神在祂的殿里；我们的神在祂的城里执掌王权，我们的神在祂的殿里与众人同在！

3节：「神在城的宫中自显为高台。」（另译）神怎么来掌权呢？乃是借着一处处地方教会来显为高台的。所以神一定要这样坚持：「我爱我的教会，我必定要建立我的教会，我要把我的教会建造在神圣启示（基督）的盘石上！」高台，也可以译作高的避难所、属天的避难所。神在祂的宫中说：「我要作一切的事，不只让你可以到我这里来，也叫你可以为我自己的权益来争战。」高台，也可以译作堡垒；神在城的宫中自显为堡垒。堡垒的构造一层又一层，既能防御又能攻击，是为着用来争战的。神说：「我是在我的主权里打仗啊！」我们总以为神在主权里的运作是为给我们享受、也作我们的食物的；不错，这也是真的，祂是为给我们享受，也作我们的食物。但是这里说，神在祂的宫里，就是在一处处地方教会里，又是自显为一个争战者！祂说：「我就是那个属天的堡垒，我在这里不仅成为你的遮盖，你的避难所；在我这里也满了兵器，来为着我的权益争战！」

用东风打破他施的船只

7节：「神啊，你用东风打破他施的船只。」什么是他施的船只？为什么会有这一句话？这里我们写了一个注：

用东风打破他施（Tarshish）的船只，他施是雅弗的后裔，是雅完的子孙（创十2、4）。雅弗表征扩张，雅完的字根有「酒」的意思，表明发酵的世界，和其中一切可享受的事物。他施是以船只出名，说出雅弗的扩张，雅完带进世界中酵的繁华，都是借着他施输送到各地去的。

东风是什么？东风原是为神效力的风。神使东风刮起，就叫埃及遍地有蝗灾（出十13）。神用十灾来审判埃及人，其中一个就是蝗灾（十四21）。蝗虫从哪来？就是东风刮来的。东风刮起，也叫红海分开成为干地。所以你注意，圣经至少有三次说到东风：一次说到东风，埃及地就经历蝗灾；一次说到东风，海水就分开，以色列民就能走过红海；一次说到东风，他施的船只就被打破，说出神要借着祂的教会（就是锡安大君王的城），并借着众地方教会（就是神的众王宫）而得胜。

他施是谁？他施是雅弗的后裔。挪亚有三个儿子，闪、含、雅弗。闪是什么呢？就是黄种人。犹太人和中国人都是闪的后裔。含，就是黑人。雅弗，就是白人。雅弗有一个后裔叫作雅完，他施就是雅完的子孙（创十2、4）。

雅弗表征扩张，雅完的字根有「酒」的意思。雅弗不断扩张，结果扩张出什么呢？一大堆的醇酒。酒，是叫人享受的、叫人满足的；酒，表明发酵的世界和其中一切可享受的事物。他施以船只出名，说出雅弗的扩张，雅完世界中有酵的繁华，都是借着他施送到各地去的，也就是借着他施征服了一切。真是厉害！但是神说：我要打破他施的船只！

我再说，雅弗是要扩张的，雅完是享受快乐的；世界的繁华有酒，酒叫你兴奋、叫你喜乐、叫你满足、叫你不要神。而他施乃是把雅弗的扩张和雅完的繁华，都装在他的船上，带到全地去！今天他施的船只可不得了，这船经过电子网络，一下子就扩张出去，征服了全地！但是神说：「我要用东风来打破他施的船只，打破这个大而繁华的世界！」弟兄姊妹，神要在祂的主权里兴起一切来打破世界。神怎么来作这个事呢？神得着祂的教会在北面居高华美！

神必定坚立这城，直到永远

8节：「我们在万军之耶和华的城中─就是我们神的城中─所看见的，正如我们所听见的。神必坚立这城，直到永远。（细拉）」

坚立，kun，指经过一个过程而得着确定的存在。在过程中所包括的，有供备、预备和建立，以至于有美好的坚立。

这是说，教会会受试炼，教会会受攻击，一处处的地方教会，撒但要用各种的方法来破坏，甚至有时候，连在地方教会生活中的圣徒都要起来怀疑：「这还是主的见证吗？」但是，经过这样的过程，我们仍是得着确定的存在。换句话说，无论教会经过多少的挫折，无论你我遭受多少的揶揄，无论环境有多么不可思议、多么不合情理，神仍是要坚定这城。

我愿意告诉弟兄，我里面觉得真是荣耀，好像一九七○年代，我初到美国的时候，觉得真是荣耀一样。为什么呢？因为在整个美国属灵上这样荒凉的时候，神竟能得着一班人来建造一处处的地方教会。那个时候，谁了解我们？谁懂得我们？那个时候，我们多劳苦，但是我们的劳苦叫我们喜乐，叫我们觉得荣耀！我们知道这是神要的。亲爱的弟兄，今天当整个情形衰败的时候，我里面还是有说不出的喜乐。不错，我们所做的是何等的小，但是先知的话是说：「谁藐视这日的事为小呢？」（亚四10上）我们这一班人，就是主今天留着的，要在一处处地方教会中，成为祂刚强的见证。在这过程中，神有供备、有预备、有建立；经过祂的供备，经过祂的预备，经过祂的建立，我们至终要得着美好的坚立！

我们在殿中，想念神的慈爱

这首诗的第二段是从第9节开始，「神啊，我们在你的殿中想念你的慈爱。」诗人在这里说到教会生活，他的话是何等甜美。当神一面宣告祂的见证时，诗人一面也说：「我们在教会生活里，想念神的慈爱，多好！」请注意，这里不是说你我在教会生活里彼此吵架，争夺谁为大，乃是说想念神的慈爱！亲爱的弟兄姊妹，你我若不想念神的慈爱，只会贪图虚荣，彼此相咬相吞，我们这些基督徒就是一个古怪的族类。诗人在这里说，地方教会是作什么的？在地方教会里，我们乃是想念神的慈爱；因为我们想念神的慈爱，我们就对神满了赞美！

我们怎么过教会生活呢？我们在神的殿中想念祂的慈爱！我真喜欢这一节──地方教会应该是想念神慈爱的所在。好像神说：「你不要作别的，你不要想太多，你要好好地想念我的慈爱！」哦，我们在地方教会中，不知不觉地，喜欢玩些花样，说我们是紧紧跟随这个，或是紧紧跟随那个。不！在地方教会中，我们要天天感谢主，说：「主啊，我们想念你的慈爱，因为我们这样住在你的爱里，我们就在你的爱里得成长，我们就在你的爱里成为丰富， 我们就在你的爱里有构成，我们就在你的爱里有真理的实际。因为我们有成长、有丰富、有构成、有真理的实际，所以我们赞美你的时候，你所受的赞美就与你的名──就是你的所是──相称！」

神受的赞美正与祂的名相称

10节：「神啊，你受的赞美正与你的名相称，直到地极！你的右手满了公义。」相称，就是和你的所是配得起来。弟兄姊妹啊，今天你对祂的赞美和祂的名是配不起来的。譬如说，你祷告「主啊，我感谢赞美你」，就没有话说了；再祷告「主啊，我赞美感谢你」，又没有话说了；「主啊，我再一次感谢赞美你」，又没有话说了；「主啊，我又一次赞美感谢你」。

主说：「你赞美什么呢？」

你说：「我不知道，我只知道你该受大赞美。」

你有没有注意，你的赞美是在那里，但是和祂的名不相称。我再举一个例，有一位弟兄要结婚了，他就说：「主啊，我敬拜你、赞美你，你给我这么好的妻子，哈利路亚！」结婚以后，他也说：「主啊，不知道为什么，我娶个老虎进来了！」结婚前，他赞美神；结婚后，他抱怨神。但我告诉你，婚姻绝没有错，如果你懂得从主来接受婚姻，婚姻会制作你，叫你更多的赞美神。是的，神今天何等愿意你来赞美祂！但是，丈夫为着妻子赞美神，那个赞美和祂的名不相称；同样的，妻子为嫁一个好丈夫而赞美神，也和祂的名不相称。神说：你赞美我，要和我的名、我的所是相称！

今天差不多的圣徒都会赞美，差不多圣徒的赞美和主的所是距离都非常遥远。今天你赞美了半天，就好像一个四岁的小孩对人说「我爸爸是全世界最伟大的爸爸，我的爸爸大过你的爸爸」一样白说。哎，今天的基督徒，天天吵来吵去，不是以自己的需要为中心，就是以活在宗教意识里为荣。但是，主要说：「你们把这些都放下来！我不喜欢你们说这些，我喜欢在一处处地方教会中，看见许许多多的人都在那里赞美我！当你们赞美我的时候，你的赞美和我的所是是配得起来的！」

弟兄姊妹哪，如果你说「荣耀、颂赞归给我们的神，祂从天上赐给我们各样属灵的福气」，这个赞美和祂的名就相称了；如果你说「我赞美神，祂从创立世界以前就在基督耶稣里拣选了我们，预定我们得儿子的名分」，这个赞美和祂的所是就相称了！你有没有这样的赞美过？没有！今天你赞美来赞美去，不是因教会中有姊妹会做麻酱面，就是因有弟兄天天来会所打扫，有弟兄愿意传福音，有讲道的人很忠心的讲道……。亲爱的弟兄，你能不能起来赞美神，叫这赞美和神的所是是相配的？！「神啊，我是因着你的所是来赞美你！」这样多好啊！

四十年以前，我赞美我的妻子：「哇，全天下有这么乖的一个女孩吗！全天下有这么一个纯真的人吗！」我的赞美到此为止，细拉，没有了。不久我追求她，我的赞美就进步了：「哦，她的眼睛好纯洁呀！」结婚以后，我更发现，她配她的丈夫真是配得好。你知道我们服事主的人，最怕娶个妻子，天天告诉丈夫怎么治理教会、怎么跟随主、怎么才在流中……。你看，许许多多的地方教会，差不多都是给这种姊妹摧残掉了。教会后来出难处，差不多都是从姊妹开始，很少从弟兄开始；她们真是有本事叫丈夫说：「我投降，我可以把教会都出卖了，好叫我家瑞安静！」不得了啊！慢慢地，我就觉得我的妻子和我配得好，我常常在外面传道，她就忠心的在家里，把我们的孩子抚养得真好、教育得真好，也叫他们成长得真好！现在孩子们都长大了，她是我的老伴，我就有另外一种赞美了。

为什么我说这个事？乃是盼望我们的赞美要和主的所是相称！诗人在这里说：「我在第四十五篇看见了基督，当我看见这样的一位基督以后，我就过教会生活；当我过教会生活的时候，我就要说：我想念你的慈爱！」为什么呢？因为爱是一生跟随主的源头。我们跟随主若离开主的爱，我们就没有办法再跟随了。无论在我们得胜的时候，失败的时候，软弱的时候，刚强的时候，有主的时候，缺少基督的时候，里面兴奋火热的时候，还是冷淡退后的时候，我们都要说：「主啊，我想念你的慈爱！你从来没有丢弃我，从来没有把我放在一边！」这个时候，我们对祂的经历也就开始深了。

锡安山，犹大的城邑应当快乐

11节：「因你的判断，锡安山应当欢喜，犹大的城邑（原文是女子）应当快乐。」锡安山，就是神的见证。因着这判断，神祝福了祂的见证，就是一处处的地方教会。「犹大」就是赞美的意思；「犹大的城邑（女子）」，就是会发出赞美的一处处地方教会（或者圣徒）。弟兄姊妹哪，你是蒙福的，但你会福上加福，如果你常常学着赞美。你遇到挫折，不要抱怨太多，你回来赞美说：「主啊，我赞美你，圣徒们聚在一起，虽然道讲得不好，教会还是有你的同在！」或者你说：「主啊，我赞美你，你看这么多人都骂我，我是配为你的名受羞辱啊！阿们！」你一赞美，你就成为犹大。以色列王大卫，事实上就是犹大支派；换句话说，赞美是会赞美出神的王权的！

「你的右手满了公义……，锡安山应当欢喜，犹大的城邑应当快乐。」（10-11）诗人说：「主啊，我们现在来看你，你从来没有作一件事是不健康的，你从来没有作一件事是不恰当的，对你来说，一切都是最好的！你所作的一切都是在公义里的！」不仅这样，「你祝福锡安，锡安是你拣选、是你设立的地方；你也祝福我们这一班在地方教会中会赞美你的人！哦，我们应当快乐，应当赞美啊！」

弟兄姊妹们，诗人先说到神，再说到教会生活；他描述教会生活的结语──我劝弟兄们要注意──是非常简单的：「神啊，我们在你的殿中，想念你的慈爱！我们要赞美你，我们的赞美要和你的名、你的所是相称！」

你们当周游锡安，数点城楼

12节：「你们当周游锡安，四围旋绕，数点城楼。」诗人说，我们要周游锡安，四围旋绕，数点城楼。9至12节说了三件事：第一，神哪，你太好了！第二，教会啊，你太好了！第三，我们来见证，我们要周游锡安！我愿意告诉弟兄姊妹，我这一生最喜欢的就是周游锡安。我到吉隆坡去，我就看见锡安在此，「啊，真美！」我到台北去，我就看见锡安在此，「啊，真美！」我到纽约去，我就看见锡安在此，「啊，真美！」但你必须知道，每一个城一定都有垃圾焚化炉，说不定还有个殡仪馆。你到一个地方教会去，千万不要去找垃圾，也不要去找殡仪馆；你到那儿去以后，你要周游锡安，四围旋绕，数点城楼！

锡安，就是神圣掌权的所在；这个掌权的所在，乃是联于圣殿，也就是一处处的地方教会。所以弟兄们，你要去周游锡安，你要去看渥太华教会，你要去访问底特律教会，你要去看一看安娜堡教会，你要去看一看多伦多教会、万锦教会……！在那里，你要数点城楼！城楼是谁呢？就是那些属灵的、为主争战而得胜的人！那些城楼的里面可不得了，完全藏满了兵器。我们在《歌中之歌》说到「大卫收藏军器的高楼」时，有一段话说到：

收藏军器的高楼在古时候是每一个城巿的中心，就像美国每一个大城巿都有一个中心，……我们的主今天也就是所罗门王，祂在这里称赞祂的爱侣，当她一步步的成长，一直长到第七步的时候，她就长成了主见证的中心。主有城，但是她是中心；主有城，却是根据她的所是来建造一座中心的楼。（《爱里的成熟》上册，304页，归主出版社）

城楼可以译作高楼，是古时城中最大的建筑。是的，每一处教会都有最大的建筑，或者一个，或者两个，或者三个。高楼的字根有成长，而长出价值的意思。换句话说，大楼是成长出来的，越长越有价值。譬如说，这里有一位弟兄，他本来是一个罪人，后来得救了，也蒙恩了；不仅蒙恩了，也成长了，而且越长就越长成一个大楼。但是你注意，你不可以开口闭口就说自己是世界最高的大楼；你只能说大楼就是大楼。

无论哪一个高楼，里面都是有收藏的。这里是指一个收藏各样军器的高楼。亲爱的弟兄，你的里面要收藏有各样的武器；你是一个收藏各样武器的高楼，每一样都是为着神的权益争战的！人说：「要办属灵操练营。」你说：好！「要开特会。」好！「要作训练。」好！「要帮助人亲近主。」好！「要帮助人为主说话。」好！「要帮助人读圣经。」好！「要看望一个圣徒叫人爱主。」好！你是收藏有各样兵器的高楼，你能、你也会实际的帮助教会，并为着神的权益争战！

弟兄啊，我愿意再说，你到一个教会去，不要去找垃圾，去找大楼去！有的人是一个个教会去找垃圾；不仅去找垃圾，还去制造垃圾。哎呀，他们不是去数点城楼，他们是惟恐城楼里没有垃圾，一到那里就去说是是非非：「什么对，什么不对……。」把一个个很爱主的基督徒都破坏了。这里诗人说得真好，他说：「我要站起来作见证：基督徒的生活是要周游锡安的啊！」他到了锡安一看：「哇，王弟兄，一个城楼！」再一看：「哇， 蒋弟兄，一个城楼！」哇，这城楼里都是军器！

弟兄姊妹，你要开车周游锡安去！到克里夫兰找城楼去，到水牛城找城楼去，到多伦多找城楼去！基督徒一生最喜乐的，就是从你所在的地方走出去，周游锡安！若不然你就天天忙来忙去，担心这个担心那个，然后告诉主：「主啊，我好苦！」

主说：「谁要你苦的，你不是有辆车吗？你开车出去啊！」

你说：「走哪儿？作什么？」

主说：「周游锡安，到一个个锡安城以后，去数点城楼啊！」

这里诗人说：「弟兄们哪，你要周游锡安，四围旋绕，数点城楼！」譬如说，你到了多伦多来，就要数点城楼，这里有王弟兄、柳弟兄、刘弟兄、彭弟兄……！你到密西沙加教会来，也要数点城楼，这里有罗弟兄、许弟兄、王弟兄……！他们一个个都是教会中的城楼！

细看外郭，察看她的宫殿

13节：「细看她的外郭，察看她的宫殿，为要传说到后代。」外郭，就是城外的高墙。细看，就是全心投入的看。今天所有的地方教会不仅需要高楼，在她的里面满了兵器，还需要有弟兄作外郭。外郭，就是为着神的权益争战的人；他们能说：「有我在这里，圣徒就得着保护！」今天教会的难处在哪儿？今天教会的难处不一定是没有楼，今天教会的难处，是没有墙；因为没有墙，任何的东西都可以到一个地方教会中来，把圣徒们夺去，叫教会失去教会的立场，失去教会的本质！

《歌中之歌》的末了有一段话，和这里非常相像，「我们有一个小妹，她的两乳尚未长成，人来提亲的日子，我们当为她怎样办理？」（歌八8）两乳尚未长成，换句话说，她刚刚得救，谁都可以把她骗走。人来提亲，就是有世界来追求她。有一件事真奇特，你没有果子的时候，谁也不追你；你有了果子，也开始带人得救以后，谁都想来得你的果子。这时，该怎么办呢？「她若是墙，我们要在其上建造银塔；她若是门，我们要用香柏木板围护她。」（歌八9）墙，就是这里所说的外郭。书拉密女回答说：「我是墙；我两乳像其上的楼。」你看，墙出来了，楼也出来了；又说，「我在他眼中像得平安的人。」（歌八10）这就是《歌中之歌》的结束。《歌中之歌》的结束，就是墙，就是楼；而诗篇在这一段描写健康教会生活的结束，也是楼和外郭。

外郭就是墙，这墙是坚固的。书拉密女说：「我是墙。」诗人说：「你要细看外郭。」我再说，细看，就是全心投入、仔细察看。不要一边带职业，一边追求；要好好地追求，就要把职业丢掉。哦，这不简单。亲爱的弟兄，我劝你要说：「主啊，我起来周游锡安，我起来数点城楼，细看教会中一切的丰富，也全心投入来看坚固的外郭，并且察看她的宫殿！」什么叫察看？察看是带着思考的察看。中国人说，外行人是看热闹，内行人是看门道。看门道就是察看。察看什么？察看神如何在教会中间作王掌权。弟兄姊妹，现在你来看这些宫殿，你要会想：「为什么这个教会有祝福？为什么这个教会刚强？为什么这个教会总有福音的果子？为什么这个教会产生属灵的人材？」是的，你要会带着思考，在那里细察，在那里考虑，在那里研讨：「为什么主这样作？」并从那里有一些学习。我愿意大声呼吁一处处地方教会的圣徒：你要走出去啊！从你自己的地方出去，学习作一个周游锡安的人！四十八篇结束在「周游锡安」，为什么呢？为了要让见证持续下去！只有这样，神的见证才可以延续到后代，不断地持续下去。

14节：「因为这神永永远远为我们的神；他必作我们引路的，直到死时。」「引路的」，我们可以领会成「引导者」，祂是引导我们的那一位，祂必作我们的引导者。直到什么时候呢？直到我们死时。换句话说，我们必在今生经历神作我们的引导者，也必在永世经历祂是我们的神。但弟兄们，在今生，你怎么知道主在引导你呢？我告诉你，是从你所在的家聚会，你所在的分区聚会，你所在的地方教会开始。所以，你要珍惜你的家聚会，珍惜你的分区聚会，也珍惜你的地方教会；因为，主是在地方教会的生活里来引导你的！

描述教会生活的三篇诗，到这里结束了，而这结束的话乃是：「弟兄姊妹，起来啊，去周游锡安，数点城楼，细看她的外郭，察看她的宫殿，这样，你就看见神是引导你的神！在今生，祂是你的引导者；在永世，祂也是神！」哦，我们敬拜祂，我们告诉主：「主啊，我们愿意作一班周游锡安，数点城楼，细看她的外郭，察看她的宫殿的人！」求主怜悯我们，阿们！


第四段 地方教会显在地上的各面


I 认识地方教会是在世界里不同的人中间


第49篇 在地方教会中有以钱为大的人

【导 言】

四十九至六十七篇说出一处处地方教会显在地上的各面。地方教会是神圣的，是基督那生机的身体在地上的见证，但是四十九至五十一篇，又说出不同的人对地方教会的见证有不同的影响。他们是以钱为大的人，是在宗教里的人，或是要神的人。五十二至五十五篇，说出在地方教会的成长过程里，通常有两面的对比：有恶人和义人（第五十二篇），有稗子（愚顽人）和麦子（仰望以色列救恩的人）（第五十三篇），有外人和信靠神的人（第五十四篇），也有不关心神与祂见证的人和将重担卸给耶和华的人（第五十五篇）。五十六至五十九篇说出一处处地方教会，无论在何种情况，总能住在主的平安里。六十至六十四篇描述一个活在神见证里的人，如何有拔高的看见和深度的成长。六十五至六十七篇说出一处处地方教会就是造在山上的城，是叫万国得知神救恩的所在。

四十九篇说出在一处处地方教会中所面对的第一个试验，就是财富的问题。当诗人说到智慧的言语时，他说到一处处地方教会中所有蒙恩的圣徒都是神自己救赎的（3、7）。那些倚仗财货自夸钱财多的人，一个也无法赎自己的弟兄（6-7），圣徒蒙救赎的价值是极贵的（8-9）──基督的宝血，「知道你们得赎，脱离你们祖宗所传流虚妄的生活，不是用能坏的金银等物，乃是用基督的宝血」（彼前一18-19）。在地方教会生活中，人若富有而依靠自己的钱财，在尊贵中而不醒悟，就如死亡的畜类一样（20）。

【经 文】

可拉后裔的诗，交与伶长。

1万民哪，你们都当听这话！世上一切的居民，

2 无论上流下流，富足贫穷，都当留心听！

3 我口要说智慧的言语；我心要想通达的道理。

4 我要侧耳听比喻，用琴解谜语。

5 在患难的日子，奸恶随我脚跟，四面环绕我，我何必惧怕？

6 那些倚仗财货自夸钱财多的人，

7 一个也无法赎自己的弟兄，也不能替他将赎价给神，

8-9 叫他长远活着，不见朽坏；因为赎他生命的价值极贵，只可永远罢休。

10 他必见智慧人死，又见愚顽人和畜类人一同灭亡，将他们的财货留给别人。

11 他们心里思想：他们的家室必永存，住宅必留到万代；他们以自己的名称自己的地。

12 但人居尊贵中不能长久，如同死亡的畜类一样。

13 他们行的这道本为自己的愚昧；但他们以后的人还佩服他们的话语。（细拉）

14 他们如同羊群派定下阴间；死亡必作他们的牧者。到了早晨，正直人必管辖他们；他们的美容必被阴间所灭，以致无处可存。

15 只是神必救赎我的灵魂脱离阴间的权柄，因他必收纳我。（细拉）

16 见人发财、家室增荣的时候，你不要惧怕；

17 因为，他死的时候什么也不能带去；他的荣耀不能随他下去。

18 他活着的时候，虽然自夸为有福（你若利己，人必夸奖你）；

19 他仍必归到他历代的祖宗那里，永不见光。

20 人在尊贵中而不醒悟，就如死亡的畜类一样。

认识地方教会显在地上的各面

在第三段我们看见，教会就是基督的身体，在那里有三层主观的经历；现在，我们要来看第四段：地方教会显在地上的各面。这是一个大段，又分成五个小段，也就是地方教会显在地上的五面：第一面，地方教会是在世界里由不同的人构成的（四十九至五十一篇）；第二面，地方教会像一个大户人家，有不同的器皿（五十二至五十五篇）；第三面，虽然这样，他们却是住在主的平安里的（五十六至五十九篇）；第四面，他们是住在神的见证里的（六十至六十四篇）；末了，诗人说地方教会是造在山上的城（六十五至六十七篇）。

四十九至五十一篇说出，地方教会是在世界里不同的人中间。弟兄姊妹，说到地方教会，我们要知道她是神圣的；说到地方教会，我们要知道，她乃是基督那奥秘的身体在一个一个地方上所显出来的见证。但是，这见证的强弱又根据于那地方教会中到底有怎样的一班人，原则上来说，可以分作三班人：有一班人是以钱为大的，有一班人是活在宗教里的，有一班人无论好坏、得胜、失败，他是要神的。基本上，教会的构成，就是这三班人。第一班人以钱为大；这可不得了，但这还算是容易的，更厉害的是活在宗教里的。什么叫宗教？就是天天说主，天天道主，天天论主，却没有主自己。还有一班人，他们是要主的。

五十二至五十五篇，说出在地方教会的成长里有两面：有恶人和义人，有愚顽人和仰望以色列救恩的人，有外人和信靠神的人，也有不关心神和祂见证的人对比于将重担卸给耶和华的人。照我们的看法，恶人也好，愚顽人也好，外人也好，都不应该在教会里；如果是教会，就不应该有恶人，只有善人。但是神说，我也不要恶人，我也不要善人，我只要神人！还有一班人，他们说：「我作礼拜就够了，我不关心神的见证。」当教会中不关心神见证的人越来越多，那些爱神的、为着神的见证站住的，担子就越来越重，结果就变成满有重担的人，所以他们要会把重担卸给耶和华。

不仅这样，五十六到五十九篇，说出一处处地方教会，无论在何种情况，总是能住在主的平安里。前面的两段很打岔你，因为你听见，教会里以钱为大的声音那么大；你也看见，教会中的宗教徒咬得你要死不活，而爱主的人也去犯罪；又想到教会中有愚顽人、恶人、外人，以及不关心神见证的人；但这时候，神要告诉你：「稍安勿躁！你知不知道，你若是愿意好好地走地方教会的路，你总能住在平安的里面。无论外面多天翻地覆，你总是能住在平安里。」

六十到六十四篇，乃是描述一个活在神见证里的人，他要有拔高的看见，深度的成长。六十五到六十七篇，说出一个个地方教会成为建造的城，要叫万国得知神的救恩。然后，你就被带进第六十八篇，整卷诗篇一百五十篇中最高的一篇。

以钱为大的人天天想作人的救主

我们来看第一面，认识地方教会是在世界里不同的人中间。第四十九篇说到有一班财大气粗的人；人很奇怪，人的钱一多以后，他随便呼一口气就能叫人摔到地上去。只有我们的主耶稣不是这样，祂一说，「我是」，人就退后摔倒在地（约十八6）。弟兄姊妹啊，财大气粗的人对教会的伤害是严重的。可以这样说，贫穷的教会有福了，因为基督是他们的；有钱的教会有祸了，因为他们财大气粗，是建造不起来的。但是，有钱人不是也应该得救吗？所以你不能说，凡是报税超过十万的，不准得救，不准在教会生活里，这也说不过去。他报税多少是他的事，但是，不知道为什么，「有钱」的人最难自处。

弟兄姊妹们，什么叫有钱？有的人说，我没有钱，但是，他的脸这么美，像不像有「钱」？有的人说，我没有钱，但是，他说话这么有能力，像不像有「钱」？也有的人说，我没有钱，但是，他受过博士教育，算不算有「钱」？真是特别，人一到教会中来，不知不觉就产生了各种的「钱币」：「美丽币」、「能力币」、「学位币」……，无论是什么，反正都是有钱的。哦，教会中有很特殊的一班人，这一班人常常是教会的难处，因为他们的确吸引人。

一个弟兄若是大财主，只要他作家庭聚会，就没有人不愿意来，而且一下子就来了两、三百人。一面你要感谢主，因为有人就因此得救了；一面你也感觉奇妙，到底他们是为着某某人太有钱而来的呢，还是为着主自己而来的？况且，这一个弟兄有了两百多人以后，他看到人会不会就感觉：「我带两百多人得救，你带几个？」他不知不觉就骄傲起来了。

不仅这样，除了有钱人，教会中也有一班在宗教里人，那是更可怕的。说到有钱人，教会中没有几个；但是，说到在宗教里的人，大家都是！我再说，伤害教会的，第一个是财主，第二个是什么？宗教徒！宗教徒对教会的伤害，可是不得了。还有一班人，他们乃是要神的人。

第四十九篇说出在一处处地方教会中所面对的第一个试验，就是财富的问题。一个地方教会要健康，第一关要过的就是钱。当诗人说到智慧言语的时候，他就说到一处处地方教会中所有蒙恩的圣徒都是神自己救的，不是那些倚仗钱财的人。弟兄姊妹，请你一定要认识：没有一个人可以救自己的弟兄！你不能一天到晚想：「今天我口袋里有一千块钱，预备奉献给二十个人。」然后你就到处走、到处看。果然看到了一个人，你就说：「我告诉你，神要行大神迹，不久的将来，你就会接到奉献包喔！」你也不能说：「钱没有用，我是满有智慧的，有问题吗？找我！我家有好茶，你来泡茶的时候，我就可以把基督供应给你，解决你一切的问题。」人奇妙，有的人是真有钱，有的人是假有钱，无论人有个什么，他都喜欢作别人的救主。你想不想作救主？你不要去贴一张广告：某某「城楼」在此，有问题者请来！不知道为什么，人不能有什么，人稍微有一点什么，都愿意作别人的救主。

教会中第一个遇见的难处就是财富。财富所代表的各面，就是人喜欢说：「我愿意作人的拯救。」不，不是这样。亲爱的弟兄姊妹，每一个圣徒都是神救的！若人问你，难道你就没有爱心吗？你也要知道，你不是没有爱心，你是有神！你绝不可以天天东张西望，就预备作人的救主。不！我再说，每一个弟兄都是神救的！当然，你也不可以作到一个地步，对人都漠不关心，只会说你仰望神好了，这也不对。但是你不要作救主，不要天天在那儿想：我怎么解决人的问题，我怎么帮助人，我怎么解决人的难处。这就是教会中的第一种人，富有的人，以钱为大的人。

侧耳听比喻，用琴解谜语

1至3节：「万民哪，你们都当听这话！世上一切的居民，无论上流下流，富足贫穷，都当留心听！我口要说智慧的言语；我心要想通达的道理。」上流下流，就是高级低级，或者贵族奴隶。无论你是高层的，或者低层的；富足的，或者贫穷的，都当留心听。

4节：「我要侧耳听比喻，用琴解谜语。」我喜欢这句话。弟兄姊妹，神说的话常常叫你以为是清楚的，却不一定那么清楚；同时，神对你的说话，常常只是一个音调，很美丽的音调，所以你要侧耳听，也要注意听。你这个人不能太粗糙，你这个人要很细腻，细腻到一个地步，你说：「主啊，我愿意这样活在你的面前，我惟恐得罪你，我一点不敢凭着我自己做任何的事。」这个时候，你就是侧耳听比喻，用琴解谜语。

5节：「在患难的日子，奸恶随我脚跟，四围环绕我，我何必惧怕？」这里的患难大概是指饥饿。饥饿穷困的时候，奸恶就会随你的脚跟。有的人因为穷，没钱买鞋，一到交通聚会就把穿着破鞋的脚放在桌子上，意思就是：你们得给我买双鞋。这就是奸恶。我穷了，我瘦，我就给人感觉我面色不好，这就是奸恶。弟兄姊妹啊，主的仆人永远不给人感觉我们要钱，主的仆人永远会感觉：「我有耶和华我的神；我有主，我就是富足的！」

钱财多的人不能救他的弟兄

6至7节：「那些倚仗财货自夸钱财多的人，一个也无法赎自己的弟兄，也不能替他将赎价给神。」我愿意告诉弟兄，每一个蒙恩的圣徒都是神自己救赎的！那些倚仗财货自夸钱财多的人，一个也没有办法赎自己的弟兄。本来他还有一个机会祷告，就是你没有事就给一个奉献包，结果就叫他不再会祷告，每次散会以后就不肯走。为什么不走？就是等弟兄给他一个奉献包。我们要看见，过教会生活的诀窍，就是认识我们的救主──乃是主自己！每一个弟兄姊妹都是主亲自来看顾的，每一个弟兄姊妹都是主自己来喂养和牧养的，没有一个人可以救赎别人！

倚仗财货自夸钱财多的人，一个也无法赎自己的弟兄。亲爱的弟兄，我请问你，你能为人死吗？你就算愿意为人死，你的死又有什么价值？所以8至9节，诗人又说：「叫他长远活着，不见朽坏；因为赎他生命的价值极贵，只可永远罢休。」赎人的生命，赎人的魂，这个价值极贵。是的，我们蒙救赎的价值是极高的，怎能可以把它看得这么便宜，给点钱就好了，这么便宜！作一个心理的咨询就好了，不，这就变得太便宜了！你记得使徒彼得说：「知道你们得赎，……不是凭着能坏的金银等物，乃是凭着基督的宝血。」（彼前一18-19）

人居尊贵中，如同死亡的畜类

12节：「但人居尊贵中不能长久，如同死亡的畜类一样。」在地方教会生活中，人若富有而倚靠自己的钱财，他就是什么呢？在尊贵中而不能长久。他说：「我不是有主吗？我不是也有钱吗？从这面来说，我有主；从这面来说，我也有钱。」结果，他就把主轻看了，他天天只看他的钱，也倚仗他的钱。但这里说，如果你富有，依靠你的钱，你就在尊贵中而不能长久，如同死亡的畜类一样。所以，骂你是狗一点也不为过，骂你是猪也是对的。为什么呢？你不是有主吗？圣徒们不是也有主吗？教会生活不是有主吗？教会不是基督的教会吗？为什么在基督的教会里，你要把别的话题拿出来，你要把你所有的、你所能的拿出来，叫弟兄们不再依靠神，带领的弟兄们不再要神，而到你这里来呢？这岂不如同死亡的畜类一样？！

弟兄姊妹们，你要学习作一个会支配钱财的人，不要作一个让钱财支配你的人。主若给你有供给，你要让钱财用在你的属灵追求、福音工作和照顾圣徒上，你要让钱财在教会生活中产生最高的价值。你不要天天数钱，看银行存款又多了几个零；我告诉你，有一天你倒下去，一切都是零啊。

13节：「他们行的这道本为自己的愚昧；但他们以后的人还佩服他们的话语。（细拉）」今天大家都喜欢读财富杂志，如果有一本《比尔盖兹传》，大家都喜欢买。但你注意，神要说：「你以为他发财了，你以为他的生活真叫人羡慕？不，他是得了世界，失去了救主！」如果没有信主，专心一意去赚钱，就算赚得全世界，又怎么样呢？可怜的是，圣徒们还到书店买他们的传记。这就是这句话的意思。

15节：「只是神必救赎我的灵魂脱离阴间的权柄，因他必收纳我。（细拉）」诗人说：「当我愿意这样来跟随主而轻视这一切事物的时候，主要来救我的灵魂。」16节：「见人发财、家室增荣的时候，你不要惧怕；」为什么会怕？因为人永远在比较。看见人发财，家室增多，你就感觉：「我要急起直追，我要做三个职业，我要放弃教会生活，我要把主耶稣出卖。」但这里说，你不要怕。为什么呢？17节说，「因为，他死的时候什么也不能带去；他的荣耀不能随他下去。」就算人给他立个纪念碑，他也不知道。

你若利己，人必夸奖你

18节：「他活着的时候，虽然自夸为有福（你若利已，人必夸奖你）；」有一位弟兄信主以后，他父亲很生气，就责打他。原本我们信主，父亲来打，让他打就是了，打完就没事了，但父亲一打他，他就跳窗户逃了。其实这时候，弟兄们应该告诉他：「弟兄啊，你这样作没有亲情，你应该跪在门口让你父亲打，打完他就信主了；你一逃家，他就不信主了。」不仅这样，也有一个胡涂的教会，竟然让他住到教会去。一到开学，他需要学费，也需要生活费，都没有着落，于是就愁眉苦脸。这时，有一位基督徒就来作古怪的事，他斩钉截铁地告诉这位弟兄：「放心，主必给你预备！」过了几天，他就来问：「学费有了吧？」从这里你就知道，是他作的，是他把钱摆在奉献箱里，说主必有预备。其实那时候，教会也应该和这位弟兄说：「我们没有地方给你住，回去和你父亲说说话就没事了。」他果然没有钱了，也要教他祷告，不要说：「放心，钱都在这儿，但是我要经过奉献箱给你，因为我是属灵的。」这玩什么花样？！这就是利己。这里说，你若利己，人必夸奖你。哎呀，在教会生活中，人会利己！

什么叫利己？好比有人来找你交通，谈完以后，你送他到门口，你就问他：「弟兄，现在没问题了吧？」这句话就叫作利己。你心里想：「看吧，有问题一跟我谈都解决了，哈利路亚，赞美神！」你是赞美神吗？不，你是赞美自己！但是，教会生活中会有这种富有的人，他或者知识上富有，或者地位上富有，或者钱财上富有，或者经历上富有，总而言之，不知道为什么，有一些弟兄不知不觉就成为救主了。所以诗人说得很凶：「你知不知道，凡是这种人都是畜类！」

20节：「人在尊贵中而不醒悟，就如死亡的畜类一样。」弟兄姊妹，你有钱吗？更多要靠主！你有能力吗？更多要靠主！你有丰富吗？更多要靠主！你有地位吗？更多要靠主！你能帮助人吗？更多要靠主！如果这时候，你还不醒悟的话，你就好像死亡的畜牲一样啊！也许你什么钱也没有，但是不知道为什么，你的袖子一卷，架子一拉，也变成某一种的「财主」了。如果你真有钱，学习好好奉献，学习把它用到对主的权益最有价值的地方。另一面你要看见，没有一个人可以救别人，没有一个人可以是别人的救主，只有主自己才是人的救主；人若需要得救赎，那个代价是太大了，不是几次咨询，也不是几个奉献包，就能解决的。


第50篇 在地方教会中有活在宗教里的人

【导 言】

五十篇说到在一处处地方教会中比财富更能伤害教会的，就是宗教。这位大能者耶和华，从美到极点的锡安已经发光了（2）；这表明当地方教会中只有神，只要神，只享受神，只经历神的时候，她是美到极点的。神何等愿意在地方教会中得着一些用祭物与神立约的人（5）。他们不仅献祭物，也把自己当作燔祭献给神（8），他们更知道他们都是神的（12），所以他们要以感谢为祭献给神（14），也要借着呼求祂来荣耀祂（15）。

但是，在地方教会生活中也有一班人，他们是与弟兄姊妹同在恩典里出生的（20），然而他们传说神的律例，口中提到神的约，却恨恶管教，将神的话丢在背后（16-17），也毁谤他们的弟兄（20）。主责备他们，也提醒他们不要忘记神（22）。即或这样，主为他们所开的悔改的门是何等的宽广呢！主说：「凡以感谢献上为祭的，便是荣耀我。那按正路而行的，我必使他得着我的救恩。」（23）

【经 文】

亚萨（意为收聚者）的诗。

1大能者神─耶和华已经发言招呼天下，从日出之地到日落之处。

2 从全美的锡安中，神已经发光了。

3 我们的神要来，决不闭口。有烈火在他面前吞灭；有暴风在他四围大刮。

4 他招呼上天下地，为要审判他的民，

5 说：招聚我的圣民到我这里来，就是那些用祭物与我立约的人。

6 诸天必表明他的公义，因为神是施行审判的。（细拉）

7 我的民哪，你们当听我的话！以色列啊，我要劝戒你；我是神，是你的神！

8 我并不因你的祭物责备你；你的燔祭常在我面前。

9 我不从你家中取公牛，也不从你圈内取山羊；

10 因为，树林中的百兽是我的，千山上的牲畜也是我的。

11 山中的飞鸟，我都知道；野地的走兽也都属我。

12 我若是饥饿，我不用告诉你，因为世界和其中所充满的都是我的。

13 我岂吃公牛的肉呢？我岂喝山羊的血呢？

14 你们要以感谢为祭献与神，又要向至高者还你的愿，

15 并要在患难之日求告我；我必搭救你，你也要荣耀我。

16 但神对恶人说：你怎敢传说我的律例，口中提到我的约呢？

17 其实你恨恶管教，将我的言语丢在背后。

18 你见了盗贼就乐意与他同伙，又与行奸淫的人一同有分。

19 你口任说恶言；你舌编造诡诈。

20 你坐着毁谤你的兄弟，谗毁你亲母的儿子。

21 你行了这些事，我还闭口不言，你想我恰和你一样；其实我要责备你，将这些事摆在你眼前。

22 你们忘记神的，要思想这事，免得我把你们撕碎，无人搭救。

23 凡以感谢献上为祭的便是荣耀我；那按正路而行的，我必使他得着我的救恩。

第五十篇说到在一处处地方教会中比财富更能伤害教会的，就是宗教。地方教会中有活在宗教里的人。整个的第五十篇都是说到宗教，这些在宗教里的人，有的还不错，有的却是一塌糊涂。有一些宗教徒，他多少摸着了一点主；有一些却是拿主来使用的，拿主来作一些事的。所以我们说，比财富更能伤害教会的就是宗教。

从全美的锡安，神已经发光

1节：「大能者神─耶和华已经发言招呼天下，从日出之地到日落之处。」这是表述神的迫切！弟兄姊妹，神不怕人犯罪，神也不怕人爱世界，神也不怕人有能力，神就怕人玩宗教！人一玩宗教，人就迷惑了，人就说：「我不是在爱主吗？我不是有主吗？我不是来聚会吗？」他说了这么多，也作了这么多，但是，他却否认管教！所以神说：「我要发言招呼天下，从日出之地到日落之处。」

2节：「从全美的锡安中，神已经发光了。」神说，从全美的地方教会里，我已经发光了！锡安是美的，教会是美的；神借着一处处地方教会，要发出光来，而且已经发光了。这表明当地方教会中只有神、只要神、只享受神、只经历神的时候，她是美到极点的。今天教会的难处在哪儿呢？就是没有神！教会可以作礼拜，没有神；可以传福音，没有神；可以有追求，没有神；不小心连这样的一周训练，也会不知不觉没有神；作了许多属灵的事，却是缺少神自己！哦，我们看见，地方教会的美，不是大小的问题，不是人数多少的问题，不是年长年幼的问题，不是老练初信的问题，是神有多少的问题。如果你到一个地方教会去，你发觉在那里的弟兄姊妹一个个对基督是满了爱的，对基督是满了追求的，对基督是满了认知的，一个一个都是单单纯纯地追求耶稣、跟随耶稣的，那么弟兄们，这时候你就能说：「这个教会是一个发光的教会，因为她是美到极点的！」

我来招聚那些与我立约的人

3至4节：「我们的神要来，决不闭口。有烈火在他面前吞灭；有暴风在他四围大刮。他招呼上天下地，为要审判他的民。」你看，神急迫不急迫？我看全圣经描写神的急迫，这里可能是最好的一段。神急迫到一个地步，祂从日出之地到日落之处，都发言招呼说：「我要来了，我不闭口，我来的时候，要像烈火一样，像暴风一样！我要招呼上天下地，」为什么呢？「我要对付宗教！」

5节：「说：招聚我的圣民到我这里来，就是那些用祭物与我立约的人。」换句话说，有一些人实在不错，神也称他们为圣民，他们也可以答应神的呼召，到神那儿去。这是哪些人呢？神说：「就是那些用祭物与我立约的人！也就是那些把自己承诺给我，把自己奉献给我，把他的一生交在我的手里，也和我立约，要求我来负他一切的责任，愿意忠心的来跟随我的人。」哦，是的，神何等愿意在地方教会中，得着一些用祭物与祂立约的人！当他们把自己奉献给主的时候，他的奉献是带着约的──主可以约束他，他也可以约束主；他要向主负责，主也要向他负责！

6至7节：「诸天必表明他的公义，因为神是施行审判的。（细拉）我的民哪，你们当听我的话！以色列啊，我要劝戒你；我是神，是你的神！」神说：「我的民，你要听啊！以色列，我要劝诫你，我是神啊！」有时候儿子太不听话，你管教他，他就气起来说：「你是谁啊？」父母没有办法，只好说：我是你妈妈啊！我是你爸爸啊！到这情形你就知道，那是蛮凄凉的。到有一天，神自己也来说：「孩子们，我是神啊，你怎么老作礼拜，你把我看作什么了？你不要把我弄成礼拜堂了！我是神，是你的神啊！」

你的燔祭在我面前

8节上：「我并不因为你的祭物责备你。」神说：「你献祭的时候我也不骂你，有些东西我还是蛮喜欢的，至少你献祭了，作礼拜总比在家里好，所以我不因为你作礼拜就责备你。」8节下：「你的燔祭常在我面前。」换句话说，「你也的确把你自己奉献了，你也的确告诉我，你是归给我的一个燔祭。」弟兄姊妹，我们常常这样告诉主：「主啊，我是你的，我是属于你的，我的一切都是你的。」但是神要说：「你以为这样就够了吗？不，你太傻了。凡是你所有的我都不要，『我不从你家中取公牛，也不从你圈内取山羊；因为，树林中的百兽是我的，千山上的牲畜也是我的，山中的飞鸟，我都知道；野地的走兽也都属我。』（9-11）我从来不会饿，『我若是饥饿，我不用告诉你，因为世界和其中所充满的都是我的。』（12） 你献了一大堆，我岂吃这些？我岂吃公牛的肉呢？我岂喝山羊的血呢？我现在只问你，我对你到底真实不真实？你不是有这么多？你不是奉献这么多？你不是经常告诉我，你把自己奉献给我是一个燔祭吗？我愿意告诉你，一切都是我的！现在，我也愿意问你一句话，你到底有我没有呢？你若是有我，你就会以感谢为祭献与我！」

你们要以感谢为祭献与我

14节：「你们要以感谢为祭献与神，又要向至高者还你的愿。」一个有神的人，一定是会感谢的人；一个会感谢的人，一定是有神的人。譬如说，我们这段时间的聚会，不论好坏，里面真是满了感谢：「主啊，谢谢你，你对我们说话！主啊，谢谢你，有这么多好的弟兄姊妹！主啊，谢谢你，会中的灵这么自由！主啊，谢谢你，真理这样解开！主啊，我谢谢你！」当你这样说谢谢的时候，就表示神对你不是外面的，乃是里面的；神对你不是客观的，乃是主观的；神对你不是理论的，乃是实际的。这里神说：「亲爱的孩子们，我的圣民们哪，你不要再玩宗教了。你到底有我没有？我要你有我，你也必须有我啊！」

「向至高者还你的愿」，你还要告诉主：「主啊，跟你说实话，说我把自己奉献给你，那实在不是真的；我每次说奉献，常常是牧羊童喊狼来了。但是，我愿意学习，向你还我的愿。哦，我要向至高者还我的愿！」

15节：「并要在患难之日求告我；我必搭救你，你也要荣耀我。」神说：「你不可以只有一个客观的我，你必须要有一个主观的我，你不可以只有一个理论的我，你必须有一个实际的我，你不能只有一个谈论中的我，你必须要有一个在你身上又真又活的我，你不要再作一个宗教徒了！」我愿意弟兄们看见，如果在一个地方教会中的弟兄们，一个个都能说「主啊，我们要以感谢为祭献与你」，神在那儿要得着多少的荣耀！

神对恶人说：

1.你恨恶管教，将我的言语丢在背后

16至17节：「但神对恶人说：你怎敢传说我的律例，口中提到我的约呢？其实你恨恶管教，将我的言语丢在背后。」这个恶人很可能是传道的。一个全时间到后来不小心都变成恶人，天天开口闭口，都讲神的话，讲到后来就讲习惯了。也有的弟兄姊妹很有个性，他恨恶管教。譬如说，他站起来作见证，时间用得长了，你告诉他说：「弟兄，可以了。」他就说：「我还没讲完呢！」也有的人来找长老谈话，一谈就和长老吵起来，你跟他说：「弟兄，这是长老啊。」他就回答你：「长老又怎么样，我们都是弟兄，我难道没有主吗？」这话也对，你也有主，但是，你的主是在这里吵架的吗？这都是恨恶管教！不知道为什么，有些人恨恶管教，没有人能管他，连神也不能管他；神要管他，他一肚子的不高兴。他的事情不让神来摸，他的职业神不准摸，他的婚姻神不准摸，他的嗜好神不准摸，他的定意神不准摸……。而且，他又将神的言语丢在背后。神的律例就是神的言语。他刚刚讲一篇道给人听，讲完以后，一回家就把所讲的道丢在背后，甚至还去说长道短，毁谤自己的弟兄 （20）。

2.你乐意与盗贼同伙

18节：「你见了盗贼就乐意与他同伙，又与行奸淫的人一同有分。」盗贼，都是不合法地占别人的便宜。在教会生活中有没有这个情形呢？有。你说：「感谢主，主终于给我一个机会可以大赚一笔了。」马上人的耳朵就翘起来了。人见了盗贼，就愿意与他同伙呀。19节：「你口任说恶言；你舌编造诡诈。」口说恶言是从心里的恶开始的；人心里恶，他的口就恶。我们这个人在不知不觉的时候，因为缺少神，就成为一个恶人了。然后我们的舌头，就有不真实出来了；有许多不真实的话，要从我们的口里出来。

3.你坐着毁谤你的兄弟

20节：「你坐着毁谤你的兄弟，谗毁你亲母的儿子。」母亲预表恩典。那在上的耶路撒冷是自主的，她是我们的母（加四26），我们这些新约的信徒，不是律法之下的奴仆，乃是恩典之下的儿子。「你的兄弟，亲母的儿子」乃是说出，他和你我都是恩典生的，我们的确是弟兄姊妹，是得救的基督徒。但是我们也知道，基督徒真是一种古怪的族类──他毁谤弟兄，谗毁亲母的儿子。教会中有许多的是非，都是从这里出来的。弟兄们哪，人古怪，人想尽办法，从各种的话题生出是非来，好叫基督徒不一致。其实我们不都是一吗？我们在基督里不都是一吗？我们在交通里不都是一吗？我们不都是为着一位主、一个见证吗？但是不知道为什么，我们不知不觉就坐着毁谤弟兄，谗毁亲母的儿子。

4.你忘记了神

21节：「你行了这些事，我还闭口不言，你想我恰和你一样；其实我要责备你，将这些事摆在你眼前。」恶人作了坏事，看见神不责备、也不管教，就以为神恰和他一样；他想他坏透了，神也一样坏透了。22节：「你们忘记神的，要思想这事，免得我把你们撕碎，无人搭救。」极美的锡安已经发光了，就是神自己。弟兄姊妹，现在神的话结束于：在教会生活中，千万不要为着任何一个作法而忘记神啊！千万不要为著作一件属灵的工作而忘记神啊！千万不要为着达到一个目的而忘记神啊！「免得我把你们撕碎，无人搭救」，哦，神真是要摧毁宗教徒啊！

那按正路行的，必得我的救恩

但这个时候，神还是有恩典。23节：「凡以感谢献上为祭的便是荣耀我；那按正路而行的，我必使他得着我的救恩。」神说：「你要以感谢为祭来荣耀我！我也愿意拯救你，我愿意拯救你不在宗教里；当我这样拯救你不在宗教里的时候，你要按正路而行。你不要在那儿仅仅是口头称颂我，你要按正路而行！」什么是正路呢？神要说：「正路是一个有我的路，你走在一个有我的路上，你就是一个按正路而行的人。」


第51篇 在地方教会中有健康活在神面前的人

【导 言】

五十一篇是一首叫人震撼的诗，这是大卫在极深的失败里，先知拿单见他以后所作的。这首诗不是一般的圣徒可以经历的，却说出一个极高的属灵事实──在大卫的失败里，他仍然认识他在神面前的价值。他说：「求你按你的美意善待锡安，建造耶路撒冷的城墙。」（18，另译）他也知道所有他的经历，即或是最软弱的，也可以在悔改里成为其他人的帮助；所以他说：「我就把你的道（路）指教有过犯的人，罪人必归顺你。」（13）在这里，他对自己的认知，以及对他在神面前的价值的认识，又是何等的深呢！

这首诗的开头说：「神啊，求你按你的慈爱恩待我，按你丰盛的慈悲涂抹我的过犯。」（1）他没有寻求赦免和饶恕，他是在神的所是里仰望神慈爱的恩典（Be gracious unto me according to Thy loving-kindness - Darby.）和神丰盛的怜恤（the abundance of Thy tender mercies - Darby.）。他知道他的罪孽极深，所以他说：「求你将我的罪孽洗除（wash）净尽，并洁除（cleanse）我的罪。」（2）他也认识神，所以又说：「我向你犯罪，惟独得罪了你。」（4上）他也认识神的行政，所以说：「你责备我的时候，显为公义，判断我的时候，显为清正。」（4下）他也认识他的所是，所以说：「我是在罪孽里生的。我母亲在罪中怀了我。」（5，另译）哦，他就是一个罪人！然而，他也认识无论他多么软弱，他的深处仍然是要神的。在他的魂里，他有内里各面的真实；在他的灵里，就是在他的隐密处，他求神给他智慧（6，另译）。

不仅这样，他求神在基督谦和的人性里来洁净他，「求你用牛膝草洁净我的罪，我就洁净；求你洗涤我，我就比雪更白。」（7）牛膝草预表基督谦和的人性。在这里，他认识自己不仅有罪行（罪孽），也有罪性（罪），像长大痲疯的一样。所以，他需要基督的宝血来洁净，好叫他在法理上比雪更白，而这洁净又是在基督谦和人性（牛膝草）的同在里来成就的，好叫他在生机上享受神生命的救恩（利十四4-7）。

他承认罪的重担把他压伤；他渴慕得听欢喜快乐的声音，使他可以踊跃（8）。为此，他求神掩面不看他的罪，涂抹他一切的罪孽（9），更求神不要取去圣别的灵的同在（11，另译），好让神为他造清洁的心，使他里面重新有正直的灵（10）。他求神使他复得救恩之乐，赐他乐意的灵扶持他（12）。哦，这些经历都表明在他的软弱里面，他仍然健康地活在神面前，成了以色列民的祝福。

现在他见证说，我要带着忧伤的灵来满足神：「我的舌头就欢唱你的公义……我的口便传扬赞美你的话。」（14下-15）这就是健康的地方教会生活。这是何等的有福呢！严格的说，地方教会的生活，岂不都是借着一个个经历神的赦免、得着神拯救的人实行出来的吗？地方教会的祭物，岂不都是借着一个个有忧伤（破碎）的灵而产生忧伤（破碎）痛悔的心的人而带下的吗？地方教会的祝福，岂不都是借着一个个有清洁的心和正直的灵的人得蒙拯救、得享救恩之乐而有的吗？

请注意，这篇末了提到正直的灵、圣别的灵、乐意的灵以及忧伤（破碎）的灵。这里对灵的描述不是感性的，乃是实质的，说出一处处地方教会的建造，必须是借着有这样的灵的圣徒们。

【经 文】

（另译）大卫与拔示巴同室以后，先知拿单来见他；他作这诗，交与伶长。

1 神阿，求你按你的慈爱恩待我，按你丰盛的怜恤涂抹我的过犯。

2 求你将我的罪孽洗涤净尽，并洁净我的罪。

3 因为我知道我的过犯，我的罪常在我面前。

4 我向你犯罪，惟独得罪了你；我在你眼前行了这恶。因此你责备的时候，显为公义；判断的时候，显为清正。

5 看哪，我是在罪孽里生的，我母亲在罪中怀了我。

6 看哪，你所喜爱的，是内里真实；你在我隐密处，必使我认识智慧。

7 求你用牛膝草洁净我的罪，我就洁净；求你洗涤我，我就比雪更白。

8 求你使我得听欢喜快乐的声音，使你所压伤的骨头，可以踊跃。

9 求你掩面不看我的罪，涂抹我一切的罪孽。

10 神阿，求你为我造清洁的心，使我里面重新有正直的灵。

11 不要丢弃我，使我离开你的面；不要从我取去你圣别的灵。

12 求你使我复得你救恩之乐，赐我乐意的灵扶持我。

13 我必将你的道路指教有过犯的人，罪人必回转归向你。

14 神阿，拯救我的神阿，求你救我脱离流人血的罪；我的舌头就欢唱你的公义。

15 主阿，求你使我嘴唇张开，我的口便传扬赞美你的话。

16 你本不喜爱祭物；若喜爱，我就献上；燔祭你也不喜悦。

17 神所要的祭，就是忧伤的灵；神阿，忧伤痛悔的心，你必不轻看。

18 求你按你的美意善待锡安，建造耶路撒冷的城墙。

19 那时，你必喜爱公义的祭、燔祭、并全牲的燔祭；那时，人必将公牛献在你坛上。

这篇是非常难读的一首诗，一面来说，它非常感性，一面来说它也非常真实。人认罪，很难像这里认得这么实在。我们只会这样认罪：「主啊，我犯了许许多多的罪。」

主说：「你犯了什么罪？」

我们回答：「许许多多！」

主再问：「那到底是什么罪？」

我们只能说：「许多啦！」

我们向着神从来不是认真的，所以神也就有办法向我们认真。但大卫在这里的认罪，乃是一步一步有层次的：他是先认罪，经过一段　述，再认罪；经过一段　述，再认罪；经过一段　述，再认罪；到末了，他乃是把荣耀归给神！在这整个认罪的过程里，诗人是愿意在神圣的生命里成长的。换句话说，他的认罪不是为着那个罪，他的认罪乃是为着神的见证，所以这首诗非常高。

大卫仍认识自己在神面前的价值

这一篇诗共分五段：第一段是说到罪，及对罪的悔改（1-4）。第二段是说到罪人，以及他的成长（5-6）。第三段是说到他在神面前产生一个健康的生活态度，因牛膝草的洁净，而有新的构成（7-13）。第四段是说到赞美，他成为一个歌颂宣扬神的人（14-17）。第五段是说到建造，他求神按美意善待锡安，建造耶路撒冷的城墙（18-19）；诗人在这里说：「主啊，我有个忧伤痛悔的灵，因我有忧伤痛悔的灵，求你用你的美意善待锡安，再建造耶路撒冷的城墙。主啊，不要因为我的软弱伤害你的见证。当你的见证存在的时候，不是我这个人如何，乃是你的见证如何，因你所喜爱的，乃是你的见证！那时候，我也要把公牛犊献在你的坛上，我要把燔祭献给你！」从这五段我们看见，一个失败的人在他极端的失败里，竟也能够要求神作建造的事。他的确是一个有神的人。

前言，「大卫与拔示巴同室以后，先知拿单来见他；他作这诗，交与伶长。」（编注：本诗自前言以下皆引用另译经文。）第五十一篇的确是一首叫人震撼的诗。这是在大卫极深的失败里，也就是杀了乌利亚，夺了他的妻子，先知拿单来见他之后所作的。这首诗不是一般圣徒可以经历的，因为大卫是一个神所特别拣选的人，为着一个特别的托付，才有一个这样特别的经历；即使这样，它仍然对我们说出了一个极高的属灵的事实，就是在大卫的失败里，他仍然认识他在神面前的价值。啊，这个太高了！

弟兄姊妹，你对你的欣赏是根据你的情形，神对你的欣赏则是根据你的所是和托付。今天你有了享受，觉得非常喜乐，也非常有主，你就觉得主特别爱你；但是，明天你和配偶吵架，甩了门就走出去，你就觉得主离你远一点。你和主的关系，是根据你的情形来看的；但是，大卫和神的关系，乃是根据神在他身上所有的托付和工作，他认识神在他身上的工作和托付。哦，在大卫的失败里，他仍然认识他在神面前的价值！

我向你犯罪，惟独得罪了你

1节：「神啊，求你按你的慈爱恩待我，按你丰盛的怜恤涂抹我的过犯。」和合本把「恩待」译作「怜恤」，这里我们采用另译的翻译。今天，若是我们来写悔改的诗，开头一定就说：「神啊，求你赦免我说了谎，求你饶恕我作错了事。」但大卫在这里说：「不，不是一件事，乃是我这一个人！」我们基督徒的悔改，多对着事情，但大卫的悔改是从人来的，是对着自己的。他说：「神啊，我不是犯了什么罪，我就是个罪人！我不是作错了事，要求你的赦免、饶恕，乃是我要你在慈爱里，向我施恩典；我要你在丰盛的怜悯里，涂抹我的过犯！」

2至3节：「求你将我的罪孽洗涤净尽，并洁净我的罪。因为我知道我的过犯，我的罪常在我面前。」洗涤净尽，就是不留下一点痕迹。他说：「神啊，对于我的罪，你不能留下一点痕迹，你若是留下一点痕迹，我就没有办法再见你的面，因为我实在罪大恶极。」他对自己的看见乃是──我需要神的慈爱，我需要神的恩典，我需要神的怜恤，我需要神来洗去我一切的罪！「我知道我的过犯」，我有许许多多的过犯；「我的罪常在我面前」，我的罪，就是我的罪性，我这个罪人。罪，是单数的；过犯，是多数的。大卫说，我有许许多多的过犯，我是个罪人，我的罪常在我面前。

4节：「我向你犯罪，惟独得罪了你；我在你眼前行了这恶。因此你责备的时候，显为公义；判断的时候，显为清正。」这里说出，他对神有一种认识：「我向你犯罪」。他不说我向罪犯罪，他说：「神啊，我向你犯罪；当我犯罪的时候，我惟独得罪了你。」哦，这种认知的确是高。在他的存在里，只有神和他；就算有许多的人事物牵扯在里面，也只是叫他和神有很好的关系。他不仅看见了自己、看见了神的所是，他也认识神、认识神的行政。所以他说：「你责备我的时候，显为公义。」神啊，你不责备我，我还胡里胡涂的；你一责备我，我才知道你是何等公义的一位神！「你判断我的时候，显为清正。」清正也可以译作纯洁。神啊，当你判断我的时候，你非常的纯洁、没有怒气。你不是生气了才来责备我，你也不是喜欢我才少打我一点，你更不是讨厌我就多打我一点，你乃是非常纯洁的、根据你的所是来判断我。

你所喜爱的，是内里真实

5节：「看哪，我是在罪孽里生的，我母亲在罪中怀了我。」他再进一步认识他的所是。他知道：「今天不是我犯了罪的问题，而是我根本就是个罪人，我是在罪孽里生的，我母亲在罪中怀了我。」这里的罪是单数的罪，说出人的罪性。「在我母亲的腹中，我就有了罪性，我是一个有罪性的人。我母亲是在罪性里怀了我，所以我整个的人就是罪的构成，我是在罪孽里生的。」弟兄姊妹们，你认罪时最多向主说：「主啊，这个我做错，那个我也做错，求你原谅我。」然而大卫是要神的，他是这样的软弱，但他还是要神的！

既然他是个在罪性里犯罪的人，那这就不是一次赦免的问题，乃是成长的问题。所以第6节说：「看哪，你所喜爱的，是内里真实；你在我隐密处，必使我认识智慧。」他说：「神啊，在我的魂里，在我内里各面的真实里，我是的确愿意要你。我的心思要你，我的情感要你，我的意志要你，我魂的各面都是要你的！不仅我魂的各面是要你的，连我的灵也是要你的。」灵是在哪里呢？是在人的隐密处。「神啊，我在这样失败、软弱、被你审判、被你判断的时候，我还要告诉你：求你给我智慧！」哦，这个祷告太高！

照理说，这个时候没有人会说：「主啊，求你给我灵中的智慧！」因为这时候人的认罪是惟恐眼泪不够多，泪眼汪汪，好告诉神：「神啊，我流了这么眼泪，你总可以原谅我吧！」他没有，他说：「主，我愿意告诉你，我是怎样一个人呢？一个罪孽中生的罪人，在我的母腹里，我就有了罪的性情。」不仅这样，他说：「今天我告诉你，像我这样一个罪人，无可救药的罪人，我要你！因为我要你，所以在我的魂里有各面的真实，我内里的各面都是真实的；而且，在我的灵里，就是我的隐密处里，主，求你给我智慧。」

他没有被罪打倒，这是很特别的。照说，人犯这个罪，应该被罪打倒了，应该说：「完了，我准备下阴间去了，除了下地狱，我还能作什么呢？完了啊！」他没有。他说：「神啊，我愿意告诉你，我的心思、情感和意志，愿意都是明亮的、有真实的。同时，在我的灵里，就是我的隐密处里，神啊，求你给我有智慧，叫我知道当我犯过这样的罪以后，还能怎样来跟随你！」

求你为我再造清洁的心

1.用牛膝草洁除我的罪

7节：「求你用牛膝草洁净我的罪，我就洁净；求你洗涤我，我就比雪更白。」牛膝草是预表基督谦和的人性。这里，大卫进一步说到：「神啊，你若要厉害的来对付我，我是承担不起的，求你在洁净我的时候，是在基督谦和的人性里！」换句话说，「神啊，你来责备我，当你来责备我的时候，你又是完全能体恤我的软弱，完全能同情我的软弱，你是在你谦和的人性里，来作你救恩的工作。」

「求你用牛膝草洁净我的罪」，洁净也可译作洁除。什么叫洁除？洁除乃是在基督谦和人性的同在里来成就的，好叫我们能享受生命的救恩。譬如说，你每次发脾气以后，你总是说：「主啊，求你赦免我，我又发脾气了！」你很少有一个祷告说：「主啊，求你在你的人性里和我一同度过发脾气这个关。」弟兄姊妹，光是我们身上这个小脾气，就需要牛膝草。我们需要告诉主：「主啊，我想从脾气里蒙拯救，是需要你在谦和的人性里来同情、来俯就、来扶持、来救赎，好叫我长出你神圣的属性来的啊！」这个时候，无论你在什么地方，主耶稣都会说：「我知道，我了解，我同情，我愿意和你同在，扶持你走过这一段路，好叫你在生机上，享受神生命的救恩。」

2.使我重新有正直的灵

8至10节：「求你使我得听欢喜快乐的声音，使你所压伤的骨头，可以踊跃。求你掩面不看我的罪，涂抹我一切的罪孽。神啊，求你为我造清洁的心，使我里面重新有正直的灵。」这里提到的罪和罪孽，两者都是多数的。「求你掩面不看我许多的罪，涂抹我一切的罪孽。」你看见他认罪是认一次、再认一次；每认一次，他都长一段；每长一段，他就再认一次。这里是第三段，他承认他罪的重担是把他压伤了。他说：「现在不光是赦免的问题，现在是我要听见欢喜快乐的声音，好叫我可以踊跃起来。所以神哪，求你不要再看我的罪，你要涂抹我一切的罪孽！不仅这样，现在我也知道，我整个人需要改变，我需要在你的怜悯里成长，求你为我造清洁的心，使我里面重新有正直的灵。」

「求你为我再造清洁的心」，我本来没有的，你再造一个；「使我重新有一个正直的灵」，不仅要造（create），还要重新（renew）。「主啊，你要叫我健康起来，求你给我再造清洁的心，使我的里面重新被更新。我的心已经败坏了，你再造一个；我的灵因为心的败坏已经死沈了，求你再把它复苏过来，好叫我重新有一个正直的灵。」

3.不要从我取去你圣别的灵

11节：「不要丢弃我，使我离开你的面；不要从我取去你圣别的灵。」圣别的灵不是圣灵，是叫人被分别出来的灵。是这个灵把我们分别出来。「主啊，我是一个被分别出来归神的人，但是，我这个归神的人竟然堕落到这个地步。主啊，求你不要从我取去你圣别的灵！」哦，真高！你看，人这么软弱了，还能有这么好的祷告：「主啊，求你不要丢弃我，使我离开你的面，不要取去你圣别的灵，叫我堕落到世人中间去！」弟兄姊妹，有的时候，有些弟兄受了一点挫折，他就到世界里去；到世界里去，就是失去了圣别的灵。「主啊，叫我不要落到世界里去，不要叫我走到世人中间去，叫我仍然是一个被你分别出来的人！」

4.使我复得你救恩之乐

12节：「求你使我复得你救恩之乐，赐我乐意的灵扶持我。」他前面说：「主啊，求你不要取去圣别的灵，为我再造一个清洁的心，再造一个正直的灵。」现在又说：「求你使我复得救恩之乐！主啊，现在不是赦免的问题了，现在也不是成长的问题了，现在是把救恩活出来的问题。主啊，现在我愿意再把你的救恩活出来，好叫我再得救恩之乐；你要赐乐意的灵来扶持我。」这些经历都表明在他的软弱里，他仍然健康的活在神面前，而成为以色列民的祝福。

哦，这里我们要说：「主啊，谢谢你，你得着这么一个大卫，你许可他犯这样的罪，好给我们看见，无论我们多么软弱，我们都能来经历：第一，你永远是有恩典的；第二，罪是可以涂抹的；第三，我们这个人可以在你里面成长，可以从罪里长出来；第四，我们这个人是可以改变的；第五，我们仍然可以把神的救恩见证出来！」

5. 我必将你的道路指教有过犯的人

13节：「我必将你的道路指教有过犯的人，罪人必回转归向你。」大卫知道，所有他的经历，即或是最软弱的，也可以在悔改里成为别人的帮助。他说：「我虽然犯了罪，但我归顺于你；因为我这样归顺于你，许多的罪人也要因着我而归顺于你。」亲爱的弟兄，这是我很不喜欢的一节圣经，但是你还得读它不可。我们何等喜欢神在这里对大卫说：「像你这样的畜牲，我恩待你几十年，又叫你作王，现在你胡作非为，我叫你暴尸荒野，无处埋葬，又叫野狗来吃你的肉！」神这样一说，我们就说哈利路亚，终于出了一口气。但是神好像说，不是这样！

我们说过，大卫有一种认识，他认识他在神面前的价值，他也知道所有他所经历的，都是为着祝福其他的圣徒。所以他说：「神啊，在我最软弱的时候，我还可以因着我的悔改，把你的道路指教有过犯的人，好叫罪人来归顺你！」哦，这里实在说出他的高，也实在说出神的大。好像神说：「你能叫人来跟随我，我很喜欢。」亲爱的弟兄，若我们是神，我们就说：「像你这种罪大恶极的罪人，我不要，你马上去受死吧！」但神是这样对大卫说：「不，我要你悔改，我要得着你！因着你的悔改，你可以叫许多的罪人，无论什么样的罪人，都可以回转过来，跟随我这一位神啊！」

我的口要传扬赞美你的话

14至15节：「神啊，拯救我的神啊，求你救我脱离流人血的罪；我的舌头就欢唱你的公义。主啊，求你使我嘴唇张开，我的口便传扬赞美你的话。」14节说到公义，欢唱神的公义。不可思议！若是我们，一定把「公义」写成「慈爱」，欢唱神的慈爱。这个时候还谈公义，人一定死。神说：「我是公义的。」一看大卫犯这些罪，一个耳光就把他打到阴间去了。但神没有，不仅没有，神说：「我能这样赦免你，是因为我死过，我为你出过一个大的代价！」大卫认识这一点，所以他又说：「我的舌头要高声歌唱你的公义！我知道，在你的救赎里，那个赎价你已经替我担当了，你已经替我付了！是你的死，叫我能够合适的活在你的面前！所以今天，我歌唱：主啊，求你使我的嘴唇张开，我的口便传扬赞美你的话！我愿意整个人健康起来，歌唱你的公义，传扬赞美你的话！」

哦，这就是健康的地方教会的生活！但我还要说，这也是看你怎么看，你要是不会看，一看就看见这个教会中，有夫妻吵架的、有和长老顶嘴的、有不肯来事奉的、有只作礼拜的，有来作直销、卖保险，然而，或者骂别人不可以来卖保险的；你若是会看的话，你就要说：「那些和长老、丈夫吵架，来卖保险、作直销的，竟然都聚在一起歌颂赞美神哪！」

同一班人，就看你怎么看。当然，你也不要把教会太美化了，一到教会生活里，遇见这个弟兄就说他是得胜者，遇见那个就说他是荣耀神的，再遇见一个就说他是完全有主的，或者称这个为李得胜，称那个为朱圣洁，郑公义……。不，你要说：「从外面看，这个教会乱得不得了，但从另一个角度看，这个教会多可爱，像他们这样一塌糊涂的人，竟然可以来在一起，把荣耀归给神哪！」哎呀，教会生活真是好！为什么好呢？因为我们没有一个是了不起的，我们一个个都很差劲，但是，我们却能一起来荣耀神，这是何等的有福！

16至17节：「你本不喜爱祭物；若喜爱，我就献上；燔祭你也不喜悦。神所要的祭，就是忧伤的灵；神啊，忧伤痛悔的心，你必不轻看。」大卫见证说：「我要带着忧伤（忧伤也可以译作破碎）的灵来满足你。神啊，我愿意告诉你，因为我所犯的罪，我这个人就得着了破碎。」什么叫作得着破碎？「就是我对自己再也没有把握了。我本来是有把握的，像我以前打歌利亚的时候，我不是很有把握吗？我那时候的把握多大，我凭着一句『你来攻击我，是靠着刀枪和铜戟；我来攻击你，是靠着万军之耶和华的名』（撒上十七45），以甩石机弦就打倒了一个巨人！现在羞辱这个名的竟然是我自己！所以，我不敢再有任何的把握了，不敢再像以往那样信靠自己的力量了。现在我愿意说，我的灵是忧伤的、是破碎的；因为神哪，忧伤痛悔的心，你必不轻看！」

严格的说，地方教会的生活，岂不都是借着一个个经历神的赦免，而得着神拯救的人实行出来的吗？地方教会的祭物，岂不都是借着一个个忧伤（破碎）的灵，而产生忧伤痛悔的心的人而带下的吗？地方教会的祝福，岂不都是借着一个个清洁的心、正直的人得蒙拯救，又得享救恩之乐而有的吗？所以，一个个健康的地方教会里，每一个人都要说：「我对自己没有把握，我是需要神的怜悯的人，我是活在神的怜悯里的，我是住在神的怜悯里的，我也是支取神的怜悯的。是因着神的怜悯，我才能在教会生活里来祝福祂的身体、祂的见证！」

求你善待锡安，建造城墙

18至19节：「求你按你的美意善待锡安，建造耶路撒冷的城墙。那时，你必喜爱公义的祭、燔祭、并全牲的燔祭；那时，人必将公牛献在你坛上。」大卫知道：「只要我在，锡安就有福；只要我在，耶路撒冷就有城墙。」这里你或许会说：「杀了自己的将军，抢了别人的妻子，我不要这种城墙！」可是神说，你不要，我要。「求你按你的美意善待锡安」，大卫说：「是的，我的确是一塌糊涂，但，我还是求你按你的美意善待锡安，建造耶路撒冷的城墙。」

亲爱的弟兄姊妹，这篇末了提到正直的灵、乐意的灵以及忧伤的灵。这里对灵的描述不是感性的，乃是实质的，说出一处处地方教会的建造，必须是借着有这样的灵的圣徒们。正直的灵，就是稳当的、稳妥的灵。没有一个人能说：「我突然感觉我正直了。」不，正直的灵是你的所是，忧伤的灵是你的所是，圣别的灵也是你的所是；这灵不是感性的，是实质的。


II地方教会：大户人家成长过程的两面


第52篇 自夸的恶人对比于满有膏油的义人

【导 言】

五十二至五十五篇说到在神要得着祂的见证的过程里，祂让麦子和稗子并存。在过程中，一面好像是稗子逼迫麦子，另一面也借着这并存，叫麦子能有更深的认定、有更多的看见、有更丰富的经历。

五十二篇是以东人多益把大卫所在的地方告诉了扫罗，大卫因藏身之处被暴露以后所做的诗。扫罗和大卫都是神的子民，都是经过神所膏的；从外面看，都是为了神的见证。

扫罗代表不以神为神的肉体，以东人代表堕落之人的旧人，会来帮助肉体得着利益。所以大卫说：「勇士啊，你为何以作恶自夸？」（1上）他指出在神的见证里，有些人的舌头满了诡诈，爱说谎，也爱说一切毁灭的话。（3-4）他们不以神为他们的力量，只倚仗他们丰富的财物，在邪恶上坚立自己。（7）

然而，在神的见证里也有义人，他们就像神殿中的青橄榄树，是常新的，也是满了膏油的。他们永永远远倚靠神的慈爱，仰望神的名，也见证这名本为美好。（8-9）

【经 文】

以东人多益来告诉扫罗说：「大卫到了亚希米勒家。」那时，大卫作这训诲诗，交与伶长。

1勇士啊，你为何以作恶自夸？神的慈爱是常存的。

2 你的舌头邪恶诡诈，好像剃头刀，快利伤人。

3 你爱恶胜似爱善，又爱说谎，不爱说公义。（细拉）

4 诡诈的舌头啊，你爱说一切毁灭的话！

5 神也要毁灭你，直到永远；他要把你拿去，从你的帐棚中抽出，从活人之地将你拔出。（细拉）

6 义人要看见而惧怕，并要笑他，

7 说：看哪，这就是那不以神为他力量的人，只倚仗他丰富的财物，在邪恶上坚立自己。

8 至于我，就像神殿中的青橄榄树；我永永远远倚靠神的慈爱。

9 我要称谢你，直到永远，因为你行了这事。我也要在你圣民面前仰望你的名；这名本为美好。

再说地方教会中的三班人

弟兄们要注意，教会生活不是一个作梦的生活。我们得救的那一刻，我们就唱：「教会是我甜美家，满足我的心怀，在这家中有爱……。」好像一信主，我们理当就觉得教会生活太好了！但是，在教会中久了以后，我们就发觉，这里有三班人生活在一起：第一班人是以钱为大、也倚仗钱财的，第二班人是活在宗教里的，第三班人是犯罪而又软弱的。

1.有钱人喜欢说：我是你的救主！

第一班人是倚仗他所有的，他有钱就倚仗他的钱，有聪明就倚仗他的聪明，有能力就倚仗他的能力；总之，这班人是用各种的「钱财」来代表神，也取代神。有这样一班人在教会生活里，就叫教会生活不再会单单地仰望主。

弟兄姊妹，有钱的人都喜欢说：「我是你的救主。」但是主耶稣给我们看见，只有祂才是拯救。当然不仅是钱财，我们说过，各式各样的东西都可能是人所倚仗的。真是特别，人只要一有什么，立刻就会以他所有的成为救主。举一个例子，一个姊妹稍微长得美丽一点，懂得打扮，立刻就看自己是许多青年姊妹的救主；她会说：「姊妹们，怎么让弟兄来追你？我教你，头发要这么梳，衣服要这么搭配……。」哦，教会生活里有太多事物，都是叫人来倚仗的。

2.宗教徒的把握会叫教会受伤害

第二班人更可怕，他们是在宗教里的。这班在宗教里的基督徒，有的是半真半假，大多都是虚假的；对这班人，主耶稣不叫他们作圣民，主耶稣叫他们作邪恶的人（wicked，路十九22）。换句话说，他们是不道德的，他们是古怪的。主说：「有些人与我立约，天天讲奉献，我也不太信。」为什么呢？「千山都是我的！凡给我一点什么的，大概都是在贿赂我。」他们心里说：「我既然奉献十分之一了，主啊，现在我要有房子，你得给我买一个。我不是一直奉献十分之一吗？我要是把这十分之一的奉献留下来的话，我现在买房子的订金也可以多付一点。我给了你，你也得给我。」对这些人，主说：「这一班宗教徒啊！」但这样的人还不是坏的，还有一些是坏的，就是在教会中过久了的人。我要说，同工长老常常是这一种人，他们已经习惯性的开口赞美主，闭口感谢主，又说圣经如何，神如何，摩西如何，说的都跟真的一样。

弟兄们，教会中不仅有倚仗自己所有的人，教会中还有在宗教里的人！跟随主最怕的，就是你有把握；什么时候你有把握了，什么事情你都知道了，差不多你就到宗教里去了。你的把握，会叫你不信靠神；你的把握，会叫你产生排他性；你的把握，会叫你满有批判。哎呀，宗教徒比什么都可怕！在宗教徒的心里面，他对自己所产生的那种把握，可以叫他作非常伤害基督身体的事！

3.软弱的人却只要神自己

弟兄们，也许你会说：「感谢主，我不靠自己，我什么也没有，我也不在宗教里。」那么这时，你就可能是一个犯罪的、软弱的活在神面前的人，像大卫一样。你虽然没有机会像大卫犯那样的罪，你仍然会是一个犯罪的人、软弱的人。你犯罪了，或者说，你在软弱里了；虽然在软弱哩，你所要的还是神自己。哦，这样的一班人真好！

是的，亲爱的弟兄，我们今天至少也得看见：「主啊，我也许不是第一班人，我多多少少有第二班人的情形，但是我绝对是第三班人。我没有大卫的地位去犯那种罪，但一不小心，我也是在罪里的。人一惹我，我生起气来，骂人的话立刻就出来了；人一逗我，我不愉快了，抵触人的话立刻就出来了。」我们这个人不知不觉就是一个犯罪的人。但我们知道，大卫在他犯罪的时候，在他那样堕落的时候，他所要的还是神自己！

大卫为什么杀乌利亚杀得那么狠心、那么没有感觉？因为他作王了！弟兄姊妹啊，一个人一作王就没有感觉了；属灵上也是这样，什么时候你一觉得：「哇，我有了！」你就没感觉了！乌利亚被杀以后，大卫就把他的妻子拔示巴娶过来了。实在说，拔示巴也是糟糕；怎么糟糕呢？她何必到阳台上去洗澡。洗澡就洗澡，这样的公开洗澡算什么？！拔示巴该打，大卫也该打；大卫散步就散步，东张西望作什么？哎呀，结果整个是一塌糊涂！这里你会不会说：「神啊，如果我是你，我一把火就把全地烧掉，再来复造一次！」不要说那些不得救的，就是那些得救信主的，也有的是倚仗自己的，也有的是活在宗教里的，还有的虽然爱主，却对自己得罪神是没有感觉的！

后来耶和华差遣拿单去见大卫。拿单到了大卫那里，就对他说：「在一座城里有两个人：一个是富户，一个是穷人。富户有许多牛群羊群；穷人除了所买来养活的一只小母羊羔之外，别无所有。羊羔在他家里和他儿女一同长大，吃他所吃的，喝他所喝的，睡在他怀中，在他看来如同女儿一样。有一客人来到这富户家里；富户舍不得从自己的牛群羊群中取一只预备给客人吃，却取了那穷人的羊羔，预备给客人吃。」大卫就甚恼怒那人，对拿单说：「我指着永生的耶和华起誓，行这事的人该死！他必偿还羊羔四倍；因为他行这事，没有怜恤的心。」拿单对大卫说：「你就是那人！」（撒下十二1-7）

弟兄姊妹，很少人看见自己多差劲，各人都是看见别人多差劲。就在这时候，大卫写下这首悔改诗，这首诗实在是写得好。我愿意说，这一种悔改的灵，就是教会建造的根源，在教会中必须有更多在主面前会悔改的人。我们以为一个得胜的教会应该多得胜吗？这里告诉我们：不是！一个得胜的教会，乃是有许多软弱的人，虽然他们软弱、失败、得罪神，他们却会到主的面前来，仰望神的怜悯！

这里，大卫仰望神有五个步骤：第一，他说，神啊，你赦免我，我得罪了你；第二，你要叫我成长，你要扶持我；第三，你要把我构成一个全新的人；第四，我要赞美你；第五，教会要建造，当教会得建造的时候，你不喜欢我献祭，你喜欢教会来献祭！一个个基督徒多得胜，这不是你要的；但是，一个个得胜的教会，乃是你要的！所以他说：「你本不喜爱祭物；若喜爱，我就献上；……求你随你的美意善待锡安，建造耶路撒冷的城墙。那时，你必喜爱公义的祭和燔祭并全牲的燔祭。」他看见，不是他献，乃是教会来献。不错，教会的献，是联于一个一个人的献，但是弟兄们哪，主不喜欢一个得胜者，主是喜欢身体来得胜、教会来得胜，一个个地方教会能够成为得胜的教会！

大户人家的成长过程：麦子和稗子同长

我们现在来看，地方教会──大户人家成长过程的两面。我们的成长过程是有两面的，好像麦子和稗子，都一同在田地里成长。教会又像什么呢？又像一个大户人家。在大户人家里，有金器、银器，也有木器、瓦器；在大户人家里，有四种的对比：第一种，自夸的恶人对比于满有膏油的义人；第二种，愚顽的人对比于仰望以色列救恩的人；第三种，外人对比于信靠神的名的人；第四种，不关心神见证的人对比于将重担卸给耶和华的人。

五十二至五十五篇说到，在神要得着祂的见证的过程里，祂是让麦子和稗子并存的。我们想应该把稗子抓出来，主说不要，要让这两样一齐长，等着收割──也就是审判的时候（太十三30）。请我们记得，教会生活永远不会纯洁到一个地步，都是麦子没有稗子。但我们要小心，不知道什么时候，连一个好的麦子，不知不觉就会变成稗子。我再说，这两样是并存的，是一块儿长的。在过程中，一面好像是稗子逼迫麦子，另一面借着这并存的过程，就叫麦子能有更深的认定，有更多的看见，也有更丰富的经历。

扫罗代表不以神为神的肉体

前言：「以东人多益来告诉扫罗说：『大卫到了亚希米勒家。』那时，大卫作这训诲诗，交与伶长。」第五十二篇是以东人多益出卖大卫，把大卫所在的地方告诉扫罗以后，大卫所作的诗。扫罗和大卫都是神的子民，都是经过神所膏的；从外面看，都是为着神的见证。扫罗和大卫都是神的子民，为什么扫罗这个麦子不知不觉会长成稗子呢？早期神设立扫罗，也膏扫罗，他也愿意好好事奉神，一切都是健康的，直到有一天，大卫杀死歌利亚得胜了，扫罗就开始变了。弟兄姊妹，为什么稗子会长出来？就是看不得别人也能跟随主，他心里想：「我跟随主，你也跟随主？！主是我的，怎么也是你的？！」严格说，基督徒不会这样，基督徒喜欢所有众童女都爱主；但是，作工的人不一定，作工的人常常说：「我能讲的，你也能讲，那还得了！」从外面看，扫罗是神的见证人，大卫也是神的见证人，神膏扫罗为着祂的民，神也膏大卫为着祂的民。

扫罗代表什么呢？不以神为神的肉体。他是为着神的，但是在他为着神的时候，他又是在他的肉体里的；若是他纯粹是为着神的，许许多多的事他都可以接纳；但是，因着他不是为着神，他就是搀杂的──既为着神，也为着自己。他想：「我也要得着个什么。」因为这样，「我」就成为肉体了！以东人是什么呢？以东人在圣经里代表堕落之人的旧人，是帮助肉体来得利益的。肉体是凶暴的，肉体是可怕的，肉体是要用一切不同的方法，合法的、不合法的，正当的、不正当的，神圣的和污秽的来得利益。肉体要得利益的时候，旧人就站在那儿帮助他。

勇士啊，你为何以作恶自夸

1节：「勇士啊，你为何以作恶自夸？神的慈爱是常存的。」大卫说：「扫罗啊，你现在面对的『仇敌』，乃是一班住在神慈爱里的人啊！」什么叫作恶？我有我的目标，就叫作恶。我们要知道，基督徒是因为有异象而产生目标，基督徒不能因为有工作而产生目标。如果你有异象，你所做的一切都是为着基督，都是为着教会，都是为着神的见证，都是为着神圣生命的分赐，都是为着圣徒们喜乐的成长，那么你所做的就是根据于一个健康的认知。如果你有一个目标，譬如说──你愿意在全球有一千个教会，这目标好不好？好，但是因为有这目标，你不知不觉就会变成恶人。为什么呢？当你在那儿天天想，怎么在全球有一千个教会的时候，你各种的花样不知不觉地都出来了。换句话说，你有一个目标，你就容易用各种方法要来达到这个目标，不知不觉地，你就和你的目标连起来，叫你整个人都为着你的目标，也为着你的得利。什么是作恶的人呢？这里的作恶不是指犯罪，像前面一篇的杀人夺妻；这里的作恶是指你有目标，你有方向，你要得利。

2至3节：「你的舌头邪恶诡诈，好像剃头刀，快利伤人。你爱恶胜似爱善，又爱说谎，不爱说公义。（细拉）」恶人是什么？恶人也就是诡诈的舌头。这里对恶人的描述很有意思，恶，到后来最高的表现就是舌头。真不可思议，我们怎么能想到恶的极致表现就是舌头呢？！第4节：「诡诈的舌头啊，你爱说一切毁灭的话！」哦，诡诈的舌头！换句话说，所有的恶都交集在舌头上。「你爱说一切毁灭的话」，好像从这恶人身上所产生的就是毁灭。

弟兄姊妹啊，一开头，人为着主、也为着己的时候，都是很谨慎的；但是不知不觉，「为主、也为己」就变成「为己、也为主」，慢慢地又变成「在己里来为主」，到后来就是「为着己好为主」，末了，人就说：「我要为大了！」那个时候，人就会说谎，也有诡诈的舌头，至终就爱说一切毁灭的话，惟恐别人不死。

恶人在邪恶上坚立自己

5节：「神也要毁灭你，直到永远；他要把你拿去，从你的帐棚中抽出，从活人之地将你拔出。（细拉）」这是诗人一种情操的发表。6至7节：「义人要看见而惧怕，并要笑他，说：看哪，这就是那不以神为他力量的人，只倚仗他丰富的财物，在邪恶上坚立自己。」这里的邪恶是指贪婪。人都是满了贪婪的，属世的人满了贪婪，属灵的人不小心也会贪婪。譬如说，你若问扫罗，你为什么不顺从民意，要一直恋栈王位？我相信扫罗一定也有他的苦处，他会说：「我本来好好的，也没想过要作王，是神把我拣选出来，而且膏我作王的！你看，我作王以后，就忠心的带兵为神打仗，这一生都耗在战场上，有什么好日子过的？偏偏这时候，又来了一个大卫，天天像刺一样，总是提醒我不能继续作王。我也问你，我若不作王，神膏我作什么？神既然膏我作王，我就应该作王！」

他有他的推理，但是，这里有个原则──如果他是属灵的，他就要说：「是有一天我得罪了神，所以神才去膏大卫的。」神膏了大卫以后，扫罗也应该把大卫找来，说：「大卫，我愿意告诉你，我得罪神了，因为我得罪神，神就膏了你；今天我还有多少日子好活，我不知道。但是，既然神膏了我，我就不能自杀，好叫你作王；既然神膏了我，我也不能退位，只好继续作王。大卫，好不好这样吧，你就好好跟着我，我们说清楚，什么时候我死了，你就作王，这样神的应许也没有落空，神的工作也能存在，神的子民也不受伤害！」

可惜，人里面有个东西叫作「贪婪」。扫罗想：「神膏我作王，就是祝福我的子孙，所以我的王位应该传给我的儿子！」真是奇怪，神什么时候膏他的儿子作王？神是膏扫罗作王，为什么他天天想自己的儿子作王？哎呀，扫罗一生打来打去，原来没有为神打，没有为自己打，都是为他的儿子打的！他的儿子后来也不争气，乔纳单最爱大卫，甚至告诉大卫：「你必作以色列的王！」（撒上廿三17）扫罗也知道大卫必要作王（廿四20），但我们说，他里面有一个东西，叫作贪婪；因为贪婪，他就产生了邪恶，「我作王，我的儿子也作王，我的家庭也作王！」神膏扫罗，是神起了头，但是在这起头里，人贪婪了！这个时候，他就变得不断地想要产生更大的影响力、更多的力量、更多的带领；也是这个时候，他在邪恶上坚立了自己！

义人像神殿中的青橄榄树

8节：「至于我，就像神殿中的青橄榄树；我永永远远倚靠神的慈爱。」至于大卫自己呢？他说：「感谢主，我就像神殿中的一棵青橄榄树！」弟兄姊妹哪，这首诗很短，却有这么宝贝的一句话：至于我，就像神殿中的青橄榄树。这个「青」不是指幼嫩，这个「青」是指新鲜。「青」有两种意思：一种是说这个人很嫩，不成熟；一种是指这个人很新鲜。这里不是说大卫不成熟，他是成熟的；不仅是成熟的，他也是新鲜的。有的人一熟就老了；有的人很嫩，不能熟，终于熟了以后，就变得很老。真要小心，像我这样的年长弟兄，随时都有这个危机，不小心就老了；一变老以后，我们就会说：「我什么都知道，我什么都有答案。」不是这样！今天，神乃是需要得着一班人，这一班人在神的殿中，就是在地方教会里、在神的家里，好像一棵新鲜的、活泼的、满有生机、生命运作的橄榄树！他是常新的，也是满有膏油的──因为橄榄是产油的。哦，在他们的身上满有膏油！

「青」的希伯来文，也是联于涌流的。大卫说：「我不仅是新的，在我身上也是有油可以流出来的，我就像神殿中的一棵青橄榄树，我是祝福神的子民的，我是供应生命的，我是为着神的见证在这儿站住的，我的站住叫我有能力把生命给流出来！」也在这时候，他又说：「主啊，我也知道如果不是你爱我，我这棵青橄榄树不小心连根也要被刨去的；所以，我要永远倚靠你的慈爱！」

9节：「我要称谢你，直到永远，因为你行了这事。我也要在你圣民面前仰望你的民；这名本为美好。」仰望，在希伯来文是迫切仰望的意思。名，就是祂自己，这名本为美好。诗人在这里似乎有一种的祷告：「主啊，你实在是太好了！扫罗和以东人联合起来，要寻索我的命，我也必须逃命，但是，我在这里作见证：主啊，我还是愿意在你的家里，成为一棵青橄榄树，成为一个生命供应的源头；我要住在你的慈爱里，蒙你的保守！」


第53篇 愚顽人对比于仰望以色列救恩的人

【导 言】

在地方教会中，有些人口里宣告有神，心里却说没有神。所以，他们的行为满了可憎恶的事；他们不寻求神，而堕落到世界的污秽中；他们吞吃神的百姓如同吃饭一样（1-4，参另译），以敬虔为得利的门路（提前六5），他们的眼中不怕神。但是大卫说，当神的见证这样的荒凉时，以色列的救恩要从锡安而出；当神的子民因着人的愚顽被掳时，神要救回他们（6上）。那时雅各，就是经历神的手各面制作的人，要快乐；以色列，就是神的见证，要欢喜（6下）。

【经 文】

大卫的训诲诗，交与伶长。调用麻哈拉。

1愚顽人心里说：没有神。他们都是邪恶，行了可憎恶的罪孽；没有一个人行善。

2 神从天上垂看世人，要看有明白的没有？有寻求他的没有？

3 他们各人都退后，一同变为污秽；并没有行善的，连一个也没有。

4 作孽的没有知识吗？他们吞吃我的百姓如同吃饭一样，并不求告神。

5 他们在无可惧怕之处就大大害怕，因为神把那安营攻击你之人的骨头散开了。你使他们蒙羞，因为神弃绝了他们。

6 但愿以色列的救恩从锡安而出。神救回他被掳的子民那时，雅各要快乐，以色列要欢喜。

愚顽人心里说：没有神

前言：「大卫的训诲诗，交与伶长。调用麻哈拉。」麻哈拉的意思是软弱或者疾病，这里也许是指一种悲伤的曲调。弟兄姊妹，这首诗用什么调来唱呢？忧伤的调。这调不能雄壮起来，好像一个很软弱的人唱的，或者像一个病人唱的。请我们注意，用调是有道理的，当我们要起来说「啊，愚顽人心里说：没有神」的时候，声音是一点没有欢喜，只有悲伤。也就是说，当我们看见人没有神的时候，我们心里面是满了悲伤的！

1至3节：「愚顽人心里说：没有神。他们都是邪恶，行了可憎恶的罪孽；没有一个人行善。神从天上垂看世人，要看有明白的没有？有寻求他的没有？他们各人都退后，一同变为污秽；并没有行善的，连一个也没有。」这里说的是一种很可怕的情形。「愚顽人心里说：没有神。」你知道在地方教会中，是有些人口里宣告有神，心里却说没有神。你说：「哎呀，在地方教会中，竟然有人说没有神吗？」弟兄啊，请你想想，你今天这样的生活，岂不就是因为你心里说没有神吗？如果你心里有神，你还会这样活吗？口里说：「主啊，我祷告你，你怜悯哪。」心里却说：「神哪管得了那么多！」说「神哪管得了那么多」，就是说没有神哪！不知不觉，我们心里就会说没有神啊！

「他们都是邪恶，行了可憎恶的罪孽」；亲爱的弟兄，我再问你，你为什么上班？没有神嘛！你知道我也做过事，从一九六四年底一直做到一九六九年，但是我告诉你，我做事的时候，我里面是有神的。我敢对神说：「主啊，感谢你，我去上班是你叫我去的！主啊，今天我又可以挣一点钱，顾到我的家庭，也顾到教会的需要！」你敢不敢呢？我怕你拿了支票之后，第一件事就是考虑存款，而不是神。哦，人很有意思，常常在教会中，口里说有神的很多，但不知不觉，心里就说：「没有神啦！」因为你说没有神，你所作的事就是可憎恶的。

作孽的没有知识吗？

4节突然来一句：「作孽的没有知识吗？他们吞吃我的百姓如同吃饭一样，并不求告神。」弟兄姊妹哪，我愿意问你，作孽的没有知识吗？今天如果神问你一句：「作孽的没有知识吗？」你知道这句话有多少光吗？这句话也许要叫你悔改，叫你俯伏在地，叫你说：「主啊，我从来没有想到要作孽，但是一不小心，因着我的知识，我就作孽！」你越是服事教会，越是带头的，像扫罗那样，你越可能心里说：「没有神，干吧！」这时，大卫就问这句话：「作孽的没有知识吗？难道你不知道神不是这样的吗？」

你知道，大卫有一天得了一个机会也可以杀扫罗，但大卫没有这样作，他只割下扫罗的衣襟；割了以后，又觉得对不起神所设立的权柄，所以就去认罪。这时候，扫罗就抱着他，放声大哭说：「我儿大卫……愿耶和华因你今日向我所行的，以善报你。我也知道你必要作王，以色列的国必坚立在你手里。……」（参撒上廿四）你看，「我儿大卫」，他把大卫叫得多亲切；哭完、也说完以后，继续杀！哦，作孽的没有知识吗？弟兄们哪，越是跟随主，越要谨慎啊！

「他们吞吃我的百姓如同吃饭一样」，你想一想，这个人堕落到一个情形，能吞吃神的百姓了，他到底是作负责的，还是作一般弟兄的？我要说，这里都是指那些作王的──全时间的最容易说没有神！也许你说：「这样我不敢全时间了。」不！你不全时间，你连学习有神的机会都没有，全时间的人至少还会知道，不小心他就没有神。真是要小心啊！尤其是服事久的、信主久的，一不小心，一个定规、一个决断、一个衡量、一个行动，不知不觉对教会就会产生一种伤害，也就是吞吃了神的百姓。

他们在无可惧怕之处

5节：「他们在无可惧怕之处就大大害怕，因为神把那安营攻击你之人的骨头散开了。你使他们蒙羞，因为神弃绝了他们。」一个跟随主的人到底健康不健康呢？就问他怕不怕。有时候我问我自己，我也想问一些人：我们到底怕什么？大家紧张兮兮的，你看着我，我看着你，到底怕什么呢？这里说：在无可惧怕之处。换句话说，神不在这儿吗？神不是负一切的责任吗？神不是掌权的吗？为什么我们一个个紧张兮兮的，你保护你的利益，我保护我的利益，你计算我，我计算你，到底在作什么？！你看，神不是在这里吗？我们不是在无可惧怕之处吗？但是，若你会惧怕，就说出你已经不以神为神了。

我愿意告诉你，这一生我经历许多事，有时候我的确很害怕，特别十几年以前，有许多不真实的话在众教会中成为谣言，但是，当每一次我害怕的时候，主都会问我这句话：「你为什么怕？你是怕人赶你走吗？你是怕人不要你吗？你是怕你无路可走吗？若是你单单有我，有什么可怕的！」弟兄们，如果在无可惧怕之处你还害怕，就证明你缺少神，你在神之外别有倚靠啊！

但愿以色列的救恩从锡安而出

6节：「但愿以色列的救恩从锡安而出。神救回他被掳的子民那时，雅各要快乐，以色列要欢喜。」我们说过，「锡安」是耶路撒冷所在的高峰，也是王宫的所在；而联于锡安的乃是摩利亚山，神殿的所在。这里说，神在祂的王权里借着地方教会，要产生出救恩来！诗人说：「我现在看这个局面，神的见证荒凉，神的见证好像在受摧残；所以，但愿以列色的救恩，在神的王权和众地方教会中产生出来！主，你一定要作事；主，你一定要在众地方教会中作王！主，你的救恩要从锡安而出，救回那些被掳的子民！当你的子民因着人的愚昧被掳时，你要救回他们啊！」什么是掳？「掳」是一个军事用语，指争战中掳掠俘虏；神的子民好像在争战里，被仇敌掳去了！哦，神啊，你要救回你被掳的子民啊！

「雅各」，就是指经历神的手所各面制作的人；「以色列」，就是指神的见证。「快乐」（按原文应译作欢喜），是外面的；「欢喜」（按原文应译作快乐），是里面的。那时，「雅各要快乐。」诗人说：「神制作我！神制作我的过程中，我是流泪满面；但是现在，我懂得神的制作了，所以我要快乐！」「以色列要欢喜，」那时，在神的见证里，也要产生一种内在的喜乐和平安──每一个圣徒所显出来的，都是欢喜快乐的情形！


第54篇 外人对比于信靠神的人

【导 言】

这首诗是在大卫知道扫罗和西弗人联结起来谋害他的时候所作的。他看见在神的见证中，有些人（甚至于作领袖的）和外人联结，一同来逼迫同作弟兄的，所以大卫说：「外人起来攻击我，强暴人寻索我的命。」（3）但是他的信靠乃是神的名（1）。神的名就是神的所是，以及在祂的所是里所成就，以及将要成就的一切。大卫所信靠的乃是神的名，他可以见证是神帮助他、扶持他（4）。这个时候，他知道在神的见证里他一切的不足；他说：「我要把甘心祭献给你。」（6上） ──虽然他知道所献的甘心祭不一定能完全蒙神悦纳（利廿二23）。诗人结束的话是何等的高呢！他说：「耶和华啊，我要称赞你的名；这名本为美好。」（6下）

【经 文】

西弗人来对扫罗说：「大卫岂不是在我们那里藏身吗？」那时，大卫作这训诲诗，交与伶长。用丝弦的乐器。

1神啊，求你以你的名救我，凭你的大能为我伸冤。

2 神啊，求你听我的祷告，留心听我口中的言语。

3 因为，外人起来攻击我，强暴人寻索我的命；他们眼中没有神。（细拉）

4 神是帮助我的，是扶持我命的。

5 他要报应我仇敌所行的恶；求你凭你的诚实灭绝他们。

6 我要把甘心祭献给你。耶和华啊，我要称赞你的名；这名本为美好。

7 他从一切的急难中把我救出来；我的眼睛也看见了我仇敌遭报。

外人，无关、偏离、生疏的人

什么是外人？无关的人、偏离的人、生疏的人，都是外人。外人，就是与神无关的人，偏离了神所量的路的人、与神生疏的人。在教会生活里，不可能没有外人。我举一个例，三十五、六年以前，有一个弟兄打电话告诉我，他想搬到这儿来；我说，主带领你，那很好啊。我这样说，他好像不太满意，所以他又说：「我会带很多钱来哦！」我和这位弟兄算熟悉，不知道为什么，在那个时候，我感觉他很遥远，他如果不讲那句话就好了。他如果说：「主带领我来。」那就太好了！你看，这句话多甜美！为什么突然来一句「我会带很多钱来」？那时，我真是领会：「主啊，在教会生活里，有一班人好像和你很近，又是何等的遥远！」为什么呢？因为目标不一样，生存不一样，生活不一样，劳苦不一样，劳苦的中心不一样！虽然大家都是神的选民，虽然大家也都过教会生活，不知道为什么，这中间能产生这样的距离。

弟兄们，你要看见，在教会中有许多你所爱的，一同服事多年的，到后来不知道为什么，竟都变成了外人。为什么变成外人？因为异象好像不一样了，认知好像不一样了，托付好像不一样了，跟随主的道路好像不一样了。不错，你们是彼此相爱的，你们是来追求主的，你们是一同跟随主的，只是突然之间，你们在感觉上有了距离。是的，我再说，在教会生活里，是有外人的。这外人乃是对比于信靠神名的人。

调用丝弦的乐器

前言：「西弗人来对扫罗说：『大卫岂不是在我们那里藏身吗？』那时，大卫作这训诲诗，交与伶长。用丝弦的乐器。」这首诗是大卫知道扫罗和西弗人联结起来谋害他的时候所作的。扫罗好像很会作外交，能找出各种人一同来合作，前一篇是以东人，现在是西弗人。大卫看见在神的见证中，有些人甚至是作领袖的，竟然和外人联结起来，一同来逼迫同作弟兄的，他里面就觉得伤心。好像大卫说：「你扫罗对付我就对付我嘛，你联络外邦的国家也一起来对付我，这算什么话！」

西弗，在原文里有流动或飘荡的意思。西弗，是对世界、世界的权势最好的描述；所有世界的东西，都是流动飘荡的。你看，西尔斯（Sears）以前盖了全世界最高的大楼，现在已经不是了，现在全世界最高的大楼在台北，但也是流动飘荡的，上海马上要盖一座比台北还高的。哦，世界里的一切都是不可靠的，连银行也不可靠，再大的银行有一天也可能消失不见。为什么？这就是西弗。人喜欢找许多的帮助，但这些帮助都是流动飘荡的。

大卫作这首诗，交与伶长，用丝弦的乐器。弟兄姊妹，这里很有意思。当大卫为着他自己写诗的时候，他的诗歌看起来都蛮快乐的，用丝弦的乐器（如本篇）；当大卫为着圣徒而写的时候，他选的调就用麻哈拉（如五十三篇）。五十三篇说到教会中有愚顽人，就是那些心里说没有神的人；他们到了聚会中，口里说：「主啊，我把一切给你。」散会以后，就说：「我属于我自己。」这时候，就调用满了忧伤的麻哈拉。在本篇，人是要他的命，他却说：「用丝弦的乐器。」不得了，大卫的属灵境界真不得了！

神哪，求你以你的名救我

1至3节：「神哪，求你以你的名救我，凭你的大能为我伸冤。神哪，求你听我的祷告，留心听我口中的言语。因为，外人起来攻击我，强暴人寻索我的命；他们的眼中没有神。（细拉）」外人，就是指西弗和扫罗；他说：「西弗和扫罗合起来攻击我。」「神哪，求你以你的名救我」，什么是神的名？神的名就是神的所是，就是祂自己，以及在祂的所是里所成就、并且将要成就的一切。所谓「将要成就的一切」是什么意思？你要知道，对神来说，祂是没有时间的。我们在时间里等候新耶路撒冷，但对神来说，新耶路撒冷是已经在那里了。所以在神的名里，包括祂的所是、祂的工作，和祂的工作所要成就的一切；这一切就成为我们所信靠的了。

4节：「神是帮助我的，是扶持我命的。」在神的名里，大卫可以见证是神帮助他的、扶持他的。他知道：「主啊，当我看见许多爱你的弟兄，不知道为什么都成了外人的时候，我愿意告诉你，他们需要你的怜悯，我也需要你的怜悯，因为你是帮助我们的！」我们说过，「帮助」乃是指军事上的帮助。神说：「放心，你要什么武器，我都有！我用『军事上的力量』帮助你！」难处是在我们。我们说：「神哪，帮助我。」

神说：「你要什么？」

我们说：「神啊，你真来？你真来，我就不要了！你真来帮助我，我不就得归给你？叫我真归给你，那我是不能的！」

哦，我们是作假的，神是作真的！

下一句大卫说：「神……是扶持我命的。」在五十一篇，他也说神是扶持我的；这个时候，他又说，神是扶持我的。

我要把甘心祭献给你

6节：「我要把甘心祭献给你。耶和华啊，我要称赞你的名；这名本为美好。」甘心祭是很有意思的祭。我们知道，所有献上的祭物都要是没有残疾的；但是甘心祭不在这个限制里，凡是瘸腿的牛、瞎眼的羊，都可以献上当作甘心祭。对于甘心祭，神从来没有说祂要不要，是献祭的人相信能蒙神悦纳，所以他献上去就是了。

大卫说：「我看看扫罗，我看看以东人，我看看西弗人，我看看这些外人，主啊，我怎么说呢？他们这是算什么？！」

神就问他：「那你呢？」

「神哪，至于我，我刚刚有过五十一篇的经历，我也知道自己是如何，所以我愿意献上一个甘心祭，我愿意说我还是你的！我不行、我不足、我一塌糊涂、我乱七八糟，但是，我是你的！我是瞎眼的、我是瘸腿的、我是有残疾的，但是，我是你的！我现在要献一个祭，这个祭就是我自己，我是甘心祭，我愿意把甘心祭献给你！你要不要，我不管；我献上，我先把我自己献上给你！主啊，你来施怜悯吧！」真是好！

7节：「他从一切的急难中把我救出来；我的眼睛也看见了我仇敌遭报。」这都是他在宗教情操里的话。我相信，假如神真把他从一切的急难中救出来，他一定会说阿们，又说：「感谢主，我的眼睛看见我的仇敌遭报了！」但是神要说：「等一等！我什么时候说你的仇敌遭报了？都是你自己说的。」哎，我们一胡言乱语起来，就看彼此像仇敌一样；只有神说：「他们都是我所爱的，你不要急，我有我的时候。」


第55篇 对比于将重担卸给耶和华的人

【导 言】

五十五篇描述在地方教会中一个爱神的人，为着神的见证而有的各面的经历：第一，在环境上，满了仇敌的声音和恶人的欺压，「他们将罪孽加在我身上，发怒气逼迫我。」（3）第二，在地方教会生活中，有一些似乎是负责任的人，他们在城墙上昼夜绕行；但是在城内，也就是在教会生活里，却是有罪孽和邪恶，欺压和诡诈（9-11）。第三，那些合乎他评估的人，就是与他一同背负神见证的人，也就是他的密友知己，乃是与他有甜美的交通，也一同在神的殿里同行、服事群众的（13-14，参另译）；然而，这些人竟然背了约，攻击与他们和好的人（20）──他们是口蜜腹剑，「他们的话比油柔和，其实是拔出来的刀。」（21）

诗人在这样的处境中，先是寻求神的同在；他说：「神啊，求你留心听我的祷告，不要隐藏不听我的恳求！」（1）然后，他愿意逃离这样的处境；他说：「但愿我有翅膀像鸽子，我就飞去，得享安息。我必远游，宿在旷野。我必速速逃到避所，脱离狂风暴雨。」（6-8）其次，他愿意紧紧地联于神；他说：「我要晚上、早晨、晌午哀声悲叹；他也必听我的声音……使我得享平安。」（17-18）经过这一切的经历，他见证说：「我能把我的重担卸给耶和华。他必喂养、扶持我，也不叫我动摇。」（22，另译）他结束的话是：神啊，我要信靠你！（23，另译）

【经 文】

大卫的训诲诗，交与伶长。用丝弦的乐器。

1神啊，求你留心听我的祷告，不要隐藏不听我的恳求！

2 求你侧耳听我，应允我。我哀叹不安，发声唉哼，

3 都因仇敌的声音，恶人的欺压；因为他们将罪孽加在我身上，发怒气逼迫我。

4 我心在我里面甚是疼痛；死的惊惶临到我身。

5 恐惧战兢归到我身；惊恐漫过了我。

6 我说：但愿我有翅膀像鸽子，我就飞去，得享安息。

7 我必远游，宿在旷野。（细拉）

8 我必速速逃到避所，脱离狂风暴雨。

9 主啊，求你吞灭他们，变乱他们的舌头！因为我在城中见了强暴争竞的事。

10 他们在城墙上昼夜绕行；在城内也有罪孽和奸恶。

11 邪恶在其中；欺压和诡诈不离街市。

12 原来不是仇敌辱骂我，若是仇敌，还可忍耐；也不是恨我的人向我狂大，若是恨我的人就必躲避他。

13 不料是你；你原与我平等，是我的同伴，是我知己的朋友！

14 我们素常彼此谈论，以为甘甜；我们与群众在神的殿中同行。

15 愿死亡忽然临到他们！愿他们活活地下入阴间！因为他们的住处，他们的心中，都是邪恶。

16 至于我，我要求告神；耶和华必拯救我。

17 我要晚上、早晨、晌午哀声悲叹；他也必听我的声音。

18 他救赎我命脱离攻击我的人，使我得享平安，因为与我相争的人甚多。

19 那没有更变、不敬畏神的人，从太古常存的神必听见而苦待他。

20 他背了约，伸手攻击与他和好的人。

21 他的口如奶油光滑，他的心却怀着争战；他的话比油柔和，其实是拔出来的刀。

22 你要把你的重担卸给耶和华，他必抚养你；他永不叫义人动摇。

23 神啊，你必使恶人下入灭亡的坑；流人血、行诡诈的人必活不到半世，但我要倚靠你。

这一篇是很丰富的一首诗。这里说，教会生活到底是怎么回事呢？教会生活有哪些特点呢？就是关心神见证的人不多。在这首诗里，诗人描述了两班服事者：第一班人是领袖（10），第二班人是同工（13-14）。这两班人都有一个共同的特点：谁也不管神要的是什么，每个人都只愿意作他们认为所该作的。

他们将罪孽加在我身上

前言：「大卫的训诲诗，交与伶长。用丝弦的乐器。」丝弦的乐器，是能发出非常美的音调的。我们说过，大卫说到别人时才用麻哈拉，说到自己就用丝弦的乐器。

1节：「神哪，求你留心听我的祷告，不要隐藏不听我的恳求！」他说：「主啊，你好像不见了，但求你不要向我隐藏啊！」你看，他多急迫：「主啊，你到哪儿去了？不要隐藏不听我的恳求！」2至3节：「求你侧耳听我，应允我。我哀叹不安，发声唉哼，都因仇敌的声音，恶人的欺压；因为他们将罪孽加在我身上，发怒气逼迫我。」什么是「恶人的欺压」？声音的本身就是欺压，欺压不是指人怎么来迫害你，乃是说，恶人的声音就是一种欺压。「将罪孽加在我身上」，许多莫须有的事，人到处在说，就是把罪孽加在他身上，发怒气逼迫他。当许多不好的事临到他身上以后，这许多不好的事就叫他受逼迫。

4至5节：「我心在我里面甚是疼痛；死的惊惶临到我身。恐惧战兢归到我身；惊恐漫过了我。」这里有四句话，代表四个情形：一，「我心在我里面甚是疼痛」。诗人大卫说：「当我住在这么多闲言闲语的中间，这么多批评论断的中间，成为众人的笑柄，也被人捏造的谎话所攻击的时候，我的心的确是疼痛的！」疼痛，解经家达秘翻译作扭曲，好像蛇一样的扭动；换句话说，「我伤痛到一个地步，我不知道怎么办。」二，「死的惊惶临到我身」。他说：「我真是好惧怕，这个路走不下去了，死的惊恐临到我身，我觉得太可怕了！」

三，「恐惧战竞归到我身」。这是说，「现在我整个人是发抖的，我整个人不仅是害怕的、惊骇的，而且是发抖的。」末了他说：「惊恐漫过了我。」惊恐就是恐怖。「哦，恐怖漫过了我！我听见这些话以后，我就觉得：主啊，我怎么还能跟随你？主啊，我怎么还能成为一个事奉你的人？不错，你膏了我，你膏了我作你的王，你也在我身上有太多的制作，但是现在这个情形，我还有什么办法来跟随你？人把我的名字已经完全摧毁了，完全破坏了，甚至于谁联于我，谁马上就成为被定罪的对象。神哪，这个时候，我怎么办啊？」哎，大卫的确是一个伟大的诗人政治家。

但愿我有翅膀像鸽子飞去

6至8节：「我说：但愿我有翅膀像鸽子，我就飞去，得享安息。我必远游，宿在旷野。（细拉） 我必速速逃到避所，脱离狂风暴雨。」弟兄姊妹们，没有人可以解释这段话，起码到现在我不能解释，诗人说得太美了！「但愿我有翅膀像鸽子，我就飞去」。他说：「我和这一班人在一起，要死不能死，要活不能活，这算什么？我就离开算了吧！我必远游，宁可住到旷野去。」前面他说要住在神的殿里，现在这个殿变成这样子了，一个个圣徒好像恶人一样，口中的话比油柔和，其实是拔出来的刀（21）。所以他说：「我必速速逃到避所，脱离狂风暴雨。我从这里出去算了，何必呢？只要我离开这一切，我就安息了，何必留在这儿呢？看看全地，我到哪个国家、哪个城市都好，又何必留在这儿呢？我宁可到旷野去！我睡在旷野，都比留在这儿好，这算什么？！一堆人发出一堆恐怖的声音！」说到这里，有个细拉，意思是停一停。诗人想躲到旷野去，神却说：等一等，等一会儿他还要醒过来！

从文学来看，这诗写得实在太好了！请你注意，这里他用了一个很特别的字：避所。「避所」这个字在全旧约只用了一次，换句话说，一般的避难所，一般的高台，都不能解决他的问题，这个问题太严重了，所以他要到一个地方去，完全躲避起来，完全得着遮蔽，好脱离狂风暴雨。他说：「我要逃到避所，我现在知道，神自己就是我唯一可隐藏的所在，祂不再是我的高台了，祂就是我的避所！哦，我要逃到避所，在祂里面我可以脱离狂风暴雨！」

他们在城墙上昼夜绕行

9节：「主啊，求你吞灭他们，变乱他们的舌头！因为我在城中见了强暴争竞的事。」这都是诗人个人的发表，但是他又描述：「他们在城墙上昼夜绕行；在城内也有罪孽和奸恶。」（10）城墙代表神的见证；在教会中有一些负责任的人，为着神的见证，昼夜绕行。他们劳苦不劳苦？劳苦。但是在城内，也就是在教会生活里，却有罪孽和邪恶、欺压和诡诈。弟兄姊妹，你相不相信，有这么好的长老，天天在城墙上绕行；但是在城内，却有罪孽和邪恶？他们有很好的长老室，天天在长老室里开会，至于圣徒的属灵幸福，他们管不了。哦，这不是一件小事！服事的人所以要在长老室开会，就是为着来考虑怎么照顾圣徒，可是弄到后来，很可能圣徒们没有得到照顾，会倒是开了不少。真要小心啊！长老们不可以在城墙上昼夜绕行，见了圣徒就说：「你好，感谢主。」至于他们属灵生命的死活，却没有人照管。这就是这里的意思。你看见，这里长老们的情形不对，所以教会生活里就有罪孽、就有邪恶、就有欺压、就有诡诈啊！

诗人说：「教会生活真不象样，那些作负责的、带头的，天天在城墙上昼夜绕行，真是忠心，但是忠心的结果是怎样呢？不关心圣徒。」弟兄们哪，你不要只关心「见证」；你要知道，见证就是圣徒的构成。圣徒们刚强了，见证自然刚强。你不关心圣徒，天天在城墙上跑来跑去作什么？你在城墙上昼夜绕行，但是在城内，却有罪孽和奸恶，「邪恶在其中；欺压和诡诈也不离街市。」（11）

他们原来是我的密友知己

12节：「原来不是仇敌辱骂我，若是仇敌，还可忍耐；也不是恨我的人向我狂大，若是恨我的人就必躲避他。」他说：「如果真的是一个以东人来害我，那就好了；真的是一个非利士人来，或者真的是一个仇敌来害我，我忍耐忍耐，也就算了。但不是呀，不是仇敌辱骂我，若是仇敌，还可忍耐；也不是恨我的人向我狂大，若是恨我的人，我躲避他也就是了。」不料是谁？「是你啊！」你是谁？就是他的同工！

13至14节：「不料是你；你原与我平等，是我的密友，是我的知己。我们素常甜蜜的交谈；我们与群众在神的殿中同行。」（另译）「你原与我平等」，希伯来原文是：你原合乎我的评估。他说：「原来我看你的时候，我真是说，这是与我生死不离的，是合乎我评估的，是我的密友，是我的知己！」这里他说出一个次序：第一，你是合乎我评估的；第二，你也是我的密友；第三，你更是我的知己！

什么叫密友知己？就是和你一块儿长大的，和你一块儿受训的，和你一块儿得栽培的，和你一块儿得显明的，和你一块儿尽职的。你和这些密友知己，是一同有甜美的交通，一同在神的殿里尽职，也一同为着神的见证来服事群众的。你们常在一起谈到教会的需要，谈到圣徒的需要，谈到神的见证，以为甘甜，结果你突然发觉：「主啊，连这些人也不对劲了！」

15节：「愿死亡忽然临到他们！愿他们活活地下入阴间！因为他们的住处，他们的心中，都是邪恶。」这都是诗人自己的话，不是启示的话。他说：「愿死亡忽然临到他们。」

神会回答：「我会叫他们活得很久。」

他说：「愿他们活活地下入阴间。」

主说：「我会叫他们悔改。」

他说：「因为他们的住处，他们的心中，都是邪恶。」

主就说：「王的心在神的手中，好像陇沟的水，随意流转。你给人『算命』算那么快？我是神，你不是神，你随便就叫人下阴间去啊？！」所以，这都是诗人的话。但16节他又说：「至于我，我要求告神；耶和华必拯救我。」

我要晚上 、早晨、晌午哀声悲叹

17节：「我要晚上 、早晨、晌午哀声悲叹；他也必听我的声音。」我喜欢这一节，有时候我们被人逗气了，我们会说：「都是我不对，难道你就对了吗？」弟兄姊妹啊，当许多辱骂临到的时候，我们要从主来接受；要像诗人说的：「我要晚上 、早晨、晌午哀声悲叹。」前面6至8节那段话，不能解释成积极的，也不能解释成消极的，总之他的心境是健康的，「何必跟大家凑在一堆呢？为什么不好好起来走主的道路呢？」所以在这里，他仍然愿意紧紧地联于神，他要晚上、早晨、晌午哀声悲叹；他相信，神必救赎他，使他得享平安（18）。

20至21节：「他背了约，伸手攻击与他和好的人。他的口如奶油光滑，他的心却怀着争战；他的话比油柔和，其实是拔出来的刀。」弟兄啊，你最好的属灵同伙现在起来攻击你了，这时你唱的诗只好调用丝弦的乐器，因为生存总胜死寂。原本这一班人是和你一同尽职来背负神的见证的，是你的密友知己，结果他们背了约，起来攻击与他们和好的人。

这里，最叫他伤痛的是第三班人！第一班人他们不知道自己说的是什么（3），第二班人喜欢摆官架子（10），第三班人才是玩真的（13）。这一班人的确说好听的话，也和你在一起，但是他们的里面有一把刀，那把刀真是厉害！亲爱的弟兄姊妹，你相不相信教会生活会到这个地步？感谢主，如果没有下一篇，我想我们都解散了，何必过教会生活呢？幸好，马上就有下一篇──在安息里信靠神。

我要把我的重担卸给耶和华

22节，神好像对他说话，他也对自己宣告：「你要把你的重担卸给耶和华，他必抚养你；他永不叫义人动摇。」他对自己说：「我要把我的重担，卸给耶和华！因为，这些担子我担不起──圣徒们把是是非非的话传来传去；带领的人天天摆着官架子走来走去；同工们，就是合乎我评估的朋友，也就是属灵的人，也变成口蜜腹剑，话说得比油柔和，其实是拔出来的刀！所以这时候，我愿意说：我要把我的重担都完全卸给耶和华！」

「重担」这个字，也可译作「分」。什么分？神在主宰里所量给的分。诗人说：「我现在要把神在主宰里所量给我的分卸给耶和华！突然间，我醒过来了，什么叫圣徒欺压我，什么叫长老绕行城墙，什么叫同工的话如拔出来的刀，这些都是神量给我的分，为着建造祂的见证啊！ 所以，我愿意把我的分卸给耶和华！祂必抚养我，永不叫我动摇，也永不叫我滑跌。」动摇，也可以译作滑跌。

23节：「神啊，你必使恶人下入灭亡的坑；流人血、行诡诈的人必活不到半世。」这都是诗人自己的话。最后一句话很好：「但我要信靠你。」（23，另译）他说：「主啊，在这样的情形里，我要信靠你！」他在这种情形里还要信靠主，的确是一个属灵的人！

弟兄姊妹，你现在看见，教会中是有各种的人，有自夸的恶人，也有满有膏油的义人，像青橄榄树一样；有愚顽人（口里说许多关于神的话，心里却说没有神），也有仰望以色列救恩的人；有外人（虽然也在教会中，但是和你不是同一个异象，不是同一个托付，不是同一个争战的），也有信靠神的人；末了，就整体来说，有不关心神和祂的见证的人，也有将重担，就是神所量给的分，卸给耶和华的人！感谢主，终于我们度过了叫人非常不快乐的一段，下一篇我们将说到〈在安息里信靠神〉，以及〈从深处联于神的荣耀〉，那个时候，我们将看见教会到底还是在神的手里。求主怜悯我们！


III 经历地方教会是住在主的平安里


第56篇 在安息里信靠神

【导 言】

五十六到五十九篇描述一个在地方教会中活在神见证里的人，他如何在一切的攻击里，享受神圣的安息。他的确经历了主的话：「我……要叫你们在我里面有平安。在世上你们有苦难，但你们可以放心，我已经胜了世界。」（约十六33）。这四篇诗，应该是大卫在各样艰难的处境里所写的。这四首诗所用的曲调也许都有特别的意义。第五十六篇，调用「远方无声鸽」，表明诗人是默默无声的行在神的光中。五十七篇到五十九篇，调用「休要毁坏」，表明诗人在安息中能站住，得以坚立，至终他歌颂神作他的力量。

五十六篇是大卫投靠非利士人之后，在迦特被软禁，不得不装疯时所写的诗。当诗人在他的失败里落入仇敌的手中，经历了更大的危机以后，他知道他不得不装疯，好逃避他所倚靠的外人。他领会在主之外的一切，不过是要攻击欺压他──把他吞了！他们等候要害他的性命（1-2，6）。他所说的话也被人颠倒误用。他们一切的心思，都是要害那些活在神见证里的人（5）。诗人虽然在耶和华之外另寻倚靠，也在失败里产生了惧怕惊骇，但是当他惧怕的时候，他一再的宣告：「我信靠神，也赞美祂的话。」（4、10）请看，他被迫装疯的经历，是何等的深刻呢！他说：「我几次流离，你都记数；求你把我眼泪装在你的皮袋里。这不都记在你册子上吗？」（8）这样的见证，说出在他一切的经历里，他与神那深刻的联调。他也提醒神，他必定会实化他向神所许的那些心愿，就是他在神的心意里一次次的奉献和承诺。末了他见证，神不仅救他的命脱离死亡，也不仅救护他的脚不跌倒；他的神是能使他行在生命（也可译作永生，活的，活物，活人）之光中的神。（13）

【经 文】

非利士人在迦特拿住大卫。那时，他作这金诗，交与伶长。调用远方无声鸽。

1神啊，求你怜悯我，因为人要把我吞了，终日攻击欺压我。

2 我的仇敌终日要把我吞了，因逞骄傲攻击我的人甚多。

3 我惧怕的时候要倚靠你。

4 我倚靠神，我要赞美他的话；我倚靠神，必不惧怕。血气之辈能把我怎么样呢？

5 他们终日颠倒我的话；他们一切的心思都是要害我。

6 他们聚集，埋伏窥探我的脚踪，等候要害我的命。

7 他们岂能因罪孽逃脱吗？神啊，求你在怒中使众民堕落！

8 我几次流离，你都记数；求你把我眼泪装在你的皮袋里。这不都记在你册子上吗？

9 我呼求的日子，我的仇敌都要转身退后。神帮助我，这是我所知道的。

10 我倚靠神，我要赞美他的话；我倚靠耶和华，我要赞美他的话。

11 我倚靠神，必不惧怕。人能把我怎么样呢？

12 神啊，我向你所许的愿在我身上；我要将感谢祭献给你。

13 因为你救我的命脱离死亡。你岂不是救护我的脚不跌倒、使我在生命光中行在神面前吗？

经历地方教会是住在主的平安里

我们来到五十六至五十九篇，说到经历地方教会是住在平安里。在这里，有一班人是信靠神的，是联于神的，也是经历神作一切的，因为他们这样联于神，所以对许多的事物，他们是看得很透的。具体来说，什么样的人是住在主的平安里的？第一，他会信靠神。第二，他会联于神。第三，他能看透世人。第四，他能经历神带他到属天的地位里，也把属天地位里的实际带给他；同时，他不仅是坐在天上的，也是住在高台里的。

五十六至五十九篇是描述一个活在神见证里的人，他如何在一切的攻击里享受神圣的安息。弟兄姊妹，你知不知道，有的人太平安却没有安息；常常是各种艰难来了以后，因着这样的艰难，才使他懂得安息。一个享受神圣安息的人，他的确是经历了主的话：「我……要叫你们在我里面有平安。在世上，你们有苦难；但你们可以放心，我已经胜了世界。」（约十六33）哦，我们要认识，苦难乃是基督徒该得的分，信主而没有苦难，那是不健康的。弟兄们找不到职业是应该的；越祷告要有职业，主越不给职业。马太福音六章33节，主说：「你们要先求他的国和他的义，这些东西都要加给你们了。」所以说，弟兄们为传福音祷告、为事奉神祷告、为众教会祷告、为一生全时间祷告，明天可能就有职业了，因为撒但害怕你全时间。那时候，就看你想全时间到底是真的、还是假的。无论如何，请我们记住一句话：「我们在地上是有苦难的。」但主怎么说呢？「你放心，我已经胜了世界。」

这四篇诗，应该是大卫在各种艰难的处境里所写的。这四首诗的曲调很有意思，第五十六篇叫作「远方无声鸽」，从字面上我们懂，当一切艰难来的时候，我们要学习默默无声专等候神；这个调表明诗人默默无声的行走在神的光中。五十七到五十九篇，乃调用「休要毁坏」，我想这一定是个很丰富的调，韵律起伏，有时高昂，有时下沉，表明诗人在安息中站住，得以坚立，至终能歌颂神作他的力量。

神啊，我惧怕时要信靠你

前言：「非利士人在迦特拿住大卫。那时，他作这金诗，交与伶长。调用远方无声鸽。」第五十六篇是大卫投靠非利士人以后，在迦特被软禁，不得不装疯时所写的诗。这首诗是个奥秘，一个神所膏的仆人，也很清楚神与他同在，为什么没事做就去找一个「职业」呢？投靠非利士人，原则上就是去找职业，结果就被这个职业软禁了。但在他的感觉里，到非利士人那里，仇敌就找不到他了，没有想到，非利士人才是真要逼迫他的，而且逼迫得比扫罗要厉害；这时，大卫真是他们的囊中物，他所在的地方和环境，完全是非利士人可以控制的。在这种情形里，他知道他经历了更大的危机，所以不得不装疯，来逃避他所倚靠的外人。

1至2节：「神啊，求你怜悯我，因为人要把我吞了，终日攻击欺压我。我的仇敌终日要把我吞了，因逞骄傲攻击我的人甚多。」「吞了」是什么意思呢？就是连一点影子都没有了！弟兄姊妹哪，人对人，或者一个公司对人，或者人对一个政治上的敌人，作到最极端的行为，就是把他吞了，叫他消失无踪。人陷害仇人到一个地步，就是把他吞了！

3节：「我惧怕的时候要倚靠你。」另译把「倚靠」译作「信靠」是更好的，是更有把握、更为主观、也更为亲密的。4节：「我倚靠（信靠）神，我要赞美他的话；我倚靠（信靠）神，必不惧怕。血气之辈能把我怎么样呢？」他本来是想离开扫罗的追杀，去投靠非利士人，没有想到，他是从狼圈跳到虎口，所以就产生了惧怕惊骇。当他惧怕的时候，他却一再宣告：「我信靠神，我要赞美祂的话。」真有意思，你想，如果大卫这样信靠神，他又何必去投靠非利士人呢？但是他说：「不是这样的，连我去的时候，我还是信靠神！」感谢主，有这样一位主的仆人，他在最软弱的时候还说：「你以为我软弱吗？不，我和神的关系是很亲的，我信靠神！」

他们终日颠倒我的话

5节：「他们终日颠倒我的话；他们一切的心思都是要害我。」他所说的话被人颠倒误用。弟兄们，人要找你的麻烦，最好就是将你所说的话颠倒误用，叫你怎么也逃不掉。你在聚会中不祷告，人说你消极了；你祷告，人说你在表演。你运用灵，人说你只是兴奋；你不运用灵，人说你已经失败到极点。你传福音，人说你爱表现；你不传福音，人说你懦弱无用。哎，当人要对付你的时候，你是怎么做都没有用的！对大卫来说，人一切的心思都是要害那些活在神见证里的人，他们把他的话转来转去，好像无论他怎么作，都是不对的。

6至7节：「他们聚集，埋伏窥探我的脚踪，等候要害我的命。他们岂能因罪孽逃脱吗？神啊，求你在怒中使众民堕落！」请你记得，当神圣的话来了一些之后，诗人会突然发表一点他个人的奇妙感言。那个感言你最好不要听见，要不然你一祷告，你也就说：「主啊，求你叫长老生病吧，这样就没有人管我了！」说完感言以后，他又来一句很好的话。

把我的眼泪装在你的皮袋里

8节：「我几次流离，你都记数；求你把我眼泪装在你的皮袋里。这不都记在你册子上吗？」有时同工们说：「作同工好可怜，老搬家！」每一个同工都应该把这节圣经写下来，贴在墙上：「主啊，我几次流离，你都记数；我每次搬家，你都记数。」对那些不流离的人，他就没有资格写，他所住的公寓一生不改，主也没有办法记数。你想，主能说什么？主说：「你这个软弱、堕落、没有出息、不能专一跟随我的无用之人，要我记你的数，有什么好记的！我记你作礼拜吗？记你怎么打瞌睡吗？记你作礼拜时的鼾声有多大吗？我不记这些！」但是诗人说，这里有一班人，他们是这样跟随主到一个地步，他们站起来说：「主啊，为着你的缘故，我居无定处。我到了山洞里，我还得走；我投靠了外人，我还得走；无论我到哪里，主啊，为什么你总不能给我一点的安详？！我几次流离，你都记数；每一次流离的时候，主啊，我都会哭啊！」

弟兄姊妹，这个记数不是一次的，而是多次的，是算了再算、算了再算。好比说，你从台湾搬到克里夫兰，主记了一笔；从克里夫兰搬到匹兹堡，主又记了一笔；从匹兹堡搬到多伦多，主又记了一笔；从多伦多到芝加哥，主又记一笔；哦，神是会一算再算的！神说：「许多人都是买了房子就定居在那儿，但是这里有一个人，他是流离的，他是随时预备好，等着为主来行动的！」神来算，越算越喜乐，越算越喜乐。神说：「我不仅算，而且再算，我要把你的眼泪放在皮袋里！」

弟兄姊妹，你以为大卫很坚强，但是这里说：「神啊，求你把我的眼泪装你的皮袋里。」哦，我的眼泪，求你用皮袋装起来啊！到永世的时候，神要告诉大卫：「大卫，你以为是你流泪吗？是你流泪，我来盛装啊！你为我受苦，你为我受患难，你为我受逼迫，你为我的缘故受了各种不合理的境遇；在这些境遇里，你所流的眼泪，我都在这里盛装起来！」

倪柝声弟兄在《十二篮》中有一篇信息叫〈眼泪〉，那里说，这一个罪恶的世界，亏得还有眼泪来洗一洗！在神看来，流泪是一件大事。「主啊，我又要走了！主啊，我又不能安定了！主啊，我又要飘泊了！主啊，敌人又来了！主啊，我又受到击打了！主啊，更多的误会又发生了！主啊，更多的难处又临到我的身上了！」当你为着这一切在那里流泪的时候，主都把它们记下来了；主会说：「你以为你受苦吗？当你流泪的时候，我是和你同在的！当你流泪的时候，你是和我联结的！」

大卫的眼泪也提醒神，他必定会实化他向神所许的那些心愿。他说：「主啊，你的责任是装我的眼泪，我的责任是专一的跟从你。」哦，这样的人就是跟主来真的！弟兄姊妹，基督徒最大的难处就是跟主玩假的。一个姊妹向主祷告说「主啊，我把自己奉献给你」的时候，她还在想自己的表不好，应该买一个更好的；但是，她祷告的时候却说：「主啊，我一切都是你的，包括我的金银财宝！」这就是向着主玩假的。

大卫这时候说：「主啊，我在你面前不断地流泪，因为你的确是来真的。我飘泊了，你记数；我流泪了，你要盛装起来；我向你有这么多的祷告，我在你面前有这么多的许愿，我在你面前有这么多的响应，现在我还告诉你，我在你的心意里一次一次的奉献和承诺，我一定要把它实化出来。说奉献，我就真奉献；说一切是你的，就一切是你的；说一生归给你，就是一生归给你；说我再没有选择，就是再没有选择；说宇宙中只有你的价值最高，就是你的价值最高！」

使我在活人的光中行在神面前

10节：「我倚靠神，我要赞美他的话；我倚靠耶和华，我要赞美他的话。」神，说出祂是天地的主；耶和华，说出这位天地的主，如何是我们的拯救。说到神，着重祂是天地的元首；说到耶和华，着重在祂和人的关系。写诗的人说：「我信靠神，不仅信靠神，我也信靠耶和华。耶和华就是神，我信靠神，我也信靠耶和华，我赞美祂的话。」

11至13节：「我倚靠神，必不惧怕。人能把我怎么样呢？神啊，我向你所许的愿在我身上；我要将感谢祭献给你。因为你救我的命脱离死亡。你岂不是救护我的脚不跌倒、使我在生命光中行在神面前吗？」「你岂不是救护我的脚不跌倒」或译作「你确实救了我的脚不至跌倒」（另译）。哦，你确实救了我的脚不至跌倒！这个「确实」说出什么呢？就是「我已经经历得太多了，我蒙恩这么多年，主从来没有失误过，主从来没有错待过，主从来没有丢弃我过。因为这样，我可以说：主啊，你确实救了我的脚不至跌倒，使我在活人的光中行在神面前！」

「生命的光」另译译作「活人的光」。换句话说，生命的光不是理论的，生命的光乃是很实际的。这光是生命的光，也是活人的光，说出这光可以光照你，这光可以带领你，这光可以引导你，这光可以治疗你，这光可以鼓励你，这光可以约束、限制你，这光可以是你的扶持，这光可以是你的限制，这光可以使你豪迈的走路；当你走错路的时候，这光也可以来禁止。哦，它是活的光！生命的光，也可以译作永生的光、活的光、活物的光、活人的光，无论哪一个，都是联着活的。这光乃是一个活的光，有这光的人就是一个活的人！


第57篇 从深处联于神的荣耀

【导 言】

五十七篇是说一个在地方教会中活在神见证里的人，他的心投靠神，他的全人也投靠在神翅膀的荫下（1）；他呼求的是那位至高且为他成全诸事的神（2）。他见证说，他在世人当中──就是在亚当的儿子（预表天然的人）当中──如同在狮子中间一样（4）；但是他的心坚定，唱诗歌颂（7）。他知道在他的最深处，是联于神的荣耀，所以他呼求说：「我的荣耀阿，你当醒起。」（8上，另译）和合本译作：「我的灵啊，你当醒起。」相对于五十一篇10节「使我里面重新有正直的灵」，这时候他的确是成长了。他也知道，当他深处的荣耀醒起，也就是他的全人醒起时（8下），就产生了两面的认知：一面他看见逼迫他的世人所设的网罗，必定成为他们的捆绑（6）；另一面他认识神的慈爱高及诸天，神的诚实达到穹苍（10）。现今他在一切的艰苦里产生了属天的歌颂：「神啊，愿你被高举，过于诸天；愿你的荣耀遍及全地。」（11，另译）

【经 文】

（另译）大卫逃避扫罗，藏在洞里。那时，他作这金诗，交与伶长。调用休要毁坏。

1 神啊，求你恩待我，恩待我；因为我的心投靠你；我要投靠在你翅膀的荫下，等到灾害过去。

2 我要呼求至高的神，就是为我成全诸事的神。

3 神必从天上发出慈爱和信实，并拯救我，祂斥责那践踏我的人；（细拉）神必向我发出祂的慈爱和信实。

4 我的性命在狮子中间；我躺卧在性如烈火的世人当中，他们的牙齿是枪是箭；他们的舌头是快刀。

5 神啊，愿你被高举，过于诸天；愿你的荣耀遍及全地。

6 他们为我的脚步设下网罗，压制我的心。他们在我面前挖了坑，自己反掉在其中。（细拉）

7 神啊，我心坚定，我心坚定。我要唱诗，我要歌颂。

8 我的荣耀啊，你当醒起；琴瑟啊，你们当醒起！我要极早醒起。

9 主啊，我要在众民中称谢你；我要在列邦中歌颂你。

10 因为你的慈爱如诸天之大；你的信实达到穹苍。

11 神啊，愿你被高举，过于诸天；愿你的荣耀遍及全地。

前一篇是说到，在你信靠主的过程中，你和主的关系是何等的亲密。你说：「主啊，我流离失所，你都记数；我因着流离失所而流的眼泪，你也盛装起来，到永世作为记念。不仅这样，我向你所许的愿，你也会在你的恩典里来成全，所以我愿意信靠你。」现在来到第五十七篇，这一篇乃是稍微再往上走一点。写诗的人说：「我不仅信靠，而且我觉得荣耀。」所以，他就从深处联于神的荣耀。

我要呼求至高的神，成全诸事的神

前言：「大卫逃避扫罗，藏在洞里。那时，他作这金诗，交与伶长。调用休要毁坏。」（编注：本诗皆引用另译经文。）

1节：「神啊，求你恩待我，恩待我；因为我的心投靠你；我要投靠在你翅膀的荫下，等到灾害过去。」等到灾害过去，这句话说得真傻气！弟兄啊，全天下没有一个人能有灾害都过去的时候。没有买房子前，租房子是个灾害；买房子以后，房子就是灾害。没有娶妻子前，单身是个灾害；娶妻子以后，妻子就是丈夫的灾害，丈夫也是妻子的灾害。没有孩子前，小两口在一起是个灾害；有了孩子以后，一样是个灾害。有孩子、有妻子、有丈夫是好，但是也都有叫你为难的地方。你说：「主啊，你恩待我，我投靠你，等到灾害都过去。」没有这个事，那只有等主再来时才有。

2至3节上：「我要呼求至高的神，就是为我成全诸事的神。神必从天上发出慈爱和信实，并拯救我，祂斥责那践踏我的人。」诗人呼求说：「主啊，你是至高的一位，你也为我成全诸事！」这意思是，「主啊，当你作事的时候，你所成全的，是你所成全的。」譬如说，一个单身弟兄喜欢一个姊妹，他回到家就祷告：「主啊，求你叫她嫁给我。」祷告完以后，一问才知道那姊妹订了婚。后来，主给他另一个姊妹，这一下他才发觉这姊妹真好，作梦也没想到会有这么好的姊妹。这时，他就要说：「你是至高的神，你是成全诸事的！」

主耶稣说过：「你们中间谁有儿子求饼，反给他石头呢？求鱼，反给他蛇呢？你们虽然不好，尚且知道拿好东西给儿女，何况你们在天上的父，岂不更把好东西给求他的人吗？」（太七9-11）我们没有事就求一块石头，求两条蛇，都是胡闹的求，但神有怜悯哪！所以到后来，我们就说：「主啊，我这一生祷告胡闹的多，但是你成全的事何等的美！」

「神必从天上发出慈爱和信实」，我真喜欢这句话。弟兄姊妹，当你呼求神的时候，祂没有立刻听你的祷告，和你站在一起，发出飞弹打你的敌人，叫你大大地被高举。是的，没有！是你在呼求祂的时候，祂发出慈爱和信实！就好像有时候孩子受了委屈，跑到妈妈那里去，妈妈作两件事：第一个是抱着他，「孩子啊，不要难过，」这就是「慈爱」；第二个是「信实」，妈妈问：你需不需要吃什么？来，我带你到哪儿去走走。神发出慈爱，也负你的责任，但这不是说，神一定解决你所认为是问题的问题。

我在狮子中间，愿神被高举

4节上：「我的性命在狮子中间；我躺卧在性如烈火的世人当中。」弟兄姊妹，世人就像狮子一样。这狮子是会伤害人的，所以你随时都可能受伤害。下一句，「他们的牙齿是枪是箭；他们的舌头是快刀。」牙齿可以拔掉，舌头是改不了的。牙齿是枪是箭，弄不好就掉了；但舌头是快刀，还没有什么人能改变，它厉害得很。

5节：「神啊，愿你被高举，过于诸天；愿你的荣耀遍及全地。」诗人说：「我在狮子中间，我在世人中间，这些人又是刀又是箭。但是神哪，愿你被高举！」哦，他爱主爱到一个地步，跟随主跟随到一个地步，在这一切环境之中，他的反应却是：「神哪，愿你被高举，高过诸天，愿你的荣耀遍及全地。」

我心坚定，我要唱诗歌颂

说完神圣启示的话以后，他又来讲他的灵感。6节：「他们为我的脚步设下网罗，压制我的心。他们在我面前挖了坑，自己反掉在其中。（细拉）」7节又说：「神啊，我心坚定，我心坚定。我要唱诗，我要歌颂。」这时候，诗人还不是那么成熟，他在天然的情操里过一种生活的时候，总希望恶人遭报；他没有懂，天下其实没有那么多好人和恶人，凡是人都差不多。但奇妙的，他突然发出了歌颂：「神啊，我心坚定！」说一次不够，再说一次：「我心坚定！」一个人初信不久，长得也不错，但是，他要注意，前面还有一段漫长的路。在这漫长的跟随主的一生里，会有许多危难、许多试炼、许多不合理的事、许多叫人喜乐或忧伤的事，但诗人在这一切里向我们说：「我心坚定，我心坚定，我要唱诗，我要歌颂！」

我的荣耀啊，你当醒起

8节：「我的荣耀啊，你当醒起；琴瑟啊，你们当醒起！我要及早醒起。」他知道在他的最深处，他是联于神的荣耀的。弟兄姊妹，你有没有一种感觉，有时候外面非常艰难，你里面却有一种说不出的在灵中的荣耀，「感谢主，荣耀啊！我们是你的仆人，我们是你的弟兄，我们是为着你的见证，我们是为着你的国，我们在这里争战是为着你的权益！」因着诗人里面有说不出的喜乐和荣耀，他就呼求说：「我的荣耀啊，你当醒起！」相对于五十一篇10节「使我里面重新有正直的灵」，他的确是成长了。这时候，他不说：「主，你叫我重新有正直的灵。」他说：「主，我已经有这正直的灵了，现在我要叫这灵醒过来。我的灵，我的荣耀啊，你要醒起！」

9至10节：「主啊，我要在众民中称谢你；我要在列邦中歌颂你。因为你的慈爱如诸天之大；你的信实达到穹苍。」外面的环境是难的，但是他说话的味道改变了；在这时候，他里面对神不仅有了信靠，也产生了赞美。「我要及早醒起，我要在众民中称谢你，我要在列邦中歌颂你，我要不断地成为一个赞美神的人。」他说：「神啊，我里面有把握的，是你的爱和你的诚实。因为你是这样的实际，因为你是这样的有爱，就叫我觉得我可以在灵中、在荣耀里与你一致！」

愿你的荣耀遍及全地！

末了他说：「神啊，愿你被高举，过于诸天；愿你的荣耀遍及全地！」（11）这里说到高举，也说到荣耀；诗人愿神又荣耀又被高举地给世人看见。哦，这显出来的一位不光是荣耀的，也是被高举的，而且过于诸天！前面他呼求说：「我的荣耀啊，你当醒起」（8），末了他就歌颂说：「愿你的荣耀遍及全地！」


第58篇 对世人极深的认知

【导 言】

五十八篇描述大卫对世人的确认：第一，他们心中作恶（2）；第二，他们与神疏远（3上）；第三，他们常走错路（3下）；第四，他们的人像毒气（4）；第五，他们的灵是死的（5）；第六，他们不仅话不清楚，也失去咀嚼神圣事物的能力（6）；第七，他们的存在是无意义的（7上）；第八，他们的一生不见天日，「像妇人坠落未见天日的胎」（8）。诗人结束的话是：「义人（活在神见证里的人）是有果子的；在地上果有施行判断的神。」（11）

【经 文】

大卫的金诗，交与伶长。调用休要毁坏。

1世人哪，你们默然不语，真合公义吗？施行审判，岂按正直吗？

2 不然！你们是心中作恶；你们在地上秤出你们手所行的强暴。

3 恶人一出母胎就与神疏远，一离母腹便走错路，说谎话。

4 他们的毒气好像蛇的毒气；他们好像塞耳的聋虺，

5 不听行法术的声音，虽用极灵的咒语也是不听。

6 神啊，求你敲碎他们口中的牙！耶和华啊，求你敲掉少壮狮子的大牙！

7 愿他们消灭，如急流的水一般；他们瞅准射箭的时候，愿箭头彷佛砍断。

8 愿他们像蜗牛消化过去，又像妇人坠落未见天日的胎。

9 你们用荆棘烧火，锅还未热，他要用旋风把青的和烧着的一齐刮去。

10 义人见仇敌遭报就欢喜，要在恶人的血中洗脚。

11 因此，人必说：义人诚然有善报；在地上果有施行判断的神！

弟兄姊妹，当我们这样来赞美神的时候，就再没有什么可以叫我们羡慕的了。从前作教授的羡慕作系主任，作系主任的羡慕作校长；但是，当我们真正看见神的时候，我们就把世界都看透了，好像对我们来说，再没有一样事物，是叫我们受吸引的，我们能在神面前安详。是的，当有一天，我们被主吸引了，看见了基督、认识了基督，我们就要说：「从今以后，我要的是基督，我跟随的是基督，我奉献的是基督，我的人生所活着的就是基督！」这个时候，我们再看世上的一切，就会有这一篇诗，也会非常的安详。为什么安详？因为再没有一件人事物来吸引我们了，我们已经没有别的羡慕了。第五十八篇，就是对世人极深的认知。这个时候，我们再看世人，就把他们都看透了。

世人心中作恶，与神疏远

大卫与神的关系这样亲密，所以他看人的确是看透的。现在他就来描述他们。

1节：「世人哪，你们默然不语，真合公义吗？施行审判，岂按正直吗？」这句话是引言。2至3节：「不然！你们是心中作恶；你们在地上秤出你们手所行的强暴。恶人一出母胎就与神疏远，一离母腹便走错路，说谎话。」恶人没有要过神，他一离开母腹便走错路。为什么呢？他一出母胎就与神疏远，过一个没有神的生活，结果就叫他走错路，说谎话。

4至5节：「他们的毒气好像蛇的毒气；他们好像塞耳的聋虺，不听行法术的声音，虽用极灵的咒语也是不听。」换句话说，他们整个人是死的，他们的灵是死的。然后诗人祷告：「神啊，求你敲碎他们口中的牙！耶和华啊，求你敲掉少壮狮子的大牙！」（6）敲碎牙是什么意思？这里可以有两个解释：一个是，他们不能再伤害人了；一个是，他们没有牙嚼咀，对属灵的事物就明白不了，也吸收不了。诗人说：「神哪，你叫他们不要再伤害人；神哪，你敲掉他们的牙，他们就没有办法明白属灵的事。」

他们像妇人坠落未见天日的胎

7节上：「愿他们消灭，如急流的水一般。」这是说到他们的存在没有意义，像水流过去一样。好比说，我们站在河边，水一直从我们面前流过，水流得好像很湍急，但我们感觉一点意义都没有；流来了，又流走了，没有意义。

8节：「愿他们像蜗牛消化过去，又像妇人坠落未见天日的胎。」这是说，他们是存在的，却没有真实的存在。一个坠落未见天日的胎，有没有存在过？有。有没有存在过？没有。因为真实的存在，并没有在那里。他们没有真实的存在。这里诗人感性的话实在太重，但无论如何，他的话中是有真理。9至10节：「你们用荆棘烧火，锅还未热，他要用旋风把青的和烧着的一齐刮去。义人见仇敌遭报就欢喜，要在恶人的血中洗脚。」

亲爱的弟兄，我现在问你，你看世人的时候，能不能也这样看一看？你若也能这样看一看世人，你的人生就高了。可惜，今天你一看人，看的都是人身上的名牌服饰。唉，不知道为什么，我们太羡慕世上的事，所以才不认识人；因为不够认识人，所以在基督里就缺少安详。

义人诚然有果子

11节：「人必说，义人诚然有果子；在地上果有施行审判的神。」（另译）什么是义人呢？有果子的人就叫义人。我请问你：「你是不是义人？」或者我问你：「你有没有永远的生命？」有，那就是果子。我再问你：「果子有没有长？主耶稣在你里面有没有长？」我又问你：「你有没有带一个人得救？有没有在聚会里供应生命？有没有照顾弟兄姊妹？」有，这就说出你在做一些永存的事，这些都是果子！

感谢主，这一篇的结语是多么的好：义人诚然有果子！前面一切世人的光景，最后都没有产生任何的果子，但是在这里，义人是有果子的──这果子是联于生命的，这果子是存到永远的，这果子是联于复活的！保罗在哥林多前书十五章说到：「死人复活也是这样：所种的是必朽坏的，复活的是不朽坏的；所种的是羞辱的，复活的是荣耀的；所种的是软弱的，复活的是强壮的。」（42-43）世人的一生根本没有果子，但我们的一生，却在罪中蒙了救赎，是主吸引我们来信祂、来爱祂。今天我们可以在朽坏中种下去，却可以在不朽坏中复活，在荣耀中复活，在强壮中复活！我们把一生摆在主面前，这样的一生就像义人一样，是诚然有果子的！

亲爱的弟兄姊妹，你先是信靠神，然后你荣耀神；因为你信靠神、荣耀神，你就看透世上的一切；因为你看透世上的一切，也看透了世人，所以世上就没有一件人事物能再来吸引你，它们都变得没有价值了。你能见证说：「我这一生，都是有主带领我来信靠祂的！」赞美主。


第59篇 在爱中经历神：我的高台

【导 言】

五十九篇是经历了前三篇以后而有的见证。在这短短的十七节里可分成三段：第一段，诗人求神把他安置在高处，好脱离那些流人血的人（1-8）。第二段，诗人认识神是他的力量；当他仰望神的时候，神是他的高台，以慈爱迎接他。（9-15）在这样的经历里，他提醒神，不要杀戮灭绝他的仇敌，恐怕神的子民忘记（11上）。这和使徒保罗的经历是何等的相似。在保罗身上有一根刺，为叫他认识自己的软弱，好得着基督能力的覆庇（林后十二7-9）。这位活在神见证里的圣徒，深深的体会到人的软弱，所以他只求神用祂的能力，使他的仇敌降为卑（11下）。诗人所盼望的，乃是他仇敌的作为被结束（消灭），好叫他们认识神在雅各──神在被所制作的子民中间掌权（13）。至终诗人说，我要歌颂你的力量，因为你作过我的高台和避难所（16）。他结束的见证是：神，我的高台，我慈爱的神（17，另译）。

【经 文】

扫罗打发人窥探大卫的房屋，要杀他。那时，大卫作这金诗，交与伶长。调用休要毁坏。

1我的神啊，求你救我脱离仇敌，把我安置在高处，得脱那些起来攻击我的人。

2 求你救我脱离作孽的人和喜爱流人血的人！

3 因为，他们埋伏要害我的命；有能力的人聚集来攻击我。耶和华啊，这不是为我的过犯，也不是为我的罪愆。

4 我虽然无过，他们预备整齐，跑来攻击我。求你兴起鉴察，帮助我！

5 万军之神─耶和华以色列的神啊！求你兴起，惩治万邦！不要怜悯行诡诈的恶人！（细拉）

6 他们晚上转回，叫号如狗，围城绕行。

7 他们口中喷吐恶言，嘴里有刀；他们说：有谁听见？

8 但你─耶和华必笑话他们；你要嗤笑万邦。

9 我的力量啊，我必仰望你，因为神是我的高台。

10 我的神要以慈爱迎接我；神要叫我看见我仇敌遭报。

11 不要杀他们，恐怕我的民忘记。主啊，你是我们的盾牌；求你用你的能力使他们四散，且降为卑。

12 因他们口中的罪和嘴里的言语，并咒骂虚谎的话，愿他们在骄傲之中被缠住了。

13 求你发怒，使他们消灭，以致归于无有，叫他们知道神在雅各中间掌权，直到地极。（细拉）

14 到了晚上，任凭他们转回；任凭他们叫号如狗，围城绕行。

15 他们必走来走去，寻找食物，若不得饱就终夜在外。

16 但我要歌颂你的力量，早晨要高唱你的慈爱；因为你作过我的高台，在我急难的日子作过我的避难所。

17 我的力量啊，我要歌颂你；因为神是我的高台，是赐恩与我的神。

神啊，把我安置在高处

1节：「我的神啊，求你救我脱离仇敌，把我安置在高处，得脱那些起来攻击我的人。」「安置在高处」的希伯来文是一个动词，和「高台」这个字是同字根。换句话说，诗人所在的环境太可怕了，但是，主把他安置在高处。就属灵上来说，我们每一个信主的人乃是属天的，我们是与主一同复活，也是与主一同坐在天上的。所以，我们每一个得救的人，都是一个被安置在高处的人，因为这样，地上有许多事物就不能真正的来伤害我们。

5至6节：「万军之神──耶和华以色列的神啊！求你兴起，惩治万邦！不要怜悯行诡诈的人！他们晚上转回，叫号如狗，围城绕行。」他这时候实在是满得胜的，他认识仇敌无论来做什么，不过都是狗叫，而且都在城外进不来。狗是很特殊的动物；在圣经里，狗是代表在宗教里的人。保罗说，应该防备犬类，就是指那班宗教狗。

因为神是我的高台

1.我的神要以慈爱迎接我

9至10节：「我的力量啊，我必仰望你，因为神是我的高台。我的神要以慈爱迎接我；神要叫我看见我仇敌遭报。」这里，你有没有看见一幅图画？「主，我每一次到你这儿来，你不仅是我的高台、属天的避难所，你又是以慈爱来迎接我！」弟兄啊，为什么你一会儿有工作，一会儿没有工作？因为有了工作，你就忘记祂；没有了工作，你就祷告祂。每一次你祷告祂的时候，祂就以慈爱来迎接你。你会失败、你会软弱，但是在你软弱、失败、沮丧、下沉，觉得没有办法，不知如何是好的时候，你总是说：「主啊，救我呀！」当你到祂面前的时候，没有一次主会瞪着眼睛问你来作什么。每一次你一祷告主的时候，你的灵里面一摸着主，你都要说：「主啊，你是以慈爱来迎接我，你在我身上是何等的可爱。」

2. 不要杀他们，恐怕我的民忘记

在这样的经历里，诗人提醒神：「我是属天的。我不仅是属天的，而且当我到你面前来、享受属天的实际的时候，你都是用你的爱来迎接我。」哦，这环境太好了，这一切都太好了，「所以主啊，我现在求你一件事，求你不要杀他们，叫我的敌人活得久一点！」

11节上：「不要杀他们，恐怕我的民忘记。」为什么突然来这一句「不要杀他们」？他前面才说「不要怜悯行诡诈的人」，讲得那么凶，现在他却说：「神啊，不要杀他们！」弟兄啊，你若是属灵的，你看见某某人怎样的说你的坏话，或者某某人怎样的破坏你、糟蹋你，你就会常常祷告说：「主啊，不要杀他们，因为我们太容易没有你了。」哦，处患难容易，处安宁不容易。艰难的时候，我们要神；平顺的时候，我们顶容易忘记神。

诗人的里面突然领会了：「我哪里有仇敌呀？他们都是来帮忙的！若是我的仇敌都死了，我就把神忘了；神若留下几个仇敌，专门和我过不去，专门说我的坏话，天天找我的麻烦，惟恐我活得顺当，我就一直能把主记住了！所以主啊，求你叫我的仇敌，不要死光！你也不要灭绝他们，留几个下来，不然，恐怕你的子民忘记你！」

哦，这里的经历真高！诗人的经历高到一个地步，他说：「神哪，我何等需要你。」又说：「我也何等需要我的仇敌。」他高到一个地步，他能说：「主啊，你是我一切的保障。」他也能说：「主啊，乃是仇敌帮助我成熟，帮助我成长，帮助我和你有更亲密的关系。」这个和使徒保罗的经历非常相似。我们知道，保罗的身上有一根刺（林后十二7）。保罗说：「我的启示太大了，大到一个地步，神怕我过于自高，所以就在我身上给我一根刺。」弟兄们，你要注意，当人都说你好的时候，你就有祸了。为什么？人是容易自高的，人是非常容易对自己满有把握的。

保罗说，有一根刺加在他的身上，这根刺是联于肉体的，所以可能是一个软弱，也可能是一个疾病；他有一根刺，就叫他认识他的软弱，也叫他得着基督能力的覆庇。他知道：「因为我软弱了，所以我祷告得特别多；因为我软弱了，所以我不敢自夸；因为我软弱了，所以我做事时不敢没有神；因为我软弱了，所以我不敢高举自己；因为我软弱了，所以一切的事我都可以接受。哦，我不过是一个软弱的人啊！」

11节下：「主啊，你是我们的盾牌；求你用你的能力使他们四散，且降为卑。」主啊，你要留几个仇敌，但是不能叫他们太猖狂，他们太猖狂就摧残你的教会。所以，你要叫仇敌降卑一点。

3.消灭他们以至于无有

13节上：「求你发怒，使他们消灭，以至归于无有，」消灭，不是终结，乃是说无论积极的事也好，消极的事也好，它都经过一个过程，至终好像是归于无有了，或者无能了。他求主在仇敌们中间作事，叫他们的计谋不能得逞，但是要叫他们活下来；因为他们活下来，圣徒们才会得警惕。也就是说，仇敌要活着，但仇敌所生的诡计不能成功；若是仇敌的诡计成功了，神怎么建造教会？所以仇敌要在，但是不能太强；仇敌的诡计要出来，但是绝不能成功。「主啊，因为有仇敌在，有仇敌的作为在，才使我们得警惕，逼得我们不得不多祷告，多寻求你！」这实在是一个高的境界！

4. 人必知道神在雅各中间掌权

13节下：「叫他们知道神在雅各中间掌权，直到地极。（细拉）」诗人说：「仇敌们要看见，无论他们作多少，我还是一位主的仆人。」你看倪柝声弟兄，他经过多少仇敌的攻击，坐监以后还是满了攻击，死去多年以后还是满了攻击；但是，有一件事真奇妙，倪弟兄的职事没有受到限制。有一次我到非洲去，经过一个很小的书店，店内一共不会超过一百本书，我怎么也没有想到，我竟然看见了倪弟兄的书。我立刻把它拿出来翻一翻，是非洲本地印制的。那个时候，我就有感觉：「主啊，多少人起来攻击他，但是你的仆人还是你的仆人。」这里诗人说，仇敌的作为要被消灭，好叫他们认识神在被祂制作的子民中间掌权。神是掌权的，无论撒但作了多少，神还是掌权的！

14节：「到了晚上，任凭他们转回；任凭他们叫号如狗，围城绕行。」这句话他前面才说过一次，现在再说一次。宗教狗是一直会叫号的，「他们必走来走去，寻找食物，若不得饱就终夜在外。」（15）弟兄姊妹哪，宗教狗要你死，若你还不死，牠就会一直叫号到你死为止。

但我要歌颂你的力量

16节：「但我要歌颂你的力量，早晨要高唱你的慈爱；因为你作过我的高台，在我急难的日子作过我的避难所。」神啊，我想到在你爱里面的那种安稳、受保护和安全，我就要歌颂你啊！在我急难的日子，你也作过我的避难所，我逃到你里面，你都保护我。

17节：「我的力量啊，我要歌颂你；因为神是我的高台，是赐恩与我的神。」到这里，整篇诗叫我们看见：一，神把我们放在高处；二，神是我们的力量；三，只要我们躲藏在神里面，就没有一样事物是可怕的。哦，为此我们要敬拜神、歌颂神，祂作了我们的高台和避难所！神是我们的高台、我们的避难所、我们的堡垒；而且，神又是慈爱的神。这里不仅有高台，还有慈爱；高台给人感觉冷冰冰的，但这里又说，当我们这样来为着主站住，主也保守我们的时候，我们要感谢祂，因为祂是我们慈爱的神！


IV 经历地方教会是住在神的见证里


第60篇 在破败中得复兴

【导 言】

六十至六十四篇是一个活在神的见证里，也就是活在地方教会里的人，所长出的更高的看见，和更深的经历。在六十篇，诗人见证得胜的不是他，得胜的乃是神。在六十一篇，他因着有这样一位神，就愿意永远住在神的帐幕里，与神互为产业。在六十二篇，当他住在帐幕里专一的等候神时，他也就认识一切都在乎神，也都属乎神。六十三篇说到他在帐幕里更深的经历，以及与主有更亲密的交通，所以他能在圣所里瞻仰神，为了来见证神的能力和荣耀。这就带进六十四篇中的宣告，众人要传扬神的工作，明白（思考）祂的作为。义人要因耶和华欢喜，也都要夸口。

六十篇是在大卫作王以后，往东胜了亚兰和琐巴的亚兰，他的军兵又得着了以东之后所作的诗。在这里，他的灵和他的认知是何等的谦和清明。他没有夸他的得胜，反而说：「神啊，你丢弃了我们，使我们破败。你向我们发怒。求你使我们复兴（转回）。」（1）又说：「求你应允我们，用右手拯救我们，好叫你所亲爱的人得救。」（5）他在他的谦和和甜美里，见证神借着他所作的工作。他说，神要在祂的圣别中分开示剑，丈量疏割谷（6，参另译）。示剑的意思是肩膀或力量，这是神向亚伯拉罕显现的所在，也是亚伯拉罕筑坛的所在（创十二6-7）。「分开示剑」表明一个高深的经历，这里不仅有神的启示和人的奉献所产生的能力，更是把能力的显明分开。也就是说，得胜的是大卫，显出的却是神的大能。这表明即使在大卫最得胜的时候，他也能从深处领会，真正得胜的乃是神。「丈量疏割谷」是另一个奇妙的经历。疏割的意思是棚子，是雅各支搭帐棚的所在（创卅三17）。「丈量疏割谷」，就是神要来丈量一处处的地方教会，就是神子民的安息和居住的疆界；这丈量是不断扩大和加深的。

「基列是我的，玛拿西也是我的。」（7上）基列有见证的意思。从外面看，大卫认识作以色列王的是他，但是神却宣告，以色列国是我的见证。用今天的话说，尽职服事众教会的是主的使徒，众教会所建立的却是神的见证。玛拿西的意思是「使忘记」，说出神在这里似乎是告诉大卫以及与大卫一同争战的人说：「你们受了许多苦难，也经过了许多艰难，现在你们要在我的得胜里，把这一切都忘了。」

「以法莲是我的头盔，犹大是我的杖。」（7下，另译）这是何等甜美、荣耀的宣告。以法莲的意思是双倍的果子。现在借着那些与神见证一致的圣徒各面的经历，他们已能站住并争战，也能叫自己的果实累累下垂，大大的得胜；他们在生命中所结的果子，成了神的头盔，保护了神的权益，也见证了神的荣耀。犹大的意思是赞美，说出我们在得胜里的赞美是神的杖，是神掌权的实际。

神在这里也说到外邦人：「摩押是我的沐浴盆；我要向以东抛鞋；非利士啊，你要因我欢呼。」（8，另译）摩押是乱伦所生的后裔，预表极丑陋的肉体。「摩押人是我（神）（所用）的沐浴盆」，说出那些与神联调合并，活在神见证里的圣徒们经历圣化的过程，是借着他们的肉体不断地被暴露、得洁净而构成的。正如保罗所说的：「凡属基督耶稣的人，是已经把肉体连肉体的邪情私欲同钉在十字架上了。」（加五24）。也就是说，我们这满有邪情私欲的肉体，借着不断取用属基督耶稣所成就的事实，而有了钉十字架的实际，成为能与基督合并的人。也有的解经家说，这里表征摩押人已经成了神的俘掳，说出这丑陋的肉体现在已经降服在神的主权之下。

「我要向以东抛鞋」，以东预表堕落之人的旧人；鞋和盆一样，都是象征的说法。解经家大部分都认定，鞋是把我们和罪恶的世界分开的凭借，也是我们走义路的凭借。从外面看，以东人和以东地都已经归于神。从属灵的实际看，就如保罗所说的：「知道我们的旧人已经与祂同钉十字架，使罪的身体失效，叫我们不再作罪的奴仆。」（罗六6，另译）

诗人又说：「非利士啊，你要因我欢呼。」（8，另译）非利士人是住在以色列境内的外邦人，预表那些住在神的见证里，却又不为着神的见证的人；他们接近神的权益，却是破坏神权益的天然的人。现今在大卫的得胜里，神要对非利士人说：「非利士啊，你要因我欢呼。」这里我们看见，一个得胜的见证，也就是一个得胜的地方教会，是在属灵上能帮助许多人得复苏的。末了大卫说：「我们因神纔得奋勇行事……。」（12，另译）

【经 文】

大卫与两河间的亚兰并琐巴的亚兰争战的时候，约押转回，在盐谷攻击以东，杀了一万二千人。那时，大卫作这金诗叫人学习，交与伶长。调用为证的百合花。

1神啊，你丢弃了我们，使我们破败；你向我们发怒，求你使我们复兴！

2 你使地震动，而且崩裂；求你将裂口医好，因为地摇动。

3 你叫你的民遇见艰难；你叫我们喝那使人东倒西歪的酒。

4 你把旌旗赐给敬畏你的人，可以为真理扬起来。（细拉）

5 求你应允我们，用右手拯救我们，好叫你所亲爱的人得救。

6 神已经指着他的圣洁说（说：或译应许我）：我要欢乐；我要分开示剑，丈量疏割谷。

7 基列是我的，玛拿西也是我的。以法莲是护卫我头的；犹大是我的杖；

8摩押是我的沐浴盆；我要向以东抛鞋。非利士啊，你还能因我欢呼吗？

9 谁能领我进坚固城？谁能引我到以东地？

10 神啊，你不是丢弃了我们吗？神啊，你不和我们的军兵同去吗？

11 求你帮助我们攻击敌人，因为人的帮助是枉然的。

12 我们倚靠神才得施展大能，因为践踏我们敌人的就是他。

经历地方教会是住在神的见证里

六十到六十四篇，是一个活在神的见证里，也就是地方教会里的人，所长出的更高的看见和更深的经历。前面的经历已经很深了，例如：叫我的仇敌不要死（五九11），叫我里面联于神的荣耀（五七8），但是，就在这时候，他说还有一个看见是更高的，还有一个经历是更高的。

在第六十篇，诗人见证得胜的不是他，得胜的乃是神。要讲神的见证，有一个先决的条件就是：一切都是神！弟兄姊妹，如果你没有看见一切都是神，就不可能有神的见证。有时候弟兄们说，我们是属于这个的，我们是属于那个的；好不好，让我们把这个都忘掉，让我们只说：「我们跟随的是神！」没有这一个，什么都不必再说。

在第六十一篇，诗人因着有这样一位神，他就愿意永远住在帐幕里，与神互为产业。在第六十二篇，当他住在帐幕里专一的等候神时，他也就认识一切都在乎神，也都属乎神。这里你看见，一说到神的见证，首先就是神自己，然后是教会，最后才是帐幕。第六十三篇，是说到诗人在帐幕里更深的经历；他说：「我不仅有神，我不仅经历神、享受神，我还可以和神亲密，长时间的来观看祂。」「观看」神，就是「瞻仰」神，好叫人来为着神，并见证神的能力和荣耀。这就带进第六十四篇的宣告，我们要传扬神的工作，明白（思考）祂的作为，义人要因耶和华欢喜，也都要夸口！

神哪，求你使我们复兴！

前言：「大卫与两河间的亚兰并琐巴的亚兰争战的时候，约押转回，在盐谷攻击以东，杀了一万二千人。那时，大卫作这金诗叫人学习，交与伶长。调用为证的百合花。」第六十篇是大卫作王以后，往东胜了亚兰和琐巴的亚兰，他的军兵又得着了以东以后所作的诗。以东是在以色列地的东南。那时，大卫经历了一个大得胜，在他的大得胜里，他写了这一首诗。这里你看见，他的灵和他的认知是何等的谦和清明。我们中国人常说，胜利将人冲昏了头。人是不能得胜的，人一得胜就乐昏了头；讲了一篇好道，一下台就告诉人你那一篇道是如何的美妙。

然而，第1节，大卫在这时候有一个谦和的祷告，他没有夸他的得胜，反而说：「神哪，你丢弃了我们，使我们破败；你向我们发怒，求你使我们复兴！」事实上，他是在说他以前的光景。就在这样得胜的情形里，他还是知道：主，你是还有更多的工作要作的，求你使我们复兴！

5节：「求你应允我们，用右手拯救我们，好叫你所亲爱的人得救。」「你所亲爱的人」这个词，以前没有用过，现在诗人开始用了。他好像在说：「主啊，你的这一班子民，这么多年跟随你，这么多年奔波，这么多年不断地更换他们的住处，这么多年不断地流泪，现在他们住在你的得胜里──他们是谁呢？他们是你亲爱的子民，求你应允我们，用右手拯救我们，好叫你所亲爱的子民得救！」现在，他真是在他的谦和和甜美里，见证神借着他所作的工作。

我要分开示剑，丈量疏割谷

6节：「神已经指着他的圣洁说（说：或译应许我）：我要欢乐；我要分开示剑，丈量疏割谷。」他说：「神要在祂的圣别中分开示剑，丈量疏割谷。」在这里，神指着祂的圣洁对大卫说：「我要欢乐，因为有你，我太满意了！因为得着你，我太满足了！有你这样一位仆人，也有这样一班跟随你的我的子民，我里面太喜乐了！我告诉你，现在我要分开示剑，我要丈量疏割谷。」

1.分开示剑，表明能力被分开

示剑的意思，是肩膀或者力量。示剑就是神向亚伯拉罕显现的所在，也是亚伯拉罕筑坛的所在；在这地方，有神的工作，也有人的奉献。神向人显现，人就奉献给他。「分开示剑」，表明一个高深的经历，不仅有神的启示，和人的奉献所产生的能力，更有一种能力明显的被分开。弟兄姊妹，人真奇怪，你开了一个特会，你就觉得是「你」讲得好；你带一个人得救，你就看那个果子是你的；所以神只好说：「好吧，我来分开示剑，我们算一算，到底什么是你的，到底什么是我的？」这就是示剑，分开一下。

「分开」，是指地的产业、或者掳物的分配，不是指硬性的分开，像分离或者离婚。这里的分开是一种分配，有你的一份，也有我的一份；有属于你的，也有属于我的；有该归于我的，也有该归给你的。不要一得胜，你就以为全是你作的；也不要说，你完全没有功劳，都是别人作的。

哦，这个经历真深！得胜的是大卫，显出的却是神的大能。到底是谁得胜？是大卫得胜。到底是谁得胜？是神的大能得胜。大卫争战得胜了，但显出来的是什么？神的大能！大卫永远不能取代神，神也永远需要大卫。用今天的的话说，供应圣徒的是神的仆人，供应的结果是使圣徒来跟随神。若是圣徒到后来跟随的是一个讲道的，那就没有分开示剑了。

弟兄姊妹，你若认识什么叫「分开示剑」，你就要对讲道的人说：「没有你，我得不着帮助；但得着你的帮助之后，我一定要跟随神！」在教会生活中高举一个人，或者高举一个东西，都是得罪神的。你要知道，神来作工的时候，祂是说：「我愿意告诉你，我要来分开示剑！」神要说：「是你大卫作的事，但是，国是我的国；是你大卫救了这个国，但是，荣耀却要归于我！」所以我再说，分开示剑就是，供应圣徒的是神的仆人，圣徒们所跟随的是神自己！

我愿意弟兄们记住这句话：「我们这一生，只可以有神，只能跟随神，只应该爱神！」我们应该爱弟兄姊妹，也应该爱主的仆人；我们爱弟兄姊妹、爱主的仆人，没有别的原因，全是因为我们爱神，神也爱我们。没有一个人可以取代神，也没有一件事物可以取代基督；我们所跟随的，永远必须是神自己！这里我们能看见，即使是在大卫最得胜的时候，他也能从深处领会，真正得胜的乃是神！就他在争战得胜的时候，他里面是说：「神哪，若没有你，我什么也不能作，一切都是你作的！」但是另一面，他也要说：「神哪，若我没有学习向你忠心，你也找不到仆人；你需要向你忠心的人，但那个果子是必须要归给你自己啊！」

2.丈量疏割谷，说出神要来扩增

「丈量疏割谷」，又是另一个奇妙的经历。疏割的意思是棚子，是雅各支搭帐棚的所在（创卅三17），预表今天的教会和教会生活。神要来丈量疏割谷，丈量就是来量一处处的教会，也就是神的子民安息和居住的疆界。这个丈量是不断地扩大和加深的。一面来说，疏割是个谷；因为是谷，所以它是深的。一面来说，神要告诉我们：「我来量一量，我这么量一量，教会就兴旺一点；我再来量一量，教会就更兴旺一点。我这么量一量，弟兄们就成长一点；我再来量一量，弟兄们就更成长一点。」所以说，神的量是叫一处处的地方教会不断地扩增，也叫一处处的地方教会不断地成长。哦，这里我们要会说：「主啊，我敬拜你！好像你的国建立起来了，但求你给我一个谦和、清明的灵，叫我能够领会，是你来分开示剑，好叫荣耀归给你自己；是你来丈量疏割谷，好叫教会兴旺，好叫圣徒们成长。」

基列是我的，玛拿西也是

7节上：「基列是我的，玛拿西也是我的。」基列有见证的意思。从外面看，大卫认识，作以色列王的是他，但是神却宣告说：「以色列的见证乃是我的见证。好像是大卫作王，但是这个见证乃是我的见证。」弟兄们，这就好像是你尽职事，但是你所服事的众教会乃是神的教会，教会中所有神的儿女都是属于神的，因为教会永远不能属于一个人，弟兄姊妹永远不能属于一个人。神说「基列是我的」，意思是「这见证是我的，这见证就是以色列国，以色列国是我的见证！」

「玛拿西也是我的」，玛拿西的意思就是「使忘记」，这说出神似乎是告诉大卫，以及与大卫一同争战的人，说：「你们受了许多苦，也已经够了，无论你流离到哪儿去，我都在天上有记录；你的眼泪我也用袋子装起来，你不需要再求更多了。现在我愿意告诉你，你应该把你所受的苦难、把你所经过的艰难，都在我的得胜里把它忘了！」弟兄姊妹啊，我们容易「记」，特别是老人，老人最爱回忆、最爱讲故事，但是神说：「把这些都忘了吧！记忆多不过叫你不能往前。你知不知道，在国度建立起来的时候，有更高的挑战、有更多的恩典、有更丰富的祝福等着你来经历，你把以往的都忘了吧！」

以法莲是我的头盔，犹大是杖

7节下：「以法莲是护卫我头的；犹大是我的杖。」这里另译译作：「以法莲是我的头盔；犹大是我的杖。」哦，「以法莲是我的头盔」，这是何等甜美荣耀的宣告！「以法莲」是双倍的果子，「头盔」是为着保护神的权益，也见证神的荣耀。弟兄姊妹，神愿意把我们顶在头上，作祂的头盔，但是我们得认真，不能马马虎虎。我们要告诉主：「主啊，我什么都不懂，但是我愿意这一生好好地爱你。因着我好好地爱你，愿意我的果子双倍，累累下垂，愿意我这一生和弟兄姊妹能够成为你的头盔！」我们现在再来看神头上所戴的，我们就看见，那里有二千年来多少亿万的基督徒，多少亿万基督徒的生命成长，多少亿万爱基督的追求者！是的，他们都成了神的头盔！这个头盔是要保护神的权益，并见证神的荣耀的。人问我们这一生是作什么的？我们要说：「我这一生是保护神的权益，是见证神的荣耀的！」

「犹大是我的杖」；犹大的意思是赞美，说出我们在得胜里的赞美，就是神的杖，就是神掌权的实际。我们敬拜祂，经过这一切的经历以后，我们能有这样荣耀的见证，也活在这荣耀的见证里，把神彰显出来，阿们！

摩押是我的沐浴盆

8节：「摩押是我的沐浴盆；我要向以东抛鞋。非利士啊，你还能因我欢呼吗？」这一节另译译作：「摩押是我的沐浴盆；我要向以东抛鞋；非利士啊，你要因我欢呼。」亲爱的弟兄姊妹，我有时见一个个同工，常想为什么他们不能长出来？因为没有「摩押作沐浴盆，向以东人抛鞋，非利士人欢呼」的经历。我们必须承认，我们还有这三面的难处：一面是我们像摩押人，一面是我们像以东人，一面是我们像非利士人。「摩押是我的沐浴盆」，这真难解，因为摩押预表肉体，神总不能到肉体中去洗澡。所以我们就这样来看：

1.摩押，预表极丑陋的肉体

摩押是谁？摩押是罗得和他的女儿所生的孩子的后裔，预表极丑陋的肉体。这个肉体不只是肉体，而是肉体发展到极致的肉体。换句话说，这个肉体是堕落到极点的。你知不知道，凡是成功的政治家、大有名的财主及有成就的学者，都是大的肉体；而且成就越多的，肉体越丑陋。世界是这样，教会也是这样。我刚信主的时候，我向主祷告说：「主啊，像我这样一个青年有为的人，现在奉献给你了，你还不觉得喜乐吗？」我觉得我的奉献是给主加点荣耀。过了五十多年，我不敢这样祷告了，我只能祷告说：「主啊，像我这样的人，你还没有丢掉，那不是奇妙吗？」为什么呢？因为越来越感觉，我们是个肉体！这里神说：「虽然你是个肉体，像摩押一样，但你知不知道，我有个盆子，可以把你洗干净啊！」

2.盆，是神为洁净我们所用的

盆，是象征性的说法，不是真有这个盆子。「摩押是我的沐浴盆」也可以译作「摩押是我所用的沐浴盆」。神说：「面对你这个肉体，我有办法来洁净你，来变化你，来改变你！你知道你是谁吗？你是堕落到极点的，你是可憎恶的。但是，即或像你这样一个一蹋胡涂的、堕落的、可憎恶的、没有办法讨神喜悦的，甚至于没有办法见光的一个肉体，我仍有办法来洁净你！」这里的洁净，就是改变。神说：「我能改变你。」摩押是神的沐浴盆；也可以说，你这个肉体乃是神所用的，好叫你看见什么叫作圣化，什么叫作变化。哦，「摩押是我的沐浴盆」，乃是说出那些与神联调合并、活在神见证里的圣徒圣化和变化的过程。

蒙主宝血洁净是一次永远的，你得救那一天，主的宝血洁净你；这一次的洁净，就把你以前所犯的罪、现在所犯的罪、你将来要犯的罪，和你临死之前所犯的罪，统统都赦免了。你的罪的问题，是很容易解决的，但是，在你的罪之外，还有个难处，就是你这个人。你是一个属肉体的人，是一个与神相争的人，是一个与神敌对的人，是一个敌挡神的人，是一个口是心非的人；你这个人在你的所是里有一个东西，是不知不觉让神为难的。神说：「你知不知道，你就像摩押人一样，但是，即或你像摩押人一样，让我告诉你，我还有能力，我还在生命的供应里，能够叫你得着洁净！」

3.神先来暴露你，再来洁净你

神怎么来对付，怎么来解决（解决不是指消除）你肉体的问题呢？祂是先来暴露你，再来洁净你。弟兄姊妹，你有没有注意，所有的沐浴都在这两个原则里：先被暴露，再被洁净（没有人穿着衣服洗澡，也没有洗澡时不用水、不用肥皂的）。一面来说，你要被暴露出来，叫自己觉得赤身露体；一面来说，你也得着一种的洁净，叫你这个人能够改变、能够更新。换句话说，这个圣化、变化的过程，乃是借着你的肉体不断地被暴露、得洁净而构成的。

4.凡属基督耶稣的人

这就像保罗说的：「凡属基督耶稣的人，是已经把肉体连肉体的邪情私欲同钉在十字架上了。」（加五24）弟兄姊妹，你是属谁的呢？你是属基督耶稣的，你是高举复活的基督、活出受苦钉死的耶稣的！一面来说，基督为首；一面来说，耶稣成为你的存在。你是属于基督耶稣的。当你这样属于基督耶稣的时候，你已经把你的肉体和你肉体的邪情私欲，都钉在十字架上了。

哦，十字架的工作是多面的，其中有一面就是对准你的肉体！「肉体」是不会被消除的，但「肉体的作为」是可以除去的。十字架可以做许多事，但是，十字架不能因为你信耶稣，就叫你不再有肉体。事实上我告诉你，每一个人都有肉体。人，都在肉体里。穷的时候，觉得有饭吃就好；有饭吃以后，觉得有个佣人就好；有了佣人以后，就嫌佣人不好。这就是肉体，都是肉体！然而弟兄们，你什么时候属基督耶稣了，你的肉体连肉体的邪情私欲，就都钉了十字架。什么叫作属基督耶稣呢？就是什么时候你住在神圣的生命里，什么时候神圣的生命就好像生命的水，能来洗涤你，也来洁净你。

5.不断取用十字架的死，活在基督里

神在这里说：「我要分开示剑，我要丈量疏割谷，基列是我的，玛拿西也是我的，以法莲是我的头盔，犹大是我的杖，多么荣耀啊！现在，摩押也是我的沐浴盆，你这在堕落极深的肉体里的人，你知不知道，只有一个方法，可以叫你在肉体里得着拯救：你需要被暴露，你需要被洁净！」弟兄姊妹，你不知道，我们这个人多容易活在肉体里，任何一件事，立刻都可以叫我们的面目狰狞起来。神说：「你对肉体没有办法，我有办法；我死在十字架上，也把你钉在十字架上。但是，只有当你被暴露，只有当你取用生命之话里的水的洗涤，我才能成为你的拯救。即或你像摩押一样，是一个在肉体里堕落到极点的人，我也能成为你的拯救！」

再属灵的弟兄也是个人，所以还有肉体；既然还有肉体，就需要这里说的「摩押是我的沐浴盆」。神说：「我要光照摩押人，我也要洁净摩押人，我要死在十字架上，叫他们不断地取用『我是属基督耶稣的』这个事实！哦，凡属基督耶稣的，是已经把肉体连肉体的邪情私欲，都钉了十字架！」这也就是说，我们这满有邪情私欲的肉体，是借着不断取用属基督耶稣的事实，才有了钉十字架的实际；我们什么时候活在基督里，我们什么时候与基督调和，我们什么时候住在神圣生命的膏油涂抹里，我们就知道，所有的肉体就全都消失了，因为我们是住在神圣生命的沐浴里！

亲爱的弟兄姊妹，你要这样说：「主啊，我不过是一个摩押人；如果你给我光，如果我有你的怜悯，我就会看见我乃是一个摩押人，我乃是一个肉体。有的时候，这个肉体爆发得不激烈；有的时候，这个肉体爆发得很激烈；但是，你会暴露我们，你也会洁净我们！」

我要向以东抛鞋

不仅这样，神又说：「我要向以东抛鞋。」以东预表什么呢？堕落之人的旧人。旧人就是我们，我们就是以东。旧人，就是我们整个人的总称。鞋和盆一样，都是象征的说法；有解经家认定，鞋是把我们从罪恶的世界中分开出来的凭借，也是我们行走义路的凭借。有鞋的人，第一，他就和污秽的地分开了；第二，有了鞋，他就可以走路了。

出埃及记里说到，以色列人出埃及时是要穿鞋的（出十二11）；到了新约，保罗就说：「又用平安的福音当作预备走路的鞋穿在脚上。」（弗六15）鞋是一个走路传报好消息的凭借。这个时候，从外面看，以东人和以东地都已经归向神；从属灵的实际看，就如保罗所说的：「知道我们的旧人和他同钉十字架，使罪身灭绝，叫我们不再作罪的奴仆。」（罗六6）感谢主，「我要向以东抛鞋」说出，我们是有鞋叫我们与罪恶分开的人，也是有鞋可以行走在义路上来传扬神福音的人，阿们！

非利士啊，你要因我欢呼

「非利士啊，你要因我欢呼。」（另译）这里我们看见：一个是肉体（摩押），一个是旧人（以东），一个是天然的人（非利士）。非利士预表天然的人，他们接近神的权益（因他们没有自己的地，他们住在以色列的境内），却是破坏神权益的天然的人。我举一个例，比如说一个地方要盖教会，但教会中有的人很富有，有的不是那么富有；若是很富有的人说：「你们都不必奉献了，一切我包了！」你觉得好还是不好？我告诉你，说「我包了」的，就叫作天然的人。天然的人总喜欢说：「我能作什么？我能帮助些什么？」他不知道，在不知不觉中，他就破坏了神的权益。

弟兄们，老实说，我们在财物上的需要是很紧的，常常为这个紧。我很感谢神，因为这叫我们不敢有一点大意；我们不敢轻易说：「感谢主，一切都预备了！」不，我们是一直不断地要告诉主：「主啊，求你不断地来预备！」这叫同工们儆醒，叫我儆醒，也叫我们都在这件事上成为一个祷告的人。在这样的祷告里面就没有天然。如果我们有几位财主说：「放心，我已经替你们包了！」神就怕我们这班人不知不觉变得天然。神说：「我总不能叫你这样不信靠我，凭着你的天然活着。你不知道，当你凭着天然活着的时候，你就破坏了我的权益了！」

现今在大卫的得胜里，神要对非利士人说：「非利士啊，你要因我欢呼。」连那些在天然里的人，都要起来说：「神果然在这里，神果然与我们同在！」教会得复兴，就应该有这个情形！这里叫我们看见，一个得胜的见证，也就是一个得胜的地方教会，是在属灵上能帮助许多人得复苏的。教会得胜了，教会的聚会兴旺了，教会中圣灵的工作强盛了，教会生活中主的同在显明了，就在这时候，你会看见许许多多的圣徒都得了复苏！哈利路亚，教会越有得胜的见证，非利士人就越来越少，闲杂人就越来越少，神的子民就越来越多，跟随神的人也就越来越多！

人一在教会中得救，他就应该摸着一个感觉──他不是加入一个宗教团体，也不是住在一堆天然的人中间，他乃是在教会的见证里被征服。他能够说：「我在教会中，我摸着一个属灵的境界，我看见一班属灵的人，我看见一班爱主、跟随主的人！」因为这样，当教会有一点复兴的时候，许多人就得了复苏。


第61篇 住在蒙保守的秘诀里：帐幕

【导 言】

六十一篇说出诗人在他的得胜里，仍然承认他心里是发昏的，所以他求神领他到那比他更高的盘石（2）。他也认识，帐幕就是神的见证；只有当他住在神的帐幕里，他才能投靠在祂翅膀下的隐密处（4）。这个时候，诗人不仅是一个为着神的见证的人，他也住在神的见证里。他宣告说：「你已将敬畏你名之人的产业赐下了。」（5，另译）这实在是何等神圣甜美的事！神已经得着以色列民作祂的见证，神也把祂自己赐下作以色列民的产业。全宇宙中再也没有比这更深奥属天的事实──神和人互为产业；神的子民是神的见证，他们是神的，神也是他们的，这是何等的甜美！这个时候，圣灵引导诗人在不知不觉中，描述基督就是护卫产业的实际。他说：「愿他永远住在神面前。」（7上，另译）这属天的实际是大卫所羡慕的。他又说：「我要歌颂你的名，直到永远，好天天还我所许的愿。」（8）这里的歌颂就是还愿。

【经 文】

大卫的诗，交与伶长。用丝弦的乐器。

1神啊，求你听我的呼求，侧耳听我的祷告！

2 我心里发昏的时候，我要从地极求告你。求你领我到那比我更高的盘石！

3 因为你作过我的避难所，作过我的坚固台，脱离仇敌。

4 我要永远住在你的帐幕里！我要投靠在你翅膀下的隐密处！（细拉）

5 神啊，你原是听了我所许的愿；你将产业赐给敬畏你名的人。

6 你要加添王的寿数；他的年岁必存到世世。

7 他必永远坐在神面前；愿你预备慈爱和诚实保佑他！

8 这样，我要歌颂你的名，直到永远，好天天还我所许的愿。

蒙保守秘诀就是住在帐幕里

从第六十篇开始，诗人来到另外一段：「经历地方教会是住在神的见证里」，这里共有五篇，都着重在神的见证。第一个见证是一个复兴的见证，这个见证带进一个奇妙的发表：「我要分别示剑，我要丈量疏割谷，基列是我的，玛拿西是我的，以法莲是我的头盔，犹大是我的杖，摩押是我的沐浴盆，我要向以东抛鞋，非利士啊，你要因我欢呼。」当一个教会得复兴了，就有这一个见证的情形。现在来到第六十一篇，诗人再说：你要住在这样的复兴里是有秘诀的。什么秘诀呢？你要住在帐幕里！

这个帐幕也可以说是帐棚。就教会生活来说，你住帐幕；就你来说，你住帐棚。当你说「神啊，你要打发我，我就走；你要带领我，我就跟随。你打发我到哪儿，我就到哪儿；我这个人是和你完全一致的」的时候，这个心志其实是不简单的。为什么你能说这样的话呢？因为你这个人是过「帐棚」的生活！没有一个东西能够叫你说：「我就这样了，我一生就这样了，我永远这样了！」你永远不知道明天主对你说什么话，你永远不知道明天主怎么带领你。这就是帐棚的生活。

一个要住在主见证里的人，总要有一个心态：「主啊，随时你来带领我，随时我愿意跟随！我不是一个拖拖拉拉的，一下子考虑这个，一下子考虑那个的人，好像神不存在那样！不，我是的确有神的，我是能说神怎么带领，我怎么跟随的！但是，当我这样过『帐棚』生活的时候，我的帐棚生活又是在教会生活里的。」教会就是这里的帐幕。从个人来说，你过帐棚的生活；就团体来说，你和弟兄姊妹一同过教会的生活。

求你领我到那比我更高的盘石

1至2节：「神哪，求你听我的呼求，侧耳听我的祷告！我心里发昏的时候，我要从地极求告你。求你领我到那比我更高的盘石！」什么叫作发昏？就是主在你身上的主权不明确了，你不清楚你为什么活了，你不清楚你为什么存在了，你不清楚你为什么得救了，你不清楚你为什么过教会生活了，你不清楚你为什么爱主、追求主了。当圣徒们聚在一起三、四天以后，我相信每个人里面的基督都增加了，都觉得更有主的同在了，都觉得主更可亲了，都觉得里面更刚强了；可是，发昏的还是有许多。换句话说，有些人的心思满了反应，但是话进不去；聚完会以后，该赚钱的照样赚钱，该发财的照样发财，该升官的照样升官，该为前途的照样为前途，该在乎什么的照样在乎什么。这就是发昏。

弟兄姊妹，如果你清楚你为什么爱主、追求主，你明了神到底要作什么，那么，你一点不发昏。发昏，就是神要的和你要的距离差很远。好像你里面觉得「我很喜乐，我很甜美」，但是，你这个人并不清明。无论你多得胜，只要你缺少一个更迫切要得着更多基督的心，你这个人就成为一个发昏的人。所以诗人说：「我就是在得胜里，我心里还是发昏的，但我求神领我到那比我更高的盘石！」

盘石不是指避难所，也不是指高台；盘石，就是指神自己。诗人说：「在我属灵的层次里，现在的享受已经不够了；主啊，你要领我到那比我更高的盘石！」弟兄姊妹，你要过教会生活吗？要，你就得长！你要教会生活有祝福吗？要，你就得长！你要成为弟兄姊妹的帮助吗？要，你就得长！你要成为教会的支柱吗？要，你一样得长啊！

盘石就是主耶稣基督。你刚开始经历主时，那个盘石太简单，你说：「主保守我，主祝福我，主洗净我一切的罪，我有了主，我就有平安了。」但是，主再带你经历一个比你更高的盘石，你就认识：「不是主为我，乃是我为主；不是主怎么祝福我，乃是我怎样与主同行，成为祂的祝福。」你再往前走的时候，也就是你更成长的时候，你就来到更高的经历：「不是神祝福我，或我祝福神，乃是我在神的启示、神的经纶、神的心意里产生了运作！神要的是什么，我与祂同工；神要的是什么，我与祂同劳！」然后再到更高的经历时，你就说：「主啊，我乃是住在属天的领域里，与你一同来面对属天的争战！」哦，盘石不改变，但是你所经历的盘石，是根据你的高度；你在什么情形里，你的盘石就在什么情形里。

弟兄们哪，你要看见教会往前的时候，你要住在帐幕里；而你住在帐幕里，乃是为着要成长的！所以大卫在这里才呼吁：「主啊，你要领我到比我更高的盘石啊！」盘石不改变，盘石永远是最有价值的盘石，但是，你所在的盘石的层次要往上去！你看，大卫的感觉多好：「主啊，就在我大得胜的时候，我还是发昏的，你要来带我高一点，再高一点！你要带我到比我更高的盘石！我现在所有的盘石已经不够了，我要比我更高的盘石，你要带我到另一个层次去享受、经历、支取你自己！」

我要永远住在你的帐幕里

3节：「因为你作过我的避难所，作过我的坚固台，脱离仇敌。」诗人说：「神啊，因为你作过我的避难所，作过我的坚固台，叫我脱离仇敌；现在我求你带领我，使我有一个更丰盈的基督！我已往所经历的基督已经太多，但是我不能停在这里，我要更往上去走！」

4节：「我要永远住在你的帐幕里！我要投靠在你翅膀下的隐密处！（细拉）」主啊，我要永远住在教会生活里，好叫你能提升我！弟兄姊妹们，不住在教会生活里，就永远是把自己暴露给撒但的。你要得胜吗？你就要学习取用教会生活作你的能力、作你的扶持、作你的保护，也成为你的祝福。

你将产业赐给敬畏你名的人

5节：「神啊，你原是听了我所许的愿；你将产业赐给敬畏你名的人。」「产业」这个希伯来文在旧约用了十四次，有十二次都译作产业或者地业，就是指一块地。这个产业，不是指前人的遗产；这个产业，是指我们所占有的地产。从属灵上来说，神是人的产业，人是神的产业；人来享受神，神也来享受人；人来得着神，神也来得着人；人和神，神和人，互为产业。至终，这产业乃是基督自己。神的子民是神的见证，他们是神的，神也是他们的，这是何等神圣甜美的事呢！

6至7节：「你要加添王的寿数；他的年岁必存到世世。他必永远坐在神面前；愿你分派慈爱和信实保佑他！」「保佑」或译作「保守」。这里的「王」是不是说大卫自己呢？如果是，就说出他也承认，他只能活那么久。但我认为，这里的「你要加添王的寿数」，应该是在启示里神对诗人所说的话；这里的「王」或「他」，应该是指着基督，我们可以看作是前一节的「产业」。这个产业，既是基督，又是基督的见证──众地方教会，是只有那位慈爱且信实的神才能来保护的。

在这里，诗人产生一个呼求说：「主啊，这一个产业是需要你自己来保守的，愿王永远住在你面前，愿你分派慈爱和信实保守祂！」哦，这个产业是需要神在慈爱里、在信实里来保守的！慈爱，是对着圣徒们的；信实，是向着神自己的。你说：「神对我们是信实的。」不！神对自己是信实的，神对我们才是慈爱的，因为我们需要慈爱。无论就着我们，或就着主，神乃是分派慈爱和信实来保守祂的见证。今天好像有一些环境兴起来，要用一切的方法，摧毁地方教会的见证；这个时候，我们要认识：「主啊，谢谢你，是你分派慈爱和信义来保守地方教会啊！」


第62篇 住在神的救恩里以主为我们的分

【导 言】

六十二篇描述一个住在神的帐幕中、投靠在神的隐秘处之人的生活。诗人说：「我的心（或译：魂）默默无声，专等候神；我的救恩是从他而来。」（1）他这时候的确是属灵了，但是他也知道仇敌的攻击是无止境的。可以说，他在这里的经历，是相当的联于基督的经历。他说：「你们大家攻击一人，把他毁坏……他们彼此商议，专要从他的尊位上把他推下。」（3-4）在这样的处境中，他的见证是：「我的魂哪，你当默默无声，专等候神，因为我的盼望是从他而来。」（5）不仅这样，他又说：「我的拯救和我的荣耀，都在于神；我力量的盘石，我的避难所，是在神里面。」（7，另译）。诗人也劝勉神的子民：「你们当时时倚靠他，在他面前倾心吐意。」（8上）末了他宣告说：「能力都属乎神。」（11）他最后的呼求是：「主啊，慈爱也是属乎你。」（12）哦，这是何等属天的看见，何等甜美人性的活出。

【经 文】

大卫的诗，照耶杜顿（意为「值得称颂」）的作法，交与伶长。

1我的心默默无声，专等候神；我的救恩是从他而来。

2 惟独他是我的盘石，我的拯救；他是我的高台，我必不很动摇。

3 你们大家攻击一人，把他毁坏，如同毁坏歪斜的墙、将倒的壁，要到几时呢？

4 他们彼此商议，专要从他的尊位上把他推下；他们喜爱谎话，口虽祝福，心却咒诅。（细拉）

5 我的心哪，你当默默无声，专等候神，因为我的盼望是从他而来。

6 惟独他是我的盘石，我的拯救；他是我的高台，我必不动摇。

7 我的拯救、我的荣耀都在乎神；我力量的盘石、我的避难所都在乎神。

8 你们众民当时时倚靠他，在他面前倾心吐意；神是我们的避难所。（细拉）

9 下流人真是虚空；上流人也是虚假；放在天平里就必浮起；他们一共比空气还轻。

10 不要仗势欺人，也不要因抢夺而骄傲；若财宝加增，不要放在心上。

11 神说了一次、两次，我都听见：就是能力都属乎神。

12 主啊，慈爱也是属乎你，因为你照着各人所行的报应他。

在这一阶段里有五篇：第一篇是〈在破败中得复兴〉（第六十篇），接下来的四篇都有一个「住」，〈住在蒙保守的秘诀里──帐幕〉（第六十一篇），〈住在神救恩里以主为我们的分〉（第六十二篇），〈住在神的圣所中尽享神自己〉（第六十三篇），末了是〈住在神的工作里归荣耀与神〉（第六十四篇）。请你注意，后三篇一个是住在救恩里，一个是住在圣所里，一个是住在工作里，或者说，一个是住在救恩里，一个是住在神的自己里，一个是住在神的工作里。

我的救恩是从祂而来

1节：「我的心默默无声，专等候神；我的救恩是从他而来。」弟兄姊妹，在教会中要学默默无声。我们常在教会生活里说这个、道那个，专专表现自己，但是诗人说：「你怎么过教会生活呢？你要学『我的心默默无声』。在教会生活中，你这个人是安静的，是没有什么活动的；你是专等候神的，因为你的救恩是从祂而来！」

2至3节：「惟独他是我的盘石，我的拯救；他是我的高台，我必不很动摇。你们大家攻击一人，把他毁坏，如同毁坏歪斜的墙、将倒的壁，要到几时呢？」他说：「神啊，我的拯救，我需要你的拯救。」为什么呢？因为仇敌的攻击是无止境的，他是不会结束这个攻击的！

4节：「他们彼此商议，专要从他的尊位上把他推下；他们喜爱谎话，口虽祝福，心却咒诅。（细拉）」这里一面是大卫作王以后而有的经历，另一面也是相当联于基督的经历。主在地上的时候，法利赛人、撒督该人、在政治里的人和一般的犹太人，他们围在一起。攻击我们的主耶稣，要把他推下，并且把祂钉在十字架上；结果，这反而给祂一个机会，叫祂从死里复活、升天、得荣、掌权！哈利路亚，赞美神！

我的盼望是从祂而来

5至6节：「我的心哪，你当默默无声，专等候神，因为我的盼望是从他而来。惟独他是我的盘石，我的拯救；他是我的高台，我必不动摇。」前面说他本来就默默无声，因为默默无声，他就发觉，大家都要来攻击他，把他毁坏（3）；这个时候，他还是说：「我的心哪，你当默默无声，专等候神，因为我的盼望是从他而来。」前面说「我的救恩从祂而来」，这里说「我的盼望从祂而来」。不仅这样，他又说：「你们众民当时时倚靠他，在他面前倾心吐意；神是我们的避难所。（细拉）」（8）

下流人虚空，上流人虚假

9节：「下流人真是虚空；上流人也是虚假；放在天平里就必浮起；他们一共比空气还轻。」下流人，就是作苦工的、摆地摊的、卖彩券的……；上流人，就是受教育作教授的、作工程师的、作军队上校的……。下流人真是虚空，他们每天早上辛苦的去工作，晚上只拿一点点钱回家，过一种很简单的生活。对于他们，我们觉得虚空，但不觉得虚假。是上流人才虚假。上流人开派对，那些在派对里的先生女士，他们的服装、住宅、汽车、签支票的手，哦，都是虚假！

弟兄姊妹，诗人这样说，下流人是空的，上流人是假的；一个是虚空，一个是虚假，放在天平里都浮起来了，一共比空气还轻！换句话说，他们一点分量也没有。对这两种人，你只要放一点点属神的事物在那儿，他们就都浮起来，变得没有价值了。所以啊，只有傻瓜才不好好跟随主。如果你有那一分，你不全时间，你是愚昧到极处。但是，不是个个都该全时间；是主带领你全时间，你就该全时间──主若带领你全时间，你就起来好好地跟随祂！

10节上：「不要仗势欺人，也不要因抢夺而骄傲。」上流人不要仗势欺人，也不要因抢夺而骄傲。差不多发大财的人，都是抢别人的，很少是不抢别人的。这里有一句话很好：「若财宝加增，不要放在心上。」（10下）不要放在心上，就是不要一天到晚去数算数字。若是财宝加增，不要去数算数字。「我现在存了一万，我现在存了一万一千二百五十八块六毛三分，我现在又存了……。」不，你不要放在心上。你若放在心上，就说出你爱钱。换句话说，有钱不是罪，数钱是罪。主若给你丰富，你享受就好了；主若给你丰富，你取用就好了。不是所有的基督徒都是苦行僧，主若给你有预备，你就照着主所给你的活在主面前；但是弟兄们，你不要放在心上，也不要开口说：「我刚刚赚了三百万！」只有一件事你要放在心上──神的话！你要把神的话放在心上。神的话说了一次、两次，你都要听见。

能力、慈爱都属乎神

11至12节：「神说了一次、两次，我都听见：就是能力都属乎神。主啊，慈爱也是属乎你，因为你照着各人所行的报应他。」能力属乎主，慈爱也是属乎主；主说：「当你需要能力的时候，我给你能力；当你连支取能力的能力都没有时，我给你慈爱。你能够跟随我了，我是你的能力；你无可奈何了，我爱你！能力是我的，慈爱也是我的！」

弟兄们，这里我们要说：「主啊，假如我可以支取能力时，能力是你的；假如我连支取能力的能力都没有时，慈爱是你的！当我跌倒的时候，慈爱是你的；当我行走的时候，能力是你的！当我跟不上时，慈爱是你的；当我好好地跟随你时，能力是你的！」

如果我们愿意这样说，我们这一生真是什么担子都没有了！只有傻瓜才数钱，聪明的人都要听见神一次、两次的说：「我有能力，我有慈爱！是我的能力叫你走路，但是，当我的能力你也不会用的时候，我的慈爱还在这里，我永远不会丢弃你，我永远是你的扶持、保护和祝福！」感谢主，当我们这样来过教会生活的时候，我们就要进到下一篇：住在圣所里，尽享神的自己。


第63篇 住在神的圣所中尽享神自己

【导 言】

六十三篇说到一个等候神的人，也就是一个寻求神的人，他知道世上的一切，都像干旱疲乏无水之地（1）。他认识他必须住在圣所里瞻仰神，为了看见神的能力和荣耀（2）。什么是圣所？圣所不仅是神的见证，更是神见证的实质和内涵。这个见证的内涵，叫他不仅享受陈设饼桌子的生命供应、金灯台的被制作和光照，也成为与神一致、一同行动、为着神和祂的经纶的金香坛。借着圣所里的享受，他不仅带进了约柜的见证，在他身上也满了约柜中的神圣经历。

当他这样来享受神的时候，他见证说：「你的慈爱比生命更好。」（3）他认识生命是神的所是，慈爱是神所是的显出。他是如此的渴慕主，在夜更的时候思想神；他说：「我的心就像饱足了骨髓肥油。」（6）当他这样紧紧地跟随主时，他不仅经历了神大能的扶持（8），他也成为一个因神喜乐、指着神夸口的王（11）。

【经 文】

大卫在犹大旷野的时候，作了这诗。

1神啊，你是我的神，我要切切地寻求你，在干旱疲乏无水之地，我渴想你；我的心切慕你。

2 我在圣所中曾如此瞻仰你，为要见你的能力和你的荣耀。

3 因你的慈爱比生命更好，我的嘴唇要颂赞你。

4 我还活的时候要这样称颂你；我要奉你的名举手。

5-6我在床上记念你，在夜更的时候思想你；我的心就像饱足了骨髓肥油，我也要以欢乐的嘴唇赞美你。

7 因为你曾帮助我，我就在你翅膀的荫下欢呼。

8 我心紧紧地跟随你；你的右手扶持我。

9 但那些寻索要灭我命的人必往地底下去；

10 他们必被刀剑所杀，被野狗所吃。

11 但是王必因神欢喜。凡指着他发誓的必要夸口，因为说谎之人的口必被塞住。

我寻求你、渴想你、切慕你

1节：「神哪，你是我的神，我要切切地寻求你，在干旱疲乏无水之地，我渴想你；我的心切慕你。」诗人说：「神哪，你是我的神。」我们都大声说阿们。「神哪，你是我的神，我要尽宗教的义务。」我们都不阿们。既然神是我们的神，我们该作什么呢？我们就该去找祂。所以诗人说：「我要切切地寻求你。」今天我们的难处在哪儿？我们的难处是知道有神，也知道神是我们的神，但是不知道为什么，我们和神好遥远，我们把祂画在一个框框里，挂在礼拜堂前，然后每一周去作礼拜，或者再加一个家庭聚会，或者再去看望一个弟兄，照顾一个福音朋友……。但弟兄啊，神说：「这些都是好的，只是这些都是次要的；既然我是你的神，我愿意问你一个问题：你有没有我啊？」

诗人在整首诗中，共享了八个词来描述他和神的关系：第一，切切寻求（1）；第二，渴想（1）；第三，切慕（1）；第四，瞻仰（2）；第五，颂赞（3）；第六，称颂（4）；第七，思想（5-6）；第八，跟随（8）。弟兄们，你有没有这些？恐怕没有。你是说：「神啊，你是我的神，请你坐在天上，不要管我，因为我要看电影了。」诗人是说：「神啊，你是我的神，因为你是我的神，我就产生了寻求，产生了渴想，产生了切慕，产生了瞻仰，产生了颂赞，产生了称颂，也产生了思想，因为这样，我的心也就紧紧跟随你，成为一个指着神而有誓约的人（11）。哦，我这个人和神是有誓约的关系了！那个关系是绝对的，是不可以破坏的！」你看，他和神的誓约的关系，乃是根据前面那八步来的。

亲爱的弟兄，我请问你，你到底有没有寻求神呢？有没有渴想神呢？有没有切慕神呢？有没有瞻仰神呢？有没有颂赞神呢？有没有称颂神呢？有没有思想神呢？有没有跟随神呢？你若有这八步，你就能说：「神啊，我和你有一个誓约的关系！」真是好！

我在圣所中曾如此瞻仰你

2节：「我在圣所中曾如此瞻仰你，为要见你的能力和你的荣耀。」我相信有时候主会问我们这个问题：「你愿意把圣徒们都丢弃，叫他们离开地方教会这个神圣的托付吗？你愿意把他们丢弃，叫他们不再好好地跟随我，而在基督之外有所跟随吗？」那时，我们应该回答：「不！主啊，我还活在地上一天，我就愿意服事弟兄们一天，好叫弟兄们能够认真地、好好地来跟随你，过地方教会的生活！」

请留意，上一节的「干旱疲乏」，就是第六十一篇的发昏。一个人疲乏到一个地步，他整个人就什么都不清楚了。是的，我们这个人是常常感到干旱疲乏，甚至于好像一块无水之地。这个时候，我们要学习在圣所里瞻仰神，要看见神的能力和荣耀。我们觉得走不下去吗？我们觉得自己像干旱疲乏无水之地吗？我们要说：「主啊，我愿意到圣所，到教会生活里，瞻仰你！」

1.在圣所中瞻仰神

在圣所中，就是在教会生活里。「神啊，在教会生活里，我是来瞻仰你的。」瞻仰，就是注视；神啊，我是来注视你的。亲爱的弟兄，你爱不爱你的妻子？爱。有没有注视过她？最长一次多久？哦，我要说，两个相爱的人坐在那儿，手拉着手，彼此看着彼此，好像没有时间在那儿；或者说，但愿时间停止在此。这就是注视，也就是瞻仰。

你不能到主面前来，开口就说：「主啊，感谢赞美你，赞美感谢你，再感谢赞美你，又赞美感谢你，赞美是不尽的，感谢是不完的，报告完毕，再见。」你是要说：「主啊，我注视于你，我注视于你是神，我注视于你是救主，我注视于你是人，我注视于你是为我死的一位，我注视于你在十字架上，我注视于你的复活，我注视于你的升天，我注视于你的坐宝座，我注视于你的作王掌权，我注视于你的经纶，我注视于你的行政，我注视于你所作的一切。主啊，我注视于你！因为我这样注视于你，所有其他的事物，在我身上都没有地位了，我也都看不见了！」

一个弟兄追求一个姊妹时，别人再跟他提别的女孩，他马上就回答：「我的心已经满了，再也装不下别人了，她吸引了我，她占有了我，我的全人是注视于她了！」这就是「瞻仰」的意思。诗人说：「主啊，在教会中，我们所注视的就是你啊！」你有没有觉得，不知不觉在教会生活里，你注意好多事物：谁讲道讲得好，谁讲得不好，谁辩才无碍，谁结结巴巴──但这还是高级的。较低级的是，谁又跟谁拿了一根葱，谁又跟谁要了一颗蒜，谁又跟谁吵了架，谁又跟谁借了五块钱不还；中级的是，谁找到了工作，谁还没有找到工作……。

弟兄姊妹啊，我们在教会生活中，这些可不可以都不见？！让我们只剩下主耶稣，只谈主耶稣，一开口就是「主耶稣」，一注视就是「主耶稣」，一交通就是「主耶稣」；哦，让我们在教会中什么都没有，叫我们所注视的，就是主耶稣自己！我们都要说：「主啊，我这样注视于你，为要看见你的能力和荣耀；这个时候，你的能力就是我的扶持，你所显出来的就是你荣耀的自己！」

2.经过圣所到至圣所

圣所里有什么？当我们住在圣所里的时候，一面有陈设饼的桌子，叫我们享受饼的供应；一面有金灯台的照亮，叫我们这个人被制作成为一个金灯台；还有一面，我们也成为一个金香坛，叫我们一切的祷告，都与神心头的愿望配合起来。借着这样的经历，我们就被带进了至圣所里的约柜的见证。

诗人说：「我在圣所中曾如此瞻仰你」，这瞻仰，一面说出诗人的生存和生活，乃是联于神的见证的，用今天的话来说，就是住在教会生活中；一面也表明他所关心的，就是神的殿和神的见证，也就是今天的教会生活。这样，他就产生了丰富生命的享受的经历──因为他的瞻仰、他的注视，乃是在圣所里的！

圣所里有什么？今天，当我们住在圣所里的时候，一面有陈设饼的桌子，叫我们享受饼的供应；一面有金灯台的照亮，叫我们被制作成为一个金灯台；还有一面，我们也被构成为一个金香坛，叫我们一切的祷告，都与神心头的愿望配合起来。

感谢主，诗人的瞻仰，也就是我们的注视，乃是在圣所里的，说出我们不仅看见一位可爱、美丽的救主，也借着教会生活经历了救主在我们身上一切的工作。圣所是祭司才可以进入的，说出只有一个爱主、跟随主、服事主的人，才能有这些丰富的经历。在这经历里，我们享受基督成为陈设饼（大麦饼）的桌子，借着死也享受大麦所预表的复活，说明我们不仅能住在属天的境界里，也能享受复活生命的大能，作为我们的供应。进一步地，这样丰富的供应就叫我们作主灯台上的光照，也叫我们被制作成金灯台来发光照亮。

亲爱的弟兄们，我们越注视主，越能看见主在我们身上的工作，祂要把神圣的性情（金）制作在我们身上，而且叫它成形，所以我们才会有干的经历，也才有杯、球、花的经历。当我们单单注视祂的时候，祂将我们倒空，将我们充满，也叫我们被击打成形，如此借着我们产生成形的金灯台的见证，至终祂叫我们长出与神心意一致的活出，也就是金香坛的经历。哦，「我在圣所中曾如此瞻仰你，为要见你的能力和你的荣耀！」是啊，今天对我们来说，这瞻仰不仅是亲密的交通，也是让主在我们身上有完美的供应和制作，叫我们一面经历祂的能力，一面也见证祂的荣耀！借着这样的经历，我们就被带进了至圣所里约柜的见证。（关于圣所器具的经历，细节请参看《会幕──从荣耀到荣耀的成熟之路》，美地出版社）

因你的慈爱比生命更好

3节：「因你的慈爱比生命更好，我的嘴唇要颂赞你。」弟兄姊妹哪，没有一样东西比生命更好；但是，当我们摸着神的慈爱的时候，我们就说会：「神啊，你的慈爱比生命更好！」我愿意这样说，生命是神的所是，慈爱是神所是的显出。如果我们看见神就是生命（约壹五20），我们能感觉：「神哪，你不是遥不可及的！」但是，当我们经历到神，祂就是慈爱！

不错，神就是生命，这是你所认识的；但是，慈爱是你摸着神、享受神时才有的经历！就好像对孩子来说，母亲的爱比母亲更好。当然，没有母亲就没有母亲的爱；但你要知道，母亲的爱是母亲的流出。为什么母亲的爱比母亲更好？一个小孩见到妈妈，立刻跑过来说：「妈，我爱你！」这就说出妈妈的慈爱成为他的享受了。这个时候，他才知道妈妈有多好。诗人说「你的慈爱比生命更好」，因为慈爱乃是把生命表彰出来！

我的心就像饱足了骨髓肥油

5至6节：「我在床上记念你，在夜更的时候思想你；我的心就像饱足了骨髓肥油，我也要以欢乐的嘴唇赞美你。」我很喜欢这句话：「我在床上记念你，在夜更的时候思想你。」通常我们一躺下就睡觉，一睡觉就打鼾，一打鼾就把神忘记了。我敬拜主，我常常在夜更的时候醒过来；那时，我就告诉主：「主啊，我真是觉得希奇，为什么我到了七十岁还能这样来爱你？」你知不知道，老人是没有爱的，人越老越冷酷。但是我们这些老弟兄、老姊妹，今天也能作这个见证：「就算我们这么老的时候，我们还能告诉主：主耶稣啊，我爱你，阿们！」

「我的心就像饱足了骨髓肥油」，我喜欢这个发表。旧约时代里的人比较穷，所以诗人就用骨髓肥油来形容内心的渴慕，今天我们对肥油大概不会再有那样的渴慕。但是，不再渴慕肥油，不表示我们不用再吃饭；吃饭是生存的手续，我们还是要吃饭。就好像有人说，地方教会仅仅不过是个手续，不必太看重。哦，不是这样！我愿意说，因为它是个手续，我们就必须要有，也必须要看重，正如吃饭只不过是个手续一样。

我请问你，你今天为什么吃饭？你一定说：「人要活下去，就得吃饭。」不错，没有人可以不吃饭；是人，就得吃饭。但是，没有一个人愿意承认，我是为着吃饭而活着的！人问你为什么吃饭？没有一个人会回答：「我天天就等吃饭，早晨等早餐，中午等午餐，晚上等晚餐。」好吧，就算有这样的人，他也不愿意说，因为丢脸！每个人都要说：「我吃饭，因为我要活下去，我要活得好，我要活得有价值，我要活得在神面前有尊严！」弟兄啊，因为吃饭不过是个手续，所以你一定要注意你的饮食；如同地方教会不过是个手续，所以你一定要好好地过地方教会的生活。要不然，你怎么活下去？你的手续都不对，你哪有存在？要存在，就得有好的手续。当诗人晚上想到主的时候，他就满足到一个地步，好像饱尝了骨髓肥油一样。

11节：「但是王必因神欢喜。凡指着他发誓的必要夸口，因为说谎之人的口必被塞住。」王，就是指大卫自已。大卫说：「我这一生没有别的可夸的，我所夸的，就是我和神之间的誓约！」就好像一对夫妻结婚了，那个婚姻就是个誓约；这个誓约要成为他们一生的夸口：「这是我的妻子！」、「这是我的丈夫！」感谢主，现在我们说：「这是我的神！」神就说：「这是我的子民！」阿们！


第64篇 住在神的工作里归荣耀与神

【导 言】

若是仅仅根据于六十四篇的词句，我们很难相信这首诗是联于六十至六十三篇的。诗人开头说：「神啊，我哀叹的时候，求你听我的声音。求你保护我的性命。」（1）他对世人的认知是何等的深，所以他描述那些与神的见证为敌的人说，他们是极力图谋的。他们各人的意念心思是深（不可测）的（6下）。但是第七节的话，又能带领他回到第六十篇的得胜里；那里说，神要射他们（7上），众人要传扬神的工作，并且明白（或译：思考）祂的作为（9）。诗人的结语是，义人，也就是活在神见证里的人，必因耶和华欢喜，也都要夸口（10）。

【经 文】

大卫的诗，交与伶长。

1神啊，我哀叹的时候，求你听我的声音！求你保护我的性命，不受仇敌的惊恐！

2 求你把我隐藏，使我脱离作恶之人的暗谋和作孽之人的扰乱。

3 他们磨舌如刀，发出苦毒的言语，好像比准了的箭，

4 要在暗地射完全人；他们忽然射他，并不惧怕。

5 他们彼此勉励设下恶计；他们商量暗设网罗，说：谁能看见？

6 他们图谋奸恶，说：我们是极力图谋的。他们各人的意念心思是深的。

7 但神要射他们；他们忽然被箭射伤。

8 他们必然绊跌，被自己的舌头所害；凡看见他们的必都摇头。

9 众人都要害怕，要传扬神的工作，并且明白他的作为。

10 义人必因耶和华欢喜，并要投靠他；凡心里正直的人都要夸口。

1节：「神啊，我哀叹的时候，求你听我的声音！求你保护我的性命，不受仇敌的惊恐！」「我哀叹」，哎，教会生活常常会叫你哀叹。

3节：「他们磨舌如刀，发出苦毒的言语，好像比准了的箭。」磨舌如刀，舌头一伸出来像刀一样；比准了箭，就是随时预备来射你。

4节：「要在暗地射完全人；他们忽然射他，并不惧怕。」他们说：「杀了他算了！」好像没有神一样，并不惧怕。有神的人，许多事他是不做的；没有神的人，什么事都可以做。哦，这里诗人说，有一班人做事好像没有神一样！

5节：「他们彼此勉励设下恶计；他们商量暗设网罗，说：谁能看见？」他们彼此勉励，就是他们彼此鼓励，说：「我们一同把他除掉吧！反正人也不知道，谁能看见？」谁能看见？神看见！

6节：「他们图谋奸恶，说：我们是极力图谋的。他们各人的意念心思是深的。」他前面描述世人心中作恶，与神疏远，常走错路，像毒气，一生不见天日……（五八1-9），这里就描述他们是极力图谋的，各人的意念心思是深不可测的。当人要设计谋害你的时候，你才知道，人原来这么复杂！我愿意告诉弟兄，我是一直到年老了才懂这一句话：「他们各人的意念心思是深的。」哎呀，人不简单！你在教会中越久，你就越懂，人不简单，连基督徒都不简单，但是主怜悯，神要射他们。

7至8节：「但神要射他们；他们忽然被箭射伤。他们必然绊跌，被自己的舌头所害；凡看见他们的必都摇头。」神要射他们，这不是说神要射弟兄；这里是说，花样多的人，图谋害人的人，神会射他们。他们被他们自己的舌头所害；有的时候，他们说一些话，到后来他们所说的，反而害了他们自己。诗人说：「在地上有一班人，甚至于在教会生活中有一班人，要想尽一切办法来破坏神生命里的见证，但是神出来了，神要射他们，叫他们失去攻击的能力。」换句话说，神没有射死他们，只是射伤他们。他们拉弓的手势抓得很好，正准备发弓来破坏神的儿女时，神「蹦」一下，发箭射到他们手上去，叫他们的弓拉不出去，并为箭所伤。哈利路亚，我们要赞美神，祂在一切的事上，永远有够多的怜悯！

9节：「众人都要害怕，要传扬神的工作，并且明白他的作为。」对这班破坏神见证的人，诗人又说：「他们必然绊跌，被自己的舌头所害，人看见他们必都摇头，众人都要害怕。但是在教会中，我们看见神太大了，神作得太大了，所以我们要传扬祂的工作，明白祂的作为！」

10节：「义人必因耶和华欢喜，并要投靠他；凡心里正直的人都要夸口。」夸什么呢？神啊，你是何等一位神！主啊，你是何等一位主！教会啊，你是何等的教会！哦，心里正直的人，都要夸基督和教会，要夸在我们神的经纶里的基督和教会。感谢主！


V 经历地方教会是造在山上的城


第65篇 在神的殿中知足赞美

【导 言】

六十五篇到六十七篇说出因着活在地方教会中、住在神的见证里所带进的祝福和称颂。六十五篇是为着那些活在神的见证里的人的；六十六篇是为着神自己的；六十七篇是为着全地的。

在六十五篇，诗人的话开始于「神啊，锡安的人（就是活在神见证里的人）都等候赞美你。」（1上）他认识虽然罪孽胜了他（3上），但是他的过犯，神都要遮盖（3下，参另译）。他是神所拣选，住在神的院中的，也就是住在神的见证中的。他必定因着神的居所、神圣殿的美福得满足（4，参另译）。他在神的拯救里，认识全地的一切都要倚靠神（5）。神是以大能束腰，使诸山、诸海、波浪和万民都平静了（6-7）。那些住在地极的人，也就是全地的人，都要因神的神迹惧怕（8上）；但是凡神所在之地，就是日出日落之地，都要欢呼（8下）。祂浇灌地，为人预备五谷，也叫地和其中发长的，都蒙祂赐福；祂也眷顾地，降下透雨，使地大得肥美（9-10）──一面这可以是全地的描述，一面也可以是一个健康地方教会的描述。

「神的河满了水……浇灌了地，好为人预备五谷」（9下），表明借着圣徒们成长的肥美，叫生命水的河满了涌流，也叫人们都享受生命的丰收。这个时候，那些活在神见证里的人回顾他们的一生，他们不得不宣告说：「你以你的恩惠为年岁的冠冕，你的路径都滴下脂油。」 （11，另译）这样的经历，叫他们即或在旷野中，也得以享受，并满了草场生命的供应 （12上）。他们经历了小山，却得以欢乐束腰（12下）；他们也有幽谷的经历，谷中却长满了五谷（13上）。现在他们能见证说：「这一切都欢呼歌唱。」（13下）

【经 文】

大卫的诗歌，交与伶长。

1神啊，锡安的人都等候赞美你；所许的愿也要向你偿还。

2 听祷告的主啊，凡有血气的都要来就你。

3 罪孽胜了我；至于我们的过犯，你都要赦免。

4 你所拣选、使他亲近你、住在你院中的，这人便为有福！我们必因你居所、你圣殿的美福知足了。

5 拯救我们的神啊，你必以威严秉公义应允我们；你本是一切地极和海上远处的人所倚靠的。

6 他既以大能束腰，就用力量安定诸山，

7 使诸海的响声和其中波浪的响声，并万民的喧哗，都平静了。

8 住在地极的人因你的神迹惧怕；你使日出日落之地都欢呼。

9 你眷顾地，降下透雨，使地大得肥美。神的河满了水；你这样浇灌了地，好为人预备五谷。

10 你浇透地的犁沟，润平犁脊，降甘霖，使地软和；其中发长的，蒙你赐福。

11 你以恩典为年岁的冠冕；你的路径都滴下脂油，

12 滴在旷野的草场上。小山以欢乐束腰；

13 草场以羊群为衣；谷中也长满了五谷。这一切都欢呼歌唱。

我们现在来到第四段末了的三篇，「经历地方教会是造在山上的城」。这里我们发现，诗人的看见和描述是越来越高的；我们一节一节看的时候，不觉得他不断在那里提升，但是不知道为什么，当我们把整体看过来的时候，我们就领会，到了第六十篇，教会得了复兴以后，他的话就越来越属天。可惜的是，大卫是一个旧约的圣徒，如果大卫活在新约时代，我相信他的发表和他的见证还会更高、更奥秘。在那时候，圣灵还没有降下来，智慧和启示也不是那么明确、那么明亮，所以，他还没有真正的知道什么叫重生，也不知道什么叫弟兄姊妹，也不知道什么叫教会的见证。即或这样，因着大卫向着主的忠心，就有许许多多属灵的事都给他有一种的摸着。他活在以色列民中间，不知不觉，就把教会生活的实际给说出来了。

现在我们来到第四段的最后一面：经历地方教会是造在山上的城。这个时候，一处处地方教会都成为神的见证了。我想和弟兄们这样说，这几篇不好读，事实上从第六十一篇开始就不好读，因为从外面看太浅，从里面看又非常深，例如「分开示剑」的这个发表太吸引人了，但是大多的地方，又缺少这一种的发表，所以就需要人在灵中的领会。

六十五到六十七篇，诗人说出活在地方教会中，住在神的见证里所带进的祝福和称颂。是的，经过这样一段长期的教会生活，的确是叫他成为一个有祝福的人；当他在这样蒙福的情形里的时候，他不知不觉会为主说一些话，这些话就成为我们向着主奇妙的称颂。在这短短的三篇里，他先说到我们，再说到我们的神，再说到我们和我们的神、以及我们的神和我们所产生的那在全地上荣耀的见证。

神啊，锡安的人等候赞美你

1节：「神啊，锡安的人都等候赞美你；所许的愿也要向你偿还。」锡安的人，就是活在神见证里的人。「锡安的人都等候赞美你」这句话很有意思，照说，锡安的人都赞美你，这就对了；或者，锡安的人都应该赞美你，这也合理。但这里说，锡安的人都等候赞美你。换句话说，时候还没有到，但又觉得时候已经成熟，不知道什么时候，赞美就要爆发出来了。所以诗人说，我们在这里等候赞美你！

罪孽和过犯，你都要遮盖

3节：「罪孽胜了我；至于我们的过犯，你都要赦免。」为什么要等候赞美神呢？他认识无论教会多得胜、多成熟，罪孽还是胜过他。这话不可思议。认真说，六十五、六十六、六十七篇，不应该再提到罪了，他已经把教会在成熟中所显出的情形给说出来了。但为什么又提到罪呢？原因乃是：教会生活只可鉴赏，不可细查！

过教会生活的诀窍，就是只可鉴赏，不可细查。你要是细查，那可不得了，一个个圣徒都变得顶不象样了！所以他说，在教会中还是有许多罪孽。虽然罪孽胜了他，但是他的过犯，神都要赦免。这里的描写很有意思──胜过我们的是罪孽（iniquity），被赦免的是我们的过犯（transgression）；在我们里面运作的是罪孽，经过我们所显出来的，就成为我们的过犯。在经历里，罪孽不会走开，过犯却会得赦免。譬如说，脾气（指发脾气的情欲）是一个罪孽，发脾气是一个过犯，罪孽会胜过我们，叫我们发脾气。要从脾气里出来，必须等到新耶路撒冷才行；新耶路撒冷还没有来，有脾气的人还是有脾气。脾气是住在我们里面的罪孽，只要我们一受到人事物的刺激，脾气就会被惹动，接着就是发脾气，发脾气就是过犯。

人实在很古怪，任何事情都会刺激我们，稍微不顺当一点，稍微不合意一点，脾气就爆发出来了。所以在教会生活中还是有罪孽的，罪孽会胜过我们。今天我们来到教会中，我们要学习鉴赏，千万不可以去细查，一细查，我们就发现没有一个人是完美的，每个人都会被罪孽所胜。「罪孽胜了我；至于我们的过犯，你都要赦免。」赦免，也可以译作遮盖。哦，真好！

亲爱的弟兄姊妹，你一定要记住这句话：教会生活只可鉴赏，不可细查。容我问你，你敢不敢让人家来查你？最近美国为着监听法案吵得天翻地覆，其实监听有什么可怕的，为什么大家这么紧张？因为有许多电话是不可听的。感谢主，今天我们神的儿女一起作了教会的见证，但是你记得，无论如何，我们还是堕落过的人。奇妙就在这儿，好像教会中不断地会有罪孽，一次次我们的失败软弱，主都能赦免；不仅这样，我们还可以住在教会生活里！是啊，是谁住在教会生活里？是罪人住在教会生活里！如果是神人住在教会生活里，我们都拿着包包回家算了（当然，我们也应该都是神人），但，是谁住在教会生活里？罪人们住在教会生活里！

我们必因你圣殿的美福知足

4节：「你所拣选、使他亲近你、住在你院中的，这人便为有福！我们必因你居所、你圣殿的美福知足了。」感谢主，我们赞美神的第一项是什么呢？就是第3节所说的，一个罪人蒙主恩！我们不是一班圣人，我们乃是一班罪人蒙了神的恩典！地方教会好不好？好，因为为罪人多！我们每一个人都是罪人，但是我们每一个人都得了赦免。如果主赦免了他，我们在教会生活里，就千万不能再去记数。第二，我们是神所拣选的，是住在神的院中的，也就是住在教会生活中的。我们住在教会生活中，我们必定因着神的居所、神圣殿的美福而得着饱足。圣殿里有什么？有神！圣殿里有什么？有神的主权！圣殿里有什么？有神在祂的主权里行政的运作！圣殿里有什么？有祭司的体系，可以把神带给我们，也可以把我们带给神！圣殿里还有什么？有各种的祭物，我们可以在那里把自己毫无保留的奉献给神！圣殿是神救赎我们的地方，就是献赎罪祭的地方；圣殿也是神悦纳我们的地方，就是献燔祭的地方。

一个住在圣殿、院中的人，他总有一种感觉：「神和我何等的近，我和神何等的亲，神在我身上何等的丰富、丰盈，我在神面前何等的有价值！我是什么样的人呢？我乃是在神的拣选里、住在神的院中的，也就是住在神的见证里的。因为这样，我要因着神的居所、神圣殿的美福而得着饱足！」哦，这一个饱足不是一般的饱足！我举一个例，当你享受过真正的美味以后，再去试其他的，你就会发觉不对了。你享受到神以后，再去试其他的，味道就不对了。

有一个弟兄得到一个很好的职位的时候，我劝他不要接受。我告诉他：「你要想发展你的职事，你就不要接受这个职位；你只想一般性的服事教会，你就接受这个职位。若是你在主面前说：『主啊，你把我带到比我更高的盘石那里！』你就不能接受；你一接受，就叫你归于平凡。你若真想长出一分更高的职事，你现在就要说：『主啊，我愿意和你一致，被你带到可以达到最高的所在！』你就不要接受。」亲爱的弟兄，我不是狠心，我的心真软。若是我真狠心，我一定告诉他：「接受吧，反正人都是混吃等死，你接受这个职位，你还可以有教会生活，怎么能不接受？！」

你知道为什么我有这个看见吗？因为我吃过最好的、我享受过最好的、我得着过最好的、我看见过最好的，这一切的最好，就叫我把所有世上的一切都看透了！亿万富翁又算什么？圣经说：「下流人真是虚空；上流人也是虚假；放在天平里就必浮起；他们一共比空气还轻。」（六二9）把世界所有的亿万富翁绑在一起，放在天平上，你放一点基督进去，马上就把他们压死了，所有的富翁都没有办法和我们可爱的主相比。为什么呢？因为这时候，我们是住在神的居所、神的殿中，也因着祂的美福知足了！感谢主，在这里，我们是联于神、神的所是和神的经纶了！

你使日出日落之地都欢呼

5节：「拯救我们的神啊，你必以威严秉公义应允我们；你本是一切地极和海上远处的人所倚靠的。」诗人说：「神啊，人所倚靠的是你！」亲爱的弟兄，你住在神的殿中，因神的美福知足，你就知道神是可倚靠的神。你这个人一住在神的殿里，一享受到殿里的肥甘，一有神的同在，一得着从神来的满足，一经历神的满足，一经历神成为你全备的供应，你就要说：「地上的一切都要倚靠神！你本是一切地极和海上远处的人所倚靠的！」你今天这样享受到神以后，你就要起来说：「哦，谁不倚靠神，谁就是愚昧到了极点！」这个时候，你从神的角度再来看万有，你就看见：「神所造的一切，都平静了！」

6至7节：「他既以大能束腰，就用力量安定诸山，使诸海的响声和其中波浪的响声，并万民的喧哗，都平静了。」束腰就是有行动，神在祂的能力里有行动，使诸山、诸海、波浪和万民都平静了。当你这样看见神以后，你就感觉：「一切必须要有神！」当你这样看见神以后，你也感觉：「神必须要负一切的责任！」你要说：「诸山，诸海，波浪，万民，都平静了！」为什么呢？因为神太好了！神太高了！神太大了！神太能掌管一切了！地上没有一件事，再能够是我们所关怀的！

8节：「住在地极的人因你的神迹惧怕；你使日出日落之地都欢呼。」从6至8节，我们能领会，一个是指大地（6-7），一个是指蒙恩的人（8）。没有神，是件可怕的事。如果我们今天不怕神，有一天我们一定要怕神，没有人可以躲避神的面，所以全地都要惧怕。有日头，就表示有神；神所在之地，神出来了，神落下了。神落下并不表示日头没有了；日头落下，月亮就出来了，教会就出来了！日落了，就有了教会。日头是我们的主，月亮是教会，神在人中间，叫我们欢呼起来。没有神的人，惧怕！有神的人，欢呼！太好了，今天我们有神，我们有教会，日出日落之地都要欢呼！

你降下透雨，使地大得肥美

9节上：「你眷顾地，降下透雨，使地大得肥美。」弟兄姊妹，神祝福你，神怎么祝福你呢？没有人知道，但是神会祝福你。好比说，你到一个地方教会去，即使他们真的没有钱，连教会安装一扇窗户的钱都没有，每一个人也都会告诉你：「我们是富有的，因为我们有耶稣基督作我们全备的供应！」诗人说「神啊，你眷顾地」，就是眷顾教会生活。「降下透雨」，就是使教会生活大得肥美。这个肥美，一面可以是对全地的描述，一面也可以是对一个健康的地方教会的描述。地方教会在地上真是肥美！

9节下：「神的河满了水；你这样浇灌了地，好为人预备五谷。」啊，教会生活太好了，好到一个地步，神的河满了水！这水浇灌了地，好为人预备五谷。这是说，在地方教会中，要有一道生命的水流；这水流要产生许多的支流，而这些支流都满了水，使地不干旱。现在诗人要来赞美主，他想到主对他是何等的好，主对教会也是何等的好，所以他就说：「在教会里有一条河，这条河满了水，浇灌了地，结果就叫我们都得了饱足，好为人预备五谷。」当教会在这里，当弟兄姊妹在这里，当我们一同来寻求主的时候，我们要说：「神的河满了水，浇灌了地，叫我们都得饱足！」

「神的河满了水」，表明借着圣徒们成长的肥美，叫生命水的河满了涌流，也叫人们得以享受生命里的丰收。弟兄们，你如果问，这里到底有多少水？我就回答：是根据于度量。教会的度量大，水的范围就广；教会的度量小，水的范围就小。我愿意说，一处处地方教会在基督的身体里，就是在众教会中间，应该有一道强的河，这道河涌流出生命河的水，不仅叫人得饱足，也叫人们享受生命的丰收。

我再说，神的河就是生命水的河，在教会生活中满了水，我们这样浇灌了地，好为人预备五谷，就叫人确实能够得着丰盈。「预备」也可以译作「坚立」，也就是「神必坚立这城，直到永远」（四八8）的坚立，同时也是「使我里面重新有正直（或译：坚定）的灵」（五一10）的正直。当神来预备的时候，祂是非常有把握的，祂也是在祂的正直里的。

10节：「你浇透地的犁沟，润平犁脊，降甘霖，使地软和；其中发长的，蒙你赐福。」教会生活很有意思，常常会有犁来犁出犁沟，好叫东西长得好。什么叫浇透地的犁沟？譬如说，一个弟兄平常安安稳稳地、快快乐乐地、喜乐欢腾地赞美神，突然有一天失业了，或遭遇一件挫折的事了，那时犁沟就出来了。有了犁沟，他这个人突然就古怪起来了，他就说：「谁同情我？谁了解我？我跟随主这么多年，主一点没有公义，没有负我的责任，我的妻子和孩子怎么办呢？」弟兄姊妹，容我这样说，你的妻子是神的儿女，你挂心什么；你的孩子是神所要的，你担心那么多作什么呢？！没有犁沟，地不软和，物不发长，你就不蒙福了啊！

你以恩典为年岁的冠冕

11节：「你以恩典为年岁的冠冕；你的路径都滴下脂油。」这时候，诗人预备好要赞美了。为什么要赞美呢？因为我们这样一个个的罪人，住在教会生活里，认识了神、享受了神、经历了神、看见了神的经纶，与神一致，活出神的心意，作了神的见证；现在，当我们再来看全地的时候，我们就看见，全地都是安稳的，神是可依靠的！全地在神面前都是平静的，什么台风，什么飓风，都是人的看法；从神那里来看，都在神的掌控之下，都是平静的！是的，现在我们都是满了享受的，教会生活中也是满了水流的，这时候，我们来回顾一生，我们就不得不宣告：「神啊，你以你的恩典为年岁的冠冕！」

感谢主，我信耶稣五十多年（除了1953那一年我突然离开教会生活），每一年我都能说：「主啊，我这一年没有白活，因为这一年里，我是过了教会生活！」弟兄姊妹哪，你看，这样的人生好不好？你这一年在教会生活里，罪孽可能还一直在那儿，但主的赦免也一直在那里。我现在遇见那些和我同年的人，我常有个感觉：主啊，我怎么也想不到，你以恩典为我年岁的冠冕，我爱你五十年，我可以在你面前作这样的见证，我可以在你面前有这样的宣告：我没有一年是白白地活过去！我每一年都在你的恩典里得着了成长，得着了装备，得着了生命的供应，得着了神圣大能的带领，得着了你各面的供备，而有了新的构成，所以我愿意起来说：「你以恩典（或作恩惠）为年岁的冠冕！与你同行的路径，都滴下脂油！哦，我这一生太有味道了！」神啊，与你同行的路径，都滴下脂油。脂油滴在哪里呢？

脂油滴在草场，一切都欢呼歌唱

12至13节：「滴在旷野的草场上。小山以欢乐束腰；草场以羊群为衣；谷中也长满了五谷。这一切都欢呼歌唱。」滴在旷野的草场上，谷中长满五谷。这里有旷野，有草场，有小山，有谷中，一切都好，一切都欢呼歌唱！亲爱的弟兄，因为我们还活着，所以我们还可能会有旷野，也可能会有草场，也可能会经历小山，也可能会经历幽谷，但是，这一切都欢呼歌唱！

不错，你还有旷野。什么叫旷野？有一天你突然发觉，你遭人弃绝了，那就叫作旷野。你孤单了，没有人来同情，没有人来同心，没有人来与你同在，没有人来扶持你，你就到了旷野。但是有时，你又感觉到了草场；感谢主，在草场上都是生命的供应。而有时，你又到了小山；小山就是你有一点成就，有一点成长的显明，像小山一样。在小山上，可以欢乐束腰。

赞美主，在草场上有生命的供应，在小山上可以欢乐束腰；但是，在山上没有待太久，又会一下子滚下来，滚到幽谷里去。一滚到幽谷里，你就以为这下子完了。（哎，我们这一生不知道要说多少次：「完了，这次的谷太深，绝对爬不出去了！」）但是主啊，不是这样！你滚到幽谷中，抬头一看，谷中竟长满了五谷！就在你最下沈、最艰难、最无路可走的时候，主说：「我的丰富与你同在，谷中也长满了五谷！」所以末了，你只好见证这一句话：「这一切都欢呼歌唱！」


第66篇 在神丰富的制作里献祭

【导 言】

在六十六篇，诗人的话开始于：「全地都当向神欢呼！」（1）神向世人所行之事是可畏的（5）。祂不仅将充满死亡的海变成干地，叫那些活在神见证里的人得以通过（6）；祂也用权能治理万民，直到永远（7）。祂是我们的存在，叫我们的脚不滑跌（9，参另译）。当那些活在神见证里的人回顾他们的一生时，他们要满了赞叹的说，神试验也熬炼我们，如熬炼银子一样，好叫我们有更丰富基督救赎的经历（10）。祂也安排一切的环境，使我们进入网罗，好叫我们经历为着祂的旨意而担负的重担（11）。祂为要破碎我们，所以使人坐车轧我们的头（12上），叫我们经过水火，但是至终，祂要领我们出到丰富之地（12下，参另译）。

这个时候，他们的宣告是何等的甜美：「我要用燔祭进你的殿，向你还我的愿。」（13）也就是说：「神啊，我要把我的一切，都摆在你所要得着的见证里，让你来焚烧；这样，我就向你还了愿。我愿意成为香祭（馨香之气）献给你。」（15）哦，这样的呼吁是何等的神圣高昂！他们又说：「凡敬畏神的人，你们都来听。我要述说他为我所行的事。」（16）他们承认自己是有软弱的，他们说：「我若心里注重罪孽，主必不听。」（18）但是，他们更看见神的慈爱，而见证说：「神实在听见了……他并没有推却我的祷告，也没有叫他的慈爱离开我。」（19-20）

【经 文】

一篇诗歌，交与伶长。

1全地都当向神欢呼！

2 歌颂他名的荣耀！用赞美的言语将他的荣耀发明！

3 当对神说：你的作为何等可畏！因你的大能，仇敌要投降你。

4 全地要敬拜你，歌颂你，要歌颂你的名。（细拉）

5 你们来看神所行的，他向世人所做之事是可畏的。

6 他将海变成干地，众民步行过河；我们在那里因他欢喜。

7 他用权能治理万民，直到永远。他的眼睛鉴察列邦；悖逆的人不可自高。（细拉）

8 万民哪，你们当称颂我们的神，使人得听赞美他的声音。

9 他使我们的性命存活，也不叫我们的脚摇动。

10 神啊，你曾试验我们，熬炼我们，如熬炼银子一样。

11 你使我们进入网罗，把重担放在我们的身上。

12 你使人坐车轧我们的头；我们经过水火，你却使我们到丰富之地。

13 我要用燔祭进你的殿，向你还我的愿，

14 就是在急难时我嘴唇所发的、口中所许的。

15 我要把肥牛作燔祭，将公羊的香祭献给你，又把公牛和山羊献上。（细拉）

16 凡敬畏神的人，你们都来听！我要述说他为我所行的事。

17 我曾用口求告他；我的舌头也称他为高。

18 我若心里注重罪孽，主必不听。

19 但神实在听见了；他侧耳听了我祷告的声音。

20 神是应当称颂的！他并没有推却我的祷告，也没有叫他的慈爱离开我。

神向世人所做之事是可畏的

1至3节：「全地都当向神欢呼！歌颂他名的荣耀！用赞美的言语将他的荣耀发明！当对神说：你的作为何等可畏！因你的大能，仇敌要投降你。」为什么神的作为何等可畏呢？下面就说：

一，「你们来看神所行的，他向世人所做之事是可畏的。他将海变成干地。」（5-6上） 「变成干地」，说出神的子民从红海的干地上经过。换句话说，祂是救赎我们的一位，叫我们能够脱离世界和世界的辖制；所以我们这些蒙恩的人，都可以得救，在那里因祂欢喜（6）。二，「他用权能治理万民，直到永远。他的眼睛鉴察列邦；悖逆的人不可自高。（细拉）」（7）祂是负我们责任的一位，拯救我们的一位，治理我们的一位。祂的拯救显出祂的大能，祂的治理显出祂的智慧。请你注意，前面是说到民，后面是说到邦。

8至9节：「万民哪，你们当称颂我们的神，使人得听赞美他的声音。他使我们的性命存活，也不叫我们的脚摇动。」「摇动」或译作「滑跌」。诗人说：「主啊，谢谢你，现在不是我多好，我多蒙恩；现在我来感谢你，是因为你救我、你管理我、你扶持我，叫我的脚不滑跌。」哦，这句话说得太好了，所以神说：「我要来试验你一下！」

你熬炼我们，如同熬炼银子

10节：「神啊，你曾试验我们，熬炼我们，如熬炼银子一样。」弟兄姊妹，我们回顾一生，要满了赞叹的说：「神啊，感谢你，你拯救我！感谢你，你管理我！感谢你，你治理我！感谢你，你扶持我！」但是我们不知道，神也要对我们说：「你真可爱，你也真好，只是你太完美了，能不能给我一个许可，让我来制作你一下？！」所以这里说，神试验我们，也熬炼我们，如熬炼银子一样，好叫我们对基督的救赎有更丰富的经历。银子炼了再炼、炼了再炼，就可以叫它完全的纯净；这是说，我们这个人的心思、意志、情感，以及整个人的构成，都成为神所救赎的。

11至12节：「你使我们进入网罗，把重担放在我们的身上。你使人坐车轧我们的头；我们经过水火，你却使我们到丰富之地。」倪柝声弟兄有一首诗：

你将车辆赐给别人乘坐，

你使他们从我头上轧过，

我所有的你正下手剥夺，

求你留下剥夺的手给我。

就是根据这节圣经写的。别人坐车的时候，你不要太羡慕；你老羡慕别人的亨通，就证明你还需要再被轧几次。不仅这样，你还要经过水火，神就领你出到丰富之地。

前面诗人一直抱怨恶人的设计，现在他才恍然大悟：「神啊，原来是你安排一切的网罗叫我进去的！」弟兄姊妹哪，神制作我们，也带领我们，好叫我们能经历为祂的旨意而担负的重担，也叫我们能成为一个被破碎的人！哦，祂要破碎我们，所以使人坐车轧我们的头，并叫我们经过水火──车子轧头，已经够难受的了，车子轧头是要叫我们死的；不仅这样，我们还要经过水火。经过水，不会游泳，非死不可；经过火，会游泳也没有用。但是至终，祂领我们出到丰富之地。

这个时候，我们就能说：「感谢主，我从来没有想到你这么好啊！你不仅救赎我，你也治理我，你也扶持我；同时，你也制作我。你安排一切的环境，好叫我来担当你的担子，也叫我对任何除了你之外的事物不是那么有感觉。奇妙的是，在我经过车轧、水火以后，我竟出到了丰富之地！哦，原来没有一件事是倒霉的，没有一件事是不合理的，连那些设网罗给我的、设计谋害我的，都是在你的允许里的啊！」这里主也要说：「是的，一切都是我掌管的，一切都在我的手中，我要领你出到丰富之地去！」这个时候，诗人的宣告就非常甜美：「我要用燔祭进你的殿！」在前面，他说到神如何祝福他；而现在，他要起来赞美神，这样的宣告是何等神圣高昂呢！

我要用燔祭进你的殿

13至15节：「我要用燔祭进你的殿，向你还我的愿，就是在急难时我嘴唇所发的、口中所许的。我要把肥牛作燔祭，将公羊的香祭献给你，又把公牛和山羊献上。（细拉）」（13-15）我很喜欢这句话：「我要用燔祭进你的殿。」弟兄姊妹，我们进到教会中，来过教会生活，就是一个燔祭──我们是把一切都奉献给神，来为着祂的教会的！

「我要用燔祭进你的殿」，在这一切试验熬炼、进入网罗、被人轧在车子下面的种种过程中，诗人一定有许多的愿：「主啊，你救我，我就好好服事你。你救我，我就一生归给你。主啊，你救我，我就什么都不要，只要你！」这个时候，主就说：「好吧，我把你带到丰富之地，你要献上燔祭给我。」换句话说，我们现在除了主之外，什么都没有，我们只能成灰。神把我们制作出来以后，祂就告诉我们：「你只能成灰！」神不要我们为祂做什么，只要我们成灰；我们成了灰，就是向神还了愿！

「我要用燔祭进你的殿」，当我们来到教会生活中服事主的时候，我们就是一个成灰的人。「向你还我的愿」，神哪，我们把一切都摆在你所要的见证里，让你来焚烧；我们把一切都给你，乃是为着你的见证。这样，我们就还了愿了！神啊，我们愿意成为一个香祭。香祭就是馨香之气。神啊，我们愿意成为一个馨香之气，活在你面前！

哈利路亚，「我要用燔祭进你的殿！」我愿意再说，这里有一个人，他被神摸着了，被神得着了，享受到神了，现在他起来说：「我要带着燔祭进到神面前！」他摸着神的制作，摸着神的心意，摸着神的旨意，来到了神面前！亲爱的弟兄姊妹，奇妙啊！我们来到神面前，我们摸着神的旨意，我们摸着神的制作；在神的心意、在神的旨意、在神的制作里，我们到神面前来，我们就说：「所有的奉献都是根据神的旨意，所有的奉献都是根据神的心意，所有的奉献都是根据神的制作；若没有制作就没有奉献，若没有心意就没有奉献，若没有旨意就没有奉献；越活在制作里奉献越多，越活在心意里奉献越多，越活在旨意里奉献越多。」

弟兄姊妹啊，我们何等需要经过这些熬练、这些网罗、这些车子、这些的水、这些的火，好叫神在我们身上的旨意能够实行出来，也叫我们这个人能够成为一个灰。哦，若是没有经过水，若是没有经过火，若是没有经过车子，若是没有经过网罗，叫我们的心思、我们的情感、我们的爱好，都满了基督的构成，那就没有真实的奉献啊！

让我再说，神若没有破碎你，你没有用；神若没有破碎你，你还没有真实的奉献；神若没有破碎你，你还没有真正的跟随主；神若没有破碎你，你在神面前还没有价值。感谢主，是神带你经过了网罗，经过了车子的压辗，经过了水，经过了火，经过了熬炼，你才产生了真实的奉献。若是没有网罗，若是没有车子，若是没有水，若是没有火，若是没有熬炼，你就没有真实的奉献；网罗越大，车子越重，水越深，火越强，奉献就越高！有一天，当你甘心乐意地对主说「来吧，水啊！来吧，火啊！来吧，网罗啊！来吧，熬炼啊！来吧，车子啊」的时候，你就是真正的把自己奉献给主了！

我若心里注重罪孽，主必不听

16节：「凡敬畏神的人，你们都来听！我要述说他为我所行的事。」18节，他也承认自己的软弱，「我若心里注重罪孽，主必不听。」这里我请问你，神到底听了没有？我们若心里注重罪孽，主必不听，但是祂实在是听见了。连我们在罪中祂都听，连我们软弱到极点的时候，祂都听。谢谢主，祂实在是听见了！祂并没有推却我们的祷告，也没有叫祂的慈爱离开我们。但是要小心，我们不要因为这节圣经，就故意一边打麻将，一边向主祷告。我们更要看见神的慈爱，并作见证说：「但神实在听见了；他侧耳听了我祷告的声音。神是应当称颂的！他并没有推却我的祷告，也没有叫他的慈爱离开我。」（19-20）


第67篇 万国得知神的救恩

【导 言】

六十七篇是一首向全地宣告神的道路和神的救恩的诗（2），这个宣告是那些住在神的见证里的圣徒所见证出来的。诗人在开头的时候说：「愿神怜悯我们，赐福与我们，用脸光照我们。」（1）怜悯是从父神来的，福分是从子神来的，光照是从灵神来的。三一神在我们身上的工作，是叫我们在地方教会里成为世上的光──因着神的见证的光，也就是地方教会的光，列邦要称赞神，万民要称赞神，万国也都快乐欢呼。换句话说，神借着一处处地方教会的生活引导了世上的万国（3-4）。这个时候，神的见证也借着那些活在神见证里的人，生发出各种的丰富。诗人说：「地已经出了土产。」（6上）这乃是说，神的子民根据他们的所是生发出一切的丰盛。现在，诗人不得不宣告说：「神要赐福与我们；地的四极都要敬畏他。」（7）

【经 文】

一篇诗歌，交与伶长。用丝弦的乐器。

1愿神怜悯我们，赐福与我们，用脸光照我们，（细拉）

2 好叫世界得知你的道路，万国得知你的救恩。

3 神啊，愿列邦称赞你！愿万民都称赞你！

4 愿万国都快乐欢呼；因为你必按公正审判万民，引导世上的万国。（细拉）

5 神啊，愿列邦称赞你！愿万民都称赞你！

6 地已经出了土产；神─就是我们的神要赐福与我们。

7 神要赐福与我们；地的四极都要敬畏他！

1节：「愿神怜悯我们，赐福与我们，用脸光照我们。（细拉）」这是很好的一句话，说到了三一神的各面。诗人说：「神哪，如果我要叫万国知道你，我就愿意三一神有许多的工作。所以父神啊，你怜悯我们！子神啊，赐福给我们！灵神啊，光照我们！」怜悯是从父神来的，福分是从子神来的，光照是从灵神来的。三一神在我们身上的工作，是叫我们在地方教会里成为世上的光。哦，这时候的教会，就成为一个光，就像主耶稣说的：「你们是世上的光，城造在山上是不能隐藏的。」（太五14）这时候的教会不能再隐藏了，乃成为一个山上的见证！

2至4节：「好叫世界得知你的道路，万国得知你的救恩。神啊，愿列邦称赞你！愿万民都称赞你！愿万国都快乐欢呼；因为你必按公正审判万民，引导世上的万国。（细拉）」诗人说到，因着神见证的光，也就是地方教会的光，列邦要称赞神，万民要称赞神，万国也都快乐欢呼；因着神借着一处处地方教会的生活，祂就引导了世上的万国。今天对这些事，我们好像还看不见，但事实上，一个得建造、得复兴的教会，是要有这样的影响，或者至少是要有这样的经验。我举例来说，有一个弟兄在军校读书的时候，下课了，同学们聚在一起所谈的事都是污秽到极点的；但他一进去，人马上安静了，那时有人就说：「耶稣来了，不要再讲了。」大家都知道这里有一个属神的人、把神流露出来的人，有他在这里，大家不能随便，这就多少说出地方教会乃是以生活引导了世上的万国。

6至7节：「地已经出了土产；神—就是我们的神要赐福与我们。神要赐福与我们；地的四极都要敬畏他！」这时候，教会的丰富从各面显出来了，所以「地已经出了土产」──神的子民根据他们的所是生发出一切的丰盛来了。也就是说，从你身上长出一些，从他身上长出一些，从我身上长出一些，整个教会借着圣徒们一个个这样爱主、这样住在锡安，就把这位活神的各方各面都见证出来了。现在，诗人不得不宣告说：「神要赐福与我们，地的四极都要敬畏祂。」

弟兄姊妹，这首诗只可意会，不可言传。你摸着这首诗的涵意，你就会说：「主啊，太荣耀了、太好了，你太值得颂赞，也太配得颂赞了！」因为这样，就带进下面的第六十八篇，〈在地方教会中经历升天的基督和教会的建造〉。第六十八篇是诗篇中非常重要的一篇，那里面所描述的新约中地方教会的实际，实在是太丰富了。求主怜悯我们！


第五段 在地方教会中经历升天的基督和教会的建造


第68篇 在地方教会中经历升天的基督和教会的建造

【导 言】

诗篇卷二乃是说到神的见证，也就是一处处的地方教会，如何是我们的经历，如何成为我们的享受，如何显在地上，至终又如何在基督里得胜。六十八篇乃是诗篇卷二的高峰。有一本《诗篇中所启示并预表的基督与教会》中说，诗篇六十八篇是全诗篇最高的一篇。这是一首争战而得胜的诗，对于神的行动，地方教会的见证，神在地方教会中的祝福，基督升天赐下恩赐，我们在祂的升天里对神的赞美，神见证的荣耀，以及因这荣耀所带进的全地的降服，都有极美妙的描述。这首诗可以分作三个部分来看：

一、引言

六十八篇开始于「愿神兴起，使他的仇敌四散」（1），这是引用以色列人在云柱的引导和约柜的前行里，一起行动时而有的宣告（民十35），说出神的子民都愿意与神一致，来担当神圣的见证。「你们当向神唱诗，歌颂他的名；为那坐车行过旷野的修平大路」（4），说出神在地方教会中的行动乃是稳妥的，也是在我们的歌颂赞美里的。第5至6节说到神在祂的圣所，也就是一处处地方教会里一切奇妙的作为──祂作孤儿的父，说出在地方教会中的每一位圣徒都可以从祂得着保护、供应、抚养和成长；祂作寡妇的伸冤者，说出祂是在祂的正直里来眷顾我们；神叫孤独的有家，说出每一个人在地方教会中都能得着满足和安息；祂使被囚的出来享福，说出我们在地方教会的生活中，脱离了罪与世界的捆绑（6）。不仅这样，祂也在我们前头出来，带领我们在荒野的世间行走（7）。

二、地方教会的丰富

第8节开始于描述神如何眷顾地方教会。祂不仅震动西乃山，为祂自己的见证表明祂自己（8），也赐给我们丰盛的恩典（降下大雨，9上）。地方教会是祂的产业；当地方教会经历疲乏、凋萎的时候，祂使地方教会复苏并坚固（9下，参另译）。在地方教会生活中，我们是传好信息的妇女，与留守在家的妇女同分掠物（11-12）；我们也安卧在羊圈中，享受圣灵如同鸽子一样，好叫我们翱翔在基督的救赎里（翅膀镀白银）；同时，在我们身上有神生命大能和神圣性情的显出（翎毛镀黄金）（13）。神要在地方教会中作王，所以14节说：「全能者在境内赶散列王的时候，势如飘雪在撒们。」撒们的意思是阴暗，说出人的软弱，但是神要借着人的软弱来成就祂的旨意（士九7-49）。15-16节说：「巴珊山是神（大能）的山……耶和华必住在这山。」巴珊的意思是光滑的象牙，表征不能毁坏的复活生命，说出借着神那不能毁坏之复活生命的大能，叫我们得以被保护在神所居住的山，也就是建造的地方教会里。当耶和华行动的时候，扶持祂行动的车辇，「累万盈千，主在其中，好像在西乃圣山一样」（17）。西乃是耶和华如晨光显现之地（申卅三2，参另译），说出神属天的启示和丰富的同在。

不仅这样，在地方教会生活里，我们经历了升天的基督。「你已经升上高天，掳掠仇敌；你在人间，就是在悖逆的人间，受了供献（意即：恩赐）」（18上），说出一处处地方教会的元首，必须是升天的基督；一处处地方教会的构成，必须是那些曾经被撒但所掳，现今得释放而成为神的俘掳的圣徒。这里就像保罗所说的：「感谢神！常率领我们在基督里夸胜。」（林后二14）这些得释放的俘掳，一面成了供献献给神，一面又从神那里成了恩赐赐给教会， 所以以弗所书第四章才说：「他升上高天的时候，掳掠了仇敌，将各样的恩赐赏给人。」（8）基督在祂的复活和升天里，是头一位完全供献给神的，也是产生众恩赐的那一位；今天一处处地方教会把自己完全供献给神、住在属天实际里的人越多，主在教会中所得着的恩赐就越多。这样，神就能在我们中间得着祂的居所，使祂可以与我们同住（18下）。

三、建造的教会生活

19节说到主天天背负我们，也拯救我们。祂是得胜的──打破祂仇敌的头，也是众民归回之处（19、 21-22）。祂行走在圣所（地方教会）中，圣徒们歌唱的行在前，作乐的随在后（24-25，另译）；这乐队由小便雅悯带头，统管他们的有犹大、西布伦和拿弗他利的众首领（27）。

便雅悯（原意是升天之子）原是撕掠的狼（创四九27），现今却在基督的得胜里成为微小的──这一面表明我们经过神的工作所显出那满有人性的美德，一面表明当基督在地方教会里运作的时候，祂是满有人性的升天之子。犹大的首领，说出基督是在祂的神性里胜而又胜的。西布伦和拿弗他利在圣经里是常常并用的。西布伦是停船的海口；拿弗他利是被释放的母鹿，口出嘉美的言语（创四九13、21），表征借着一处处建造的地方教会，叫嘉美的福音得以广传出去。

神必从圣所（地方教会）显为可畏（35上），因为在地方教会里满了神的力量和权能（35下）。地方教会要成为耶路撒冷的殿（29上），不仅是神的居所，也是神行政的所在。这时列王必来献贡物（29下），列国借着城（众地方教会）的光行走（启廿一24）；埃及的公候（贵冑）要来朝见神，古实人（卑微的人）也要向神举手祷告，列国要向神歌唱歌颂（31-32）。至终借着众地方教会，神的威荣和能力要显在全地和穹苍（32、34）

【经 文】

大卫的诗歌，交与伶长。

1愿神兴起，使他的仇敌四散，叫那恨他的人从他面前逃跑。

2 他们被驱逐，如烟被风吹散；恶人见神之面而消灭，如蜡被火镕化。

3 惟有义人必然欢喜，在神面前高兴快乐。

4 你们当向神唱诗，歌颂他的名；为那坐车行过旷野的修平大路。他的名是耶和华，要在他面前欢乐！

5 神在他的圣所作孤儿的父，作寡妇的伸冤者。

6 神叫孤独的有家，使被囚的出来享福；惟有悖逆的住在干燥之地。

7 神啊，你曾在你百姓前头出来，在旷野行走。（细拉）

8 那时，地见神的面而震动，天也落雨；西乃山见以色列神的面也震动。

9 神啊，你降下大雨；你产业以色列疲乏的时候，你使他坚固。

10 你的会众住在其中；神啊，你的恩惠是为困苦人预备的。

11 主发命令，传好信息的妇女成了大群。

12 统兵的君王逃跑了，逃跑了；留守在家的妇女分受所夺的。

13你们安卧在羊圈的时候，好像鸽子的翅膀镀白银，翎毛镀黄金一般。

14 全能者在境内赶散列王的时候，势如飘雪在撒们。

15 巴珊山是神的山；巴珊山是多峰多岭的山。

16 你们多峰多岭的山哪，为何斜看神所愿居住的山？耶和华必住这山，直到永远！

17 神的车辇累万盈千；主在其中，好像在西乃圣山一样。

18 你已经升上高天，掳掠仇敌；你在人间，就是在悖逆的人间，受了供献，叫耶和华神可以与他们同住。

19 天天背负我们重担的主，就是拯救我们的神，是应当称颂的！（细拉）

20 神是为我们施行诸般救恩的神；人能脱离死亡是在乎主耶和华。

21 但神要打破他仇敌的头，就是那常犯罪之人的发顶。

22 主说：我要使众民从巴珊而归，使他们从深海而回，

23 使你打碎仇敌，你的脚踹在血中，使你狗的舌头从其中得分。

24 神啊，你是我的神，我的王；人已经看见你行走，进入圣所。

25 歌唱的行在前，作乐的随在后，都在击鼓的童女中间。

26 从以色列源头而来的，当在各会中称颂主神！

27 在那里，有统管他们的小便雅悯，有犹大的首领和他们的群众，有西布伦的首领，有拿弗他利的首领。

28 以色列的能力是神所赐的；神啊，求你坚固你为我们所成全的事！

29 因你耶路撒冷的殿，列王必带贡物献给你。

30 求你叱喝芦苇中的野兽和群公牛，并列邦中的牛犊。把银块踹在脚下；神已经赶散好争战的列邦。

31 埃及的公侯要出来朝见神；古实人要急忙举手祷告。

32 世上的列国啊，你们要向神歌唱；愿你们歌颂主！

33 歌颂那自古驾行在诸天以上的主！他发出声音，是极大的声音。

34 你们要将能力归给神。他的威荣在以色列之上；他的能力是在穹苍。

35 神啊，你从圣所显为可畏；以色列的神是那将力量权能赐给他百姓的。神是应当称颂的！

弟兄姊妹，第六十八篇是一首有关争战而得胜的诗，但是说真的，你很难懂这首诗。为什么难懂？因为你在地方教会中，一生也没有打过一次仗，你就是去聚会，去作礼拜，你欣赏他的牛肉面，他欣赏你的素蒸饺，这样就完了。不！你不能过这样的教会生活。当然，在教会中大家可以吃面，也可以吃饺子，但你更要看见，教会是一个争战的教会！

第六十八篇是一首争战得胜的诗，对于神的行动，地方教会的见证，神在地方教会中的祝福，基督升天赐下恩赐，我们在祂的升天里对神的赞美，神见证的荣耀，以及因这荣耀所带进全地的降服，都有极美妙的描述。这首诗我们可以分成三段来看：第一段是「引言」，1至7节；第二段是「地方教会的丰富」，8至18节；第三段是「建造的教会生活」，19至35节。

愿神兴起，使祂的仇敌四散

第一段是引言。这段引言主要说出神和神的所作。我们所信的神到底是谁？到底神要作什么？

1节：「愿神兴起，使他的仇敌四散，叫那恨他的人从他面前逃跑。」你也许想，这个起头一点也不高，既然这一篇是全诗篇最高的一篇，为什么这个起头好像和其他的诗篇一样，起得不是那么好？我愿意说，你如果领会，这句话是引用以色人在云柱的引导和约柜的前行里行动时而有的宣告（民十35），你就会有进一步的感觉。根据民数记，以色列民出埃及，走在旷野的时候，神用云柱、火柱来带领他们；以色列人一看见云柱、火柱有行动的时候，他们就要一同说这句话：「愿神兴起，使他的仇敌四散！」

亲爱的弟兄姊妹，教会生活要过得好，凡是坐在那儿作礼拜的，凡是只来主日听道的，凡是参加追求拖拖拉拉的，都不合格；凡是礼拜一到礼拜五上班的，也不合格；必须是打仗的人才合格。哦，我们是要打仗的！一个打仗的人，他在这里才会说：「愿神兴起，使他的仇敌四敌！」神兴起没有？已经兴起了！云柱已经在走了，火柱已经在走了；云柱在动了，火柱也在动了，以色列人就跟着云柱、火柱来行动了！这个时候，他们就说：「神啊，你兴起，叫你的仇敌四散！现在教会要来了，教会的生活要来了，教会的见证要来了，神心意中所要得着的、叫祂满足的教会要在这里显出来了。所以神啊，你兴起，使你的仇敌四散！」

这个宣告说出神的子民都愿意与神一致，来担当神圣的见证。教会生活有时候也蛮为难的，就好像以色列人出埃及的路途中，也感到为难一样。我一直问这问题，两百万人一同行动的时候，一定会有妇人正要生产，那时到底是走还是不走？圣经没有记载。我们要很实际的来看这问题。我们不能把话说得很好听：「感谢主，云柱一动，所有人都起行跟上去！」而忽略了最实际的问题。请你想想，如果你养了一大堆牛、羊，带着你的小孩，绑着行李，此时太太又正好要生产，我请问你，你怎么走得下去？！至少你会像今天我们的同工一样，都有这个明显的特点，常常告诉我说：「我不能去那里服事呀，我的姊妹身体不好，儿子才刚适应新的学校……。」没有一个人比得上以色列民。以色列民真了不起，一有行动时，他们就宣告：「愿神兴起，使他的仇敌四散！」我相信神不会不合理，我相信，神对那些待产的、患病的、刚刚生小牛犊的牲畜，一定有一种的安排。但这里我们只看见，当神要行动的时候，所有以色列民都起来说：「愿神兴起，使他的仇敌四散！」

亲爱的弟兄，教会也是这样，教会中有各种的难处，有各种的限制，有时候我们也懂，某一个弟兄在这时候是不可能的，但是，我们不要老考虑这些不可能，我们要说：「神啊，当你有行动的时候，我们是同心合意与你配合的！」是的，神要行动，神的子民就愿意与神一致，来担当神圣的见证！

你们当向神唱诗、歌颂

4节：「你们当向神唱诗，歌颂他的名；为那坐车行过旷野的修平大路。他的名是耶和华，要在他面前欢乐！」坐车行过旷野，就是指神的行动，也就是神带着祂子民的行动。神坐在车中，我们与神同行，路是修平的，所以神在地方教会中的行动是稳妥的；同时，也是在我们的歌颂赞美里的。亲爱的弟兄们，我们什么都会作，就是不会歌唱、不会赞美，最多只是欢喜快乐。不错，主在行动里是修平大路的，也是稳妥的，问题乃在于，我们欣赏神的行动，也因着圣徒的成长而欢喜，但我们却没有一次跪在那儿，说：「主啊，为着这位新弟兄，我赞美你！为着他所在的校园赞美你！为着他所在的城巿赞美你！」我们有没有一次赞美到一个地步，整个人欢呼起来了？！没有！

我们今天是带着一个放大镜，东照西照，全看见别人的缺点。亲爱的弟兄啊，当教会往前的时候，有一种歌颂、赞美是要爆发出来的！我们要学习会歌颂、会赞美，要告诉主：「主啊，我们愿意成为一班歌颂、赞美的人！」也许这时候，我们是在网罗里；也许这时候，我们是在神的制作里；也许这时候，有一辆大车子正轧过我们的头；也许这时候，我们在水中、在火中；但请我们记得，歌唱总胜叹息。有一首诗歌唱到：

哦，让我们在主里面常喜乐，

虽然四围充满了凶恶，

虽然患难如同波涛在冲击，

但是歌唱总胜似叹息。

应当时常喜乐，当时常喜乐，

无论如何歌唱总胜叹息，

无论如何生存总胜死寂，

所以应当时常喜乐。

严格说，这首诗歌还不到歌颂赞美的水平。但无论如何，神在行动，神在实行祂的旨意，神要达到祂的目的，所以，我们里面总有说不出来的赞美！这个时候，我们知道：「神啊，你往前行，路是修平的，而且你在车上，我们与你同行。当我们这样与你行走的时候，我们是在教会中间的！」

神在祂的圣所中

5至6节：「神在他的圣所作孤儿的父，作寡妇的伸冤者。神叫孤独的有家，使被囚的出来享福；惟有悖逆的住在干燥之地。」这里说到神在祂的圣所，也就是一处处地方教会中一切奇妙的作为，共有四类（你很难不是其中的一类，也许这四类你都是）：第一，孤儿；祂作孤儿的父。第二，寡妇；祂作寡妇的伸冤者。第三，孤独者；祂叫孤独的有家。第四，被囚者；祂使被囚的出来享福。哦，我们的主太好了！前面才说到试验熬炼，进入网罗，车子轧头，经过水火；这时候诗人就说，当神在带领教会的时候，全教会中所充满的，不是得胜的人，而是各种古怪的人──孤儿，寡妇，孤独者，被囚者。亲爱的弟兄，你是哪一个？也许你要说：「我是孤儿，我是寡妇，我是孤独者，我也是被囚者！」为什么呢？凡是人所需要的，你都经历过。

好比说，你移民到加拿大来，一到这儿以后，你就是个孤儿；你会问：「我到哪儿去？谁照顾我？我的职业在哪儿？我的经济来源在哪儿？」神就说：「我叫孤儿有家。」这时，你也开始找朋友，也认识人，你就发觉，每一个都欺负你，所以神说：「我作寡妇的伸冤者。」你又说：「哎，我在这儿要怎么成家立业？我真是孤独啊！」神说：「我叫孤独者有家。」末了你说：「我已经有父亲了，我已经得伸冤了，我也有我的家了，但是我这个人还是个难处，我是个被囚者。」所以神说：「我叫被囚的出来享福。」哦，圣经描述得真好！不错，主耶稣说：「主的灵在我身上，……叫我传福音给贫穷的人；……被囚的得释放。」（路四18）但你还问：「释放以后怎么办？」释放以后不是再回去囚牢里，释放以后乃是出来享福！

1. 作孤儿的父

我们现在来看神奇妙的作为是什么？祂作孤儿的父，说出在地方教会中每一个圣徒都可以从祂得着保护和供应。父亲是作什么的？父亲是抚养你的，父亲是保护你的，父亲是供应你的，父亲是叫你成长的。作父亲的，他不仅保护你、供应你、扶养你，他也负一个责任叫你成长。

2. 作寡妇的伸冤者

祂作寡妇的伸冤者，说出祂是在祂的正直里来眷顾我们。弟兄啊，我们在地上活着，还没有看见什么人是不被欺负的。记得有一年，教会生活的局面很艰难，那时我就想，我去作事吧；我的哥哥就对我说一句话：「不要轻易相信人的话。」我听了觉得可笑，我想我天天和弟兄姊妹在一起，我接触的就是人，我天天看的就是人，岂会轻易就受骗呢？我早把人看透了！到后来我发觉，人的确不简单，每个人所说的话，我都觉得很合理，没有一个人骗你，但也没有一个人把整个的事告诉你──他们只告诉你主要的事，不告诉你附加的事。今天，惟有神是告诉你主要的事，也告诉你附加的事。主要的乃是，我要把你模成神儿子模样；附加的乃是，你这一生要经历网罗，你这一生要经历熬炼，你这一生要经过水火，你这一生要有车子轧过你的头。只有神什么都告诉你，祂说得很痛快，就问你来不来。你说：「不来！」神就说：「不来，那是你的事，但你要跟随我，我绝不欺骗你！」祂是在正直里来眷顾那些被欺压之人的。

3. 叫孤独者有家

祂叫孤独者有家，说出每一个蒙恩的人在地方教会中都能得着满足和安息。我喜欢这一个。每一个人在地方教会中都要说：太好了，我现在回到家里了！

这是何等的一个家，是神的家，也是众圣徒的家。在这家里，有神、有主、有基督一切的供应；在这家里，也有弟兄姊妹，有弟兄姊妹的爱心、看顾和扶持。

这是一个满有神圣属性的家，也是一个流露人性美德的家。神圣的属性叫你有盼望，叫你高昂，叫你得胜，叫你富裕；人性的美德借着弟兄姊妹的流出，叫你有爱、有保护、有享受、得照顾。我们原本都是孤独的人，今天我们不仅有了主，更是和主共同有了一个家，就是一处处的地方教会。我们感谢祂！

4. 使被囚的出来享福

祂也使被囚的出来享福，说出我们在地方教会的生活中，脱离了罪和世界的捆绑。我们本来是被囚的，谁来囚我们呢？罪来囚我们，世界来囚我们。罪的捆绑叫我们没有办法脱落，世界的捆绑也叫我们没有办法脱落。五十岁左右的弟兄，最喜欢说的一句话就是：「再等几年。」我最不喜欢听的话，也就是「再等几年」。一个人到了五十岁的时候，就会一边考虑，一边问自己：「难道我一生就这样吗？我一生这样作有价值吗？」我们年轻的时候说：「世界都在我的掌握中。」后来才发觉，手里什么也没有！就在这时候，捆绑来了；我们也就想：「再过七年，我就可以真正的退休了。」但是我们也知道，再过七年，读圣经就记不住了。也不过就是七年，就把我们这个人捆得死死的，等到我们无用为止。我看许多人都是这样，他们说：「主啊，我愿意好好爱你。」

主问：「什么时候爱我呢？」

他们说：「等我退休以后，我好好爱你！」

主也就说：「如果我得着的都是退休以后的，我怎么建造我的教会呢？」

当然，退休以后才爱主，那个价值还是高的，起码我们知道有一位弟兄就是这样。但是，那是主所特定的，哪有那么多教授退休以后能在属灵上长得那么好，心思也那么清楚？！一般人退休以后，大概什么事也不能作了。今天的难处乃是，我们多半是给捆绑在那儿，不肯、也不能出来。但是神说：「我乃是叫被囚的出来享福啊！」

西乃山见以色列神的面也震动

8到18节是这首诗的第二段，说到「地方教会的丰富」。

当诗人来描述教会的时候，一开始他就说：「那时，地见神的面而震动，天也落雨；西乃山见以色列神的面也震动。」（8）神震动西乃山，为要叫人见祂的面。弟兄姊妹，在地方教会中，应该是满了震动、满了圣灵的工作的。今天我们能看见，神在蒙特利尔教会是满了震动的，那里的弟兄起来为主说话时，我们感觉到他们中间满了基督、满了神。确实是这样，教会不要有别的，教会也不要高举别的，教会就是神的见证、基督的见证。是的，地方教会，得胜的教会，必须是一个见证基督的教会！

诗人告诉我们，你要知道教会的丰富吗？在教会生活里，是满了震动的；这一个震动，就把神的面带出来了！在教会生活里，是满了圣灵的工作的；这个圣灵的工作，就叫基督在教会中为大了！什么时候圣灵的工作没有了，人的名就为大了，教训就为大了，作法就为大了。为什么呢？因为神消失了。这里说，一个健康的教会必须证明神的自己。不仅这样，在教会生活里，祂也赐给我们丰盛的恩典，祂降下大雨（9）。

神的产业疲乏时，使之复苏

9节：「神啊，你降下大雨；你产业以色列疲乏的时候，你使他坚固。」坚固，也可以译作复苏。教会是祂的产业。当地方教会经历疲乏、凋萎的时候，神使地方教会复苏并坚固。当然，有的时候，我们也会疲乏、凋萎。我们千万不要想，教会生活永远得胜、永远不叫人失望。不！弟兄姊妹，你要告诉主：「主啊，你要保守我！因为教会有高的时候，教会也有低的时候，教会有得胜的时候，教会也有凋零的时候。」盼望二十年后、三十年后，我们再见到彼此，没有一个是凋零的。哦，「没有凋零」在教会生活中，是一件大的事！

理论上，我们是坐在车上的，车子也是行在平安的大道上的；我们作孤儿时，主是我们的父；我们作寡妇时，主替我们伸冤；我们孤独了，主给我们家；我们在世界的罪恶里被囚了，主把我们释放出来，叫我们在祂里面享福；但是，不知道为什么，我们走一走，总会说一句话：「难道天天就吃这个吗？」以色列人在旷野生活时，神每天降下吗哪作他们的食物，他们看见吗哪，立刻就问：这是什么？「吗哪」这字的意思就是「这是什么」。弟兄姊妹，这一生主给你的食物，那个名字都叫「这是什么」；哦，这是什么？！有的时候，你的「食物」好到一个地步，你要说：「哦，这是什么？我哪里配！」有的时候坏到一个地步，你也要说：「主啊，这是什么？不合理呀！」但是，这都是吗哪。主说：「吃下去吧！」

我们很容易吃到后来，吃腻了。这个时候，我们不知不觉就觉得疲乏、觉得凋萎。但是神说：「我会使地方教会复苏并坚固！」我们有疲乏，我们有凋零，但是不要吃惊，不要对自己失望，也不要替别人下断言，因为神说：「我会使地方教会复苏并坚固！」是的，弟兄姊妹，教会常常会给我们感觉：「哦，有些人疲乏了，有些弟兄凋零了！」这时，请我们记得，在疲乏、凋零的时候，教会仍然要复苏并坚固！

传好信息的妇女，留守在家的妇女

11至12节：「主发命令；传好信息的妇女成了大群。统兵的君王逃跑了，逃跑了；留守在家的妇女，分得了掠物。」（另译）这里说得真好。我们是什么呢？我们是传好信息的妇女！请我们注意，这里没有说到「壮士」，只有说到「妇女」，看起来好像不太合理──合理的写法是，我们是传扬信息的壮士，与留守在家的妇女同分掠物。难道是大卫写错了吗？不是！在教会生活中，到后来是产生了许许多多的妇女；在教会生活中，每一个人都是姊妹，传好信息的姊妹，留在家里同分掠物的姊妹！同分掠物，说出教会是得胜的，而且是得胜又得胜的！

弟兄姊妹，这里无论是传的也好，留守的也好，大家的享受都是一样的。如果你没有传好信息，也没有留守在家，你就是在旷野中飘流。在教会生活里，永远有一班人是打仗的，也有一班人是留守的；但是打仗的和留守的，同分掠物。掠物，是指基督的丰富成为我们的分。这意思是，当我们在教会中过一个劳苦争战的生活时，我们就享受了基督一切的丰富作我们的分，叫我们同得基督，同支取基督。你看，这里对教会生活的描述，实在是太丰富，太好了！教会生活好到一个地步，个个都没有什么了不起，但是个个也都彼此需要！

像鸽子的翅膀镀白银，绿黄色的金

13节：「你们虽然躺卧在羊圈之间，却像鸽子的翅膀镀了白银，翎毛镀了绿黄色的金。」（另译）一处一处的地方教会，就是一个一个的羊圈；我们安卧在羊圈中，让神来牧养，享受圣灵和鸽子一样，好叫我们翱翔在基督的救赎里。可惜，今天我们在基督的救赎里从来没有翱翔过，最多只有一些取用，偶然也有一点见证。但这里是说：主耶稣给我们的救赎，是叫我们来翱翔的！哦，我们可以飞在基督里，我们可以在基督里经历什么叫作天，什么叫作属天的实际，什么叫作得胜，什么叫作得胜而有的夸耀。

这个时候，我们的翅膀是镀白银的。当我们飞的时候，不是乱飞的，不是一飞起来就用翅膀打死三只小鸟。不！我们的翅膀是镀白银的。银，表征基督的救赎。当我们在飞的时候，这飞的能力，这飞的实际，都是主耶稣救赎过的──所以，不是天然的，不是肉体的，不是个人的己的。我们在这里飞的时候，不是凭我们的旧人飞，乃是在基督的救赎里飞！现在，我们住在基督的救赎里，翱翔在基督的救赎里，也享受基督救赎的丰富；当我们翱翔的时候，这翱翔的能力，乃是完全根据神在我们身上制作的结果。真好！

不仅这样，我们身上也有神生命的大能，和神性情的显出。这里用了一个很特别的字，绿黄色的金。真是奇妙，世上竟有绿黄色的金！在圣经中，「绿」预表生命的大能，「金」预表神圣的性情。有的时候，我们满有神圣的性情，却不一定有生命的大能。因着我们的服事，我们可能叫一个地方教会稳当、稳定，但是要叫一个地方教会满了生命的蓬勃、满了生命的刚强，一定要加上绿色。但是要小心，这绿色又不是我们自己加上去的。无论是「绿」也好，「金」也好，都是神自己作出来的。

翎毛是什么呢？翎毛是翅膀最后面的长毛。诗人告诉我们：「当我在飞的时候，我这飞的能力是救赎出来的，但我这飞的扩张度，乃是神自己构成出来的！」开头是银，后来是金；开头是神救赎我们，后来是神把祂的神性构成在我们身上，好叫我们一面满有生命的大能，一面满有生命的属性，叫我们在祂的生命里翱翔！诗人说：「我在翱翔的时候，我的翅膀是镀白银，翎毛是镀绿黄色的金！」弟兄姊妹，今天我们是做什么的？我们是专制绿黄色的金的。我们到教会生活中来，一面要说神圣的属性真丰富；一面要说神圣的大能真显明！在教会生活中，我们有绿黄的金──神圣的大能和神圣的属性。

全能者赶逐时，势如飘雪在撒们

14节：「全能者在境内赶散列王的时候，势如飘雪在撒们。」这里我们看见，教会生活中有一班人被神震动却享受了大雨；有一班人经历疲乏、凋萎却享受了复苏并坚固；有一班人出去传福音；有一班人留守在家里（出去传的和留守在家里的，同分掠物，享受基督的得胜）；不仅这样，当地方教会一个个圣徒可以翱翔起来（翱翔是根据基督的救赎，翱翔的显出是根据神圣的大能和神圣的生命）的时候，全能者就在境内赶散列王，势如飘雪在撒们。

撒们是什么呢？撒们是示剑旁边的一座山。撒们的意思是阴暗。飘雪在撒们，就是飘雪在阴暗上。换句话说，教会也有寒冬的时候。一面来说，教会永远是在示剑里（示剑预表有能力）；一面来说，陪伴示剑的，也会有幽暗。雪一来，所有的阴霾灰暗都不知不觉地被除去。在人的感觉里，雪象征纯洁，雪是最美的。飘雪在撒们，说出在教会生活中，我们一面经历神的大能，一面又看见在这大能的旁边有个阴暗的地方，但是神会出来除去严冬的阴暗，叫教会产生雪的洁白。

今天我们似乎是阴暗的，我们有我们的脾气，也有我们的缺欠；奇妙在这儿，虽然我们在严冬中，但是神会降下雪来，叫我们的缺欠被遮盖。不仅这样，关于撒们，还有一件奇妙的事──有一个士师叫亚比米勒，这亚比米勒和拜巴力的人起了争执，这时就有一千个示剑人躲在巴力的庙里，准备来杀害他。这时，士师亚比米勒就到撒们山，砍下一棵树，把那一千人烧死在庙里（士九7-49）。弟兄们，你懂这里的属灵意义吗？你觉得你有缺欠，你觉得你不行，你觉得你不管用，奇妙在这儿，乃是在这些点上，神来对付祂的仇敌！

我们常常感觉：像我这样的人主还用吗？我们告诉主：「主啊，我太软弱了！主啊，你看我的个性，你看我的脾气，你看我的心智，你看我的阴暗面，全是撒们啊！主，像我这样的人，在你手里不可能有用的啊！」主就说：「是啊，所以我就降大雪把你遮盖了！不仅这样，你总有点成长吧，你所长的那棵树（就是你所以为骄傲的），我就把它砍下来，拿去用来对付我的仇敌！我把你所以为骄傲的，拿到巴力庙里烧死一千个示剑人！」哦，弟兄姊妹，你不要说神好残忍，你要懂这里的属灵意义。到后来你要告诉主：「主啊，我谢谢你，你留给我一个缺欠，叫我更喜欢夸自己的软弱，好叫基督的能力覆庇我（林后十二9下）！」

巴珊山是神的山

15至16节：「巴珊山是神的山；巴珊山是多峰多岭的山。你们多峰多岭的山哪，为何斜看神所愿居住的山？耶和华必住这山，直到永远！」不仅有撒们，还有巴珊。巴珊是神的山，耶和华必住在这山。在地方教会中，我们经历什么？一面我们经历撒们山，一面我们经历巴珊山。每个人都有撒们山，所以我们对弟兄姊妹只可鉴赏，不可细察。真是奇妙，我们是示剑，有神的力量；我们也住在撒们，有阴暗的一面。今天我们喜欢把人神格化，这里告诉我们，没有这个事！连使徒保罗都有软弱，都有限制；他自己说过：「有一根刺加在我肉体上。」（林后十二7）这一根刺是什么？我们不知道，可能是一种疾病，或是一种肉体的限制。但我们总知道，有撒们，所以也就有巴珊。凡是没有经历撒们的，都不可能经历巴珊。

巴珊的意思是光滑的象牙，表征不能毁坏的复活生命，说出借着神那不能毁坏之复活生命的大能，叫我们得以被保护在神所居住的山，也就是建造的地方教会里。当我们有了撒们的经历，也就是在阴暗软弱的里面，经历神保护我们、遮盖我们、滋润我们，叫我们成长，也把我们所长出来的，拿来对付祂的仇敌，这时，我们就会经历「巴珊是神的山」。神在教会中，在那不能毁坏的生命里，像一座山一样来稳定祂的教会。真好！

主在车中，像在西乃山一样

17节：「神的车辇累万盈千；主在其中，好像在西乃圣山一样。」西乃是耶和华如晨光显现的地方（申卅三2，参读另译），说出神属天的启示和丰富的同在。神属天的启示和丰富的同在，都在祂的行动里赐给我们；所以，每一个教会一定要有行动！每一个教会或者好好地传福音，或者好好地培养圣徒，或者好好地追求，或者好好地读主的话，或者好好地与众教会一同交通配搭；总之，教会不可以没有行动！教会越有负担，教会越有行动；教会跟随主越强，神在我们中间所说的话也就越多！

主已经升上高天，掳掠仇敌

18节：「你已经升上高天，掳掠仇敌；你在人间，就是在悖逆的人间，受了供献，叫耶和华神可以与他们同住。」供献或者译作恩赐。这里说，一处处地方教会的元首，必须是升天的基督。哦，亲爱的弟兄姊妹，在你所在的地方教会中，必须是以基督为大的；在你所在的地方教会中，必须是只说基督、只交通基督、只高举基督、只推广基督的；在你所在的地方教会中，必须只有基督是元首，因为只有祂是升上高天的一位！

1. 我们曾经是撒但的俘虏

保罗说：「感谢神！常率领我们在基督里夸胜。」（林后二14上，另译译作：感谢神，祂常在基督里，在凯旋的行列中帅领我们。） 一处处地方教会的构成，乃是那些曾经被撒但所掳，现今得释放而成为神的俘掳的圣徒。一面来说，这些得释放的俘虏成了供献，献给了神；一面来说，这些供献又成了恩赐，赐给了祂的教会。这些供献曾经都是住在悖逆的人中间，也是被撒但所掳的──好比说，撒但告诉你到麻省大学，你就去麻省大学；撒但又告诉你到辛辛那提大学，你就去辛辛那提大学。哎！这样的人可怜极了，活在地上，没有指望，没有神。

2. 如今我们是基督的俘虏

但是有一天，这位升天的主得着了你，你就成为基督的俘虏了！这时，你不再自主，不再自己给自己定规命运，你成为神的基督的俘掳了！现在，基督在前面走，你就在后面跟；基督走一步，你就走一步；基督再走一步，你就再走一步。两千年来，基督所释放、所得着的俘掳，产生一个几乎是无限大的行列！这是真的，基督走了两千年，加入这个行列的人越来越多、越来越多，天天都有被主俘虏的人加入进去──哈利路亚，今天我们这些俘虏已经成了一个行列！这个时候，我们就起来宣告：「感谢神，祂常在基督里，在凯旋的行列中帅领我们！」

3. 神在凯旋的行列中帅领我们

本来我们是一个人，自己作自己的主，或者自己有自己的主，自己向主负责，自己寻求主的带领；但是在地方教会中，主要说：「我不单单要得着一个一个爱我的圣徒，我还要得着一个行列！」哦，何等雄壮豪迈！这和我们的观念不一样，我们的观念是在教会里和人保持距离，免得叫彼此都受彼此的罪；还有，我们各人也都把手合起来，自己向主祷告，向主祈求怜悯。我们说：「主啊，我需要你的恩典哪！」

主说：「我给你的恩典够多了。」

我们又说：「我还没享受够，求你叫我继续享受。」

「你享受够了。」

「主啊，我还不够满足啊！」

「你起来！」

「我起不来。」

「你一个人怎么起得来？！」

是啊，我们一个人怎么起得来！我们本来都是单独的，奇妙的是，基督升天了，就把我们都俘虏过来，加入祂得胜的行列。我们本来是属撒但的，我们本来都是属魔鬼的，我们本来都是在世界里的，我们本来都是想赚钱的；但是今天，我们都跟随着基督，走在祂得胜的行列中！我们在这行列中说：「阿们，哈利路亚！得胜的行列，哈利路亚！属天的行列，哈利路亚！荣耀的行列，哈利路亚！」

教会健康的时候应该是这样一个行列；可惜，今天我们有很强的排他性，认为能走在这行列中的必须是各面都和我们一致的人，凡不合乎教会生活一致性的人，我们都产生排挤，审判他们不在流中。不！亲爱的弟兄，你要认识，基督已经把我们都俘虏过来了。今天我们是谁的？我们是基督的，基督是我们的元首！基督作元首，乃是带着一个得胜的行列！请看，旧约诗篇描述教会的时候，就说教会乃是一个得胜的行列！

4. 我们成了供献，奉献给神

一处处地方教会的构成必须是谁呢？必须是那些曾经被撒但所掳的人。凡是觉得自己还不错的，凡是觉得自己合格的，凡是觉得自己有一套的，都不能服事教会。凡在教会中的人都要说：「主啊，我曾经被撒但所掳，现在我得释放了，成为你的俘虏、你的圣徒了！」我们这些得释放的俘虏，都是以前撒但的俘虏，现在都被神掳回来了；因为被神掳回来了，我们就成了供献，献给了神。

亲爱的弟兄，我问你，你奉献了没有？你要说：「即或没有奉献，还是愿意奉献；如果没有奉献，神来负责，神会叫我奉献！」感谢主，你一这样说以后，熬炼就来了，网罗就来了，车轧就来了，水就来了，火就来了，逼得你不奉献还不行呢！神说：「你既然想要奉献给我，我就跟你来真的！」这个时候，你就成了供献，献给了神；但是，献给神的这个供献，又成了恩赐赐给了教会。所以，供献也可以译作恩赐。一面来说，你向着主是一个供献；一面来说，你向着教会乃是一个恩赐。主说：「我把你掳回来，供献给我，当你被我得着的时候，我也再把你赐给教会，来祝福我的教会！」真好啊！

今天我们的难处在哪儿？我们不愿意做供献，反而还告诉主：「主啊，求你再等几年，你若再等几年，我的生活就安定啦！」有的弟兄说：「等我赚了足够的钱，我就把自己奉献给主，全时间了！」每次听见这话，我都在想：「你怎么把主看得那么穷，好像你不赚钱，主就不能养你了。你知不知道，神要得着你，但神不是为得着你而来得着你；神乃是为着教会、为着祂的见证来得着你！」

5.每个供献都成为教会的恩赐

以弗所书四章8节说：「他升上高天的时候，掳掠了仇敌，将各样的恩赐赏给人。」（另译译作：祂既升上高处，就掳掠了那些被掳的，将恩赐赐给人。）前面说到掳掠仇敌（18），这里也说到掳掠仇敌，同样的说法；前面说到受了供献，这里说到将恩赐给人，意思也是一样。基督在祂的复活和升天里，是头一位完全供献给神的，也是产生众恩赐的那一位。基督就是那恩赐的源头，祂是头一个供献者；祂借着死，就把自己完全奉献给神。因为这样，祂也就成为产生恩赐的那一位。

今天一处处地方教会里，把自己完全献给神，住在属天实际里的人越多，主在教会中所得着的恩赐也就越多。弟兄姊妹，不是全时间才能成为恩赐，是供献才能成为恩赐；是你奉献给主绝对到一个地步，你说：「主啊，我所有的一切都是你的！」你才能成为恩赐。人若问你：「你为什么上班？」你要说：「是主叫我去的！」为什么做事？是主叫我去的！为什么这样生活？是主带领我的！你能这样回答，就证明你所有的一切都是主的，主也就能不断地借着你的奉献在你身上有制作；因着这制作，你就成为恩赐赐给了教会。哦，我要再说，供献的人越多，主在教会中所得着的恩赐就越多！这样，神就在我们身上得着祂的居所，叫祂可以与我们同住（18下）。

歌唱的行在前，作乐的随在后

末了一段，就说到「建造的教会生活」，那个光景是很美的。到底教会怎么建造呢？

19节：「天天背负我们重担的主，就是拯救我们的神，是应当称颂的！（细拉）」这里说，是主天天背负你，也拯救你。你知道吗？教会的建造不能靠你！你说：「我要建造教会。」这话是好的，其言可佳，其情可悯，但你这样一个人能建造什么教会呢？不是你，是主！天天背负你的是主，天天拯救你的也是主！

24至25节：「神啊，你是我的神，我的王；人已经看见你行走，进入圣所。歌唱的行在前，作乐的随在后，都在击鼓的童女中间。」主行走在圣所（地方教会）中，圣徒们歌唱前行，作乐后随；也就是说，有的人走在祂前面，有的人走在祂旁边，有的人走在祂后面，每一个人都与祂同行，每一个人都不是安静的──因为众圣徒歌唱的行在前，作乐的随在后！今天，我们跟随主的时候，有没有这样的经历？不多！我们跟随主的时候是唱：「这条道路越走越窄，主啊，我好孤单，我好凄凉。」但主要说：「弟兄们哪，当我带这一列原来被仇敌所掳掠的人，到神的宝座这里来的时候，我是一边走，他们是一边歌唱的！他们唱说：赞美神，荣耀归给祂！赞美神，荣耀归给祂！」

我们不要说：「我们默默无声，专等候神。」当然那也不错，也没有不好，但是总不大对劲。诗人告诉我们，教会往前的时候，的确是热闹的！这里描述的教会生活，乃是说教会生活是没有人作礼拜的，教会生活是没有每一周都一样的，教会生活乃是不断在圣灵的带领里，紧紧地跟随主的！当我们这样来跟随主的时候，一个个就唱歌，一个个就作乐，围绕着我们的主，一同来赞美祂！当大卫从俄别以东家中迎回约柜的时候，以色列民就是这样的歌唱前行，作乐后随；他们唱说：「我们要把约柜带到耶路撒冷去，我们要把神的见证活出来！」哈利路亚，这时众圣徒喜乐，歌唱！

在那里，有统管的小便雅悯

27节：「在那里，有统管他们的小便雅悯，有犹大的首领和他们的群众，有西布伦的首领，有拿弗他利的首领。」这个乐队由谁带头呢？由小便雅悯带头。小便雅悯一来，大家就一同欢唱哈利路亚！不仅这样，跟着小便雅悯后面的，有统管他们的犹大、西布伦和拿弗他利的众首领。

1.有小便雅悯

便雅悯的意思，就是升天之子。这个名字的意思是非常高超的。但是，他的父亲雅各给他的预言是说：「便雅悯是个撕掠的狼，早晨要吃他所抓的，晚上要分他所夺的。」（创四九27）。哦，撕掠的狼竟会构成升天之子，真是神迹！就着他一个人来说，他是狼，他太可恶了；但另一面，他的名字又太荣耀了！现在，这个便雅悯乃是小便雅悯，他在基督里成为微小的、谦和的。无论是升天之子也好，无论是撕掠的狼也好，他现在是谦和的了。

小便雅悯变得谦和了，一面表明我们经过神的工作，所显出那满有人性的美德；一面表明当基督在地方教会里运作的时候，祂是满有人性的升天之子。这里我愿意说，越年长、越属灵的，人就越谦和。我们常常想，那些属灵的弟兄应该都是很严肃、很难亲近的；不，当一个人得胜的时候，他是很谦和的。

当一个人住在基督里的时候，他是很谦和的。你不能把属灵的人看得太特殊；吃的一定很简单，走路一定很慢，身上一定有香气。不，这里说，一个人属灵以后，他来带领教会时，乃是在他谦和的人性里。他的里面满了神圣属性的构成，他的外面所显出的却是绝对的谦和。当这位升天之子，这位谦和、满有美德人性的人，来带领教会的时候，他乃是根据于天来服事教会的！

2.有犹大、西希伦、拿弗他利的首领

犹大的意思就是荣耀；犹大的首领，说出基督是在祂的神性里胜而又胜的。此外，还有西布伦和拿弗他利。西布伦和拿弗他利在圣经里是常常并用的。西布伦是停船的海口，换句话说，每一个教会都要像西布伦一样，随时会有好多船要出去广传福音，带人得救。每一个教会不能像一个冰冻不能出航的海口，每一个教会要像西布伦是一个停船、预备出航的海口。拿弗他利是被释放的母鹿，口出嘉美的言语（创四九13、21），表征借着一处处建造的地方教会，嘉美的福音就得以广传出去。当西布伦的船出去的时候，他们就像释放出来的母鹿，满了跳跃的能力，而且口出嘉美的言语。

亲爱的弟兄姊妹，今天我们要一面周游锡安，一面到一个个城去传福音。我们若告诉主：「主啊，我们有十个、二十个弟兄，每一个星期六都分队到一些城去，有的在这里传福音，有的在那里照顾圣徒。」这样，也许才三年，我们就可能兴起二十处教会。可惜，今天我们的难处是没有西布伦，像一个停船的海口；也没有拿弗他利，像被释放出来的母鹿，满了生命的活力，口出嘉美的言语。哦，何等盼望我们都有西布伦和拿弗他利的实际！圣经真好，读到这里，我们要说：「主啊，只有你能把它写出来，如果不是神圣圣灵的启示，谁能写出这么丰富的诗篇出来！」

神的威荣和能力显在穹苍

31至32节：「埃及的公侯要出来朝见神；古实人要急忙举手祷告。世上的列国啊，你们要向神歌唱；愿你们歌颂主！」埃及的公侯（贵胄）要来朝见神，古实人（卑微的人）也要向神举手祷告，列国要向神歌唱颂赞。我们记得，前面说到上流人和下流人（六二9）；现在，这些上流人就是埃及的公侯，下流人就是古实人。换句话说，这里有贵族，有平民，也有作奴隶的人。神说：「这些人到后来都要到我这里来！」

34节：「你们要将能力归给神。他的威荣在以色列之上；他的能力是在穹苍。」有一天，当主再来的时候，当我们得变化的时候，所有的花草树木都要蒙拯救；今天万物都住在死的阴影底下，但那一天，万物借着我们也要得赎。至终，神的威荣和能力要显在全地和穹苍！求神怜悯，我们敬拜祂，也感谢祂启示了这样的教会生活！


第六段 在地方教会中经历基督在人性里的生活和苦难


第69篇 住在基督受苦的交通里模成祂的死（一）

【导 言】

六十九篇到七十二篇，乃是描述那些活在神见证里的圣徒，一生如何过建造一处处地方教会的生活，至终叫神的旨意得着了成就。这四篇也说到一个活在神见证里的人，必定是一个交通于基督苦难的人。基督借着祂的苦难的死产生了教会，圣徒们借着交通于基督的苦难来建造教会。

六十九篇描述基督在地上的经历，这些经历也是我们这些愿意活在神见证里的人必须有分的。基督在地上的经历乃是：

第一、说到祂的环境。第六十九篇开始于「神啊，求你救我」（1）。1至2节所描述的众水、深的淤泥、深水和大水，都是说出死亡的权势如何来攻击我们的主；一个活在神见证里的圣徒的一生，也会有这样不断加深的经历。第3节说：「我因等候神，眼睛失明。」（3下）同样的，我们岂不也常常这样求问主，因为四围尽是黑暗。

第二、说到祂的处境。「无故恨我的，比我头发还多」（4）。这是主在地上的经历。今天，老练的圣徒们也会有这样的经历，藉此他们就更多地认识自己；他们告诉神：「神啊，我的愚昧你原知道。我的罪愆不能隐瞒。」（5）也因着还有罪愆，他们也就认识他们人性的软弱乃是圣徒们的伤害，所以又说：「求你叫那等候你的，不要因我蒙羞！」（6上）这些老练圣徒们的经历，是何等的深刻呢！

第三、说到祂的生活。「因我为你的缘故受了辱骂」（7）。这是基督的经历，更是每一位把一切归给主的人身上的经历。请我们注意，这样的辱骂是从弟兄和同胞而来的（8）。

第四、为着神的见证。就在主遭受人辱骂的时候，祂所关心的还是神的见证。「因我为你的殿心里焦急，如同火烧。并且辱骂你人的辱骂，都落在我身上。」（9）这是描述主在地上尽职的时候，为着神的见证而有的心情和生活，也是每一个爱教会、活在神的见证里的人应有的健康心态和存在。

第五、说到主在十字架上，是为着教会舍己的一位。主借着诗人说：「我指望有人体恤，却没有一个；……他们拿苦胆给我当食物；我渴了，他们拿醋给我喝。」（20-21）似乎主在这里是被神击打，而且击伤了（26）。这孤单、没有同心、没有同伴的道路，就是十字架的窄路，岂不也是每一个愿意活在神见证里的人所经历的吗？然而我们的主，却因着神的救恩被安置在高处，叫祂能以诗歌赞美神的名，以感谢称祂为大（29-30）。至终，主复活了，并且升天、作王、掌权。同样地，今天也只有经过各各他的人，才能在属天的实际里与我们的主同行同工。

至终诗人说出了神的心意：「愿天和地、洋海和其中一切的动物都赞美他！」（34）这是何等的荣耀呢！这也是我们的盼望。感谢神，是祂，是祂来拯救锡安，建造犹大的城邑（35）。我们这些爱祂名的人，就是交通于基督苦难的人，也得以在其中有分（36）

【经 文】

大卫的诗，交与伶长。调用百合花。

1神啊，求你救我！因为众水要淹没我。

2 我陷在深淤泥中，没有立脚之地；我到了深水中，大水漫过我身。

3 我因呼求困乏，喉咙发干；我因等候神，眼睛失明。

4 无故恨我的，比我头发还多；无理与我为仇、要把我剪除的，甚为强盛。我没有抢夺的，要叫我偿还。

5 神啊，我的愚昧，你原知道；我的罪愆不能隐瞒。

6 万军的主─耶和华啊，求你叫那等候你的，不要因我蒙羞！以色列的神啊，求你叫那寻求你的，不要因我受辱！

7 因我为你的缘故受了辱骂，满面羞愧。

8 我的弟兄看我为外路人；我的同胞看我为外邦人。

9 因我为你的殿心里焦急，如同火烧，并且辱骂你人的辱骂都落在我身上。

10 我哭泣，以禁食刻苦我心；这倒算为我的羞辱。

11 我拿麻布当衣裳，就成了他们的笑谈。

12 坐在城门口的谈论我；酒徒也以我为歌曲。

13 但我在悦纳的时候向你─耶和华祈祷。神啊，求你按你丰盛的慈爱，凭你拯救的诚实应允我！

14 求你搭救我出离淤泥，不叫我陷在其中；求你使我脱离那些恨我的人，使我出离深水。

15 求你不容大水漫过我，不容深渊吞灭我，不容坑坎在我以上合口。

16 耶和华啊，求你应允我！因为你的慈爱本为美好；求你按你丰盛的慈悲回转眷顾我！

17 不要掩面不顾你的仆人；我是在急难之中，求你速速地应允我！

18 求你亲近我，救赎我！求你因我的仇敌把我赎回！

19 你知道我受的辱骂、欺凌、羞辱；我的敌人都在你面前。

20 辱骂伤破了我的心，我又满了忧愁。我指望有人体恤，却没有一个；我指望有人安慰，却找不着一个。

21 他们拿苦胆给我当食物；我渴了，他们拿醋给我喝。

22 愿他们的筵席在他们面前变为网罗，在他们平安的时候变为机槛。

23 愿他们的眼睛昏蒙，不得看见；愿你使他们的腰常常战抖。

24 求你将你的恼恨倒在他们身上，叫你的烈怒追上他们。

25 愿他们的住处变为荒场；愿他们的帐棚无人居住。

26 因为，你所击打的，他们就逼迫；你所击伤的，他们戏说他的愁苦。

27 愿你在他们的罪上加罪，不容他们在你面前称义。

28 愿他们从生命册上被涂抹，不得记录在义人之中。

29 但我是困苦忧伤的；神啊，愿你的救恩将我安置在高处。

30 我要以诗歌赞美神的名，以感谢称他为大！

31 这便叫耶和华喜悦，胜似献牛，或是献有角有蹄的公牛。

32 谦卑的人看见了就喜乐；寻求神的人，愿你们的心苏醒。

33 因为耶和华听了穷乏人，不藐视被囚的人。

34 愿天和地、洋海和其中一切的动物都赞美他！

35 因为神要拯救锡安，建造犹大的城邑；他的民要在那里居住，得以为业。

36 他仆人的后裔要承受为业；爱他名的人也要住在其中。

借着交通于基督的苦难来建造教会

我们从第六十八篇看见教会这样的得建造了，这样的有荣耀了，这样的大得胜了，千万不要以为一切就可以停在这里。不，真实的教会的建造，在时间里是长远的、是不断地经过各种过程的，也是必须有一班人住在与基督同受苦难的交通里，才能叫我们的主有一个机会来真实地建造祂的教会。亲爱的弟兄，我们以为一个教会经历了大复兴，成百成千的人被带到地方教会的见证里，个个都爱主，个个都奉献，个个都绝对，个个都摆上，个个都愿意为基督、为教会花费一切，教会就完成了建造，但是我们不知道，就在这样的情形里，我们照样还要经过不同的试炼──风暴来的时候，各种的事情还是都会来的！

我愿意说，教会见证的持续乃是借着有一班人，他们是交通于基督的苦难的。换句话说，不可能我们过好日子了，还能建造教会；不可能我们得舒展了，还能建造教会；不可能我们感觉痛快了，还能建造教会；不可能我们觉得一切都太荣耀、太满足了，还能建造教会。不错，这些都可以是我们的经历，但是真实教会的建造，乃是借着那一班交通于基督苦难的人！

请记得，是基督借着祂苦难的死产生了教会，是圣徒们借着交通于基督的苦难来建造教会！是的，基督的受苦不能产生教会，是基督苦难的死才产生教会，而圣徒们要交通于基督的苦难才能来建造教会！为什么我们能得救呢？是主为我们死了！为什么弟兄姊妹能够蒙福呢？是我们为他们活在苦难的里面，也交通于基督的苦难，甚至于模成祂的死。这样，一处处地方教会就能因着我们得帮助和建造。

是地方教会把主带回来的

所以，我们有了第六十八篇这样最高的描述之后，还需要有下面三篇：一篇是说到必须有一班人住在与基督受苦的交通里（第六十九篇）；一篇是说到必须有一班人是老练的，知道他们这一生如何在神的怜悯里，也知道神在他们身上一生的工作，乃是叫他们能成为一处处教会的祝福（第七十篇）；这时候，这个教会就是把主迎接回来的教会（第七十一篇）。

请我们注意，卷一和卷二的结果非常不一样。卷一的结果叫我们吃惊，在那里，我们看见诗人已经长到这样的成熟，结果他生了病，人来看他却唯恐他不死。换句话说，他的一生就结束在一个凄凉的病榻上。但是，卷二的结束就真是荣耀了；他说：「主要回来，月亮要不存，神要作王，示巴的金子要显出来！」（参七二7、15）就在这样的荣耀里，他用「独行奇事的耶和华─以色列的神是应当称颂的！……愿他的荣耀充满全地！阿们！阿们！」（七二18-19）来结束这卷诗。这里我们看见，生命的成长不能满足神，无论我们长得多好，我们都必须长在一处处地方教会的中间，因为地方教会才是把主带回来的真实凭借！我们这一生不能作别的，我们这一生只能在一个个地方来建造一处处的地方教会，只有一处处的地方教会兴旺了，我们的主才能回来。

基督在地上时的环境

1. 众水、深的淤泥，深水和大水

1至2节：「神啊，求你救我！因为众水要淹没我。我陷在深淤泥中，没有立脚之地；我到了深水中，大水漫过我身。」这里乃是说到基督活在地上时的环境。一个来跟随主的人，要知道神到底有没有祝福你，就要看你的环境是如何。如果你说「感谢主，一切平顺，公司加薪，姊妹变得更年轻，最近又生了儿子，再加一个女儿」，当然也不是不好，愿神继续不断地祝福你；但是，那一种情形，只能叫你活在人面前，叫人称羡你，不能叫你联于弟兄姊妹。什么样的人能联于弟兄姊妹？必须是进入弟兄姊妹各种不同的心情、心境、感觉和处境里的人。

众水、深的淤泥、深水和大水，都是说出死亡的权势如何来攻击我们的主；一个活在神见证里的圣徒的一生，也会有这样不断加深的经历。好比说，你没有爱主之前，老板喜欢你；爱主以后，老板说「吸根烟吧」，你不吸了，「喝口酒吧」，你不喝了，「唱卡拉OK吧」，你不去了，老板就不那么喜欢你了。这时，在你的经历里，你就会说：「众水啊，淤泥啊，深水啊，大水啊！」但进一步地，主也要说：「这只是毛毛雨啊！你还不知道你这一生到底要经历些什么。」

人很有意思，人受一点苦立刻就觉得：「我的苦难甚大！」当你真爱主了，你就要说：「主啊，水是越来越多，淤泥是越来越深，深水的漩涡和大水的冲击也是越来越强，叫我不断地来经历死亡权势的攻击，而这些经历又是不断地加深！」我愿意告诉弟兄姊妹，我年幼的时候，总觉得自己在受苦、在背十字架，因为在背十字架，所以里面总缺少属天的喜乐。现在我才知道，面对死亡权势的攻击，是没有一个角落我们可以藏身的，但是，我们里面总可以有一种说不出的喜乐。为什么呢？因为死亡的权势越来越深，深到后来，反而叫我们产生了一种的超越。

2. 我因等候神，眼睛失明

3节：「我因呼求困乏，喉咙发干；我因等候神，眼睛失明。」这是主在十字架上向神的呼求。同样的，我们岂不也常常这样呼求主，因为四围尽是黑暗。换句话说，当我们跟随主的时候，我们不要以为一切都好。有一首诗歌说到：

在我心中唱一甜美诗歌，

唱一甜美诗歌，唱天上乐歌。

像这一类的诗也可以唱，但是不可以唱一辈子。蒙恩一年、两年时，可以多唱这种诗；你若刚刚得救，就要有弟兄帮助你唱这些诗，你自己也要会唱这些诗，也要会背这些诗。但慢慢地，你唱的诗歌就要变成：「主啊，即或今世坎坷忧郁，无路可走……。」为什么呢？因为当基督徒给主制作到无路可走的时候，天的门就开了！

弟兄姊妹，你什么时候会往上看呢？无路可走的时候。只要有路，你就东西南北观看；只有你向东也不通，向西也不通，向南也不通，向北也不通的时候，往上一看，才知道天是通的，哈利路亚！当你越爱主的时候，你越感觉整个世界是和你为难的；当你越爱主的时候，你越感觉所有的人是和你为难的；当你越爱主的时候，你越能看见你的处境是绝对为难的。到后来你就要说：「四围都是黑暗哪！」黑暗到一个地步，你还要说：「主啊，我的眼睛失明，什么都看不见，不知道下一步怎么走！」

基督在地上时的处境

4至6节是说到基督在地上的处境。处境和环境不同。譬如说，整个加拿大是个「环境」；在加拿大，你会经历一些「处境」是专门为着你在这个时候的需要。

1. 无故恨我的，比我的头发还多

4节上：「无故恨我的，比我头发还多。」这就是主在地上的经历！主在地上的时候，每个人都恨祂，以色列人、犹太人、撒都该人、法利赛人、文士、祭司、经学家，还有在政治里的人，都联合起来恨祂；这时，主耶稣也要问一句话：「我又得罪了谁？我不过是一个报福音、传喜信的神的儿子，我做哪一件神迹是叫人受伤害的？我讲哪一篇道是叫人受摧残的？我所讲的是叫人得帮助，我所行的也是叫人得帮助，为什么今天我有这么多的为难？！那无故恨我的，为什么比我的头发还多？！」

今天你说：「当我这样爱教会的时候，大家都爱我；当我这样爱教会的时候，爱我的人，比我的头发还多！」不，你这样说，就说出你的字典有问题。真实的情形是，当你说「主啊，我愿意把一切都给你，完全不顾一切的奉献给你」的时候，你才会发觉：「主啊，这怎么回事，无故恨我的，比我的头发还多，我又得罪了谁？我不是好好爱你吗？我不是很爱弟兄们吗？我不是很爱姊妹们吗？为什么有这么多人恨我，非把我置于死地不可啊？！」

2. 主也知道我们的愚昧和罪愆

人无故的恨主，今天，老练的圣徒们也会有第4节的经历，藉此他们就更多地认识自己；他们告诉神：「神啊，我的愚昧，你原知道；我的罪愆不能隐瞒。」（5）

亲爱的弟兄姊妹，为什么今天没有人恨你？因为你刚刚爱主，你在长老同工们的眼中是个有为的青年，也是教会将来的盼望。他们看见你就说：「这个青年人又忠心，又爱主，又有恩赐，又懂得属灵的事，又有负担，又活泼，这样的人太好了！」他们都说你好，你也觉得自己真是好，你就向主祷告：「主啊，你得着像我这样一个人，难道你不满意吗？！主啊，谢谢你，像我这样在世上有出息的人竟然还来爱你，哈利路亚！」

慢慢地，主给你看见，你也不是那么有出息；主给你看见，你也不是那么刚强；主给你看见，你哪里有智慧；主给你看见，你向主祷告得那么多，都是骗祂的；主再给你看见，你在弟兄姊妹中间所作的见证，你自己都不记得，你对主的承诺也都忘了！慢慢地，你也老练了，你对主的态度认真了，你就会说：「主啊，不知道为什么，有这么多弟兄姊妹起来恨我，我到底什么地方得罪了他们？」

也许有人就告诉你：「有啊，有一次你在聚会中讲话，你讲他讲重了！」

你一听，也许就大声呼喊：「冤枉啊！为什么我讲一次他就记得这么清楚，他怎么不记得是我帮助他爱主的，是我帮助他奉献的，是我帮助他跟随主的，是我帮助他看见教会的，是我帮助他全时间的，是我帮助他追求的，也是我帮助他有功用的？！哎，真是冤枉！」

神说：「冤枉什么？你本来就很差劲，有什么冤枉的。你知不知道，如果不是有这么多人无故恨你，你永远不知道你是谁；都是因为有这些人，你才更多地认识你自己！」

真是奇妙！照说，人无故恨你，藉此你就可以在法律上求得胜诉，但是，你什么都不能说，你只能在这里更多地认识你自己。你不能说：「人这样恨我，太不合理了！」不，这时主要问你：「是真不合理吗？」主这一问，立刻你就觉得：「主耶稣啊，我的愚昧，你原知道！我以为我了不起，人都无故恨我，其实我的愚昧你原知道，我的罪愆不能隐瞒！」

弟兄们，你要喜欢人恨你啊！人无故恨你，一面你要告诉主：「主啊，当我这样被羞辱的时候，求你保守我！」一面你要知道，恨你的人越多，你越要柔软，不要越刚硬，更不要落到宗教的意识型态里，让宗教的情操控制你，叫你完全失去理性。这时候，你要有光，你要说：「主啊，我的愚昧你原知道，我的罪愆不能隐瞒。人恨我好像是无理的，却逼着我来向你祷告；若不是有这些不合理的事，我也不能来亲近你。现在，当我来亲近你的时候，我就在你的面光中更看见了光，我就更多地认识了自己！」

3. 叫那等候你的，不要因我蒙羞

6节：「万军的主─耶和华啊，求你叫那等候你的，不要因我蒙羞！以色列的神啊，求你叫那寻求你的，不要因我受辱！」哦，这句话很深！这里所指的人，不是一般的基督徒，乃是那些爱主、等候主的人。那些爱主、等候主的人，听了许多无故恨他的话，还在懵懵懂懂的时候，他就有这样的一段祷告：「主啊，我有罪愆，我有软弱，我有限制，我不够那么有智慧！主啊，也许我不够有智慧，才叫那些无故恨我的人说了那么多的话！主啊，这是我的罪，求你赦免哪；主啊，我的愚昧，你都知道啊！但是，我向你求一件事，求你不要叫圣徒们受到了伤害！」

在这里，他关心圣徒到一个地步，当他这样受污蔑、当他这样受羞辱、当人起来攻击他、当他这个人不知道如何自处的时候，他还能说：「主啊，在你面前我承认我的愚昧，我也承认我的罪愆，但是主啊，我求你，叫那些在教会中等候你的人，不要因我蒙羞！」你看，这些老练圣徒们的经历是何等的深刻呢！是的，弟兄们，你的生命越长到后来，你就越发觉：「主，为什么这条路这么狭窄啊！」

基督在地上时的生活

7至8节：「因我为你的缘故受了辱骂，满面羞愧。我的弟兄看我为外路人；我的同胞看我为外邦人。」请我们注意，这是基督的经历，更是每一位把一切都归给主的人身上的经历──这样辱骂是从弟兄和同胞而来的！哦，这样的辱骂是从哪儿来的？从弟兄和同胞来的！可怕不可怕？真是可怕！如果辱骂你的不是弟兄，他骂一骂也就完了，但是现在，那辱骂你的是弟兄，并且是你爱的弟兄，也是曾经爱过你的弟兄，又是你的同胞，一同在教会中为着神的国来争战的！真是可怕啊！

基督在地上时的见证

9节：「因我为你的殿心里焦急，如同火烧，并且辱骂你人的辱骂都落在我身上。」主耶稣为着神的殿心里焦急，所以祂就赶出殿里一切作买卖的人，推倒兑换银钱之人的桌子，和卖鸽子之人的凳子，对他们说：「经上说着说：我的殿必称为祷告的殿，你们倒使他成为贼窝了。」（太廿一13）这时，辱骂神的辱骂就都落到主身上。今天这经历也能用在我们身上。当我们为着神的殿焦急的时候，人辱骂主的辱骂就都落到我们身上来了。为什么呢？因为我们这样为着主的见证，是没有人同情的，也是没有人了解的。

我们说：「我是为着基督的，我是为着教会的。」人就说：「什么是基督啊？什么是教会啊？我们要为着我们的实行，为着我们的一致！」但是，主要呼召一班人，他们一生的异象是只有基督、只有教会的；当他们只有基督和教会的时候，他们就会为着神的殿心里焦急，如同火烧，也就在这时候，人辱骂主的辱骂就都到他们身上去了！

这一节是描述主在尽地上职事时，为着神见证的心情和生活，也是每一个爱教会、活在神见证里的人，应有的健康心态和存在。这里我愿意说，今天在一些地方教会中，有一些自以为聪明的人，他们说：「我就这样活下去就好了！我也不管这个，我也不管那个，我不介入任何事。」他们不知道，这就是出卖主的犹大！一个爱主的人，他一定要说：「主啊，我是为着你的殿，心里焦急！我是为着你的见证，摆上一切；我是为着你的见证，把所有的一切都奉献出来！我的心像火烧一样，要为着一处一处地方教会能得着建造！」就在这时候，各种的辱骂都来了。

基督为教会被钉在十字架上

1. 我指望有人体恤，却没有一个

20至21节：「辱骂伤破了我的心，我又满了忧愁。我指望有人体恤，却没有一个；我指望有人安慰，却找不着一个。他们拿苦胆给我当食物；我渴了，他们拿醋给我喝。」主说：「我指望有人体恤，却找不着一个。他们拿苦胆给我当食物；我渴了，他们拿醋给我喝。」我们知道，犹大出卖主以后，主就在客西马尼园被人捕捉；在那之前，主预言彼得在鸡叫以先，会三次不认祂，彼得却坚口说他不会，同时他抽一把刀，就把人的一只耳朵砍下来了。至终，我们的主被带到彼拉多面前受审判，又被挂在十字架上，在这些过程中，有谁在祂的旁边？又有谁来关心祂？没有！这时，门徒都四散了，没有人同情，没有人体恤。

当祂在十字架上的时候，只有两个姊妹来看祂，一个是祂的母亲，一个是马里亚。除了她们两人，再没有别人了，连彼得也不见了，约翰也不见了，门徒们都不见了！这里描述主在十字架上的经历，是这样说的：「我指望有人体恤，却找不着一个。他们拿苦胆我当食物；我渴了，他们拿醋给我喝。」倪柝声弟兄在《十二篮》有一篇信息叫作〈苦胆调和的酒〉，说的就是这个经历。（同时，我愿意弟兄们知道，《十二篮》的每一篇信息都是一个属灵的窍门。）

2. 你所击打的，你所击伤的

26节：「因为，你所击打的，他们就逼迫；你所击伤的，他们戏说他的愁苦。」在这里，主似乎是被神击打、击伤了。但我们知道，这条孤单、没有同心、没有同伴的道路，就是十字架的窄路，岂也不是每一个愿意活在神见证里的人所经历的吗？不错，一面来说，我们需要有属灵的同伴，我们需要过教会的生活；但是，当我们来担负教会生活建造中的生命分赐，和生命供应的责任的时候，我们就发觉，我们是被击打的，我们是被击伤的，我们是走在孤单的、没有同心的、没有同伴的道路上的。哦，这就是十字架的窄路，是每一个愿意活在神见证里的人所要经历的！

请容我作一个自己的见证。记得一九七二、七三年，我回到台湾，主怜悯，圣灵在那里作了一些工作。当圣灵作了一些工、也得着许多青年人起来为着祂的时候，却叫我遇到一个强大的反对势力。有一天，我在房里祷告，不知不觉我说了一句话：「主啊，我好孤单哪！」同样的，今天我们也是孤单的；今天我们的孤单，百倍于我那时候的孤单。今天，有谁了解我们？有谁明白我们？有谁愿意和我们站在一起？有谁能够真正看见我们的一切都是为着基督、为着教会？每一个人都在宗教里找他的前途！亲爱的弟兄啊，主怜悯我们，我愿意再说，这条孤单、没有同心、没有同伴的道路，就是十字架的窄路，岂不也是每一个愿意活在神见证里的人所经历的吗？！

3.你的救恩将我安置在高处

29至30节：「但我是困苦忧伤的；神啊，愿你的救恩将我安置在高处。我要以诗歌赞美神的名，以感谢称他为大！」安置在高处，就是在升天里，在复活里。赞美神，我们的主，祂没有死，祂活了！或者说，祂不仅死了，祂复活了！主复活了，升天了，作王了，掌权了！弟兄啊，今天也只有经过各各他的人，才能在属天的实际里，与我们的主同行、同工。今天绝没有一件事，人可以说「只要这样做，一切就都好了」，绝对没有！我们的路是十字架的窄路，不是一个教训、道理的路；只有愿意与主同行十字架窄路的人，也就是与主一同经过各各他的人，才能在主的复活里，与我们的主同行、同工啊！

愿天和地，一切都赞美神

34节：「愿天和地、洋海和其中一切的动物都赞美他！」至终诗人说出了神的心意。你知道吗？主的确羡慕这一天，主的确等待这一天。请我们看一看，今天的洋海怎么赞美主？今天的万物怎么赞美主？今天的狗和猫怎么赞美主？但是，亲爱的弟兄，有一天教会成熟了，主再来了，万物就要得救赎！那一天，狗和猫都要起来赞美祂；那一天，树木都要起来赞美祂；那一天，山和洋海都要起来赞美祂！为什么呢？因为，神永远的旨意得着了成就！这是何等的荣耀，这也是我们的盼望！

35节：「因为神要拯救锡安，建造犹大的城邑；他的民要在那里居住，得以为业。」感谢神，是祂！是祂来拯救锡安，建造犹大的城邑。什么叫建造犹大的城邑？就是我们能说：「主啊，我们愿意在一切事上有你！在一切事上，主啊，是你来作王，你来作我们的拯救，你来建造犹大的城邑，你来建造一处一处在你国度中的地方教会！」

36节：「他仆人的后裔要承受为业；爱他名的人也要住在其中。」住在其中，也就是「在其中有分」。是啊，愿意我们这些爱祂名的人，就是交通于基督苦难的人，也得以在其中有分！


第70篇 住在基督受苦的交通里模成祂的死（二）

【导 言】

七十篇可以说是六十九篇的附篇，表明一个愿意活在神见证里的圣徒，必须有受苦的基督的灵。一面诗人说：「神啊，求你快快搭救我！耶和华啊，求你速速帮助我！」（1）另一面他说，有人是来寻索他的命的，有人是喜悦他遭害的（2）。然而在这一切之中，他能见证，他因着寻求神而高兴欢喜；他也因着喜爱神的救恩，而尊神为大（4）。

【经 文】

大卫的纪念诗，交与伶长。

1神啊，求你快快搭救我！耶和华啊，求你速速帮助我！

2 愿那些寻索我命的，抱愧蒙羞；愿那些喜悦我遭害的，退后受辱。

3 愿那些对我说阿哈、阿哈的，因羞愧退后。

4 愿一切寻求你的，因你高兴欢喜；愿那些喜爱你救恩的，常说：当尊神为大！

5 但我是困苦穷乏的；神啊，求你速速到我这里来！你是帮助我的，搭救我的。耶和华啊，求你不要耽延！

第七十篇是说出诗人有一个受苦的心志。1至2节：「神啊，求你快快搭救我！耶和华啊，求你速速帮助我！愿那些寻索我命的，抱愧蒙羞；愿那些喜悦我遭害的，退后受辱。」他说：「我是愿意受苦的，我有一个灵预备好了，我这一生是来接受十字架的工作的。」所以他一面说：「神啊，求你快快搭救我！」一面又说：「神啊，有人是来寻索我的命的，有人是喜悦我遭害的。」

大卫所说的那些逼迫他的人，乃是指扫罗和押沙龙那样的人──他们都是服事神的，却为着自己的利益，迫害那些清心爱神之跟随神的人。用今天的话来说，那样的人就是活在宗教里的人。实在说，一个弟兄的失败不是任何人的荣耀，但是那些活在宗教里的人就巴不得他遭害，巴不得他丧命。哎，基督徒是个可怕的族类！所有地上最激烈的斗争， 没有一项是比宗教更厉害的！连政治都有一种协调的机会，但在宗教里，人是惟我独尊的，人是说：「我才是对的！我所看见的才是对的！」亲爱的弟兄啊，要小心，当我们自认为是对的时候，我们就是惟恐别人不死的！

弟兄们哪，求主救我们脱离宗教！弟兄们哪，我们总得有主，总得相信是主来建造教会！不要到后来产生那么多可羞耻的东西，连外邦人都比不上！但是，这里的确有这种事。诗人说：「主啊，你救我！」这是主的经历，也是我们的经历。「主啊，快快搭救我，速速帮助我！有人要寻索我的命，有人喜欢我遭害！」哎呀，宗教的确可怕！

4节：「愿一切寻求你的，因你高兴欢喜；愿那些喜爱你救恩的，常说：当尊神为大！」记得有一次我祷告主，说：「主啊，一切都没有了！」

主问我：「我还在不在啊？」

我就告诉主：「主啊，谢谢你，你还在！」

主也就说：「我还在，那还不够吗？你还要什么！你要大家都说你是小耶稣吗？你要大家都说你是伟大的主的仆人吗？」

那时，我只能单纯的、平凡的向主说：「主啊，是的，有你，我就够了！有你，我就满足了！我愿意有你，也活出你心头的愿望来！」就如诗人在这里所说的：我愿意寻求神，因着寻求神而高兴欢喜，因着喜爱神的救恩而尊神为大！


第71篇 见证恩典的一生

【导 言】

七十一篇是一个活在神见证里的圣徒，回顾他的一生而有的见证，这见证不知不觉地也联于基督。第1节说：「耶和华啊，我投靠你。」第3节说：「求你作我常住的盘石。」──这就像主在地上时所说的：「我又因父活着。」（约六57）诗人也见证说：「我从出母胎被你扶持；使我出母腹的是你。」（6上） 这描述出主的降生，也见证诗人的一生是恩典的一生，因为他是从母腹里就被分别出来的（加一15）。

在主一生的年日里，祂见证说：「你的赞美，你的荣耀终日必满了我的口。」（8）祂也见证说：「你是叫我们多经历重大急难的，必使我们复活，从地的深处救上来。求你使我越发昌大。」（20-21上）对基督来说，祂「已经死了，而且从死里复活，现今在神的右边」（罗八34）；这也是保罗的见证，「祂曾救我们脱离那极大的死亡。」（林后一10，另译）诗人说出神在他身上的拯救：「我的口终日要述说你的公义和你的救恩，因我不计其数。」（15）他也说出借着神在他一生中对他的制作，叫他身上产生出一个有职分的尽职，「神啊，我到年老发白的时候，求你不要离弃我！等我将你的能力指示下代，将你的大能指示后世的人。」（18）至终他说：「我歌颂你的时候，我的嘴唇和你所赎我的灵魂，都必欢呼。」（23）

【经 文】

1 耶和华啊，我投靠你；求你叫我永不羞愧！

2 求你凭你的公义搭救我，救拔我；侧耳听我，拯救我！

3 求你作我常住的盘石；你已经命定要救我，因为你是我的岩石，我的山寨。

4 我的神啊，求你救我脱离恶人的手，脱离不义和残暴之人的手。

5 主─耶和华啊，你是我所盼望的；从我年幼，你是我所倚靠的。

6 我从出母胎被你扶持；使我出母腹的是你。我必常常赞美你！

7 许多人以我为怪，但你是我坚固的避难所。

8 你的赞美，你的荣耀终日必满了我的口。

9 我年老的时候，求你不要丢弃我！我力气衰弱的时候，求你不要离弃我！

10 我的仇敌议论我；那些窥探要害我命的彼此商议，

11 说：神已经离弃他；我们追赶他，捉拿他吧！因为没有人搭救。

12 神啊，求你不要远离我！我的神啊，求你速速帮助我！

13 愿那与我性命为敌的，羞愧被灭；愿那谋害我的，受辱蒙羞。

14 我却要常常盼望，并要越发赞美你。

15 我的口终日要述说你的公义和你的救恩，因我不计其数。

16 我要来说主─耶和华大能的事；我单要提说你的公义。

17 神啊，自我年幼时，你就教训我；直到如今，我传扬你奇妙的作为。

18 神啊，我到年老发白的时候，求你不要离弃我！等我将你的能力指示下代，将你的大能指示后世的人。

19 神啊，你的公义甚高；行过大事的神啊，谁能像你！

20 你是叫我们多经历重大急难的，必使我们复活，从地的深处救上来。

21 求你使我越发昌大，又转来安慰我。

22 我的神啊，我要鼓瑟称赞你，称赞你的诚实！以色列的圣者啊，我要弹琴歌颂你！

23 我歌颂你的时候，我的嘴唇和你所赎我的灵魂都必欢呼；

24 并且我的舌头必终日讲论你的公义，因为那些谋害我的人已经蒙羞受辱了。

求你作我常住的盘石

1节：「耶和华啊，我投靠你；求你叫我永不羞愧！」第七十一篇是一个活在神见证里的圣徒，回顾他的一生而有的见证。为什么回顾呢？因为人老了。老人有个特点，就是回顾。老人不看将来，只看过去，也只剩下回忆。现在这位圣徒，也就是这位诗人老了；所以一开头，他就说：「主啊，我老了，我投靠你啊！」真好！

他因着投靠主，所以第3节就说：「求你作我常住的盘石；你已经命定要救我，因为你是我的岩石，我的山寨。」这里说：「主，求你作我常住的盘石。主，我过了一生，越活越觉得，我不能没有你啊！」这句话就像主在地上时所说的：「我是因父活着。」（约六57）

使我出母腹的是你

6节：「我从出母胎被你扶持；使我出母腹的是你。我必常常赞美你！」有一首诗歌〈求主把我捡起〉，它的第一节也说到：

我何等羡慕我就是那燔祭，

我知从母腹，你已分别我归你。

弟兄姊妹，你有没有这个把握说：「我不是偶然生出来的，我是在母腹里就被主预定的；从我出母胎就有主的扶持，使我出母腹就是主！」还是你说：「哦，全是碰巧！碰巧我活下来了，碰巧我是个男的，碰巧我生在中国，碰巧我移民到加拿大，一切都是碰巧！」不，不是碰巧！我要说，你从母腹里生出来，主就在那儿说：「我好欢喜，你生出来了！因着你生出来，我就可以得着一个人的一生，我就可以得着一个同伙，我就可以得着一个为着我国度争战的仆人！」是的，你若有这样的认识就太好了！

8节：「你的赞美，你的荣耀终日必满了我的口。」你的赞美必满了我的口，这个好懂；但，什么是「你的荣耀必满了我口」？人的口所发出的，就是人里面累积的流出；所以你里面满了神的荣耀，你的口就流露出神的荣耀来。今天主的见证也是诗人的见证，他愿意见证说：「我的一生愿意是满了神的！」

终日述说你，因我不计其数

15节：「我的口终日要述说你的公义和你的救恩，因我不计其数。」这句话很难懂。他从前一直说：「我的神啊，恶人何其多，他们的计谋何其深。」现在他说：「主啊，我要终日述说你的公义！原来所有发生在我身上的事，都是应该的，都是必须的。我以为倒霉，神说真好；我以为不合理，神说恰当；所以我要述说神的公义，也要述说神的救恩。一次又一次，我都知道你如何是我的拯救啊！」

「因我不计其数」，这句话真好。弟兄们，你若作见证说：「感谢赞美主，四年前，我遇见一件事，是主的怜悯，才逃过一劫！两年前，我又遇见一件事，也是主怜悯，没有受到任何损失！今年我又遇见一件事，也是主怜悯哪，一切都好了！」这样，你就不认识这一节圣经。基督徒应该说：「主啊，有一天我见你的时候，我要述说你的公义，你所有所作的都太好了！你在我身上的救恩，是不计其数的啊！我没有办法述说你在我身上的工作到底有何等的深厚丰满！」

18节：「神啊，我到年老发白的时候，求你不要离弃我！等我将你的能力指示下代，将你的大能指示后世的人。」诗人说：「神啊，我到年老发白的时候，求你不要离弃我。今天我是你的仆人，我的头发白了，还是你的仆人。求你不要把我丢开，你等等我，我还有许多事要作，我要将你的能力指示下代！」你看，他这一生活得真好！

有的时候，我们听一位弟兄在会中讲一点话，我们就能感觉他是在尽一分职事，他的话完全是新鲜的，有供应人的力量。同样的，亲爱的弟兄，有一天你年老的时候，你乃是要说：「神啊，我要终日诉说你的公义和你的救恩，因我不计其数。」而不是坐在那儿说：「人老不如一根草。」这两者是何等的不同！

你使我们复活，越发昌大

20至21节：「你是叫我们多经历重大急难的，必使我们复活，从地的深处救上来。求你使我越发昌大，又转来安慰我。」越发，就是还要再往前去。主经历重大急难，被钉在十架上，神使祂复活，从地的深处把祂救上来，也使祂越发昌大；今天，这也是诗人的经历。以前诗人有许多怨言，说：「我的仇敌围着我，恶人何其多，他们的计谋何其深。」现在他老了，他就见证说：「主啊，谢谢你，我经过多少重大的急难，你必叫我复活！」现在他说到急难的时候，他里面不仅不感觉威胁、可怕，反而觉得有赞美，知道主必叫他复活。说到复活，我们记得保罗说：「日有日的荣光，月有月的荣光，星有星的荣光；这星和那星的荣光也有分别。」（林前十五41）不错，是都复活了，但是，复活的荣光却有分别。

至终他说：「我歌颂你的时候，我的嘴唇和你所赎我的灵魂都必欢呼。」（23）这个时候，他真是属灵！他知道他的全人全魂，都在神的恩典里；所以他的嘴唇和他被赎的灵魂，都必欢呼！


第七段 在地方教会中宣扬神旨意的成就


第72篇 在地方教会中宣扬神旨意的成就

【导 言】

七十二篇是说到基督借着那些为祂的见证而活的人，也就是借着一处处建造的地方教会，得以荣耀的归回。七十二篇是卷二的结束，这和卷一（描述圣徒生命成长的一生）的结束──四十至四十一篇，是有何等的不同。卷一结束在主的苦难（或说，结束在病榻旁边的呻吟），卷二结束在主再来时的荣耀。

七十二篇开始于「神啊，求你将判断的权柄赐给王」（1上）。这判断的结果，是使那些在公义中的民结出平安的果子（3，参另译）。诗人说到基督的降临像雨降在已割的草地上，如甘霖滋润田地（6）。这里的降雨和滋润，都在生命的原则里：这一面表述主的再来，是新约时代赐生命之灵在地方教会中分赐生命的结果；一面也说出祂的再来带进了更丰盛的生命。在祂的日子，祂的教会，也就是我们这班蒙召的圣徒，不再像月亮一样返照祂的荣耀，乃是要成为与祂合并的生机的见证（6-7，参另译）。这时，地方教会不再是为着当地的见证，而是所有蒙恩的圣徒都与三一神合并成为圣城新耶路撒冷。这城是神与祂所救赎、得重生、圣化、变化、荣化的圣徒，合并成为一个生机、神圣、发光的见证。

祂在永世借着这发光的城执掌权柄的时候，仍然是在生命水的河那供应的原则里，所以诗人说：「他要执掌权柄，从这海直到那海，从大河直到地极。」（8）那时，万国都要事奉祂（11下）。在祂的行政里有怜恤、有拯救，也有救赎（13-14）。第15节：「他们要存活。示巴的金子要奉给他；人要常常为他祷告，终日称颂他。」这说出这些蒙怜恤、蒙拯救的人成为神的见证，并要长久活着；他们要把示巴的金子奉给神，正如启示录二十一章24节所说：「列国要在城的光里行走；地上的君王必将自己的荣耀归与那城。」示巴有安息的意思。示巴的金子要奉给祂，说出神圣的性情要在安息里彰显出来。那时，地上的一切都要丰盛（16），神的名要存到永远（17）。

第二卷的结束是何等的荣耀呢！诗人说：「独行奇事的耶和华──以色列的神是应当称颂的！」（18）是的，神是独行奇事的神！耶和华──以色列的神，在人身上独行奇事！这位自有永有的神，在永远里有祂的定旨、计划和目的，也在新约的时代里有祂在生命分赐里的经纶，而这一切又是这位神在祂神圣的主权里所作成的。

哦，诗篇卷二是一卷何等美好的书！在这里我们可以看见，那些活在神见证里的人是何等的有福！这一卷开始于「神啊，我的心切慕你」（四二1），结束于「独行奇事的耶和华──以色列的神是应当称颂的！」（七二18）至终，我们要同声赞美说：「他荣耀的名也当称颂，直到永远。愿他的荣耀充满全地！阿们！阿们！」（19）

【经 文】

所罗门的诗。

1神啊，求你将判断的权柄赐给王，将公义赐给王的儿子。

2 他要按公义审判你的民，按公平审判你的困苦人。

3 大山小山都要因公义使民得享平安。

4 他必为民中的困苦人伸冤，拯救穷乏之辈，压碎那欺压人的。

5 太阳还存，月亮还在，人要敬畏你，直到万代！

6 他必降临，像雨降在已割的草地上，如甘霖滋润田地。

7 在他的日子，义人要发旺，大有平安，好像月亮长存。

8 他要执掌权柄，从这海直到那海，从大河直到地极。

9 住在旷野的，必在他面前下拜；他的仇敌必要舔土。

10 他施和海岛的王要进贡；示巴和西巴的王要献礼物。

11 诸王都要叩拜他；万国都要事奉他。

12 因为，穷乏人呼求的时候，他要搭救；没有人帮助的困苦人，他也要搭救。

13 他要怜恤贫寒和穷乏的人，拯救穷苦人的性命。

14 他要救赎他们脱离欺压和强暴；他们的血在他眼中看为宝贵。

15 他们要存活。示巴的金子要奉给他；人要常常为他祷告，终日称颂他。

16 在地的山顶上，五谷必然茂盛（或译：有一把五谷）；所结的谷实要响动，如黎巴嫩的树林；城里的人要发旺，如地上的草。

17 他的名要存到永远，要留传如日之久。人要因他蒙福；万国要称他有福。

18 独行奇事的耶和华─以色列的神是应当称颂的！

19 他荣耀的名也当称颂，直到永远。愿他的荣耀充满全地！阿们！阿们！

20 耶西的儿子─大卫的祈祷完毕。

主必降临，如甘霖滋润田地

1节上：「神啊，求你将判断的权柄赐给王。」诗人说：「我现在要作一个审判者。」这个判断的结果，是在第3节：「大山小山，都要在公义中给民结出平安的果子。」（另译）

6节：「他必降临，像雨降在已割的草地上，如甘霖滋润田地。」这里的描述非常甜美，不是有一天，主来了，我们看见大光，一个个都仆倒在地；乃是说，主再来的时候，有一种生命丰盈的经历，好像雨降在草地上，又好像甘霖滋润田地。请注意，主的再来不是一个神迹，主的再来乃是一个累积。主的再来是没有办法算日子的，但是主的再来，却有一个兆头。什么兆头呢？生命的丰盈流露在众地方教会的中间。

我愿意再说，主的归回是联于地方教会的建造，当地方教会被建造起来的时候，主就可以回来了。也就是因为这样，撒但要用一切的方法摧毁地方教会，叫地方教会不再能够成为地方教会。但是，神要在祂的大能里保守众地方教会，好叫一个一个的地方教会充满生命的丰盈。今天，赐生命的灵就要在地方教会中分赐生命，叫人一个个在那里得救，一个个在那里成长，一个个在那里得享受，一个个在那里流露基督，一个个在教会生活里把丰盈的生命流出来！

在主的日子，月亮不存

7节：「在他的日子，义人要发旺，大有平安，好像月亮长存。」他的日子，就是指主再来的日子。这一节另译译作：「在祂的日子义人要发旺，大有平安，直到月亮不存。」一个是月亮长存，一个是月亮不存。许多英文圣经版本如YLT、ASV、RSV、NASB、NIV、Darby都译作「月亮不存」（till the moon be no more），惟独King James Version译作「月亮长存」（so long as the moon endureth）。换句话说，许多圣经版本都把这句话译作「月亮不存」。是的，就真理来看，主来的日子，月亮是不能存的，为什么呢？

1.教会的圣徒已构成新耶路撒冷

月亮预表教会，当主再来的时候，教会的圣徒已经被构造成新耶路撒冷了，所以就不再有月亮。

我们记得，主耶稣说：「人点灯，不放在斗底下，是放在灯台上。」（太五15）今天我们在一个个地方作地上的光，就是像灯一样。人点灯，这个人就是人子，神的儿子来点灯，不是叫灯放在斗底下，乃是放在灯台上；今天一个个地方教会，都是一个灯台，这个灯台是主自己来点着的。今天的难处在哪儿呢？难处是灯台都放到斗底下了，所以教会的光就显不出来。弟兄姊妹哪，主希望有一天，我们不再是人所点的灯，我们乃是与神合并，而成为一个生机、神圣、发光的见证！

2.那时，还有怜恤、拯救和救赎

第8节：「他要执掌权柄，从这海直到那海，从大河直到地极。」即使到永世，在神的行政里，还是有生命水的供应。同时，万国也要事奉祂（11下）。13至14节：「他要怜恤贫寒和穷乏的人，拯救穷苦人的性命。他要救赎他们脱离欺压和强暴；他们的血在他眼中看为宝贵。」到永世，也还有怜恤、拯救，以及救赎。你说：「到永世还需要这些吗？」需要。圣经说生命树的叶子是为治病，这就证明说，这个时候还会有人生病。是谁生病呢？乃是那些进入永生的人──不是我们这些得着永生的人。我们这些得着永生的人，乃是与神合并了。当主再来的时候，有三年半的大灾难，那时候，基督徒没有地方可躲，就会有「绵羊」对我们说：「你饿了，我给你吃；你渴了，我给你喝；我保护你。」但是，「山羊」却不肯保护基督徒。所以当万民都聚集在主面前时，祂就要把他们分别出来，一个放右边，一个放左边（太廿五32-33）。这一班绵羊，他们没有信耶稣，可是他们进到永生去了；他们进到永生去，所以还是需要怜恤，还是需要医治，还是需要救赎。

3.示巴的金子要奉给祂

15节：「他们要存活。示巴的金子要奉给他；人要常常为他祷告，终日称颂他。」他们要存活，就是指那一班蒙怜恤、蒙拯救的人。示巴的金子要奉给祂，就是要奉给神。人要常常为着祂祷告，就是人要常常向着神祷告，终日称赞祂。

启示录二十一章24节说：「列国要在城的光里行走；地上的君王必将自己的荣耀归与那城。」这里说到地上的君王，可见当时地上还是有许多国的。「示巴」有安息的意思，示巴的金子要奉给祂，说出神圣的性情要在安息里彰显出来。神圣的性情要在安息里显出来，在永世是这样，在今天也是这样。弟兄姊妹啊，我们如果一天到晚忙东忙西，都是打算、都是计谋，我们神圣的性情就显得不多；但是今天，我们能安息在基督里，也能把神圣的性情显出来。而那一天，地上一切的丰富都要丰盛（16），神的名就要存到永远（17）。

独行奇事的神，是当称颂的

18节：「独行奇事的耶和华─以色列的神是应当称颂的！」是的，神是独行奇事的神！耶和华──以色列的神，在人身上独行奇事！这位自有永有的神，在永远里有祂的定旨、计划和目的，也在新约的时代里有祂在生命分赐里的经纶，而这一切又是神在祂神圣的主权里所作成的。哦，弟兄姊妹，我们真要起来说：「独行奇事的神哪！」谁也帮不了祂的忙，谁也没有帮祂的忙，谁也不能作祂的谋士，谁也不能给祂加添任何的东西，因为祂说：「这一切都是我作的！」19节，至终我们要同声赞美说：「他荣耀的名也当称颂，直到永远。愿他的荣耀充满全地！阿们！阿们！」请看，第二卷的结束是何等的荣耀呢！

最后，我愿意和弟兄们提起两个点：第一，在这本书中所有的一切，原则上都是可应用的，盼望弟兄们学习从这里认识属灵的事，也根据这些属灵的原则，来好好地跟随主；第二，每一个教会都要成为有托付的教会，每一个教会都要有小便雅悯，每一个教会都要有犹大的支派，每一个教会都要有希伯伦和拿弗他利，每一个教会都应该有港口、有船只，好叫嘉美的言语成为福音，满有朝气被释放出来，也被传播出去。愿意在主的怜悯里，一处处教会都成为生命成长、福音广传的教会，这样我们就要说：「荣耀要归给你，阿们！阿们！」


诗篇中的教会建造


序

诗篇卷一，描述一个爱主的人生命成长的经历；卷二，描述我们进入神的城，就是教会生活里的种种，末了结束在「独行奇事的耶和华神……愿他的荣耀充满全地」（诗七二18-19）。在卷二，神的城在诗人的颂赞中，达到极美好的光景；然而，没有一座城，不需要经过严峻考验，如地震撼动，如风吹雨淋，如与敌对者争战。如此，神带领我们来到卷三，《诗篇中的教会建造》。

本书是朱韬枢弟兄于二○○七年岁末，在多伦多教会释放的信息。适巧，当地教会才从一种属灵的争战里走出，对诗中描绘教会堕落景象，沉重之余，也有感于：要保守并维持神的城，惟有借着我们正确的珍赏并高举基督。是啊，基督是我们的旗帜！这个旗帜一被取代，神的城就要荒凉，神的教会就要衰败，神的见证就要变成荒堆。我们是在这样的警戒中往前，也得着建造。


前言

经过流泪谷

整本圣经，离我们最近，却又最远的，实在说，就是诗篇。

离我们最近，因为它读起来，就像我们自己的故事，自己的经历，自己的发表，好贴切。殊不知，诗篇不是我们的故事而已，乃是神把我们写进祂的故事里。就这一步，天差地远，我们开始读不懂诗篇，觉得它遥远，觉得它里面有太多喃喃自语，宗教观念，善人好报，坏人恶报，诸此种种──记得耶稣回答那人：你为什么称我是良善的（可十18）？原来世上，没有义人，连一个也没有（罗三10）。

惟有诗，能跨越一切时空背景。借着诗的隐喻，我们正在诗篇中活着，一呼一吸，依然好贴切，只是更超脱自己，更看见神的启示──基督；也看见神的城的预表──教会。教会的生活，教会的成长，教会的建造。呼！仔细一看，从卷二到卷三，诗人所经过的教会生活，令人吃惊的活在眼前，如见我们自己。

看，神的城在卷二建立起来了！「耶和华本为大！在我们神的城中，在他的圣山上，该受大赞美。……我们在万军之耶和华的城中，就是我们神的城中所看见的，正如我们所听见的。神必坚立这城，直到永远。」（诗四八1、8）这时，教会生活已臻完美，已达高峰，已满有享受，神的荣耀就要充满全地（七二19）；然而，事实不是这样。在卷三，神的城荒凉了！

教会堕落的景象触目惊心，但这一切，绝不是突如其来的。卷三一开场，就不同于前两卷的开场，这里有一个更高标准，「神实在恩待以色列那些清心的人！」（七三1）什么是清心的人？就是「除你以外，在天上我有谁呢？除你以外，在地上我也没有所爱慕的。」（25节）神的城要蒙保守，并维持在丰美的光景，圣徒们必须清心，必须只认定基督，看见基督，高举基督；若否，教会的堕落也将起源于此。

从本书目录中，我们看见教会堕落与荒凉的轮廓：

第七十三篇　根源：神子民的宗教情操

第七十四篇　外在：野心者各面的摧残

第七十七篇　内在：事奉者的懦弱

第七十八篇　整体：神百姓的堕落

第七十九篇　结果：外邦人的毁坏净尽

这里有极其无知的七十三篇，有极其丑陋的七十四篇，有极其可悲的七十七篇，有极其惨烈的七十八篇，也有极其血腥的七十九篇；堕落每下愈况，每一篇读来，都叫人「心里酸苦，肺腑被刺」（参七三21）。似乎不该有的痛苦和折磨，竟都发生了，太戏剧性──如童话故事的美丽城堡，竟成荒堆，谁能相信？！

事情总是这样。美丽所以真美丽，可爱所以真可爱，必然要承受最卑陋、最严酷的试炼。如同爱情不能只是一场热病，真正的爱情，必是走入婚姻生活之后，经过试炼，才越见其坚贞，其可贵，其无价，其美好。主耶稣说过一个比喻，「所以，凡听见我这话就去行的，好比一个聪明人，把房子盖在盘石上；雨淋，水冲，风吹，撞着那房子，房子总不倒塌，因为根基立在盘石上。凡听见我这话不去行的，好比一个无知的人，把房子盖在沙土上；雨淋，水冲，风吹，撞着那房子，房子就倒塌了，并且倒塌得很大。」（太七24-27）

本书或者也能称作：诗篇中教会建造的实化。什么叫实化？就是成真了！雨淋，水冲，风吹，种种严厉的试炼，不过是叫一切成真。「不要假的，请来真的！」神最怕我们与祂玩假，祂自己是来真的，祂要一切成真！太多的道理，太多的论述，太多的应该这样、应该那样，都在我们的想象里，想象如梦影，所以才有那么多牢骚，那么多情绪。成熟的爱情到后来是没有梦影的。梦，幻灭了──啊，多美好的幻灭！那一刻，心中确定，每一步都踏实。

感谢主，到八十篇，教会复兴了！艰困劳乏之后，我们需要复苏；我们一复苏，神的脸就发光，我们便得救了（参诗八十3、7、19）。终于，那经过极可怕之审判的可拉的后裔，写了八十四篇！八十四篇一共12节，没有兴奋的话，没有情绪的话，每一句却满了膏油。这是卷三的菁华。它是一个为主的见证而活的人，有了生命的成熟、真理的构成，又在教会中经历了教会生活的多面，看见了教会生活的享受，和仇敌对教会生活的摧残之后，才写出来的。它的启示是高的，经历是深的，享受是丰盛的，向着神的信靠是确定的。看哪，从雨淋、水冲、风吹中走出来，我们说：「万军之耶和华啊，你的居所何等可爱！」（八四1）痛切的失去之后，最真切的羡慕，最真实的渴望，最真挚的呼吁。

何荣耀！撒但能使可拉聚众叛逆，神却能使祂的后裔写出八十四篇，神居所成熟的彰显；同样，撒但能利用许多人来毁坏神的城，使教会陷于堕落与荒凉，神也能制作我们，复兴我们，叫我们构成为引导的柱子，安家在一处一处的地方教会里，使教会得着真正的建造。

他们经过流泪谷，

叫这谷变为泉源之地；

并有秋雨之福盖满了全谷。

（八十四篇6节）

也许能这样比方，如同我们在家中成长，长成一个成熟的人（卷一），进入生涩但无比享受的婚姻生活（卷二），然后经过流泪谷的试炼，终于有秋雨降临，叫我们体认家的真谛，而得着一个成熟的居所（卷三）。然而，若没有卷二的「城」、教会生活，自然就没有卷三的「城的荒凉」，也没有后来的「神的复兴」，以及「论到锡安」（八十七篇5节：论到锡安，必说：这一个、那一个都生在其中，而且至高者必亲自坚立这城。）建立，荒败，复兴，建造，多精采的安排！一卷接一卷，一段接一段，一篇接一篇，铺陈，转折，实化，越来越高，越来越深，越来越真实。不能不说，一切是祂所订定，一切是神。

只有神能把故事说得这样完美，这样奇妙。


总论

导言

诗篇一共有一百五十篇。这一百五十篇，从外面看是所有的诗人在他们渴望神、跟随神各面的经历里而有的灵感发表。但是在神圣的主权里，它们却是有神圣的次序的。整个诗篇的每一卷都有它特殊的重点。卷一着重在一个渴望主的诗人，在他追求主的过程里，借着一切神圣经历而有的生命成长。卷二说到这生命的成长又不是孤立的，而是和神所呼召的人一同来经历的；这经历又是为着神的见证──教会的。卷一的末了，描述一个爱主的人成长的高峰，就好像我们的救主被钉十字架一样。诗人说，「他来看我，就说假话。……他们设计要害我……连我知己的朋友……也用脚踢我。」（四一6-9）在这样的煎熬里，卷一的结束却说，「耶和华以色列的神，是当受颂赞的，从永远直到永远。」（13）卷二说到教会生活，末了结束在「独行奇事的耶和华神，以色列的神，是当受颂赞的……愿他的荣耀充满全地。」（七二18-19）

对一个追求主的人来说，卷一和卷二所描述的是已经够充足的了。主已经作了王，也得着了祂的见证。但是在卷二之后，还有三卷诗篇，这叫我们不能不体认神圣工作的奇妙。弟兄姊妹可以成长，教会可以刚强，但是这一切都需要主的手更多的陶冶制作，好带进神圣见证的实化。

诗篇里描写教会生活最深刻的，就在卷三，特别是八十四、八十七和八十九篇。诗篇一共一百五十篇，这一百五十篇，主要的诗人是大卫，次要的是可拉的后裔，还有亚萨的诗。亚萨是大卫的三个乐师部门中的其中一名。会写诗的人，原则上灵中的情感，也应该是丰富的，对音乐有相当的一种领会。亚萨此时是在什么情形呢？大卫已经建国了，就今天的话说，地方教会已经显出来了，地方教会的见证已经有了，现在，他就根据地方教会的见证，来描述他们在地方教会中，各种不同的经历。

诗篇的卷次有神圣的次序

诗篇的诗，从外面看，是诗人们跟随神的经历而有的灵感发表，但在神圣的主权里，它们是有神圣的次序的。譬如说，第一卷开头是，「不从恶人的计谋，不站罪人的道路，不坐亵慢人的座位。」（诗一1）第二卷开头是，「神啊，我的心切慕你，如鹿切慕溪水。」（四二1）第三卷开头是，「神实在恩待以色列那些清心的人！」（七三1）换句话说，每一卷的开头，都在往前成长，都高过前面一卷。每一卷是胜过前面一卷。整个诗篇中每一卷，都有它特殊的重点：卷一着重在一个渴望主的诗人，在他追求主的过程中，借着一切神圣经历而有的生命成长。卷二说到这生命的成长不是孤立的，乃是和神所呼召的人一同来经历的，这经历是为着神的见证，所以卷二就说到教会生活。

卷一末了，诗人的生命长得成熟了

卷一说到生命，卷二说到教会。卷一的末了，说到一个爱主的人，他长到一个地步，就长到生命经历的高峰了。这和我们想象的不一样。我们想象一个属灵的人，长到真正属灵了，长到高峰了，头上就长出一个光圈，一层灵气；人见着他，就觉得见到了神，就觉得要下拜。不！卷一的末了，描述一个爱主的人，他成长的高峰，是像主耶稣钉十字架一样。事实上，主耶稣钉十字架的描述，在诗篇里有许多处，换句话说，许多爱主的诗人们，都几乎有相同的经历。卷一的末了，说到一个人真正的属灵了，爱主了，成长了，成熟了，这个时候，他就说，「我的仇敌用恶言议论我说：他几时死，他的名才灭亡呢？他来看我就说假话；他心存奸恶，走到外边才说出来。一切恨我的，都交头接耳地议论我；他们设计要害我。……连我知己的朋友，我所倚靠、吃过我饭的，也用脚踢我。」（四一5-7、9）

什么叫成长呢？人成长到一个地步以后，好像谁也不会和他在一起，或者是要骗他，或者是要害他，或者是要踢他，他就变成完全孤立的人。我们的主在十字架上，祂的痛苦不光是肉身的，祂痛苦的高峰也是在心灵里的，祂说，「我的神，我的神！为什么离弃我？」（廿二1上）那个时候，门徒或是出卖祂，或是早早逃开，或是远远跟随，真和祂在一起的，只剩下祂母亲和使徒约翰两个人；祂整个人，好像陷于孤立的里面。当一个人生命成熟的时候，他的经历乃是在煎熬里，孤独的忍受一切的痛苦。卷一的结束的话说，「耶和华以色列的神是应当称颂的，从亘古直到永远。阿们！阿们！」（四一13）这是很奇妙的！人在最艰苦的时候，对神会有最高的颂赞；人在最为难的时候，对神会有最完美的信托。跟随神是奇妙的事。

教会的建造在于独行奇事的神

卷二说到教会生活，它结束在整个教会的建造，都在于独行奇事的耶和华。整个教会的建造，是为着神的见证；这位独行奇事的神，就是以色列的神。看，诗人说，「独行奇事的耶和华以色列的神，是应当称颂的！他荣耀的名也当称颂，直到永远。愿他的荣耀充满全地！阿们！阿们！」（七二18-19）弟兄啊，这节圣经，对我们不遥远，在我们的经历里，我们多少都经历过。教会生活太甜美了，教会生活太好了，教会生活太属天了，教会生活太高昂了，教会生活太丰富、享受了，所以主啊，愿你的荣耀充满全地！

但距离真正的荣耀，还早呢！

就从这里，我们要来到卷三；换句话说，距离真正的教会建造，教会见证，教会赞美，「还早呢！」基督徒什么时候会说这句话，他真有福。一个地方教会士气高昂，人人喜乐，那时候大家都祷告：「耶和华啊，愿你的荣耀充满全地！」耶和华就回答，「还早呢！」有时候我们带一些人得救，聚会也真好，大家也真喜乐，也摸着主的同在，我们就起来说：「耶和华神哪，愿你的荣耀，充满全地！」神的回答也一样，「还早呢！」为什么呢？

就着整本诗篇来说，一百五十篇，卷二才到达一半；就着历程来说，卷二才到达五分之二，还不到一半。换句话说，还有卷三，卷四，卷五。要再经过这三卷以后，才有真的荣耀出来，真的赞美出来。即或到卷五，神也说：「还早呢！」所以，祂就加一段上行诗。上行诗，就是整卷诗篇的复述，再说一次──有了这经历，还会再来的；有了这经历，还会再来的。我们这一生的经历是会重复的。

弟兄啊，在我们这一生中，主常常安慰我们就是这句话，「还早呢！」我们对主说：「主啊，谢谢你，这一切都太好了。」

主就回答：「还早呢！」

我们也说：「主啊，太苦了。」

主说：「还早呢！」

我们说：「主啊，这个日子，叫人喜乐到不能更喜乐了！」

主说：「还早呢！」

我们说：「主啊，现在这情形，已经衰败到不能再衰败了！」

主的话也是：「还早呢！」

神的荣耀充满全地，还有漫长途径

跟随主，不是一天的事；跟随主，不是一件事；跟随主，不仅是一种生活；跟随主，不仅是一个看见；跟随主，是我们一生之中，多采多姿，满有丰富、丰盈，从神得着无限的制作，和在制作里的祝福。从年幼的时候，我们要告诉主，「主啊，是的，还早呢！」

有时候，教会经过一场大的波折，好像大病一场；等到复苏以后，我们就感谢赞美主，这时，我们更应该感觉，「哦，还早呢！」这不过是我们一生漫长的途径中，一个重要的关口。这个关口，主的怜悯，把我们带过去了，但我们若以为，神所做的就到这里了，那就错了。神啊，还要做许许多多！我们若以为，打过一场仗，放了两枪，鸟给吓跑了，乌鸦给吓跑了，老鹰也吓跑了，如今天下平静，那就错了。弟兄啊，没有这个事，「还早呢！」然而，教会生活的美丽就在这里。譬如说，一个人结婚那天，他觉得一切都太好了，从来没有想到，要来的这六十年、七十年，还有这么多意想不到的祝福，和描述不尽的痛苦！我们结婚的时候，以为这一生所要的都成就了，神要说：「就着你的人生来说，还早呢！」

人的一生多丰富，无论人的一生多丰富，和教会生活的丰富不能相比。这就是为什么每一次唱「耶和华呀，牧者呀，祝福呀」，我们都觉得，像是唱靡靡之音的流行歌曲。要知道，神给人一生预备的丰富，是远远超过人任何一面可以猜想得到的。当圣徒起来说，教会生活实在太好了，神的荣耀要充满全地时，一个要主、爱主、跟随主的人，他就说：「还早，现在才卷二啊！」卷三，有我们觉得苦的；卷四，我们完全构不上；卷五，读起来不知所云。

教会成熟了，全地赞美

如果把诗篇画一幅图，一个人从卷一长上去之后，慢慢地，到了卷二，我们就变成一个团体的成长，也长上去了。卷一是说到个人，卷二是说到教会，卷三至卷五也是说到教会。在卷三，我们经历一段低谷，又长上去了。卷三真是奇妙！读的时候，我们会觉得：「主啊，为什么你的教会要这么倒霉呀？」末了又说：「主啊，为什么你的教会可以这么荣耀啊？」

然后，到了卷四。在卷四，神要借着一处处的地方教会，来得着全地。卷四不好解说，为什么呢？没有人懂。说实话，谁关心全地呢？神要借着我们得全地，我们却说：「今天巿场有面包大减价」；这是两个完全不同的境界，好像我们的存在和神的存在，距离非常遥远。到了卷五的时候，原则上都是赞美；在这赞美中，产生出一段上行诗。

卷五提醒我们，有过卷一的经历，还得再有一次的经历；有过卷二的经历，还得再有一次的经历；有过卷三的经历，还得再有一次的经历……。我们的路途，不是走过就不再重复了；无论我们多属灵，还要重温这一生中许多「美丽」的经历。到后来，我们的人位，就是我们的思想、选择和爱好，整个都与主一致了。第一百五十篇是圣徒赞美的高峰，用各种的乐器来赞美祂，用角声赞美她，鼓瑟赞美祂，弹琴赞美祂……，一种乐器加上一种乐器，一层一层加上去，最后，全地都要起来赞美祂！这就是诗篇的结束。

诗篇的前三卷好读，因为和我们有关──第一卷最好读，每一个人都懂；第二卷难一点，要我们在教会生活里来懂；第三卷，是要爱主、爱教会之后，我们才能懂。到第四卷就比较难懂，它说到主要来得着全地。说实话，我们对全地没有感觉；神要得着地，我们却好像没有神的那种迫切感。神说：「我要得着你，我要借着你得着教会，我要借着教会经过摧残（注1）而成熟，我要借着成熟的教会来得着全地！然后，我要借着全地，来得着赞美啊！」到了卷五，都是赞美。

卷三开始于教会受到伤害

弟兄姊妹，我们是怎样的一生呢？就看我们活得好不好。有的基督徒从得救到今天，都在一个点上，整天在唱，「耶和华是我的牧人，祂与我完全的同在，我享受祂各面的保护……」这就不行。哦，我们得往上走走啊！有的人走了，走到后来，就好像主耶稣钉十字架一样，完全在孤单里，完全被出卖，完全被舍弃，连他所爱、所认识的好朋友，都用脚来踢。这个时候，主说：「我要的不是你，我要的是教会啊！如果我要的是教会，无论我怎么得着你，我不能满足。」如此才有诗篇卷二，我们称作《诗篇中的教会生活》。教会生活被建立起来，到末了，有荣耀出来。只是，出乎意料，又有卷三。卷三说什么呢？神要把我们往下降一点，现在，祂是来真的了──祂要使教会受到伤害。怎么受伤害呢？很奇特，教会受伤害是从谁发起的呢？从你我发起的！谁伤害教会呢？你我！

1.圣徒们只关心自己

弟兄姊妹，谁是教会的仇人？我们！谁伤害教会？我们！谁羞辱教会？我们！谁让教会不能往前？我们！为什么呢？因为我们得救了，却是一个宗教徒。要知道，宗教观念联于我们的所是。对教会的第一个摧残，就是宗教里的人。宗教里的人，永远是自我中心的，永远是说「神怎么祝福我，我们应该怎样得着神的祝福」；神圣的主权，神圣的旨意，神的愿望，神的目的，和他之间都很遥远。他关心的是什么呢？他的所愿，他的所求，他的所要，他如何得到神的祝福。如果今天，我们有个集体祷告，大家有条子都拿上来，那些条子里就会说：你们为我祷告，求主叫我可以买个房子；你们为我祷告，求主叫我可以买个车子；你们为我祷告，求主叫我的病得医治……。有没有一张条子写：愿意我们禁食一天，为着神的国和神的义？没有！为什么？因为圣徒所关心的，就是自己。

一个弟兄到了适婚年龄，他就会祷告：「主啊，求你给我预备一个妻子，我的条件也不太高：第一，她长得美丽；第二，她性情和顺；第三，她受高等教育；第四，她会做菜，会治家；第五，她很有钱。」不要以为这是好笑的事，这是什么？这就是宗教！宗教徒进入教会生活，一到聚会时，他就会说：「主啊，我要去聚会了，第一，求你保佑我一路平安；第二，叫会众有你的同在；第三，讲道讲得好；第四，我不打瞌睡；第五，听完以后我喜乐；第六，会后那顿饭要非常好吃。」看，这就是我们！或者他就问：「今天谁讲道？」一听是某某人，他就进会场；一听是某某人，他就掉头回去了。

这样的人，在属灵的事上完全不开窍，也没有内涵，没有经历，他所要的，就是满足他自己。可是，这还不可怕，可怕在哪里呢？他在宗教里，满了各种的观察。他说：「人家不爱耶稣的，房子都买到了；我这爱耶稣的，房子还没有！人家不爱耶稣的，身体多健康；我这爱耶稣的，老咳嗽呀！人家不爱耶稣的，买彩票都中彩；我这爱耶稣的，周周买，从来没有得过！」宗教徒有他们的观察，教会应该怎样，我们的生活应该怎样，弟兄姊妹应该怎样，教会的聚会应该怎样。合他的意，他就赞美神（更可能是赞美自己）；不合他意，他就拉长着脸，谁也不理。因为这样，教会生活就产生了最大的难处。

2.我们成为宗教徒，野心者便出来

一个得救的人，活在宗教里，是个难处；一个爱主的人，到后来，也可能是难处。爱主的人，不知道为什么，爱到后来，他就不再爱主，只爱属于主的。这时，他就不是一个宗教徒，他就变成一个野心家。宗教徒是伤害教会的根基，野心家是把教会摧残掉。弟兄姊妹，卷三一开始，描述什么样的教会生活呢？第一，圣徒们只关心自己，以及自己的事。第二，教会生活往前走的时候，我们不知不觉，活在宗教里，教会就受摧残了。第三，不知道为什么，可爱的教会生活中，出来了一些有野心的人。圣经的描述很有意思，「你的敌人在你会中吼叫；他们竖了自己的旗为记号。」（七四4）这是说，野心家在基督的名之外，用另外一个名，就是他的名，来取代基督的名。

弟兄啊，我们是跟随主的，不是跟随一个组织，更不是跟随一个人。跟随组织的，无知；跟随一个人的，愚昧。人很奇怪，人总喜欢插一个旗子，宣告自己是属于什么组织，或是某一个人，然后就站在那儿不动了。弟兄们，我们都是属主的啊！野心家出来以后，他做的最厉害的一件事，就是竖了自己的旗为记号，用这个旗子取代基督的旗号。

3.负责弟兄懦弱，只想维持地位

这还不可怕，到七十七篇，又出现第三班人，他们是在教会中担负责任的人。这班负责任的人怎样呢？圣经说，他们成为一班懦弱的人（七七10上）。现在，教会的情形不简单：信徒在宗教里；野心家想要得着圣徒归他们所有，就用他们的名取代了基督；各地的长老又说：「这是我的懦弱。」哎呀，我们绝不能相信，诗人来描述教会堕落的过程，竟和今天教会的经历完全一样。教会中遇到真理和信仰的争辩的时候，不少的长老会说：「和为贵。」弟兄啊，不是和为贵，是基督为贵。没有基督怎么和呢？谁跟谁和呢？但是，长老看见野心家拿了一支旗杆，要来插旗子，心里就想：「第一，我若说，我要为基督站住，他可能就把我开除了；第二，我若说，我归于你了，有一些会众说不定就要革我的命。」因着长老懦弱，最后就选择一条最容易走的路，他们说：「某某大弟兄，请来插旗子，我们紧紧跟随。」这样，圣徒们之间，表面上好像安然无恙了。结果呢？会众就一起在属灵上消沈了。

「我便说：这是我的懦弱，」（七七10上）这是说，负责弟兄看见一个情形后，就起来说：「我若是刚强一点，我若是厉害一点，我若是绝对一点，我若说这就是我们的路，哪会有这些难处？！」或者，有的就说：「我们知道野心家来插旗子是不对的，可是情形还过得去，我们还是可以作我们该作的事。」弟兄啊，说这样的话，仍然是个懦弱；不仅懦弱，而且没有启示，没有看见，没有托付，也不知道主要作的是什么，只有考虑怎么利用信徒，来维持住自己的地位。更坏的是，野心配野心，野心家来了以后，立刻就有一些有野心的人，也起来与他配合。

4.外邦人进来，教会整体失败

弟兄姊妹哪，我们一成为宗教徒，就成为难处了，叫野心家可以进来；野心家进来以后，就把教会侵略了，俘掳去了，叫教会不再属于基督，叫教会属于他们了；在这过程中，应该有许多老练的，认识神的，认识圣经的，有真理的，有经历的，都起来说：「不可以！」但是，大家懦弱了。我们懦弱而玩弄政治，就带进一个整体的失败。结果怎样呢？外邦人就进来，摧残了教会。

感谢主，有渴想神院宇的人写八十四篇

从七十三篇，到七十九篇，在这几篇诗里，诗人说到教会的堕落。但是感谢主，在这一切之后，就产生八十四篇，说到「万军之耶和华啊，你的居所何等可爱！」（八四1）八十四篇的特点，不同于第八、二十二、二十三篇，也不同于四十八篇，为什么呢？它不是一个灵感的发表，它是百分之百的享受，「万军之耶和华啊，你的居所何等可爱！我羡慕渴想耶和华的院宇；我的心肠，我的肉体向永生神呼吁（或译：欢呼）。……在你的院宇住一日，胜似在别处住千日；宁可在我神殿中看门，不愿住在恶人的帐棚里。」（1-2、10）八十四篇是了不起的一篇，在这首诗里，百分之百没有灵感，百分之百都是经历；是诗人经过教会堕落的挫折以后，产生出来的一首美好的诗篇。他说我们是谁呢？我们是一班羡慕神，也渴想神的院宇的人！

教会堕落是逐步下去的

基督徒很古怪，他在宗教里，有一种感觉，百分之百以自己为中心，也根据他为中心，对神产生了各种各面的要求；因为这样，野心家就可以进来，厉害的来摧毁神的教会。这时候，长老们如果刚强一点，教会就可以没事；可惜，长老们一个个都懦弱，只会点头说是，不会摇头说不。多少的长老，多少的负责弟兄，都懦弱了，没有人敢起来陈明真理，没有人敢起来指出跟随主的路，没有人敢起来宣布主给我们的托付是什么，没有人敢起来辩明圣经的教训是什么，大家都在那儿懦弱的活下去，结果就产生一个整体的失败，叫外邦人进来教会中。

弟兄们，教会堕落的过程，永远是这样的；教会失败的情形，永远是这样的。主兴起耶路撒冷教会，又借着使徒保罗传福音，兴起各个地方教会，后来，这些教会怎么堕落到宗教里的呢？从雅各高举犹太教开始（徒十五1）！雅各一高举犹太教，就叫所有的教会变质。那时候，不仅宗教进到教会里，连野心家也进来──我们知道，圣经有一班从雅各那里来的人（加二12）。他们到各处去，趾高气昂、理直气壮的，教导基督徒实行犹太教的割礼。不久，可能除了安提阿教会以外，所有地方教会的长老都向雅各投降。无论保罗怎么写信，他恳求过哥林多教会，他责备过加拉太的众教会，他也警告过腓立比教会，甚至歌罗西教会。有没有用呢？没有！末了，加拉太众教会也不要保罗，以弗所教会带头连着亚细亚众教会，也一起离弃保罗。这就是野心家打着属灵的旗帜进来，而教会中带头的人妥协，就使整个会众受摧残净尽。到主后第六世纪，就产生极其可恶、可憎的天主教组织。

天主教本来也不是一个大公教，本来也是很好的一班基督徒。慢慢地，有野心的人，把众地方上的基督徒联合成一个大公教会（Catholic Church），就把教会取去了。当有野心的人进到核心的时候，没有一班人起来厉害的反抗；要到一千年以后，才有马丁路德起来抗议（protest）。这个时候，天主教早已经堕落了──整个天主教里，充满了外邦人！我们读历史知道，在英国有一位约克公爵，他的长子承继他的爵位，他的次子则被安插到天主教作枢机主教。就着生活来说，他们完全是堕落的；就着地位来说，他们完全是受尊崇的。行政上，他们完全控制了教会。这是什么呢？外邦人进到教会里来了！

弟兄啊，这不是一件小事，教会是这样失败下去的。我们要祷告主：「主啊，求你使我们没有宗教！主啊，给我们智慧，鉴别有野心的人！主啊，如果我们担负一点责任，愿我们像忠信的安提帕一样，起来为你的见证站住（启二13）！」还要说：「主啊，愿我们的站住，叫会众不成为消沈的会众，也叫外邦人不能侵袭！」


第一段 教会的堕落与荒凉


第73篇 根源：神子民的宗教情操

【导 言】

卷三共有十七篇，是从七十三至八十九篇。七十三至八十三篇，原则上是亚萨的诗。一般的解经家公认，亚萨是大卫三个主要的乐师之一，亚萨作这些诗的灵感和内涵，很可能是从大卫来的；但另一面，七十九篇所描述的，是圣殿被毁，耶路撒冷城成为荒堆，所以，这些诗很可能是亚萨和他的后裔所作的。

七十三篇说到一个爱主、追求主的诗人，借着教会和教会生活得着了光照，产生了认定，也见证祂的作为（17、22、25、28）。他是一个清心的人（1），却在他天然的观念里，以为一个爱主的人，必定享受某一种的福分（13-14）。他没有看见，清心的人必定也是单单要神的人。一个清心的人所见的只有神自己（太五8）；他却看见了恶人，包括过教会生活，而不清洁单纯的恶人──他们享平安，不受苦，不遭灾，既骄傲又强暴（3-6）。神的子民因着他们的恶行喝尽了苦水，而终日遭灾，常受惩治（8-14）。

当他进入教会生活里，也就是进入神的圣所（17），他就领会他们可怕的结局（18-19）。他悔改说，「当时我心里发酸，肺腑被刺」（21-22）。他也得光照说，「我是蠢笨无知，在你面前如畜类一般。」他也得了复兴，见证他不仅常与主同在，也经历主右手的带领和主话的引导，也看见他的结局是荣耀（23-24）。这时，因着他有清心的人的实际，他的宣告就何等的美！他见证：「除你以外，在天上我有谁呢？除你以外，在地上我也没有所爱慕的。」（25，参雅三17）神成为他里面所是的力量和盘石，也成为他的业分。现在他亲近神，也能细述神一切的作为（26、28）。

【经 文】

亚萨的诗。

1神实在恩待以色列那些清心的人！ 2 至于我，我的脚几乎失闪；我的脚险些滑跌。 3 我见恶人和狂傲人享平安就心怀不平。 4 他们死的时候没有疼痛；他们的力气却也壮实。 5 他们不像别人受苦，也不像别人遭灾。 6 所以骄傲如链子戴在他们的项上；强暴像衣裳遮住他们的身体。 7 他们的眼睛因体胖而凸出；他们所得的过于心里所想的。 8 他们讥笑人，凭恶意说欺压人的话；他们说话自高。 9 他们的口亵渎上天；他们的舌毁谤全地。 10 所以神的民归到这里，喝尽了满杯的苦水。 11 他们说：神怎能晓得？至高者岂有知识呢？ 12 看哪，这就是恶人；他们既是常享安逸，财宝便加增。 13 我实在徒然洁净了我的心，徒然洗手表明无辜。 14 因为我终日遭灾难；每早晨受惩治。 15 我若说，我要这样讲，这就是以奸诈待你的众子。 16 我思索怎能明白这事，眼看实系为难， 17 等我进了神的圣所，思想他们的结局。 18 你实在把他们安在滑地，使他们掉在沉沦之中。 19 他们转眼之间成了何等的荒凉！他们被惊恐灭尽了。 20 人睡醒了，怎样看梦；主啊，你醒了也必照样轻看他们的影像。 21 因而，我心里发酸，肺腑被刺。 22 我这样愚昧无知，在你面前如畜类一般。 23 然而，我常与你同在；你搀着我的右手。 24 你要以你的训言引导我，以后必接我到荣耀里。 25 除你以外，在天上我有谁呢？除你以外，在地上我也没有所爱慕的。 26 我的肉体和我的心肠衰残；但神是我心里的力量，又是我的福分，直到永远。 27 远离你的必要死亡；凡离弃你行邪淫的，你都灭绝了。 28 但我亲近神是与我有益；我以主耶和华为我的避难所，好叫我述说你一切的作为。

清心的人是单单要神的人

1节，「神实在恩待以色列那些清心的人！」什么叫清心的人呢？清心的人是单单要神的人。一个清心的人所要的、所见的，只有神自己。主耶稣说，「清心的人有福了！因为他们必得见神。」（太五8）祂不是说，「清心的人有福了，因为他们必得见祝福。」

以色列是神的见证。「神实在恩待以色列那些清心的人」，说出他们是属于神的见证的，他们是为着神的见证的，他们在地上活着是为神心头的愿望的；当他们为神的愿望、神的见证活着时，他们又是清心的，只愿意看见神的。这节圣经用现在的话说，就是：神实在恩待教会中为着祂的见证而活的那些清心的人。

请注意，「清心」是本诗开头、也是末了的思想（诗七三1、25），这中间的描述，就告诉我们，清心不是一个本能，清心乃是一个实质。什么是清心？就是我们的确遇见了主。我们这样遇见主，看见主的可爱、可宝，与价值之高，我们就起来说：「主啊，我爱你！」当我们愿意这样爱主的时候，才发现，主是如何祝福、恩待那些爱祂的人。

不清心就看见了恶人和狂傲人

2节，「至于我，我的脚几乎失闪；我的脚险些滑跌。」这里为什么说「几乎、险些」呢？因为神把他救回来了。诗人是不是清心的人呢？他说：「我本来应该是一个清心的人，在神之外什么都看不见，在神之外什么都不关心，我只要神，我爱的是神，我跟随的是神，我事奉的是神，我享受的是神，我经历的是神；但不知道为什么，我的脚几乎失闪，我的脚险些滑跌。我构不上神的恩待啊！」换句话说，他为什么滑跌，连他自己也不知道。正如一首诗歌说的：

主！不知我是何时偏离

又说：

主！不知我是何时硬心

主！不知我是何时失迷

主！不知我是何时远离

他在这里经历一个过程，就是他不知不觉也会失败，失败在哪儿呢？不是犯罪，不是爱世界，是落在宗教里。什么叫我们的脚失闪滑跌呢？就是不知不觉落在宗教里。

在人天然的观念里，以为一个爱主的人，神一定回报他，他也一定享受某一种的福分，所以他想，他上大学，主总该给他一个有名气的吧，总是一个入流的吧，总是一个说起来还满风光的吧！事实上，一个非常爱主的人，读书通常读得好。一个爱主的人，当他这样爱主的时候，他这个人就变得纯净；因为纯净，他读书就有智慧；读书有智慧，功课自然会好。问题在于，一个爱主的人很难领会，功课好，并不一定一切顺利。有的人爱主，功课也好，可是，他得考五次大学才能进一流大学。这就叫我们认识，我们宗教观念里想的，都不是主要的，主是照着祂所认为最好的给我们。

3至5节，「我见恶人和狂傲人享平安就心怀不平。他们死的时候没有疼痛；他们的力气却也壮实。他们不像别人受苦，也不像别人遭灾。」为什么诗人的脚会失闪滑跌呢？他东张西望。本来清心的人必得见神，这位爱主的诗人却看见，谁平安、谁不平安，谁强壮、谁不强壮，谁疼痛、谁不疼痛，这人这么有祝福、那人这么有祝福，他这个人成了东张西望的人，不再是一个清心的人。他在天然的观念里认为，如果我好好爱主，我一定得享平安，我一定没有疼痛，我一定力气壮实，我一定不会受苦，我一定不会遭灾──差不多的基督徒，也都活在这样的领域里。如果有人家里遭遇不幸，我们马上会说，是神审判他；如果有人家里遭受挫折，我们马上就说，是主打击他，因他做错了什么。弟兄啊，这些不都是出于享平安的宗教观念吗？！

诗人东张西望，看见了什么呢？他看见了恶人和狂傲人。哦，教会生活里还有恶人吗？有，教会生活是堕落的人的构成啊！每一个过教会生活的人，都要起来作见证：我是个罪人蒙主恩！有没有例外的？没有！我们来过教会生活的人，没有一个可以说：「我从来没犯过罪。」如果我们从来没犯过罪，我们怎么会需要教会生活呢？教会生活是为着罪人的。教会生活中，一不小心，就会有古里八怪的人出来。

恶人的特点真多

恶人和狂傲人，先有五个特点：第一，享平安。第二，死的时候没有疼痛。第三，他们的身体或者力气壮实、肥壮。第四，他们不受苦。第五，他们也不像别人遭灾。今天，有许多人明知道，这不是主喜悦的道路，却走在其中，问他为什么走？他会回答说：「因为平安。我这样走，没有难处，我享平安；如果我挑战那条路，平安就失去了。」看，恶人和狂傲人多好，他们活着的时候享平安，死的时候没疼痛；活着的时候力气强壮，也不受苦，也不遭灾。

6节，「所以，骄傲如链子戴在他们的项上；强暴像衣裳遮住他们的身体。」不要小看脖子，人戴链子，那个链子常常说出他的心情和所是。恶人和狂傲人的脖子上挂的是什么？骄傲。那些享平安、没有疼痛、力气强壮、不受苦、不遭灾、得到各样祝福的人，就骄傲起来。骄傲是他们的项链。强暴像他们遮身的衣裳，或说，强暴像衣裳遮住他们的身体。身体是丑陋的，骄傲的人用一种美丽的东西把它遮住了，而这美丽的东西又给人感觉是强暴的。他们是一班骄傲的人，也是一班强暴的人。

7节上，诗人继续说，「他们的眼睛因体胖而凸出；」眼睛凸出，表明视力衰退到一个地步，几乎看不见。这里是说，恶人什么都看不见，满了骄傲的情形，「我们知道的真多，我们得着的真多，我们的东西真好！」诗人的描述很特别，骄傲、强暴的人又凶，又胖，好像要吃掉我们，所以，眼睛就凸出来了。「他们所得的，过于心里所想的」（7节下），另译译作「他们心里的幻想肆意泛滥」是更好的。这说出他们在胡思乱想，凡不圣洁的，堕落的，欺凌人的，亵渎神的，都在他们的思想里肆意泛滥。8节，「他们讥笑人，凭恶意说欺压人的话；他们说话自高。」然后他们就讥笑人，说欺压人的话，他们说话也高傲。不仅这样，9节，「他们的口亵渎上天；他们的舌毁谤全地。」他们说，哪里有神哪？根本没有神！什么叫恶人？3至9节描述的就是恶人。

东张西望，就徒然洁净自己的心

10节，「所以神的民归到这里，喝尽了满杯的苦水。」神的民归到这里，换句话说，神的民和他们是在一起的，结果就喝尽了满杯的苦水。如果不在一起，怎么喝他们的苦水呢？神的民本来很简单，他们要的就是神；但恶人和狂傲人，却来欺凌他们。这里我们看见两班人，一班是东张西望的人，一班是活在肉体里的人。东张西望的没有主，活在肉体里的也没有主；东张西望的满声叹息，活在肉体里的欺压教会，叫神的民喝尽满杯的苦水。活在肉体里的人不好，那些看见人活在肉体里的照样不好，这都是出于人宗教的观念。11节，「他们说：神怎能晓得？至高者岂有知识呢？」神的民喝尽了苦水，恶人就说：「神怎么知道呢？至高者岂有知识呢？」

12至13节又说，「看哪，这就是恶人；他们既是常享安逸，财宝便加增。我实在徒然洁净了我的心，徒然洗手表明无辜。」诗人说：「我白白的爱主了。这不是白白爱主了吗？我实在徒然洁净了我的心，徒然洗手表明无辜。我白白的爱主了！」弟兄啊，他清心不清心？不，他东张西望！基督徒不能东张西望，或者听这个消息，听那个消息。我们不能听到这个人有一个大的会众，所以就接纳他；也不能听到这个人没有大的会众，所以就不接纳他；这都是不清心，东张西望。弟兄啊，什么叫清心的人？不东张西望！东张西望，看多了以后，我们就说：「哎呀，我徒然洁净了我的心，徒然洗手表明无辜──我实在白白聚会了，我实在徒然奉献那么多钱财，我实在徒然作那么多祷告。看，我什么也没有得到！哦主啊，我那么多奉献都换来什么啊？」

14节，「因为，我终日遭灾难；每早晨受惩治。」每早晨受惩治，就是每天早晨都有倒霉的事。昨天不好，今天照样不好；从以前到今天，都遭灾难，都受惩治。这是诗人个人的说法，换句话说，诗意的言语，不能百分之百依字面来解释。坦白说，一个清心的人、一个属灵上健康的人，谁也破坏不了他；如果他被破坏，不是他受到试探，是他被自己的私欲牵引、诱惑的（雅一14）。15节，「我若说，我要这样讲，这就是以奸诈待你的众子。」我们都有这个经历，有时候，我们说了一些话，后来感觉不妥，对神的儿女不好。这就是这一节所说的。诗人说：「不行，我这样讲，对不起神的儿女。」怎么办呢？

看清、也认定恶人的结局

16至17节，「我思索怎能明白这事，眼看实系为难。等我进了神的圣所，思想他们的结局。」他说：「我思索，怎能明白这事呢？天底下的事乱七八糟，恶人享福，好人遭难，叫人眼看实系为难。感谢主，等我进了神的圣所，我就看清他们的结局。」圣所有两面：一面就是我们的灵，我们的灵是神与我们同在的地方；一面就是教会，教会是神与众圣徒同在的地方。圣所就是地方教会。进了神的圣所，就是进到地方教会，我们的眼睛就开了──这里有基督，这里有圣灵，这里有神的主权，这里有神的恩典，这里有神的祝福，这里有神所要的一切。我们进了圣所的时候，就能看见他们的结局。诗人说：「等我再到灵中，等我和弟兄姊妹在一起，等我进到神的圣所，等我回到神的家中，哈利路亚，我就『看清』他们的结局！」

思想，根据希伯来文，译作「看清」（perceive）是更好一点。换句话说，不是用眼睛看清的看清，而是里面有一种认定。我们看清楚了，就是我们认定了。举例来说，一个青年弟兄想找一位姊妹，开头都是东张西望，哪个姊妹好，哪个姊妹不好，哪个好像还不错。有一天，他看清楚了，「这是我要的，那位姊妹就是我要的，我认定了！」他娶她没有？没有。她答应不答应他的求婚？也还不知道。但是，他里面有一种认定。

弟兄们，真是奇妙，这里说他有了认定，就看见了恶人的结局。结局，希伯来文有「划船的终点」的意思，也可以说是「末后的日子」。船在海上走，一面它有速度，一面它的速度是划船的人根据风浪的情形。人的一生，好像划一艘船，航行在水面上，然后产生最终的结局。

18节上，「你实在把他们安在滑地，」神把他们安排在哪儿呢？安排在滑地之中，「使他们掉在沉沦之中。他们转眼之间成了何等的荒凉！他们被惊恐灭尽了。」（18下-19节）人一生的果效是要我们见主的时候才知道，不是今天。今天，我们可以有祝福、也可以遭灾难，可以满有丰盈顺利、也可以有许多的挫折打击；但无论如何，是要划船划到终点才算数。就如前方一个瀑布，我们一个劲的往前划，不感觉危险，只感觉越划越快，就说「哈利路亚，我发了！」结果，咚一声，掉下去了──掉到沉沦之中。划了没有，划了；完了没有，完了。今天，我们不要看这人这样，或这人那样，他们一生的结局，都可以在转眼之间，成了何等的荒凉，又被惊恐灭尽。

主睡醒了，轻看恶人如梦的影像

接着，诗人又作一个最好的比喻，「人睡醒了，怎样看梦；主啊，你醒了也必照样轻看他们的影像。」（20节）有医学报导说，一个人一个晚上要作八、九十个梦，这表示人一睡着，就一直在作梦。闹钟响的时候，我们在作梦；人把我们叫醒的时候，我们也在作梦。好像人一闭眼睛就作梦。这些梦记不记得住？记不住。有没有内容？没有内容。有没有实际？也没有实际。人睡醒，怎样看梦；主醒了，也这样看他们。

圣经真奇妙，诗人应该说，「人睡醒了，怎样看梦；我醒了，也照样看他们的影像，都是虚幻。」但是他说：「主啊，你醒了。」这句话是满有感觉的，可以从两面看：一面来说，恶人在那里作许多事，主好像睡觉一样，不说什么，也不做什么。我们说：「主啊，你为什么睡觉？」主要回答：「为着你睡觉，我若不睡觉，你怎么成长？！」到后来，神说：「我醒了！」

宗教徒会问：「哎呀，我的神睡觉吗？」

我们说：「对呀，你这么宗教，神怎么能不睡觉？神若不睡觉，不就天天被你抓来『操作』吗？」

看过恶人种种的行径以后，诗人就说：「主啊，等我进了你的圣所，当我在灵中遇见你，当我在地方教会生活里遇见你，我才知道，你好像睡觉了！我祷告了许多，我抱怨了许多，你理都不理啊。」

主就回答：「你让我休息一会儿好不好？我喜欢睡觉。我若睡觉了，你就得拯救了。若不然，你一祷告，我就得答应；你再祷告，我就得答应；我就不能管全地了！你一天到晚，要求这个，要求那个，我来应付你，都应付不了！」

最后他说：「主啊，你醒了，谢谢你！」

圣经真好！他说，人睡醒了，怎样看梦；主啊，你醒了，也必照样轻看他们的影像。换句话说，对神来说，这些人、这些事根本不存在；就算有个影像，神也非常轻看它们。

是我们的宗教观念，才叫我们受苦

21至22节，「因而，我心里发酸，肺腑被刺。我这样愚昧无知，在你面前如畜类一般。」他说：「我像个什么呢？我像个狗一样！」宗教徒本来就是畜类啊！圣经描述宗教徒，都是用狗来描述（腓三2）。如畜类一般，就是像猪，像狗一样。诗人看那些恶人，说他们享平安，死的时候没有痛苦，力气也强壮，不遭害，又骄傲，又强暴，胖到眼睛凸出来，心里胡思乱想，讥笑人，欺压人，说话高傲，亵渎上天，毁谤全地，这时，主睡着了；等到有一天，他回到灵里，看清一切的恶人恶行，不过是个影像，就发觉没有一个摧残是摧残，没有一个伤害是伤害。他就说：「主啊，我受了这么多苦，原来都是虚幻啊。」

弟兄姊妹，我们的宗教观念，不许可有这些事，所以我们才受这些苦。我们想：「我既然这样爱主，头奖就该是我的。我既然爱主，公司就该升迁我。我既然爱主，主就该给我买栋好房子。我既然爱主，就不应该买到一部烂车。」可是，不知道怎么回事，恶人开的车都是好的，我们买的车一定是会抛锚的。我们说：「主啊，你在睡觉。」

不错，主是在睡觉。

我们说：「主，你什么时候醒来呀？」

主仍在睡觉。

我们说：「主，我没办法了！哦，主啊！」

这一喊，灵里遇见主了，主就醒过来，祂说：「现在好了！」弟兄啊，我们有没有听见主对我们说「现在好了」？有时候，我们在教会聚会里，遇见主了，主就醒过来说：「现在好了！」又说：「那一些事都是影像，根本不是真的！」主的光一来，我们就说：「我这么多年所羡慕的，我这么多年所追求的，我这么多年所要的，我这么多年所宝贝的，主啊，在你看来，都像划船划到瀑布下面！是你保守我，没叫我发财啊；是你保守我，没叫我成为一个富翁啊；是你保守我，我还能好好聚会啊──都是你的保守啊！我心里发酸，肺腑被刺，我怎么是这样一个人啊！哦，我愚昧无知，好像畜牲一样！」

清心是除主以外，天上地上再无别的

23节，「然而，我常与你同在；你搀着我的右手。」不是说主与我们同在，是说我们与主同在。即或在这样软弱失败的情形里，诗人还说：「主啊，我与你同在！」弟兄姊妹，我们蒙恩的诀窍，就是「与主同在」。我们心怀不平时，与主同在；看见恶人时，与主同在；路走不下去时，与主同在；不知道怎么跟随主时，与主同在。不仅与主同在，主也搀着我们的右手，带领着我们。真好！孩子最喜欢什么？让爸爸妈妈搀着手走路。爸爸一搀着手，孩子就觉得完全平安了。搀着，也可以译作紧握着。神紧握着我们的右手，右手的带领就是神亲密的、主权里的带领。

我们心里发酸，肺腑被刺，我们说：「主啊，我怎么是这样一个人！主啊，我像条狗一样啊！」主就说：「你也不要把自己骂成这样，你不是常与我同在吗？我不是紧握着你的右手吗？你想滑跌，你的脚几乎失闪，哪有那么容易──我紧握着你啊！」前面说我们的脚几乎滑跌（2节），这里说神紧握着我们的右手。哈利路亚！我们是跟神一块儿走的。

24节，「你要以你的训言引导我，以后必接我到荣耀里。」话语的引导，就是主借着祂圣经的话，不断地来对我们说话。这个时候，他说了四件事：一，我们与主同在，就带进主与我们同在。二，主搀着我们的右手。三，主对我们说话，用训言教导我们。四，我们知道，我们的将来是在荣耀里。这些事好虽好，没有主好。

他又说：「除你以外，在天上我有谁呢？除你以外，在地上我也没有所爱慕的。」（25节）真了不起，这句话很少人能说。现在我们懂，这就叫作清心的人。清心的人说：除你以外，在天上我有谁呢？除你以外，在地上我也没有所爱慕的。

现在，我们来亲近神了

26至27节，「我的肉体和我的心肠衰残；但神是我心里的力量，又是我的福分，直到永远。远离你的，必要死亡；凡离弃你行邪淫的，你都灭绝了。」28节，「但我亲近神是与我有益；我以主耶和华为我的避难所，好叫我述说你一切的作为。」前面说我与你同在，现在说我亲近神。诗篇六十五篇第4节，「你所拣选、使他亲近你、住在你院中的，这人便为有福！」那里诗人说：「主啊，你来拣选，不仅你拣选我，你也使我亲近你，住在你的光中。」这里诗人说：「主啊，前面一切都是你做的，为叫我来亲近你。哦，亲近神，是与我有益的！主啊，我以你为我的避难所，好叫我述说你一切的作为！」现在，所有的事在诗人看来，都成为积极的，而不是消极的。

弟兄姊妹，诗篇卷三是说到教会的衰败和复兴，教会是怎么衰败的？从哪里开始呢？从每一个乐意作以色列清心的人，却不知不觉地滑跌了。为什么滑跌了呢？因为他看见基督之外的事物，也看见基督之外的祝福，这就在他身上产生各种不同的感觉。这个时候，如果主怜悯，就叫他看见主醒了，主紧握着他的右手；如果缺少主的怜悯，就会叫他成为一个敞开的门，让撒但各种的工作进来，把教会摧毁掉。

还要再说，教会的衰败从哪里开始呢？从基督徒在主之外有了其他的贪图开始；从基督徒不再能、也不愿意单单地信靠基督，而在基督之外有所依靠开始；从基督徒仰望基督成为他的祝福，而忘记了那位祝福的主开始。什么时候信徒们有了这情形，就有下面七十四篇描绘的教会堕落的第二步。求主怜悯我们。


第74篇 外在：野心者各面的摧残

【导 言】

那清心的诗人借着在七十三篇里对神的认定，他看见了神见证的荒凉。这时，他不再把自己看作一个超然的人，他能把自己和神的见证摆在一起，把自己归属在神的子民中间。他在七十四篇开头的呼求，是何等的凄怆，「神啊，你为何永远丢弃我们呢？」（1，这里的「丢弃」，就是被推到一边。）我们是你草场的羊，你为何向我们发怒呢（1）？我们是你所得的会众，你所赎的产业，你所居住的锡安山啊（2）！他看见神的自隐（赛四五15），也祷告神举步来看，仇敌在圣所，就是在众地方教会里所行的一切毁坏，以及对头们在教会聚会中的吼叫。

他们以自己的旗为记号取代了基督；他们扬起斧子，砍伐教会中能供应生命，也能祝福教会的圣徒；他们用斧子、锤子打坏圣灵在教会生活中一切的工作；他们焚烧、亵渎、拆毁主的教会（高举主名的居所），直至不存（3-7）。也就是说，他们在教会生活挑起人的肉体，和肉体的行为，用属世的聪明和人的办法，取代了生机生命的运作，更以宗教组织的旗帜，顶替了地方教会的见证。

这时，神子民的见证是何等的荒凉。他们看不见以基督为大的标帜，也找不着先知（9）。诗人在属人的情操里，似乎抱怨神说，「你为什么缩回你的右手？」（11）也在这时，他能在神圣的启示中见证，神一直是我的王，是全地的拯救者（12），万有万物都是在祂的主权和行政里（13-17）。他向神的呼求是，我们微小柔弱如斑鸠，求你保护我们的魂。我们是困苦的，求你不忘记我们的生命，更求你顾念你所立的约，好叫我们这些困苦穷乏的人赞美你的名（19-21）。末了，他提醒神说，「神啊，求你起来为自己伸诉」（22），因为仇敌对教会的攻击，就是敌你之人的喧哗，是不停止的（23）。

【经 文】

亚萨的训诲诗。

1 神啊，你为何永远丢弃我们呢？你为何向你草场的羊发怒，如烟冒出呢？ 2 求你记念你古时所得来的会众，就是你所赎、作你产业支派的，并记念你向来所居住的锡安山。 3 求你举步去看那日久荒凉之地，仇敌在圣所中所行的一切恶事。 4 你的敌人在你会中吼叫；他们竖了自己的旗为记号。 5 他们好像人扬起斧子，砍伐林中的树。 6 圣所中一切雕刻的，他们现在用斧子锤子打坏了。 7 他们用火焚烧你的圣所，亵渎你名的居所，拆毁到地。 8 他们心里说：我们要尽行毁灭；他们就在遍地把神的会所都烧毁了。 9 我们不见我们的标帜，不再有先知；我们内中也没有人知道这灾祸要到几时呢！ 10 神啊，敌人辱骂要到几时呢？仇敌亵渎你的名要到永远吗？ 11 你为什么缩回你的右手？求你从怀中伸出来，毁灭他们。 12 神自古以来为我的王，在地上施行拯救。 13 你曾用能力将海分开，将水中大鱼的头打破。 14 你曾砸碎鳄鱼的头，把牠给旷野的禽兽（禽兽：原文是民）为食物。 15 你曾分裂盘石，水便成了溪河；你使长流的江河干了。 16 白昼属你，黑夜也属你；亮光和日头是你所预备的。 17 地的一切疆界是你所立的；夏天和冬天是你所定的。 18 耶和华啊，仇敌辱骂，愚顽民亵渎了你的名，求你记念这事。 19 不要将你斑鸠的性命交给野兽；不要永远忘记你困苦人的性命。 20 求你顾念所立的约，因为地上黑暗之处都满了强暴的居所。 21 不要叫受欺压的人蒙羞回去；要叫困苦穷乏的人赞美你的名。 22 神啊，求你起来为自己伸诉！要记念愚顽人怎样终日辱骂你。 23 不要忘记你敌人的声音；那起来敌你之人的喧哗时常上升。

诗篇不好读，它所说的不是我们观念里的事，但也有例外的，譬如说，卷一第一篇，「不从恶人的计谋，不站罪人的道路，不坐亵慢人的座位，惟喜爱耶和华的律法，昼夜思想，这人便为有福！他要像一棵树栽在溪水旁，按时候结果子，叶子也不枯干。凡他所做的尽都顺利。」（1-3节）每个人都喜欢，而且每个人都懂，为什么呢？凡是祝福，大家都喜欢；作好人，也是我们观念里的事。第二篇就不一样了。神在第二篇宣告，「我已经立我的君在锡安─我的圣山上了。受膏者说：我要传圣旨。耶和华曾对我说：你是我的儿子，我今日生你。」（6-7节）换句话说，第一篇是诗人的胡言乱语，第二篇才是来真的，这就不是我们观念里的。诗篇很有意思，有时候，诗人会在经历里很主观的说一些话；有时候，神也一句话驳回来，有一种极其神圣属天的回应。在卷三，神打断诗人的话不多，也许他觉得那些话是必须的，是可以的，也是许可的。

神愿意制作我们成清心的人

七十三篇，诗人对恶人描述得非常好，如果我们把它改成眼睛凸出的人有祸了，幻想肆意泛滥的人有祸了，讥笑人的人有祸了，凭恶意说欺压人的话的人有祸了，似乎也可以。20节，诗人说，「人睡醒了，怎样看梦；主啊，你醒了也必照样轻看他们的影像。」这是说，凡是人所要的，到后来都没好处，一切就好像梦一样。中国人也说，人生如梦。人在地上活着，做一切的事，就像一场梦；但是，神愿意制作我们，把我们从一个东张西望、自以为清心的人，制作成一个真正清心的人。

清心的人有什么特点呢？他有一个内在的认定。诗人说，「等我进了神的圣所，思想他们的结局。」（七三17）思想，或译作「看清」（perceive），一种内在的认定。他说：「等我进了神的圣所，我里面就认定了这一切的结局。」这个时候，他也领会，主不是什么都不知道；其实，祂是故意打瞌睡，故意不管。为什么不管呢？若没有这些事，我们也长不好，也不会长。

人太复杂，神才许可环境来引导我们

做人是复杂的，不像做一棵树多简单；树只有体，没有魂，也没有灵。人有体，有魂，有一个堕落的罪性，还有一个复活过来的灵，有神住在里面。爱主的基督徒，没有不古怪的；信主的基督徒，认真说，大多也是古怪的；信主只作礼拜的，大概比较不古怪，他就和一个堕落的人差不多。神说：「像你这样一个人，我今天要制作你，若不安排许多的事，许可许多的环境，逼着你到你的灵中，过教会的生活，尝到教会生活的甜美，你永远不知道什么叫作寻求我的同在。你永远不懂，我如何搀着你的右手，我如何用我的话来教训你、引导你；你也永远不会知道，我在你身上所做的一切，至终是要把你接到荣耀里去！」（参七三24）

如果这时候，他说：「主啊，我常与你同在，你搀着我的右手，你以你的训言引导我，接我到荣耀里。现在，我终于懂了，『恶人之恶是虚幻，善人之善是甜美』。主啊，我敬拜你，我等候被接到荣耀里！」这样又完了！他就从一个执着，转到另外一个执着去了──他执着什么呢？要与主同在，要经历主右手的搀扶，要经历主的训言，要享受主的引导，要等候被接到荣耀里。但是神说：「不！我给你这些，是叫你有我啊！」

感谢主，接着24节，他说：「除你以外，在天上我有谁呢？除你以外，在地上我也没有所爱慕的。」（25节）这时候，他真的清心了，他真是清洁了！不仅他看不见恶人，连属灵人也看不见了。弟兄啊，我们总是没事就找人来看，看恶人，看狂傲人，看爱主的人，也看属灵的人……。我们看别人好有恩赐，就说：「羡慕呀！」殊不知，说这话的人也是恶人，这样的表达就是恶人的表达；只不过，那是宗教好的一面的表达而已。神喜欢什么呢？神喜欢我们经过神的工作、神的制作，到后来，我们能起来说：「主啊，除你以外，在天上我有谁呢？除你以外，在地上我也没有所爱慕的。」教会中所有的难处，都是因为没有这一节；由于没有这一节的实际，才有了七十四篇。

我们若清心，谁来掳掠我们

七十四篇说，教会中不仅有宗教徒的难处；如今，宗教徒也成为野心家，来掳掠教会，使教会离弃基督、失去基督，也把教会做成一个私产，叫圣徒们来跟随他们、服事他们。若是教会中，圣徒们都清心，都起来说「除你以外，在天上我有谁呢？除你以外，在地上我也没有所爱慕的」，还有人来掳掠我们吗？或者，我们还在不在意，在不在流中呢？跟随不跟随呢？教会中的难处，都是在「除你以外」，有人还想作长老；「除你以外」，有人还想带头；「除你以外」，有人还想有功用；「除你以外」，弟兄们还想作使徒，姊妹们还想作盖恩夫人。不知道为什么，我们在「除你以外」，又加了许多的事物；而这许多事物，都可以把教会掳去！哎呀，所有教会的难处，都是从弟兄姊妹这种宗教的观念里出来的。

今天二十一世纪了，教会中有多少博士，多少聪明的人，不知道为什么，一说到怎样有果效，怎样有祝福，怎样有前途、有名声，大家都一窝蜂的冲进去，好像什么都可以有，就算没有基督也无所谓。我们千万不要怪，有宗教组织来把教会掳去；不，是我们的不单纯把教会掳去了！如果我们在开头就说，「除你以外，在天上我有谁呢？除你以外，在地上我也没有所爱慕的」，有谁来掳我们呢？

有一首诗歌说：

满意只占微小旁侧，

若你能得荣耀。

这诗中的灵是何等的纯洁呢！一个为己无所求，为主求一切的人，是不会背弃主，也不会让教会任人摧残的。弟兄们，我们要学习这个。我们的得失，我们的事业，我们对自己的期望，都不是我们考虑的；我们只在乎，神是否得着祂的荣耀？好比，人对我们说：「跟着我，保证你有前途。」

我们就回答：「什么叫前途呀？」

「就是讲道的机会多。」

「什么叫讲道呀？」

「大家会跟随你。」

「为什么要人跟随哪？」

「大家喜欢你。」

「为什么要人喜欢哪？」

然后，我们闭起眼睛，说：「主啊，这人可以走了！除你以外，在天上我有谁呢？除你以外，在地上我也没有所爱慕的。」若这样，整个教会就蒙保守了。

为什么教会会堕落？七十三篇告诉我们，是因为人活在宗教里，不是活在基督里，向着主虽然有一种爱慕，却带着一个要神回报的心；不知不觉，他和主中间出现了距离，使他向着主缺少了绝对，缺少了单纯，缺少了坚持，缺少了认定。这就开了一个门，叫仇敌带来各样的攻击，使教会生活有各样的难处，而带进七十四篇那种丑陋的光景。

不清心，就带进丑陋的七十四篇

七十四篇是丑陋的一篇。

对七十三篇，我们觉得，那是理所当然的，只要是人，就会这样。当诗人说「神实在恩待以色列那些清心的人」的时候，他恐怕不知道清心是什么？一定要经过各种的暴露、各种的环境，以及，有一天他厉害地遇着主，他才会发觉，原来，东张西望一点意思也没有。人实在麻烦，教会生活更麻烦。有些人在教会生活十年、八年，都是好弟兄、好姊妹；突然间，整个人变了，变作一个非常有破坏性、有侵略性的人。有的姊妹多年来都很好，有一天她会起来，终于发现她的功用──什么功用呢？认真说，是「摧残教会」的功用。可是，她不知道这是摧残；对她来说，她尽这「功用」至少有人看。她若只是坐着好好聚会，谁看呢？

弟兄啊，七十三篇告诉我们，「亲爱的圣徒啊，神实在恩待教会生活中那些清心的人！」谁是那些清心的人呢？他们可以见证，「哦主啊，除你以外，在天上我有谁呢？除你以外，在地上我也没有所爱慕的。」但是，无论我们怎么说，基督徒还是一种古怪的人。基督徒越爱主，越古怪，只是有的古怪得正常，有的古怪得不正常。

一棵树永远不古怪，它只有一个躯干。一只狗也没有什么古怪，最多是有脾气，为什么？牠只有两个生命：体的生命，魂的生命。基督徒最古怪，他有三个生命四个律──三个生命，被造而得着人的生命（创一26-27；传七29），堕落而得着撒但的生命（约八44；约壹三8、10），得救而得着神的生命（约三15、36；约壹五12）；四个律，神的律（罗七7、12、22、25），心思中为善的律（罗七21-23、25），肢体中犯罪的律（罗七17-23、25，八3、7-8、13），灵中生命之灵的律（罗八2、4、6、13）。不得了，人在这情形里，真是要说：「主啊，怜悯我们，我们要做一个清心的人！」如果我们不是一个清心的人，各种的环境都会出来的。

现在，谁上场呢？野心家上场！

羊群们悲怆的呼求

1节上，「神啊，你为何永远丢弃我们呢？」这里说到我们。本来都是「我呀、我呀」；现在，他有点长进了。丢弃，就是被推到一边。神哪，你为何永远把我们推到一边去呢？我们来找你，你推一边去；我们再来找你，又推一边去；我们再来找你，又推一边去。你为什么永远丢弃我们，把我们推到一边去呢？我们是谁呢？「你为何向你草场的羊发怒，如烟冒出呢？」（1节下）我们是你草场上的羊，你是我们的牧者；你是负我们一切责任的，你是外面牧养我们，里面供应我们，就好像用青草供应羊群一样。我们是你草场上的羊群，你为什么向我们发怒，如烟冒出呢？

会众，产业，锡安山

2节，「求你记念你古时所得来的会众，就是你所赎、作你产业支派的，并记念你向来所居住的锡安山。」我们这些羊不是普通的羊：第一，我们是你买来的会众；第二，我们是你所赎、作你产业的支派的；第三，我们是你所居住的锡安山。哦，很少弟兄姊妹谈到教会有这么高的领会！我们这班圣徒是什么呢？我们是草场上的羊，祂是我们的牧者，祂也是我们的供应者。现在，我们几乎躲过仇敌专门的攻击，好像你许可有烟冒出来，焚烧我们；所以神啊，求你记得我们这些羊，是你买下来的会众，是你所赎回的产业，是你向来所居住的锡安山！

弟兄姊妹，我们能不能告诉主，主啊，我是你的羊？当我们说「我是你的羊」的时候，我们一点也不感觉自己是一只羊，咩咩叫；不，我们这只羊可不得了，我们是神买来的会众，我们是神所赎的产业，我们也是神向来所居住的锡安！诗人是这样来描述教会。

1.教会就是神的羊群

什么叫教会？教会就是这里的羊群！是神，作这个羊群的牧者；是神，作这个羊群的草场；是神，作这个羊群的保护；也是神，作这个羊群的阳光，负责作他们一切的责任。这个羊群的价值太高了！他们是神用重价，就是主耶稣的死所买来的会众；他们是神用一个重价，就是主耶稣的血所救赎的产业；他们也是神向来所居住的锡安山！

2.会众和产业构成一个国

会众和产业就构成一个国。国是什么构成的？认真说，国的构成是地和人民。有地，有人，才能有国。美国德州有几个牛仔，突然有个想象，他们要成立一个国。于是，他们就在一个小城里，买了一个房子做总统府，也设计一面旗子挂在门口。有趣的是，也只有美国这个国家，对他们理也不理，在别的国家这可是叛乱罪。有人问警察：「他们在这个国家里成立了他的『国家』，你怎么管都不管？」警察就笑起来，说：「第一个，他们没人；第二个，他们没地。」没人没地，就没有国。神是要得着一个国，来作祂的见证，所以，祂买了我们成为祂的民，也救赎我们成为祂的产业，就是成为祂的地。我们是祂的民，我们是祂的地；我们是祂的民，我们是祂的产业；有了我们，祂就得着一个国的实际，祂就可以掌权在地上。

3.锡安山上有神居所的见证

不仅这样，祂也一直与我们同住。我们就是祂所居住的锡安山，我们也是祂所居住的见证。锡安山上有什么？有圣殿。锡安山上有什么？有大卫的城。锡安山上有什么？有神的居所。锡安山上也有神行政的所在。

神自隐了

希奇，教会中有这样属灵的人，怎么还有人能进来把她破坏呢？

请注意，这里有一个人，他说：「神啊，为什么我们一找你，你就把我们推开了？我们再找你，你又把我们推开了？我们再找你，你又把我们推开了？神啊，你知道我们是谁吗？我们是你草场上的羊啊！我们是你买来的会众，我们是你所救赎的产业，我们也是你向来所居住的锡安山啊！因着我们，你得着了民；因着我们，你得着了地；因着我们，你得着了国；因着我们，你得着了居所；因着我们，你得着了行政。这样的一位神啊，当人来毁坏你的教会时，你做什么去了？」

这里我们说，神自隐了，祂把自己隐藏起来了。以赛亚书四十五章15节，「救主以色列的神啊，你实在是自隐的神。」当教会经过试炼的时候，我们必须有个认定，不然就会觉得，神好像太不管用。神有时候很奇妙，祂把自己隐藏起来。我们祷告，祂都听见了；我们所发生的事，祂都看见了；但不知道为什么，祂隐藏起来，好像没有看见一样。

1.神要我们经过一个过程

弟兄们，神的自隐是一件高的事。基督徒常常会说，「我们的主耶稣真灵啊！谁有病一祷告就好了，我找事一祷告就有职业了。」我们的主是真灵，但是，我们不知道，神如果不断地向我们「显灵」，就证明我们在属灵上，还是一个娃娃。请想想，谁和父母最近呢？婴孩。谁和父母最近呢？小孩开始学走路的时候。父母把这孩子扶直了，然后退一步，一步步引导他走路；他若摔跤，父母立刻跑过去，安慰他，又扶直他。慢慢地，小孩就自己能走路了。

如果一个人到了五十岁，还找老爸爸，说：「你要与我同在啊」，就说出他没有长好。同样的，教会成长到后来，我们会看见，神自隐了。神把自己隐藏起来。这时候，我们说：「神啊，你还在吗？神啊，你还负责吗？神啊，你还是元首吗？神啊，你还负教会一切的责任吗？神啊，你还是我的主吗？神啊，你还是教会的元首吗？」神好像都不回应，祂要让我们经过一个过程。

2.时穷节乃见

是啊，这时候，才知道我们向着神到底是如何？就好像文天祥〈正气歌〉里说的，「时穷节乃见」，时局困难时，人的气节就显出来了。同样，我们向着神的坚定，平常显不出来，主就许可许多事发生，来看我们到底是如何。我们可以祷告许多：「主啊！我爱你，我是奉献给你的，我是跟随你的，我一切都不要，我只要你。」这些神都听，神也乐意听，神也阿门，只是，神还要带我们经历什么叫作「时穷」。

每次环境一改变，就把我们的奉献暴露出来。我们有一点主的祝福，有一点主的带领，就觉得天比我们小，地比我们小，我们是宇宙中独一的一位。所以，主必须把自己隐藏起来。好像我们祷告祂不听，我们寻求祂也不答应，主好像说：「我根本不在乎这些。你受苦还没受够吗？我再加给你一点，好叫你绝对无路可走。」那时候，我们还认定基督吗？我们还认定教会吗？或者，我们什么都不要，只要基督与教会？！弟兄姊妹，我们真要说：「主啊，我实在是一个需要你怜悯的人哪。」

神啊，你来看仇敌所行的恶事

一面，诗人觉得我们的价值真崇高；一面，他觉得我们的处境真艰难。当我们在这情形里，诗人就说，「求你举步去看那日久荒凉之地，仇敌在圣所中所行的一切恶事。」（3节）他说：「主啊，我们受了这么多的摧残，我们吃了这么多的苦，求你举步去看那些日久荒凉之地，仇敌在地方教会生活里所行的一切的事！」第4节，「你的敌人在你会中吼叫；他们竖了自己的旗为记号。」敌人，或译作敌对者、反对者。他们不是和神作敌人，事实上也没有人敢和神作敌人，他们是喜欢用和神不一致的方法做许多事；他们敌对神，神要这样做，他们要那样做。敌对者做些什么事呢？他们在会中吼叫。

1.反对者在会中吼叫

他们来到神子民的聚集中，站起来，发出吼叫的声音。好比说，有的人指着一个弟兄批判，突然声音就变大了；或者谈论起一个弟兄，突然就吼叫起来了。为什么吼叫呢？为什么批判人呢？他批判人的时候，就证明自己高一点。若叫他谈基督，或一同来读经祷告，恐怕他就说：「我最近身体不好，不能够祷告；我最近眼睛发涩，不能好好读经。」或者说：「我最近身体虚弱，灵不够强。」或者又说：「我的灵很强，但不适合这时候分享。」弟兄啊，我们以为聚会容易吗？聚会中吼叫容易，供应基督不容易；说批判人的话何其简单，说我们怎么经历基督何其困难！

我们若对吼叫的人说，我们来说一说主耶稣如何是我们的主吧，我们来说一说我们怎么享受主的同在吧，我们来说一说在我们的生活中怎么以主为大吧，我们来说一说如何在一件一件事上让基督有主权吧，我们再来说一说主给我们的启示，主给我们的带领，主给我们的负担，主给我们的托付，主在我们身上的要求，主在我们身上的盼望，恐怕他们什么也说不出来。弟兄姊妹，撒但怎么来摧毁教会呢？先得着一些吼叫的人，他们在会中吼叫。最后喊出什么结果呢？他们给自己竖立旗帜！哎呀，他们已经竖立自己的旗为标帜！

2.竖立自己的旗为记号

本来谁是教会的旗帜？基督！教会高举的是谁？基督！着重的是谁？基督！「我们要因你的救恩夸胜，要奉我们神的名竖立旌旗。」（诗二十5）神的名是我们的旌旗，这说出我们只能跟随神，跟随基督，一直往前去啊！现在，教会中产生不同的旗帜──或者一个「流」，或者一个「人」，或者一个「组织」。跟「流」是一个旗，跟「人」是一个旗，跟「组织」也是一个旗。人喜欢高举一个人，高举一个组织，高举一个教训，高举一个经历，高举一个作法，产生另外一个旗帜，结果整个教会就变质了。

弟兄啊，我们是有圣灵内住的，我们是跟随主耶稣基督的！在我们所在的地方教会，除了基督以外，没有别的旗号！要知道，是我们不坚持基督，不高举基督，不以基督为内涵，不以基督为大，不以基督为乐，不以基督为实际，别人就可以进来叫我们改头换面。如果我们什么都没有，只有基督，只要基督，谁也不能破坏我们；如果我们被破坏，都是我们在基督之外，不知不觉注意了其它的事物。撒但，或说敌对者，要来破坏神心意中的教会的时候，第一个，是得着吼叫的人，发出一些声音来；第二个，乃是叫教会的旗帜改变，更叫许多人以跟随这个旗帜为荣！真可怜，怎么人要活到这个地步去？难道人不能起来说，我们没有别的旗帜，我们只有基督吗？！

敌对者，或说反对神的心意、拦阻教会得建造的人（参尼二19；四1-3），他们在会中站起来，发出吼叫的声音，这些声音大多是从女高音开始的，也就是从姊妹开始的（提前二11-14），随后，女高音就带进男高音，至终就带出一个混声大合唱。然后，不知不觉，旗帜就改变了，旗帜不再是基督了。弟兄啊，无论教会经过多少的挫折，我们没有别的旗帜，我们就是基督的教会。谁是我们的中心？基督！我们高举的是谁？基督！我们仰望的是谁？基督！谁带领我们？基督！

3.吼叫到基督的旗帜不见了

当撒但来破坏、摧残基督的见证的时候，第一个就是有不清心的人产生吼叫的声音，这声音尤其是姊妹发出来的。这位姊妹影响所及，可能把长老的姊妹也说服了。很快的，女声大合唱，几百位圣徒就完全离开教会的立场，变成一个宗教组织的附庸，然后，另外一个旗子就竖起来了！

在教会中，我们不能改换旗帜。教会是基督的教会，教会是主耶稣的教会，教会是属天的，教会没有其他的主，只有耶稣基督自己。我们在教会生活里，若是高举一个人的学说，高举一个人所讲的道，高举一个人的供应，就改换了我们的旗帜。我们的旗帜是不能改的！我们的旗帜，就是耶稣基督以及祂在地方上的教会！这个旗帜永远不能改。我们不能因为任何弟兄改，我们也不能因为任何的工作改；每一个教会，都是只能让耶稣基督行走的──在地方上的地方教会。

可惜，今天当人要保护一个社团的时候，或保护某一种生活、某一种成就的时候，不知不觉，这个旗帜就改变了。所以，有多少的地方教会，不能再是地方教会，他们高举的不一定是基督了，他们的内容不一定是基督了，他们的交通不一定是基督了，他们彼此之间的来往不一定是凭着基督了──他们产生了基督之外的事物，并以此成为联系了。

诗人看见神的自隐，他就祷告说：「神哪，我求你来看！教会经过这么多的摧残之后，神哪，我求你举步来看，对头们在教会聚会中的吼叫！」请注意，撒但来破坏教会的时候，没有例外的，一定是先兴起几个吼叫的人。吼叫到末了，基督不见了。教会的旗号不就是基督吗？教会是谁的教会？基督的教会。现在，这个旗号不见了！

铲除异己，竖立绝对的威权

当人竖起旗子以后，一定要铲除异己，竖立绝对的威权。他们会说：「只有我们是对的，只有我们有亮光，只有我们能讲道，只有我们有真理，只有我们能带领……」弟兄啊，如果今天有人叫我们讲一篇道，讲完以后就说，只有这篇道才是圣灵的说话，除此以外，圣灵再没有对人说话；我们绝不能讲，也不敢讲，因为我们不是神！主用我们讲，我们感谢神；主用别人讲，我们也感谢神。如果我们说，只有我们说了才算，只有我们讲的才对，只有我们才有启示，只有我们才有亮光，那就是限制神、越过神，也得罪神的！可惜，教会历史上，我们总看见，宗教人士狭窄到一个地步，凡不让他们竖立威权的，只有一个办法对付，就是扬起斧子砍伐，也用锤子来打坏。

哎呀，斧子、锤子都出来了！

1.砍伐许多生命老练的圣徒

5节，「他们好像人扬起斧子，砍伐林中的树。」圣经中说到树或林的时候，都是指着安息。雅歌说，「我欢欢喜喜坐在他的荫下，尝他果子的滋味，觉得甘甜。」（歌二3下）每一区地方教会中，都应该有一些弟兄，他们的生命老练，真理清楚，经历丰富，有恩赐，有构成，能供应，成为圣徒的祝福，叫圣徒们在他们的荫下得享安息。圣徒们在他们的照顾下、保护下，享受到从主来的平安、喜乐。这里林中的树，不是一棵树，而是众树，许多的树。在林中有一些树，这些树就是教会的支柱，就是圣徒的保护，也是为神说话的人。

扬起斧子，砍伐教会中那些能供应生命、能祝福教会的圣徒。谁能祝福圣徒，他就被反对者「砍死」了。为什么呢？他若活着，有野心的人就不能控制教会。野心家若要控制教会，就必须「砍伐」一些人，叫谁也不能对教会产生影响力。换句话说，教会中有许多老练的，教会中有许多可以带头的，教会中也有许多可以服事弟兄姊妹的；现在，他们如果要帮助人爱主，帮助人住在基督里，帮助人向主负责，帮助人只有基督，有一个斧头就得来把他们砍掉。

砍掉的手法，从教会历史来看，通常是先造谣、抹黑，然后是公开的辱骂，或出一本书，列举并公布这些人的罪状。弟兄们，事实上，我们本是个堕落的人，给人批评算不得什么，给人攻击算不得什么。有一天，倪柝声弟兄的一位嫂嫂，问倪弟兄：「他们都把你说成这样了，你怎么都不回应？」倪弟兄说：「嫂嫂啊，我比他们说的还要坏！」这句话是一个属灵的认知。一个属灵人若起来辩护，「我不是这样，我不是那样」，是可羞耻的。说实话，他们扬起斧子，砍伐林中的树，还不太可怕，因为砍了以后，还会再长；下一节说的却比较严重。

2.打坏圣灵在教会中一切的工作

6节，「圣所中一切雕刻的，他们现在用斧子锤子打坏了。」不仅用斧子，还用锤子。一个是砍，一个是敲；砍过、敲裂了，就把它砸碎。圣所中一切雕刻的，这也是多数，意思是教会生活里，圣灵所有的工作，他们都用斧子和锤子来打坏掉。什么是圣灵的工作？比如，我们读经的时候常常摸着主，这就是圣灵的工作。有时候圣灵带领我们，或说点什么，或有点什么劳苦，或多去看望，或传些福音，这就是圣灵的工作。有时候圣灵也在我们身上作一些事，叫我们对付己，对付肉体，对付天然，了结以往……，这就是圣灵的工作。怎么打坏呢？就是建立居间阶级，不容许人在圣灵的自由里，有任何的说话、行动和带领。教会应该是个满有圣灵工作的地方；在教会中，这个弟兄、那个弟兄应该都可以起来宣告，圣灵如何在我们身上作工。教会生活的甜美，就在一个个聚会里，圣徒都起来说：这一周，这一个月，这一段时间，主如何与我同在，如何带领我，如何制作我，如何让我更爱祂，让我更能传讲福音，更能流露生命。

可惜，今天若有人说，主怎么带领他，他读圣经有什么亮光，他读圣经时主怎么对他说话，都是不可以的，立刻就被禁止；以后，人再也不敢起来作见证。用锤子打坏圣灵在教会中一切的工作，只剩下统一的语言，统一的行动，统一的材料，统一的带领，统一的跟随。好像圣灵有自由的工作是得罪神的，必须要住在一种意识形态里，让那意识形态来控制才行，真是可怕！更可怕的是，在敌对者意识型态的带领下，圣徒们慢慢就失去依靠主的能力，失去得供应的能力，失去让圣灵制作的能力，失去和主是一的能力，竟变成一个缺少基督的人了！

3.独裁和争竞使人挥动斧子、锤子

挥动斧子和锤子的人说：「谁有圣灵的带领？不可以！谁又被主所使用？不可以！主只用我们几个人，除了我们几个人以外，没有主的仆人；如果还有主的仆人，他们必须是我们辖制的，是顺从我们带领的！」弟兄啊，像这样的话，主耶稣没有说，保罗也没有说；在使徒时代，不是有一个保罗，再加上彼得、雅各，以及约翰吗？！如今，野心家为了控制教会，就扬起斧子，砍伐林中的树了！

真不简单，我们真的爱主，完全奉献给主，是有人要扬起斧子来砍。斧头要砍的，都是砍高的，砍已经成树的。如果高弟兄作见证说：「我今天读经很有主的同在」；吴弟兄也见证说：「我今天读经很有主的同在。」高弟兄说：「主怎么带领我，与我同在」；吴弟兄也说：「主怎么带领我，与我同在。」不知道为什么，大家只记得高弟兄的见证，忘记吴弟兄的见证；这时，吴弟兄不仅扬起斧头，连锤子都拿出来，又砍又打了。为什么？他有了竞争者！哦，谁摧毁教会？弟兄啊，我们感觉有争竞，就会摧毁教会。如果我们和弟兄姊妹同心合意，为着神的见证，教会就蒙福了。

丢一把火，拆毁主的教会

7节，「他们用火焚烧你的圣所，亵渎你名的居所，拆毁到地。」焚烧的意思，不是真正的烧房子，而是丢下一把「火」。譬如说，他到一个地方教会去，看那地方教会不太顺眼，不合他的意，他也不说太多，丢把火就走了；等他上飞机以后，那一把火就在那里烧起来。又譬如说，他到一个地方教会去，那教会没有好好接待他，也不让他讲道，末了只留十分钟叫他分享，他就站起来说，「教会中一切都是要有基督，你们中间就是基督缺少，为什么基督缺少呢？因为你们这个不清楚、那个不清楚……」说完他就走了，走了以后，那里的弟兄们就彼此定罪，一个说：「他说的是你」；一个说：「不，他说的是你！」这样，那地方教会就烧起来了。他丢一把「火」，看着大家烧起来，亵渎主名的住处，拆毁到地。

焚烧、亵渎、拆毁主的教会。主的教会是什么呢？就是高举主名的居所。这不是说，会众都给野心家赶走了，而是立场完全失去了──不再是地方教会，不再是地方教会的见证，而成为一个很明确的宗派，成为一个在宗派里面的一个堂，一个会，一个点，一个站。真可怕，怎么人作工可以作到这地步？！

教会成为斗争场所，就被毁灭了

8节，「他们心里说：我们要尽行毁灭；他们就在遍地把神的会所都烧毁了。」他们心里说：我们要尽行毁灭。我们听过一个故事：美国一个小城巿，原本有六十几位圣徒聚会，情形也满好的；后来，那教会经过波折和摧残，只剩下三十多人。有一位弟兄很感慨的说：「我简直不敢想，怎么会这样呢？」另一位弟兄就说：「那个家本来就需要清理、清理嘛！」哦，不！每一位弟兄都是圣徒，每一位弟兄姊妹都是神所买的，如果果然要清理，让神来清理好不好？不要帮助神来清理，这个帮助不是帮助，乃是在摧残。可叹啊，人古怪，人永远觉得自己高一点。

弟兄们，但愿教会中间，永远没有斗争，永远没有清算；在教会里的每一位圣徒都是可爱的，每一位圣徒都是有希望的，每一位圣徒都是可喂养的，每一位圣徒都是基督身体上的肢体，都是可以成长的。若是没有这一种认识，这一种实行，总有人会扬起斧子去砍林中的树，会用斧子、锤子去打坏圣灵的工作，会丢一把火叫教会充满争吵，会引起一个话题像火烧起来一样，也会拆毁主的教会。

毁灭，原本的意思是欺压。因为欺压，所以恶待，至终就毁灭。「他们就在遍地把神的会所都烧毁了」，用今天的话说，就是把一处处地方教会都烧毁了。今天多少处地方教会，有地方教会这个名字，却没有地方教会的实际，都被烧毁了。人在教会中不断地吼叫，竖立别的旗帜，有斧子、锤子的破坏，又有火的到处拆毁，这就说出那个地方教会，已经不再有基督了，已经不再有圣经的真理了，已经不再有圣灵的说话了。地方教会成为一个聚集斗争的场所，神的居所就被毁灭掉了。他们心里想：把这教会毁灭掉算了！

不见基督的标帜要到几时呢

9节，「我们不见我们的标帜，不再有先知；我们内中也没有人知道这灾祸要到几时呢！」这个时候，神的子民的见证是何等的荒凉。他们说：第一，神啊，我们看不见以你为大的标帜。没有基督的旗，我们下面的路怎么走呀？第二，我们也找不着申言者或者先知再来帮助我们，我们完了。「我们不见我们的标帜，我们的标帜就是基督啊！」现在，谁还高举基督？似乎高举基督的，没有荣耀；要跟从组织带领，才有荣耀。人要见证他读圣经时主怎么对他说话，谁都不愿意听；若是分享所读的特定一本书，立刻大家都愿意听了。

诗人说：我们不见我们的标帜。又说：在我们中间不再有先知或者申言者，也没有人知道这灾祸要到几时。他看见一处处教会这样的被摧毁，里面就感觉：主啊，不知道这灾祸要到几时啊？所以这里，他有一个祷告，「神啊，敌人辱骂要到几时呢？仇敌亵渎你的名要到永远吗？你为什么缩回你的右手？求你从怀中伸出来，毁灭他们。」（10-11节）敌人、仇敌，或译作反对者。「仇敌藐视你的名要到永远吗？教会中不再高举基督的名要到永远吗？神啊，毁灭他们！」弟兄姊妹，这里有一个属灵的诀窍，许多属灵的得着是在「自言自语」里。当我们情绪激动、正在自言自语时，里面突然感觉，「主啊，主啊，自古以来，你就是我的主啊！」

神在全地上施行拯救

12节，神回答，「神自古以来为我的王，在地上施行拯救。」这一节另译译得更好，「但神自古以来为我的王，在全地中施行拯救。」请问，全地，包括不包括那些恶人？包括。那我们还叫他们毁灭吗？神说，「什么毁灭，这又是你在宗教情操里的胡言乱语。」面对那些恶人，我们有什么好气的，神自古以来为我们的王，祂在全地中施行拯救啊！他们需要拯救，我们也需要拯救。感谢主，诗人这里呼吁说：「我们没有标帜了，没有先知了，也不知道这灾祸要到几时，但是，自古以来，神为我们的王，神的拯救是在全地的！」看哪，全地有多少处教会！

弟兄啊，我们要起来全地走走，从加纳到乌干达，从美国到阿根廷，从印度到蒙古！教会怎么度过难关呢？圣徒们怎么度过难关呢？全地走走！千万不要说走不开，也不要怕一走开，教会就垮了，不！神的话怎么说呢？神自古以来为我们的王，在全地施行拯救。起来全地走一走，就没有什么可以挫折我们。弟兄啊，我们怎么也没想到，主在中国大陆能够做那么兴旺的工作。有没有难处呢？只要有教会，就有难处。有没有叫人头痛的事呢？只要有人，就有叫人头痛的事。但是，感谢神，到了那里，看那些圣徒这么爱主，与他们在一起一、两天，就会觉得圣灵的工作太奇妙，也就不感觉有许多的挫折。这里说，我们怎么从艰难里活出来呢？神自古以来为我的王，在地上施行拯救！

这是主所定、主所许可的

15节，「你曾分裂盘石，水便成了溪河；你使长流的江河干了。」海中和地上最坚固的，就是盘石；这些都在神的手里。不仅这样，16至17节说，「白昼属你，黑夜也属你；亮光和日头是你所预备的。地的一切疆界是你所立的；夏天和冬天是你所定的。」「白昼是你的」，就是指我们得胜的时候；「黑夜也是你的」，就是指我们堕落失败的时候。「白昼属你，黑夜也属你」；神要说：「我是白天的老板，我也是黑夜的老板。当你觉得有希望的时候，我是老板；当你觉得下沈、没有盼望的时候，我照样是老板。」

夏天和冬天，兴旺和艰苦，是神所定的。在夏天，我们勤奋作工，满有圣灵的祝福；一到冬天，我们就完了，看不见旗帜，找不到先知，也不知道这冬天有多长──这时，我们就起来说：「难道永远是这样吗？教会生活怎么会这样？教会生活难道也是这样吗？人进来把旗帜改了，扬起斧头把年长的砍了，也用锤子把他们砸坏了，这是什么教会？尽是艰苦的冬天呀？」这里，诗人回答：「地的一切疆界是主所立的！」谁能够把地方教会的疆界侵蚀掉？连这疆界都是主所立的！我们以为恶人把一切都毁坏了吗？神要说：「有夏天，也有冬天。你以为我关心那些恶人吗？不，我关心你！有你，我就有盼望。」又说：「你喜欢夏天，我也给你冬天；你喜欢朝气蓬勃的日子，我也给你严寒的日子。一切都是我的，我是全地施行拯救的一位！」诗人感觉，「疆界是主所立的，夏天、冬天是主所定的；谁能走到哪里，谁能做多少，都是主许可的。主啊，一切是你所安排的，你是我们的主啊！」

叫微弱的斑鸠还有力量来跟随你

这时候，他说了一句很甜美的话，19节上，「不要将你斑鸠的性命交给野兽；」这班摧残教会的人，真像野兽一样，而我们是谁呢？一个小小的斑鸠啊。看到反对者吼叫、拆毁，当然我们也会生气，主就提醒我们，「你不像个斑鸠，你像个老虎。」弟兄们，别人打击我们的时候，我们要说：「我是一个小小的斑鸠啊。」诗人向神的呼求是什么呢？我们微小柔弱如斑鸠。没有一个人承认自己是斑鸠，我们都觉得自己了不起。现在，经过前面这样的过程，经过神这样的许可，我们说：「神啊，我们是微小柔弱如斑鸠。」斑鸠是作什么的？是作祭物的，是奉献给神的。斑鸠的存在，是为着满足神的！

哦，我们这斑鸠的价值高，我们是献给神的，我们是属于神的！这里的性命，不是指肉身，乃是指我们的魂。主啊，求你不要把我们的魂，交给宗教里的野兽！斑鸠的确弱小，牠的魂也只有那么一点大。我们都是小斑鸠，老弟兄也不过是老斑鸠。我们了不起吗？没有。我们有价值吗？没有。我们平凡吗？平凡到极点。即使这样，我们仍是预备拿来给神用的，所以求主，保守我们的魂。

弟兄们要注意，不要天天想着受折磨的事，这会把我们的魂糟蹋掉。我们是小斑鸠，我们的魂只有那么一点，就拿这一点魂来爱主吧，就拿这一点魂来爱主的话吧，就拿这一点魂来爱弟兄姊妹吧，就拿这一点魂来爱教会吧；如果我们陷在受折磨的事里，天天生气，我们的魂就没有力量再来爱主了。主啊，不要将我们的魂交给野兽！我们的魂是小斑鸠，简直不敢让世界的事来占有我们。野兽可能是世界上的钱财，更可能是在宗教里的野心家──主啊，不要把我的魂交给他们！换句话说，不要因为他们摧残教会，我们就起来对抗，我们的魂是要用来爱你、爱你的教会！

「也不要永远忘记困苦人的性命」（19节下），这里的「性命」所着重的，不是我们生命的存在，而是我们生命的力量（Vitality）。性命直译为「生命」，原文意思是重在生命的经历和活力，而不是生命的原则；这生命不是个道理，乃是个活泼的生命。现在，我们生命的力量好像衰微了，所以主啊，我们向你祷告，不要忘记困苦人的性命──不要忘记我们是困苦人，保守我的生命，保守我的生命有活力，保守我的生命有动力，保守我的生命有神圣的经历，叫我们还有生命的力量来爱你，来跟随你！

神啊，你立的约你来负责

20节，「求你顾念所立的约，因为地上黑暗之处都满了强暴的居所。」我们是小斑鸠，我们是困苦人，地上黑暗之处又满了强暴的居所。说起来的确是叫人伤心，一处处的地方，再也看不见地方教会，再也看不见神的见证，再也看不见对基督的高举了，叫人感觉一处处都满了强暴的居所；所以主啊，求你顾念你所立的约。换句话说，在这件事上，我们不管；在这件事上，我们不伸手；在这件事上，你这立约的神自己要来负责任！

这首诗美在这里。前面说到野心家的摧残，我们马上有各种反应，神就回答：「白昼属我，黑夜也属我，夏天和冬天都是我所立的，你紧张什么呢？」这个时候，我们就说：「主啊，我总算认识我是谁了？我是斑鸠，我是困苦人，我是在你所立的约里面！」

神啊，记念你自己的见证

21节，「不要叫受欺压的人蒙羞回去；要叫困苦穷乏的人赞美你的名。」难过不难过？难过。困苦不困苦？困苦。有没有路？不知道路在哪里。因为这样的困苦穷乏，我们就说：「神哪，现在左右前后观看，都无路可走啊。虽然无路可走，天还是开的，我们举目望天，赞美你的名！哦，求你叫困苦的人、穷乏的人起来赞美你的名！」22节，「神啊，求你起来为自己伸诉！要记念愚顽人怎样终日辱骂你。」从前他要求神，从怀中伸出右手来，毁灭恶人（11节）；现在，他提醒神：「神啊，求你起来为自己伸诉！你看，你的教会成了这样子，一处处地方教会被糟蹋成这样。主啊，求你为自己伸诉，你要记念你自己的见证！神啊，你要为自己，把你心头的愿望坚持出来！」

吵闹之声是不会停止的

23节，「不要忘记你敌人的声音；那起来敌你之人的喧哗时常上升。」换句话说，诗人也知道，他这一生没有好日子过。末了，还是有人起来喧哗，总有一些声音是时常上升的。是啊，吵闹之声是不会停止的，无论教会经过多少的波动，都不表示教会以后就完全平安了，照样还是有艰难的。这就是这首诗的结束。求主记念我们，叫我们能好好地在一个个教会中服事主，也叫我们的确看见，神的工作是在全地。弟兄姊妹，出去走走吧！到各地去看望教会吧，看望弟兄姊妹吧；走一走，我们就看见，神如何是全地的王！我们敬拜祂。


第75篇 神在祂居所中的掌权（一）

【导言】

七十五篇是主对诗人在七十四篇中的回应。这一篇是基督的说话。当诗人说，求你起来为自己伸诉，不要忘记你敌人的声音（七四22-23）时，主回应说，祂要按着公正施行审判（七五2）。当爱主的诗人向主哀告，「我们不见我们的标帜；不再有先知」时（七四9），主说，「我已立了地的柱子……因为高举非从东，非从西，也非从南而来。惟有北方的神断定：他使这人降卑，使那人升高。」（七五3、6、7）这时，诗人响应说，仇敌可以喧哗，但是我要宣扬直到永远；我要歌颂雅各的神（9）。

【经文】

亚萨的诗歌，交与伶长。调用休要毁坏。

1 神啊，我们称谢你，我们称谢你！因为你的名相近，人都述说你奇妙的作为。 2 我到了所定的日期，必按正直施行审判。 3 地和其上的居民都消化了；我曾立了地的柱子（细拉）。 4 我对狂傲人说：不要行事狂傲！对凶恶人说：不要举角！ 5 不要把你们的角高举；不要挺着颈项说话。 6 因为高举非从东，非从西，也非从南而来。 7 惟有神断定；他使这人降卑，使那人升高。 8 耶和华手里有杯，其中的酒起沫，杯内满了搀杂的酒；他倒出来，地上的恶人必都喝这酒的渣滓，而且喝尽。 9 但我要宣扬，直到永远！我要歌颂雅各的神！ 10 恶人一切的角，我要砍断；惟有义人的角必被高举。

不高举基督，神的城就要消失

对于诗篇卷三，有一段话说得很好，「卷三指明圣徒如何在他们的经历中领悟，惟有借着神子民正确的珍赏并高举基督，才能保守并维持神的殿、神的城，和其中一切享受。」（《诗篇中所启示并豫表的基督与召会》，144页，台湾福音书房，1995年初版）事实上，这句话就是我们读卷三的诀窍。「这意思是，我们若要持续的经历神的殿和城同其一切的享受，我们必须正确的珍赏基督并认识基督。」（同上）我们知道，卷二的末了，就是说到神的殿和神的城。「惟有我们适当并正确的高举基督，才会保守并维持对神的殿和城的享受。否则，我们要失去对殿的享受，神的城也要消失。」（同上）换句话说，如果我们没有适当并正确的高举基督，神的见证就要消逝、也要消失。

弟兄哪，我们要记住，没有基督就没有殿，没有基督就没有城，没有基督就失去教会──神见证的实际；我们绝不能把基督推开，或把基督独一的地位拿开，而高举一个组织，高举一个知识，高举一个实行，高举一个方法。

基督与宗教组织相对

基督徒的生活是在基督里，宗派人士的生活是在组织里；基督徒的生活有基督就可以，宗派人士的生活必须联于组织。在这样的组织里，我们若起来作见证，「今天早晨主借着我读经、祷告的时候，给我光照、对我说话、也在我身上产生带领，使我有负担」，都没有人愿意听；我们若起来见证，读某一分纲要、某一句话，觉得真好，大家都大声阿们。这是什么呢？圣灵的工作比不上群众的运动，群众的运动取代了圣灵的工作。

「圣所中一切雕刻的，他们现在用斧子锤子打坏了」（七四6），圣所就是教会；教会生活中一切的雕刻，就是圣灵一切的工作，全部被人摧毁了。若不跟随这个运动、这个组织，就有人来定罪说：「你不在身体里！」弟兄啊，宇宙中只有一个身体，我们若不在身体里，我们在哪里呢？「你的仇敌在会中吼叫」，哎，神的敌对者，真理是没有的，喉咙是满大的；真理是不清楚的，批判人的胆子是顶壮的。他们在会中吼叫，凡是吼叫的人都是心虚的人。胆子越虚，越想征服人；因为征服不了，只好大声的喊。吼叫在教会生活中不是一件好事，教会生活是交通的生活，不是征服的生活。

清心的人只要基督自己

弟兄们哪，七十三篇说到你我，必须要单纯。任何宗教组织遇见的会众，如果都是清洁的、干净的，只要主的，只跟随主的，他们就什么都不能做。他们为什么能做这么多？大家所关心的不是主，大家所关心的是基督以外的事。卷三的第一篇告诉我们，亲爱的弟兄姊妹，要做一个清心的人哪，要起来说：「主啊，除你以外，在天上我有谁呢？除你以外，在地上我也没有所爱慕的！」（参七三25）如果我们能有这样的心情，能有这样的宣告，无论什么人，无论什么组织，无论什么宗派，都不能把圣徒吸引去，因为我们所持定的是基督自己，我们所要的是基督自己，我们所跟随的是基督自己，我们所见证的还是基督自己！

此刻，基督来回应诗人的呼求

在七十四篇，仇敌进到教会中来摧残，诗人却说，「神自古以来为我的王，在全地中施行拯救。」（参七四12）他说：「我还是知道耶和华我的主，祂是王。自古以来，祂就是我的王，祂是在全地施行拯救！」越是教会受试炼，越是要走全地；越是对教会不满足，越是要寻求全地的交通。我们要到全地去看，基督如何作王！譬如说，到一些教会去，跟那里的弟兄姊妹交通，我们就看见基督如何作王；见一见那里的长老，和他们多有交通，我们就会说：「主啊，谢谢你，你还是在全地为王！」

即或这样，诗人在七十四篇最后两节，仍然呼喊，「神啊，求你起来为自己伸诉！要记念愚顽人怎样终日辱骂你。不要忘记你敌人的声音；那起来敌你之人的喧哗时常上升。」（七四22-23）神哪，求你起来为自己申辩，哪里能叫教会被摧残成这样呀？他气愤的，或者着急的，或者伤痛的，呼喊说：「主啊，你到哪儿去了？！」这个时候，主说：「稍安勿躁。反对我的声音喧哗上升，但是，你稍安勿躁。」为什么呢？「我来给你说几句话就够了。」这就是七十五篇。七十五篇是基督的说话。

时候到了，神就要施审判

调用休要毁坏。什么叫休要毁坏？可能是一种高亢的曲调，满了争战的气氛，叫人一唱，全人就振奋起来。我们不要小看调，调是有讲究的，休要毁坏，意思就是，神说：「我要出来打战了，我要起来作事了！」事实上，我们不懂这调的真实情形是什么，起码我们知道，就是不要毁坏。既是不要毁坏，唱的时候，全人保证是振奋起来的，所以我们读的时候，也得振奋起来。

1节，「神啊，我们称谢你，我们称谢你！因为你的名相近，人都述说你奇妙的作为。」第2节是神的回答，祂说，「我到了所定的日期，必按正直施行审判。」神说：「你以为人可以为所欲为吗？你以为人什么都可以做吗？你以为人可以随便来得罪我吗？你以为人可以随便来糟蹋我的教会吗？没有这件事！乃是到一个合适的时候，我就要出来了。」什么是合适的时候呢？就是我们该学习的时候。我们要知道，神常常许可别人出一个代价，将来受审判，好叫我们有学习。难处在哪儿呢？我们多不肯学。前一篇，诗人要神为自己伸诉，为自己辩明，不要忘记敌人的喧哗时常上升，但是神说：「我是神，到所定的日期，我就要起来，按公义公正，施行审判。」

主已经立了许多柱子

3节，「地和其上的居民都消化了；我曾立了地的柱子。」地和其上的居民都消化了，为什么呢？主回答：「我曾立了地的柱子。」柱子不是单数，是复数。主说：「我已立了我的许多柱子。你以为没有路了吗？你以为没有带领吗？你以为不再有先知吗？你以为找不着申言者吗？你以为没有人能帮助你吗？不！我在地上为着我的见证，兴起了许多我所设立的仆人。」

弟兄姊妹，我们以为没有前途吗？不，今天也许在远东，也许在非洲的一个国家，祂已经立了一些柱子！神说：「今天你看不见，三年、五年、十年以后，这些柱子都要显出来，来承担我所托付的神圣托付。」前面诗人哗啦啦说了半天，主的回答非常简单，祂说：「休要毁坏，不要给打垮了。起来，勇往直前！我告诉你，我选了日期，要按公正施行审判。」又说：「我已经立了地的柱子！」是啊，主已经立了许多柱子，祂已经得着了人，就看我们会不会看，看不看得见。

愿意弟兄们知道，主所得着的柱子，不是我们所想的，从天上降下来的有恩赐、有口才、真理清楚、生命丰富的柱子。不！主立了许多的柱子，是叫许多的弟兄──站起来！当弟兄们在那里找不到旗帜、又哀叹没有先知的时候，神要说：「就是你！不要看别人，就是你──站起来！」换句话说，我们怎么作柱子呢？我们愿意为主站起来！

世界弃我，世界嫌我，世界打击我，弟兄姊妹误会我，别人起来责备我，当全世界都起来说我们不可能在这股势力下存活的时候，我们要说：「我愿意为着基督、为着基督的见证站起来！而且，我要站住！」这就是一个柱子。

柱子有大柱子、小柱子，这里是说众柱子。有的柱子小，他支撑三、五个圣徒，也是个柱子；有的柱子大，他支撑多少万的圣徒，也是个柱子。无论是大柱子、小柱子，他的第一个条件就是站起来。主今天对我们最迫切的呼喊就是：圣徒们，你们要为着我站起来啊！你们东张西望太多、你们东研究西研究太多、你们分析得太多，你们要为着我的缘故站起来啊！你们一站起来，我就有路了！

神在北方，惟有北方的神断定

4至5节，「我对狂傲人说：不要行事狂傲！对凶恶人说：不要举角！不要把你们的角高举；不要挺着颈项说话。」当许多弟兄姊妹愿意站起来、为基督作柱子的时候，主就能说：「狂傲人，你不必狂傲了，你看看他们吧！凶恶人，你也不要举角，不要挺着颈项说话，你看看他们吧！」是的，有了这些柱子，神就被高举起来。神今天何等乐意被高举，祂也何等乐意起来见证被高举的主，祂要说，「因为高举非从东，非从西，也非从南而来。」（6节）我们左右观看，东看得多，西看得多，南也看得多，就是不看北。为什么不看北？越往北，天气越来越冷。人很古怪，人喜欢东西南，人不喜欢北；而我们的神，偏偏住在北方。神说：「越冷，我越在那里；越艰苦，我越在那里；越没路，我越在那里；越走不下去，我越在那里；越不知道怎么办，我越坐在那里。告诉你，我就是神，我就是你的王，我就是你的主！」

高举不是从东、从西、从南而来。我们不知道怎么回事，头一转，就转一圈，就忘记背后有一个北。我们往东转一转，往南看一看，往西找一找，我们很少搬去北方研究；可是，「惟有神断定；他使这人降卑，使那人升高。」（7节）惟有北方的神来断定，祂使人降卑，使人升高。

弟兄姊妹，好像我们无论怎么爱神，我们总是告诉神：「神啊，你如果那样作就好了。神哪，你如果这样作就好了。神哪，你应该这样作神嘛！」所以才有这句话，高举不是从东、从西、从南而来，惟有神来断定啊。神说：「现在我愿意告诉你，你要懂我的智慧，我是有智慧的啊！」神有什么智慧呢？祂说：「我手里有杯。」

耶和华的手里有杯倒出来

8节，「耶和华手里有杯，其中的酒起沫，杯内满了搀杂的酒；他倒出来，地上的恶人必都喝这酒的渣滓，而且喝尽。」神的手里有杯，杯里有什么呢？有酒。这酒不纯，起了泡沫。为什么起沫呢？搀杂了。神的杯内满了搀杂的酒，里面有好多世上的搀杂之物，有罪恶的、有物质的、更有宗教的；罪恶的世界让人感觉可怕，物质的世界让人感觉可悲。人为着物质的世界，为着名利，为着权力，把自己的一切摆上去，真叫人觉得可悲。记得圣经上说，人若赚得全世界，赔上自己的生命，有什么益处呢？（太十六26）但更厉害的，是宗教的世界。在宗教里，不少人都会说：「罪恶的世界，我玩不来；物质的世界，我看透了，我不要了。然而，我这样的奉献给教会，难道还不该作长老吗？还不该我讲道吗？还不该有一种显明吗？」这都是搀杂之物。

这时，神很有智慧，祂把酒倒下来。为什么倒下来呢？神说：「让我看看，人爱的到底是什么？」

1.人总想「操作」神怎样作神

神的响应真奇妙，当人在那儿说「神哪，你要为自己伸诉，你应该这样作神，那样作神」的时候，神说：「我是北方的神，我冷的很！你想『操作』我，我像一块冰一样。你以为流几滴眼泪，就会感动我，哪有这么容易的事。你以为禁食祷告，我就照你的话作事了，那还得了，让你来作神了！」

弟兄姊妹啊，神不好当，全世界多少亿的基督徒，每个人都规定神应该怎么作神，南有人规定，东有人规定，西有人规定，可是神说：「我住在北方，我冷的很！」我们说：「主啊，我求你！」神不答应，就把妻子找来，同心合意一起祷告，「主啊，求你啊」；神还不答应，又拉儿女跪下来祷告，「主啊，我们全家求你啊」；主还不答应，再把教会的神父找来。主说：「我冷的很，你要我听你祷告？好，我取一杯搀杂的酒，把它倒下来；一倒下来，你所有的祷告，都得到『答应』了。」哎，真是奇妙！

2.神把「酒杯」一倒，人就喝尽

神作奇妙的事！祂说：「我要拿一个杯，杯里面满了搀杂的酒，起了泡沫，我把它倒出来；一倒出来以后，那些不单纯要主的，就都来找这渣滓。」我们说：「主啊，你该怎么做」，主说：「不，我是来看人怎么显。」我们说：「神啊，你应该有什么作为」，神说：「我要得着的是人的显明。」弟兄啊，神常常拿一个杯子，里面搀杂着教授的职位、公司的执行长、银行的总裁……，往下一倒，我们这个人如果不干净，眼睛就亮了！我们说：「哦，可以作教授啊！」一看，口水就流出来了。神把杯里的酒一倒，有人就说：「什么？信耶稣还可以发财啊！」口水又流出来了。

前面诗人祷告：「神啊，求你起来为自己伸诉！」神说：「好，我来拿个酒杯子，把酒倒出来；这一倒下来，看谁来舔？」这次倒一些钱出来，财迷弟兄眼睛就亮了！下次倒一个地位出来，想当官的眼睛也亮了！下次又倒一堆名声出来……，后来一看，大家都舔得昏头脑胀，因为酒会叫人醉啊！虽然是搀杂的酒，到底还是酒，人呼噜吸几下以后，就喝醉了；醉了以后，就说胡话，「感谢主，主叫我大大亨通，我现在终于可以在教会中发言了。感谢主了，我现在终于可以得人的尊重了……」

神说：「你要我为自己伸诉？开什么玩笑！教会中没有人带领了？开什么玩笑！你说我都不管了？开什么玩笑！你怎么天天开我的玩笑？我是北方的神哪，我清楚得很，到了时候，我会审判，我会兴起柱子来带领神的儿女的。不仅这样，我有个杯啊，我会把杯里的酒倒出来！」这一次主倒的是「钱」杯，那些在教会中想发财、想得利、想赚钱的，都冲上来喝；下一次倒的是「名」杯，又下一次倒的是「权」杯……。弟兄啊，我们是要钱，还是要名，还是要权呢？都要！不得了，那真是喝醉了。全杯倒下来，整个人到最后喝得昏头脑胀的。

3.把人暴露出来，就是神的审判

主说：「你要我伸诉吗？你要我审判吗？这就是我的伸诉，我的审判！」我们以为神的审判，是叫这弟兄撞个车祸，但是神说：「你要我来审判吗？我告诉你，我怎么审判──我有一个杯，这杯里面有搀杂的酒，我把它倒下来，就把人的所是暴露出来了。这一个暴露，就成为他的审判了！」哦，这里说神的杯内满了搀杂的酒；祂倒出来，地上的恶人必都喝这酒的渣滓，而且喝尽。

这个喝尽很有意思，发财有尽头，做事业有尽头，服饰装扮也有尽头。喝尽的时候，就是人生到了尽头的时候，我们才发觉，我这一生都浪费掉了，我这一生都糟蹋掉了，我这一生原来都没有活在神所要、所命定的旨意里。

感谢主，在这时候，也有一些不喝的。那些不喝的，就不在罪恶的世界中、不在物质的世界中，也不在宗教意识的流中，更不在宗派人士所说的身体里；这班不在流中的人，他们要起来说，「但我要宣扬，直到永远！我要歌颂雅各的神！」（9节）仇敌可以喧哗，诗人却要宣扬。喧哗就是人说了半天，不知道在说什么；宣扬，类似于会众同声祷告。会众同声祷告的时候，从外面看，好像喧哗；从里面看，大家都在宣扬。

喝醉以后，人就悔改了

这一篇诗真好！诗人在七十三、七十四篇说了那么多，神的响应却很简单，「时候到了，我就会做事的。我是北方的神，我不像你这样热情；如果我像你这样热情，一祷告就泪眼潸潸，我也就跟着你哭起来，随着你走了，那么，天下就乱了。你看，我冷静得很！我绝不会给你吵得热起来，我是冷冷静静的做我的神。」又说，「因为这样，现在我手里有一个杯！」弟兄姊妹们，请注意，我们不要说，那杯都是给别人喝的。不，我们也喝那杯啊！有时候，那杯一来，好比人说，现在股票涨了，那栋房子只有市价的一半，我们的眼睛就发亮，神经兮兮地问：在哪儿？其实，那就是神从杯里倒出来的渣滓，就看我们怎么反应。

弟兄啊，我们谁躲过这个杯？！这杯是神的智慧，神说：「你要我审判，我倒个杯下来，人不就受审判了吗？该喝醉的不就醉了吗？喝醉的人不都被显明了吗？他是谁不就都知道了吗？你以为我建造教会是用刀子切吗？不！」我们感觉神要建造教会，就是用刀子切，那个人出轨了，剁掉一只手；那个人又出轨了，砍掉一条腿；那个人又不对了，弄瞎一个眼睛；这样，才叫他们受审判，才不得不敬畏神！神说：「你把我看作谁了？我是满有怜悯慈爱的神啊！我现在把这杯倒下去，叫他们喝，喝醉以后，他就悔改了！」这个时候，诗人就说：「至于我，我要宣扬我的主，直到永远啊！」


第76篇 神在祂居所中的掌权（二）

【导言】

诗人在七十六篇也发出歌颂说，「在犹大，神为人所认识；在以色列，他的名为大。在撒冷有他的帐幕；在锡安有他的居所。」（1-2）这时，诗人对神的描述是何等的超绝呢！他颂扬神和祂的名，在祂国中为人认识、受人尊崇，也赞美祂的居所是在他们中间。这锡安的主比一切执政和掌权的──猎物之山，更有光华和荣美（4，另译）。祂一掌权，就没有勇士，也没有车马。祂一施行拯救，那吞吃神子民的地，就惧怕而静默（6-9）。

【经文】

亚萨的诗歌，交与伶长。用丝弦的乐器。

1在犹大，神为人所认识；在以色列，他的名为大。 2 在撒冷有他的帐幕；在锡安有他的居所。 3 他在那里折断弓上的火箭，并盾牌、刀剑，和争战的兵器。（细拉） 4 你从有野食之山而来，有光华和荣美。 5 心中勇敢的人都被抢夺；他们睡了长觉，没有一个英雄能措手。 6 雅各的神啊，你的斥责一发，坐车的、骑马的都沉睡了。 7 惟独你是可畏的！你怒气一发，谁能在你面前站得住呢？8-9 你从天上使人听判断。神起来施行审判，要救地上一切谦卑的人；那时地就惧怕而静默。（细拉） 10 人的忿怒要成全你的荣美；人的余怒，你要禁止。 11 你们许愿，当向耶和华你们的神还愿；在他四面的人都当拿贡物献给那可畏的主。 12 他要挫折王子的骄气；他向地上的君王显威可畏。

调用丝弦的乐器。前面是调用休要毁坏，有勇往直前的意思，这一篇是用丝弦的乐器，原则上是非常抒情的。调是很有意思的，调用丝弦的乐器，说出我们读这一首诗，整个人要安详起来，享受一个属灵的事实。现在，有一个事实要产生了，什么事实呢？

神为人认识，神的名为大

1节，「在犹大，神为人所认识；在以色列，他的名为大。」他说：「我愿意告诉你一个事实。什么事实呢？在『犹大』，神为人所认识；在『以色列』，祂的名为大。」这里有两个读法，一个读法是：在大卫的时候，犹大是以色列的中心，以色列包括犹大。一个读法是：在大卫之后，犹大是一个国家，以色列是一个国家。总而言之，有两个点我们要注意：第一，神愿意人认识祂。第二，神的名要为大。

1.我们认识神，神就可以为大

弟兄姊妹，不认识神，神永远不能为大；尤其对第二代的青年人来说，他所爱的主到底是他爸爸、妈妈的主，还是他自己的主？哦，我们这一生，有许多关要过，每一个关来的时候，主都要为大！主不为大，关过不了。选大学了，要过一个关；结婚了，要过一个关；找职业了，要过一个关；买房子了，要过一个关；怎么照顾儿女、养育儿女，又要过一个关。人生是一关一关的过啊！老人想，将来埋在哪儿？也是一个关。

我们都愿意说：「主啊，愿你为大。」主就回答：「要我为大，惟一的可能，就是你真的认识我。你认识我有多少，我就可以为大有多少；你认识我越多，我就越能为大！」弟兄啊，到底神是神，还是我们是神？为什么我们总是打算得这么好？！如果我们不认识神，这一生我们自己来决定；如果我们对神有认识，根据我们所认识的神，这一生由神和我们共同来决定。如果我们对神有高的认识，我们就在神里面有高的决定；如果我们对神有完全的认识，神就可以完全的为大！「愿主为大」可不简单啊。

2.认识神的自己，神的经纶，神的工作

什么是「认识」？这个字是联于希腊文的Oida（旧约希腊文圣经七十士译本），就是认识神自己，认识神在祂自己里的经纶，认识神在祂自己经纶里的工作。我们对神有这样的认识以后，我们就起来说：「哦，愿你为大！」当我们考虑去哪一家餐馆的时候，我们有没有说，「主啊，愿你为大」呢？基督徒没有什么对错，基督徒如果有错，就是他对神的认识不够而有错。我们对神的认识有多少，神为大就有多少。

在犹大，神为人所认识，这是一种深处的认识。我们怎么认识神呢？我们里面觉得，「哦神啊，原来你是这么好啊！哦神，原来你是这么可爱啊！哦主，原来你是这么有价值，我要来追求你啊！可怜，从前我不知道有这样一种人生──这个人生是有神的人生，这个人生是以基督为大的人生，这个人生是联于天的人生！」我们里面摸着一个感觉以后，就产生一种明确的认识。「现在我懂了，再叫我爱世界，我爱不来；再叫我爱罪恶，我爱不来；再叫我为着宗教活着，我活不来了。哦，我遇见了犹大，我遇见了犹大的见证了！我里面产生一个辨别力，凡不是属天的，我都不要；凡不是属基督的，我都不要；凡不是叫人跟随基督的，我都不要；凡不是叫人联于基督的，我都不要；凡是打扰我、拦阻我、叫我不能把一切奉献给主的，我都不要！我愿意丢弃一切，单单地跟随基督，只要基督！」

什么是「在犹大，神为人所认识」？就是我们认识神到一个地步，凡是与神自己、凡是与神心头的愿望、凡是与神所要的旨意不能配合的，我们都排斥。这样，在以色列，神的名就为大了。

在撒冷得成长，在锡安得构成

2节，「在撒冷有他的帐幕；在锡安有他的居所。」锡安是撒冷里面的一个高峰。撒冷就是耶路撒冷。撒冷的意思是平安、完全、完整。撒冷里面有七座山，最高的一座就是锡安山；在锡安的顶上，有一个大卫城，也就是会幕所在的地方。在撒冷，就是在平安之地，有神的帐幕；在撒冷的最高峰，锡安山，神也得着了居所。

1.撒冷使我们在平安里成长

「在撒冷」的意思，就是在平安里。在撒冷，神赐平安。在撒冷有祂的帐幕。帐幕更好译作会幕。什么是会幕呢？会幕是神和人同住的所在。神在这里，我们也在这里，但这又不仅仅是同住的所在，也是我们对神满有经历的所在。会幕有外院子、有圣所、有至圣所；在会幕里，我们可以经历这位神，也从这经历中得着生命的成长。

我们过教会生活一段时间，都必须得着成长，我们要从外院子长到圣所，从圣所长到至圣所。从外院子的铜祭坛长到圣所里面的金香坛，从外院子的洗濯盆长到圣所里面的陈设饼的桌子，以及金灯台，至终我们要长出约柜的实际来──我们能进到至圣所，来到见证的约柜前，借着亚伦发芽的杖、两块法版和盛吗哪的金罐，和神完全一致。

我们在教会生活中，可以天天享受复活，天天享受神的所是，天天享受神圣的供应，得着健康的属灵生命的成长。我们都在这里长啊。这就是在撒冷有祂的会幕。我们能告诉主：「主啊，在地方教会就是在平安里面；在平安里，我要成长。」

2.锡安使我们被构成为柱子

不仅这样，在锡安有祂的居所。「锡安」这个字的字根，有构成（to constitute）的意思。要注意，锡安不仅是一个所在，锡安乃是一个构成。前面说到撒冷，撒冷不是一个物质的城而已，撒冷在新约的时代，应该是一个属灵的事实，整个地方教会就像撒冷一样；但是，在教会生活里，我们更需要锡安的构成。从属灵上来说，我们在撒冷过教会生活，就叫我们长到锡安；有了这个构成，就叫我们成为一个引导的柱子。如同火柱云柱在前面引导，以色列百姓就跟着走上去。因为我们这样被构成，我们就可以为着主行走；当我们行走的时候，全教会的圣徒就受我们的帮助，也跟着一块来行走。这就产生一个属灵的高峰，锡安。

在撒冷有祂的帐幕，在锡安有祂的居所；帐幕是暂时的，居所是长存的。

神比富有猎物之山华美

3节，「他在那里折断弓上的火箭，并盾牌、刀剑，和争战的兵器。（细拉）」细拉就是松一口气，现在休息一下。请想想看，我们的主多好啊！在犹大，祂为人认识；在以色列，祂的名为大；在撒冷有帐幕，在锡安有居所。前面诗人说教会已经垮了，名字被改了，再也找不到基督的旗帜了，但是主说：「不，每一处地方教会，都有人像柱子一样站起来！每一处地方教会哪，愿意在你们中间，有人像犹大，像以色列，像撒冷，像锡安；若这样，我就能够与你们一同从野食之山出来，满有光华和荣美。」

4节，「你从有野食之山而来，有光华和荣美。」有野食之山，也可译作：富有猎物之山。什么叫富有猎物的山？看遍地都是发财的机会。人看这世界，到中国去最赚钱，我们就到中国去赚钱；人看美国遍地黄金，我们就到美国去淘金。弟兄啊，无论到哪里去，我们都发觉，那里乃是富有猎物之山。到中国，一看，满了机会；到美国，一看，满了机会；到加拿大，一看，满了机会；到非洲，一看，也满了机会……。这个世界，每一个行业里，都是富有猎物啊！全地就像一个奇妙的世界，每一方面，每一行业，都在得着人来跟随它。即或这样，诗人说：「主啊，你比这全世界一切的丰富，更有光华和荣美！」

主一显出来之后，世上的一切虚荣都失去了光采。有一首诗说：

什么会使地上的偶像，

失去牠那美丽的模样，

并不是灰心、失望或劝勉，

乃是「无价之宝」的一现！

这「无价之宝」就是我们的神。

富有猎物之山，也可以说，山上满有各种的猎物，代表执政的、掌权的撒但的国度，在地上吞吃万民。主啊，你在教会中的见证，比执政的、掌权的撒但国度中的一切，更有光华，更有荣美，阿们！弟兄姊妹，我们看到教会这样的堕落，都以为主的教会已经垮了，殊不知，主站立得很稳；我们也都以为主失败了，殊不知，主是得胜的！

我们以为教会中的一切都失败了吗？神说：「没有这个事！我在这儿，我的工作在这儿，我的得胜也在这儿，我要从撒但的控制里、撒但的统治里，把你们带出来。我比富有猎物之山、撒但的国度，更有光华和荣美！」哦，教会圣洁荣美的见证，是经过这样的摧残以后，才真正的显出来！

人一遇见主，就安息在主的里面

5节，「心中勇敢的人都被抢夺；他们睡了长觉，没有一个英雄能措手。」这一节，我们可以读成消极的，也可以读成积极的。积极的读法就是：神出来了，大家就都睡觉了。我们本来是个勇士，要读两个博士，要做教授，要赚钱，还要娶个又美丽、又有钱的妻子；突然有一天，看见主了，我们就说：「你比富有猎物之山，更华丽、更荣美！」所以，我们就睡觉。人不能遇见主，人遇见主以后，对世界一切的事物，都让它消失了，我们就愿意是一个睡觉的人，觉得一生只联于主就够了。我们说：「主啊，我曾经是个勇士，如今看见了你的所是，我愿意安息在你的里面。」消极的读法是：神来了，祂就说：「不要动了」，这时，我们只好睡觉了。

6节，「雅各的神啊，你的斥责一发，坐车的、骑马的都沉睡了。」叱责坐车、骑马的，就是叱责猎物之山；神一斥责这个世界，坐车的、骑马的，立刻都说：「我还是归向主吧！」无论是积极解释，或消极解释，都非常难解，惟有一件事是确定的，无论是主消极的来停止，或者主积极的来吸引，我们天然的英勇，我们的坐车骑马，就都丢到一边去了。

谦卑接受审判，就蒙主的拯救

8至9节，「你从天上使人听判断。神起来施行审判，要救地上一切谦卑的人；那时地就惧怕而静默。（细拉）」判断和审判，在原文是两个不同的词。这里的判断是什么意思？就是神起来说，难道有我还不够吗？难道你还不能够更爱我一点吗？难道你还没有看到我的价值吗？难道你还不知道我就是基督吗？难道你还不知道我就是宇宙中的至宝吗？这就是判断。根据这个判断，神就有审判。

神的审判美到极点。当祂审判的时候，乃是把我们救上来。有没有听过审判就是救人呢？一般人都以为，神一审判，我们就死无葬身之地了。这里的审判不是那样，主说：「我来审判了。我怎么来审判呢？我越审判你，我越救你。」天下有没有这么美的审判呢？「我先给你一个判断，再给你一个审判，当这审判来的时候，你若是谦卑，你就蒙拯救了。」

基督徒的难处在哪里？主越击打，我们越不改。按理说，主来管教，人哪会不悔改？可是，我们人真硬，就是不悔改。主说：「你谦卑点，你若谦卑点，我愿意救你。我来审判，是审判你的存心，审判你的动机，审判你的生活，审判你的人生，审判你人生的规画，审判你所有、所是的一切。你若是谦卑，接受我的审判，你就蒙我的拯救了。」在健康的光景里，好像越有审判，我们越爱主；越有审判，我们越爱教会；越有审判，我们越得胜；越有审判，我们越享受基督的光华和荣美。这时候，我们就说：「主啊，谢谢你，你太好了！」

人的忿怒显出无有，神就得称赞

10节，「人的忿怒要成全你的荣美；人的余怒，你要禁止。」这一节另译译作，「人的忿怒，要使你得称赞；你要以你的余怒束腰。」有人来摧残教会，神就说：「我要得称赞！」有人来到会中吼叫，神也说：「你越糟蹋我，就越给人看见你的无有啊！」有时候，我们不是也抱怨神吗？我们不是也气愤人以他的旗帜来取代基督吗？神说：「孩子啊，你要知道，人的忿怒是叫我得称赞的！」我们以为神不知道吗？神比我们聪明太多了！有时候我们想，因着人的忿怒，神就气起来把我们打下去。神说：「没这回事，你要发点小脾气，你就发吧，发完之后，你会更爱我的，你的忿怒要使我得荣耀！」

接着，诗人又说：「神啊，你要以你的余怒束腰。」神的余怒，就是有点小脾气。神说：「你要惹我，我也有一点小脾气的，我把这小脾气扎成一个腰带一样。」换句话说，神一站出来，表情微怒，人立刻就蒙光照、得拯救了。

「你以你的余怒束腰」，好像神也说：「我也给你惹气了，可是我把腰一束，我就不能太随意了。我是被捆绑的，你是自由的。你怎么发脾气都行，发完以后，你就看见我的荣耀；至于我呢？我不打你，我要把我的余怒束起来，我不做你受不了的事啊。」

11节，「你们许愿，当向耶和华你们的神还愿；在他四面的人都当拿贡物献给那可畏的主。」现在，我们觉得主太可畏了。末了，诗人说，「他要挫折王子的骄气；他向地上的君王显威可畏。」有王子说：「我要作王了」，神就挫折他的骄气。神也向地上的君王显威可畏，君王就说：「到底作王的不是我，乃是你啊！」诗篇真好。诗人开头有一种描述，非常柔顺，慢慢就到一个高峰，第4节，那里说到我们神的作为，末了就有一个很甜美的结束。求主怜悯我们。


第77篇 内在：事奉者的懦弱

【导言】

七十三篇，说出一个清心的人的观察和感觉。七十四篇，说出一些有野心的人，如何在教会生活中摧残圣灵的工作。七十五篇是神圣的宣告。七十六篇是爱主的诗人对神的宣告而有的回应。

七十七篇开头描述一个爱主的人交通于基督苦难的经历。作者亚萨是一个满了灵感，又带领会众的利未人。对于神，他完全信托，「我要向神发声呼求……他必留心听我。」（1）对于自己，他的处境又是何等的凄凉，「我想起我夜间的歌曲，扪心自问；我心里也仔细省察。难道主要永远丢弃我，不再施恩吗？难道他的慈爱永远穷尽，他的应许世世废弃吗？难道神忘记开恩，因发怒就止住他的慈悲吗？」（6-9）对于神的仇敌，当他面对野心者欺凌毁坏神见证的时候，他完全无力抵挡，他说，「这是我的懦弱……我要提说耶和华所行的；我要记念你古时的奇事。我也要思想你的经营，默念你的作为。」（10-12）

这时，他在一切的煎熬里产生了对神工作的中心──圣所，就是今天的教会，有更深的鉴赏。他见证说，「神啊，你的道路是在圣所中；有何神大如神呢？」（13，另译）他曾经因着想念神，就悲叹不安；又因着哀怨不平，心便发昏（3）。但是现在，他能宣告说：神啊，你独一的道路是在海中，你各面带领祝福的路径是在大水中，你行动的那些脚踪无人知道（19）。这些是何等深的经历，又是神的手何等精制的制作。

【经文】

亚萨的诗，照耶杜顿的作法，交与伶长。

1我要向神发声呼求；我向神发声，他必留心听我。 2 我在患难之日寻求主；我在夜间不住地举手祷告；我的心不肯受安慰。 3 我想念神，就烦燥不安；我沉吟悲伤，心便发昏。（细拉） 4 你叫我不能闭眼；我烦乱不安，甚至不能说话。 5 我追想古时之日，上古之年。 6 我想起我夜间的歌曲，扪心自问；我心里也仔细省察。 7 难道主要永远丢弃我，不再施恩吗？ 8 难道他的慈爱永远穷尽，他的应许世世废弃吗？ 9 难道神忘记开恩，因发怒就止住他的慈悲吗？（细拉） 10 我便说：这是我的懦弱，但我要追念至高者显出右手之年代。 11 我要提说耶和华所行的；我要记念你古时的奇事。 12 我也要思想你的经营，默念你的作为。 13 神啊，你的作为是洁净的；有何神大如神呢？ 14 你是行奇事的神；你曾在列邦中彰显你的能力。 15 你曾用你的膀臂赎了你的民，就是雅各和约瑟的子孙。（细拉） 16 神啊，诸水见你，一见就都惊惶；深渊也都战抖。 17 云中倒出水来；天空发出响声；你的箭也飞行四方。 18 你的雷声在旋风中；电光照亮世界；大地战抖震动。 19 你的道在海中；你的路在大水中；你的脚踪无人知道。 20 你曾藉摩西和亚伦的手引导你的百姓，好像羊群一般。

注意啊，连最好的事也能叫人失去神

七十三、七十四是连续的两篇，说到教会受了摧残。

在七十三篇，因为我们这样的宗教，我们就不懂什么叫作清心的要神；因为我们不懂什么是清心的要神，我们无形中就给教会画出我们想象中该有的情形，如此，教会就带进了各种的难处。弟兄姊妹，我们应该知道，没有人可以伤害教会，是圣徒自己伤害教会；圣徒伤害教会，是他们不懂得在清心里只要神自己，所以，才会有人为组织的利益，在会中强调一个语言，一个职事，一个出版……。这些都不在圣经里，却能把许多的圣徒都掳掠过去；不仅这样，这些被掳掠的人，心中所要的不是基督自己。我们如果只要基督自己，有些话来了，我们立刻就能觉得，这不是圣经的话，这不是神的话，这不是圣灵的话，这也不是我们需要的话；我们也立刻知道，这些话会带进教会中不健康的宗教的情形。

多年来，主借着祂的仆人的工作、带领、帮助，的确叫我们加倍的爱祂，因为我们这么爱祂，我们都会盼望能够有一点功用，能够长出功用来，能够祝福别人，能够有一点生命的流露，也能够为主做一点工作，这些都是最好的事；却不知道，就算最好的事，也能不知不觉地叫我们失去神自己，在神之外，产生了爱慕。人说：「你若紧紧跟从这一个，你就有用了；你若紧紧跟从这一个，你就能做长老了；你若紧紧跟从这一个，你就能被主大大使用了。」我们若同意他的话，立刻，我们就堕落到基督之外的属灵事物里去了。

荒凉审判中，神在地上立了柱子

因为这样，就带进七十四篇，有野心的人进到教会生活中来，摧残一处一处的地方教会，也把教会当作他们的俘虏。他们来到会中，先是大声的吼叫，然后改变旗帜，然后伤害老练的、能供应生命的，隔离他们，叫他们不再能成为众教会的帮助；最后再用斧子、锤子，敲碎所有圣灵的工作（七四4-6）。读到那段，我们真有一个感觉：「主啊，为什么你许可教会这样的荒凉？」

主就回答：「是，现在我要审判了！我审判的方法和你的不一样，第一，我有我的时候；第二，我叫一切荒凉的时候，也就是我该得着柱子的时候。在我审判的时候，我告诉你，我已经立了许多地上的柱子！」（七五2-3）这时，我们到这里走走，看到有爱主的；到那里走走，就看到有跟随主的；到这里走走，看到主在工作；到那里走走，也看到主在工作。

在七十四篇，圣经强调一个教会受摧残的时候，我们要出去看看全地，为什么呢？神自古以来为我们的王，在全地中施行拯救（七四12）！我们一看全地，就能从自己那狭窄的、受压抑的、受打击的、觉得没有出路的环境里出来。

神暴露人，是为着叫人悔改

七十五篇告诉我们，当我们去看的时候，要会看柱子。亲爱的弟兄啊，不仅这样，神说：「我告诉你，人在那里喊喊叫叫，人在那里挺着颈项，人在那里说狂傲的话，人在那里举起号角的时候，我要说，真正的高举是从我而来的，只有我才是断定一切的！我怎么断定呢？我不打，我不杀，我不制造车祸，我只暴露。我要借着暴露，给每一个人一个悔改的机会。」这就是七十五篇末了一句甜美的话，耶和华手里有杯，杯中有搀杂之物，祂把它倒出来，恶人就来喝这酒的渣滓，而且喝尽。

什么叫恶人？就是不以基督为中心的人。恶人自然在基督之外寻找恶事，他喝醉了酒，结果就被暴露出来。神为什么要来暴露呢？只有暴露，才能真正的把一个人显出来，给人认识，也叫自己有一个悔改的机会。神作工真奇妙，神说：「我也不打人，我也不骂人，我也不叫他短寿，我也不叫他撞车，我也不罚他生癌，我也不叫他得心脏病、脑充血，这些我都不作，我就是倒点酒给他喝，叫大家看看，他到底是怎样的人。借着这一个，给他一个悔改的机会。」

神出一切代价，来构成我们成为柱子

因着有这美好的一位神美好的作为，就有七十六篇最美丽的两节圣经，「在犹大，神为人所认识；在以色列，他的名为大。在撒冷有他的帐幕；在锡安有他的居所。」我们说过，「锡安」这个字的字根，就是构成。撒冷有帐幕，这是暂时的，我们可以进去，可以出来，可以住在其中，也可以度假旅游；但是，神所要的，不仅仅是人住在帐幕里，神更要人住在锡安山上。神要人不仅享受神，也要有神圣的构成；神构成在我们这个人的里面，这构成就叫我们成为一个引导的柱子。这一个柱子是大家可以看得见的，大家可以享受得到的，大家可以跟随的，大家可以从他得益处的，大家可以从他得帮助的。

常常我们说：「神哪，你弄错了，怎么能这样呢？」神就会说：「你知不知道，我的儿子，主耶稣，祂就是一个见证。」主耶稣在地上的时候，作了一个见证：有一个商人，出一切的代价，要寻找一个好珠子，等他找到这珠子以后，他就把一切变卖了，来得这珠子（太十三45-46）。这珠子是谁？一面来说，这珠子就是教会。我们的主把天上的荣华撇弃了，来成为一个人，来成为一个木匠，来成为一个被人藐视的人，来死在十字架上，为着什么？来得这个珠子！一面来说，这珠子也是我们。神要说：「我许可许多的损失，我出了很大的代价，就是为着叫你能够成为锡安的一分，叫你成为一个引导的柱子。这个柱子就成为教会见证的根源了！」

我们构成柱子，就帮助人悔改了

弟兄们哪，我们过教会生活，不是彼此相爱就好了，乃要看见：这里有柱子啊！教会生活不能只有耶路撒冷的帐幕，更要有锡安的居所；神说：「我不是要帐幕，我乃是要居所！」神会做太多奇妙的事，来得着这一个柱子。在神看来，有许多人、许多事，都是祂使用的器皿，为要来得着这一个锡安的柱子。也就是说，借着这一切的人事物，叫我们受打击，叫我们受折磨，叫我们受摧残；这个时候，有的人就唉声叹气，有的人就被模成、构成柱子了。

环境可以摧残人，环境可以造就人。我们也许问：「神把他们牺牲了，就为着我，那神不是不公平吗？」不，神是愿意我们成为柱子，好叫他们也悔改啊！记不记得，神不是也把以色列人放到一边，为要得着我们这班在新约里的人吗？（罗十一11）今天，祂得着我们、构成我们以后，就叫以色列人因着我们也蒙怜悯，一同起来悔改（十一31）。弟兄们哪，看见基督、看见教会的人，就要起来说：我的神永远不会错啊！

教会建造的秘诀，在于我们安息

七十六篇5至6节，「心中勇敢的人都被抢夺；他们睡了长觉，没有一个英雄能措手。雅各的神啊，你的斥责一发，坐车的、骑马的都沉睡了。」这里说到睡觉。我们一读到睡觉，天然的人可能领会，神来斥责以后，他们就不敢动了，只好睡觉。但是，我们更愿意领会成，是他们看见了这一位更光华、更荣美的神，他们就知道，「所有我的勇力，所有我的坐车、骑车，都没有价值了，我宁可成为一个睡觉的人！」

诗篇是很特别的一卷书；在新约圣经，睡觉是不好的，保罗的书信常提醒圣徒们，要醒过来！（弗五14）只有诗篇说，我们越会睡觉越好，「你们清晨早起，夜晚安歇，吃劳碌得来的饭，本是枉然；惟有耶和华所亲爱的，必叫他安然睡觉。」（诗一二七2）弟兄姊妹，教会建造的秘诀在哪儿？睡觉！在教会中，我们作什么呢？安息！安息在神的里面。这里说，勇敢的人，坐车的人，骑马的人，都睡觉了，为什么呢？我们的神太好了！一遇见这位神，我们就愿意停下一切劳碌、追求，安息在祂里面。

主啊，我把自己当贡物献给你

下面又说，「人的忿怒，要使你得称赞；你要以你的余怒束腰。」（七六10，另译）我们的神好像也有怒气，可是马上束腰；换句话说，祂不发出来，只是作出一点警告的表情和声音。当祂以余怒束腰的时候，我们要快悔改。从头到末了，神没有砍掉领袖的头，也没有将地上的君王斩足截肢，好像神怎么发脾气，也没有脾气。

真是奇妙，我们呼吁说：「神啊，为你自己伸冤吧！」

神就说：「我什么时候有冤？都在我的主权里啊！」

我们说：「神啊，你起来作事吧！」

神说：「你要我作什么？」

我们说：「神啊，发点脾气吧！」

神说：「好！」

神稍稍显出祂的余怒，诗人立刻就说：「圣徒们哪，快许愿，告诉主：主啊，以后那有渣滓的酒我不喝了，我只要你啊！主啊，以后那些摧残教会的事，我不做了，我愿意把贡物献给你，我愿意把我自己当作贡物献给你！（参七六11）」七十五、七十六这两篇的确好，感谢主！

不幸的，又看到主的仆人们懦弱

但不幸的，又来两个雪上加霜篇。七十三、七十四篇像雪，七十七、七十八篇像霜。诗人述说，不仅圣徒有问题，不仅野心家来侵略、占有、掳掠神的教会；如今，教会中那些老练的，爱主的，为着教会流泪的，为着教会祷告的，也都是懦夫啊！这首诗是照耶杜顿的作法，耶杜顿是歌咏长，带领唱诗班的人。换句话说，这首诗是给众人来唱的。唱什么呢？唱长老无能，长老站不住，使徒们没有用，主的仆人们一个个退台啊！

为什么主的仆人遇见野心家的旗帜，就显得懦弱无能，甚至妥协退后呢？有人就说，他是不得已的。不！弟兄啊，这话可以同情，不能同意；全宇宙中，只有一个人做了不得已的事，就是我们的主耶稣基督。不得已，才叫祂来成为人；不得已，才叫祂来受死；不得已，才叫祂来受苦；不得已，才叫祂来受煎熬。若不是这样，我们就不能得救啊！除此以外，还有谁能叫我们不得已的呢？只有我们的主，经过一个真正的不得已，其他的「不得已」，都是我们的妥协，我们的政治啊，我们的考虑。

诗人心里冰凉，不住地举手祷告

1至2节，「我要向神发声呼求；我向神发声，他必留心听我。我在患难之日寻求主；我在夜间不住地举手祷告；」他在夜间伸出手来，不住地祷告，换句话说，他伤心到极点，看这局面已经不可救了，「主啊，这么多年的工作，这么多的好弟兄，他们曾经这样奉献给你，曾经这样被你使用过，今天，为什么会否认圣灵的工作，否认主自己，甚至否认主的见证，到这个地步？！主啊，你曾经应许我们多少的事、多少的荣耀，我们也经历过多大的祝福，为什么教会今天荒凉到这样的地步？」这感受有一点类似「雅各心里冰凉」（创四五26），那种冰凉叫他感觉：「不可能了，这局面不可能再挽救了！」也叫他感觉：「主啊，还有盼望吗？主啊，还能做什么吗？主啊，已经到这地步了，你还有路吗？主啊，已经到这地步了，你还能建造你的教会吗？」从这里我们看出，这位诗人绝不是指一般的弟兄，而是指一位很老练、有事奉的弟兄。

这位弟兄好不好？真好！我们很少能找到这样一位好弟兄，他的名字叫「属灵」，外号叫「没出息」。属灵的人，不一定都有出息；有出息的人，常常不属灵；神和人很难找到一个交点。七十七篇的确是一个属灵人写的诗，也是一个属灵人唱的诗；这是一个属灵人与神一致的时候，表达出来的一种深处的感觉。这首诗非常属灵，属灵到他所描述的感觉就是神的感觉，神心头的感觉借着他都说出来了。可惜，神所要做的、神所想做的、神所愿意做的，他却不够摸着。弟兄啊，我们对神不能光是一个感觉、一个情绪，要知道，我们的神是有旨意的，我们的神是有目的的，我们的神是有经纶的，我们的神是有工作的。神的工作、神的运作、神的大能、神在大能里的运作，诗人好像都不能摸着；虽然摸不着，他仍然是一个尽职的好长老。

不爱主的人大多会说：「你挂心什么？教会是主的。」就好像一个姊妹的儿子发高烧，她会非常的紧张；这时一个姊妹来看她，对她说：「姊妹啊，安心吧，他是在主手中的。」她就要说：「你说这话是因为他不是你儿子，他若是你儿子，这些话你就说不出来。」今天，不属灵的人、对神的愿望没有感觉的人，也只会说：「有基督建造祂的身体，主总会做事的。」这话骗谁呢？

诗人的感觉何等的深！「当我看见教会这样荒凉的时候，我整个人对这荒凉的情形失望了，我感觉今天就是急难的日子，我感觉在晚间我不能睡觉，我要伸出手，我的心里有说不出的难过、也有说不出的没有盼望的感觉。主啊，怎么会这样呢？」这里有一个属灵的人，他所关心的不是跟随谁，不是人数的多少，不是教会的光景兴旺不兴旺，他所关心的是：「神啊，你的子民被糟蹋了，教会被摧残了！哦，这就是患难之日，我的心里有种说不出的冰凉啊！」

悲叹不安，不能说话，只会追想

3节，「我的心不肯受安慰。我想念神，就烦燥不安；我沉吟悲伤，心便发昏。（细拉）」烦燥不安，也可译作悲叹不安。说出诗人不仅烦躁，不仅叹息，而且悲叹，带着呻吟。弟兄姊妹，我们一生有没有为着主的见证、为着神的儿女、为着一处处地方教会悲叹哀哭过？这一位属灵人说：「当我看见一处处地方教会被摧残、当我看见一个个圣徒被糟蹋、当我看见一个个主的仆人也被砍除的时候，主啊，我就想念神。当我想念神的时候，我一点都不觉得喜乐，不觉得荣耀，我有一种悲叹和不安，怎么会到这个地步呢？」

然后，他就沉吟悲伤。沉吟悲伤也可译作哀怨不平。悲叹不安，哀怨不平之后，他的灵就慢慢地越来越不清楚，里面发昏。发昏的意思，就是越来越不清楚，越来越觉得怎样会是这个样子？这个弟兄跟随主这么多年怎么会变成这样？这个弟兄爱主这么多年怎么会到这个地步？那时候，他里面就开始发昏了，越来越不清楚。

4节，「你叫我不能闭眼；我烦乱不安，不能说话。」你叫我不能闭眼──教会到这地步了，我怎么睡得着？看，这个人多属灵，他不能闭眼，他烦乱不安，甚至不能说话，「说什么话也没有用了，已经到这个地步了，还能说什么呢？你去劝他吗？你去责备他吗？你去向他陈明真理吗？当一个人被一种意识型态附着的时候，说什么也没有用！」这时候，不必说什么、也不能说什么了。

5节，「我追想古时之日，上古之年；」他追想，古时之日，上古之年，就好像我们追想1970之日，1980之年，那时圣灵有多强，弟兄有多相爱，聚会聚几天不能散……。然后，他的心沉思默想，想起了夜间的歌曲，夜间的歌曲是凄凉的。

诗人想起他的夜曲，说「难道……」

他说，「我想起我夜间的歌曲，我的心沉思默想，我的灵也仔细省察。难道主要永远丢弃我们，不再喜悦我们吗？难道祂的慈爱永远止息，祂的应许世世断绝吗？难道神忘记开恩，因发怒就住祂的怜恤吗？（细拉）」（七七4-9，另译）

1.他满心忧伤，有许多疑问

他属灵不属灵？他爱不爱教会？他的确属灵，他也的确爱教会。他属灵到一个地步，有呼求，有寻求，也不住地举手祷告；他的魂，他的灵，都摆进来了。他是一个全人，全心，全魂，全灵，一切都为着教会见证的人。他是这样好的一位圣徒，又是满了在圣灵里的忧伤。当他看见仇敌来砍伐林中的树木，当他看见仇敌用斧子、锤子来打碎圣灵雕刻的工作，他的里面真是沉重啊！所以他说：「我想起我夜间的歌曲。」

在夜间，很少人唱进行曲；在夜间，人是唱小夜曲。一个孤儿在外面，晚上无家可归，看见别人的房里，一个妈妈推着摇篮在唱歌，他是什么感觉？「我想起我夜间的歌曲；我的心沈思默想，我的灵也仔细省察。我是何等的忧伤啊！这情形怎么得了，难道主要丢弃我们吗？难道祂的慈爱永远止息，祂的应许世世断绝吗？难道神忘记开恩，因发怒就止住他的慈悲吗？」细拉。

2.最艰难时，学习安静一会儿

细拉，就是安静一会儿。为什么呢？他说：「我这一问，我身上就冒汗了，所以要安静一会儿。」

「主啊，你看看教会的情形，本来我们多喜乐，现在我们多忧愁；本来我们多彼此相爱，现在我们怎么连招呼都不能打了？」我们要学习，在最艰难的时候，安静一会儿。我们感觉，「主啊，我们是真的被丢弃了，你好像不喜欢我们了。主啊，你的慈爱真的止息了，你的应许断绝了，你忘记开恩了，你也止住你的怜恤了。主啊，古时之日，上古之年，你是我们的主多少年了！多少代以来，你记念我们，祝福我们，今天怎么会这样呢？」

这时候，神说：细拉。

3.细拉之后，真话就出来了

我们不要小看细拉，基督徒都需要细拉。有时候，人在会中吼叫、怒骂，最需要的就是细拉，安静一会儿。安静一会儿，大脑就恢复了清醒，就开始又有智慧了，就知道我们到底是谁了。当诗人问了三个「难道」以后，这里就来个细拉。神说：「等等，你太兴奋了。」一有细拉，他就安静下来了。前面他满有负担，「主啊，难道你这样吗？难道你这样吗？哦，主啊，完了、完了！」神说：细拉。这一细拉，真的话就出来了。

我便说：这是我的懦弱

「我便说：这是我的懦弱，」（七七10上）神根本没问题，是我们自己没出息。先前他完全把自己带到一个情操里去，有一个情绪把他控制了；现在，他安静下来。一静下来，他就看见：上古的神如何，今天的神照样如何；以前的神如何，今天的神照样如何──神从来没有改变！是的，神永远不改变，主耶稣永远不改变，基督永远不改变，神的心意永远不改变，神的工作永远不改变，神要达到的永远不改变！虽然有太多的摧残，但是基督永远是元首──永远是基督！

1.神从不改变，我们害怕什么呢

弟兄姊妹，如果我们有这样一位神，我们又害怕什么呢？我们还会怕教会有难处吗？我们还会怕当初的信仰错误吗？我们还怕怪谁没有作好长老吗？我们还会怕面对那些要摧残教会的野心家吗？不会！弟兄啊，人真是古怪，人的天性是懦弱的，即或他认识他有这样一位至高不变的神，他仍旧害怕；连信主、爱主了，还不肯受浸（或作：受洗），不也是一种懦弱吗？「我便说：这是我的懦弱。」

神说：「我是神！我这位神永远是独行奇事的，我这位神永远是不在南，不在东，不在西，而在北方的独一的神。我这位神是永远的，我不改变，我的旨意不改变，我的工作不改变，我的经纶不改变，我会许可许多的事发生，为要把你构成锡安，培养成一个柱子。结果，当事情来的时候，你却成为一个懦弱的人！」细拉以后，诗人就领会说：「哦，主啊，这是我的懦弱！」

2.任何理由都暴露我们的懦弱

有人说：「我要走主恢复的路，走地方教会的路。」别人就问他：「如果这样，你的小孩怎么办？你的亲朋好友怎么办？」不要以为跟随主容易，跟随主是件荣耀的事，但是，主总有一天把我们带到一个地步，要暴露我们，看我们到底是为真理，还是仅仅跟随一个潮流？到底我们是有神圣的托付，还是仅仅跟随一个运动？到底我们是活在潮流、运动里，还是活在基督里，为着祂的见证而站住？我们看过，太多弟兄姊妹，有太多的理由，他们对真理是清楚的，可是，太多的理由都暴露他们是懦弱的。

教会是基督生机的身体，不是人为的组织。凡是说宗教组织没有问题的，只有三个可能：第一，他还是青少年，青少年不清楚什么是问题，人讲两篇道，他就被鼓动了。第二，他不关心，凡是不关心，永远没问题。人不关心的时候，什么都可以。第三，对许多圣徒来说，他不是太年轻，判断力不够；也不是不关心，一切无所谓；对好多圣徒来说，都是懦弱。为什么不能走地方教会的路，为什么不能走神见证的路，为什么不能与神一致，为什么不能在神的工作里来与神同工，为什么？我们要说：「这乃是我的懦弱。」

3.连应付一下也是懦弱

有人说：「我想想家庭，我想想朋友，我想想邻居，我想想跟我在一起的弟兄姊妹，我想想教会生活，我想想大环境，我想想中环境，我想想小环境，我想想家庭环境，我想想周遭环境，再加上教会环境，我还是决定跟着组织喊叫吧。」也有人说：「反正我只是喊叫，回去还是作我该作的；我绝对没有离开基督的路，我只是应付一下就是了。」弟兄啊，不是应付一下；应付一下，就是我们的懦弱！

教会为什么失败？为什么受摧残？第一个，大家太宗教，不清心，在基督以外都盼望什么；第二个，因着有别的盼望，野心者就能来插另外一个旗子；第三个，那些老练的，属灵的，带头的，有学习的，能影响圣徒的，都懦弱了！不能起来为主说话，不能起来真正的跟随神。

4.你起来，纵横走遍这地吧

诗人讲了三个「难道」以后，神说：「细拉，安静一下。」这安静以后，「我便说：这是我的懦弱啊！」亲爱的弟兄，在教会历史上，我们见过太多，再多的理由，总归一个：就是懦弱。请问，我们到底怕什么？我们实在是懦夫啊！

我们若觉得这条路是主要我们走的，就走吧；如果主没有要我们走，我们走在其中作什么呢？走吧！不要变成一个懦夫，在那里混碗饭吃。不要说不留在那里面，我们就无路可走；一个基督徒，一个主的仆人，难道不能自己走出一条路来吗？我们到哪里都可以走啊。我们要学亚伯拉罕，跟随主走信心的道路。请看，神对亚伯拉罕说的话真好，「你举目向东西南北观看；……你起来，纵横走遍这地，因为我必把这地赐给你。」（创十三14、17）哦，多豪迈！哪像今天主的仆人，举步维艰，左顾右看，懦弱不懦弱？懦弱！

懦弱，也可译作衰弱。意思是，在我们身上，在我们的所是里，产生了致命的弱点。这个弱点从哪里开始呢？从东张西望开始。为什么有人会以基督之外的事为荣呢？就是基督在他身上的实际衰弱了。弟兄们，我们不要有衰弱，从开头我们就告诉主：「主啊，我认定的是你，我爱的是你，我跟随的是你，我奉献的对象是你，我这一生所要的还是你，我愿意厉害地为着你站住！我所爱的是教会，我的生活是教会，我的存在是教会！」

5.我们要负懦弱的责任

弟兄啊，今天没有人关心教会怎么样，没有人关心教会的圣徒怎么样，没有人关心圣徒现在在哪里，没有人关心他们现在有没有得喂养；只有野心家关心，有没有把他的旗帜插在那里，叫教会属于他们。这算什么，能这样吗？！圣徒的好处不管，圣徒的益处不管，圣徒的成长不管，圣徒属灵生命的存留不管，圣徒将来能不能往前去也不管，只关心自己的旗子有没有插上去，何等的羞耻！

弟兄啊，许多时候，神也要说：「野心家要负责任，你也要负责任。他们负的责任是他们的野心，你负的责任是你的懦弱──你看见圣徒要被摧残了，吓都吓得要死，一句话吭不出来！」到底有什么可怕的？真理在这里，神的话在这里，主耶稣的话在这里，到底怕什么？真是懦弱啊！

「但我要追念至高者显出右手之年代。」（诗七七10下）换句话说，「我知道至高者就在那儿，我的主说：『我要把教会建造在这盘石上』，无论如何，就是要建造在这盘石上，从来没有改变。如果有改变，不是主改变，是我们这些服事的、带头的、担负责任的，成了一班懦弱的人。」什么叫懦弱呢？「这个局面太大了，我们改不了！这个局面太强了，我们不能作什么！这个势力太大了，我们只好跟随！」我们这样说，就是懦弱。

6.不是属灵的问题，是站住的问题

殊不知，我们刚强了，教会就有希望；我们站住了，圣徒就有路；我们跟随主了，弟兄姊妹就有方向。难处是我们这班带领的人太注意自己了，「我属灵不属灵？属灵。我好不好？我好。我有没有与神同行？有。我有没有与神站在一起？有。」可是，无论我们多属灵、多好、多与神同行，我们总不相信神还能作事，我们就乐意向环境妥协。

所以神要说：「不是属灵的问题，乃是站住的问题！」弟兄姊妹，我们能不能站起来？我们能不能为神站住？我们能不能作主的见证人？我们能不能作见证说，无论羔羊往哪里去，我都跟随？我们能不能起来说，即使是死，我也不爱惜我的生命？如果带领的人是这样一班人，教会会堕落吗？教会会被野心家掳去吗？教会会被野心家掳去，就是主得不着一班刚强为祂站住的人啊！

提说神所行的，默念祂的作为

诗人还是属灵的，不过要注意，无论多属灵，他没有站起来，到末了也没有站起来，只说一些很好听的话，「我要提说耶和华所行的；我要记念你古时的奇事。我也要思想你的经营，默念你的作为。」（11-12节）

他说：「我再考虑考虑，我的主到底是怎样的一位主。以前那些外面的患难、外面的艰难、外面的打击、外面的破坏、外面的攻击、外面的挫折，叫我整个人住到忧伤里去；现在，我看见我不能再懦弱了。当我感觉不能再懦弱的时候，主啊，我要记念某一年，你如何是我们的主；又某一年，你如何是我们的主。那些年，你做了多少奇妙的事！我再想想你的经营，默念你众多的作为，我真要说：主啊，你曾经在这地方兴起那些弟兄们，你的灵曾经充满他们，你曾经借着他们广传福音，你　经借着他们带领多少人得救，你在我们中间有过神迹，你在我们中间做过奇事，你在我们中间做过建造的工作，你在我们中间得着多少爱你的人啊！」

亲爱的弟兄，没有一个地方，连一个人都不得救。绝不会有这情形！一个地方是死的还是活的，是看我们是死的还是活的。我们是活的，我们所在的地方，就是活的。

神啊，你的道路是在教会中

13节，「神啊，你的道路是在圣所中；有何神明大于神呢？」（原文另译）他的确有启示，不仅有启示，他和神的关系何等的亲密！他曾经因为想念神，就悲叹不安，又因为哀怨不平，灵便发昏；现在，他能宣告，「神啊，你的道路是在圣所中！」我不仅看见神了，我也看见地方教会了；当我看见地方教会的时候，我就说：主啊，你的道路，你是有路的！你的路是在地方教会中的。当你有路在地方教会中，当地方教会也与你配合、让你有路的时候，有何神大于神呢？」这时候，他整个人就喜乐起来，高昂起来。

不仅被神制作，也与神一同作王

15节，「你曾用你的膀臂赎了你的民，就是雅各和约瑟的子孙。」雅各预表人被神制作，约瑟预表人被神高举。当诗人起来说「我在夜间不住地举手祷告，我想起我夜间的歌曲」，他不仅是雅各的子孙，他也是被神制作的，当诗人起来说「这是我的懦弱」的时候，他不仅是雅各的子孙，他也是约瑟的子孙。当他有一天起来说「我要和神一致」的时候，他不仅是雅各的子孙，他也是约瑟的子孙。约瑟是被弟兄出卖的，却是被神高举的。亲爱的弟兄，从来没有一个属灵的人不被弟兄出卖的。弟兄出卖他，到最后神把他高举起来了。

弟兄，我们不要仅仅作雅各的子孙，被神打击、被神制作，而活在一种艰苦、饱受折磨的情形下，我们还要作约瑟的子孙。不要只作被神制作的人，也要作与神一起作王的人。这个时候，我们这个人就能整个豪迈起来。主啊，我不仅是雅各的子孙，我也是约瑟的子孙。哈利路亚，赞美神！

主耶稣就是那独一的生命的道路

19节，「你的道路在海中；你的路径在大水中；你的脚踪无人知道。」（原文另译）

1.神建造教会的方法，人不能度量

前面说神的道路在圣所中，那是一个原则，「神啊，你所有所做的事，都是为着你的教会；你所有所做的事，都是借着你的教会；你所有所做的事，都是你和你的同工而做成的！」现在怎么做呢？他说：「你的道路在海中。」他突然发现，在圣所之外，在地方教会之外，是一片大海。海预表死亡──必须等到主再来时，海才不再有，死亡也不再有（参创一2；启廿一1）。现在我们看见，在圣所之外乃是一片死亡的海；这海是作什么的？吞吃我们的！但是，神的道路仍在海中。如果海底下有道路，我们从哪儿去找呢？这道路完全看不见，在海里不应该有路，虽然不应该有路，神的道路仍在海中！

有时候我们说：「主啊，你在哪里？」主就回答：「我的道路在海中！我的道路在圣所中、在教会里，你过教会生活就好了。我祝福教会，带领教会，扶持教会，建造教会；在我建造的过程里，我的道路是在海中的。我建造的方法完全不是你所想的。你可以劳苦，你可以在我的法则里来劳苦，但是，那个路是我来度量的。」

2.看不清祂的路径，只能更多投靠祂

「你的路径在大水中」，路径就是有许多的路。你独一的道路在海中，你的许多路径在大水中。大水也是复数。神啊，你有许多的路径，在许多的大水之中；你的众路径在众大水之中。海是死亡，水是水流。有许多的水流，产生圣灵多面的工作。我们到非洲去，有圣灵在工作；我们到南方去，有圣灵在工作；我们到北方去，有圣灵在工作。

神主要的路是在海中，不仅这样，祂许多的路是在大水中。换句话说，我们来看的时候，我们是看不清楚的。虽然看不清楚，我们仍记得一件事，神的道路是在圣所中，我们要好好地过教会生活；在教会生活里，是有一个路。当我们活在教会里的时候，我们看那路并不好走，我们会说：「教会应该怎么走啊？教会怎么办哪？」我们看教会好像没有了，看那个弟兄丢了，那个弟兄出问题了，那里又出事了。事实上，就算没有组织、没有野心家来扰乱，教会也是个头痛中心。教会是作什么的？就是叫我们头痛的。教会生活本来就是满了头痛的。

我们看一看教会，就说：「主啊，我们怎么往前？」

神就回答：「我的道路是在教会生活中。」

「怎么带领教会啊？」

「我独一的路在大海中，我许多的路径在大水中；你要清楚这是什么，不可能！你若清楚了，你就来作神算了！」

「神，你叫我这么不清楚，我们怎么办？」

「我就是教你不知道怎么办，你才好投靠于我，你才好向我祷告， 你才能更多住在我里面，你才能更多地需要我啊！」

这时，我们起来说：「神啊，我何等敬拜你！你的道路在圣所中，在地方教会中。」不仅这样，「你的道路在大海中，你的路径在大水中。」但有一个原则，「你的脚踪无人知道。」

3.不要帮神出主意，不要自己去找路

「你的脚踪无人知道。」神啊，你许多的脚踪没有人知道，谁也帮不上你的忙。我们想帮主，愿意与祂配合，主就说：「你不要出主意！」（特别是姊妹们，绝对不可以对丈夫出主意怎么管教会。）要记住一句话：神所做的事，没有人知道。如果神所做的事没有人知道，我们就不能那么聪明。有时候，我们太聪明了，想几个主意出来，就说：这样就好了，那样就好了。问题虽然解决了，却因着我们「伟大的建议」，把教会整得天翻地覆、鸡犬不宁。

我们看外面都是死亡（大海），但在死亡中间，隐藏着生命的道路，就是那胜过死亡的主耶稣基督。主耶稣基督是那经过死亡却不被吞吃、经过大海却不被淹没的独一的道路。神的道路在海中，所以我们不要带着一颗精明的头脑，一天到晚就想去找路，不！这路就是主耶稣基督。

弟兄们，神的道路在海中，神走的路径是在许多的大水之中。一面来说，死亡想要吞吃我们；一面来说，生命在那里供应我们，生命的供应叫我们胜过死亡的权势。然而，有一个原则：神的脚踪无人知道。

忠于神的托付，背负人的软弱

20节，「你曾藉摩西和亚伦的手引导你的百姓，好像羊群一般。」前面他说：这是我的懦弱；现在他说：教会要往前，需要有领袖像摩西一样；教会要往前，需要有事奉、服事的人像亚伦一样。请注意，在这短短的一篇诗里，提了四个属灵的人：一个是雅各，一个是约瑟，一个是摩西，一个是亚伦。雅各和约瑟是说到神在我们身上的工作，叫我们起来跟随主；摩西和亚伦是说到主在我们身上的工作，叫我们在教会中产生了带领。

摩西的特点是：为仆人，在神的家中全然尽忠。他什么都不要，只愿意忠于神给他的托付，这就是作负责的弟兄。亚伦的特点是：背负人的软弱和缺欠。诗人说：「教会还会有软弱，圣徒还会有缺欠，弟兄姊妹还会受打击，还会有各样的折磨，但是主啊，以前你是借着摩西、借着亚伦，来引导你的百姓像羊群一样。主啊，今天我不愿意再懦弱了，我和配搭的弟兄们，我们要像摩西一样，来服事、牧养群羊；我们要像亚伦一样，来背负、照顾你的百姓。」若能这样，教会就能得着了保护。

诗人承认懦弱以后，还是懦弱

到后来，诗人站起来没有？没有！按理说，当他说「这是我的懦弱」以后，他应该有了光，他应该站起来、刚强起来；结果，还是没有。他反而又讲一篇属灵的道，「你的道路是在圣所中，你的道路在大海中，你的众路径在大水中，你的脚踪无人知道，阿们！」弟兄们啊，愿意我们都告诉主：「主啊，我们只有一点心，我们也不是摩西，我们也不是亚伦，但是，我们愿意起来说：主啊，保守我们为着你的见证，永远不要懦弱。」是啊，不要再等待别人了──就是我们！我们不要再懦弱，我们要起来作事、为主争战！有的人只会背一篇道给会众听，就算奋兴起来，人也不知道他到底爬起来没有，好像头在枕头上动一下而已，属灵上已经变得老衰，如同这位诗人一样。哎呀，因为这样，就带进下一篇。

下一篇，不是说谁差劲，是说没有不差劲的，我们都失败了。


第78篇 整体：神百姓的堕落

【导言】

七十八篇是一个生命老练的诗人，描述神的子民在神的工作中跟随神时，那一切不健康的经历。即或他们在整个过程里，经历了神的审判，却在审判中享受了神建造的工作。这一篇可以说是描述人的失败和神的复兴。我们原本是居心不正，心不忠信的人（8）。虽然我们是蒙神所召、特别拣选的以法莲子孙，我们是「万万」，是胜而又胜的（申卅三17），我们却是临阵之日转身退后的（9）。我们不仅忘记祂所行的，又在心中试探神（18）。神虽然祝福我们，我们却是贪得无厌的。惟有当神来审判（击杀）我们时，我们才回心转意，切切地寻求祂（34）。

可惜，我们又用口谄媚祂，用舌向祂说谎，因我们的心向祂不坚定，在祂的约上也不忠信（36-37）。神虽然稳妥地引导我们到祂自己圣地的边界，我们仍旧试探、悖逆至高的神，不持守祂的见证（53-54、56）。至终，神的审判是何等的严肃。祂离弃了示罗的帐幕，就是神人同得安稳的所在，「又将他的约柜（原文是能力）交与人掳去，将他的荣耀交在敌人手中；并将他的百姓交与刀剑，向他的产业发怒。少年人被火烧灭；处女也无喜歌。祭司倒在刀下，寡妇却不哀哭。」（61-64）主审判的时候，就是祂建造的时候，祂「拣选犹大支派─他所喜爱的锡安山；盖造他的圣所，好像高峰，又像他建立永存之地；又拣选他的仆人大卫，……他按心中的纯正牧养他们，用手中的巧妙引导他们。」（68-70、72）

【经文】

亚萨的训诲诗。

1我的民哪，你们要留心听我的训诲，侧耳听我口中的话。 2 我要开口说比喻；我要说出古时的谜语， 3 是我们所听见、所知道的，也是我们的祖宗告诉我们的。 4 我们不将这些事向他们的子孙隐瞒，要将耶和华的美德和他的能力，并他奇妙的作为，述说给后代听。 5 因为，他在雅各中立法度，在以色列中设律法；是他吩咐我们祖宗要传给子孙的， 6 使将要生的后代子孙可以晓得；他们也要起来告诉他们的子孙， 7 好叫他们仰望神，不忘记神的作为，惟要守他的命令。 8 不要像他们的祖宗，是顽梗悖逆、居心不正之辈，向着神，心不诚实。 9 以法莲的子孙带着兵器，拿着弓，临阵之日转身退后。 10 他们不遵守神的约，不肯照他的律法行； 11 又忘记他所行的和他显给他们奇妙的作为。 12 他在埃及地，在琐安田，在他们祖宗的眼前施行奇事。 13 他将海分裂，使他们过去，又叫水立起如垒。 14 他白日用云彩，终夜用火光引导他们。 15 他在旷野分裂盘石，多多地给他们水喝，如从深渊而出。 16 他使水从盘石涌出，叫水如江河下流。 17 他们却仍旧得罪他，在干燥之地悖逆至高者。 18 他们心中试探神，随自己所欲的求食物， 19 并且妄论神说：神在旷野岂能摆设筵席吗？ 20 他曾击打盘石，使水涌出，成了江河；他还能赐粮食吗？还能为他的百姓预备肉吗？ 21 所以，耶和华听见就发怒；有烈火向雅各烧起；有怒气向以色列上腾； 22 因为他们不信服神，不倚赖他的救恩。 23 他却吩咐天空，又敞开天上的门， 24 降吗哪，像雨给他们吃，将天上的粮食赐给他们。 25 各人（或译：人）吃大能者的食物；他赐下粮食，使他们饱足。 26 他领东风起在天空，又用能力引了南风来。 27 他降肉，像雨在他们当中，多如尘土，又降飞鸟，多如海沙， 28 落在他们的营中，在他们住处的四面。 29 他们吃了，而且饱足；这样就随了他们所欲的。 30 他们贪而无厌，食物还在他们口中的时候， 31 神的怒气就向他们上腾，杀了他们内中的肥壮人，打倒以色列的少年人。 32 虽是这样，他们仍旧犯罪，不信他奇妙的作为。 33 因此，他叫他们的日子全归虚空，叫他们的年岁尽属惊恐。 34 他杀他们的时候，他们才求问他，回心转意，切切地寻求神。 35 他们也追念神是他们的盘石，至高的神是他们的救赎主。 36 他们却用口谄媚他，用舌向他说谎。 37 因他们的心向他不正，在他的约上也不忠心。 38 但他有怜悯，赦免他们的罪孽，不灭绝他们，而且屡次消他的怒气，不发尽他的忿怒。 39 他想到他们不过是血气，是一阵去而不返的风。 40 他们在旷野悖逆他，在荒地叫他担忧，何其多呢！ 41 他们再三试探神，惹动以色列的圣者。 42 他们不追念他的能力（原文是手）和赎他们脱离敌人的日子； 43 他怎样在埃及地显神迹，在琐安田显奇事， 44 把他们的江河并河汊的水都变为血，使他们不能喝。 45 他叫苍蝇成群落在他们当中，嘬尽他们，又叫青蛙灭了他们， 46 把他们的土产交给蚂蚱，把他们辛苦得来的交给蝗虫。 47 他降冰雹打坏他们的葡萄树，下严霜打坏他们的桑树， 48 又把他们的牲畜交给冰雹，把他们的群畜交给闪电。 49 他使猛烈的怒气和忿怒、恼恨、苦难成了一群降灾的使者，临到他们。 50 他为自己的怒气修平了路，将他们交给瘟疫，使他们死亡， 51 在埃及击杀一切长子，在含的帐棚中击杀他们强壮时头生的。 52 他却领出自己的民如羊，在旷野引他们如羊群。 53 他领他们稳稳妥妥地，使他们不致害怕；海却淹没他们的仇敌。 54 他带他们到自己圣地的边界，到他右手所得的这山地。 55 他在他们面前赶出外邦人，用绳子将外邦的地量给他们为业，叫以色列支派的人住在他们的帐棚里。 56 他们仍旧试探、悖逆至高的神，不守他的法度， 57 反倒退后，行诡诈，像他们的祖宗一样；他们改变，如同翻背的弓。 58 因他们的邱坛惹了他的怒气；因他们雕刻的偶像触动他的愤恨。 59 神听见就发怒，极其憎恶以色列人。 60 甚至他离弃示罗的帐幕，就是他在人间所搭的帐棚； 61 又将他的约柜（原文是能力）交与人掳去，将他的荣耀交在敌人手中； 62 并将他的百姓交与刀剑，向他的产业发怒。 63 少年人被火烧灭；处女也无喜歌。 64 祭司倒在刀下，寡妇却不哀哭。 65 那时，主像世人睡醒，像勇士饮酒呼喊。 66 他就打退了他的敌人，叫他们永蒙羞辱； 67 并且他弃掉约瑟的帐棚，不拣选以法莲支派， 68 却拣选犹大支派─他所喜爱的锡安山； 69 盖造他的圣所，好像高峰，又像他建立永存之地； 70 又拣选他的仆人大卫，从羊圈中将他召来， 71 叫他不再跟从那些带奶的母羊，为要牧养自己的百姓雅各和自己的产业以色列。 72 于是，他按心中的纯正牧养他们，用手中的巧妙引导他们。

在七十五篇，主对诗人的呼求有回应以后，他大受鼓励，就有七十六篇；说完七十六篇，诗人准备好再受苦难，那就是七十七篇。七十五篇，认真说，只有几节重要的话，但不要小看这几节，它说的都是大事；到七十六篇，诗人也有回应，在那里，他认定了我们的主乃是作王的一位；到七十七篇，我们又看见教会的堕落。教会的堕落，一面是因为有一些野心家，一面也因为那些属灵的、老练的人都懦弱了。

诗人想起夜间的歌曲，满有感觉

在七十七篇，我们看见诗人有什么特点呢？他的情感丰富，满了忧伤，自怜自弃，没有盼望，总是沈吟悲伤，烦乱不安，想起他夜间的歌曲（参七七4-6）。诗人感觉，「有多少个晚上，我一个人在那儿唱：主啊，你与我同在。有多少个晚上，我一个人在那儿唱：主啊，你是我们的元首，你是我们的头，你是我们所爱的，你是我们所跟随的。」不仅想起夜间的歌曲，又说，「我再看一看现在这情形，我心里就沈思默想，不仅我的魂，我的心、我的灵，也敏感起来了！哦，主啊，怎么会这样？怎么会变成这样？难道……，难道……，难道……？」（参诗七七7-9）

夜间的歌曲是诗人在晚上，万籁俱静的时候，他里面与主有甜美的交通；在那交通里，他可以唱许多的歌，有赞美神的歌，有敬拜神的歌，有爱主的歌，也有忧伤的歌。这时候，他里面有审查，心里有感觉，灵也有感觉，他就说，「主啊，难道……，难道……，难道……？」七十五篇是主的宣告，七十六篇是诗人的回应，然后主说：「我要把神的见证的实际，再实化在你的身上，我要带你经历七十七篇。」这里的每一篇都非常有感觉，这些感觉都不是灵感，乃是在经历里，所产生生命中的反应。

神是有美德、能力和奇妙作为的

弟兄姊妹，从外面看，教会生活乃是人性不健康情形的集大成；在教会中，圣徒们跟随主的时候，花样真多啊！这一篇，可以说是描述人的失败和神的复兴。人不断地失败，神不断地复兴。这一篇没有调子，只说是亚萨的训诲诗。

1至3节，「我的民哪，你们要留心听我的训诲，侧耳听我口中的话。我要开口说比喻；我要说出古时的谜语，是我们所听见、所知道的，也是我们的祖宗告诉我们的。」谜语也可译作隐藏的事物。以往那些事物，都不是外面的经历而已，而是在他们里面的经历，诗人现在要把他们所隐藏的说出来。同时，他现在说的话，若不是他们的经历，也是以前的弟兄们的经历。

4节，「我们不将这些事向他们的子孙隐瞒，要将耶和华的美德和他的能力，并他奇妙的作为，述说给后代听。」我们向后代述说的，有三件事：一，耶和华的美德；二，耶和华的能力；三，耶和华奇妙的作为。我们的主有三个特点：祂是有美德的；祂是有能力的；祂是满有作为的，而且祂的作为是奇妙的。在祂的美德里，祂彰显祂的能力；在祂的能力里，祂运作祂的作为。美德是祂的所是，这美德就是祂的根据，有了这美德，祂就有了能力；有了这能力，祂就产生了作为。一般人是有美德没能力，或有能力没美德，或有美德加能力，却没有作为，执行不出事来。我们的神有美德，又有能力，又能把事执行出来！

1.最大的能力是从美德显出来的

我们的神太好了！这里我们特别要说到祂的美德和能力。当说到我们神的时候，是从祂的美德开始的。我们祖宗以往的历史，说出我们是满了难处的；我们虽然相信神，但我们只有外面的神，我们没有内在的神；我们看见神做了许多，却没有看见祂是如何一位神。祂是有美德的，祂是当得赞美的；根据祂的美德，根据祂的所是，祂显出祂的能力来。

这个能力，不是指行神迹一类的事；能力就是美德的显出。比如说，有的父母管教孩子是用杖，有的是用爱。哪一个好呢？用爱的好。东打一次，西打一次，就把孩子打皮了，他也不愿意回家，见人就害怕，也和父母的距离很遥远。如果父母有美德，当孩子失败了的时候，陪着他哭，又对他说：「你今天做错事，不能吃饭，但妈妈爱你，妈妈也不吃饭。」这一来，孩子就回来了，因为母亲是用美德来得着她的孩子。最大的能力，是从美德显出来的。

2.怜悯征服我心，销化我的抵挡

美德确实是一个奇妙的、美妙的能力。不是我们做多少，不是我们打多少，不是我们执行了多少，不是我们的权利有多少，而是我们这个人叫我们的孩子，很自然地说：「我是这样看见了父母的美德，这叫我不得不降服。」同样，我们的神的美德，也要叫教会中的弟兄姊妹说：「我是这样的看见了主，我没有办法不在这大能里，完全地降服与祂。」

有一首诗说：

主，你得胜，我今服矣！

恩典强迫我的心意，

奉献一切于你。

又说：

你若命你万钧雷霆，

轰我灵魂向我施刑，

我仍固执不悔。

意思是任你打，我就是不服。但写诗的人又说：

但是怜悯征服我心，

以往抵挡销化净尽。

主啊，我摸着你的爱了，我摸着你的怜恤了，我看见你的所是了，这时，就有个能力出来征服了我。所以，这首诗又说：

现今我恨我罪！

这就是耶和华的美德和祂的能力！

3. 神用美德待我们，我们用美德待人

一个好的基督徒，常常会是一个好的父母，因为主如何待我们，我们也如何待儿女；主如何待我们，我们也如何待丈夫和妻子；主如何待我们，我们也如何待家属和亲人。我们在美德里，享受了基督的能力，就能把美德流露出去，也叫人经历到那爱中的能力，包容中的能力，怜恤中的能力，然后，也就看见祂奇妙的作为。

这一篇诗是在说神迹，可是诗人说，不，我现在要说古时的谜语，把那隐藏的事说给你听。从外面看，都是神迹；从里面看，都是美德。从外面看，神做伟大的事；从里面看，是神圣的所是，在祂无限的包容里、在祂无限的爱里，来显出祂那奇妙的工作。哦，耶和华的美德，和祂的能力，并祂奇妙的作为，是当得赞美的！

总要记得我们有祖宗

5至6节上，「因为，他在雅各中立法度，在以色列中设律法；是他吩咐我们祖宗要传给子孙的，使将要生的后代子孙可以晓得。」换句话说，没有人可以老是说今天如何，总要记得我们有祖宗；没有人可以一直活在今天，总要记得，我们要为着下面的人活，好一代代地传下去。不仅这样，「他们也要起来告诉他们的子孙，好叫他们仰望神，不忘记神的作为，惟要守他的命令。」（6下-7节）

我们却悖逆、居心不正，不忠信

8节，「不要像他们的祖宗，是顽梗悖逆、居心不正之辈，向着神，心不诚实。」心不诚实，或译作：灵不忠信。就外面的行为来说，他们是顽梗悖逆；就内在的所是，他们是居心不正；就与神的关系来说，他们的灵向着神不忠信。

我们的祖宗怎么样呢？诗人说：千万不要像他们。这不得了，说到老祖宗，诗人先来一句：不要像他们。事实上，我们说到我们的年长弟兄，如倪柝声弟兄，我们都有一种说不出的尊敬、尊重，觉得非常引以为傲。不仅主把倪弟兄赐给我们，主也把与倪弟兄同时代的俞成华弟兄、汪佩贞小姐、李渊如姊妹赐给我们。这些祖宗都是我们很引以为傲的，可是，这里诗人说：「孩子啊，以色列人哪，你们的祖宗糟透了，不要像你们的祖宗那样啊！为什么呢？他们顽梗，他们悖逆，他们居心不正，他们的灵向着神也不忠信。」

弟兄姊妹，因着带领者妥协了，慢慢地，全教会向着神就灵不忠信。本来我们完全是向着主负责的，现在，我们向谁负责呢？向人的宗教来负责，向野心者的旗帜来负责。真是堕落！这样的堕落，谁该负责呢？负最大责任的，还是带头的弟兄。带头的弟兄为着有平安的生存，就牺牲了教会；或者说，带头的弟兄为着能继续掌权，就牺牲了主的权益，结果，全教会向着神就灵不忠信。

得万万祝福的人，临阵之日退后

9节，诗人举例说，「以法莲的子孙带着兵器，拿着弓，临阵之日转身退后。」雅各有十二个儿子，其中一个是约瑟，约瑟又有两个儿子：以法莲和玛拿西。圣经上说，以法莲是万万，玛拿西是千千（申卅三17），这两个是特别蒙祝福的。诗人说：「我们的老祖宗拿着兵器，拿着弓，去打仗的时候，转身就逃。」转身退后，就是逃。换句话说，那最出色的，那最能争战的，那最能为主站住的，那最能代表神的权柄的，那最能把主彰显出来的，那得到万万的祝福的，遇到打仗的时候，转身就逃，不能真打仗。有一首诗说：

每次经试炼，

都显出真我。

讲道的时候，跟真的一样，试探来的时候，才看出所讲道的都是假的，这就是以法莲。以法莲是谁呢？就是你和我，我们是一班以法莲。就着应许来说，我们是神的儿子；就着地位来说，我们是坐在天上；就着救恩来说，是基督活在我们里面。不仅这样，我们也爱主，也追求主，我们是杀死万万的，我们带着兵器，拿着弓，箭袋充满箭；然而，撒但来到的时候，我们转身就逃跑。我们看起来好像是预备要得胜的，结果却临阵转身退后。

「他们不遵守神的约，不肯照他的律法行；又忘记他所行的和他显给他们奇妙的作为。」（10-11节）哎呀，神是有作为的神，我们怎么在这位有作为的神里，变成一个懦弱的人呢？遇到打仗的时候，立刻就转身退后呢？

以色列人随自己所欲，换来虚空

12节，「他在埃及地，在琐安田，在他们祖宗的眼前施行奇事。」琐安田就是歌珊。以色列人出埃及，是从兰塞起行；兰塞和歌珊都在埃及地，非常肥沃的尼罗河三角洲上。琐安田在世界最肥沃的一块地上，可是，神把他们从里面带出来了。13节，神把海分开；14节，白天有云柱，晚上有火柱；15节，神又把盘石裂开，有水出来给他们喝；16节，水从盘石出来，如江河下流。虽然这样，17节，他们仍旧得罪神；所以，18节，他们就试探神，随自己所欲的求食物，「神啊，给我水喝不够，给我肉吃才行！」（参出十六3、8）总是不断地要求，不断地试探神；神虽然祝福了，人却是贪得无厌的。

22节，「因为他们不信服神，不倚赖他的救恩。」我们刚刚爱主的时候，一失去主，一感觉不到主，就惊慌的不得了；信主久了，爱主久了，跟随主久了，慢慢地，我们不倚赖主的救恩，也不觉得它太重要。好像我们开头过教会生活，是基督带我们过的；现在，我们过教会生活，是我们自己要过的──没有基督，我们也照样过教会生活。有主的救恩，我们也在这里；没有主的救恩，我们也在这里。

29节，「他们吃了，而且饱足；这样就随了他们所欲的。」弟兄姊妹，跟随主最怕的就是我们有所欲。我们在跟随主的时候，一有所欲，一想多得一些什么的时候，我们所欲的，就成为那肉，就成为那粮食。当我们满足那欲的时候，我们会有一种说不出来的虚空。我们的良心能宣告，人一跟随宗教组织以后，到后来就有说不出来的虚空。为什么呢？那是在欲里面所做的事。这是神不喜欢的。神喜欢我们只有神，只要神，只跟随神。

31节，「神的怒气就向他们上腾，杀了他们内中的肥壮人，打倒以色列的少年人。」虽然这样，他们仍旧犯罪。33节，「因此，他叫他们的日子全归虚空，叫他们的年岁尽属惊恐。」弟兄们啊，一个有神的人，活这样的一生，实在太痛苦了。我们要求主怜悯，也告诉主：「主啊，我不仅有你，求你也叫我的日子不虚空，叫我的年岁不惊恐。」跟随神的人，他里面有所欲，在神之外有贪图，神就叫他的日子都是虚空的，叫他的年岁都是惊恐的。34至35节，「他杀他们的时候，他们才求问他，回心转意，切切地寻求神。他们也追念神是他们的盘石，至高的神是他们的救赎主。」

向神祷告，竟又说谎、花样百出

结果，他们在祷告的时候，又祷告出一些花样来。36至37节，「他们却用口谄媚他，用舌向他说谎。因他们的心向他不正，在他的约上也不忠心。」哎呀，神百姓的堕落显在那里呢？显在没有一个人的祷告是真的。弟兄姊妹，我们的祷告常常都是假的。我们说：「主啊，我把自己奉献给你。」

主说：「我才不信呢。」

「主啊，我这个家是你的。」

主说：「你骗谁呀？」

「主啊，我爱你到极点了！」

主说：「你东张西望。」

有一首诗歌说：

当我们唱诗祷告时候，

何等愿说「献所有！」

但前面有更沉重的十字架！

有更艰难的生涯！

十字架的路，不是我们所想的。我们太容易对主说：「主啊，我是你的，我把我自己奉献给你。」有的时候，我们的神也爱听这个。就好像小孩骗爸爸，「爸爸，我爱你」，爸爸沉醉在儿子的爱里，明知这话有假，也爱听这个。我们向神说：「主啊，你若这样祝福我，我就怎样服事你；你若把这个给我，我就那样的服事你；你若这样的带领我，我就那样的服事你」；主一听，也给我们带领，也给我们祝福。然后主说：「你不是答应我，要服事我吗？」

我们就说：「是吗？我说过吗？我说过为什么不记得了？」又说：「主啊，如果你把那个给我，我一定会全人事奉你。」看，我们向着主，有许多古怪的花样！

神仍在怜悯里，带领我们到圣地

「但他有怜悯，赦免他们的罪孽，不灭绝他们，而且屡次消他的怒气，不发尽他的忿怒。」（诗七八38）感谢主，神有怜悯。前面说到神的作为，祂分开海，祂让水从盘石出来，祂降下吗哪，祂招来鹌鹑；又说，这一班人真是难，话里面有许多花样啊！现在，神就在祂的怜悯里带领我们。

1.这时候，全是怜悯啊

神怎么来带领我们呢？先是在祂的作为里，祝福我们、保守我们。为什么？祂越祝福，就越看见我们不会爱祂，这时，祂就在祂的怜悯里来照顾我们。怜悯和作为有什么不同呢？作为是神作一点，我们回应神一点；怜悯是我们不需要回应。神有怜悯，就说出祂知道，我们是怎样的一个人；祂用祂的怜悯，来遮盖我们，来赦免我们。39节，「他想到他们不过是血气，是一阵去而不返的风。」神有怜悯，祂看我们不过是肉体，是一阵去而不返的风，所以才说：我在我的怜悯里来带领他们吧！

2.我们再三试探神

41节，「他们再三试探神，惹动以色列的圣者。」这一节真好。以色列的圣者就是以色列的神，以色列的神永远是以色列的神。好像以色列民没有事就戳神一下，再三地试探神。我们说：「主啊，我把自己奉献给你。」

主说：「我愿意当真的听。」

我们说：「主啊，我的一生完全是你的。」

主说：「我也愿意当真的听。」

结果，我们得了祝福之后，就去作我们自己想作的事。

3.神显神迹，一再施怜悯

这一章真是奇妙，奇妙在哪里呢？43至51节，神在埃及所作的神迹，到这时候他才说。照说，他应该先说在埃及，再说在旷野；然而，他是先说在旷野，再说在埃及。在旷野有神的作为，在埃及有神的怜悯。是什么样的怜悯呢？神在埃及显神迹，水变为血，青蛙肆虐，虱子遍身，苍蝇成群，畜疫成灾，冰雹击打，蝗虫遮满地面……（出埃及记七至十一章）为什么？都是神的怜悯。52至53节，在这怜悯里，「他却领出自己的民如羊，在旷野引他们如羊群。他领他们稳稳妥妥地，使他们不致害怕；海却淹没他们的仇敌。」以色列人过红海，埃及人也要过，但埃及人被淹没了。

4.稳妥地把我们领到圣地的边界

54至55节，「他带他们到自己圣地的边界，到他右手所得的这山地。他在他们面前赶出外邦人，用绳子将外邦的地量给他们为业，叫以色列支派的人住在他们的帐棚里。」我们用口谄媚祂，用舌向祂说谎，我们的心向祂不坚定，在祂的约上不忠信，祂还是稳妥地把我们领到圣地的边界。

有时候我们给神打怕了，就用话来赞美祂：「主耶稣啊，你是荣耀大能的神，求你高抬贵手，下次打的时候不要那么重啊，我是实实在在地爱你啊。」主就回答：「如果你真爱我，我打你作什么？就是你不爱我，我才打你。把你们呼召出来的是我，降下那些灾的是我，叫红海分开的也是我，我却从来没有要你们为我做什么──现在我愿意告诉你们，我要把你们带到圣地的边界，到我右手所得的这山地。」右手预表高举。这山地是在祂的高举里所得的掌权的范围。祂在我们面前把外邦人赶出去，用绳子把这外邦地量给我们为业，叫我们住在里面，可以安居乐业。

在神之外有了偶像，神就发怒了

即或这样，56至57节，「他们仍旧试探、悖逆至高的神，不守他的法度，反倒退后，行诡诈，像他们的祖宗一样；他们改变，如同翻背的弓。」亲爱的圣徒哪，到这里，我们这些可爱的弟兄和姊妹，仍旧是试探、悖逆至高的神；我们改变，如同翻背的弓。末了，以色列人做一件事，的确是得罪神。58至59节，「因他们的邱坛惹了他的怒气；因他们雕刻的偶像触动他的愤恨。神听见就发怒，极其憎恶以色列人。」他们背弃神，不再以神为神，在神之外有了偶像；他们一有偶像的时候，神就发怒了。

痛心！竟使神离弃示罗的帐幕

60至61节，「甚至他离弃示罗的帐幕，就是他在人间所搭的帐棚；又将他的约柜（原文是能力）交与人掳去，将他的荣耀交在敌人手中；」示罗的意思，就是赐平安，带进荣耀。示罗的会幕是以色列会众聚集的地方，也是领袖们在神面前拈阄分地的地方（书十八1，十九51）。神说：「你们这样背弃我，我就要用另一种方法来『训练』你们。我怎么来训练你们？我要离弃这示罗的帐幕，就是我在人间所搭的帐棚，也把这约柜交给敌人，叫他们掳去。在这过程中，你们要受一种的伤痛。」

示罗又是在示剑和伯特利之间。示罗的上面是示剑，下面是伯特利。示剑预表神用祂的肩膀来背负我们，负我们一切的责任；伯特利预表神的家；我们都是住在示罗的帐棚里，现在我们所在的地方是最安详的地方。

但这时候，神说：「无论我作什么，以色列民向着我总是不真实，就算我用神圣的主权来击打你们，你们还是用口谄媚我，你们向我的祷告只是要讨我的欢喜，都不是真的！虽然我作了许多，把外邦人赶出去了，把地量给你们了，你们还是悖逆试探我，所以，我不再住在你们中间。」现在，会众完全失败了。如果有一个好的领袖像摩西，如果有一个好的领袖像亚伦，他们就不会有这些事发生。以色列民不断地失败，到后来，竟使神离弃示罗的帐幕。真是令人痛心！

弟兄们，我们这一生最享受的，应该就是示罗的帐幕──在我们上面，有神的复活的大能作我们的托护；在我们下面，有神的家作我们的安慰和扶持。在示罗的帐幕里，一切都太好了！但有一天，神说：「如果你不懂得向我忠信，我就要离弃我在你们中间的居所和见证。」这一离弃，约柜就被人掳去了，荣耀就交到别人的手中了。

极其悲伤的审判后，神又来拯救

62至64节，「并将他的百姓交与刀剑，向他的产业发怒。少年人被火烧灭；处女也无喜歌。祭司倒在刀下，寡妇却不哀哭。」这几句话非常有诗意，也非常叫人悲伤。少年人应该活下去，应该有作为，却被火烧灭；处女应该满了喜乐，喜欢歌唱，却也不唱歌了；祭司，就是服事的人、带头的人，也倒在刀下；寡妇欲哭无泪，哭不出来了──换句话说，那时候，寡妇已经完全冷了。寡妇应该哀哭的，她所爱的人死了，自己是无依无靠了；但是现在，寡妇不哀哭，人完全没有感觉了。

65至66节，「那时，主像世人睡醒，像勇士饮酒呼喊。他就打退了他的敌人，叫他们永蒙羞辱。」神好像审判了（把他们交与刀剑），神又拯救了（打退他们的敌人）；神好像拯救了，又带他们经过一个审判。在一切都极其无望，极其悲伤时，我们说：「主啊，你在哪儿？你的教会在哪儿？你教会的见证在哪儿？你的子民在哪儿？真正爱你的人在哪儿？真正追求你的人在哪儿？真正跟随你的人在哪儿？真正以你为大的人在哪儿？」那时，主好像睡醒了，又好像勇士饮酒呼喊，祂就起来说：「我来了！」哈利路亚！

神喜爱锡安，牧养雅各和以色列

67至68节，「并且他弃掉约瑟的帐棚，不拣选以法莲支派，却拣选犹大支派─他所喜爱的锡安山；」神喜爱锡安山，在这里「盖造他的圣所，好像高峰，又像他建立永存之地；」（69节）不仅这样，「又拣选他的仆人大卫，从羊圈中将他召来，」（70节）大卫，预表基督。在锡安，神不仅得着祂的教会，也托付基督来牧养祂的教会。这时候，教会的光景恢复了，属灵的领袖也显出来了。教会恢复的实质就是基督，也就是真帐幕；领袖的实质也是基督，也就是真大卫。神把我们完全带到基督的里面去了！

「叫他不再跟从那些带奶的母羊，为要牧养自己的百姓雅各和自己的产业以色列。」（71节）真好！这个时候，神说：「我要带进一个新约的时代。人可以堕落再堕落，失败再失败，软弱再软弱，叫人失望再失望，我却要起来做特殊的工作；我要牧养自己的百姓雅各，和自己的产业以色列！」雅各说出神手的制作，以色列说出神圣的见证。牧养雅各，就说出这牧养里带着制作；牧养以色列，就说出这牧养里带着见证。

祂按纯正来牧养，又用巧妙来引导

72节，「于是，他按心中的纯正牧养他们，用手中的巧妙引导他们。」主说：「我还是愿意作他们的主。」先前，我们不是谄媚祂吗？我们不是欺骗祂吗？（参36-37节）但主来作工的时候，祂是按着心中的纯正来牧养我们，又用手中的巧妙来引导我们。凡是打算太多的人，都不能经历主手中的巧妙──神还没有作，我们就替祂作了。我们若说，「主，我单纯爱你，我绝对要你，我以你为大！我爱你，爱你的教会！」我们就会经历，主纯正的牧养，主巧妙的引导。也许在主牧养的过程中，我们并不喜欢，但请记得，主的牧养是根据祂心中的纯正，主的带领是根据祂手中的巧妙。换句话说，主给我们的一切牧养和带领，都可以用一句话来形容：美到极处！

弟兄姊妹，年轻的时候，我们不会欣赏这一节。年轻的时候，我们不懂，神是按着祂心中的纯正来带领我们；是信主多年、跟随主多年以后，我们才能说：「主啊，谢谢你！你从来没有骗过我一次，你从来没有利用过我一次，你从来没有把我当做一个工具一次，你永远待我像你最亲爱的儿子，你作一切都是为着我被你构成，你作一切都是为着与我同工，好让你得着你的见证。」为什么呢？「你是照着你心中的纯正来牧养我们！」

光是心中纯正还不够，还有手中的巧妙。神按心中的纯正来牧养，用手中的巧妙来引导。哦，祂的带领美丽极了！祂带领我们的时候，我们简直不能相信，神能对一个爱祂的人，有这样完美的带领！祂可以动用整个国家，为着叫祂的儿子得益处；祂可以动用整个大环境，为着叫一个爱神的人得益处（罗八28）。求神怜悯我们，能用我们的一生，来经历神对一个爱祂的人，有这样完美的制作和带领。


第79篇 结果：外邦人的毁坏净尽

【导言】

诗篇卷三是说到神如何许可仇敌用各种的方法摧残祂的见证，好叫祂的子民生命成熟，也叫祂的教会得着真实的建造。首先，七十三篇说到那些清心却天然的人。七十四篇说到那些有野心要破坏神见证的人，他们是外面事奉神，实际上却以自己取代神的人。七十七篇说到那些交通于基督的苦难，却是懦弱，不能为真理，为主的见证站住的人。七十八篇说到那些有主的呼召，有心爱主却经历各种软弱的人。

一般人领会，教会的堕落开始于世上的罪，但在卷三里，罪的摧残却安排于七十九篇。七十九篇说到外邦人，「外邦人进入你的产业，污秽你的圣殿，使耶路撒冷变成荒堆。」（1）这个时候，诗人老练了。他求主不再记念他们先祖的罪孽，也愿主的怜恤快快迎着他们（8）。不仅这样，他也呼求那拯救他们的神，因着祂名的荣耀，为着祂名的缘故，帮助搭救他们，使祂的子民，就是在草场上的羊，来称谢赞美祂（9、13）。

【经文】

亚萨的诗。

1神啊，外邦人进入你的产业，污秽你的圣殿，使耶路撒冷变成荒堆， 2 把你仆人的尸首交与天空的飞鸟为食，把你圣民的肉交与地上的野兽， 3 在耶路撒冷周围流他们的血如水，无人葬埋。 4 我们成为邻国的羞辱，成为我们四围人的嗤笑讥刺。 5 耶和华啊，这到几时呢？你要动怒到永远吗？你的愤恨要如火焚烧吗？ 6 愿你将你的忿怒倒在那不认识你的外邦和那不求告你名的国度。 7 因为他们吞了雅各，把他的住处变为荒场。 8 求你不要记念我们先祖的罪孽，向我们追讨；愿你的慈悲快迎着我们，因为我们落到极卑微的地步。 9 拯救我们的神啊，求你因你名的荣耀帮助我们！为你名的缘故搭救我们，赦免我们的罪。 10 为何容外邦人说「他们的神在哪里」呢？愿你使外邦人知道你在我们眼前伸你仆人流血的冤。 11 愿被囚之人的叹息达到你面前；愿你按你的大能力存留那些将要死的人。 12 主啊，愿你将我们邻邦所羞辱你的羞辱，加七倍归到他们身上。 13 这样，你的民，你草场的羊，要称谢你，直到永远；要述说赞美你的话，直到万代。

跟随主最艰难的，就是我们这个人的懦弱。到该站住的时候，站不住；到该出来的时候，出不来；到该说话的时候，没有好的发表。「哦，主负一切的责任，主永远是主，教会是主的！」请注意，这不是一个刚强的人说的话，这是一个懦弱的人说的话。七十八篇通篇是这样的话，结果，就带进下一篇，教会整体的失败。

圣徒不清心，野心者就能吞吃教会

教会的失败从哪里开始？从不清心开始。我们知道，爱主的人，过教会生活的人，常常对于神圣的事物，有某一种的理想；殊不知，这个理想，常常会叫我们不干净。我们信主受浸以后，要作一个见证：「我这一生，谁也不要，只要主耶稣；我谁也不跟随，只跟随主耶稣。」可惜，就算跟随主耶稣，我们也都画出一个主耶稣的像来，告诉自己：这就是我的主耶稣。

天主教、基督教书房里可以看到各种主耶稣的画像，有的非常英俊，有的非常丑陋，这些画像都是人宗教里的主耶稣。人总想，如果主耶稣不是这么英俊，怎么够资格作神的儿子呢？他没有懂，主耶稣如果果然那么英俊，就更不够资格作神的儿子。圣经说，祂像根出于干地，没有佳形美容（赛五三2）。

我们对基督的认识，基督工作的认识，基督带领的认识，基督在教会中行动的认识，基督在教会中的引导，都有一种理想、一种幻想。理想也好，幻想也好，原则上，都是不清心、不干净，而带进教会受摧残。诗篇卷三，一开始就说到清心的人，「神实在恩待以色列那些清心的人！」（诗七三1）我们不东张西望，而且经过神的制作以后，才能说，「除你以外，在天上我有谁呢？除你以外，在地上我也没有所爱慕的。」（七三25）这件事不简单。要记得，是我们不干净，才留下一个机会，叫野心者出来吞吃、摧残祂的教会。

从不清心到换旗帜，再到外邦人进来

弟兄们，我们经历一个复兴，就永远想作一个复兴的复制者，那个心就不干净。年长弟兄帮助我们、成全我们，使我们各有功用，我们就永远想显明，想讲一点道给人听，想带领、也发展一个工作，这就是不干净。许多教会中的难处都是从这里出来的。

有野心的人作得最厉害的，就是换旗帜。一换旗帜，教会就不再是教会，教会就成为某个宗派的组织。这个改变，一开头都是心不甘情不愿，而且是否认的，到后来，就变成公认的了。比如说，达秘（J. N. Darby, 1800-1882）的时候，弟兄会只承认他们是弟兄们（Brethren），绝不承认他们是弟兄会（Brethren Institution）；也就是说，他们只承认我们都是作弟兄的，绝不承认我们是一个会。今天人说他们是弟兄会，他们觉得很自然，我们就是弟兄会。换了旗帜以后，慢慢地，教会就整个的堕落下来，堕落到一个地步，至终，就让外邦人进来。

教会一步步堕落到让外邦人进来

总个来看，教会是怎么失败的呢？第一，圣徒的不清心，造成教会的堕落（七十三篇）。第二，野心者的侵入，造成教会的堕落（七十四篇）。第三，老练之人的懦弱，造成教会的堕落（七十七篇）。第四，老练之人的懦弱，带进整个会众，向着主缺少健康的反应（七十八篇）。所以，主一再的带领，会众一再的失败；主一再的带领，会众一再的失败；这就来到第五步的堕落，外邦人进到教会生活里。

七十八篇68至72节，诗人替我们的主，作了一个非常好的见证，「他按着心中的纯正牧养他们，用手中的巧妙引导他们。」（72节）祂的带领美妙无比，祂的牧养完全是为着我们的益处，完全是为着神的经纶。神从来不要我们作工，神也从来不利用我们作工；神是用祂心中的纯正来牧养我们，用祂手中的巧妙来引导我们。神带领我们只有一个目的，就是为着我们的好处，就好像所有的父母，对他们的儿女的养育，都在心中的纯正里。只要对儿女有好处的，作父母的都愿意出一切代价，叫他们的儿女各面都得着益处，这一个就是心中的纯正，手中的巧妙。

神在我们身上的带领，奇妙到一个地步，到后来，叫我们不能不敬拜祂说：「神啊，你的确是神！」如果我们有一个属灵的眼光，就会看见，我们身上天天所发生的事，都是神在祂手中的巧妙来作的。无论如何，经过前面四步的堕落，至终，外邦人进到教会里面，把一切都摧残掉；经过这个摧毁，才能带进真正的复兴。这个摧毁是什么呢？

这时，世上的罪才开始控制教会

一般人领会，教会的堕落开始于圣徒们犯了世上的罪，不是的！罪，是在这时候，就是七十九篇，才开始在教会中成为权势。怎么进来教会中呢？借着外邦人。外邦人就是没有神的人，他们进到教会生活里，开始控制教会，开始在教会中产生主导，就把罪带进来，成为一个权势。教会的堕落，开头是因一般圣徒，然后是有野心的人，然后是老练的圣徒，然后就变成全会众；这时候，外邦人也进来了，他们带来教会的摧毁。

1.撒但利用外邦人进来教会

1节，「神啊，外邦人进入你的产业，污秽你的圣殿，使耶路撒冷变成荒堆，」耶路撒冷就是神的见证，这个见证成为荒堆。第2节，「把你仆人的尸首交与天空的飞鸟为食，把你的圣民的肉交与地上的野兽。」仆人就是指长老、使徒和全时间的。哦，全时间服事主、服事圣徒的弟兄啊，我们的事奉可得来真的；不来真的，就都要给飞鸟吃了！圣民，就是指弟兄姊妹。我们不要怪长老不会治理，圣徒们也不简单哪。把仆人的尸首交与飞鸟，把圣民的肉交给地上的野兽，结果整个教会，给人感觉血淋淋的。然后，撒但就完全进来了。

撒但怎么进来呢？利用外邦人进来。

2. 外邦人带三个世界来侵占我们

外邦人的世界，是个罪恶的世界；外邦人的世界，是个物质的世界；外邦人的世界，是宗教的世界。外邦人怎么进来呢？乃是把应该属于神的，带到罪恶的里面；应该分别、圣别出来的，带到物质的里面；也把应该与神有关系的，带到宗教的里面。撒但用罪恶的世界，物质的世界，宗教的世界，侵占到神的儿女中间。旧约圣经说，在你的殿中，满了死人的骨头（王下廿三14）──今天，我们果然看见，许多有钱的人，他们就埋在教堂的地下室。又如梵蒂冈，真是满了死人的骨头。有些被教皇封为圣者的人，死后手被割下来，肉拨掉，骨头被装在一个柜子里，展示出来，供人跪下来膜拜！这就是宗教的世界，进到神儿女的中间。

我们读历史看见，中古时代，一个公爵或伯爵派第一个儿子承继产业，派第二个儿子任职于大公教，就是天主教，将来可以作主教。不久，在这辖区里，行政上，有大儿子作王；宗教上，有小儿子作王。大儿子、小儿子，都生活堕落，没有基督，没有信仰，没有神，却成为在教会中的操纵者！这就是外邦人进到神的儿女中间。

3.教会生活中，凡事要小心

堕落是一步一步的。从圣徒的不清心开始；慢慢地，野心家进来了；慢慢地，软弱的人被暴露；慢慢地，整个的会众，一层一层的离开神；到末了，外邦人进来了。外邦人进来以后，整个教会中，那些属神的生活和神圣的启示，慢慢地就失去了──他们把罪带进来，也把物质的世界带进来。弟兄姊妹啊，我们真要小心，若是进入罪恶的世界，犯了罪，就应该求主赦免，毕竟我们还是人，总会有错的；同时，我们也要小心物质的世界，不要非名牌的衣服不穿，非高贵的名车不开。

在教会生活里，我们对罪恶，不要觉得很普通；对物质，也不要互相比较，谁的房子大，谁的车子好，谁的衣服时尚，谁的生活更有质量，谁的生活更有享受；甚至说，谁的恩赐更显明，谁的能力更高超，比到后来，却忽略了我们的基督！

4.教会被属世的事物控制了

外邦人进来以后，他就得了神的产业，污秽了神的圣殿。换句话说，这时，在教会生活里，有许多属于世界的事物，就都显明出来了。举例来说，一个人有钱，他就能用钱来控制教会；一个人有能力，他就用能力来控制教会。不小心，我们都落到这原则里，叫神的产业和圣殿受到污秽；叫神的见证，就是见证之城，耶路撒冷，变作荒堆。连那些主的仆人们，也好像死了一样，被飞鸟，就是撒但和撒但的权势给糟蹋了；而圣民，也给野兽吞吃了。这时候，我们来看教会，就觉得血淋淋的，没有什么神的见证。第4节，「我们成为邻国的羞辱，成为我们四围人的嗤笑讥刺。」诗人说，主啊，这样要到几时呢？

主啊，愿你的怜恤快迎着我们

感谢主，从第8节开始，我们可以喘一口气了。他说，「主啊，求你不要记念我们先祖的罪孽，向我们追讨；」（8节上）差不多的衰败，都不是偶然，都是多年的累积。诗人说，主啊，求你忘记我们过去的历史，不要记念我们先祖的罪孽，向我们追讨；「愿你的慈悲快迎着我们，因为我们落到极卑微的地步。」（8节下）慈悲，可以译作怜恤。卑微，也可以译作疲倦、困倦，穷乏。我们在这情形里，什么都没有了。今天在教会中，为什么我们不做这个，不做那个？因为我们是卑微的，我们是穷乏的。任何一件属灵的运作，都需要主的预备。今天我们的地位，是落在一个非常卑微的、困倦的、穷乏的情形里。

9节，「拯救我们的神啊，求你因你名的荣耀帮助我们！为你名的缘故搭救我们，赦免我们的罪。」弟兄姊妹，我们这一生恐怕没有这样祷告过，也不会想这样祷告。我们最多是说，「主啊，求你赦免我的罪；主啊，我软弱了，你来加力、扶持」；总以为这样的祷告是理所当然的。即使我们说，「主啊，我失败了，我有一半的责任，你也有一半」，也以为是理所当然的。

诗人经过这些事以后，看见整个教会的荒凉，就说：「主啊，求你来吧！当你来的时候，不是你来而已，是你带着你的怜恤来迎着我们。」什么叫怜恤迎着我们？譬如说，一个青年弟兄追求一个青年姊妹，过程中最甜美的事，就是他去见那位姊妹；而那位姊妹看到他的时候，就快乐地迎着他来。诗人说：「我们是软弱的，我们是疲倦的，我们是穷乏的，我们是在审判里的，我们是各面都衰败的，主啊，求你来吧；」怎么来呢？「带着你的怜恤而来！求你在你的怜恤里迎着我们，我们真是在极卑微的地方。」

主见证的构成，在于一班经历祂的人

11节，「愿被囚之人的叹息达到你面前；愿你按你的大能力存留那些将要死的人。」现在我们变成被囚的人，我们完全受捆绑，没有读经的自由，没有交通的自由，没有享受基督的自由。主啊，外邦的势力太强了，我们这被囚的人已经不会祷告了（其实不会祷告才是真祷告，很会祷告的通常是骗主用的），只有叹息──主啊，你的儿女们啊！主啊，你的见证啊！主啊，你多年在我们中间的制作和工作啊！我们变成将要死的人，还有一点存留。主啊，求你把这一点人留下来，为着你长远的见证，好叫你教会的见证还能恢复。12节，「愿你将我们邻邦的羞辱所羞辱你的羞辱加七倍归到他们身上。」这是人的天然观念。

13节，「这样，你的民，你草场的羊，都要称谢你。」说到民，是联于神的主权；说到羊，是联于神的喂养。神啊，我们是你的民，我们是你的羊，我们代表你，我们是你的见证，我们把你的荣耀彰显出来，我们把你的自己彰显出来。我们是在见证你，也享受你的喂养。

现在，诗人的灵极其柔和谦卑，「主啊，我们还能说什么呢？我们是被囚之人，我们怎能祷告呢？我们只能叹息。我们不敢要什么了，只能求你保留几个向你忠心的，不要给仇敌消灭了。存留我们，按着你的大能来存留我们，因我们都是将死的人，我们就要完了。」但这时候，他又说：「主啊，我们是你的民，我们是你草场的羊，我们要称谢你，直到永远。我们要述说赞美你的话，直到万代。」

这里我们注意几个点：第一，诗人说，主啊，一切都衰败了，求你在你的怜恤里，用你的怜恤来迎着我们。第二，主啊，我们可以失败，求你不要羞辱你自己，愿你因你名的荣耀帮助我们。第三，我们只剩几个人了，主啊，求你把我们剩下的这几个存留起来。第四，无论如何，我们还是你的民，就是你的见证，我们还是你草场的羊。换句话说，神啊，你见证的构成，完全是在于一班倚靠你、享受你、经历你的人。这样，我们就到第八十篇。


第二段 神的制作与复兴


第80篇 神在祂主权中的制作

【导言】

八十篇似乎是主对七十九篇中神子民呼吁的响应。调用为证的百合花，说出神的子民向着神的纯洁，和在主里的安详。诗人在这首诗中坚定的宣告神神圣的主权，以及祂和祂子民之间甜美的互动。诗人又在启示中看见，虽然神的子民经历了一切的苦难，忍受了仇敌一切的攻击，他们却能借着这一切来经历基督，基督是神借着祂的手所扶持的右边的人──就是祂为着自己所坚定的人子。

这一篇开头说到神是以色列的牧者，也是坐在二基路伯上发光的一位（1）。诗人在这里和神是何等的亲密。他说，「神啊，求你使我们回转（或译：复兴），使你的脸发光（3）。他的经历是神以眼泪当食物给他们吃，又多量出眼泪给他们喝（5）。在这样的艰难当中，他又宣告说、「求你使我们回转，使你的脸发光」（7）。他认识神的旨意和恩典，所以他见证他们是神从埃及世界里挪出来的一棵葡萄树，也给这树预备了地方，使它扎根，爬满了地，有丰盛的成长，使它的枝子佳美如香柏树（8-10）。今天这树却任凭一切过路的人摘取，也让野兽把它糟蹋（12-13）。

即或这样，他仍呼求神说，「求你回转……眷顾这葡萄树，保护你右手所栽的和你为自己所坚固的枝子。」（14-15）。这说出他认识基督是从他们而出的；他的呼求是神来坚固祂所设立的基督。所以他说，「愿你的手扶持你右边的人，就是你为自己所坚固的人子。」（17）他也见证神若作这些事，他们就不会退后离开神（18）。末了他重复的说，「耶和华万军之神啊，求你使我们回转，使你的脸发光。」（19）

【经文】

亚萨的诗，交与伶长。调用为证的百合花。

1领约瑟如领羊群之以色列的牧者啊，求你留心听！坐在二基路伯上的啊，求你发出光来！ 2 在以法莲、便雅悯、玛拿西前面施展你的大能，来救我们。 3 神啊，求你使我们回转（或译：复兴），使你的脸发光，我们便要得救！ 4 耶和华万军之神啊，你向你百姓的祷告发怒，要到几时呢？ 5 你以眼泪当食物给他们吃，又多量出眼泪给他们喝。 6 你使邻邦因我们纷争；我们的仇敌彼此戏笑。 7 万军之神啊，求你使我们回转，使你的脸发光，我们便要得救！ 8 你从埃及挪出一棵葡萄树，赶出外邦人，把这树栽上。 9 你在这树根前预备了地方，它就深深扎根，爬满了地。 10 它的影子遮满了山，枝子好像佳美的香柏树。 11 它发出枝子，长到大海，发出蔓子，延到大河。 12 你为何拆毁这树的篱笆，任凭一切过路的人摘取？ 13 林中出来的野猪把它糟蹋；野地的走兽拿它当食物。 14 万军之神啊，求你回转！从天上垂看，眷顾这葡萄树， 15 保护你右手所栽的和你为自己所坚固的枝子。 16 这树已经被火焚烧，被刀砍伐；他们因你脸上的怒容就灭亡了。 17 愿你的手扶持你右边的人，就是你为自己所坚固的人子。 18 这样，我们便不退后离开你；求你救活我们，我们就要求告你的名。 19 耶和华万军之神啊，求你使我们回转，使你的脸发光，我们便要得救！

调用为证的百合花，纯洁安详

感谢主，经过七十三到七十九篇的煎熬，我们终于来到八十篇。

八十篇似乎是主对七十九篇神子民呼吁的响应。前面诗人说，「愿你将我们邻邦所羞辱你的羞辱，加七倍归到他们身上。」（七九12）神回应说：「这个事我不作，但是，我愿意告诉你，你好好地爱我吧，让我来负一切的责任！」调用为证的百合花，说出神的子民向着神的纯洁，和在主里的安详。这一班人现在向着主纯洁，在基督瑞安详。

哦，八十篇，一开头就美丽极了。前言说，这是亚萨的诗，交于伶长，调用为证的百合花。百合花在圣经里是完全的信靠，对于神有完全的信靠，给人觉得非常安详。调用为证的百合花，就是唱这首诗的时候，一面我们有祷告，有仰望，有渴望，有追求，有寻求；另一面，我们总有一种说不出的安详，主啊，你的确是我们的主。

与神互动，并藉苦难来经历基督

诗人在这首诗中，坚定的宣告神神圣的主权，以及祂在祂子民中间甜美的互动。从诗中我们看见，诗人一直重复一句话，「耶和华万军之神啊，求你复苏我们，使你的脸发光」（参八十3、7、14、19），好像他一直在说：「神哪，我们的复苏，你的面光；神哪，我们的复苏，你的面光。」这就是一种互动。好像我们也做一点，神做一点；我们再做一点，神也再做一点。弟兄姊妹啊，跟随主最甜美就是这一个。跟随主甜美在哪儿？就是神和我们产生了互动。

这一首诗甜美在哪儿呢？我们有些话，神也有些话；我们说一些话，神也说一些话。到八十九篇，神和我们就产生了互动的高峰，那时候，教会就完全建造起来了。

诗人也在启示中看见，虽然神的子民经历了一切的苦难，忍受了仇敌一切的攻击，他们却能借着这一切来经历基督。换句话说，等到教会完全被打毁了，完全受摧残了，这时候，他们对主的认识，就绝对的提高和加强了。弟兄们，不要对许多的事反应太过，要让这些事把我们反应到基督里面去；我们所反应的结果，应该是基督自己──基督是神借着祂的手所扶持的右边的人，就是祂为着自己所坚定的人子。这个时候，神说：「教会一切受摧残的答案，乃是基督自己，我要把基督带出来。」

神是约瑟的神，坐在基路伯之上的神

这首诗可以分作四段：第一段说到神神圣的所是，祂是领约瑟的神，也是坐在二基路伯之上的神（1-3节）。第二段说到神的制作。神圣的制作者啊，当你这样来制作我们的时候，求你使我们复苏（4-7节）。第三段说到神的行政，从第8节开始，哦，在你的行政中，带领我们的神啊（8-14节）！第四段说到神的经纶，神在我们身上一切的制作和带领，都是为了叫我们来联调于祂的儿子──祂所扶持、坚固的人子基督（15-19节）。

1节，「领约瑟如领羊群之以色列的牧者啊，求你留心听！坐在二基路伯上的啊，求你发出光来！」上一句是把一切责任推给神，下二句是说，「神，你既然是神，你就得来真的啊！」弟兄姊妹，我们这一生大概没有这么好的祷告过，我们一祷告，就说：「主啊，求你可怜我，我是个罪人，我常常忘记你。」神要说：「你能不能有一次祷告，只说我，不要说你，你一祷告就是你，『我得胜了，我失败了，我刚强了，我软弱了，我好了，我不好了』，你若是祷告，不从你开始，而从我开始，一切就好了！」

1.神啊，以前你如何，现在也要如何

这里，诗人的祷告美在哪儿？他说：「哦，你是领约瑟如领羊群的以色列的牧者啊！」约瑟是谁呢？约瑟是雅各最爱的一个儿子。约瑟穿什么衣服呢？他父亲给他作的彩衣（创卅七3）。约瑟作什么呢？他作梦，梦见大家来拜他（卅七6-10）。结果，他也是被出卖的一位。他被兄弟卖到米甸人的手里，又被卖到埃及人的手里，作了护卫长的管家；不久，被诬陷下到监里，然后，又成为埃及的宰相。

约瑟这一生，可以用一句话来形容，就是：不可能！英文叫impossible。约瑟的名字可以叫什么呢？impossible。怎么会有一个人，这样蒙他父亲所爱，这样被弟兄出卖，这样被下在监里，这样被高举，这样成为以色列的拯救，又这样成为以色列人蒙福的源头？怎么会有这样的情形？想一想真是不可能！所以，诗人说：哦，领约瑟的神啊！换句话说，「以前你作得多好，现在你作得不行了！以前，你这位神又真又活，你所作的事奇妙无比，我看到你就满了赞美！哦神，现在你得听啊！」

神说：「什么样的神呀？」

他说：「我们祖宗约瑟的神啊，以前你怎么带他，现在也来带我们；以前你怎么行神迹，现在你照样行神迹；以前你怎么有主权，现在照样有主权；以前你怎么在怜悯里作各样的事，现在照样在怜悯里作各样的事！」

2.我们蒙恩不是为自己，乃是为神

我们还可以说，约瑟就是以色列中间最拔尖的人，约瑟就是整个创世记的终结，在预表上，也就是神工作的终结；神一切的工作，在创世记的终结，都结束在约瑟身上。诗人说：「神啊，从创世记一章到五十章，你做了多少的事，就是为了要来领约瑟！你要来得着一个约瑟，把创世记五十章，所有的丰富都实化出来！」领约瑟如领羊群之以色列的牧者啊──神啊，你得着的是约瑟，你盼望的是以色列；你得着的是被你高举的约瑟，借着约瑟，你得着了为你作见证的以色列！是约瑟又是以色列，是以色列又是约瑟；而这一班以色列人又是谁呢？神的羊群。

请注意，这篇诗的开头，是一个人对神说出他心头的话来。有时候，我们也向神说心头的话：「神啊，我愿意安静在你面前，我愿意向你倾心吐意，我愿意享受你，我愿意经历你，我愿意得着你……。」神就说：「停一停，你也得替我想想啊！」每一个基督徒都是自私自利大学博士生，凡事都为自己着想。但这里有一位圣徒，他祷告说：「神啊，你要得着一个被高举的约瑟，就是要来的基督！你要得着代表你的约瑟，就是基督！外邦人进到教会里来了，现在你要得着一个在外邦人中掌权的基督！」

前面说外邦人进来教会了，现在说约瑟出来了！哎呀，外邦人有什么可怕？有约瑟就没有可怕的。约瑟是为着什么呢？不是为着他自己，乃是为着神的见证。神来牧养约瑟，是为要得着以色列。所以诗人说：领约瑟如领羊群之以色列的牧者啊！这句话真好。调用百合花，说出这时候，他对神有种说不出的信托。「我是信靠神的，现在我里面对神满了信靠！哦，领约瑟的神啊！哦，领羊群的神啊！哦，领以色列的神啊！现在我知道，我这样蒙你的恩典，不是为着我，乃是为着你！」我们看见，他和神、神和他的确建立一个甜美的关系。

说实话，这首诗一开头的祷告，好像就把神「绑住」了。弟兄啊，我们若是能祷告到一个地步，叫神「逃不掉」就好了。今天若有人相信、接受主，他就可以祷告：「主啊，我从水里出来，重生以后，一举一动就有新生的样式；你如何，我也如何；你怎样，我也怎样。主啊，求你叫我一生不要羞辱你的名！」这时候，他就把神「绑住」了，多好！

3.基路伯是彰显神荣耀的标准

诗人说，「领约瑟如领羊群之以色列的牧者啊」，想想还不够，又说，「坐在二基路伯上的，求你发出光来！」基路伯是什么呢？是表征神的荣耀。基路伯，按一般的解释，是见证神荣耀的彰显。不仅这样，基路伯也见证神荣耀彰显的标准。神的荣耀是由基路伯来定的。

基路伯的意思就是神的荣耀；基路伯是彰显神荣耀的标准。有许多事物是基路伯不回应的，因那不是我们的神的荣耀；也有许多时候，基路伯说：这是神的荣耀！诗人现在说：「神啊，若是我所说的荣耀，可能是一件结婚礼服，可能是讲了一篇好道，可能是升了一个官位，可能是选上了总统；但是，这都不是你所要的荣耀啊！你所要的荣耀，是你根据你的怜悯，来拯救、建造我们，把我们作成你荣耀的见证。」这时，以色列人就认识，这是神的荣耀。

4.基路伯要以约柜的丰富祝福我们

坐在二基路伯上的就是神，基路伯的翅膀遮掩约柜上面的施恩座。约柜里有什么呢？有法版，就是神的所是；有亚伦发芽的杖，就是复活的大能；有存在金罐里的吗哪，就是神圣属天丰富的供应。哎呀，诗人祷告说，神啊，你坐在二基路伯之上，你要把你的所是做出来啊，你要在你复活的大能里来工作啊，你要把你无限的供应拿来分赐给我们啊！教会完全以你为满足，完全以你为享受啊！你不仅是宇宙的神，你不仅是万物的主，你不仅是创造主，也是成就一切的主！神啊，你是个满有经纶的主！

神是满有经纶的主。神祝福我们，为什么祝福我们呢？为把法版祝福到我们里面──越亲近神的祝福，我们越有神；越享受神的祝福，我们越有神。同时，也为把亚伦发芽的杖做到我们里面──我们越经历神，越奉献给神，越知道什么叫复活的大能，什么叫作升天的超越，什么叫作在复活里与基督同掌王权。不仅这样，也为把存在金罐里的吗哪祝福到我们里面──我们今天完全是在你一切的丰富里面，凭着神圣属性里全备的供应而活！

看，诗人的祷告多好！主啊，我今天怎么活呢？根据你的性情来活，根据你的复活而活，也是根据你在神圣的属性里全备的供应来活，哈利路亚！

5.光来了以后，一切就安详了

「求你发出光来」，这句话真好！教会需要什么呢？教会需要神发出光来，教会才能成为发光之体，教会才能见证主，圣徒才能成长！七十三至七十九篇，好像没有什么光，都是受折磨、受痛苦；到了八十篇，百合花的曲调就出来了。我们现在安详了！哦，领约瑟如领羊群之以色列的牧者啊，求你留心听！坐在二基路伯上的啊，求你发出光来！为什么挣扎得这么辛苦？没有光。为什么我们活得这么痛苦？没有光。为什么我们爱主爱不来？没有光。为什么我们爱主了却不肯奉献？没有光。光来了以后，我们就觉得：主啊，这条路真好走！主啊，跟随你真惬意！我真像一朵百合花，可以单纯地信靠神，可以与神一致。

6.这大能说出神的怜悯何其丰富

神如何为着祂的荣耀来拯救以色列人呢？

下面解释说：「在以法莲、便雅悯、玛拿西前面施展你的大能，来救我们。」（2节）以法莲、玛拿西是约瑟的儿子，一个是万万，一个是千千；便雅悯，是雅各的小儿子，最柔弱的一个。这最柔弱的一个，就摆在万万和千千中间。认真说，这三个都是特殊的──以法莲和玛拿西是从第三代变成第二代，雅各说，「这两个儿子是我的，正如吕便和西缅是我的一样」（创四八5）；而便雅悯是雅各最小的儿子，最小的儿子有什么好处呢？大家都宠爱他。最小儿子有什么缺点呢？就是没有发展。

便雅悯是老么，大家爱他爱到一个地步，他就成为一个不是很有发展的人。所幸，他左边有个千千，右边有个万万；千千和万万，一同来顶着他。这一幅图画告诉我们：哦，神有怜悯哪！神的怜悯是何其丰富的临到我们，叫我们说：「神哪，你可以得着以法莲，你可以得着便雅悯，你可以得着玛拿西，你在他们面前，施展你的大能。现在，神啊，你来救我们吧！」

7.我们从衰落中复苏，神的脸就发光

怎么救呢？他说，「神哪，求你使我们复苏。」

3节，「神啊，求你使我们回转（或译：复兴），使你的脸发光，我们便要得救！」回转，或译：复兴、恢复、复苏。人受过这么多摧残以后，最感觉吃力的不是外面的艰难，而是生命力的消失。这里的「回转」或「复苏」，与二十三篇「他使我的灵魂苏醒」（3节上）的「苏醒」，希伯来文是同一个字。神啊，求你苏醒我们，求你复苏我们！教会经过这些苦难了，教会经过这些打击了，教会经过这些折磨了，现在我们都要死了，我们就说：「主啊，求你复苏我们！」

复苏我们，使你的脸发光。我们复苏了，神的脸就发光，真是奇妙！复苏的是谁？我们。发光的是谁？神！哦，太奇妙了！举例来说，孩子生病了，父母的脸就愁了；孩子病得越重，父母的喜乐越少；如果还要笑一笑，都是装出来的。等到孩子的病好了，能下床走路了，这时，父母的脸就发光了！这就是这里所说的。这的确好！

诗人说：「我们现在不行了，我们现在为难了，我们现在受苦了，但是神，你记得，你是领约瑟出来的啊！神啊，你记得，你是坐在二基路伯中间的！神啊，你记得，你是在以法莲、便雅悯、玛拿西前面施展大能的！现在，求你使我们复苏，使你的脸发光，我们便要得救！你一发光，我们就从一切教会的衰败中，被拯救出来；那时，我们便要得救！」我们懂，这个得救，乃是联于前面教会的衰落。现在诗人说，我们要从这衰落里面，被救出来了！

神是制作我们的一位神

不仅这样，神也是制作我们的一位神。

1. 我们妄作主张，神就向这祷告发怒

4节，「耶和华万军之神啊，你向你百姓的祷告发怒，要到几时呢？」万军之神，就是争战之神。神向祂的百姓发怒，很容易明白；神向祂百姓的祷告发怒，这可不容易解释。如果我们祷告的时候，神向我们的祷告发怒，这还得了，我们就不敢祷告了。即或这样，这里的确告诉我们，神向祂百姓的祷告发怒。换句话说，我们左祷告，右祷告，左祈求，右祈求，神好像都说：「不对，不对！」我们又祷告，神还是说：「不对，不对！」我们再祷告，神还是说：「不对，不对！」这就是神向我们的祷告发怒了。为什么要发怒呢？神说：「你们祷告了这么多，没有一个祷告是我要的，每一个祷告都是要来『操作』我的，到底是你作神，还是我作神呀？！」

倪柝声弟兄说过一个故事，有一个人病得快要过去了，大家都觉得他不应该走，应该得医治，所以这个人也祷告，那个人也祷告，好多人祷告，主也不听，病也不得医治。等到有一个姊妹来祷告，她用诗篇的话，说：「难道阴魂还能起来称赞你吗？」（八八10下）结果，这个人就好了。啊，那个祷告神不发怒！有的时候，我们祷告了半天，越祷告神越气。这不是说我们就不祷告了，殊不知，我们不祷告，神就更找不到我们了。神要说：「你固然在我跟前胡言乱语，你的同在我还是喜欢的。你的祷告，我不喜欢；你，我喜欢。我不向你发怒，我只向你的祷告发怒。」

「那我怎么祷告呢？」

「我也不知道怎么教你祷告，我给你点东西吃吧。」

「什么呢？」

「你的眼泪。」

「我再给你点东西喝吧。」

「什么呢？」

「你的眼泪。」

2.神以艰难困苦给我们当饮食

5节，「你以眼泪当食物给他们吃，又多量出眼泪给他们喝。」他们的经历真是可怜。弟兄姊妹啊，我们这一生吃什么？眼泪。喝什么？眼泪。以赛亚书三十章20节，「主虽然以艰难给你当饼，以困苦给你当水，你的教师却不再隐藏；你眼必看见你的教师。」跟这里说的是一样的。我们这一生吃什么？艰难。喝什么？困苦。基督徒这一生怎么样？苦啊！真难相信，主要我们哭一辈子！神说：「你要懂，我是量出眼泪当食物给你吃，又多量出眼泪给你喝。但是，如果你被复苏，我的脸也发光啊！」

在我们的处境里，我们觉得艰难；在神那里就说：「有我，你就能得复苏；你得复苏，我就喜乐起来了。你以为你痛苦的时候，我快乐吗？你流泪的时候，我快乐吗？」我们有时候说：「主，你打我啊！」主说：「我哪有打你，我是打在儿身，痛在娘心哪。我打你的时候，我跟你一样痛啊！你这么傻，就以为我打你了？我何等希望，当我给你一点眼泪的时候，你在那儿经过一种伤痛的时候，你能因此产生了复苏；这个复苏，就教我的脸面发光了，就叫我喜乐起来了！」我们认识神，我们就复苏了；我们认识神所量给的处境、带领，我们就复苏了。

弟兄姊妹，这里神要说：「我以眼泪当食物给你吃，量出眼泪给你喝。你这么一吃一喝，你的祷告就象样了。我会制作你，叫你经过各种不同的艰难；经过这个艰难，就叫你成为一个与我一致的人哪！」

3.我们得复苏，神的脸就发光

6节，「你使邻邦因我们纷争；我们的仇敌彼此戏笑。」当我们在艰难的过程里，仇敌会戏笑。7节，「万军之神啊，求你使我们回转，使你的脸发光，我们便要得救！」看，这句话他重复再重复！

神是在祂的行政中带领我们的神

第三段说到神的行政，从第8节开始，至14节。

1. 奇妙啊！祂真是一位智慧的神

8节，「你从埃及挪出一棵葡萄树，赶出外邦人，把这树栽上。」我们很难领会以色列民为什么要在埃及寄居四百年？要注意，他们当初下埃及的时候，是一家七十个魂，七十个人；这七十个人要成为一个国家是绝对不可能的，要叫他们成为主的见证是绝对不可能的。所以，主要找一块最肥沃的土地，就是埃及，就是琐安田，好叫他们生长。这七十个人，经过四百年，长成了二百多万人，这样，主就可以把他们带出来了。埃及人恶待以色列民是事实，但从神的经纶看，祂是非常有智慧的，祂把他们放到埃及，叫他们繁增茁壮。

再想想，这七十个人若不是在埃及得着一点保护，不就老早被打死光了吗？哦，神的道路何其难测，祂的踪迹何其难寻，没有人作过祂的策士，没有人给祂什么叫祂偿还！祂是一切，万有都本于祂，出于祂，也归于他。奇妙啊！祂把以色列民放在埃及地，好像一个苗圃一样叫他们生长，长到两百多万人的时候，祂就把他们移到给他们预备的地方，栽在那里──那就是美地啊！

2. 葡萄树被神挪出，我们也该这样

弟兄姊妹，我们今天好像一棵葡萄树，神从埃及把我们挪出来，又把我们栽上去。好比说，神从这个城巿把我们挪出来，栽到另一个城巿去。这不是说我们没事就搬家、找教会；但是，在一个地方待五年、八年之后，移一移对我们有好处。

我们不要说：「我从二十岁到这里，现在六十五岁了！」是啊，我们真是资历老，既看过许多主的仆人，也听过许多主的仆人的信息，又接待过许多主的仆人；神若来问：「既然见识过这么多，如今你在哪儿呢？」我们就只能回答：「我从没有被移植过，我永远在苗圃里，我永远没有长高，永远长不成一棵树。」那不是很可悲吗？！不错，弟兄姊妹不应该随便跑来跑去；但有时候，人是需要挪动的。不是说今天要挪，今天就挪，那是肉体。要挪，必须自己去祷告，有主的带领才行。

3.希奇，葡萄枝子竟长成香柏树

9至10节，「你在这树根前预备了地方，它就深深扎根，爬满了地。它的影子遮满了山，枝子好像佳美的香柏树。」整个来说，8至10节描绘的光景，真给我们看见一幅兴旺的图画。也就是说，这里有一棵葡萄树，长得太兴旺了，枝子好像佳美的香柏树。这枝子是多数的，意指许多的枝子；这许多的枝子好像香柏树，香柏树也是多数的。真是希奇，一棵葡萄树的许多枝子，竟能长成许多的香柏树！这就说出，我们一个一个，都可以长得像香柏树。弟兄姊妹啊，我们不能说教会生活辉煌无比，却长出一堆不得发展的人；教会生活辉煌无比，就需要长出许多的香柏树来！香柏树是建造圣殿的材料。哦，这材料要长出来啊！

感谢主，我们像葡萄树，神把我们从埃及挪出来，也给我们预备一个地方，就是美地，使我们在那里扎根，爬满全地，有丰盛的成长，又使我们的枝子佳美如香柏树。真不可思议，一棵葡萄树的枝子，竟能长成像香柏树那样！由此，我们就知道那棵葡萄树丰盈的情形。

4.神也会放一放手，看一看

12节，「你为何拆毁这树的篱笆，任凭一切过路的人摘取？」这葡萄树是属于主的，结果今天，谁都可以来摘取。正如一首诗歌说的：

有手要来摘下，

有脚要来践踏。

13节，「林中出来的野猪把它糟踏；野地的走兽拿它当食物。」神说：「我放一放手吧，叫过路的人来摘取，叫野地的野兽来糟蹋。」弟兄姊妹，这不是你我最怕的吗？好像神说：「你以为这样不好吗？当然，我也不能说它好。但是，如果是出于我的，人摘来摘去，我还是会长出来的；如果不是出于我的，人摘一摘，连根都不见了。」这时候，他又回答，「万军之神啊，求你复苏！从天上垂看，眷顾这葡萄树，」（14节，另译）主啊，万军之神，争战之神，求你复苏我们，求你眷顾我们是你的见证啊！

一切都在基督，神的儿子身上

1.这枝子和右边的人，都指基督

15节又说，「保护你右手所栽的和你为自己所坚固的枝子。」这是一段非常奇妙的话。枝子，原文就是儿子。神啊，你眷顾这葡萄树，保护你右手所栽的，和你自己所坚固的儿子！这个儿子，就是指基督。换句话说，在这葡萄树里，会有基督长出来的；在这葡萄树里，会有神的经纶长出来的。这里说到神，说到神的制作，说到神的行政，也说到神的经纶。

16节，「这树已经被火焚烧，被刀砍伐；他们因你脸上的怒容就灭亡了。」我们要注意，因着这一棵树被焚烧，就产生了神右边的人，就是祂的儿子，「愿你的手扶持你右边的人，就是你为自己所坚固的人子。」（17节）弟兄们哪！一切都可衰败，基督不会衰败；一切都会衰弱，基督不会衰弱；一切都经摧残，基督永远得建立。所以他说，愿你的手扶持你右边的人，就是你为自己所坚固的人子。

2.基督来了，我们就满有活力

「这样，我们便不退后离开你；求你救活我们，我们就要求告你的名。」（18节）神啊，基督来了，我们就不会离开你；基督来了，你就救活我们。请注意，这个救活，不是前面的得救（3、7节）。前面的得救，是从衰败里得救，从撒但的摧残里得救；这里的救活，是指我们就变成满了活力的人。今天我们若回转，我们就要遇见主耶稣；我们一遇见主耶稣，我们就成为一个满有活力的基督徒！

「救活」（vitalize）这个字，希伯来原文是haya，就是「使……有活力」的意思。神啊，现在求你叫我们恢复活力！主啊，救活我们，叫我们满有活力，叫我们有活力爱你，有活力追求你，有活力读你的话，有活力传福音，有活力供应生命，有活力建造你的教会啊！每一次教会经过打击、折磨，圣徒都会失去劲头，好像没有力气。怎么样能把圣徒从难处带出来呢？乃是帮助大家，从里面再产生活力。当教会这么受摧残以后，诗人就祷告：「神啊，你要扶持你右边的人，就是你为自己所坚固的人子！你要扶持基督、坚固基督，我们也要高举基督；当基督这样被高举的时候，我们就不退后离开你，我们就要产生活力，成为一班有活力的人！求你救活我们，我们就要求告你的名。」

末了，还是一样的话，「耶和华万军之神啊，求你恢复我们，使你的脸发光，我们便要得救。」（19节，另译）弟兄姊妹，这一篇在说什么呢？说我们活了，神就活了。我们活了，神的脸就发光了！这个时候，我们就真正的得救了！

现在，我们可以安详的来爱主了

教会刚刚经过五步的挫折、打击，现在我们怎么得救呢？这里说到四个过程：第一，我们说，神啊，你是约瑟的神，你是坐在二基路伯之上的神啊！（1-3节）第二，神啊，你再来制作我们，叫我们以眼泪为食物，以眼泪为水喝，但是，求你在这制作的过程里，叫我们的灵复苏；我们的灵复苏，你的脸也就发光了！（4-7节）第三，为着你的行政，求你记念我们（8-14节）。至终我们说，神啊，这一切都在基督，你的儿子身上（15-19节）！

感谢主，现在我们看见，基督成为所有教会难处的答案了。而我们所要的，乃是说：「神啊，求你恢复我们的活力，叫我们再活过来！」弟兄姊妹啊，在这经历里，恢复活力最好的路，就是厉害地在灵中来遇见我们的主。求主祝福、记念我们。是的，我们得复苏了，我们可以安详地、纯洁地来爱主了！


第81篇 神的子民在地上经历行政的三方面（一）

【导言】

八十一至八十三篇一同描述神的子民，也就是新约中神的教会，在地上经历行政的三方面。八十一篇说到这行政是从神来的；神是我们的力量，祂也是制作我们的神；祂给我们律例典章，也带领我们过美好的节期（3-4）。祂试验我们，也要求我们听从祂；祂是我们的神，不仅把我们从埃及世界领上来，也要我们大大张口，祂就给我们充满（7、8、10）。即或我们全然不理祂，随己意而行，祂仍呼吁我们听祂，行祂的道；祂要治服我们的仇敌，叫我们享受祂丰盛的供备（11-16）。

【经文】

亚萨的诗，交与伶长。用迦特乐器。

你们当向神─我们的力量大声欢呼，向雅各的神发声欢乐！ 2 唱起诗歌，打手鼓，弹美琴与瑟。 3 当在月朔并月望─我们过节的日期吹角， 4 因这是为以色列定的律例，是雅各神的典章。 5 他去攻击埃及地的时候，在约瑟中间立此为证。我在那里听见我所不明白的言语。 6 神说：我使你的肩得脱重担，你的手放下筐子。 7 你在急难中呼求，我就搭救你；我在雷的隐密处应允你，在米利巴水那里试验你。（细拉） 8 我的民哪，你当听，我要劝戒你；以色列啊，甚愿你肯听从我。 9 在你当中，不可有别的神；外邦的神，你也不可下拜。 10 我是耶和华你的神，曾把你从埃及地领上来；你要大大张口，我就给你充满。 11 无奈，我的民不听我的声音；以色列全不理我。 12 我便任凭他们心里刚硬，随自己的计谋而行。 13 甚愿我的民肯听从我，以色列肯行我的道， 14 我便速速治服他们的仇敌，反手攻击他们的敌人。 15 恨耶和华的人必来投降，但他的百姓必永久长存。 16 他也必拿上好的麦子给他们吃，又拿从盘石出的蜂蜜叫他们饱足。

「万军之神啊，求你使我们复苏，使你的脸发光，我们便要得救！」这话是非常甜美的，我们的复苏，就会叫神有面光；这面光照亮我们，我们就要得救。诗人一直重复这句话，每次说完一段话，到了一个关键的点，他就重复一次这句话，然后再说一段话。这表示说，我们一生跟随主的历程里，不会离开这一个。

八十一到八十三篇一同描述神的子民，也就是新约中神的教会，在地上经历神行政的三面：神要来得着教会，撒但要来摧残她，地上的人要来占有她。神说：「我要得着教会」；撒但说：「我要摧残教会」；地上的人说：「我要占有教会。」八十一篇，说到神的作为；八十二篇，说到撒但要摧残；八十三篇，说到人要来占有我们。

本篇和八十四篇都用迦特乐器

八十一篇，说到神有祂的行政，和祂行政的根源。这行政是从神来的，这位神是我们的力量，是制作我们的神。前言说，亚萨的诗，交与伶长，调用迦特乐器。请注意，这些话都很有意思。迦特是一种像竖琴的乐器，是大卫占有迦得之后，从那地带回来特有的一种乐器。我们彷佛能想象，一个十八岁的闺女，穿着白衣裳，梳长头发，坐在那儿弹竖琴，那画面是多么悠闲。奇妙的，到了八十四篇，也是用迦特的乐器。在卷三中，八十一篇说到神，八十四篇说到教会，两篇都是用迦特的乐器。换句话说，两篇都有说不出的安详。

向雅各的神欢呼，如同过节

八十一篇，诗人先来描述神。

1节，「你们当向神─我们的力量大声欢呼，向雅各的神发声欢乐！」他说：「弟兄姊妹啊，你们当向神大声欢呼！」神是谁呢？我们的力量。他开头说到神：第一，神是谁呢？神是我们的力量，我们要向我们的力量大声欢呼。第二，神是谁呢？神是雅各的神，我们要向雅各的神发声欢乐。我们的力量是内在的，雅各的神是外在的。我们要觉得奇妙：我们的里面，有一位有力量的神；我们的外面，有一位雅各的神。这位有力量的神，叫我们来爱祂；这位雅各的神，叫祂来制作我们。神不仅是我们的力量，加给我们的力量，作我们的力量，在力量里扶持、带领我们，祂也是制作我们的神。感谢主，祂是我们的力量，祂也是制作我们的神。因为祂是力量，我们大声欢呼；因为祂制作我们，我们发声欢乐。

我们怎么来欢呼呢？2节，「唱起诗歌，打手鼓，弹美琴与瑟。」我们赞美神的时候，乐器要多一点，最好各种的乐器都带进来。这个时候，我们就会觉得，这样的享受神，就是我们的日子、我们的节日。「当在月朔并月望─我们过节的日期吹角，」（3节）在月朔、月望的时候，就是神和我们，我们和神，一同过节的日子；在那里，我们吹角，我们也宣告。当神扶持我们、带领我们、制作我们的时候，我们的日子，就像在过节一样。

律例说出神，典章是我们的范例

然后，我们就经历祂的律例和典章。

4节，「因这是为以色列定的律例，是雅各神的典章。」律例就是有关律法的细节条例。律例是什么呢？律例就是根据诫命对神的进一步描述。诗人的话慢慢变得深了。开头他说，神就是我们的力量；然后说，神就是我们的制作者；又说，神是我们的节期，成为我们的享受；现在，神也把祂自己剖开来，给我们看一看，「你看见我的律例吗？你看见我的律例，就是看见我。你认识我的律例吗？你认识我的律例，就是认识我。我的律例乃是把我说出来了！」

什么是典章呢？典章就是律法里的范例。我们知道，每一个律师，一面要学法理，一面要学条文，一面要研究判例。判例可以成为执行律法的根源。律例是什么呢？神所是的描述。典章是什么？神根据于律例所作的判决。好比说，在一位弟兄身上，就可能有许多属灵的典章。主怎么带他奉献，这是个判例；主怎么带他跟随主，这是个判例；主怎么引导他，带他过一个关口，这是个判例；主怎么责备他，他不抗议，也不灰心失望，就是个判例。

哦，跟随主的人美妙极了！我们经历：主是我们的力量，主是我们的制作者，我们也在基督里过节；然后，我们就看见基督的所是，不仅看见基督的所是，也看见祂在一个一个弟兄身上奇妙的工作！那些奇妙的工作，就是这里的典章。说「我有主，我向主负责」的人，最多只有律例，而没有典章。有典章的人，都是住在弟兄姊妹中间的人。

神拯救时应允，应允时试验

神的行政这一面，实在太美了！

第一是力量，第二是制作，第三是节期，第四是律例和典章，第五就是7节，「你在急难中呼求，我就搭救你；我在雷的隐密处应允你，在米利巴水那里试验你。（细拉）」神说，我是你的拯救者，当我是你拯救者的时候，我是在雷的隐密处应允你。怎样应允你呢？我在米利巴水那里试验你。真奇妙，前面律例和典章联在一起，这里搭救和试验也联在一起，好像神喜欢把事情作得复杂一点。我们祷告主，求主给我们什么，主真的给我们了；不过，过程中，祂把事情作得稍微复杂。为什么呢？在那一点点复杂里，我们就学习说：「主啊，我也需要你的试验，你一试验，就把我显出来了！」

圣经说，「当信主耶稣，你和你一家都必得救。」（徒十六31）我们得救后，也祷告主成全祂的话，全家都得救。可是，过程中，我们要经过一个试验。有一个弟兄见证说：他信主后，主就兴起他的母亲在他旁边哭，一边哭，一边说：「我有六个儿子，死了一个，还有五个。」如果这时候，他妥协了，一切就完了；但是，他很清楚，这是神来试验他，要全家得救，他就得硬心。他也真是硬心！他母亲在旁边哭，他转过头来，看也不看她一眼，就做他的功课。他母亲哭一阵，觉得没意思就走了。后来，全家果然都得救了。换句话说，一人得救全家得救，只有一个可能，就是当我们在试验中，坚决地为主站住的时候，全家就得救了。

哦，神搭救我们，神应允我们，神也试验我们！我们要说：「神啊，你太好了！你是我的力量，你是我的节期，你是我的律例和典章，你也是我的搭救者、应允者，和试验者。」

我的民啊，甚愿你肯听从我

8节，「我的民哪，你当听，我要劝戒你；以色列啊，甚愿你肯听从我。」这一句话真好，为什么好？这时候，神来找我们了！弟兄姊妹，不要以为那些讲道好听的人，个个都爱主，不！对于他们，神仍然要说：「你当听，我要劝戒你，甚愿你肯听从我。」

有的时候，神引导我们，或鼓励我们，到一个地方去看望教会，我们就是不去，所以，神就来说：「甚愿，我的确愿意，你肯听从我！」结果，我们还是不去。这时，神又来说：「甚愿你肯听从我啊！」弟兄啊，不仅我们的神说，我搭救你、我应允你、我试验你；现在，祂也告诉我们，我劝诫你，我要求你，你不听的时候，我的确甚愿你肯听从我啊！

你大大张口，我就给你充满

10节上，「我是耶和华你的神，曾把你从埃及地领上来；」神说：「你要记住，我是耶和华你的神，曾把你从埃及地领上来！你要记住，你不再属于世界，你是属于神了！」

10节下，「你要大大张口，我就给你充满。」神说：「我既然把你领上来了，你就要大大张口，我就给你充满。」弟兄姊妹，我们什么时候大大张口过？除了发财，我们的口张得很大以外；除了升官，我们的口张得很大以外；除了买好房子，我们的口张得很大以外；除了娶好妻子，我们的口也张得很大以外。在属灵的事上，我们什么时候大大张过一次口呀？我们很少有一次张口说：「主啊，我愿意得着你，我愿意完全被你得着！」也很少张口说：「主啊，我愿意完全是你的，我要你完全是我的！」更没有一次张口说：「主啊，我愿意完全认识你，我也愿意你完全得着我！」

我们不张口，也不敢张口！偶然一次，我们张口说：「主啊，求你完全得着我。」

主一惊，就问：「你说什么？」

我们说：「完全。」

「完全什么？」

「完全得……」

「得什么？」

「得钱！」

所以，主才要说：「我向你的祷告发怒啊！你祷告什么呀？你祷告这些作什么呢？」（参八十4）

神说：「我怎么来做行政的执行者呢？我告诉你，你大大张口，我就给你充满。」弟兄姊妹，从年幼的时候，我们就要告诉主：「主啊，我这一生，什么都不要，我只要你！主啊，我这一生，什么都不属，只属于你；什么都不得着，只得着你；什么都不长，只长在你里面；什么都不认识，只认识基督。我这一生，乃是为着基督，为着教会而活！」当我们这样大大张口的时候，主说：「我就给你充满啊，我愿意把自己完全给你，使你完全地得着我！」

弟兄啊，我们到底是樱桃小口，还是大大张口？我们能不能大大地张口？「主啊，我绝不跟人玩基督教、玩主耶稣，主耶稣不是我娱乐的对象，主耶稣乃是买我、叫我跟随的对象！今天，我要大大地张口，我这一生要主耶稣，享受主耶稣，经历主耶稣，得着主耶稣，高举主耶稣，彰显主耶稣；我在一切的事上，要以基督为中心，以基督为经历，以基督为内涵，以基督为构成！」主实在提醒我们，祂把我们从埃及带上来，我们要大大地张口，祂就给我们充满！

神无奈，我们不听也不理祂

11节，「无奈，我的民不听我的声音；以色列全不理我。」神说：「无奈，我的民不听我的声音；他们如果大大张口祷告，都是叫我向他们的祷告发怒！」弟兄啊，神对我们不发怒，神对我们的祷告发怒；而我们呢？我们是对主不大爱，对我们的祷告顶爱！叫我们奉献给神，我们不愿意；叫神答应我们的祷告，我们的祷告就多得很。所以神说：哎，无奈。

13节，「甚愿我的民肯听从我，以色列肯行我的道，」前面说，「以色列啊，甚愿你肯听从我」（8节下），现在说，「甚愿……以色列肯行我的道」。这是神的呼吁，也说出祂心头的愿望。

上好的麦子，盘石出的蜂蜜

这首诗的结束很奇妙，16节，「他也必拿上好的麦子给他们吃，又拿从盘石出的蜂蜜叫他们饱足。」神说：「我愿意拿上好的麦子给你们吃，我也要拿盘石出的蜂蜜叫你们满足。」这里说「盘石出的蜂蜜」，盘石什么时候出过蜂蜜？我们知道，蜂蜜在神的造物里是一个宝物，它是动物的生命（蜜蜂）和植物的生命（花）调和，所产生的最有营养的物品。

1.经过严冬，与基督同死

神说：「末了，我告诉你，我要叫你经过今年的严冬，好叫明年的麦子收成得特别好。」麦子就是小麦，小麦是春收的产物，是经过严冬产生出来的。神说：「我要你这一生果实累累，我要你这一生得着供应，也成为人的供应。」怎么作呢？「我要叫你经历过严冬，就是叫你有与基督同死的经历。」主就是那一粒麦子。祂曾说，「一粒麦子不落在地里死了，仍旧是一粒；若是死了，就结出许多子粒来。」（约十二24）神要我们与基督同死，祂也要我们有分于基督的死，交通于基督的苦难。

2.在复活中享受天的实际

不仅这样，祂也说：「我要拿盘石中的蜂蜜给你们吃得饱足。」盘石在高处，是属天的。我们所经过的，是严冬的死；我们所享受的，是复活的高天。我们所经历的，是死在我们身上构成；所结出来的果子，是叫我们享受到天的实际。在这天的实际里，我们享受到神造物中最大的宝贝，就是蜂蜜。它又营养，又能叫我们饱足；它的构成，叫人有一种说不出来的满足。

申命记三十二章13节，「耶和华使他乘驾地的高处，得吃田间的土产；又使他从盘石中咂蜜，从坚石中吸油。」盘石中哪来的蜜，坚石里哪来的油？这是在属天境界里的情形！在天的境界里，我们就享受到这蜜。这是什么？这就是我们神的行政。

神的行政，是叫我们得饱足

撒但的行政是要摧残我们，世人的行政是要占有神的教会；那么，神的行政是什么呢？

神的行政有十项：第一，祂说：我是你们的力量。第二，我是你们的制作者。第三，我是你们的节期。第四，我是你们的律例典章。第五，我是你们的搭救、应允和试验。第六，我愿意你们来听从我。第七，我曾把你们从埃及地领出来。第八，你们要大大张口，我要给你们充满。弟兄啊，我们别的听不见，这句话听见就好了，我们要说：「主啊，我以前所有的祷告都是小儿科，我的祷告小气到不可再小气；现在，我愿意大大地张口，我要属天的事，我要属神的事，我要神见证的事，我要神国的事！」哦，我们这样大大地张口，神就给我们充满。

第九，我愿意全教会都肯听从我。第十，我愿意叫你们享受小麦的丰盈、丰富，同时，我也叫你们享受盘石中蜂蜜的甘甜，和坚石中丰厚的脂油，叫你们得饱足。

弟兄姊妹，我们这一生是什么呢？有死，也有复活。与基督同死，与基督同活；住在基督的死里，也住在属天那神圣奥秘复活的范围里。我们说：「我真是饱足！」无论我们是刚信主，或是信主五十年，已经是个老人了，末了我们都能见证说：「真饱足啊！」我们在神的行政里，起源于神是我们的力量，结束于神叫我们饱足，这就是我们的人生──谁有这样的人生，谁就有最高的人生。


第82篇 神的子民在地上经历行政的三方面（二）

【导言】

八十二篇说到堕落的天使，就是在空中执政掌权的，也是支配地上的众审判官的。他们曾是神的代表权柄，却不公义（1-5）。神要审判他们和堕落的世界，好得万邦为业（6-8）。

【经文】

亚萨的诗。

1神站在有权力者的会中，在诸神中行审判， 2 说：你们审判不秉公义，徇恶人的情面，要到几时呢？（细拉） 3 你们当为贫寒的人和孤儿伸冤，当为困苦和穷乏的人施行公义。 4 当保护贫寒和穷乏的人，救他们脱离恶人的手。 5 你们仍不知道，也不明白，在黑暗中走来走去；地的根基都摇动了。 6 我曾说：你们是神，都是至高者的儿子。 7 然而，你们要死，与世人一样；要仆倒，像王子中的一位。 8 神啊，求你起来审判世界，因为你要得万邦为业。

八十二篇，亚萨的诗。

1节，「神站在有权力者的会中，在诸神中行审判，」神站在有权力者的会中，就是神站在天使们的中间。神行审判，「说，你们审判不秉公义，徇恶人的情面，要到几时呢？（细拉）」（2节）你们的审判，就是撒但和撒但权势下天使们的审判。神是有权能的一位，也是在众天使中行审判的一位。一面，地上的审判官有权柄，乃是出于神的许可；另一面，他们又在堕落天使们的控制之下。

这一篇诗描述地上审判的不公，又指明他们与堕落的天使们是一致的。撒但是从地上走来走去，到神那里去（伯一7）；这里也说，「你们……在黑暗中走来走去」（诗八二5）。撒但在堕落以前，是神所造最高的天使长（参赛十四12），这里却指着跟随撒但堕落的天使们说，「你们是神，都是至高者的儿子」（6节），表明他们在主再临的时候，也要和人一样受审判。

诗人这时对世界、世界的根源、世界中的万物，有一个认知；这个认知叫他能与神是一致的，他说，「神哪！求你起来审判世界，因为你要得万邦为业。」（8节），世界原来就是交给撒但来管辖的，现在，诗人求神起来审判世界（这地），因为祂要得万邦为业。


第83篇 神的子民在地上经历行政的三方面（三）

【导言】

八十三篇说到在撒但的权势之下，世上人类各种的表现，都是要抵挡神的行政，为了叫神不能掌权，也得不着祂的见证（4）。这里有表征堕落的旧人的那些住帐棚的以东人，表征在宗教里凭肉体所生的以实玛利人，表征在肉体里堕落极深的摩押人以及在宗教里守律法的夏甲人，表征满了热心和技能却受捆绑的迦巴勒人，表征在肉体里堕落极深的亚扪人以及表征在肉体里抗拒神、与神敌对的亚玛力人，表征在宗教里天然的非利士人以及表征一切有才干恩赐的推罗人； 这些人的总和是表征繁华世界中各色人等的亚述。而人类堕落表现的总结，就是他们的人性沦丧到极处，像罗得和他的子孙一样；人的贪婪也发展到了极处，像米甸人一样（6-9）。在世界的王权势之下，世上的各种人，都要来得神的住处，好作为自己的产业（12）。诗人在这里求主来审判（13-15），好叫地上所有的人都知道，惟独神的名为耶和华，是管理全地的至高者（18）。

【经文】

亚萨的诗歌。

1神啊，求你不要静默！神啊，求你不要闭口，也不要不作声！ 2 因为你的仇敌喧嚷，恨你的抬起头来。 3 他们同谋奸诈要害你的百姓，彼此商议要害你所隐藏的人。 4 他们说：来吧，我们将他们剪灭，使他们不再成国！使以色列的名不再被人记念！ 5 他们同心商议，彼此结盟，要抵挡你， 6 就是住帐棚的以东人和以实玛利人，摩押和夏甲人， 7 迦巴勒、亚扪，和亚玛力、非利士并推罗的居民。 8 亚述也与他们连合；他们作罗得子孙的帮手。（细拉） 9 求你待他们，如待米甸，如在基顺河待西西拉和耶宾一样。 10 他们在隐多珥灭亡，成了地上的粪土。 11 求你叫他们的首领像俄立和西伊伯，叫他们的王子都像西巴和撒慕拿。 12 他们说：我们要得神的住处，作为自己的产业。 13 我的神啊，求你叫他们像旋风的尘土，像风前的碎秸。 14 火怎样焚烧树林，火焰怎样烧着山岭， 15 求你也照样用狂风追赶他们，用暴雨恐吓他们。 16 愿你使他们满面羞耻，好叫他们寻求你耶和华的名！ 17 愿他们永远羞愧惊惶！愿他们惭愧灭亡！ 18 使他们知道：惟独你名为耶和华的是全地以上的至高者！

八十三篇是亚萨的诗歌。

1节，「神啊，求你不要静默！神啊，求你不要闭口，也不要不作声！」神啊，求你不要闭口，也不要不作声。为什么呢？你的仇敌太厉害了，「他们同谋奸诈要害你的百姓，彼此商议要害你所隐藏的人。」（3节）他们同谋讦诈要害信耶稣的人，「他们说：来吧，我们将他们剪灭，使他们不再成国！使以色列的名不再被人记念！」

5节，「他们同心商议，彼此结盟，要抵挡你，」他们是什么样的人呢？「就是住帐棚的以东人和以实玛利人，摩押和夏甲人，迦巴勒、亚扪，和亚玛力、非利士并推罗的居民。」（6-7节）以东人表征堕落的旧人，以实玛利人表征在宗教里凭肉体所生的人，摩押人表征在肉体里堕落极深的人，夏甲人表征在宗教里守律法的人……。总个来说，我们看见，这里有坏人和宗教人士。坏人不能摧残教会，是坏人和宗教人士连手起来，就能摧残教会。

这些人有一个共同的特点，12节，「他们说：我们要得神的住处，作为自己的产业。」这些人来在一起，他们说同样的话；他们说，我们要得神的住处，作为自己的产业。我们有没有注意，这就和七十四篇，「他们竖了自己的旗为记号」（4节下）是一样的。这个时候，地上的世界已经堕落得非常深，宗教已经侵入神的教会，世界和宗教已经联合，成为摧毁神儿女的力量了。

八十二篇，说到撒但不公正的审判，常常是欺负基督徒。八十三篇，说到地上的人，如何执行他们的行政，要得着并占有神的住处，作为自己的产业；换句话说，地上的人联于宗教的势力，以及宗教的人联于罪恶的势力，一同要把教会夺去。


第84篇 神居所成熟的彰显

【导言】

八十四篇是卷三的精华篇。这是一个为主的见证而活的人，在生命、经历和真理上满有构成，而自然流露出来的一篇诗。它的启示是高的，经历是深的，享受是丰盛的，向着神的信靠是确定的。这一篇不同于第八篇中所说的启示；不同于第十六篇中说到一个爱主的人，因着在灵中遇见主而有的见证；不同于第二十三篇，描述出神的子民跟随主一生的甜美；也不同于三十六篇，在神的慈爱里享受教会生活各面的丰盛。它也高于四十二篇中所描述在神的复兴里，对教会生活的回忆。它也比四十八篇丰富。四十八篇说到神的城，这一篇就是对神的城、神的见证，那些丰富描绘的实化。这实化是一个爱主，持定神心意的清心的人，经过七十三至八十三篇中各种的折磨，以及神在祂的经营里一切奇妙的作为，所产生的成熟的见证。

这一篇没有兴奋的话，却满了膏油。作者是可拉的后裔，说出他们对于神的审判、怜悯和拯救有深刻的体认。他们认识在永远里耶和华神是那位自有永有的神，是那位我是那我是的神，是那位有定旨和目的的神。他们也认识，在时间里祂是万军之耶和华，是那位持定祂的定旨，为着祂的目的而争战的神。

这一篇开头的话是何等的甜美──争战的耶和华啊，你的居所何等可爱（1）。诗人认识这样一位为着祂的权益争战的神，祂争战的凭借和过程就是祂的居所（帐幕）。在这里，居所是多数的，不同于锡安山的殿（单数），所以居所表明一处处的地方教会。诗人渴望与神联结，向神欢呼；他认识实化这一切的路，是在于耶和华的院宇（多数）──起始于一处处地方教会的生活（2）。

这样的生活是以主为王的生活，在祂那里有坛（多数）（3）。一面，这里的坛是指外院子的铜祭坛以及圣所中的金香坛，说出奉献的生活和交通的生活是不可分的；另一面，这多数的坛，也说出诗人的经历，又是不断地重复且加深的。这奉献和交通的经历，叫他看见他像一只没有价值的麻雀，在神的坛找着住处；也叫他认定他像一只满了自由的燕子，他是自由的，却愿意住在神的坛那里，好产生生命的繁衍。这是何等有福可称颂的事呢！（3-4）

诗人在地方教会中不仅奉献，也行走在神心意中的锡安大道上，不顾一切的跟随主。他经过流泪谷，说出他一生的经历是满了泪的，也是极其凄怆的。山谷叫他只能望天；「流泪」的原文是巴迦，可译作产生芬芳香脂的树，说明这眼泪叫他成为香气，来满足神；也叫他成为生命的泉源，来与神同工，好满足人（5-6）。这时，神的心肠是何等的满足，所以祂降下秋雨（丰盛的恩典），就是以色列地一年当中的第一场雨，来滋润、浇灌诗人这满了流泪谷的经历。

哦，接着诗人的见证是何等的甜美！他说，他们行走力上加力，却没有一个人是为着工作的，或是为着在宗教里的成就的。他们都要到锡安朝见神，说出他们的存在、生活和经历，都是为着这位掌权的神那生命的见证的（7）。即或他们是何等的美好，诗人仍然求神听他的祷告。这里他呼求神是雅各的神，就是那制作他，也为着神自己见证的神。他这样的祷告是何等的属天呢（8）！他认识神是护卫他们的盾牌；他更认识，无论是居所（帐幕）、院宇、坛、殿或者锡安，真实的内涵都是神的受膏者──基督，而他们一生的羡慕、奉献和行走的实质，乃是基督的面。是在这样的面光中，诗人见证他在神的院宇住一日，胜似他处的千日。他宁可站在神殿的门坎，享受神是日头来照耀，作盾牌来保护，好得恩典和荣耀。他末了的见证是：神没有留下一样好处，不给那些完全与祂同行的人。信靠那为着自己权益争战的耶和华神的人，是有福的（9-12）。

【经文】

可拉后裔的诗，交与伶长。用迦特乐器。

1 万军之耶和华啊，你的居所何等可爱！ 2 我羡慕渴想耶和华的院宇；我的心肠，我的肉体向永生神呼吁（或译：欢呼）。 3 万军之耶和华，我的王、我的神啊，在你祭坛那里，麻雀为自己找着房屋，燕子为自己找着菢雏之窝。 4 如此住在你殿中的便为有福！他们仍要赞美你。（细拉） 5 靠你有力量、心中想往锡安大道的，这人便为有福！ 6 他们经过「流泪谷」，叫这谷变为泉源之地；并有秋雨之福盖满了全谷。 7 他们行走，力上加力，各人到锡安朝见神。 8 耶和华万军之神啊，求你听我的祷告！雅各的神啊，求你留心听！（细拉） 9 神啊，你是我们的盾牌；求你垂顾观看你受膏者的面！ 10 在你的院宇住一日，胜似在别处住千日；宁可在我神殿中看门，不愿住在恶人的帐棚里。 11 因为耶和华神是日头，是盾牌，要赐下恩惠和荣耀。他未尝留下一样好处不给那些行动正直的人。 12 万军之耶和华啊，倚靠你的人便为有福！

神在祂的主权里，带我们经过一个长的过程，从七十三篇，到七十九篇，不断地描述教会中各种的堕落，以及教会受到各种的欺凌和摧残；在这期间，神偶然也出来有响应，但都不是真正的解答，好像神只是在那里说一些话，帮助我们来度过一个关口。一直等到八十篇，神就开始说到祂的所是，在那里，神至少说出十个特点，来向我们证明，祂是我们的神。八十二篇告诉我们，无论教会生活多好，不要忘记，总有一个不公平的撒但，要想尽一切方法来摧残我们；总有世界上各般的人，要想尽一切的方法来占有我们──或者他给我们许多的钱，或者他影响我们健康的生活，或者他让我们落到世界里，甚至于罪恶里，或者活在某一种宗教的情操里。总而言之，世界用各种的方法来得着神的教会，也就是来得着神的子民。

八十四篇在诗篇中是有独特地位的一篇，就好像第八篇、二十三篇、四十二篇、四十八篇，这些篇非常的丰富，是这些丰富带进了卷四和卷五的丰富。我们应该知道，没有卷三，就不会有卷四。在卷三，从七十三到八十三篇，里面有许多鼓励的话，更有许多各面的势力来摧残神的见证，而神的见证实在是在祂的怜悯里被保护、被存留。

实化了四十八篇对「神的城」的描绘

这是一个为主的见证而活的人，在生命、经历和真理上满有构成，而自然流露出来的一篇诗。是诗人有了生命，有了经历，有了真理，才写出这样的诗来。它是卷三的精华。它的启示是高的，经历是深的，享受是丰盛的，向着神的信靠是确定的。换句话说，这首诗和以前的不一样，以前是诗人写一写，就变成情绪化了；这首诗里，是没有情绪的，没有什么能激动人的。这里的每句话，都是确定的。

这一篇不同于第八篇所说的启示，第八篇说到，「耶和华─我们的主啊，你的名在全地何其美！」（1节）真美，美到一个地步，遥不可及。今天在地上，哪一个大楼不是藏污纳垢的呢？没有一个大楼是干净的，没有一条街是干净的。第八篇的描述非常美丽，有没有属灵的实际呢？有！但是，我们仍感觉离属灵的实际很遥远。

四十八篇说到神的城，八十四篇就是对神的城、神的见证，那些丰富描绘的实化。四十八篇说，「我们在万军之耶和华的城中，就是我们神的城中所看见的，正如我们所听见的。神必坚立这城，直到永远。……因你的判断，锡安山应当欢喜，犹大的城邑应当快乐。你们当周游锡安，四围旋绕，数点城楼，细看她的外郭，察看她的宫殿，为要传说到后代。」（8、11-13节）这里有一个人，他的确周游了锡安，四围旋绕，数点城楼，细看它的外郭，也查看了它的宫殿；现在，他就写出八十四篇，传述给后代。所以这一篇，不再是说有一个城太好了，乃是说他就住在其中。

是经过各种折磨，产生的成熟见证

这一个住，乃是一个爱主，持定神心意的清心的人，经过七十三至八十三篇各种的折磨，以及神在祂的经营里一切的作为，所产生的成熟的见证。这不是一件小事，今天在各地，许多生命老练的弟兄，看到了教会受限制的情形，第一个问题就是问：地方教会到底行得通吗？圣经果然有这个启示吗？然而，教会越经过折磨，我们越里面感觉：哦，地方教会，我何等的宝爱你！弟兄啊，每当教会经过苦难以后，有的人就起来说，地方教会果然行不通；有的人就认识，地方教会的可宝。

说地方教会行不通，并没有对错，这只是一种经历。有一位弟兄说地方教会行不通，他就离开教会，找到一个团体，专门着重儿女的教育。（请注意，没有父母不注意儿女的教育，但是每一个孩子能爱主，都是主作的；如果不是主作的，我们把他作得爱主了，那个爱是属宗教的，价值不高。我们绝不是不注意儿女的教育，我们是不把那个摆到第一位，而是把基督和教会放在第一位，然后把儿女信托给这位信实的主。）他很高兴地说：「我找到教会了！」后来，他又转到别的教会去。转来转去，转到后来，他作见证，还是要过健康的教会生活。

弟兄姊妹，不能因为有组织把一些教会掳去，我们就否认地方教会的启示。从七十三篇一直到八十三篇，虽然经过各种的折磨，诗人还是坚强地说：「我看见教会了。」

不同的诗人，用相同的迦特乐器

从八十一篇和八十四篇的前言，我们看见，这两篇所用的乐器是同一个，为什么呢？基督和教会，神和祂的居所，是不可分的。描述到这位奇妙的神时，是一种乐器，一种音色；描述到教会时，也是同样的乐器，同样的音色。这叫我们觉得吃惊，好像圣经里永远不会有任何的错误。八十一篇说到神，也就是基督；八十四篇说到神的家，也就是神的居所、教会。基督与教会，神和神的居所，两篇都是用迦特的乐器。圣经真是奇妙，说到神，用迦特的乐器；说到教会，用迦特的乐器。说到神，说到教会，就需要比较细腻、优美的乐器，好叫人觉得非常享受，非常安详；在这安详里，我们就经历神的可宝、教会的可爱。

可是，这两篇还有不同，不同在哪里呢？八十一篇，是一个作诗的人所写的；八十四篇，是一个在审判里的人所写的。八十一篇的作者亚萨，他的出生是很尊荣的，生下来应该就是利未人，成长的环境是很健康的，是住在大卫身边的音乐家，专门作宫庭音乐，有很丰富的资源。亚萨本来就是一位诗人，他掌管大卫三个乐师部门的一部，是一位非常有灵感的人；这首诗可能是他的后裔写的，因为它描述的时间，是联于以色列人的被掳。而八十四篇，乃是可拉后裔的诗。我们要注意，亚萨的诗，只要人在灵感里就有了；可拉后裔的诗，却必须借着极凄凉的经历，才能对神的居所，有这样高度的鉴赏。好比说，我们贫穷挨饿过，就非常珍惜、也鉴赏今日的富足。可拉的后裔说起教会，那一种的欣赏，我们没有一个人能领会；他们是背叛过的，他们是神审判过的，他们是被咒诅过的，他们是没有路的，他们是没有前途的，他们是大家都藐视的，也许连他们也觉得自己是下等人。

无论如何，八十一篇说到我们的神是怎样一位神，八十四篇说到教会是怎样一个教会，两个都是用同样的乐器，就是大卫得着迦得后，所掳来的迦特的乐器。换句话说，是基督争战得胜后，掳掠了我们，成为一个乐器，成为一个让主可以欣赏的所在。因这乐器，诗人写出了八十四篇。

万军之耶和华的居所

这一篇没有兴奋的话，却满了膏油。作者是可拉的后裔，说明他们对于神的审判、神的怜悯、神的拯救有深刻的体认。他们认识，在永远里，耶和华神是那位自有永有的神，那位我是那我是的神，那位有定旨和目的的神。他们也认识，在时间里祂是万军之耶和华──持定祂的定旨，为着祂的目的而争战的神。这就是为什么这一首诗，一开头要说「万军之耶和华啊！」

1.谁是教会的老板？争战的神！

按理说，诗人要说教会，应该说「神哪，你的居所何等可爱」，他却不这样说。1节，他说，「万军之耶和华啊，你的居所何等可爱！」万军之耶和华，意思就是作王的耶和华，掌权的耶和华，作总司令的耶和华，三军总司令的耶和华，导弹研究室主任的耶和华，所有与打仗的事都在祂的手里；无论是原始的武器，高科技的武器，总而言之，都在祂的控制之下。这样一位神就是教会的元首，所以这里说：万军之耶和华啊！

哦，这一篇开头的话是何等的甜美──万军之耶和华啊，争战的耶和华啊，你的居所何等可爱！教会是谁的？谁是教会的老板？大元帅！祂有多少军队？无数！天上的天使、地上的众军都是祂的，祂是万军之耶和华，也可以说是争战的耶和华！人惹祂，祂不气；人惹教会，祂就气了。人欺负祂，祂就说：「我巴不得你肯听从我」；一说到教会，祂就说：「我是谁？我是万军之耶和华，这是我的教会！」也许我们问：「既然是万军之耶和华，为什么前面让敌对者破坏得一塌糊涂呢？」祂要说：「那是一个过程啊！你以为是他们破坏的吗？你以为一切只是为着破坏吗？你知不知道，是借着这一切的破坏，才真正的把教会建立起来！」

2.谁是教会的实际？荣耀的基督！

争战的耶和华啊，你的居所何等可爱！诗人认识这一位为着祂的权益争战的神，祂争战的凭借和过程就是祂的居所。祂是为着祂的居所争战的，借着祂的居所争战，凭借祂的居所争战，争战在祂居所的里面。哦，奇妙极了，基督就是教会，教会就是基督──神的居所和神是分不开的！我们说，神和祂的居所是一同站立的啊！「居所」是多数的，表明一处处地方的教会生活，就是许许多多的地方教会。诗人看见这么多地方教会，他就说：「争战的耶和华啊，这些地方教会何等的可爱！」

「你的居所何等可爱」，这里是一个大的改变，前面说到神的居所在这里，神的居所在那里，神的殿在这里，神的殿在那里；现在是说到神在祂的殿里面！这个很开我们的眼睛。我们常常说，这个地方有主的祝福，那个地方有主的祝福，甚至于有许多弟兄很积极的想学一种蒙祝福的方法，使教会人数天天增长；现在，诗人说，的确有主在我们的中间，的确有万军之神在我们的中间，这一个居所乃是耶和华的居所！

我们要注意，在诗篇里，诗人一直说到神的居所（四三3，七六2），但是这里说，神就在居所里！谁是居所的实际？万军之耶和华，作王的耶和华，掌权的耶和华，争战的耶和华，得胜的耶和华，胜而又胜的耶和华，天上至高的耶和华，祂就住在这居所的里面啊！教会里有谁？教会里面有基督，有受死的基督，得胜的基督，是神的基督，是人的基督，神而人者的基督，钉十字架的基督，复活的基督，升天的基督，得荣的基督，作王的基督。教会里面盛装了这一位的基督，于是我们就说：「基督啊，荣耀的基督啊，你的教会何等可爱！」神，基督，成了教会的实际，所以祂的居所何等可爱！

消失在耶和华的院宇

2节，「我羡慕渴想耶和华的院宇；我的心肠，我的肉体向永生神呼吁（或译：欢呼）。」这一节另译译作，「我的魂羡慕，甚至渴想耶和华的院宇；我的心肠，我的肉体，向活神呼吁。」羡慕，希伯来文kasaph，意思是一种很强的渴慕（desiring and longing）。诗人有一个很强的要求，产生一个渴望（desiring），产生一个切慕（longing），说出他实在羡慕，甚至羡慕到渴想的地步。渴想，希伯来文kalah，这个字也可以译作：消失。诗人渴想神的居所，渴想到一个地步，甚至消失在耶和华的院宇。这个字在诗篇十八篇37节，被译作「灭绝」；而在三十一篇10节，就译作「消耗」（to be spent）。kalah译作英文，就是to come to the end. 「甚至渴想耶和华的院宇」，就是come to the end in the house of God. 真好！

我们人的花样多，所以，我们这一生永远没有来到终结（come to the end）。读大学的，读完以后就读研究所，研究所毕业以后就找事作，找到事以后就结婚，结婚以后就有儿子，有儿子以后就买房子，买房子以后就养儿子，养儿子以后就等孙子……，没有结束。很难有一个人起来说，「我来到了终结」（I come to the end）。这里诗人说：「我不仅有一个羡慕（long），我也愿意失去、消失、结束在教会生活的里面（come to the end in the house of God）！」或说，「我也愿意花费、完全消耗在耶和华的院宇里！」

这里的「渴想」译作「消失」，应是更好的。「我的魂羡慕，甚至消失在耶和华的院宇之中。我看见教会，我摸着教会，我享受到教会，我过了教会生活；当我看见教会，摸着教会，享受教会，过教会生活的时候，我整个人就觉得：主啊，我什么都没有了， 我只剩下教会了！」这就是我们这个人消耗、消失在耶和华的院宇里。

这诗人渴望与神联结，向神欢呼；他认识实化这一切的路，是在乎耶和华那许多的院宇。院宇是多数的。在每一个地方教会中，都有一个院宇，是世人可以进来、可以开始于他的教会生活，也可以消失于教会生活之中的。

我的心肠，就是我整个内里的所是。我内里的所是、我外面的肉体，向活神呼吁。一面来说，呼吁和欢呼是联起来的。当我们呼吁的时候，也许就是预备欢呼的时候；我们欢呼，就是为我们的呼吁，与我们所要的成为一个。

谁来过教会生活？麻雀和燕子

1.奉献再奉献，交通再交通

3节，「万军之耶和华我的王、我的神啊，在你祭坛那里，麻雀为自己找着房屋，燕子为自己找着菢雏之窝。」在那里有坛，坛是多数的。一面，这个坛可以指外院子的铜祭坛和圣所中的金香坛，说出奉献的生活和交通的生活是不可分的。铜祭坛是说我们把自己奉献给神，金香坛是说我们和神产生神圣的交通；这两个坛在那里，就说出我们是奉献的人，也是交通的人。我们是与神交通的，我们又是奉献给神的，奉献和交通两个是不可分的。另一面，这多数的坛，也说出这个经历是不断重复而且加深的。我们把自己奉献给主之后，主又来摸着我们，我们就再把自己奉献给祂，然后主又来，我们又再奉献。在祭坛上的奉献，是没有一日能烧干的，我们还得常常地把自己奉献给主。

2.我们都是无价值的麻雀

这里的坛，一面说，是神圣的奉献，加上神圣的交通，所以是两个坛；「在你祭坛那里」，就是在你两座坛那里。一面说，是我们奉献了，再奉献；交通了，再交通。奉献给主了，再更新奉献给主；交通了，再更多进入交通。这样的多数，就产生了甜美的经历，叫我们看见，我们像一只没有价值的麻雀，在其中找着了住处。谁来过教会生活呢？像麻雀一样的人。麻雀原是百物中最小的一物。主耶稣说：「两个麻雀不是卖一分银子吗？」（太十29上）路加福音十二章6节也说，「五个麻雀不是卖二分银子吗？」一分银子买两个麻雀，两分银子按理只能买四个麻雀；但是主说，两分银子能买五个麻雀。一分银子买两个，两分银子买四个，再加上一个，可见麻雀是很便宜的东西，根本没价值。

谁来过教会生活呢？就是我们这些真看见自己没价值的人。如果在教会中，我们走起路来，名片一拿，某某公司董事长，或某某公司总经理，或某某公司执行长，那不是说自己很值钱吗？那不就完了吗？谁来过教会生活呢？麻雀！若有一位作军长的，他穿一件将军制服来聚会，他永远不能过教会生活，别人看见他，吓都吓死了，他也不知道自己该往哪里摆。他想，星星拿掉舍不得，留在那儿挂不住，真是麻烦。

商家也许卖四只英俊的麻雀，另外加给人一只较老的。无论是英俊的、较老的，或是有前途的、没有前途的，我们都是麻雀，我们都在教会生活里享受安息！在教会生活里，我们是没有价值的麻雀，却在其中找着了住处。为什么有人常常找不到住处？他老在衡量自己值多少钱。他看自己或者是主的仆人，或者是开特会的弟兄，或者是站讲台的讲员，或者是奉献钱财较多的人，别人稍微错待他一点，他以后就不来聚会了！可惜，若这样，他也永远找不到住处。弟兄姊妹啊，进到教会生活来，有一个特点，无论外在的、或内在的，我们都忘了自己的身分，我们都变成小麻雀了；我们是没有价值的，却在这里找着了住处！

3.自由的燕子在此培育下一代

不仅这样，我们要像一只满了自由的燕子。燕子和麻雀不一样。燕子是候鸟，什么时候住在什么地方，什么时候该怎么住，都是有道理的。它是自由的。现在它应该住在南方，它就住到南方；现在它应该住在北方，它就住在北方。现在它应该住在林中，现在它应该住在湖边，都是燕子自己来决定的。「燕子为自己找着菢雏之窝」，菢雏之窝，就是培育下一代的所在。诗人看见教会以后，他就说：「我不是自由的吗？我像燕子一样是自由的，却愿意借着奉献和交通，住在神居所里的坛那里，而产生生命的繁衍，养育下一代。」麻雀说：「我没出息，住在这儿吧」；燕子说：「我有出息，我也住这儿吧。」麻雀在这里找着了住处，燕子在这里找着了菢雏之窝。

定居在教会，完全为教会

感谢主，我们羡幕，甚至愿意消失在神的院宇里（2节）。在这里，我们过一个奉献的生活，也过一个交通的生活；借着奉献和交通的生活，叫我们像麻雀一样，像燕子一样。一面说，我们微小不足道，也可以安家在教会中；一面说，我们是自由的，可以翱翔的，却乐意局限在教会中来繁殖，让生命得延续（3节）。所以住在殿中的，便是有福的。

4节，「如此住在你殿中的便为有福！他们仍要赞美你。（细拉）」这里的「住」，在七十士译本里，是用katoikeo这个希腊字，不仅有住留（abide），更有安家（settle down）的意思。例如，以弗所书三章17节上，「使基督借着信，安家在你们心里，」（另译）的安家，用的是同一个希腊文。安家在神殿中的，便为有福；从殿中搬家出去的，便为有祸。安家，就是定居。定居在哪儿？不是定居在一个地方，乃是定居在地方教会中。真好！我们说：「我定居了」，定居在哪儿呢？定居在教会生活里。我们定居在地方教会生活里，如今，我们这个人完全安家下来了！不要以为这是小事，安家能给我们最大的祝福。

现在，我们整个人有了归宿。我们属于谁？教会！我们住哪儿？教会！过什么样的生活？教会生活。谁是我们的力量？教会！谁是我们的扶持？教会！谁引导我们走路？教会！谁叫我们有方向？教会！我们为什么活？为什么被消耗？完全是为着神的居所，就是教会！

这个时候，诗人觉得太好了，就来一个细拉。

心中是锡安大道啊

我们怎么过教会生活呢？

5节，「因你有力量，心中想往锡安大道的，这人便为有福。」这节的英文是：Blessed is the man whose strength in thee; highways in whose heart.和希伯来文、希腊文的语言结构更相近。整句分开来看，blessed is the man，这一个人是有福的；whose strength in thee，在你的里面有力量。这两个短句合起来，就是：在你里面有力量的这个人是有福的。为什么呢？因为他们的心中是锡安大道（highways in whose heart）。

whose，他们，是多数；heart，心，是单数。whose heart，意即多数的人，单个的心。highways，大道，也是多数。highways in whose heart，大道在他们的心里面，但他们有多少个心呢？一个心。众多的人，众多的大道，只有一个心。这里是说到那些渴慕教会的人，人数是多的，心却是一个。

「心中想往锡安大道」，原文没有「想往」这个字，直译是：心中是锡安大道。

1.我们的力量和神连起来了

whose strength in thee，直译：在你的里面，他们得着了力量。「你」是指神。这里有一班人，他们的力量和神连起来了。whose strength in thee，他们的力量是在神的里面，如果他们不在神里面，力量就没有了；换句话说，他们的力量和神是一个。有神，力量就在这里。他们的力量就是神，神就是他们的力量。

这首诗一开始描述教会何等可爱，现在诗人说，我们怎么过教会生活呢？诗人描述我们过教会生活的时候，他就说：我们真是有福的，我们的力量和神是连起来的。一面来说，我们没有神，就没有力量；一面来说，神一定有我们，所以我们永远有力量。我们可以不要神，但神说：「我不能不要你啊！」我们说：「我搬到一个地方去退休」，神说：「我再把你拉出来啊！」是的，我们的一生，是在神里面；我们的力量是在神的所是里。

2.有力量把人带到神面前

力量，不是我们一般所想的「发功」。这里的力量，可以是物质的力量，可以是个人的力量，也可以是社会中的力量。今天，神给我们一个力量，这个力量加在我们身上，说出神就是我们的力量。这个力量给我们来经历。当我们经历了神的加力，或者说，当我们经历了神所是的力，我们这个人就成为一个有力量的人。跟随主很有意思，有时候，人看我们是「圣人」，我们也不要自我安慰，以为那就是真的；乃是那一个时候，神的力量在我们的身上──这个力量来了，就叫我们这个人超越起来，叫我们这个人得胜了，叫我们这个人越过物质上的力量，也叫我们这个人在人群中产生力量！

什么是力量呢？胜过物质的力量；或说，会用物质而不被霸占的力量。这个力量叫我们成为一个在加力里而有力的人，也成为一个在人群中帮助人、影响人，而把人带到神面前的人。这里的力量，是包括我们的得胜、我们的见证、我们在人中间把神彰显出来。一个这样有力量的人，他是有福的。

3.心是一个心，走是许多人走

结果怎样呢？有许多大道在我们的心里。highways in whose heart. "whose heart" 意即多数的人，单个的心。举例来说，教会中有一位弟兄，一开始不是很愿意跟随主、走主的道路，直到有一天，他的「一个心」为着这大道，愿意起来走路了，而他这一走，「好多弟兄姊妹」立刻就跟上去了！大道在他的心里，当他说：「我要走了！」许多弟兄姊妹，就跟着他一块儿来走。心是一个心，走是许多人走。基督徒要有力量，就得学习走神圣的路。奇妙的是，当我们走的时候，心是一个，一起走的人却有许多。这就是教会生活中最美的地方。

4.跨步上大道，一步步被拔高

教会生活中是否个个都是得胜者呢？没有这回事。但是，我们联于神，神联于我们，我们就联于力量；这个时候，在我们里面，就产生了大道。什么叫大道呢？简单说，没有红绿灯的路，就是大道。跟随神是一个大道，这个大道乃是锡安大道。请注意，原文没有「锡安」这个字。这是说，无论这大道叫什么，我们就是要走这条大道。根据吕振中译本，「大道」也可以译作：上殿阶。这是指我们跟随主的时候，越走越觉得腿要抬得高，步子要跨得大。哪一个人开头跟随主是跨步的？每一个人开头跟随主都是「穿拖鞋」的，慢慢地，我们摸着主，我们就走路了；慢慢地，我们爱主，我们的腿就抬得高、伸得远了。

弟兄姊妹，我们越奉献，我们走这条大道，就越有力、越有劲头，「主啊，我就是这样来跟随你！」神量给我们的，不是下坡路；神量给我们的，是上坡路。今天，我们都是自己选择一条平坦的路。我们想，「应该这样，就对了；应该那样，就对了。神哪有我聪明？我把一切都摆平了，谁也不出事！」我们就忘记，神是神，我们要让神来作神；不是我们把神摆平，是神把我们拔高！神一拔高我们，我们整个人就到另外一个层次去了。

我们的心中就是一个大道，这个大道叫我们成为一个有福的人。这个大道中，有爱的路，也有向上而走的路，这里没有红绿灯，没有任何的拦阻，也没有什么是走不过的。如果「用上殿阶」来描述这个大道，就是告诉我们：无论它多顺畅，在我们行走的过程中，还是有艰难的地方。

叫这谷变为泉源之地

1.低谷中只能看天

6节，「他们经过流泪谷，叫这谷变为泉源之地；并有秋雨之福盖满了全谷。」感谢主！我们走了，走一走，竟来到低谷。「谷」，是个活的字，不是个死的字；它是加深的，我们经过这谷，不知道为什么，会觉得这谷越来越深，越来越难。我们在大道上走，越走越高，越走越高，越走越高，突然间，就来到谷中了。什么谷？流泪谷。我们总想，「我是越走越高，越走越高，还有谁像我这么高的」？突然间，我们就低下来了，而且比谁都低。这叫流泪谷。弟兄姊妹，圣经真有意思，我们走在这大道上，走着走着，一步一步越来越高，结果，主把我们带过一个流泪谷。谷有什么特点呢？前不着村，后不着店。我们在这山谷里，东张西望，什么都没有；幸好，天还是开的！所以，我们就只能看天。

2.香气之谷，渡河之谷

我们的经历是什么呢？乃是流泪之谷。「流泪」这个字的希伯来文是baka，意思就是流泪；baka，还有一个意思，指明一种树，能产生特别的芬芳、特别的香气。神带领我们经历流泪谷，一步步把我们往下压，我们觉得痛苦；可是，旁边的人闻一闻，却觉得芬芳，「怎么这么香啊？」我们可以说，虽经香气之谷，其过程乃是流泪；虽经流泪之谷，其结果乃是产生芬芳的馨香之气！

弟兄啊，常常我们一点味儿都没有，人一闻，就觉得我们的味道不够。为什么不够呢？我们不肯流泪。哦，圣经真甜美！流泪谷苦不苦？苦！香不香？香！难不难？难！芬芳不芬芳？芬芳啊！我们想有复活早晨的芬芳，就要经过流泪的夜晚。我们在大道上，越往上走，越走越高；现在，我们所经过的，乃是流泪之谷。太好了！不仅这样，「经过」（abar）这个字，也引伸出「过河」（to cross river）的意思。希伯来人为什么叫希伯来人？就是他们是过河的人。希伯来人这个字，就是从这里来的。

3.「经过」以后，我们就构成见证

经过流泪谷，什么叫「经过」呢？这里的「经过」不是一个浏览。譬如说，秋天满山枫树火红，人从山路间开车过去，过去以后就过去了。这个经历好不好呢？好。美不美呢？美。有没有结果？没有，只是一个过程。我们在教会中，常常听见人说他经过许多过程，但是，有的人经过，就只是经过；有的人经过以后，就产生了希伯来人的见证。弟兄们，我们在经过时，受了许多苦，受了许多糟蹋，受了许多人在肉体里的羞辱，但是，有的人经过，他就产生诸多的委曲、抱怨、难过、伤心；也有的人经过以后，他就成为一个释放出香气的谷──这个经过，叫他成为一个过河的人；这个经过，叫他成为一个希伯来人；这个经过，叫他成为神的一个见证。这是何等一件事啊！他经过一个被构成的过程：流泪的谷。

4.我们「生」出泉和源了

经过流泪之谷，结果，我们就「叫这谷变为泉源之地」。这里的「叫……变为」和前面所说「燕子为自己找着菢雏之窝」的「菢」，希伯来文是同一个字。燕子「菢」雏，就是下蛋生养；当我们经过流泪谷的时候，也有一个「叫……变为」，有一个「生养」。「经过流泪谷，『叫……变为』……」这是说，我们以为我们在哭吗？殊不知，我们在哭的时候，有一个生命就生出来了！「叫这谷变为泉源之地」，或说，叫这谷变成泉和源。泉和源，绝不是挖出来、做出来的，乃是生出来的！当我们经过流泪之谷，一面来说，这个经过叫我们被构成为神的见证；一面来说，这个经过就叫我们生出泉源之地。

弟兄啊，圣经真好，我们读圣经，读到后来，都要说：「神啊，我简直不知道要怎么来敬拜你！」我们以为经过流泪之谷，乃是要受苦；圣经却说，不！当我们往上走的时候，我们的经历却是到深谷里；当我们到深谷里流泪的时候，我们就发出芬芳之气了。这个「经过」的本身，叫我们成为一个见证了。我们所经过的苦，只有越来越深，而结果呢？从我们身上就生出、「菢」出泉和源来了，就叫这谷生出泉源之地了！

5.秋雨，神来与我们同工

并有秋雨之福盖满了全谷。我们一听到秋雨，都觉得时序非常晚，大约十或十一月了；但在以色列，每一年的第一场雨，就叫作秋雨。所谓的秋雨，就是一年之中的第一场雨，来解除一切的干渴，来解除一切的干旱，来解除一切的不生长，来解除一切的摧残。雨来了，一切问题都解决了。弟兄啊，就着我们来说，当我们经过流泪谷，有这样被主制作的经历的时候，我们这个人就开始生发出泉和源了；就着神来说，当我们生发出泉和源的时候，神就愿意和我们同工，祂要把雨降在我们的身上。

亲爱的弟兄啊，跟随主真奇妙，有时候，我们看见弟兄姊妹的粗野，弟兄姊妹的任性，弟兄姊妹那样在肉体里、那样没有基督，我们都觉得痛苦；但是，再回头想想，经过这样的过程以后，我们不是成为泉了吗？我们不是成为源了吗？我们不是生出泉和源了吗？我们不是更多的成为人的祝福了吗？

6.有泉，有源，我们还怕什么？

刚开始，我们告诉主，「主啊，我真的爱你」，主就叫我们在大道上走；走一走，没想到，就走到谷里去了。走到谷里以后，我们有完全的失望，殊不知，基督在上面，祂没有改变！我们再走走，越走越深，越走越深，觉得无路可走了，奇怪的是，这个「经过」就叫我们改变了！现在的我们，可能比以前更柔软了，也不再那么有把握了；对主的渴慕，不再是「主我爱你，你也爱我」，而是「主啊，但愿我能爱你，也更多享受你来爱我」。不仅这样，我们身上的香气也出来了。教会中虽然还有许多圣徒受摧毁，叫我们觉得伤痛，但另一面，神说：「你怕什么呢？你如果有泉，你如果有源，他们不回来吗？你若有生命，你若有供应，他们不回来吗？」弟兄们，神要说：「你是看今天，我愿意告诉你，我愿意制作你。但愿在你的身上生出泉和源来，在你身上发出香气来，在你身上产生见证出来；在这时候，我也要与你配合，当你这样来跟随我的时候，我就把秋雨降下来，除去一切的干旱！」

7.秋雨一来，各样祝福都来了

弟兄姊妹，我们的流泪，是叫我们改变；我们的流泪，是叫我们有香气；我们的流泪，是叫我们能够生出泉和源来。当我们在艰苦中、越走越为难的时候，也就是我们对主的信托越来越多的时候；在这样的信托里，我们说：「主啊，谢谢你，你把秋雨降下来了！」这个时候，我们身旁爱主的人就多起来了，奉献的人就多起来了，福音的门就敞开了，神的祝福就显明了！

无论经过什么样的遭遇，我们要问自己这几个问题：第一，这个经过，有没有叫我们更有见证？第二，这个经过，有没有叫我们发出更多的香气？第三，这个经过，是不是越来越艰难？第四，这个经过，是不是叫我们流出泉和源来？第五，这个经过，是不是叫神降下秋雨来和我们配合？弟兄啊，主有秋雨降下来，祂替教会所开的福音的门，大到我们根本作不了，应付不了！我们只能说：「主啊，你作得太多，我们人太有限；但是，谢谢你降下秋雨之福啊！」所谓秋雨，就是第一场雨，在经过大干旱、大的摧残、大的折磨以后，主降下雨来，盖满了全谷。

行走加力，朝见主神

1.一步一脚印，走出旅程

7节，「他们行走，力上加力，各人到锡安朝见神。」这里的「行走」，在希伯来文，是指用脚掌来踏的行走，也可以说：一步一脚印。换句话说，没有一部汽车带我们，没有一架飞机载我们，也没有一个人来搀扶我们；我们若是要走，每一步就得用脚掌踏着来走，一步再一步的走。

弟兄啊，这个行走，真是叫人太有感觉了！太多的人是坐在那儿，要人　着他去爱主，要人背着他去跟随主，他的脚永远不沾地；他来聚个会，好像是来给面子的。我们也不敢跟他说：「弟兄，你不要来了，我们根本没面子」，或说：「你不要来了，神才有面子」；我们只敢说：「欢迎你下次再来」。很少人能说：「主啊，教会要建造，我一步一步地走；教会要得帮助，我一步一步地走；教会要得复兴，我一步一步地走；圣徒要成长，我一步一步地走。我的每一步，我的脚印，都在那个地方！」这就叫作劳苦。保罗说，「报福音、传喜信的人，他们的脚踪何等佳美！」（罗十15）他的脚是有意义的，一步一步走过去的。

亲爱的弟兄啊，诗人说，他们行走，怎么行走呢？他们是用脚掌来行走。「行走」这个字衍生出来，就产生了一个旅程（to journey, even to behave as a focused action）。换句话说，我们不是漫无目的，东走西走，我们是用脚掌在走，而这个走就成为一个旅程。当我们有这旅程的时候，我们是非常专注的，非常注意我们的目标。我们是照着那目标来行走，根据那目标有行动。

2.力上加力，越走越有贤德

力上加力。这个力与第5节的力，希伯来文不是同一个字。对我们来说，靠主而有力量，我们就力上加力，但是，写诗的可拉后裔说：「不！这个力不是那一个力，这两节圣经不能这样凑起来的。」「力」这个字，跟haya（有活力、生命力）这个字有关，可是又不是haya，而是hayil。hayil，就是力，引伸出来的意思有：非常有效率（efficient），非常有美德（virtue），很有财富（wealth），甚至于像一个军队（army）。他们行走，力上加力，不是说有一个朝气，像行进的部队一样，把某一个区域教会拆毁掉，好叫他们的旗帜可以插上去。这里的力，一点不是外面的力，乃是一个美德啊！有的人行走，就给人感觉英俊潇洒，非常迷人；有的人行走，就带着他的正直，带着他的财富，带着他的美德，带着他的所是。

他们行走，力上加力；这个力不仅仅是一个力量，这个力就好像波阿斯对路得说：「女儿啊，你是个有力（hayil）的女子。」中文就译作「女儿啊，你是个贤德的女子」（参得三11）。贤德这个字，就是这里的有力；这个力，在一位姊妹的身上构成为贤德了。换句话说，这个力彰显在哪里呢？彰显在贤德上，彰显在朝气上。神需要一个人，他是有贤德的人，他是有力量的人哪！有的人往那儿一坐，人问他作什么？他说作弟兄。什么样的弟兄？睡觉的。这也是一个力、一种表现，只是没有贤德。他们行走，力上加力；这是说，他们行走的时候，乃是越走越丰富，越走越有美德，越走越有神，越走越把贤德走出来，越走越把神圣的丰富走出来！

3.各人到神面前，让神看看

各人到锡安朝见神，更达意的翻译是：各人到锡安让神看看（to be seen by God.）。从七十三篇「神实在恩待那些以色列清心的人」开始，教会一路成长，长到八十四篇，各人就走到神面前了。弟兄姊妹，我们来跟随主，往前一步一步走，走到后来，我们就走到了锡安，我们就让神来看一看。

各人到锡安朝见神，我们通常领会，走到锡安膜拜神，「主啊，我终于走到山顶了，哈利路亚！」不！神要说：「手拿下来，头抬起来，让我看看，你怎么一想到赚钱，什么都不要了，你是作什么的呀？你怎么一说到爱主，服事主，你就畏畏缩缩，说到买彩券，你就买那么多，你是作什么的呀？」弟兄啊，我们如果认识，我们这一生来过教会生活，乃是要让神来看一看的，那有多好！

哦，这节圣经真是太严肃了！有时候，我们希望圣经不要有这一节，力上加力没有问题，让神看看我们不敢。弟兄姊妹，我们敢不敢让神看看？找职业没有错，总得有人做事，这是很健康的；只是，在我们找职业这件事上，有没有让神来看一看？我们行走，力上加力；我们一步一步地走，一步一脚印地走，当我们这么走的时候，神圣的所是在我们身上不断地构成，叫我们成为丰富的，叫我们成为有美德的，叫我们成为贤德的，叫我们成为强壮的，叫我们成为可争战的。到末了，神说：「不，不是力的问题，是我来看你的问题。你能不能让我看一看？让我来鉴察你一下。」

各人到神面前，让神来看一看。哦，我们每个人到神那里去，给神看一看！对有些人来说，可能他一辈子，就是来作礼拜的，他想：基督反正是为着我的，教会反正是给我消遣的。这里，神说：「你要走吗？你要走，就好好地走，一步一步地走，不要搭快车。」弟兄们，我们要起来说：「主啊，我要走！我越走，的确是力上加力，美德加美德，丰富加丰富，争战的能力再加争战的能力，我能够像路得那样，成为一个有力的人啊！」又说：「我到这里来，我是作什么的呢？我是来给神看一看的。神啊，求你看看我，我愿意给你鉴察！」

4.一切是为让神来鉴赏我们

力上加力，多甜美啊！给神看看，多可怕啊！神喜欢我们来走，越走越好，越走越好；走到末了，来到锡安，让祂鉴察，让祂来看一看我们。弟兄们啊，如果我们有这样的认识，我们哪敢摔鸡蛋在长老身上？请问，摔鸡蛋可以给神看吗？弟兄姊妹，我们要学习说：「主啊，但愿我真是像这里说的一样！我是以你为力量，我心中是锡安大道，我这样走的时候，许多人因着我来一同跟随你。不仅这样，我也有一个经过──这个经过，叫我被构成；这个经过，叫我流泪──哦，流泪叫我产生了香气！经过流泪谷，叫我至终成为生养的，我就生出了泉，生出了源。神啊，这时候，你降下秋雨，你来与我配合，你来祝福我。」还要说：「但愿我们行走，力上加力；我们一步一步地走，没有叫便车，没有攀附谁。主啊，我们只有跟随你，一步一步地走，而越走越有美德，越有丰富，越有能力，越能争战。」这样力上加力，是为什么呢？「主，是为着让你来鉴察我们啊！」

神啊，侧耳听我们的祷告

8节，「耶和华万军之神啊，求你听我的祷告！雅各的神啊，求你留心听！（细拉）」这个时候，他觉得非常的严肃了，一点没有兴奋，也兴奋不起来，「主啊，我这样实际的过教会生活的时候，请你听我的祷告！」雅各的神，就是制作我们的神。求你留心听，也可译作：求你侧耳听。侧耳听就是很专注的听。主啊，求你专注的听！

然后，又是一个细拉。

两个细拉，将诗分三段

这首诗一共12节，有两个细拉，1至4节一段，细拉；5至8节一段，细拉；9至12节一段，结束。所以，这首诗明显地分为三段。第一段是说到认定，第二段是经历，第三段是生活。

1.神的见证是在教会生活里

1至4节是认定，他认定一件事：万军之耶和华啊，你的居所何等可爱！他的认定非常清楚，他知道一切都在教会生活里：神的见证是在教会生活里，神是借着地方教会来作宇宙万有的神；祂是争战的万军之耶和华，所有的军队，所有的武器，所有的发展，都是属于这一位耶和华；而祂所要保护的，就是祂的教会！在这认定里，他有羡慕，也有经历和享受。这个经历很简单，他在铜祭坛上，成为一个奉献的人；也在金香坛上，成为一个与神交通的人。铜祭坛，叫他把自己奉献给神；金香坛，叫他住在神的里面。他的生活不可能离开神、离开神的教会，他说，「如此住在你殿中的，便为有福！」（4节上）住，就是安家。谁能安家在教会中，谁就是一个有福的人。

2.把自己放在与神一致的地方

第二段说到，当我们愿意来跟随主的时候，我们有5至8节的经历。神和力量是不可分的；有了祂，就有力量。祂就是力量。不仅这样，我们的途径乃是上山又是下谷。有一个大道是越来越高的，结果，在我们的经历里，却是经过了巴迦谷，就是流泪谷。当我们上山的时候，我们是向上的，是认定的，是绝对的；在这过程里，我们也下谷，经过各种的折磨，各种的为难。这个经过，会在我们身上产生一个构成，叫我们成为一个很奇妙的人。

弟兄们哪，我们要把自己放在一个与神一致的地方，「主啊，如果你走一条路，我就和你走同样的路」。在这情形里，我们经过一个叫我们被构成，又流泪、又能释放出香气的一个所在；至终，我们成为泉，成为源。泉、源的希伯来文是同一个字，这字的字根是指眼睛。也有的译本把泉、源译作井，这翻译不行，因为泉和源是涌流出来的，井的水是打出来的。我们不是一个叫人来挖的井，我们乃是一个流露出来的活水。我们成为一个泉源之地。这个时候，神来和我们配合，就给我们秋雨之福。我们也行走，力上加力，这是一个奇妙的过程，结果产生最甜美的事，就是我们让神看一看。

3.只有联于神的，神才看

我们这一生作什么呢？

我们这一生，就是预备自己来让我们的神看一看！看，是一个很普通的字，就是看，神愿意看。好像我们说：「主啊，我作了许多」；主说：「让我看看。」

「主啊，我多爱你。」

主说：「让我看看。」

「主啊，我完全跟随你。」

主说：「让我看看。」

「主啊，我把一切给你。」

主说：「让我看看。」

我们作了许多，说了许多，追求了许多，出了许多的代价，后来好像神说：「这一切我不是不珍赏。」弟兄们哪，有的时候，我们觉得很美，我们就为所爱的主来鉴察、来观看，而不是让主自己来鉴察、来观看。我们要说：「主啊，但愿我所作的一切，到终结的时候，都可以让你看一看。」主看我们的时候，如果能说：「真美，真好，真属天，真芬芳，真有价值啊！」我们这基督徒就作得好了。我们不能带着一大堆东西，结果神看也不看。记得该隐和埃布尔的故事，该隐也献祭，埃布尔也献祭，圣经说，「耶和华看中了埃布尔和他的供物，只是看不中该隐和他的供物。」（创四4下-5上）看不中，也可译作祂不看。换句话说，没可看。我们说：「主啊，我作了这么多，求你看看我。」主说：「没什么好看。」

我们说：「主啊，我献了这么多。」

主也回答：「没什么好看。」

我们说：「主啊，我发了那么多的热心。」

主也回答：「没什么好看。」

基督徒要认识，我们的生活，我们的工作，我们的每一步，我们的每一点，到后来，都是为着当我们见到祂的时候，祂可以看一看。在哪里看呢？在神所命定的地方。各人到锡安朝见神，或者说，各人在锡安让神看一看。教会生活最厉害的点，就是暴露人；教会生活别的本领没有，最暴露人。有时候，有些事似乎是积极的，似乎是好的，似乎是听命的，却不是联与神的，神说：「我看也不看，我要看那联于我的！」

4.艰难过程中，不能不祷告

末了，这过程里，有一件事我们要做，「耶和华万军之神啊，求你听我的祷告！雅各的神啊，求你留心听！（细拉）」（诗八四8）换句话说，在这条路上走下去的时候，我们不能不向神祷告，我们不能不向神呼求，我们不能不作一个祷告的人，我们不能不联于神啊！弟兄姊妹，祷告是我们和神之间最好的联结。这里说了一个诀窍，在这整个艰难的过程，我们怎么办呢？不断地祷告。我们要做什么？祷告。我们要怎么做？祷告。我们做出什么结果？祷告。在一切的事上，我们会说：「耶和华万军之神啊，求你听我的祷告！雅各的神啊，求你留心听！」不仅听，而且留心听。一边听，一边考虑，就叫留心听，或侧耳听。「主啊，你知道我们的情形，求你按着我们的情形，来祝福我们。」

观看盾牌，垂顾受膏者的面

现在，我们来到第三段，这一段说到生活。在生活里，我们把一切都实化了。什么样的生活呢？

9节，「神啊，你是我们的盾牌；求你垂顾观看你受膏者的面！」这一节圣经叫人真难懂，第一，这里怎么有一个盾牌？难道诗人又遭遇什么麻烦吗？若是有恶人攻击他，野兽缠绕他，他需要神作他的盾牌，那是合理的；现在，主的居所何等可爱，他要什么盾牌呢？他们行走，力上加力，各人到锡安朝见神，在这情形，他要什么盾牌呢？第二，诗人用观看，又用垂顾；垂顾是一种的观看，观看又是一种的观看，两个都是观看，为什么这两个动词放在一起呢？第三，怎么突然来一位受膏者，还有受膏者的面？这一读，我们就感觉：「主啊，怎么说到生活的时候，你突然变得这样复杂？」

1.观看，或译看哪、神哪

有圣经学者说，既有垂顾，又有观看，这个「观看」应该就是对「垂顾」的提醒，所以就把这观看译作：看哪！「神啊，你是我们的盾牌；看哪，求你垂顾你受膏者的面！」认真说，这个「看哪」，不是一个宣告，也没有一个激烈的情绪。也有人赞成，把「看哪」译作「神哪」。「神哪，求你垂顾你受膏者的面！」现在，我们来过教会生活，怎么开始呢？神哪！弟兄姊妹，我们这一生没有「神哪」过，我们恐怕很难有真的教会生活，只是一个听道友而已。过教会生活不是来听道的，过教会生活是来要神的啊！我们来过教会生活，怎么开始呢？神哪，神哪！

2.我们不经看，才求神看盾牌

在希伯来原文，这里的「垂顾」和第7节的「朝见」是同一个字。朝见神，就是给神看一看。给神看一看，就是我们的一生；我们所有经历的终结，就是来给祂看一看。即使我们流眼泪，这眼泪也要让神来看一看。有的眼泪是为自己流的，不能说它没有价值，更好的是，神也要来看一看！怎么看呢？神会问：「你有没有为着我流过眼泪？你有没有为着灵魂流过眼泪？你有没有为着教会流过眼泪？你有没有为着基督流过眼泪？你有没有为着神的权益流过眼泪？」我们若是这样的流泪，神来看，就的确好。

可惜，我们每一个人都不经看。我们虽然经过巴迦谷，又产生香气，又力上加力，结果，那个结语是什么呢？不经看。所以，第9节下半句的「观看」，可以移到上半句去，变成「观看」盾牌。「神啊，求你观看你的盾牌；求你垂顾你受膏者的面。」（原文另译）观看，不是看我们，乃是看神的盾牌。弟兄们，我们不是辛苦劳碌一生吗？我们告诉主：「主啊，我来了」，主说：「让我看一看。」这时，我们觉得不对了，神真要看吗？！既然神真要看，我们就说：「好，给你看，基督在此！」基督是什么？基督就是这盾牌！

3.这盾牌是基督，也是我们

请注意，这个盾牌有两面：有外面的一面，有制作的一面。从外面看，这盾牌乃是神的盾牌，这盾牌就是基督。基督是神的盾牌，基督就是神的义，基督就是我们见神的把握；有了基督，我们就可以来见神。从制作看，这盾牌乃是我们的盾牌，我们被制作、构成为盾牌。我们说：「主啊，愿意基督的构成，叫我产生一个盾牌的情形，使我也可以成为教会的保护。」所以，这节的上半句，又可译作，「神啊，求你观看我们的盾牌」（另译）。这盾牌就是被神制作过的我们。

弟兄姊妹啊，这真是神的智慧！主耶稣说，「所以，凡听见我这话就去行的，好比一个聪明人，把房子盖在盘石上；雨淋，水冲，风吹，撞着那房子，房子总不倒塌，因为根基立在盘石上。凡听见我这话不去行的，好比一个无知的人，把房子盖在沙土上；雨淋，水冲，风吹，撞着那房子，房子就倒塌了，并且倒塌得很大。」（太七24-27）从前我们读不懂这段话，我们想，主叫风不要来不就没事了，叫雨不要来不就没事了？主不是保守祂教会的吗？我们不都是祂的儿女吗？这里，神就说：「我愿意告诉你，从七十三到八十三篇，撒但用一切的方法，来摧毁、摧残教会，但我巴望，是由你来作一面盾牌，是由你来保护教会！」

「神啊，求你观看我们的盾牌！」一面来说，基督是神的盾牌，也是我们的盾牌；一面来说，基督在我们身上有构成，我们所构成的基督，也叫我们成为教会的盾牌。前面说，各人到锡安来给神看一看，当神来看的时候，我们不足的地方，基督就成了我们的盾牌；而现在，基督在我们身上所构成的，就叫我们成为教会的盾牌。基督是我们的盾牌，我们也成为教会的盾牌。

4.我们的盾牌里面是基督的面

下一句，诗人又说，「求你垂顾你受膏者的面」（另译）。为什么这样说呢？我们的盾牌不经敲。神若仔细看我们，我们就说这盾牌是基督；神若不仔细看，我们就说我们是保护教会的盾牌。但是，无论再大的盾牌，神都会说：「你这盾牌不经敲！」不经敲就是说，里面是空的，只有外观，没有内涵。这时，诗人就有一个祷告，这个祷告很厉害，「神啊，求你看仔细一点，不是外面，乃是里面；外面看是盾牌，里面看乃是受膏者的面！」

什么是垂顾？垂顾是有目的的观看，带着审察、鉴赏的观看。「观看」是看外面，「垂顾」是看里面；「观看」是看表象的，「垂顾」是看实质的。神观看盾牌，是叫祂在表象上得着满足；神垂顾受膏者的面，是与祂心头的愿望有了一致，而产生的满足。一个健康的基督徒，他被神制作的所是，不仅要常常让神来观看，他所得着、所经历那内在基督的面光，更是要禁得起神来垂顾。

5.这面越看、越叫神喜乐

「求你垂顾你受膏者的面」，垂顾，不仅是有目的的观看，而且是越看越喜乐，越看越产生顾念。比如说，一个弟兄服事了三位青年弟兄，这三位青年人属灵上长得很好，他看他们就觉得喜乐；几年以后，这三位弟兄经过许多的试炼，和环境上的打击，又长得和以前不一样，进到一种更深的层次里去。这时，这位服事的人看他们，就越看越喜乐，越看越觉得他们真好。这就叫垂顾。今天神看我们，祂的表情可能不多；神看受膏者，祂的表情就多了。祂真是垂顾祂的受膏者！

神看祂的受膏者，基督，是越看越喜乐的，越看越满足的，越看越觉得祂的心意是可以成就的，甚至可以说，越看越心花怒放。不仅这样，神也愿意这样垂顾那些在受膏者里面的人，他们若是经过神的工作，经历神的击打，对神有真实的渴望，有真实的追求，让神在他们身上有神圣的构成，这构成的成分，会叫神来垂顾，而且越垂顾越喜乐。神看着基督心花怒放，神看着这些享受基督的面、与基督是一、而活基督的人，照样可以心花怒放。这就是「垂顾受膏者的面」双重的表现。是基督，又是我们；是基督，又是基督所构成的人；是基督所构成的人，又是基督自己。这些人──他们活着，就是基督（腓一21）！他们是满有基督，对基督满有经历，也对受膏者的面满有经历的人。

弟兄们，我们说「神啊，我愿意到你面前给你看一看」（7节）之后，立刻又说，「神啊，看我们的盾牌！」（9节）如果神怜悯，我们的盾牌有点构成，我们就说：「神啊，看哪，你在我身上的工作！我的确是在你的怜悯里，成了一个盾牌，祝福了你的教会；求你垂顾你的基督，也求你在受膏者里面垂顾我们啊！」

6.这面来了，我们才认识基督

真实的内涵都是神的受膏者：基督；我们一生的奉献、羡慕和行走的实质，乃是基督的面。所有属灵的事都是基督；基督的面给我们得着了，就成了我们跟随主的实质。我们一生的羡慕、奉献和行走的实质，就是基督的面。好比说，爱筵很好，我们说：「感谢主，吃爱筵，就是吃基督」；结果，吃完以后，只有基督之名，而无基督之实。什么是基督之实呢？基督的面！圣殿中的一切，都是基督；我们经历这一切的结果，乃是基督的面！有些人交笔友，彼此通信，通信到后来，一定要见面，不见面白搭。我们和主不断地「通信」，借着一顿饭「通信」，借着一次郊游「通信」，借着一场聚会「通信」，通得非常好──若见不到基督的面，那就说出，我们还是不能认识基督。

只有这个面来了，我们才真正的认识基督。举例来说，人说到一位弟兄，身高183公分，有口才，有恩赐，长相也很神气，人又忠厚能干，像这样的弟兄，人无论怎么说，我们也听不懂。直到有一天，他来了，站在我们面前，我们一看就懂了。这叫什么？他的面出来了。弟兄啊，我们不能只有理论的基督、道理的基督；我们不能只讲基督，道基督，说基督，研究基督，传述基督，却没有活的基督。基督的面，一定要成为我们主观的享受。

7.基督的面光是我们的一切

弟兄姊妹，我们怎么来过教会生活呢？第一个，认识神是盾牌；第二个，无论是居所（帐幕）、院宇、坛、殿，或者锡安，它真实的内涵，都是神的受膏者──基督。教会，就是基督的身体；活在圣徒中间，乃是叫我们得基督，享受基督，经历基督；教会生活中，所有的一切，应该都有基督。即使是吃一顿爱筵，那爱筵的实际，也要联于基督；不是光吃一顿好饭，而是藉这顿饭，叫我们享受到、经历到、认识到基督自己。

我们怎么生活在教会中呢？请记得，是借着我们享受的基督，经历的基督，流露的基督，被构成的基督。这位基督成为我们的盾牌，这位基督也成为我们的内涵。基督就是那受膏者，当基督这样在我们身上、给我们经历的时候，祂的面光就出来了。哦，这个面光，就成为我们的力量、我们的祝福、我们行走的方向、我们跟随的动力！

宁可站在神殿的门坎

在这面光中，诗人见证了什么呢？10节，「在你的院宇住一日，胜似在别处住千日；宁可在我神殿中看门，不愿住在恶人的帐棚里。」这里的「住」有没有都可以，因为一日没有可住的。这节也可译作，「在你的院宇中一日，好过在别处千日；我宁可站在我神殿的门坎，也不愿住在恶人的帐棚里。」他说，我们在教会生活中一天，比在世界里打滚千日，好太多了。因为这样，他又说，我们宁可选择站在我们神殿的门坎。

请注意，「站在门坎」整个是一个希伯来字，saphaph，这字也可以解释成「在门坎服事」，或者「看守门坎」。这三个都可以。我们宁可「站」在神殿的门坎！我们，有的是年轻弟兄，他就站在门坎；有的是中年弟兄，他就在门坎服事；有的是年长弟兄，他就看守门坎──人想把世界带进来，把罪恶带进来，把世界的文化带进来，年长弟兄就看守得很严厉，保护得很紧密，绝不允许有这样的事！

我们或站，或服事，或守卫，这个门坎！这个字有三面的意思，说出三种属灵的情形。对生命年幼的圣徒来说，他什么都不做，他就站在门坎，弟兄姊妹对他好一点，他就进来；对他不好，他就溜走。对越年轻的弟兄姊妹，我们越要会照顾他们；不要溺爱，要会在主的怜悯里照顾他们。对生命成长的圣徒来说，他在门坎服事，一看见人来到教会生活中，就会带领人进入对基督的享受；他会告诉人，教会生活太好了，这里只有基督，有包罗万有、各式各样的基督，做成美味给人享受。这就叫在门坎服事。教会生活需要什么？就需要这样会服事的人。他的存在，就是把人带到基督里去；他的存在，就是把人带到教会生活里去；他的存在，就是叫人享受基督，享受教会生活。对生命老练的圣徒来说，他看守门坎。撒但一来，他就驱走；世界一来，他就赶除。这样，他就保护这个门坎。

不愿住在恶人的帐棚

弟兄们，无论我们是站在门坎，或者在门坎服事，或者保护门坎，诗人又说，「我宁可这样，也不愿意住在恶人的帐棚里。」什么是恶人的帐棚呢？罪恶的帐棚，属世的帐棚，宗教的帐棚；不小心，「开杂货店、卖轮胎」也是恶人的帐棚。我们作生意，作到有一天，满脑子都是钱，就是恶人的帐棚。

1.不在教会生活里，我们就会得罪神

我们记得，这首诗是可拉的后裔写的，他们对恶人的帐棚非常有感觉，当他们的祖宗，可拉、大坍、亚比兰，起来造反闹事的时候，摩西就吩咐会众说：「你们离开这恶人的帐棚吧，他们的对象，什么都不可摸，恐怕你们陷在他们的罪中，与他们一同消灭。」（民十六26）这一说，以色列人就离开可拉、大坍和亚比兰的帐棚，然后地就裂开，把这些人活活地吞吃下去。

请注意，神怎么称这一班人呢？恶人的帐棚！可拉的子孙说这句话的时候，和我们的感觉完全不一样。我们的感觉是：好的帐棚、坏的帐棚。可拉的子孙的感觉是：主啊，如果我们不在教会生活里，我们就会得罪你，我们就会反抗你，我们就会制造难处，我们就会成为难处，我们就会带进咒诅，我们就会让地分开，把我们狠狠地、活活地吞吃下去啊！哦，我们宁可在神殿的门坎上，或站、或服事、或尽职，也不愿住在恶人的帐棚里！

2.恶人的帐棚是受神审判的地方

对恶人的帐棚，可拉后裔的经历比我们深多了！我们的观念里，恶人的帐棚，常常是罪恶的事物、物质的事物，甚至是宗教里的事物。对他们来说，恶人的帐棚，更是在属灵的事奉里高举己，分裂神的见证，背叛神，以至于受审判而灭亡的地方。

为什么不住恶人的帐棚？那是受神审判的地方。弟兄们哪，今天我们不太在乎那是神审判的地方。有人争辩说，看电影有什么错？为什么有的人看就可以，有的人看就不可以？在家里看就可以，在戏院看就不可以？这是什么规矩？不错，是没有这个规矩。只是，我们有没有认知，有些事情、有些地方是属于恶人的帐棚呢？我们要碰它吗？我们要摸它吗？我们要和它在一起吗？若这样，我们不知不觉，就住到恶人的帐棚里去，结果让地分裂，把这帐棚连同我们吞吃下去！当然，以今天的经历看，不太可能真有地裂开，把帐棚和我们都吞下去的事，但是，这个说法实在醒目。

在大陆、台湾或北美，人都喜欢作股票。据说买刚上市的公司的股票，几天以后卖，就绝对赚钱。消息一出，许多人就天天看报表，哪个公司上市了？看到后来，不知不觉就住在交易所里去了，就进到恶人的帐棚里去了。开头，他不过是想赚一点钱，改善生活质量；不知道为什么，到后来，他整个人就给吞吃掉了！弟兄啊，我们要敬拜神，可拉的后裔告诉我们，「我现在对世界的赏赐看透了。看见我们的老祖宗经过那样的审判，又想起神宣告他们所住的地方，乃是恶人的帐棚，我就认识，我永远不能离开神的家，我永远不能离开神的殿！」用今天的话来说，我们不能离开基督和祂的教会，在这之外，就是恶人的帐棚，换句话说，就是被审判的地方。

神是日头，是盾牌

11节上，「因为耶和华神是日头，是盾牌，要赐下恩惠和荣耀。」为什么这里说到日头，又说到盾牌呢？前面说过盾牌（9节），为什么这里又说呢？神是日头，是盾牌，说出神自己来光照我们，也亲自来遮护我们。这日头联于第9节的「看」。日头是作什么的？日头是来照亮我们的。前面说，我们要来给主看一看（7节），这一看就发觉，不仅我们坏的地方不能给主看，连好的地方都不能给主看。这时，主就作日头：主来照亮我们，主来给我们热能；同时，主也来光照我们，暴露我们的所是。不仅我们的罪不能看，连我们的文化也不能看。好比说，美国人看中国人吃饭，不用公筷母匙，觉得不卫生；中国人看美国人吃牛排，血淋淋地不熟，也瞧不起。

弟兄们，日头不来，什么都好办；日头一来，可不得了。日头一来，我们一看这个文化，那个文化；我们一看这个生活方式，那个生活方式。殊不知，没有一个生活方式是不得罪神的，到后来都是得罪神的！诗人说：「主啊，你是日头，你不仅光照我，你不仅给我温暖，你不仅给我生命，你这日头也叫我看见我的无有，我的无能，我的不堪，我的限制！」又说：「主啊，这个时候，你也是我的盾牌啊！」我们不仅需要日头，我们也需要盾牌；我们不仅有日头，我们也有盾牌。

未留好处不给行动正直的人

11节下，「他未尝留下一样好处不给那些行动正直的人。」这里的「好处」与第10节「好过在别处千日」的「好」，希伯来文皆同一个字。换句话说，这是一种高的享受。主没有留下一样这种享受，不给那些在行走里的人。「行动正直」的「行动」就是行走，也就是第7节「他们行走，力上加力」的「行走」。神没有留下一样好处，不给那些行走在正直里面的人。在正直里面，就是在与神一致的里面。

正直，在英文的解释里，是指一种完美的（complete）、健康的（sound）、纯全的（integrity）生活。这一种的生活，不只是好生活而已，就如聚会、作礼拜、不犯法，乃是我们在神面前说：「这一种生活太满足我了！」我们有这一种生活，神也要说：「太完美、太健康、太纯全了！」我们是这样的纯全，神就把一切好处都给我们，因为我们所行的，就像神所要的一样。哦，祂没有留下一样好处不给我们的！

弟兄姊妹，什么叫行动正直？就是行走完全。什么叫行走完全？所有我们的行动，和神所要的完全一致。服事主的人最苦的是什么？就是圣徒们在会中大声阿们，散会了各作各的。但这里说，神没有把一样好处留下来，只要我们学习，与祂完全同行。

信靠神，逃到祂里面来

末了他说，「万军之耶和华啊，倚靠你的人便为有福！」（12节）倚靠，也可译作信靠。信靠不是信心的凭靠而已，乃是避难的信靠（escape to trust），我们逃避到主这里来，也信靠于祂。这样的信靠，说出我们已经对一切有一个高的认知了。谈到人的一生，我们要逃避；谈到人生的成就，我们要逃避；谈到发财升官，我们要逃避；谈到舒适享受，我们要逃避；谈到世上的什么，我们都逃避。逃避到哪儿呢？逃到我们神的里面，我们就成为一个信靠神的人。我们不要咬着牙来信靠神，我们要学习会逃避，「主啊，我愿意逃避一切，进到你自己的里面。」

弟兄姊妹，我们信靠谁呢？那为着自己的权益而争战的耶和华。我们信靠谁呢？信靠万军之耶和华。这里我们说，教会生活的起头，是万军之耶和华（1节）；教会生活的终结，还是万军之耶和华（12节）。信靠万军之耶和华，这样的人是有福的。从争战到争战，开头是神，结束是神，过程必定也是神自己。哦，整个的过程，都是神！

这一首诗，认真说，就是卷三的精华。它的确美，美到什么地步呢？没有一句话是激动人的情绪的。一般的诗，它挑动人，都是借着很敏感的情绪。好比说，「众城门哪，你们要抬起头来！永久的门户，你们要被举起！那荣耀的王将要进来！」（廿四7）它有许多情绪的抒发。这一首诗完全没有。从「主啊，你的居所何等可爱」，一直到末了，「信靠你的人便为有福」，完全是经历的话。这个时候，诗人所有罗曼蒂克的幻想都丢了。他说到教会，和以前不一样；他今天爱教会，比以前更多。他以前说到教会，可以兴奋地跳舞；现在再说教会，没有任何的激情。有些可怕的事情发生在教会里，他看过、也经历过，他还要说：「主啊，你的教会何等可爱！」经过许多的挫折以后，他更珍惜、更珍赏神心头的工作，他说：「主啊，你把一切给了教会，我也把一切交给教会；你为着教会而死、而活，我的存在也是完全为着你的教会。」

安家在教会，成了我们的实际

这一首诗，短短的十二节，分作三段：第一段是认定，第二段是经历，第三段是生活。在这生活里，又是那么简单，我们永远不离开教会生活。年幼的时候，我们只是站在门口；年长一点，我们就把人服事进教会生活里；再年长一点，我们就成为教会生活的保护者。哦，我们是宁可在神殿的门坎那里，也不愿意住在恶人的帐棚里。

还要注意，「住」有两种：一种是安家的住，如第4节「住在你殿中的便为有福」；一种是转来转去的住（to move in the circle），如第10节「住在恶人的帐棚里」。10节的住，说出人在一个圈子里转来转去。绕了一辈子，就在那个圈圈里转来转去。不能说他没有住，他天天住；也不能说他有住，他一直没有住。哎呀，神不喜欢我们缺少对基督的认定，而在教会生活中，产生一种非常松散的住。神说：「你要注意，那一种转法，是住在恶人帐棚里的住。你要学习因着认定基督，而安家在教会。」有一首诗说：

安家在教会，不再无家可归，

我的心终日喜乐又满足；

基督作生命，一切挣扎全停，

阿利路亚！我在家居住！

以前可以唱，今天更应该唱；以前唱是无知，今天唱是实际。弟兄们，以前唱，都是情绪，都是幻想；今天才知道，教会生活可以这么叫人受试炼。因为这样，我们就要更爱神的教会。


第85篇 对神居所的认定、经历与见证（一）

【导言】

八十五到八十七篇，是借着生命丰富的诗人们，对于神的居所──众地方教会有启示、有认定、有经历、有享受和成长之后，所产生的启示。八十五篇说到神的百姓，八十六篇说到与神是一的主的仆人们。八十七篇是神对他们的响应。

八十五篇是可拉的后裔写的。诗人向神说，你已经拯救了被掳的雅各，赦免了百姓的罪（1）。你是拯救我们的神（2），求你使我们回转，得见你的慈爱和救赎（7），经历你的平安（8）。这时他们的经历是何等的美妙──慈爱和真实彼此相遇；公义和平安彼此相亲（10）。神的慈爱成为祂子民的真实，神的公义在他们中间建立平安。所以，他们的果子丰盈──他们的地，要多出土产（12）；他们的途径满了祝福──他们的路，是在基督的脚踪里的（13）。

【经文】

可拉后裔的诗，交与伶长。

1 耶和华啊，你已经向你的地施恩，救回被掳的雅各。 2 你赦免了你百姓的罪孽，遮盖了他们一切的过犯。（细拉） 3 你收转了所发的忿怒和你猛烈的怒气。 4 拯救我们的神啊，求你使我们回转，叫你的恼恨向我们止息。 5 你要向我们发怒到永远吗？你要将你的怒气延留到万代吗？ 6 你不再将我们救活，使你的百姓靠你欢喜吗？ 7 耶和华啊，求你使我们得见你的慈爱，又将你的救恩赐给我们。 8 我要听神耶和华所说的话；因为他必应许将平安赐给他的百姓、他的圣民；他们却不可再转去妄行。 9 他的救恩诚然与敬畏他的人相近，叫荣耀住在我们的地上。 10 慈爱和诚实彼此相遇；公义和平安彼此相亲。 11 诚实从地而生；公义从天而现。 12 耶和华必将好处赐给我们；我们的地也要多出土产。 13 公义要行在他面前，叫他的脚踪成为可走的路。

八十五篇是可拉的后裔写的，有时候我们要羡慕，他们有这么丰富的经历，可以写那么多诗出来，当然我们不希望有地分开而被吞下去的经历，是不是呢？八十五篇说到神的百姓，说到圣民。圣民怎样呢？圣民实在太好了！

神已经向我们施恩了

1节，「耶和华啊，你已经向你的地施恩，救回被掳的雅各。」哦，经过前面那样的摧残，他还说：「神啊，我现在真是安详，你已经向地施恩，你已经救回被掳的雅各了。」在这过程里，2节，「你赦免了你百姓的罪孽，遮盖了他们一切的过犯。（细拉）」这几节真叫人喜欢。我们愿意跟神说：「神哪，谢谢你，你已经向我们施恩，我们经过七十三、七十四、七十七、七十八、七十九篇那些可怕的经历以后，当我们再来在一起，我们就看见，你已经向地施恩了！我们在这过程里，被你暴露得真是很差劲，所以主啊，你赦免了你百姓的罪孽，遮盖了他们一切的过犯。」

今天是我们得复苏的时候

4节，「拯救我们的神啊，求你使我们回转，叫你的恼恨向我们止息。」不仅我们被赦免了，我们也需要被回转。教会就像经过一场大病以后，身体的力量还没有恢复，现在所需要的就是复苏。回转，也可译作：恢复、复苏、复兴。那些经过大病的教会，都要起来说：「哦，主啊，求你使我们回转！」弟兄们，今天这时候，就是我们回转的时候。我们经过许多，虽然经过许多，「主啊，求你使我们回转！」

救恩叫我们享受平安

7节，「耶和华啊，求你使我们得见你的慈爱，又将你的救恩赐给我们。」救恩是一个长的过程；得救是一刻，救恩是一生。「主啊，求你不仅叫我们得见你的慈爱，看见你如何地爱我们，同时，你也把你的救恩赐给我们。」为什么将救恩赐给我们呢？「因为他必应许将平安赐给他的百姓、他的圣民；他们却不可再转去妄行。」（8节下）主啊，我们经历了你的救恩，在你的救恩里，我们就享受到平安。

救恩叫我们怕得罪神

下面，诗人就解释什么是救恩。9节，「他的救恩诚然与敬畏他的人相近，叫荣耀住在我们的地上。」救恩里有两个东西，从神给我们的叫作「平安」，从我们归于神的叫作「敬畏」。敬畏，认真说，就是怕。敬畏在原文就是害怕的意思。我们本来根本没有平安，为什么呢？我们不怕神。想想看，在教会经过七十三篇之前，我们哪里懂神是可怕的？是经过七十三篇以后，我们才知道：哦，神真是可怕！我们没有看见谁撞汽车，或者神咒诅谁、打击谁，我们的神不做这样的事。但是，我们能领会，这位在会中吼叫的弟兄完了，这位来插旗帜的弟兄完了，这位来宣告主权的弟兄完了。为什么他们完了？他们和神玩了政治。

弟兄们啊，我们知道，神培养一个职事多难；当一位弟兄，因着神给他各种的环境、各种的机会，而叫他成长、叫他发展，直到快成形的时候，他出卖一次主耶稣，他整个人就毁了！他一生就留在一个很肤浅的、迎合会众的「道油子」（注1）的层次里。为此，我们里面有一种说不出来的惧怕，我们愿意说：「神哪，你把救恩给我们！」

这个时候，在我们身上，神赐给我们平安；我们向着神，就产生了敬畏。以前都是和神讲理，「神哪，你有理，我也有理」；现在我们说：「主啊，我怕你，我害怕我得罪你，我害怕我做任何事伤害你，我害怕我没有以你为我的主、为我的基督，我害怕我没有以你为大，我害怕你在我身上的旨意、目的不能够成就，我害怕我伤害了你的儿女！」弟兄们哪，这不是一件小事。救恩来了，平安来了；救恩来了，敬畏也来了；因为祂的救恩与敬畏祂的人相近。

现在，天和地连起来了

神向我们施恩了，神把我们救回来了，神赦免我们的罪了，神遮盖我们的过犯了，神叫我们回转了，我们也见到神的慈爱、经历神的救恩了；这样，我们就享受到平安，也对神产生了敬畏。在这时候，诗人说了一句非常甜美的话，10至11节，「慈爱和诚实彼此相遇；公义和平安彼此相亲。诚实从地而生；公义从天而现。」就着诗来说，这是最好的诗。诚实译作真实更好。

诗人说：「现在一切都太好了，天和地连起来了！」天和地怎么连呢？慈爱属于天，真实属于地；公义属于天，平安属于地。慈爱和真实，天和地；天上的慈爱和地上的真实。天上的慈爱和地上的真实，彼此相遇了。如果有一天，在我们的真实里，我们遇见了神的慈爱，而产生一种属天的满足、属天的安详、属天的实际，就会叫我们感觉，「主啊，我虽然活在地上，但是，我真是感觉我在天上！」那是什么？那就是这里所说的，慈爱和真实彼此相遇。

一般来说，慈爱里常常缺少真实，真实里常常不需要慈爱，现在，这位神告诉我们：「你的真实是在我的慈爱里做出来的。」神接着说：「我是公义的，因为我是公义的，你不可能有平安哪。」我们有哪一个人敢面对神的公义呢？现在，这位公义的神来了，我们却说：「我们这班人都在平安里！」为什么呢？公义和平安彼此相亲。从地上出来的是真实，从天上出来的是公义。哦，圣民们哪，神的儿女们啊，天和地乃是一个啊！

读到这里，我们只有一个感觉：主啊，我们做梦也想不到，八十三篇以前，教会的光景那么衰败和荒凉；如今，竟然产生这么好的教会生活！圣民们，神的儿女们在哪儿呢？他们乃是在天和地的连结里面啊！弟兄们，这个时候，我们真有感觉，「主啊，我们何等有膏油！主啊，你的同在多丰富啊！」神心头所要的，的确是祂的儿女们都经历：慈爱和真实彼此相遇，公义和平安彼此相亲。从祂的儿女来的，是真实；从天上来的，是公义。天和地连在一起了。

真正的好处是属天的事物

12节，「耶和华必将好处赐给我们；我们的地也要多出土产。」耶和华必将好处赐给我们；在这样的丰富里，我们要得着好处。记得八十四篇11节，也说到好处；这两个好处，是同一个字，tob。tob在这里是指属天神圣的事物。神乐意把一些属天神圣的事物给我们。是的，神乐意把祂自己给我们，把祂的儿子给我们，把祂的生命给我们，把祂的生命作成膏油给我们；在这膏油里，祂又叫我们认识神，叫我们能爱神，叫我们能追求神，叫我们能活出神，叫我们能彰显神，叫我们能见证神。我们要说：主啊，这样的好处，真不可思议啊！

我们若说：「弟兄啊，神乐意叫你发财，生意作得特别好」，就感觉不大对，那不是真正的好处。真正的好处是属天的事物，当我们说到这些好处的时候，越说、我们里面越觉得：主啊，谢谢你，你的确愿意把好处给我们哪！而我们呢？我们的地要多出土产。我们说：「主啊，我们不再不结果子；主啊，我们的地是多出土产的呀！」

基督的脚踪，我们的路

这个时候，我们来跟随主，我们会说：「这是我的路！」我们的路怎么走呢？」13节，「公义要行在他面前，叫他的脚踪成为可走的路。」神就是爱（约壹四8、16），神就是光（约壹一5），这个时候，圣民就说，神也就是义。祂是义，我们躲在祂里面的时候，我们就成为义了。我们在祂里面，就没有定罪；我们在祂里面，就没有审判；我们在祂里面，就没有击打；我们在祂里面，就享受了基督的所是。现在，公义行在祂前面，我们就跟着祂的脚踪；祂走一步，我们走一步。谁的脚踪？主的脚踪。谁走路？我们走路。谁走在前面？基督走在前面。谁是这条路实际的活出？跟在祂后面的我们！

我们看见诗人描述的圣民的生活，就要说：主啊，一切都太好了！我们怕什么呢？又有什么好怕的呢？公义要行在我们面前！我们要告诉主：主啊，我们有这样好的教会生活，又是一班这样蒙你祝福的圣民！我们敬拜你，阿们！


第86篇 对神居所的认定、经历与见证（二）

【导言】

八十六篇说到与神是一的主的仆人们，他们信靠也仰望主（2、4）。他们经历了主的良善、饶恕、丰盛的慈爱（5）。他们借着患难认识了神的作为是无可比的（7、8）。他们认识惟独神是神（10）。在他们的事奉里，不仅求主将主的道路指示他们，也愿意照着主的真理而行，专心地敬畏神（11）。骄傲的人起来攻击他们，结党强横的人寻索他们的命，因为他们不将神摆在面前（14）。这时候的诗人，是何等的成熟！他认识神满有怜悯和恩典，不轻意发怒，并有丰盛的慈爱和真实（15）。他寻求主的恩待，虽然他是卑微的，却能成为神赐给力量的仆人（16）。他愿意他所是的见证，叫恨他的人蒙羞（17）。

【经文】

大卫的祈祷。

1耶和华啊，求你侧耳应允我，因我是困苦穷乏的。 2 求你保存我的性命，因我是虔诚人。我的神啊，求你拯救这倚靠你的仆人！ 3 主啊，求你怜悯我，因我终日求告你。 4 主啊，求你使仆人心里欢喜，因为我的心仰望你。 5 主啊，你本为良善，乐意饶恕人，有丰盛的慈爱赐给凡求告你的人。 6 耶和华啊，求你留心听我的祷告，垂听我恳求的声音。 7 我在患难之日要求告你，因为你必应允我。 8 主啊，诸神之中没有可比你的；你的作为也无可比。 9 主啊，你所造的万民都要来敬拜你；他们也要荣耀你的名。 10 因你为大，且行奇妙的事；惟独你是神。 11 耶和华啊，求你将你的道指教我；我要照你的真理行；求你使我专心敬畏你的名！ 12 主我的神啊，我要一心称赞你；我要荣耀你的名，直到永远。 13 因为，你向我发的慈爱是大的；你救了我的灵魂免入极深的阴间。 14 神啊，骄傲的人起来攻击我，又有一党强横的人寻索我的命；他们没有将你放在眼中。 15 主啊，你是有怜悯有恩典的神，不轻易发怒，并有丰盛的慈爱和诚实。 16 求你向我转脸，怜恤我，将你的力量赐给仆人，救你婢女的儿子。 17 求你向我显出恩待我的凭据，叫恨我的人看见便羞愧，因为你耶和华帮助我，安慰我。

八十六篇说到与神是一的主的仆人们，八十七篇是神对走道路的儿女们的回应。

八十五篇说到神的百姓，那里的描述又美、又高、又丰富、又属天。但是，这一班百姓怎么出来的呢？乃是因着八十六篇这一班「受苦」的人。太精明的人不能跟随主，也不能有分于八十六篇。谁有分于八十六篇呢？愿意把一切都给主的人。谁愿意把自己的一切都给主，主就说：「让我带领你，经历一个主的仆人的一生，看到底怎么回事。」

一个主的仆人的所是

首先说到主的仆人的所是。1节，「耶和华啊，求你侧耳应允我，因我是困苦穷乏的。」第一点，他是困苦穷乏的。第二点，他是虔诚的，「求你保存我的性命，因我是虔诚人。」（2节上）第三点，他是倚靠主的，「我的神啊，求你拯救这倚靠你的仆人！」（2节下）结果呢？他是终日求告主、也仰望主的，「主啊，求你怜悯我，因我终日求告你。」（3节）

我们不要小看这四点的描述。很少人认识跟随主的一生，是困苦、穷乏的一生。这穷乏远远超过物质的穷乏，绝不是只指贫穷。事实上大卫贫穷的日子也不多，可是，他描述一个跟随主的人，因着跟随主的缘故，他就不断地在困苦里，也在穷乏里。换句话说，他看见了神的心意，他看见了神的工作，他也为神的工作而活，他永远觉得：「主啊，你要做得太多，我们太限制你！」这时候，他的生活就产生了困苦穷乏。不仅这样，他向着神是虔诚的，向着主也是倚靠的。最后他说：「主啊，求你怜悯我，我终日求告你的名。」又说，「主啊，求你使仆人心里欢喜，因为我的心仰望你。」（4节）他也求告、仰望主。

一个主的仆人的经历

然后，他说到他的经历。请看，这样的基督徒已经太好了，他是困苦穷乏的、是虔诚的、是倚靠主的、是求告主的、是仰望主的；这样的人，我们觉得一切都没问题了，主却说：「不不不，你等等，我还要叫他有更深的经历。」什么样的经历呢？

1.借着患难，荣耀主的名

7节，「我在患难之日要求告你，因为你必应允我。」主叫他经历什么呢？第一个，各种的患难，他在患难之日求告主。借着患难，他有第8节的见证，「主啊，诸神之中没有可比你的；你的作为也无可比。」结果，「他们也要荣耀你的名。」（9节下）

2.我们这一生奇妙啊！

10节，「因你为大，且行奇妙的事；惟独你是神。」这就是跟随主的一生。一个跟随主、服事主的人，他经历什么呢？奇妙！想太多、溜来溜去的人，永远不知道我们的神多奇妙，只有一生跟随主的人，可以起来说：主啊，奇妙！如果有个人，他临走的时候，说出一句遗言：「奇妙！」这遗言不是美丽极了吗？他想：「我简直不能信，我这一生这么过来了，奇妙啊！」请想想看，作礼拜的人能有这句话吗？仅仅爱主的人能有这句话吗？「大」和「可」组成「奇」，奇妙，就是大大的可妙。什么叫奇妙？真正经历奇妙的人，他有个感觉，「这不可能的，我这一生竟是这样奇妙的一生啊！」弟兄姊妹，我们有没有这样的一生呢？

一个服事主的人，从外面看，他经历了患难，因为经历患难，他就能说：「神啊，宇宙中哪有一位比你掌管得更好？！」是啊，没有人比主更会作事，诸神之中，没有大过主的，祂真是能作一切的事。所以，他又说：「现在，我要荣耀你的名！」为什么呢？「我来看我这一生，『奇妙』无比啊！」

弟兄姊妹，人都看全时间服事主的人，一个个「可怜兮兮」的，一唱诗就流眼泪，一祷告就哭起来，服事时或者没有人要，或者就不在流中，或者被戴上分裂的罪名，真是可怜；但是，也只有服事主的人，才能真正起来说：哦，主啊，你实在是奇妙无比！

3.有路，有真理，有主的名

11节，「耶和华啊，求你将你的道指教我；我要照你的真理行；求你使我专心敬畏你的名！」主是这样的奇妙，在我们的事奉中，在我们一生跟随主的路上，我们就要有主的「道路」、主的「真理」、主的「名」。哦，服事主永远不离开这三个。第一个是路，地方教会的路；这一个路，主已经给我们看见了，世人反对，我们也要走！这一个路，宗派的群众反对，我们也要走！我们愿意在宇宙中宣布，这条路大家都不走，我们还得走！为什么呢？我们看见这条路了。

不仅这样，在走这条路的时候，我们说，这里有真理啊。弟兄哪，第一个我们有路，第二个我们有真理，第三个我们敬畏主的名，就是专心敬畏神自己啊！

一个主的仆人的遭遇

然后，他的遭遇是什么呢？14节，「神啊，骄傲的人起来攻击我，又有一党强横的人寻索我的命；他们没有将你放在眼中。」骄傲的人、结党的人，他们根本不把神放在眼里，「什么神不神，主不主」，一切都是人为的操纵。他们想，「什么主呀，什么真理呀，什么基督的再临呀？我们怎么得着会众，叫他们跟着我们，这才是我们所要的。」这就是没有把神放在眼里了。

骄傲的人起来攻击他，也有一个党来寻索他的命。什么叫党？党，就是尚黑，越黑越好。有一班人，崇尚黑，越黑越好，「什么属灵的原则，什么真理，什么生命，怎么把他们搏倒，我们就怎么作了！」这就叫党。

16节，「求你向我转脸，怜恤我，将你的力量赐给仆人，救你婢女的儿子。」求你向我转脸，或者说，求你面向着我。婢女的儿子，就是极其卑微的人。他说：「主啊，我虽然是你婢女的儿子，我虽然极其卑微；但是，当你看着我、我看着你的时候，我求你，将你的力量赐给仆人哪！」这时，神来回应了，这就是八十七篇。


第87篇 对神居所的认定、经历与见证（三）

【导言】

八十七篇是可拉的后裔写的，见证神所宝爱的，是作神见证的一处处地方教会。一开头，神的宣告是耶和华所立的根基（基督）在圣山上（在众地方教会中间）（1）。神珍爱锡安（神得胜的见证）的门（神圣的交通），胜于雅各的住处（一切仅仅有神的呼召的人）（2）这时候，神宣告在神的城里（神掌权的见证），有一切荣耀的事（3）。在地上有爱世界的人（拉哈伯──埃及），有高举自己的人（巴比伦人），有在天然里宗教的人（非利士人），有善于理财的人（推罗人），和生活在堕落里的人（古实人）（4）。神所宝爱的却是锡安──神得胜的见证，就是一处处健康地方教会的见证。神指着祂的儿女们说，这一个那一个，都生在锡安。神也要坚立锡安祂的见证，他们是独一的──基督──的总和。神的子民要在锡安神的见证里歌唱跳舞，并要见证生命的泉源是在锡安里面（6-7）。

【经文】

可拉后裔的诗歌。

1耶和华所立的根基在圣山上。 2 他爱锡安的门，胜于爱雅各一切的住处。 3 神的城啊，有荣耀的事乃指着你说的。（细拉） 4 我要提起拉哈伯和巴比伦人，是在认识我之中的；看哪，非利士和推罗并古实人，个个生在那里。 5 论到锡安，必说：这一个、那一个都生在其中，而且至高者必亲自坚立这城。 6 当耶和华记录万民的时候，他要点出这一个生在那里。（细拉） 7 歌唱的、跳舞的，都要说：我的泉源都在你里面。

八十五篇说到圣徒，八十六篇说到主的仆人；现在，神来说到祂的工作。八十七篇有几节可说是诗篇中最可爱的几节，但是，这是在八十四篇、诗人对教会生活的认定之后而有的。

神所爱的，乃是地方教会的见证

1节，「耶和华所立的根基在圣山上。」耶和华所立的根基，就是基督；在圣山上，就是在教会中。耶和华的基督乃是在众地方教会中。

2节，「他爱锡安的门，胜于爱雅各一切的住处。」门是带进交通的。祂爱锡安的门，祂爱一处处地方教会的见证，和在这见证里的交通。「胜于爱雅各一切的住处」，今天基督徒很多，基督徒的团体很多，信主的人很多，爱主的人很多，神说：「我要的不只是这些，我所要的乃是地方教会的见证！我愿在这见证里，产生和我、和他们之间好的交通。」

3节，「神的城啊，有荣耀的事乃指着你说的。（细拉）」神的见证啊，现在有荣耀的事，乃是指着你说的。然后，细拉。

两个世界：拉哈伯，巴比伦

4节上，「我要提起拉哈伯和巴比伦，是在认识我之中的；」（另译，原文没有「人」）他说：我要提起两件事，一个叫作拉哈伯，一个叫作巴比伦。

拉哈伯是什么呢？物质的世界。拉哈伯就是埃及，他要提起埃及，就是物质的世界。他说，这里有物质的世界，而这世界又满了罪恶。我们知道，约瑟一到埃及，立刻遇见的是法老的护卫长波提乏。波提乏的妻子勾引他，他不答应，结果就被下到监里（创卅九）。请注意，物质和罪恶很难分开。百货公司大减价的时候，我们就看见，许许多多的人就一窝蜂的去抢购。甚至有的女孩爱虚荣，为了有钱买名牌的服饰，就把自己出卖了。哦，物质和罪恶真是连在一块！我们不可以把人分等级，但是，我们知道一个原则，谁爱物质的世界，谁就容易犯罪。越爱物质世界的人，物质对他的勾引越大，他就越容易落在罪恶里。

这里还有巴比伦。他要提起埃及，又要提起巴比伦，为什么呢？这就是全地。埃及加上巴比伦，就是全地。埃及，预表物质的世界带着罪恶；巴比伦，预表高举自己带着宗教，或在宗教里面高举自己。在全地上，人或者活在物质的世界里带着罪恶，或者活在宗教里高举自己。

请注意，巴比伦是巴别来的，巴别是什么呢？在巴别，人说：「来吧！我们来建造一座城，城里要有塔，高入云霄，好来显扬我们自己的名，免得我们被分散到世界各地。」（创十一4）当人在宗教里高举自己的时候，不知不觉，人和世界也连起来了。这一节说到，全地就两个世界，一个物质的世界，一个宗教的世界。在物质世界里有罪，在宗教世界里有己。

三种人：非利士人，推罗人，古实人

4节下，「看哪，非利士和推罗并古实人，个个生在那里。」推罗人是作生意的商人。非利士人、推罗和古实人，个个生在那里。全地就是两个世界，三班人。几个世界？两个世界，物质的世界带着罪，宗教的世界带着己。几班人？三班人，第一班人是非利士人，第二班人是推罗人，第三班人是古实人，他们都是生在拉哈伯和巴比伦。拉哈伯和巴比伦，全地只有这两个世界，没有人是例外，不生在其中的。弟兄姊妹，我们是哪一类呢？我们若是宗教人士，就是非利士人；我们若是发财人士，有前途的人士，就是推罗人；我们若是犯罪人士，以犯罪为乐，就是古实人。

真有意思，这里说，全地上，世界是两个，人只有三种。哦，神来看比我们清楚多了！我们是看好人、坏人，虽然好却不那么好的人，虽然坏也没有坏透的人，半好不坏的人，半坏不好的人，好多一点或坏多一点的人……。还有，我们分这是印度人、中国人、美国人……。神说：「哪有这么复杂，就三班人，你到底是非利人、推罗人，还是古实人呢？如果是非利士人，就是在宗教里的人；如果是推罗人，就是在营利里的人；如果是古实人，就是在罪恶之中的人。」我们作学生的到学校去，不也是看见这三班人吗？有的人玩宗教，有的人谋名求利，有的人就走进罪恶里去了。神说：「你到底生在哪儿？」神很注意我们生在哪儿。

全地就这三班人：看哪，宗教人士！看哪，营利人士！看哪，犯罪人士！个个都生在那里。亲爱的弟兄啊，第二代的基督徒许多都生在宗教里，少壮的人都活在推罗里，老人多是陷在古实里。无论什么人，神只有一句话：个个都生在那里。生在哪儿呢？不是生在埃及，就是生在巴比伦。犯罪的人，不是在埃及，就在巴比伦；赚钱的人不是在埃及，就在巴比伦；玩宗教的人不是在埃及，就在巴比伦。

论到锡安，我们每一个都生在其中

5节说得太好了，「论到锡安，必说：这一个、那一个都生在其中，而且至高者必亲自坚立这城。」我们生在哪里呢？诗人说：「论到众地方教会的见证，对他们，我就说：这一个、那一个都生在其中。」哦，论到锡安，青年弟兄生在其中；论到锡安，壮年弟兄生在其中；论到锡安，年长弟兄生在其中；论到锡安，我们都生在其中！弟兄们，要得着这个启示啊！

我们到世界去，看见这人不是生在埃及，就是生在巴比伦；但是，我们遇见一位弟兄，「哈利路亚，这一个是生在锡安的啊！」神对诗人说：「你说基督徒也说过了，你说事奉者也说过了，现在我来说我里面的喜乐。不错，我看得很清楚，这里有拉哈伯，又有巴比伦；在这其中，又有非利士人、推罗人、古实人，但是啊，我看见教会了！我看见神的教会了！哎呀，论到众地方教会，我就要说，这一个、那一个，都生在其中。」真是甜哪，太好了！

从前哀哭哀叹，现在歌唱跳舞

7节，「歌唱的、跳舞的都要说：我的泉源都在你里面。」这时候，乐队出来了，歌唱的、跳舞的都要说：我的泉源都在你里面！为什么诗人到卷三的末了，总喜欢说「歌唱的、跳舞的」？这里他太喜乐了。前面他哀哭、他哀叹，主许可撒但这样来击打教会，把旗子也换了，把这树也砍了，把圣灵雕刻的工作也打碎了；这时候，论到锡安，他就要说：「这一个，生在其中；那一个，生在其中；年长的弟兄，生在其中；年轻的弟兄，也生在其中；爱主的，生在其中；连不爱主的，也生在其中啊！」今天，我们也要说：「教会，多可爱啊！圣徒，多可宝啊！这一个、那一个，都生在其中。」这时，我们就歌唱了，我们就跳舞了，我们也一同说：哦，那生命的泉源，都在你那里啊！

只有主的仆人能说：奇妙啊！

如果卷三结束在这里，就太好了，实在是不能更好了。说到圣民（八十五篇），多好啊；说到主的仆人（八十六篇），虽然他们受攻击，虽然他们有患难，他们的确看见神是神，他们的确能见证神奇妙的作为，他们也的确看见主的面光，主的脸是向着他们的──这样，他们还有什么困苦呢？

弟兄啊，我们愿意过一般基督徒的生活，还是过一个服事主的生活？两个不同在哪里呢？我们无论多爱主、多好，我们只是在八十五篇里，有救恩、有平安；最多起来作见证：慈爱和真实彼此相遇，公义和平安彼此相亲，主必将好处赐给我们；八十六篇却说到，诸神之中没有可与我们的神相比的，祂的作为也无可比，我们也要荣耀祂的名，一生经历奇妙的事！

要知道，有一些奇妙的经历，是只有服事主的人才有。谁能在地上常常说奇妙呢？只有主的仆人能说：奇妙啊！只有主的仆人能说：「在一切之中，我们的神是伟大的啊！祂的作为奇妙啊！我们是行走在主的路上，我们行走的根据是主的真理，我们行走的生活是敬畏神的名。不错，会有人来攻击我们，但是主啊，你的脸是向着我们的！」

弟兄啊，相比之下，我们真要说：「主啊，我宁可站在你门坎那儿，也不要住在恶人的帐棚里──这一种的人生太高了！我不要仅仅享受平安喜乐，我要述说你的奇妙，我愿意我这一生经历奇妙！」哦，能说「我是主的仆人」多好啊！这时候，我们这一生就丰富了，我们这一生就知道什么叫作奇妙，我们这一生就知道什么叫作道路、什么叫作真理、什么叫作主自己的同在，也知道主如何给我们面光！

这一个、那一个，都生在锡安哪！

末了，神也要说：「圣徒也好，主的仆人也好；爱主也好，服事主也好；我最喜乐的，就是大家都在地上生活的时候，我可以起来说：这一个、那一个，都生在锡安哪！」真是甜美，这的确是圣经里最甜美的一节之一。尤其在卷三，这一节写得太好了！弟兄们，我们生在哪里？锡安！姊妹们，我们生在哪里？锡安！弟兄姊妹啊，我们生在哪里？锡安！哦，我们眼前所有的圣徒，我们周遭全部的弟兄姊妹，一个一个，都生在锡安哪！

有一天，我们有一种开启，「主啊，这一个、那一个，都生在锡安」，我们就真正看见了教会。这个时候，叫我们再结党，我们结不来了；叫我们再分门别类，我们分不来了。我们里面说：主啊，我敬拜你，这一个、那一个，都生在锡安！


第三段 结语


第88篇 与基督同死的交通

【导言】

八十八至八十九篇是卷三的结语。八十八篇是可拉的后裔写的。诗人描述当神要得着祂心头的见证时，祂的子民所必须有的经历。八十九篇是描述在一处处地方教会中，神、基督和祂的子民之间那最甜美的交通和见证。要有八十九篇那属天的实际，就必须有八十八篇中那与基督同苦同死的交通。

八十八篇开始于诗人呼吁神的拯救（1），因为他的魂饱受患难，性命临近阴间（3）。他像是躺卧在坟墓里，与神隔绝，如被杀的人一样，不再被记念（5），又像在极深的坑里经历神忿怒的重压（6、7）。诗人提醒神，死人不能看见奇事，阴魂不能起来赞美，人在坟墓和灭亡中，不能述说神的慈爱和信实（10、11）。他内在的经历，很像主在十字架上的经历，「耶和华啊，你为何丢弃我？为何掩面不顾我？……你的烈怒漫过我身；你的惊吓把我剪除。」（14、16）他外在的处境是，神使他的爱友良朋远离他，他的知己都在黑暗里（18）。这是描述与主同死的一首诗。这是何等深的一首诗啊！

【经文】

可拉后裔的诗歌，就是以斯拉人希幔的训诲诗，交与伶长。调用麻哈拉利暗俄。

1 耶和华拯救我的神啊，我昼夜在你面前呼吁。 2 愿我的祷告达到你面前；求你侧耳听我的呼求！ 3 因为我心里满了患难；我的性命临近阴间。 4 我算和下坑的人同列，如同无力（或译：没有帮助）的人一样。 5 我被丢在死人中，好像被杀的人躺在坟墓里。他们是你不再记念的，与你隔绝了。 6 你把我放在极深的坑里，在黑暗地方，在深处。 7 你的忿怒重压我身；你用一切的波浪困住我。（细拉） 8 你把我所认识的隔在远处，使我为他们所憎恶；我被拘困，不得出来。 9 我的眼睛因困苦而干瘪。耶和华啊，我天天求告你，向你举手。 10 你岂要行奇事给死人看吗？难道阴魂还能起来称赞你吗？（细拉） 11 岂能在坟墓里述说你的慈爱吗？岂能在灭亡中述说你的信实吗？ 12 你的奇事岂能在幽暗里被知道吗？你的公义岂能在忘记之地被知道吗？ 13 耶和华啊，我呼求你；我早晨的祷告要达到你面前。 14 耶和华啊，你为何丢弃我？为何掩面不顾我？ 15 我自幼受苦，几乎死亡；我受你的惊恐，甚至慌张。 16 你的烈怒漫过我身；你的惊吓把我剪除。 17 这些终日如水环绕我，一齐都来围困我。 18 你把我的良朋密友隔在远处，使我所认识的人进入黑暗里。

不知道为什么，八十七篇之后又加两篇。说实话，八十七篇已经好到一个地步，又唱歌、又跳舞、又一同呼喊，实在不需要再加什么了，有哪一卷书可以结束得比这个更好？但是，好像主说：「醒过来，醒过来！」为什么呢？「你现在一切都有了，让我再说给你听，你这一生到底怎么样？」这时，就有八十八、八十九篇。

重复述说教会建造的过程

八十八和八十九篇是卷三的结语。八十八篇是可拉的后裔写的。这里彷佛叫我们羡慕成为可拉的后裔了，他们怎么这么丰富？诗人描述当神要得着祂心头的见证时，祂的子民必须有的经历。从七十三篇开头，神实在恩待以色列那些清心的人；到八十七篇末了，这一个、那一个都生在锡安，教会已经成长，有了奇妙的见证。但是主说，我还是愿意重复一下。就好像有了创世记、出埃及记、利未记、民数记，应该已经够了，神还要加申命记。申命，就是再说一次。主愿意再重复一次，再告诉我们，这个过程到底是怎么回事？

八十九篇是描述在一处处地方教会中，神、基督和祂的子民之间，最甜美的交通和见证。我们记得，八十五篇说到圣民，八十六篇说到主的仆人，八十七篇说到神自己心头愿望的实现；到了八十九篇，就拢总把这些话放在一起。八十九篇有个很特别的情形，神说一说，圣徒说一说；圣徒说一说，神又说一说；然后，基督自己也来说一说。八十九篇那个调和的情形，乃高过八十五、八十六、八十七篇分段的描述。

有分于基督苦难的交通

要有八十九篇属天的实际，必须有八十八篇与基督受苦的交通。在一切都好极了的时候，神提醒我们，不要忘记，我们这一生还得这样过。怎么过呢？

1节，「耶和华拯救我的神啊，我昼夜在你面前呼吁。」「拯救我的神啊」，这时候，诗人这样的呼喊，听起来好像是多余的，叫人觉得有点厌烦，但神不觉得厌烦，神觉得是必须的。

3节，「因为我心里满了患难；我的性命临近阴间。」诗人觉得他的性命临近阴间，神却说：「不是这么简单，这性命临近阴间，是八十七篇以前的事；现在，我想把你做得更深一点。」这就来到第5节，「我被丢在死人中，好像被杀的人躺在坟墓里。他们是你不再记念的，与你隔绝了。」主啊，他们都是死人哪，死人不再被记念，与你隔绝了，现在你把我丢在这样一班人中间去了。有首诗有一句话，和这里有关：

是否因你被神人共弃，

你要我也不再被记念？

要注意，写诗常常都用圣经的话。我们不再被记念，就是世上好像没有我们了。前面无论什么处境，诗人还存活着；现在他感觉，「完了，完了」，果然完了。他现在到哪里去呢？他被丢在死人中间，好像被杀的人躺在坟墓里；神不能记念死人，当然也不能记念他。他说：「神啊，好像我跟你隔绝了！」这是谁的经历呢？这是主耶稣十字架的经历。主耶稣在十字架上说：「我的神！我的神！为什么离弃我？」（太廿七46）就是这里的经历。诗人说：神啊，我终于被带到与基督同死的经历里去，好像你的忿怒，压在我的身上（诗八八7）。

一问再问，说明我们尚未死透

10节，「你岂要行奇事给死人看吗？难道阴魂还能起来称赞你吗？（细拉）」真特别，前面才说，「因你为大，且行奇妙的事」（八六10），这里却说，「你岂要行奇事给死人看吗？」也说，「难道阴魂还能起来称赞你吗？」现在，他问一个问题，「主啊，我真的死了，还能做什么呢？如果我的阴魂到阴间去了，我还能起来赞美你吗？」又问，「岂能在坟墓里述说你的慈爱吗？岂能在灭亡中述说你的信实吗？」（11节）

14节，「耶和华啊，你为何丢弃我？为何掩面不顾我？」这些话好像拉拉杂杂的，为什么要有这些话呢？因为我们还没有死透。我们读到八十七篇时，觉得太好了，希望卷三停在那里，不要主再说下去；殊不知，不要主说下去，就表示我们还没有死透。为此，主要再来带领，非叫我们死透了才行。这时，我们就说：「主啊，你为何丢弃我？为何掩面不顾我？」

人「完了」，神就有路了

16节，「你的烈怒漫过我身；你的惊吓把我剪除。」这是诗人内在的经历；18节「你把我的良朋密友隔在远处，使我所认识的人进入黑暗里。」这是他外在的经历。这一首诗很奇妙，没有一句安慰的话，结束在一切都完了。「完了！」就是我们一生的经历。弟兄啊，我们要想教会建造？完了！我们要想教会兴旺啊？完了！我们要想神在教会中有路？完了！我们自己不「完了」，主无论如何做不出祂要做的。

这一首诗是最叫人沮丧的一首，结束在一切都完了。怎能结束在这地方呢？最少来个19节，「神哪，你是我的拯救；神哪，求你的面光向我显现。主啊，我所倚靠的，乃是叫死人复活的神！主啊……」最少加一节安慰的话，读得也痛快。神却很笃定地说：「到此为止，就这样了！你要跟随我吗？就这样了！」弟兄啊，我们敢不敢接受「就这样了」？

在教会中，我们也许有能力，也许很喜乐，也许也流露生命供应人，主还要说：「进坟墓了没有？被丢弃了没有？有没有烈怒漫过你呀？有没有好朋友把你出卖呀？」和我们同年的，或者经过我们服事的，的确是我们的良朋密友；不知道为什么，现在距离这么遥远？这就是「你使我的爱友良朋远离我；我的知友都在黑暗里。」（18节，另译）


第89篇 与基督同活的见证

【导言】

圣灵在祂的主权里加上八十八和八十九两篇诗，叫卷三有一个完美的结束。八十八篇说出一个爱主，为教会而活的人的一生。八十九篇描绘出神和教会之间最甜美的关系。这两篇说出建造教会的两面：构成教会的支柱，是那些交通于基督的苦难，与基督同死的人；而教会的见证，却是借着与基督同活的人，在神甜美丰富的同在里显明出来的。

八十九篇是诗人在与基督是一的时候，他和神之间甜美的对话。他说，神的慈爱建立到永远，信实坚立在天上（2）。神回答说，「我与我所拣选的人立了约；我向我的仆人大卫起了誓：我要坚立你的后裔，直到永远……宝座，直到万代。」（3、4）主的仆人又说，诸天要称赞你的奇事，在圣民的会中要称赞你的信实（5）。耶和华是神，大有威严，是大能者、是信实者，也是掌管万有的（8-10）。他的见证是何等的美：天属你，地也属你，世界和其中所充满的，都是你建立的（11），南北都是你创造的；属天的教会（他泊和黑门）都因你的名欢呼。（12）「公义和公平，是你宝座的根基；慈爱和真实，行在你面前。」（14）他的结论是，「我们的盾牌属耶和华，我们的王属以色列的圣者（基督）。」（18）神的回答是：基督是那有能者，是神所拣选的、神所高举的，也是祂用圣膏油所膏的（19-24）。神要使祂管理全地──左手伸到海上，右手伸到河上（25）。基督也见证说：神是祂的父，是祂的神（26）。基督为长子，是地上最高的君王；神与基督的约必要坚定，也要使在基督里的蒙恩者存到永远，使祂的宝座如天之久（27-29）。

在这样属天的对话中，诗人仍然提醒神，他们的主为了教会的见证所经历的一切，「但你已丢掉弃绝他；你已恼怒你的受膏者。你厌恶了与你仆人所立的约，将他的冠冕抛掷于地，玷污了。你拆毁了他一切的围墙；你使他的保障变为荒场……他成了邻国所羞辱的。」（38-41）他的呼求乃是：神啊，你要隐藏自己到永远吗？求你记念我的时候是何等的短少（46-47）。求你记念我们这些你的仆人们所受的羞辱；这羞辱也羞辱了你受膏者的脚踪，使这些脚踪好像已不再成为我们可走的路（50-51）。在卷三的结束，诗人仍然能见证：耶和华是当受颂赞的，直到永远，阿们（52）！

【经文】

以斯拉人以探的训诲诗。

1 我要歌唱耶和华的慈爱，直到永远；我要用口将你的信实传与万代。 2 因我曾说：你的慈悲必建立到永远；你的信实必坚立在天上。 3 我与我所拣选的人立了约，向我的仆人大卫起了誓： 4 我要建立你的后裔，直到永远；要建立你的宝座，直到万代。（细拉） 5 耶和华啊，诸天要称赞你的奇事；在圣者的会中，要称赞你的信实。 6 在天空谁能比耶和华呢？神的众子中，谁能像耶和华呢？ 7 他在圣者的会中，是大有威严的神，比一切在他四围的更可畏惧。 8 耶和华万军之神啊，哪一个大能者像你耶和华？你的信实是在你的四围。 9 你管辖海的狂傲；波浪翻腾，你就使它平静了。 10 你打碎了拉哈伯，似乎是已杀的人；你用有能的膀臂打散了你的仇敌。 11 天属你，地也属你；世界和其中所充满的都为你所建立。 12 南北为你所创造；他泊和黑门都因你的名欢呼。 13 你有大能的膀臂；你的手有力，你的右手也高举。 14 公义和公平是你宝座的根基；慈爱和诚实行在你前面。 15 知道向你欢呼的，那民是有福的！耶和华啊，他们在你脸上的光里行走。 16 他们因你的名终日欢乐，因你的公义得以高举。 17 你是他们力量的荣耀；因为你喜悦我们，我们的角必被高举。 18 我们的盾牌属耶和华；我们的王属以色列的圣者。

19 当时，你在异象中晓谕你的圣民，说：我已把救助之力加在那有能者的身上；我高举那从民中所拣选的。 20 我寻得我的仆人大卫，用我的圣膏膏他。 21 我的手必使他坚立；我的膀臂也必坚固他。 22 仇敌必不勒索他；凶恶之子也不苦害他。 23 我要在他面前打碎他的敌人，击杀那恨他的人。 24 只是我的信实和我的慈爱要与他同在；因我的名，他的角必被高举。 25 我要使他的左手伸到海上，右手伸到河上。 26 他要称呼我说：你是我的父，是我的神，是拯救我的盘石。 27 我也要立他为长子，为世上最高的君王。 28 我要为他存留我的慈爱，直到永远；我与他立的约必要坚定。 29 我也要使他的后裔存到永远，使他的宝座如天之久。 30 倘若他的子孙离弃我的律法，不照我的典章行， 31 背弃我的律例，不遵守我的诫命， 32 我就要用杖责罚他们的过犯，用鞭责罚他们的罪孽。 33 只是我必不将我的慈爱全然收回，也必不叫我的信实废弃。 34 我必不背弃我的约，也不改变我口中所出的。 35 我一次指着自己的圣洁起誓：我决不向大卫说谎！ 36 他的后裔要存到永远；他的宝座在我面前如日之恒一般， 37 又如月亮永远坚立，如天上确实的见证。（细拉）

38 但你恼怒你的受膏者，就丢掉弃绝他。 39 你厌恶了与仆人所立的约，将他的冠冕践踏于地。 40 你拆毁了他一切的篱笆，使他的保障变为荒场。 41 凡过路的人都抢夺他；他成为邻邦的羞辱。 42 你高举了他敌人的右手；你叫他一切的仇敌欢喜。 43 你叫他的刀剑卷刃，叫他在争战之中站立不住。 44 你使他的光辉止息，将他的宝座推倒于地。 45 你减少他青年的日子，又使他蒙羞。（细拉）

46 耶和华啊，这要到几时呢？你要将自己隐藏到永远吗？你的忿怒如火焚烧要到几时呢？ 47 求你想念我的时候是何等的短少；你创造世人，要使他们归何等的虚空呢？ 48 谁能常活免死、救他的灵魂脱离阴间的权柄呢？（细拉） 49 主啊，你从前凭你的信实向大卫立誓要施行的慈爱在哪里呢？ 50 主啊，求你记念仆人们所受的羞辱，记念我怎样将一切强盛民的羞辱存在我怀里。 51 耶和华啊，你的仇敌用这羞辱，羞辱了你的仆人，羞辱了你受膏者的脚踪。 52 耶和华是应当称颂的，直到永远。阿们！阿们！

神与人甜美的对唱

1节，「我要歌唱耶和华的慈爱，直到永远；我要用口将你的信实传与万代。」最后一篇，诗人开头就说，一切都太好了！谁说一切都太好了？死透的人，就说一切都太好了。活着的人，都是左看、右看，然后说不够好。八十八篇，说到十字架的苦难，主如何进到那个境界去，我们也必须被主带到那个境界去。在这境界里，在灵中的启示里，我们起来说，「因我曾说：你的慈悲必建立到永远；你的信实必坚立在天上。」（2节）这是圣徒的话。

3至4节，神就回答，「我与我所拣选的人立了约，向我的仆人大卫起了誓：我要建立你的后裔，直到永远；要建立你的宝座，直到万代。（细拉）」我们人在那儿说，我要歌唱耶和华的慈爱，神也在那儿说，我与我所拣选的人立了约。弟兄姊妹，这个对唱多好啊！今天，我们唱我们的，「哦，你的慈爱，你的信实」，小提琴、大提琴，各种乐器都用上了，神就说：「我现在说说我的吧，你所关心的是慈爱、信实，我所关心的是我的拣选、我的约、我的誓、我要坚立基督的宝座啊！」看，这两个距离好像很遥远，却唱到一堆去了；所以，我们才觉得特别的甜哪。

这时候，我们也得了启示，接着唱说，「耶和华啊，诸天要称赞你的奇事；在圣者的会中，要称赞你的信实。」（5节）我们说，哈利路亚，赞美神，神说的是对的！

他泊和黑门表征教会建造的实际

10节，「你打碎了拉哈伯，似乎是已杀的人；你用有能的膀臂打散了你的仇敌。」神啊，你把埃及打碎了，如同被杀的人。11至12节，「天属你，地也属你；世界和其中所充满的都为你所建立。南北为你所创造；他泊和黑门都因你的名欢呼。」诗人这时满老练的，神在前面浇点冷水，他立刻响应说：「对对对，一切都是你，一切都是你的。」南北为你所创造，这是指神的创造；他泊和黑门，是指在基督里的新造。什么是「他泊和黑门」？我们有一个注：

黑门（山）位于玛拿西半支派的地业（代上五23），表征复活属天的领域。他泊的意思是破碎之地，原是以萨迦的地业（书十九22），后来成了西布伦的地业（代上六77）。以萨迦的特点是「他看安息之处为佳，看那地为美，便低肩背重，成为服苦的仆人」（创四九15）。他泊位于以萨迦和西布伦的交界；神借着雅各给西布伦应许的祝福，叫西布伦作停船的海口（创四九13；太四13）。他泊和黑门表征一处处被建造的地方教会的实际。

1.看那地为美，我们便低肩背重

他泊原是以萨迦的地业。以萨迦的特点是什么？他看安息之处为佳，看那地为美，便低肩背重，成为服苦的仆人。哦，不要小看这件事！我们常常看那地为佳，不是低肩背重，而是立刻到航空公司买机票，飞去那里插旗子；换句话说，代价我们是不出的，荣耀我们是要的。弟兄们，我们若看见何地是为美的、为佳的，我们就要学习像以萨迦，低肩背重，成为服苦的仆人啊（创四九15）。

从前我们读创世记四十九章15节，都不太懂，以为神在咒诅以萨迦；后来我们懂，我们的确是看见什么地方为佳，什么地方为美，我们这一生，就要学习低肩背重，成为服苦的仆人。弟兄姊妹，我们是一个什么样的人呢？服苦的仆人。是享受的仆人吗？不！是服苦的仆人。我们看那安息之处为佳，那地为美，便低肩背重，成为服苦的仆人。我们有没有看见那安息之处？我们有没有看见那地为美？有！所以，我们就低肩，我们就背重，我们就成为一个服苦的主的仆人哪。

2.经过破碎，得着一个复活的海港

他泊在以萨迦和西布伦的交界。

黑门（山）属于玛拿西半支派的领域（代上五23），黑门表征复活属天的领域。西布伦是山地，奇妙的是，神借着雅各给西布伦的祝福，乃是如停船的海口。山地没有海口，怎么会这样？雅各告诉西布伦，你要如停船的海口，多好！后来，神借着乔舒亚分地的时候，却给西布伦一块山地──哦，何等奇妙，到新约时，西布伦竟成了福音的海口！ （太四13-16）

弟兄们，我们想作海口吗？想！哪个教会不想作海口呢？海口四通八达，这就是西布伦；结果，他被分到山里去。他在山里，却有「他泊」。他泊是被破碎的意思。被破碎，产生复活；在复活里，就有海港的实际。一个地方教会的圣徒，必须学习让神在他的身上工作，产生一个结果，就是叫他有属天丰富的经历，而得着神应许的实际。神说：「一切都在教会里」；我们就要说：「主啊，我愿意被破碎，我也愿意有属天的丰富，好叫我成为一个海港，有海港的实际。」

3.带进神宝座的根基，以建造教会

14节说得很妙，他不说公义和平安，他说公义和公平，「公义和公平是你宝座的根基；慈爱和诚实行在你前面。」这个时候，这位圣徒的确老练。他不仅说：「主啊，是因着你的死，我可以服事你」；他也说：「主啊，在你的死里，我与你同死。」这样，就带进神宝座的根基，叫祂能建造一处处地方教会。18至19节上，「我们的盾牌属耶和华；我们的王属以色列的圣者。当时，你在异象中晓谕你的圣民，」他说完以后，就轮到神来说。

神使基督如日之恒，使我们如月坚立

神说什么呢？「说：我已把救助之力加在那有能者的身上；我高举那从民中所拣选的。我寻得我的仆人大卫，用我的圣膏膏他。我的手必使他坚立；我的膀臂也必坚固他。」（19下-21节）我现在告诉你，我所拣选的主耶稣，祂是有能者，我要把救助之力加在那有能者的身上。祂是被拣选的，我要高举祂。祂是我所膏的，祂是我的仆人大卫；我要使祂坚立，我用我的膀臂来坚固祂。

这个坚立和坚固，要到什么地步呢？25节，「我要使他的左手伸到海上，右手伸到河上。」换句话说，我要叫祂作全地的王。神所应许、神所要做的，都在基督的手里。这一说，基督也开心了，基督说，「你是我的父，是我的神，是拯救我的盘石。」（26节下）说完，神立刻又回答，「我也要立他为长子，为世上最高的君王。」（27节）弟兄们啊，真是喜乐！这里我们看见，我们说一说，神说一说；基督说一说，神又说一说；我们和神、和基督，有何等甜美的交通！

29节，神还要说，「我也要使他的后裔存到永远，使他的宝座如天之久。」36节又说，「他的后裔要存到永远；他的宝座在我面前如日之恒一般，」神说过基督以后，又怎么说到我们呢？神说，「又如月亮永远坚立，如天上确实的见证。」（37节）你们就像月亮一样永远坚立，如天上确实的见证，你们就是我的见证啊！基督如何，你们也如何。基督如果如日之恒，你们就如月亮永远坚立。

认真说，这一卷诗就结束在这里。

至终，神得着了基督与教会

最后一节，52节，「耶和华是应当称颂的，直到永远。阿们！阿们！」我们说：「神哪，我们真是敬拜你，当你来建造教会的时候，这个过程何等的奇妙，你会允许各种人进来，对教会作各种的摧残，至终你要得着你心头的愿望──你得着了日头，你也得着了月亮，你得着了叫你得荣耀的基督和教会！」求主怜悯我们。

弟兄姊妹，真实的教会建造，乃是借着一班经历基督的十字架、与基督同死的人；而且，真实建造教会的结果，乃是神、基督和我们之间，那甜美的交通和见证。我们敬拜我们的神，阿们！


诗篇中的生命见证


序

耶和华作王！（诗九三1）本书为诗篇卷四，神藉地方教会得着全地，并在全地执掌王权。在卷三，我们看见一座城，这城是神与人完美的居所，完全的合并；在卷四，这城被建造到充满生命的光景，在全地上被看见了，被称羡了，被宣扬了。这时候，神的王位确定了，神的王权显明了，神的所是和工作见证出来了──教会充满生命到一个地步，成为一个见证，叫神在全地作王了！

《诗篇中的生命见证》描述地方教会成为基督所是和工作的见证，圣徒们一个个在其中生长，有了生命的相对成熟，神可以在全地作王，神的所是和工作可以彰显于地，神的旨意可以行在地上，如同行在天上（参太六10）。本书是主的仆人朱韬枢弟兄于二○○八年夏季在美国克里夫兰市一周读经训练所释放的华语信息，经编辑整理而成。但愿神祝福祂所能祝福的。


前言

耶和华作王

山重水复，天路历程，经过卷一《诗篇中的神圣经历》，卷二《诗篇中的教会生活》，卷三《诗篇中的教会建造》，诗人引领我们到卷四。卷四开始于第九十篇，「神人摩西的祈祷。主啊，你世世代代作我们的居所。」（1节）一个神人，一个居所！一句话，言简意赅，直抒脊梁，如摊开一幅长轴，笔墨蘸足，连泼带勾，一口气把前八十九篇说尽了。

诗篇走到卷三，有一个极关键的收成：居所。「万军之耶和华啊，你的居所何等可爱！」（诗八四1）那是神与人安息的所在，基督与神人们所建造的灵宫。回头看，这一个居所得来不易，多少可歌可泣的代价！（参卷三，七三至七九篇，教会的堕落与荒凉；八十至八七篇，神的制作与复兴。）然而，这个代价值得，这个代价崇高，这个代价神珍赏，这个代价神看为贵，这个代价换来一个至尊又完整的根基，叫耶和华作王！（九三1）

耶和华作王，我们都安详了。

耶和华作王，全地都起来歌唱了。

耶和华作王，天人无数都无求了。

耶和华作王，可居之地都不再动摇了。

耶和华作王，一切就都是祂所是的显出了。

哦，耶和华在全地作王！探询卷四的一把钥匙，正是：耶和华作王。作王，或译「执掌王权」。在哪里作王、执掌王权？全地。难怪乎，主耶稣在山上的宝训，必须一字一句清清楚楚教导门徒们，「所以，你们祷告要这样说：我们在天上的父：……愿你的国降临；愿你的旨意行在地上，如同行在天上。」（太六9-10）

在卷四的诗篇中，我们看见诗人所呈现出来的图画：

一个生命相对成熟的神人（九十1）；

一个神与人合并的居所（九十1）；

一个执掌王权的元首（九三1）；

一个在神面前战抖、并向神歌唱欢乐的全地（九六1、9，九八4）；

一个彰显神所是、所有、所作、所成的生命见证（一○一至一○六）。

人，居所，君王，全地，写出一首见证的诗章。

读这首诗章，或说整卷诗篇，刚开始如面对一片片曲形的、散落的拼图，拼作出来之后，那经验很可以比作阅览一幅中国山水画：那云深雾深的留白，那留白有意无意的流动，那流动中所揭示的格局，千仞山，重重山，溪水潺潺，颤巍巍的木桥，险峻的幽谷，远处一缕炊烟（或煮茶水），加上一条隐约可见、令人忧疑的路径，当然也还有一头毛驴，一名行旅者──啊，那天程旅客的生涯！

读诗篇的人，正是那天程的旅客，他是有一条路径的，他是有一场经历的，他是有一个生涯要行去的。如此我们说，卷四可以分作三段：

第一段，生命见证的根基──神藉地方教会见证基督的所是和工作（九十至九二篇）

第二段，生命见证的配合──神藉地方教会在全地作王（九三至一○○篇）

第三段，生命见证的实化──掌权者的所是和祂信实的工作（一○一至一○六篇）

不错，这里试图描绘的，乃是一幅经历的图像，透过个人的生命经历，教会的生命成长，教会的生命建造，来到教会的生命见证。那些深具感力的发表，透亮的智慧，是为引我们进入属天的范畴，从启示中看自己，看人生，看全地，看教会，看基督追测不尽的丰富，看基督的所是和工作，看神心头永远的旨意。

实在说，这样来读诗篇，为诗篇擘划一幅奇伟的巨像，真是雄迈豪逸，又是艰辛万分。不敢说这是走上一条窄路，犹可说这是拣选一条较难走的路──主必有赏赐。但愿我们都宝爱这书中的经历，也懂得取用书中的启示，求主继续给我们更新的心思，在生命作王的路上，每一天都赢得属灵的益处。

在卷四，神得着全地，并在宝座上执掌王权后，祂的所是与祂的旨意，已经得着彰显，得着见证，得着实化。那生命的见证已经被看见，被表明，被宣扬了！诗人在那国度的预尝里，率先发出赞美：哈利路亚！哈利路亚！（参一○五45，一○六1，原文）至于那千万声音的雷鸣，那万万千千的响应，那无穷无尽的赞美，只能留待卷五再发声了。

序　　3

前　言　5

总　论　11

生命见证的根基

──神藉地方教会见证基督的所是和工作

第90篇神人摩西的见证16

第91篇神人耶稣基督藉圣徒所活出的见证40

第92篇神与人同在见证的安息里55

生命见证的配合

──神藉地方教会在全地作王

第93篇神在全地作王78

第94篇发光的神在地上作王85

第95篇拯救的神在祂子民中间作王94

第96篇神在全地作王的荣美100

第97篇作王的神在全地显出圣洁108

第98篇公义的神在全地施行救恩114

第99篇至圣的神兴起众执事来为祂的见证119

第100篇至善的神得着全地的赞美134

生命见证的实化

──掌权者的所是和祂信实的工作

第101篇成熟的圣民见证神的智慧和纯全140

第102篇成熟的圣民见证他交通于

基督的苦难147

第103篇成熟的圣民见证神的道路和作为160

第104篇成熟的圣民长出与神同工

同劳的见证174

第105篇神制作祂的子民成为与祂

一致的见证192

第106篇神根据祂的约怜恤悖逆的子民205


总论

总论

诗篇卷一说到生命的成长；卷二说到教会生活；卷三说到教会的建造；卷四说到生命的见证；卷五说到教会的赞美。诗篇卷四共有十七篇，主要分三段：九十至九二篇是说到神借着地方教会而有的生命见证，见证出基督的所是和工作；九三至一百篇，说到神借着地方教会在全地作王，好得着全地；一○一至一○六篇说到这位掌权者的所是，和祂在祂信实里的工作。

建造的教会成了生命的见证

感谢主，我们从诗篇卷三来到卷四，从「教会的建造」来到「生命的见证」。在卷三，诗人描述教会，「论到锡安，必说：这一个、那一个都生在其中，而且至高者必亲自坚立这城。」（诗八七5）锡安，指神的教会。神坚立锡安，叫一处处的地方教会被建造起来。现在，这建造起来的地方教会，将成为一个凭借，叫神得着一个至高的见证──生命的见证。太好了！神借着建造的教会彰显祂生命的见证。

卷四里有些观念，已经不是我们爱不爱主，我们要不要主，我们是不是跟随主──这一卷说的超过这些──这是生命见证的时候了！生命的见证，不单单是为罪人，或为我们这些蒙恩的人；生命的见证，乃是为全地。这卷诗说到全地，说到众民，有一些发表不是一般爱主的基督徒容易体认的。即或这样，我们还是可以经历这些话；我们能从对琐事而有的经历，慢慢地，转到为着神圣的见证而有的经历──神是我们的居所，再转到我们的经历的中心──那一位信实可靠、无所不能、又全有全足全丰的可爱的神。

卷四分三段，始于神是我们的居所

卷四共有十七篇，每一篇诗都非常美；起始于九十篇，九十篇是卷四的序言，写得很达意，也很容易读；九十篇以后的诗，会越来越难读。整体来说，这卷诗可分成三段：九十至九二篇是第一段，说到神借着地方教会而有的生命见证，见证出基督的所是和工作。九三至一百篇是第二段，说到神借着地方教会来作王，好得着全地。换句话说，不光是我们，而是万民；不光是万民，而是全地。神要来得着全地。一○一至一○六篇是第三段，说到这位掌权者的所是，和祂在祂信实里的工作。

按理说，如果九三至一百篇是神借着地方教会来作王、好得着全地，一○一至一○六篇就应该是一处处地方教会与神同工，结果大大得胜，但事实不是这样。当基督得着全地以后（一百篇），接着就有四篇（一○一至一○四篇）说到神的所是，再有一篇说到神信实的约（一○五篇），还有一篇说到我们的不堪（一○六篇）。为什么还说到我们的不堪？因为凡奉献且已经摆上的，相对于奉献而不肯摆上的，在不堪上，仍处于同样地位。想不到，基督得着全地以后，诗人在最后一篇（一○六篇），竟还描述一种非常凄凉可怕的光景──人失败了。换句话说，无论我们多老练、多成熟、多爱主，我们还是差劲到极点。卷四结束在我们都不行，真是奇妙的结束。

感谢主，我们不可靠，我们的神可靠！我们每一个人都差劲，我们每一个人都不行，然而，我们不要忘记祂是谁──我们都不行，神行──神记念祂的约，祂仍根据祂的约怜恤悖逆的子民！（参一○六45-46）


第一段 生命见证的根基—神藉着地方教会见证基督的所是和工作


第90篇 神人摩西的见证

【导言】

诗篇九十篇是摩西写的。这一首诗满了启示、认知和纯诚，却又是绝对细腻的。我们很难想象那领以色列人出埃及，颁布诫命、律例和典章，照着山上所启示的样式建造帐幕的那一位，竟然写出这样一首满了感情、经历和认知，却又对神心头的愿望那样明亮的诗。诗人在这里没有以耶和华和以罗欣（Elohim，亦即神，信实的大能者）作起首，他开头的祷告和宣告，是只有一个绝对属神，又对神的心意有完满认知的人才说得出来的。

诗人开头说，「主（Adonay，阿多乃）啊，你世世代代作我们的居所。」（1节）。他称神为阿多乃，表明他认识神与他的关系是主人和奴仆的关系，也是丈夫和妻子的关系；他也认识神是负他一切责任的神。他的心胸是何等的宽广，他认识神见证的往前，不仅是借着他（这一位神在旧约中最大用的仆人），也是借着许多和他一样渴慕以神为主、归属于神的人。今天有多少有主也爱主的人，能说出诗篇九十篇第1节这样美妙的话来？诗人心中所认定的，乃是耶和华神，也就是他的主、他的丈夫，来作他的居所。

他来描述神自己时，说，「诸山未曾生出，地与世界你未曾造成，从亘古到永远，你是神。」（2节）这说出祂不仅是全智者，也是全能者，又是自有永有者。

说到人时，他的描述是──人的虚空，「你使人归于尘土……」（3节）；人的短暂，「……千年如已过的昨日，又如夜间的一更」（4节）；人的没有意义，「你叫他们如水冲去……」（5节）；即或有叫人兴奋和喜乐的，也不过是「早晨发芽生长，晚上割下枯干」（6节）。人又是在神的震怒之下的，或因神的怒气而消灭，或因祂的愤怒而惊惶，因我们的罪孽（多数）摆在祂面前，我们那隐而未显的所是（单数）也在神面光之中（7-8节）。诗人的结语是，「我们度尽的年岁好像一声叹息」（9节），即或「我们一生的年日是七十岁，若是强壮可到八十岁；但其中所矜夸的不过是劳苦愁烦，转眼成空，我们便如飞而去。」（10节）

对于神和人的关系，诗人也是有何等深的描述，「谁晓得你怒气的权势（威势）？谁按着你该受的敬畏晓得你的忿怒呢？」（11节）诗人呼求说，「求你指教我们怎样数算自己的日子，好叫我们得着智慧的心。」（12节）这表明他有一个强烈的渴慕：神啊，求你叫我们没有一天、没有一个时刻是浪费的，是不联于你的。他进一步祷告说，求你转回，为你的仆人们后悔（13节）。也就是说，主啊，我们若不信，你仍是可信的（提后二13）；求你不要因着你仆人们的软弱，叫你似乎成为不诚信的。又说，「求你使我们早早饱得你的慈爱，好叫我们一生一世欢呼喜乐。求你照着你使我们受苦的日子，和我们遭难的年岁，叫我们喜乐。」（14-15节）现在我们享受神的时刻，是我们人生最美好的时候，好带进我们一生一世欢呼喜乐。诗人知道我们仍会受苦、遭难，这些也是从神来的，都是能叫我们喜乐的。

诗人在启示里，也看见神在祂永远定旨里的经纶，「愿你的作为向你仆人显现；愿你的荣耀向他们子孙显明。」（16节）他知道神的定旨是不改变的，是直到世世代代的，也是荣耀的。第17节和第1节是相呼应的。1节说，「主啊，你世世代代作我们的居所」；17节说，「愿主─我们神的荣美归于我们身上。」（17节上）这时候，诗人对人生、对自己、对神心头的愿望产生了认知。末了，他呼求说，「愿你坚立我们手所做的工；我们手所做的工，愿你坚立。」（17节下）

【经文】

神人摩西的祈祷

1主啊，你世世代代作我们的居所。2诸山未曾生出，地与世界你未曾造成，从亘古到永远，你是神。3你使人归于尘土，说：你们世人要归回。4在你看来，千年如已过的昨日，又如夜间的一更。5你叫他们如水冲去；他们如睡一觉。早晨，他们如生长的草，6早晨发芽生长，晚上割下枯干。7我们因你的怒气而消灭，因你的忿怒而惊惶。8你将我们的罪孽摆在你面前，将我们的隐恶摆在你面光之中。9我们经过的日子都在你震怒之下；我们度尽的年岁好像一声叹息。10我们一生的年日是七十岁，若是强壮可到八十岁；但其中所矜夸的不过是劳苦愁烦，转眼成空，我们便如飞而去。11谁晓得你怒气的权势？谁按着你该受的敬畏晓得你的忿怒呢？12求你指教我们怎样数算自己的日子，好叫我们得着智慧的心。13耶和华啊，我们要等到几时呢？求你转回，为你的仆人后悔。14求你使我们早早饱得你的慈爱，好叫我们一生一世欢呼喜乐。15求你照着你使我们受苦的日子，和我们遭难的年岁，叫我们喜乐。16愿你的作为向你仆人显现；愿你的荣耀向他们子孙显明。17愿主─我们神的荣美归于我们身上。愿你坚立我们手所做的工；我们手所做的工，愿你坚立。

九十至九二篇，是卷四的根基，也是生命见证的根基。它先说到人──乃是一个神人（九十篇），再说到神──乃是基督（九一篇），最后说到神与人调和起来，产生一个神圣属天完美的安息。在这安息里，带进许许多多美丽的、赞美的话（九二篇）。这一个根基，就是神和人有生命上的联结，有性情上的调和，有人位上的合并，神和人完全一致；乃是这个一致，叫我们的主有一机会在地上掌权（九三至一百篇）。主掌权以后，祂就向我们说到国度的内容（一○一至一○六篇）。

跟随主的三段属灵原则

卷四的根基是九十至九二篇（可以说，这是诗篇卷一、卷二、卷三的附属；乃是藉这三篇，把前面三卷诗，精简的再描述一次）；卷四的主要内容在九三至一百篇，说到主因着得着我们，祂就要来得着全地，结果是叫祂自己得着荣耀；而扶持这荣耀的实际是在一○一至一○六篇。所以，卷四可以分作三段：一段是说到我们这些有主的人；一段是说到我们把主见证出来，主就得着全地；一段是说到我们把主见证出来时，神就用我们所享受的主来做一切的实际。

其实这三段，乃是我们跟随主、一路上所不可违背的属灵原则。我们先要有主，让主构成，和主一致（第一段），再产生为着主而带进的见证（第二段）；当这见证显出来的时候，它的内涵又完全是基督自己（第三段）。跟随主的原则和卷四的分段完全一样。

何等纯诚的祷告

九十篇的作者是摩西，这是神人摩西的祷告。这一首诗满了启示、认知和纯诚。就经历来说，是一个纯诚的人，才能是一个有认知的人，也才能得启示。就一个已经得启示的人来说，他所给人看见的、所给人摸着的，乃是他所得的启示；在他所得的启示里，我们来看他的时候，我们会很惊奇，「他的认知是何等的深！」我们也会很惊奇，「他向着人、向着神，是何等的纯诚！」

这首诗不仅满了启示、认知和纯诚，又是绝对的细腻。这里的描述美到极处，也细腻到极处。真想不到，摩西竟也是一个诗人！大卫是诗人，这是公认的；说摩西是诗人，总叫人难以相信，因为律法和诗是无分无关的。哪有颁布律法的人是会写诗的？哪有写诗的人也是撰述律法的？律法和诗难道不是两个极端吗？律法是每一个字，一点一划，都不能改变；诗是完全在于诗人的意境，诗人的所是，和诗人所是的显明。我们很难想象，那领以色列人出埃及，颁布诫命、律例和典章，照着山上所启示的样式建造帐幕的那一位，竟然也写出一首满了感情、满了经历、满了认知，又对神心头的愿望那样明亮的诗。他写这首诗的时候，我们能感觉，他一点不是写给人读、写给人看的，他的确是写给神的，也因此，诗的前言才不说是他的诗，而是他的祷告。这是神人摩西的一个祷告。

主啊，你世世代代作我们的居所

1节，「主啊，你世世代代作我们的居所。」

1. 主，表明神和人是主仆、夫妻的关系

诗人没有以耶和华和以罗欣（Elohim亦即神，信实的大能者）作起首。「耶和华」，是指那位「我是」、要与人有关系的神。如果摩西说，「耶和华啊，你世世代代作我们的居所」，那就是说：神啊，你这位和人有关系的神啊，你来作人的居所。这里他没有用「耶和华」，也没有用「以罗欣」，而是用──主。

他开头的祷告和宣告，是一个绝对属神、又对神的心意有完满认识的人才说得出来的。人若不绝对属神或不认识神要什么，是绝对说不出这句话来的。他属神，所以他用Adonay（阿多乃，亦即「主」或「主人」，也含有「丈夫」的意思）这个希伯来字。Adonay是什么意思？主。主啊，你是我的主，我是你的奴仆；你是我的丈夫，我是你的妻子。我和你的关系是有主权的，是有生命的，又是有归属的。是根据这两个高深的关系，摩西开始了这一篇诗。

2. 主，世世代代，居所

弟兄姊妹，你有没有注意，摩西所要的和我们所要的不一样。他要什么呢？第一，主啊，我要你。第二，主啊，我要世世代代。第三，主啊，我要你世世代代作我们的居所。他要三件事：主，世世代代，居所。

很少人在一句祷告里，能说出这么多、这么好的话来。我们最多祷告：「主啊，祝福我们；主啊，在我们身上作工；主啊，复兴我们，」都是指现在。摩西说「主啊」说得多好，「我的主人啊，我的丈夫啊，你世世代代作我们的居所。」

既然说主人，既然说丈夫，原则上，就是说他个人和主，但他却说「我们」。不仅是我们，不仅是现在，而且是世世代代！弟兄姊妹，一个没有异象，没有启示，没有看见，没有托付的人，能说出这样甜美的话吗？不可能。这话是惟独一个有异象、有启示、有看见、有托付的人，才能够说出来的。

我们对地方教会的领会，多半是说：「主啊，求你祝福我们所在的教会；」很少有人这样祷告，「主啊，在你还没有来之前，你世世代代祝福、保守、兴起、建造你的众地方教会！」若我们有这样一个祷告，我们会是一个有何等托付的人？！

3. 这居所完全以主为内涵

摩西一开头说得真高。一面他说：「主啊，我和你的关系真好；」一面他说：「主啊，我看见你了。你要什么呢？你要作我们的居所。怎么样一个居所呢？你要世世代代作我们的居所。这个居所是你的，这个居所也就是你！这个居所是属于你的，这个居所是充满你的，这个居所是以你为内涵的，这个居所也是以你为实际的──你，世世代代作我们的居所！」

4. 为今天、也为世世代代

弟兄姊妹，光是这一句话，我们若听进去，我们若领会，我们若明白，我们就要说：「主啊，我们在你之外要的太多了。」摩西所要的是何等的高呢！「主啊，我的主人啊，我可爱的丈夫啊，你世世代代作我们的居所！你，要为你的旨意站住；你，要为你的旨意来争战；你，要把你的旨意实现出来。不只是今天，乃是世世代代；不只是为一个人、也不只是为一班人，乃是为世世代代那些爱你、要你的人！」这个开头太好了。

5. 神见证的往前是借着许多人

摩西称神为「主」（阿多乃，Adonay），也表明他认识神是负他一切责任的神。他能说：「神啊，你既然是我的主人，你既然是我的丈夫，你也负我一切的责任！」他的心胸是何等的宽广，他认识神见证的往前，不仅是借着他（他是旧约时代神最大用的人，正如保罗是新约时代神最大用的人。可以说，没有保罗，就没有新约；没有摩西，也没有旧约），也是借着许多和他一样渴慕以神为主、归属于神的人。

弟兄姊妹，太好了！我们竟然和摩西连在一起，摩西的祷告里包括我们。摩西说的「世世代代」，包括了你我。可惜，我们今天说什么呢？「神啊，我还有一个公司需要经营呀！」「神啊，你是摩西的神，请你不要做我们的神；你作摩西的居所，请你不要作我们的居所，我们还有『尘缘』未了呀！」我们是一班想要爱主而不敢爱主、不能爱主又想爱主、已经爱主又不敢答应主的呼召、已经答应呼召又不敢好好跟随、已经跟随又不敢完全摆上的人。

这首诗提醒我们，神见证的往前乃是借着许多人，他们都能起来说：「主啊，你世世代代作我们的居所。」要知道，这首诗也是为我们写的。若是主不能作我们的居所，原因只有一个，就是我们这班人没有过一个健康的生活。

6. 人活着是为带进万代的祝福

摩西的确是属神的人，他以主为大，也以神心头的愿望为己任。他盼望神实现祂的应许，带领亚伯拉罕的后裔──以色列人，从寄居的埃及地出来，回到神应许之地。可以说，他这个人的确属灵，他清楚的知道，表面上神应许带以色列人到迦南美地，实际上神自己要作人的居所。神必带领以色列人出埃及进迦南的应许，是控制摩西的基本异象。摩西看见一代一代的人过去了，神的应许还未实现。他何等盼望，这位作他们世世代代居所的神，在他这一代就能来成就祂的应许。

「主啊，你世世代代作我们的居所！」这真是一个满有托付的祷告，一个纯诚的以神的旨意和应许为中心的祷告。试问：今天多少有主、也爱主的人，能说出九十篇第1节这样美妙的话来？你若有一个很大的魂，听见这个祷告，这时你会觉得，「主啊，人活着不是为今生今世，也不是为我所在的处境，乃是为能够与神是一，而带进世世代代的祝福。」请我们注意，诗人心中所认定的，不仅是要神作他的居所，也是要神世世代代作所有有主、爱主、跟随主、奉献给主、愿意为主作见证人的居所！

传福音，述人生，说神的工作

开头的话说完后，摩西也许说：「感谢主，我的祷告已经结束了。」后来又想，「不行，没有一个人听得懂，没有一个人愿意有这样的认定，有分于这个实际，一生以神为居所。」怎么办呢？「让我来传福音吧！」所以，他就传福音了（2节）。「让我来讲述人生吧！」所以，他就讲述人生了（3-10节）。「让我来传讲神的工作吧！」所以，他就传讲神的工作了（16-17节）。他传福音，讲述人生，再传讲神的工作。

把神说出来就是传福音

他怎么来传福音？乃是描述神自己。他说，「诸山未曾生出，地与世界你未曾造成，从亘古到永远，你是神。」（2节）这句话真奇妙。摩西说：「主啊，你是从亘古到永远的，你是自有、永有的那一位，你是满有设计的智能、创造的智能、供备的智慧的那一位！」这说出神不仅是全智者，也是全能者，又是自有永有的那一位。这福音传得真好，短短几句话，就把神说出来。

亲爱的弟兄，我们对神有没有这种认识？我们的神是谁呢？自有的、永有的──从亘古到永远，祂是神！祂是自有的，祂是永有的，祂也是满有智慧的。「诸山未曾生出」，祂就是神；如果诸山已经生出，「从亘古到永远」，祂还是神！是这一位神，在祂的智慧和大能里，生出了诸山，也造出地和人可居之处。这一位神，不仅是全智的，也是全能的，又是自有永有的。

人的一生从虚空到无影无踪

1. 人生既虚空，也短暂

说到人的时候，摩西先说：「人哪，你真虚空，你这一生真短暂！」相对于那位自有永有的神，人的一生真是短暂；相对于那位拥有万有的主，人真是虚空。

3节，「你使人归于尘土，说：你们世人要归回。」他不讲人的生，他讲人的死；生的那一刻，就是死的开始，人一生下来，就开始等死。即使我们可以活到一百岁，到末了，不也是归于尘土吗？摩西问我们：「你这一生，到底得了些什么？你这一生，到底要了些什么？人哪，真是虚空！」

又说：「千年如已过的昨日，又如夜间的一更。」（4节）人生哪，真是短暂！就算人活了一千岁，也像已过的昨日，又如夜间的一更；更何况没有人活到一千岁，连亚当也没有活过一千岁。人生短暂，连已过的昨日还比不上，连夜间的一更也比不上。

2. 人的存在如水冲去，如草生长割下

5节，「你叫他们如水冲去；他们如睡一觉。早晨，他们如生长的草，」如水冲去，也可译作「用暴雨冲去」。冲去也不要怕，还会再长出来；有一天我们如水冲去，仍然会有新长的草，因为我们的儿女都在这里，孙子孙女也在这里。只是这些草，也要预备如水冲去。都要如水冲去，没有例外的。摩西说：「人生哪，真没有意思，如水冲去！」

也许有人说：「不，有时候人生也很喜乐。」他就说：「早晨发芽生长，晚上割下枯干。」（6节）是啊，人生不是没有喜乐。娶到一位可爱的妻子，真喜乐；生意作得还不错，真喜乐。即或赚大钱有喜乐，也是早晨钱财进来，晚上不知从哪里就流走了；就算今晚不流，等我们剩最后一口气的时候，也是流走了。「晚上割下枯干」，这是神做的。神有一天要来割下你。你活在地上，无论活得多好，有一天，神要把你割下来。

3. 人的所是被罪恶构成

8节，「你将我们的罪孽摆在你面前，将我们的隐恶摆在你面光之中。」人的存在是如此可怜，人的所是也很麻烦。这里说到两件事：第一，我们的罪孽；第二，我们的隐恶。8节上的「罪孽」，原文是多数，指许多的罪。神啊，我们有许多的罪，是摆在你面前的。8节下的「隐恶」，原文是单数，指我们隐而未显的所是。什么是「隐而未显的所是」？外表上，我们一个个看起来都好；实际上，没有一个人是能给神看的！

隐恶，也可译作「隐而未显」。希伯来原文没有说到恶，乃是说人秘密的、隐藏的所是。主啊，将我们隐而未显的所是摆在你面光之中。大卫也曾说，「愿你赦免我隐而未现的过错。」（十九12）这是说，有一个罪念，在我们里面还没有活出来，却是预备好要发动的。神说：「在我面前，你犯了多少罪孽？」又说：「在我的面光里，我还看见你隐藏的所是！」我们里面的隐恶，叫我们成为一个犯罪的人。这多少有一点像大卫的话，「我是在罪孽里生的，在我母亲怀胎的时候就有了罪。」（五一5）

摩西似乎说：「主啊，我看到你的忿怒，我想到你的怒气；因我们的罪孽，是摆在你的面前。我犯一个罪，谁都可以不知道，神知道；谁也不知道我犯罪，神知道我犯罪了。不仅这样，就是我那隐藏的恶性，在神的面光里，祂也看见了。」是啊，神似乎也要说：「你外面犯的罪，你很清楚我知道，这里我愿意再告诉你，连你的隐恶，在我的面光里，我也都看见了！」

4. 人生如一声叹息，转眼成空

诗人对人生的结语在9至10节。

「我们经过的日子都在你震怒之下；」（9节上）这就是为什么我们觉得人生真苦。又说，「我们度尽的年岁好像一声叹息。」（9节下）这个描述太深了。我们这一生好像一声叹息就完了。活得越长，叹息越久。到底我们这一生有多久呢？

10节，「我们一生的年日是七十岁，若是强壮可到八十岁；但其中所矜夸的不过是劳苦愁烦，转眼成空，我们便如飞而去。」那时，人或许活到七十岁就算长寿；今天，我们活到七十岁还不算老，活到九十岁的已有不少，即或活到一百岁，其中所矜夸的，也不过是劳苦愁烦，转眼成空，最后如飞而去。什么叫作如飞而去？就是无影无踪。我们的一生将如飞而去，什么都没有了，什么都看不到了。

主啊，你向我们有怒气的权势

11节，谁晓得你怒气的权势？谁按着你该受的敬畏晓得你的忿怒呢？」权势，或译「威势」。这句话是对我们每个人说的。弟兄姊妹，我们大概作梦也未想到，会有人问我们：「你知不知道神怒气的威势？你有没有按着神该受的敬畏晓得神的忿怒呢？」按理说，人应该问我们：「你爱不爱主？你要不要主？你爱不爱教会？你的属灵生活好不好？你有没有读经祷告？」摩西却问我们：「你晓得神怒气的权势吗？」

对于摩西的这个问题，相信一般人都觉得莫名其妙，甚至觉得太凶。人想，「这个问题太古怪了！神不是满有怜悯吗？神不是满有恩典吗？神不是满有祝福吗？神不是在一切事上与我们同在吗？神不是保守我们吗？神不是在一切事上赐我们平安吗？主耶稣不是对门徒说，愿你们平安吗？」这里诗人说：「不是神出了问题，是我们这个人出了问题。问题出在哪儿？我们不知道年日的可贵。」所以下一节，他才呼求说：「求你指教我们怎样数算自己的日子，好叫我们得着智慧的心。」

主啊，指教我们数算自己的日子

12节，「求你指教我们怎样数算自己的日子，好叫我们得着智慧的心。」这句话的逻辑好像有问题。到底是应该先得智慧再数算日子，还是先数算日子再得智慧？照我们的观念，这句话应写作：「求你赐给我们智慧，好叫我们知道怎样数算自己的日子。」连使徒保罗也说要作智慧人，然后才能爱惜且赎回光阴（弗五15-16）。然而摩西还是说，求你指教我们怎样数算自己的日子，好叫我们得着智慧的心。

摩西的话和保罗的话并不相悖，两者合起来，正是神话语两面的取用。就像有的人是先明白神的旨意，再奉献自己；有的人是先奉献自己，再明白神的旨意。摩西说：「主啊，求你先教我如何健康的活着，好叫我所过的每一天都算数，不然，我不会有智慧的心。求你指教我怎样数算自己的日子，我才能得着智慧的心！」

我们要等到几时呢？求你转回

13节，「耶和华啊，我们要等到几时呢？求你转回，为你的仆人后悔。」摩西好像说：「神啊，你要等到什么时候呢？现在，你快快转回吧！」摩西从小知道，他从水里被拉上来，藉由他母亲的乳养后，送到埃及王宫接受一切教育，都是为以色列民的。直到他打死一个埃及人，闯了大祸后，就逃到旷野。他大概作梦也没想到，这一逃就是四十年。

如今，他的负担没有过去，他的盼望没有过去，他知道，「主啊，我的确不够信托你，不够认识你，不够与你是一，所以主啊，求你转回吧，求你赦免我吧！」另一面，摩西又好像说，「主啊，我们要等到几时呢？求你转回，不要再容忍。」上一节诗人说，我们没有人会数算自己的日子，所以这里他就问主：主啊，我们要等到几时呢？求你转回吧，为你的仆人后悔。

1. 我们受管教，就是主的转回

什么叫作「求你转回」？

摩西为什么要求神转回？有两种可能。

一种可能是，摩西说：「我一生都要完了，主啊，你快来呼召我吧，使你给我的看见和托付，重新能够再尽出来。」另一种可能是，「主啊，难道你任凭我在这里平平庸庸牧羊度日，远离你的面光、你的旨意和你的百姓吗？难道你还要再等吗？难道你不能兴起一些苦难的环境来管教我，叫我不能再这样活下去了？难道你不能施展你的作为，叫我不得不来投靠你吗？主啊，难道你还不来击打我吗？」

弟兄啊，我愿意说，这第二种的可能就是我个人蒙恩的秘诀。记得我刚刚爱主、懂一点十字架的时候，若有五、六个月过得很平顺，我一定会祷告：「主啊，难道你不爱我了吗？竟有半年的时间，你没有击打我了啊！」这样的祷告，好像不合情理，然而这就是求主转回。我们说「主啊，你来对付吧，你来管治吧，你来把难处加上吧，你来叫我活不下去吧，你来取去我的指望吧，你来叫我的生活不能平稳吧」，这就是求主转回。

2. 主啊，为我们的益处后悔

「求你转回，为你的仆人后悔。」我们的主从来不会后悔；我们的神是全智的，祂怎么会后悔？摩西知道神是全智的，他完全知道神不可能错，但在他的经历里，他有非常深的感觉，「主啊，我的日子一天一天过去了。我天天告诉你，明年我把自己奉献给你；我天天告诉你，下个月我把自己奉献给你；甚至，我天天告诉你，明天我把自己奉献给你。不知道为什么，我仍不会数算自己的日子，结果不知不觉，我也失去了智慧的心。主啊，我们要等到什么时候？求你转回，为你的仆人后悔。」

为你的仆人后悔，就是为你仆人的益处后悔，神这样的后悔，叫祂能在祂仆人身上有进一步的光照炼净，更有供应成全。主的后悔就是主的转回。有时候，父母也说，那一天我若好好管教他一顿就好了，都是我把他纵容坏了──神啊，不要纵容我们，更不要掩面不顾我们，快快转回，为你仆人的益处后悔啊！

3. 不要纵容，不要叫世界霸占我们

摩西这样一个祷告真特别。摩西说：「主啊，求你教我怎样数算自己的日子，好叫我得着智慧的心。」又说：「主啊，你还要等到什么时候？我要数算日子，你也要数算日子；我急，你也得急；我为已过的日子悔改，你也得为我的益处后悔。我们要等到几时？求你转回，你得回来，为你的仆人后悔！」这个感觉真深。一面，诗人祷告神：「神啊，你不要再浪费年日了，我是乐意、也愿意和你一致的。」一面，他又有很深的感觉：「主啊，你是不是对我太纵容了？你外面给我的恩典和慈怜太多了，给我拿来浪费了。」圣经说，神的恩赐是要领你悔改的（罗二4），结果我们把这恩赐拿来滥用了。这样不知不觉，我们会成为一个爱世界的人，我们也会让世界霸占我们。

当世界和世界的事来霸占我们以后，我们常会告诉主，「主啊，我太忙了，不能去聚会。」如果神在祂的怜悯里光照我们说，「你需要这么忙吗？」我们可能就醒过来了。「主啊，求你转回！」这话不仅是对年幼的说，不仅是对年长的说，也是对主的仆人们说的。

4. 纵然我们虚度，祂永远是可信的

「主啊，求你转回，为你的仆人后悔。」这句话的境界太高了！

一般人都觉得九十篇很容易懂，你读这一节就知道，九十篇并不容易懂。他前面说，「主啊，求你指教我怎样数算自己的日子」，好像去年结束了，我们没有数好，今年也将结束了，我们也没有数好。所以，他又加这一节：耶和华啊，我们要等到几时？求你转回，为你的仆人后悔。

也许五年以前，主已告诉我们，你要数算自己的日子，好有智慧的心，但我们虚度了；也许三年以前，主也告诉我们，你要数算自己的日子，才能有智慧的心，我们也虚度了。摩西知道，我们哪一个人不迟延呢？我们哪一个人不耽搁呢？我们哪一个不推诿呢？我们哪一个人是愿意单纯、纯洁地只向主负责呢？所以他说：「耶和华啊，我们要等到几时呢？我们连奉献给你也不会了，求你转回啊！我这一生好多时间白费了，求你转回，不要叫我再浪费了。主，你要我们等到什么时候？求你转回，你乃是一位忠信的主啊！」

求你指教我们怎样数算自己的日子，好叫我们得着智慧的心。这表明摩西有一个强烈的渴慕，「神啊，求你叫我们没有一天、没有一个时刻是浪费的，是不联于你的。」他进一步祷告，「求你转回，为你的仆人后悔。」这是说，我们若是失信，神仍是可信的。我们说「神啊，我奉献给你，我爱你，我要跟随你」，说了多少次，说完就拿回来，即或这样，「主啊，你仍是可信的！主啊，求你转回，不要因你仆人们的软弱，叫你似乎成为不诚信的！──主啊，若我这一生失败了，不仅是我的羞耻而已，你在我身上也没有荣耀可言；不仅是我的软弱而已，你也无法证明你的大能。」感谢主，我们的主永远是可信的！

不再浪费日子，早早饱得神的慈爱

14节，「求你使我们早早饱得你的慈爱，好叫我们一生一世欢呼喜乐。」诗人说：「主啊，叫我们不要再浪费日子，求你叫我们不要再虚度年岁，求你使我们早早饱得你的慈爱，好叫我们一生一世欢呼喜乐。」

我相信，摩西写这首诗时，他八十岁，即他蒙召以前，也是他在旷野牧羊的最后一年。当主来呼召他之前，他感叹人生，觉得这一生已经完了；四十年在埃及，四十年在旷野，等到八十岁的时候，他写了这首诗。他说：「我看人生就是一声叹息。主啊，求你指教我们怎样数算自己的日子，好叫我们得着智慧的心。主啊，求你转回，为你的仆人后悔，我浪费了多少时间。主啊，愿意有些日子，你把它救回来，使它是为着你的。愿意我这一生的存在，有些日子是在你的怜悯里，完全为着你的！」又说，「主啊，求你使我们早早饱得你的慈爱，好叫我们一生一世欢呼喜乐。」

这时候，我们享受神的慈爱。这里是对第1节的深刻回应，摩西看见神有一个心意，就是世世代代作我们的居所，所以这时，摩西发表出我们每个人的需要和渴求：「主啊，让我们住在你里面，在你的居所里满了慈爱。」当我们和神是一的时候，当我们和神一致的时候，当神所要的和我们所要的是一个的时候，当我们存在的目的和神造万物的心意是一致的时候，我们要觉得非常喜乐。主使我们早早饱得祂的慈爱，就叫我们一生一世欢呼喜乐；我们今天早早饱尝祂的慈爱，就能一生一世欢呼喜乐。

我们和神的关系，在于怎样数算日子

弟兄姊妹，这里摩西好像带我们过一个关。

我们的一生是七十岁，若是强壮可到八十岁，夸来夸去也不过是劳苦愁烦，转眼成空，如飞而去；甚且，当我们活着的时候，也完全不晓得神怒气的权势。神说：「我有我的旨意，我有我的经纶，我有我的盼望，我有我的要求，我有我心头的定旨，现在，我是何等迫切，我要成就这一切时，你们在哪里呀？」这就叫作「怒气的权势」。

神啊，求你指教我们怎样数算自己的日子。这句话青年人恐怕还不懂，年长的人比较懂；青年人永远不感觉日子紧迫，年长的人正好相反。年长的人竭力追求，因为他们懂，「主啊，我再不数算自己的日子，我的人生一眨眼就过去了。」感谢主，今天无论是谁，他若认定要数算自己的日子，他就会得着一个智慧的心，也会说：「主啊，我真后悔，我这一生浪费太多了！我不愿意再等，求你也不要再等，求你转回！为我──你的仆人后悔啊！」

日子算清楚，许多事就清楚了

从11至14节，摩西说的是同一件事：「神啊，人不认识你怒气的权势，人也没有按着该受的敬畏晓得你的忿怒，所以今天，我要把我的日子算清楚。我这一生到底是作什么的？我这一生到底是怎么生活的？我这一生到底是怎么跟随主的？主啊，求你指教我怎样数算自己的日子，好叫我得着智慧的心。」

弟兄姊妹，为什么有许多事我们永远不清楚？因为我们的日子没有抓好，我们总是在那儿为自己、为自己的前途计算。我们以为主要给我们智慧，我们才知道怎么用时间，主却说：「不！好好用你的时间，我就会给你智慧。」或者我们以为主要来带领我们，叫我们清楚的摸着祂，我们才知道怎样来事奉祂，但主也要说：「不！你现在起来事奉我，你就会清楚怎样来事奉我。」哎呀，真是奇妙！

受苦遭难时有主，我们就有喜乐

15节，「求你照着你使我们受苦的日子，和我们遭难的年岁，叫我们喜乐。」诗人知道，我们仍会有受苦、遭难的日子，这些也是从神来的，也都能叫我们喜乐。这首诗说到两个「喜乐」：一个是求神使我们早早饱得祂的慈爱，好叫我们一生一世欢呼喜乐（14节）；一个是求神照着祂使我们受苦的日子，和我们遭难的年岁，叫我们喜乐（15节）。

现在是我们享受神的时刻，是我们人生最美好的时候。此刻，我们觉得一切都太好了。好像一个女的回答一个男的：我愿意嫁给你。这男的是女的之所爱，当她说出这句话的时候，她里面喜乐，男的里面也喜乐。同样，当这里诗人说「主啊，我饱尝你的慈爱了，我的一生一世欢呼喜乐，即使在我受苦的日子，遭难的年岁，你也叫我们喜乐」的时候，他所爱的主更喜乐。为什么受苦、遭难了还喜乐？因为这正是享受神的时候，饱尝神的慈爱的时候，也就是人生最美好的时候。人生什么时候最好？有主的时候人生最好。有主的时候，就是人生最美好的时候。

弟兄啊，你看我们这一生，也如同诗人一样，有许多挣扎，有许多为难，也受主许多的管教，结果诗人说：「主啊，我把自己归给你！」当他这样奉献的时候，那些遭难、那些为难，都成为喜乐的源头，叫他喜乐起来，也叫我们喜乐起来。

愿神的工作，从今时直到世世代代

在这样的喜乐里，诗人看见一件事：神在祂永远定旨里的经纶。

1. 作为就是工作，神心头的愿望

他说，「愿你的作为向你仆人显现，」（16节上）这里的「作为」，希伯来文是poal，单数，指叫人敬拜、归顺、事奉的作为。poal，也可译作「工作」。神的作为，就是祂的工作。这个作为是叫人敬拜，叫人归顺，叫人事奉的作为，这就是祂的工作。17节也有一个「工」，「我们手所做的工，愿你坚立。」（17节下）那个「工」的希伯来文是maaseh，单数，是我们手所做的工，也是因我们对神定旨的认定而有的工。

摩西说：「当我饱尝你的慈爱、欢呼喜乐的时候，或当我遭难、也感到喜乐的时候，主啊，愿你的工作越多的向我显现。」什么工作呢？「在你的定旨里而有的工作，在你的经纶里而有的工作。」这个工作，也是保罗在以弗所书说的「各尽其职」的工作（弗四12）。

神现在有一个工作。什么工作？就是祂心头所要的工作，祂心头所望的工作，祂盼望达到的工作，祂盼望成就的工作，让祂满足的工作，与祂是一的工作，让祂自己构成在我们身上，为彰显祂自己而有的那奇妙的工作。所以诗人说，神啊，愿你的工作、作为，向你的仆人显现。

2. 得显现的是我们，享荣耀的是子孙们

「愿你的荣耀向他们子孙显明。」（16节下）记得第1节，摩西祷告：「主啊，你世世代代作我们的居所。」这说出他不愿意为自己活。现在他说：「神哪，你是何等一位有旨意、有目的、有计划、有经纶、有工作要成就的神，愿你这工作向我们显现！你的工作向我们显现，我们活在你的工作里，你也坚立我们手中的工作，我们的子子孙孙，就要看见你的荣耀。得着显现、与你同工的是我，享受荣耀的是我的子子孙孙──主啊，你世世代代作我们的居所。」

这一篇诗是一幅图画，这幅图画开始于一个非常属神的人，他有了一个祷告。他在什么时候祷告呢？应该是他八十岁的时候。那时，他对人生是清楚的，即或是清楚的，他也感觉他一生已经没有了，所以，他写这一首诗，「主啊，求你世世代代作我们的居所。」那时，他不过是牧羊的人，他里面却很清楚，「主啊，你世世代代作我们居所」，又说，「人若强壮可以活到八十岁。神啊，我现在八十岁了，我求你转回，为你的仆人后悔，我愿意从现在开始来数算我的年日。」

摩西说：「神啊，愿你的作为向你仆人显现；愿你的荣耀向他们子孙显明。神啊，愿你的作为，就是在你经纶里那奇妙的工作，向你的仆人显现。」这个认识真不得了！「不是为着我，不是为着我活着，是为着世世代代；不是我，不是我蒙恩，是世世代代都蒙恩。不是我一个人看见你的见证，是许多圣徒都看见；不仅是今天的许多圣徒，更是世世代代无限的圣徒，都要住在这荣耀里面。愿你的荣耀向我们的子孙显明！」

3. 神的工作也成了我们的工作

17节，「愿主─我们神的荣美归于我们身上。愿你坚立我们手所做的工；我们手所做的工，愿你坚立。」「荣美」也可以译作「恩惠」。他说：「愿你的恩惠归在我们身上。」不仅这样，「当你的恩惠来的时候，也就是我们和你同工的时候。你的恩惠来了，我们就和你同工了。」这时候，他对所做的工很清楚，「我知道我做的是什么，我知道我为什么活着，我知道我为什么劳苦，我知道我为什么存在，我知道我为什么追求，我知道我为什么这样摆上，我知道我为什么这样奉献，我知道我为什么把我的性命、我的时间、我的一生都投资在这里──因为，这是神的工作，也成了我的工作！」

今天有多少人能起来说：「神的工作成了我的工作」？这里有一个人说：「主啊，我看我这一生，我看透了，求你指教我怎样数算自己的日子，好叫我得着智慧的心。主啊，求你转回，为我所浪费的日子后悔。主啊，求你叫我早早饱尝你的慈爱。主啊，愿你的工作向我显明，叫我的子孙们荣耀你。主啊，愿你的恩惠在我身上，你也坚定我们手所做的工。」

摩西的这些话绝不是一篇道，也绝不是去看望人所说安慰的话，而是何其超越的话：神要做什么，我也做什么；神盼望什么，我就把自己奉献给什么；神愿意得着什么，我也投资在其中。我愿意我全人花费在神心头的愿望里，我愿意我全人消失在神心头的愿望里，我愿意我全人与神心头的愿望完全一致。这样，我们就有资格说这句话，「神啊，愿你坚立我们手所做的工，愿这工归于我们身上；我们手所做的工，愿你坚立。」

4. 神的定旨从我们开始，直到世世代代

第17节和第1节是相呼应的。1节说，「主啊，你世世代代作我们的居所」；17节说，「愿主─我们神的荣美归于我们身上。」是的，神的定旨是不改变的，是直到世世代代的，也是荣耀的。末了，诗人呼求说，「愿你坚立我们手所做的工；我们手所做的工，愿你坚立。」（17节下）

弟兄姊妹，我们要告诉主：「主啊，我们不是摩西，但是，我们何等愿意有这样的灵，我们愿意告诉你：主啊，不是我而已，是你世世代代与我们同在；借着我，你能世世代代作我们的居所。我们什么都没有，我们只是一个罪人，今天我们蒙恩，愿意在你面前儆醒，数算自己的日子、来得智慧的心，也早早饱尝你的慈爱，好叫我们一生喜乐起来、满足起来、欢乐起来，也叫我们对你心头的愿望有认定，更叫我们对你的工作有认定，让你来掌管我们的一切，让你在我们身上来作工，使我们也与你同工。我们让你作工，我们也与你同工。」哦，这样的人生太高了！是这样的人生带进卷四的丰富。


第91篇 神人耶稣基督藉圣徒所活出的见证

【导言】

九十篇是神人摩西的祷告；九一篇是神人耶稣基督所活出的见证──祂住在至高者的隐密处，也必住在全能者的荫下（1节）。在这样与神的同住里，主见证说，神是祂的避难所，是山寨，因为神是祂所信靠的，神必救祂脱离捕鸟人的网罗和毒害的瘟疫（2-3节），因为神必用自己的翎毛遮蔽祂，以神自己的真实作祂大小的盾牌（4节）。祂以耶和华为祂的避难所，也以至高者作祂的居所（9节），祂必不怕黑夜的惊骇，或白日飞的箭，也不怕黑夜行的瘟疫，或午间灭人的毒病（5-6节）。

祂所看见的，是那些不以神为神的恶人遭报（8节），祂的见证是，「祸患必不临到你，灾害也不挨近你的帐棚（见证）」（10节）。在祂的一生里，祂经历了神为祂吩咐使者，在祂行的一切道路上保护祂（11节）。神全能的手要托住祂，不仅叫祂的脚不碰到石头上，还要叫祂踹在狮子和虺蛇的身上，也要践踏少壮狮子和大蛇（12-13节）。神为祂所作的见证是：因祂专心爱神、知道神的名，神不仅要搭救并拯救祂，也要把祂安置在高处（14节）。神不仅应允祂，也在急难中与祂同在，更要释放祂，使祂尊贵、属天，使祂足享长寿（永远），将神的救恩（神在祂定旨里的经纶）显明给祂（15-16节）。

【经文】

1住在至高者隐密处的，必住在全能者的荫下。2我要论到耶和华说：他是我的避难所，是我的山寨，是我的神，是我所倚靠的。3他必救你脱离捕鸟人的网罗和毒害的瘟疫。4他必用自己的翎毛遮蔽你；你要投靠在他的翅膀底下；他的诚实是大小的盾牌。5你必不怕黑夜的惊骇，或是白日飞的箭，6也不怕黑夜行的瘟疫，或是午间灭人的毒病。7虽有千人仆倒在你旁边，万人仆倒在你右边，这灾却不得临近你。8你惟亲眼观看，见恶人遭报。9耶和华是我的避难所；你已将至高者当你的居所，10祸患必不临到你，灾害也不挨近你的帐棚。11因他要为你吩咐他的使者，在你行的一切道路上保护你。12他们要用手托着你，免得你的脚碰在石头上。13你要踹在狮子和虺蛇的身上，践踏少壮狮子和大蛇。14神说：因为他专心爱我，我就要搭救他；因为他知道我的名，我要把他安置在高处。15他若求告我，我就应允他；他在急难中，我要与他同在；我要搭救他，使他尊贵。16我要使他足享长寿，将我的救恩显明给他。

这一篇没有署名作者，无论从哪个角度看，你都有一种深的领会，这首诗应该是摩西写的。第一，根据两篇中「居所」和「住」的思想连贯性，这一篇应当就是前一篇的作者写的。第二，根据于经历，也可以看出谁是作者，「住在至高者隐密处的，必住在全能者的荫下」（诗九一1），谁有这个经历？你要说，摩西有。

这一篇的文笔，又是奇妙到极点。作者在第2节说到耶和华，「他是『我』的避难所……」紧接着在第3节说，「他必救『你』……」这说出第2节的「我」就是第3节的「你」，第3节的「你」就是第2节的「我」。换句话说，作者将书写者分解成「我」和「你」，以取代「我」和「我」。若九十、九一篇都是摩西写的，他真是不得了！就着军事，没有人比得过他；就着政治，没有人比得过他；就着宗教，没有人比得过他；就着对人的认识，也没有人比得过他的发表；就着文学，他也有一种卓越的天分。

九一篇不仅有文学之美，甚至其中的发表来也被用在主耶稣身上，「他们要用手托着你，免得你的脚碰在石头上」（12节；太四6；路四11）像这一种被新约明确引用的发表，都是有关于主耶稣、也说到主耶稣的。可以说，九一篇就是对基督所是的描述。

是基督的自述，祂的经历我们也有分

九十篇说到人，什么样的人？一个有神、愿意得着神的人。九一篇说到基督，到底祂是怎样的基督？祂是一位神人耶稣基督。要注意，九一篇的基督不是专指坐在宝座上的基督；诗中的主语有你、有我、有他，乃说出这首诗是说到基督，又不是单单说到基督，也说到那些与基督有分、与基督是一、住在基督里面、愿意把基督活出来、与基督调和的人所过的一生。

九十篇说，「主啊，你世世代代作我们的居所」；九一篇说，这个居所的内涵，乃是基督自己。这一位基督，不仅是一个客观的、道理上的基督，也是一位主观的、可取用、可经历的基督。九一篇，一面说到基督的完美，一面说到基督在祂所是里的得胜。

这一位基督，祂的完美、祂的得胜、祂的属天实际的情形，都是我们可以主观取用的，所以，诗人才有「他、我、你」的交互运用。「他」是神，「我」是基督，「你」是基督的自述。当基督说到自己的时候，不知不觉就把「你」带进来了。譬如，遇见一个很艰难的环境时，我们也会对自己说：「你」要小心点！基督说的是祂自己，却用了「你」这个字。一面来说，这表示祂活在自己所是的实际里；一面来说，它也提醒「你」（我们），这些经历也是「你」（我们）可以享受的。

住！住在至高者的隐密处

九一篇1节，「（那）住在至高者隐密处的，必住在全能者的荫下。」这句话在原文里有一个单数的主词，说出无论基督也好，摩西也好，我们这些蒙恩的人也好，谁能住在至高者的隐密处，这人也必住在全能者的荫下。

摩西有两个极特殊的经历：第一，他曾经面对面的与神有亲密的交通（出廿四2、12）；第二，他进入过至高者的隐密处（廿四12）。什么叫作「住在至高者的隐密处」？就摩西来说，他与神同住；就以色列人来说，他们借着大祭司背负他们到神面前，享受与神同住（参出廿八6-12）；就我们今天来说，我们乃是在灵里与神同住。

1. 摩西上山与神同住

出埃及记廿四章1节，「你和亚伦、拿答、亚比户，并以色列长老中的七十人，都要上到我这里来，远远地下拜。」远远的下拜，更好译作「远远的『作礼拜』」。换句话说，神，他们是有的；神，他们是看得见的；可惜，神和他们的距离是遥远的，神和他们的关系是不够亲密、不够亲切的。他们看见神，他们欣赏神，他们却不能与神联结，神和他们有一个远的距离。无论如何，这是旧约圣经里最美的图画之一，叫人非常羡慕！

「他们看见以色列的神，他脚下彷佛有平铺的蓝宝石，如同天色明净，」（出廿四10）这些以色列的尊者看见神，的确有主的同在。「他的手不加害在以色列的尊者身上；」（廿四11上）照说人一看见神，人一定死，但是，他们没有死。神的手不加害在以色列的尊者身上。「他们观看神；他们又吃又喝。」（廿四11下）就着神和人的关系的描述，最甜美的一幕就是这一段。他们一边看神，一边吃喝！然而，他们没有住到隐密处去，他们离神很远、很远。如同今天我们常听见人说，我参加一个特会，有了复兴；我在一个聚会里，得了帮助；我在一场交通中，遇见了主，主对我说话了……。人顶容易以为，这就是最甜美的一幅图画；实际上，我们离神可能仍有一段距离。

后来，「耶和华对摩西说：你上山到我这里来，住在这里」（廿四12）。这里的「住」，就是住在至高者的隐密处。

2. 住在神荣耀的同在里，烧掉所有卑情下品

「摩西上山，有云彩把山遮盖。耶和华的荣耀停于西奈山；云彩遮盖山六天，第七天他从云中召摩西。耶和华的荣耀在山顶上，在以色列人眼前，形状如烈火。」（廿四15-17）这里我们看见，「住」不简单，住在哪里？云中，火中。

我们和主住在一起，先有云，后有火。

什么叫作云？云是联于神荣耀的同在的。什么叫作火？凡和神连不起来的，都得用火烧去。摩西上山，进入云中，和主住在一起。「住」，是住在山上，也就是活在属天的范畴里。这里有云彩，也有烈火。我们进入的是云彩，我们经过的是烈火。换句话说，烈火焚烧我们，把我们所要的一切、所爱的一切，都给烧掉。凡不联于神的，不与神一致的，都给烧了。正如一首诗歌说：

但愿圣火今在我心，

就已发旺不休；

烧掉所有卑情下品，

并使高山熔流。

3. 摩西住在至圣所，我们住在灵里

因为摩西这样的与神同住，神就把会幕的蓝图启示给他看（出廿五至卅一）。

会幕是什么？神和人同住的所在。经过会幕，以色列民要到至圣所里与神同住。摩西在山上与神同住，今天我们已经住在「至圣所」了，我们已经住在灵里了。旧约时代，以色列民在至圣所里与神同住；新约时代，我们在灵里与神同住。摩西听见神的话，得着一个异象、一个看见，他就建造至圣所；今天，我们进入「至圣所」，我们也就与神同住，如同一首诗歌说的：

进入幔内，愿这福气你有分；

到主隐密处，在祂荫下住。

幔内，即至圣所。今天的至圣所，就在我们的灵里。

4. 主成为约柜来负人一切责任

如何在我们的灵里、在至圣所里与神同住呢？乃是借着主成为一个约柜。主要说：「我是守约的神。我把我的约摆在约柜里，我是用这约柜来见证我所负的一切责任。」我们与神同住的实际，乃是借着享受、经历这约柜一切的内涵和实际。

弟兄姊妹，在这属天神圣的同在里，神是根据什么来负我们的责任？约柜！神要说：「在这约柜里，有三个物件：一，有法版，就是十条诫命，说出我的所是。二，有金罐里所装的吗哪，说出我在神圣的属性里成为你全备的供应。三，有亚伦发芽的杖，说出我在复活的大能里，成为你属天的经历、实际。」我们一生属天经历的实际，都在这约柜里。这就是住在神的隐密处，也住在祂的荫下。

5. 今天，一切都在我们的灵里

什么叫作「住在至高者的隐密处」？

今天在新约里，我们要说，那至高者的隐密处，就是我们的灵。一切的属灵丰富、属灵实际，都在我们的灵里！（罗八11；林前十1-4，十五44-45）我们在灵里，就能进入至圣所，来到隐密处，与神同住。「住在至高者隐密处的，也必住在全能者的荫下」；有这样的住，神一定覆庇我们，叫我们住在祂的荫下。

我的避难所，我的山寨，我的神

2节，「我要论到耶和华说：他是我的避难所，是我的山寨，是我的神，是我所倚靠的。」这是主说的话，也是我们的经历。要住在隐密处，不可能离开这三面：第一，我的避难所；一有艰难，我们就逃到避难所。祂是我们的避难所。第二，我的山寨；山寨有时也指人所不能进入的高处，也就是属天的住处，祂把我们安置在祂这属天的住处里。祂是我们的避难所，也是我们属天的住处；我们可以逃到祂那里，也可以住在属天的领域里。第三，起来见证祂是神，是我所倚靠的。这时，我们起来宣告一个见证：祂是我的神！当祂是我们的神的时候，我们这一生所倚靠的，就是祂自己。

弟兄姊妹，这是主的见证，也是我们应该有的见证。我们有没有遭遇许多艰难呢？有，但神是避难所。有没有流荡在世界的时候呢？有，但神是我们的山寨。有没有忧疑的时候呢？有，但神是我们的倚靠！

世界布满看得见、和看不见的危险

3节，「他必救你脱离捕鸟人的网罗和毒害的瘟疫。」祂必救你，「你」是指主自己。主说：神必救我！

1. 网罗，美丽得叫人一生被掳去

在我们这一生爱主、跟随主的过程里，不是我们所想的，好像婴儿在母亲怀里那样安详。一面，我们有第2节，我们像主一样祷告：「神啊，你是我的避难所，是我的山寨，是我的神，是我倚靠的」；另一面，我们也像一只小鸟。

小鸟面对什么？各种网罗，有各种网罗要来得着我们。有的网罗叫作生意，有的网罗叫作计算机，有的网罗叫作小说……，各人有各人的网罗。在不同的时间里，有不同的网罗；在不同的经历里，有不同的网罗。圣经描述我们像小鸟。小鸟无依无靠，而各种网罗看起来都是美的，叫人一看就有兴趣；我们在那些网罗里，投下许多金钱，许多时间、心情，最后便被掳去了。

这里主对自己说：祂必救你。好像我们也对自己说：要小心，这一步路你得谨慎呢。平常我们不会用这个话，是到要命的时候，才对自己这样说。在跟随主的路上，要小心啊！一大堆的网罗，都想掳掠我们，叫我们飞不起来。

捕鸟人的网罗，就是看得见的、充满诱惑的世界。这世界是满了网罗的。好比说，我们在中国，就想到美国；在美国没有读博士的，就想读博士；读了一个博士以后，又想再读一个。到后来，人老看博士那块肉，不小心就掉入网罗中，一辈子飞不起来。请注意，这世界在各方各面，都摆设许许多多网罗；而我们是什么呢？一只无知的小鸟。主啊，你要救我脱离捕鸟人的网罗，不要叫我落入网罗之中！

2. 瘟疫，看不见也不知几时来

除了网罗，还有更可怕的──毒害的瘟疫。瘟疫在这世上代表什么？就肉身说，那是一个病毒所产生传播的力量；就属灵上说，那是一种不健康的教训所产生对爱主之圣徒的摧残。

如果我们没有住在主里面，瘟疫就会来。网罗是在外面、看得见的，叫人知道有危险在那里；瘟疫是发生在里面、看不见的，瘟疫来了，人都不知道。没有人知道瘟疫什么时候来，真可怕！

弟兄姊妹，前面诗人说得太美了，住在至高者隐密处的，必住在全能者的荫下；接下来的见证也太好了，祂是我的避难所，是我的山寨，是我的神，是我所倚靠的；然而，身处在这虚幻的世界里，在在都有一个看得见的「美丽」网罗，叫我们陷入其中。不仅这样，还有一个更可怕的，就是看不见的毒害的瘟疫。

起来行走，与主一同行动

4节，「他必用自己的翎毛遮蔽你；你要投靠在他的翅膀底下；他的诚实是大小的盾牌。」诚实，更好译作「真实」。这里有翎毛，有翅膀，有盾牌。翎毛是翅膀上最强、最有力的部分，大鹰一展翅，人就看见牠的翎毛有多强壮。我们的神必用自己的翎毛遮蔽我们，我们也投靠在祂的翅膀底下，祂的真实就成为我们大小的盾牌。

1. 翎毛不是为逃难，是为叫我们往前走

弟兄姊妹要注意，这翎毛绝不是为带领我们逃难，这翎毛是为带领我们走路。怎么证明？7节说，「虽有千人仆倒在你旁边，万人仆倒在你右边，这灾却不得临近你。」这就证明我们正在走路。如果我们不在走动，怎有千人倒在这边，万人倒在那边？是我们在走路的时候，有一个人倒了，再走，又一个人倒了。

祂必用自己的翎毛遮蔽我们，不是只叫我们觉得安全、温暖；我们投靠在祂的翅膀底下，也不是叫我们觉得舒畅、能安息；祂用翎毛遮蔽我们，我们也投靠在祂的翅膀底下，乃是说：祂越遮蔽我们，我们越投靠祂，我们越要起来走路！出埃及记十九章4节，「你们都看见了，且看见我如鹰将你们背在翅膀上，带来归我。」祂用翎毛来遮蔽我们，乃是为了带我们来归向祂，也与祂同行。

当我们告诉主「主啊，我愿意住在隐密处，我所见的只有你，我所要的只有你，我所享受的只有你，我所经历的只有你，我所跟随的只有你」的时候，我们就变成一个住在全能者荫下的人；这时候，祂必用自己的翎毛遮蔽我们，带领我们起来行走，与祂一同行动。祂要作什么，我们也作什么；祂要怎样往前，我们也怎样往前。

2. 路上遇可怕的事，主有盾牌来帮助

当我们和祂一同行动的时候，祂的真实就是我们大小的盾牌。在我们与祂同行的路上，有许多可怕的事要来，但是，祂有大的盾牌、小的盾牌。有时候，我们需要大的盾牌才能胜过极端危险的事；有时候，一个小盾牌就可以帮助我们度过艰难。感谢主，祂是我们大小的盾牌！

局面太黑叫人惊骇，要儆醒住在主里

5节，「你必不怕黑夜的惊骇，或是白日飞的箭，」有时候是夜晚，夜晚并不可怕，是夜色太黑了，才叫人惊骇。好比说，好些全时间服事主的人，服事几年以后，会觉得很黑、很害怕，「主啊，我这一生怎么办？我的成长在哪里？我服事的果效在哪里？我的职事在哪里？难道我就这样庸庸碌碌的来服事你，目睹教会和工作中许多可怕的事，叫我退缩不敢往前？」这里说，黑夜的惊骇，你必不怕；连白日飞来的箭，也必不怕。在白天，有人喜欢用箭射你。你问他：「我又没有得罪你，你为什么辱骂我、毁谤我？」他就说：「我一骂你、攻击你，把你扳倒，里面就有说不出的畅快！」这就是白日飞的箭。

6节，「也不怕黑夜行的瘟疫，或是午间灭人的毒病。」5至6节我们看见，一个黑夜，一个白日；又一个黑夜，一个午间。白日飞的箭比较好办，因为你有大小盾牌；是到了黑夜的局面里，才叫你惊骇，因为那里有瘟疫。弟兄姊妹，小心哪！黑夜就是你儆醒的时候，你如果不儆醒、不充满活力、也没有住在至高者隐密处的实际，瘟疫就要来；不仅瘟疫要来，午间灭人的毒病也要来。

既然看见一条路，我们还得往前走

摩西带领以色列人出埃及，瘟疫来过好几次。瘟疫来了，谁可以蒙保守呢？只有那些单纯的人，要神的人，住在神里面的人。每当瘟疫来了，毒病来了，「虽有千人仆倒在你旁边，万人仆倒在你右边，这灾却不得临近你。」（7节）为什么？因你住在至高者的隐密处。当你这样与神同住的时候，这灾就不得临近你。

事实上，第7节不容易懂。「千人仆倒在你旁边」，你还能懂，你走主的路，越走、越发觉，有许多人离开主原初给他的托付，也有许多人离开神在他身上的心意；是「万人仆倒在你右边」，叫人真难懂。「右边」通常指扶持。现在，扶持你的人死了一万！到底这是什么意思？不知道。只能说，连服事你的人、拉着你的手、带领你的人也跌倒了，你也不必觉得希奇。当一个一个人都离开的时候，我们怎么办？我们还得往前走。既然看见了一条路，我们就还得往前走啊！

9节，「耶和华是我的避难所；你已将至高者当你的居所，」这一句说的就是第1节。第1节说，住在至高者隐密处的，必住在全能者的荫下；现在，诗人重复一次，「这么多人都倒下了，这么多人都走不动了，这么多人都离开了，这么多人都仆倒了，怎么办呢？主啊，我还是愿意住在至高者的隐密处！耶和华是我的避难所，我已将至高者当作我的居所了。」

世人得的是祸患，我们经历的是苦难

这样，就有第10节，「祸患必不临到你，灾害也不挨近你的帐棚。」主啊，祸患必不临到我！不是说没有艰苦，不是说没有苦难，乃是说艰苦和苦难没有成为祸患。基督徒逃不开艰苦，基督徒逃不开苦难；基督徒一定有艰苦，基督徒一定有苦难。你越爱主、越绝对、越要主、越奉献、越摆上，艰苦和苦难来得越深、越多，所幸，它们永远不会成为祸患和灾害临到你。

哎呀，跟随主真奇妙！我们一生许多的苦难加起来，没有一件苦难能成为祸患，我们仍是活得好好的，我们仍是喜乐，我们仍是服事神，我们仍是灵中刚强。弟兄姊妹，请你记住一句话：世人得的是祸患，我们经历的是苦难。跟随主的人有苦难，没有祸患；世上的人都亨通，结果却是祸患。「灾害也不临近你的帐棚」，你的帐棚是什么？就是你与主同住的所在。

践踏撒但，宣扬基督得胜

11节，「因他要为你吩咐他的使者，在你行的一切道路上保护你。」祂的使者，就是神所差派、与祂同工的天使们。12节，「他们要用手托着你，免得你的脚碰在石头上。」撒但放一个大石头，我们一跳，就叫我们摔成肉酱？不是。我们一跳，觉得一切完了，突然却安详了，有神的使者保护我们，用手托着我们，免得我们的脚碰在石头上。这时，我们还可以研究这石头，「原来撒但是来这一套呀！」然后，稳稳当当地踩在撒但的诡计上，告诉牠，「小撒但哪，你费这么大工夫，做了这块石头，也不过是叫我平稳地站在这儿！」太好了，所有撒但所做的，所有仇敌的攻击，都变成我们属天的享受，给我们一个机会，起来宣扬在基督里的得胜。

13节，「你要踹在狮子和虺蛇的身上，践踏少壮狮子和大蛇。」狮子是吼叫的，虺蛇是狡猾的；这里有一个是非常狡猾的，也有一个是很会吼叫的。这吼叫不只是吓唬你，也可能是「应许」你，应许什么？前途、事业、名声、财富，包括属世的和属灵的，在这些美丽的外衣底下，却满了欺骗你、毒害你、掳掠你的事物。对于这些，你要踹，你也要践踏！

刚开始，你站在撒但所安排的石头上，你安详得很；然后，狮子来了，虺蛇来了，这时候，你不害怕，你踹它；不仅踹它，也践踏它。事业，践踏它！前途，践踏它！名声，践踏它！财富，践踏它！这里教导你三步：先踏在它上面，再踹它两脚，然后用力践踏它。这样，撒但什么都不能做了。少壮的狮子满有能力，大蛇全身诡诈，哈利路亚，你都可以践踏牠们！

基督是永远，我们也联于永远

14至15节，「神说：因为他专心爱我，我就要搭救他；因为他知道我的名，我要把他安置在高处。他若求告我，我就应允他；他在急难中，我要与他同在；我要搭救他，使他尊贵。」基督住在至高者的隐密处，祂也将至高者当作居所。这时候，神替祂作见证：「这一个人专心爱我，祂若求告我，我就应允祂。」神怎能不应允祂？祂所有的求告，都是根据神而来的。不仅这样，神还要与祂同在，使祂尊贵。

16节，神又说，「我要使他足享长寿，将我的救恩显明给他。」这句话是对基督说的。长寿，指永远。「我要使祂足享长寿」，乃是说，神要使基督足享永远。这是一句很奇妙的话！基督从永远到永远就是神，但在这里，父神却对祂宣告说，我要使你足享永远。这不仅是永远的问题，也是一个话成肉身、成为受造的血肉之体却又完美的人，一个完全与神是一的人，一个完全住在神里面、把神彰显出来的人，借着死而复活，进入永远的问题。这是我们的救主基督的经历，也要成为每一个爱主、跟随主、认定于主、愿意住在主里面、也把主活出的圣徒所要得着的经历。

这是何等有福的一件事！一个受造的人，堕落过的人，与神为仇为敌的人，竟然借着重生，不仅得着那不能朽坏的种子（彼前一23），也能让这种子在他里面成长茁壮。这样一个蒙恩的罪人，今天能够宣告说，我的存在是联于永远的，我的生活是联于永远的，我的目标是联于永远的，我愿意经历在我身上的每一点、每一滴都是联于永远的。我没有白白经历一件事，我也没有白白地过我人生中的每一天；每一件事、每一天，我都愿意它是联于永远的。基督足享长寿，愿那些爱主的人在地上的日子，也能宣告说：「借着我短暂的一生，我也能足享长寿！」

救恩，指成就神旨意那一切完美的工作。「将我的救恩显明给祂」，乃是说，神要将祂的救恩显明给基督。亲爱的弟兄姊妹，在基督的救恩里所见证最大的两件事：第一是话成肉体（约一14，原文另译），第二是死而复活（林前十五3-4）。我们很难领会，我们的基督穿上肉体却没有肉体中的罪，进入死亡却不被死亡拘禁──因为这位话成肉身又死而复活的基督，就是救恩。

我们很难想象，这位荣耀的神、至高的神、永远的神，竟甘心乐意地进到肉体里面来穿上肉体，又甘心乐意地进到死亡里面，最后从死里复活，来成就这荣耀的救恩。在人看，神穿上看似有罪的肉体（只有外形无实质，参罗八3），又进到死亡的阴间里去，实在是一个冒险的过程，神却将这奇妙又荣耀的救恩显明给基督，也借着基督显明给祂的子民们。所以，基督的经历必是我们的经历，我们在神的居所中，不仅经历神的慈爱、神的信实，更是在基督里经历永远，享受祂所成功的永远的救恩。

弟兄姊妹，但愿今天我们也说：「主啊，愿你叫我们这一生经历你那完美的救恩，借着我们的成熟、我们的活出，得着你自己的见证！」这就是神人耶稣基督借着成熟的圣徒所活出的见证。


第92篇 神与人同在见证的安息里

【导言】

九十篇是神人的祷告，九一篇是神人耶稣基督的见证，九二篇是神和人一同在安息里的赞美。这是一篇极其甜美祥和的诗，开始于「称谢耶和华！歌颂你至高者的名！」（1节）这样的称谢和歌颂是用十弦的乐器和瑟，用琴弹幽雅的声音；他们的早晨不再是九十篇5至6节的早晨，而是「早晨传扬你的慈爱（怜悯）」的早晨；他们的生活是一直在安息里得着能力，「每夜传扬你的信实」，说出即或他们有艰难，也是在神的赦免和保守里；诗人的结语是：这是美事（2-3节）！这时候的圣徒是何等的老练成熟。

这里的第4节是和九十篇16至17节相呼应。九十篇第16节说到，「愿你的作为（poal，单数）向你仆人显现」，这作为是叫人敬拜、归顺、事奉的作为，这就是祂的工作；这里的第4节，诗人发出赞美说，「因你─耶和华借着你的作为（poal，单数）叫我高兴」。可以说，是九十篇中的神，借着九一篇的基督而有那神圣的工作，以致叫诗人欢呼。

九十篇17节，「愿你坚立我们手所做的工（maaseh，单数）」，这个工作是我们所作的，是我们对神定旨的认定而有的；九二篇4节，「我要因你手的工作（maaseh，多数）欢呼」，这是神手中的工作，是神手中多方多面的工作，以致诗人跳跃、欢腾着歌唱赞美（ranan，「欢呼」另译）。

这时，诗人思念神在他一生中各面的许可和带领。他的见证是，耶和华的工作何其为尊为大（gadal），这个工作是从神极深的心思，也就是从神旨意中那何等宽广的美意、各方深邃的引领而来的（4-5节）。就像保罗的见证一样，「深哉，神丰富的智能和知识！他的判断何其难测！他的踪迹何其难寻！谁知道主的心？谁作过他的谋士呢？」（罗十一33-34）这时候，诗人看见地上的人，或者是没有灵的畜类人（无知人），或者是没有神的愚顽人，或者是恶人，甚至是一切作孽的人；当他们发旺的时候，就是他们永远灭亡的时候（诗九二6-7）。

在这一切当中，神要高举基督的角，祂的角满了争战的力量，祂的角就如野牛的角；这时候基督见证说，「我是被新油膏了的」（10节），或「我是被新油调和了的」，这调和就像细面调油一样。也就是说，基督争战大大得胜，而这又是借着在祂纯洁均匀的人性里，与圣灵的工作有完满的调和而有的。祂是得胜的，却又像素祭一样，是以神为满足的，是在祂神圣的属性里活出人性美德的；祂的所是是常新的，祂的供应是活泼的，祂对我们永远是实时新鲜、充足丰盈的供应。

诗人见证说，「义人（单数）要发旺如棕树，生长如黎巴嫩的香柏树」；那人耶稣基督就是那义者，祂要发旺如同满了丰盛生命的棕树，又如一棵纯洁坚固（黎巴嫩），并且满了复活属天的香柏树（12节）。那些渴慕以主作居所的圣民，要被祂移植到耶和华的殿（单数）中，也要发旺在神的院宇（多数）里（13节）。他们在教会生活中，为着神的见证成长茁壮；也在一处处地方教会里，为着神的儿女来发芽、开花、茂盛、结果。这时候，他们一生度尽的年岁不再像一声叹息。他们的生命能成长成熟，也产生明确的认定。他们是满了汁浆（就是满了生命活力）而常新（就是在基督里新造的流出）的树。他们年长的时候，仍然能结果子，要满了汁浆而常发青，好显明耶和华是正直的（14-15节上）。

末了，诗人的宣告是何等的豪迈：耶和华是我的盘石，在祂毫无不义（15节下）！

【经文】

安息日的诗歌。

1称谢耶和华！歌颂你至高者的名！2-3用十弦的乐器和瑟，用琴弹幽雅的声音，早晨传扬你的慈爱；每夜传扬你的信实。这本为美事。4因你─耶和华借着你的作为叫我高兴，我要因你手的工作欢呼。5耶和华啊，你的工作何其大！你的心思极其深！6畜类人不晓得；愚顽人也不明白。7恶人茂盛如草，一切作孽之人发旺的时候，正是他们要灭亡，直到永远。8惟你─耶和华是至高，直到永远。9耶和华啊，你的仇敌都要灭亡；一切作孽的也要离散。10你却高举了我的角，如野牛的角；我是被新油膏了的。11我眼睛看见仇敌遭报；我耳朵听见那些起来攻击我的恶人受罚。12义人要发旺如棕树，生长如黎巴嫩的香柏树。13他们栽于耶和华的殿中，发旺在我们神的院里。14他们年老的时候仍要结果子，要满了汁浆而常发青，15好显明耶和华是正直的。他是我的盘石，在他毫无不义。

九十篇是神人摩西的祷告，我们在此对人生、对神自己、神的工作有认识；九一篇是神人耶稣基督的见证，我们在此经历基督自己；九二篇是神和人一同在安息里的赞美。神和人怎么一同赞美？出埃及记卅四章5节，「耶和华在云中降临，和摩西一同站在那里，宣告耶和华的名。」神宣告耶和华的名，摩西也宣告耶和华的名，两个一同宣告耶和华的名，那就是神和人一同赞美。弟兄姊妹，神是乐意和人一同来赞美祂自己！

一篇极其甜美祥和的诗

这是一篇极其甜美祥和的诗。要知道，今天地上没有一个甜美祥和的人。我们各人有各人的事，有人天天想他的生意，有人天天想他的学业，有人天天想他的财富……，人很难甜美祥和。人或者没有基督，或者有基督，再加上他的工作；或者有基督，再加上他的计算机；或者有基督，再加上他在教会中的服事。对一个单身弟兄来说，他挂心的事，更为多方多面，「主啊，我的将来在哪儿？主啊，我的婚姻呢？主啊，我怎么被你用呢？主啊，我要有什么生活方式呢？」

若思想这个、挂心那个，我们怎么歌颂这一篇诗？没办法了。是谁能呢？乃是极其甜美祥和的人。他们能说：「主啊，我现在和你的关系是极其的甜美祥和！在你之外，我无所求；在你之外，我无所要；在你之外，我没有盼望；在你之外，我没有催促。我所爱的是你，我所要的是你，我所跟随的是你，我所信靠的是你，我和你产生一种生命生机的联结。」弟兄姊妹，是这个联结，才叫我们产生说不出来的安详和安息。

开始于称谢耶和华

九二篇是一首非常甜美的安息日的诗歌，开始于什么呢？「称谢耶和华！」（1节上）请注意，这里没有主词「我们」。按理说，应该是「我们称谢耶和华」，或「让我们称谢耶和华」。诗人造句很简单，只说：称谢耶和华！为什么？当人浸透在幸福里，他的话总是很少。人浸透在幸福里，「我太满足，我太幸福，我太有主的同在，我什么都不需要，我已经完全得着我人生所追求的了」，这时候，他的话就变少了。他知道，我说一句话，神懂，不需要再加什么了！

用安详之乐称颂，消失在主的同在里

1节，「称谢耶和华！歌颂你至高者的名！」怎么称谢、歌颂呢？「用十弦的乐器和瑟，用琴弹幽雅的声音，」（2节上）用十弦的乐器和瑟，换句话说，没有锣、没有鼓、没有钹。用十弦的乐器和瑟，说出我们要赞美得优雅，赞美得安息，赞美得祥和；在这赞美里，叫我们有一种说不出的安详。

怎么称谢、歌颂耶和华呢？不是我们所想的，敲锣打鼓，兴奋热烈，乃是用十弦的乐器和瑟来称谢祂，用琴弹幽雅的声音来歌颂祂。你能看见那一幅图画吗？这时，我们有一种说不出来的安详，有一种说不出来的甜美，有一种说不出来的基督的同在。我们会说：「主啊，我什么都不要了，我完全满足了，我整个人好像消失在你的同在里了！」

早晨传扬神的慈爱，每夜传扬神的信实

「早晨传扬你的慈爱；每夜传扬你的信实。」（2节中）前面说，「求你使我们早早饱得你的慈爱」（九十14），那是主对于我们；现在，我们成长了，长到什么地步呢？我们来对于主。一个饱尝神慈爱的人，后来就是一个传扬神慈爱的人。诗人说：「主啊，早晨我传扬你的慈爱，夜晚我传扬你的信实！我安详了，我安息了，我经历到你了，我享受到你了，我有了你了──我起来成为一个传扬你的人！」

1. 有早晨、有夜晚，我们都传扬

请注意，这时还有夜晚，基督徒不可能没有夜晚；有夜晚不可怕，早晨仍然会来。早晨一到，我们说：「主啊，一切都更新了，又有一个新的开始。主啊，你何等爱我们哪！」这时主就要来问我们：「你预备好了吗？」我们说，「预备好了！」于是，祂又允许我们经过一个长的夜晚，为叫我们传扬祂的信实。

晚上是为早晨的，早晨是为晚上的；信实是为慈爱的，慈爱是带进信实的。哦，太美了！早晨来了，我们做什么呢？传扬神的慈爱。黑夜来了，我们做什么呢？传扬祂的信实。当我们经过一个长的黑夜，当撒但用各种方法搅扰、反对、攻击我们时，我们就成为一个传扬主信实的人。

2. 在奉献里经历慈爱的丰盈

先晚上，后早晨，这是圣经的原则（创一19）。这里正好相反，先早晨，后晚上，为什么？因我们已有九十和九一篇的经历。有那两篇的经历后，我们先要起来感谢主，喜乐的说：「主啊，谢谢你，我曾经有晚上，但我永远有早晨。所有我已过的晚上，不过累积出这美丽的早晨，叫我起来说：主啊，你为何这样的爱我？」

不奉献的人，不知道主多爱他；不把自己给主的人，不知道主的慈爱多丰盈。乃是越把自己奉献给主、越把自己交给主、越把一生信托给主，才越能与主联结，越能活在祂里面，越能让祂活着，也越知道主的慈爱是何等丰富。即或这样，晚上还会来；晚上一来，我们就传扬祂的信实。

3. 传扬慈爱，在安息里得着能力

我们的早晨不再是九十篇5至6节的早晨，而是「早晨传扬你的慈爱」的早晨。

什么叫作传扬你的慈爱？就是在安息里得着能力。人非常喜欢住在爱里面，怎么住在爱里面呢？像小孩靠在妈妈身上，他就得了安息。有了安息，他就有了能力，什么也不怕，即使把他举起来，他仍然不怕，他仍然安详，知道谁在托着他，他在谁的手里，依靠的是谁。住在爱里的结果是安息，更是在安息里显出能力来。

「早晨传扬你的慈爱」，我们的生活就在安息里得着能力。

4. 黑暗，常从我们的所是带进来

「每夜传扬你的信实」，说出我们今后虽有艰难，也仍在神的赦免和保守里，这就是祂的信实。神的信实显在两面：一面，祂一定赦免我们，祂是可信的；我们有软弱，即或犯了罪，祂仍然会赦免我们。一面，祂为自己的名来引导我们，保守我们。

每夜说出有黑暗，黑暗从哪里来？

一个是从我们的所是来，一个是从外面的环境来。

如果我们觉得黑暗，不是环境出了问题，就是我们自己出了问题。通常问题不在环境上，是我们自己出了问题。

弟兄啊，黑暗从哪儿来？常从我们自己来。

我们的所是会叫我们觉得黑暗。我们做了和神无关的事，或神不喜欢的事，或叫我们离开神的事，甚至叫我们得罪神的事，那时候我们就感觉真黑暗。即或在黑暗里，我们也说：「每夜我传扬祂的信实──祂既然赦免我，祂既然爱我，祂就爱我到底。祂的赦免、祂的赎罪永远是有功效的！」

我们不爱主，黑暗就会来；我们爱世界，黑暗就会来；我们不顺从，黑暗就会来；我们宝爱一个不好的习惯，黑暗就会来；我们犯了罪，黑暗也会来。黑暗，大多从我们的所是带进来。我们会不会经过各种艰难？会，但外面所有艰难加起来，永远比不过自己里面所制造的任何艰难。真正的黑暗，常是从我们的所是里出来的。

基督徒常常有早晨，可惜，基督徒又常常制造黑暗来。不错，撒但也给我们难处，只是撒但给我们的难处，差不多都是我们自己引进来的──生意作得好，钱赚得多，黑暗就来了；生意作不好，钱赚得少，黑暗也来了。岂不知，我们若单单纯纯地信靠主，哪里来的黑暗呢？

5. 夜中经历神的信实：我在这里

即或神许可撒但带给我们艰难的处境，主仍要我们经历祂的信实。我们今天若问一位老弟兄，为什么你可以爱主五十多年，还继续爱主？他的回答一定很简单：「每一个人能爱主，都是神信实的累积！」我们走不下去，神说我在这儿；我们还走不下去，神说我还在这儿。我们真是得罪神，神说，我还在这儿；我们说「主啊，现在完了，完全没希望了」，神说，我还是在这儿。信主越久的弟兄，他越会说：「神啊，你是何等的信实！」

在黑夜里，我们仍要传扬祂的信实。感谢主，我们这样的不行，我们仍可以说：「主啊，在你那里有赦免，在你那里有保守。你的赦免，叫我们无论多软弱，还能够和你交通来往；你的保守，叫我们不离开你的面啊！」这叫「每夜传扬你的信实」。

6. 早晚我们传扬祂，这是美事啊

这时，诗人又说一句很有诗意的话，「这本为美事。」（诗九二2下）

弟兄姊妹，我们这一生有没有一天，也说「这本为美事」？通常我们一想到主，就求祂的祝福；一遇到倒霉的事，就仰望主的释放；然后我们说：这本为应当。若是这样，我们一生基督徒的生活，就实在太可怜了。一个信主、爱主的人，有了九十篇对人生、对神的工作的认识，也享受了九一篇基督所经过的丰富，这时候，他就有这样甜美的话：主啊，我早晨传扬你的慈爱，我每夜传扬你的信实，这本为美事。

这一节结束的话很美，诗人说：这本为美事。或可译作「这是美事」。

神藉基督多方工作，叫我们高兴欢呼

1. 洋溢喜乐，整个人都亮起来

4节上，「因你─耶和华借着你的作为叫我高兴。」

高兴，希伯来文字根ranan，英文译作brighten up，即我们整个人明亮起来了。我们里面有一种珍赏，「我信主了，信主怎么能这么好？信主怎么能这么甜美？神的工作怎么能这么深？我被祂制作这么多年，看见祂做工这么多年，我里面真是高兴。我整个人亮起来了，我有一种说不出来的喜乐，好像我摸着一个东西──荣耀啊！」可以说，是九十篇的神，借着九一篇的基督，有那神圣的工作，以致叫诗人高兴起来。九十篇，神作工、神作事；九一篇，神说，我所作的事就是基督；九二篇，我们高兴起来了！

叫我高兴，也可译作「叫我洋溢着喜乐」（make me glad）。这是很活泼的一个字。人里面有一个感觉，从他身上就流出那感觉来，「我太喜乐了！我流露出一个喜乐来。我还没有因着喜乐而疯狂，但我的确住在喜乐里！」

2. 我们灵中喜乐而欢呼

4节下，「我要因你手的工作欢呼。」

欢呼，不是因音乐美妙而欢呼，是因灵中的喜乐而欢呼。

记得九十篇16节，诗人说，「神啊，愿你的作为向你仆人显现」；九一篇，基督说，「我住在至高者的隐密处，我也住在全能者的荫下；我支取我的神，作我的避难所，作我的山寨，作我的神，作我所倚靠的；我经历神做我的盾牌，我经历神成为我的居所，我也经历神差遣祂的使者用手托住我」（参1-2、4、12）；九二篇4节，当这一位神把祂的所是制作到我们身上来的时候，结果是叫我们高兴，叫我们欢呼──神啊，有了你的工作，我们何等喜乐！

九十篇说，神啊，愿你的作为向你仆人显现，叫我们被你得着，叫我们跟随你，叫我们奉献给你，叫我们看见你的工作，叫我们与你是一；九一篇，基督来了，祂对这位神的工作满了享受、满了经历；九二篇，当我们经历了基督所经历的以后，我们就起来说：神啊，你的作为叫我高兴，我要因你手的工作欢呼！

3. 神作工得着我们，结果叫我们高兴

九二篇4节，和九十篇16至17节是相呼应的。

九十篇16节，「愿你的作为向你仆人显现；愿你的荣耀向他们子孙显明。」你的作为（希伯来文poal，单数），指你的工作。神啊，愿你的工作，愿你职事的工作，向你的仆人显现。这作为是叫人敬拜的，叫人归顺的，叫人事奉的，叫人跟随祂的。神啊，愿你的作为向你的仆人显现，叫我们能认识你，叫我们能敬拜你，叫我们能事奉你，叫我们能归顺于你。这就是祂的工作。祂工作的结果，乃是得着我们来为祂活，并与祂一致。九二篇4节，诗人也发出赞美，因你──耶和华借着你的作为叫我高兴。

弟兄姊妹，神作工，神就得着我们；神作工，也叫我们喜乐。好比说，一个弟兄追求一个姊妹，他的追求，就是他的作为；这个作为，就是要得着她。得着以后，又带进第二个作为，叫这姊妹因为被得着，而有一种说不出来的喜乐。弟兄得着姊妹的过程，是弟兄喜乐；得着姊妹以后，是叫姊妹喜乐。弟兄得着姊妹，好比九十篇，神作工在我们身上；姊妹被得着的喜乐，好比九十二篇，我们因神在祂的工作中得着我们而喜乐。这中间是什么呢？双方举行婚礼。这个婚礼，好比九一篇，是神与人在基督里的联调合并。

4. 神的工作多方多面，叫我们欢呼赞美

九十篇17节下，「愿你坚立我们手所做的工」，这里的工（希伯来文maaseh，单数），是我们所作的工，是我们对神的定旨有认定而有的。九二篇4节下，诗人说，「我要因你手的工作欢呼」，这个工作（希伯来文maaseh，多数）是神手中的工作，且是多方多面的工作，以至于能叫诗人跳跃、欢腾着歌唱赞美。

弟兄啊，这里你不能不说：「主，你的工作真是多啊！」当你自己作基督徒时，你独善其身，你说：「主啊，我愿意爱你，我愿意作好基督徒，我愿意奉献给你，我愿意忠信，我所作的求你坚立。」主也的确祝福你。因着主的祝福，你慢慢就看见，「主，你祝福我，你也祝福别人，你的工作真是多啊！」刚刚信主的时候，以为主只祝福我们；等我们看见主也祝福别人时，我们会非常吃惊，「主，你不仅是我的情人，你也是他的情人，你的工作真是多啊！」奇妙在这儿，照说我们应该嫉妒，但我们不嫉妒，我们反而喜乐。蒙恩越久，看见神的工作越多，我们里面越喜乐。这就是神多方多面的工作。

弟兄姊妹，你有没有看见其中的成长？诗人在神面前，因经历了基督所经历的，在他里面就有一种丰富的成长，叫他因神的作为高兴，因神的工作欢呼！欢呼，含有跳跃、欢腾、歌唱、以及赞美的意思。今天我们聚会，很少这样欢呼，我们好像木头一样，对神的工作没有认识；因为没有认识，我们也成为一个徒有宗教仪文的人，每一周履行宗教义务，上教堂唱诗、听道，一切按照仪式进行。这里诗人描述，我看见神多方多面的工作，就叫我整个人起来赞美祂！

你的工作何其大，你的心思极其深

5节，「耶和华啊，你的工作何其大！你的心思极其深！」这是说，神是有智慧的，神所有的智慧，都运用到祂的经纶里去。祂对许多事没兴趣，祂对许多事好像不关心，祂所有的智慧、心思，都放在祂自己的经纶里。保罗说，「深哉，神丰富的智能和知识！他的判断何其难测！他的踪迹何其难寻！」（罗十一33）神有作为，神有工作，祂的作为叫我们洋溢出喜乐，祂的工作叫我们欢呼──这是从祂极其深的心思里产生出来的。

1. 基督徒太窄小，神的工作太大了

九十篇17节说，「愿你坚立我们手所做的工；」九二篇5节说，「耶和华啊，你的工作何其大！」诗人看见：主，原来你这么大，你的工作何其为尊为大。

弟兄啊，基督徒真麻烦，基督徒的难处是狭小，动不动就说：「我的真理比你多，我的信仰比你坚实，我这宗派是祖传的……。」基督徒很难认识，神的工作是各方各面的。真看见神的工作是各方各面的时候，我们会有一种跳跃的赞美，也会起来说：神哪，这工作是你极深的心思，是从你的旨意中那宽广的美意、深邃的引领而产生出来的！

2. 神所做的太好，人不能有任何改良

弟兄姊妹，以神的大能，以神的无限，无论祂做什么，好像一句话就够了，祂说有就有，命立就立，但诗人说：「神啊，你的心思极其深！从你的灵运行在水面上，从你说要有光就有了光，从你造出人，又给堕落的人预备拯救，更在蒙救赎的人身上施行你那完美新造的工作，你所有所做的，叫我不能不说：你的心思极其深啊！」我们永远不能对神所做的有任何的改良。

有时候，我们觉得，「主啊，又何必这样呢？你只要稍微动一下，不就好多了吗？」事实上，当我们真来经历神、与神同工的时候，我们要说：「神啊，你的工作何其大，你的心思何其深！」这时候，我们欢呼了！欢呼，包含跳跃、欢腾、歌唱、赞美。哈利路亚，从我们里面有一种喜乐洋溢出来了！

3. 深哉，神丰富的智能和知识

今天我们无论到非洲，或到东方，都会叫人有一个感觉：主啊，你的工作这么大！以中国来说，今天在国内一个省，可能就有上百个教会，数百万基督徒。弟兄啊，我们只能说：「主啊，我要起来欢呼、跳跃。」不仅这样，我们也要说：「主啊，你真是有智慧！」

保罗说，「深哉，神丰富的智能和知识！他的判断何其难测！他的踪迹何其难寻！谁知道主的心？谁作过他的谋士呢？」（罗十一33-34）心，或译「心思」。神不仅有智能，还有知识。有的人聪明极了，没有知识；有的人拥有许多知识，却一点不聪明。同时，神的判断何其难测，神的踪迹何其难寻；换句话说，祂作一个判断，没有人可以告诉祂，你应该这样，你应该那样。谁知道主的心思呢？谁作过祂的谋士呢？

世人虚空，即使发旺也正要灭亡

6至7节，「畜类人不晓得；愚顽人也不明白。恶人茂盛如草，一切作孽之人发旺的时候，正是他们要灭亡，直到永远。」畜类人，或译「没有灵的畜生」。4至7节这一段说两件事：第一，神啊，你的工作真多，你所做的真好。第二，地上的一切真差，没有神的人真虚空。

弟兄啊，我们越服事主、越爱主，我们里面越是满了敬拜，「主啊，你的工作何其大，你的工作也多方多面！」因着这个看见，我们欢乐，我们赞美，我们也感觉：没有神的人真是虚空。这时候，诗人再看地上的人，他就看见有畜类人，有愚顽人，有恶人，有作孽的人；这些人发旺的时候，就是灭亡的时候。换句话说，他们的一生太虚空了。

若我们来写诗，也许这样写：「耶和华啊，蒙你的怜悯，我们才爱你。别人发财，我们不在乎；别人有权有势，我们不在乎；我们有你就够了。」这样写不是不好，却叫人觉得凄凄凉凉。基督徒的人生差不多都过得凄凄凉凉。诗人说：「神啊，某某人发财了，是畜类人；某某人得了八个学位，是愚昧人；某某人事业成功了，是恶人。」突然间，他豪迈起来了！他豪迈到什么地步呢？他看有些人是畜类，畜类人不懂神的事；有些人是愚顽的，愚顽人不明白神的作为；有些人是恶人，不认识神的道路；当他们发旺的时候，也是他们正要灭亡的时候──他们的发旺，一定把他们带到灭亡里去。

诗人的认定何等高，但诗尚未结束

8节，「惟你─耶和华是至高，直到永远。」看，诗人的认定多高！9节，「耶和华啊，你的仇敌都要灭亡；一切作孽的也要离散。」这是事实。无论别人经过什么，无论别人有什么，无论别人得什么，诗人里面很清楚，「耶和华啊，你的仇敌都要灭亡，作孽的都要离散。」

诗写到这里，应该结束了；我们觉得今天已经够好了，活在十弦的音乐里，想到主奇妙的工作，洋溢出喜乐，也看见神深邃智慧里的工作──我们告诉主：「主啊，我们祥和的来称颂你。主啊，我们看见你的慈爱，传扬你的信实，这本为美事。主啊，你的作为叫我们高兴，你手的工作叫我们欢呼，你的工作何其大，你的心思何其深！主啊，我这一生投靠你，真是有至高的价值！」

请注意，这段诗篇只说到主和我们，还没有说到我们的主是谁，我们的结果又如何。于是，诗人又用一段描述我们的主（10节），一段描述我们的将来（12-15节）。这首诗接着补充这两点。

第一个补充的是关于基督。

基督勇猛如牛角，柔细如新油所调的

这位基督是谁呢？

1. 充满争战得胜之力，又极其甜美柔细

「你却高举了我的角，如野牛的角；」（10节上）我们的主如野牛的角。野牛的角，是争战的角，也是一个有托付的角，为了保护群牛不受攻击。当有狮子来攻击牛只时，野牛的角勇猛到能把侵略者逐跑，甚至顶伤牠。诗人说：「主啊，你被高举了！神高举了你的角，好像野牛的角，充满争战的力量。」

「我是被新油膏了的。」（10节下）主不只是勇猛的，祂又是被新油膏了的。哦，第10节真是绝妙的诗！世上没有一幕景象，是这样勇猛得胜，又如此柔细纯良的；上一句才说主是野牛的角，下一句主自己就作见证，当我得胜的时候，我乃是被新油膏了的。

被油「膏」了的，按原文或译：被油「调」了的。利未记二章，说到被新油「调」了的素祭，「若用炉中烤的物为素祭，就要用调油的无酵细面饼，或是抹油的无酵薄饼。……要把这些东西做的素祭带到耶和华面前，并奉给祭司，带到坛前。」（利二4、8）

一面，主有角，主得胜，主能保护我们，没有人可以侵占祂的国度，没有人可以损害祂的子民；同时，在治理的时候，祂又是一个素祭，满了神圣的属性，流露出人性的甜美来。祂的生活像细面，非常纯净；祂又像用油调了的，满了圣灵那膏油的涂抹。祂整个构成就是一个素祭。这是非常甜美的，甜美到不可思议，我们怎么会有这样一位主？对仇敌，祂是野牛的角；对我们，祂是被新油调了的。

2. 宇宙中最不可思议的「老板」

诗人告诉我们，不仅要看见神的工作多大，也要看见基督的所是和所成多丰盛。祂在争战中既勇猛又刚强，祂的全人带着神圣的所是，在神圣的属性里满了人性柔细的活出。弟兄姊妹，我们若在神的「公司」里，有基督这样一位「老板」，我们还需要什么？！

感谢主，今天我们在神的公司里，神所经营的宇宙公司，有基督这样一位老板。这位老板打起仗来，如野牛的角；当祂来治理我们的时候，又像新油调和细面而成的素祭，不仅顾惜我们人性的所是，也借着膏油涂抹把我们带到神面前来满足神。

这时候，我们应该来告诉主：「主啊，我不知道怎么来敬拜你，你实在是太好了！一面你是这样的完全得胜，一面你又有这样的完美人性；一面你向着神是这样的绝对、忠贞，一面你向着人又是这样的恒忍、同情。」弟兄啊，我再说，今天我们有一位老板，祂打起仗来无比勇猛，对待我们又柔细极了。祂争战得胜的时候，那样的不可思议；祂照顾我们的时候，同样的不可思议。哦，我们竟然有这样一位主！

我们像主满了生命丰富，且又纯洁属天

第二个要补充的是关于我们（12-15节）。

我们将来怎样呢？

12节，「义人要发旺如棕树，生长如黎巴嫩的香柏树。」诗人说，我们像主一样。根据希伯来文，「义人」（单数）没有特定冠词，所以可以代表一个人，也可以代表一个族类。10节先说到基督，12节接着说到义人；我们可以说，这义人就是基督，也是基督的族类。若基督是这样，基督的族类也是这样。好比说，亚当为罪所害，我们这些亚当的子孙也是这样。

义人要发旺如棕树，生长如黎巴嫩的香柏树。棕树、香柏树，在雅歌也提过。棕树是指什么？棕树的果实是累累的，生命是丰盛的。「我所爱的，你何其美好！何其可悦，使人欢畅喜乐！你的身量好像棕树；你的两乳如同其上的果子，累累下垂。」（歌七6-7）我们的主像棕树，满了生命的丰盛，和生命丰盛的流出；不仅这样，祂又像黎巴嫩的香柏树。

黎巴嫩的意思是纯洁坚固，香柏树表明健康、崇高的人性。黎巴嫩说出主的纯洁，香柏树说出主复活、属天的人性。我们看见一棵树，这棵树非常纯洁，这棵树非常坚固，这棵树完全属天，这棵树又满了生命的流出。

前面说，我们的主像野牛的角，我们的主也像素祭，是用油所调的细面；这里说，我们的主（和属主的人）像一棵棕树、满了生命的果子，我们的主（和属主的人）也像黎巴嫩的香柏树，纯洁的挺立在神面前，带着复活属天的实际。

只顾神的见证，全为神儿女的益处

13节，「他们栽于耶和华的殿中，发旺在我们神的院里。」10节至13节，主词由单数的「义人」，变成多数的「他们、我们」，表明从基督扩大为基督的族类。栽，也可译作「移植」。移植是必须的，人养树，通常摆在苗圃里，小小一块地，可以养上千棵树苗，等长到一定高度以后，就要被移植出去。我们要移植到哪里去呢？移植到耶和华的殿中，发旺在我们神的院里。

1. 我们成长，乃为神的见证

「栽于耶和华的殿中」，殿，单数，只有一个殿，就是神的见证。

我们要被移植到神殿中的所在；这是说，在教会生活中，我们为神的见证成长茁壮。所有我们的成长，都是为神的殿的。请注意，这不是一件小事。今天我们稍微能做一点，我们就很难离开我们所做的，我们为我们所做的活。好比说，我们带三个人得救，我们就为那三个人；我们发展出一点职事，我们就为我们的职事。这里神要说：「弟兄啊，你也不能为你的小组聚会，你也不能为你的小教会，你也不能为你的职事，你也不能为你自己，我给你这一切，乃是叫你只为我给你的托付，一切都要为神的见证──神的殿。」

对爱主、服事主、一生给主的人，最大一个试探，就在这地方。不知道为什么，我们走一走，我们就为自己了。不知不觉，我们过基督徒的人生时，左摇右晃的，就把神的殿、神的见证给忘了。

弟兄姊妹，主把我们移植到神的殿里，是叫我们在神的殿里成长。换句话说，我们的成长，永远不能离开耶稣基督的见证；我们的成长，完全是为耶稣基督的见证。除此之外，我们什么都不能要，我们什么都不能有；我们所要的、所有的，就是耶稣基督的见证。人真麻烦，刚开始我们的确是为主来的，在这里我们有成长，我们也长得好，不知道为什么，不知不觉间，神的殿好像渐渐被忘记了，有一个东西进来取代了殿。弟兄啊，我再提醒你，你所有的成长，都必须与神的见证是相关的。

2. 我们发旺，乃为地方教会的益处

「发旺在我们神的院里」，院宇是多数，有许多的院宇、许多的地方教会。我们也在一处处地方教会里，为神的儿女属灵的益处发旺。什么是发旺？就是发芽，开花，茂盛，结果──这一切都是为神的儿女们。我们成长在神的殿中，又发旺在神的院宇里。在一处处地方教会中，我们成长；这个成长，无论是开花，无论是结果，都叫我们发旺，来为地方教会的益处、为圣徒的益处。

有神我们就长青，流出基督供应人

感谢主！这时候，我们一生度尽的年岁，不再像一声叹息（参九十9下）；今天，我们的生命能成长、成熟，也产生明确的认定，如14至15节上所说，「他们年老的时候仍要结果子，要满了汁浆而常发青，好显明耶和华是正直的。」

树满了汁浆，表示枝桠满了生命的活力，一直往外生长，而且长青。人很容易老，基督徒作久了也容易老。人老了，就喜欢变花样。譬如聚会，每隔一段时间，人总喜欢在聚会形式上变花样。殊不知，花样玩久了也叫人觉得老，只有一样不叫人老──神自己。你一摸着神，一享受到神，一经历到神，你就有活力，你就长青。诗人说，我们有神，我们随时可以恢复生命的活力，随时可以长青。

长青，乃是在基督里新造的流出。在我们身上永远有油，无论我们多年长，无论我们到什么年龄，人接触我们的时候，人还是觉得有油从我们身上流出来。哎呀，这个生活太好了，跟随主太好了！这样的长青要显明──耶和华是正直的。

在祂毫无不义，主从未亏欠我们

末了，诗人有一个豪迈的宣告，「他是我的盘石，在他毫无不义。（15节下）

是的，在祂毫无不义！只有我们对不起祂，祂没有对不起我们；只有我们亏欠祂，祂没有亏欠我们；只有我们辜负祂，祂没有辜负我们。这就叫作「在祂毫无不义」。当我们把自己信托祂的时候，我们知道，所有不对的事，都是从我们这儿来的；所有对的事，都是从祂那儿来的。

今天，我们一跟随主，第一个抱怨就是，「神哪，你不公平！你为什么对别人好，对我这么不好？你为什么祝福他们，不祝福我？你为什么那样带领他们，没有那样带领我？」我们也觉得这一生，我们给神多，神给我们少，「主啊，我把我的青春，我把我的年岁，我把我的才智，我把我所有的一切都给你了！」我们很少想到，我们根本不配给，神把我们这一生从尘土中捡起来，那是一个神迹；换句话说，我们说「主啊，我把自己给你」，而神欢欢乐乐地接受了，就是一个神迹。

弟兄姊妹，没有一个爱主的人，当他见主的时候，不说这一句话：「主啊，在你毫无不义。」这一生，只有我们对不起主，主没有对不起我们；主所做的，太美、太高、太丰富、太属天，太有价值。主要把我们这样卑贱的人、低下的人，提升到与祂一同掌权的地位。多荣耀的一件事！我们要跳舞，也要说：「主啊，我们欢乐歌唱。」

有生命见证的根基，主能来得全地了

哦，在祂毫无不义！一面说，我们有说不出的安息；一面说，我们有说不出的兴奋。这好像一个弟兄问一个姊妹，你愿意嫁给我吗？姊妹说，我愿意。那时候，两个人握着手，含情脉脉，心里面喜乐澎湃，但也有说不出来的安祥。这首诗从甜美的「颂谢耶和华」开始，最后产生出一个完满详和的结局。

我们要告诉主：「主啊，谢谢你，你的工作何其大，你的心思何其深！你像野牛角，又是细面调油；你像棕树，又像香柏树。你把我们栽在耶和华的殿中，叫我们为你的见证活着，叫我们在你的教会中成长──即使我们年老的时候，我们的生命活力也绝不减少，我们还要多结果子，要满了汁浆而常发青。哈利路亚，你是可称颂的！」

这就是九十至九二篇。这三篇说到人，说到主，说到我们和主、主和我们，末了产生一个见证。这一个见证，要带进九三篇，主来掌权、并得着全地。


第二段 生命见证的配合—神藉着地方教会在全地作王


第93篇 神在全地作王

【导言】

九十至九二篇说到人、基督和教会；九三至一百篇说到基督如何借着教会来得着全地。九三篇是对我们的神有一个完美的描述。这一篇开始于耶和华作王，因为祂本来就是王（1节）。祂不仅穿上君尊，也穿上能力，且以能力束腰，叫可居之处（世界）得以坚定（1节）。九十篇说到从亘古到永远祂是神（2节），这里说到「你的宝座从太初立定；你从亘古就有。」（2节）诗人也见证，无论地上的一切如何波浪澎湃（3节），祂在高处大有能力，胜过这一切（4节）。诗人最终赞叹说，祂这作王的一位，祂所做的一切，都是见证（testify）祂的法度（testimonies），又见证祂在法度里的确定。祂的殿──祂的居所，就是祂的见证，必永称为圣，是佳美可喜悦的（5节）。

【经文】

1耶和华作王！他以威严为衣穿上；耶和华以能力为衣，以能力束腰，世界就坚定，不得动摇。2你的宝座从太初立定；你从亘古就有。3耶和华啊，大水扬起，大水发声，波浪澎湃。4耶和华在高处大有能力，胜过诸水的响声，洋海的大浪。5耶和华啊，你的法度最的确；你的殿永称为圣，是合宜的。

神在祂的怜悯里，先给我们九十至九二篇，立下很好的根基；再给我们九三至一百篇，说出神掌管全地所凭借的所是。九十篇中，我们呼求「主啊，你世世代代作我们的居所」（参九十1），所以我们长出九二篇一个甜美的结局，「在祂毫无不义」（参九二15）。

惟有一班义人，才能让神在全地作王

九二篇说，有一个义人，就是我们的主，祂像棕树，又像香柏树，而我们蒙恩的人，被移植到神的殿中，与神同作见证，也成长在神的院宇里，成为神儿女的祝福。在那里，我们实在越长越好，越长越丰富，直到我们年老，仍满了汁浆而常发青，我们能说：「神哪，我这一生活得太好了！」

世人靠「诸神」而活，以「诸神」为乐，以「诸神」作把握，而我们只有耶和华我的神，「我所爱的只有主，我的救主」，是这样的人，到后来才能说：「主啊，在你毫无不义。」也只有这样的人，才能带进九三篇。什么样的人能够让神在全地作王？乃是一班什么都不要，什么都不顾，什么都不盼望，并把一切都交在神手里的人。

神在全地作王，人不关心也不领会

九三至一百篇，共有八篇，说到我们的神如何在全地作王。

这一段非常难读：第一，我们并不关心这些事。我们想，神管好我这个人，祂就是个好神；神管好我的教会，祂就是个有祝福的神。神在全地作王，不是我们所关心的，我们觉得：神要在全地作王，这是好的，若叫我们进入这件事、探讨这件事，就超过我们的领域。第二，我们对全地没有观念。没有人懂什么是全地，我们实在无法领会，神如何来作全地的主。「耶和华─我们的主啊，你的名在全地何其美！」（诗八1）说这句话时，我们很享受，到底这名在全地如何美，不是我们天然的人容易领会的。简单来说，整件事都不是我们关心的，也不是我们容易领会的。

九十至九二篇说到人、基督和教会；九三至一百篇，说到基督如何藉教会来得全地。九三篇是对我们的神有一个完美的描述，换句话说，没有九三篇这样一位神，后面的诗我们不易理解。我们怎能从九四篇一直来到一百篇呢？乃是有九三篇这样一位神！

耶和华执掌王权，以威严能力为衣

九三篇开始于「耶和华作王！」（1节上）作王，或译「耶和华执行王权」。不是说「耶和华是王」（Jehovah is the king），是说「耶和华执行王权」（Jehovah reigns）。哦，耶和华作王！这话一说，整个气氛都改变了。以前是说，「主啊，你作我们的居所，住在至高者的隐密处，必住在全能者的荫下」；现在转变为：耶和华执掌王权。

「他以威严为衣穿上；耶和华以能力为衣，以能力束腰，」（1节中）威严，或译「君尊」。请注意，中文用了两次「能力」；在希伯来文，「能力」只有出现一次。「耶和华以能力为衣，以能力束腰，」弟兄们，我们要喜欢这句话，因为穿上衣服、束上腰就是来真的。衣服没有穿对，什么也不能做。神作王从哪里开始？以穿衣、束腰开始。祂以威严为衣穿上，耶和华把祂君王的衣服穿起来；在这衣服里，满了威严，满了君尊。穿上衣服以后，又以能力束腰，意即前去争战。神说：「我不仅穿上我该穿的衣服，我也预备好为着我在地上的权益来打仗。」这就是我们的神。

祂一束腰，「世界就坚定，不得动摇。」（1节下）这一节就是卷四第二段的引言──全地有一位主，我们的神，祂是作王的，祂以尊荣、威严为衣穿上，也以能力束腰，这可居之地（世界即可居之地）就坚定，不得动摇。祂作王的所在乃是地上一切可居之地。

神立定宝座，执行祂的经纶

2节，「你的宝座从太初立定；你从亘古就有。」初，是一个开端，指明一个点，或一个范畴。「太初」，和时间的开端没有关系，是指已过的永远。「亘古」，指时间之先的存在，自有永有的存在。太初与亘古同义。

诗人说，在已过的永远里，有一个开端（这开端在永远里、属于永远，不是时间的开始），叫我们的神动了心！动心作什么呢？祂说：「我要有一个旨意，我要有一个目的，我要有一个计划，我要完成我的计划，我要执行我的经纶。」神开始有一个定旨，那个定旨是从太初就立定的。

九十篇说，从亘古到永远祂是神（参诗九十2）；这里说，神啊，你的宝座从太初立定，你从亘古就有（参九三2）。换句话说，「神啊，当你开始有经纶的时候，就是你坐在宝座上掌权的时候。」神在宝座上掌权，说出祂要根据祂的定旨，执行祂的经纶。

我们的神是无所不在的神，自有永有的神，无限的神；既是无限的，自有永有的，无所不在的，祂还需要宝座吗？神说，我还是需要宝座。我的宝座，从太初就立定，说出在永远里，我有旨意，我有目的，我有计划，我也有经纶。

宝座一立定，敌对者的波浪澎湃而至

3节，「耶和华啊，大水扬起，大水发声，波浪澎湃。」神的宝座一立定，诗人就说：「耶和华啊，不得了，大水扬起了，大水扬起了声音，扬起了波浪的响声。」神若没有旨意，好像一切都平静；神一有旨意，有一些东西就汇流了，扬起了。这一个汇流，这一个扬起，成为有时间以后，所有与神的工作敌对的原则（参太八23-27）。

神的宝座一立定，祂说：「我要有旨意，我要有目的」，撒但就带背叛的天使，运用神所造的一切，汇流成一股权势，像大水扬起，波浪澎湃，叫爱主的人不再平静。我们想要爱主，撒但就来叫我们爱世界。祂借着大水扬起，产生反抗神、敌对神的情形。波浪澎湃，发出吼叫的响声；这响声乃是撒但回应神的宝座，不，你不能执行你的经纶，如果你的旨意达到了，我还能作什么？

神在高处有大能，胜地上一切翻腾

4节，「耶和华在高处大有能力，胜过诸水的响声，洋海的大浪。」诗人也见证，地上的一切，无论怎样波浪澎湃，神在高处大有能力，胜过一切。

九四至一百篇，都是来描述我们的神在高处大有能力，胜过一切。借着下面几篇的描述，我们会知道，我们的神如何胜过一切。然而，这中间还加一节，说到神的见证。

生命的见证（法度）确定，才能显明祂是王

5节，「耶和华啊，你的法度最的确；你的殿永称为圣，是合宜的。」法度（testimony），希伯来文为多数，乃是指神在祂旨意里运行的范围所产生的各面见证。殿，指见证神的独一居所，显在各地方上的教会。的确，或译作「信实」。今天在时间里，神的见证最信实；神的殿永称为圣，是合宜的。

诗人赞叹说：「耶和华啊，你这作王的一位，你所作的一切，就是你的法度，为要产生你的见证。」好像神说，我惟一关心的是，我怎样把我自己见证出来。不错，神最关心的是：祂的见证，祂那圣的见证，祂那义的见证，祂那爱的流出的见证，祂那生命构成的见证。祂为这见证所作的一切，就是祂的法度，为要产生祂见证的各面。同时，神也见证祂法度的信实。所以诗人才说：「耶和华啊，你的法度最的确；根据这法度所产生的殿永称为圣，是合宜的。」这节圣经从外面看是顶平凡的，但诗人的感觉不是平凡的。这位跟随主一生的诗人，经过神根据祂的法度在他身上各面的工作，以及在祂子民身上各面的工作，就产生了对神工作的认定。

不仅这样，诗人更看见，这法度是为着神的殿的。亲爱的弟兄姊妹，神没有意思为着祝福你而祝福你，为着引导而引导你，为着帮助而帮助你，为着施恩而施恩于你，神的法度都是在见证的原则里。祝福你，引导你，帮助你，施恩给你，都是最的确的，好产生神的居所，就是神的殿。这是何等深奥的事！诗人可以在这里说：「我因着神而喜乐，但这喜乐又不是为着喜乐，这喜乐是为着带进神的殿，就是神的居所，神的见证。」我们不能不敬拜神！这位绝对属天的神，却在我们这班绝对属地、并在时间里的人身上，产生在生命里联结的工作，为要把我们制作成这位在天上的神的居所，好叫这殿永称为圣。

下一篇开始，诗人要来描述耶和华如何作王。


第94篇 发光的神在地上作王

【导言】

九四篇说到耶和华作王的第一个显明──祂是发光的神。神是光，神的显出就发出光来，神的发光必定带进对地的审判（1-2节上）。在地上有骄傲的恶人，他们不仅夸胜，也说傲慢的话，更自己夸张，强压神的子民，苦害神的产业（2节下-5节）。诗人似乎提醒他们说，你们民间的畜类人（无知人）和愚顽人，要认识神是创造你们的，祂看见也听见你们所行所说的，祂也要管教列邦（8-10节）。

诗人接着见证说，凡接受这管教的都是有福的，因为神必不丢弃祂的百姓，也不离弃祂的产业；祂的审判要转向公义，即或第2节所提骄傲的人，他们若是回转，那心里正直的，也都必随从（12节、14-15节）。并且，我们若说，「我失脚了」，耶和华的慈爱仍要扶助我们；即使我们多忧多疑，神的安慰也必使我们欢乐（18-19节）。这时，诗人的话不知不觉转向基督──大家聚集攻击义人（单数）的魂，将无辜（单数）的血定为死罪（21节）。但耶和华作了基督的高台（避难所和保障），也作了祂投靠的盘石（22节）。

【经文】

1耶和华啊，你是伸冤的神；伸冤的神啊，求你发出光来！2审判世界的主啊，求你挺身而立，使骄傲人受应得的报应！3耶和华啊，恶人夸胜要到几时呢？要到几时呢？4他们絮絮叨叨说傲慢的话；一切作孽的人都自己夸张。5耶和华啊，他们强压你的百姓，苦害你的产业。6他们杀死寡妇和寄居的，又杀害孤儿。7他们说：耶和华必不看见；雅各的神必不思念。8你们民间的畜类人当思想；你们愚顽人到几时才有智慧呢？9造耳朵的，难道自己不听见吗？造眼睛的，难道自己不看见吗？10管教列邦的，就是叫人得知识的，难道自己不惩治人吗？11耶和华知道人的意念是虚妄的。12耶和华啊，你所管教、用律法所教训的人是有福的！13你使他在遭难的日子得享平安；惟有恶人陷在所挖的坑中。14因为耶和华必不丢弃他的百姓，也不离弃他的产业。15审判要转向公义；心里正直的，必都随从。16谁肯为我起来攻击作恶的？谁肯为我站起抵挡作孽的？17若不是耶和华帮助我，我就住在寂静之中了。18我正说我失了脚，耶和华啊，那时你的慈爱扶助我。19我心里多忧多疑，你安慰我，就使我欢乐。20那借着律例架弄残害、在位上行奸恶的，岂能与你相交吗？21他们大家聚集攻击义人，将无辜的人定为死罪。22但耶和华向来作了我的高台；我的神作了我投靠的盘石。23他叫他们的罪孽归到他们身上。他们正在行恶之中，他要剪除他们；耶和华─我们的神要把他们剪除。

九四篇说到耶和华作王的第一个显明：祂是发光的神。

神发光，带进对地的审判

1节，「耶和华啊，你是伸冤的神；伸冤的神啊，求你发出光来！」神是光，神一显明就发出光来；只要祂一出来，光一定出来，也发出光来。神的发光必定带进对地的审判。神来了，就带进审判。按理说，这句话应该改成：耶和华啊，你是伸冤的神；伸冤的神啊，求你伸出拳头来！要伸冤，不是应该伸出拳头吗？这里说的很有意思，伸冤的神啊，求你发出光来！光一照出来，地和其上的一切都得着了神在祂的公义里所发出的审判。

这一个光照，就是神在义里的审判；「审判世界的主啊，求你挺身而立」（2节上）。世界，就是全地。审判全地的主啊，求你挺身而立。

骄傲人极度自信，就是对教会的伤害

2节下，「使骄傲人受应得的报应！」天下没有不骄傲的人，连卖花生的也会说，我的花生米炒得特别香，特别好吃。「使骄傲人受应得的报应」，「报应」不是指惩罚；诗人是求神发出光来，叫人蒙光照，不是求神来打击人、或惩罚人。

3节，「耶和华啊，恶人夸胜要到几时呢？要到几时呢？」有时候，我们也为那些很爱主、又不敢奉献给主的弟兄们祷告，「主啊，他们迟延要到几时呢？要到几时呢？」绝不是说弟兄们是恶人，但「要到几时呢」，若能这样应用，对我们的确有帮助。4节，「他们絮絮叨叨说傲慢的话；一切作孽的人都自己夸张。」卖豆浆的也说，我这豆浆可不是吹的，别人还做不了这么好呢！这就是人，人絮絮叨叨说傲慢的话，也自己夸张。

5节，「耶和华啊，他们强压你的百姓，苦害你的产业。」在地上有骄傲的恶人，他们不仅夸胜，说傲慢的话，自己夸张，也强压神的子民，苦害神的产业。诗人似乎提醒他们说：「哎呀，你们民间的畜类人和愚顽人，要认识神是创造你们的，祂看见、也听见你们所行所说的，祂要管教列邦。」你若对傲慢的人、骄傲的人说，你强压神的百姓，苦害神的产业，他一定喊冤枉，「我哪里有？」他不知道，他那种对自己的把握，就是造成对弟兄们的一种伤害。「杀死寡妇和寄居的，又杀害孤儿。」（6节）他们说，「言重了，这些事我绝对没有做！」为什么否认呢？「他们说：耶和华必不看见；雅各的神必不思念。」（7节）这里描述没有光的人，怎么做都可以。他们没有光，怎么做都觉得是对的、有理的。他们说：耶和华必不看见；雅各的神必不思念。

人不属神，神就要来管教

8节，「你们民间的畜类人当思想；你们愚顽人到几时才有智慧呢？」这时候，诗人生气了。他说，你们这些畜生，你们这些傻瓜，什么时候才有点脑子？

9节，「造耳朵的，难道自己不听见吗？造眼睛的，难道自己不看见吗？」造，表示受造者归属于神。试想，如果神造你的耳朵，祂自己听不见吗？如果神造你的眼睛，祂自己看不见吗？祂若听不见，祂若看不见，祂怎么会造耳朵、造眼睛？有什么是可以躲开神的？有什么是可以躲开神的面的？要知道，是神造了你，你的归属是神！

10节，「管教列邦的，就是叫人得知识的，难道自己不惩治人吗？」当你不属神的时候，神就要来管教你。神造了你，你就是祂的；你既是祂的，又不肯接受祂，祂就来管教。

凡接受这管教的都是有福的

12节，「耶和华啊，你所管教、用律法所教训的人是有福的！」什么是律法？神对自己的表明，就是律法。真奇妙，神来执行祂的行政时，不是借着灾害，乃是借着祂的管教；而这管教，又是借着祂的律法所教导的。有的弟兄经过许多责打，一点没有用，乃是责打中的教导有用。弟兄们哪，神不是光管教你，祂管教你的时候，乃是用祂的律法来教训你。凡接受这管教的都是有福的！不是说「你是坏人，我来管教你」，乃是说，凡接受这管教的，都是有福的。

13节，「你使他在遭难的日子得享平安；惟有恶人陷在所挖的坑中。」在外面看，神的百姓虽有遭难的日子，但那些领受管教和教训的是有福的，神必使他们得享平安。

14节，「因为耶和华必不丢弃他的百姓，也不离弃他的产业。」神必不丢弃祂的百姓；人悔改了，就是神的百姓。神也不离弃祂的产业；人悔改了，就是神的产业。神的子民不论在何种境况下，神必不丢弃，即使他们离了神的旨意，神也不离弃，祂会管教、教导人归回；连那些逼迫教会的人，如罪魁扫罗，只要悔改认罪，也都可以回到神的百姓、神的产业中间。

15节，「审判要转向公义；心里正直的，必都随从。」审判，不是站在审判官的地位。「神啊，我谢谢你，你从审判转向公义；你若只是审判，不转向公义，我们都完了！」转向公义是什么意思？就是永远给你留一个机会。神审判你的时候，给你一个回转的机会，要你再回转到主面前来。「心里正直的，必都随从」，审判的本身会叫人改变，叫你从不正直的人，变成正直的人。审判来了，叫你从弯曲改变为正直。祂的审判要转向公义，即或第2节的骄傲人，他们若回转，那些心里正直的，也必都随从。

弟兄们，这就叫作光！「神啊，耶和华啊，你要发出光来。地上所有的一切，都叫你觉得何等失望，但是神啊，你要发出光来。当你发出光来的时候，你要审判这地。」审判，不是根据我们所想的来责罚，而是根据光的光照。光照的结果，乃是审判要转向公义；心里正直的，必都随从。

若不是神帮助，我们都亡了

16至17节，「谁肯为我起来攻击作恶的？谁肯为我站起抵挡作孽的？若不是耶和华帮助我，我就住在寂静之中了。」住在寂静之中就是死了。诗人说：「我觉得我真是要死了，谁肯为我起来攻击作恶的？谁肯为我站起来抵挡作孽的？」谁呢？没有人。没有人起来帮助他，他为什么也没有死呢？他说，若不是耶和华帮助我，我就死了！只有神是他惟一的帮助。

失脚而忧疑时，神来扶助安慰

接下来，他作一个见证。

18至19节，「我正说我失了脚，耶和华啊，那时你的慈爱扶助我。我心里多忧多疑，你安慰我，就使我欢乐。」失脚，就是走路摔一跤。有时我们受人逼迫，被人压榨，给人打得头昏脑胀，逼得我们说：「愿神审判你！」神一来审判的时候，我们就发觉，「主，原来我们也很难行在正路上，我们也会失脚。」这时，耶和华的慈爱仍要扶助我们。我们来跟随主，走一走，不知不觉，就失脚了。人一失脚，怎么会不多忧多疑呢？

前面诗人说，「神啊，求你发出光来」（1节），困难的环境来的时候，他问一个问题：「主啊，谁肯为我起来？谁肯为我站住？」没想到，光一来，他才发觉，「原来，我也该死啊！」他正说「我完了、我失败」的时候，神在慈爱中扶助他，神也安慰他，使他欢乐。

1. 人絮絮叨叨，总喜欢有可夸的事

弟兄啊，不小心，我们也会絮絮叨叨说傲慢的话，「想我某某人，五年以前，什么都不是，现在作生意，订单接不完哪。」这就是絮絮叨叨（4节），一个人坐在那儿，自我欣赏。从来没有一个白手起家的人，不是絮絮叨叨的。你和他们交朋友，他会告诉你：「三十年前，我来美国的时候，什么都没有，现在我有这个小店，可以卖青菜豆腐哪。」是不是絮絮叨叨呢？真是絮絮叨叨。人哪，总喜欢有点可夸耀的事。

若不然，我们在絮絮叨叨时，也可能想到某个人，然后说：「神哪，你是伸冤的神，求你发出光来，除掉他！」（1节）神说：「不不不，光来了以后，审判要转向公义。你要我除掉谁？我谁也不除。事实上，我倒想给你一点光照，叫你看见：若不是我的慈爱扶持你，你不完了吗？若不是我安慰你，叫你欢乐，你不忧愁至死了吗？你是什么样的人呢？你是一个失脚的人，你是一个多忧多疑的人。」

2. 纵然多忧多疑，神的安慰使我们欢乐

有时候，我们会多忧多疑。

弟兄姊妹，今天我们在教会生活中都满了享受，我们说：「主啊，你多爱我，我多爱你！主啊，谢谢你，你救了我！主啊，我愿意把自己给你。主啊，我里面的盼望你都知道，阿们，哈利路亚！」若这样，我们有什么可「多忧多疑」？不知道为什么，我们奉献自己以后，在行走时总是「多忧多疑」。（殊不知，把命运抓在自己手里的人，从不多忧多疑；乃是说「主啊，我把一切都给你」的人，才多忧多疑。当他开始放手把自己完全信托给神、学习叫自己与神的旨意一致时，看看环境，他就多忧；看看自己，他就多疑。）但感谢主，神的安慰要使我们欢乐！即使我们多忧多疑，我们的生活困难，我们的事业作不好，神的安慰也会叫我们快乐。

藉律例强迫人跟随的，神最难办

只有一种人，神最难办，即20节说的，「那借着律例架弄残害、在位上行奸恶的，岂能与你相交吗？」前面说，神所管教、用律法所教训的人是有福的（12节）；神怎么审判我们？用律法来教训我们、教导我们。根据律法而有的补充和说明，就是律例。但诗人说，有人借着律例制造祸患，在位上行奸恶、施行毁坏──这些人告诉圣徒们：「你非得要跟我！你不跟就是背叛，你不作就必被定罪。」

若与主和谐，谁又能逼迫我们

21节，「他们大家聚集攻击义人，将无辜的人定为死罪。」义人，指基督。这时，诗人不知不觉转向了基督。有一班恶人，在宗教里的人，他们大家聚集攻击义人，将无辜的人定为死罪。「但耶和华向来作了我的高台；我的神作了我投靠的盘石。」（22节）人定基督为死罪，但耶和华作了基督的高台。高台，指高到一个地步，人触及不到。耶和华是基督的高台，也是我们的高台。当我们与主和谐一致的时候，即使箭也射不到；我们在神里面，我们就住在高台上。诗人说，神哪，你作了我的高台，也作了我投靠的盘石。

弟兄姊妹，神怎么作王？

神说：「我作王很容易，我乃是把光、把我的所是显出来，照耀出来。当我照耀出来的时候，那些没有我的人，就会有我；那些有我的人，也会看见我的扶持，看见我的安慰。但是，如果你把我所做的，变成一个宗教，变成一个模式，就会对我的工作产生摧残。」诗人说，耶和华向来作了我的高台。

假如我们遭逼迫，说这句话就够了：耶和华啊，你向来作了我的高台，谁能逼迫我呢？其实，所谓遭逼迫，不是人来逼迫，是因着我们和主中间有了问题。我们和主有了问题，谁都逼迫我们。我们和主没有问题，谁又逼迫你？若人问，弟兄啊，人逼迫你，你怎么这么快乐？你要说，我为什么不快乐？如果我没有神，大家都对我好，又有什么意思？如果有主作我的高台，我又怕什么？

这首诗的结束非常好，耶和华啊，你向来作了我的高台；我的神作了我投靠的盘石。


第95篇 拯救的神在祂子民中间作王

【导言】

九四篇末了，说到神作基督所投靠的盘石（22节）；九五篇一开头说到我们要向拯救我们的盘石欢呼（1节）。这时候，圣民们对神的认识是何等的超越，他们见证耶和华是至大的神，至大的王，超乎万神之上；地、山和海洋，不仅为祂所造，也属于祂（3-4节）。他们又见证，祂是造我们的耶和华，又是我们的神；我们是祂草场的羊，是祂手下的民（6-7节上）。圣民们想起他们列祖悖逆的历史，就彼此劝勉说，惟愿我们今日听祂的话；他们认识他们的列祖，知道列祖们看见主的作为达四十年之久，却硬着心试主、探主，直到主厌烦那世代，才叫列祖们断不可进入祂的安息（7节下-11节）。

【经文】

1来啊，我们要向耶和华歌唱，向拯救我们的盘石欢呼！2我们要来感谢他，用诗歌向他欢呼！3因耶和华为大神，为大王，超乎万神之上。4地的深处在他手中；山的高峰也属他。5海洋属他，是他造的；旱地也是他手造成的。6来啊，我们要屈身敬拜，在造我们的耶和华面前跪下。7因为他是我们的神；我们是他草场的羊，是他手下的民。惟愿你们今天听他的话：8你们不可硬着心，像当日在米利巴，就是在旷野的玛撒。9那时，你们的祖宗试我探我，并且观看我的作为。10四十年之久，我厌烦那世代，说：这是心里迷糊的百姓，竟不晓得我的作为！11所以，我在怒中起誓，说：他们断不可进入我的安息！

九二篇，我们看见一位大君王；九三篇，我们看见祂就是光，光来了以后，就把我们显出来，叫我们悔改；九四篇，我们看见受宗教逼迫的人，到主那盘石去，这盘石拯救他们。这盘石也成了九五篇的开头。

来啊！向拯救我们的盘石欢呼

1节上，「来啊，我们要向耶和华歌唱，」歌唱，希伯来文ranan，意即跳跃、欢腾着歌唱赞美。来啊，我们要向耶和华歌唱，我们要向神跳跃、欢腾着歌唱赞美！1节下，「向拯救我们的盘石欢呼！」欢呼，希伯来文是rua，乃是带着一种喜悦的声音。譬如，圣徒们在会中喊「哈利路亚、哈利路亚」，叫大家都能享受其中的喜悦。

九四篇末了，说到神作基督所投靠的盘石；九五篇一开头，说到我们要向拯救我们的盘石欢呼。这盘石不是让我们站立的，这盘石是要拯救我们的。我们要向拯救我们的盘石欢呼！

耶和华是至大的王，全地都属于祂

2节，「我们要来感谢他，用诗歌向他欢呼！」哈利路亚，大家欢呼！为什么？「因耶和华为大神，为大王，超乎万神之上。」（3节）大神，至大的神；大王，至大的君王。神，希伯来文Elohim，译「以罗欣」，即信实的大能者。我们的耶和华，祂是至大的以罗欣，祂是信实的大能者。祂是至大的神，祂是至大的君王，祂是万王之王，超乎万神之上。今天在地上，有「灶神」，有「计算机神」，有「股票神」，有「大学神」，有「博士神」……。人一直在寻求倚靠，一直在拜神；但那些神，都是假神。只有耶和华，祂超乎万神之上那至大的神！

4节上，「地的深处在他手中；」地的深处，是乐园所在的地方（路廿三43；太十二40，「地」可译作「地心」）。4节下，「山的高峰也属他。」山的高峰，预表属天的领域，也属于祂。5节，「海洋属他，是他造的；旱地也是他手造成的。」海洋，和海洋中的万有，也属祂；旱地，也是祂手造成的。圣民对神的认识是何等的超越，他们见证耶和华是至大的神，至大的王，超乎万神之上，地、山和海洋，不仅是为祂所造，也都属于祂。海是属神的，旱地也是属神的。众山峰、海和全地都是属神的，撒但在这里一点地位也没有。

祂是我们的神，我们是祂手中的羊

6节，「来啊，我们要屈身敬拜，在造我们的耶和华面前跪下。」诗人又说，祂是造我们的耶和华，要屈身在祂面前下拜，「因为他是我们的神」（7节上）。哦，祂是我们的神！许多时候，我们不大相信，神就是我们的神。我们常对老练的弟兄说：「弟兄啊，请你为我祷告，主一定多听你的祷告，不大听我的祷告。」不！请记得，神就是你我的神，祂是我们的神。看，诗人真是豪迈，他说：祂是我们的神。

「我们是他草场的民，是他手中的羊。」（7节中，原文另译）和合本译作，「我们是他草场的羊，是他手下的民。」草场上有羊确实较合理，但根据原文，仍是说：我们是祂草场的民，是祂手中的羊。若这样，和合本为何如此翻译？有两个可能，一个是笔误，一个是神的确有这意思。神的意思是，「你不是我的民吗？你不是要为我作见证吗？你不是要为我站住吗？你不是要起来争战吗？那么，你应该到草场上多享受一点。你不能光想为我作工，你应该问自己：我的基督多不多？基督不多，能作什么？不要忘记，你是我草场上的民哪！」

如果我们说，主啊，我是羊。神也会回答，不错，你是羊，羊在我的手里。主耶稣说过，牧羊人有一百只羊，走失了一只，他就去找那只羊，找着了，就把牠扛在肩上（参太十八12；路十五4）。这都是说，我们是祂手中的羊。这羊是祂紧紧握在手里、是祂所保护的。

惟愿我们今天听祂的话

9至10节，「那时，你们的祖宗试我探我，并且观看我的作为。四十年之久，我厌烦那世代，说：这是心里迷糊的百姓，竟不晓得我的作为！」新约引用这里的话，「在那里，你们的祖宗试我探我，并且观看我的作为有四十年之久。」（来三9）

弟兄姊妹，我们是谁？一面来说，我们是主草场上的民，我们是祂的见证，对祂满了享受；一面来说，我们又是祂手中的羊，羊听牧人的声音（参约十27），我们要听见祂的声音，「惟愿你们今天听他的话」（诗九五7下）。

圣民想起他们列祖悖逆的历史，就彼此劝勉，「惟愿我们今天听祂的话」；他们认识他们的祖宗，知道他们看见主的作为，达四十年之久，却硬着心试主、探主，直到主厌烦那世代，才叫他们断不可进入祂的安息（11节）。

不要再等待，现在就来赞美欢呼

人总想，我能不能再等等？我能不能再试试？我能不能再看清楚？这里诗人说，不要啊，你知不知道你是谁呢？你要向拯救你的盘石欢呼！这时候，你要来歌唱，你要来称赞祂，你要用诗歌向祂发出欢乐的声音！祂是至大的神，祂是大君王，超乎万神之上，地的深处在祂手里，山的高峰也属祂，海洋属祂，旱地也是祂手所造成的。

来啊！我们屈身敬拜，在造我们的耶和华面前跪下。今天，我们这一班见证人，要饱尝祂的慈爱；我们这一班被牧养的人，要经历祂的信实。我们是祂手中的羊啊！有一首诗歌说：

荣耀归于我主，

天地齐来欢呼：

「向祂赞美！」

祂的恩典、慈爱，

除我死亡、悲哀；

高唱直到万代：

「羔羊是配。」

弟兄姊妹哪，不要再有不信的恶心（来三12），要发出欢乐的声音，一同说哈利路亚，赞美我们的主！阿们。


第96篇 神在全地作王的荣美

【导言】

九六篇说到，神在全地作王的荣美。它的开头是何等的甜美得胜──你们要在新造里向神唱新歌，全地都要向耶和华歌唱；神的子民，今日的教会，要歌唱、称颂祂的名，天天传扬祂的救恩，在万国中述说祂的奇事，在万民中述说祂的荣耀，因为我们的神在万神之上当受敬畏（1-4节）。当诗人描述我们的神时，说，祂创造诸天，又有尊荣和威严在祂面前，又有能力和华美在祂圣所（5-6节）。接着他说，民中的万族啊，你们要将荣耀、能力归给耶和华，要将耶和华的名所当得的荣耀归给祂，拿供物来进入祂的院宇（7-8节）。

他们这样与神是一的生活，带进以圣洁为装饰来敬拜祂（9节）；这就如新妇装饰整齐，好带进她的丈夫基督再来一样。这时候，神的儿女要在新造里看见基督再来作王时的荣美。他们的见证是：耶和华作王！可居之处（世界）就坚定，不得动摇；祂要按公正审判众民（10节）。这时候，他们的赞颂是何等的超越：愿天欢喜，愿地快乐！愿海和其中所充满的澎湃！愿田和其中所有的都欢乐！那时，林中的树木都要在耶和华面前欢呼。因为祂来了！（11-13节）

【经文】

1你们要向耶和华唱新歌！全地都要向耶和华歌唱！2要向耶和华歌唱，称颂他的名！天天传扬他的救恩！3在列邦中述说他的荣耀！在万民中述说他的奇事！4因耶和华为大，当受极大的赞美；他在万神之上，当受敬畏。5外邦的神都属虚无；惟独耶和华创造诸天。6有尊荣和威严在他面前；有能力与华美在他圣所。7民中的万族啊，你们要将荣耀、能力归给耶和华，都归给耶和华！8要将耶和华的名所当得的荣耀归给他，拿供物来进入他的院宇。9当以圣洁的（的：或译为）妆饰敬拜耶和华；全地要在他面前战抖！10人在列邦中要说：耶和华作王！世界就坚定，不得动摇；他要按公正审判众民。11愿天欢喜，愿地快乐！愿海和其中所充满的澎湃！12愿田和其中所有的都欢乐！那时，林中的树木都要在耶和华面前欢呼。13因为他来了，他来要审判全地。他要按公义审判世界，按他的信实审判万民。

九六篇说到，神在全地作王的荣美。弟兄姊妹，请务必记住，卷四原则上是说到我们的神作王，我们的神在全地掌权。前面专特加进九十、九一、九二篇，乃是告诉你，祂如何能在全地掌权。从九三篇开始，卷四的思想有一个新的进展，这个进展不是往上走，乃是你摸着一个启示后，才再带进一个启示；摸着一个启示后，再带进一个启示。譬如说，九六篇有非常重要的一节，「当以圣洁的妆饰敬拜耶和华」（9节），这一节相当于新约里的「新妇妆饰整齐，等候丈夫」（启廿一2）。

诗篇在旧约，不能像新约，将新妇和丈夫的关系写得那样详尽，原则却一样。当我们以圣洁妆饰来敬拜神，或当新妇妆饰整齐以后，一切的光景立刻就变了；所有在列邦的人都要说：「耶和华作王，世界就坚定了！」（参诗九六10）实在说，神作王不能不和我们发生关系；要让神作王，我们属灵的生命就得健康、成长、茁壮、成熟。

哈利路亚！神在全地作王了

1. 教会唱新歌，全地向神歌唱

1节，「你们要向耶和华唱新歌！全地都要向耶和华歌唱！」教会越来越往前、光景越来越拔高的时候，我们越能摸着一个感觉，就是喜乐──我们何等的喜乐！我们向耶和华唱新歌，这歌唱是有内涵的，不是空的。我们唱新歌，我们歌唱──这都是真正的唱，而且高唱。

2. 神掌王权，教会也传扬救恩

2节，「要向耶和华歌唱，称颂他的名！天天传扬他的救恩！」我们要传扬祂的救恩！今日教会有一个责任，就是传扬主的救恩（2节）。一个健康的教会，要让主在我们中间执掌王权，它的特点是什么？传扬祂的救恩！

3. 奉献越深，越能述说祂的奇事

怎么传扬？第一，「在列邦中述说他的荣耀！」（3节上）这个荣耀就是我们的确有把握，看见了一个启示，摸着了一个启示，这个启示遮盖、并胜过我们一切的不足，而叫我们摸着天，活在属天的范畴里。第二，「在万民中述说他的奇事！」（3节下）蒙恩不久的人，多半没有奇事可说，是一切奉献给主几十年的人，才有许多的奇事可说。可惜，有的人到年老的时候，也不见得有奇事。如果你问他是怎么活的，他会说，年轻的时候，我朝九晚五，为公司效力；现在，我终于退休，靠退休金过活。弟兄啊，这样的一生没有奇事！

奇事，乃是叫你感觉，若不是神迹，这事绝不可能有的。今天，你越把自己交给主，越把自己奉献给主，你越会感觉，「神啊，你的带领何等的奇妙，你的工作何等的完美！」这就叫作奇事。我们在主面前的生活，我们对祂的经历，我们对祂的享受，我们对祂的支取，以及祂在我们身上所显明的神圣的所是、神圣的大能、神圣的带领、神圣的工作都太多了。这就是奇事。

4. 敬畏神，就给祂机会做奇事

4节，「因耶和华为大，当受极大的赞美；他在万神之上，当受敬畏。」这时候，诗人为什么要加一句「敬畏」？敬畏，原则上是惧怕，我们还得怕神。不光是喜乐地说哈利路亚，也要知道神是可怕的，而且怕神。如果祂是行奇事的神，祂也就是可怕的一位。神何等乐意在人中间显出神迹，好叫祂得荣耀，然而，大多数人的难处是不怕祂。不怕祂，就不能给祂行奇事的机会。他们说：「我不怕神，我不让神来作，我有我的所要，我有我的前途，我有我的事业，我知道我这一生怎么活，我知道我应该做什么……。」

弟兄姊妹，请记得，当你歌唱赞美神的时候，你对神就产生一种敬畏。你刚刚摸着神的时候，祂是你的享受；你真正经历到神的时候，祂是你惧怕的对象。你惧怕祂，不是为刑罚；惧怕，是以神为大，是为不伤祂的心，为给祂一个合适的机会，作祂心头所要做的事。

当诗人传扬神的救恩，述说祂的荣耀、祂的奇事，也承认祂当受极大赞美的时候，他同时也认识：这位神是可怕的！不是怕祂打你，是怕祂要给你祝福时，你没有给祂机会；也怕祂要给你带领时，你没有给祂机会；更怕祂在你身上要做奇事时，你没有给祂机会。

拿素祭进入教会生活，主就能回来

5至6节，「外邦的神都属虚无；惟独耶和华创造诸天。有尊荣和威严在他面前；有能力与华美在他圣所。」当诗人来描述我们的神的时候，他说：我们的神太好了，祂创造诸天，有尊荣和威严，有能力和荣华在祂的圣所！7至8节上，「民中的万族啊，你们要将荣耀、能力归给耶和华，都归给耶和华！要将耶和华的名所当得的荣耀归给他，」怎么归给祂呢？「拿供物来进入他的院宇。」（8节下）这院宇是多数的。

「要将耶和华的名所当得的荣耀归给祂」，假如你遇见一国的元首，他身上有一种荣耀，至少有一种威严，你应该归给他，你不能轻蔑他的名。今天，我们不能不尊重神，随意对待祂的名，好像神是供我们娱乐的，以为祂的使命只是来祝福我们。不错，神乐意祝福人，但我们作什么呢？我们一点没有把神当得的荣耀归给祂。我们说：「我的神真祝福我。」这句话没有不对，但你想想，这句话和这首诗的境界，相差得何等远！神要说：「你知道我是谁吗？你能不能根据我的所是，将合适的荣耀归给我？如何归给我？拿供物来进入我的院宇。」

供物就是我们，院宇就是众地方教会。我们要在教会生活里，把自己合适地奉献给神。有圣经学者把供物译作素祭。前面说过素祭，我们的主是被新油膏了的（九二10），好像细面调油做的素祭；现在，主在我们身上有了构成，我们这个人活出一个素祭的生活。我们是在教会生活里，向着主完全的单纯，完全的纯洁。我们有没有限制呢？有，我们还有身为人的限制，但我们仍乐意把自己当作素祭，拿来完全为着神。

我们不只是一个燔祭，放在焚烧的祭坛上；更是一个素祭，活出一种奉献的生活。我们的活出，乃是完全把自己奉献给主，包括我们的家庭，我们的职业，我们的前途……。这满了素祭的教会生活，能把主带回来。

当像新妇妆饰整齐，带进主的再来

9节，「当以圣洁的（的：或译为）妆饰敬拜耶和华；全地要在他面前战抖！」一处处健康的地方教会，都该是以圣洁为妆饰的；一位位的圣徒都像素祭，是完全向着神的。圣洁，希伯来文就是圣。圣的意思是属神的，是以神为内涵、为实际的，是在神之外没有搀杂的。神自己就是圣，神的子民要在基督里成圣归神，他们有「圣」的所是，也有「圣」的活出，所以他们就像素祭一样。

弟兄姊妹，在教会中，我们都像素祭，完全是向着神的。我们的生活，完全是见证神的；我们生活的中心，完全是神的自己。我们非常单纯地说：「神啊，我们所要的就是你自己，我们所爱的就是你自己，我们所活出的就是你自己，我们所见证的就是你自己！」当我们这样像一个素祭过教会生活的时候，我们也就成为圣洁的妆饰，并以这妆饰来敬拜耶和华；这样的敬拜，就叫主能得着全地！

这样与神是一的生活，就是以圣洁为装饰来敬拜祂，如同新妇装饰整齐，好带进她的丈夫──基督的再来一样。耶和华要作王、要得国，怎么得国呢？乃是有一班基督徒说：「主啊，我们就是素祭，我们什么也不要，我们爱的就是你自己，我们愿意得着的就是你自己。我们已经装饰整齐，为带进你的再来！」新妇装饰整齐了，神的儿女就要在新造里，看见基督再来时作王的荣美。

主愿意来，我们也盼主来

10至13节是描述千年国主再来时的荣美。

10节，「人在列邦中要说：耶和华作王！世界就坚定，不得动摇；他要按公正审判众民。」世界，就是可居之处；耶和华作王，可居之处就坚定。世上一切都不坚定，树不坚定，房子不坚定，路面不坚定，居民不坚定……，没有什么是坚定的。诗人说，耶和华作王，可居之处就坚定，不得动摇，祂要按公正审判众民。

这时候，诗人的颂赞是何等的超越，「愿天欢喜，愿地快乐！愿海和其中所充满的澎湃！愿田和其中所有的都欢乐！那时，林中的树木都要在耶和华面前欢呼。因为他来了。」（11-13节上）祂来了！因新妇装饰整齐了。主说：「你们预备好了吗？」我们说：「预备好了！」这时，祂可以说：「我来了！」弟兄姊妹，你知道两千年来，主在等这句话吗？主等着说：我来了！今天祂不能来，为什么不能来？没有信主的人没有主，有主的人不爱主，爱主的人玩宗教，所以主还不能来。主来要得着素祭，有一班人成为素祭，进到祂的院宇里去。

弟兄姊妹，你盼望不盼望那一天来到？当那一天来时，你会说：「天欢喜，地快乐！海和其中所充满的澎湃！田和其中所有的都欢乐！林中的树木都要在耶和华面前欢呼！」林中的树木，指我们这些蒙恩的人──所有蒙恩的人在祂面前欢呼。为什么？「因为祂来了！」但愿我们都说：「主啊，愿意我们是素祭，你若不得着这班素祭进入你的院宇，新妇就永远不能装饰整齐；你也不能说：我来了。我们盼望你来，你自己也盼望说：我来了！」

我来了！多少年来，主在等这一句话：「我来了。」


第97篇 作王的神在全地显出圣洁

【导言】

九七篇说到耶和华我们的神在祂的行政里作王。这一篇表明主来得着全地，同时说出我们今天可以预尝祂一切的实际。耶和华一面在祂的定旨里作王，一面又是为了祂的教会作王。祂作王，所以地快乐，众海岛欢呼（1节）。外面似乎有密云和幽暗在祂的四围，叫我们惧怕，祂的宝座仍是公义且公平的（2节）。在祂的行政里有烈火，烧灭祂四围的敌人（3节），也烧去我们的卑情下品。在祂的工作里有闪电，光照了一切，连人所倚靠的地也要震动，甚至连人所景仰的诸山，看见全地之主的面也消化了（4-5节）。

这时候，一切都是祂所是的显出了！「诸天表明他的公义；万民看见他的荣耀。」（6节）「万神哪，你们都当拜他。」（7节）万神（或众使者），一切能给神的子民任何保障和福利的都要拜祂。请看，神子民的见证是何等的甜美──耶和华啊，锡安（神独一的见证）听见你的判断就欢乐；犹大的众女子（众城邑，众地方教会的见证）也要快乐（8节）。他们不仅看见耶和华为至高，超乎全地，也要被尊崇，远超万神之上（9节）。他们也见证他们向神的爱，因为神保护他们的性命，拯救他们脱离恶人的手，使他们成为蒙亮光所撒的义人，也成为蒙喜乐所播的正直人（10-11节）。他们因耶和华欢喜，称颂也感谢祂那可记念的神圣的所是和见证（12节）。

【经文】

1耶和华作王！愿地快乐！愿众海岛欢喜！2密云和幽暗在他的四围；公义和公平是他宝座的根基。3有烈火在他前头行，烧灭他四围的敌人。4他的闪电光照世界，大地看见便震动。5诸山见耶和华的面，就是全地之主的面，便消化如蜡。6诸天表明他的公义；万民看见他的荣耀。7愿一切事奉雕刻的偶像、靠虚无之神自夸的，都蒙羞愧。万神哪，你们都当拜他。8耶和华啊，锡安听见你的判断就欢喜；犹大的城邑（原文是女子）也都快乐。9因为你─耶和华至高，超乎全地；你被尊崇，远超万神之上。10你们爱耶和华的，都当恨恶罪恶；他保护圣民的性命，搭救他们脱离恶人的手。11散布亮光是为义人；预备喜乐是为正直人。12你们义人当靠耶和华欢喜，称谢他可记念的圣名。

九七篇说到耶和华我们的神在祂的行政里作王。

耶和华作王！愿全地欢喜快乐

这一篇表明主来得全地，也说出今天我们可以预尝一切的实际。1节，「耶和华作王！愿地快乐！愿众海岛欢喜！」耶和华一面在祂的定旨里作王，一面又是为了祂的教会作王。祂作王，今天祂为教会也照样作王；祂作王，所以地快乐，众海岛欢呼。我们说：「耶和华作王！」这时候，应有鼓声，　　　！「愿地快乐！」　　　！「愿众海岛欢喜！」　　　！读诗篇应该这样读。

神是公平的，知道怎样报答我们

2节上，「密云和幽暗在他的四围；」从外面看，好像有密云和幽暗在祂的四围；密云和黑暗主要不是为吓我们，是叫我们感觉测不透。我们的神好像一位测不透的神──祂的测不透，叫人惧怕。我们的神，人难测透；我们的神，人难明了；我们的神，人没有办法有完美的、完全的认识。

2节下，「公义和公平是他宝座的根基。」公义，指祂的所是；公平，指祂在所是里的活出。祂的宝座既公义又公平。神说：「我的所是是义的；根据我的属性，我作任何事都是公平的。」请注意，你可以告诉主你所有的软弱：「主啊，我这样软弱，但我感谢你，你是公平的。」为什么祂是公平的？「主啊，你老早知道我软弱。若我能爱你一点，你何等喜乐；若我不能爱你，你还是公平的，你在我身上还是有拯救的。」

不要把公平当作责打，若这样，我们都完了，没有一个基督徒能活多久。今天，我们活下来了，为什么活下来？神是公平的。你爱祂一点，祂真喜乐；你欺骗祂一点，祂也当真。你说：「主啊，我把我的一生给你」，脑子却想今天股票升到几点。这一切主都知道，主好像喜欢听你「骗」祂的话。祂知道，人本来就是软弱的，人本来就是堕落过的，人本来就是在世界里的，人本来就是在撒但权下的，人本来就是不能爱主、不能跟随主的。主要说：「我是公平的，我知道怎么合适的报答你。」神是公义的，公平的，你只要神，祂就把自己给你，神是照着你的所是来报答你。

祂带烈火来烧，烧至一切全是祂

3至5节，「有烈火在他前头行，烧灭他四围的敌人。他的闪电光照世界，大地看见便震动。诸山见耶和华的面，就是全地之主的面，便消化如蜡。」在祂的行政里有烈火，烧灭祂四围的敌人，也烧去我们的卑情下品。在祂的工作里有闪电，光照一切，连人所依靠的地也要震动，甚至连人所景仰的诸山也要消化。

6节，「诸天表明他的公义；万民看见他的荣耀。」表明，就是传扬。这时候，一切都是祂所是的显出了！前面说，祂来了；这里说，一切都是祂所是的显出了。现在，诗的境界又往前走一步，不仅说祂来了，还说一切都是祂所是的显出了！

7节，「愿一切事奉雕刻的偶像、靠虚无之神自夸的，都蒙羞愧。万神哪，你们都当拜他。」每一个人都会凭自己做出一个神来，他做出这个神以后，就靠他所做的神自夸。我们事奉人雕刻的偶像、靠虚无之物自夸，都蒙羞愧──好比说，靠股票「神」升点的、靠买卖「神」过活的、靠博士「神」求发展的，都蒙羞愧。绝不是说这些不好，是把这些一放到神面前，就觉得：哎，何等可羞！

教会欢腾，尊崇神远超万神之上

8节，神的子民有一个非常甜美的见证，「耶和华啊，锡安听见你的判断就欢喜；犹大的城邑（原文是女子）也都快乐。」锡安，就是教会，神独一的见证。城邑，多数；犹大的众城邑，指众地方教会。这时候，大家里面欢喜，外面快乐，都说「哈利路亚」，而欢腾起来。可惜的是，今天几乎还没有一处地方教会能告诉主：「主啊，我们听见你的判断就欢乐，」因我们还有太多的限制和软弱。但愿在神的怜悯里，一处处地方教会一听见神我们王的说话，都能欢喜的接受，也快乐的活在其中。

9节，「因为你─耶和华至高，超乎全地；你被尊崇，远超万神之上。」我们不仅看见耶和华为至高，超乎全地；祂也要被尊崇，远超万神之上。万神，各人有各人的「神」；对这人来说，我们的神远超文学「神」之上；对那人来说，我们的神远超事业「神」之上，远超艺术天分「神」之上，远超博士「神」之上，或百万富翁「神」之上。「因为你─耶和华至高，超乎全地；你被尊崇，远超万神之上」，今天谁能说这话，谁就是有福的。弟兄啊，我们的主真好！

神子民的见证甜美、荣耀、神圣

从7至11节，我们看见：一，万神都当拜祂（7节）。二，锡安听见祂的判断就欢喜（8节上）。三，犹大的众城邑也都快乐（8节下）。四，耶和华是至高、超群的，被人尊崇（9节）。五，「你们爱耶和华的，都当恨恶罪恶」（10节上）。六，「他保护圣民的性命，搭救他们脱离恶人的手。」（10节下）末了，我们成为一班蒙亮光和喜乐所撒播的人，「散布亮光是为义人；」（11节上）散布，就是撒播，神圣的亮光如同神圣的种子被撒播出去──蒙亮光所撒的，乃是义人！「预备喜乐是为正直人。」（11节下）无论散布或预备，都是撒播的意思。撒播亮光是为义人，撒播喜乐是为正直人；「喜乐是为正直人」，或译「蒙喜乐所播的，乃是正直人」。撒播亮光，也是撒播喜乐。这个见证何等荣耀！

12节，「你们义人当靠耶和华欢喜，称谢他可记念的圣名。」圣名，不是只有名，更有圣。名，指祂的人位；圣，指祂的所是。我们一蒙亮光所撒，我们一蒙喜乐所播，我们就靠耶和华欢喜，称谢祂可记念的所是和见证。祂的人位和所是是圣的，祂的见证也是圣的；我们当称颂、也感谢祂可记念的圣名。


第98篇 公义的神在全地施行救恩

【导言】

如果九七篇是宣告神作王的行政，九八篇则是见证祂救恩的奇妙。这里不是寻求主的救恩，而是经历主各面的拯救所发出的歌颂。神的子民向耶和华唱新歌，见证祂工作的奇妙（1节）。祂所施行的拯救，是借着祂的右手，就是祂主权里的大能；又是借着祂的圣臂，就是祂神圣所是里的力量（2节）。祂显明祂的救恩，是在万民中显为公义的；这救恩是祂以祂爱中的慈怜为根基，以祂的信实为凭借，而见证于地的四极的（2-3节）。

这时候，神的子民，今日的教会，向神发出何等的欢呼和歌颂（4节）！他们向神是欢乐的，他们的歌颂是大声的；他们用琴也用诗歌歌颂祂的所是，也用号和角欢呼祂的君尊（5-6节）。哦，神的子民何等乐意看见，全地都合并在这样的赞美里──愿海和其中所充满的澎湃；可居之处（世界）和住在其间的也要发声。愿大水拍手；愿诸山在耶和华面前一同欢呼（7-8节）！祂要照祂的所是和属性（公义和公正）来审判一切（9节）。

【经文】

一篇诗。

1你们要向耶和华唱新歌！因为他行过奇妙的事；他的右手和圣臂施行救恩。2耶和华发明了他的救恩，在列邦人眼前显出公义；3记念他向以色列家所发的慈爱，所凭的信实。地的四极都看见我们神的救恩。4全地都要向耶和华欢乐；要发起大声，欢呼歌颂！5要用琴歌颂耶和华，用琴和诗歌的声音歌颂他！6用号和角声，在大君王耶和华面前欢呼！7愿海和其中所充满的澎湃；世界和住在其间的也要发声。8愿大水拍手；愿诸山在耶和华面前一同欢呼；9因为他来要审判遍地。他要按公义审判世界，按公正审判万民。

如果九七篇是宣告神作王的行政，九八篇则是见证祂救恩的奇妙。

奇妙的事──祂行救恩

1节上，「你们要向耶和华唱新歌！因为他行过奇妙的事；」圣徒，神的子民，应该如此快乐。神的子民向耶和华唱新歌，见证祂工作的奇妙。这里不是寻求主的救恩，「主啊，求你来救我」，而是在经历主各面的拯救后，所发出的歌颂。

1节下，「他的右手和圣臂施行救恩。」祂所施行的拯救，是借着祂的右手──即祂在主权里的大能，又是借着祂的圣臂──即祂神圣所是里的力量。现在，诗人不再说：「主啊，求你救我脱离捆绑；」乃是说，「主啊，在你主权的大能里，我已经越过了世界和世界上的事。不仅这样，我还经历你的手臂，就是你神圣所是里的力量。」

救恩以慈爱作根基，以信实为凭借

2至3节上，「耶和华发明了他的救恩，在列邦人眼前显出公义；记念他向以色列家所发的慈爱，所凭的信实。」发明，或作显明。慈爱，或作慈怜。神显明祂的救恩，是在万民中显为公义；这救恩是祂以爱中的慈怜为根基，以不变的信实为凭借，而见证于地的四极的。祂爱中的慈怜，是一切救恩的根基。

主不仅爱我们，祂的爱里还有慈怜，这慈怜成为一个根基，叫神对我们说：「我爱你，我怜悯你，我把你从一切虚浮的盼望和认定里拯救出来。」譬如，人很容易兴奋地说：「我要作医生，我要开印刷厂……」不是说作医生、或开印刷厂不好──人有病，总得有人来看病；人要读书，总得有人开印刷厂──乃是说，当我们因这一切事物，而落在虚浮的盼望和认定里的时候，我们都被拯救出来了。神把我们拯救出来以后，也许你还是医生，但你这医生不是只为着医院的，更是为着基督的。

主的慈怜是救恩的根基，这个根基也叫我们渴慕活在这救恩里，并长成在这救恩里。借着主不变的信实，祂应许也保证一定会让这救恩的丰富，供应并构成在我们身上。

3节下，「地的四极都看见我们神的救恩。」诗人说，我这一生是在神的爱里，以神的爱和慈怜作根基；神拯救我，也以祂的信实为凭借来带领我。到年老的时候，我在万民中间显为一个蒙拯救的见证，叫地的四极能看见神的救恩。哦，一个爱主的人蒙恩的过程真是何等奇妙！

全地欢乐啊！歌颂啊！主来了

4至9节，说到主再来时的国度。

有1至3节这样的圣徒，主就来了；主再来以后，「全地都要向耶和华欢乐；要发起大声，欢呼歌颂！」（4节）阿们，哈利路亚！「要用琴歌颂耶和华，用琴和诗歌的声音歌颂他！」（5节）阿们，哈利路亚！「用号和角声，在大君王耶和华面前欢呼！」（6节）阿们，哈利路亚！「愿海和其中所充满的澎湃；世界和住在其间的也要发声。」（7节）阿们，哈利路亚！「愿大水拍手；愿诸山在耶和华面前一同欢呼；」（8节）阿们，哈利路亚！

这时候，神的子民，今天的教会，向主发出何等的欢呼和歌颂！他们向神是欢乐的，他们的歌颂是大声的，他们用琴、用诗歌歌颂祂的所是，也用号和角欢呼祂的君尊。神的子民何等乐意看见，全地都合并在这样的赞美里──愿海和其中所充满的澎湃，可居之处和住在其间的发声；愿大水拍手；愿诸山在耶和华面前一同欢呼！

请你想想，如果整个城的树、全地的海都发声欢呼，那是什么样的荣耀！愿大水拍手，诸山在耶和华面前一同欢呼，为什么呢？「因为他来要审判遍地。他要按公义审判世界，按公正审判万民。」（9节）审判一切，或译「报答一切」。祂照祂的所是和属性，就是公义和公正来报答一切。「主啊，不仅你来了，而且你要来报答一切。」阿们，哈利路亚！

亲爱的弟兄姊妹，你若看见这幅图画，你会觉得：「主啊，人如果没有为永远活着，人就白活了。」我们都要说：「主啊，这里有一个启示太高了，你就是这个启示的实际；你要再来，我们愿意你来！」


第99篇 至圣的神兴起众执事来为祂的见证

【导言】

九九篇说到耶和华作王的所是。祂是全地的王，是坐在二基路伯之上的，是以祂自己的荣耀为见证、为标准的一位（1节）。祂借着祂的见证（锡安）为大，超乎万民之上；祂的名是大而可畏的；祂本为圣（2-3节）。在祂的大能里喜爱公平，坚立公正，在祂的选民（雅各）中间实施公理和公义（4节）。诗人在这里发出对全地的宣告：你们当尊崇耶和华我们的神，也在祂的脚凳前下拜；祂本为圣（5节）。

在祂的子民中间，有执行神经纶的祭司摩西，能带领他们与神同住的祭司亚伦，以及为神的见证求告的先知撒母耳；当他们呼求祂，神就应允他们──在云柱中对祂的子民说话；他们遵守祂的见证和祂的律例（6-7节）。神也应允他们，叫他们经历在神慈怜中的赦免，和公平中的报应（8节）。诗人末了的宣告是：万民啊（全地啊）！你们要尊崇耶和华我们的神，叫你们也得以在祂的圣山下拜（得着祂的显现和启示，享受祂的怜悯和恩慈），因为我们的神本为圣（9节）。

【经文】

1耶和华作王；万民当战抖！他坐在二基路伯上，地当动摇。2耶和华在锡安为大；他超乎万民之上。3他们当称赞他大而可畏的名；他本为圣！4王有能力，喜爱公平，坚立公正，在雅各中施行公平和公义。5你们当尊崇耶和华─我们的神，在他脚凳前下拜。他本为圣！6在他的祭司中有摩西和亚伦；在求告他名的人中有撒母耳。他们求告耶和华，他就应允他们。7他在云柱中对他们说话；他们遵守他的法度和他所赐给他们的律例。8耶和华─我们的神啊，你应允他们；你是赦免他们的神，却按他们所行的报应他们。9你们要尊崇耶和华─我们的神，在他的圣山下拜，因为耶和华─我们的神本为圣！

九九篇说到耶和华作王的所是；1至4节描述千年国，这描述是从九六篇我们欢乐地向神欢呼而带进的结果。九六篇9节说，当我们以圣洁为装饰敬拜耶和华，像新妇预备整齐，等候主来；从那时起，10至13节就来描写国度，连九七篇1节、九八篇4至9节，也满了对千年国的歌颂和赞美，直至九九篇前4节仍延续着。

今天，主还没有回来，在主还没有回来以前，我们要知道，祂到底是怎样一位主，祂怎样来做祂的工作。

耶和华作王，祂坐在二基路伯上

1节，「耶和华作王；万民当战抖！他坐在二基路伯上，地当动摇。」诗人说，祂是全地的王，是坐在二基路伯之上的。耶和华作王，或译「耶和华执掌王权」。坐在二基路伯上，或译「坐在二基路伯之间」。

1. 是神的所是显出自己的荣耀来

神坐在二基路伯之间，约柜的施恩座上面。基路伯表征神的荣耀，约柜表征神所是的见证。这一面说出，当神显出祂的荣耀为见证和标准时，全地和其中的一切，都惊慌动摇了；另一面说出，这荣耀是根据于祂所是的见证──约柜。在祂所是的见证里有三个宝贝：祂所是的表明（法版），祂的性情里那全备的供应（金罐里的吗哪），祂复活大能里的权柄（亚伦发芽的杖）。

今天，你看见法版，就认识祂的所是；你享受金罐的吗哪，就经历祂全备的供应；你摸着亚伦发芽的杖，就知道什么叫作复活大能的权柄。请注意，这不是表示你把神的荣耀显出来，乃是借着你有分、享受、经历神的所是，神自己的荣耀就得以显出来了。

2. 万民和地动摇，我们却安详

基路伯是指神的荣耀。神坐在二基路伯之间，说出祂是以自己的荣耀为见证、为标准的一位。耶和华作王，坐在二基路伯之间，这是说到祂自己多好、多高、多荣耀！祂以祂自己的荣耀为见证、为标准。

弟兄们，我们若看见坐在二基路伯之间的这一位，我们就完全安详了，也不必再急忙到东到西，寻找、追随属灵的领袖。你知道吗？人永远在寻找领袖，就算有年轻人说我谁也不靠，我谁也不怕，不知不觉，他仍要寻找一位大哥。人不仅在物质的世界，也在属灵、宗教的世界中，寻找一个好的领袖。这里提醒我们，不是寻找一个领袖，乃是看见耶和华执掌王权，祂坐在二基路伯之间，以祂自己的荣耀为见证、为标准。

3. 惟祂！祂才是惟一的标准

亲爱的弟兄姊妹，我们看见一位老练的弟兄，我们会觉得安全；事实上，我们的把握，乃在于看见耶和华作王！这与我们天然的观念相对。人天然的观念总以为寻找一个好的领袖、一个好的带头、一个好的先知、或一个真正主的仆人，我们就可以跟随他。然而，神圣的启示是：作王的，必须是神自己！

神坐在二基路伯之间，祂是被敬拜的一位，只有祂才是真正的见证，只有祂才是真正的标准。有时候，弟兄们会劝我们，要信托你的服事者，要信托教会，要信托带领你的；这话不是没有道理，特别我们年幼的时候，应该有这面的学习。问题是，神对这节圣经，常有许多感觉──对祂来说，祂才是惟一的标准！

不错，我们要学习信托教会，但这不表示我们应该舍弃基督。今天，当我们觉得应该信托教会、应该信托带领者、应该没有意见的时候，不知道为什么，竟也等于我们可以不要基督，可以违背自己的良心──这是不对的。

九九篇说到国度。一开始，诗人先说到神自己。他说，耶和华作王，怎样作王？坐在二基路伯之间，以祂自己的荣耀为见证、为标准。

神借着祂的见证为大

2节，「耶和华在锡安为大；他超乎万民之上。」锡安，今日的教会，就是神独一的见证。真希奇！祂借着祂的见证为大。祂是作王的一位，祂是为大的，祂是独一的标准，祂是独一的见证。耶和华为大，是借着锡安，就是借着祂的教会。这一位荣耀的神，祂在锡安为大，祂超乎万民之上。

赞祂大而可畏的名，祂本为圣

3节，「他们当称赞他大而可畏的名；他本为圣！」这里有一个名，大而可畏的名。不仅这样，祂本为圣！

1. 这名太超越、太丰富、太有智慧

这名大而可畏！今天，除了这名以外，地上没有一个名，我们提起来，能叫人感觉它的超越，它的丰富，它的权柄，它的能力，它的吸引，它的可爱，它的美好。我们的耶和华神，人当称赞祂大而可畏的名──这名何等超越！地上没有一个名能超越这个名，这个名太丰富了──智慧在它的里面，能力在它的里面，计划在它的里面，尊荣在它的里面。

是的，这名太超越了，这名太丰富了。这名带着无限能力，说有就有，命立就立；这名又满有智慧，产生神圣的经纶。亲爱的弟兄姊妹，我们当称赞祂大而可畏的名！

2. 圣是神独有的，凡事不能与祂相比

祂本为圣，祂的所是就是圣。

圣是什么？

圣，神圣，是我们的神所独有的一个品德。全世界没有一个地方，没有一个东西不平凡、不俗气。圣，是神所特有的。所有的一切，都不能与神相比。地上有太多事，叫人感觉浮华，没有意义。我们的神说：「我有一个特点，我是圣的，你遇见我，你就遇见圣。」

3. 配不上圣的都要融化了

什么是圣？

神要说：「你遇见我，你就得着一种分别，叫你看见我和地上的一切，都是有距离的，都是有间隔的。凡和我配不起来的都要融化。」譬如说，诸山要融化（九七5），台湾大学是诸山之一，它要融化；哈佛大学是诸山之一，也要融化；北京大学是诸山之一，也要融化。为什么要融化？它和神的圣配不起来。只有神是圣的，神一出来，祂那独特的所是，让所有的一切都消失了。

弟兄姊妹，请谨慎听这话：神是见不得的，神是爱不得的，神是跟随不得的──你若真的遇见神，你若真的爱神，你若真的跟随神，你的一切都要消失，只剩下神自己。我们什么都没有，只有耶稣，不像「娱乐耶稣的人」什么都有，就是没有耶稣。什么是娱乐耶稣的人？「作礼拜」的人、上教堂履行宗教义务的人，就是娱乐耶稣的人。他娱乐耶稣以后，就去玩麻将；玩完麻将虚空了，再去娱乐耶稣。耶稣只是他心理的寄托，他真正所要的，不是耶稣，而是世界。我再说，耶稣是爱不得的！你要爱耶稣，你就要说：「我一切都给耶稣了，我一切都联于耶稣了！」你一联于耶稣，你一联于圣，许多事都自然脱落下去。

祂喜爱公平，坚立公正，施行公义

4节，「王有能力，喜爱公平，坚立公正，在雅各中施行公平和公义。」在祂的大能里，祂喜爱公平，坚立公正，在祂的选民（雅各）中间，施行公平和公义。

这里有三个词：公平，公正，公义。祂喜爱的是公平，祂坚立的是公正，祂施行的是公平和公义。施行是根据祂的所是，坚立是根据祂的所爱。

1. 神是义的，从来不和人玩手腕

神的所是是什么？公义，公义是神法则里的所是。

神是义的（参约壹二29，三7），神根据祂的义，祂来坚立公正（upright）。弟兄啊，请你记住一句话，只有你跟神玩手腕，神从来不跟你玩。信主、奉献给主最大的一个保障，乃是神的义──这义说出，神从来不和我们玩手腕。

2. 结果是公平，叫祂自己得荣耀

神是公义的，祂所作的是公正的，结果是公平的（justice）。祂喜爱公平。祂的公平和我们的公平不一样。有时候，我们觉得不公平，祂觉得非常公平。祂喜爱祂的公平。祂是公平的；祂有祂的管理（government），祂有祂的判断（judgement），这是祂的公平。

弟兄们，神喜爱公正，祂绝不跟人开玩笑，祂所有所做的都是公平的。神所坚立的是公正，神所有所做的结果，都可以叫祂得荣耀。祂的所是是公义，祂这公义的神，在祂的公正里喜爱公平，好叫祂自己得荣耀！

3. 祂必在祂的主权里赐福给人

神对我们说：「你这么爱我，为了我的公义，我一定祝福你。我坚立公正，绝不叫你吃亏。我也喜爱公平，在我的主权里来做我该做的事。」慢慢地，在我们身上，博士的价值变得不高了，事业成功的故事不能说给人听了……，甚至为难的环境临到，也不再觉得是神错待了。

祂喜爱祂的公平（justice），祂在祂的主权里来给我们上好的祝福，祂在祂的主权里让我们得着最好的奖赏。这时我们说，神啊，你真是公正。也许在过程里，我们会感觉主太过了，然而主要向我们显明，祂是有能力的。

弟兄姊妹，我们有这一位主，真是太好了！祂是执掌王权的，祂是坐在二基路伯之间的，祂是在锡安为大的，祂是超乎万民之上的，祂有大而可畏的名，祂本为圣，祂有能力，祂喜爱公平，祂是坚立公正的，祂是施行公义的。阿们。

被高举的只有一位

5节，「你们当尊崇耶和华─我们的神，在他脚凳前下拜。他本为圣！」尊崇，就是高举。不是高举一个人，使他变得特殊，超过别人──乃是高举耶和华。

诗人提醒我们，不要一说到耶和华，就和地上的事业同比。我们通常说，我爱主、我也爱事业，我爱主、我也爱计算机，我爱主、我也爱弹琴……，少有人说，我只爱耶稣，我何等爱耶稣。人很难说，有一位是我高举的，我只高举这一位。不是说没有事业，没有计算机，没有婚姻，没有钢琴，乃是如诗人说的，什么都好，什么都可以，但有一位最好。最好的是耶和华──我们要尊崇耶和华，我们要高举耶和华。

我们也在祂的脚凳前下拜。换句话说，我们朝拜的只能有一位。我们也爱许多事，但我们朝拜的只有一位，我们高举的只有一位，我们敬拜的只有一位。亲爱的弟兄，不要轻看这句话，人太容易向属灵的弟兄下拜，向属灵的事物下拜，这是得罪神的！

神给我们两个供备，一个榜样

6节，「在他的祭司中有摩西和亚伦；在求告他名的人中有撒母耳。他们求告耶和华，他就应允他们。」这一节说到神和人有一个特别的关系。

1. 神说话的原则：在活的见证里

这里的「他们」指谁呢？

指撒母耳同着以色列民？或指摩西、亚伦、撒母耳他们的求告？我的回答是，「他们」，指以色列人，或所有求告神的人。现在，这一位神要来做许多奇妙的事，在祂做这些事以前，祂需要得着一些人作祭司，如摩西和亚伦；祂也需要得着一些人求告祂的名，如撒母耳。撒母耳，摩西，亚伦，他们求告耶和华，祂就应允他们，「他在云柱中对他们说话」（7节上）。

请注意，这乃是神说话的原则。神说话的时候，永远是在一个活的见证里说的，叫我们对祂的话满有把握。这一个见证有两面：一面是神所兴起的祭司，一面是以色列民。神设立祭司，所以祂说，我要兴起摩西，我要兴起亚伦；当神兴起摩西、亚伦以后，这些作祭司的，就在神的子民中间，产生求告祂名的人──以色列民。

摩西和亚伦都是祭司。祭司的责任，是把人带到神面前去，也把神带到人中间来；这祭司乃是联于神的旨意、神的目的，也联于神的经纶。

2. 摩西领人与神同行，亚伦引人与神同在

摩西、亚伦和撒母耳有什么不同？

摩西和亚伦是指神为着人，撒母耳是指人为着神。神为着人，就有了摩西和亚伦；人为着神，就有了撒母耳。在神的子民中间，有在人中间执行神经纶的祭司摩西，也有带领人与神同在的祭司亚伦，以及为神的见证而求告神的先知撒母耳。

摩西是祭司，他也作领袖，带领以色列民执行神的经纶；亚伦是把主的同在带给以色列民。神在人身上作事，怎么作呢？第一，祂给我们摩西，叫我们知道我们为什么活着；第二，祂给我们亚伦，叫我们活得非常充实、有意义。

弟兄们，我们这一生走得好不好，就看有没有摩西，有没有亚伦。摩西把神的旨意告诉我们，也把神的经纶执行在我们身上，叫我们知道为什么活着，我们存在的意义是什么，我们生活的目的是什么，我们怎么在地上过日子，使我们成为和神一致的人！当我们这样与神一致时，另一个祭司，亚伦，就把我们带到神的同在里，他告诉我们，不光是我们来与神同活，也是神在我们里面来为神自己活；不只是我们让神掌管一切，也是神在我们里面，带着我们、穿着我们来为祂自己活。

简单说，摩西注重我们外面的生活和行动与神一致，他非常清楚带领我们往前；亚伦注重我们内在的生命，时时提醒我们，要不断地来享受神。赞美主！这是神给我们最好的供备。

3. 撒母耳求告神，带进神旨意的成就

当我们有摩西、亚伦以后，我们也得祷告：「主啊，愿你的国降临，愿你的旨意行在地上，如同行在天上。」这就是撒母耳。在求告祂的名的人中，有撒母耳。他们求告耶和华，神就应允他们，应允什么？神心头的愿望。弟兄们，我们这一生，不仅看见摩西，也经历亚伦，更愿意成为像撒母耳一样的人。

我们已经知道，我们为什么活着，我们为什么存在，我们里面也满有充实。过程中当然也有失败、也有跌倒，因为是人，就没有不失败、不跌倒的。感谢主，我们有亚伦。亚伦说出他是祭司，不仅把主带给我们，也把我们带到与主的同在里；他不仅叫我们经历赦免，也叫我们享受内在的满足。这时候，我们起来说：「主啊，愿意我像撒母耳，我所关心的是你的国，我所关心的是你的见证，我所关心的是你的权益在地上能通行，我所关心的是你怎样借着我们带进你的回来。」这就是撒母耳。

4. 撒母耳的心完全在神的见证上

撒母耳是母亲哈拿向神祈求来的，从小被送到老祭司以利那里，穿上以弗得，成为一个服事主的人。一日，主来呼召他，主说，撒母耳，撒母耳。他以为是以利找他。以利说：我没有呼唤你，你去睡吧。不久，他又听见神对他说，撒母耳。他又去问以利，你呼唤我吗？以利说，你仍去睡吧，若再呼唤你，你就说，耶和华啊，请说，仆人敬听。神就这样开始对撒母耳说话，给他启示（撒上一27，三1-14）。

撒母耳听了神的话，先去向以利预言他的将来，再去膏扫罗作以色列的王（三15-20，九16-17，十1）。扫罗个子高，口才好，大家都尊敬他，也觉得这领袖了不起（十23-24）。可惜，他后来不顺从神的命令，关心自己的权益过于关心神的国，结果主把他废了（十五10-23）。

撒母耳为扫罗悲伤（十五35下），主对撒母耳说，「你为他悲伤要到几时呢？你将膏油盛满了角，我差遣你往伯利恒人耶西那里去；因为我在他众子之内，预定一个作王的。」（十六1）撒母耳什么都没有，他的心完全在神的国度上，完全在神的见证上。

弟兄姊妹，神在以色列人中间得着祂的柱石──摩西和亚伦；祂也在人中间，得着一个人──撒母耳。撒母耳是向神求告的。撒母耳求告说：「主啊，你的国！主啊，你的见证！主啊，你的居所！主啊，你的荣耀！主啊，你心头的愿望！」这就成为撒母耳存在的中心。

5. 你在时间里看人，神在永远里看人

7节，「他在云柱中对他们说话；他们遵守他的法度和他所赐给他们的律例。」到底，以色列民有没有遵守呢？没有；虽然没有，神说，有！（请小心听这话，）我们一直说：「主，我爱你；」主也说：「我知道你爱我，你的确爱我，也把自己给我。」到底，我们有没有爱祂呢？没有。

事实上，说没有，我们觉得冤枉；说有，神也觉得冤枉。幸好，神喜欢说有。也许你说，神是公义的，怎么可以说有呢？神要回答，你在时间里看，我在永远的经纶里看；你在一个事件上看，我在永远的经纶里看。根据事件，根据时间，你说没有；在永远里，我要说，有！因为这是我的选民。

应允我们，赦免我们，报答我们

8节，「耶和华─我们的神啊，你应允他们；你是赦免他们的神，却按他们所行的报应他们。」报应，就是报答。报答不是惩罚，报答就是回报。神根据我们所有的，给我们一个回赏。祂应允我们，叫我们经历在神慈怜中的赦免，和公平中的报答。

万民哪，同我们来经历圣山

9节，「你们要尊崇耶和华─我们的神，在他的圣山下拜，因为耶和华─我们的神本为圣！」这里的「你们」不是对以色列人说的，是对全地的「万民」说的。为什么？2节上说，「耶和华在『锡安』为大」；2节下说，「祂超乎『万民』之上」。又5节和9节的首句一样，「你们当尊崇耶和华」。5节的「你们」，指雅各、摩西、亚伦、撒母耳，及以色列民得了报答（6-8节）；这是对应2节上的「锡安」。现在，9节的「你们」，就是对应2节下的「万民」。

你们要尊崇耶和华，就是万民要尊崇耶和华，也就是全地要尊崇耶和华──我们的神！

1. 圣山，神向我们显现的地方

耶和华是全地的主，万民要尊崇祂，在祂的圣山下拜。

什么是圣山？

摩西有个圣山（出三12），你我也有个圣山。圣山，就是主向我们显现的地方，我们遇见主的地方，摸着主的地方，享受主的地方，主对我们说话的地方，主改变我们一生的地方（注）。

诗人末了的宣告是，万民啊，全地啊，你们要尊崇耶和华──我们的神，在祂的圣山下拜。万民啊，你们都要有圣山的经历！全地啊，你们都要有祂的显现，你们都要得着祂的启示，你们都要享受祂的怜悯，你们都要经历祂的恩慈！祂如何祝福祂的选民，祂也愿意祝福全地！弟兄啊，姊妹啊，人有圣山，所有的问题都解决了；人没有圣山，所有的问题都是问题。只有经过圣山的人，才觉得所有的问题都合适极了。

你有没有经过一个圣山？换句话说，神有没有向你显现？神有没有对你说话？神有没有给你遇见？神有没有给你摸着？神心头的愿望你知不知道？神有没有让你享受祂的肥甘？你有没有看见主的可贵？当你遇见这一位主，你会觉得没有什么叫作牺牲，没有什么叫作代价，只有说：「主，我奉献得不够！」

2. 根据圣山经历，过有主的生活

诗人在结束的时候，大声疾呼说：「万民哪，你们要尊崇神！你们要高举耶和华──我们的神，在祂的圣山下拜。愿意我们的神，也成为你们的神；愿意我们所宝贝的，也成为你们所宝爱的；愿意我们所尊崇的，也是你们所高举的。」

「在祂的圣山下拜」，一经历了圣山，我们会觉得，没有什么叫作代价，没有什么叫作为难，没有什么叫作奉献，没有什么叫作摆上，没有什么叫作牺牲。

今天有一个现象，人如果说，我要服事主，许多人都会起来反对；人如果说，我要读哈佛大学，每个人都说恭喜你。不是说我们都要作传道人──主在每个人身上有不同的带领──乃是说：没有主，什么都不好；有主，一切都好！有了主，我们就有一种说不出的坦然。不是怎么生活的问题，是有没有圣山的经历？不是过什么生活方式的问题，是根据什么来过这样的生活。

我们在祂的圣山下拜过，我们经历过圣山，我们遇见过祂，我们看见过祂，我们享受过祂，我们得着过祂，我们品尝过祂的甜美、祂的扶持，也认识过祂的荣耀。同样，万民啊，全地啊，你们也要有圣山的经历！有了这经历，就不再有世界；世上没有一件事物，能再占有你们──因你们已摸着这一位至高的主。

这就带进第一百篇，卷四第二段的结束。

注：参阅《出埃及记中的神与人和人与神》辑二〈12蒙召的记号〉，朱韬枢着，美地出版社


第100篇 至善的神得着全地的赞美

【导言】

一百篇是卷四第二段的总结，说出神对全地主权的恢复。九三篇开始于耶和华作王，九四篇开始于祂是在光中审判全地的主，九五篇说到在地上有祂的圣民，九六篇说到这圣民成为祂的见证──今日的教会，九七篇加强地说到耶和华在祂的行政里作王，九八篇说到在祂的王权里所施行的救恩，九九篇说到祂在作王的所是里得着全地的尊崇，一百篇是这一段的结束。

这时候，神得着祂应得的赞美，「普天下当向耶和华欢呼！」（1节）；祂也得着祂子民欢乐的事奉，「你们当乐意事奉耶和华，当来向他歌唱！」（2节）神子民的见证又是何等的美：你们当晓得耶和华是神，也要看见我们都是祂所造的，是属于祂的，是祂的民，祂草场的羊（3节）。神子民所活出的见证，也满了感谢和称颂，「当称谢进入他的门；当赞美进入他的院。」（4节）第5节是九三至一百篇的总结，说出诗人对神有何等的认知：那与我们发生关系的耶和华神，祂本为善（5节上）。这一个见证，是全地向耶和华欢呼而有的。诗人尚未看见新天新地，却已经预尝它的小影──国度的实际。末了，诗人的见证是何等的豪迈而稳妥，「他的慈爱存到永远；他的信实直到万代。」（5节下）

【经文】

称谢诗。

1普天下当向耶和华欢呼！2你们当乐意事奉耶和华，当来向他歌唱！3你们当晓得耶和华是神！我们是他造的，也是属他的；我们是他的民，也是他草场的羊。4当称谢进入他的门；当赞美进入他的院。当感谢他，称颂他的名！5因为耶和华本为善。他的慈爱存到永远；他的信实直到万代。

1节，「普天下当向耶和华欢呼！」普天下，或译「全地」。在全地，神得着祂应得的赞美！欢呼，英文译作shout，「哈利路亚！」全地都欢呼。2节，「你们当乐意事奉耶和华，当来向他歌唱！」祂也得着祂子民欢乐的事奉。1至2节也可以读作：「全地当向耶和华欢呼！乐意事奉耶和华，当来向祂歌唱！」

全地不仅向神欢呼，我们也乐意事奉祂，「主啊，我们是一班事奉你的人。」

人一切存在都联于耶和华我们的神

3节上，「你们当晓得耶和华是神！」晓得，更好译作「认识」，因为这里所陈述的是一件主观的事。耶和华是神，和我们建立一个主观内在的关系。看，神子民的见证何等的美！

3节下，「我们是他造的，也是属他的；我们是他的民，也是他草场的羊。」不仅认识耶和华是神，也看见我们是祂造的，是属祂的，是祂的民，同时是祂草场的羊。这里说了四件事：一，祂造我们；二，祂拥有我们；三，我们是祂的见证，我们是祂的国民；四，我们是祂的羊，是祂牧养的对象。

进一步说，这一节所说的四件事，每一件都不简单：一，没有祂，就没有我们。二，没有祂，我们没有主人。三，没有祂，我们没有归属。四，没有祂，我们没有牧养。诗人说，人所有的存在，都是联于耶和华我们的神。我们是祂所造的，又是属祂的；我们是祂的民，也是祂草场的羊。

主耶稣是门，各地方教会也是门

4节，「当称谢进入他的门；当赞美进入他的院。当感谢他，称颂他的名！」门，院，都是多数。这时候，神子民活出的见证是满了感谢和称颂。所以这一节可以译作：当我们看见神成为得着全地的神时，我们便满了称谢和赞美，「主啊，我们称谢你，我们赞美你！如果没有门，如果没有院，没有圣徒，没有教会生活，我们不能和你是一，也不能让你满足。」

当称谢进入祂的门！门是多数，说出：一面主耶稣是门，一面主耶稣在各地方也得着许多教会生活的门──以北美来说，克里夫兰有一个门，芝加哥有一个门，底特律有一个门，哥伦布有一个门，多伦多有一个门，蒙特娄有一个门……，有许多的门。弟兄姊妹，主就是门，主也带我们进入教会生活的门；进入以后，我们享受祂的院、教会生活。太多人可以作见证，主真是有怜悯的主，多少年我们住在院里，常常溜出去，仍然给主带回来，祂一点不放弃我们；祂的怜悯不得不叫我们说：「主啊，我称谢着进入你的门，在你的院里赞美！」

因全地向神欢呼而有的见证

5节，「因为耶和华本为善。他的慈爱存到永远；他的信实直到万代。」这一节是九三至一百篇的总结，也是卷四第二段的结束，说出诗人对神有何等的认知：那与我们发生关系的耶和华神，祂本为善，祂的慈爱存到永远，祂的信实直到万代。

1. 神啊，你真是好

「祂本为善」；善，就是好。祂本来就是好的。这一个见证，是全地向耶和华欢呼而有的。不是你一个人说，「神哪，你真好」；也不是我一个人说，「神哪，你真好」；不是以色列人或所有基督徒一齐说，「神啊，你真好」；乃是全地一同来欢呼，「神啊，你本为善，你真是好！」

2. 神的工作何其多、何其大

「祂的慈爱存到永远，祂的信实直到万代」。万代，或译「世世代代」，同九十篇1节，你世世代代作我们的居所。「神啊，你的慈爱存到永远，你的信实世世代代。」看，诗人的见证何等豪迈而稳妥，说出神做得真大，神做得真多！

感谢主，在主的怜悯里，我们懂一点神的工作。从前我们去某一地访问，当时只有少数圣徒，如今竟有上百万基督徒，真是叫人不得不说：「主啊，你做得真多、真大啊！」今天，我们还活在时间里，看得有限，经历得有限，享受得有限；但从这一地，再看全地，我们也只稍懂得这句话，「祂的慈爱存到永远，祂的信实世世代代」。

弟兄们，常常我们还活在自己的有限里，是等我们出去建造教会的时候，才发觉神的工作何其大！哎呀，说到主的救恩，那联于慈爱和信实的救恩，我们实在要说：「那一天，多少、多少亿的人，几千年的总和，都要一同起来欢呼：哈利路亚！」

3. 今日，我们都预尝国度的实际

「祂的慈爱存到永远，祂的信实世世代代」；诗人尚未看见新天新地，却已经预尝它的小影──国度的实际。没有一个人能凭自己进入新天新地，每一个进入的人都要说：主啊，是你用永远的爱爱了我，你的信实世世代代。

在此结束神来得着全地这一段。我们要告诉主：「主啊，我们敬拜你，我们何等乐意作一个有圣山的人。在圣山上，我们有启示，我们有异象，我们有托付，我们有认定，我们这一生跟随你，我们在跟随你的路上有把握。是啊，你是我们的主！」求主怜悯我们。


第三段 生命见证的实化—掌权者的所是和祂信实的工作


第101篇 成熟的圣民见证神的智慧和纯全

【导言】

一○一至一○六篇，是圣民们认识、也初步经历主得着全地后，他们因着跟随神、也经历神的工作而有的见证。一○一篇说到一个对我们的主满了认知和经历的圣民，所有的见证、处境和认定。这一篇是大卫的诗，这时候的大卫已经相对成熟了。他不仅满了让神制作的经历，也满了属天的认知；他的见证就像主的见证一样，他是在地上为神掌权的。他的见证是，「我要歌唱慈爱和公平；耶和华啊，我要向你歌颂！我要用智慧行完全的道……我要存完全的心行在我家中。」（1-2节）

大卫的处境并不容易，他的周遭不仅有邪恶的事，也有背道的人；有弯曲的心思，也有暗中的谗谤；有眼目高傲的，也有心中骄纵的（3-5节）。但他见证说：这地上忠信的人，要与我同住；那行在完全道路上的人，要服事（供应）我（6节）。这时，大卫的立场又是何等的坚定，「行诡诈的，必不得住在我家里；说谎话的，必不得立在我眼前。」（7节）他每日早晨要灭绝国中所有的恶人，在耶和华的城里（神在祂行政里掌权的所在），作孽的人要被剪除（8节）。

【经文】

大卫的诗

1我要歌唱慈爱和公平；耶和华啊，我要向你歌颂！2我要用智慧行完全的道。你几时到我这里来呢？我要存完全的心行在我家中。3邪僻的事，我都不摆在我眼前；悖逆人所做的事，我甚恨恶，不容沾在我身上。4弯曲的心思，我必远离；一切的恶人（或译：恶事），我不认识。5在暗中谗谤他邻居的，我必将他灭绝；眼目高傲、心里骄纵的，我必不容他。6我眼要看国中的诚实人，叫他们与我同住；行为完全的，他要伺候我。7行诡诈的，必不得住在我家里；说谎话的，必不得立在我眼前。8我每日早晨要灭绝国中所有的恶人，好把一切作孽的从耶和华的城里剪除。

我们进入卷四的第三段：生命见证的实化。卷四主要告诉我们，教会乃是神与人的居所，她的内涵是神的生命，她的彰显就是生命的见证。这个见证的实化，乃是借着掌权者的所是和祂信实的工作。也就是说，神是借着祂的所是，祂在祂的子民们中间的工作，以及成熟之圣民的见证，至终在全地作王掌权。

预尝主得全地后而有的见证

一○一至一○六篇，是圣民们认识、也初步经历主得着全地以后，他们因着跟随神、也经历神的工作而有的见证。换句话说，若没有第二段的看见，我们光在这里读，「我要歌唱慈爱和公平；耶和华啊，我要向你歌颂！」（诗一○一1）便感觉非常缥缈虚无。

可惜，即使有第二段，也没有人能完全明白神在全地的工作，若有，或许只有保罗，但保罗又说，「我们现在所知道的有限，先知所讲的也有限，等那完全的来到，这有限的必归于无有了。」（林前十三9-10））这是说，即或我们有摸着，有享受，觉得很丰富，好像也只是预尝一下。无论如何，这个预尝也不简单，好像一个十岁的孩子，很难懂什么叫作父亲，什么叫作母亲；这些事，人不在其中，不会知道。这个预尝乃是生命见证的实化。

本诗是对主见证的认定

一○一篇说到一位对主满有认知和经历的圣民，他所作的见证、处境和认定。有一个认知或经历，我们摸着了、看见了，它就会在我们身上成为一个见证。属灵光景健康的时候，我们所享受的基督、所认识的基督、所经历的基督，很自然就见证出来；这见证也带给我们一种处境和认定。

请注意，一○一篇是有非常高的启示的一篇，一○二篇是有非常深的经历的一篇；一○一篇说到人要主，一○二篇说到人要主的见证。要主是一件事，要主的见证又是一件事；要主好像很容易，要主的见证却很艰难。

一○一篇是很美的一首得胜的诗，一○二篇是非常艰苦、而且叫人失望的一首诗。有圣经学者把一○一篇归到国度里去，也就是并到前面一段，我个人感觉不妥贴，因为主再来的时候，应该不再有邪僻的事，或悖逆人弯曲的心思，连恶人也应该不再猖狂。

我要行完全的道，我要存纯全的心

这一篇是大卫的诗。这时候的大卫已经作王，也相对成熟；他满了让神制作的经历，也满了属天的认知。他的见证和主的见证一样，他是在地上代表神来掌权的。这一篇见证，好像主的见证一样，是大卫写的，又像主自己写的；是大卫说的话，又像主自己说的话，至少前面几节是这样。

1. 歌唱祂的所是，歌唱祂的所行

大卫见证说，「我要歌唱慈爱和公平；」（1节上）歌唱谁的慈爱和公平呢？他没有说，也不必说。他不必说「我要向耶和华歌唱」，因为他已经经历得太多，这些经历叫他不需要再提名字，只要说「我要歌唱慈爱和公平」，人就知道他是向耶和华歌唱。主的所是是慈爱，主的所行是公平；我要歌唱祂的所是，我要歌唱祂的所行。「耶和华啊，我要向你歌颂！」（1节下）

2. 行完全的道，存纯全的心

2节上，我要用智慧行完全的道。」完全，希伯来文是tamim，英文译作complete and perfect，又完全又完美，作形容词用。2节下，「我要存完全的心行在我家中。」完全，希伯来文是tamim，作名词用，更好译作：纯全（integrity）。对一个纯全的人，你不仅不能触犯他，你还要尊重他。这首诗最重要的乃是这两句话，「我要用智慧行完全的道，我要存纯全的心行在我家中」。

3. 主，你几时到我这里来

中间还有一句，「你几时到我这里来呢？」（2节中）诗人说，我要用智慧行完全的道，你几时到我这里来呢？换句话说，主，你尚未来以前，这事还做不出来啊！在你没有来之先，我愿意有一个纯全的心，行在我的家中，等候你的再来。这时候，对我所行的事，我愿意纯全，我愿意完全，我已经预备好了。

一○一至一○六篇所描述的经历，都是从这句话开始，「你几时到我这里来呢？」弟兄姊妹，我们恐怕从来没有祷告过。我们多半都祷告，「主啊，求你记念，求你垂听，求你答应，求你眷顾；」但这里说，「主啊，你几时到我这里来呢？」

弟兄哪，如果我们每个人在客厅都贴这句话，「主啊，你几时到我这里来呢？」就比那句「基督是我家之主」好太多了！原谅我这样说，许多人家里挂「基督是我家之主」，若不是骗人，就是骗自己，或娱乐自己，安慰自己，一点没有神。若挂「主啊，你几时到我这里来呢？」可能还有一点实际。「主啊，你今天来吗？主啊，你现在可以来吗？」突然间，我们的家就受约束了，我们会经历，「主，没有你不行啊！」

神来了，凡不属祂的都销化了

3至5节，「邪僻的事，我都不摆在我眼前；悖逆人所做的事，我甚恨恶，不容沾在我身上。弯曲的心思，我必远离；一切的恶人（或译：恶事），我不认识。在暗中谗谤他邻居的，我必将他灭绝；眼目高傲、心里骄纵的，我必不容他。」灭绝，就是追杀除尽。灭绝，很难说完全是神所做的；神不大做灭绝的事，神是叫人销化的（彼后三10-12）。

神来了，凡不属于祂的都销化了；好像光来了，黑影都散去了。有一天主再来；如果人还有一点「神」，那一点「神」就留在那里，销化不了。神多，留的多；神少，留的少。有些人可能销化的多，留的少；那时，他变得很小、很小。所幸，后面有一○二篇，说我们蒙了拯救。

要有同伴，不能向神独立、向人孤立

当我们这样等主再来的时候，诗人说，「我眼要看国中的诚实人，叫他们与我同住；行为完全的，他要伺候我。」（6节）请注意，这是王说的话。伺候，或译「服事，供应」。伺候我，就是把神圣的事物分赐给我。他一面说，「主啊，你什么时候来呢？」一面又说，「我要寻找同伴，我要寻找同工，我要寻找能和我同心合意的人，我要看国中的诚实人，叫他们与我同在。」弟兄们哪，我们的难处是什么呢？没有主的时候，许多人与我们同住，成了狐群狗党；有主的时候，没有人与我们同住，孤芳自赏，孤独又孤僻。

主借着大卫说：「神啊，求你叫诚实人与我同住。」基督徒是不能向神独立的，基督徒是不能向圣徒孤立的，基督徒是不能一个人活着的。每一个信主的人，都需要至少一位国中的诚实人。换句话说，这诚实人和我们来往时是没有诡诈的。他在神面前没有诡诈。神如何，他也愿意如何；神纯诚的向着我们，他也纯诚的向着神，向着弟兄姊妹。哦，我们一定要得着属灵的同伴，也要得着他们的服事！诗人说：「我要得着行为完全的人的服事，我要叫他们把生命分赐给我。」

不玩花样，只要主自己

7节，「行诡诈的，必不得住在我家里；说谎话的，必不得立在我眼前。」8节，「我每日早晨要灭绝国中所有的恶人，好把一切作孽的从耶和华的城里剪除。」只有作王的人能说这话。若真如这里说的，我们没有一个人能活着。这里说出大卫还需要成长，他虽然仍住在他的正直里，这是可宝贵的，但是这一节证明，他还缺少看见，真正来建造的、审判的还是神自己。无论如何，我们要摸着这一节的灵：我们到神的家来过教会生活的时候，不能在这里作恶，不能在这里作孽，不能在这里玩花样；我们在教会生活里，只能完全的、纯诚的要主自己。

弟兄姊妹，让我们都告诉主：「主啊，你几时到我这里来呢？在你还没有来之先，我愿意有同伴，一同来寻求你。我也愿意那些行为完全的、生活中有主的人，他们把生命供应给我，让我从他们得着服事，得着喂养。」


第102篇 成熟的圣民见证他交通于基督的苦难

【导言】

一○二篇是一○一篇的姊妹篇。一○一篇说到「我要歌唱慈爱和公平；耶和华啊，我要向你歌颂！」（1节）一○二篇的起头是「耶和华啊，求你听我的祷告，容我的呼求达到你面前！」（1节）一○一篇说到「我要用智慧行完全的道。……我要存完全的心……」（2节）；一○二篇说到「我在急难的日子，求你向我侧耳；不要向我掩面！」（2节）这两篇都是圣民有高深属天的认知和经历后而有的发表。要有一○一篇所见证的智慧和纯全，就必须经历一○二篇中的「我的年日如烟云消灭；我的骨头如火把烧着。」（3节）这时候，这位圣民所交通于基督的苦难，是何等的高深呢！

4至5节，「我的心被伤，如草枯干……我的肉紧贴骨头。」这岂不就是主在十字架上的经历吗？诗人在此见证他的无告：他如同旷野的鹈鹕，好像荒场的鸮鸟，又好像房顶上孤单的麻雀；他经历仇敌终日的辱骂，也面对猖狂之人的赌咒；他吃过炉灰，如同吃饭；他所喝的与眼泪搀杂（6-9节）。这些都很像主在客西马尼园和十字架上的经历。

但诗人并不是基督。他说，「你把我拾起来，又把我摔下去。我的年日如日影偏斜；我也如草枯干。」（10-11节）每一位有忠信者与他同住，并得着那行完全道路者的供应的人，都会有这样的经历。他的所是、他在经历里所得着与神联结的丰富，以及他在尽职时为神所用的流出，好像都到了尽头。从12节开始，主显给他看──是主，不是我！这时，他就开始认识，无论痛苦有多深，他外面的人虽然在毁坏，他里面的人却一天新似一天；这至暂至轻的苦楚，要为他成就极重无比永远的荣耀（林后四16-17）。

在他几乎一无所有时，他起来见证说：哦！惟你─耶和华必存到永远；你必起来怜恤锡安，你自己的见证；你的仆人们要喜悦祂的信徒（她的石头），延续她的地──见证的立场（12-14节）。他又接着说：因耶和华建造锡安，在祂荣耀里显现……祂从至高的圣所俯视，要垂听被囚之人的叹息，要释放将死的人，使人在锡安传扬耶和华的名，在耶路撒冷传扬赞美祂的话，因万民列国都一同聚集，事奉耶和华（16节、19-22节）。

末了，诗人对他自己的认知和对神的永远的认识，又是何等的深刻！他说，「我的神啊，不要使我中年去世。你的年数世世无穷！」（24节）又说，「你起初立了地的根基；天也是你手所造的。天地都要灭没，你却要长存；天地都要如外衣渐渐旧了。你要将天地如里衣更换，天地就都改变了。惟有你永不改变；你的年数没有穷尽。」（25-27节）论到神的见证，他说，你仆人们的子孙要长存，他们的后裔──在他们所见证的基督里──要坚立在神面前（28节）。

【经文】

困苦人发昏的时候，在耶和华面前吐露苦情的祷告。

1耶和华啊，求你听我的祷告，容我的呼求达到你面前！2我在急难的日子，求你向我侧耳；不要向我掩面！我呼求的日子，求你快快应允我！3因为，我的年日如烟云消灭；我的骨头如火把烧着。4我的心被伤，如草枯干，甚至我忘记吃饭。5因我唉哼的声音，我的肉紧贴骨头。6我如同旷野的鹈鹕；我好像荒场的鸮鸟。7我儆醒不睡；我像房顶上孤单的麻雀。8我的仇敌终日辱骂我；向我猖狂的人指着我赌咒。9我吃过炉灰，如同吃饭；我所喝的与眼泪搀杂。10这都因你的恼恨和忿怒；你把我拾起来，又把我摔下去。11我的年日如日影偏斜；我也如草枯干。12惟你─耶和华必存到永远；你可记念的名也存到万代。13你必起来怜恤锡安，因现在是可怜她的时候，日期已经到了。14你的仆人原来喜悦她的石头，可怜她的尘土。15列国要敬畏耶和华的名；世上诸王都敬畏你的荣耀。16因为耶和华建造了锡安，在他荣耀里显现。17他垂听穷人的祷告，并不藐视他们的祈求。18这必为后代的人记下，将来受造的民要赞美耶和华。19因为，他从至高的圣所垂看；耶和华从天向地观察，20要垂听被囚之人的叹息，要释放将要死的人，21使人在锡安传扬耶和华的名，在耶路撒冷传扬赞美他的话，22就是在万民和列国聚会事奉耶和华的时候。23他使我的力量中道衰弱，使我的年日短少。24我说：我的神啊，不要使我中年去世。你的年数世世无穷！25你起初立了地的根基；天也是你手所造的。26天地都要灭没，你却要长存；天地都要如外衣渐渐旧了。你要将天地如里衣更换，天地就都改变了。27惟有你永不改变；你的年数没有穷尽。28你仆人的子孙要长存；他们的后裔要坚立在你面前。

本诗是联于神见证的祷告

本诗前言，「困苦人发昏的时候，在耶和华面前吐露苦情的祷告。」事实上，这位发昏的人就是大卫。他为什么发昏呢？为主的见证发昏了。一○一篇说到神，一○二篇说到神的见证。说到神的时候，我们欢呼歌唱；说到神的见证时，我们就发昏了。为什么有的弟兄姊妹活得这么好？没有发昏。一个真正跟随主的人，是一个常在困苦中的人，也是一个常发昏的人，这使他不得不在神面前吐露苦情。困苦人发昏，在神面前吐露苦情的祷告；这个祷告今天许多人都没有，因我们都活得太舒适，太安逸了。

一○二篇是一○一篇的姊妹篇。一○一篇说，「我要歌唱慈爱和公平；耶和华啊，我要向你歌颂！」（1节）一○二篇说，「耶和华啊，求你听我的祷告，容我的呼求达到你面前！」（1节）两者为姊妹篇，主要是因没有前者就没有后者。若不是一个赞美神的人，也不会说，愿我的呼求达到你面前。前一篇是联于主，这一篇是联于主的见证。一联于主，好像什么都容易；一联于主的见证，我们这一生就满了发昏和苦情。

一开头的祷告多凄凉。「耶和华啊，求你听我的祷告，求你容我的呼求达到你面前！主啊，看看我，你就知道我在哪儿，你不能置我于不顾啊！」前一篇多好，「主啊，我赞美你，你太好了，你太美了」，好像在谈恋爱，这一篇却好像在过家庭生活。当我们对主说「主啊，我愿意和你同心合意建立你的教会」时，我们会有这样的祷告：主啊，容我的呼求达到你面前！

不要在急难中向我掩面

一○一篇说，「我要用智慧行完全的道……我要存纯全的心行在我家中」（2节，原文另译）；一○二篇说，「我在急难的日子，求你向我侧耳；不要向我掩面！」（2节上）当我们只爱自己，只顾自己的事的时候，什么问题都没有；当我们爱主的时候，当我们为教会而活的时候，问题都出来了。严重到什么地步呢？

诗人说，主啊，我真是在急难中，求你向我侧耳，不要向我掩面，不要不看我。我要跟随你，但我不知道你去哪里了？「我的年日如烟云消灭」（3节上），我越来越老了，神啊，你的见证在哪里？你所要的见证，本来好像要显出来了，却又变得那么遥远。哦，不要向我掩面！正如一首诗歌说的：

求主不要向我掩面，

使我得以走正路；

求主不断向我显现，

使我能以尽旅途。

一○一和一○二篇都是圣民在高深属天的认知和经历之后而有的发表。要有一○一篇所见证的智慧和纯全，必须经历一○二篇中的「我的骨头如火把烧着」（3节下）。任何的病、任何的苦痛到了骨头，都是最厉害的；换句话说，他整个人已经到了一种不能生存的地步。一个人的骨头如火把烧着，他不会有心再关心其他的事，这时候，他什么都没有了，他的确交通于基督的苦难了。他所交通于基督的苦难，是何等的高深呢！

如主挂在木上，见证他的无告

4至5节，「我的心被伤，如草枯干，甚至我忘记吃饭。因我唉哼的声音，我的肉紧贴骨头。」「我的心被伤，如草枯干……我的肉紧贴骨头」，这岂不就是主在十字架上的经历？主在十字架上，祂的骨头，祂都能数过（诗廿二17上）。诗人在这里见证他的无告，怎么无告呢？

1. 处境荒凉孤单，活不下去

6至7节，「我如同旷野的鹈鹕；我好像荒场的鸮鸟。我儆醒不睡；我像房顶上孤单的麻雀。」鹈鹕生活在水边，以鱼为食，说出我们原是联于生命的，我们原是可以享受生命的；鹈鹕在旷野，说出对我们而言，这生命好像完全没有了。鸮鸟就是猫头鹰，牠在荒场上，完全没有食物。诗人似乎说：「主啊，我来对付你的仇敌时，我都不知道怎么来对付了。」麻雀，总是成群的，吱吱喳喳；现在，麻雀成了在房顶上孤单的麻雀。主啊，我的处境好孤单，不知道怎么活下去，不知道哪里是归宿，不知道做什么才好？

2. 经历仇敌的辱骂，猖狂之人的赌咒

8节，「我的仇敌终日辱骂我；向我猖狂的人指着我赌咒。」他经历仇敌终日的辱骂，也面对猖狂之人的赌咒。看，建造教会多不容易！弟兄哪，我再说，我们若为教会而活的时候，我们的门上最好写上这幅对联：经历仇敌的辱骂，也经历猖狂之人的赌咒。

今天，我们若活一般人的生活，谁都觉得很好，很稳当，很有出息，没有人会辱骂我们；乃是有一天，我们说，我要爱主，我要跟随主，我要为基督，我要为教会，我要把一生奉献给主，各种辱骂才出来！到底这是什么逻辑？为什么跟随主就没有出息？为什么当计算机工程师就有出息？为什么放下一切、以主为大，就没有出息？为什么拉个提琴、上台表演，就有出息？

诗人说仇敌终日辱骂他，「你这没出息的，辉煌的前途不要，竟然去传道，你爱耶稣爱迷了！」猖狂之人也赌咒他。

3. 吃炉灰，喝的与眼泪搀杂

9节，「我吃过炉灰，如同吃饭；我所喝的与眼泪搀杂。」他说，我这一生真凄凉！我的仇敌天天辱骂我，猖狂的人指着我赌咒。我自己吃过炉灰，如同吃饭；我所喝的与眼泪搀杂。

其实，他应该祷告说：「神哪，你做的太过了，为什么每一个爱你的人、每一个为你的见证而活的人，都得过这种日子？」只是我们若也这样向主抱不平，主也会说：「我什么时候没给你好日子了？」这时，你也不敢说话。无论如何，诗人的经历，的确是很悲惨。这很像主在客西马尼园和十字架上的经历；主在客西马尼园祷告时，汗珠如大血点，滴在地上（参路廿二44）。那时的主和地上的一切都是隔绝的，神也没有给祂任何在神之外的食物；祂为着世人，世人却弃绝祂，祂的食物就是祂的眼泪。

没有路了！既可怕又浪漫的经历

10节，「这都因你的恼恨和忿怒；你把我拾起来，又把我摔下去。」诗人不是基督；这里的经历，还不是指基督的经历。神绝不可能把基督拾起来，又把基督摔下去。「这都因你的恼恨和忿怒」，的确是忿怒，主啊，我这样奉献给你，你也这样在我身上制作，但这时候，你觉得不够，你把我拾起来，还要把我摔下去。主啊，这么多年来，我这样爱你，你还觉得不行，你还要加深在我身上的带领。

哦，这真是既可怕又罗曼蒂克的经历！因你的恼怒和忿怒，你要制作我，你要把我作到像你一样。当我这样爱你的时候，主，你还要说，我把你拿起来看一看，看完以后，我还得把你丢下去。为什么？还没做好啊！

11节，「我的年日如日影偏斜；我也如草枯干。」我如草枯干，我就消逝了。

每一位有「忠信者」（或诚实人，多数）与他同住，并有「行完全道路者」（单数）之供应的人（一○一6），都会有10至11节的经历。那些忠信者要和我们同住；行完全道路的是我们的主，祂要供应我们。每一个得着主来与他同住、也来供应他的人，都会有这样的经历。

他的所是、他在经历里所得着与神联结的丰富，以及他在尽职时为神所用的流出，好像都到了尽头。换句话说，他没有路了。这就是为什么我们会一边祷告、一边流泪说：「主啊，我把自己再放在祭坛上。」我们感觉到了尽头，已经没有路了，一切都没有了。主的确带领诗人到这样的地步来。

哦！惟你──耶和华

感谢主，从12节开始，主显给他看──是主，不是我！这时，他开始认识，无论痛苦有多深，他外面的人虽然毁坏，他里面的人却一天新似一天；这至暂至轻的苦楚，要为他成就极重无比永远的荣耀（林后四16-17）。在他一无所有的时候，他起来作见证：「哦！惟你─耶和华必存到永远；你可记念的名也存到万代。」（诗一○二12，另译）

根据原文，有「哦！」这语助词，许多圣经版本都没有译出。当诗人觉得一切都没有路的时候，他自然的发出一个语助词──哦！惟你。惟你──耶和华存到永远；你可记念的名也存到万代。诗人说：「你把我摔下去，我变成灰，不过是我的问题，你没有问题就好。哦！你没问题，一切就好了。」

神怜恤锡安，使仆人们喜悦她的石头

13至14节，「你必起来怜恤锡安，因现在是可怜她的时候，日期已经到了。你的仆人原来喜悦她的石头，可怜她的尘土。」石头（多数），可以指众信徒。使徒「彼得」的名字也就是石头。石头就是我们，我们一个个都是石头；你是石头，我是石头，我们都是石头。她的石头，就是锡安的石头，教会中的圣徒。可怜，或译作「恩待」。尘土（单数）也可译作「地」，指见证的立场。神必起来怜恤锡安，祂怎么来怜恤呢？祂要叫祂的仆人们都喜悦她的「石头」──信徒们，也恩待她的「地」──主的见证。许多主的仆人们的难处，就是他们所关心的，都是他们的工作，而不是神的儿女。

从诗人说「哦！惟你─耶和华必存到永远」开始，我们的神就很忙碌，祂在做什么呢？祂说：第一，我要怜恤锡安，我的见证。第二，我要叫我的仆人们喜悦她的石头。我再说，主的仆人们最大的难处，就是不关心她的石头。许多主的仆人们有负担，又有真理，却不关心她的石头。主的仆人关心什么？我的道讲得好不好，我的真理明亮不明亮，我的工作有没有结果。很少主的仆人肯说：「我所关心的，不是我要讲的道，不是我要得的启示；我最关心的，乃是锡安的石头。我所关心的，不是发展一个多大的工作，乃是一位一位的圣徒！」

神也建造锡安，叫锡安属天

16节，「因为耶和华建造了锡安，在他荣耀里显现。」神不仅怜恤锡安，还要建造锡安。在怜恤里，神叫祂的仆人们开始有看见，「圣徒们不是我的，圣徒们不是给我拿来做装饰的，圣徒们也不是我的产业；我也不能说我牧养多少会众，他们都是神在教会中的石头。所以，我要喜爱这些圣徒们，我要恩待主的见证。」这时候，主就建造了锡安。

17节，「他垂听穷人的祷告，并不藐视他们的祈求。」在锡安，神垂听穷人的祷告。前面是求主听我的祷告，容我的呼求达到祂面前（1节）；现在，神不仅垂听穷人的祷告，祂也不藐视他们的祈求（17节）。

19节上，「他从至高的圣所垂看；」先是说耶和华怜恤锡安（13节），再说祂建造了锡安，在祂荣耀里显现（16节），如今，祂从至高的圣所垂看、俯视（19节）。祂从至高的圣所垂看。赞美主，祂不仅怜恤锡安，建造锡安，祂也叫锡安属天。

奇妙！我们越无路，教会越有路

19节下至20节，「耶和华从天向地观察，要垂听被囚之人的叹息，要释放将要死的人，」耶和华从天向地观察。祂不只听穷人的祷告，也听被囚之人的叹息，并释放将要死的人。21至22节，「使人在锡安传扬耶和华的名，在耶路撒冷传扬赞美他的话，就是在万民和列国聚会事奉耶和华的时候。」我们在锡安传扬耶和华的名。在耶路撒冷传扬赞美祂的名，就是在万民和列国一同聚集、事奉神的时候，荣耀的情形就要显出来了。

这时候，他还是说到全地，全地都要受教会的影响。真是奇妙！人来跟随主的时候，我们越来越没有路，教会却越来越有路；人来跟随主的时候，我们越来越觉得艰苦，教会的见证却越来越刚强。

叫我长命，为看那日教会的建造

24节，「我说：我的神啊，不要使我中年去世。你的年数世世无穷！」这时候，诗人对他自己的认知，和对神永远的认识，都是何等的深刻。大卫那时候还不老，他却感觉，「神啊，你要做的太多，我真是愿意看见你所做的。求你留我，叫我活久一点，不是为多享受一点，乃是叫我看得见你所做的奇事！」

神啊，「不要使我中年去世」，不是为着我的享受，乃是为着你。「你的年数世世无穷！」神啊，你在无穷的年岁里来建造你的教会，我愿意有一日能看见──就像倪柝声弟兄曾说，他是在信心里看见教会的建造，所以，他在辞世前才能说，我仍维持我灵中的喜乐。

25至26节，「你起初立了地的根基；天也是你手所造的。天地都要灭没，你却要长存；天地都要如外衣渐渐旧了。你要将天地如里衣更换，天地就都改变了。」神啊，你要长存，新造要来。请注意，这里一直没有离开新天新地。新造要来，天地要像外衣卷起来，渐渐地旧了。

神无穷尽，祂的见证永远延续

论到神的见证，诗人说，「惟有你永不改变；你的年数没有穷尽。」（27节）前面他说：「主啊，不要叫我中年去世。」主也要回答说：「你挂心那么多作什么？即使你去世了，我的见证还得延续。我的见证不是你，我的见证就是我的见证。」亲爱的弟兄姊妹，有一天，你也可以走，我也可以走，许多人都可以走，神的见证还要延续下去。

「惟有你永不改变；你的年数没有穷尽」，主啊，我吃了那么多苦，不要叫我中年去世；我看见了你怜恤锡安，也看见你建造教会。相对于你的永远，我还是很有限的，主啊！让我在信心里看见你所做的。

我们所见证的基督，要坚立在神前

28节，「你仆人的子孙要长存；他们的后裔要坚立在你面前。」后裔，单数，指基督。他说，你仆人的子孙要长存；我可以去世，下一代会再来；我们都可以去世，下一代还会再来。求主怜悯，诗人对于主有这一种把握。有时候，我们没有把握，不知不觉就想方法，要维持我们的后代延续。这里说得很简单，「你仆人的子孙们要长存，他们的后裔要坚立在你面前。」大卫的子孙们有一位共同的后裔，耶稣基督；耶稣基督要坚立在神的面前。神啊，我们所见证的基督，要坚立在你的面前！

弟兄姊妹，让我们都告诉主：「主啊，我们愿意为着你自己，欢乐的赞美你。我们愿意为着你的教会，忍受一切的苦难。我们要看见，你起来怜恤锡安，建造了锡安。无论你给我们多少年岁，我们愿意活在信心里，也愿意我们的年日都用在你的见证上，更求你让我们的子孙来持定那独一的后裔──耶稣基督，直到永远！」


第103篇 成熟的圣民见证神的道路和作为

【导言】

若一○一至一○六篇说到主来得全地而有的工作与见证，我们也许会以为：一○三篇的开始，必定会说到我们如何交通于基督的苦难，流露生命，并为主争战，好叫神的国得着实化。但是，神所作的不是我们所想的。当我们在一○二篇经历了基督苦难的交通、经历了在神怜悯中建造教会的生活，也认定了基督的时候，主就从一○三至一○五篇给我们看见神的工作。

神的工作是从神的所是说起，这就是一○三篇。一○三篇是一篇既美又属天的诗，开始于「我的心哪，你要称颂耶和华……不可忘记他的一切恩惠！」（1-2节）祂恩惠的显出是：第一，赦免你的一切罪孽。第二，医治你的一切疾病。第三，救赎你的命脱离死亡。第四，以仁爱和慈悲为你的冠冕。第五，用恩惠善美使你所愿的得以知足。第六，不断地更新（七十士旧约希腊文译本，anakainizo，性质上的更新）我们，使我们属天长青，如鹰一般返老还童。第七，祂施行公义，为一切受屈的人伸冤（3-6节）。

不仅这样，祂使摩西，执行祂经纶的仆人，认识祂各面的道路；也叫以色列人，祂的见证，晓得祂多方的作为；祂更有怜悯和恩典，不轻易发怒，且有丰盛的慈爱，不长久责备，也不永远记得（natar，to keep）；祂不按我们的罪行待我们，也没有照我们的罪孽报应我们（8-10节）。这时，诗人发出了赞颂，「天离地何等的高，他的慈爱向敬畏他的人也是何等的大！东离西有多远，他叫我们的过犯离我们也有多远！」（11-12节）

诗人不仅认识神的所是，也见证神对他的认识，是更多面、更具体、更透彻的。祂认识我们的本体（希伯来文是yetser，a form，名词）──我们被塑造（希伯来文是yatsar，to form，动词，创二7）的所是，也记念我们不过是地上的尘土（14节）。世人的年日如草，发旺如花，经风一吹，便归无有；即或是他们的生长之地，也不认识他们（15-16节）。但是，神的慈爱是从亘古直到永远，归于敬畏祂的人；神的公义也归于那些遵守祂的约、记念祂的训词者的子子孙孙（17-18节）。最后诗人见证说，耶和华在天上立定宝座，天使称颂祂，众军行祂所喜悦的，一切祂所造的都称颂祂（19-22节）。

【经文】

大卫的诗。

1我的心哪，你要称颂耶和华！凡在我里面的，也要称颂他的圣名！2我的心哪，你要称颂耶和华！不可忘记他的一切恩惠！3他赦免你的一切罪孽，医治你的一切疾病。4他救赎你的命脱离死亡，以仁爱和慈悲为你的冠冕。5他用美物使你所愿的得以知足，以致你如鹰返老还童。6耶和华施行公义，为一切受屈的人伸冤。7他使摩西知道他的法则，叫以色列人晓得他的作为。8耶和华有怜悯，有恩典，不轻易发怒，且有丰盛的慈爱。9他不长久责备，也不永远怀怒。10他没有按我们的罪过待我们，也没有照我们的罪孽报应我们。11天离地何等的高，他的慈爱向敬畏他的人也是何等的大！12东离西有多远，他叫我们的过犯离我们也有多远！13父亲怎样怜恤他的儿女，耶和华也怎样怜恤敬畏他的人！14因为他知道我们的本体，思念我们不过是尘土。15至于世人，他的年日如草一样。他发旺如野地的花，16经风一吹，便归无有；它的原处也不再认识它。17但耶和华的慈爱归于敬畏他的人，从亘古到永远；他的公义也归于子子孙孙18就是那些遵守他的约、记念他的训词而遵行的人。19耶和华在天上立定宝座；他的权柄（原文是国）统管万有。20听从他命令、成全他旨意、有大能的天使，都要称颂耶和华！21你们作他的诸军，作他的仆役，行他所喜悦的，都要称颂耶和华！22你们一切被他造的，在他所治理的各处，都要称颂耶和华！我的心哪，你要称颂耶和华！

若一○一至一○六篇说到主来得全地而有的工作与见证，我们也许会以为，从一○三篇开始，必定会说到我们如何交通于基督的苦难，流露生命（不错，一个服事主的人，一面交通于基督的苦难，一面也流露生命。交通于基督的苦难，即主怎么受苦，我们也怎么受苦。主受苦，成功救赎，产生教会；我们受苦，舍弃魂生命，建造教会。教会的生出，是因主耶稣；教会的建造，是因我们。主怎么生出教会？因祂的受苦和祂的受死。我们怎么建造教会？因我们联于基督，有分于祂受苦的交通），并为主争战，好叫神的国得着实化。但是，神所作的不是我们所想的。

我们想，我交通于主的苦难，我就成为生命丰盛的人，我就是为主争战的勇士；主要说：「不！现在不是你如何的问题，而是我的见证的问题，我是要来得着一个见证，我是要来成就我的工作，我是要来成为一个在全地掌权的主。」

神的工作从神的所是说起

当我们在一○二篇经历了基督苦难的交通、经历了在神怜悯中建造教会的生活，也认定了基督的时候，主就从一○三至一○五篇，给我们看见神的工作。一○六篇其实也是神的工作，但它说到人的过犯，难免叫人感觉消极。

什么是神的工作？神的工作是从神的所是说起。请弟兄姊妹记住这句话：神的工作是从神的所是说起。如果要服事主，我们必定要爱主；我们能为主作多少，根据于我们对主的享受有多少。一○三篇是一篇既美好又属天的诗，分作四大段：第一段说到我们，以我们为中心（1-6节）；第二段说到见证，以神的见证为中心（7-16节）；第三段说到神，以祂自己为中心（17-18节）；第四段说到我们为祂作见证，以祂的宝座为中心（19-22节）。

我的全人、我的肺腑心肠都要称颂

「我的心哪，你要称颂耶和华！」（1节上）我的心，也可译作「我的魂」；圣经说到魂的时候，就是指我们全人的所是。称颂，就是赞美祂、歌颂祂。「凡在我里面的，也要称颂他的圣名！」（1节下）「凡在我里面的」，这句话很难翻译，换句话说，不光口里称颂，也不光心里称颂，是连我们的五脏六腑，通通一块称颂：赞美神！

「凡在我里面的，也要称颂祂的圣名！」如果我们不是爱到极点，绝对没有这个话。我们对自己的儿女、父母、妻子，都能说真心话；一遇见主耶稣，我们就骗祂：「主耶稣，我真是爱你。」

主说：「你哪儿爱我呢？」我们看看自己里面，说：「现在还没找出来，将来一定找出来。」

基督徒是「怪物」啊！只有神能容忍基督徒。我蒙恩五十年，人若问我，最看不起谁？我说，我最尊重的是基督徒，我最看不起的也是基督徒。基督徒叫人尊重，是因为有神，但有些基督徒不叫人尊重，是因为出卖主。一想到在无教会生活的所在，有一分年薪十万的工作，我们就出卖主，管他那里有没有教会生活；一想到要为主舍弃自己心爱之物的时候，我们就出卖主，仍去追求心中所喜爱的。

只有一个爱主、跟随主、以神为大、经历神各面拯救、生命相对成熟的人，他可以说：「我的魂哪，我的全人哪，你要称颂耶和华！凡我的肺腑心肠，也要称颂祂的圣名──我内在的每一部分，都要称颂主的圣名！」

不可忘记主的一切恩惠

2节，「我的心哪，你要称颂耶和华！不可忘记他的一切恩惠！」什么是恩惠？恩惠就是好处。为什么称颂耶和华？祂给我们许多好处。这话听起来很功利，但这里的恩惠，的确不是指一般的恩典（grace），而是指福利或好处（benefit）。圣经学者达秘，把「恩惠」译作benefit。达秘说，不要忘记神给你的一切好处（benefit）。我们得到一分工作，不光问薪水如何，也问福利如何；我们接受救主，同样也问：「救主给我们什么好处？」

什么是主的恩惠？

3至6节，共列举七项：一，祂赦免你的罪（3节上）。二，祂医治你的病（3节下）。三，祂救赎你的命脱离死亡（4节上）。四，祂以仁爱和慈悲为你的冠冕（4节下）。五，祂又以美物使我所愿的得以知足（5节上）。神不仅叫我们得满足，也根据祂神圣的属性来满足我们。六，以致叫我如鹰返老还童（5节下）。七，我们受委屈，受欺压，祂也替我们伸冤（6节）。

1. 在怜悯里跟随，至终竟得冠冕

「以仁爱和慈悲为你的冠冕」（4节下），得冠冕通常要花力气，我们不花力气，主就给我们第一名。主用什么给我们作冠冕？仁爱和慈悲。慈悲，或译「怜悯、慈心」。祂用祂的爱，再用祂的怜悯和同情，叫我们得冠冕。

弟兄姊妹，没有跟随主的时候，你还不知道主多好；是在主的怜悯里，你开始跟随祂，才知道：越跟随祂，越享受祂的怜悯；越跟随祂，越享受祂的同情。这时候，你觉得奇妙，我竟然得了冠冕！请注意，跟随主的人不抱怨，所有抱怨的人，都是没得冠冕的。我们在地上，也曾花力气得过一些「冠冕」，但有一天，再看那些冠冕，突然会觉得没意思。对一个跟随主的人来说，那些冠冕与主所给我们的冠冕相比，根本不算一回事。

诗人说：「神赦免我的罪，哈利路亚！医治我的病，哈利路亚！救我脱离死亡，哈利路亚！以爱和慈怜来作我的冠冕，哈利路亚！我是可以得胜的，」怎么得胜呢？「在祂的慈怜里，我得胜了！」换句话说，我们纵然没有得胜，也得胜了。

2. 我们更新，才能根据神向神祈愿

「他用美物使你所愿的得以知足，」（5节上）祂又以美物使我所愿得以知足。神不仅赐福叫我们得满足，也根据祂神圣的属性来满足我们。

「以致你如鹰返老还童。」（5节下）返老还童，原文是「更新」（renew），而且长青。这里的「更新」，根据七十士译本，是指性质上的更新（anakainizo）。我们会越来越老，越老越受老的限制，这些限制主没有把它除去；主从来没有说，一个人信主以后，他就不会老。从蒙恩那一天起，我们摸着了神，我们也得着一个性质上的新，这个新就变成我们一生的新。我们这一生，在所是上，在性质上，永远是更新的，如同返老还童。

怎样的返老还童？如鹰一般。以赛亚书四十章31节，「但那等候耶和华的必重新得力。他们必如鹰展翅上腾；他们奔跑却不困倦，行走却不疲乏。」换句话说，我们是属天的，我们是高超的，我们是在一切之上的；当我们在一切之上的时候，我们里面的属性，又完全是联于神的。神是常新不旧的，神就是新，我们也是新的！

我们的主真好，祂以慈爱、以怜悯来作我们的冠冕。祂以美物使我们所愿的都得以知足。祂叫我们维持属灵上的常新。有了这个新，祂才能以美物使我们所愿的得以知足；这个新，会叫我们祈愿所该祈愿的。我们不乱祈求，我们所愿的，乃是根据神圣的属性；是根据这属性，我们说：

「主啊，我真是爱你！」

「主啊，我把自己奉献给你！」

「主啊，我看你是最美的一位！」

「主啊，我愿意我的人生与天一致！」

对这样的祈求，主通通都答应了。这时我们感到，祂实在以美物叫我们所愿的得以知足。

3. 不受压时，也该为主的见证着想

「耶和华施行公义，为一切受屈的人伸冤。」（6节）我们受委屈，受欺压，主也替我们伸冤。我们的主是施行公义的一位，为所有受欺压的人伸冤。伸冤，就是出一口气。

太好了！我们说：「感谢赞美主，哈利路亚，荣耀归给神！我需要什么，主都给我了，我太满足了！」然而，神要说：「你满足了，我满足了没有？」基督徒不应该一天到晚紧张兮兮，基督徒应该天天享受；是当我们有享受、也不受压的时候，主要来问一个问题：「你好了，我呢？你满足了，我呢？你要的我都给你了，我呢？你能不能也为我想一想？难道你把我当作一个圣诞老人吗？我告诉你，不！我是有经纶的，我是要完成我心头愿望的。我祝福你这么多，为什么？我要得着一个见证。」哎呀，主要得的这见证太美丽、太属天了！

实化见证有两条件：法则和作为

7节，「他使摩西知道他的法则，叫以色列人晓得他的作为。」祂使摩西，执行祂经纶的仆人，认识祂各面的道路；也叫以色列人，祂的见证，晓得祂多方的作为。祂的仆人们要认识祂各面的道路。今天祂的道路、祂的见证，就是一处处的教会，每一处教会要看见祂多方的作为。摩西是领袖，以色列人是圣民；在教会生活里也是这样，祂使带领的人知道祂的法则，又叫圣徒们晓得祂的作为。

什么是祂的作为？就是主怎么来祝福我们，主怎么来与我们同在，主怎么在我们中间有工作，主怎么来带一个人得救，主怎么来保守我们，又主怎么来让我们享受祂。神说，当我来祝福你的时候，你要记得我的见证；在我的见证里，那些服事的、带头的人知道我的法则，圣徒们也晓得我的作为。

弟兄姊妹，「作为」能叫我们对所信的神有把握，好像我们对肉身的父母、对老师有把握一样。为什么我们对父母感到可信靠？我们从小生长在他们的作为里。那时，我们不懂法则，是有一天，我们长大了，才知道原来做人是有法则的。神有祂的旨意，祂的目的，祂的经纶，祂的计划，祂的盼望，祂的要求，祂盼望在祂的旨意里达到一个见证，这个见证的实化，一定有两个条件：服事的人知道祂的法则，圣徒们享受祂的作为。了解了法则，经历了作为，我们就能说：神哪，我对你有把握了！

知道神的法则，享受祂多方的作为

什么样的法则和作为呢？如8至10节所说。

1. 祂有极深的怜悯，丰盛的慈爱

8节，「耶和华有怜悯，有恩典，不轻易发怒，且有丰盛的慈爱。」慈爱，就是爱。怜悯，这个词的希伯来文字根是指母腹──可见怜悯多深！怜悯，是从生命里生出来的性情。从母腹里出来，就是从生命里出来。神和我们的关系，是生命的关系；神在我们身上的怜悯，是生命中的怜悯。神在祂的慈爱里，在祂的所是里，怜悯了我们，且给我们恩典。

什么是恩典？恩典是我们应得的，也享受了。比如，丈夫是妻子的恩典，妻子也是丈夫的恩典。当父母抱着孩子的时候，有一种真实的满足，这个满足也是恩典。什么是怜悯？怜悯表示我们本来不够资格、也不配得的，却得到了。

2. 为祂的见证，祂不记恶、不怀怒

9节，「他不长久责备，也不永远怀怒。」责备，不是骂你，若要骂你，祂骂不完。责备，其实是赌气（contention）。我们的神不长久责备，我们的神不长久赌气。有时候，我们惹祂生气，很快的，祂忘了。倒是我们赌气，常赌得久一点。你想，神如果和人赌气，祂是永远的，谁赌得过祂？神如果真和人赌气，我们不都完了？感谢主，祂没有长久的责备。

不仅这样，祂也没有长久的怀怒。根据原文，没有「怒」，只有「怀」，意即：祂不永远记得，祂没有长久的记忆。弟兄姊妹，你敢不敢说主没有记忆？我们的主是无所不知的，没有一件事祂不知道，但祂喜欢说，我不记得。如果主记得，我们还要不要活？如果主真记得，我们还能活吗？我们软弱了，我们跌倒了，许久以后，我们告诉主：「主啊，对不起，求你赦免我，我得罪了你，我是个罪人哪。」主说：「我不记得了！」

不长久责备，也不永远记得。祂不一直责备我们，也不一直记得我们作了什么；如果祂的记性太好，我们都完了。祂有一个特别的恩典，该忘的通通能忘，该记的通通能记（这正好和我们相反，我们是该忘的通通不忘，该记的通通不记，所以我们活得痛苦）。我们有一次祷告中流的那几滴眼泪，祂记住了；我们有一次向祂发怨言，侮辱祂，亵渎祂，祂通通忘记了。要注意，这不是为我们个人，乃是为祂的见证。弟兄姊妹，这里我们真是要说：「主啊，谢谢你！什么事你都记得，只有我的软弱你不记得；什么事你都记得，只有我多少次得罪你，你不长久记住。」

3. 祂不按人的罪与孽报应

10节，「他没有按我们的罪过待我们，也没有照我们的罪孽报应我们。」神为祂的见证，没有按我们的罪过待我们，也没有按我们的罪孽报应我们。罪过的本身是一件独立的事，罪孽则是牵扯到别的事。比如，我们犯一个罪过，这是我们自己的事；我们做了孽，就不光是我们的事，也牵扯到其他的人事物。这里说，我们的罪过，神没有按这些来待我们；我们的罪孽，神也没有按这些来报应我们。

有了这些描述以后，摩西就知道神的法则，以色列人也知道神的作为。

天离地多高，东离西多远，爱和赦免也是

11至12节，「天离地何等的高，他的慈爱向敬畏他的人也是何等的大！东离西有多远，他叫我们的过犯离我们也有多远！」这两节圣经，一节说我们的享受，联于神的慈爱；一节说我们的站立，联于我们的过犯。就我们的享受来说，天离地何等的高，祂的慈爱向我们这些惧怕祂的人，也何等的大！

天离地有多高？根据科学，天离地的距离，不是人可以想象的，即使用光年来描述它，也说不出来。天离地，实在远超我们所想。所以我们说：「主，你对我们的爱，远超我们所想啊！」同样，东离西有多远？无限远。祂叫我们的过犯，离我们无限远。

13节，「父亲怎样怜恤他的儿女，耶和华也怎样怜恤敬畏他的人！」神不仅保守祂的见证，祂也祝福我们。神在祂的所是里，成为我们的祝福，正如父亲也怜恤他的儿女。怜恤就是怜悯，父亲怎样怜恤他的儿女，耶和华也怜恤敬畏祂的人。我们感觉，「主啊，某某人需要你的怜恤，因为他太老了；某某人需要你怜恤，因为他服事你」；对于自己，我们不感觉有这个需要。我们以为自己很敬畏神，很爱神，很了不起，殊不知，神实在把我们看透了，祂知道最需要怜恤的是我们这些人。

人不过是泥土

14节，「因为他知道我们的本体，思念我们不过是尘土。」前面说主给我们恩惠，神在祂经纶里的作为，也说神慈爱和怜悯的所是，现在说神也认识我们的本体。诗人不仅认识神的所是，也见证神在祂的所是里对人的认识，是更多面、更具体、更透彻的。不仅我们认识神，神也认识我们，而且认识得更多面、更具体、更透彻。

神把我们看透了，看得多透呢？祂认识我们的本体（yetser，a form，名词），就是我们被塑造的所是。神照着祂的形像，按着祂的样式造人，神用地上的尘土塑造人的「塑造」，就是yetser的动词「yatsar，to form」这个字。神说，我知道你是谁，我知道你的本体，你不过就是泥土。神一点不客气，祂很实在，知道我们的本体；祂说：你是从泥土来的！

人归无有，连生长之地也不识得

15至16节，「至于世人，他的年日如草一样。他发旺如野地的花，经风一吹，便归无有；它的原处也不再认识它。」世人，希伯来文是enosh；旧约列祖中有一位名叫以挪士（Enosh），意思是脆弱的人；人的意思就是脆弱。至于那脆弱的人，他的年日如草一样。他发旺如野地的花，经风一吹，便归无有；它的原处也不再认识它。这是一句很摸人的话：你的原处也不再认识你。唐朝诗人贺知章写过一首诗：

少小离家老大回，

乡音无改鬓毛衰；

儿童相见不相识，

笑问客从何处来？

儿童问你，阁下从哪来？他不认识你！人永远靠这个地，而地不认识人。这一节说出，无论你是什么，人不认识你。你说，「我在这公司做了多少年」，公司不认识你；「我在这地方花了多少力气」，那地方不认识你。中国人说「落叶归根」，人老了就想家，但圣经说，你想那块地，那块地根本不认识你。如果连生长的地都不认识你，还有谁认识你？所有的一切都不认识你了。

若跟随主，主要祝福我们万代

17节，「但耶和华的慈爱归于敬畏他的人，从亘古到永远；他的公义也归于子子孙孙；」这里不是说世世代代，而是子子孙孙；公义也归于他的儿子，和他儿子的儿子……。换句话说，当我们敬畏神，也告诉祂「主啊，我这一生愿意为你而活，我这一生愿意与你同活」的时候，这位从亘古到永远的神，祂的公义就要祝福我们；不仅祝福我们，也祝福我们的孩子，我们的孙子，我们的子子孙孙，「就是那些遵守他的约、记念他的训词而遵行的人。」（18节）我们若愿意好好地跟随祂、服事祂，祂不仅祝福我们，也祝福我们的下一代，下下一代，直到主的再来。

神立定宝座，祂的国统管万有

19节，「耶和华在天上立定宝座；他的权柄（原文是国）统管万有。」这首诗分四大段：先是神祝福我们（1-6节）；再是神为着祂的见证，有不变的法则和多方的作为（7-16节）；然后神乐意记念我们在祂面前那神圣属天的延续（17-18节）；末了，诗人见证说，耶和华在天上立定宝座。祂是坐宝座的主，祂在天上立定宝座，祂的权柄或祂的国统管万有。

万有是指谁呢？第一指天使，「听从他命令、成全他旨意、有大能的天使，都要称颂耶和华！」（20节）第二指我们，「你们作他的诸军，作他的仆役，行他所喜悦的，都要称颂耶和华！」（21节）第三指一切被祂所造的，如花草。「你们一切被他造的，在他所治理的各处，都要称颂耶和华！我的心哪，你要称颂耶和华！」（22节）天使称颂祂，众军（我们）行祂所喜悦的，一切所造的（万有）都来称颂祂，阿们！


第104篇 成熟的圣民长出与神同工同劳的见证

【导言】

一○四篇是和创世记第一章相对称的。

创世记第一章描述神六天的创造和安息，也借着这创造的过程，描述出蒙恩者生命成长的历程；一○四篇描述神在创造的过程里那深度的华美，也说出蒙恩者在他生命成长中所显出的各面特征。创世记说到起初神创造天地（创一1）；一○四篇说到神为至大，祂的创造是在祂的尊荣和威严的见证（衣服）里的（诗一○四1）。

第一天的创造是「神说：『要有光』，就有了光。」（创一3）这里是神披上亮光，铺张穹苍（诗一○四2）。在经历上，这是一个蒙恩者在神圣生命里成长和运作的开始。这里诗人的描述比创世记更深。每一个蒙恩的人，在神恩典里的起头，都是从看见光中的神，也看见宇宙存在的意义开始的。

创世记一章6节描述第二天的创造，将水分开上下，造出空气；这里诗人说，在水中立楼阁的栋梁，用云彩为车辇，以风为使者，将地立在根基上，使地永不动摇（3-5节）。这是一个蒙恩的人，当他开始摸着天，认识神属天的工作（用云彩为车辇），认识灵的运行（以风为使者），也看见神所要得着的建筑时（在水中立楼阁），他开始来过属天的生活，成为楼阁的栋梁，并享受复活的大能。雅歌第一章也说，当我们看见穹苍，就以香柏树为房屋的栋梁（歌一16-17，原文另译）。

在第三天的创造里，旱地要露出来，地要长出青草，和结种籽的菜蔬，并结果子的树木（创一9、12）；这里诗人说，你的斥责一发，水便奔逃；你定了界限，使水不能过去，不再转回遮盖地面（诗一○四7、9）。从这地产生何等的供应，和属天的祝福！当圣徒在成长里成了一块为着基督的地之后，他里面就有泉源涌在山谷，也从楼阁浇灌山岭（10、13节），正如伊莱贾和以利沙也在楼阁中叫死人复活一样（王上十七19-23；王下四10-35）──他在属天的领域里，成为叫地丰足的祝福（诗一○四13）。这时，他的成长叫他有酒能悦人心，有油能润人面，有粮给人加添心力（15节）。然而，这还是一个热心爱主的圣徒，在灵中满有生命的运行而有的经历。

在第四天的创造里，神说，天上要有光体，可以分昼夜，作记号，定节令（创一14）；诗人在这里说，你安置月亮为定节令，你造黑夜为了林中的百兽，你造日头为了叫人出去作工。这时候的圣徒，有黑夜，也有日头，他们在神所定的节令里尽他们的职分，劳碌直到晚上（诗一○四19-20上，22-23）。

在第五天和第六天的创造里，神造了鱼，飞鸟，走兽和人（创一20-31）；这里诗人见证说，「耶和华啊，你所造的何其多！都是你用智慧造成的；遍地满了你的丰富。」（诗一○四24）这说出一个圣徒在基督的丰富里享受、经历和成长，也与神同工同劳所显出的甜美和安息的见证。

此时还有海，说出他们仍然有仇敌，但他们有船可以行走，也享受神叫他们得饱美食（25-28节）。他们终究会死亡，归于尘土，却也见证，「你发出你的灵，牠们便受造；你使地面更新长青（七十士旧约希腊文译本，anakainizo，性质上的更新）。」（30节，另译）这位荣耀存到永远的神，喜悦祂自己所造的（31节）。诗人和那些在基督里成熟的人，同作见证，「我要一生向耶和华唱诗！我还活的时候，要向我神歌颂！愿他以我的默念为甘甜！我要因耶和华欢喜！」（33-34节）末了，诗人和那些在基督里成熟的人的宣告是，「我的魂哪，要称颂耶和华！哈利路亚」（35节下，另译）。

【经文】

1我的心哪，你要称颂耶和华！耶和华─我的神啊，你为至大！你以尊荣威严为衣服，2披上亮光，如披外袍，铺张穹苍，如铺幔子，3在水中立楼阁的栋梁，用云彩为车辇，借着风的翅膀而行，4以风为使者，以火焰为仆役，5将地立在根基上，使地永不动摇。6你用深水遮盖地面，犹如衣裳；诸水高过山岭。7你的斥责一发，水便奔逃；你的雷声一发，水便奔流。8诸山升上，诸谷沉下（或译：随山上翻，随谷下流），归你为它所安定之地。9你定了界限，使水不能过去，不再转回遮盖地面。10耶和华使泉源涌在山谷，流在山间，11使野地的走兽有水喝，野驴得解其渴。12天上的飞鸟在水旁住宿，在树枝上啼叫。13他从楼阁中浇灌山岭；因他作为的功效，地就丰足。14他使草生长，给六畜吃，使菜蔬发长，供给人用，使人从地里能得食物，15又得酒能悦人心，得油能润人面，得粮能养人心。16佳美的树木，就是黎巴嫩的香柏树，是耶和华所栽种的，都满了汁浆。17雀鸟在其上搭窝；至于鹤，松树是牠的房屋。18高山为野山羊的住所；岩石为沙番的藏处。19你安置月亮为定节令；日头自知沉落。20你造黑暗为夜，林中的百兽就都爬出来。21少壮狮子吼叫，要抓食，向神寻求食物。22日头一出，兽便躲避，卧在洞里。23人出去做工，劳碌直到晚上。24耶和华啊，你所造的何其多！都是你用智慧造成的；遍地满了你的丰富。25那里有海，又大又广；其中有无数的动物，大小活物都有。26那里有船行走，有你所造的鳄鱼游泳在其中。27这都仰望你按时给牠食物。28你给牠们，牠们便拾起来；你张手，牠们饱得美食。29你掩面，牠们便惊惶；你收回牠们的气，牠们就死亡，归于尘土。30你发出你的灵，牠们便受造；你使地面更换为新。31愿耶和华的荣耀存到永远！愿耶和华喜悦自己所造的！32他看地，地便震动；他摸山，山就冒烟。33我要一生向耶和华唱诗！我还活的时候，要向我神歌颂！34愿他以我的默念为甘甜！我要因耶和华欢喜！35愿罪人从世上消灭！愿恶人归于无有！我的心哪，要称颂耶和华！你们要赞美耶和华（原文是哈利路亚；下同）！

一○四篇和创世记第一章相对称

一○四篇和创世记第一章是相对称的──这是透过司布真弟兄（Charles H. Spurgeon，1834-1892）《大卫的宝藏》的帮助，我们才找到这把解释的钥匙！

创世记第一章说神的创造，这个创造是循序的，非常有步骤的。起初，神创造天地。神的灵运行在水面上，神说，要有光，就有光了，神看光是好的，就把光暗分开了。神称光为昼，称暗为夜；有晚上，有早晨，这是头一日。神说，诸水之间要有空气，将水分为上下。神就造出空气，将空气以下的水，空气以上的水分开了；事就这样成了。神称空气为天；有晚上，有早晨，是第二日。神说，天下的水要聚在一处，使旱地露出来；事就这样成了。神称旱地为地，称水的聚处为海；神看着是好的……这是第三日（参创一1-10、13）。

神的创造，第一是叫光暗分开，第二是叫上下分开，第三是叫水陆分开──这是基督徒成长必有的三步。信耶稣的人不是信了耶稣就好，是信了耶稣就该成长，怎么成长呢？先是光暗分开、上下分开，水陆分开。之后，才有光体（一14），我们的成长也就到了另一阶段。

根据这思路，我们来看一○四篇。

尊荣叫人觉得渺小，威严说出祂满有行动

1节，「我的心哪，你要称颂耶和华！耶和华─我的神啊，你为至大！你以尊荣威严为衣服，」诗人一开头就说，「我的心要称颂耶和华」，说出他对神的认知和认定，都是何等的明亮。而他的见证乃是，「耶和华─我的神啊，你为至大！」神为至大，因为祂以尊荣威严为衣服。一说到衣服，有两件事我们要认识：一是祂的见证，一是祂的行动。

人穿什么衣服，就有什么样的见证。神穿上祂的尊荣，也穿上祂的威严。尊荣是祂的发表，威严是祂的行动。

祂以尊荣为衣服。人遇见神，就遇见尊荣。我们一遇见神，所有的轻浮、自傲、自夸、自满、自义，都要在祂的尊荣面前消失。神是满了尊荣的，祂的所是叫我们遇见的时候，我们就觉得自己的渺小，自己的微不足道，就像约伯所见证，「我从前风闻有你，现在亲眼见你，因此我厌恶自己，在尘土和炉灰中懊悔」（伯四二5-6），也觉得自己的无有，自己的可怕。

祂又以威严为衣服，说出祂是在祂的所是里来行动的，如同一个将军穿上军服，他就可以指挥千军万马。也好像乔舒亚看见一个人，手里有拔出来的刀，那人所作的见证是，「我来是要作耶和华军队的元帅。」（参书五13-14）又好像摩西带着以色列长老们上山观看神，一面来说，祂是何等的尊荣，祂脚下彷佛有平铺的蓝宝石；一面来说，祂是何等的有威严，要将石版并祂所写的律法和诫命赐给摩西（参出廿四9-12）。

第一天，看见光、认识人生意义

现在，神要来创造了。

创世记一章3至4节，「神说：『要有光』，就有了光。神看光是好的，就把光暗分开了。」诗篇一○四篇2节，「披上亮光，如披外袍，铺张穹苍，如铺幔子」。你有没有注意两者不同？这里的启示比创世记进步了。创世记说，神造了光；诗人说，神自己就是光，祂披上亮光。

在创世记的预表里，人的得救是看见光（知道什么是圣），也看见暗（知道什么是罪）；在这里，你不仅遇见神，你也看见穹苍，你认识了人存在的价值。弟兄们，在这短短一节里，我们要说：「神哪，感谢你！有一天，我遇见披上亮光的神，所以亮光归我所有；我也看见穹苍，所以我人生的意义笃定下来。哦，我看见光，我摸着神，我也认识我存在的意义！」

第二天，过属天生活、享受复活大能

神创造的第二天，是叫诸水上下分开。

创世记一章6至7节，「神说：『诸水之间要有空气，将水分为上下。』神就造出空气，将空气以下的水、空气以上的水分开了。事就这样成了。」这是说，我们看见光（圣）和暗（罪）之后，就有了一个上下的分别。空气出来了，空气将水分为上下；空气出来了，空气叫我们和空气以下的水分开。例如，电视、电影、计算机、电玩，都是地上的事，也就是空气以下的事，是我们本来所喜爱的；现在我们摸着主，就有一个分开，上下分开，叫我们属天，叫我们脱离属地的霸占。诗篇一○四篇3节，「在水中立楼阁的栋梁，用云彩为车辇，借着风的翅膀而行，」这里不仅有水，还有水中的楼阁。

1. 是天上的水使用地上的水

神说，我要在「水」中立楼阁的栋梁。

这水是空气以上的水，还是空气以下的水？我们说，是上面的水使用下面的水，是天上的生命使用地上的环境，而叫我们能成为神所要的楼阁中的栋梁。今天，我们不但能得神圣生命的供应，不知不觉，这供应也叫我们在地上，却又在天上──这就是「在水中立楼阁的栋梁」。水、楼阁和栋梁都是多数。楼阁是神所要的见证，栋梁是我们蒙恩的人，水是神的工作。「在水中立楼阁的栋梁」，就是天上的水，使用地上的水，产生楼阁，立定栋梁，叫神得着见证！

2. 一遇见神，我们就能成为栋梁

什么叫作在水中立楼阁的栋梁？栋梁是支撑神见证的，是连接天和地的。栋梁，乃是天上的生命借着地上的环境所产生的神的见证。原来活在地上之水中的人，借着享受天上的水（神圣的生命）而得着神圣的构成。

天上的水是指神圣生命的流通而有的运作。地上的水不仅有海（表明仇敌一切消极的工作），也有泉有源（表明神在灵中丰盛的供备），但这泉源又是从山谷流出来的。山谷常是表达我们各种不同的处境，尤其是艰苦的处境，所以「在水中立楼阁的栋梁」，可以解释为：神借着上面的水（神圣生命的流通）配上下面的水（包括神在祂的供应里甜美的带领，以及撒但各面的攻击），来把我们构成为教会生活中供应生命的柱子。

今天，神是进到仇敌的大本营──世界去工作。我们说：「主啊，保守我脱离仇敌。」神说：「你怕什么？」我们说：「神啊，你要建立楼阁──就是神那独一的身体，在一处处地方教会所显出的见证。」神说：「不错，我要建立许多楼阁，这些楼阁以谁作栋梁呢？就是一处处地方教会中能经历基督、享受生命、活在神圣生命流通里的圣徒！」

弟兄姊妹，你我能不能起来说，我是楼阁的栋梁？可以！我们的神所要的是栋梁，不是博士，不是财主，不是总裁；博士没有用，财主没有用，总裁没有用──是栋梁才有用。我们要说：「主啊，把我制作成建造的栋梁！」这是神第二天做的工。

这一步我们以为必须等三十年才会成为栋梁，不！人一遇见神（披上亮光，如披外袍），一看见人生的意义（铺张穹苍，如铺幔子），下一步就要成为水中楼阁的栋梁！实在说，我们有时也困惑，怎么会长这么快？按理说，栋梁应该在第35节才出现，怎么第3节就出来了？感谢主！虽然不懂，圣经却这么说了。

3. 喜爱属天的事，在灵中生活行动

怎样叫我们成为神建筑的栋梁？神用云彩为车辇，借着风的翅膀而行。

「用云彩为车辇」，云彩预表圣灵的同在。神借着圣灵的同在和运行，叫我们因着地上的生活经历祂天上的制作。我们在灵中亲近主，读主的话，和圣徒一同聚会、传福音，来经历神属天的制作，成为建造教会的栋梁。

「借着风的翅膀而行」，风的翅膀预表圣灵的运行；圣灵的运行不仅可以承载我们，更可以覆庇我们，使我们的生活行动有把握。要知道，神的行动是借着属天的见证，当人看见属天的见证，圣灵就来运行。属天的事、属灵的见证，借着圣灵的运行，产生了栋梁，而栋梁也加强、支撑、见证神的作为。

这里有三个点：一，天上的水使用地上的水。二，二水一同工作，建立楼阁，叫我们成为栋梁。三，属天的事为我们的车辇，运行的灵作我们的翅膀。

第三天，终于成为一块丰足之地

现在来到第三天。

创世记，神说，天下的水要聚在一处，使旱地露出来，事就这样成了。神称旱地为地，称水的聚处为海（参创一9-13）。诗篇一○四篇5节，「将地立在根基上，使地永不动摇。」地是神工作的中心，一切的栋梁、属天的见证、圣灵的工作和运行，都是叫神能在地上立下一个根基。这个根基永不能动摇，因为它就是神自己，也就是作王的基督和启示出来的基督。

1. 起来跟随主，立即看见为难重重

6节，「你用深水遮盖地面，犹如衣裳；诸水高过山岭。」弟兄们，我们都有一块地时，开头的志愿也差不多。比如我们说：「主啊，我要爱你，我要服事你。」那个心愿就是地。主将地立在根基上，叫我们不动摇。但这时候，我们不能抬头，一抬头，就看见深水遮盖地面，「我父母说要我好好打算自己的前途，我妻子说要我好好赚钱，我儿女说要我好好陪他们……」

不跟随主的时候，我们在地上，还满享受的，以云彩为车辇，借着风的翅膀而行──飞呀飞，有人飞了一辈子也不下来，天天「属灵」，却从来没有长出什么。主说，当你这样摸着天、这样享受灵的时候，你要成为一块地；你一成为地，我就将地立在根基上，使地永不动摇，又「用深水遮盖地面，犹如衣裳」。你会说，我的前途怎么办？我的事业怎么办？我儿子的将来怎么办？「诸水高过山岭」哪！我们说，不行，这样我怎么来服事主？

2. 主斥责，地就显出来

7节，「你的斥责一发，水便奔逃；你的雷声一发，水便奔流。」这时，主发出斥责。我们的神做事痛快得很，祂的斥责一发，水便奔逃；雷声一发，水便奔流。主的斥责一发，突然间，一切烟消云散！我们看见，深水遮盖地面，诸水高过山岭；就像我们说，人要全时间摆上一切来服事主，简直是不可能的，水这么深，连高山都遮住了，怎么得了。但这里说，你的斥责一发，水便奔逃；你的雷声一发，水便奔流。在神，的确是没有难成的事！

8节，「诸山升上，诸谷沉下（或译：随山上翻，随谷下流），归你为它所安定之地。」水奔流，山就显出来，地也显出来了。亲爱的弟兄姊妹，没有一个服事主的人不经历这些事！每一个主所立的栋梁，都愿意成为一块好地，叫主能在这地作王，没想到，他抬头一看，水深高过山岭，「一切都完了！」殊不知，主的斥责一发，水便奔逃；主的雷声一发，水便奔流。这时，山显出来了，地也显出来了。诗人在这里的描述真好！诸山升上，诸谷沉下；不是水不见了，乃是山高了；不是环境不见了，乃是在环境中，神灵中的供应加多了。这时，在我们心愿里的那块地，就实质的成了一块地。

3. 在界限里，流出泉水浇灌山岭

9节，「你定了界限，使水不能过去，不再转回遮盖地面。」经过这些事，我们知道我们是属谁了，我们一生是向谁活了，而且，是活在一个界限里面了。本来我们自由自在的，想到哪儿去，就到那儿去；现在，我们越跟随主，我们的自由越消失──主定了一个界限，不仅使水（撒但的工作）不能过来，也叫我们活在那里。当我们活在那界限里的时候，空气以下的水，就不再转回遮盖地面。这时，神给我们真正解人干渴的水，生命的活水。

10至11节，「耶和华使泉源涌在山谷，流在山间，使野地的走兽有水喝，野驴得解其渴。」我们饮于活泉，也从我们里面涌流出活水的泉源。这时可以说，我们成为泉，有泉水从我们身上涌出来。真希奇！像我们这样的人，竟然成为泉，有水流出来，解人干渴，带人得救。

13节，「他从楼阁中浇灌山岭；因他作为的功效，地就丰足。」我们不仅有天上的水，就是神圣生命的涌流，也有内住的基督成为川、泉和源。我们经历天上的水的浇灌，也享受到地上的水的充满。天上的水和地上的水交流在一起，把我们构造成楼阁的栋梁。诸楼阁是指今天众地方教会的教会生活。

3节说，我们要成为水中楼阁的栋梁；13节说，因着我们成为栋梁，神现在就在教会生活里，借着我们这些栋梁，能够浇灌山岭──帮助不同的弟兄们经过各样属灵的经历，也因祂作为的功效，不仅叫圣徒蒙福，也叫地蒙福，所以地就丰足。

4. 我们有酒有油有粮，叫多人得安息

感谢主！有了教会生活以后，奇妙的事就来了。「他使草生长，给六畜吃，使菜蔬发长，供给人用，使人从地里能得食物，又得酒能悦人心，得油能润人面，得粮能养人心。」（14-15节）我们的神是各面供应我们的神，祂供应我们酒，祂供应我们油，祂也供应我们粮，这些在基督里得神供应的人也就成为了供应人的人。

亲爱的弟兄姊妹，才第三天，我们就老练到一个地步：从地里有酒能悦人心，有油能润人面，有粮能养人心。哦，有酒，有油，有粮！酒是叫人快乐的，油是叫人滋润的（油在圣经里常是联于神的），粮是叫人成长的。我们先是叫人在灵里喜乐，再叫人得神膏油的滋润、也联于神，然后叫人在对基督的享受里得成长。

弟兄啊，在教会生活中，我们成长，长到一个地步，有酒，有油，有粮。我们能说：因着我，人快乐起来；因着我，人有了神；因着我，人也成长起来。我们有酒叫人快乐，我们有油叫人有主，我们有粮叫人成长。一般基督徒恐怕没有这观念。一般基督徒都说，我有礼拜堂，叫我去作礼拜；我有唱诗班，叫我去唱诗歌；我有圣经，叫我去作礼拜时读一下。不！我们要作见证：「我这一生乃是有酒的一生，有油的一生，有粮的一生。」弟兄们哪，神需要这样的人！

16至18节，「佳美的树木，就是黎巴嫩的香柏树，是耶和华所栽种的，都满了汁浆。雀鸟在其上搭窝；至于鹤，松树是牠的房屋。高山为野山羊的住所；岩石为沙番的藏处。」原则上，这乃是说，我们可以叫许多人得安息。这说出我们的神是建造的神，也是叫人得安息的神。「黎巴嫩的香柏树」是为着殿的建造的，「耶和华所栽种的，都满了汁浆」是为着生命的供应，「雀鸟」指我们这些蒙恩的人。记得诗篇八四篇3节说，「我的神啊，在你祭坛那里，麻雀为自己找着房屋，燕子为自己找着菢雏之窝」，但一○四篇的描述好像是更深了。诗人说，借着耶和华所栽种的香柏木，以及香柏木那满了生命供应的汁浆，最没有价值的雀鸟（我们）也可以得到安息。

不仅这样，有主的人也能像鹤一样，有松树是他的房屋，来度过严冬。我们以为野山羊是没有人眷顾的，但诗人更是满有诗意的说，即使那些像野山羊没有得着眷顾的人，神也以高山为他们的住所；极其活泼的沙番也有岩石为他们的藏处。以上的经历所产生的一切都是何等的美好！我们若让神来构造成为阁楼的栋梁，我们就能与神同工，叫许多人得安息。

在第三天的创造里，我们看见几件事：第一，你要让主立根基。第二，深水遮盖，你会看见各面环境的可怕。第三，诸山升上，诸谷下沉；主的话会来，叫你胜过这一切。第四，你开始有界限，知道一生是为什么而活。第五，你成为泉，能够供应人生命。第六，你成为水叫人得享受。第七，在教会生活中，你和圣徒们成为水中楼阁的栋梁，让神得以从其中浇灌山岭。第八，你作见证，我有酒，我有油，我也有粮，我也叫多人得安息。

第四天，在节令里尽自己的职分

创造的第四天。

神说，天上要有光体，可以分昼夜，作记号，定节令、日子、年岁；并要发光在天空，普照在地上；事就这样成了。于是神造了两个大光，大的管昼，小的管夜；又造众星（参创一14-16）。这里诗人说，「你安置月亮为定节令；日头自知沉落。」（诗一○四19）

请注意，前面三天是说我们的成长，先有光，再有天，在天里经历并成为楼阁的栋梁，然后整个过程来到地上，神要我们长在一块地上，也成为一块地。那时，我们发觉，水真深、真大；主来斥责，诸山升上，我们便说：「主啊，我突破了，没有可怕的，你是位可信靠的主。」接着，我们有界限；在界限里，我们有泉源，有水涌流出来。我们也在教会生活里浇灌山岭，又作见证：「我是有酒的，我是有油的，我是有粮食的；我就像一棵香柏树，是神所栽种的！」

然而，这一切还不是神确定所要的。人总想，有酒、有油、有粮，这一生别的都不求了，一切都太好了。主却问：「我的见证在哪里？」现在，祂需要来安置月亮，就是祂自己的见证，教会。

1. 有神的见证来掌管，人才可靠

主说：「我要安置月亮来定节令。」

节令，说出一种约束。虽然我们在楼阁中，在教会生活里，浇灌山岭，有酒、有油、有粮，我们还是相当照着自己的拣选；连我们爱主，也爱得满洒脱的，「我愿意怎么爱主，就怎么爱主。主怎么可爱，我就照我认识的来爱祂；有一天，祂不可爱了，我也不爱祂了。」

这是真的，人不可靠，青年人不可靠，老年人同样不可靠。必须等到神的见证来掌管我们，也就是月亮来掌管我们，叫我们活在节令的规律里面，那时人才可靠。我们要说：「主啊，我需要月亮，我需要教会生活。」只有在月亮所定的节令里，在教会生活的规律和约束里，我们这个人才可靠。

2. 神知道自己要作什么

「日头自知沉落」，这是说，太阳知道它要作什么。

太阳预表我们的神，神知道自己要做什么。月亮来定节令，太阳知道它要做什么；教会生活来规律我们，神也根据祂的旨意来执行祂的经纶。「你安置月亮为定节令；日头自知沉落」，译成更合乎今天的语言，乃是：主啊，你安置教会生活为定节令，你知道自己要作什么──几时落下去，你知道；几时升上来，你也知道。

3. 神造黑夜，许可撒但来吼叫抓食

20至21节，「你造黑暗为夜，林中的百兽就都爬出来。少壮狮子吼叫，要抓食，向神寻求食物。」我们说，主啊，我在教会生活里完全爱你；主说，我造黑夜给你。神一造黑夜，林中的百兽都爬出来，大鬼、小鬼，赌鬼、烟鬼，钱鬼、房子鬼、车子鬼，各种鬼都出来。我们觉得主太残忍了一点，可是主说，是我造黑夜，是我许可林中的百兽都爬出来，也是我许可狮子吼叫，抓食，向我寻求食物。

狮子向神寻求食物。你知道，撒但也能寻求神给牠食物。撒但说，主啊，那弟兄很爱你，你以为是真的吗？不！他是骗你的。在约伯记，我们看过这样精彩无比的「祷告」（参伯一9-11）。弟兄姊妹，少壮狮子会要食物的，撒但祷告得比我们多；我们偶然祷告，便以为自己是得胜者，撒但却天天寻求怎么吃掉我们。不要忘记，撒但是遍地吼叫的少壮狮子。撒但要抓食，向神寻求食物，「给我几个你的儿女吧！」

请注意，19节「你安置月亮为定节令」的安置（希伯来文是asa，同创一16的「造」），应译：造，或制造。你造月亮为定节令。20节「你造黑暗为夜」的造（希伯来文是shit），应译作「安置」。你安置黑暗为夜。神造月亮，神安置黑夜。事实上，月亮所预表的教会就是一个新造。

4. 不和基督以外的事妥协

22至23节，「日头一出，兽便躲避，卧在洞里。人出去做工，劳碌直到晚上。」日头一出，表明神出来了；神说，闭嘴！兽便躲避，卧在洞里，不敢出来。这时候，我们不仅起来追求主，服事主，一生也为主做工。直到什么时候呢？劳碌直到晚上，直到我们人生终了。真好！日头一出，撒但和属撒但的都躲到洞里，我们就出去做工，起来尽自己的职分。

弟兄啊，你有没有觉得，这样的人生何等有福，这样的人生何等有价值！世上不多的人有这样的人生，我们却可以向主说：「主啊，日头出来，我也出来；我出来做工，我根据神在祂旨意里的运行来尽自己的职分，劳碌直到晚上。我这一生不与基督以外的事妥协，我愿意完全向着你的心意，劳碌直到晚上。」

第五、六天，遍地满了主的丰富

创造世界的第五天、第六天，神造鱼，造鸟，造百兽，并造人；这里，诗人也说，「耶和华啊，你所造的何其多！都是你用智慧造成的；遍地满了你的丰富。」（24节）

弟兄姊妹，我们要起来说：「主啊，谢谢你，遍地满了你的丰富。」许多人说这事叫人失望，那事也叫人挫败。不！当我们和神同行的时候，我们要说：「耶和华啊，你所造的何其多，都是你用智慧造成的，遍地满了你的丰富。」

是的，我们里面有一种说不出来的赞美，「主啊，你怎么能做这么多？主啊，你怎么会有这么多？你怎么能这么丰富？主啊，你所造的何其多，都是你用智慧造成的！」实在不能不敬拜主的智慧。

此时还有海，一切终要更换为新

25节，「那里有海，又大又广；其中有无数的动物，大小活物都有。」海表征撒但所败坏的人所生活的世界；海也是撒但的仆役──污鬼的住处（太十二43，八26下；启二十13）。26节，「那里有船行走，有你所造的鳄鱼游泳在其中。」船在海上行走，表明教会在世界里往前，却又不属于世界。

28至29节，「你给牠们，牠们便拾起来；你张手，牠们饱得美食。你掩面，牠们便惊惶；你收回牠们的气，牠们就死亡，归于尘土。」到了29节，好像一切显得有点孤单，有点凄凉。不！30节诗人说，「你发出你的灵，牠们便受造；你使地面更换为新。」主发出祂的灵，牠们便受造。旧造是为了产生新造。旧造，我们原来的所是，乃是为神圣的所是而有的。地面更换为新，「更换为新」和前面的「返老还童」（一○三5）是同一个希伯来文。前面说，主，你使他们返老还童；这里说，主，你使他们更换为新。现在，旧造都要过去，神要得一个完美的新造，一切都要在新造里！

默念主的信实，思念自己的一生

这时，诗人发出赞美了，「愿耶和华的荣耀存到永远！愿耶和华喜悦自己所造的！他看地，地便震动；他摸山，山就冒烟。」（31-32节）这里见证这位在全地掌权的神是何等的荣耀。我们要一生向耶和华唱诗；我们还活着的时候，要向我们的神歌颂（参33节）！

34节，「愿他以我的默念为甘甜！我要因耶和华欢喜！」什么叫默念？就是思念。譬如，有的人十几岁就信主、爱主，五十年后，他会思念，「主啊，我还十几岁的时候，你为什么吸引我，叫我能这样的爱你？主啊，为什么在我一生中，你行这么多神迹，叫我感觉你何等的信实？」

有的人无可默念，因他一生对神没有经历。诗人默念，「主啊，你何等的信实！你是主，你是爱我的主，负我一生责任的主，带领我的主，在我身上做一切工作的主。主啊，我默想你的时候，你觉得何等甘甜。主啊，我这一生和世人的一生，何等的不一样

──我是有基督的一生哪！」主也回答：「是的，你这一生过得太好了；你这一生，是我和你同过的一生。」所以，我们要因耶和华欢喜。

直到见主，我们这一生何甜美

35节上，「愿罪人从世上消灭！愿恶人归于无有！」罪人消灭，恶人归于无有，这时是很自然的。末了，诗人说，「我的心哪，要称颂耶和华！你们要赞美耶和华（原文是哈利路亚；下同）！」（35节下）你们要赞美耶和华，或译「哈利路亚」。从这里开始进入「哈利路亚」，到了卷五，诗人更是一路说：哈利路亚，哈利路亚，哈利路亚！

这一篇诗真好，把我们的一生都说出来，连我们年老回味一生的甜美也说出来，连我们该怎么去见主也说出来了。亲爱的弟兄们，但愿我们从年幼就爱主，但愿我们能告诉主：「主啊，一年过一年，我愿意你以我的默念为甘甜，我愿意产生许多『你以我的默念为甘甜』的事物！」你看，这个价值多高。


第105篇 神制作祂的子民成为与祂一致的见证

【导言】

一○三篇说到神的所是，一○四篇说到神的创造和智慧，一○五篇说到神对祂所呼召的会众的信实。一○五篇不仅说到神是立约者，也是守约者。这一篇的起始是荣耀的，「你们要称谢耶和华，求告他的名，在万民中传扬他的作为！要向他唱诗歌颂，谈论他一切奇妙的作为！要以他的圣名夸耀！」（1-3节上）

祂喜悦那单纯寻求祂的能力，也寻求祂的面的人（4节）。这样的单纯乃是神所赐（拣选），要给祂的仆人亚伯拉罕，和他的后裔的（5-6节）；神之所以如此恩待亚伯拉罕的后裔，是因为「他记念他的约，直到永远……向以色列定为永远的约」（8、10节）。神所要的乃是将迦南地赐给他们，作他们产业的分（11节）。

那时雅各家的人丁有限，数目稀少，神将他们在那地所倚靠的粮食断绝（12、16节）。我们以为是约瑟的弟兄出卖他，诗人却见证，是神在祂的约里先打发一个人，约瑟，去到埃及被卖为奴仆（17节）。后来约瑟作王家之主（21节），以色列也到埃及，在最富庶的含地寄居；耶和华使祂的百姓生养众多，使他们比敌人强盛（23-24节）；神又在祂的约里，降各种灾害于埃及，领自己的百姓带银子、金子出来（29-37节）。

因着祂的约，祂支派中没有一个软弱的（37节）。神在祂的约里，赐给他们云柱和火柱，使鹌鹑飞来，用天上的粮食叫他们饱足（40节）；祂打开盘石，水就涌出（41节）。祂记念祂的圣言和祂的仆人亚伯拉罕。祂带领百姓欢乐而出，带领选民欢呼前往。祂将列国的地赐给他们，他们便承受众民劳碌得来的（42-44节），好叫他们在神的所是里与神一致（遵祂的律例，守祂的律法），哈利路亚！（45节）

【经文】

1你们要称谢耶和华，求告他的名，在万民中传扬他的作为！2要向他唱诗歌颂，谈论他一切奇妙的作为！3要以他的圣名夸耀！寻求耶和华的人，心中应当欢喜！4要寻求耶和华与他的能力，时常寻求他的面。5-6他仆人亚伯拉罕的后裔，他所拣选雅各的子孙哪，你们要记念他奇妙的作为和他的奇事，并他口中的判语。7他是耶和华─我们的神；全地都有他的判断。8他记念他的约，直到永远；他所吩咐的话，直到千代─9就是与亚伯拉罕所立的约，向以撒所起的誓。10他又将这约向雅各定为律例，向以色列定为永远的约，11说：我必将迦南地赐给你，作你产业的分。12当时，他们人丁有限，数目稀少，并且在那地为寄居的。13他们从这邦游到那邦，从这国行到那国。14他不容甚么人欺负他们，为他们的缘故责备君王，15说：不可难为我受膏的人，也不可恶待我的先知。16他命饥荒降在那地上，将所倚靠的粮食全行断绝，17在他们以先打发一个人去─约瑟被卖为奴仆。18人用脚镣伤他的脚；他被铁链捆拘。19耶和华的话试炼他，直等到他所说的应验了。20王打发人把他解开，就是治理众民的，把他释放，21立他作王家之主，掌管他一切所有的，22使他随意捆绑他的臣宰，将智慧教导他的长老。23以色列也到了埃及；雅各在含地寄居。24耶和华使他的百姓生养众多，使他们比敌人强盛，25使敌人的心转去恨他的百姓，并用诡计待他的仆人。26他打发他的仆人摩西和他所拣选的亚伦，27在敌人中间显他的神迹，在含地显他的奇事。28他命黑暗，就有黑暗；没有违背他话的。29他叫埃及的水变为血，叫他们的鱼死了。30在他们的地上以及王宫的内室，青蛙多多滋生。31他说一声，苍蝇就成群而来，并有虱子进入他们四境。32他给他们降下冰雹为雨，在他们的地上降下火焰。33他也击打他们的葡萄树和无花果树，毁坏他们境内的树木。34他说一声，就有蝗虫蚂蚱上来，不计其数，35吃尽了他们地上各样的菜蔬和田地的出产。36他又击杀他们国内一切的长子，就是他们强壮时头生的。37他领自己的百姓带银子金子出来；他支派中没有一个软弱的。38他们出来的时候，埃及人便欢喜；原来埃及人惧怕他们。39他铺张云彩当遮盖，夜间使火光照。40他们一求，他就使鹌鹑飞来，并用天上的粮食叫他们饱足。41他打开盘石，水就涌出；在干旱之处，水流成河。42这都因他记念他的圣言和他的仆人亚伯拉罕。43他带领百姓欢乐而出，带领选民欢呼前往。44他将列国的地赐给他们，他们便承受众民劳碌得来的，45好使他们遵他的律例，守他的律法。你们要赞美耶和华！

卷四的主题是：生命的见证。开头三篇，九十、九一、九二篇是生命见证的根基，有一班清心的人渴慕主世世代代作他们的居所，经历基督作他们的拯救，使教会成为神的见证。九三至一百篇乃是说，这生命的见证要让主来得着全地；一○一至一○六篇乃是说，这见证的实化是何等的属天。

神是信实的立约者和守约者

一○一篇说到我们要主，所以一切都好；一○二篇说到我们要主的见证，所以苦不堪言。一○三篇，我们以为受了苦，就可以为主作出一番事工来，事实不然；反而，我们要看见神的所是，神心头的盼望，神的工作。到一○四篇，我们长出主的见证来了。

一○三篇说到神的所是，一○四篇说到神创造的大能和祂的智慧，一○五篇说到神对祂所呼召的会众的信实；也就是说，这位主有祂神圣的属性，也有祂神圣的能力和智慧，同时，祂也是最信实的一位主。根据于祂的信实，神是立约者，也是守约者，我们的神乐意和我们立约。但祂的约和我们的约不大一样。我们无论和谁立约都是互利的关系，对人有好处，对己也有好处；我在信实里尽我的义务，别人也在信实里守他的诺言。神的约不大一样。

到底神的约是什么？

神只对清心的人显为奇妙

1节，「你们要称谢耶和华，求告他的名，在万民中传扬他的作为！」弟兄姊妹，我们应该喜欢这样的经节。从外面看，这经节好像没什么，但我问你，你知道怎么来称谢祂吗？你知道怎么来求告祂吗？这里有一班人，他们对神的认识太深、太多、太丰富，才有这样奇妙的宣告：我们要在万民中传扬祂的作为！

2节，「要向他唱诗歌颂，谈论他一切奇妙的作为！」神只对清心的人才显为奇妙。每一个人所信的主都太平凡；不是我们的主平凡，是我们逼着祂平凡，我们不给祂机会，叫祂把奇妙显出来。乃是那些愿意得着主、愿意跟随主的人，才会看见祂奇妙的作为！

神喜悦单纯寻求祂的面的人

4节，「要寻求耶和华与他的能力，时常寻求他的面。」一面，是信实的神来做信实的事，和我们人没有关系；一面，乃是为着单纯的人，神才来做信实的事。人越清洁、越单纯，他的享受就越多。好像一个家庭，父母爱儿女到了极点，为孩子预备一切，家中满了享受。无论父母多信实的预备，还得儿女们乐意在家；如果儿女不在家，父母也渴望带他们回来，因为父母是信实的。

弟兄啊，神在信实里的丰富，信实里的作为，信实里的智慧，以及这智慧所显出的带领、祝福，是那些单纯的人来得着的。你越爱主、越要主、越寻求主、越寻求主的面，你越能看见祂在你身上如何的信实，也如何的产生奇妙的作为。神如何产生奇妙的作为呢？我们时常寻求祂的面！我们若单纯的来寻求祂，祂要向我们产生奇妙的作为！

5至6节，「他仆人亚伯拉罕的后裔，他所拣选雅各的子孙哪，」亚伯拉罕，预表神是一切的源头；换句话说，不是我们起的头，是神起的头，是神来拣选的。神寻得亚伯拉罕，神寻得雅各，我们是他们的子孙。「你们要记念他奇妙的作为和他的奇事，并他口中的判语。」（同节下）判语，这是说到神的约。神的约不仅联于祂的启示，不仅联于祂的拣选，也联于祂口中的判语。

祂记念祂的永约：地，产业

7节，「他是耶和华─我们的神；全地都有他的判断。」判断和判语，希伯来文同字。8至9节，「他记念他的约，直到永远；他所吩咐的话，直到千代─就是与亚伯拉罕所立的约，向以撒所起的誓。」祂记念祂的约，约是联于判语，也联于判断。在这约里，祂有誓言。不仅这样，「他又将这约向雅各定为律例，向以色列定为永远的约，」（10节）这约的中心是什么？「说：我必将迦南地赐给你，作你产业的分。」（11节）

神是立约的神，也是守约的神；立约的是祂，履行约的实际的也是祂。约的内容是地。为什么是地？因为联于亚伯拉罕的子孙。约的中心乃是，神要把地赐给亚伯拉罕，叫他的子孙遍满地面，如天上的众星（创十二1，十三14-17，十五5）。过程中，不是我们所想的，说变就变出一块地来，乃是神说，我要把我的所是给你看一看。

1. 神以祂的所是向我们立约

神的所是是什么？律法。

通常我们领会律法就是命令，不，律法乃是神所是的阐述。譬如说，你带三个小孩到一个人家里，女主人笑嘻嘻地说，小心哪，不要把沙发弄脏了，这就说明她的律法，她这个人很爱干净。如果孩子们又吵又闹，女主人说，孩子乖，到旁边玩，这也表示她的律法，她很喜欢安静。从外面看，神有一个律法，这个律法说出祂的所是。神的所是借着所下的命令给说出来。

「祂又将这约向雅各定为律例」，律例是律法补充的细节。神将祂的约向我们定为律例。神给我们一个律法，这个律法说出祂的所是；这个所是，就是祂的约。神以祂的所是向我们立约！神说，我要与你立约。立什么约？不是聚一次会，升一次薪水；也不是好好爱主，买车就打对折。这都不是神的所是。神的所是是什么？神说，我愿意像一块地，完全来给你享受；我也愿意我的生命，借着你繁衍出来，成为我的见证。这就是神和我们的约。

2. 约保证祂将自己全赐我们

在这约里，有律法，叫祂的所是被说出来。在这律法里又有律例、典章。律例是律法的补充。典章是律例加上判决。

神与我们立约，这约不是保证我们升官发财，乃是保证将祂自己的所是，完全赐给我们。神说，我要把我自己的所有，完全的供应给你，成为你的丰富。我要叫你得着我，像得着一块地一样；我要叫你的子孙得享我一切的丰富，代代繁衍。这是我在我的所是里的盼望。这盼望的显出，乃成为律法，成为律例，成为典章，成为一个约。

3. 这约成为祂的见证

约柜，也称作见证的柜（ark of testimony）。约柜是神所是的展示。神与我们立约的时候，借着法版，也把祂所是的见证放到柜里去。神说，你若与我立约，你就要认识这立约的柜。这柜里有什么？有法版，法版上的十条诫命，就是律法；有盛吗哪的金罐，说出基督成为我们的灵粮；还有，亚伦发芽的杖，说出基督复活的大能。

当神来立约的时候，这约就成为祂的见证，见证祂的所是，见证祂的供应，见证祂在复活的大能里来履行祂的约。就神的应许来说，这约的实际是地，这约的实化是在地上充满亚伯拉罕的子孙

──基督。基督成为我们的产业。

基本上，一○五篇乃是说这约。这约是什么？地！神说，我必将迦南地赐给你，作你产业的分。

约的履行，从雅各、亚伯拉罕说起

神怎么把约实行出来？借着祂自己的工作。

12节以下全是描写创世记中的故事。

1. 雅各家人丁有限，神不能给地

12节，「当时，他们人丁有限，数目稀少，并且在那地为寄居的。」神对雅各说，你的人太少，我不能给你地，免得被人吞灭

──在申命记，摩西也说过这样的话，「耶和华─你神必将这些国的民从你面前渐渐赶出；你不可把他们速速灭尽，恐怕野地的兽多起来害你。」（申七22）野兽所以多起来能害人，就是因为以色列人的数目稀少。

2. 人失败，神立约，神负责

一○五篇13至14节，「他们从这邦游到那邦，从这国行到那国。他不容甚么人欺负他们，为他们的缘故责备君王，」当时以色列人的经历，如同他们列祖亚伯拉罕所经历的一样。他因着需要离开美地，落到外邦地，甚至把妻子「卖」了。神为着他和他的妻子责备君王们（参创十二17，二十3、6），「说：不可难为我受膏的人，也不可恶待我的先知。」（诗一○五15节）

事实上，亚伯拉罕「卖妻子」的事是不可原谅的。他若软弱一点、失败一点尚可原谅，那无关神应许的成就；神应许的成就有一个极重要的关键，就是后嗣，撒拉所生的后嗣。不到一年以前，神才告诉他，明年这时候，你要生一个儿子。没想到，儿子还没生，他就把太太卖了（参创二十1-3，廿一1-2）。

即或这样，神还是来负责！这就是约。什么是约？神说：「我负责。不错，你不行，你很差劲，但我负责，你不要怕。」这时，神出来责备亚比米勒，不可难为我受膏的人，不可恶待我的先知。

3. 人因饥荒而进一步跟随神

16节，「他命饥荒降在那地上，将所倚靠的粮食全行断绝，」神后来作一件特别的事，祂给雅各家带来为难，叫饥荒降在那地上，将所依靠的粮食全行断绝。弟兄姊妹，主有一天会来给我们饥荒。每个人的饥荒不一样，有的人的饥荒可能是被解雇，失去经济来源。比如，你在汽车公司作工程师，公司垮了，你的饥荒就降下来了。你的老板看你不上，也叫你有饥荒。

有时候，神做事真有意思。到了一个时候，神会对我们说，你在这个地方过得太舒服了，叫你向前走，你都不走了。怎么办呢？我给你预备一个饥荒。弟兄姊妹啊，你要会欣赏饥荒！有一天，你进办公室，看到桌上有一张解雇单，你应该说：「荣耀归给神，饥荒来了！」你能这样说，就证明你已经预备好。预备好什么呢？让神进一步来带领你，你也跟随祂再走一步。

4. 我们说岂有此理，神说都在我手里

粮食还没有断绝之前，神就「在他们以先打发一个人去─约瑟被卖为奴仆。」（17节）这一节真好。约瑟的哥哥们原本同谋要害死他，将他杀死，丢在一个坑里，说有恶兽把他吃了；是流便说，不可害他的性命，又说，不可流他的血。流便的意思是要救他脱离他们的手，把他归还他的父亲。约瑟到了他哥哥们那里，他们就剥了他的外衣，就是他穿的那件彩衣；把他丢在坑里。

后来，犹大对众弟兄说，我们杀我们的兄弟，藏了他的血，有什么益处呢？我们不如将他卖给以实玛利人。众弟兄就听从了他，又宰了一只公山羊，把约瑟那件彩衣染了血（参创卅七18-30）。我们想到约瑟的哥哥们，会觉得岂有此理，神却说，哪有一件事不在我的手里？你以为是兄弟卖他吗？不，我是先打发一个人去！

弟兄姊妹，我们说「岂有此理」的时候，神说：都在我手里！这一节圣经，能够把我们一生的疑惑都解决了。我们应该把这节圣经写在墙上：「神哪，你先打发一个人去，所以我被卖为奴。」一切都那么艰难，都快活不下去，但我们知道──是主！「主，我深知一切是你，是你先打发我去的！」

5. 约瑟作王家之主，以色列生养众多

18至20节，「人用脚镣伤他的脚；他被铁链捆拘。耶和华的话试炼他，直等到他所说的应验了。王打发人把他解开，就是治理众民的，把他释放，」结果，「立他作王家之主，掌管他一切所有的，使他随意捆绑他的臣宰，将智慧教导他的长老。」（21-22节）这样，「以色列也到了埃及；雅各在含地寄居。」（23节）

你有没有注意，神在这里说：在我的约里，绝不出差错的。雅各看见约瑟染了「血」的彩衣时，就说，这是我儿子的外衣，有恶兽把他吃了，约瑟被撕碎了，撕碎了，悲哀了多日。其实，神要说：「都在我手里啊！」

我们对许多事有许多感觉，神却说：「我是根据我的所是，来命定你的一生，我知道什么对你最好，你也不要考虑太多，好好跟随我吧！」后来，约瑟在埃及作宰相，埃及有粮，以色列全家七十个人也到了埃及，雅各在含地寄居。

24节，「耶和华使他的百姓生养众多，使他们比敌人强盛」。12节说，那时他们的人丁有限，数目稀少；到24节，耶和华已使他的百姓生养众多，也使他们比敌人强盛；又「使敌人的心转去恨他的百姓，并用诡计待他的仆人。」（25节）

领以色列出埃及，往迦南地去

26至27节，「他打发他的仆人摩西和他所拣选的亚伦，在敌人中间显他的神迹，在含地显他的奇事。」神一共行了十个神迹，也就是十个灾（参出七20至十一章；诗一○五29-36）。不知道为什么，诗人不提瘟疫，也不提生疮；惟一确定的，所有的灾，原则都在黑暗里，也就是28节说的，「他命黑暗，就有黑暗；没有违背他话的。」事实上，这是第九灾，算最后一个灾；下一个灾，击杀一切头生的，埃及人都不能承受了。

1. 一个不剩！带金银出来为主的见证

37节，「他领自己的百姓带银子金子出来；他支派中没有一个软弱的。」这里有两件事很紧要：

第一，领祂自己的百姓带银子金子出来。什么是银子、金子？乃指世界的丰富，包括学问、才能、财物等。如摩西学了埃及人一切的学问，说话行事都有能力，我们也要把这一切摆在主的手中，好为着祂的权益。主要我们受教育，好叫我们带银子金子出来服事神。埃及，还是有好处的。如果没有埃及，怎么能有剑桥大学？怎么能有哈佛大学？人在「埃及」攻读学位，左一个硕士，右一个博士；然后神说，出埃及的时候，要把你的银子金子都带出来。弟兄姊妹，千万不要轻看教育，主给我们机会读硕士就读吧，主给我们机会读博士就读吧。只要记住，带银子金子出来为着神；不要把金银贴在脸上，乃要带银子金子出来，为着神的见证！

第二，支派中没有一个软弱的。这是说，在神的约里，每一个人都忘了自我。就事实来看，不可能那么多支派中没有一个软弱的。按理说，应有一个支派找埃及王谈判，他们都走了，我们留下来，你好好待我们，我们仍替你耕地。这样，钱是他们的，地也是他们的，粮食也是他们的，出产多了还可以供养埃及。感谢主！这里说，他支派中没有一个软弱的，所有人都出埃及。

2. 神一切所做都为祂的约

38至39节，「他们出来的时候，埃及人便欢喜；原来埃及人惧怕他们。他铺张云彩当遮盖，夜间使火光照。」神给他们云柱，又给他们火柱，「他们一求，他就使鹌鹑飞来，并用天上的粮食叫他们饱足。他打开盘石，水就涌出；在干旱之处，水流成河。」（40-41节）

先是亚伯拉罕说谎、出卖妻子，然后神说：「我保守你，不仅叫你的后裔长成七十个人，又先打发一个人到埃及作王的宰相，好收留你，使你生养众多。那时候，你不怕野兽来吞吃你们，也没有敌人来搅扰你们，你们是在埃及的保护之下，得了一切的学问、能力和财物，然后你们走出来，带着这一切来服事我。当你们走在旷野、没有方向时，白天我给你们云柱，晚上我给你们火柱；肚子饿了有鹌鹑，口渴了有盘石裂出水；你要什么，我都供应你。」神为什么这样作？「我记念我的约！」

神完成祂的约，好使神与人完全是一

42节，「这都因他记念他的圣言和他的仆人亚伯拉罕。」神要履行祂的约，祂要负这个责任。祂告诉亚伯拉罕「你起来，纵横走遍这地」（创十三17），那时亚伯拉罕所见的地，从埃及河到伯拉大河，神都赐给他了。（伯拉大河就是幼发拉底河，埃及河就是尼罗河，那地多大！认真说，现今的巴勒斯坦那块地，包括那些产油丰饶的国家，全是神应许给以色列的。）神还把他的后裔送到埃及去，叫他们从七十个人，经过四百年，变成几百万人；这使他成为一个国，可以出来打仗了。

他们出埃及的时候，乃是把那里的金银都带出来；一路上，神给他们云柱，神给他们火柱，神给他们鹌鹑，神给他们天上的粮食，吗哪。不仅这样，神又叫盘石裂开，水涌出来；也在干旱之处，叫水流成河。这都因祂记念祂的圣言和祂的仆人亚伯拉罕──哦，神记念祂和亚伯拉罕所立的约！所以，「他带领百姓欢乐而出，带领选民欢呼前往。」（诗一○五43）

44至45节，「他将列国的地赐给他们，他们便承受众民劳碌得来的，好使他们遵他的律例，守他的律法。你们要赞美耶和华！」神将列国的地赐给他们，为叫他们遵守祂的律例。你有没有注意，现在又回到「约」了。神说：「这约就是叫你和我完全是一！我这样做，是叫你和我成为一个。」末了，我们说：「哈利路亚！」哈利路亚，就是赞美耶和华。

太好了！如果卷四，生命的见证，结束在这里，多好，但神要说：「若没有一○六篇，一○五篇就会变成空洞的道理。」一○六篇说什么呢？神根据祂的约怜恤悖逆的子民。


第106篇 神根据祂的约怜恤悖逆的子民

【导言】

若一○五篇说到神在祂约中的信实，一○六篇则说到神在祂的约中怜恤祂子民的软弱和悖逆。一○五篇结束在哈利路亚（45节），一○六篇开始于哈利路亚（1节）；一○五篇说到神奇妙的作为（2节），一○六篇说到神本为善，和祂长存的慈爱（1节），也说到祂的大能和祂一切的美德（2节）。

诗人说，「耶和华啊，你用恩惠待你的百姓；求你也用这恩惠记念我，开你的救恩眷顾我。」（4节）诗人何等盼望看见神选民的福，乐祂国民的乐，与祂的产业一同夸耀（5节）。他知道他们的历史是一部犯罪的历史，他们与他们的祖宗一同犯罪；他们作了孽，行了恶──在埃及不明白祂的奇事（6-7节），在旷野大起欲心（14节），在营中嫉妒摩西和耶和华的圣者亚伦（16节），在何烈山造了牛犊（19节），藐视那美地（24节），与巴力毗珥连合（28节），在米利巴水叫耶和华发怒（32节），又与外邦人混杂相合，事奉他们的偶像，把自己的儿女拿去祭祀鬼魔，用血污秽了那地（34-38节）。对他们一切所行的，诗人所发出的感触是何等的沉重，「他屡次搭救他们，他们却设谋背逆，因自己的罪孽降为卑下。」（43节）

这一切的软弱，终究不能动摇那位与他们立约的神祂那不变的信实！他们向神哀告，神就为他们记念祂的约，照祂丰盛的慈爱后悔，也使他们在凡掳掠他们的人面前蒙怜恤（44-46节）。这时候，诗人何等乐意神的选民能与神心头的愿望是一，「耶和华─我们的神啊，求你拯救我们，从外邦中招聚我们，我们好称赞你的圣名，以赞美你为夸胜。」（47节）请看，卷四的结束是何等的高，「耶和华─以色列的神是应当称颂的，从亘古直到永远。愿众民都说：阿们！你们要赞美耶和华！」（48节）

【经文】

1你们要赞美耶和华！要称谢耶和华，因他本为善；他的慈爱永远长存！2谁能传说耶和华的大能？谁能表明他一切的美德？3凡遵守公平、常行公义的，这人便为有福！4耶和华啊，你用恩惠待你的百姓；求你也用这恩惠记念我，开你的救恩眷顾我，5使我见你选民的福，乐你国民的乐，与你的产业一同夸耀。6我们与我们的祖宗一同犯罪；我们作了孽，行了恶。7我们的祖宗在埃及不明白你的奇事，不记念你丰盛的慈爱，反倒在红海行了悖逆。8然而，他因自己的名拯救他们，为要彰显他的大能，9并且斥责红海，海便干了；他带领他们经过深处，如同经过旷野。10他拯救他们脱离恨他们人的手，从仇敌手中救赎他们。11水淹没他们的敌人，没有一个存留。12那时，他们才信了他的话，歌唱赞美他。13等不多时，他们就忘了他的作为，不仰望他的指教，14反倒在旷野大起欲心，在荒地试探神。15他将他们所求的赐给他们，却使他们的心灵软弱。16他们又在营中嫉妒摩西和耶和华的圣者亚伦。17地裂开，吞下大坍，掩盖亚比兰一党的人。18有火在他们的党中发起；有火焰烧毁了恶人。19他们在何烈山造了牛犊，叩拜铸成的像。20如此将他们荣耀的主换为吃草之牛的像，21忘了神─他们的救主；他曾在埃及行大事，22在含地行奇事，在红海行可畏的事。23所以，他说要灭绝他们；若非有他所拣选的摩西站在当中（原文是破口），使他的忿怒转消，恐怕他就灭绝他们。24他们又藐视那美地，不信他的话，25在自己帐棚内发怨言，不听耶和华的声音。26所以，他对他们起誓：必叫他们倒在旷野，27叫他们的后裔倒在列国之中，分散在各地。28他们又与巴力‧毗珥连合，且吃了祭死神（或译：人）的物。29他们这样行，惹耶和华发怒，便有瘟疫流行在他们中间。30那时，非尼哈站起，刑罚恶人，瘟疫这才止息。31那就算为他的义，世世代代，直到永远。32他们在米利巴水又叫耶和华发怒，甚至摩西也受了亏损，33是因他们惹动他的灵，摩西（原文是他）用嘴说了急躁的话。34他们不照耶和华所吩咐的灭绝外邦人，35反与他们混杂相合，学习他们的行为，36事奉他们的偶像，这就成了自己的网罗，37把自己的儿女祭祀鬼魔，38流无辜人的血，就是自己儿女的血，把他们祭祀迦南的偶像，那地就被血污秽了。39这样，他们被自己所做的污秽了，在行为上犯了邪淫。40所以，耶和华的怒气向他的百姓发作，憎恶他的产业，41将他们交在外邦人的手里；恨他们的人就辖制他们。42他们的仇敌也欺压他们，他们就伏在敌人手下。43他屡次搭救他们，他们却设谋背逆，因自己的罪孽降为卑下。44然而，他听见他们哀告的时候，就眷顾他们的急难，45为他们记念他的约，照他丰盛的慈爱后悔。46他也使他们在凡掳掠他们的人面前蒙怜恤。47耶和华─我们的神啊，求你拯救我们，从外邦中招聚我们，我们好称赞你的圣名，以赞美你为夸胜。48耶和华─以色列的神是应当称颂的，从亘古直到永远。愿众民都说：阿们！你们要赞美耶和华！

一○五和一○六篇，这两篇实在是一篇。一篇说到神，一篇说到人；说到神好到不能再好，说到人坏到不能再坏。无论人多坏，坏不过神的好，到末了，我们还要说：「阿们，哈利路亚！」我们非常坦然，我们这一生好在哪里？好在神好。我们这一生好在哪儿？好在我们坏。我们坏怎么还能好呢？如果不认识我们的坏，就很难认识并经历神的好。这是神特别的智慧。

哈利路亚！为着人在悖逆中还爱神

若一○五篇说到神在新约中的信实，一○六篇则说到我们的软弱和悖逆。一○五篇结束在哈利路亚，一○六篇开始于哈利路亚。看见神这么好，我们要哈利路亚；看见人这么不好，也得哈利路亚。为什么？我们这么不好，竟然还可以爱神，难道不应该哈利路亚吗？看见神的所是，叫我们哈利路亚；看见自己的所是，更要哈利路亚，「主啊，作梦也没有想到，我如畜类一样的人，竟然还能蒙你的恩典，阿们！」

赞美不尽善，仍要赞美再赞美

1节，「你们要赞美耶和华！要称谢耶和华，因他本为善；他的慈爱永远长存！」哈利路亚！神本为善，神本为好；善就是好。2节，「谁能传说耶和华的大能？谁能表明他一切的美德？」美德，就是可赞美的品格。神有太多的美德，是可以让我们来赞美的。一○五篇说到神奇妙的作为，一○六篇说到神本为善，和祂长存的慈爱，也说到祂的大能和祂一切的美德（1-2节）。

这里说到两件事，对我们来说都是不可能的──没有人能把耶和华的大能都说出来，也没有人能宣告祂一切的美德！然而，我们可以蒙福，「凡遵守公平、常行公义的，这人便为有福！」（3节）我们说：「主啊，我实在不行，也实在不能，但是，我愿意赞美你，我的赞美比起你该得的远远不足，我还要赞美你！」

神以真实情感待我们，又满带盼望

4节，「耶和华啊，你用恩惠待你的百姓；求你也用这恩惠记念我，开你的救恩眷顾我，」恩惠，指人满有情感，又带着一种持续的喜悦。恩惠，不只是我们平常所说的恩典。当我们有「恩惠」给人的时候，不仅满有恩典，也在情感里满有盼望。好像我们抱着孩子，不仅满有情感，又满有盼望。

恩惠，绝不是给人一点好处，送人一点小礼物；恩惠，是像孩子制作一张父亲节卡片，上面写两句感性的话所流露出的情爱。恩惠不仅有情感，还有目的，非常真实。我们要说，神哪，你不仅爱我们，你也对我们有盼望。神哪，谢谢你你用真实的情感对待你的百姓，也求你照样记念我。神哪，你能不能也这样爱我？你能不能也对我有许多盼望？藉你的救恩眷顾我！

与神的产业一同夸耀，一同追求神

5节，「使我见你选民的福，乐你国民的乐，与你的产业一同夸耀。」这里说出三件事：第一，使我看见你选民的福；诗人说，我愿意他们蒙福，我也愿意在他们的福气里有分。第二，乐你国民的乐。他说，我要乐你国民的乐，他们快乐，我也愿意和他们一同快乐。第三，与你的产业一同夸耀。我们是祂的产业；神啊，我们愿意与你的产业一同夸耀！

什么叫作一同夸耀？

我们说：「阿们，我们有这样一位神！」就叫一同夸耀。

夸耀，是因为我们都是罪人

为什么要一同夸耀？

6节，「我们与我们的祖宗一同犯罪；我们作了孽，行了恶。」前面说得那么好，这里突然一棒打来，叫人有点胡涂了。既然一同犯罪，有什么可乐，有什么可夸耀？诗人说：「正因为我犯罪，才要一同夸耀啊！」夸耀什么？夸耀神的所是和工作。诗人告诉我们，不错，神有恩惠，神对我们有爱，神也对我们有盼望。祂用恩惠待祂的百姓，叫我们见祂选民的福，乐祂国民的乐，与祂的产业一同夸耀──因为，我们都作了孽，行了恶，我们都是罪人啊！

我们以为，诗人说完「与你的产业一同夸耀」，接下来便要说，我一定好好聚会，我一定好好读经。不！他说：「我原来就是罪人，不只我是罪人，我们与我们的祖宗也一同犯罪哪！」

以色列的历史是一部犯罪史

下面，诗人来描写罪。

1. 不明白神的奇事，反行悖逆

7节，「我们的祖宗在埃及不明白你的奇事，不记念你丰盛的慈爱，反倒在红海行了悖逆。」前一篇才说在埃及多好，现在描述另一面。同样，在教会生活中不要妄下断语，事情都有两面。前面说神多保守我们，这里说我们不明白神的奇事；前面说神多信实，这里说我们不记念神的慈爱。好比说，你糊里胡涂得到一所学校的聘书，你就是不明白神的奇事；当你在那里教书的时候，你也就不记念神的慈爱。不明白、不记念的结果，就是在红海行了悖逆。

8节，「然而，他因自己的名拯救他们，为要彰显他的大能，」以色列人出埃及到红海边，后面来了追兵，大家都闹起来，主就彰显祂的大能，「并且斥责红海，海便干了；他带领他们经过深处，如同经过旷野。」（9节）这样，以色列人过了红海，蒙了拯救。

10节，「他拯救他们脱离恨他们人的手，从仇敌手中救赎他们。」不仅这样，「水淹没他们的敌人，没有一个存留。那时，他们才信了他的话，歌唱赞美他。」（11-12节）当埃及的追兵没有一个存活的时候，以色列人才信了神的话，歌唱赞美祂，如米利暗，手里拿着鼓，众妇女也跟着她出去拿鼓跳舞。米利暗应声说，你们要歌颂耶和华，因他大大战胜，将马和骑马的投在海中（参出十五20-21）。

2. 大起欲心，心灵软弱

一○六篇13至14节，「等不多时，他们就忘了他的作为，不仰望他的指教，反倒在旷野大起欲心，在荒地试探神。」前面说神给他们鹌鹑（一○五40），这里说他们在旷野大起欲心，同一件事，两个说法。弟兄姊妹，过教会生活有一个秘诀：是非越少说越好，闲事越少管越好。圣经告诉我们一个属灵的诀窍：认识一切之中有神！

一○六篇15节，「他将他们所求的赐给他们，却使他们的心灵软弱。」心灵软弱，就是魂软弱。得到所求的以后，我们会软弱。有人说，「我一定要读博士」；果真读了博士，他的魂也软弱了。

3. 嫉妒摩西和亚伦，起了争闹

16节，「他们又在营中嫉妒摩西和耶和华的圣者亚伦。」以色列人和神闹完以后，又和领头弟兄闹。他们在营中嫉妒摩西和亚伦，聚集起来和他们争闹。怎么闹呢？嫉妒！他们说，你们凭什么比我们高一点？（参民十六）他们的确有一个古怪的思想，嫉妒摩西，又嫉妒亚伦，他们怎么会想到这些事呢？真是一班悖逆、不要神的人！我们从这里看见，以色列人知道有神，却不信神，也不要神。今天的基督徒也像当日那班以色列人。太多的基督徒知道有神，又不信神，也不要神。（请小心听这话，）有时候，你会相信外邦人，远过于相信基督徒。和外邦人在一起，你能提防他的不可靠；和基督徒在一起，你被他骗得团团转，还不知道被骗了。

17节，「地裂开，吞下大坍，掩盖亚比兰一党的人。」然后，「有火在他们的党中发起；有火焰烧毁了恶人。」（18节）

4. 造了能看、能摸的牛犊

19节，「他们在何烈山造了牛犊，叩拜铸成的像。」和摩西吵完以后，他们就和自己过不去。怎么过不去？他们造了一个「神」，看得见，也摸得着。基督徒最大的特点，就是喜欢造牛犊来拜，「我造个牛犊，我就觉得有把握了！」为什么是造牛犊呢？旧约时代，牛是一个特别的象征。那时候的牛，能出产乳品，也能下田耕地，一切都靠牛。他们想，神就像牛一样，我们做一个牛，把牠当神吧！

20至21节，「如此将他们荣耀的主换为吃草之牛的像，忘了神─他们的救主；他曾在埃及行大事，」你想，牛可以叫十灾临到埃及吗？牛可以叫黑夜来吗？都不可能！可惜，人喜欢抓得住的，不喜欢抓不住的。有时候，我们也对弟兄说：「弟兄，教会往前走，要会信靠主啊！」对方的脸就变了，「信靠主？我到哪儿去找主信靠！倒不如给我看得见的东西，路还好走一点。」无论神做了多少，人总喜欢找看得见的，取代那看不见的神，将荣耀之主换成吃草之牛。

23节，「所以，他说要灭绝他们；若非有他所拣选的摩西站在当中（原文是破口），使他的忿怒转消，恐怕他就灭绝他们。」神要灭绝他们，幸好摩西为他们祷告，使神改变主意。

5. 藐视神的应许，那美地

好景不常，他们对神的应许又出问题，「他们又藐视那美地，不信他的话，在自己帐棚内发怨言，不听耶和华的声音。」（24-25节）先是和神出问题、和领袖出问题，再和自己出问题，现在又对神的应许出问题，藐视那美地，不信祂的话。

十个探子从美地回来，回报摩西、亚伦，并全会众，又把那地的果子给他们看；又告诉摩西说：「我们到了你所打发我们去的那地，果然是流奶与蜜之地；这就是那地的果子。然而住那地的民强壮，城邑也坚固宽大，并且我们在那里看见了亚衲族的人。亚玛力人住在南地；赫人、耶布斯人、亚摩利人住在山地；迦南人住在海边并约但河旁。」迦勒在摩西面前安抚百姓，说：「我们立刻上去得那地吧！我们足能得胜。」但那些和他同去的人说：「我们不能上去攻击那民，因为他们比我们强壮。」探子中有人论到所窥探之地，向以色列人报恶信，说：「我们所窥探、经过之地是吞吃居民之地，我们在那里所看见的人民都身量高大。我们在那里看见亚衲族人，就是伟人；他们是伟人的后裔。据我们看，自己就如蚱蜢一样；据他们看，我们也是如此。」（参民十三27-33）

当下，全会众大声喧嚷；那夜百姓都哭号。以色列众人向摩西、亚伦发怨言；全会众对他们说：「巴不得我们早死在埃及地，或是死在这旷野。耶和华为什么把我们领到那地，使我们倒在刀下呢？我们的妻子和孩子必被掳掠。我们回埃及去岂不好吗？」（参十四1-3）「所以，他对他们起誓：必叫他们倒在旷野，叫他们的后裔倒在列国之中，分散在各地。」（诗一○六篇26-27）

6. 失去纯洁，与巴力毗珥连合

想不到，这时候，他们还做一件惹神发怒的事，「他们又与巴力‧毗珥连合，且吃了祭死神（或译：人）的物。他们这样行，惹耶和华发怒，便有瘟疫流行在他们中间。那时，非尼哈站起，刑罚恶人，瘟疫这才止息。」（28-30节）这件事记载在民数记，先知巴兰教导巴勒，若要以色列人受咒诅，可以叫外邦女子去勾引以色列男人，引诱他们去与偶像连合，将他们向着神的纯洁破坏掉。

民数记廿五章1至8节说，以色列人住在什亭，百姓与摩押女子行起淫乱。因为这女子叫百姓来，一同给她们的神献祭，百姓就吃她们的祭物，跪拜她们的神。以色列人与巴力毗珥连合，耶和华的怒气就向以色列人发作。耶和华吩咐摩西说：「将百姓中所有的族长在我面前对着日头悬挂，使我向以色列人所发的怒气可以消了。」于是摩西吩咐以色列的审判官说：「凡属你们的人，有与巴力毗珥连合的，你们各人要把他们杀了。」摩西和以色列全会众正在会幕门前哭泣的时候，谁知，有以色列中的一个人，当他们眼前，带着一个米甸女人到他弟兄那里去。祭司亚伦的孙子，伊莱贾撒的儿子非尼哈看见了，就从会中起来，手里拿着枪，跟随那以色列人进亭子里去，便将以色列人和那女人由腹中刺透。这样，在以色列人中瘟疫就止息了。「那就算为他的义，世世代代，直到永远。」（诗一○六31）

7. 在米利巴水抱怨生活不足

到这里，我们想闹够了吧？不！

一○六篇32至33节，「他们在米利巴水又叫耶和华发怒，甚至摩西也受了亏损，是因他们惹动他的灵，摩西（原文是他）用嘴说了急躁的话。」他们在米利巴又叫神发怒。哎，基督徒没事总找神的麻烦。这里说的不只是以色列人，也是我们，我们都是这样！他们又找什么麻烦呢？水不够了。水不够，对我们来说，可以是奖学金太少，薪水太低。这时，连摩西都气了，神叫摩西击打盘石一次，他竟连打两次，结果神责备摩西，使摩西受亏损，也进不了美地。

8. 与外人混合，一天天堕落

以色列人的第二代终于进入美地，却又继续闯祸，「他们不照耶和华所吩咐的灭绝外邦人，反与他们混杂相合，学习他们的行为，事奉他们的偶像，这就成了自己的网罗，把自己的儿女祭祀鬼魔，流无辜人的血，就是自己儿女的血，把他们祭祀迦南的偶像，那地就被血污秽了。」（34-38节）

以色列男人娶外邦人，女子也嫁外邦人，混杂相合，学习他们的行为，事奉他们的偶像。其实，落入这种光景是一定的，调在一起久了，混在一起久了，外邦人拜什么偶像，以色列人也拜什么偶像；外邦人过什么生活，以色列人也过那一种堕落的生活。请记得，人的堕落不是一天的，没有人一天堕落下去的，都是慢慢有一个东西进来了，又来了，再来了，不知不觉，人就完全被感染，落入那可恶的网罗中。

9. 沉痛！竟因罪孽降为卑下

39至42节，「这样，他们被自己所做的污秽了，在行为上犯了邪淫。所以，耶和华的怒气向他的百姓发作，憎恶他的产业，将他们交在外邦人的手里；恨他们的人就辖制他们。他们的仇敌也欺压他们，他们就伏在敌人手下。」

43节，「他屡次搭救他们，他们却设谋背逆，因自己的罪孽降为卑下。」神将他们交在外邦人的手里，屡次来搭救他们，他们却设谋背逆，不肯好好地作神的儿女，神的子民；这时候，他们就因自己的罪孽降为卑下。弟兄啊，神的儿女、神的选民都是可尊荣的，不知道为什么，我们竟不断地得罪神，叫人感觉真是卑下。

然而！立约的神永不改变

44至45节，「然而，他听见他们哀告的时候，就眷顾他们的急难，为他们记念他的约，照他丰盛的慈爱后悔。」感谢主！还有这两节。我们一路垮下来，垮到不能再垮；幸好，这里有一个「然而」──这个「然而」太好了！弟兄们，你的「然而」多不多？有一天，我们说，我软弱了，我失败了，我跌倒了，我忘记主了──然而！

然而怎样呢？

我们哀告的时候，「主啊，救我！」祂就眷顾我们的急难，也为我们记念祂的约。神说，我还是愿意把我作到你里面来，我还是愿意你成为一块地，我还是愿意你有生命的繁衍──这是我里面所要的，这是我的约。我还要把我的约，作在你身上。「照祂丰盛的慈爱后悔」，神说，我后悔了，不应该这样打你。请注意，「悔」，不是作错事而懊悔的「悔」，神不会做错事，祂也不会后悔，而是神做了，又觉得不需要这样做。这里的后悔，是对神的心态的描述。

46节，「他也使他们在凡掳掠他们的人面前蒙怜恤。」事实上，这就是「生命见证」的结束。我们总以为，一○六和一○五篇应该调换，先说我们多坏，再说主多好，最后结束于哈利路亚，这样才顺当。此刻，有什么可哈利路亚的呢？有什么能赞美耶和华的呢？

神啊，招聚我们成为生命见证

47节上，「耶和华─我们的神啊，求你拯救我们，」不要小看这一句话，我们是有软弱，我们是有失败，我们是有跌倒，我们的历史真是丑陋不堪，我们的生活也不能向祂坦然敞开。然而！神啊，我们的神啊，求你拯救我们。怎样来拯救呢？

1. 回立约之地，与神所愿一致

47节下，「从外邦中招聚我们，我们好称赞你的圣名，以赞美你为夸胜。」主的拯救是从外邦中再招聚我们，「主啊，你不是要得那块地吗？求你从外邦中再招聚我们到这地上来。你不是要得着子民吗？你不是要得着儿子吗？求你再聚集你的儿子们。你要的，就是我们所要的；你盼望的，就是我们所盼望的；你愿意得着的，就是我们所愿意得着的。」

这时候，我们还要起来说：「哈利路亚！」我们和神终于一致了。不错，我们有软弱，而且曾经那么软弱；今天，神哪，耶和华我们的神哪，求你拯救我们，从外邦中招聚我们，叫我们称赞你的圣名，以赞美你为夸胜。

现在，我们过什么日子？过「哈利路亚」的日子！人若问，你过红海的时候怎么样？我们说，哈利路亚！你吃鹌鹑的时候怎么样？哈利路亚！你吃吗哪的时候怎么样？哈利路亚！你跟摩西吵闹的时候怎么样？哈利路亚！你做金牛犊的时候怎么样？哈利路亚！一切都过去了──现在我们被招聚起来，成为神生命的见证！

真喜乐！末了这一句话，把我们所有污浊的过去，都一笔勾消。主啊，我把自己奉献给你，我什么都不要，我只愿意让你招聚我们，我们要同心合意的来称赞你的圣名。

2. 跌倒了，却以赞美为夸胜

弟兄姊妹啊，我们的得胜不是因我们得胜；我们的得胜，我们的夸胜，乃是对神的赞美。是的，我们垮了，现在做什么？赞美神！我们跌倒了，现在做什么？赞美神！我们软弱了，现在做什么？赞美神！主啊，你将我们从外邦中招聚回来，好叫我们称赞你的圣名，好叫我们以赞美你为夸胜。

生命的见证，结束在这句话上。不是我们多好，是神的信实；根据神的信实，祂不会丢弃我们。无论我们多软弱、多失败，有一天，我们说：「神哪，我们来了！」神就说：「我何等欢喜接纳你们的赞美！」

哈利路亚！凄凉中的得胜之声

48节，「耶和华─以色列的神是应当称颂的，从亘古直到永远。愿众民都说：阿们！哈利路亚！」（原文另译）诗篇卷四正式结束在这里！前面的描述，叫我们越读越不敢读，好像作梦也没想到我们这么坏，诗里面却说得清清楚楚，「我们」与「我们的祖宗」一同犯罪。祖宗们有的罪，也都是我们有的。即或这样，「主，你招聚我们吧！」我们原来都在各地方，主现在招聚我们在一个个地方上作祂的见证，有的从台湾来，有的从加拿大来，有的从北方来，有的从南方来……，祂从各地方招聚我们来了。真希奇！我们都软弱过，我们都失败过，我们都得罪主过，然而，我们说：主啊，你招聚我们，好叫我们称颂你的圣名，以赞美你为夸胜。

弟兄姊妹，虽然最后一篇，不知道为什么，诗人要描写得这样凄凉，我们却能听见神回答说：「你以为是凄凉，我看是得胜。」不错，说到我们人的历史，你失败，我也失败；你软弱，我也软弱；你亏欠神，我也亏欠神；你觉得羞愧，我也觉得羞愧。尽管我们这样悖逆，我们还要说：「神啊，来吧！你招聚我们，好叫我们称颂你的名，你是应当称颂的，从亘古直到永远。阿们！哈利路亚！」当我们说「哈利路亚」的时候，神说：「这就是我生命的见证，不是借着一班好人，乃是借着一班蒙恩的、纯洁爱我的圣徒们。」多甜美的一段话。愿我们都说：阿们！哈利路亚！


诗篇中的教会赞美


序

哈利路亚！经过漫漫长途，诗人终于领我们到路终，在这里，我们用尽声音说：哈利路亚！凡有气息的都要赞美耶和华！这是一个大圆满的结局。如果人生有活着的意义，如果宇宙有存在的目的，那么此刻，那意义、那目的，已经完全揭示出来，就是一同颂扬神，一同高举神羔羊。诗人在经历了整卷诗篇之后，包括生命成长（卷一），教会生活（卷二），教会建造（卷三），生命见证（卷四），如今同着教会伴随各式乐器，在宇宙中向神发出了颂扬和赞美：哈利路亚！

《诗篇中的教会赞美》是朱韬枢弟兄所著诗篇卷五的第一册。诗篇卷五，历经三次特会训练所完成：首先是《上行诗》乃一九八八年讲于芝加哥，因已成格，又因它在诗篇中的独特地位，遂另集发行；其次是二○○八年岁末于多伦多讲一○七至一一八篇，以及一三五至一五○篇，即为本书；再次是二○一○年六月于克里夫兰专讲一一九篇，亦另集发行。亲爱的读者，从卷一到卷五，面对这繁帙的五卷著述，我们向着神只有一面感激，一面赞美。哈利路亚！这是何等的哈利路亚。


前言

赞美再赞美

诗篇卷五，我们将它称作《诗篇中的教会赞美》。读这卷诗有个艰难的地方，是你发觉它越读越平凡；这些诗是越到后来越平凡，平凡到和我们的日常是可以相连起来的。你记得卷一第一篇，百分之百是一个复兴的人说的话，「不从恶人的计谋，不站罪人的道路，不坐亵慢人的座位，惟喜爱耶和华的律法，昼夜思想，这人便为有福！」（1-2节）这样的诗几乎没有人不喜欢。读到卷五，诗人说，「你们要赞美耶和华！」（一一一1，一一二1，一一三1）不幸的是，我们都是自私的人。自私的人想不出如何赞美。换句话说，我们的名字叫什么？「我」！英文写到「我」，永远是大写，这意思是：惟我至大。

一个惟我至大的人，怎么会赞美神？一个惟我至大的人不会想赞美神，即使他想赞美神，也无从赞美起，他最多只能称谢神，感谢神。譬如他说：「我感谢神，祂救了我！我感谢神，祂医治了我！我感谢神，祂保守了我！我感谢神，祂带领我一生！我感谢神，祂各面都祝福我！」这都是感谢。但叫他赞美，他赞美不来。为什么？赞美乃是发自于对一个人，或一件事物，真实所是的体认。没有这个体认，人是赞美不出来的。

我们对人事物的鉴赏有三个层次：第一是感谢，第二是称颂，第三是赞美。说感谢的话非常容易，说称颂的话也不难：「主啊，我称颂你！主啊，你真是奇妙，竟然能做这么美丽的事！主啊，你的手竟然能这样完全！」例如，雅各末了的见证是说，「我平生的年日又少又苦，不及我列祖在世寄居的年日」（创四七9），又说，「愿我祖亚伯拉罕和我父以撒所事奉的神，就是一生牧养我直到今日的神」（四八15）。他一生又苦又短，但是，他称颂他的神是一生牧养他直到今日的神。读到那里，我们也会告诉主：「主啊，我称颂你，你是牧养我们一生的神！」然而诗篇的结束，不在于感谢，不在于称颂（当然也满有称颂，满有感谢），更在于对神满了赞美！

「你们要赞美耶和华！我的心哪，你要赞美耶和华！」（诗一四六1）这个时候，诗人对于神的所是有认识，对于神的属性有认识，对于神在属性里的美德有认识，对于神的计划、神的经纶有认识，对于神在祂的计划、经纶里的工作有认识。这一切的认识，在诗人心中构成一幅美丽的图画；也因着这幅图画，诗人发出了赞美。

「神啊，我赞美你！」这个赞美里满有内涵。想到神是爱，他满了赞美；想到神是光，他满了赞美；想到神的义，他满了赞美；想到神的工作，他满了赞美；想到神的旨意，他满了赞美；想到神是有经纶的，他满了赞美；想到那永世无穷无尽的丰富，他满了赞美！

有人说，医院病人多，教会怪人多。这意思是，大多的基督徒都是「怪人」，只有主耶稣才能爱得来。有时候，我们不禁会问主：「主啊，像我们这样一班人，你又何必容忍？你又何必再和我们熬下去？」主好像回答说：「我愿意再熬，我熬的目的不光是为叫你们能够成长；我熬的目的，更是叫你们这一班起初是抵挡我、不认识我、又与我为仇又为敌的人，慢慢地，能认识我，接受我，有我的构成，并且和我的工作、我的所是一致！这个时候，我就能够从你们的口中得着赞美！」

项羽曾说：「富贵不归故乡，如衣绣夜行，谁知之者！」这是说，他本来什么都没有，出去闯荡一番，创下一片天地来，如今他要回去，叫人对他有一种称羡，一种羡慕，一种称赞。但是这里，我们的神要说：「光是叫人称羡不够，我要得着人的赞美！我要人真是经历我，认识我，看见我，享受到我，我要人完全和我一致，我要借着人把我彰显出来，我要借着人叫我得着荣耀，我要从人的口中得着奇妙的赞美！」

亲爱的弟兄姊妹，诗篇卷五若是不好读，只有一个原因：我们不会赞美。「赞美」这内涵，在我们身上是没有的。我们只会说：「主啊，我赞美你！」赞美什么呢？不知道。「主啊，我赞美你是我的主！」祂怎么是我们的主呢？说不出来。祂怎么爱我们呢？也说不出来。祂救我们是怎么回事呢？也说不出来。我们没有「赞美主」这个层次的内涵，我们和主的关系还很遥远。我们所享受的多是主为我们，我们让主在我们身上所作的还不够。即或这样，诗篇还是有一卷，我们称之为：教会的赞美。我们实在需要好好地来研读、享受并经历卷五，好叫我们对神自己、神的旨意、神在创造和新造里的工作，有崇高的、超越的、荣耀的赞美。

诗篇第一卷是说到神圣的经历（生命成长），第二卷是教会的生活，第三卷是教会的建造，第四卷是生命的见证。生命成长，长出生命的见证，乃要经过地方教会的生活，和地方教会的建造。

没有地方教会，我们怎么成长呢？

没有地方教会，我们怎么爱主呢？

没有地方教会，我们怎么让神来制作呢？

神在我们身上的工作，常常不都是借着一处一处的地方教

会吗？

今天叫我们把地方教会丢了，不等于叫我们把腿砍断，不要走路吗？

躺着的人不需要地方教会，走道路的人才需要地方教会；

作梦的人不需要地方教会，活基督的人才需要地方教会；

高举自己的人不需要地方教会，高举基督的人才需要地方教会。

当诗人有了诗篇中的生命见证（卷四）之后，他就长到了卷五，在那里，圣徒们一同来赞美神！

亲爱的弟兄姊妹，我们要很喜欢诗篇的顺序，卷五就是卷五，卷五不是卷一。如果诗篇第一卷先是卷五，一百五十篇就是第一篇，用琴，用瑟，用钹，用丝弦的乐器和箫来赞美神，我们不会有人知道该怎么赞美。要知道，生命的成长绝不容易，乃是慢慢来的。先是我们有「生命的经历」，然后有「教会生活」；教会生活有时会叫我们伤心，但在我们伤心的时候，教会生活又被建造起来，产生生命的见证；因着这样的见证显出来，至终，我们就产生了赞美，「主啊，我赞美你！」

当我们说赞美的时候，我们是对神的所是，神的属性，神属性所流露的美德，神的经纶，神的工作，神的各面都有一种认知，一种把握，而带进一种享受。乃是这一种认知、把握和享受，叫我们起来赞美我们的神，「神啊，你实在是太好了！神啊，我们要赞美你！」神有多大，那个赞美就有多大。到后来，穹苍要赞美祂，所有的乐器要赞美祂，所有有气息的要赞美祂，蒙恩新造的人要赞美祂，这时，宇宙就产生一个超凡的、伟大的、荣耀的赞美。看哪！我们的神太可爱了，我们经过生命成长，教会生活，教会建造，生命见证，现在，我们要赞美祂了。


总论

【导言】

诗篇卷五是一卷赞美神的诗篇。这赞美是圣徒们经历了卷一到卷四所产生对神的确认和经历而来的。卷一说到圣徒因着有主、爱主时而有的丰盈的生命成长，卷二说到爱主的圣徒成长时而有的甜美的教会生活。卷三说到每一个住在生命里过教会生活的人，都会有的经历：一面说，主永远会许可一些在宗教意识型态里、有野心想要控制教会的领袖们对教会各面的摧残，并叫这样的摧残最后带进外邦人的毁坏，使教会完全堕落到世界里；另一面，神也会借着这一切，叫清心的人显明出来，而得着一个建造的教会。卷四说到这个建造的教会，带进了生命的见证。当我们借着卷一到卷四，看见神在圣徒们身上以及众教会中间如此丰富的工作，我们不得不向神和祂的基督的各面发出赞美。这就是诗篇卷五。

卷五的赞美是从圣徒们经历了卷一到卷四所产生对神的确认和经历而来的。换句话说，我们认识了神，经历了神，对神有了把握，对神有了执着，我们的赞美自然就出来，也自然就丰富起来。

卷一说到我们的生命成长

卷一说到圣徒因着有主、爱主而有的丰盈的生命成长──诗人从自己的梦想里，「惟喜爱耶和华的律法，昼夜思想，这人便为有福」（一2），长到「连我知己的朋友，我所倚靠、吃过我饭的也用脚踢我」（四一9）。连他病倒在床，人来看望他的时候，也「说：有怪病贴在他身上；他已躺卧，必不能再起来」（四一8）。生命成长到末了真是奇妙，我们把它叫作成熟，但这样的成熟是相对的。

我们不容易注意生命成长，不容易注意教会生活。生命成长有什么特点呢？谁长得好，就没有人要；谁长得好，就被人出卖；谁长得好，就生病卧床，而且人来看望他，给他一篮苹果，实在是来看他死了没有。这就叫生命成熟。哦，基督徒的生活罗曼蒂克到极点了！这个生命成熟真奇妙，完全不是我们想的。我们想的生命成熟，是走路带风，头上有光环，人老远就看见一位圣者来了。不！我们成长以至成熟，乃是从满了宗教的情操，长到除了主耶稣之外，一无所有；除了主耶稣之外，一无所靠；除了主耶稣以外，一无可信赖；除了主耶稣以外，一无赏赐；除了主耶稣以外，没有任何的把握。生命成长到末了，乃是叫我们整个人说：「主啊，我所要的就是你自己！」这就是卷一。

卷二说到我们的教会生活

卷二说到一个爱主的圣徒成长时，他所过的甜美的教会生活。在卷二，有关教会生活的诗篇，都是非常的甜美的，如周

游锡安，四围旋绕，数点城楼（参四八12）。自四十二篇起，至七十二篇止，诗人向我们发表了三十一篇诗章，也向我们启示了基督的身体借着一处处地方教会的教会生活所显明出来的多样多面。

卷三说到教会的堕落和建造

卷三说到每一个住在生命里、过教会生活的人，都会有的经历：一面有领袖对教会的摧残，使教会堕落到世界里；一面也有清心的人被显明出来，使神得着一个建造的教会。

我们在教会生活里成长，莫名其妙的，会长出一些喜欢带头的人；那些人一开始带头时，羡慕牧养人，也羡慕能够照顾人，却慢慢发展成一个情形，看众圣徒或众教会乃是他的天下。刚开头时，人是很干净的爱主，慢慢地，人就觉得「我愿意服事」，然后「我愿意进到服事的配搭里来」，「我想负一点责任」，「我希望这个会众让我来带领」……说他多罪恶也不是，但是，这里的确有一点私欲；说「私欲」又太强，更好是说，他在一个意识型态里，总是坚持自己的作法。他会说，这样做才是对的，那样做才是有主的。在他的野心里，在他的宗教意识型态里，慢慢地，他就想要控制教会。哦！亲爱的弟兄姊妹，教会是基督的，教会永远不应该跟着一个人。

我们绝不可以有野心。人愿意爱主，但是爱主的人都想有发展，有显明，有功用，特别是那些全时间的人──有太多的人都是这样把自己蹧蹋掉的。他把服事主、爱主、爱教会，当成一个职业，一个资历。没有基督，却做基督的事，结果就产生野心，并在宗教的意识形态里，对教会产生各面的摧残，最终就带进从外邦人来的毁坏，使教会完全堕落到世界里。

世界是想尽办法要进到教会生活来的。我们一面要知道，教会生活不应该与世界的物质文明或精神文明隔绝；另一面也要知道，教会的堕落是从世界进到教会中开始的。世界进入教会中，教会就开始堕落，而且会完全堕落到世界里。

所幸的是，神也借着教会的堕落，叫清心的人被显明出来，好为自己得着一个建造的教会。整个来说，教会的生活是甜美的，教会生活的经历是满了风霜的。不要盼望教会生活一路是好日子。有些时候是别人找我们的麻烦，有些时候是我们找别人的麻烦，有些时候是我们自己给自己找的麻烦，总之，过教会生活就得预备好迎接不顺遂的事；但是，清心的人不在乎这些。

无论经过什么事，教会还是教会；

无论经过什么事，主还是我们的主。

无论经过什么事，我们还是对主有把握；

无论经过什么事，我们还是对教会生活有认定；

无论经过什么事，我们还是起来建造基督的身体。

卷四说到教会带进生命的见证

卷四说到借着建造的教会，带进生命的见证。「耶和华作王！」（九三1）在这卷诗中，诗人藉地方教会为基础，以人、居所、君王和全地，向我们勾勒出一首见证的诗章。在卷三，我们看见一座城，这城是神与人完美的居所，完全的合并；在卷四，这城被建造到充满生命的光景，在全地上被看见了，被称羡了，被宣扬了。这时候，神的王位确定了，神的王权显明了，神的所是和工作见证出来了──教会充满生命到一个地步，成为一个见证，叫神在全地作王了！

卷五说到我们不得不发出赞美

经过了卷一到卷四，我们不得不向神和祂的基督的各面发出赞美。这时候，我们就起来赞美了；这时候，我们的赞美也就多了！有了卷一至卷四的经历，诗人对神的认知已经非常的深。说到神的所是，他有很深的描述；说到神的经纶、旨意，他有很深的描述；说到神的工作，他有很深的描述。他和神之间建立了一个非常亲密的关系。他不会说：「神啊，你什么都不会，我来替你做吧。」（这不是笑话，恐怕今天我们都还在替神做。好比说，我们找职业，不是让神替我们找，是我们代替神找，我们凭自己的拣选找。今天无论做什么，我们都是替神做──我们不信神，我们以自己取代神！）他会起来说：「神啊，我信靠你吧，因为你是全有的、全足的、全丰的，我要来赞美你的所是，我要来赞美你的经纶，我要来赞美你的工作。」我们看见了神在圣徒身上、众教会中如此丰富的工作，这时候，我们就不得不向神发出赞美，我们就不得不向基督的各面发出赞美。

这就是卷五。

卷五是赞美神的各面、赞美基督的各面。

卷五可以分作七段

诗篇卷五可以分作七段。

1.对基督属天的认知和赞美

第一段是从一○七至一一○篇，是因着我们对神工作各面的经历，产生了对基督属天完美的认知和赞美。当我们经历了基督、经历了基督的供备、经历了基督的受死和复活之后，我们就在基督的复活里来赞美祂。这一段先说基督如何在我们身上工作，再说基督如何在祂的主权里，带领我们经历完全的供备，这时候，我们赞美祂是为我们受死的一位，也赞美祂是为我们复活的一位。这里我们能看见，主在诗人的身上非常实际。我愿意告诉弟兄姊妹，基督徒生活最美的一面，就是有一位真实的主。主对我们非常的实际，主对我们不是道理，不是理论，乃是完全可以给我们经历得到的。

2.对神所是各面的赞美

第二段是从一一一至一一八篇，说到爱主、跟随主的圣徒们如此的享受、经历基督，而产生在他们的所是里（他们的所是成长了）对神的所是有各方各面的赞美。这一段我们看见，诗人不光是对神，也对神的所是有各面的赞美。

3.认识神话语十面的运作（见另集《诗篇119篇》）

第三段是一一九篇，这一篇诗说出，神如何借着祂的话语各面的运作，来得着祂心意中的见证。也就是说，蒙恩的圣徒借着取用神的话，经历并享受基督各面的丰富，而长出成熟的见证。

4.上行诗──诗篇中的申命记（见另集《上行诗》）

第四段是从一二○至一三四篇，这十五篇《上行诗》非常像摩西五经中的申命记。（申命记是摩西五经的第五卷书，申命意即重申，再说一次。申命记是摩西律法书的重申。神藉这十五篇诗，再把整个诗篇的经历，向我们重复一次。神好像三令五申的，向我们说了再说，重复了再重复，但每一次的重复，启示又深一点，又高一点。）短短的十五篇，描述一个爱主、跟随主的圣徒一生的经历，起始于「我在急难中求告耶和华」（一二○1），结束在「耶和华的仆人夜间站在耶和华殿（注：教会）中的，你们当称颂耶和华」（一三四1）；起始于求告，结束在颂赞。他向神的圣所举手，也乐意看见这位造天地的耶和华从锡安赐福给众人（2-3节）。

5.见证神国的荣耀和大能

第五段是从一三五至一四五篇，说出圣徒们因着他们的成长，至终与神心头所要的一致，他们成了一班尊崇神的人，见证神国的荣耀和神国的大能，至终诗人赞美说，「凡有血气的都永永远远称颂他的圣名。」（一四五21）

6.全地的赞美

第六段是从一四六至一四九篇，这一段是描述全地的赞美。这五篇并没有作者，篇篇都开始于「哈利路亚」，也都结束在「哈利路亚」（即「你们要赞美耶和华」另译，本书皆采用此译法）。这团体的赞美又是何等的丰富：从一四六篇──神作王，到一四七篇──神建造，到一四八篇──蒙恩的圣徒一同从天上赞美耶和华，到一四九篇──这赞美是从我们的教会生活洋溢出来的。在这全地团体的赞美里，我们唱诗歌，击鼓，弹琴，跳舞，歌颂。是啊，我们唱诗歌，有诗歌从我们每个人的灵感中，满了基督的升华出来；我们也打鼓，弹琴，跳舞，歌颂。（看，圣经鼓励我们击鼓，弹琴，跳舞，歌颂！）不仅这样，我们也在安息里，因看见神的荣耀而欢呼，也要和祂同享荣耀。

7.新造带同穹苍而有的赞美

至终就是一五○篇，这一篇又是何等的奇妙！在这里，新造的情形有完美的显出，说出我们这些在新造里的人，有一种成熟的情形显出来。我们不仅在圣所（新造）里赞美祂，也在穹苍（神大能的创造）里赞美祂。

新造带着神的创造一同来赞美祂！新造是带着神的生命的，创造是带着神的智慧和大能的。我们在神的新造里赞美祂，也在祂的创造里赞美祂。我们赞美祂大能的作为，也赞美祂至美的大德（宏伟至大）；不只是用言语来赞美祂，甚至要用所有的乐器来赞美祂。我们这些在新造里的人，至终要用所有的乐器，带同地上所有的受造之物，一同来赞美耶和华。哦，琴，鼓，钹……通通都拿来，一同赞美耶和华！

这时，不再是「不从恶人的计谋，不站罪人的道路，不坐亵慢人的座位」（一1），而是穹苍和一切的受造物，都与新造的我们，一同歌颂说，「哈利路亚」！（一五○1、6）我们一同歌颂说：「哈利路亚！」亲爱的弟兄姊妹，我们要好好地爱主，越爱主，我们赞美得越多。不要到后来，只有感谢；不要到后来，只有称颂；我们乃要成为一个满有赞美的人！

感谢是可宝贵的，

称颂是更高的，

惟有赞美是满足神的。

因为我们一赞美，就把神的所是说出来了！


第一段 对基督属天的认知和赞美


第107篇 经历了神救赎的工作而有的属天见证

【导言】

一○七到一一○篇是卷五的根基。一○七篇说到我们在神的作为里不仅蒙救赎，也是祂从各地各方招聚来的（2-3节）。祂的百姓曾经在地上旷野中漂流，却因着他们的哀求，得着了主的引领，使他们行走直路，直到可居住的城邑，就是地方教会所见证的耶路撒冷（4-7节）。

这位满了慈爱的耶和华神，使心里渴慕的人（或干渴的人）得以满足，使饥饿的人得饱美物（8-9节）。

祂使那些坐在黑暗中死荫里，被困苦和铁链捆锁的背道人，因着经历祂的管治，产生了哀求，也得着拯救（10-13节）。祂发出话语（发命），医治那些因着自己的过犯和罪孽而临近死门的人（17-18、20节）。祂又引导那些在世上漂流（海上坐船）的人，到他们所愿去的港口（海口）（23、30节）。

我们的神是何等的奇妙，所以祂的百姓在大会中尊崇祂，长老们也赞美祂（32节）。这样的赞美是何等的丰富！神审判了祂的子民，又叫他们得着丰盈（33-38节）。也许因为领袖们的不忠，带进外邦君王的暴虐，至终祂却将穷乏人安置在高处（39-41节）。末了诗人说，「正直人看见就欢喜；罪孽之辈必塞口无言。凡有智慧的，必在这些事上留心，也必思想耶和华的慈爱。」（42-43节上）这样的见证是何等的美呢！

【经文】

1你们要称谢耶和华，因他本为善；他的慈爱永远长存！ 2 愿耶和华的赎民说这话，就是他从敌人手中所救赎的， 3 从各地，从东从西，从南从北，所招聚来的。 4 他们在旷野荒地漂流，寻不见可住的城邑， 5 又饥又渴，心里发昏。 6 于是，他们在苦难中哀求耶和华；他从他们的祸患中搭救他们， 7 又领他们行走直路，使他们往可居住的城邑。8 但愿人因耶和华的慈爱和他向人所行的奇事都称赞他； 9 因他使心里渴慕的人得以知足，使心里饥饿的人得饱美物。 10 那些坐在黑暗中、死荫里的人被困苦和铁链捆锁， 11 是因他们违背神的话语，藐视至高者的旨意。 12 所以，他用劳苦治服他们的心；他们仆倒，无人扶助。 13 于是，他们在苦难中哀求耶和华；他从他们的祸患中拯救他们。 14 他从黑暗中和死荫里领他们出来，折断他们的绑索。 15 但愿人因耶和华的慈爱和他向人所行的奇事都称赞他； 16 因为他打破了铜门，砍断了铁闩。 17 愚妄人因自己的过犯和自己的罪孽便受苦楚。 18 他们心里厌恶各样的食物，就临近死门。 19 于是，他们在苦难中哀求耶和华；他从他们的祸患中拯救他们。 20 他发命医治他们，救他们脱离死亡。 21 但愿人因耶和华的慈爱和他向人所行的奇事都称赞他。 22 愿他们以感谢为祭献给他，欢呼述说他的作为！ 23 在海上坐船，在大水中经理事务的， 24 他们看见耶和华的作为，并他在深水中的奇事。 25 因他一吩咐，狂风就起来，海中的波浪也扬起。 26 他们上到天空，下到海底；他们的心因患难便消化。 27 他们摇摇晃晃，东倒西歪，好像醉酒的人；他们的智慧无法可施。 28 于是，他们在苦难中哀求耶和华，他从他们的祸患中领出他们来。 29 他使狂风止息，波浪就平静。 30 风息浪静，他们便欢喜；他就引他们到所愿去的海口。 31 但愿人因耶和华的慈爱和他向人所行的奇事都称赞他。 32 愿他们在民的会中尊崇他，在长老的位上赞美他！ 33 他使江河变为旷野，叫水泉变为干渴之地，

34 使肥地变为碱地；这都因其间居民的罪恶。 35 他使旷野变为水潭，叫旱地变为水泉。 36 他使饥饿的人住在那里，好建造可住的城邑， 37 又种田地，栽葡萄园，得享所出的土产。 38 他又赐福给他们，叫他们生养众多，也不叫他们的牲畜减少。 39 他们又因暴虐、患难、愁苦，就减少且卑下。 40 他使君王蒙羞被辱，使他们在荒废无路之地漂流。 41 他却将穷乏人安置在高处，脱离苦难，使他的家属多如羊群。 42 正直人看见就欢喜；罪孽之辈必塞口无言。 43 凡有智慧的，必在这些事上留心，也必思想耶和华的慈爱。

祂本为好，祂的慈爱永存

诗篇卷五的第一篇（一○七篇），是描述因着神在以色列人身上一切的工作（应用在今天，即使人爱主、跟随主）而产生的见证。

1节上，「你们要称谢耶和华，因他本为善」。称谢就是称颂。为什么要称颂耶和华呢？因为祂是好的。善，也可译作「好」（good）或「美」（beautiful）。好（good），这字的意思包罗万有。无论你寻求什么，祂在你寻求的积极的人事物里都是好的，也是美的。

你寻求你的前途，祂在那里是好的，也是美的；

你寻求你的健康，祂在那里是好的，也是美的。

你寻求你的婚姻，祂在那里是好的，也是美的；

你寻求你的职业，祂在那里是好的，也是美的；

祂本来就是好的！

祂本为善，也可解释为，祂本来就是好的，也是美的。

我们要称谢祂，因祂本来就是好的。祂的好显在什么地方呢？显在祂的慈爱上。

「他的慈爱永远长存！」（1节下）我们称赞祂，第一个着重的是什么？祂的爱。为什么是祂的爱？因为这爱可以达到人所不能达到的地步。如果不是有这样完美的爱，今天没有一个人能跟随主，没有一个人能一直忠心的向着主。哦，祂的爱是永远长存的！

神救赎和招聚的工作

2至3节，「愿耶和华的赎民说这话，就是他从敌人手中所救赎的，从各地，从东从西，从南从北，所招聚来的。」耶和华的赎民，就是圣徒们。弟兄姊妹们，我们都是神所赎的。愿众弟兄姊妹都说这话，就是祂从敌人手中救赎我们，又从各地──中国，美国，南美洲，加拿大，俄国……从东从西，从南从北，招聚我们来。耶和华从东西南北把我们招聚在一起。

这篇诗的一个主要特点，是说到神如何作工。神的工作最重要的两个地方：救赎和招聚。神是救赎的神，神也是招聚的神（一○七2-3）。救赎是个人的事，招聚是见证的事。

救赎是为我们，招聚是为祂自己；

救赎叫我们得生命，招聚叫我们成为见证；

救赎叫我们对主有主观的取用，招聚叫我们和弟兄姊妹们一同成为耶稣基督的彰显。

诗人说：「以色列人哪，我们是神所救赎的，我们是神所招聚的！」为什么可以这样？因为祂是好的，祂爱我们的爱是永远长存的！

我们在旷野漂流，祂领我们到可住的城

我们是怎样一班人，让祂既来救赎、又来招聚呢？

这里请我们先注意，本篇有四次提到相似的经文：6节，13节，19节，28节。根据这四节，我们可以把本篇分作四段，说出我们经历神工作的四面，即：4至9节，10至16节，17至22节，23至32节。在这四段中，8节，15节，21节和31节，又是同样的话，「但愿人因耶和华的慈爱和他向人所行的奇事都称赞他」。这一位诗人似乎在这四面中都是有分的。以整首诗分类的架构来看，我们可以看出来，每一面同时有三个层次：

第一，我们在悲惨的光景里；

第二，我们哀求神，祂就拯救我们；

第三，我们赞美祂，称赞祂。

1. 我们在世界里流荡，不满足也失去方向

4至5节，「他们在旷野荒地漂流，寻不见可住的城邑，又饥又渴，心里发昏。」城邑是单数的（the city），指一个城。寻不见可住的城邑，即寻不见可居住的一个城。那一个城，那时候，就是指耶路撒冷；今天，就是指一处处的地方教会。

旷野，预表世界。在旷野荒地漂流，就是在世界里漂流。我们是活在世界里，在世界里流荡，即使我们不移民来到异地，留在本国本乡，照样也是在那里漂流。我们这些人，都是在旷野里漂流的人，寻不见可住的城邑，找不到安息，永远没有真实的享受和满足。

没有钱的人，有没有钱的苦；有钱的人，有有钱的苦。我们在世界里，不发达很苦，发达了也很苦。没有读到博士的，苦；读到博士的，也很苦。都是寻不见可住的城邑。今天若有人说：「我是董事长。」

我们可以回答他：「你没有寻见可住的城邑。」

或说：「我是某某大学教授。」

回答：「你没有寻见可住的城邑。」

或说：「我是某某公司的总经理。」

回答：「你没有寻见可住的城邑。」

我们都在旷野漂泊，寻不见可住的城邑，而且又饥又渴，心里发昏。「又饥又渴」，就是永远不满足；「心里发昏」，就是找不着方向。人永远不满足，找不着方向，「到底我该往哪里去呢？」

2. 哀求耶和华，祂救我们又领我们

6节，「于是，他们在苦难中哀求耶和华；他从他们的祸患中搭救他们。」这是我们经历神工作的第一面。祸患（distress），原来有「狭窄」（narrow）的意思，可以延伸为「受痛苦」（anguish），因受痛苦，而遭祸患。人狭窄，自然就受痛苦。为什么我们可以喜乐？因为我们没有理由不喜乐。喜乐不是说事事如意，喜乐的主要原因是：在主的怜悯里，我们的生活范畴非常广阔。如果我们很狭窄，天天计较聚会人数，我们就会活得很苦；如果我们很狭窄，定规一生要这样，或要那样，我们也会活得很苦。狭窄，会带进痛苦、压抑、祸患。我们在压抑中、祸患中，神就搭救我们，把我们从压抑中、祸患中领出来。

7节，「又领他们行走直路，使他们往可居住的城邑。」领他们行走直路，就是给他们一个方向，告诉他们，现在你有路可走了，你是为基督的，你是为教会的。往可居住的城邑，「往」可译作「走到」，「城邑」就是城；使他们走到可居住的城，就是耶路撒冷。

3. 赞美祂！因祂使我们得饱至美

8节，「但愿人因耶和华的慈爱和他向人所行的奇事都称赞他。」这时候，诗人懂了：

我在旷野漂泊，想寻找城邑，那是不可能的；

我只要没有认定基督，我只要没有认定教会，我的人生是发不出赞美的。

我的赞美是因为我看见了基督，看见了教会而有的！是主的拯救，才引我走直路，领我到可居住的城邑。所以这时候，我就因耶和华的慈爱，和祂向人所行的奇事称赞祂。

9节，「因他使心里渴慕的人得以知足，使心里饥饿的人得饱至美。」（另译）知足，也可译作满足。「祂使心里渴慕的人得以知足」，就是使干渴的人得以满足。「也使心里饥饿的人得饱至美」，至美，和合本译作美物。什么是至美的？不是单指物质的事物，乃是说我们来跟随主的时候，我们的身体，我们的魂，我们的灵，都可以得满足。我们的心不需要再干渴了，连我们的饥饿也因着主而得着美物。至美之物就是主自己。我们说：「主啊，我有你，一切都太好了！」我们的主，满足了我们的心灵，叫我们的饥饿得以满足，也觉得饱足──有了主，我们得饱至美！

这一段说出我们每个人的光景：

没有人不是在旷野中漂流过的，

没有人不是寻找人生的意义的，

没有人不是又饥又渴的，

没有人不是心里发昏的。

当我们说「主耶稣啊，我相信你」的那一刻，我们的信就叫祂搭救我们。搭救以后，祂就引导我们走路，叫我们的人生有方向，「我有神了，我有主了，主就是我的方向！我也可以过教会生活，我寻找到耶路撒冷这个城了！」但这时候，我们还要说：「主啊，因你的慈爱，因你所行的奇事，我要来称赞你啊！」在这时候，主也说：「我要叫你满足，我要叫你饱足，我要叫你以我为享受，我要你以我为至美！」

我们被铁链捆锁，祂使我们得以自由

神说，我要使干渴的人得以满足，心里饥饿的人得饱美物；可惜，根据我们的经历，人是信不来的，人会回答神说：「那怎么成！」神说，你要称赞我，我要叫你满足，我也要叫你以我为至宝、至美；人却回答：「那怎么成！」人一回答「那怎么成」，人一信不来，人就落入10至12节的三种景况中：受捆锁，藐视神的旨意，被劳苦治服。

1. 我们受捆锁，藐视神的旨意，被劳苦治服

10节，「那些坐在黑暗中、死荫里的人被困苦和铁链捆锁。」铁链，指一种的辖制。有一个铁链，不是从主来的（主是要用铁杖辖管列国，参启二27，十九15），是从世界来的，把人捆绑起来了。例如，你对一个弟兄说：「弟兄，你聚会吧。」他就说：「我实验室的工作怎么办呢？」

你说：「弟兄，你来看看弟兄姊妹吧。」

他就说：「我今天要开店哪！」

你说：「弟兄，你好好爱主吧。」

他就说：「现在不行，等我买了房子再说吧！」

确实有个铁链，把人捆绑在世界中。

「坐在黑暗中、死荫里的人」，死荫（shadow of death），说出有一个影子把人笼罩起来，人就死了。死的意思就是没感觉，没反应。对什么没反应呢？对神的事没反应。

11节，「是因他们违背神的话语，藐视至高者的旨意。」有个东西把人捆锁起来，因为人违背神的话；不仅违背神的话，也藐视至高者的旨意。旨意，就是目的、定旨。藐视至高者的旨意，就是对神所要的，毫不注意。亲爱的弟兄姊妹，请小心听这话，基督徒真古怪，基督徒什么都看重，就是不看重神的旨意。神和我们正好相反，神对什么都不看重，祂最看重的，就是要我们以祂的旨意为人生的目的。

12节，「所以，他用劳苦治服他们的心；他们仆倒，无人扶助。」什么叫仆倒？当我们把一切力量用尽，得着了所要得着的，我们一定仆倒。也许那时候，我们会找一个地方大哭一场，说：「我这么多年活着就为这个？这算什么！」因为我们藐视神的旨意，祂就用劳苦来治服我们。所有我们所做的，都是劳苦啊！读大学，劳苦；大学毕业了读博士，劳苦；读了博士作教授，劳苦。可笑的是，我们已经仆倒，无人扶助，竟然还能夸口。真是虚空到极点了！亲爱的弟兄姊妹，人应该活得有荣耀，人应该活得有光采，但是大多的人跑到黑暗中、死荫里去，被一个东西控制住，所以神说，我用劳苦治服他们，叫他们仆倒，无人扶助。

2. 哀求耶和华，祂救我们又领我们

13节，「于是，他们在苦难中哀求耶和华；他从他们的祸患中搭救他们。」他们就是我们。我们哀求耶和华：「主啊，救我！」主就把我们救出来。

14节，「他从黑暗中和死荫里领他们出来，折断他们的绑索。」主也领我们出来，并且释放我们。

3. 赞美祂！因祂打破铜门、砍断铁闩

15节，「但愿人因耶和华的慈爱和他向人所行的奇事都称赞他」。为什么呢？「因为他打破了铜门，砍断了铁闩。」（16节）打破铜门，是说神的审判不再施行在我们身上，我们不再被劳苦所治服，也不再仆倒。不仅这样，神也砍断铁闩，说出祂解开了这个世界对我们的控制，叫我们得以被释放出来。

我们信主以后，有时会落到一个情形里，坐在黑暗中、死荫里，被困苦和铁链捆锁，并且违背神的话，藐视至高者的旨意。所以这时候，神就用劳苦来治服我们，叫我们仆倒，无人扶助。劳苦之中，我们呼求，「主啊，救我！」主就救我们，不仅救我们，打碎我们的锁炼，叫我们有一种自由，可以来服事神，为着神的旨意而活，同时也打破铜门，砍断铁闩，叫一切使我们受审判的，叫一切辖制我们的，都被祂除去──我们成为自由的人来跟随主！

我们临近死门，祂使我们不见朽坏

1. 人爱自己，厌恶属灵的事而临近死亡

17节，「愚妄人因自己的过犯和自己的罪孽便受苦楚。」也有些基督徒，没有别的嗜好，他就爱他自己。这班人圣经称作愚妄人。愚妄人犯了什么罪呢？我再说，犯了爱自己的罪。人最大的罪就是爱自己。

基督徒跟随主有什么难处？

第一，走自己的路。人坚持不以神为中心，要走自己的路，藐视神的旨意（11节）；

第二，为自己考虑。当人为自己考虑的时候，他就彰显自己，也使他因自己过犯的行径而受苦（17节）。

弟兄啊，我们在世界上彰显自己，甚至也在宗教里彰显自己，这都说出人有他自己的行径。这个行径就叫作「过犯的行径」。这个行径是不是罪很难说，总之人就这样走下去了，包括走向宗教。例如，人说：「我愿意作这一行。」哪一行？「宗教行。」所以他去读神学院。读神学并没有错，错是在读了神学以后，他就以为取得了「入行」的资格，他已经可以在「生命的新样」里来服事神了。不！其实这都是他自己的行径，他便因此受苦楚。

18节，「他们心里厌恶各样的食物，就临近死门。」心里厌恶各样的食物，不是他得了胃病，是他对主所有的供给，好像都不享受。对主自己，他不享受；对圣徒们，他不享受；对主的话语，他不享受；对主所给的聚会，他不享受；对基督徒同在的喜乐，他不享受；对传福音所得的喜乐，他也不享受。他厌恶各样的食物！他这样的爱他自己，爱到一个地步，所有属灵的事他欣赏不来了──他到教会中，觉得自己最好；在教会生活里，觉得自己最高；与圣徒们在一起，也觉得自己最有追求。

这时候，他不会享受，他只会批评。很可能他圣经没有读过几遍，批评的话倒是说了一堆；真理他不一定认识，但对任何事他都想发表意见。弟兄啊，对那些爱世界、在荒地漂流的人，我们不怕他走得太远，找不到方向；对那些在死荫里、被锁炼捆锁挣扎不出来的人，我们也不怕他劳苦太多，而求救无门；乃是那一班有他自己行径的人，才叫人觉得害怕。为什么害怕？因为他有他的行径，他说：「这是我的路，我定规这个路！」这个路可以是世界的路，也可以是宗教的路，殊不知，这个路至终一定会带进苦楚。

要知道，没有基督就有罪孽。罪孽不是指人犯了什么罪，罪孽乃是指人不以基督为中心，不活基督，不倚靠基督，也不仰赖基督。一个人不住在基督里，只住在自己里，他就成了一个有罪孽的人。有罪孽，就有苦楚；有苦楚，就厌恶各样的食物。请我们注意，在教会生活里厌恶各样食物的人，圣经对他的断语就是：临近死亡。凡在教会中说长道短的，如说长老的带领不对，长老的道讲得不好，弟兄姊妹不够可爱，大家不够有心追求；或者，果然有个追求聚会，又说带头的人不会带领，同工们不会尽职，像这样的人，都是厌恶各样食物的人。凡是热衷说这些话的，他都有自己的行径，然后，临近死亡。

亲爱的弟兄姊妹，我愿意再重复，凡只说自己对，长老错的人，他就是心里厌恶各样的食物，也临近死门的人。不错，也有可能他说的都是真的，然而，他也是快死的，死亡已在他的身边。倒不如一个弟兄傻乎乎的，凡事说阿们，反而给自己一个好胃口，整个人也显得有生气。看哪！说阿们的人是活的，批评论断的人是死的。我再说，长老的带领也许真的不对，但是，学习看不见长老的错误的人，他活了；一味说长老不对的人，他死了。这就是诗人说的，临近死门。

2. 哀求耶和华，祂救我们又医治我们

小心啊！不要自己选一条路，而不懂得欣赏神所给的食物。要知道，神所给的食物，就是基督自己，就是基督的话，就是圣徒，就是教会，就是聚会，就是弟兄和睦相爱，就是弟兄来在一起，就是一同传福音，就是带人得救。神所给的各样食物，我们若厌恶，我们就会发死。当我们发死的时候，千万不要说完了、完了，乃要说：「主啊，救我！」──「于是，他们在苦难中哀求耶和华；他从他们的祸患中拯救他们。」（19节）

亲爱的弟兄姊妹，今天我们还是有我们的观念，要求自己完美；但诗人在这里说，就算我们这么爱自己，各人有自己的意见，各人有自己的道路，主仍然可以从我们的哀求中拯救我们。不错，有时候，我们还会拣选自己那「过犯的行径」，当我们拣选自己的路的时候，我们就厌恶各样的食物，好像教会生活永远不那么叫人满意，但是，我们哀求耶和华，祂就拯救我们！

20节，「他发命医治他们，救他们脱离死亡。」脱离死亡，按原文应该译作：不见朽坏。为什么我们能把18节的「食物」解释成属灵的事？因为有20节的「不见朽坏」。如果只有脱离死亡，那18节的食物还可以是物质的，指主医治他的病。若主的医治是叫我们「不见朽坏」，就和17至18节连结起来，指我们虽然跟随主，却走自己的路，走到后来，心里厌恶各样的食物（神各样的属灵供给），就临近死门。现在主说：「我来了，我拯救你，叫你不见朽坏！」

3. 赞美祂！因祂的作为而欢呼

21至22节，「但愿人因耶和华的慈爱和他向人所行的奇事都称赞他。愿他们以感谢为祭献给他，欢呼述说他的作为！」这位主真是太好了！在旷野，祂救了我们（4-9节）；在死荫之地，祂救了我们（10-16节）；在我们自己所拣选的「过犯的行径」上行走时，祂还是救了我们（17-22节）！

我们在海上摇晃，祂引我们到所向往之地

1. 我们出去传道，遇风浪而无法可施

23节，「在海上坐船，在大水中经理事务的」。还有一班人，他们是属灵人。他们在海上坐船，又在大水中经理事务。坐船可以无处不去，「在海上坐船」，意指有能力可以在世界中自由地行走。「经理事务」，可以译作：产生事物。为什么可以这样翻译呢？因为所有传道的人、服事主的人都要有一个能力：使无变有。所谓使无变有，并不是从一个完全的无，变出一个有来；乃是使一个「属灵的有」，变成一个「实质的有」。譬如说，你到一个地方，那里没有一个人信耶稣，你就传福音、讲耶稣，把耶稣讲到人心里面去，使人信了耶稣。这件事难不难？真难！因为它是使无变有的。

24节，「他们看见耶和华的作为，并他在深水中的奇事。」这是说，我们看见主的作为真是奇妙！

25节，「因他一吩咐，狂风就起来，海中的波浪也扬起。」然后，「他们上到天空，下到海底；他们的心因患难便消化。」（26节）不得了！这一班人真是属灵。他们上天入海，所以，他们的魂（心可译作魂）因患难便消化。消化，也可说融化。「患难」的希伯来文字根是邪恶（evil），说出有一个不健康的东西在他们里面。他们看见人爱世界，觉得不好；看见人爱自己，觉得不好。现在，连他们（即传道的人，全时间服事的人，作长老的人，爱主的人）也要说：我们这样爱主也要小心！一不小心，我们深处也有一个东西不是那么干净，我们要的到后来也不一定是主，而是想为主作些什么，或为自己得些什么。

27节，「他们摇摇晃晃，东倒西歪，好像醉酒的人；他们的智慧无法可施。」弟兄啊，我们上到天空，下到海底，一不小心，我们里面有一个不好的东西就出来了，叫我们被消化、被融化，并使我们这个人站不起来，摇摇晃晃，东倒西歪，好像醉酒的人。这时候，他们有智慧，也无法可施。

是的，他们有智慧，他们是认识神的，可是无法可施，愣在那里，不知道该怎么办。有一个爱主、服事主的弟兄曾经说：「我在这里好像找不到着力点。」这是什么？这就是智慧无法可施。这班服事主的人比前面那些人聪明多了，也属灵多了，他们飘扬出海，的确愿意受差遣，遵行主的旨意，但这时候，他们却摇摇晃晃，东倒西歪，好像醉酒的人，有智慧但无法可施。譬如，面对今天的需要，有许多人需要得救，有许多爱主的人需要受成全，有许多教会要被建造出来，我们常常觉得不够，无法可施，完全应付不来。

2. 哀求耶和华，祂领我们又引我们

28至30节，「于是，他们在苦难中哀求耶和华，他从他们的祸患中领出他们来。他使狂风止息，波浪就平静。风息浪静，他们便欢喜；他就引他们到所愿去的海口。」这时候，我们在苦难中哀求耶和华，一哀求，狂风就止息了，波浪就平静了。就好像前面那位弟兄说：「我现在没有着力点了。」其实不是没有着力点，是他不能安详。我们若呼求主：「主啊，救我！」立刻就能安详了。

教会不是主的吗？圣徒们不是神的儿女吗？建造教会不是主耶稣的事吗？不是主耶稣来建造祂的教会吗？有了这个看见，突然间我们就问自己：为什么我摇摇晃晃，东倒西歪？为什么我上天入海？主啊，原来，这一切都是你所做的！

弟兄姊妹们，主怎么救你？祂是把你救到祂自己里面去。我们一被领出来，进到祂里面去，我们就发觉：狂风也止息了，波浪也平静了，风息浪静了，我们便欢喜；祂就引我们到所愿去的海口。

主引我们到所愿去的海口，就是主把我们带到所向往的地方。那地方就是祂的见证，我们向往祂的见证，主就把我们带到祂的见证去。

3. 赞美祂！在长老的位上赞美祂

31至32节，「但愿人因耶和华的慈爱和他向人所行的奇事都称赞他。愿他们在民的会中尊崇他，在长老的位上赞美他！」民，也可译作百姓。民的会中，就是百姓的大会中。换句话说，当他们享受了神的慈爱，经历了神所行的奇事以后，他们就说：「神的子民们哪，你们一同在会中尊崇祂，在长老们的地位上赞美祂！」请我们注意，他们的赞美不是空口的，他们的赞美非常的实际，他们是在长老的位上赞美主。

何丰盈！神的祝福不断加多

下面就是长老的赞美。

33至34节，「他使江河变为旷野，叫水泉变为干渴之地，使肥地变为碱地；这都因其间居民的罪恶。」长老们，就是带领教会的人，他们来赞美神时，开头却是说：「神哪，我们曾经得罪你，你就叫江河成为旷野，叫水泉成为干旱之地，叫肥地成为碱地。」这段话的背景应该是指美地说的。申命记二十八章23节，「你头上的天要变为铜，脚下的地要变为铁。」二十九章23节，「又看见遍地有硫磺，有盐卤，有火迹，没有耕种，没有出产，连草都不生长─好像耶和华在忿怒中所倾覆的所多玛、蛾摩拉、押玛、洗扁一样。」神的子民不听话，因其间居民的罪恶，我们就失去神所有的祝福，江河变成旷野，水泉变成干渴之地，肥地变为碱地。所幸的是，当我们再回转归向神的时候，神的祝福还是会回来的，我们还是要为教会的见证站住。

我们曾经失败过，现在我们要回来站住；当我们回来的时候，「他使旷野变为水潭，叫旱地变为水泉。他使饥饿的人住在那里，好建造可住的城邑，又种田地，栽葡萄园，得享所出的土产。他又赐福给他们，叫他们生养众多，也不叫他们的牲畜减少。」（诗一○七35-38）真好！我们曾经这么堕落，所以神把祂的祝福拿去，当我们再回来的时候，我们要赞美祂：「主啊，你给我们的祝福何其多！以前，你不过是叫江河变旷野，水泉变干渴之地，肥地变为碱地；现在，你是叫旷野变水潭，旱地变水田，饥饿的人可以建造城池，可以种田地，可以栽葡萄园，可以享受土产，可以生养众多，牲畜也不减少。」神的审判到底是有限，神的祝福却是不断地加多啊！

带领的人不忠，以致遭暴虐而人数减少

但这时候，我们又出问题了！出什么问题呢？

39节，「他们又因暴虐、患难、愁苦，就减少且卑下。」当圣经说到以色列民卑下的时候，通常是指外邦人进来的时候。因为有暴虐的情形，他们就有患难、愁苦，减少且卑下，这时，外邦人就来得着他们。为什么有暴虐呢？根据40节的「君王」（或译贵胄，今指教会中的领袖们），我们可以说，外邦人的暴虐乃是由于以色列的领袖们的不忠，不称职。

弟兄姊妹要注意，带领的人不忠，外邦的势力一定会进来。开头是一点点，到后来，这外邦的权势可以完全把教会给占据。外邦君王的暴虐，就是践踏神的子民。神的子民本来一个个都是神的掌上明珠，是神所宝爱的，因为带领的人有时候不够智慧，就带进外邦君王的暴虐，叫以色列人减少且卑下。

真是悲惨！因为有暴虐，以色列的人数就减少，而且活得卑下。这里给我们看见，圣徒们带人得救，教会见证的人数增加，都是一个健康的表征；若是教会的人数减少，通常都是指有一个不健康的东西产生了。

40节，「他使君王蒙羞被辱，使他们在荒废无路之地漂流。」为什么我们可以说外邦人的暴虐是由于以色列的领袖们不忠呢？因为这里说，神使君王们蒙羞被辱。君王，或译贵冑。神使贵胄蒙羞被辱，使他们在荒废无路之地漂流。

神却将穷乏人安置在高处

41节，「他却将穷乏人安置在高处，脱离苦难，使他的家属多如羊群。」领袖们虽然没有尽责尽忠，神却得着一班穷乏人，并将他们安置在高处。弟兄姊妹们，我们是谁呢？穷乏人。

就教会的人数来说，我们穷乏；

就教会生活的年日来说，我们穷乏；

就属灵的成长来说，我们穷乏；

就对圣徒们的服事来说，我们也穷乏。

我们都是穷乏人。

领袖们不尽忠，外邦人进来，结果整个会众就减少、被藐视，连贵胄和带领的人也被藐视。但是，神却得着一些穷乏人，就是我们。哦，这篇诗结束在我们这班人身上，太好了！

我们有没有资源？没有。

人数多不多？不多。

教会大不大？不大。

有用的人多不多？不多。

将来有没有职事产生？盼望有，但也只是盼望，今天仍是很穷乏啊。

亲爱的弟兄姊妹，这一篇诗结束在一班穷乏人的身上。经历了许多事之后，诗人说，神将穷乏人安置在高处。高处，是神安置我们的地方，是撒但攻击不到的地方；在那里，神要叫我们脱离苦难，使我们的家属多如羊群，繁衍众多。

留心思想耶和华的慈爱

末了，诗人又说，「正直人看见就欢喜；罪孽之辈必塞口无言。凡有智慧的，必在这些事上留心，也必思想耶和华的慈爱。」（42-43节）这时候，我们再想想主的慈爱，主真爱我们！再想想整个过程：

我们本来在旷野，是祂救赎我们，呼召我们，招聚我们，把我们找回来；

我们本来坐在死荫里，给铁链捆绑着，是祂把我们救出来；

我们本来坚持走自己的路，凡事看自己是对的，是祂把我们救回来；

我们本来也坐船，上天下海，到处去服事人，却摇摇晃晃，无法可施，同样，也是祂把我们领出来。

领出来之后，我们在会中赞美祂。那时又发觉，我们还有何等的缺欠，得罪了神；当我们从失败中再回来，为祂的见证站住的时候，祂就使旷野变为水潭，旱地变为水泉，使饥饿的人住在那里，好建造可住的城邑，又种田地，栽葡萄园，享受出产，赐福给我们，叫我们生养众多，不叫牲畜减少。但这时候仍要小心，我们还是会卑下的，所以，我们只能说：主啊，我们何等乐意作一班穷乏人！当人向我们夸口的时候，我们最好的回答就是：感谢主，我们是穷乏人──是神安置在高处的穷乏人！

弟兄姊妹啊，真是喜乐！诗人说，我们被安置在高处，脱离苦难，而且家族繁衍，多如羊群。这是说，在属灵上，我们是会一直生养的。经过那段可怕的过程，现在再生养属灵的儿女，我们就脱胎换骨了，乃是一个全新的生存，与主完全一致的生存。


第108篇 经历了基督在祂的供备里完美的制作

【导言】

因着那位至善的神，在祂慈爱里的工作（一○七1、43节），祂得着了大卫在他诗歌中的赞美。他心坚定，他要以他的荣耀（口）唱诗歌颂（一○八1）；这样的歌颂要与他一同醒起（2节）。他歌颂神的慈爱、信实、崇高、荣耀和圣洁（3-5、7节）。神不仅得着了地，又在以色列人和外邦人中间满了奇妙的作为（7-10节）。这时候的大卫产生了深处的认知──不是他能得胜，乃是耶和华和以色列的军兵一同出战，践踏敌人的就是耶和华（12-13节）。

【经文】

大卫的诗歌。

1神啊，我心坚定；我口（原文是荣耀）要唱诗歌颂！ 2 琴瑟啊，你们当醒起！我自己要极早醒起！ 3 耶和华啊，我要在万民中称谢你，在列邦中歌颂你！ 4 因为，你的慈爱大过诸天；你的诚实达到穹苍。5 神啊，愿你崇高过于诸天！愿你的荣耀高过全地！ 6 求你应允我们，用右手拯救我们，好叫你所亲爱的人得救。 7 神已经指着他的圣洁说（说：或译应许我）：我要欢乐；我要分开示剑，丈量疏割谷。 8 基列是我的；玛拿西是我的；以法莲是护卫我头的；犹大是我的杖； 9 摩押是我的沐浴盆；我要向以东抛鞋；我必因胜非利士呼喊。 10 谁能领我进坚固城？谁能引我到以东地？ 11 神啊，你不是丢弃了我们吗？神啊，你不和我们的军兵同去吗？ 12 求你帮助我们攻击敌人，因为人的帮助是枉然的。 13 我们倚靠神才得施展大能，因为践踏我们敌人的就是他。

一○八篇，大卫的诗歌。这一篇基本上和卷二第六十篇雷同，六十篇5至12节几乎就是一○八篇的6至13节。

我心坚定，我的荣耀要唱诗歌颂

一○八篇的开头是联于一○七篇的结束，「凡有智慧的，必在这些事上留心，也必思想耶和华的慈爱。」（43节）一○八篇第1节说，「神啊，我心坚定；我口（原文是荣耀）要唱诗歌颂！」诗人说，神啊，你叫我有智慧，你叫我留心，你叫我思想，你也叫我来看──哦，你在人中间各面奇妙的带领，各面奇妙的祝福，我都看见了！因为看见了，所以我说，神啊，我心坚定，我的口、我的荣耀要唱诗歌颂！

口，原文是荣耀；我的口，我的荣耀，要唱诗、歌颂！人的荣耀就是他的口，人的荣耀就是他的话，只是人的荣耀，一点没有把神说出来。有的人珠光宝气，有的人一坐下就展示他的高级皮鞋，有的人一出现就表明他的西装是出于名家之手……他们心里洋洋得意说：「荣耀啊！」其实，在他的荣耀里，没有任何的见证，最多只是见证他有许多钱财。无论如何，一个人的荣耀，总是说出他的所是，他的荣耀就是他的口。他是有钱人，钱的味道就出来了；他是属灵人，属灵的味道就出来了。

这里有一位诗人，他的确是属灵人，也的确是智慧人（参一○七43），他智慧到什么地步呢？他说：「我心坚定！」坚定，可以解释为：因建立而有坚固。我的心被建立起来，不仅被建立起来，我的心也被坚固。这时候，我的荣耀，我的所是，我的特长，我被人看中的，我被人尊重的，我叫人觉得有可夸的，都要用来唱诗歌颂！

小女孩的荣耀就是展示她自己的美丽，小男生的荣耀就是夸口他的英俊潇洒。这里有一个属灵人，他说，我有荣耀，我一点不平凡，我信主这么多年，爱主那么多年，跟随主这么多年，在我身上有一种构成，这一个构成乃是要唱诗歌颂我的神！请注意，这样的开头不同于六十篇的开头，「神啊，你丢弃了我们，使我们破败；你向我们发怒，求你使我们复兴！」（1节）在那里，诗人向神哀诉；但是这里的开头一点不哀诉，这里的开头好极了！

琴瑟当醒起，我自己要唤醒黎明

诗篇一○八篇2节上，「琴瑟啊，你们当醒起！」琴瑟能发出优美的音乐。世上最优美的乐音啊，你们当兴起，不要挂在墙上，要弹出优美的声音，来赞美我们的神！

这里诗人似乎在对一○七篇的人呼喊：

那在旷野中漂流的人，来啊！

那坐在死荫幽谷里的人，来啊！

那走在自己行径上的人，来啊！

那上天下海、坐着站着走来走去、似乎很豪迈的人，来啊！

神叫你们复兴了，神也把你们摆在高处了，难道你们还不赞美吗？你们应当都起来说：「我的神太好了，我的神太美了，我的神太奇妙了，我神的带领太完全了，我神的工作太有祝福了！」哦，我的心坚定！如果神在我的身上有构成，那就是我的荣耀，这个荣耀要来唱诗赞美，连这地上最优美的事物，也应该来赞美神啊！

2节下，「我自己要极早醒起！」这句话达秘新译本译作，「我自己要唤醒黎明！」看哪，多大的气魄！诗人说，黑暗哪，不要留下来，我要起来唤醒黎明！我不再在黑夜里，我也不愿意留在黑夜里，我要说，黎明啊，来吧！当他说「黎明啊，来吧」的时候，人就有了光，人就有了看见，人就活过来了，人就有了在光中的生活。

经由审判黑夜达到荣耀黎明

3至5节，「耶和华啊，我要在万民中称谢你，在列邦中歌颂你！因为，你的慈爱大过诸天；你的诚实达到穹苍。神啊，愿你崇高过于诸天！愿你的荣耀高过全地！」你看，诗人大卫颂赞得多好！在这里，人会问大卫一个问题：「大卫王啊，你在六十篇的时候，还在向神哀诉，今天怎么会长得这么好？长得这么荣耀？你怎么成为一个有荣耀、又用你的荣耀来唱诗歌颂神的人呢？」（弟兄啊，要小心，不要做许多事觉得非常兴奋，人问我们怎么做到的，却一句话答不出来。）人要问大卫：「为什么你能叫琴瑟醒起来赞美神？为什么你能唤醒黎明，告诉这世界光来了？大卫啊，你能不能想一想，为什么你的变化这么多？你的成长这么丰富？你的显出这么属灵？你的见证这么属天？」我相信，这时大卫会有一个很长的默想。

然后，大卫也许会回答：「我愿意说，没有任何一个时候，比我在六十篇所经历的更好。」弟兄姊妹，我们可能觉得六十篇的开头太哀怨了，不够光采，盼望大卫再写一首，他却要回答：「我所以从被审判，被丢弃，而进到荣耀里，以我的荣耀来唱诗赞美神，就是因为我经过一个过程。今天回头看那个过程，我能见证，它实在满了属灵的价值。」换句话说，大卫的话告诉我们：在属灵的经历上，我们永远丢不开那段过程，我们永远也不能没有它。那段过程是什么呢？就是一○八篇6至13节的经历，也就是六十篇5至12节的重复。

这段经历是我们一生不能离开的

6节，「求你应允我们，用右手拯救我们，好叫你所亲爱的人得救。」大卫说：「从前我说过，今天我还要说，神啊，求你应允我，用右手拯救我。」不错，这是大卫几十年前就说过的，现在同样的话，他还要再说一次，因为属灵的原则不会改变。大卫说：「神啊，求你怜悯我，求你用右手拯救我，好叫你所亲爱的人得救。那时候，在亚杜兰洞，我们所经历的是何等荒凉，我们的境遇是何等悲惨；今天我们兴旺了，我们还要说同样的话，主啊，求你叫你所亲爱的人得救。」弟兄姊妹们，大卫的话说出一件奇妙的事：几十年前，我们学习一些事；几十年后，神仍然要我们重学一次。以前的经历，再学一次，那一个才帮助我们成长，那一个才帮助我们成熟。

我们若问大卫：「大卫啊，你在诗篇里写了那么多诗，哪一段是你最宝贵的？」他会说：我最宝贵的就是我重复的那些诗，因为它们百分之百联于我的经历。

我的态度永远是：神哪，求你应允我。

我的态度永远是：神啊，求你用右手拯救我们。

我的态度永远是：神哪，你看这么多你所亲爱的人，求你叫他们得救啊！

真是奇妙！我们感觉人长一长，应该长到另外一个境界去，到了那境界以后，老东西、老经历就可以不要了。但大卫用这一篇诗告诉我们，有一些经历，是我们一生不能离开、也不能丢弃的，这是联于我们的一生的。

这段经历是我们一生要重复的

我们这一生要联于什么呢？

7至10节，「神已经指着他的圣洁说（说：或译应许我）：我要欢乐；我要分开示剑，丈量疏割谷。基列是我的；玛拿西是我的；以法莲是护卫我头的；犹大是我的杖；摩押是我的沐浴盆；我要向以东抛鞋；我必因胜非利士呼喊。谁能领我进坚固城？谁能引我到以东地？」是啊，这一段经历是我们永远不能离开、不能丢弃、不能被改变的！大卫似乎在这里说：「大约二十年以前，我写了六十篇，那时候的我有这些经历，今天我老练了──我老练到一个地步，满了基督的构成，显出神的荣耀来，并以我的荣耀唱诗、赞美、歌颂神；我老练到一个地步，可以吩咐黎明醒来；我老练到一个地步，可以吩咐琴瑟起来赞美神。尽管如此，我还是愿意说，那些经历永远不能被改变！」

弟兄姊妹，那些经历是永远不能被改变的。没有一天，人可以说，我已经老练到一个地步，不需要十字架了；我已经老练到一个地步，没有世界可对付了；我已经老练到一个地步，没有我的己了；我已经老练到一个地步，不怕我的己了。不！你的己，永远跟着你，只是化装成不同的形式；有时候化装得很骄傲，那是骄傲的己；有时候化装得很谦卑，那是谦卑的己。骄傲的己尽管可怕，谦卑的己却更可怕。谦卑的人通常是最骄傲的人。人的己永远都在。所以大卫才要陈述说，我这一生跟随主的时候，我的这些经历乃是不断重复的。

分开示剑，丈量疏割谷

亲爱的弟兄姊妹，为什么大卫能从亚杜兰洞、流离落魄的情形里长出荣耀来，又让他的荣耀对神发出赞美？正是因为有6至9节这段话──神应允他，神拯救他，神叫他得了怜悯。不仅这样，神指着祂自己的圣洁说：我要欢乐；我要分开示剑，丈量疏割谷……

7节，「神已经指着他的圣洁说（说：或译应许我）：我要欢乐；我要分开示剑，丈量疏割谷。」圣洁，或译圣别。神说，我要在我的圣别中分开示剑，丈量疏割谷。

1. 分开属灵的能力和天然的能力

示剑的意思是肩膀或力量，这是神向亚伯拉罕显现的地方，也是亚伯拉罕筑坛献祭的所在。分开示剑，表明一个高深的经历。这里不仅有一种能力，即神的启示和人的奉献所产生的能力，更有一种切割，就是把能力的显明分开。换句话说，争战得胜的是大卫，得着显出的是神的大能。即使在大卫最得胜的时候，他能够从深处领会，真正得胜的乃是神，真正有能力的乃是神，不是我！

分开示剑，就是分开力量。我们有点力量，神就要分开我们身上神圣属天的能力和天然的能力。我们乐意作一个有力量来服事教会的人，但是，神要告诉我们：「天然的力量没用！」示剑是一定要分开的，能力是一定要分开的；天然的能力要学习去拒绝它，属灵的能力要学习去加强它。我们的能力，是主自己来分开的。我们要告诉主：「主啊，从我天然来的，求你把它放在一边；从你来的，求你加强它。」

2. 丈量教会生活，扩大我们对神的信托

神说，我要丈量疏割谷。丈量疏割谷，是另外一个奇妙的经历。疏割的意思是棚子，是雅各支搭帐棚的所在（创卅三17）。丈量疏割谷，就是神要来丈量一处处地方的教会，神要来指明一个安息和居住的疆界。这样的丈量是不断地扩大和加深的。

丈量疏割谷，就是丈量我们今天的教会生活。神要来量我们的教会生活。教会生活是要让主来量的。在教会生活里要小心，千万不要感觉太多，意见太多，看法太多。如果圣徒们都感觉太多，意见太多，看法太多，教会是会失去带领的。在教会生活里，我们要说：「主啊，我敬拜你，因为是你来丈量疏割谷！」在教会生活里，是主自己来丈量的。

弟兄啊，肩膀太强好不好？好！为什么好？因为人若没有心来过教会生活，哪里来的肩膀？人若不爱主，哪里来的肩膀？就是因为我们爱主、我们追求主、我们要主、我们奉献给主，所以在这过程中，神才要说：「我要分开示剑。」神既要分开示剑，我们也要说：「主啊，当我们这样爱你、这样奉献给你、这样追求你的时候，求你分开我的能力。天然的我不用，属灵的我加强！」不仅这样，神既要丈量疏割谷，我们也要说：「主啊，求你来丈量我们的教会生活，我们愿意把教会生活信托给你！」

基列是我的，玛拿西是我的

诗篇一○八篇8节上，「基列是我的；玛拿西是我的」。神又说，基列是我的，玛拿西也是我的。

1. 众教会所建立的是神的见证

基列有见证的意思。从外面看，作以色列王的是大卫，神却宣告：「以色列国是我的见证。」用今天的话来说，尽职服事众教会的是主的使徒，众教会所建立的却是神的见证。

2. 忘记被人伤害，要知道没有人比主更大

玛拿西的意思是「使忘记」，神似乎在告诉大卫，以及与大卫一起争战的人：「你们受了许多苦难，也经过许多艰难，现在，你们要在我的得胜里，把这一切都忘了。」

基列是联于神的见证，神的见证是神的；玛拿西是使忘记，忘记也是神的。在我们身上，没有一件事不是出于神的，连忘记也是神的。弟兄啊，我愿意说，我们记得太多，我们很难忘记。或有弟兄无意瞪你一眼，过了三十年，你见到他，还不能忘记那一眼。为什么你不容易忘记？因为你不懂玛拿西是主的。

「玛拿西是我的」，这句话真好！弟兄姊妹，盼望我们这一生，都有一件可夸的事，就是：没有仇人。无论人怎么攻击你，毁谤你，排斥你，你都能觉得人可爱，因为我们学到一节圣经：「玛拿西是我的。」我们要学习忘记，因为神说，忘记是我的。人若得罪你，千万不要在教会中抗议，你要试着这样想：没有人比主更大！没有一个人能越过主而来得罪我，没有一个人能越过主而做一件事来叫我受到伤害。若有人得罪我，若有人做一件事来叫我受伤害，岂不都是出于主的吗？既然是出于主的，我们就没有什么好怀恨不平的，只得经历主的「忘记」。

大卫在这里回想他的一生（六十篇是宣告，现在是回忆），他还要说同样的话：「神啊，求你应允我，求你用右手拯救我，好叫你所亲爱的人得救。神啊，你是要分开示剑的，求你继续分开。」你看，他现在多老练！六十篇的他，分开示剑是合理的；现在的他，老练到一个地步，以他的荣耀来歌颂神。即使是这样属灵的一个人，他还要说：「主啊，我求你分开示剑，我求你丈量疏割谷！基列是你的，玛拿西也是你的；见证是你的，忘记也是你的。我要忘记啊！没有一件恶事临到我，是我值得记住的。」

圣徒们过教会生活、彼此来在一起的时候，就跟牙齿和舌头的关系很像；舌头最大的好处是永远赦免牙齿。牙齿总是咬舌头，故意的也好，无故的也好，咬完了，舌头还再来清洁牙齿。舌头不会说：「你咬我，我不清洁你，叫你烂掉算了！」同样，教会生活中，没有一个人是来叫你「烂掉」的。「咬伤」你的牙齿，长得再奇怪，你还得清洁它，因为它是你的肢体。你要说：「主啊，感谢你，就算人得罪我，伤害我，我都得忘记，因为玛拿西是你的啊！」也要说：「主啊，谢谢你，你把我摆在弟兄姊妹们中间，一同来过身体生活，好叫我经历你的『忘记』，因为──玛拿西是你的啊！」

亲爱的弟兄姊妹，愿意我们告诉主：「主啊，基列是你的，神的见证是你的，所以主啊，我永远不愿意高举我的名，我永远不愿意让我亨通，我永远不愿意让我发达，我永远愿意以你为大，你所得着的见证是属于你的。」又说：「玛拿西是你的，所以主啊，对于我一生所有发生的事，我不愿意去记念；我不愿意记念谁得罪我，我不愿意记念谁占过我便宜，我不愿意记念谁折磨过我。」

以法莲是护卫我头的，犹大是我的杖

8节下，「以法莲是护卫我头的；犹大是我的杖」。请我们注意，这句话是一个何等甜美、荣耀的宣告。

1. 以生命的果实来保护神的权益

以法莲的意思是双倍的果子。这乃是说，借着那些与神见证一致的圣徒们各面的经历，圣徒们已经能够为神站住、为神争战，也能叫自己的果实累累下垂，大大的得胜。他们在生命中所结的果子，成了神的头盔，保护神的权益，也见证神的荣耀。

「以法莲是护卫我头的」，因着神的这个宣告，诗人明白一件事，就是：「神啊，你何等愿意我们像以法莲，不断地结出生命的果实来；因为我们所结的生命果实，成为你的头盔啊。」头盔有两个意思，一个是保护，一个是见证。「神啊，头盔保护你，头盔也见证你。」弟兄姊妹，你有什么样的头盔，说出你有什么样的保护，也见证你是什么样的人。

神有一个头盔，神的头盔是什么呢？众地方教会那些爱主的圣徒，在主里所结的生命的果实，以及劳苦的果实。生命的果实，劳苦的果实，双重的果实，成为神的头盔。神要指着这头盔说：「太好了，我的权益得了保护！」亲爱的弟兄姊妹，只要我们在这里，神的权益就得了保护，神就得了满足；所以「主啊，无论在生命的成长上，无论在生命的劳苦上，我们都愿意有丰富的果实，我们都愿意有双倍的果实来成为你的保护，也来见证你的荣耀。」

2. 我们的赞美成了神掌权的实际

「犹大是我的杖」，犹大的意思是赞美，杖预表得胜、执掌王权。我们在主的得胜里的赞美，成了神掌权的实际。

摩押人，以东人，非利士人

9节，「摩押是我的沐浴盆；我要向以东抛鞋；我必因胜非利士呼喊。」说到外邦人的时候，神说到了三班人：摩押人，以东人，非利士人。

1. 丑陋的肉体也可变成主的安息之处

「摩押是我的沐浴盆」，摩押是乱伦所生的后裔，预表极丑陋的肉体。当神说「摩押是我的沐浴盆」时，就说出那些曾经在极其丑陋的肉体里的人，借着他们经历基督的救赎，得与神联调合并，也能活在神的见证里，经历圣化且变化的过程；借着他们的肉体不断地被暴露、得了结，叫他们在神生命的工作里，被构成神所要的见证。这就如使徒保罗所说的，「凡属基督耶稣的人，是已经把肉体连肉体的邪情私欲同钉在十字架上了。」（加五24）

摩押是受咒诅的，是最为人看不起的。申命记廿三章3节，「亚扪人或是摩押人不可入耶和华的会；他们的子孙，虽过十代，也永不可入耶和华的会。」摩押预表丑陋的肉体，这丑陋的肉体变成主的沐浴盆。沐浴使人舒畅。主说，我愿意在这些人中间得着舒畅。这些人原是肉体，但我要来救赎他们，我要来制作他们，我要来雕刻他们，我要在他们身上工作，我要叫他们得圣化，我要叫他们被变化──是啊，这些极其丑陋的肉体，我要叫他们成为一个在我手里有用的器皿，好使我借着他们得安息。

哎呀！最丑陋、最不可爱、最叫人厌烦、最叫人受不了、最叫人觉得应该丢在一边的，神说：「他们是我的沐浴盆。你不要批判你的弟兄，你不要轻看你的弟兄，你要知道，我是神哪！我不仅得着玛拿西，我不仅得着以法莲，我也要得着摩押啊！」神还要说：「就算一个人堕落到极深，我仍可以得着他作我的沐浴盆，他也可以给我最高的安息，给我最大的舒畅，给我最好的享受。」在这里，大卫似乎也启示我们说：「我就是『摩押』呀，我今天成为神的沐浴盆了！」

2. 不凭旧人活着，从世界里分别出来

「我要向以东抛鞋」，以东预表堕落之人的旧人。鞋是一个象征的说法，借着鞋，我们能够与罪恶的世界分开；借着鞋，我们有走神义路的凭借。从预表来看，以东人和以东地都已经借着大卫的争战，完全分别归于神；从属灵的实际来看，乃是使徒保罗说的，「因为知道我们的旧人和他同钉十字架，使罪身灭绝，叫我们不再作罪的奴仆。」（罗六6）

摩押代表大肉体，以东代表旧人。什么叫旧人？旧人就是天生的我们。摩押是堕落的我们，以东是天生的我们。教会生活中，我们有很强的能力来分辨摩押，却不太有能力来分辨以东。摩押做的事是粗鄙的、不规矩的，一看就看出来；以东因为是旧人，他们所做的事并非罪恶，所以外表上不容易看出来。弟兄姊妹，我们要学习说：「主啊，我可能是摩押，也可能没有摩押那么坏，但是求你叫我作你的沐浴盆。」（我们能叫神安息，叫神因我们得舒畅，这是何等的一件事！）我们也要学习说：「主啊，我更可能是以东，在这世界里，凭我的旧人活着，求你将我从世界中分别出来，叫我有你，叫我爱你，叫我要你，叫我跟随你，叫我认定你啊！」

「我要向以东抛鞋」，神对以东说：「以东啊，我要抛鞋给你。这鞋一穿，就叫你和地隔开了，也叫你从世界里分别出来了！」

3. 胜过人天然的才干，使我们只靠祂的怜悯

最后神说：「我必因胜非利士呼喊。」非利士人是住在以色列境内的外邦人，预表那些住在神的见证的范围里，却不为着神的见证的人；他们非常接近神的权益，却是破坏神权益的天然的人。如今在大卫的得胜里，神要说：「我必因胜非利士呼喊！」从属灵的意义上来看，一个得胜的见证，一个得胜的地方教会，是能够在属灵上帮助许多人得复苏的。当教会的见证越刚强、当教会里圣灵的工作越得胜的时候，天然的人、闲杂的人就越来越少，而爱主、得复兴、跟随主的人就越来越多。所以神要说，我必因胜非利士呼喊！

这一节说到三种人：第一，人可能是大肉体（摩押）；第二，人可能是旧人（以东）；第三，人可能是天然的人（非利士）。天然的人，就是指人的个性；在人的个性里，有一个东西，不单是天生的，更是加上一种培养而长出来的。学文学的人有他的天然，学会计的人有他的天然，学护理的人有他的天然，学科学的人有他的天然……对这些天然的人，神也要说：「我要因胜过你的天然而呼喊！你不要作一个天然的人，你要作一个有基督的人！」

亲爱的弟兄啊，地上似乎有三班不可救药的人，一个是肉体，一个是旧人，一个是天然；即或这样，我们的主说：「对他们，我是满有盼望的！」所以我们要告诉主：「主啊，我何等的喜乐！我是你的沐浴盆，我叫你有享受，我叫你能休息，我叫你得安详，我叫你觉得有一个家可以完全进入安息。今天谁能相信，我原来是摩押，一个堕落极深的罪人，却因着你，被你制作成你的沐浴盆了！」也要告诉主：「我曾经是以东，但今天我有鞋，我和地上的一切都分开了；不仅是属世的地，连宗教的地，我也都分开了！还有，我也是一个被你胜过的非利士人，我天然的能力，无论多强，强不过你！主啊，我天然的人，无论多能干，还是不能干，因为不论我怎么计算，只要你稍微动一动，我立即天翻地覆，找不到次序了。」

弟兄姊妹，我们何等愿意告诉主：「主啊，求你来胜过我这天然的人！」无论在任何地方，我们都愿意得胜，所以主说：「你像摩押一样，你像以东一样，你也像非利士人一样，你的每一方面，实在都叫我为难。但是，你知道我是谁吗？我是神啊！你是摩押吗？我要叫你作我的沐浴盆。你是以东吗？我要给你穿上鞋。你是非利士人吗？我要胜过你，叫你不能再靠你的力量，只能靠我的怜悯！」因着神如此的慈怜，我们要说：「主，我愿意这样活在你面前哪！」

重复这段经历是我们一生的原则

诗篇一○八篇10节，「谁能领我进坚固城？谁能引我到以东地？」这一节和六十篇9节，仍是一模一样。亲爱的弟兄姊妹，我愿意再说，重复六十篇这样的属灵经历，是我们一生的原则。要知道，懂得原则的人是有福的！就好像年轻时，我曾听一位弟兄说过一句话：「这几年我感觉，神在我的手里。」当他说这句话时，我不觉得他在亵渎神，我觉得他说的是事实，因为他太了解神了；因为他太了解神，太认识神，太清楚属灵的原则，他就知道怎样来经历神，怎样在教会中运作，能够符合神的心意。好像神要做的，就是他要做的；他要做的，就是神要做的。所以他感觉，「神在我的手里」。

是啊，几时神也到我们的手里来多好！因为这说出一件事：我们完全明白神，我们知道祂的法则，我们知道祂的心意，我们知道祂的自己，我们知道祂的带领，我们知道祂作工的原则……我们这样知道祂，所以祂可以把自己放在我们的手里。这里大卫还要说：「我现在这么属灵了，属灵到一个地步，可以作这个见证：六十篇的经历，乃是我一生的原则！」

不是我！践踏敌人的是耶和华

大卫的一生既活在这样的原则里，他就说，「神啊，你不是丢弃了我们吗？神啊，你不和我们的军兵同去吗？求你帮助我们攻击敌人，因为人的帮助是枉然的。我们倚靠神才得施展大能，因为践踏我们敌人的就是他。」（11-13节，同六十10-12）大卫告诉我们，不论你多老练，即使你像他这样老练，这样属灵，你还得要说：「神哪，你不和我们的军兵同去吗？求你帮助我们攻击敌人，因为人的帮助是枉然的。我们倚靠神才得施展大能，因为践踏我们敌人的就是祂。」哦，这样的大卫太甜美了！他甜美到一个地步，可以对我们说：「无论我有多属灵，无论我有多丰富，我还需要这一位神来做一切的工作。」

弟兄姊妹们，不要小看你身边任何一位圣徒，要知道，即或他是摩押，他也会成为神的沐浴盆。你要相信神，也要为他相信神，更要珍惜所有神的工作。所有触犯你的，得罪你的，你都要说：「玛拿西是主的，玛拿西也是我的，我把那些不好的过去都忘了，因为这一切都是神做的。对自己，我没有把握；对弟兄姊妹，我满有盼望啊！」

末了，我们要告诉主：「主啊，是你得胜，我们是在你的得胜里来得胜！」


第109篇 交通于基督的受苦得以住在十字架的成就里

【导言】

这一篇诗，是大卫在他苦难极深时的经历，是和六十九篇相联的。若是把一○九篇和一一○篇合在一起，就是和二十二篇相联的。一○九篇中所宝贵的，就是当诗人在一切极端的艰苦中，向神所发出的，不仅是祷告，也是赞美，「我所赞美的神啊。」（1节）

就外面看，诗人的祷告有许多的咒诅；但是他所描绘的，却又是可以取用在卖主的犹大身上（2-20节）。那时，撒但已经进入他的心，「愿你派一个恶人辖制他。」（6节上）不仅这样，犹大所做的，即使连撒但也要控告他，「派一个对头站在他右边。」（6节下）这里对犹大的描述，是他的年日短少，别人得他的职分（8节）。同时这位赞美神的诗人，也说到他的困苦穷乏、内心受伤（22节）。然而，他又是何等的安详呢！他说：任凭他们咒骂，惟愿你赐福。我要用口极力称谢耶和华，我要在众人中间赞美祂（28、30节）。这岂不是基督的经历吗？

【经文】

大卫的诗，交与伶长。

1我所赞美的神啊，求你不要闭口不言。 2 因为恶人的嘴和诡诈人的口已经张开攻击我；他们用撒谎的舌头对我说话。 3 他们围绕我，说怨恨的话，又无故地攻打我。 4 他们与我为敌以报我爱，但我专心祈祷。 5 他们向我以恶报善，以恨报爱。 6 愿你派一个恶人辖制他，派一个对头站在他右边！ 7 他受审判的时候，愿他出来担当罪名！愿他的祈祷反成为罪！ 8 愿他的年日短少！愿别人得他的职分！ 9 愿他的儿女为孤儿，他的妻子为寡妇！ 10 愿他的儿女漂流讨饭，从他们荒凉之处出来求食！ 11 愿强暴的债主牢笼他一切所有的！愿外人抢他劳碌得来的！12 愿无人向他延绵施恩！愿无人可怜他的孤儿！ 13 愿他的后人断绝，名字被涂抹，不传于下代！ 14 愿他祖宗的罪孽被耶和华记念！愿他母亲的罪过不被涂抹！ 15 愿这些罪常在耶和华面前，使他的名号断绝于世！16 因为他不想施恩，却逼迫困苦穷乏的和伤心的人，要把他们治死。17 他爱咒骂，咒骂就临到他；他不喜爱福乐，福乐就与他远离！ 18 他拿咒骂当衣服穿上；这咒骂就如水进他里面，像油入他的骨头。 19 愿这咒骂当他遮身的衣服，当他常束的腰带！ 20 这就是我对头和用恶言议论我的人从耶和华那里所受的报应。 21 主─耶和华啊，求你为你的名恩待我；因你的慈爱美好，求你搭救我！ 22 因为我困苦穷乏，内心受伤。23 我如日影渐渐偏斜而去；我如蝗虫被抖出来。 24 我因禁食，膝骨软弱；我身上的肉也渐渐瘦了。 25 我受他们的羞辱，他们看见我便摇头。 26 耶和华─我的神啊，求你帮助我，照你的慈爱拯救我， 27 使他们知道这是你的手，是你─耶和华所行的事。 28 任凭他们咒骂，惟愿你赐福；他们几时起来就必蒙羞，你的仆人却要欢喜。 29 愿我的对头披戴羞辱！愿他们以自己的羞愧为外袍遮身！ 30 我要用口极力称谢耶和华；我要在众人中间赞美他； 31 因为他必站在穷乏人的右边，要救他脱离审判他灵魂的人。

一○七篇说到神的救赎，一○八篇说到神的制作，一○九篇说到主的成就，一切都是我们的主成就的。按人的观念，应该先说主的成就，再说神的救赎，以及神的制作，这里却是先说神的救赎，神的制作，末了才说主的成就。

诗人在一○九篇中一切的经历，乃是根据我们的主亲身的经历，并祂所成就的一切。为什么是这样的呢？因为圣经揭示给我们的真理，是主观的，不是客观的；是经历的，不是道理的；是可以取用、也能应用在我们身上的，而不是叫我们当作学问去讲述给人听的。我们蒙了救赎、经历主的制作以后，就看见我们的主原来也经历过这些事；因为祂这样的经历过，祂才能带领我们也经历救赎，经历制作。这时候，神与人和人与神，基督与我们和我们与基督，就能一同来成全神的心意。哦，这真是一件奇妙的事！

恶人和诡诈人撒谎，但我专心祈祷

1节，「我所赞美的神啊，求你不要闭口不言。」主啊，你若闭口不说话，我就死了！为什么诗人有这样的呼求呢？因为恶人和诡诈人来攻击他。2节上，「因为恶人的嘴和诡诈人的口已经张开攻击我。」恶人，就是从构成上就有问题的人；诡诈人，就是存心有问题的人。诗人把地上的人分作两类：一种是恶的，一种是诡诈的。恶是构成，诡诈是技巧。有的人是恶人，有的人是诡诈人。这两类的人常常是配对在一起的，甚至是结合成为一体的。

什么是恶？亦即他的认定是恶的，他的看见是恶的，他这个人的构成是恶的，无论做什么事，他做出来的结果都是恶的。恶，渐渐会成为意识型态。意识型态常常制造出恶人来。一个人本来是有基督的，要基督的，爱基督的，追求基督的，现在，有个宗教的意识型态来占据他，他就根据所被占据的，产生出一个恶来。有了恶的构成之后，就发展出诡诈的技巧。换句话说，诡诈的人总是运用意识型态来作事，而成就恶人的愿望。

亲爱的弟兄姊妹，请我们注意，恶人和诡诈人，可以是指外邦人，也可以指在宗教意识型态里的人。那些在宗教意识型态里的恶人，他们没有基督，却用一些属于基督的事，来取代基督；而这时候，诡诈人就用恶人所说的，来对教会产生一种控制和管制。可怜！人一没有基督，什么花样都有。恶人说：「我根据所信奉的，我就是要这样。」诡诈人一听，也说：「那我跟从你，我来想些花样，把圣徒欺骗过来！」所以诗人又说，「他们用撒谎的舌头对我说话。」（2节下）

3至4节上，「他们围绕我，说怨恨的话，又无故地攻打我。他们与我为敌以报我爱，」又说，「但我专心祈祷。」（4节下）所谓专心祷告，就是心里只有主，「主啊，我只有你！」弟兄们要注意，要小心，不要作恶人，也不要成为诡诈人。这里有一位诗人，他不是恶人，也不是诡诈人；他不属于宗教组织，也不属于某个人；他在一切的艰难里，仍然保持单纯，他说：「我专心祷告，我只有主自己，我只有神！」

这些咒诅可用在卖主的犹大身上

可惜，祷告完以后，他发脾气了。5至20节是叫人最不愿意读的一段圣经。

5至6节，「他们向我以恶报善，以恨报爱。愿你派一个恶人辖制他，派一个对头站在他右边！」他说：「我对他们好，他们对我恶；我爱他们，他们恨我。神啊，愿你派一个恶人来辖制他，派一个对头站在他右边！」对头，就是指撒但。请我们注意，这里诗人所描绘的恶人和诡诈人（2节），可以取用在卖主的犹大身上。

7节，「他受审判的时候，愿他出来担当罪名！愿他的祈祷反成为罪！」这句话很有意思，连犹大也会祈祷，他怎么祈祷呢？他似乎可以这样说：「神啊，我若不出卖主耶稣，祂怎么钉十字架？祂若不钉十字架，救恩怎么成就？你总得找个人出卖祂吧？我岂不是最好的帮手吗？是我出卖祂，祂才成为救主啊！感谢赞美神，荣耀归给你，你用了我作最好的工具，来成就你的旨意，阿们！」所以这里说，愿他的祈祷反成为罪。

8节，「愿他的年日短少！愿别人得他的职分！」愿他的年日短少──果然犹大是早死了；愿别人得他的职分──果然别人也得了他的职分（参徒一20、26）。

9至20节，诗人的口气更凶，而且太凶了，简直叫人不敢读。例如，13至14节，「愿他的后人断绝，名字被涂抹，不传于下代！愿他祖宗的罪孽被耶和华记念！愿他母亲的罪过不被涂抹！」其实，他的祖宗不也是我们的祖宗吗？我们不都是从亚当来的吗？神果然都记念了，那还得了。然而真奇妙，圣经把这些咒诅的话都记下来了。从这里我们要领会，当人出卖主的时候，他的确有这些咒诅，这是一件十分严肃的事。不要以为我们的主只是有恩典、有怜悯的，不，我们的神也是审判的神。

弟兄姊妹啊，我们要注意，审判人的是神，不是你！千万不能用这些话来咒诅人。固然是有人作了犹大而出卖主，固然你也可以引用圣经的话，但是你用这话的时候，你的灵不对，层次也不对，看见也不对，这就会造成更大的难处和更深的伤害。正因为这缘故，我们最好将9至20节打一个括号，提醒自己，不仅不要作一个出卖主的人，更不要作一个咒诅弟兄的人。

内心受伤是诗人、也是主的经历

21至22节，「主─耶和华啊，求你为你的名恩待我；因你的慈爱美好，求你搭救我！因为我困苦穷乏，内心受伤。」现在，诗人来说到他自己，不再说到那出卖他的人了。主啊，求你因你的名恩待我，为什么呢？因你的慈爱是美好的，求你搭救我。我是在什么情形下的人呢？在外面，我困苦穷乏；在里面，我内心受伤。请我们注意，「困苦穷乏」不是一件真正严肃的事，一个家很穷困，但是成员彼此相爱，问题就不严重。即使有困苦穷乏，但心里面可以一点不觉得挫折，一点不觉得痛苦，活着仍然有指望，内心不受煎熬。若是彼此相吵相争，恐怕连一点的困苦穷乏，都会叫人内心受伤。真正叫人觉得痛苦的，是内心受伤。

「我困苦穷乏，内心受伤」，这里的「我」也是说到我们的主。我们的主看见人的需要，就亲自来到地上，作人的拯救，又呼召我们来跟从祂。若是我们整天吵架，彼此咒诅，互相争谁为大，主内心就受煎熬。祂要说：「我困苦穷乏。我来是为着人，人却拒绝我；我来是为着人的需要，人却不知道我的需要；我来是作人的拯救，人却拒绝这个救恩。大光照出来了，人却不接受这个光！所以，我内心受伤。」

主的存在如日影，活着常受羞辱

23节上，「我如日影渐渐偏斜而去」。主说，我的内心受伤；又说，我的存在如日影渐渐偏斜而去。23节下，「我如蝗虫被抖出来。」没有人喜欢蝗虫，但蝗虫却是一项食物，它是洁净的，可吃的（利十一21-22）。约翰身穿骆驼毛的衣服，腰束皮带，吃的是蝗虫野蜜（太三4；可一6）。可是另一面，蝗虫无论到哪里去，都给人感觉有灾害来了，所以人看见蝗虫就抖出去。哦，蝗虫被抖出去、被人撇弃了！

主的内心受伤，主的存在如日影偏斜而去；至于祂的生活呢？诗篇一○九篇24节说，「我因禁食，膝骨软弱；我身上的肉也渐渐瘦了。」祂又是怎么活着呢？25节说，「我受他们的羞辱，他们看见我便摇头。」主是受过羞辱的。主在十字架上的时候，从那里经过的人，不仅讥诮祂，也摇着头说：「你这拆毁圣殿，三日又建造起来的，可以救自己吧！你如果是神的儿子，就从十字架上下来吧！」（参太廿七39-40）

何安详！任凭人咒骂，我要来赞美神

诗篇一○九篇26至28节，「耶和华─我的神啊，求你帮助我，照你的慈爱拯救我，使他们知道这是你的手，是你─耶和华所行的事。任凭他们咒骂，惟愿你赐福；他们几时起来就必蒙羞，你的仆人却要欢喜。」这些话何等的好，诗人在一切的羞辱中蒙神爱的拯救，也在一切的咒骂中因神的赐福而欢喜。

30节，「我要用口极力称谢耶和华；我要在众人中间赞美他。」诗人说，我现在的生命层次被提升了，我知道神作的事是何等奇妙了，所以我要说：「主啊，我赞美你！从人的眼光看，我受了咒骂；就神圣的经纶来说，我得着了成全。我要在众人中间赞美你啊！」

31节，「因为他必站在穷乏人的右边，要救他脱离审判他灵魂的人。」开头诗人说，神把穷乏人安置在高处（一○七41）；现在他说，我就是那穷乏人，除了神之外，我一无所有。我所有的，就是神自己！神要站在我这穷乏人的右边，要救我脱离审判我灵魂的人。


第110篇 见证掌权的基督在属天争战里的超越得胜

【导言】

一一○篇是至高、至丰富、奇妙的一篇，可以说是前三篇的总结，从神救赎我们（一○七），神制作我们（一○八），一直到神自己成了受苦并钉十字架的基督（一○九），以致于大卫在这里见证：我们的主，就是我们的主基督，在高天坐在神的右边，等候神使祂的仇敌作脚凳（一一○1）。

祂也要再临，如同神从天上的锡安伸出的能力的杖，在祂的仇敌中间掌权（2节）。祂的争战，就是祂的子民以奉献（圣洁）为彩饰，甘心献上（牺牲）自己与祂一致，既舍己，又属天，如同清晨的甘露（3节）。

祂也是我们的大祭司，是照着麦基洗德的等次（4节）。祂是在神右边的基督，必如同战士得胜，打伤列王（5节）。祂要在大地上审判，打破仇敌的头（6节）。与祂一同得胜的子民（即那些如清晨之甘露的爱主的子民），就是那些在祂的争战里与祂同工的，要成为路旁的河水，让祂满足，也叫祂得以抬起头来──这是祂得胜的标记（7节）。

【经文】

大卫的诗。

1耶和华对我主说：你坐在我的右边，等我使你仇敌作你的脚凳。 2 耶和华必使你从锡安伸出能力的杖来；你要在你仇敌中掌权。 3 当你掌权的日子（或译：行军的日子），你的民要以圣洁的妆饰为衣（或译：以圣洁为妆饰），甘心牺牲自己；你的民多如清晨的甘露（或译：你少年时光耀如清晨的甘露）。 4 耶和华起了誓，决不后悔，说：你是照着麦基洗德的等次永远为祭司。 5 在你右边的主，当他发怒的日子，必打伤列王。 6 他要在列邦中刑罚恶人，尸首就遍满各处；他要在许多国中打破仇敌的头。 7 他要喝路旁的河水，因此必抬起头来。

一一○篇是卷五第一段的终结。主救赎我们、制作我们，同时提醒我们，借着前面这一切的经历，我成全了救恩，成就了神的工作。现在，你和我、我和你必须同心，完全一致，把神的经纶见证出来！神的经纶的见证从哪里显出呢？主要说：「从我的复活、升天、作王掌权开始的。」

所有摧残羞辱，最后都成主的脚凳

所以第1节说，「耶和华对我主说：你坐在我的右边，等我使你仇敌作你的脚凳。」这一节真好！这一节是说到坐在耶和华右边的主。耶和华（Yahweh）1就是我们的神，主（Adonay）就是我们的主。神对我们的主说，你坐在我的右边。哦，我们的主现今是坐在神的右边。

什么叫「坐在神的右边」？就是被神高举。主坐在宝座上，被神的右手高举起来。等候什么呢？等候仇敌作祂的脚凳。仇敌胡作非为，神却对主说：「你的仇敌会作你的脚凳。」这里的脚凳是什么呢？就是撒但，撒但的工作，撒但的作为，撒但所兴起的事，撒但叫我们所受的折磨，撒但叫我们所忍受的痛苦，撒但逼着我们所流的眼泪……

撒但无所不做，到后来竟成为我们的主的脚凳；有了这脚凳，主看起来多么安详！弟兄姊妹们，今天在灵里，我们与主同坐天上，撒但也成为我们的脚凳。我们不仅与主一同坐在神的右边，被神高举；我们脚下所放的，也是叫我们觉得舒服的脚凳──哦，我们所流的眼泪，我们所经过的痛苦，我们所经历的打击，以及撒但所给我们的摧残，叫我们蒙受的羞辱，叫我们尝尽的折磨……都构成一个美丽的脚凳！

主必从教会的见证中伸出杖来

2节，「耶和华必使你从锡安伸出能力的杖来；你要在你仇敌中掌权。」有一天，主要来，祂必从锡安，从祂教会的见证，伸出能力的杖，并在仇敌中掌权。祂如何从锡安伸出能力的杖来？乃是借着今天祂在地上的锡安。当祂再来的时候，祂要伸出能力的杖，来宣告祂的得胜。请我们注意，祂的得胜，祂的作王，祂的掌权，不仅是将来的，也是今天的。今天，祂就能借着教会的见证，伸出能力的杖，在仇敌中掌权。

主掌权的日子，民以圣洁为妆饰

怎么掌权呢？

3节上，「当你掌权的日子，你的民要以圣洁的妆饰为衣，甘心牺牲自己。」掌权的日子，或译：行军的日子，争战的日子。今天教会做什么呢？今天教会要打仗啊！主在祂的复活里得胜、掌权了，今天我们就在祂得胜的行列里，起来打那美好的仗！不仅这样，祂的子民不是一班只遵守仪文的宗教徒，也不是一班没有定向而奔跑、或没有目标而斗拳的人，他们乃是过以圣洁为妆饰的生活。

1. 以奉献为彩饰，过君尊而罗曼蒂克的生活

以圣洁为妆饰，有的圣经版本译作「以奉献为彩饰」。彩饰，从华美而来的妆饰，有产生华美，产生荣耀，产生尊贵，产生君尊的意思。也就是说，彩饰，有华美的意思，有荣耀的意思，有尊贵的意思，也有君尊的意思。到后来，这彩饰把我们构成像王一样，像一个君王。

我们也知道，创世记有一个人物叫约瑟，他有一件彩衣（创卅七3、23、31）。彩衣，说出这件衣服是有彩饰的。这件彩衣使约瑟一生的经历变得多彩多姿，也使他的一生变得非常的罗曼蒂克。看哪！那些与主一同争战的人，他们是怎样的呢？他们说：「主啊，我以奉献为彩饰，我把自己完全奉献给你！你的话怎么说，我的路就怎么走，我不为自己的前途思考，我不为自己的利益来争辩，我什么都愿意舍弃，我是奉献自己来过君尊且罗曼蒂克的生活。」

2. 只有奉献的人能满了各种颜色

「你的民要以奉献为彩饰」，这是说，人若不奉献，一切都白搭了。凡是听道的、遵守仪文规条的都没有用，是必须把自己奉献给主才有用啊！这个奉献就成了我们的彩衣，这个奉献就成了我们荣美的装饰，叫我们的生活变得多彩多姿。

亲爱的弟兄姊妹，我们把自己奉献给主，这个奉献就叫我们的人生产生缤纷的色彩，有的是因着我们的喜乐，有的是因着我们的忧伤，有的是因着我们的高昂，有的是因着我们在下沉里满有盼望，有的是因着我们在软弱中显出主的能力，有的是因着我们在困境中不得不禁食祷告，有的是因着我们跟随主时豪迈到了极点，也有的是因着我们认识──「主啊，这一生只能凭着你活着！」

3. 是我们穿上彩衣，主才能去打仗

哦，各种的颜色！所以弟兄啊，傻瓜才不奉献，有出息的人就懂，「我把一生完全奉献给主，我的生活是多彩多姿、罗曼蒂克的。我穿的是彩色的衣服，我身上有各样属天、属灵的经历，有对基督各面的经历，我这个人和我的主产生了一个完美的联结！」这里说，在主掌权争战的日子，乃是祂的百姓要以奉献为彩饰！他们奉献给主，他们的奉献就产生一个多彩多姿的生活──这个奉献成为一件彩衣。

主现在要去打仗了，主怎么打仗呢？绝不是靠那些只遵守宗教仪文的，也不是靠那些耳朵发痒专门听道的。主打仗，乃是根据那些灵中刚强、把自己完全奉献给祂的人！主要说：「这些把自己奉献给我的人，他们起来走路的时候，他们是多彩多姿的。他们喜乐，他们忧愁，他们高昂，他们倚靠，他们经过各种的事，他们身上满了彩饰的构成。他们以奉献为彩饰，他们甘心献上自己，他们能叫我前去争战，他们能叫我得着胜利！」

弟兄姊妹哪，我们要甘心献上自己！今天，或许我们也能讲一点道，传一点福音，但我们的话，属灵的人一听就知道，有一个关还没有过，哪一个关？奉献的关。我们还没有甘心地献上自己。我们左手一张文凭，右手一张文凭，其实不过两张纸，一两重也没有，结果拿在我们的手上，像几十斤重的铅球，叫你被拖着走不动。你看，主要得胜了，主要回来了，这一位要得胜归回的基督，祂打仗时所带领的全军，乃是以奉献为彩饰的──每一个人都甘心乐意地过一个多彩多姿的生活！啊，还有比这样的人生更好的吗？

少年人的奉献如清晨甘露

诗篇一一○3节下，「你的民多如清晨的甘露（或译：你少年时光耀如清晨的甘露）。」老年人奉献给主，主也喜欢；少年人甘心献上自己，主更喜欢。为什么？像清晨的甘露。清晨的甘露，一面来说，是经过死（甘露是经过黑夜才产生的）；一面来说，是在黎明显出来。晚上的时候，看不见甘露，因这时候，有许多人正在经历主的死；是清晨到了，我们才看见他们在主的复活里，成为清晨的甘露，让主得满足。

前面说，主要从锡安伸出杖来（2节），为什么祂可以伸出杖来？因为有第3节。当祂还没有再来之先，祂要带着祂的军兵来争战；当祂争战的时候，祂的百姓要以奉献为他们的人生，叫他们的人生多彩多姿。不仅这样，他们的少年人对于主就如清晨的甘露。弟兄啊，今天若是年幼的弟兄姊妹个个都对主说：「主啊，我爱你，我奉献自己给你！」主真是得满足。主会说：「这就是我要的，少年人对我如清晨的甘露。」

主永为大祭司，补足我们的缺欠

4节，「耶和华起了誓，决不后悔，说：你是照着麦基洗德的等次永远为祭司。」耶和华对主说：你是照着麦基洗德的等次永远为祭司。这是说，当主带领祂的军兵出战的时候，耶和华就起了誓，永不后悔，就是立祂为永远尊君的大祭司。什么是祭司？祭司是在神面前担当人的一切缺欠。换句话说，这里有一位大祭司，就是我们的主，祂乃是身为君王的大祭司，是生命的大祭司，是永远为祭司，担当我们一切的缺欠。

亲爱的弟兄姊妹，当我们这样奉献给主，为主争战，为主活着，过一个多彩多姿、罗曼蒂克的生活的时候，当我们愿意成长，长出神的荣耀、长出神的尊贵、长出神的君尊的时候，当我们愿意这样来跟随主的时候，主就要对我们说：「你还有好多的缺欠，你还有好多的不足，现在，我愿意照着麦基洗德的等次，作大祭司来服事你。无论你在哪里，或打仗或争战，我永远会带着饼，带着酒，来补足你的缺欠。我是在我的永远里来担当你的一切！」

我们甘心献上自己，才能带进主的再来

5节，「在你右边的主，当他发怒的日子，必打伤列王。」这一节也是说到在耶和华右边的主（参1节）。「祂发怒的日子」，就是主发怒的日子。主发怒的日子，就是祂再来的那一天。那一天，祂要打伤列王。

6节，「他要在列邦中刑罚恶人，尸首就遍满各处；他要在许多国中打破仇敌的头。」这都是描述主再来那一天的情形。弟兄姊妹，我们要记住，有一天主要再来，为什么主能再来？是因为今天主带领祂的军兵来争战的时候，有许多人以奉献为彩饰──他们把自己奉献给主，他们以奉献为生活、为他们生活中的多彩多姿，他们实在甘心献上自己，成为主的满足。──是这一个才带进主的再来！

我们与主同工争战，祂必抬头得胜

在主再来的过程里，「他要喝路旁的河水，因此必抬起头来。」（7节）路旁，或译：路中。路中的河水。我们的主喝什么呢？路中的河水。少年人是清晨的甘露，老年人是路中的河水。奉献自己为着争战，是青年人的事；争战过程中的丰盛供应，是年长的人的事。年长的、生命老练的弟兄们，他们好像路中的河水，让主得满足。当主享受了路中的河水时，祂必抬起头来──哦，祂一抬头，全军就得胜了！抬头，说出得胜了。好比说，你以全校第一名的成绩毕业，那时候，你会垂头丧气吗？你若是全校最后一名，你敢抬头吗？哎呀，我们的主要和我们一同抬起头来！祂得胜了，祂宣告祂的得胜了！

感谢神，我们的主已经坐在神的右边，等候撒但成为祂的脚凳；在这过程里，祂需要一班完全奉献给祂的子民与祂配合。这些子民的生活太美妙了，他们是以奉献为彩饰，他们甘心地献上自己，他们对于主就好像清晨的甘露，又好像路中的河水。弟兄姊妹啊，我们要喜欢以奉献为彩饰。（今天我们身上的颜色还不够丰富。跟随主的人生太丰富了，对于这些丰富，我们经历得还不够完美。）一个奉献给主的人，就是一个知道如何过人生的人，因为他是满了颜色的，他是满了彩饰的！一个不愿意把自己给主的人，他没有太多的颜色。越奉献自己，颜色越多；越是灵中刚强，颜色越多；越愿意和主一同争战，人生的色彩越鲜艳。所以啊，我们要甘心地献上自己。

少年人，对主来说，好像清晨的甘露，这句话真甜美。甘露是叫人得享受的。主啊，当你带领我们争战的时候，乃是我们成为你上好的享受和满足！甘露又是清晨才有的。我们和主一同起来争战，就带进了光明的早晨。前面诗人说，我要唤醒黎明（一○八2）；现在，我们不再是唤醒黎明，我们乃是清晨的甘露。不仅这样，我们中间生命老练的弟兄们，又是主路中的河水。末了主说：「我要抬起头来，现在我有把握了，当我看见这些圣徒的时候，我知道，我们要胜而又胜！」


第二段 对神所是的赞美


第111篇 赞美神在祂所是里的旨意、工作和彰显

【导言】

一一一至一一八篇，是一个爱主、跟随主、也经历主的诗人，因着前四篇的经历，产生对神的所是各面的赞美。在这赞美中：第一，有神──耶和华（一一一1）。第二，有神的作为──祂所行的一切（一一一2）。第三，有神的命令和运作──祂坐在至高之处，降卑自己（自己谦卑），观看天上地上的事（一一二1，一一三5-6）。第四，有神的带领──祂是大施慈爱、真实（诚实）的一位（一一五1）。第五，有神成就的工作──匠人所弃的石头，已成了房角的头块石头（一一八22）。第六，有神的见证──耶和华的殿，就是今天的教会（一一八26）。

这八篇也描述圣徒们赞美神时的所在：第一，是在大会──教会中（一一一1）；第二，是在耶和华的仆人们的服事里的（一一三1）；第三，是在耶和华殿的院（众地方教会）内（一一六19上）；第四，是在耶路撒冷城（祂独一的身体，教会）中间的（一一六19下）；第五，是在复活里的──这是耶和华所定的日子；我们在其中要欢腾喜乐（高兴欢喜）（一一八24）。这时神和祂的仆人们，以及神的子民们，在神的殿（教会）中，是何等的甜美。一面，那在耶和华的名里来的，是当受颂赞（称颂）的；另一面，我们（主的仆人们）从耶和华的殿中为你们（子民）祝福（一一八26）。

一一一篇是「哈利路亚」（和合本译作「你们要赞美耶和华」）赞美诗，开始于「我要在正直人的大会（聚集）中，并在公会（大会）中，一心称谢耶和华。耶和华的作为本为大……」（1-2节）。在这里，正直人就是敬畏耶和华的人，是实行祂训辞（遵行他命令）的明智（聪明）人（10节）。

这时，祂在地上所得着的：第一，是为着见证祂自己──尊荣和威严（3节）；第二，是根据祂做事的法则──公义（3节）；第三，见证祂智能和大能──许多奇事（4节）；第四，见证祂的流出──恩典（恩惠）和怜恤（4节）；第五，见证祂的供应──粮食（5节）；第六，见证祂的信实──约（5节）；第七，见证祂的心头愿望－百姓（6节）；第八，见证祂的国──地业（6节）。所以诗人结束的话乃是，「敬畏耶和华是智慧的开端；凡遵行他命令的是聪明人」（10节）

【经文】

1你们要赞美耶和华！我要在正直人的大会中，并公会中，一心称谢耶和华。 2 耶和华的作为本为大；凡喜爱的都必考察。 3 他所行的是尊荣和威严；他的公义存到永远。 4 他行了奇事，使人记念；耶和华有恩惠，有怜悯。 5 他赐粮食给敬畏他的人；他必永远记念他的约。 6 他向百姓显出大能的作为，把外邦的地赐给他们为业。 7 他手所行的是诚实公平；他的训词都是确实的， 8 是永永远远坚定的，是按诚实正直设立的。 9 他向百姓施行救赎，命定他的约，直到永远；他的名圣而可畏。 10 敬畏耶和华是智慧的开端；凡遵行他命令的是聪明人。耶和华是永远当赞美的！

我们有感谢，有称谢，还要有赞美。一○七至一一○篇，好像是一个根基，奠定了诗人将要有的赞美。从一一一篇开始，我们看见，我们的神是怎样一位神，来得着我们的赞美。一一一至一一八篇，乃说出我们对神赞美的各面。

赞美神自己

一一一篇，诗人向神赞美什么呢？他赞美神的自己。这和一般人的领会不一样。人以为对神的赞美，应该先从神的工作开始，因为一般人对神的体认和经历，总离不开福利平安。但请我们注意，这里的次序，乃是从赞美神的自己开始。因着看见、认识、也明白神的自己，我们就有一个机会，叫我们活出另一种生活；这种生活叫我们对神的旨意产生真实的认识，也愿意一生为神的旨意而活。

主得赞美是在正直人的聚会中

1节，「哈利路亚！我要在正直人的大会中，并公会中，一心称谢耶和华。」（另译）哈利路亚，和合本译作：你们要赞美耶和华！一个是字译，一个是意译，本书皆采用字译。哈利路就是赞美，亚就是神；哈利路亚，就是赞美耶和华。「我要在正直人的大会中，并公会中，一心称谢耶和华」，也可译作：「我要在正直人的聚集中，并在大会中，全心称谢耶和华。」什么是正直人呢？正直人是爱主的人。雅歌说，「他们在正直里爱你。」（一4下，另译，参《神圣罗曼史》、《爱里的成熟》，朱韬枢着，归主出版社）一个爱主的人是一个正直的人，一个不爱主的人是一个扭曲的人。

正直人既不啰嗦，不别扭，也不扭曲事实。真奇怪，人不知道为什么，走一走就不正直。不正直是什么意思？就是爱主缺少一种单纯。弟兄姊妹啊，除非我们是这样绝对完全的爱祂，否则我们永远不能赞美神。除非我们爱主到一个地步，我们可以说：「主啊，我对你的爱没有虚假，我对你的爱没有谎言，我对你的爱没有条件。我爱你，完全是因为你是我的主！」否则我们的赞美就是不正直的，我们也绝不能有真正的赞美。

在教会中，我们要学习正直，「我要全心的爱主，我要全意的爱主，我要不顾一切的爱主，我只有主，我没有是是非非、对对错错，我的一切完全是为着主、也因着主！」主怎么来得着我们的赞美？诗人告诉我们，乃是在正直人的聚会中。哈利路亚！正直的人、爱主的人有了一个聚会，我们要在他们的聚集中，并在大会中，一同全心称谢我们的神。这实在是一幅非常甜美的图画。

亲爱的弟兄姊妹，什么样的会众是叫主喜乐的？什么样的大会是叫主得满足的？是正直人的聚集，是正直人的大会。在这个大会里，在这些会众中，每一个人都是绝对的单纯，「我们要的是主，我们爱的是主，我们得着的是主，我们跟随的是主，我们高举的也是主。我们聚集在一起，什么都不谈，什么题目都没有；我们所谈惟一的题目，就是主耶稣基督自己！」

耶和华的作为本为大

有了正直人的聚集，我们就可以来称谢祂。到底我们要称谢祂、赞美祂什么呢？

首先，称谢耶和华的作为。2节上，「耶和华的作为本为大。」作为，希伯来文是maaseh，多数字，指神根据祂的定旨而有的工作。我们经历神手中的工作，就带进我们对神旨意的认定，而产生一种主观的奉献、经历、跟随、摆上。神的作为，说出神有旨意，祂根据这旨意要做一些事。我们因为经历神手中的工作，也看见神的旨意，神的盼望，我们就乐意把自己奉献给祂。哦，赞美耶和华，祂的作为本为大！

说到作为，人也有作为，例如，孙中山先生创建民主的中国是一件作为，台湾的王永庆先生白手起家、建立一座企业王国也是一件作为。今天在地上，人开一家米店，或开一间公司，很可能就觉得自己满有成就。但诗人说，这里有一位，祂不是受造者，祂所做的，不是属地上的；祂所做的，是属天上的。祂所做的，不是在时间里的；祂所做的，是在永远里的。看哪！祂的作为，才是真正伟大的作为。所以，我们要赞美祂，耶和华的作为本为大。

查究神的作为，把自己奉献给神

2节下，「凡喜爱的都必考察。」考察，即查究，察觉。查究什么？查究神的作为，就是神根据祂的旨意而有的工作。弟兄们要注意，基督徒叫人最怕的，就是他对凡事都说「我知道」；基督徒其实最需要的，乃是说「我不知道」。有人说，整本圣经我都会讲；不，他应该说，整本圣经我还不知道怎么讲。为什么？神的作为本为大啊！

神啊，你的旨意，你的目的，你的经纶，你的计划，你的工作，你的作为，本为大啊！有了这看见，我们马上会觉得，主啊，我怎么能不赞美呢？我一定要来查究，你的旨意到底是什么？你的目的到底是什么？你的心头的愿望到底是什么？你所愿意成就的到底是什么？我愿意查究，我愿意把自己奉献给你啊！

祂所行的是威荣，祂的公义存到永远

3节，「他所行的是尊荣和威严；他的公义存到永远。」所行的，不同于2节的「作为」，它的希伯来文是poal，单数字，指一切叫人敬拜、归顺、事奉神的工作。当我们这样来跟随主的时候，诗人又说，神啊，你所行的是尊荣和威严。在神的作为里，有祂所行的一切事。神的作为本为大（2节）；当神根据祂的旨意，而来执行祂的工作的时候，祂所行的，又是有尊荣和威严，叫人能起来敬拜祂，归顺祂，又事奉祂。

公义是神一切工作的根基（参罗一1，十四17；诗八九14）。前面说，我们要查究祂的作为；这里说，祂在执行作为的时候，是根据祂存到永远的公义。当祂根据那存到永远的公义，来执行祂的作为时，每一件祂所行的事，都是尊荣和威严。

什么叫所行的是尊荣和威严？这是说，神不是一位专施小惠的神。我们有时候祷告：「主啊，我头痛」，祷告完就好了；「主啊，我等不到公共汽车」，祷告完车来了；「主啊，我身上正缺五块钱」，祷告完地上有一张……我告诉你，这些经历都是小惠，既没有尊荣，也没有威严。请我们记得，神所行的是尊荣和威严。换句话说，这一切行为都和神是相配的。

神所行的，不是叫我们感觉真好，而是叫我们感觉：这里有神！感觉真好，和感觉有神，两者实在不同。若我们感觉这里有神，我们就会起来说：神是可敬拜的，神是可跟随的，神是最有价值的，神是值得我们奉献一切的！亲爱的弟兄啊，说到神的旨意，诗人用「作为」这个字；为着神的旨意，我们要赞美祂、称谢祂；祂的旨意，祂那永远的定旨，太好了，太高了，太荣耀了，太有价值了。不仅这样，当祂来执行这旨意的时候，祂不是一个专施小惠者。祂所行的，乃是尊荣和威严；祂所行的，也是根据祂那存到永远的公义。

祂行了奇事，又有恩惠怜悯

4节上，「他行了奇事，使人记念」。神还行了奇妙的事。奇事，就是有些事叫你觉得惊奇。莫名奇妙的，你会发觉，怎么会这样呢？神行许多的事叫你觉得惊奇，叫你觉得可记念。4节下，「耶和华有恩惠，有怜悯。」不仅这样，耶和华还有恩惠，有怜悯。这时候，你真是要起来称谢祂！

请我们注意，2至4节说到了三件事：神的作为，神的所行，以及神行了奇事，这些都是根据祂的旨意。是啊，祂所行的事实在奇妙。从外人来看，有些事是很平常的，但我们会说：「不！这一切真是奇事。我怎么会得救呢？我怎么会信主呢？我怎么会过教会生活呢？我怎么会和弟兄姊妹在一起呢？主啊，这些事都太奇妙了！」没有人能把他的一生像这样计划得这么好。今天我们能这么好，都是主所行的奇事啊！

这时候，我们要不要赞美祂呢？我们要赞美祂！为祂的旨意，我们赞美祂；为祂执行旨意时，所显出的尊荣和威严，我们赞美祂；为祂根据祂的旨意，在我们身上所行的一切奇事，我们赞美祂。啊，祂一切的带领，都有说不出的奇妙，都让我们觉得美极了、好极了！

每一个爱主的人，每一个正直的人，每一个在教会生活里寻求神旨意、看见神作为的人，都要起来说：「主啊，你的作为实在是伟大，你所行的实在是尊严，你所行的奇事使人记念！」请容我作一个见证，我已经七十多岁，至今我还常常为着我的妻子感谢主，「主啊，你怎么会给我一个这么好的妻子？主啊，你行了奇事，使人记念。主啊，你所做的，叫人有说不尽的赞美，有说不尽的感谢！哦，你有恩惠，有怜悯！」

祂供应粮食，永远记念祂的约

5节，「他赐粮食给敬畏他的人；他必永远记念他的约。」这里说到约。神的作为，神的所行，以及神所行的奇事，这一切都是根据神记念祂的约。在祂的约里，祂做什么呢？第一，祂赐粮食，祂给我们食物。粮食，可以指物质的食物。因着跟随主，我们这一生不饥饿。

地上的人永远不饱足，跟随主的人永远有饱足；

地上的人永远为粮食挂虑，跟随主的人永远知道主赐粮食。

粮食，也可以指属灵的粮食，就是主自己；粮食，也可以指环境的粮食。以赛亚书三十章20节，「主虽然以艰难给你当饼，以困苦给你当水，你的教师却不再隐藏；你眼必看见你的教师。」神赐粮食的时候，祂也给我们艰难，叫我们当大饼啃下去；也给我们困苦，叫我们当水喝下去。这时，我们的教师不再隐藏，我们必看见我们的教师。教师，就是带领我们的这一位，祂不向我们隐藏。

是啊，这位行奇事的神，祂赐粮食给敬畏祂的人，祂永远记念祂的约。神要说：「我有我的旨意，我的旨意在我的约里，我和你立了约，我就要负责到底！」前面提过，耶和华起了誓，立了约，绝不后悔，说：你是照着麦基洗德的等次永远为祭司（参一一○4）。根据神的约，神的儿子基督照着麦基洗德的等次，要作永远的大祭司，不断地用属天的饼和酒来供应我们（创十四18-19）。感谢主！旧约的麦基洗德乃是与神的儿子相似，是永久为祭司的；如今神的儿子基督，成了新约的麦基洗德，祂是从永远到永远的一位，祂乃是神新约的完成者，更是这更美之约的保证（来七1、3、17、22）。所以我们要赞美祂！

祂赐外邦地给百姓为业

诗篇一一一篇6节，「他向百姓显出大能的作为，把外邦的地赐给他们为业。」祂不仅赐粮食给我们，祂也向我们显出大能的作为。这个作为，也是2节的作为，指祂旨意中的工作。神要根据祂的旨意，把外邦地赐给祂的百姓为业。真好！祂把外邦地赐给我们为业。弟兄姊妹们，主已经把地赐给我们为业。神给我们一块地，这块地是为着我们神的见证的。

神是诚实的，我们跟随祂不必虚假

7至8节，「他手所行的是诚实公平；他的训词都是确实的，是永永远远坚定的，是按诚实正直设立的。」根据神的经纶，祂不仅赐我们粮食，给我们一块地，当祂来执行旨意的时候，祂所行的又是诚实公平。所有祂说的话都是真的，祂绝不欺骗我们，不仅这样，祂的训词也是确实的。弟兄姊妹，这里我愿意说，跟随主，不要虚假；跟随主，也不需要虚假。跟随主可以最实在、最妥贴。你看，神对我们说的话，一点没有虚假；凡祂所说的，句句都是确实的，是永永远远坚定的，是按诚实正直设立的。

9节，「他向百姓施行救赎，命定他的约，直到永远；他的名圣而可畏。」祂向我们施行救赎，命定祂的约，直到永远。

这一篇结束的话是，「敬畏耶和华是智慧的开端；凡遵行他命令的是聪明人。耶和华是永远当赞美的！」（10节）敬畏，就是害怕。怕神是智慧的开端。今天人不怕神，所以不能好好地活在神的经纶里。凡遵从神命令的就是聪明人。弟兄姊妹，我们的神是可以赞美的；为着祂的旨意，我们要赞美神！

透过这短短几节圣经，诗人说出神是有旨意、有目的、有经纶的神，祂也在祂的尊荣和威严里来执行这个经纶。不仅这样，祂在我们身上也行了奇事，并且给我们各种粮食，又把地赐给我们为业。太好了！凡祂所做的，都是坚定的，都是可依赖的，因为祂是信实的。


第112篇 赞美能在与主是一里取用祂的一切

【导言】

这一篇「哈利路亚」赞美诗，可以说是对我们救主各面的描述，也可以应用在那些敬畏耶和华、又在祂的生命里相对成熟、在地上喜爱祂命令的人（1节）。一面说，这里的「这人」（1、5节）是单数的，「恶人」（10节）也是单数的，说出两个族类、两个国度；另一面，那些爱主、相对成熟的人，也经历了基督所经历的。保罗在哥林多后书九章9节引用本篇第9节的话，说出义人（6节）所得一切丰富的流出。但是，这里第9节还描述他（这人）的角必被高举，大有荣耀，这说出一个能与主合一的人是何等的有福呢！

【经文】

1你们要赞美耶和华！敬畏耶和华，甚喜爱他命令的，这人便为有福！ 2 他的后裔在世必强盛；正直人的后代必要蒙福。 3 他家中有货物，有钱财；他的公义存到永远。 4 正直人在黑暗中，有光向他发现；他有恩惠，有怜悯，有公义。 5 施恩与人、借贷与人的，这人事情顺利；他被审判的时候要诉明自己的冤。 6 他永不动摇；义人被记念，直到永远。 7 他必不怕凶恶的信息；他心坚定，倚靠耶和华。 8 他心确定，总不惧怕，直到他看见敌人遭报。 9 他施舍钱财，赒济贫穷；他的仁义存到永远。他的角必被高举，大有荣耀。 10 恶人看见便恼恨，必咬牙而消化；恶人的心愿要归灭绝。

一一一篇，我们赞美神的自己、神的所是；一一二篇，我们赞美基督根据神的所是来运作，成全了神的旨意。当我们赞美基督成全神的旨意时，要注意一件事：基督不仅愿意自己得着称颂，祂也盼望那些爱主、相对成熟的人与祂一同得着称颂。希伯来书二章10节上说，「原来那为万物所属、为万物所本的，要领许多的儿子进荣耀里去。」所以，这里的「这人」不仅指基督，也指一个族类，就是基督的族类。不仅是基督自己，凡那些信基督的，爱基督的，愿意和基督同心、同行的人，都是基督的族类。

基督和属基督的人必强盛

1节，「哈利路亚！敬畏耶和华，甚喜爱他命令的，这人便为有福！」（另译）这里的「这人」是指基督，也指凡喜爱神命令的人。弟兄姊妹，我们要赞美耶和华，敬畏耶和华，甚喜爱祂的命令，我们就有福了。2节，「他的后裔在世必强盛；正直人的后代必要蒙福。」这里的「后裔」和「后代」，都是单数的，说出凡属基督的人（即基督的族类）必强盛，也必要蒙福。

基督必按公义看顾跟随祂的人

3节，「他家中有货物，有钱财；他的公义存到永远。」请我们记住一句话，主自己永远不会缺乏。最穷乏的，是跟随主的人；最富有的，也是跟随主的人。对我们这些跟随主的人来说，若拿银行的存款来比，我们是没有可夸的，但我们是最富裕的，因为我们的主永远不缺乏，祂的家中有货物，有钱财。祂是厚赐百物给我们享受的主。根据祂的公义，祂会看顾我们，也必须看顾我们。

我们若服事祂，而祂不看顾我们，不是我们的错，乃是祂的错。我们可以对祂说：「主啊，你的公义在哪里？我不是服事你的吗？我这样服事你，按你的公义，你总得看顾我吧！」有一位生命老练的弟兄，曾经对服事主的人说过一句话：「犯罪而死的人有许多，服事主却饿死的人我没见过。」所以，我们要感谢神，我们要赞美祂，我们不缺乏，因我们有主的供给。

有光向我们发现，不怕凶恶的信息

4节，「正直人在黑暗中，有光向他发现；他有恩惠，有怜悯，有公义。」正直人在黑暗中，换句话说，爱主的人有时也有黑暗，但是，有光向他发现。我们这一班服事主的人是有光的人。光来的时候，不是来杀死我们，是带着恩惠、怜悯和公义。不仅这样，我们也是一个给人的人，「施恩与人、借贷与人的，这人事情顺利；他被审判的时候要诉明自己的冤。」（5节）诗人说，若有人来审判他，说他占人的便宜，他可以作见证，他怎样给出去，他怎样顾到人的需要，他怎样帮助人。

7节，「他必不怕凶恶的信息；他心坚定，倚靠耶和华。」我们经常经不起挫折。听见好消息，我们觉得愉快；听见坏消息，我们就觉得主好像不见了。其实，主不还是主吗？是的，祂还是主！我们要对自己说：「我必不怕凶恶的信息，我心坚定，依靠耶和华。」这样，我们就喜乐起来了。

9节上，「他施舍钱财，赒济贫穷；他的仁义存到永远。」这节圣经所描述的是主，主是在祂的义里，把祂自己的命都舍了。这节经圣也可以引用到我们身上，最蒙恩的人就是一个认识「施比受更为有福」（徒二十35）的人。使徒保罗在哥林多后书九章9节引用了这节圣经。使徒彼得在约帕也使大比大（译成希腊话就是多加）活过来，就是因为她是一个「广行善事，多施赒济」（九36）的人。很少圣徒有这样属天的领会：钱财是收藏不尽的，贫穷是赒济不完的（参加二10）。圣经把钱财叫作无定的钱财（参提前六17），但我们还要说：施比受更为有福。一个人无论多贫穷，总还是神所爱、所创造的人，我们能施舍，能赒济，总是最大的美德。

我们必有争战的力量

诗篇一一二9节下，「他的角必被高举，大有荣耀。」基督的角必被高举，但这描述也可以应用在我们身上。当我们这样活在神面前的时候，我们的角必被高举，我们必满有争战的力量。弟兄们，我请问你，谁是可以打仗的人？可以打仗的人，绝对不是数算银行存款的人。可以打仗的人，他的特点是：

我若有货物，是主给我预备的；

我若在黑暗里，主必给我光；

我若有钱财，我愿意给人；

若有坏消息来，我愿意坚定地依靠耶和华。

我心确定，总不惧怕；

我愿意花费自己，施舍钱财，赒济贫穷。

哦！是这样的人，满了争战的能力。这时候，他去争战，他就得胜了，他的角必被高举，大有荣耀！

放下一身重担，坦然地来服事主

感谢主，这里诗人描述一个人，那是基督，又是基督的后裔，即属基督的族类。这时候，有一班人起来了，他们说：「世人所要的，我们都不要；世人所宝贵的，我们都不宝贵；世人所惧怕的，我们都不惧怕！」世人要什么？钱。钱，这一班属基督的人也有。世人所宝贵的，他们也有，但都舍弃了。世人怕什么呢？凶恶的信息。连凶恶的信息，他们也不怕，因他们的心坚定地依靠神。他们的生存真是奇妙！

弟兄姊妹啊，这样的生存真好！我们应该放下一身重担，坦然地来服事主。

人问我们家中有没有货物？我们说，我家里有粮食。

人问我们有没有多的？我们说，若有，我给人了。

人报告我们坏消息，我们就回答，我不怕凶恶的信息。

不仅这样，我们也愿意把所有的倾倒出去。我们施舍出去，赒济出去，叫人得益处。

这时候，我们真是要说：哈利路亚！主啊，你是这样一位主，我们愿意来颂赞你，赞美你！

你若懂生命的事，你要羡慕爱主的人生

弟兄姊妹，你愿不愿意过这样的生活？还是你愿意有六十二个银行账户，每一个都负债累累？或是你愿意有十间公司，每一间都在倒闭边缘？看看周遭的亲朋好友，你要问问自己，「为什么大家都活得这么痛苦呢？有这么好一位主，我为什么不服事祂呢？」也许有人会问：全教会个个都全时间，谁养他们呢？弟兄啊，我愿意回答你，没有一个全时间是你养的，每一个全时间都是神养的！千万不要有个感觉，是我奉献来养他们的。你若这样想，你是完全不知道生命的事。你若懂生命的事，你要起来说：我愿意过一个爱主的人生！

一个爱主的人生是什么样的呢？他会说：「我家里是有货物的；我是愿意给出去的；如果我在黑暗里，主会向我说话、给我亮光；我也不怕凶恶的信息。」老实说，凶恶的信息青年人不怕，老人怕。人越老，越怕凶恶的信息。记得传道书十二章5节说，「人怕高处，路上有惊慌，杏树开花，蚱蜢成为重担……」一只蚱蜢跳来跳去，对老人就是凶恶的信息。他会想，若是跳到我身上来怎么办？这一想，心中就有了重担。但是爱主的人心中没有重担，不怕凶恶的信息。我们应该写一幅字贴在墙上：我必不怕凶恶的信息。

弟兄姊妹，盼望我们都说：「主啊，我愿意家里有粮食，我愿意施舍给人，我愿意使人满足，我愿意在黑暗里遇见你作我的光，我愿意你是我的坚定，我也愿意我的心确定，总不惧怕……」是啊，愿我们的心确定，总不惧怕。当我们过这样的生活时，我们的角必被高举，大有荣耀！


第113篇 赞美神的属天权能和怜悯心肠

【导言】

这篇「哈利路亚」赞美诗，是借着耶和华的仆人们而有的（1节）：他们赞美神和神的所是──耶和华的名（2、4节），也赞美祂的权能──祂是管理、创造（日出和日落）的神，又是坐在至高之处的（3、5节）。从外面看，这是一首平凡的诗；从深处看，这位至高的神，因着在祂万般的智慧里那谦卑柔细的心肠，是何等愿意高举祂的子民，使他们多多的繁衍呢（6-9节）！

【经文】

1你们要赞美耶和华！耶和华的仆人哪，你们要赞美，赞美耶和华的名！ 2 耶和华的名是应当称颂的，从今时直到永远！ 3 从日出之地到日落之处，耶和华的名是应当赞美的！ 4 耶和华超乎万民之上；他的荣耀高过诸天。 5 谁像耶和华─我们的神呢？他坐在至高之处， 6 自己谦卑，观看天上地下的事。 7 他从灰尘里抬举贫寒人，从粪堆中提拔穷乏人， 8 使他们与王子同坐，就是与本国的王子同坐。 9 他使不能生育的妇人安居家中，为多子的乐母。你们要赞美耶和华！

现在，我们来赞美主的另一面。这一篇是说到神的仆人和基督一致而产生出赞美。一一一篇说到神的自己；一一二篇说到基督根据神的所是来成全神的旨意；一一三篇就说到神的仆人与基督在生命性情上完全一致，而产生出赞美。

从今时直到永远

1节，「哈利路亚！耶和华的仆人哪，你们要赞美，赞美耶和华的名！」（另译）仆人是多数的，耶和华的众仆人哪，你们要赞美耶和华的名。2节，「耶和华的名是应当称颂的，从今时直到永远！」神的名，包含神的所是，以及在祂所是里一切的成就。所以诗人说，神的名「从今时直到永远」，是当受称颂的！亲爱的弟兄姊妹，我愿意说，因着神的仆人们与神自己是何等的一致，所以他们才能说出这样宽广的话。甚至因此，神的众仆人能说：「我的劳苦，是从今时直到永远的。」你看，企业家们、大老板们敢不敢说这个话？不敢！

弟兄啊，今天这里有一班人，他们是主的仆人，他们的层次与一般人不同，他们能说：「我活着是从今时直到永远。」他们知道，所有我的劳苦不是在时间里，所有我的劳苦是存到永远的；他们也知道，我的生存不是为着今天，我的生存是直到永远。啊，这一班人是超越时间的，从今时直到永远！

从日出之地到日落之处

3节，「从日出之地到日落之处，耶和华的名是应当赞美的！」同样，神的名包含神的所是，以及在祂所是里一切的成就。所以诗人又说，神的名「从日出之地到日落之处」，是应当赞美的。亲爱的弟兄姊妹，我们要说：「我所做的事，从今时直到永远；我所存在的空间，从日出之地到日落之处。」看哪，我们的劳苦，我们的生存，在时间和空间上，都是这样的宽广。惟一要注意的是，不要叫自己变得太忙，有些事不会做就承认不会做，甚至要以不会做感到自豪。人说我们无能，就承认无能吧，这不是可耻的事；然而我们知道，我们的劳苦，乃是从日出之地到日落之处。一般人的劳苦，是从家里到办公室，从办公室到家里；但我们的劳苦，是从日出之地到日落之处。两者相比，哪一个比较有价值？是我们的劳苦有价值啊！

这里我们看见，一个真正事奉神的人，他给人的感觉是那么的宏伟。就时间来说，从今时直到永远；就空间来说，从日出之地到日落之处。哦，耶和华的名是应当赞美的！

祂的荣耀高过诸天

4节，「耶和华超乎万民之上；他的荣耀高过诸天。」我们所事奉的主，这一位神，祂是超乎万名之上的，祂的荣耀是高过诸天的。这说出，不仅我们在时间上这样超然，不仅我们在地域上这样超然，连我们所在的地位也完全的属天。

祂坐在至高之处

5节，「谁像耶和华─我们的神呢？他坐在至高之处。」我们的神坐在至高之处，祂是真正的老板。你知道谁管理一切吗？坐在至高之处的那一位！我们的神就是耶和华，祂是坐在至高之处的，祂的行政是最高的。今天我们都在谈论金融海啸，股市海啸，职业海啸，一连串的经济灾难，那位坐在天上的，一看就要笑。

圣经说，「那坐在天上的必发笑。」（诗二4）神要发笑，也要说：「你们紧张什么？不都是我在管理吗？」亲爱的弟兄，你对你的饭碗越紧张，神越要你的公司裁掉你，祂要试验你，看你活不活得下去，看你信不信神能养活你。神要问你：「是公司养活你，还是我养活你？」看哪，我们的主真好，祂坐在至高之处，祂作王了！

祂的心柔和谦卑

6节，「自己谦卑，观看天上地下的事。」在行政上，这位主坐在至高之处；在态度上，祂又自己谦卑，观看天上地下的事。祂若不谦卑，祂一观看，所有的隐情都要被显明并审判了。今天这地上的人事物，有哪一件是经得起主看一眼的呢？主观看天上的事，祂觉得没有问题；观看空中的事，那里有撒但的权势，祂觉得有些愤怒；观看地下的事，祂若不谦卑，就会想放一把火烧掉算了，不要看了。在这地下，连最爱主的基督徒都骗祂。有一首诗歌说：

当我们唱诗祷告时候，

何等愿说献所有，

但前面有更沉重的十字架，

有更艰难的生涯。

这说出，唱诗祷告容易，实际生活不容易；一离开唱诗祷告，我们往往背不起十字架，我们实际的生活总是经不起主的一看。请容我说一个感觉，我常常觉得自己看不得，我也告诉主：「主啊，我的生活，看不得！主啊，我的讲道，看不得！」同样的，圣徒们在听道，也看不得；我们的生活，也看不得；更不要说我们的工作，它一样看不得。

人说只有小女孩是可看的，她们干干净净最纯洁，这话也不要太信。没有一个人的真实光景，在神面前是真的可看的。神若真的来看我们，并问我们：「你爱主吗？你真爱主吗？你真的爱主吗？你爱我比这些更深吗？」只要问这几句，我们立刻感到无法招架。祂若再问：「你完全爱主吗？你绝对爱主吗？你真的忠心的全时间服事主吗？你完全没有自己的考虑吗？」我们可能都得俯伏在地，一句话答不出来。

弟兄啊，我们要很有感觉：「主啊，你的确是谦卑。」马太福音十一章29节，主耶稣说，「我心里柔和谦卑」。腓立比书也说，「他本有神的形像……反倒虚己，取了奴仆的形像，成为人的样式；既有人的样子，就自己卑微。」（腓二6-8）主的确是谦卑，祂谦卑到一个地步，祂成为人，与我们一样，所以能完全俯就、同情我们。凡事祂都看见了，却不咄咄逼人；凡事祂都看见了，却不戳破我们的谎言，暴露我们的不真实。若不然，每一次我们带着眼泪来祷告主：「主啊，我把我自己奉献给你！」主就在旁边说：「你骗谁啊？」这样谁还能祷告下去？

要知道，其实每一次我们说：「主啊，我把自己奉献给你。」主是很喜欢听的。祂是谦卑地看地上的事。祂明知道我们不够真实，祂明知道我们的花样多，祂明知道我们是从说谎大学毕业的，祂明知道我们的祷告是受过特殊训练的，然而，祂却自己谦卑，观看天上地下的事。弟兄啊，我们要赞美祂！

若不是祂这样谦卑，没有人能存活；

若不是祂这样谦卑，人类早被毁灭；

若不是祂这样谦卑，没有一个人能够长大，能够成熟，能够长出爱主的样式来。

是祂自己这样谦卑，观看天上地下的事，就给我们一个机会存活下来！

祂抬举贫寒人，使他们长出尊贵来

诗篇一一三篇7节，「他从灰尘里抬举贫寒人，从粪堆中提拔穷乏人」。祂从灰尘里抬举贫寒人。主的仆人们也得学习抬举贫寒人，不要说长道短，更不要一坐到负责弟兄的位子上，就开始谈论别人的是是非非，「这个弟兄的性格怎样，那个姊妹的祷告怎样……」说这些都表示不谦卑！因为不谦卑，就永远不能抬举贫寒人。

贫寒人为什么能被抬举？因为你谦卑地观看他。当你谦卑地观看他的时候，有许多事就会叫你说：「主啊，虽然他有这么多不足，他也有一点点的爱主，那已经够宝贝了。是啊，他那一点点的心愿，是够宝贝了；他那一点点的奉献，真的是够宝贝了！」

弟兄们啊，服事主的人惟有谦卑，才能进到人中间来抬举人，才能从灰尘里抬举贫寒人，从粪堆中提拔穷乏人，「使他们与王子同坐，就是与本国的王子同坐。」（8节）与王子同坐，换句话说，抬举人、提拔人，乃是叫人长出神的尊贵来。一个服事主的人要看见，我们的主是谦卑的。我们的主带头谦卑，我们这些服事主的人也要非常谦卑，学习观看各样的事，并从灰尘里抬举贫寒人。千万不要太自满，不要那么容易就说，这位弟兄没希望；要知道，他在这点上没希望，在那点上却可以很有希望。我们自己谦卑，贫寒人就能从灰尘里被抬举，穷乏人就能从粪

堆中被提拔，而且与王子同坐，长出君尊的样式，长出生命的丰盛来。

哈利路亚！我们要说：「主啊，我愿意作一个全时间服事主的人，因为这样的人生太广阔、太荣耀了！就时间来说，从今时直到永远；就地域来说，从日出之地到日落之处；就属天来说，我今天所服事的，是万有之上的神；就行政来说，我们的主掌管一切，我是与主一同掌权的。」不仅这样，我们还要说：「主啊，我愿意谦卑，观看地上的事，学习抬举人、提拔人，使人长出尊贵来，使人长出丰盛的生命来。」


第114篇 经历了神奇妙的工作而发出赞美

【导言】

一一四篇没有提到哈利路亚，而哈利路亚又是一一五篇的结语（18节），也许这两篇可以当作一篇来读。一一四篇是神的子民，也就是今日的教会，因着经历了神奇妙的工作而有的赞美。这赞美说到神之于我们，祂带领我们出埃及，叫我们成为主的圣所，也成了祂所治理的国度（1-2节），我们经历了祂一切的作为，叫我们见证祂是叫盘石变为水池，叫坚石变为泉源的一位（3-8节）。

【经文】

1以色列出了埃及，雅各家离开说异言之民； 2 那时，犹大为主的圣所，以色列为他所治理的国度。 3 沧海看见就奔逃；约旦河也倒流。 4 大山踊跃，如公羊；小山跳舞，如羊羔。 5 沧海啊，你为何奔逃？约旦哪，你为何倒流？ 6 大山哪，你为何踊跃，如公羊？小山哪，你为何跳舞，如羊羔？ 7 大地啊，你因见主的面，就是雅各神的面，便要震动。 8 他叫盘石变为水池，叫坚石变为泉源。

一一四篇，是诗人在这一段的第四个赞美。这是诗人在神的面光中看见神的见证而有的赞美。他说：「我们的主太好了，我看见这么好的主，得着这么好的见证，我要来赞美祂！」这一篇没有提到哈利路亚，哈利路亚是在一一五篇的末了才被提起，所以这两篇也许可以当作一篇来读。

主呼召我们成为祂的居所、祂的见证

1节，「以色列出了埃及，雅各家离开说异言之民。」离开说异言之民，就是离开埃及，离开说其他语言的人。

2节，「那时，犹大为主的圣所，以色列为他所治理的国度。」神把我们从外邦人中呼召出来，是要我们作祂的居所，叫祂得安息，又叫我们成为祂的国度，作祂的见证。当神得着安息的时候，祂也借着我们得了见证。

既看见主的见证，就不能活在常规里

3至4节，「沧海看见就奔逃；约旦河也倒流。大山踊跃，如公羊；小山跳舞，如羊羔。」这四句话真是美！神找着祂居住的所在，神也得了祂的见证，当我们看见这光景的时候，有两件事就发生了：

一，神行了奇事；

二，我们离开人所认为的正常生活。

可爱的弟兄啊，有一天，我们看见犹大为主的圣所、以色列为祂所治理的国度以后，沧海就奔逃了，河水就倒流了。换句话说，这时候我们的生活，在世人眼中，一切都反常了，一切都违规了。也许我们是某公司的支柱，某企业的盼望，但有一天，我们看见了──看见我们的神需要一个居所，我们的神需要得着一个见证。这时我们就说：「我愿意为这个居所而活，我愿意为这个见证而活。」因为我们有了这样的宣告，这样的奉献，这样的生活，沧海就奔逃了，约旦河就倒流了！

亲爱的弟兄啊，我请问你：我们的约旦河，现在是顺流，还是倒流？我们的沧海，现在是平静，还是奔逃？什么叫顺流？每个人都走自己的路，这就叫河水顺流。学建筑的，将来做一个建筑师；学文学的，将来做一个小说家；学计算机的，将来做一个工程师；学精算的，将来做一个精算师；这都是顺流。但有一天，我们看见神的居所，我们看见神的见证，我们看见神把我们从外邦地呼召出来，是要叫祂得居所、得见证的时候，我们就奉献自己，不顾一切，完全为神而活。这时候，海水就奔逃了，河水就倒流了，一切都「违规而行」了！

本来一切都很顺，一切都很好，一切都很正常，现在一切的环境都不顺，日子过得真艰苦、真平凡，然而，主却得着了我们作祂的居所，祂的见证──哎呀，神需要这样的一班人！

请注意，这里不是说个个都要全时间，乃是提醒我们：不能活在常规里。海潮往返，河水顺流，都是常规，然而，我们既看见了主，看见了主的心意，看见了主所要的，看见了主的见证，我们就应该说：「主啊，为着你的见证，我要叫沧海奔逃，我要叫河水倒流！我们要叫大山踊跃，好像公羊；叫小山跳舞，好像羊羔！」公羊有角、有力量，可以争战；小羊羔是满了信托，懂得倚靠的。是的，这时候，我们愿意为着神的权益争战，我们也愿意像小羊羔一样，降服于神，让神得满足。

因见主的面，我们人生便要震动

5至6节，「沧海啊，你为何奔逃？约旦哪，你为何倒流？大山哪，你为何踊跃，如公羊？小山哪，你为何跳舞，如羊羔？」7节又说，「大地啊，你因见主的面，就是雅各神的面，便要震动。」大地因见主的面，便要震动；我们见了主的面，也要震动。换句话说，神既给我们有了看见，我们眼前的所有事物，就都改变了。本来，我们有我们的人生，我们有我们的规划，我们有我们的计算，二十六岁结婚，二十八岁买房子，三十岁生儿子，三十五岁开公司……等到一遇见主，主的面一出来，一切便都改变了！

主的面一出来，祂就显给我们看见：「我是这样一位主，我是这么可爱，我是这么有价值，我是这么值得你追求，我是这么值得你把一生奉献给我！」这时候，我们便说：「主啊，当我看见这一个面的时候，我要震动起来，我的一生规划也改变了──我要服事神，我要顺服神，我要事奉神，我要让神满足，我要过一个有神的人生。」

弟兄姊妹啊，这样的人生多好！你看，这里只用简单几句话，就描述出一个跟随主的人，那种说不出的奇妙的生活。人问我们：「你是河水倒流呀？」我们要回答他：「对啊，是河水倒流，因为我见到了神的面──这一见，一切都改变了！」有了这改变之后，我们又发觉一件事，「他叫盘石变为水池，叫坚石变为泉源。」（8节）我们所在的盘石变为水池，我们所在的坚石变为泉源──哦，人觉得不可能的事，变作可能了；人认为绝不可能攻破的事，却成为生命供应的源头了。

真是赞美神！这里我们要说：「神哪，为着在你的经纶里、在你的面光里那个显现，我们要赞美你！我们愿意为着你的圣所，叫你有安居之处；我们愿意为着你的国度，叫你得着你的见证；我们愿意为着这一切而活。我们宁可看见沧海奔逃，宁可看见河水倒流；我们愿意大山像公羊那样踊跃起来，小山像羊羔那样跳舞起来。」哎呀，美极了！这就叫作诗，只有活在主面前的诗人，才能够描绘出这样美丽的图画。


第115篇经历了神爱里的信实而发出赞美

【导言】

一一五篇开始于「荣耀」，这荣耀不是为着我们的，而是归于祂的名下（1节），因为我们的神是在天上，祂随自己的喜悦（旨意）行事（3节）；祂是我们的帮助和盾牌，我们是祂的子民──以色列人，我们成为事奉祂的一班人──亚伦家，这时我们这班敬畏神的人，无论大小，都经历了祂的祝福（9-13节）。我们要称颂耶和华，从今时直到永远。哈利路亚（18节）！

【经文】

1耶和华啊，荣耀不要归与我们，不要归与我们；要因你的慈爱和诚实归在你的名下！ 2 为何容外邦人说：他们的神在哪里呢？ 3 然而，我们的神在天上，都随自己的意旨行事。 4 他们的偶像是金的，银的，是人手所造的， 5 有口却不能言，有眼却不能看，

6 有耳却不能听，有鼻却不能闻， 7 有手却不能摸，有脚却不能走，有喉咙也不能出声。8 造他的要和他一样；凡靠他的也要如此。 9 以色列啊，你要倚靠耶和华！他是你的帮助和你的盾牌。 10 亚伦家啊，你们要倚靠耶和华！他是你们的帮助和你们的盾牌。 11 你们敬畏耶和华的，要倚靠耶和华！他是你们的帮助和你们的盾牌。 12 耶和华向来眷念我们；他还要赐福给我们：要赐福给以色列的家，赐福给亚伦的家。 13 凡敬畏耶和华的，无论大小，主必赐福给他。

14 愿耶和华叫你们和你们的子孙日见加增。15 你们蒙了造天地之耶和华的福！ 16 天，是耶和华的天；地，他却给了世人。 17 死人不能赞美耶和华；下到寂静中的也都不能。 18 但我们要称颂耶和华，从今时直到永远。你们要赞美耶和华！

一一五篇，再一个赞美，为着什么赞美呢？为着祂爱里的信实来赞美祂。

荣耀归于主的名下

1节，「耶和华啊，荣耀不要归与我们，不要归与我们；要因你的慈爱和诚实归在你的名下！」荣耀不要归与我们，是的，荣耀本来就不该归与我们。诗人强调「不要归与我们」，说出荣耀归与他的名下，他担当不了。

2节，「为何容外邦人说：他们的神在哪里呢？」外邦人说，你的神在哪里呢？

神在天上，随自己的意旨行事

3节，「然而，我们的神在天上，都随自己的意旨行事。」意旨，或译：喜悦。这里的意旨，在英文圣经中不是用will，而是用please（参达秘新译本，美国标准本）。人问，你的神在哪里？诗人说，我们的神在天上，照着祂的喜悦（pleasure, delight），照着祂所要的来做事。我们的神在天上，照着祂的旨意，爱做什么就做什么；祂根据祂永远的定旨，也在祂永远的定旨里，做祂自己喜悦的事。

4至8节，「他们的偶像是金的，银的，是人手所造的，有口却不能言，有眼却不能看，有耳却不能听，有鼻却不能闻，有手却不能摸，有脚却不能走，有喉咙也不能出声。造他的要和他一样；凡靠他的也要如此。」这一段简单来说，凡造偶像的和偶像一样，都是傻瓜。

祂是我们的帮助和盾牌

9节，「以色列啊，你要倚靠耶和华！他是你的帮助和你的盾牌。」倚靠，更好译作：信靠。信靠耶和华，就是信托祂（trust in Him），也避难于祂（take refuge in Him）。我们要信靠祂，也要避难于祂，祂是我们的帮助，我们的盾牌。帮助，是应付我们里面的需要；盾牌，是应付仇敌的攻击。信靠耶和华，我们里面、外面都得平安。诗人说：以色列人啊，外邦人倚靠雕刻出来的木偶，我们却信靠耶和华，祂是我们的帮助，也是我们的盾牌！

我们是祂的见证，也起来事奉祂

12节，「耶和华向来眷念我们；他还要赐福给我们：要赐福给以色列的家，赐福给亚伦的家。」以色列家是作祂的见证的，亚伦家是来事奉祂、让祂得满足的。诗人说，我们在这里成为祂的见证，我们也在这里成为一班事奉祂的人。我们是祂的见证，我们也是事奉祂、让祂满足的一班人。

13至15节，「凡敬畏耶和华的，无论大小，主必赐福给他。愿耶和华叫你们和你们的子孙日见加增。你们蒙了造天地之耶和华的福！」16节又说，「天，是耶和华的天；地，他却给了世人。」世人，就是我们。天，是耶和华的天；地，祂却给了我们。这句话真是满有诗意。13至15节说，祂赐福给我们，祂叫我们和我们的子孙日见加增，我们都蒙了造天地之耶和华的福；如今，当我们作祂的见证、当我们来服事祂的时候，祂在16节就说：「我把地赐给你！天，是我的天；地，我把它赐给你。」地要赐给以色列的家，赐给亚伦的家，赐给那些为神作见证的人，也赐给那些事奉神的人。

弟兄姊妹啊，这里愿意我们都说，我属于以色列的家，我属于亚伦的家。不要说我是慕道的，我是遵守宗教仪文的；当然，慕道总比不慕道好，聚会总比不聚会好，领圣餐总比不领圣餐好，只是这都不会叫神说：「我把地赐给你！」我再说，神把地赐给谁呢？以色列的家，亚伦的家，为神作见证的家，起来事奉神的家。神若得着为祂作见证、也起来事奉祂的人，祂就要说：我把地赐给你！

死人不能赞美神，但我们可以

17节，「死人不能赞美耶和华；下到寂静中的也都不能。」为什么突然来这一句？这是说，凡没有得到地的，都是死的。换句话说，神把地给了世人，但是，世人中有许多死人，他们是不会赞美耶和华的人。没有信主的人怎么会赞美耶和华？即或信主了，和神没有亲切的关系，又怎么会赞美耶和华？弟兄姊妹，我们信主了，也爱主了，这时候，我们要告诉主：「主啊，我愿意叫你满足，我愿意是你的见证，我愿意是事奉你的人。」这样，我们就不是死人，我们乃是活人，我们这活人可以起来赞美耶和华──哦，死人不能赞美耶和华，但是，我们可以！

我们是以色列的家，我们是作神的见证的；我们是亚伦的家，我们是事奉神的；我们是一个作神见证的教会，我们是一个事奉神的地方教会。当我们这样活在神面前的时候，我们要赞美神，祂就把地赐给我们！死人不能赞美神，「但我们要称颂耶和华，从今时直到永远。哈利路亚！」（18节，另译）看哪！这样的「哈利路亚」真有内涵。每一篇「哈利路亚」都有许多的丰富跟随着。


第116篇 交通于基督的苦难而发出赞美

【导言】

这是一班在教会中爱神的人因着交通于基督的苦难所发出的赞美。他的一生有各面艰难的经历，「死亡的绳索围绕我，阴间的痛苦临到我；我遭遇患难愁苦」（3节），然而他见证他的魂仍归安乐，这是神的厚恩（7节）。

请看，他的见证是何等的甜美：主救了我的魂（或命，指所是）免了死亡，救我的眼（指生活）免了流泪，救我的脚（指行动）免了跌倒，叫我行活人之路（另译：行在活人之地的中间）（指范畴──教会生活中）（8-9节）。他的宣告是何等的坚定，「我因信，所以如此说话」（10节）。他承认自己的软弱──「人都是说谎的」（11节），也经历了救恩的杯，叫他称扬耶和华的名（13节）。

这时候，他的认知是何等的深，叫他能见证「在耶和华眼中，看圣民之死极为宝贵」（15节），也能宣告说，「我真是你的仆人」（16节），或者见证说，「是啊，我是你的仆人」（16节，另译）。末了，他不得不见证他这一切的经历，都必须是在教会生活里的，也是为着神的见证的。所以他宣告，「我要在他众民面前，在耶和华殿的院内，在耶路撒冷当中，向耶和华还我的愿。哈利路亚」（18-19节）。

【经文】

1我爱耶和华，因为他听了我的声音和我的恳求。 2 他既向我侧耳，我一生要求告他。 3 死亡的绳索缠绕我；阴间的痛苦抓住我；我遭遇患难愁苦。 4 那时，我便求告耶和华的名，说：耶和华啊，求你救我的灵魂！ 5 耶和华有恩惠，有公义；我们的神以怜悯为怀。 6 耶和华保护愚人；我落到卑微的地步，他救了我。 7 我的心哪！你要仍归安乐，因为耶和华用厚恩待你。 8 主啊，你救我的命免了死亡，救我的眼免了流泪，救我的脚免了跌倒。 9 我要在耶和华面前行活人之路。 10 我因信，所以如此说话；我受了极大的困苦。

11 我曾急促地说：人都是说谎的！ 12 我拿什么报答耶和华向我所赐的一切厚恩？ 13 我要举起救恩的杯，称扬耶和华的名。 14 我要在他众民面前向耶和华还我的愿。 15 在耶和华眼中，看圣民之死极为宝贵。 16 耶和华啊，我真是你的仆人；我是你的仆人，是你婢女的儿子。你已经解开我的绑索。 17 我要以感谢为祭献给你，又要求告耶和华的名。 18-19 我要在他众民面前，在耶和华殿的院内，在耶路撒冷当中，向耶和华还我的愿。你们要赞美耶和华！

一一六篇说到我们交通于基督的苦难而有的赞美。这是非常特别的一篇诗，不重在苦难，重在我们经历了苦难，而产生各种各样的生活，结果我们就和主产生一个非常亲密的关系。所以这时候，我们说：「哈利路亚，赞美神！」主量给我们各种各样的环境，在这些环境中，我们要学习向主说：「哈利路亚，赞美我的神！」

我一生要求告祂，凡事都要告诉祂

这篇诗开头的话非常甜美。

1至2节，「我爱耶和华，因为他听了我的声音和我的恳求。他既向我侧耳，我一生要求告他。」这位诗人是一个呼求神的人。这里的呼求，不单是呼喊神的名字，更是说明一个见证：「我愿意一生对祂说话！我愿意借着我对祂的说话，把我心头的感觉，把我所有的处境，把我所有的认知，把我所有的经历，全都告诉祂。」

弟兄们，这篇诗一开头并没有说哈利路亚，乃是结束时才说哈利路亚。为什么一开头没有说哈利路亚呢？因为诗人不着重于描述神如何，乃在于描述一个过程，直到这过程的终了，他才要说：哈利路亚！他说：「我的神在我身上有许多的带领，当我在这过程里时，我说不出哈利路亚；乃是看到了带领的结果，才叫我起来说：哈利路亚！」就像今天教会的情形，叫我们说哈利路亚，我们说不出来，但我们可以说：「我爱耶和华。」今天叫我们赞美祂，我们赞美不出，但我们可以说：「主啊，我何等的爱你，你听了我的声音，听了我的恳求。你既然侧耳听我的话，我就愿意一生求告你。」

遭遇各面艰难，求告主的名

我们的经历又是什么呢？

3节，「死亡的绳索缠绕我；阴间的痛苦抓住我；我遭遇患难愁苦。」这里的话真特别，他说死亡怎样呢？死亡的绳索缠绕我。阴间怎样呢？阴间的痛苦抓住我。他遭遇的是什么呢？患难愁苦。绳索缠绕我，就是有事物把我们捆绑着，结果叫我们发死，叫我们经历死亡，叫我们豪迈不起来，叫我们超越不起来，叫我们得胜不起来。死亡的事物缠绕我们，这个缠绕，叫我们不知不觉经历了死亡。

我愿意告诉弟兄们，连为主作工、想服事主、有一个心愿来事奉神，都会不知不觉成为一个绳索，来缠绕我们。神所要给我们的，就是基督自己，但不知不觉，连我们的事奉也会成为一个绳索，叫我们经历死亡的捆绑。尤其当我们在教会中年日久了，受过特别的栽培了，我们更会不知不觉地变得「如狼似虎」──看见一个工作，就扑过去要抢得它；看见一个人，就扑过去要抢得他；看见一个教会，就扑过去要抢得她。当我们一心想要得着一种宗教成就的时候，不知不觉，就有个绳索把我们捆绑起来。

「阴间的痛苦抓住我」，在阴间的人都知道有神，但他们和神之间又是何等的遥远。换句话说，诗人在这里的经历，乃是像在阴间的经历：我知道神，我有神，我明白神，但我和神之间又是何等的遥远。

4节，「那时，我便求告耶和华的名，说：耶和华啊，求你救我的灵魂！」救我的灵魂，就是救我的性命。这时候，诗人说：「我来作一个见证，当我经过死亡的环境、阴间的环境、患难痛苦的环境之后，我就求告耶和华的名，说：耶和华啊，求你救我的灵魂，求你救我的性命！」

神有恩惠公义，也以怜悯为怀

而我们的主怎样呢？

5节，「耶和华有恩惠，有公义；我们的神以怜悯为怀。」我们的神以怜悯为怀，这是很好的中文翻译，但是根据希伯来文，这一节没有「为怀」的意思。事实上，神不是以怜悯为怀，乃是祂自己就是怜悯。祂不光是胸怀有怜悯，祂的头也有怜悯，心也有怜悯，手也有怜悯，脚也有怜悯，祂的全身就是怜悯。诗人说，我们的神有恩惠，有公义；恩惠是在公义里给我们的。

1. 恩惠是在公义里给我们的

恩惠，也可译作恩典。恩典是在祂的公义里给我们的。然而，我们常常构不上神的恩典。我们常求主给我们恩典，主也愿意给我们恩典，我们却总是得不到恩典。譬如说：

只要我们早上起来祷告主，就有主的同在，就有恩典；

只要我们传福音，就有喜乐，就有恩典；

只要我们按时来聚会，就有生命的加力，就有恩典；

只要我们和弟兄姊妹交通，这交通就带进恩典；

只要我们起来服事主，为主说一点话，就感觉有恩典。

可惜，我们的难处在哪里呢？我们知道一祷告就有恩典，我们偏不祷告；我们知道一传福音就喜乐，我们偏不传福音；我们知道一聚会就有生命的供应，我们偏不聚会；我们知道和弟兄们交通就有主的同在，我们就不交通；我们知道主有一切的恩典要给我们（祂已完成一切工作，为要施恩给我们），我们偏偏和这恩典相隔遥远。（这里请我们记得，恩典是在祂的公义里给我们的。主向我们施恩，根据什么呢？根据祂的公义。祂是有公义的神！）

是啊，我们的光景总是这样。主叫我们祷告，我们说不要；主叫我们传福音，我们说不会；主叫我们聚会，我们却懒惰；主叫我们多有交通，我们却聊天……即使我们所作的，离公义的原则很遥远，以致叫恩典也离我们很遥远，我们的神仍然有怜悯。

2. 仍有怜悯垂顾我们，给我们扶持的力量

感谢神！神是有怜悯的。什么叫怜悯？就是临到你所在的地方，并且根据你的所是，加给你力量。神说，我有怜悯，我能到达你所在的地方，根据你的所是，来加给你力量，叫你有一种扶持。好比说，小孩子刚学习站立的时候，他站一站，父母马上抱一抱，或者两手一直放在他两边，叫他不觉得那么紧张，这就是一种怜悯，临到人所在的地方，叫人有力量，也得着扶持。

弟兄姊妹们，主对我们一生的带领，乃是这样的有恩典、有怜悯啊！我们知道，只要聚会就有生命的供应，但我们这些顽梗的人，花样多，偏不聚会。我们想：「不聚会，主能把我怎样呢？主能叫我去逛街的时候撞汽车吗？主能叫我死吗？」事实上，如果真死了，我们连悔改的机会都没有，所以主还得叫我们活着。

奇妙在这儿，应该聚会的时候，应该享受生命的时候，应该得着恩典的时候，我们到外面去晃，然而，主的同在还是来了！主提醒我们，还是去聚会吧；主提醒我们，你做这件事，没有聚会中那么多的享受。这就是主到我们所在的地方，根据我们的所是，把怜悯加在我们身上，好叫我们在祂的公义里，来支取恩典。哦！祂有恩惠，有公义，又以怜悯为怀。为着祂是有怜悯的一位，我们赞美祂！

耶和华保护愚蒙的人

1. 宁可单纯受骗，也不愿作诡诈虚假的人

6节上，「耶和华保护愚人。」愚人，也可译作愚蒙人或愚昧人。愚昧人，就是「凡事都不清楚」的人；愚蒙人，就是还没有得开启，很单纯、很简单的人。所以愚人也可译作：很单纯的人，很敞开的人。说假话骗神、骗自己的人，就不愚蒙，不单纯，不敞开。

我们的神保护谁呢？单纯的人，敞开的人。单纯的人把天地都翻过来了，还不知道自己闯了祸。因为单纯，有什么就说什么；因为敞开，想到什么就做什么。实在说，这是一件特别蒙恩的事。婴儿，就是单纯的人；小孩子，就是单纯的人。少年人为什么容易被骗？因为他单纯，因为他愚蒙。

愚蒙，不是傻瓜，是纯洁。我们的神愿意保护那些非常纯洁的人。不错，纯洁的人、单纯的人，有时候会缺少一点智慧，可是主保护他。弟兄啊，我们愿意做哪一种人呢？我们宁可做一个受主保护的单纯的人，也不愿意做一个满有技巧却没有主的人！主说，我要来保护那些愚蒙的人，就是那向着我非常单纯的人。

2. 落入卑微，却经历神的拯救

6节下，「我落到卑微的地步，他救了我。」诗人又说，我落到卑微的地步。这是一定的，哪有单纯的人是不卑微的？他没有花样啊！我们真要注意，在教会中不要玩手腕，在教会中也不需要玩手腕；教会生活是一个非常纯洁的生活。在教会生活里，不要为自己求什么；在教会生活里，要为基督求一切。在教会生活里，不要高举任何人事物；在教会生活里，要叫各个圣徒都有基督。

诗人在这里告诉我们，我们的主有恩惠，如果我们构不上恩惠，祂仍然有怜悯。不仅这样，祂也保护那些纯洁的人，单纯的人，敞开的人，愚蒙的人。这时，我们会落到卑微的地步，受人欺骗。受人欺骗，就是落到卑微的地步，但，神救了我们。

3. 我的魂仍归安乐，因为主的回馈丰厚

7节，「我的心哪！你要仍归安乐，因为耶和华用厚恩待你。」这一节也可译作：「我的魂哪，你要仍归安息，因为耶和华厚待了你。」厚恩，可以说就是福利。感谢主，我们主的仓库有无限大，祂厚待我们，给我们许多福利。年轻的时候，我们爱主、立志一生跟随主，说：「主啊，我把一切都舍弃了，什么都不要了，我要的就是你！」甚至我们告诉主：「主啊，像我这样一个有前途的人，舍弃一切来爱你，难道你还不喜乐吗？」人老了之后，我们就常想：「主啊，你为什么这样厚待我？你为什么给我这么多的福利啊？」事实上，我们哪一个人是真有出息的？我们说把一切给神，那是骗谁呢？没有一个人是真把任何东西给主的。若有任何东西是给主的，那是因为主给了我们许多。当我们借着这些主所给的，再把自己给主的时候，我们就会觉得：「主啊，你的回馈真是丰富啊！」

诗人的话说得真好：耶和华保护愚人！不错，有时候，我们可以很单纯的像一个愚昧人，也可以很敞开、很愚拙的任人欺骗（人都说属灵人参透万事，其实属灵人最容易受骗，因为他们很纯洁、很单纯），但请记得，主耶稣保护单纯的人。我们因为愚蒙，常常落到卑微的地步，主却救了我们；我们也求告祂，并对自己说：「我的魂哪，你要仍归安息，因为耶和华厚厚的恩待你。」我们所有付出的代价，所有摆上的奉献，所有赤忠的跟随，主都会说：「我要回报于你，我要厚厚的恩待你！」

虽然生活波折，却行在活人之地的中间

8至9节，诗人说到他的生活：一节是说他看见了自己的旧造，一节是说他认识了神在我们身上新造的工作。

1. 常有三个软弱经历：死亡，流泪，跌倒

8节，「主啊，你救我的命免了死亡，救我的眼免了流泪，救我的脚免了跌倒。」命，或译：魂。魂，是人的代表。「雅各家来到埃及的共有七十人。」（创四六27下）人，原文即魂。我的魂就是我的人，我的所是。

主啊，你救我的魂，你救我的全人免了死亡──我的所是真是可怜啊！

主啊，你救我的眼免了流泪──我的生活真是可怜！

主啊，你救我的脚免了跌倒──我的行动也真是可怜啊！

「你救我的命免了死亡」，有两种读法：一种是免了死亡，我们就得胜；一种是四围有许多死亡，而主救了我们。这就是诗的好处，一句诗可以描述多面的丰富来。现在，诗人说出他的生活有三个特点：一，死亡不断地在那里；二，眼泪不断地在那里；三，跌倒不断地在那里。

弟兄啊，跟随主的路，第一个是死亡，第二个是眼泪，第三个是跌倒。诗人说，我跟随主的时候，主的确厚待我，但在经历里，我这一生有三个特点：第一，我天天经历的都是死亡。第二，我遇见的一切事都叫我流泪。第三，我每次走路都会跌倒。感谢主！是祂的怜悯，拯救我这个人免了死亡；是祂的怜悯，拯救我的眼免了流泪；是祂的怜悯，拯救我的脚、我的行动免了跌倒。

这里我们得注意，真正的得胜者不是得胜出来的，真正的得胜者是在基督里经历自己的软弱、经历环境的摧残而长出来的！弟兄姊妹们，我们怎么得胜呢？乃是我们说：「我在死亡中成长，我在流泪中成长，我在跌倒中成长。我不断地经历死亡，我不断地有流泪，我不断地在跟随主的路上跌倒啊！」

在死亡中成长，是我们和神之间产生难处的一个标记；

在流泪中成长，是我们和人之间的一个标记；

在跌倒中成长，是我们和自己之间的一个标记。

和神的关系好了，死亡就离开了；难处是我们和主耶稣之间，老是会出问题。基督徒真厉害，基督徒真有能力，这个厉害的能力在哪里呢？折磨主。基督徒最会折磨主。（我们的主也真好，祂满有怜悯，在祂的无限里，祂对我们的折磨，常常没有感觉。）可怜哪！当我们不为着主、不跟随主的时候，基督和我们之间，不知不觉有个距离，这个距离就带进一种情形，叫作「死亡」。不仅这样，圣徒们的光景也时常叫我们「流泪」。当然也有些地方教会的光景的确叫人快乐，但还是叫人流泪的多，「主啊，这是你的见证，怎么会变成这样？怎么会有这些缺欠？怎

么会有这些缺少？」这时如果不小心，可能连我们自己也「跌倒」了。

诗人说，我的经历是什么呢？有三个东西在等候我：死亡在等候我，眼泪在等候我，跌倒在等候我。所以，我们要说：「神哪，我一定要和你维持一个好的关系，叫我免了死亡；我一定要从弟兄姊妹那里看到你的工作，叫我免了眼泪；我也要在你的怜悯里得着扶持和加力，叫我免了跌倒啊。」总的来说，免于死亡、流泪和跌倒的最大诀窍在哪里呢？就是9节说的，行活人之路，住在活人之地。

2. 行活人之路，住在弟兄姊妹中间

诗篇一一六篇9节，「我要在耶和华面前行活人之路。」这节更好可以译作：「我要行在耶和华面前，行在活人之地的中间。」假定这里有三个弟兄，一个常常死亡，一个常常流泪，一个常常跌倒，但他们共同都有一个好处：他们都是活人。在神的怜悯里，他们都是活的。这时又来一个弟兄，他也常有死亡，常有流泪，常常跌倒，而他的好处是：行在这三个弟兄中间，行在活人之地的中间！请注意，这乃是一个得胜的诀窍啊。不是我们想得胜，要求得胜，盼望得胜，而终于得胜，乃是在主的怜悯里，我们住在活人的中间！

死亡，流泪，跌倒，都是我们常有的，但是，我们一定要住在弟兄姊妹中间──我们乃是住在彼此的中间！这样，每一个人就发觉，若没有教会，没有教会生活，没有地方教会的扶持，就没有一个人可以经历这么丰富的主的带领。另一面也要注意，我们人最不愿意的，就是住在人中间。我们这个人喜欢看自己，凭自己，靠自己，也夸自己，但神要说：「不，不是你，是你们啊！」可惜的，我们反抗这一个。

弟兄姊妹们，我们若懂得这一节圣经，「行在耶和华面前，行在活人之地的中间」，我们立刻就会觉得：主啊，我的保护何其多！前面说到愚蒙人，在这时候，我们真要宝爱所谓的愚蒙人，也就是那些单纯的人。为什么我们不容易行在活人之地的中间？因为我们都太复杂了。我们有我们的盼望、要求。是的，撒种的当存着指望撒种，人是应该有所盼望的；但单纯的人，敞开的人，却更能经历神各面的保守，也在教会生活里成为一个蒙保守、并祝福教会的弟兄。

因信所以作见证，举起救恩的杯称扬神

10节，「我因信，所以如此说话；我受了极大的困苦。」这些都是他对主说的话。他说，主啊，我因信，所以我要作见证，我受了极大的困苦。

11节，「我曾急促地说：人都是说谎的！」急促，换句话说，他曾经发过别人的脾气，说：人都是说谎的！后来，他发现他讲得太快了，因为他发觉：连我也是说谎的！他里面有一个感觉：我不可靠，我也不能信靠我自己。「我拿什么报答耶和华向我所赐的一切厚恩？我要举起救恩的杯，称扬耶和华的名。我要在他众民面前向耶和华还我的愿。」（12-14节）是啊，一切都是神在祂怜悯里的拯救，所以我要举杯，我要称扬，我要还愿。

在耶和华眼中，看圣民之死极为宝贵

15节，「在耶和华眼中，看圣民之死极为宝贵。」这时候，诗人又作一个见证。他说：「主啊，我现在知道了，在耶和华神的眼中，祂看圣民之死极为宝贵。」圣民之死，或译：虔诚人的死。不论是圣民或虔诚人，有一件事是确定的：非死不可。圣民，死；虔诚人，死。在神的眼中，祂看我们的死极其宝贵。啊，他的见证突然高起来了！

诗人写的这首诗真好。他说，我是愚昧的人，虽然死亡曾经在那里，阴间曾经在那里，愁苦曾经在那里，我也有眼泪，我也经历跌倒，但经过这一切之后，我要起来说：主啊，在你的眼中，你看圣民的死，是何等的宝贵！

天下有比「死」更宝贵的吗？中国人说「一了百了」，人一死，所有的恩怨情仇都消失了。主在这里说：我看见圣民的死极其宝贵。这个死，不是指身体的死；这个死，是模成神儿子之死的形状的死（参罗八29；腓三10，另译）。神说，我看虔诚的人、我看圣民们，经历我手这样的制作，是何等的宝贵啊！

「宝贵」这个字，在希伯来文，是联于内在的价值。这「宝贵」有内在的价值，而且非常稀少。换句话说，基督徒有千千万万，愿意死的不多，被模成神儿子之死的形状的不多。所以神说，我看这个死是何等的稀少，它的内在价值是何等的高！「宝贵」这个字，是用在「圣民」的身上。我们这个人让神制作成祂儿子的形状，所以在耶和华眼中，看圣民之死，乃极为宝贵。诗人在神的怜悯里，落到卑微的地步，他的生命好像死了，他的眼流泪了，他的脚跌倒了，但经过这一切以后，就属灵上来说，他就被模成基督的死。他身上有基督宝贵的死的构成了！

神的子民要被神制作到基督的死里去。这个死产生一种说不出的甜美。神说：「这个死，何等的宝贝！」弟兄们要知道，人的成长是不容易的，过程中我们必须懂得死；不懂得死，在教会生活中，我们永远走不下去。如果我们都学习说这句话：「千错万错，都是我的错；千对万对，就是我不对」，我们就会发觉，我死了。人辱骂我们，糟蹋我们，牺牲我们，出卖我们，我们也要说：连经过这些事，我都不配！弟兄啊，这是真的，我们不配！你要想，为什么我们这么有福气，竟然和死连在一起呢？你看使徒保罗说，「直到如今，人还把我们看作世界上的污秽，万物中的渣滓。」（林前四13下）人把我们看得这样没有价值，但这时候，我们有个感觉：主啊，我不配，我不配成为渣滓，因为这在你眼中乃是极为宝贵的啊！

我真是主的仆人，与主同苦同死

诗篇一一六篇16节，「耶和华啊，我真是你的仆人；我是你的仆人，是你婢女的儿子。你已经解开我的绑索。」诗人又作见证，主啊，我真是你的仆人；不仅我是你的仆人，连我的母亲也是你的婢女。我是你婢女的儿子啊。「婢女的儿子」，一面说出，他对神圣主权完美的认识，不仅他是在神的手里，他的母亲也是在神的手里；另一面说出，他是极其谦和的，因他本是不够格的，他的蒙恩完全是神的怜悯，包括他的母亲能够存在，能够生出他，也完全是神的怜悯。

弟兄姊妹，我们真是要兴奋的告诉主：「主啊，我真是你的仆人，我是你的仆人哪！」千万不要让主对我们说：「你不死，你活动得这么厉害，算我什么仆人？」我们不死，我们活得这么厉害，算是什么主的仆人呢？主的仆人是被模成死的形状的。

神看圣民交通于基督的苦难，模成基督死的形状，祂里面就觉得宝贵；祂要说，这是我所要的！我所要的不是人的干才，我所要的不是人的热心，我所要的不是人为我做什么，我所要的是有人起来说：「主啊，你为我死，我也愿意住在你的死里与你同死！」弟兄姊妹，当我们这样交通于基督的苦难、被模成基督的死的时候，我们就能起来说：我真是主的仆人。

哦，我再说，主的仆人是模成死的，不是在自己里活的！凡是在自己里活，说「我有打算，我有盼望，我有要求，我有自己的路」的，都不是主的仆人。主的仆人乃是说：「主啊，你死了，我也和你一同死；你经过羞辱，我也和你一同经历羞辱；你经过摧残，我也和你一同经历摧残。」在这情形里，我们就知道自己真是主的仆人，也宣告自己是祂婢女的儿子。祂已经解开我们的绑索。

18至19节，「我要在他众民面前，在耶和华殿的院内，在耶路撒冷当中，向耶和华还我的愿。哈利路亚！」（另译）我要在众人面前说，我是主的仆人，我是事奉主的；我也在耶和华的殿（神的居所）内，在耶路撒冷（神的见证）当中，向耶和华还我的愿。我要在神的居所内，我要在神的见证中，向耶和华还我的愿，哈利路亚！

行在活人之地，那里有极宝贵的死

这一篇是诗人对主细细倾诉的一首诗，「主啊，让我来向你倾诉，我何等的痛苦，我求告你，你就救了我。你有恩惠、有公义，当我构不上你的恩惠时，你也有怜悯，到达我所在的地方。我是这么的单纯，甚至于愚昧，但你保护我；我落到卑微的地步，你也救了我。今天我有了安息，是因为你给我的厚恩太丰富了，你给我的回报实在太多了（弟兄啊，没有一个跟随主的人，到后来主是弃他不顾的。你服事主，主会合适的回报你，不仅有属灵的回报，也有物质的眷顾）。然而，我又是常常死亡的，常常流泪的，常常跌倒的，你还救了我，把我摆在许多的活人中间；在那里，你看圣民的死是何等宝贵！」

亲爱的弟兄姊妹，这里我们要记住两件事：

第一，我们要死；

第二，我们要行在活人之地的中间。

即或有人软弱了，有人流泪了，有人跌倒了，我们都是彼此的保护，彼此的祝福，彼此的安慰。我们能彼此说：「弟兄啊，有你在一起，我就平安；有你在一起，我就觉得教会有盼望。」看，这样多么甜美！如果我们每个人都想「闯出一番宗教的成就，建立起自己的山头」，然后针锋相对，你争我夺，那就完了；如果我们每个人也都说「长老不对，带领的不对，配搭的弟兄不对」，那我们也完了，主的见证要因我们蒙羞。

模成主的死，行在教会生活中间

这一篇诗说出两个原则：死吧！走吧！

弟兄姊妹们，你在这里做什么？死（15节）。死了，不是躺着不动；死了，还得起来走。怎么走？走在活人之地的中间（9节）。哦，我们是行走在活人的中间！愿我们都对彼此说：「弟兄啊，没有你，我不行。」这就是行走在活人的中间。我们是怎样的一班人呢？软弱的人。虽然我们有许多限制，主在我们身上仍有恩典，叫我们行走在活人们的中间──每一个都是软弱的，每一个却都是活的。活人们在一起真好！这就是教会生活。

教会生活是活人们在这里行走的，我们是行走在活人们中间的。在教会生活里，愿我们每个人都说：「主啊，你看圣民之死是何等宝贵，何等稀有！你愿意我们交通于你的苦难，模成你死的形状，好叫我们在基督的死里行走在教会生活中。」哈利路亚！

现在，我们真是要说：哈利路亚！主啊，我们有许多为难，我们的所是也不行，但是主啊，求你叫我们经历你的死，甚至模成你的死！主啊，求你叫我们过一个彼此扶持的教会生活，好叫我们行走在活人们的中间！这是何等蒙福的一件事。


第117篇 万国万民都要见证和赞美

【导言】

在属灵的原则上，这一篇是一一六篇中那些爱主的圣徒，在交通于主的苦难、模成主的死的过程之后，所产生的对神一种很特别的赞美方式，「万国啊，你们都当赞美耶和华！万民哪，你们都当颂赞他！因为他向我们大施慈爱；耶和华的诚实存到永远。哈利路亚。」（1-2节）

【经文】

1万国啊，你们都当赞美耶和华！万民哪，你们都当颂赞他！

2 因为他向我们大施慈爱；耶和华的诚实存到永远。你们要赞美耶和华！

一一七篇是为着神和神的所是而有的赞美。经过一一六篇圣民那宝贵的死，也就是当人交通于主的苦难、模成主的死以后，诗人就产生一个对神极其属天的赞美。

1节，「万国啊，你们都当赞美耶和华！万民哪，你们都当颂赞他！」诗人在前面如此的摸着主以后，他就迫切地起来说：「万国啊，万民哪，你们都当赞美神啊！你们都当颂赞祂啊！莫非你们是耳聋舌结，否则怎么能不赞美神呢？」记得主耶稣将近耶路撒冷的时候，众门徒因所见过的一切异能，都欢乐起来，大声赞美神；众人中有几个法利赛人对耶稣说，夫子，责备你的门徒吧。主耶稣就回答他们，「我告诉你们，若是他们闭口不说，这些石头必要呼叫起来。」（路十九40）所以弟兄姊妹，我们当赞美啊！万国和万民哪，你们当赞美啊！

从一一六篇再看过来，我们能进入诗人的一个很特别的感觉。他觉得，我不过是一个愚蒙的人，像我这样的人，非常的简单，非常的敞开，谁都可以欺骗我，谁都可以占我便宜，神却把我放在祂的手里来制作。哦，祂制作我到一个地步，看我是极其宝贵的──祂觉得我这一个圣徒有价值，我这一个圣徒高，我这一个圣徒属天，我这一个圣徒与祂一致，我这一个圣徒是祂的见证！因着这样被模成主的死的形状，被神看为宝贵，所以我也要说：「耶和华啊，我真是你的仆人，除你外，我再无别主，只有你是我的主！」（参诗一一六15-16）

亲爱的弟兄姊妹，只有祂是我们的主！像我们这样的愚蒙，这样的平凡，这样的单纯，祂还是我们的救赎主，祂还是我们的拯救主，祂还是祝福我们的那一位。这时，我们真是要起来说：「主啊，别的主人我不要了，我是你的仆人，我真是你的仆人啊！不仅我是你的仆人，连我的母亲也是你的婢女。我们是你买来的，所以我们凡事都欠你，你是我的好主人！」还要说：「主啊，我要以感谢为祭献给你，我要在众人面前，在耶和华的殿里，在耶路撒冷当中，向耶和华还我的愿，我愿意完全归给你。哈利路亚！」（参一一六16-19）

是这时候，诗人急切的呼吁：「万国啊，万民哪，你们都当赞美神！我们的这位主太好了，我们的这位主太高了，我们的这位主太尊贵了，我们的这位主太有价值了！万国啊，万民哪，你们都当赞美耶和华！」──「因为他向我们大施慈爱；耶和华的诚实存到永远。你们要赞美耶和华！」（一一七2）


第118篇 在基督的新造里发出赞美

【导言】

这一篇可以说是一一一至一一八篇这一组的总结，开始于因着认识神的所是以及祂在圣民身上所作的工作，而产生了称谢（1-4节）。在这里不再像一一五篇所描述的，耶和华成了以色列家、亚伦家和敬畏耶和华的人的帮助和盾牌；这里乃是说，他们都要称谢耶和华那永远长存的慈爱；他们认识神在爱中把他们安置在宽阔之处（5节）。

他们的见证既平常又属天──「有耶和华帮助我，我必不惧怕；人能把我怎么样呢？」（6节）他们知道神的子民虽然经过了一切的艰难──万民如同蜜蜂围绕我，必像烧荆棘的火被扑灭，但是这一切不过叫他们经历耶和华是他们的帮助──力量，诗歌和拯救（12-14节）。在义人的帐棚（多数）里，也就是在今日的众地方教会中，有欢呼拯救的声音，他们在其中经历耶和华的右手施展大能（15-16节）。诗人在此是何等的高昂，他说，「我必不至死，仍要存活，并要传扬耶和华的作为。」（17节）

神的回应，却是祂在祂独生爱子身上所做的──「匠人所弃的石头，已成了房角的头块石头。」（22-23节；徒四11）。当主成为房角的首石时，就是祂复活的日子，也就是神在祂的经纶里建造教会的起始。在这复活的日子──耶和华所定的日子，神的子民在其中要欢腾喜乐（24节）。

诗人的宣告是──我必不至死；神的见证是──这一切是我借着基督（那房角石）所要得着并建造的教会才能实化的。这时，从神一面说，在耶和华的名里来的，是当受颂赞的（26节上另译；另参太二十一9）；从圣民一面说，「我们从耶和华的殿中，为你们祝福」（26节下）。末了，诗人的称谢是何等的完美，「因他本为善；他的慈爱永远长存」（29节）。

【经文】

1你们要称谢耶和华，因他本为善；他的慈爱永远长存！ 2 愿以色列说：他的慈爱永远长存！ 3 愿亚伦的家说：他的慈爱永远长存！ 4 愿敬畏耶和华的说：他的慈爱永远长存！ 5 我在急难中求告耶和华，他就应允我，把我安置在宽阔之地。 6 有耶和华帮助我，我必不惧怕，人能把我怎么样呢？ 7 在那帮助我的人中，有耶和华帮助我，所以我要看见那恨我的人遭报。 8 投靠耶和华，强似倚赖人； 9 投靠耶和华，强似倚赖王子。 10 万民围绕我，我靠耶和华的名必剿灭他们。 11 他们环绕我，围困我，我靠耶和华的名必剿灭他们。 12 他们如同蜂子围绕我，好像烧荆棘的火，必被熄灭；我靠耶和华的名，必剿灭他们。 13 你推我，要叫我跌倒，但耶和华帮助了我。 14 耶和华是我的力量，是我的诗歌；他也成了我的拯救。 15 在义人的帐棚里，有欢呼拯救的声音；耶和华的右手施展大能。 16 耶和华的右手高举；耶和华的右手施展大能。 17 我必不致死，仍要存活，并要传扬耶和华的作为。 18 耶和华虽严严地惩治我，却未曾将我交于死亡。 19 给我敞开义门；我要进去称谢耶和华！ 20 这是耶和华的门；义人要进去！ 21 我要称谢你，因为你已经应允我，又成了我的拯救！ 22 匠人所弃的石头已成了房角的头块石头。 23 这是耶和华所做的，在我们眼中看为希奇。 24 这是耶和华所定的日子，我们在其中要高兴欢喜！ 25 耶和华啊，求你拯救！耶和华啊，求你使我们亨通！ 26 奉耶和华名来的是应当称颂的！我们从耶和华的殿中为你们祝福！27 耶和华是神；他光照了我们。理当用绳索把祭牲拴住，牵到坛角那里。 28 你是我的神，我要称谢你！你是我的神，我要尊崇你！ 29 你们要称谢耶和华，因他本为善；他的慈爱永远长存！

一一八篇是一篇很美、很深的诗。因着我们看见了自己的旧造（一一六8）、也认识了神在我们身上新造的工作（9、15-16节）以后，我们如今就能在新造的实际里，对主有一种说不出来的赞美。这是一篇在新造之中的赞美。

要称谢耶和华，祂的慈爱永远长存

1节，「你们要称谢耶和华，因他本为善；他的慈爱永远长存！」慈爱，英译loving-kindness。请我们注意，「慈爱」这个词，此后会越来越多，甚至有一首诗，每一节全是「祂的慈爱永远长存」（参一三六篇）。什么叫慈爱？慈，是爱的表现的过程。换句话说，这个爱一点不是粗暴的爱。

我们的神是真爱我们，祂爱我们爱到一个地步，愿意为我们死，为我们活，但祂也知道，我们对祂的爱是三心二意，我们跟随祂是刻变时翻，我们向祂的奉献是一再打折扣──从完全给主、一生给主，逐渐扣掉家庭，职业，前途……最后只剩下每个主日早晨两个小时。即使这样，我们的主仍说：我还是爱你的，我在我的慈怜里来爱你！

你想，神若是强暴的，不是慈爱的，我们今天哪一个人能活？前面说，祂是谦卑的观看地上的人（参一一三6）；祂若不谦卑，今天没有一个人能有气息，都要下阴间去了。神是诚实的（参一一七2），祂从来不骗我们；而我们对神说谎，其专业程度可以得一个博士学位，脸不红，人也不抖，讲得理直气壮。但是主说：「我有慈爱；我不仅爱你，我是慈爱、慈怜的来爱你。」所以这时候，诗人有一种歌颂：主啊，你的慈爱永远长存！

2至3节，「愿以色列说：他的慈爱永远长存！愿亚伦的家说：他的慈爱永远长存！」以色列人啊，你们要说，祂的慈爱永远长存！亚伦的家啊，你们要说，祂的慈爱永远长存！

为主作见证的圣徒啊，你们要说，祂的慈爱永远长存！

得救的基督徒哪，你们要说，祂的慈爱永远长存！

奉献给主的圣民啊，你们要说，祂的慈爱永远长存！

愿意事奉主的人哪，你们也要说，祂的慈爱永远长存！

4节，「愿敬畏耶和华的说：他的慈爱永远长存！」敬畏就是害怕。这里更有一班人说，我不仅是以色列人，我不仅是亚伦的家，我还是一个怕神的人。我是一个怕神的人：

我怕得罪祂，我怕伤祂的心；

我怕不能叫祂满意，我怕叫祂在我身上找不到出路；

我怕祂在我身上没有自由，我怕我成为祂的限制。

哦，我是一个怕神的人！我这怕神的人也要说，祂的慈爱永远长存！

神以追测不尽的丰富应允我们

5节，「我在急难中求告耶和华，他就应允我，把我安置在宽阔之地。」宽阔之地，有的圣经版本译作「宽阔之处」。整句也许可另译成：「我在急难中呼求耶和华，耶和华就在宽阔之处应允我。」两者的不同在于：

一个是耶和华把我带到宽阔之地，一个是耶和华在宽阔之处应允我；

一个是耶和华的祝福就是宽阔之地，一个是耶和华自己就是那宽阔之处。

记得1节说，神本为善，祂的慈爱永远长存。为什么神的慈爱可以永远长存？因为祂自己就是那宽阔之处。神是宽阔之处，所以使徒保罗说，祂那追测不尽的丰富（参弗三8，另译）。哦，祂在那追测不尽的丰富里应允我！

弟兄啊，容我问你，你喜欢作一个预备讲义的教授呢？还是一个豪迈的服事神的人？你喜欢从一个教室转到一个教室呢？还是从日出之地走到日落之地？今天我们常把神看得太小了，小到一个地步，我们看祂只是给我们找职业的，只是给我们买房子的，只是给我们治病的，只是给我们亨通的，只是叫我们感觉快乐的……我们很难领会，我们的神乃是宽阔之处。保罗在新约以弗所书中描述，这位神就是那追测不尽的丰富，祂是根据祂那追测不尽的丰富来应允我们！

亲爱的弟兄姊妹，今天我们的祷告，一点不宽阔，一点不丰富。我们说：「主啊，叫我功课好一点。主啊，叫我将来找个好职业。主啊，叫我的经济来源不断绝……」但主耶稣说，「你们中间谁有儿子求饼，反给他石头呢？求鱼，反给他蛇呢？你们虽然不好，尚且知道拿好东西给儿女，何况你们在天上的父，岂不更把好东西给求他的人吗？」（太七9-11）主耶稣的意思是：「所有你祷告的，不是石头，就是毒蛇！你最好不要祷告，你要祷告，最好告诉我，你爱我就好了。」即或我们祷告时，求东求西，求饼求鱼，主耶稣还是听；祂根据祂的宽阔之处，给我们一块饼，给我们一条鱼，叫我们享受神的创造里那陆上和海中的一切丰富。真是甜美！这里我们要说，主啊，谢谢你，当我急难中呼求你的时候，你就在宽阔之处应允我。

一个既平常又属天的见证

6节，「有耶和华帮助我，我必不惧怕，人能把我怎么样呢？」诗人的话似乎说得有些大胆了。不属灵的人一有主的祝福，加上又读这节经节，很容易就会有一个古怪想法，「耶和华既帮助我，我还怕什么呢？人能把我怎样呢？校长能把我怎样呢？老师能把我怎样呢？同学能把我怎样呢？」所幸，这里诗人的感觉，不是古怪的，是既平凡又属灵的，也是既平常又属天的。

请容我作一个见证，我刚信主、爱主的时候，确实不知道惧怕，那时我高三，大学联考的压力非常大，但我只想要爱主，只想要传福音，只想要带人得救。传了几个月以后，我和我的同伴们就带了上百人得救，受浸的也有六十多个。人问我们再这样下去，联考怎么办呢？我不管，仍然照传，传到简直发疯了。那时，我心里就想，有耶和华帮助我，有主与我同在，我必不惧怕。

7节，「在那帮助我的人中，有耶和华帮助我，所以我要看见那恨我的人遭报。」这一节下半句的意思不好。看见那恨我的人遭报，说出诗人在这里的心态并不健康。诗人的感觉是，我是天之骄子，谁恨我，谁倒霉。就好像有人讲完道以后，站在马路中间以为汽车撞不死。他想，我讲道讲得那么属灵，弟兄姊妹的响应那么强，阿们的声音那么大，汽车哪能撞死我？他敢撞我，他必要遭报。不！这是误谬的。

8至9节，「投靠耶和华，强似倚赖人；投靠耶和华，强似倚赖王子。」王子，就是尊贵人。这是说，靠一般人不行，靠尊贵人也觉得不对；只有倚靠神，人里面才感觉安息妥贴。因为惟有耶和华才是人的帮助者。

一切的艰难是叫我们经历神的帮助

1. 仇敌不断追赶，他们的攻击从未停止

从10至12节我们看见，这里同时来了四个围绕：第一，「万民围绕我」（10节上）。第二，「他们围绕我」（11节，另译）。第三，「确实围绕我」（11节，「围困」另译）。第四，「他们如同蜂子围绕我」（12节上）。

12节，「他们如同蜂子围绕我，好像烧荆棘的火，必被熄灭；我靠耶和华的名，必剿灭他们。」这里有一点是不错的，他知道自己是荆棘（参出三2）；蜜蜂像火，他像荆棘。围绕，希伯来文是sabab，英文译作surround。申命记一章44节，「住那山地的亚摩利人就出来攻击你们，追赶你们，如蜂拥一般，在西珥杀退你们，直到何珥玛。」根据这两节，我们晓得，主的仇敌是会从四面八方兴起环境来围捕我们的，他们的攻击从未停止。然而，靠着那爱我们的主，我们在这一切事上，已经得胜有余了。

2. 从地面上被围绕，从空中也被围绕

诗人说，万民来了，万国来了，他们围绕我（10-11节）；不仅在地面上围绕我（10-11节），也在空中围绕我（12节）。申命记告诉我们，以色列人进入美地的过程，首先遭遇的仇敌是谁呢？亚摩利人。亚摩利人就像蜂子飞拥到以色列人那里来，而且打赢了，杀退他们，直到何珥玛。

亚摩利人在此被比喻为蜜蜂，他们和以色列人（预表今日在新约中的我们）不是一个族类。这一班如蜜蜂的人，表面上可以给我们许多甜头（蜜蜂产蜜），其实他们后面藏有一根刺。他们先给我们甜头，再来螫我们一下；不是一只来螫，乃是一堆蜂子来螫。从哪里来呢？从山上。这里的山上预表空中。使徒保罗说，「因我们并不是与属血气的争战，乃是与那些执政的、掌权的、管辖这幽暗世界的，以及天空属灵气的恶魔争战。」（弗六12）

亲爱的弟兄，你不爱主的时候，大家都说你好；你爱主以后，众人就来了。先是父亲来，后是母亲来，同学来，老师来……你爱主、跟随主以后，有从地面上来围绕你的，也有从空中来围绕你的。在地上，万国，包括亲朋好友，都来逼迫信主爱主的人；在空中，就是在撒但的国度里，有许多大鬼小鬼各司职责，也来试探、引诱跟随主的人。

举例来说，世人都看作大学教授很好、很甜，殊不知，那是空中的蜜蜂！一只来螫你，两只来螫你，一群蜂来螫你，你就中毒躺在那里不动了。蜜蜂从亚摩利人住的山上来，也就是从空中来。今天空中掌权者的首领，发明了许多行业，每一个行业都叫作「蜜蜂」，蜜蜂汽车行，蜜蜂咖啡馆，蜜蜂百货公司，蜜蜂计算机研发中心，蜜蜂大学……它们围绕你，表面叫你尝到许多甜头，得到许多享受，背后却都带着一根刺，等着来螫你。这样的蜜蜂有什么好贪恋的呢？所以诗人说，蜂群来了，好像烧荆棘的火，这火必要熄灭的。

3. 耶和华是我的力量，诗歌，和拯救

13节，「你推我，要叫我跌倒，但耶和华帮助了我。」换句话说，人逼迫他是来真的。有一位圣徒爱打麻将，信主以后不打了，整个人变得很喜乐。这突然来的改变，使他在牌友中出了名，于是人就来推他，今天一个电话来邀约，明天一个电话来邀约，要叫他跌倒。亲爱的弟兄姊妹，世人会直接来找你，逼迫你，叫你没有办法跟随主，但诗人说，耶和华帮助了我。

14节，「耶和华是我的力量，是我的诗歌；他也成了我的拯救。」真好！这时候，他作了一个甜美的见证。

在众地方教会中，有欢呼拯救的声音

15至16节，「在义人的帐棚里，有欢呼拯救的声音；耶和华的右手施展大能。耶和华的右手高举；耶和华的右手施展大能。」这里我们的神也回应他。神说，你这个傻瓜，前面你开口闭口都是「我的、我的、我的」，现在你乃要看见，在义人的帐棚里，有欢呼拯救的声音！

义人的帐棚是多数的，表征今日的众地方教会。在今日的众地方教会中，有欢呼拯救的声音，我们也在其中经历神的右手施展大能。亲爱的弟兄姊妹，无论我们多得胜，一到教会生活中，我们就发觉，赞美耶和华的声音，远远超过我们一个人可以经历的、可以享受的。我们要宝爱地方教会的生活，我们要珍惜地方教会的生活。

我必不致死！多么天然的自我着迷

17节，「我必不致死，仍要存活，并要传扬耶和华的作为。」诗人看见神施展的大能，一下子太开心，像到了三层天，就说：「我必不致死，我不会死。」看，信耶稣的人有时真古怪。诗人得胜到一个地步，他说：「我不会死了！」的确有基督徒相信自己不会死，也许他有太多的经历，巩固他对神的信心，才一时忘了自己不过是荆棘，不过是一个平凡的人。这里，诗人起来作一个很特别的宣告：我必不致死。他似乎是说，我真的像神一样，我不会死了！弟兄姊妹，请我们注意，凡是开口闭口说夸大的话的，都是在「我必不致死」的原则里，非常的天然，非常暴露己的愚妄。

18节，「耶和华虽严严地惩治我，却未曾将我交于死亡。」这又是说，我必不致死，我不会死。

19节，祂「给我敞开义门；我要进去称谢耶和华！」所以，我不会死。

20节，「这是耶和华的门；义人要进去！」看哪，我是义人，所以，我不会死。

21节，「我要称谢你，因为你已经应允我，又成了我的拯救！」耶和华应允拯救我，我怎么会死呢？哎呀，人古怪！不错，神是祝福他，神的慈爱也给他经历，神的丰富也给他经历，神的保守的能力也给他经历，但他经历了这些的结果竟是说：我必不致死。

弟兄姊妹们，如果今天有一位八十岁的老人，经历了许多神的慈爱，然后告诉你：「我必不致死。」你会不会觉得这是个怪人？即使他信心满满地说：「主这样的有慈爱，主这样的有带领，主这样的有工作，主在我身上作了许多事，我也经历了神的怜悯、神的保护，即使成群的蜜蜂飞拥过来，我也都胜过了──我胜过了香烟，胜过了麻将，胜过了扑克牌，胜过了名牌专柜，胜过了各种人情属地捆绑……我胜了又胜，所以，我必不致死。」你也会看他是个怪人，因为得胜和不死，乃是两回事。

可惜啊，基督徒对自己着迷！此时，诗人正是在着迷中。他着迷到什么地步呢？他说，我必不致死。一面来说，我们必须感谢神，一个信主的人，爱主的人，让神制作的人，他能觉得自己是这样的属天；另一面来说，我们也懂，这里面仍有他强烈的天然。实在说，不死又怎样呢？如果亚当仍活着，一个六千岁的人，又怎样呢？如果挪亚仍活着，五千岁的人，又怎样呢？

请我们记得一句话，我们属灵上的成长是可宝贵的，我们属灵上的成长是可珍惜的，这一切的确叫我们赞美神、敬拜神，但是，千万不要因着这成长，就把荣耀归给自己。要知道，一切都是神的慈爱、慈怜和宝爱；乃是神的慈怜、宝爱永远长存，才叫我们能不断地活在祂面前。

哎呀！不要像匠人丢弃那块石头

22节，「匠人所弃的石头已成了房角的头块石头。」使徒彼得在使徒行传四章引用了这句话，那里他说，「你们众人和以色列百姓都当知道，站在你们面前的这人得痊愈是因你们所钉十字架、神叫他从死里复活的拿撒勒人耶稣基督的名。他是你们匠人所弃的石头，已成了房角的头块石头。」（四10-11）你们这些以色列民，你们这些看着圣殿兴起的神的子民，你们这些持守律法中礼仪规条的犹太人，你们把主耶稣杀了，你们就是那丢弃石头的匠人。你们这些匠人竟把这一块上好的石头丢了！现在，你们所弃的这块石头，已经成为神建造的头一块石头。祂是头块的石头，在这块石头上，产生了根基；在这块石头上，产生了建造；在这块石头上，产生了见证；在这块石头上，产生了神心意中所要的教会。

基督徒真奇怪，基督徒真会对自己着迷。基督徒跌到了，就懊恼得很；蒙主怜悯的时候，就兴奋得很。不知道为什么，我们总是看自己、在乎自己，却不会看神所要我们看的。这里说到匠人，什么是匠人？就是我们这些为着神建造祂教会而劳苦的人──是我们这些匠人把主耶稣弃掉的啊！我们弃掉主耶稣，我们在主耶稣之外，使用更多的方法，使用更多的材料，想来加深我们的「建造」。对于这些工作，主耶稣的回答很简单：我就是那一块石头！你们不要作一个匠人，把我这房角的头块石头丢弃了。

如果那头块石头是基督，那么神的整栋建筑，神的整座房子，也就是基督！如果那头块石头是主耶稣的死，主耶稣的复活，主耶稣永远的生命，主耶稣的升天，主耶稣的作王，主耶稣的赐生命，那么整个教会生活，也就是在死的原则里，在复活的原则里，在与主同作王的原则里，在生命分赐的原则里。哦，匠人所弃的石头，乃是房角的头块石头！

在历史上，是彼拉多判主耶稣钉十字架的（参太廿七26），但是今天，主也要问我们：

你在聚会中难道不把我丢弃吗？

你在讲道时难道不把我丢弃吗？

你在生命成长的过程中，难道不把我丢弃吗？

弟兄姊妹啊，我们不要作一个匠人，竟丢弃了主耶稣这个头块石头。愿意我们都说，我的衣着，我的打扮，我的生活，我的前途，我的将来，我的婚姻，我的家庭，统统以主耶稣作头块石头，不然，我们不也是把石头丢掉了吗？我们不也是用各种方法来得着一个「建筑物」吗？看哪，神在这里对诗人宣告说，匠人所弃的石头已成了房角的头块石头！

诗篇一一八篇23节，「这是耶和华所做的，在我们眼中看为希奇。」神所做的，常叫我们感觉：我们多蒙怜悯，我们多有祝福，我们多有成长。神却要说：「不，一切都是基督，基督，基督！我所做的，都是在基督里做的；我所做的，也都是为着把基督给你。」这时候，我们就看为希奇。神所做的，在我们眼中看为希奇，「神啊，我爱你这么多年，跟随你这么多年，到后来才发觉，你所要给我的，只有基督自己啊！」

主复活的日子，我们在神旨意里得亨通

24节，「这是耶和华所定的日子，我们在其中要高兴欢喜！」耶和华所定的日子，就是复活的那一天，我们在其中要欢喜快乐，因为神所建造的教会，在一处一处地方上，已经见证出来了！

前面22节说，匠人弃绝了石头，那是指主的死（我们的主是被钉死在十字架上的。今天教会的建造，不是透过活动来完成的；教会的建造，乃是借着一班与基督同死的人，才把教会建造起来的）；这里24节说，「耶和华所定的日子」，那是指我们的主复活了。主耶稣是匠人所弃的石头，却是神所立的头块石头。主耶稣不仅死了，祂也复活了，所以诗人才说，「我们在其中要高兴欢喜！」是的，我们在主的复活里要喜乐，要高兴，要欢喜。

25节，「耶和华啊，求你拯救！耶和华啊，求你使我们亨通！」请注意，这亨通不是申请大学的亨通，不是找房子的亨通，这亨通乃是建造的亨通。主说，我是匠人所弃的石头，我作了房角的头块石头，今天我要在神所定的日子，复活的那一天，起来建造我的教会。所以诗人说，主啊，求你使我们亨通，求你使我们被建造！

这时候，诗人是属灵的。他说：「我不要世上的亨通，神啊，我愿意你的旨意亨通，你的目的亨通，你的经纶亨通，你的工作亨通，你的见证亨通，你所要的都亨通。哦，我愿意你亨通！」有主的仆人说，亨通，是指以弗所书一章，三一神的经纶的亨通。父神拣选了我们，子神救赎了我们，灵神进到我们里面作生命，为叫我们把神的荣耀彰显出来，「所以主啊，求你使我们在你的经纶里亨通哪！」

不是我，乃是那块神所立的房角石

亲爱的弟兄姊妹，这里有两个境界；前面是说到我们（1-21节），这里是说到主（22-25节）。说到我们，我成长了，我有见证了，我也得胜了；我虽是荆棘，围绕我的蜜蜂也终必消灭，甚至我也相信，我必不致死。这里神却说，「匠人所弃的石头已成了房角的头块石头，这是我所做的，在那一天，你们要高兴欢喜！」可惜的是，今天对我们自己的领域，我们懂；对于神的领域，我们不懂。我们说：「神啊，为什么你会这样响应？我已经长到一个地步，我必不致死；我已经长到一个地步，随时可以见你；我已经长到一个地步，已经在得胜里了。」神要回答：「不，不是你，是基督啊！」

在我们一生的事奉里，永远不会是你，乃是那一块房角的头块石头！这是耶和华所做的，这也是耶和华所定的日子，那一日主复活了，祂要起始来建造祂的教会，所以诗人说：「主啊，求你使我们亨通，求你使我们进入你的经纶，求你使我们有分于你的建造。」弟兄们，今天我们也可以说：「主啊，有些事我不太懂，但是求你使我能够进入。我愿意进到另一个范畴里，也就是那神圣的、奥秘的、属天的、在神的经纶里的范畴；我愿意在这范畴里，来享受三一神的经纶的亨通。」赞美主！在这亨通里，有神的所是；在这亨通里，有神的旨意。

奉耶和华名来的，要把一切实际带来

26节上，「奉耶和华名来的是应当称颂的！」房角的头块石头，耶和华所定的日子，也许我们还不懂，还不能进入，诗人立刻就加一句，「奉耶和华名来的是应当称颂的！」我们的主来了，我们的主奉耶和华的名来了，祂就把一切的实际都告诉了

我们。

这一位主，祂的所是，就是神自己。这一位主，祂就是神的旨意，祂就是神的经纶，祂就是神的救恩，祂就是神的工作，祂满了神圣的属性，也满了人性的美德。祂亲自来到我们中间，陪着我们，供应我们，牧养我们，一同来建造祂自己的教会。是啊，这一位来到我们中间的主，是奉耶和华的名来的；祂里面带着耶和华，带着神，带着神的旨意，带着神心头的盼望，为要把祂的教会建造起来。所以现在，我们要起来说：「主啊，奉耶和华名来的是应当称颂的！」

我愿意告诉弟兄姊妹，追求容易，得祝福容易，蒙恩典容易，但有一天，神所定的那一天，主复活的那一天，神要把我们从一个层次带到另一个层次，从一个领域带到另一个领域，从属肉的带成属灵的，从天然的带成属天的，从我们所能的带成神所做成的。这时候，我们需要谁呢？我们需要那奉耶和华名来的！祂会带领我们进入一切的实际。

主既为教会来，我们当在教会中彼此祝福

26节下，「我们从耶和华的殿中为你们祝福！」前面诗人说：「主太好了，奉耶和华名来的是应当称颂的」，立刻又感觉，「我不再说我必不致死，乃要说：我们从耶和华的殿中为圣徒们祝福！」换句话说，那奉耶和华名来的，不是为我们，乃是为神的殿；不是为我们，乃是为地方教会。如果祂遇见我们，遇见我们的需要，并满足我们的需要，祂也不是为着满足这个需要，乃是借着满足我们的需要，祂要来祝福神的殿，祂要来祝福一处处的地方教会。这是何等奇妙的事！

奉耶和华名来的是应当称颂的，因为祂就是神。

祂有什么呢？有神的经纶。

祂执行什么呢？执行神的经纶。

祂成全什么呢？成全神的旨意。

祂满了神圣的属性，满了人性的美德，祂的工作何等的奇妙！当我们这样来经历祂的时候，我们要说：「主啊，我不能离开教会生活！」我们也要喜欢说：「教会生活何等甜美！」是啊，的的确确，基督徒要蒙恩，一定要蒙恩在教会生活里──在教会生活中接受祝福，也在教会生活中和弟兄姊妹一同成为彼此的祝福。今天，我们都可以起来说：「弟兄姊妹，我要在教会生活中祝福你们。」这的确是神所要的。

用绳索把基督拴住，牵到坛角那里

在这时候，我们的经历是什么呢？

27节，「耶和华是神；他光照了我们。理当用绳索把祭牲拴住，牵到坛角那里。」

1. 光，神赐光叫我们看见基督

祂光照了我们，按原文更好译作「祂赐给我们光」。光照，常是联于我们；光，却是联于基督自己。这两者不同。祂光照了我们，乃是基督以祂的所是为光，显明我们在神的经纶里的不足；祂赐给我们光，乃是叫我们看见光中的基督。

当我们说「我看见房角的头块石头，我看见那复活的日子，我看见奉耶和华名来的是当称颂的，我看见我们从耶和华的殿中为圣徒们祝福」的时候，神说：「我还可以给你更多的看见，更多的光照。」所以我们说，神啊，光照我们。神就光照我们。

我们常感觉，神光照我们，是给我们看见我们的软弱，我们的失败，我们的不足，我们的无望，我们的死亡，我们的无有；神却要说，我对那些没兴趣。祂对什么有兴趣呢？祂愿意在光里给我们看见那一块石头到底是什么。「耶和华是神，祂光照了我们」，祂愿意在光里面，给我们看见那一块石头。

神说，我愿意在光里给你看见那头块石头到底是什么，我愿意在光里给你看见那日子到底是什么，我愿意在光里给你看见──那位奇妙、美丽、可爱、复活的基督！事实上，神老早知道我们的不行，我们的软弱，我们的无有；我们也老早知道自己的不行，自己的软弱，自己的无有。所以神说：「这些都不需要更多的光照了。今天，我愿意来光照你，在光里给你看见这一位可爱的基督！」

2. 祭牲，所献的祭物是那在光中的基督

当我们看见这位可爱的基督以后，这位基督就成为我们和神之间的祭牲。祭牲或译祭物。祭物，单数字，指那祭物。这个祭物就是基督自己。这个祭物是怎么来的？这个祭物是神在光中给我们的。光来了，就叫我们看见基督。有时候，我们在聚会里看见主；有时候，我们在读经祷告里看见主；有时候，我们在基督徒的交通中看见主；有时候，我们在个人的散步中摸着主，也感觉主的同在。

3. 拴，要把所见所得的基督拴住

可惜，今天我们看的基督并不多，我们身上的基督也不多。我们叫人闻不出太多的基督。为什么？没有拴！我们在光中看见的这位基督，是要把祂拴起来的。我们的难处是不拴祂。我们享受到主以后，我们觉得太好了，随后就去逛街，逛回来的时候，基督就不见了。

为什么不见了？没有拴住啊！或者才拴住，就被割断了。（好像你逛街的每家商店，都叫作「割断绳子的店」。）我们看见了基督，我们摸着了基督，我们遇见了基督，随后我们就任由这基督离去，或者我们就任人、也任自己拿出一把剪刀，把我们的栓绳剪断了。

4. 坛角，使所献的基督从我们身上产生力量

弟兄姊妹，要把基督拴起来啊！不仅这样，我们也要把这祭物牵到坛角那里。神喜欢我们把基督拴起来（拴起来，亦如同两人订婚，有了互订终身的约定），不仅拴起来，还要把这基督牵到坛的角那里去。坛的角，就是祭物的力量，事奉的力量。我们在光中看见的基督，要把祂拴起来，拴起来以后，不是藏在被窝里，不是放在箱子里，乃是把祂带到坛那里。

坛，有主耶稣作祭物被献祭在上面；所以坛，就是基督所成功的救法。祂这在坛上被献的一位，经过坛的四角被传布到全地去。角预表能力，角是福音的传播，角是见证的传播。角，就是力量。主耶稣被献为祭，成为一个力量；这个力量叫主耶稣这祭物的实际，都能实化在我们身上。是啊，我们的祭物，我们所看见的基督，成为我们的奉献，这样，主耶稣所被献上的这个坛，就成为我们的力量，也叫我们把自己奉献上去。

亲爱的弟兄姊妹，请我们记得：

我们所看见的基督，乃是叫我们把自己奉献上去；

我们所看见的基督，乃是叫我们得着多面事奉的能力；

我们所看见的基督，乃是叫我们撇下一切，以祂为主。

在这甜美的时刻，我们还要用一个绳索，把基督拴住啊！

5. 用爱绳牵基督到坛角，叫神在我们中间有路

绳索，也可译作：慈绳爱索。「主啊，我爱你，我要用慈绳爱索拴住你！我也要把你当作祭物奉献在坛上。因着我这样的奉献，我就从你那里得着能力，叫我能赞美你，叫我能爱你，叫我能不顾一切地来跟随你。」这真是一幅美丽的图画！神要给我们光，祂的光一来，我们就看见了基督，基督也成了那祭物；如今，我们到神面前来，双手不空了，我们是带着基督来的。带着基督到哪里去呢？到一个奉献的坛那里，享受救主作我们生活的能力，作我们跟随主的能力，作我们传福音的能力，作我们在教会中事奉的能力。

亲爱的弟兄姊妹，真正的祭物乃是光中的基督。当我们在光中看见基督的时候，我们就要用绳索把这祭物捆绑起来，「主啊，你这样爱我，用你的爱把我捆绑起来，现在，我也愿意爱你，我愿意用我的爱，把你所给我看见的基督捆绑起来。这一个基督，我不让祂走，我不让祂溜去，我不让祂消失，我不让祂流逝；我在聚会中所看见的、读经时所看见的、经历中所看见的、在光中所看见的这一位基督，要占据我的一生、我的全人啊！」

我们把所看见的基督，光中的基督，捆绑起来放在坛上，我们就经历了坛角。我们越把所得着的基督献上，我们越觉得角的刚强──从我们身上产生了能力，从我们身上产生了神的工作，从我们身上产生了神的祝福。哦这时候，神在我们中间就开始有路了！

6. 「理当」的两种读法

神赐给我们光，「理当」用绳索把祭牲拴住。理当，有两种读法：

一，「你们理当」，这是神的命令语式。

二，「你们要」，这是一个结果。

神说：「我是神，我给了你们光，你们应该用绳索把祭牲拴住。」这是第一种读法。

神说：「我赐给你们光，我赐给你们光以后，你们要活出一个在光中献祭的生活来。」这是第二种读法。

根据第一个读法，神光照了我们，若不用绳索把祭牲献上，我们就是傻瓜。根据第二个读法，我们在光中看见了基督，这光中的基督就成了我们的祭物。献祭的是我们，祭物必须是主。当一个人愿意把自己摆在坛上的时候，他所摆上的，必须是他所得着的基督！

7. 所有打破玉瓶的奉献，无论大小都必须尊重

请注意，许多弟兄姊妹的奉献，也许是小数目，无足轻重，却是他们摸着基督，得着基督，享受基督以后，根据他们所得的，才有这一点奉献。这样的奉献，是有价值的奉献，我们必须尊重。同样的，我们也要尊重全时间的奉献。人来全时间事奉主，也是一种奉献；他们因着有基督，就甘心贫穷地将自己献给主、跟随主走永生的道路。千万不要轻忽这样的奉献！若我们轻忽了、轻视了，甚至说长道短，都说出我们没有基督，只有堕落的肉体的表现──这是羞耻的！

亲爱的弟兄们，容我再说，真实的奉献乃是根据我们遇见主；因为遇见主，我们就把所看见的主拴起来，珍藏起来，带到祭坛上去；这时候，基督就成为一个能力，叫我们也经历这个能力！今天，若一个弟兄爱主，奉献一生给主，你千万不要在旁边说：「何必这样枉费呢？」要知道，这句话是出卖主的犹大说的！人把自己奉献给主，他有没有恩赐，能否长出一分职事，那是另一件事，至少他愿意把玉瓶打碎，让香气流露出来。弟兄，你是谁，竟在旁边说枉费？你以为他浪费了你的钱？你到底奉献了多少？你可以说这个话吗？你所说的，鬼听不见吗？神听不见吗？你说这个话，真能帮助基督建造教会吗？你有多少基督呢？

8. 看见基督，拴住基督，把基督流露出去

神赐给我们光，我们就在光中看见了基督，经历了基督，享受了基督，得着了基督。圣经说，对这一位光中的基督，我们要用绳子把祂拴起来；祂已经是我们的，不要叫祂溜走。同时要记得，把我们所得的基督全部献上。不要有天然的想法，觉得拴起来了，我们就属灵了。不！乃要把所得的基督奉献给神。我们要把基督摆在教会中，我们要在教会生活中把基督流露出去。我们将祂牵到坛的角那里，能力就出来了，福音就广传了，见证就显明了。

亲爱的弟兄姊妹，我愿意再说一次，神赐给我们光，我们也看见基督；看见基督之后，记得要把祂拴起来！「主啊，我要把你拴起来，我可不让你走的。你要成为我的祭物，你要成为我奉献的实际。」当我们这样奉献的时候，我们就经历了坛的角，就是坛的力量，坛的能力。因奉献而来的能力，从我们身上出来了。是啊，我们一奉献，能力就出来了！我们越把基督献上，我们越经历能力，也产生能力。

跟随基督活在新造的领域里

28至29节，「你是我的神，我要称谢你！你是我的神，我要尊崇你！你们要称谢耶和华，因他本为善；他的慈爱永远长存！」诗人接着说，祂本为善，祂原是好的。

这首诗的称谢是何等完美！今天我们仍在旧造里，但我们在基督里乃是新造。我们在新造里看见神的经纶，看见教会，看见基督所成就的，看见那一个日子，就是基督要建造祂教会的日子；在这过程里，我们会有一个祷告：「主啊，求你使我们亨通，和你心头的心意完全一致！」也是这时候，我们说：「主啊，你光照我，叫我看见基督；你光照我，叫我认识基督；你光照我，叫我宝爱基督。当我看见这位基督、也认识这位基督的可宝可贵之后，我要把祂拴起来，成为我奉献的实际。」当我们在坛上献上基督的时候，那坛的角就成为我们的能力，叫我们成为一个真正事奉主的人。

请我们再回顾这一首诗，这首诗前后实在显出两个境界。末了的诗句（22-29节），和前面的诗句（1-21节），尤其是17节「我必不致死，仍要存活，并要传扬耶和华的作为」，完全是两个层次，两个境界。一个是荆棘旧造的世界，一个是在基督里新造的领域。主啊，求你祝福我们，叫我们是一班爱主、跟随主的人。


第三段 认识话语十面的运作


第119篇 神的仆人借着神话语各面的运作得着成熟的见证

（另集发行）


第四段 第120篇至134篇 上行诗—诗篇中的申命记

（另集发行）


第五段 见证神国的荣耀和大能


第135篇 赞美神在祂所是里奇妙的作为和成就

【导言】

诗篇一二○至一三四篇是上行诗，若把上行诗相对于摩西五经中的申命记，我们可以看见诗人的一生，他经历了神的所是，神各面的工作，以及神为着祂见证的坚定执着，至终就产生了一三四篇，说到耶和华的众仆人，是站在耶和华殿中称颂耶和华的（1节）。

从一三五至一五○篇，我们来到诗篇的结束。短短的十六篇可以分为四段，一三五至一三七篇是描述神的子民对神的所是和慈爱发出了赞美，也在这样属天享受的经历里渴慕主的再来，这经历向着主和主的见证又是绝对纯诚的。

一三八至一四五篇是大卫的诗篇。这样一位合乎神心意的大卫，在他有了前面许多的经历之后，产生了对神的神圣认知和倚靠，开始于「我要一心称谢你，在诸神面前歌颂你」（一三八1），结束于「我的口要说出赞美耶和华的话；惟愿凡有血气的都永永远远称颂他的圣名。」（一四五21）

一四六至一五○篇都是以「哈利路亚」开始并结束的。一四六篇是对神王权的赞美，一四七篇是教会的赞美，一四八篇是属天的赞美，一四九篇是在圣民的大会中的赞美，一五○篇是借着教会的赞美带进了穹苍的赞美。

一三五篇是很甜美的一首诗，开始于「哈利路亚」，也结束于「哈利路亚」（1、21节）。第1节说出这赞美的源头──神的所是是该受大赞美的：这样的赞美是借着耶和华的仆人们站在神的殿中──教会生活，站在神殿的众院宇中──众地方教会，一同宣告哈利路亚（1-2节）。这赞美是何等的甘甜──耶和华是佳美的，是可歌颂的，是为着祂的旨意满有拣选的，也是把祂所拣选的人当作珍宝（子民）的（3-4节）；耶和华为大，无论在何处，祂所行的都是根据于祂的旨意（意旨）（5-6节）；祂叫祂的子民得着地业，也怜恤祂的仆人们（12、14节）。这时候的诗人呼吁说，事奉神的人哪！服事神的人哪！神的子民哪！都要向祂发出美言来称颂祂（19-20节）！这篇诗结束于，耶和华住在耶路撒冷──祂的见证里，也从锡安──祂的居所得了称颂。哈利路亚（21节）！

【经文】

1-2 你们要赞美耶和华！你们要赞美耶和华的名！耶和华的仆人站在耶和华殿中；站在我们神殿院中的，你们要赞美他！ 3 你们要赞美耶和华！耶和华本为善；要歌颂他的名，因为这是美好的。

4 耶和华拣选雅各归自己，拣选以色列特作自己的子民。 5 原来我知道耶和华为大，也知道我们的主超乎万神之上。 6 耶和华在天上，在地下，在海中，在一切的深处，都随自己的意旨而行。 7 他使云雾从地极上腾，造电随雨而闪，从府库中带出风来。 8 他将埃及头生的，连人带牲畜都击杀了。9 埃及啊，他施行神迹奇事，在你当中，在法老和他一切臣仆身上。10 他击杀许多的民，又杀戮大能的王， 11 就是亚摩利王西宏和巴珊王噩，并迦南一切的国王， 12 将他们的地赏赐他的百姓以色列为业。13 耶和华啊，你的名存到永远！耶和华啊，你可记念的名存到万代！14 耶和华要为他的百姓伸冤，为他的仆人后悔。 15 外邦的偶像是金的，银的，是人手所造的；

16 有口却不能言，有眼却不能看， 17 有耳却不能听，口中也没有气息。 18 造他的要和他一样，凡靠他的也要如此。19 以色列家啊，你们要称颂耶和华！亚伦家啊，你们要称颂耶和华！20 利未家啊，你们要称颂耶和华！你们敬畏耶和华的，要称颂耶和华！ 21 住在耶路撒冷的耶和华该从锡安受称颂。你们要赞美耶和华！

从一二○到一三四篇是上行诗。上行诗的最后一篇，说到耶和华的众仆人，乃是站在耶和华的殿中称颂耶和华的（1节）──他们站在神的殿中，他们不离开神的殿，他们不离开神的见证；他们没有考虑他们的工作该有多少人，该有多大，该有多发达。他们乃是在称颂、赞美耶和华！

亲爱的弟兄，主耶稣在地上的时候，有多少人奉献牛、奉献羊、奉献鸽子，有多少利未人在那里忙碌的服事，有多少祭司在那里热心的服事，有多少法利赛人在那里殷勤的教训众人……这光景真是可以叫人称羡。但是，主耶稣站在圣殿的一角，谁知道祂呢？谁知道他们所敬拜的神就在殿的角落呢？当人热心的在宗教里活动的时候，却不知道，他们的神就在那里。

我的弟兄们，从基督教的发达里出来吧！这不是神量给我们的，神所要的、神所应允我们的，是「你们这小群」。路加福音十二章32节，主耶稣说，「你们这小群，不要惧怕，因为你们的父乐意把国赐给你们。」只有小群，才能得着神的国。弟兄们哪，有了这句话，不管外面有多少争论，多少辱骂，多少刺激，在我们里面，总有一种说不出的安静和安详。在地方教会中，没有一个圣徒是属于谁的，没有一个圣徒是谁可以来支配的，每一个圣徒都是主兴起来的，都是为着主的见证兴起来的。

主的仆人们在教会的见证中赞美祂

一三五篇开始于「哈利路亚」（1节），结束于「哈利路亚」（21节）。这赞美怎么能出来？是借着一班忠心的主的仆人们，他们有异象，他们有看见，他们有执着，他们愿意活在神面前；在这异象、看见的执着里，他们坚持活在神面前，也站在圣徒们中间，以及地方教会的见证上。

1至2节，「哈利路亚！你们要赞美耶和华的名！耶和华的仆人站在耶和华殿中；站在我们神殿院中的，你们要赞美他！」（另译）这里说到两个宝贝：一是，耶和华的仆人们；二是，站在耶和华殿中，站在我们神的殿院中。殿，就是祂的教会，祂的身体；院宇，就是一处一处的地方教会。殿只有一个，院宇有许多。基督的身体只有一个，这身体在地方上的见证有许多；宇宙教会只有一个，地方教会的见证有许多。主的仆人们哪，服事基督身体的人哪，服事地方教会的人哪，你们要赞美祂！

耶和华本为善，拣选我们为珍宝

3节，「你们要赞美耶和华！耶和华本为善；要歌颂他的名，因为这是美好的。」耶和华本为善，耶和华本是佳美的，祂的确好；歌颂祂的名，因为这样的歌颂是好的。我们的神真好，我们赞美祂，我们歌颂祂，我们和我们的神配起来了。我们的赞美和歌颂，一点没有虚假，全是诚诚恳恳的，全是和神相配的。这样的赞美真好！

4节，「耶和华拣选雅各归自己，拣选以色列特作自己的子民。」神有拣选，祂拣选我们作祂的见证。子民，也可译作：珍宝。神把我们这些拣选的子民当作珍宝。我们要赞美祂！这样的赞美是何等甘甜，「主啊，你是佳美的，你是好的，你是可歌颂的，你是为着你的旨意的，你是满有拣选的，你拣选了我们这班人，也把我们这班人当作珍宝。」

5节，「原来我知道耶和华为大，也知道我们的主超乎万神之上。」诗人因着敬畏神，认识神为大，所以他就寻求神所要的──拣选雅各归自己，拣选以色列特作自己的子民（4节）。这说出，他的一举一动，都盼望讨神的喜悦。这就好像丈夫爱妻子，走在商店街的时候，他所见的，就都是妻子最想要的，妻子最宝贝的。同样的，妻子爱丈夫也是。妻子上菜市场，东西多得很，但她买的时候，第一个考虑的就是丈夫喜不喜欢。菜买回家了，做菜的方法也多得很，放辣椒、放酱油、清蒸或红烧都可以，但所考虑的是丈夫。

耶和华随自己的意旨而行

6节，「耶和华在天上，在地下，在海中，在一切的深处，都随自己的意旨而行。」耶和华随自己的意旨而行，不是说祂高兴怎样就怎样，乃是祂所有一切的计划，都是根据于自己的拣选、自己的旨意。祂是根据这一个旨意，来得着以色列作祂的见证。在祂的喜悦中，所有的一切，都是为着教会的益处；祂随自己的意旨而行，乃是完全为着祂所要得着的以色列民。

祂叫我们这些子民得着地业

10至11节，「他击杀许多的民，又杀戮大能的王，就是亚摩利王西宏和巴珊王噩，并迦南一切的国王，」为什么神这么做呢？下一节告诉我们，乃为叫祂的子民有一个地业。

12节，「将他们的地赏赐他的百姓以色列为业。」祂将迦南诸王一切的地赏赐给祂的百姓为业。看，这里有地，还有业。好比我们买了一块地，还得有房子。地加上房子，就是有地、还有业。神愿意祂的子民有地、也有业。弟兄姊妹啊，请我们注意，我们要得着地方教会这个「地」，也要在地方教会中满了对基督的经历，好叫我们有「业」。我们有了地，还要有业！

人定我们的罪，主要为我们辩护

14节上，「耶和华要为他的百姓伸冤。」伸冤，就是辩护。神要为祂的百姓辩护。祂的百姓就是我们。我们常常闯祸，把事情作得天翻地覆，主说：「我来替你辩护。虽然你的决定是错的，你的心还是好的；虽然你做得不太行，你的动机还是对的。」

在教会生活中，有人来定你的罪，说：「你这年轻人，应该大有作为，应该好好爱主，应该竭力追求，应该发展你的分，应该祝福教会，应该叫圣徒因你得满足，但是，你竟然还要赚钱，还要贪图世界，还要在世上求发达……」这时候，神来了，神说：「你不要定他的罪，我是来替他辩护的，我是他的辩护师！我看他太好了，年纪轻轻的就爱主，年纪轻轻的就愿意聚会，年纪轻轻的就把家打开，年纪轻轻的就出去传福音……」主来替你辩护。教会生活的宝贵就在这里。人定我们的罪，人说我们的闲话，我们的主立刻就出来辩护。

教会生活最难的地方在哪里？就是可爱的弟兄姊妹都喜欢说长道短，谈论是是非非。但是感谢主！人的批评一来，主马上出来辩护。人说你的头有问题，主的手马上放在你的头上；你这肩膀有问题，主的手马上放在你的肩膀上；你的脚有问题，主的手马上放在你的脚上。主说：「我要保护他，我要替他辩护。」

祂同情祂的仆人，一切无告祂都知道

14节下，「为他的仆人后悔。」这句话也可译作：「祂要怜恤祂的仆人。」主不仅为祂的百姓辩护，主也怜恤祂的仆人。主对祂的仆人满有同情。主的仆人是全世界最可怜的一班人，我们一定要同情主的仆人。为什么要同情他们呢？因为神怜恤他们。怜恤，也可译作：同情，动了慈心。路加福音十章33节说，「惟有一个撒马里亚人行路来到那里，看见他就动了慈心」，这里的好撒玛利亚人预表主耶稣，祂是满了怜恤的一位。主对祂的仆人尤其动了慈心，祂最同情他们。为什么？工作了却没果子，劳苦了却没果效，追求了却没成长，还要受年长弟兄的责备……所以主说，我真同情他们。他们的眼泪我知道，他们的劳苦我知道，他们的争战我知道，他们里面的无奈我知道。

亲爱的弟兄姊妹，神要说：「我为圣徒们满了辩护；我为我的仆人们满了同情。」谁了解他们，谁知道他们，谁明白他们的劳苦？人却还计较他们的供给，怎么能说这个话？一个有基督的人，一个真实奉献给主的人，是不说这个话的！是的，主为圣徒们满了辩护，对同工们满了同情。祂要对仆人们说：「我知道你们的苦楚，我知道你们为我所出的代价，我也知道你们活在我面前所受的轻视、煎熬，以及各面的摧残，但是不要丧胆，我与你们同在。」

神住在祂的见证里，也从祂的居所得称颂

诗篇一三五篇19至20节，「以色列家啊，你们要称颂耶和华！亚伦家啊，你们要称颂耶和华！利未家啊，你们要称颂耶和华！你们敬畏耶和华的，要称颂耶和华！」称颂之中要满了敬畏。我们要学习，在称颂主的时候，心里面要满了敬畏。

21节，「住在耶路撒冷的耶和华该从锡安受称颂。你们要赞美耶和华！」耶和华住在耶路撒冷，耶路撒冷是神的见证；锡安是建造耶路撒冷的地方，也是神的居所，神从锡安得了称颂。

住在耶路撒冷的耶和华──哦，耶和华住在耶路撒冷！不是想住，不是要住，是祂已经住在那里。为什么住在那里？为着来辩护，为着来安慰。有许多的弟兄需要祂的辩护，有许多主的仆人需要祂的安慰。主要说：「我现在真是住在教会、以及众圣徒们的中间。他们是我拣选的，我要赐给他们地业，他们要成为我的居所，他们要成为我的见证，他们要成为事奉我的一班人！我今天是住在耶路撒冷──我的见证里，我也从锡安──我的居所来接受称颂。」末了诗人说：哈利路亚！

亲爱的弟兄姊妹，这一篇诗结束于耶和华住在「耶路撒冷」──祂的见证，也从「锡安」──祂的居所得了称颂（21节）。正如撒迦利亚书八章3节所记，「耶和华如此说：我现在回到锡安，要住在耶路撒冷中。」现在，诗篇里的诗人说，耶和华就住在耶路撒冷，这说出教会和神完全一致，而且一致到一个地步，神要说：「我住在你们中间是何等的安详！在你们中间，没有人丢弃我给你们的神圣托付。」这时候，我们真是一班有福的人哪！哈利路亚！


第136篇 称谢神在祂长存慈爱里的所是和工作

【导言】

一三六篇的特点，是每一节都宣告「祂的慈爱永远长存」。是祂永远的慈爱叫祂成为万神之神，万主之主；是祂永远的慈爱叫祂独行大奇事，也造天地；也是祂永远的慈爱叫祂成为以色列人的神，也赐给他们产业（2-9、21节）。当祂的一切都为着祂的旨意时，祂还顾念每一位，要赐粮食给凡有血气的；这也是因着祂永远的慈爱（23、25节）。所以，诗人结束的话是，「你们要称谢天上的神，因他的慈爱永远长存。」（26节）

【经文】

1你们要称谢耶和华，因他本为善；他的慈爱永远长存。 2 你们要称谢万神之神，因他的慈爱永远长存。 3 你们要称谢万主之主，因他的慈爱永远长存。 4 称谢那独行大奇事的，因他的慈爱永远长存。 5 称谢那用智慧造天的，因他的慈爱永远长存。 6 称谢那铺地在水以上的，因他的慈爱永远长存。 7 称谢那造成大光的，因他的慈爱永远长存。 8 他造日头管白昼，因他的慈爱永远长存。 9 他造月亮星宿管黑夜，因他的慈爱永远长存。 10 称谢那击杀埃及人之长子的，因他的慈爱永远长存。 11 他领以色列人从他们中间出来，因他的慈爱永远长存。 12 他施展大能的手和伸出来的膀臂，因他的慈爱永远长存。 13 称谢那分裂红海的，因他的慈爱永远长存。 14 他领以色列从其中经过，因他的慈爱永远长存； 15 却把法老和他的军兵推翻在红海里，因他的慈爱永远长存。 16 称谢那引导自己的民行走旷野的，因他的慈爱永远长存。 17 称谢那击杀大君王的，因他的慈爱永远长存。 18 他杀戮有名的君王，因他的慈爱永远长存； 19 就是杀戮亚摩利王西宏，因他的慈爱永远长存； 20 又杀巴珊王噩，因他的慈爱永远长存。 21 他将他们的地赐他的百姓为业，因他的慈爱永远长存； 22 就是赐他的仆人以色列为业，因他的慈爱永远长存。

23 他顾念我们在卑微的地步，因他的慈爱永远长存。 24 他救拔我们脱离敌人，因他的慈爱永远长存。 25 他赐粮食给凡有血气的，因他的慈爱永远长存。 26 你们要称谢天上的神，因他的慈爱永远长存。

一三六篇的特点是每一节都宣告「祂的慈爱永远长存」。换句话说，天地间、历史上许多人事物发生过，在这一切之中我们看见──祂是神。

祂的慈爱永远长存

为什么祂是神（2节）？因祂的慈爱永远长存。

为什么祂作主（3节）？因祂的慈爱永远长存。

为什么祂独行大奇事（4节）？因祂的慈爱永远长存。

为什么祂造天造地（5节）、给我们供备（6-9节），又做许多事（10-25节）？因祂长存的慈爱。

从外面看，是有许多事物经过；从里面看，是因祂的慈爱。

表面上是祂的作为、祂的工作，但支撑这些作为和工作的，乃是祂的慈爱。

是因祂的慈爱，叫祂成为万神之神、万主之主。这位自有永有的神，在一切尚未创造的时候，祂就在祂的定旨里爱上我们。因为这样的爱，祂就成为万神之神、万主之主。

是祂永远的慈爱，叫祂独行大奇事；

是祂永远的慈爱，叫祂造天造地；

是祂永远的慈爱，叫祂成为以色列人的神；

是祂永远的慈爱，叫祂赐给以色列人产业。

是祂永远的慈爱，叫祂的一切都为着祂的旨意时，还顾念我们每一位，要赐粮食给凡有血气的（25节）。

诗人结束的话是：你们要称谢天上的神，因祂的慈爱永远长存。神就是爱（约壹四8）。如果神是永远的，祂的慈爱也是永远的；因为祂就是爱。

一切祂所行，都是因着爱

1节，「你们要称谢耶和华」，祂是谁呢？祂是「万神之神」（2节），祂是「万主之主」（3节），祂是「那独行大奇事的」（4节）。

祂是耶和华，祂是和我们发生关系的神。祂是万神之神，在诸神之中，祂是独一的神。祂又是万主之主，世上的一切都不能与祂相比。凡我们所觉得宝爱的，这位耶和华，这位万神之神，这位万主之主都会站在它面前，宣告说：「我才是真的！我是耶和华，我是真正和人连起来的一位。我是宇宙中、穹苍中的神，我是万主之主，天使们、百货公司、世上的一切都不能与我相比。」不仅这样，祂也是那独行大奇事的，祂独行大奇事是因着祂的爱。

因着祂的爱，祂就用「智慧造天」（5节）；因着祂的爱，祂就给我们「地」（6节），给我们「光」（7节），给我们「日头」（8节），给我们「月亮星宿」（9节）。因着祂的爱，祂有了创造；因着祂的爱，祂有了完美的供备。

因着祂的爱，对于祂的百姓，祂也开始有了带领。所以祂「击杀埃及人之长子」（10节），「领以色列人从他们中间出来」（11节），「施展大能」（12节）、「分裂红海」（13节），「把法老和他的军兵推翻在红海里」（15节）……直到「杀戮亚摩利王西宏」（19节），「又杀巴珊王噩」（20节）。亚摩利王和巴珊王，都是代表撒但的权势。神把这些权势摧毁了，都是因着祂的慈爱。所有祂在我们身上作的，出埃及、过红海，都是因着祂爱我们。祂为什么喂养我们？祂爱我们。为什么祂击杀我们的仇敌？祂爱我们。凡和我们属灵的成长有冲突的、凡敌挡我们站在神的见证中的，祂和他们都过不去，因为祂爱我们。因着祂的慈爱，祂做这一切的事！

21节，「他将他们的地赐他的百姓为业，因他的慈爱永远长存」。神把地赐给祂的百姓为业，祂的百姓就得了一块美好的地。有地、有业，这也是祂在爱里给我们的。这一篇说到神的所是，神的创造，神的供备，神的带领，神的见证──这个见证显在哪里？地业。有地，有业，「就是赐他的仆人以色列为业，因他的慈爱永远长存。」（22节）

连祂亲密的同在也是因着爱

23至25节，诗人说到这位神亲密的同在：「他顾念我们在卑微的地步」（23节上）。顾念，也可译作「拣选」。神特别记念我们，就把我们拣选出来、标明出来，好来祝福我们。不仅这样，「他救拔我们脱离敌人」（24节上）；同时，「他赐粮食给凡有血气的」（25节上），这些也是「因他的慈爱永远长存」（23节下、24节下、25节下）。哦，祂把我们标明出来，祂把我们救出来，祂还供给我们丰富的粮食。祂那亲密的同在太好了！

末了诗人说，「你们要称谢天上的神，因他的慈爱永远长存。」（26节）主啊，我们要称谢你的慈爱，我们要赞美你的慈爱永远长存！

整个来说，一三六篇可以分作十段：第一段，祂是耶和华（1节）；第二段，祂是万神之神（2节）；第三段，祂是万主之主（3节）；第四段，祂是那独行大奇事的（4节）；第五段，祂创造（5节）；第六段，祂有供应（6-9节）；第七段，祂有带领（10-20节）；第八段，祂得着见证（21-22节）；第九段，祂满了同在（23-25节）；第十段，我们一同称谢天上的神（26节）。


第137篇 在与主一致的叹息里切慕主完美的同在

【导言】

这是一篇叫人觉得特殊又特殊的一首诗。倪柝声弟兄根据这一篇写了一首诗歌，〈自伯大尼你与我们分手后〉。这首诗歌的特殊不仅在于经历之深，辞藻之美，更描述出当诗人根据于神所是的一切来赞美祂时，他更切慕祂完美的同在。我们不知道这首诗的作者是谁，但我们何等的渴慕与这个诗人同心、同灵、同魂的向神活着。

这一篇的第一节开始于一个明确的对比，一面说出一个富裕又满了享受的巴比伦众河边，另一面却是神所要得着的锡安（1节）。当许多以色列人定居在巴比伦河边时，却有一位渴慕主见证的人在切切地为着神的见证流泪。

他的描述是何等的哀切忧伤──这里有河边，有柳树，有巴比伦的丰富，也有在巴比伦中所得的安详。当宗教世界，就是掳掠以色列人的巴比伦，要取用神所赐给他们的天分（舌头）和天分中的构成（右手的技巧）（5-6节），并把他们神圣属灵的分，改变为物质和宗教世界里的娱乐时，诗人却在这里把琴挂在柳树上，追想锡安，更切慕神自己（2、4节）──这一班神的见证人是何等的坚定呢！他们说，我们怎么能不在锡安，却在外邦地唱耶和华的歌呢？诗人在这里似乎有一种的宣告：我必须以耶和华和祂的见证（耶路撒冷）为我最喜乐的；如果不能，我宁愿忘记我右手的技巧，我宁愿我的舌头贴于上膛。

诗人想起以东人（7节），就是那些虽是亚伯拉罕的后裔，本有长子名分，却因贪恋世俗，与世界同行，而成了拆毁了神的见证的人。这时，爱主的圣民所起的愤恨，就像新约使徒保罗对哥林多人所说的一样，「我为你们起的愤恨，原是神那样的愤恨。因为我曾把你们许配一个丈夫，要把你们如同贞洁的童女，献给基督。」（林后十一2）又这时候，当他每逢回想那掳掠神百姓并毁坏圣殿的巴比伦，他的内心就切望着「那人」（诗一三七8-9）。「那人」不仅是指消灭巴比伦，下召重建神的圣殿的波斯王古列（拉一2），更是指那要来除灭魔鬼和牠的作为、并在复活里建造神属灵的殿的基督（来二14；太十六18）。

【经文】

1我们曾在巴比伦的河边坐下，一追想锡安就哭了。 2 我们把琴挂在那里的柳树上； 3 因为在那里，掳掠我们的要我们唱歌，抢夺我们的要我们作乐，说：给我们唱一首锡安歌吧！ 4 我们怎能在外邦唱耶和华的歌呢？ 5 耶路撒冷啊，我若忘记你，情愿我的右手忘记技巧！ 6 我若不记念你，若不看耶路撒冷过于我所最喜乐的，情愿我的舌头贴于上膛！ 7 耶路撒冷遭难的日子，以东人说：拆毁！拆毁！直拆到根基！耶和华啊，求你记念这仇！ 8 将要被灭的巴比伦城啊（城：原文是女子），报复你像你待我们的，那人便为有福！ 9 拿你的婴孩摔在盘石上的，那人便为有福！

读了一三七篇，我愿意告诉弟兄，我有很深的感慨：基督徒的一生难得有这样单纯。基督徒是复杂的，基督徒经常是古怪的；我们古怪极了，没有一个人不骗主，可是主好像也不在乎，祂还是爱我们。这里，主得着一群单纯的人来作祂的见证，所以这一篇是特殊又特殊的一首诗。

诗歌是生命柔细的流露

倪柝声弟兄根据这一篇诗的灵感，写了一首非常感人的诗歌。弟兄们要知道，诗歌是属灵生命最柔细的流露，不爱诗歌的人很难成长。爱诗歌的人容易摸着一个柔细的感觉，柔细的感觉让我们非常容易亲近神，享受神，得着神，也有主的同在。爱诗歌的确能叫我们的生命有好的成长。

我们的神常常会借着许多的人事物，拨动我们的心弦，好叫我们的心肠变得柔细。一个跟随主的人是一个心肠柔细的人，一个跟随主的人是一个能在心肠里不断地经历主的人。诗篇或因诗篇而产生的诗歌，常能给我们最大、最好的帮助。

渴慕主的同在，羡慕主的同在

感谢主，因着一三七篇，倪弟兄写了一首绝好的诗歌，〈自伯大尼你与我们分手后〉：

自伯大尼你与我们分手后，

我心有个真空无可补满，

我坐河滨，将琴挂在柳枝头，

你不在此，我怎有心鼓弹？

当我深夜孤独安静的时候，

（此时我无忍受，我也无享受，）

不禁叹息，我想着你是多远，

我想着你应许已久的归旋。

（第一节）

写诗的人说，主啊，如果你不在，我为什么要弹琴呢？如果没有你，我为什么要弹琴呢？

虽我在此也能享受你同在，

但我深处依然有个缺憾；

虽然有你光照，也有你抚爱，

有个什么我不知仍不满！

平安里面，我却仍感觉孤单，

喜乐时候，我仍不免有吁叹，

最是足意中间，也有不足意，

就是我还不能当面看见你。

（第三节）

这里有个爱主的人，他说，我渴慕主的同在，我羡慕主的同在，主啊，自从伯大尼你与我们分手以后，我里面是空的，我里面有个真空无可补满。虽然我也有诗歌，我也有快乐，好像仍有什么缺憾──平安时候，我仍感觉到孤单；喜乐时候，我仍不免有吁叹；最是足意中间，还是不足意，因我还没有当面看见你。

但愿一三七篇是我的诗、我的见证

写这首诗歌的人实在切慕主的同在，正如诗篇里的诗人也是。当诗篇里的诗人根据神所是的一切来赞美祂时，他也是切慕主完全、完美的同在。「主啊，我赞美你！当我赞美你的时候，我里面更愿意说，主啊，我要更多的得着你，我要更多的要你，我要更多的享受你。」

亲爱的弟兄姊妹，我愿意告诉你，我但愿一三七篇也是我所写的诗。这是我的见证，我多次告诉主：「主啊，但愿一三七篇是我的诗。」我没有诗人那么多灵感，没有诗人那种的处境，也没有他向着主的坚贞；我是一个很平凡的人，但在我的平凡里，我愿意说：「主啊，求你怜悯我，叫我能与诗人同心、同灵、同魂的向你活着。」

巴比伦与锡安，宗教世界和神的见证

1节，「我们曾在巴比伦的河边坐下，一追想锡安就哭了。」这首诗一开始就有一个明确的对比：巴比伦，锡安。一面是富裕又满有享受的巴比伦，一面是神所要得着的锡安。

巴比伦就是巴别，巴别是满了宗教的世界。巴比伦的河边，不是指物质的世界，而是指宗教的世界。亲爱的弟兄姊妹，有时候，我们会羡慕某个团体已经有五千人、两万人、十万人，但请容我说一句心头话，对于这样大的「成功」，我从来没有动心过。从我一开始服事主，我就知道，得五千人、得两万人、得十万人，不是主量给我们的托付；主量给我们的托付，是帮助一位位圣徒爱主、奉献、绝对的跟随祂。

有一个会堂，大概有十位牧师，每位牧师都开一辆凯迪拉克，人就问，这里的牧师为什么生活得这么好呢？他们回答，跟随主的人乃是有祝福的人。这话也对，跟随主应该有祝福，但不一定显在凯迪拉克上，不一定显在物质的富有上。凯迪拉克的祝福，和物质富有的祝福，都很容易叫我们落在宗教的世界里。正如这首诗所描述的巴比伦河边，那里面有宗教世界的富裕和享受──但是，神所要得着的是锡安！弟兄姊妹们，要爱教会，要在地方教会中让主得满足，不要在地方教会中说长道短，玩花样，建立山头，我们要告诉主：「主啊，我们愿意让你得着你所要得着的锡安！」

「一追想锡安就哭了」，当许多人定居在宗教的世界里时，有一位渴慕主见证的人，切切的在为主的见证流泪。弟兄啊，神在等什么？神就在等这个见证。说真的，一三七篇摆在这里叫人觉得不可思议。一三五、一三六篇，给你看见一个荣耀的情形；一三八、一三九篇，也将给你看见一个荣耀的情形；而这中间的一三七篇，为什么会这样哀切忧伤呢？道理很简单，你要经历耶和华的慈爱吗？你要让耶和华住在锡安吗？你必定要作一个有一三七篇的人！不是这样的人，后面的诗篇不会是属于你的；必须有一三七篇，你才能到一三八篇去。所以诗人说，我想到锡安，想到主的教会，想到主的见证，想到圣徒们的教会生活，我就哭了。倪弟兄那首诗歌第一节下半说：

当我深夜孤独安静的时候，

（此时我无忍受，我也无享受，）

不禁叹息，我想着你是多远，

我想着你应许已久的归旋。

弟兄姊妹，我们有没有一次想到主的见证，既无忍受，也无享受？我们曾否说过，「主啊，我要的就是你」？我无忍受，因没有人刺激我；我也无享受，因这地上的一切根本不是我所要的。这时，我不禁叹息，我想到你是多远哪！

无法弹琴欢乐，因想神的见证尚未得着

2节，「我们把琴挂在那里的柳树上。」柳树，表示节庆时的快乐和满足。以色列人过住棚节，众人一同来庆祝的时候，各人手上所拿的就是柳树枝。诗人说，我不能安息。你们可以过节，你们可以庆祝，你们可以快乐，你们可以享受，可是我不能，我要把我的琴，挂在你们所夸耀的事上，那些都与我无分无关。我把琴挂在柳树上追想锡安，我要的是神，我要的是神的见证，我要的是让神心满意足，我要的是让神得着祂所要得着的！

会弹琴是天分，学弹琴也能成为一个构成。诗人说，我有天分，这天分是神给的，这天分是从神来的，这天分是属于神的，这天分是有永远的价值的；今天，是这天分叫我成为一个被人鉴赏的弹琴的人，但是我要把琴挂在柳树上──当许多人在那里过节的时候，当许多人在那里庆贺的时候，当许多人在那里欢乐的时候，主啊，我想到你还没有得着你的见证。所以这时候，我没有办法快乐，我要把琴挂在柳树上。

不愿娱乐大众，不愿贱卖属神的事

3至4节，「因为在那里，掳掠我们的要我们唱歌，抢夺我们的要我们作乐，说：给我们唱一首锡安歌吧！我们怎能在外邦唱耶和华的歌呢？」外邦地就是指巴比伦，一个宗教的世界。宗教世界掳掠我们，抢夺我们，要我们唱歌，要我们作乐，说：给我们唱一首锡安歌吧，给我们唱一首赞美诗吧！诗人说：「我们怎能在外邦唱耶和华的歌呢？」如果我要唱歌，我愿意唱在神面前，我愿意唱在教会中间，我愿意唱在神的见证里面，我愿意唱在神的满足里，我不能用神给我的技巧娱乐大众。

许多时候，弟兄们来听道，常叫人想起这句话，「他们对我说：讲篇道给我们听吧！」若不讲，这些圣徒们都是蒙恩的人，有权利听讲；若讲了，你也知道他是来消遣时间、寻找娱乐的。他听完你的道，他不会跟随主，只是为娱乐那段时间。也有的人听完道来告诉你，你讲得太好了；他们从来不知道，主的仆人们的道是有目的的，是有盼望的。他盼望这些话让神满足，也让人满足；他不是以道为中心，他乃是以神所要的为中心。真正为

主说话、尽话语职分的人，他乃是在尽他的职事，他不是在娱乐大众。

这里我们看见，诗人不仅追想锡安，他更切慕神自己。他说，我们怎么能不在锡安，却在外邦地唱耶和华的歌呢？我们怎么能把属神的事贱卖到这个地步呢？亲爱的弟兄们，属神的事，不要轻卖，不要把它看成轻贱的，属神的要让它有属神的尊贵！

情愿忘记有右手，情愿舌头贴于上膛

5节，「耶路撒冷啊，我若忘记你，情愿我的右手忘记技巧！」「技巧」是翻译时加上去的，根据原文可译作：情愿我忘记我有右手。耶路撒冷是主的见证，我若是忘记神，忘记神心头的愿望，忘记神所要的见证，情愿我也忘记我有右手。忘记我有右手，就是好像我根本没有手。琴是用右手弹的。我宁可没有右手，如果我要做事，「主啊，愿意我所做的，和你心头的愿望，乃是完全一致的。」

右手的技巧，也指天分的构成。诗人在这里似乎有一种宣告，如果弹这琴，能把人带到我最喜乐的神那里去（参四三4），我愿意做；如果弹这琴，只是叫人得娱乐，我不做，我绝对不做娱乐大众的事。我如果要弹琴，是为着叫神满足，是为着叫人满足，是为着把人带到神那里去。

举例来说，人看你会唱诗，就叫你去唱诗班；你会弹琴，就叫你去音乐班；你会画图，就叫你去美术班。你有天分，天分是神给的。当世界要取用神赐给我们的天分，和天分中的构成时，我们要说：「那是属于宗教世界的事，我和这些事没有关系！我给出去的是基督，我供应出去的是基督，我叫人享受的是基督。如果这件事可以帮助人认识基督，我愿意做；但若是为着取悦于人，我情愿忘记我有右手，我绝不糟蹋自己的天分。」

6节，「我若不记念你，若不看耶路撒冷过于我所最喜乐的，情愿我的舌头贴于上膛！」主啊，我若不看你的见证过于我最喜爱的事，所有我做的都没有价值；真实的价值必须是我和神心头所要的完全一致。

「情愿我的舌头贴于上膛」，这是因着干渴的缘故，正如二十二篇15节所描述主的死，「我的舌头贴在我牙床上」，这里则说出诗人愿意交通于基督的苦难，被模成祂的死（腓三10）。诗人知道，我会有苦难的，神给我的这天分是会叫我受苦的，但我宁可受这个苦，好被模成祂的死，也不愿意用我的天分去做娱乐大众的事。

因以东人拆毁神的见证而起愤恨

诗篇一三七篇7节上，「耶路撒冷遭难的日子，以东人说：拆毁！拆毁！直拆到根基！」这时，诗人想起以东人。以东人是以扫的后裔。以扫是谁？以撒的长子。亚伯拉罕生以撒，以撒生以扫和雅各。以扫是长子，本该得着以撒所有的祝福，却因一碗红豆汤，把自己长子的名分卖给雅各（参创廿五29-34）。一碗红豆汤，说出我们把人所需要的掺进来；当我们服事神的时候，我们也顾念人的需要，结果就失去长子的名分。这就是以东人。

以东人本来有长子的名分，却因贪恋世俗，与世界同行，而成了拆毁神的见证的人。以东人贪恋什么样的世俗？「一碗红豆汤」。一个名牌皮包，可能就是一碗红豆汤，可以把我们的长子名分给卖了。不要以为这是开玩笑，出卖主是多么的容易，出卖神的权益是多么的容易啊！你以为一碗红豆汤算不了什么，你不知道当这碗红豆汤掺进来的时候，就是「耶路撒冷遭难的日子」（诗一三七7上）！

耶路撒冷怎么遭难？神的见证怎么遭难？神的见证遭难，乃是因着那些有神的人，亚伯拉罕的后裔，贪恋了世俗──我们要发展工作，我们要发展教会，我们要大大扩增人数，不知不觉，神的见证就被拆毁了。以东人说：拆毁！拆毁！直拆到根基！根基原本是基督，现在变成乐器；根基原本是基督，现在变成方法；根基原本是基督，现在变成各种活动──这就是直拆到根基！这时，爱主的圣民起了愤恨，「不！拆到根基，这是不行的！」

亲爱的弟兄姊妹，教会要有主，要认定耶路撒冷，要认定耶路撒冷的院宇。使徒保罗说，「我为你们起的愤恨，原是神那样的愤恨。因为我曾把你们许配一个丈夫，要把你们如同贞洁的童女，献给基督。」（林后十一2）你们有谁呢？基督。你们爱谁呢？基督。你们嫁给谁呢？基督。你们得着谁呢？基督。你们将来是谁的呢？基督。你们乃是基督的新妇，我是把你们当作一个贞洁的童女献给基督啊！

为神的见证而成长的人有福了

诗篇一三七篇8至9节，「将要被灭的巴比伦城啊（城：原文是女子），报复你像你待我们的，那人便为有福！拿你的婴孩摔在盘石上的，那人便为有福！」根据司布真《大卫的金诗》，这一篇里的「巴比伦」，是联于掳掠并毁灭耶路撒冷的尼布甲尼撒王；而「那人」则是指要来的波斯王古列，他是要来报复并毁灭巴比伦的那一位。因此，这两节我们可以试着读作：「将要被灭的巴比伦城啊，那报复你像你待我们的古列王是有福的！拿巴比伦的婴儿摔在盘石上的古列王是有福的！」

我们对圣经学者司布真的解释，必须有合适的尊重，因为这的确是在旧约时代所发生的历史事实。这位古列王（即那人）曾下召重建耶路撒冷的圣殿（参拉一），所以我们可以说，是「古列」消灭了巴比伦，重建了圣殿。而在新约时代，我们看见，基督就是「那人」；是基督除灭了撒但，也是基督建造教会作神的殿（来二14；太十六18）。的确，从属灵上的预表来说，有的解经家引用以赛亚书四十四章28节至四十五章1节证明，那人古列就是指基督说的。

亲爱的弟兄姊妹，基督毁坏撒但，建造教会，都是为着神的见证。我们已经知道，诗人是那样的切慕主的同在；今天我们在主的同在里，也要凭着主超越的大能，一同起来对付神的仇敌，保护神在地上的权益，同时，更要借着主复活的生命，一同积极地起来建造教会，为着神的见证而活。什么样的人能为着神的见证而活呢？乃是一个不断有生命成长的人。但是要记住，不是长到宗教里，或长到基督教里（即只有属于基督的事务，却在其中没有基督，也不跟随基督），乃是长到神的见证里，叫一切的生活工作，都趋向神的见证，为神的见证而活！如果我们成长了，而这成长的结果和神连不起来，不在神的旨意里，不是为着神的见证，也不能让神满足，我们的日子就全然枉费了。弟兄姊妹啊，若是能在主的同在里，我们一个一个都渴慕成长，而且长到主的见证里来，这是何等的甜美！


第138篇 在对基督主观的经历里而有的赞美

【导言】

一三八至一四五篇是大卫末了的八篇诗，这八篇满了因着对神的所是和所作的认知而有的赞美，也满了因着神在他身上各面的工作而有的称谢。这些诗从外面看是很平凡的；但是从深处看，却满了因着在基督里主观的经历而有的赞美。

一三八篇开始于他向着主的单纯，「我要一心称谢你」（1节上）。他也把世上的一切看透了，「在诸神面前歌颂你」（1节下）。他认识神的所是、神的心意和神一切工作的法则──神是慈爱的，祂的心意是要得着祂的圣殿（今日的教会），神工作的法则是在祂的真实（诚实）里（2节上）。

现今诗人所经历的，不只是神的应许而已，而是祂的话的显大（2节下）；他何等需要能力，来行完他这一生的路程（3节）；他看见了耶和华的作为，也见证了祂的荣耀，所以地上的君王都要称谢祂（4-5节）。他看见他自己的低微，以及他处境的艰难，但他也认识神在他身上的拯救（6-7节）。

这时，他向着神又是何等的坦然，「耶和华啊，你的慈爱永远长存！求你不要离弃你手所造的。」（8节下）他见证说，「耶和华必成全关乎我的事」，说出他对神的拣选、预定、救赎、制作和工作，都是满有把握的（8节上）。

【经文】

大卫的诗。

1我要一心称谢你，在诸神面前歌颂你。 2 我要向你的圣殿下拜，为你的慈爱和诚实称赞你的名；因你使你的话显为大，过于你所应许的（或译：超乎你的名声）。 3 我呼求的日子，你就应允我，鼓励我，使我心里有能力。 4 耶和华啊，地上的君王都要称谢你，因他们听见了你口中的言语。 5 他们要歌颂耶和华的作为，因耶和华大有荣耀。 6 耶和华虽高，仍看顾低微的人；他却从远处看出骄傲的人。 7 我虽行在患难中，你必将我救活；我的仇敌发怒，你必伸手抵挡他们；你的右手也必救我。 8 耶和华必成全关乎我的事；耶和华啊，你的慈爱永远长存！求你不要离弃你手所造的。

一三八至一四五篇是大卫在诗篇中最末了的八篇诗。现在，这位大卫老练了，以前他会说的咒诅的话，如今说得少了，只偶尔来一句；这说出再属灵的人还是人，还是有不平的感觉在他里面。在这八篇里，他写出了许多属天的事，属灵的事，高超启示的事；但有时候，他又莫名奇妙地说出几句话，叫人觉得不属灵──那是他习惯说的话，不知不觉，也就表露了大卫的所是。

1节，「我要一心称谢你，在诸神面前歌颂你。」诸神，梅西百货公司是个神，凯迪拉克汽车是个神，芝加哥希尔斯大楼是个神，芝加哥本身也是个神……看，每一个神多骄傲！诸神，这地上有许多的神。诗人说，神啊，我要一心称谢你，我在百货公司前面称谢你，我在世界最高大楼前面称谢你，我在芝加哥前面称谢你，我在哈佛大学前面称谢你……我要全心地来称谢你，歌颂你。

我要向你的圣殿下拜

2节，「我要向你的圣殿下拜，为你的慈爱和诚实称赞你的名；因你使你的话显为大，过于你所应许的（或译：超乎你的名声）。」

1. 当教会的见证显出，我们要五体投地

「我要向你的圣殿下拜」，下拜，更好译作「俯伏」，整个人五体投地。神啊，我向着你的圣殿五体投地。整卷诗篇一直都说到圣殿，到了这里才说，神啊，我要向你的圣殿下拜，我要在你的圣殿前面俯伏。神啊，看见你的圣殿，我就五体投地！

「我要向你的圣殿下拜」，乍读这句话，是叫人吃惊，怎么能向圣殿下拜？应该向主下拜才是。慢慢地，主给我们领会：是耶和华住在圣殿中、产生了教会的见证，当这教会的见证显出来时，的确叫人五体投地，而向神所住的圣殿下拜。

2. 建造过程必定零乱，结果是完整又荣美

弟兄姊妹，诗人说，「我要向你的圣殿下拜」，这幅情景实在叫人羡慕。你看，我们今天活得多苦，常说教会生活好难，每次读到这节圣经，都想把它改成：「神啊，想到你的圣殿我就头痛，我要在你的圣殿里抱怨，我要对你的圣殿发怨言，我看着圣殿我就有气……」但是神要说，这是过程哪！哪有建筑的过程是干干净净、清清爽爽的？每一个建筑的过程，都是乱七八糟的，这里一块砖，那里一片瓦，是到了后来，你才会看见我所要的

教会。

不错，建造教会不是靠讲道的，不是靠听道的，乃是靠我们好好地爱主耶稣，好好地爱主的教会。只是在爱主、爱教会的过程中，会有许多叫人觉得吃惊的事要发生──有各种的恶人，有各种的怪人，有嫉妒别人爱主的人，有拆毁神的建筑的人……。我们说，主啊，这怎么可能呢？当然可能！只是要领会，这是一个甜美的过程。甜美在哪里呢？开头是零乱的，结果是完整的。好像教会生活应该是彼此相爱的，好像教会生活应该是享受基督的，好像教会生活应该是一同有主的，好像教会生活是叫我们一同来使主得荣耀的，但是不知道为什么，总是这里会有一块砖头，那里会有一片瓦，零散的、又零乱的。

教会建造的过程，即使大家觉得苦，我们仍要彼此劝勉，无论天怎么样，无论地怎么样，无论环境怎么样，爱教会的心绝不能改变，爱圣徒的心绝不能改变。容我再说一次，天下没有一个建筑工地不是一塌糊涂的，是建造好以后，才不一塌糊涂；建造中有许多的噪音，许多的吵闹，一点不必希奇。只是在这时候，凡有心爱主的、愿意服事主的、愿意负点责任的，都要起来告诉主：「主啊，求你给我们智慧，无论发生什么事，无论经过什么事，都叫我们有说不出的安然。该长的，怎么样都会长；该活的，在那里都可以活；就是天塌下来，我们也不动摇，我们也要为你的见证站住！」

3. 不要忧急，有一天主要建造祂的教会

亲爱的弟兄姊妹，说到教会的建造，我们不要急，也不要怕，只记得一句话：有一天，主要建造祂的教会。有一天，教会要被建造到一种情形，当我们起来观看的时候，我们会说：「主啊，我五体投地，我俯伏在这里！主啊，你真是会作工，你把教会做成这样的美丽，这样的荣耀，这样的满有基督，这样的将你彰显出来！」

弟兄们，有一天，我们要在圣殿前面俯伏在地，我们要告诉神，我佩服你，佩服得五体投地！今天，管他天翻地覆，主耶稣已经说了，我要把我的教会建造在基督这盘石上（参太十六18）！不管人怎么说，不管人怎么看今日的教会，我们都要安详地说：「弟兄啊，有一天，你和我都要在圣殿前面俯伏在地！」我们也都要说：「神哪，我赞美你，我敬拜你，我把荣耀归给你，你竟然能这样建造你的教会，你实在成全了一件不可能的任务！」

在大卫末了的八篇诗中，他一开头就说：「我经过这么多篇诗，这么多经历，这么多挣扎，这么多奋斗，现在我看见了，神啊，我要向你的圣殿下拜，我要在你的圣殿前面俯伏！当我看见你的圣殿的时候，神啊，我真想不到，你能做这么多，你能做得这么可爱！」

4. 我们所见所知，远比不上主要成就的

「为你的慈爱和诚实称赞你的名」，诚实也可译作：真实。真实，就是真理。为你的慈爱和真实，我要称赞你的名。为什么？「因你使你的话显为大」。这里的「话」，按希伯来文是imrah，按七十士译本希腊文是logion。Logion可指满带内涵而流出的话。显为大，就是实现出来了。神啊，你使你那满带内涵而流出的话，已经实现出来了！

「因你使你的话显为大，过于你所应许的」，这是说，神的话显为大，神的话是一定要成就的，过于祂所应许的。当神的话显为大的时候，这话就过于祂的应许。亲爱的弟兄姊妹，今天我们对神的认识太有限，但要知道，神的话比祂的应许大得多！这位神，祂比我们所看见的大得太多，丰富得太多，真实得太多。

诗人说：「神啊，我看见你已经建造你的教会，我看见你已经成就你的工作，我要为你的慈爱和真实来赞美你的名；因你使你的话显为大，超乎你自己的应许。」又说：「我所看见的、所认识的、所知道的，远比不上你所要成就的。」正如使徒保罗说的，「若有人以为自己知道什么，按他所当知道的，他仍是不知道」（林前八2）。哦，我们要称赞祂，因为主所做的一切都太好、太超越了！

耶和华必成全关乎我的事

诗篇一三八篇6节，「耶和华虽高，仍看顾低微的人；他却从远处看出骄傲的人。」看出，也可以是认出。我们的神真好，祂在天上，祂无限高，当祂这样高的时候，祂仍看顾我们这些低微的人。亲爱的弟兄们，即或英文定规「我」这个字必须大写，「我」这个人其实还是低微的。人，其实都是低微的。主看顾低微的人，但低微的人中，也有骄傲的人；骄傲的人，主耶稣早就认出来，也阻挡他们。主说，我看顾卑微的人，我阻挡骄傲的人，我认出他们来了。

7节，「我虽行在患难中，你必将我救活；我的仇敌发怒，你必伸手抵挡他们；你的右手也必救我。」这是说，神抵挡仇敌，就保护了我们。8节，「耶和华必成全关乎我的事；耶和华啊，你的慈爱永远长存！求你不要离弃你手所造的。」

这一篇诗有两句话真宝贝：

第一句，我要向你的圣殿下拜（2节）；

第二句，主啊，你必成全关乎我的事（8节）。

什么是关乎我的事？关乎我的事，既不是婚姻，也不是读大学，更不是发财。关乎我的事，乃是指神拣选了我，神预定了我，神救赎了我，神正在制作我，我也成为神的工作。现在，我有十分的把握，我知道那负我一切责任的，就是我的神。神啊，你必成全关乎我的事！


第139篇 认识了神格各面的所是而有的超凡赞美

【导言】

这一篇是大卫对神格所是的赞美，他认识他一切所行的都是神所鉴察、认识和细察的（1-3节）。所以他见证说，「你在我前后环绕我，按手在我身上。这样的知识奇妙，是我不能测的；至高，是我不能及的。」（5-6节）即或有时候，他想要离开神去走自己的路，却又无法离开主手的引导，和祂右手的扶持（紧握）（7-10节）。即或他偶然经历了黑暗，这黑暗必如白昼发亮。即或他最大的失败，也不过要产生他对神有最深的认知和把握。他的神是耶和华──自有永有的，不仅是无所不知（1-6节），也是无所不在（7-10节），更是无所不能的（祂是创造主，更是联络一切的主，11-16节）。

诗人见证说，神对我们又是有何等多的盼望呢！他说，「神啊，你的意念向我何等宝贵！其数何等众多！」（17节）他何等乐意与神同行，「耶和华啊，恨恶你的，我岂不恨恶他们吗？」（21节）他也知道自己的不足，「神啊，求你鉴察我，知道我的心思；试炼我，知道我的意念」（23节），他结束的话，却是满有把握，「引导我走永生的道路。」（24节）这是一句何等丰富的话，因为诗人在这里所用的文法是祈使句（imperative），表明一种命令、祈求和惊叹式的宣告。

【经文】

大卫的诗，交与伶长。

1耶和华啊，你已经鉴察我，认识我。 2 我坐下，我起来，你都晓得；你从远处知道我的意念。 3 我行路，我躺卧，你都细察；你也深知我一切所行的。 4 耶和华啊，我舌头上的话，你没有一句不知道的。5 你在我前后环绕我，按手在我身上。 6 这样的知识奇妙，是我不能测的，至高，是我不能及的。 7 我往哪里去躲避你的灵？我往哪里逃、躲避你的面？ 8 我若升到天上，你在那里；我若在阴间下榻，你也在那里。 9 我若展开清晨的翅膀，飞到海极居住，

10 就是在那里，你的手必引导我；你的右手也必扶持我。 11 我若说：黑暗必定遮蔽我，我周围的亮光必成为黑夜； 12 黑暗也不能遮蔽我，使你不见，黑夜却如白昼发亮。黑暗和光明，在你看都是一样。 13 我的肺腑是你所造的；我在母腹中，你已覆庇我。 14 我要称谢你，因我受造，奇妙可畏；你的作为奇妙，这是我心深知道的。 15 我在暗中受造，在地的深处被联络；那时，我的形体并不向你隐藏。 16 我未成形的体质，你的眼早已看见了；你所定的日子，我尚未度一日（或译：我被造的肢体尚未有其一），你都写在你的册上了。 17 神啊，你的意念向我何等宝贵！其数何等众多！18 我若数点，比海沙更多；我睡醒的时候，仍和你同在。 19 神啊，你必要杀戮恶人；所以，你们好流人血的，离开我去吧！ 20 因为他们说恶言顶撞你；你的仇敌也妄称你的名。 21 耶和华啊，恨恶你的，我岂不恨恶他们吗？攻击你的，我岂不憎嫌他们吗？ 22 我切切地恨恶他们，以他们为仇敌。 23 神啊，求你鉴察我，知道我的心思，试炼我，知道我的意念， 24 看在我里面有什么恶行没有，引导我走永生的道路。

一三九篇是大卫对神格各面所是的赞美。什么是神格？就是神不可与人交通的特质。比如说，自有永有，无所不知，无所不在，无所不能（包括创造的大能），这些全是属于神的。无论我们如何属灵，这些特质是神永远不可与我们交通的；无论我们如何成熟，永远不会有分于这些特质。

希腊正教的基本教义是：神成为人，为要叫人成为神。这在早期基督徒中间是很广泛的认知。你知道吗？神喜欢我们有祂的构成，但这并不表示我们能宣告：「哈利路亚，我就是神！」乃要注意，神有些特质是可交通的（communicable），有些是不可交通的（incommunicable）。可交通的意思是，可以有分，可以取用。祂的旨意和经纶是可交通的，祂的生命是可交通的，祂的救恩是可交通的，祂在我们身上的带领和引导是可交通的。神身上有些东西，可以交通给我们；我们身上也有些东西，可以交通给神。至于神那不可交通的部分，是谁也进不去、谁也不能有分的。没有一个人可以说：「哈利路亚，我是自有永有的，我是无所不知的，我是无所不在的，我是无所不能的。」不！这些特质我们一个都没有。

神格至少有四个特点：一，祂是自有永有的。二，祂无所不在。三，祂无所不知。四，祂无所不能。人再聪明，也只能制造；神却可以创造，使无变有。哦！这样一位神竟然和我们发生亲密的关系，喜欢我们和祂联结起来。我们觉得这简直不可能，神却说：「这是非常可能，殊不知，与你联结、并在你身上作工，乃是我心头的愿望。」

我一切所行，神已鉴察、认识和细察

1节，「耶和华啊，你已经鉴察我，认识我。」诗人说，神啊，你已经鉴察我。真是严厉！人最怕的就是被鉴察，比如，每一年汽车的排气都要作环保鉴察，那时凡开旧汽车的人都特别紧张。什么叫鉴察？鉴察就好像一个医生看一个病人，他用各种方法很细的来检查你，以确定你有病，或没有病。

主啊，你不仅已经鉴察我，你也认识我。神先来鉴察我们，再来认识我们，「你不认真，你逃主耶稣的课，该聚会时找个理由不去，我都知道。」当我们说「主啊，我爱你」的时候，主也在那里鉴察，「真的吗？」当我们说「主啊，我把自己奉献给你」的时候，主也在那里鉴察，「那你刚刚在做什么？」祂不仅鉴察我们，祂还认识我们。

2节，「我坐下，我起来，你都晓得；你从远处知道我的意念。」有时候，我们想躲一躲，假定神不在这里，大卫却说：「我坐下，我起来，主啊，你通通知道，你通通明白，你从远处就知道我的意念。我的意念还没有发动，你就已经知道了。」爱跳舞的丈夫脚动一动，妻子就知道，又想去跳舞了？爱打麻将的妻子，手指头动一动，丈夫就知道，又想去打麻将了？我们还没有动一下，神从远处就知道我们的意念。诗人说，你从远处知道我的意念，我有一种需求，我这需求还没有表现出来，你都已经知道了。

3节，「我行路，我躺卧，你都细察；你也深知我一切所行的。」细察（search out），细细地察看。弟兄们哪，这里我们应该有一个感觉：要怕神。为什么？神是轻慢不得的。我们要对主说：「主啊，这些话一面叫我害怕，一面也叫我觉得安详。」害怕，是因为我们根本骗不了祂；既然骗不了，根本就不必怕，只好安详地告诉主：「主啊，你早知道了！」主根本早就知道，我们又何必躲？有什么可躲？

弟兄姊妹啊，这位主好不好？真好！这样好的一位主，祂鉴察你，祂认识你，祂晓得你，祂知道你，祂细察你，祂深知你，你坐下，你起来，你行路、你躺卧，祂通通知道。

4节，「耶和华啊，我舌头上的话，你没有一句不知道的。」这一节也可以译作：「我的话还未到舌头上，耶和华啊，你已完全知晓。」我们的喉咙嗯一下、哼一下，主都知道我们要说什么。实在说，这里的描述都见证出祂的慈爱确是永远长存。我们的主何等爱我们，甚至紧紧地联于我们。我们的所是，我们所说的，我们一切所行的，祂不仅鉴察、认识，也一一细察，为要进一步的带领、制作我们。

「舌头上的话」，说出我们的心肠肚腑。人是堕落过的，人的心比万物都诡诈（耶十七9），人的话也是一切罪恶是非的泉源。诗人在这里却作了一个奇妙的见证，不仅主知道他一切所行的，连他内心和一切的发表，主也是全然知道。他的确是一个敬畏神的人。

神也前后左右的环绕我

诗篇一三九篇5节，「你在我前后环绕我，按手在我身上。」这里说到神的带领，神的带领是奇妙的。诗人说，神啊，我的前面是你，我的后面是你；我要后退，你在那里，我要前行，你也在那里。不仅这样，你还按手在我身上，你把自己分赐给我，你来祝福我。

除了神的带领，这里也说到神在我们身上的工作。神怎么在我们身上作工呢？首先乃是鉴察，然后是认识（1节），再来是细察（3节），以及前后左右的环绕（5节）。神先来鉴察我们，然后来认识我们，再来细察我们，又在我们身上前后左右的环绕。

6节，「这样的知识奇妙，是我不能测的，至高，是我不能及的。」这时候，诗人见证说，主啊，你带领我，你环绕我，你按手在我身上──这样的知识何等奇妙，是我不能测的；这样的知识，何等的高，是我不能及的。但是，我经历到了，我经历到这一切了！

这里也许能用一个例子来说。现代父母对婴儿的养育，是比以前的人具备更多的知识了；不仅这样，当婴儿长大了，可以上学了，会交朋友了，懂得逃学了，喜欢玩计算机游戏，父母还会用各样的智慧教导他们，劝戒他们，并告诉他们：近朱者赤，近墨者黑，要认真学习才有前途。同样的，我们在神面前也都是那孩子。神看我们这些孩子，祂有至高不能及、奇妙不能测的知识。神说，我前后环绕你，我按手在你身上，我对你满了奇妙的知识，我对你满了至高的盼望！

一生无法离开主手的引导和扶持

7节，「我往哪里去躲避你的灵？我往哪里逃、躲避你的面？」诗人似乎说，神对我有这样高的盼望，我怎么受得了？我得逃呀！这一逃，他就发觉，「我到哪里去躲避你的灵？我往哪里逃、躲避你的面？」

1. 无论我逃到哪里，你就在那里

8至10节上，「我若升到天上，你在那里；我若在阴间下榻，你也在那里。我若展开清晨的翅膀，飞到海极居住，」我若展开清晨的翅膀，换句话说，我已经突破以前的范畴，我终于找到一条「出路」。展开清晨的翅膀，飞到海极居住，结果，「就是在那里，你的手必引导我；你的右手也必扶持我。」（10节）啊！逃不掉了──主说，你在我的手中，你是我的了。弟兄啊，常常只要门开一条缝，一有溜出去的机会，我们立即展开翅膀，飞到海极去住；但想不到，主也在那里等我们。在那里，主的手引导我们，也扶持我们；我们若逃得过分了，迷失了，主还要把我们带回来。主说，你走失了，我送你回去吧。看哪，大卫这一生的经历，多么甜美、多么富有诗意！

弟兄姊妹，你有没有这样的经历？有时候，我们想从教会中溜走，不愿与神或弟兄姊妹再有来往，然而我们想溜、想逃，却没有办法离开主手的引导。无论我们逃到哪里，就是在那里，祂的手必引导我们，祂的右手也必扶持我们。

2. 黑暗和光明，在你看都是一样

11至12节，「我若说：黑暗必定遮蔽我，我周围的亮光必成为黑夜；黑暗也不能遮蔽我，使你不见，黑夜却如白昼发亮。黑暗和光明，在你看都是一样。」有时候，即使在神的引导里，我们也会经过黑暗，「主啊，现在一切都没有希望了！」就在我们说没有希望的时候，黑暗也不能遮蔽我们。「黑暗也不能遮蔽我」，或译：「黑暗对你也不是黑暗」。我们说，完了，没有路了，没有希望了，全是黑暗；主说，黑暗对于我，也不是黑暗，黑暗必如白昼发亮。黑暗和光明，在我看都是一样。

主啊，黑暗和光明，在你看都是一样！这话应用到我们的教会生活里，但愿我们也能说：「主啊，无论在哪里聚会，无论什么时间聚会，无论用什么方式聚会，在你看都是一样。」在教会生活中，我们若能够这样来认识主，就没有一件事能折磨我们，也没有一件事能叫我们生气。我们看见周围都是黑夜，都是黑暗的遮蔽，主却说，黑暗和光明在我看都是一样。哦，这节圣经太好了！弟兄姊妹要知道，常常我们觉得黑暗，其实是我们没有主、失去了主的面光。有一首诗歌说：

紧握我手！当我走到你为我

所经过的黑河孤单边界，

属天的光才会照射到此河，

其中黑水才会不像黑夜。

这一节诗歌就像这里说的，有了主，有了主的面光，有了属天的光，黑水就不再是黑夜了。

「哎呀，现在太黑暗了，黑暗要遮蔽我，我周围的亮光要成为黑夜了」，然而，黑暗对主也不是黑暗，黑夜必如白昼发亮──晚上也和白天一样明亮，一样清楚。在最艰难的时候，在最痛苦的时候，我们里面仍然有种说不出来的喜乐。请容我说一个见证，有一年联考，我差一分上大学，接获这个消息时，我里面有种说不出来的喜乐。回到房里，家人以为我一定感觉很灰暗，其实不，我觉得黑夜也不算是黑夜。我告诉主：「主啊，我谢谢你，你真好！我的一生是这样在你手里。黑暗不能遮蔽你，黑暗对你也不是黑暗，黑暗和光明，在你看都是一样。」

是我们失去主的面光，才叫自己落在黑暗里，觉得患得患失。「我考取了，我没考取；我进好学校了，我进烂学校了」，这些对神来说，不是一样的吗？神要说：「难道我不知道你的一生吗？难道我不会安排你的前途吗？难道我会不知道怎么带领你吗？不是你倒霉，不是你运气差，不，一切都在我。我是那位自有永有的神，我是那位无所不知，无所不在，无所不能的神──我是你的一切啊！」亲爱的弟兄姊妹，既然有这样的一位神，我们还有什么好怕的？神一直在那里，不会因我们不想祂，祂就不在，即或我们假装祂不在，祂也在那里。祂无所不在，无所不知，无所不能啊！感谢主，诗人向我们见证说：「主啊，黑夜和光明，在你看都是一样。」

3. 我在母腹中，你已覆庇我

13至16节说，主何等的珍惜我们。怎么珍惜呢？

13节，「我的肺腑是你所造的；我在母腹中，你已覆庇我。」肺腑心肠，是人最柔细的部分。我最柔细的部分是你所造的；我在母腹中，你已经覆庇我。弟兄啊，我们对主要有这样的认识，「主啊，我这一生真好，我在母腹中，你就覆庇我了。」

14节上，「我要称谢你，因我受造，奇妙可畏；」我的受造、我的生命是怎么来的呢？那是一件奇妙可畏的事。神啊，「你的作为奇妙，这是我心深知道的。」（14节下）

15至16节，「我在暗中受造，在地的深处被联络；那时，我的形体并不向你隐藏。我未成形的体质，你的眼早已看见了；你所定的日子，我尚未度一日（或译：我被造的肢体尚未有其一），你都写在你的册上了。」在地的深处被联络，也可译作：在地的深处巧妙的形成。看，一个人认识神能到这个地步！诗人说到这一位神，神太照顾我了。我在母腹的时候，神都看见了；我未成形的体质，祂的眼也早已看见；祂所定的日子，我尚未度一日（或译：我被造的肢体尚未有其一），祂都写在册上了。弟兄姊妹们，这时候我们应该说：我要得着这位神！

弟兄啊，我们在母腹里成孕的时候，主就把我们的名字写在祂的册上，「某某某，他要什么时候得救，什么时候爱主，又什么时候展开清晨的翅膀，飞到海极居住，我要在那里等他，引导他回来，也要扶持他……」哦，这篇诗一面叫我们喜乐，一面叫我们受感动，「主啊，你为什么这样爱我们？主啊，你为什么把我记在你的生命册上？」

神的意念何等宝贵！其数何等众多

17节，「神啊，你的意念向我何等宝贵！其数何等众多！」神哪，你的意念向我何等宝贵，你真是对我满有盼望哪！作祖父的和作父亲的不同，祖父爱孙子，对他没什么意念，纯享受；父亲爱儿子，却有何等的意念，「怎么储蓄教育基金？将来怎么读书？……」神不像我们的祖父，神更像我们的父母，祂的意念向我们何等宝贵！

「其数何等众多」，神来了，祂的意念向我们不仅宝贵，而且数目众多！「我要叫你长大，我要叫你有生命，我要叫你经历基督，我要叫你享受教会，我要叫你住在弟兄中间，我要叫你祝福弟兄姊妹，我要叫你广传福音，我要叫你成为我的仆人，我要叫你……」其数何其众多！正如前面那一个联考的见证，虽然外面的环境叫人觉得艰难，我深信那里面一定有神的意念，神的盼望。神对我的意念何其众多，祂知道怎么来带领我，使我的生命成长；神对我的盼望何其高，祂也知道如何来引导我，使我更多的经历基督。这时候，我所需要的，就是告诉主：「主啊，你怎么带领我，我都欢喜；你对我的意念何其宝贵，其数何等众多！主啊，我作梦也没想到，你对我有这么多的盼望！」

18节，「我若数点，比海沙更多；我睡醒的时候，仍和你同在。」神的意念比海沙更多，我也乐意与神同行。神对我们的盼望，这里说得更实际，神向我们的意念比海沙更多。主说，我对你有无限的意念，我盼望你爱我，我盼望你追求我，我盼望你成长，我盼望你显明恩赐，我盼望你长出职事，我盼望你祝福教会，我盼望你在我的手里、在圣徒中间满有价值，我盼望能借着你让我得着安息的所在……，这都是说得出来的；但大卫说，那意念是数不尽的，那盼望是说不完全的，因为比海沙更多！不仅包括今生，也包括将来。有一天我会死，我会安息，我会睡一觉；当我睡醒的时候，仍然和主同在。

神啊，鉴察我、试炼我

23节，「神啊，求你鉴察我，知道我的心思，试炼我，知道我的意念。」这时，他也知道自己不足，所以说「神啊，求你鉴察我！」前面说，主啊，你已经鉴察我，你从远处知道我的意念（1-2节）；现在他说，主啊，我再要求一步，你要更多的鉴察我，好完全知道我的心思；你要更多的试炼我，好完全知道我的意念。开头神来鉴察，他受了惊吓；现在他自己说，神啊，求你鉴察我，知道我的心思，试炼我，知道我的意念。事实上，不论诗人求不求，神都是要来鉴察的，因为一开头，神已经说，祂是要来鉴察的。现在他很聪明，他自己求神来鉴察他。

「神啊，鉴察我，试炼我」，这说出诗人有了一个奉献。他的奉献不是说：「主啊，我把自己奉献给你；」乃是说：「神啊，求你鉴察我，你就知道我的心思；主啊，求你试炼我，你就知道我的意念。」亲爱的弟兄姊妹，什么是我们的意念呢？我们的意念是要和圣徒一同爱主、追求主、享受主、敬拜主，我们的意念是要主自己。但愿弟兄姊妹一个个都起来作这个见证：我们的意念乃是爱主，追求主，跟随主，见证主。无论在哪里聚会，无论环境如何，我们都愿意在教会中，经历神的祝福，也祝福我们的神。诗人这样的奉献真好！

24节上，「看在我里面有什么恶行没有。」请不要小看这句话，要记得，当我们最纯洁的时候，不知不觉也会有恶行。好比说，几个弟兄一起讲道多好，几个弟兄一起讲道多不简单。这个讲得好，那个就惭愧；那个讲得好，这个就不甘心。连三个得救年日相当的小姊妹在一起也不简单。主说，我要鉴察你的意念，什么意念呢？争竞的意念，比较的意念，讨人喜欢的意念，想表现自己的意念，想自己为大的意念，想叫人看见你如何爱主的意念（请注意，给人看见你爱主是对的，想表现给人看就不对了）……。我们都是意念出了问题。

主啊，请你来看，你知道我的意念，看我里面有什么恶行没有？实在说，到21节，诗人对神的认识到一个地步，已经相当属灵了，但这里他还要说，主啊，求你鉴察一下，求你再看看我里面有什么恶行没有，我里面有什么害人的行径没有。

引导我走永生的道路

24节下，「引导我走永生的道路。」诗人很有把握，神要引导他走永生的道路。「引导我走永生的道路」，这是何等丰富的一句话！丰富在哪里？丰富在于它在希伯来文的文法里，乃是祈使句（imperative）。请弟兄们注意，这句话因为是特殊的祈使句，所以它可以是一种命令，「主啊，你一定要引导我走永生的道路！」也可以是一种祈求，「主啊，我求你引导我走永生的道路！」或者，也可以是一种惊叹式的宣告，「主啊，我真希奇，你竟然带领我走永生的道路！」哈利路亚。

这时候我们看见，诗人的认知和神已经相当一致。求主怜悯我们，愿我们都认识这一位神，也像诗人那样的认识神。「主，谢谢你，在你的神格里，你是自有永有的，你是无所不知的，你是无所不在的，你也是无所不能的。真是希奇，你这样一位神，竟然愿意和我们这班人发生亲密的关系！主，我们不能不敬拜你，我们赞美你！」


第140篇 见证神在祂所是里的拯救、保护和同在

【导言】

这一篇是大卫满了见证的祷告。他仰望主的拯救和保护（1、4节），见证主是他的神（6节），也宣告主是他救恩的力量（7节），因为他认识，他所有一切的经历，都在于神和祂的救恩。

【经文】

大卫的诗，交与伶长。

1耶和华啊，求你拯救我脱离凶恶的人，保护我脱离强暴的人！

2 他们心中图谋奸恶，常常聚集要争战。 3 他们使舌头尖利如蛇，嘴里有虺蛇的毒气。（细拉） 4 耶和华啊，求你拯救我脱离恶人的手，保护我脱离强暴的人！他们图谋推我跌倒。 5 骄傲人为我暗设网罗和绳索；他们在路旁铺下网，设下圈套。（细拉） 6 我曾对耶和华说：你是我的神。耶和华啊，求你留心听我恳求的声音！ 7 主─耶和华、我救恩的力量啊，在争战的日子，你遮蔽了我的头。 8 耶和华啊，求你不要遂恶人的心愿；不要成就他们的计谋，恐怕他们自高。（细拉） 9 至于那些昂首围困我的人，愿他们嘴唇的奸恶陷害（原文是遮蔽）自己！ 10 愿火炭落在他们身上！愿他们被丢在火中，抛在深坑里，不能再起来。 11 说恶言的人在地上必坚立不住；祸患必猎取强暴的人，将他打倒。 12 我知道耶和华必为困苦人伸冤，必为穷乏人辨屈。 13 义人必要称赞你的名；正直人必住在你面前。

一四○篇说到主，一四一篇说到我们，一四二篇说到我们何等需要一处处的地方教会。一四二篇5节说，「耶和华啊，我曾向你哀求。我说：你是我的避难所；在活人之地，你是我的福分。」避难所是消极的保护，福分是积极的供应；积极的福分是在活人之地，在教会生活中（参一一六9）。所以7节又说，「义人必环绕我，因为你是用厚恩待我。」经过一四○、一四一篇之后，到了一四二篇末了，我们就活在义人中间，就是活在弟兄姊妹们中间。

拯救我脱离凶恶，保护我脱离强暴

一四○篇1节，「耶和华啊，求你拯救我脱离凶恶的人，保护我脱离强暴的人！」这位诗人已经是一位成熟的圣徒，当他来描述他一生经历的时候，他感觉，主啊，我这一生是在凶恶的人和强暴的人中间。主啊，我需要蒙拯救脱离凶恶的人，我需要蒙保护脱离强暴的人（强暴者不顾一切地打击我、摧残我）。对凶恶的人，我需要得自由、被释放出来；对强暴的人，我需要你保护我，我也需要你保守我。

1. 他们「心」中图谋奸恶

2节，「他们心中图谋奸恶，常常聚集要争战。」他们的心蠢动，动什么呢？图谋奸恶，常常聚集要与圣徒争战。人可怕，人真可怕！人的可怕是从心开始，大卫真认识他们的心。

3节，「他们使舌头尖利如蛇，嘴里有虺蛇的毒气。（细拉）」因有这样的心，他们的舌头和嘴就出问题。正如弟兄告弟兄，有什么光彩？乃是这时候，真要注意我们的舌头和嘴。一不小心，打赢的人的舌头就尖利如蛇，打输的人的嘴里就产生毒气──大家不说基督，大家只说谁赢、谁输。我再说，这不是犯罪的事，这是存心的事！心中图谋奸恶，接着舌头就不干净，嘴中满了毒气。

2. 下「手」要推我跌倒

4节，「耶和华啊，求你拯救我脱离恶人的手，保护我脱离强暴的人！他们图谋推我跌倒。」要小心，不光是恶人的手，连推开人、叫人跌倒的那只手，有时候也不简单。

5节，「骄傲人为我暗设网罗和绳索；他们在路旁铺下网，设下圈套。（细拉）」从2节的心中图谋奸恶，到了这里就设网罗，铺下网，安置圈套。

3. 存心出了问题！凶暴是从「心」开始的

大卫说：「主啊，求你让我自由，求你拯救我，求你保护我，求你释放我，求你让我自由，不仅叫我脱离凶恶的人，也保守我脱离强暴的人。」人凶恶，人强暴，这是很自然的。人在地上本来就是恶的，人在世人中本来就是强暴的。怎么凶恶和强暴呢？2节，他们的心中图谋奸恶；3节，他们的舌头尖利如蛇，他们的嘴有虺蛇的毒气；4节，他们的手图谋推我跌倒；5节，他们暗设网罗和绳索，在路旁铺下网、设下圈套。

这五节中有两个细拉，一个在3节，一个在5节。这些话再平凡不过，为什么需要两个细拉？原来，这些经历一一都暴露人的存心。请我们注意，2至5节不是描述教会生活，乃是描述人的存心。教会生活不凶恶，也不强暴，是人的存心有凶恶与强暴的倾向和表现。换句话说，凶恶和强暴是从心里开始的。

在这邪恶的世代，人心所想的，人的一举一动，常是凶恶和强暴。看哪！他们的心，他们的舌头，他们的嘴，他们的手；他们图谋，他们暗设，他们铺下网，他们设下圈套。我再说，1至3节是存心，4至5节就变成动作。细拉，就是停一停。读到3节时停一停──想一想，人不简单，人也真坏；读到5节时也停一停──再想一想，人不但坏，人行动起来也真是坏。没有跟随主，不知道基督徒这么可怕；是跟随主之后，才知道连单纯的爱主都何等的艰难。

你是我的神，我救恩的力量啊

所以6节说，「我曾对耶和华说：你是我的神。耶和华啊，求你留心听我恳求的声音！」我曾经对神说：你是我的神，我是属你的。现在呢？我求你留心听我恳求的声音。现在我懂了，我这一生就是这样的过日子。不是说这是一个事件，而是说这是我们的一生啊！有一位弟兄曾说：「我连基督徒都不信。」又说：「我宁可信外邦人，也不信基督徒。」外邦人说谎你知道，基督徒说谎是奉主的名──哎呀！这种谎言对人的伤害和摧残，是不可思议的。

7节上，「主─耶和华、我救恩的力量啊。」主耶和华，你是我的救恩，你救了我一辈子；现在，你还必须成为救恩的力量啊！如果你不是救恩的力量，就算你给我救恩，我也不会享受，你要成为我救恩的力量啊！7节下，「在争战的日子，你遮蔽了我的头。」遮蔽我的头，就是保护我的头，遮护我的头；或说，你为我防御，你防御了我的头。

不要成就人的计谋，恐怕他们自高

8节，「耶和华啊，求你不要遂恶人的心愿；不要成就他们的计谋，恐怕他们自高。（细拉）」不要遂恶人的愿，不要成就他们的计谋，不是因为他们该死，是恐怕他们自高。按理说，既为恶人，不是该死吗？不是该重重地惩罚他们吗？不！诗人没有求主用雷打死他们，也没有求主叫他们得瘟疫，他乃是说，主啊，求你不要遂恶人的愿，恐怕他们自以为比你还大。

自高，就是自以为比神还大。人容易说：「看，我们这么做，神还不得不听我们，神还不得不祝福我们！」弟兄们啊，诗人这里有一个灵，这灵的层次太高了，他说：「神啊，我要你为大，我只愿你为大！当你为大的时候，我什么都不在乎了。那些恶人有许多计谋，求你不要遂他们的心愿，这样他们才不会自高，这样才对他们有好处啊！」不要叫他们自高，这是对他们有好处的。看哪，诗人在这里多么的成熟！

凡伤害人的，后来都伤害自己

9节，「至于那些昂首围困我的人，愿他们嘴唇的奸恶陷害（原文是遮蔽）自己！」这时候，他很超然；他说，凡伤害我的，后来都要伤害到自己身上。

10节，「愿火炭落在他们身上！愿他们被丢在火中，抛在深坑里，不能再起来。」不是神来惩罚他们，是他们自己叫火炭落在他们身上，是他们自己叫自己爬不起来。弟兄啊，说实话，常常我们里面有说不出的伤痛，不是因为受了亏损，或者遭受人的破坏（我们一点也没有比别人好，我们不过是堕落过的人，是在罪恶里生的，无可骄傲），乃是当人破坏我们的时候，他更是把火炭堆在自己头上！

人不知不觉把炭火堆到自己头上来了！这实在叫人觉得伤痛。诗人说，那些昂首围困我们的，对神说奸恶的话的，原想陷害别人，结果陷害了自己；火炭落在他们身上，他们自己就受了亏损。骂人会叫基督增加吗？挖苦人会叫基督增加吗？不错，你骂人，人会受伤，但是，自己会得主吗？到后来，那些话是伤害自己，不是伤害别人啊！

正直人必住在你的同在里

11至13节，「说恶言的人在地上必坚立不住；祸患必猎取强暴的人，将他打倒。我知道耶和华必为困苦人伸冤，必为穷乏人辨屈。义人必要称赞你的名；正直人必住在你面前。」必住在你面前，更好译作「必住在你的同在里」。主啊，我愿意像义人那样，称赞你的名；我愿意像正直人那样，住在你的同在里。

这短短的几节圣经，说出了四班人：说恶言的人，强暴的人，困苦的人，和穷乏的人。但是诗人在这里，把困苦的人和穷乏的人归类在义人里。不是困苦和穷乏叫他成为义人，乃是他在困苦和穷乏里，却能相信耶和华必伸冤，必辨屈，而称赞耶和华的名。这样有神的人，就是义人，也是一个正直的人。他们的义，他们的正直，叫他们无论在如何困苦的环境中，穷乏的境遇里，都能信托主，见证主的保护，经历主手的扶持，也过一个住在主同在里的生活。这是一件何等甜美的事！

请我们注意，这一篇是说到主，主要有两个点：一，主就是救恩的力量（7节）。主是施拯救的，也是成全救恩的；主是施拯救的，也是把救恩做到我们身上来的。祂就是救恩的力量。祂在施行救恩的时候，乃是对我们满了保护。祂遮护了我们的头，一面叫我们不出头，一面叫我们不必为自己辩护，一切有祂作主。二，主喜欢我们住在祂的同在里（13节），享受祂的同在。我们要赞美这位奇妙的主！


第141篇 在主亲密的同在里过与祂一致的生活

【导言】

这一篇是大卫所作的见证，说出他的全人与神是何等的一致。本篇开始于主亲密的同在，「求你快快临到我这里」（1节）；他也愿意为着神的见证而活──祷告如香，举手如献晚祭（2节）。他的全人何等乐意与神一致，包括他的口，他的嘴，他的心，他的头，他的骨头和他的眼目（3-5、7-8节）。这时候，他认识他何等需要主的禁止（守卫）和把守，也不断地需要义人（单数，指基督，或与基督一致的相对成熟的弟兄）的击打和责备，因为他认识这一切都会成为他头上的膏油（3、5节）。即或他的全人被击打破碎──骨头散在墓旁，好像人耕田、刨地的土块，他仍然能仰望主，投靠主，活出与主是一的实际（7-8节）。

【经文】

大卫的诗。

1耶和华啊，我曾求告你，求你快快临到我这里！我求告你的时候，愿你留心听我的声音！ 2 愿我的祷告如香陈列在你面前！愿我举手祈求，如献晚祭！ 3 耶和华啊，求你禁止我的口，把守我的嘴！ 4 求你不叫我的心偏向邪恶，以致我和作孽的人同行恶事；也不叫我吃他们的美食。 5 任凭义人击打我，这算为仁慈；任凭他责备我，这算为头上的膏油；我的头不要躲闪。正在他们行恶的时候，我仍要祈祷。 6 他们的审判官被扔在岩下；众人要听我的话，因为这话甘甜。 7 我们的骨头散在墓旁，好像人耕田、刨地的土块。 8 主─耶和华啊，我的眼目仰望你；我投靠你，求你不要将我撇得孤苦！ 9 求你保护我脱离恶人为我设的网罗和作孽之人的圈套！

10 愿恶人落在自己的网里，我却得以逃脱。

一四一篇是说到我们，也说到一个非常健康的生命成长，也就是一个人如何敬虔的活在神面前，并且如何活出一个敬虔的

生活。

1节，「耶和华啊，我曾求告你，求你快快临到我这里！我求告你的时候，愿你留心听我的声音！」求你快快临到我这里，表明他渴慕主亲密的同在，也愿意住在这个同在里。求告，是健康生命成长的特征，也是敬虔生活的表显；诗人的求告说出，我们这一生都应该住在求告里，也成为一个求告主名的人。但是要注意，当我们求告的时候，要关心神的见证，不要只注意自己所求的。

「耶和华啊，我求告你的时候，愿你留心听我的声音！」这句话似乎是说：主啊，求你留心听我的话，不要轻忽我所求的！好像人对自己所求的，都非常注意，又惟恐主不够留心。记得前面才说，神啊，你向我的意念何其众多，比海沙更多（参一三九17-18）；现在却说，主啊，求你留心听我的声音。然而，他还是属灵的，属灵到什么地步呢？

一四一篇2节上，「愿我的祷告如香陈列在你面前！」祷告如香，说出我的祷告是不断的，也说出在我身上不断地产生一种因祷告而有的香气。主啊，我因着不断地向你祷告，就不断地有一种香气到你面前来。我的祷告是被建立的祷告，不是随兴而发的祷告，祈求这个，记念那个。我这个人愿意借着祷告活在主面前，也被建立在主里面。

2节下，「愿我举手祈求，如献晚祭！」根据原文，没有「祈求」这个字。举手，指圣徒向神祷告和祈求的一种虔圣的方式，以寻求并仰望神的旨意、主权、能力和帮助。献晚祭，以色列人每日献祭的条例规定，早晨要献一只公羊羔，晚上也要献一只公羊羔（参民廿八1-4）。举手如献晚祭，说出在神眼中，圣徒们圣别的祈求，如同献晚祭一样的蒙神悦纳。在新约中，使徒保罗也深盼作弟兄的要举起虔圣的手随处祷告（提前二8）。亲爱的弟兄姊妹，我们要有一个祷告的生活，也要在祷告中像祭物一样的把自己毫无保留的奉献给神，为着神的见证而活！

全人每部分都乐意与主一致

诗篇一四一篇3节，「耶和华啊，求你禁止我的口，把守我的嘴！」前面说到恶人的心，恶人的舌头，恶人的嘴，恶人的手（参一四○2-3）；现在诗人说，以前我说人恶，其实我也差不多。所以主啊，求你禁止我的口，把守我的嘴！

一四一篇4节上，「求你不叫我的心偏向邪恶，以致我和作孽的人同行恶事」。什么叫偏向邪恶？就是撒但进入我们的心。我们的口若不被禁止，我们的嘴若不被把守，撒但就要来进我们的心，叫我们的心偏向邪恶，以致和作孽的人同行恶事。心偏向邪恶，我们就和作孽的人同行恶事；别人作孽，我们也作孽。

譬如说，人毁谤我们，需要答辩吗？事实上，根本没有时间答辩，我们传福音太忙了，我们照顾圣徒太忙了，我们看望教会太忙了。我们不断地答来答去，还要不要追求主呢？还要不要服事主呢？我们是一个追求主、服事主的人哪！得注意，一不小心，我们也会想答辩。哦，求主禁止我们的口，把守我们的嘴！因为话说多了，我们的心就偏向邪恶。

4节下，「也不叫我吃他们的美食。」美食，或译：食物，快乐、乐趣（pleasure），或愉快的、可喜的（pleasant）。诗人说，主啊，求你怜悯！为什么要怜悯呢？因为不小心，我的口也想吃美食、找乐趣了。「主啊，求你怜悯，求你禁止我的口，把守我的嘴！主啊，若你不禁止、不把守，我的心就要偏向邪恶，和作孽的人同行恶事。」跟随神是一件严肃的事，结果竟变成一件娱乐的事，变成一种美食的享受，这是可羞耻的。

诗人真属灵，他属灵到一个地步，说：「别人恶言对我的时候，主啊，求你保守我的口，求你保守我的嘴，免得我的心偏向邪恶，免得我和他们同做恶事，享受他们的美食，也和他们一块痛快起来。」你想，辩论辩赢了，多痛快！不小心，我们也寻求这样的辩论，喜欢这样的痛快。但是神说，不，我不给你，我喜欢你有基督，我但愿你只要基督，不要那些辩论，更不要那些是非对错。

受责备而不辩论，结果得了膏油

5节，「任凭义人击打我，这算为仁慈；任凭他责备我，这算为头上的膏油；我的头不要躲闪。正在他们行恶的时候，我仍要祈祷。」

1. 任凭义人击打我，这算为仁慈

诗人说，「任凭义人击打我」。义人的击打，常是借着在主里相对成熟的人而来的。他们老练，他们在基督里有一种丰富，他们爱我们，关切我们生命的成长，关切我们属灵的健康，关切我们功用的发展，关切我们在教会生活中的尽职。这些关切，有的时候对我们就是击打。他们会限制，他们会责备，他们会说严肃的话，他们也会在我们身上使用他们的权柄来管教。对我们来说，这一切都是义人的击打。

诗人在这里说，「这算为仁慈（kindness）」。义人击打我，这算为仁慈。不仅这样，神也借着各种的环境在爱里管教我们。这管教也是仁慈。举例来说，我们早晨与主亲密交通，很有主的同在，一出门，我们所宝爱的车子竟被撞坏了，这是什么？这算为神的仁慈。我们享受了一顿温馨的早餐，一进办公室，就被老板责骂一顿，这是什么？这不是倒霉，这也是神仁慈的管教。这样的击打，逼得我们不得不说，主啊，我需要你，我需要你更多的同在。

2. 任凭祂责备我，这算为头上膏油

「任凭祂责备我」，责备，英文用的是reprove（参达秘新译本，美国标准本）。Reprove是直接责备犯错误的人，叫被责备的人产生自责，也叫他在主面前说：「主啊，我实在不行，我实在需要你。」主的责备，主的规劝，主的改正，叫我们产生自责。这一个自责，也叫我们得着光，而「算为我们头上的膏油」。主啊，求你击打我、责备我。这个责打，不是我们想象的，被天上的雷劈打；这个责打，乃是会产生膏油的。

弟兄们啊，我相信没有人会喜欢这些经节，没有人会祷告：「主啊，击打我、责备我。」但我愿意说，这是最宝贝的经节，因为一次深刻的责备，一段艰难的环境，很可能就是我们头上的膏油。这个膏油是从神来的。有了这膏油，我们整个人就变化了，柔软了，不再喜欢讲理由了（几时我们一讲理由，膏油就减少了，主的制作就减弱了。最傻的基督徒就是爱讲理由的，最智慧的基督徒乃是顺从的；教会生活最怕的，就是讲是非，讲对错，而失去了膏油）。盼望今天人和我们在一起，都能感觉膏油的同在。

亲爱的弟兄，我们常不领会，主来管教我们，主来制作我们，这会成为我们头上的膏油。我们常常不知不觉就说，「这是对的，那是错的，谁不对，谁错了……」这是不属灵的，这是叫自己失去膏油，也叫人感觉不到膏油的。哎呀，大卫在这里真属灵！「任凭义人来打我」，管他合理不合理，「主啊，打吧，爱怎么打就怎么打──只有你爱的，你才管教；我是你的儿女，我是你爱的，你只会对你的儿女说严厉的话，你只会对你的儿女有管教──我不辩论，我不抱怨，我不讲理由，这算为你的仁慈。」任凭义人来责备我，劝戒我，改正我，叫我里面产生自责，叫我里面得着光照，这算为我头上的膏油。

3. 我的头不要躲闪

今天一处处的地方教会，何等需要弟兄姊妹们都有头上的膏油；不再是说，我对，你不对，该这样，不该这样，那实在会叫膏油失去。一切都没有可辩论的，我们只能说：主啊，你所做的一切，我愿意在你里面接受，这算为我头上的膏油。膏油总是从责备来的，这时候，我们的头不要躲闪；越躲闪，膏油越少。击打时难免有伤痕，责备时难免有痛苦，但责打越少、疤痕越少，膏油也越少。

弟兄姊妹，我们愿意满头是疤、结果有膏油，还是愿意俊美无比、结果是枯干的？但愿我们都起来说：「主啊，我愿意维持你在我头上的膏油！」对这一个膏油，我们不要躲，我们还要祷告。「正当他们行恶的时候，我仍要祈祷」，或译作「我仍要祷告，抵制人的恶行」。换句话说，不是叫恶人死，而是认识自己该死，也求主记念那些攻击我们的人。

众人要听我的话，因为这话甘甜

6节，「他们的审判官被扔在岩下；众人要听我的话，因为这话甘甜。」岩，就是岩石（rock），一个人被扔在岩下非死不可。请我们注意，这节圣经里并没有邪恶（evil）的意思，它只是说一个事实。什么样的事实？你这样让主来制作，你这样让主来对付，你身上就有了膏油，你就成为一个供应生命的人，众人也都乐意到你面前来，听你说话，因为这「话」甘甜且应时──「话」（emer，七十士译本希腊文是rhema，即应时的话）是多数的。

你看，这位诗人、这位弟兄多好，任何人都可以来找他，他根据人各种不同的需要，都可以在神的怜悯里来帮助他们。他的话是甘甜的，能帮助圣徒，也祝福弟兄姊妹。这实在是一个很甜美的见证！我们让主来制作，头上有了膏油，人就喜欢来这里听我们说话，因为我们的话甘甜。

我们的骨头散在墓旁

结果怎样呢？产生一堆散落的骨头（7节）。

7节，「我们的骨头散在墓旁，好像人耕田、刨地的土块。」骨头是什么？骨头是产生生命的。骨头造血，生命是在血中（利十七1），所以生命是从骨头产生出来的。我们的骨头，我们内在的生命，散在墓旁。墓旁，也可译作：阴间门口。5节是任凭义人击打我，6节是我的话甘甜且应时，7节是我的骨头散在墓旁。我们被神责打，有了膏油，叫话甘甜，能供应许多人；当我们用话供应人、人也得着我们的帮助的时候，我们不是把人带到兴旺蓬勃的发展里去，我们乃是帮助人进到基督的死里去，得以交通于祂的苦难，也被模成祂的死（腓三10，另译）──这就是我们的骨头散在墓旁。

1. 但前面有更沉重的十字架

我们的骨头散在墓旁，放在阴间的门口。中国人说，死无葬身之地，我们连个坟都没有，连埋葬之地都没有。当我们经过主的制作，经过主的击打，而产生丰美的生命的供应时，我们又向主说：「主啊，求你继续作工，叫我们的骨头散在墓旁。」是啊，亲爱的弟兄，当我们愿意来跟随主的时候，乃要认识：前面有更沉重的十字架在等我们。有一首诗歌说：

当我们唱诗祷告时候，

何等愿说「献所有！」

但前面有更沉重的十字架！

有更艰难的生涯！

主啊，以前我若受一点击打，只是受一点击打而已；现在我懂了，原来我这一生竟会艰难到这样的地步：我内在的生命会被丢散，好像人耕田、刨地的土块。这时候，我不再是一个完整的我了。

2. 更深的死是我所需

弟兄们，人喜欢到我们这里来，我们也喜欢到人中间去，但主喜欢把我们埋起来，叫我们的骨头、我们内在的生命，散在阴间门口，好像要被吞吃；又好像人耕田、刨地的土块，外面看是一块死的土，实质上里面有一个生命的种子，预备长出丰盛的生命来。地里面有种子，人耕地、刨地的时候，什么都还看不见，但我们知道，不久以后，许多的作物会长出来。正如一首诗歌

说的：

当你举目望禾田，

金谷丰盈你称羡；

当念果实未生时，

就有麦种死在先。

主愿意问我们，现在人都喜欢听你的话，但你愿不愿意有更多的死？所以写诗歌的人又说：

更大能力我不取，

更深的死我所需；

但愿加略的意义，

完全成功在我躯。

死，只有更加深。主啊，我愿意有更多的死，我愿意成为一颗死去的种子！

主说，你的生命要分散出去，你要像一颗种子埋在地里。我们敬爱的倪柝声弟兄就是这样，他的骨头被散在墓旁，好像人耕田、刨地的土块。他真是一颗种子散在那里，当他殉道以后，当他死了以后，直到如今，有成千上万的人，都得了他的帮助。弟兄们哪，不会作工的人才一天到晚数人数，多少人到会，多少人缺席；一个认识生命的人，他会羡慕说：「主啊，我何等愿意有分于你受苦的交通，模成你的死。也许今天，在我身上还看不见什么，当我把自己像种子那样埋下去的时候，人看我外面何等凄凉，生命好像分散了，但是主啊，藉这一颗种子，你所带来的祝福又是何等的大！」

3. 把圣徒服事到基督的死里去

为什么保罗的职事被人拒绝？为什么彼得的职事被人拒绝？为什么主的仆人们在原则上都被人拒绝？因为他们的职事是从基督来的职事。一个真正服事教会的职事，他一定是叫人得着灵中的舒畅，灵中的喂养，灵中的满足，也是叫人乐意与主同死同活，好生出丰盛的生命来。所以弟兄们要知道，好的服事者带领我们死，不好的服事者带领我们快乐（乐一下就过去了）。基督徒不需要快乐，基督徒要喜乐。什么是喜乐？从里面涌出一种美好的感觉。基督徒真实的与主一致时，他是满有喜乐的。我再说，一个好的服事者，不只是叫圣徒们快乐、兴奋，乃是叫圣徒们被模成神儿子的死。唱诗、活动、爱宴，不是说不好，是过程中必须有主，也要有主。基督徒要有主，不要只有活动。一个好的服事者，乃是把圣徒带到基督的死里去，服事到神儿子的苦难里去，他们能一同说：「我愿意和基督同死，我愿意为教会、为弟兄姊妹，把自己摆在死的地位上！」

这首诗是诗人对他一生的描述。诗人的一生乃是：「我祷告如香陈列在神面前，我奉献自己，毫无保留地完全摆上；在我的生活里，我不愿意得着任何的美食，我不愿意在基督之外得着另一种的享受──他们以肉体的果子为享受，我不能以肉体的果子为享受；他们以宗教的果子为享受，我不能以宗教的果子为享受；他们以糟蹋圣徒为享受，我不能以糟蹋圣徒为享受。主啊，来管治我吧！你来管治我，至终就能使我的话甘甜，叫我成为用话供应圣徒的人；当我蓬勃地用你的话供应圣徒的时候，我也知道，这个真实的供应，末了是叫圣徒乐意与你同死同活啊！」

仍然仰望主、投靠主

8节，「主─耶和华啊，我的眼目仰望你；我投靠你，求你不要将我撇得孤苦！」诗人说到他的一生，结果看似凄凉，骨头散在墓旁，好像人耕田、刨地的土块；末了的话却说，主耶和华啊，我现在仰望你，我投靠你，我还是个人，我还有我的软弱，求你不要将我撇得孤苦，「求你保护我脱离恶人为我设的网罗和作孽之人的圈套！愿恶人落在自己的网里，我却得以逃脱。」（9-10节）主啊，我愿意逃脱这些网罗，我的确愿意作一个让你满足的人！

在这篇诗里，诗人看见他自己，他说：「主啊，保守我的口，保守我的心，保守我的手。」他也看见神的制作，任凭义人击打我，这算为仁慈；任凭义人责备我，这算为我头上的膏油。」任何的地方教会，只要有这样的经历，他们都是蒙福的──不知不觉间，会中的人数会增加，蒙恩的人数会加多，弟兄姊妹们会相爱，教会生活会甜美。是啊，若每个人都说，「主，我愿意住在基督的死里，来取用基督的复活」，教会生活就变得甜美了！

「主啊，保守我的口，保守我的心，保守我的手；我愿意祷告如香陈列在你面前；我愿意举手祈求，一无保留地献上自己给你。主啊，你也来责打我，制作我！」弟兄姊妹，这一个制作，会产生神所要的。我们一生经历的结果，在人看何等的凄凉，在神看何等的有价值！这时候，人会到我们面前来，我们的话会帮助他们；而人也知道，我们是一个受苦的人，我们受苦乃是为着主的见证。所以，我们必须有下一篇所要说的教会。


第142篇 切慕活在主的同在和圣徒的交通里

【导言】

这一篇是大卫在极其艰难，逃避扫罗时，在亚杜兰洞里所作的诗。也许因着他在第五节有一个属天的认知，所以这一篇被摆在诗篇的末了。

在艰难的时候，大卫有哀告，恳求，也向神吐露他的苦情和患难，他的灵在他里面发昏（1-3节）；他也经历──神向我右边观看，因为没有人认识我；我无处避难，也没有人眷顾我（4节）。借着第五节的认知，他末了的宣告是何等的美──求你领我出离被囚之地，我好称赞你的名。义人们必环绕我，因为你是用厚恩待我（7节）。

【经文】

大卫在洞里作的训诲诗，乃是祈祷。

1我发声哀告耶和华，发声恳求耶和华。 2 我在他面前吐露我的苦情，陈说我的患难。 3 我的灵在我里面发昏的时候，你知道我的道路。在我行的路上，敌人为我暗设网罗。 4 求你向我右边观看，因为没有人认识我；我无处避难，也没有人眷顾我。 5 耶和华啊，我曾向你哀求。我说：你是我的避难所；在活人之地，你是我的福分。 6 求你侧耳听我的呼求，因我落到极卑之地；求你救我脱离逼迫我的人，因为他们比我强盛。 7 求你领我出离被囚之地，我好称赞你的名。义人必环绕我，因为你是用厚恩待我。

吐露我的苦情，陈说我的患难

1节，「我发声哀告耶和华，发声恳求耶和华。」开头的话非常严肃，这里诗人不再是呼求（call upon），而是发声哀告（call out, cry out），「主啊，我受不了了，我活不下去了，我不知道怎么活下去了！」不仅发声哀告，而且发声恳求。

2节，「我在他面前吐露我的苦情，陈说我的患难。」为了我的内心，我在祂面前吐露我一切的忧闷，一切的压抑，一切的不平，一切的煎熬；为了外在的环境，我向祂陈说我的患难。主啊，我有内忧，我也有外患；我里面有说不出的煎熬，我外面也有说不出的困苦。

3节，「我的灵在我里面发昏的时候，你知道我的道路。在我行的路上，敌人为我暗设网罗。」发昏，这个字是从「热病」（fever）引申来的。我的灵发昏，我的灵似乎患病了，变得柔弱了，变得软弱了，变得微弱了，变得衰弱了。当我的灵衰弱的时候，我什么都不清楚，但是主啊，你知道我的道路；在我所行的路上，敌人为我暗设网罗。主啊，我实在无路可走了。

没有人认识我，没有人眷顾我

4节，「求你向我右边观看，因为没有人认识我；我无处避难，也没有人眷顾我。」这节更可怕了。「求你向我右边观看」，原文没有「我」，应译「求你向右边观看」才是。右边，有高举、高抬的意思。主啊，你抬高一点来看，不然你找不到我呀！本来他说，主啊，怜悯我，记念我，祝福我，可怜我，带领我，恩待我；现在他说，主啊，你把头抬高一点，看一看，看能不能找到我呀？如果有一天，基督徒说，主啊，你找不到我了，这事严肃不严肃？

诗人说，连神也找不到我了！在他的感觉里，「没有人认识我」了。他不是受膏的君王吗？他不是英勇的战士吗？他说，没有人认识我，我也没有地方避难，同时，没有人眷顾我。没有人眷顾我，就是没有人来寻找我，给我一点照顾。

弟兄啊，爱主的人到后来都凄凉。倪柝声弟兄就是这样。他在狱中至少有两封信，不仅维系住我们的见证，也透露出他凄凉的处境。一封信他说：

我病中心仍喜乐。

一封信他写给侄婿，请求出狱以后能接待他：

兴涛侄婿：我的情况，我想婶婶在世之日，一定对你谈。你知道我是有大姊寄家用的，所以生活没有问题。我年老病多，极想到自己的亲人那里去，落叶归根可以寻个归宿之处，我迫切希望，你能替我负责办妥这件事情，一切方面，全倚靠你。……听说到浙江去，粮票有问题，我想，我吃很少，有解决方法，不要紧。

倪弟兄想，假如可以出监的话，他盼望寄宿到浙江一个亲戚家。为什么他要寄宿一个远房的亲戚家？因为人不要他，没有人眷顾他！请注意，他信上说一句话：我吃很少。这意思是：请不要挂心我把你们的粮食消耗掉。

弟兄们啊，没有人眷顾他！他在监里的时候，我们在海外做什么呢？我们在吃喝吗？我们在享受吗？我们为什么不能把一些钱财送进去？我们为什么不能顾念他？那时候，我们在菲律宾有多少钱，我们在香港有多少钱，我们在台湾有多少钱，我们在美国有多少钱，若是我们有心眷顾他，他需要说这种话吗？「我吃很少」。

读倪弟兄这封信，一面我们觉得悲伤、恨厌自己的自私；一面我们也知道，这就是主要我们走的路。谁不愿意走这个路，谁将来很难像得胜者那样去见主。

有位弟兄在某省分服事十几万圣徒，因他不肯走宗教组织的路，人不仅不接受他的带领，还起来斗争他。有一天，他说，我多么想为主殉道，主怎么没有叫我为祂殉道呀？殊不知，殉道是一个灵，一个心志，一个态度，殉道不是一件事，主没有叫每一个人都上断头台，但是，主愿意每一个人都告诉祂，我愿意丢弃一切，成为一个没有人认识，没有地方避难，也没有人眷顾的人。这时候，诗人的经历的确很深，比前面一四○、一四一篇还要深。

弟兄啊，基督徒应该要领会，信耶稣的人不是为福利平安（当然，信耶稣也不是为受苦受难），信耶稣的人更应该向着主有一种绝对的纯诚，纯诚到一个地步，他能对主说：主啊，除你之外，我什么都不要！我的名声我不要，弟兄们的称赞我也不要，我要的只是你自己。所以，我宁可没有人认识我，我宁可没有地方可避难，我宁可得不着任何的眷顾──主，我只要讨你的欢喜。

在活人之地，你是我的福分

5节，「耶和华啊，我曾向你哀求。我说：你是我的避难所；在活人之地，你是我的福分。」「在活人之地，你是我的福分」，这句话似乎一面是神的应许，一面是诗人的见证。当我们正在挣扎、奋斗的时候，神却要把我们的一切都剥夺掉，然后带领我们到活人之地，并作我们的福分。在活人之地，就是在教会生活中，在弟兄姊妹中间。主说，我要带你到活人之地，到弟兄姊妹中间。在那里，诗人作见证：主啊，你是我的福分。福分，不是祝福（blessing），而是业分（portion）。神啊，你是我的业分，我得着了一个业分！

6节，「求你侧耳听我的呼求，因我落到极卑之地；求你救我脱离逼迫我的人，因为他们比我强盛。」极卑之地，就是非常卑微的地步。我低到不能再低，我落到极卑之地。「他们比我强盛」，我是卑微的，他们是强盛的。其实他们若不强盛，怎么能逼迫人呢？他们能逼迫人，一定是比我们强盛，所以主啊，求你侧耳听我的呼求。

领我出被囚之地，义人必环绕我

7节上，「求你领我出离被囚之地，我好称赞你的名。」主啊，求你带我出离被囚之地！什么叫被囚之地？就是一个囚笼。囚笼中，有一个势力围绕我们，有一个强人在推挤我们。在被囚之地，就是天天活在一种受压的感觉里，乃是这一个感觉成了「囚笼」。主啊，求你领我出离被囚之地，叫我不要再受压。想到人怎样对付我，毁谤我，出卖我，打压我，我就陷在牢笼里──哦，有个感觉把我陷住了！主啊，求你叫我超越起来，叫人推不到我；主啊，求你提升我，求你领我出离被囚之地，我好称赞你的名。

7节下，「义人必环绕我，因为你是用厚恩待我。」义人是多数的。这时候，诗人发觉，我不仅在活人之地，义人们也必环绕我。有许多弟兄姊妹，都在我的身边。我看见有许多单纯爱主的人，不愿意受污染的人，不愿意随便被欺凌的人，不愿意降服于一个势力的人；我更看见有许多义人环绕我──因为神啊，你是用厚恩待我。

亲爱的弟兄姊妹，一四二篇的确是更深的诗，读完这一篇，至终叫我们感觉：我必须活在教会生活中，活在弟兄姊妹中间。


第143篇 主的仆人一生经历神而有的见证

【导言】

大卫在这一篇所描述的，和他在一四二篇所描述的，是同样的经历。但在这里，他因着认识他自己，就见证说，「凡活着的人没有一个是义的」（2节下）；这样的认知，加上他经历了仇敌的逼迫（3节），就产生了他的祷告，「我的灵在我里面发昏；我的心在我里面凄惨」（4节）。在这一切的境遇里，他向着神自己仍然是满了渴慕的，「我的心渴想你，如干旱之地盼雨一样」（6节）。他求主不要向他掩面（7节下），指教他遵行主的旨意，「愿你至善的灵，引我到平坦之地」（10节，另译）。

【经文】

大卫的诗。

1耶和华啊，求你听我的祷告，留心听我的恳求，凭你的信实和公义应允我。 2 求你不要审问仆人；因为在你面前，凡活着的人没有一个是义的。 3 原来仇敌逼迫我，将我打倒在地，使我住在幽暗之处，像死了许久的人一样。 4 所以，我的灵在我里面发昏；我的心在我里面凄惨。 5 我追想古时之日，思想你的一切作为，默念你手的工作。 6 我向你举手；我的心渴想你，如干旱之地盼雨一样。（细拉） 7 耶和华啊，求你速速应允我！我心神耗尽！不要向我掩面，免得我像那些下坑的人一样。 8 求你使我清晨得听你慈爱之言，因我倚靠你；求你使我知道当行的路，因我的心仰望你。 9 耶和华啊，求你救我脱离我的仇敌！我往你那里藏身。 10 求你指教我遵行你的旨意，因你是我的神。你的灵本为善；求你引我到平坦之地。 11 耶和华啊，求你为你的名将我救活，凭你的公义，将我从患难中领出来， 12 凭你的慈爱剪除我的仇敌，灭绝一切苦待我的人，因我是你的仆人。

凡活着的人没有一个是义的

1至2节上，「耶和华啊，求你听我的祷告，留心听我的恳求，凭你的信实和公义应允我。求你不要审问仆人。」人很古怪，既求神凭信实和公义来应允，又要求神不要来审问。诗人好像说：「主啊，我把自己交托给你，你要在信实里照顾我；我把自己奉献给你、全心爱你，你要在公义里来成全我。但是，当你凭你的信实、公义应允我的时候，求你不要审问我。主啊，请你不能过分的公义──你太公义，我也死了。请你对别人多一点公义，对我少一点吧。」

2节下，「因为在你面前，凡活着的人没有一个是义的。」其实在这里，大卫只要说一句话就够，「主啊，求你不要审问我，老实说，我比他们还差劲啊！」这样读起来更痛快，但他不肯说。他说，在神面前，凡活着的人没有一个义的。人问他，你义不义？他回答，凡活着的人没有一个是义的。他承认自己不行，又不好意思说我实在不行。说到别人的时候，他说得多痛快，「他们围困我、他们陷害我……」说到自己，他说得多委婉，「在神面前，凡活着的人没有一个义的。」不过至少他已领会，我和其他人都是一样的。

亲爱的弟兄姊妹，在教会中，没有一个弟兄应该说，长老欺负我；事实上，弟兄们不欺负长老，就该大大地感谢神了。人若真认识自己，我们就懂：「主啊，如果有错，大概都是我的错。」除了为真理我们应该争战以外，教会中没有一件事值得我们为它争战。为我们的名，为我们的利，为我们的权，为我们的会所……通通不值得！只有为真理，我们必须站住。不论如何，诗人在这里的认识真好，凡活着的人没有一个是义的。

我像死了许久的人，所有力量尽消失

3节，「原来仇敌逼迫我，将我打倒在地，使我住在幽暗之处，像死了许久的人一样。」像死了许久的人一样，这意思是，他躺在那里不会动了，如同被重重地一拳打倒在地，所有的力量都失去了，现在是一点力量都没有了。我看见我自己，我看见这个环境，我就一点力量都没有了。

大卫在这一篇的描述和一四二篇，其实是同样的经历，但在这里，他因着认识自己，就见证：凡活着的人没有一个是义的（2节）。他不再说别人欺负他，而是进一步看见自己也很差劲，凡活着的人没有一个是义的，我和他们一样坏。亲爱的弟兄姊妹，若是我们也有这样的认识，我们不就超脱了吗？本来总觉得人欺负我们，后来就发觉我们和他们一样。

4节，「所以，我的灵在我里面发昏；我的心在我里面凄惨。」上一篇他说，我的灵在我里面发昏的时候，主会来启发我的道路（参一四二3）；现在他说，当我的心在我里面凄惨的时候，主也会在我里面制造更深的渴慕。

我的心渴想你，我要你快来啊

5节，「我追想古时之日，思想你的一切作为，默念你手的工作。」作为，也可以说奇事、神迹。工作，七十士译本希腊文是ergon，意即根据神旨意而有的工作。「思想你的一切作为，默念你手的工作」，我想一想，你以前怎么做了那么多奇妙的事？你为什么行了这么多的神迹？你如何根据你的旨意做了这么多的工作？神啊，我想到以前，你在我们身上满了奇妙的事，如今你也要成就你的旨意，根据你的旨意来工作。

至于今天呢？今天，「我向你举手；我的心渴想你，如干旱之地盼雨一样。（细拉）」（6节）我的心渴想你，如干旱之地盼雨一样。在这一切的境遇里，他向着神自己仍然是满了渴慕的；他说，我的魂渴想你，如干旱之地盼雨一样（一四三6，另译）。主啊，你要快来啊！正如〈自伯大尼你与我们分手后〉那首诗中，有一句话说：

主啊，我要你来，

我不要你迟。

主啊！主啊！不要向我掩面

7节上，「耶和华啊，求你速速应允我！我心神耗尽！」主啊，我心神耗尽，我已经耗光了！这实在比前一篇进步，进步在哪里？他紧接着说七件事：

第一，「不要向我掩面，免得我像那些下坑的人一样。」（7节下）

第二，「求你使我清晨得听你慈爱之言，因我倚靠你。」（8节上）

（这里说出两个原则：第一，我们早晨要学习亲近主、向主祷告；第二，我们要求主给我们一个全新的开始。主啊，求你不要向我掩面，给我一个全新的开始──叫我住在你的爱里面，叫我听见你慈爱的言语，我要倚靠你！）

第三，「求你使我知道当行的路，因我的心仰望你。」（8节下）主啊，不要向我掩面，给我一个全新的开始，我就知道接下来的路怎么走。

第四，「耶和华啊，求你救我脱离我的仇敌！我往你那里藏身。」（9节）在这过程里，主啊，求你救我脱离我的仇敌，我要躲在你里面！

第五，「求你指教我遵行你的旨意，因你是我的神。」（10节上）先是求主不要掩面，再有全新的开始，然后走该走的道路。在这路上，主啊，求你保守我们脱离仇敌，遵行你的旨意，因为你是我们的神。

第六，「你的灵本为善；求你引我到平坦之地。」（10节下）这句话更好译作：「愿你至善的灵引我到平坦之地。」

第七，「耶和华啊，求你为你的名将我救活」（11节上）。将我救活，或译作：赐我生命。神啊，求你为你名的缘故赐我

生命！

弟兄姊妹，这七步太好了，但愿这是你我的祷告：「主啊，不要向我掩面。主啊，给我新的开始。主啊，救我走当行的路。主啊，保守我脱离仇敌。主啊，在这一路上，叫我遵行你的旨意。主啊，用你的灵引导我。主啊，赐生命给我，把我救活！」

任何基督徒经过一切困难的环境之后，凡能说这七句话的，都是有福的。你看，诗人垮了没有？垮了。垮到什么地步呢？找不到了，连神抬起头来看都找不到（参一四二4）。现在他摸着主，他就起来说：「我的灵可以发昏，我的灵可以软弱，我可以失败，但是主啊，今天，我向你举手，我渴想你，如干旱之地盼雨一样，我不能再自怨自艾，我要起来跟随主！」又说：「主啊，求你快快应允我，不要向我掩面，叫我重新开始，叫我走该走的路，保守我脱离仇敌，叫我遵行你的旨意，用你至善的灵带领我，并在你的名里赐我生命！」

亲爱的弟兄姊妹，让我们再用这七句话向主祷告：「主啊，不要向我掩面！主啊，求你使我清晨得听你慈爱的话，给我一个全新的开始！主啊，使我知道当行的路！主啊，救我脱离我的仇敌！主啊，指教我遵行你的旨意！主啊，愿你至善的灵引我到平坦之地！主啊，求你为你的名赐我生命！」

这是我们的一生。前面我们经过许多事，也经历过许多困境，末了，我们仍愿意有这样简单的祷告。我再说，谁能有这样的祷告，他就是有福的。这个福不一定是福利平安的福，事实上，走在这七步的过程中，仍有许多的苦头，但是，你我觉得喜乐，知道这就是最有价值的人生。我们的一生就是经历这七步，多好啊！

任何患难我不在乎，我是你的仆人

11节下，「凭你的公义，将我从患难中领出来。」他不是在患难里吗？他是在患难里，但有了前面那七步，任何患难他都不在乎了，而且他也深信神必定将他从患难中领出来。

12节，「凭你的慈爱剪除我的仇敌，灭绝一切苦待我的人，因我是你的仆人。」他经过以上七步的过程──他得见神的面，得听神的话，得知神的道路，得以藏身在神里面，得以遵行神的旨意，得着神的灵的引领，甚至得着神生命的拯救──这时候，他得到一个结论：我是神的仆人。惟有神的仆人才有特殊的权利来经历这一切。这一篇相当是大卫一生经历神的见证。请我们记得，这个见证的末了，他乃是说：神啊，我是你的仆人！


第144篇 经历生命的成长和圣灵的雕刻而产生神的见证

【导言】

大卫在这一篇里认识，他的盘石是耶和华，他的争战和打仗都是祂所教导的（1节）；这位慈爱的神是他的山寨，他的高台，他的救主，他的盾牌，他所投靠的，以及设立他的（2节）。不仅这样，诗人对神所造的人有深刻的认知，「人算什么，你竟认识他！世人算什么，你竟顾念他！」（3节）我们好像一口气的人，神却叫我们的儿子像树栽子一样长大，也叫我们的女儿如殿角石（房角的柱石），是按建宫的样式凿成的（4、12节）；这说出神为着祂的见证，使祂的子民在生命里成长，也为着祂的居所，在我们身上满有圣灵的雕刻。

【经文】

大卫的诗。

1耶和华─我的盘石是应当称颂的！他教导我的手争战，教导我的指头打仗。 2 他是我慈爱的主，我的山寨，我的高台，我的救主，我的盾牌，是我所投靠的；他使我的百姓服在我以下。 3 耶和华啊，人算什么，你竟认识他！世人算什么，你竟顾念他！ 4 人好像一口气；他的年日如同影儿快快过去。 5 耶和华啊，求你使天下垂，亲自降临，摸山，山就冒烟。 6 求你发出闪电，使他们四散，射出你的箭，使他们扰乱。 7 求你从上伸手救拔我，救我出离大水，救我脱离外邦人的手。 8 他们的口说谎话；他们的右手起假誓。

9 神啊，我要向你唱新歌，用十弦瑟向你歌颂。 10 你是那拯救君王的；你是那救仆人大卫脱离害命之刀的。 11 求你救拔我，救我脱离外邦人的手。他们的口说谎话；他们的右手起假誓。 12 我们的儿子从幼年好像树栽子长大；我们的女儿如同殿角石，是按建宫的样式凿成的。 13 我们的仓盈满，能出各样的粮食；我们的羊在田间孳生千万。 14 我们的牛驮着满驮，没有人闯进来抢夺，也没有人出去争战；我们的街市上也没有哭号的声音。 15 遇见这光景的百姓便为有福！有耶和华为他们的神，这百姓便为有福！

前一首是大卫以神之仆人的身分写的，这一首是大卫以君王的身分写的，所以他说，神在全地作王，乃是要得着一班能与祂一同作王的人。

大卫王对神的称颂和认识

1节上，「耶和华─我的盘石是应当称颂的！」大卫是王，所以他说，「耶和华─我的盘石是应当称颂的！」1节下，「他教导我的手争战，教导我的指头打仗。」祂教导我的手争战，这容易懂；祂教导我的指头打仗，这比较特殊。

什么是指头呢？

第一，指头联于神心头的愿望。「我观看你指头所造的天，并你所陈设的月亮星宿，便说：人算什么，你竟顾念他！世人算什么，你竟眷顾他！……你派他管理你手所造的，使万物，就是一切的牛羊、田野的兽、空中的鸟、海里的鱼，凡经行海道的，都服在他的脚下」（八3-4，6-8）；

第二，指头也联于神的所是。「耶和华在西乃山和摩西说完了话，就把两块法版交给他，是神用指头写的石版」（出卅一18），神用指头在石版上所写的十诫，乃是把神的所是完全说

出来；

第三，指头也联于我们的奉献。祭司「要取些公牛的血，用指头抹在坛的四角上，把血都倒在坛脚那里」（廿九12），这个坛是献祭的坛，是为着我们献上自己所预表的。人来事奉神，乃是要将身体献上，当作活祭（罗十二1）；祭司在献祭的过程里，用指头沾血抹在坛的四角，说出人必须借着基督之血的救赎（参出廿九10-25），才有能力献上自己；

第四，指头也联于神属灵的争战。主耶稣说，「我若靠着神的能力赶鬼，这就是神的国临到你们了」（路十一20），「能力」按希腊文就是「指头」。

这样看来，指头是联于神心头的愿望，指头是联于神的所是，指头是联于我们的奉献，指头也是联于神属灵的争战。

大卫王说，神教导我用指头打仗，打什么仗呢？第一，打和神心意一致的仗；第二，打见证神所是的仗；第三，打我们事奉神的仗；第四，打摧毁撒但权势的仗。面对这样一个属灵的争战、属天的争战，大卫在诗篇一四四篇第2节接着宣告：「他是我慈爱的主」。主啊，你是我慈爱的主！这位主向他显出五面的慈爱：一，「我的山寨」；二，「我的高台」；三，「我的救主」；四，「我的盾牌」；五，「是我所投靠的；他使我的百姓服在我以下。」（2节）主啊，我投靠于你，我才能和你一同执掌王权。

这两节圣经叫我们看见，大卫认识他的盘石是耶和华，他的争战和打仗都是耶和华所教导的；这位慈爱的神是他的山寨，他的高台，他的救主，他的盾牌，他所投靠的，也是设立他为王的。大卫是以作王的身分来写这一篇的，所以他知道，神在全地作王，乃是要得着一班能与祂一同作王的人。

大卫王见证神认识他，又在他身上编织

3节，「耶和华啊，人算什么，你竟认识他！世人算什么，你竟顾念他！」这一节圣经似乎在八篇4节也出现过，「人算什么，你竟顾念他！世人算什么，你竟眷顾他！」不仅这样，希伯来书二章6节也引用诗篇第八篇的话，「人算什么，你竟顾念他？世上算什么，你竟眷顾他？」从外面看，八篇4节和一四四篇3节，几乎是完全相同的，但是大卫在这里，却根据他一生跟随主的经历，与神同行的奉献，与主同工的劳苦，而见证出一件更美的事来。

请我们注意，第八篇的「人」是指「主」，那里是说到神对主的珍赏，并以主为珍宝。一四四篇的「人」，是指大卫自己。大卫并不是主，所以他不能说神以他为珍宝而顾念他，也不能说神如何对他满有眷顾。他的见证是：「耶和华啊，人算什么，你竟认识他！」（3节上）这是说：我不过是一个普通的人，因着我这样的爱神、要神，为神的心意来争战，为神的定旨而牺牲一切，所以我今天也能成为一个被神所认识的人，被神所看重的人，甚至于被神所标出的人。

这里的「认识」是何等奇妙呢！有多少蒙恩的圣徒，在他跟随主多年以后，不仅能见证主是我的山寨、高台、救主、盾牌，他更能说：「主，你认识我！因为你认识我，所以你顾念我，所以你看重我，所以你标出我，所以你把我在你面前看为有价值。」

不仅这样，诗人又说：「世人算什么，你竟顾念他！」（3节下）这是说：「我不过是世人中的一位，但是我却蒙了主的顾念。」这里的「顾念」（hashab）意思是编织（weave），也因着编织而产生一个高的价值，以及一个高的顾念和看重。诗人现在又见证：主啊，我的一生是经过你编织的一生。从我的出生，到我的成长，到我被你拣选来争战，到我经历了各种的得胜和失败，结果我这样一个人，竟成为一个受过你编织的人，成为一个有你、也享受你、也见证你在我身上借着编织而产生高的价值

的人。

这是何等美的一节圣经！主，我算什么，你竟这样的认识我。我不过是世人中的一个，你竟在我身上有这么多编织的工作，好叫我来满足于你。我何等的赞美你，你竟是如此地顾念我、看重我！

大卫不是基督，他不能成为救主，他不能成为独一的一位，他也不能成为神经纶的中心。从一面说，他不过是一个平凡的人；从另一面说，他又何等的像基督呢。对于基督，神说，「人算什么，你竟顾念他！世人算什么，你竟眷顾他！」（八4）而他在这里，竟然用同样的语气，来见证神在他身上那美妙到极点的工作。他可以大声地宣告：当我接受你作我的一切的时候，当我经历你作我的一切的时候，当我学习完全联结于你的时候，荣耀的神啊，我算什么，你竟认识我！我不过是世人中的一个，你竟顾念了我！

人的日子短暂，当趁今日向神歌颂

一四四篇4节，「人好像一口气；他的年日如同影儿快快过去。」这时，这位作王的大卫，便说出一个作王的人的心声，他知道，他也懂，他不是救主，他不是真正的主，他只是一个人，人好像一口气，随时会走；我们的年日，好像影子快快过去。

5至8节，「耶和华啊，求你使天下垂，亲自降临，摸山，山就冒烟。求你发出闪电，使他们四散，射出你的箭，使他们扰乱。求你从上伸手救拔我，救我出离大水，救我脱离外邦人的手。他们的口说谎话；他们的右手起假誓。」这段话是说，地上的人光景混乱。9节，「神啊，我要向你唱新歌，用十弦瑟向你歌颂。」这里又提到指头，弹十弦瑟是要用指头的。诗人说，我这指头不是用来作伟大的事业，或来成就神超凡的工作，我这指头是用来赞美神的，我要用指头弹十弦瑟向神歌颂。

10节，「你是那拯救君王的；你是那救仆人大卫脱离害命之刀的。」大卫是王，他说，我这王乃是事奉神的王。弟兄姊妹，教会中不应该有人「作王」，但神喜欢教会中有人「与祂一同作王」。今天的难处是，人还没有真正作王，就先「作威作福」。作威作福的人，绝不是神的仆人。一个神的仆人，他会像大卫一样说，主啊，如果我可以与你一同作王，那是你拯救的；你是那拯救君王的，你是那救了你仆人的。现在，「求你救拔我，救我脱离外邦人的手。」（11节上）

儿子们好像栽子长大，女儿们如同殿角石

12节，「我们的儿子从幼年好像树栽子长大；我们的女儿如同殿角石，是按建宫的样式凿成的。」殿角石，或译：房角的柱石。前面说，人好像一口气，随时会走，但是现在，神却把我们的儿子像树栽子一样长大，也叫我们的女儿如房角的柱石，是按建宫的样式造成的。这一句话太美了！这说出神为着祂的见证，使祂的子民在生命里成长，也为着祂的居所，在我们身上满了圣灵的雕刻。

1. 这是君王的愿望，是主的仆人们的愿望

一个王来治理神的子民，或说一个主的仆人来服事神的儿女们，他会有两个愿望：

一，我们的儿子们从幼年好像树栽子长大；

二，我们的女儿们如同殿角石，是按建宫的样式凿成的。

在神的家中，在地方教会中，在神的见证里，我们的儿子，要从幼年好像树栽子长大。一棵幼小的树，种到我们中间来的时候，我们要叫他长大。所有年长圣徒们所看的、所要的，都是说：青年弟兄们哪，我们何等愿意你们能够长大！神给王最大的祝福是什么？就是在地方教会里，许多弟兄姊妹都有生命的成长。我们为什么过教会生活？我们为什么在教会生活里？是因为我们需要长大啊！

2. 这是神在我们身上工作的两面

这里的儿子不是指弟兄，女儿也不是指姊妹；儿子和女儿，都是指神在我们身上工作的两面：栽子长大，成为房角的柱石。主盼望我们像神的儿子，在教会中像年长弟兄的儿子，生命长大；主也盼望我们像神的女儿，在教会中像年长弟兄的女儿，成为房角的柱石。要知道，长大容易，成为柱子不容易。成为柱子是要经过雕刻的，谁来雕刻？圣灵。在长大的过程中，若要被雕刻出来、合乎主用，就需要许多圣灵的工作。

女儿们，乃是指让圣灵雕刻的人。我们不仅要长成儿子，我们也要像女儿让神的灵来雕刻，叫我们成为房角的柱石，殿角石。房角的柱石，是按着建工的样式作的，换句话说，是根据一个蓝图的。我们是根据神所计划的蓝图，让神在我们身上作工。

主最盼望我们什么？越来越有属天的分量，越来越有基督。换句话说，我们不只成长，而且要长成教会（即神的殿）中的柱石──房角的柱石！我们要成为地方教会的柱石。弟兄姊妹，圣灵来雕刻我们，有一天把我们雕刻成地方教会里的一个柱石，那时，教会有我们，教会就有祝福。

3. 这是带领的人的思想，是凡信主的人的羡慕

这个思想是神的思想，这个思想是君王的思想。一个作君王的，一个治理教会的，一个带领的，一定要领会：一面，我的存在是为弟兄姊妹能成长，有生命的长大；另一面，我的存在也是和圣灵同工，让圣灵在弟兄姊妹们身上有许多的工作。

每一个信主的人、每一个爱主、奉献给主的人，也都应该有这两个祷告：

第一，主啊，叫我长大；

第二，主啊，叫我能祝福弟兄和姊妹，能祝福众人，能祝福你的见证。

不是资质好的人才长大，资质不好的人就下火湖；只要是神的儿子、活在教会生活的人，就能像树栽子一样长大，而且接受圣灵的制作，长成房角的柱石，祝福地方教会的见证。弟兄啊，我们实在要有这个羡慕，叫弟兄姊妹因着我们快乐起来，叫听福音的人因着我们得救，叫人在聚会里因着我们得供应，并且也能唱诗、能祷告、能分享、能起来赞美神。是啊，每一个信主的人都有一个渴慕：主啊，叫我长大；主啊，叫我能传福音；主啊，叫我能帮助人得救；主啊，叫我能和弟兄们彼此相爱。这就是诗篇所说的「房角的柱石」。

带领的人生命健康，全教会就显出丰富

13至14节，「我们的仓盈满，能出各样的粮食；我们的羊在田间孳生千万。我们的牛驮着满驮，没有人闯进来抢夺，也没有人出去争战；我们的街市上也没有哭号的声音。」这时，我们就有这两节圣经。这两节圣经非常美！当君王（治理的人、带领的人、服事的人、与主一同作王的人）的生命健康的时候，教会中的圣徒们也就跟着生命健康，有的人是得着生命成长，有的人是让圣灵雕刻、制作，结果整个教会就产生一种丰富的情形──

我们的仓盈满！

能出各样的粮食！

我们的羊在田间孳生千万！

我们的牛驮着满驮！

没有人闯进来抢夺！

也没有人出去争战！

我们的街市上也没有哭号的声音！

这样的教会生活太好了！

15节，「遇见这光景的百姓便为有福！有耶和华为他们的神，这百姓便为有福！」遇见这光景的百姓，或译：有这样光景的百姓。哈利路亚！有这样光景的百姓便为有福。这就是教会，我们要赞美神的教会。

亲爱的弟兄姊妹，主的仆人经历主的雕刻、主的制作之后，就产生了君王职分，和主一同来执掌王权。当他作君王的时候，他替主作一个见证：「主啊，你是我的盘石，你教导我争战，你是我慈爱的主，我的山寨，我的高台，我的救主，我的盾牌，我所投靠的。并且，人算什么，你竟认识他；世人算什么，你竟顾念他！」（1-3节）同时，他也表达他的心愿：「主啊，虽然我是一个普通人，像一口气一样，我仍要向你唱新歌，我要用我的指头向你弹十弦瑟。我现在和你一同作王，你是那拯救君王的，你是那救仆人脱离害命之刀的。你使我们的儿子们从幼年好像树栽子长大，我们的女儿们如同房角的柱石，是按建宫的样式作成的！」（9-12节）

最后乃是他的宣告：「我们的仓盈满，能出各样的粮食；我们的羊在田间孳生千万。我们的牛驮着满驮，没有人闯进来抢夺，也没有人出去争战；我们的街市上也没有哭号的声音。有这样光景的百姓便为有福！有耶和华为他们的神，这百姓便为有福！」（13至15节）弟兄姊妹啊，我们要一同说：哈利路亚，哈利路亚！这就是赞美，教会在这里赞美主。

经过那么多情形，大卫终于宣告出神心头所要的教会的见证。但是末了，他觉得要再写一篇，一四五篇。


第145篇 成熟的圣徒一生平凡且属灵的见证

【导言】

一四五篇是诗篇中明确表明大卫所作的最后一篇诗。

在我们的感觉里，这一篇应该是绝对丰富、属天、超然，好作为大卫在诗篇中的最后一篇。整卷诗篇里，就篇题和写作方式来说，大卫大约作了一百篇诗篇。但这最后的一篇，无论是说到神、神的心意、人与神的关系，都有一种说不出来的平凡，这也许是我们所领会的，从绚丽归于平淡，或许这才是一个真正属灵的人顶健康的表现。

大卫在这一篇中，开始于尊崇、称颂、赞美神，神本为大，神的所是是无法测度的伟大，祂大能里的作为是世世代代在颂赞里传扬下去的（1-4节）。无论是神所造的或神所拣选的，属灵上来说，无论是旧造或是新造，都要称颂祂（5-21节）。跌倒的，祂扶持；被压的，祂扶起；举目的，祂赐食物；有生命（生气）的，祂使他们饱足；求告的，祂与他们相近；敬畏的，祂成就他们的心愿；呼求的，祂是他们的拯救；爱祂的，得着祂的保护（14-16、18-20节)。这一切都显得何等的实际、平凡与自然，却又是一个顶顶属灵的人，一生经历之后成熟的见证。这样的描述也许是说出国度甜美的光景，但在今天，我们却可以经历这一切说不尽的平凡的所是。诗人的结语说，「我的口要说出赞美耶和华的话；惟愿凡有血气的都永永远远称颂他的圣名。」（21节）

【经文】

大卫的赞美诗。

1我的神我的王啊，我要尊崇你！我要永永远远称颂你的名！

2 我要天天称颂你，也要永永远远赞美你的名！ 3 耶和华本为大，该受大赞美；其大无法测度。 4 这代要对那代颂赞你的作为，也要传扬你的大能。 5 我要默念你威严的尊荣和你奇妙的作为。 6 人要传说你可畏之事的能力；我也要传扬你的大德。 7 他们记念你的大恩就要传出来，并要歌唱你的公义。 8 耶和华有恩惠，有怜悯，不轻易发怒，大有慈爱。9 耶和华善待万民；他的慈悲覆庇他一切所造的。 10 耶和华啊，你一切所造的都要称谢你；你的圣民也要称颂你， 11 传说你国的荣耀，谈论你的大能， 12 好叫世人知道你大能的作为，并你国度威严的荣耀。 13 你的国是永远的国！你执掌的权柄存到万代！ 14 凡跌倒的，耶和华将他们扶持；凡被压下的，将他们扶起。 15 万民都举目仰望你；你随时给他们食物。 16 你张手，使有生气的都随愿饱足。 17 耶和华在他一切所行的，无不公义；在他一切所做的都有慈爱。 18 凡求告耶和华的，就是诚心求告他的，耶和华便与他们相近。 19 敬畏他的，他必成就他们的心愿，也必听他们的呼求，拯救他们。 20 耶和华保护一切爱他的人，却要灭绝一切的恶人。 21 我的口要说出赞美耶和华的话；惟愿凡有血气的都永永远远称颂他的圣名。

我要称颂你的名，我要赞美你的名

1至2节，「我的神我的王啊，我要尊崇你！我要永永远远称颂你的名！我要天天称颂你，也要永永远远赞美你的名！」这个名里包括什么呢？包括神的所是，以及神在祂的所是里所成就的一切。

3节，「耶和华本为大，该受大赞美；其大无法测度。」我们人小，看事情也小；我们的主大，大到无法测度。诗人说，我来看我的主，也看我的一生，这一位本为大的主在祂的「大」里面来带领我。

4节上，「这代要对那代颂赞你的作为」。作为，希伯来文maaseh，即神根据祂的计划，根据祂的旨意而有的作为。4节下，「也要传扬你的大能。」大能，即超越、超绝的得胜的能力（prevailing strength）。主啊，这代要对那代颂赞你、传扬你。我要对我的孩子说，我的孩子们要对他们的孩子们说；长老们要对弟兄们说，弟兄们要对更年幼的弟兄们说；我们要一同来颂赞我们的主的大作为，也要一同来传扬祂大能的工作。

5节上，「我要默念你威严的尊荣，」主啊，我默想你的威严、我思考你的尊荣；你是这样有威严的一位，你是这样尊荣的一位。5节下，「和你奇妙的作为。」不仅这样，我也默念你奇妙的作为。奇妙的作为，应该译作：奇妙的话。主啊，我想到你的威严，想到你的尊荣，又想到你奇妙的话。

6节，「人要传说你可畏之事的能力，我也要传扬你的大德。」大德，也可译作：宏伟至大。神做了可畏的事，我们也要传扬这一位伟大的主。

7节上，「他们记念你的大恩就要传出来」，主啊，我们记念你的大恩时，就要向外传出来。7节下，「并要歌唱你的公义。」什么叫歌唱呢？有个感觉太叫人摸着，我们就歌唱起来了。弟兄们啊，一摸着主的名，我们就要歌唱给主听：主啊，我要歌唱你的公义。

8节，「耶和华有恩惠，有怜悯，不轻易发怒，大有慈爱。」我们也向主歌唱说，主啊，你有恩惠，你有怜悯，不轻易发怒，大有慈爱。

9节，「耶和华善待万民；他的慈悲覆庇他一切所造的。」慈悲，或译：慈怜。覆庇祂一切所造的，这是指神的工作，也指神旨意里的工作。神啊，你旨意里的工作是在你的慈悲里做出来的。若不是你的慈悲，这旨意永远不能行出来；我们这些人所需要的，就是你的慈悲。是你在慈悲里，作工在我们身上，来成就你的心意。

综合以上，我们看见，我神、我王的名里包括：第一，祂是伟大的（3节）。第二，祂有旨意的作为（4节上）。第三，祂有大能的作为（4节下）。第四，祂有威严的尊荣（5节上）。第五，祂有奇妙的作为（5节下）。第六，祂有行可畏之事的能力（6节上）。第七，祂是有大德的一位（6节下）。第八，祂是有大恩的一位（7节上）。第九，祂是公义的一位（7节下）。第十，祂是有怜悯的一位（8节）。第十一，祂是善待万民的一位（9节上）。第十二，祂是用慈悲覆庇祂造物的一位（9节下）。

祂执掌权柄，保护一切爱祂的人

13节，「你的国是永远的国！你执掌的权柄存到万代！」祂怎么来执掌权柄呢？

14至16节，「凡跌倒的，耶和华将他们扶持；凡被压下的，将他们扶起。万民都举目仰望你；你随时给他们食物。你张手，使有生气的都随愿饱足。」有生气，就是有生命。我们的主是极其有怜悯的主，我们跌倒，祂扶持；我们被压，祂扶起；我们举目，祂供给。祂不仅使我们有生气，有生命，也叫我们随愿饱足。但诗人马上接着说，「耶和华在他一切所行的，无不公义；在他一切所做的都有慈爱。」（17节）这说出我们的不足。我们常常连跌倒都不懂什么叫跌倒，被压也不懂什么叫被压。我们不懂得举目仰望主，只会举目仰望食物，只想一生随愿饱足。我们是幼稚的、软弱的、无知的一群人，我们却在祂慈爱的手里，经历祂公义的祝福。这真是顶顶的奇妙！我们可以大声宣告：我并不一定知道我跌倒，你却扶持；我并不一定知道我被压下，你却扶起；甚至当我仰望食物的时候，你却把你自己给了我；当我想随愿饱足的时候，你却叫我得更多的生命。哈利路亚！这是美到不能再美，高到不能再高的祝福。

18至19节，「凡求告耶和华的，就是诚心求告他的，耶和华便与他们相近。敬畏他的，他必成就他们的心愿，也必听他们的呼求，拯救他们。」这是大卫一生的结语。大卫思考他跟随耶和华的一生，为耶和华站住的一生，他的话是何等的真挚呢！大卫似乎在这里说：「我有这么多的软弱，这么多的失败，这么多的误判，但耶和华啊，我诚心求告你，你便与我相近。」许多时候，大卫在他的所行里，并不一定能那样的让神满足，但他却能见证说：「在我内心的最深处，我是敬畏神的，所以，祂能成就我的心愿，好叫以色列国得以建立。即使我也有许多软弱，在我的软弱里，我又能借着呼求，得着了耶和华的拯救！」他终结的话是何等的美呢，「耶和华保护一切爱他的人」（20节上）。哦，耶和华，你保护一切爱你的人！

一个顶属灵的人平凡又自然的见证

亲爱的弟兄姊妹，一四五篇是诗篇中大卫所作的最后一篇。这一篇，无论是说到神、神的心意，人与神的关系，都有一种说不出来的平凡。在我们的感觉里，应该越写越高、越往上去，突然间，它变得平凡；然而，从绚丽归于平淡，这才是一个真正属灵的人顶健康的表现。我们总以为属灵的人走路，前面有天使，后面有天使，左右有大风吹着，脚掌所踏之地无不震动。不！越是属灵的人，越应该平凡。我们不要把属灵的人神化了。要知道，只有神自己才是神。人越属灵，越应该像神所要的「人」，一个平凡的人。大卫末了写这些诗的时候，他想到主的所是的多面，也说到主在他身上带领的多面，但这一切，到后来都好像非常的平淡。

一四五篇是说我们的主多好，又说我们回想一生时，竟发觉它是那样的平凡。但是平凡中，却又有那么多丰富：我们跌倒，主来扶持；我们被压，主来扶起；我们举目，主给食物；我们有生命气息的，主叫我们饱足；我们求告主，祂与我们相近；我们敬畏主，祂成就我们的所愿；我们呼求主，主是我们的拯救；我们爱主，主是我们的保护。「主啊，我这一生得的太多了！」

这里，大卫用最简单的话，描述他最甜美的一生。从外面看，人也许说，怎么结束得这么平凡？在他来说，这一切的平凡，又是那样的实际、那样的属天。是啊，这一切都显得何等的实际、平凡和自然，却又是一个顶顶属灵的人，有了一生的经历之后，所作的成熟的见证。成熟，就是我们的见证。这时候，我们再说到主，我们会说：主啊，我敬拜你，在这跟随你的一生里，你从来没有亏待过我！

感谢赞美神，我们一生跟随主的结果，想不到竟是这样的甜美！所以，诗人最后一句话乃是说，「我的口要说出赞美耶和华的话；惟愿凡有血气的都永永远远称颂他的圣名。」（21节）

大卫的诗到此结束了，真是美！弟兄姊妹们，这里我们要说：「主啊，我敬拜你，一面你是那样的好，一面你在我身上的带领又是那样的完美，有说不出的实际、平凡和自然──你没有刻意做任何事，你是这样自然的来带领、祝福我们。」主啊，谢谢你！


第六段 全地的赞美


第146篇 赞美神在祂所是里奇妙的创造

【导言】

这一篇描述诗人在一个喜乐豪迈的灵里，来过赞美神的生活（1-2节）。神是赐帮助的神，创造的神，持守真实的神，也是施行公理的神；祂是供应（赐食物）的神，更是释放人的神（5-7节）。是神叫人看见，是神叫人脱离欺压，是神来保护，是神来扶持（8-9节）。末了，诗人宣告说，耶和华要作王；他也对神的锡安──神的居所说，你的神要作王，哈利路亚（10节）。

【经文】

1你们要赞美耶和华！我的心哪，你要赞美耶和华！ 2 我一生要赞美耶和华！我还活的时候要歌颂我的神！ 3 你们不要倚靠君王，不要倚靠世人；他一点不能帮助。 4 他的气一断，就归回尘土；他所打算的，当日就消灭了。 5 以雅各的神为帮助、仰望耶和华─他神的，这人便为有福！ 6 耶和华造天、地、海，和其中的万物；他守诚实，直到永远。 7 他为受屈的伸冤，赐食物与饥饿的。耶和华释放被囚的； 8 耶和华开了瞎子的眼睛；耶和华扶起被压下的人。耶和华喜爱义人。 9 耶和华保护寄居的，扶持孤儿和寡妇，却使恶人的道路弯曲。 10 耶和华要作王，直到永远！锡安哪，你的神要作王，直到万代！你们要赞美耶和华！

一四六至一五○篇，里面有许多丰富，但我们不重在研究字义，乃重在摸着其中的灵。这五篇开始于哈利路亚，结束于哈利路亚；以哈利路亚为始，以哈利路亚为终。圣徒们一生的生活，都是一个哈利路亚的人生。这就是这五篇诗里面的灵。

这五篇诗说到赞美的五面：

第一，我们在神的创造里──根据神的创造，我们来赞美祂（一四六篇）；

第二，我们在神的建造里──根据神的建造，我们来赞美祂（一四七篇）；

第三，我们在神的新造里──我们这整个神的新造，带着神所创造的宇宙来赞美祂（一四八篇）；

第四，我们在教会生活里来赞美祂──在教会生活里，我们认识创造；在教会生活里，我们看见建造；在教会生活里，我们享受新造（一四九篇）；

第五，一百五十篇乃是神的新造，带同神的创造，按着祂大能的作为和祂极美的大德，同声发出赞美和歌颂。

赞美祂的所是，歌颂祂的甘美和威荣

一四六篇是一篇很简单的诗，里面没有挣扎、愁烦，甚至没有求神观看他，或侧耳听他（参一四二4）这类的话。现在，诗人看见神所做的一切，就有一种说不出的喜乐，而不能不来赞美神。这一篇特别说到神的创造。

1至2节，「哈利路亚！我的心哪，你要赞美耶和华！我一生要赞美耶和华！我还活的时候要歌颂我的神！」（另译）哈利路亚就是你们要赞美耶和华。赞美是称扬祂的所是，歌颂是描述祂的甘美、祂的威严、祂的尊荣。诗人说，我要赞美祂，我也要歌颂祂！

小孩子常说：「我的父亲是万能的。」其实，他只知道有一个人是爱他的，保护他的，喂养他的，叫他得以安息、安详的，那就是他的父亲──有了父亲，什么问题都没有了。至于父亲到底是什么、有多大的本领，他并不知道。同样的，我们也只知道有一位爱我们的、保护我们的、拯救我们的主，到底祂的丰富在哪里？到底如何来赞美祂、歌颂祂？我们并不知道。举例来说，常有企业家苦心孤诣培养儿女，直到有一天，儿女功成名就之后，才终于能看出父亲的用心，也才明白其中所花费的智慧。亲爱的弟兄，你想，我们的主岂不比一个企业家更有智慧？事实上，我们的主比谁都更有智慧！

所以一开头，诗人就说：「我一生要赞美耶和华，我还活着的时候要歌颂我的神！」有的人的歌很长，有的人的歌很短。有的人的歌只有一句：「赞美你，你是我救主；」有的人的歌似乎唱不完：「你是我的救主，你是吸引我的主，你是呼召我的主，你是得着我的主，你是引领我的主，你是牧养我的主，你是供应我的主，你是在大能里安排一切的主，你也是在智慧里制作我一生的主……」也有的人的歌可以写三百六十节，不住地歌颂主的多方多面，因他不仅看见主的所是，也看见主在祂的所是里所做的一切奇妙的工作。

人一点不可靠，当以雅各的神为帮助

3节，「你们不要倚靠君王，不要倚靠世人；他一点不能帮助。」诗人说，哎呀，傻瓜才倚靠君王，傻瓜才倚靠世人，傻瓜才倚靠公司，傻瓜才倚靠银行，傻瓜才倚靠政府……你要倚靠君王吗？他不可靠的！你要倚靠世人吗？他不可靠的！他根本不能帮助你。他果然帮助你赚十块、八块、二十块，也是要从你身上取回报的；到末了，他一点不能帮助你。这时候，诗人的确对世界看透了，「我也不要找君王，我也不要找世人，他们一点都不能帮助我。」

4节，「他的气一断，就归回尘土；他所打算的，当日就消灭了。」君王的气一断，就归回尘土；世人的气一断，也归于尘土。那时，人所打算的，当日就消灭了。人一归于尘土，什么都没有了。

所以，5节说，「以雅各的神为帮助、仰望耶和华─他神的，这人便为有福！」什么叫雅各的神？第一，祂是有带领的神。雅各出生下来，就在主的带领里。他和以扫在利百加的腹中彼此相争，结果先出生的是以扫，随后才生出雅各，他用手抓住以扫的脚跟（创廿五22、25-26）。后来以扫因为一碗红豆汤，把自己的长子名分卖给雅各，而起来要追杀雅各；雅各就逃到舅父家，在那里为拉班牧羊，也娶了他的女儿利亚和拉结，以及利亚和拉结的使女。二十年间，雅各想尽办法使自己致富，最后带着拉班的家产回归故土。对这些年的经历，他自己见证说，「我白日受尽干热，黑夜受尽寒霜，不得合眼睡着，我常是这样。」（卅一40）这都是神的带领（详参《创世记鸟瞰》，归主出版社；《创世记中的神与人和人与神》，朱韬枢着，美地出版社）。第二，祂是有制作的神，祂要把雅各制作成以色列（卅五10）。第三，祂是有旨意的神。神要藉雅各来得着以色列家，藉以色列家来得着以色列国，好成为祂的见证（出一1，十九3-6）。

是啊，感谢主，神会来带领我们，神会来制作我们，如果我们不断地仰望祂的制作、祂的带领，祂就要叫我们成为长成的树，叫我们成为教会的柱石（诗一四四12），这是何等的有福！

耶和华守诚实，又喜爱祂的儿女们

6节，「耶和华造天、地、海，和其中的万物；他守诚实，直到永远。」神造天、造地、造海、造其中万物，祂所造的都在祂的诚实（或作，信实）里。弟兄姊妹，请不要小看这一句，「祂守诚实」；祂守诚实，天地才有轨道；是人不诚实，才有大气污染。神如果也像人一样不诚实，我们早被消灭了。你看，多少年日升月落，多少年星宿运转，多少年四季往返，宇宙万有都在神的诚实里！祂守诚实，直到永远；万物若不在祂的诚实里，一切都早已消失。

7至8节，「他为受屈的伸冤，赐食物与饥饿的。耶和华释放被囚的；耶和华开了瞎子的眼睛；耶和华扶起被压下的人。耶和华喜爱义人。」根据神的信实，受屈的人，神替他伸冤；饥饿的人，神赐给他食物；被囚的人，神叫他得释放；瞎眼的人，神开他的眼睛；被压的人，神将他扶起。为什么神要做这些事？因为耶和华喜爱义人。

义人是多数的，众义人就是神的儿女。神喜爱祂的儿女。今天在地上，我们还是会经历冤屈，我们还是会有饥饿，我们也会有被囚的感觉，我们也会有瞎眼的时候，和被压下的遭遇；但是，感谢我们的神，如果受屈了，祂伸冤；如果饥饿了，祂给食物；如果被囚了，祂释放；如果瞎眼了，祂开我们的眼；如果被压下了，祂把我们扶起来；祂真是爱我们。祂真是爱我们这班乐意有神的人！

9节，「耶和华保护寄居的，扶持孤儿和寡妇，却使恶人的道路弯曲。」我们今天在地上也是寄居的。亲爱的弟兄姊妹，跟随主的人特点乃是寄居。我们都是寄居的。当我们在地上寄居的时候，我们的情形常常像孤儿寡妇一样，但是，耶和华保护我们，扶持我们。

祂就是王，教会除了得人更要得神

10节，「耶和华要作王，直到永远！锡安哪，你的神要作王，直到万代！哈利路亚！」（另译）耶和华要作王，或说：祂就是王。锡安，指教会，教会是神的居所。锡安哪，教会啊，你的神要作王，你要把眼光放在神身上，你要专心得神的自己！既然神要作王，直到万代，所以教会所劳苦的焦点，所服事的目标，所见证的中心，应该就只有神自己。

许多的教会，许多的聚会，许多基督徒团体，都强调如何得人（当然这是需要的），也感恩于自己的兴旺，殊不知，神更是要祂的教会得着祂自己。所以，一处处地方教会要说：我们是要得神！带领的弟兄们除了得人之外，更要帮助弟兄姊妹得神，帮助一处处地方教会更有神、更有基督作内涵、更有圣灵的主权。有些带领的弟兄们只考虑如何办活动、如何得人，又「如狼似虎」地只想占住地盘，这都不是对圣徒有益的考虑。我们要在这里宣告说：教会哪，你的神要作王，直到万代！哈利路亚！


第147篇 赞美神在祂所是里超凡的建造

【导言】

这一篇是教会的赞美，说到歌颂神为美善，赞美祂的话是合宜的，因为神要建造祂的见证──耶路撒冷（1-2节）。

祂是掌管一切的神。祂的智慧是无法测度的，即或星宿的数目，祂都能一一称他们的名，更何况是耶路撒冷的众儿女（4节）。在祂的属性里，祂不仅为大，有能力，也满了智慧（5节）；在祂的美德里，祂扶持了那些卑微（谦卑）的人（6节）；祂不仅叫万物生长，也赐食物给显明的（走兽）和幼弱的（啼叫的小乌鸦）（8-9节）；对神这一切的工作来说，即使马的力大，人的腿快，对神又有什么价值呢（10节）？

神又是完全为着祂自己的见证，所以耶路撒冷要来颂赞神，锡安也要来赞美祂（12节）；神是一处处地方教会的真实保护，也是一个个圣徒的真实祝福（13节）；祂用上好的小麦（基督的死）要叫他们满足，祂也要用祂的话在大能里来运作（14-15节）；祂的儿女们要经过霜雪冰雹（各种的患难）（16-18节），但神一出令，神的话一来，这些就都不见。末了，神要显明祂的话，「他将他的道指示雅各，将他的律例典章指示以色列。」（19节）

【经文】

1你们要赞美耶和华！因歌颂我们的神为善为美；赞美的话是合宜的。 2 耶和华建造耶路撒冷，聚集以色列中被赶散的人。 3 他医好伤心的人，裹好他们的伤处。 4 他数点星宿的数目，一一称它的名。 5 我们的主为大，最有能力；他的智慧无法测度。 6 耶和华扶持谦卑人，将恶人倾覆于地。 7 你们要以感谢向耶和华歌唱，用琴向我们的神歌颂。8 他用云遮天，为地降雨，使草生长在山上。

9 他赐食给走兽和啼叫的小乌鸦。 10 他不喜悦马的力大，不喜爱人的腿快。 11 耶和华喜爱敬畏他和盼望他慈爱的人。 12 耶路撒冷啊，你要颂赞耶和华！锡安哪，你要赞美你的神！ 13 因为他坚固了你的门闩，赐福给你中间的儿女。 14 他使你境内平安，用上好的麦子使你满足。 15 他发命在地；他的话颁行最快。 16 他降雪如羊毛，撒霜如炉灰。 17 他掷下冰雹如碎渣；他发出寒冷，谁能当得起呢？ 18 他一出令，这些就都消化；他使风刮起，水便流动。 19 他将他的道指示雅各，将他的律例典章指示以色列。 20 别国他都没有这样待过；至于他的典章，他们向来没有知道。你们要赞美耶和华！

一四七篇，我们是在神的建造里来赞美祂。

祂认识我们每一位，在大能里扶持我们

1节，「哈利路亚！因歌颂我们的神为善为美；赞美的话是合宜的。」（另译）歌颂神为善，就是歌颂我们的神是好的。

2节，「耶和华建造耶路撒冷，聚集以色列中被赶散的人。」神不喜欢基督徒分散，神喜欢祂的儿女们在一个个地方、成为祂在当地的见证。这一篇诗是教会的赞美，我们歌颂神的美善，赞美祂的话是合宜的，因为神要建造祂的见证──耶路

撒冷。

4节，「他数点星宿的数目，一一称它的名。」我们的神是掌管一切的，祂知道怎么来建造祂的见证──耶路撒冷。在建造的过程中，我们一个一个的情形，神都知道，祂实在是知道我们。你想，宇宙中有多少银河系，每一个银河系有多少太阳系，每一个太阳系有多少行星？大行星、小行星、绕各个行星的卫星……亿兆颗星，神都能一一称它的名，更何况耶路撒冷的众儿女呢！我们每一个人，神都知道。我们的神有亿万个孩子，每个人的名字，祂都叫得出。

使徒保罗说，「日有日的荣光，月有月的荣光，星有星的荣光；这星和那星的荣光也有分别。」（林前十五41）日有日的荣光，那是指太阳，就是表征神；月有月的荣光，那是指教会；星有星的荣光，那是指我们。这星和那星的荣光也不一样，换句话说，每一个圣徒都有他的光，但这圣徒的光和那圣徒的光又不一样。有的人老练，有的人年幼，有的人丰富，有的人还衰弱，无论如何，祂都知道我们的名字。「他按著名叫自己的羊，把羊领出来。」（约十3下）主说，我按名字叫自己的羊，你是我的羊，我知道你。

诗篇一四七5节，「我们的主为大，最有能力；他的智慧无法测度。」我们的主为大，我们的主最有能力，我们的主是有智慧的。能力是祂的运作，智能是祂的属性。

6节，「耶和华扶持谦卑人，将恶人倾覆于地。」祂扶持谦卑的人、卑微的人。赞美主！在神的属性里，祂为大，有能力，满了聪明；在神的美德里，祂扶持了微小的人。

7节，「你们要以感谢向耶和华歌唱，用琴向我们的神歌颂。」用琴向我们的神歌颂；古时候，用丝弦的乐器向神歌颂的确是很美的；现在，我们的乐器种模拟以前多，甚至还有电子乐器。聚会中用什么乐器，各有所好。我们用琴、用乐器向我们的神歌颂。我们说，神哪，你真好！

祂叫万物生长，祂赐食物喂养我们

8节，「他用云遮天，为地降雨，使草生长在山上。」用云遮天，为地降雨，这样，大地就不干旱，草木禾稼就能生长。

9节，「他赐食给走兽和啼叫的小乌鸦。」没有人喜欢乌鸦，叫声不好听，长得也丑，中国人见到乌鸦还要吐唾沫，意即把倒霉吐掉。我们的神不仅叫万物生长，祂更赐食物给走兽，也赐食物给乌鸦。祂赐食物给显明的人，也赐食物给幼弱的人。无论我们恩赐很显明像老虎，或是灵命很幼弱像雏鸟，神都说：我喂养你。无论我们是谁，祂都喂养我们。

10节，「他不喜悦马的力大，不喜爱人的腿快。」主说，如果你的能力太强，我也不喜欢。弟兄们要知道，即使马的力大，人的腿快，对神也没有什么价值。即使我们是一匹好马，神还要说：「我不能用你，我只能用我自己，我要借着你来彰显我自己。」雅歌说，「你这女子中极美丽的……我将你比法老车上套的骏马。」（歌一8-9）一个人热切的爱主，圣经就称他是「这女子中极美丽的」；但很快的，这极美丽的人，不知不觉就变成力大的马，所以圣经又说「我将你比法老车上套的骏马」。我们一面奔跑追求主，一面拉着法老的车，带着世界。主说：「我不喜欢你的天然，我不喜欢你这天然的人；我不着重你天然的能力，我也不着重你的腿快。我不需要这个力，我也不需要这个快。」

诗篇一四七篇11节，「耶和华喜爱敬畏他和盼望他慈爱的人。」主喜欢什么呢？这一节说到两个东西：敬畏和慈爱。敬畏，是联于神在祂的所是里而有的经纶、工作和见证。慈爱，是联于神在祂的所是里而有的怜悯、恩典和拯救。敬畏神就是怕神。倪柝声弟兄有一篇信息叫作〈敬畏与敬虔〉，说：「真实敬畏神的人，他不是怕这个，怕那个，他只怕一件事，就是怕有自己在里头，怕这件事不是出乎神的，怕这件事不是经过神的，怕这件事不是为着神的，怕这件事不是归于神的，怕有自己的成分，这就叫作敬畏。」

主说，我喜欢人又怕我，又盼望我的慈爱。

亲爱的弟兄姊妹，不要小看怕神，怕神是一件大事。怕神是每一个爱神、以神为大的圣徒的本能。这是天地间最奇妙的本能之一。一个人爱了神了，就会怕神。我们要会怕神，怕得罪祂，怕伤祂的心，怕伤害自己所得的生命，怕自己不能好好地跟随主，怕不能与神的所是一致，怕不能让神在自己身上自由地作工，怕不能在神圣的经纶里有分。怕因着自己的不洁而羞辱神，也怕因着自己仅仅知道热心，而限制了神；怕神在我们身上的恩赐，不能长出美好的职事和运作；怕不能祝福神的见证，反而伤害了神的见证。

感谢主！我们需要这样的怕神，但是我们也知道，在我们跟随主一生的途径中，我们会不得已、不知不觉、甚至是任性随意，而做出了让神伤心，使神发怒，让神失望的事。所以一个怕神的人，必定是一个盼望神慈爱的人。我们会得罪神吗？会。我们会让神为难吗？会。我们会伤害神的权益吗？会。我们会让神对我们失望到极点吗？也会。这时候，我们能把握的，是在于神的慈爱。祂爱我们到一个地步，为我们舍了自己的儿子，为我们成功救赎；祂爱我们到一个地步，叫我们得着祂生命的重生，能和众圣徒一同成为神的儿女；祂爱我们到一个地步，叫万事互相效力，为叫我们得益处，好把我们模成神儿子的模样。

祂是拯救我们的神，也是住在我们里面的神；祂是成全我们的神，也是要把上好──就是祂自己，赐给我们作一切的神。而这慈爱的过程，又是满有怜悯的过程，满有恩典的过程，满有拯救的过程，好叫我们经历──这么大的救恩！

我们要赞美祂！祂是何等的可畏，又是何等的慈爱。

祂坚固教会的门闩，严防盗贼进来杀害

12至13节，「耶路撒冷啊，你要颂赞耶和华！锡安哪，你要赞美你的神！因为他坚固了你的门闩，赐福给你中间的儿女。」末了，诗人再说到建造的教会。他宣告说：「耶路撒冷啊，神的见证啊，你要颂赞耶和华！锡安哪，神的居所哪，你要赞美你的神！因为祂坚固了你的门闩，赐福给你中间的儿女。」

在教会中服事主，我们深知道一件事：人的住家不一定需要锁门，神的教会一定需要门闩。不错，教会向着各种各样的人是敞开的，但向着人各种各样的罪、世界、天然、肉体却是关闭的。诗人在这里祷告说，我要赞美我的神，因为祂坚固了教会的门闩。教会的门闩被坚固了，耶和华就得着祂的建造，神的儿女才能蒙福。

可惜今天，多少世界的东西进到教会来，而且我们习以为常，慢慢地，教会的门闩就松脱了。哎，弟兄们哪，今天教会的门多宽松！许多事都大摇大摆地走进来。教会的门闩要得坚固啊！其实，人抽烟的瘾，赌博的恶习，甚至偷窃的罪，都并不可怕；更可怕的，是有野心的人想在教会中得发展，想在教会中成为某一种人物，那才可怕。「我要在教会中闯一番」，那是更可怕的！全时间的弟兄尤其要注意，服事主的人最容易问：「我奉献了，我全时间了，我的前途在哪里？我一定要在教会中出人头地呀！」神不喜欢我们自己出头，神喜欢我们以基督为头。

哦，祂坚固了教会的门闩！认真说，家门不锁没什么了不起，但是，教会的门闩不坚固，整个教会就要失去神见证的实际。这里诗人提醒我们，你要注意教会的门闩。主耶稣曾说，「盗贼来，无非要偷窃，杀害，毁坏；我来了，是要叫羊（或译：人）得生命，并且得的更丰盛。」（约十10）我们要坚固教会的门闩，不要让盗贼进来杀害，因为盗贼来，无非是要夺取羊群，杀害羊群，毁坏羊群；他们要把神的儿女夺去，归于他们自己。

祂用上好麦子叫我们经历死与复活

诗篇一四七篇14节，「他使你境内平安，用上好的麦子使你满足。」神又怎么来建造教会呢？主说，我使你的境内平安。怎么平安呢？我给你基督的死，基督的复活。主耶稣就是那一粒麦子，落在地里死了，结出许多的子粒来（约十二24）。

每一次我们给圣徒的供应，每一次我们对圣徒的帮助，应该都是从麦子的原则出来。主就是那一粒麦子，我们享受祂，我们就和祂有同样的经历；如同前面说的「骨头散在墓旁」（诗一四一7），我们也经历基督的死。感谢赞美主，我们既经历基督的死，复活的生命就产生出来，叫众人得满足。

祂给我们活泼的话，带领我们经过艰难

一四七篇15至18节，「他发命在地；他的话颁行最快。他降雪如羊毛，撒霜如炉灰。他掷下冰雹如碎渣；他发出寒冷，谁能当得起呢？他一出令，这些就都消化；他使风刮起，水便流动。」雪、霜、冰雹、寒冷，也是一种属灵的经历。不因为神宝爱我们，我们就特殊了，神的儿女照样要经过霜雪冰雹；换句话说，别人经过什么，我们也要经过什么。有时候，我们经过干渴之地；有时候，我们经过艰苦之地；有时候，环境艰难，我们觉得动弹不得。但祂一出令，祂一说话，这些都不见了。

弟兄姊妹，主怎么建造教会？

第一，祂的确认识我们，并且在祂的大能里扶持我们（1-6节）。

第二，祂的确喂养我们（8-9节）。

第三，祂坚固了教会的门闩，我们也要闩紧教会的门（12-13节）。

第四，祂赐给我们基督的死与复活。在教会生活里，我们要享受基督的死，享受基督的复活（14节）。

第五，祂也给我们活泼的话；虽然我们也有艰苦的环境，祂的话一带领我们，神见证的实际就显出来了（15-19节）。

19节，「他将他的道指示雅各，将他的律例典章指示以色列。」道，就是话。祂用祂的话指示雅各，把祂所要的指示以色列。这里诗人的赞美完全是为教会的建造。末了，教会的路要越走越好。一切霜雪冰雹的经历，都是叫我们有神见证的实际。


第148篇 赞美神在祂所是里荣美的新造

【导言】

这是一篇高超赞美的诗，开始于「从天上赞美耶和华，在高处赞美他」（1节），在这里，不仅天上的众天使（使者）和诸军要赞美祂，日月星宿也要赞美祂，地上的一切，深洋的一切，和世上的一切居民都要赞美祂（2-12节）。祂的确是既君尊又荣美，既威严又灿烂的一位（13节）。这样的一位和祂子民的关系，是何等的深呢，「他将他百姓的角高举，因此他一切圣民以色列人，就是与他相近的百姓，都赞美他！哈利路亚！」（14节，另译）

【经文】

1你们要赞美耶和华！从天上赞美耶和华，在高处赞美他！ 2 他的众使者都要赞美他！他的诸军都要赞美他！ 3 日头月亮，你们要赞美他！放光的星宿，你们都要赞美他！ 4 天上的天和天上的水，你们都要赞美他！ 5 愿这些都赞美耶和华的名！因他一吩咐便都造成。 6 他将这些立定，直到永永远远；他定了命，不能废去（或译：越过）。 7 所有在地上的，大鱼和一切深洋， 8 火与冰雹，雪和雾气，成就他命的狂风， 9 大山和小山，结果的树木和一切香柏树， 10 野兽和一切牲畜，昆虫和飞鸟， 11 世上的君王和万民，首领和世上一切审判官， 12 少年人和处女，老年人和孩童，都当赞美耶和华！ 13 愿这些都赞美耶和华的名！因为独有他的名被尊崇；他的荣耀在天地之上。 14 他将他百姓的角高举，因此他（或译：他使）一切圣民以色列人，就是与他相近的百姓，都赞美他！你们要赞美耶和华！

一四八篇说到新造。诗人要我们认识，我们都是在新造的

里面。

1节，「哈利路亚！从天上赞美耶和华，在高处赞美他！」（另译）为什么我们可以说这一篇是新造的赞美呢？因为我们从「天上」赞美祂。我们在新造里，我们属天了！有人说，这里是指将来的国度说的；但我们在此所注意的，是重在经历上取用这一篇作生命。哦，我们从天上赞美耶和华，在高处赞美祂！这就是教会今天的使命。

天使和诸军要赞美祂，日月星宿要赞美祂

2至4节，「他的众使者都要赞美他！他的诸军都要赞美他！日头月亮，你们要赞美他！放光的星宿，你们都要赞美他！天上的天和天上的水，你们都要赞美他！」一个健康属天的教会，她是在新造里的；因为她在新造里，主就能借着她带领整个神所创造的万有。我们从天上赞美祂，在高处赞美祂；我们带头一赞美，众天使也赞美祂，众军也赞美祂，日头月亮也赞美祂，发光的星宿也赞美祂，天上的天和天上的水也赞美祂！同样的，若是我们争争吵吵，天使也不会赞美，诸军也不会赞美，日头也不会赞美，月亮也不会赞美，星宿也不会赞美，天上的天和天上的水（云）也不会赞美。乃是我们带头一赞美，那在新造里的赞美，就产生一切所有的赞美！

「赞美」有个特点，就是完全被占据。若没有完全被占据，是发不出赞美的；若没有完全被神占据，我们是不会赞美神的。我们从天上赞美祂，在新造里赞美祂，乃是说我们完全被我们的神占据了──我们只看见神，只顾念神，只要神，只关切神，只为神和祂的福祉！请我们注意，我们被什么占据，就产生什么话题。若说「这个长老对，那个长老不对，这样安排对，那样安排不对」，就是旧造的话题；新造里没有这些话题，在新造里只有一件事：赞美神。哈利路亚，我们被神占据了，我们要赞美神！

现在，教会带头赞美了！因为我们赞美，天使也赞美；因为我们赞美，诸军也赞美；因为我们赞美，日头也赞美；因为我们赞美，月亮也赞美；因为我们赞美，放光的星宿也赞美；因为我们赞美，天上的天、天上的水也赞美。教会一赞美，我们就看见一个和谐的宇宙。因着我们这些蒙恩的人、得救的人、有主的人、跟随主的人带头一同说：「哈利路亚！」那时，天使也跟着说，天军也跟着说，星宿也跟着说，日头月亮也跟着说，天上的天、天上的水也都跟着说。宇宙之中满了赞美之声，穹苍之中满了阿们，哈利路亚，赞美神！

5节，「愿这些都赞美耶和华的名！因他一吩咐便都造成。」愿前面说的这些都赞美神的名，因一切都是从祂来的──祂一吩咐便都造成。我们不要把这句话领会成，祂说有光就有光；乃要领会成，我们一生所有的经历，都是借着祂的话来安排、推动和托住。基督徒永远不倒霉，基督徒永远不会无路，基督徒会在一切里来经历、得着基督自己。我们要学习说：感谢主，祂一吩咐便都造成。

神的工作立到永远，我们不要随意发言

6节上，「他将这些立定，直到永永远远」。请注意，「这些立定」绝不可能指物质的事，物质的天地是要废去的。圣经说得很清楚，「天地已经过去了，海也不再有了」（参启廿一1）。「这些立定」绝对是指神的工作；神的工作是立定的，直到永远。

弟兄姊妹们，你知道吗？教会中若有主的行动，那对我们是有何等的福气，因为神要藉此在我们身上产生一些永远的立定，好叫我们得着基督，好叫我们赞美神。在这过程中，我们若觉得不服，觉得谁对谁错，以至于吵吵闹闹，许多圣徒就要受亏损。我们要起来说：「弟兄姊妹啊，现在是我们最蒙福的时候！」神一吩咐，就造成，就立定；我们随意一说话，就破坏，也叫圣徒受亏损。

主立定一个工作，为在我们的身上产生永远；在这过程里，我们要让主说话，我们自己不要说太多。神的话立定，我们的话伤害。要知道，教会生活中的风波一直会有，平静安好的日子不会多；即或这样，所有圣徒还要起来说：「主啊，凡你所做的，我愿意经历，好叫它存到永远。」

神命不能越过，要珍惜每个蒙福机会

诗篇一四八篇6节下，「他定了命，不能废去（或译：越过）。」不能废去，或译：不能越过。神啊，你定了命，就不能越过，也不能废去。什么是不能越过？就是祂所做的，我们帮不上忙。祂定了命，我们用各种的方法，也帮不上忙。所以弟兄们哪，要珍惜每一个蒙福的机会！倪柝声弟兄写过一首诗歌：

哎呀，为祂，机会已是何等少，

所有机会快要过去，

机会无多，为祂，蒙羞和受嘲，

为祂，再来分心、分虑。

不久就无误会、怒骂与凌辱，

就无孤单、寂寞、离别；

我当宝贝这些不久的祝福，

我藉这些与你联结。

今天我们为祂蒙羞，我们为祂被嘲弄，我们为祂分心，我们为祂分虑，这些都是宝贝的祝福；有一天，主来了，我们想再受苦，已经没有机会。弟兄啊，我们要爱教会，我们更要相信主，所有的一切都是祂安排的，为叫我们得着最好的益处。负责弟兄们要全心的爱圣徒，圣徒们要同心合意的尊重教会的带领，大家只有一个心，「主啊，但愿藉这一切，叫我得着一个立定，可以存到永远！天地是会废去的，神啊，你的工作不废去；今天我所靠的天，今天我所靠的地，那一天都会废去，惟有你在我身上的工作，是要存到永远的。」

神定了一个命，我们不要越过，只要信托。有时候，我们想越过这个命，跳过这一关。我们要学习不越过。该考大学，就考大学，考了五次也得考，不能越过，更不能求主把联考废去。主定了命，不能废去，也不能越过。我们只能说：「主啊，谢谢你，你定了命，不能废去；我想越过也不行，非得让你作主不可。」

地上的一切都要赞美祂

7至8节，「所有在地上的，大鱼和一切深洋，火与冰雹，雪和雾气，成就他命的狂风」。命，原文是话。「祂命」，就是祂的话。狂风来了，主说：我的话成就了，我的旨意成就了。这就叫「成就祂命的狂风」。我们说：「狂风来了，活不下去了；」主说：「我的话成就了。」我们和主争争吵吵，也彼此争争吵吵，想越过狂风这一关，或想废去神的话，但在这里，诗人能告诉主：主啊，我里面有一种说不出的安详，无论如何，我都觉得甜美无比。这甜美无比的见证就是：「大山和小山，结果的树木和一切香柏树，野兽和一切牲畜，昆虫和飞鸟，世上的君王和万民，首领和世上一切审判官，少年人和处女，老年人和孩童，都当赞美耶和华！」（9-12节）是的，都当赞美耶和华！

祂的荣耀在天地之上，祂将百姓的角高举

13节，「愿这些都赞美耶和华的名！因为独有他的名被尊崇；他的荣耀在天地之上。」祂的荣耀在天地之上，祂的确是荣耀的一位。什么是荣耀？神的显出就是荣耀。这荣耀显出来的时候，给人的感觉是威严，是君尊，是荣美，也是灿烂──祂的确是既君尊又华美，既威严又灿烂的一位！荣耀给人看见的时候，叫人不得不产生敬畏，不得不产生一种钦羡的心怀。

14节，「他将他百姓的角高举，因此他一切圣民以色列人，就是与他相近的百姓，都赞美他！哈利路亚！」（另译）祂将祂百姓的角高举：百姓是多数，有许多百姓；角是单数，只有一个。这说出角不再是指百姓的能力，而是指百姓所高举的基督。神把基督高举了！因此祂使一切圣民──以色列人，就是与祂相近的百姓，都赞美祂！末了，诗人又说：哈利路亚！你看，这样的教会多甜美。


第149篇 在教会生活中认识并经历神的创造、建造和新造

【导言】

这一篇是说到神的儿女，在新造里、在大会中赞美祂（1节）。神是造他们的主，又用救恩给低微的人作妆饰（当作谦卑人的妆饰）（2、4节），所以神的子民，要在安息中用所得的荣耀来欢呼（5节），又手拿两刃的刀，在争战里赞美神为至高的（6节）。神的子民都在这荣耀（尊荣）里赞美耶和华（9节）！

【经文】

1你们要赞美耶和华！向耶和华唱新歌，在圣民的会中赞美他！

2 愿以色列因造他的主欢喜！愿锡安的民因他们的王快乐！ 3 愿他们跳舞赞美他的名，击鼓弹琴歌颂他！ 4 因为耶和华喜爱他的百姓；他要用救恩当作谦卑人的妆饰。 5 愿圣民因所得的荣耀高兴！愿他们在床上欢呼！ 6 愿他们口中称赞神为高，手里有两刃的刀， 7 为要报复列邦，刑罚万民。 8 要用链子捆他们的君王，用铁镣锁他们的大臣； 9 要在他们身上施行所记录的审判。他的圣民都有这荣耀。你们要赞美耶和华！

一四九篇是我们在教会中的赞美。

1节，「哈利路亚！向耶和华唱新歌，在圣民的会中赞美他！」（另译）「向耶和华唱新歌」，新约启示录也说我们唱新歌（五9，十四3）；主再来时，我们向祂唱新歌。「会中」，就是大会中，教会中。所以我们说，这一篇是说到神的儿女，在新造里、在聚会里、在大会中赞美神。「在圣民的会中赞美祂」，有人说这也是描述国度的光景，但同样可以用在今天。圣民的会是在今天，在聚会里；我们在圣民的会中赞美祂！

诗篇一四九篇2节上，「愿以色列因造他的主欢喜！」弟兄啊，我们要因主而喜乐。诗人在这里有个盼望：以色列民哪，要因这位造你的主欢喜！不是因祂的创造欢喜（如一四六篇6节，耶和华造天、地、海，和其中的万物），乃是因这位主自己──真正叫我们来赞美的，还是主自己。2节下，「愿锡安的民因他们的王快乐！」快乐，更好译作：欢腾。欢腾什么呢？为我们的王欢腾！主是我们的主，主也是我们的王。

3节，「愿他们跳舞赞美他的名，击鼓弹琴歌颂他！」这里的跳舞，乃是在灵中、被灵充满而产生的一种喜乐的流露。灵充满我，我喜乐到了极点，「哈利路亚，哈利路亚」，就跳舞了！有一首诗歌引诗篇三十篇11至12节说：

你已经将我的哀哭变为跳舞，

将我的麻衣脱去；

你已经将我的哀哭变为跳舞，

给我披上了喜乐；

好使我灵来歌颂你，并不住声，

哦，主耶和华，

我的神啊，我要称谢你，

直到永远。

多好啊！这绝对比我们在会中完全安静，乖乖听道、打瞌睡来得好。聚会中需要听见主的话，主的话应该叫我们跳舞，叫我们喜乐起来，大声说：哈利路亚！不仅跳舞，还要击鼓弹琴歌颂祂；无论是电子琴、古典钢琴，我们击鼓弹琴歌颂祂，配合宏伟的曲调，向主唱出赞美诗。那曲乐、那诗词合奏起来，多么荣耀！教会应该显出这种荣耀的情形，因为下一节说，主真是爱

我们。

一四九篇4节，「因为耶和华喜爱他的百姓；他要用救恩当作谦卑人的妆饰。」谦卑，或译低微，卑微。神用救恩给我们这些卑微的人作妆饰，这是说，我们这个人不算什么，但是，我们身上的妆扮就是主耶稣，主耶稣成了我们的妆饰、我们的显出。有时候，我们高举自己，往自己脸上贴金，两个经理职称，两个博士头衔；神对这些完全不屑一顾。那职称、那头衔算得什么呢？弟兄啊，我们都是低微的人，神要用主耶稣和祂的救恩给我们这班低微的人作妆饰。

5节，「愿圣民因所得的荣耀高兴！愿他们在床上欢呼！」圣民，神的儿女。在床上欢呼，就是在安息里欢呼。床是叫人安息的地方。愿我们在卧榻上欢呼，愿我们在安息里欢呼！

6节，「愿他们口中称赞神为高，手里有两刃的刀。」为什么手中要拿刀？为了与主同争战。主如何争战，我们和主站在一起，手里有两刃的刀，也和主一同为着祂的国的权益争战。

8节，「要用链子捆他们的君王，用铁镣锁他们的大臣」。这是说，无论地上的行政多好，到后来都不能满足神。神所要的是祂自己的行政。在旧约是这样，在新约里也是这样。在旧约，主是使用了大卫，建立祂地上的国，施行祂的行政；在新约，却是神的儿子来治理祂的家──只有神的儿子才是那荣耀、至尊的君王。末了，诗人说，「要在他们身上施行所记录的审判。他的圣民都有这荣耀。哈利路亚！」（9节，另译）哈利路亚，就是赞美耶和华！


第七段 新造带同穹苍而有的赞美


第150篇 新造带同穹苍而有的赞美

【导言】

一五○篇可以说是诗人在经历了整个诗篇之后，包括生命的成长，教会生活，教会的建造，生命的见证，所产生教会的赞美！这时候的诗人，只能用最简单的话来描述最高的境界。

就着神的经纶说，我们要在祂新造的圣所和显祂能力的穹苍里来赞美祂（1节）；就着祂全智的工作说，我们要因祂的大能和大能的作为来赞美祂（2节上）；就着祂神圣的所是说，我们要按着祂在生命里极美的大德（宏伟至大）来赞美祂（2节下）。诗人至终的宣告是，一切可以发出声音的，都要成为赞美之声；凡有气息的，都要赞美耶和华。整卷诗篇的结束是哈利路亚，这是何等的哈利路亚（3-6节）！

【经文】

1你们要赞美耶和华！在神的圣所赞美他！在他显能力的穹苍赞美他！ 2 要因他大能的作为赞美他，按着他极美的大德赞美他！ 3 要用角声赞美他，鼓瑟弹琴赞美他！ 4 击鼓跳舞赞美他！用丝弦的乐器和箫的声音赞美他！ 5 用大响的钹赞美他！用高声的钹赞美他！ 6 凡有气息的都要赞美耶和华！你们要赞美耶和华！

一五○篇的话实在是简单，这时候，诗人只能用最简单的话来描述最高的境界。换句话说，到了这里，整卷诗篇已经高到一个地步，不需要再说什么了，越说、越失真。如同一个男的追求一个女的，到后来，不再需要用许多话来形容她的美貌；这时候，最好是说：「我不能形容你有多美，我只知道一件事，如果可以娶你，我就完全满足了！」用最简单的话，说出里面的千言万语，这就是一五○篇。

就神的经纶，我们赞美祂

1节，「你们要赞美耶和华！在神的圣所赞美他！在他显能力的穹苍赞美他！」整个宇宙，整个穹苍，有一个中心，就是圣所，就是我们；而我们的中心，就是宝座，我们主的宝座。在神的圣所赞美祂，就是在神经纶的实际里赞美祂；在祂显能力的穹苍赞美祂，就是全地一同来赞美祂。

穹苍是作什么的呢？显祂的能力。我们是作什么的呢？显祂的生命。穹苍显祂的智慧，我们显祂生命的大能。弟兄姊妹啊，宇宙中有两个绝配：一个是神的儿女们，一个是神创造的穹苍。当神的儿女说「哈利路亚」的时候，我们也带领整个穹苍起来赞美祂！

「哈利路亚！」当我们说「哈利路亚」的时候，乃是说：这里有神的生命，有神的救赎，有神的工作，有十字架的死，有荣耀的复活，有升天，有升天的超越，有宝座，有宝座的王权，有神根据祂的所是、在祂的智慧里、在祂的美德里、在祂的属性里所产生的一切丰富；这里有我们这些成千上亿的蒙恩的人，带领整个穹苍来赞美祂！啊，那光景真是太好了，不可能再好了，的确不可能再好！

就祂全智的工作，我们赞美祂

2节上，「要因他大能的作为赞美他」。就神的经纶来说，我们要在祂新造的圣所和显祂能力的穹苍里来赞美祂。然而，祂不仅有经纶，祂还有作为。什么是祂大能的作为？就是祂爱中奇妙的工作。祂在爱中有奇妙的工作。是的，我们的神行奇妙的工作，祂行奇事，祂的确行奇事──我们的得救不是奇事吗？我们的爱主不是奇事吗？我们的顺服不是奇事吗？神的工作在我们身上有实际，难道不是奇事吗？哦，我们要为这一切来赞美祂！

就祂神圣的所是，我们赞美祂

2节下，「按着他极美的大德赞美他！」大德，意思就是宏伟至大。我们要按着祂神圣的所是来赞美祂，「主啊，我不能不敬拜你，摆在我面前的，有神的经纶，有神全智的工作，也有神的所是；根据这一切，我都要来赞美你！」

大德，包含有成长的意思。为什么在宏伟至大里赞美祂？因为无论我们怎么长，还有空间叫我们来成长。我们在祂里面的成长是无止尽的。当我们这样赞美的时候，必须领会一件事：我们还有空间来成长。如果宇宙是无限的（科学家也说宇宙还在长），就表示圣徒生命的成长也是无限的。在永世里，生命果、生命水都是为叫我们成长的。这位基督如何是无限的，我们的成长也是无限的。哎呀，我们要在祂的宏伟至大里来赞美祂！

哈利路亚！凡有气息的都要赞美祂

3至5节，「要用角声赞美他，鼓瑟弹琴赞美他！击鼓跳舞赞美他！用丝弦的乐器和箫的声音赞美他！用大响的钹赞美他！用高声的钹赞美他！」好像所有的乐器，角、瑟、鼓、丝弦、箫、钹……统统都用上；我们要起来、用一切乐器来赞美祂！凡一切可以发出声音的，都要变成赞美之声。

6节又说，「凡有气息的都要赞美耶和华！哈利路亚！」（另译）例如，我们看见一只蚯蚓，蚯蚓是有气息的；我们说：「蚯蚓哪，有一天，你要赞美耶和华！」我们看见一只小鸟，「小鸟啊，你将来要赞美耶和华！」看见一只蚱蜢，「蚱蜢啊，你将来要赞美耶和华！」哦，凡有气息的都要赞美耶和华，哈利路亚！

这真是一幅美丽的图画！整个宇宙中，有神的儿女，就是祂新造的见证；我们在神的新造中赞美祂。当我们赞美祂的时候，整个神创造的宇宙也在说：阿们！阿们！在这赞美里，说到了神的经纶，说到了神全智的工作，说到了神神圣的所是；到后来，诗人觉得不需要再说了。如果有一把琴，用这琴赞美祂吧！如果有一只箫，用这箫赞美祂吧！如果有一个鼓，用这鼓赞美祂吧！如果有一个钹，用这钹赞美祂吧！凡有气息的都要赞美耶和华！

弟兄姊妹，让我们再听一次诗人的宣告：

要用角声赞美祂！

鼓瑟弹琴赞美祂！

击鼓跳舞赞美祂！

用丝弦的乐器和箫的声音赞美祂！

用大响的钹赞美祂！

用高声的钹赞美祂！

凡有气息的都要赞美耶和华！

哈利路亚！

请我们唱一首诗歌：

颂赞与尊贵与荣耀归你，

与荣耀归你，与荣耀归你。

颂赞与尊贵与荣耀归你，

直到永永远远。

赞祂！赞祂！圣徒都要拜祂！

赞祂！赞祂！直到永永远远。

哈利路亚！

颂赞与尊贵与荣耀归你，

与荣耀归你，与荣耀归你。

颂赞与尊贵与荣耀归你，

直到永永远远。


诗篇一一九篇


【全经文】

1行为完全、遵行耶和华律法的，这人便为有福！ 2 遵守他的法度、一心寻求他的，这人便为有福！ 3 这人不做非义的事，但遵行他的道。 4 耶和华啊，你曾将你的训词吩咐我们，为要我们殷勤遵守。 5 但愿我行事坚定，得以遵守你的律例。 6 我看重你的一切命令，就不至于羞愧。 7 我学了你公义的判语，就要以正直的心称谢你。 8 我必守你的律例；求你总不要丢弃我！

9 少年人用什么洁净他的行为呢？是要遵行你的话！ 10 我一心寻求了你；求你不要叫我偏离你的命令。 11 我将你的话藏在心里，免得我得罪你。 12 耶和华啊，你是应当称颂的！求你将你的律例教训我！ 13 我用嘴唇传扬你口中的一切典章。 14 我喜悦你的法度，如同喜悦一切的财物。 15 我要默想你的训词，看重你的道路。 16 我要在你的律例中自乐；我不忘记你的话。

17 求你用厚恩待你的仆人，使我存活，我就遵守你的话。 18 求你开我的眼睛，使我看出你律法中的奇妙。 19 我是在地上作寄居的；求你不要向我隐瞒你的命令！ 20 我时常切慕你的典章，甚至心碎。 21 受咒诅、偏离你命令的骄傲人，你已经责备他们。 22 求你除掉我所受的羞辱和藐视，因我遵守你的法度。 23 虽有首领坐着妄论我，你仆人却思想你的律例。 24 你的法度是我所喜乐的，是我的谋士。

25 我的性命几乎归于尘土；求你照你的话将我救活！ 26 我述说我所行的，你应允了我；求你将你的律例教训我！ 27 求你使我明白你的训词，我就思想你的奇事。 28 我的心因愁苦而消化；求你照你的话使我坚立！ 29 求你使我离开奸诈的道，开恩将你的律法赐给我！ 30 我拣选了忠信的道，将你的典章摆在我面前。 31 我持守你的法度；耶和华啊，求你不要叫我羞愧！ 32 你开广我心的时候，我就往你命令的道上直奔。

33 耶和华啊，求你将你的律例指教我，我必遵守到底！ 34 求你赐我悟性，我便遵守你的律法，且要一心遵守。 35 求你叫我遵行你的命令，因为这是我所喜乐的。 36 求你使我的心趋向你的法度，不趋向非义之财。 37 求你叫我转眼不看虚假，又叫我在你的道中生活。 38 你向敬畏你的人所应许的话，求你向仆人坚定！ 39 求你使我所怕的羞辱远离我，因你的典章本为美。 40 我羡慕你的训词；求你使我在你的公义上生活！

41 耶和华啊，愿你照你的话，使你的慈爱，就是你的救恩，临到我身上， 42 我就有话回答那羞辱我的，因我倚靠你的话。 43 求你叫真理的话总不离开我口，因我仰望你的典章。 44 我要常守你的律法，直到永永远远。 45 我要自由而行（或译：我要行在宽阔之地），因我素来考究你的训词。 46 我也要在君王面前论说你的法度，并不至于羞愧。 47 我要在你的命令中自乐；这命令素来是我所爱的。 48 我又要遵行（原文是举手）你的命令，这命令素来是我所爱的；我也要思想你的律例。

49 求你记念向你仆人所应许的话，叫我有盼望。 50 这话将我救活了；我在患难中，因此得安慰。 51 骄傲的人甚侮慢我，我却未曾偏离你的律法。 52 耶和华啊，我记念你从古以来的典章，就得了安慰。 53 我见恶人离弃你的律法，就怒气发作，犹如火烧。 54 我在世寄居，素来以你的律例为诗歌。 55 耶和华啊，我夜间记念你的名，遵守你的律法。 56 我所以如此，是因我守你的训词。

57 耶和华是我的福分；我曾说，我要遵守你的言语。 58 我一心求过你的恩；愿你照你的话怜悯我！ 59 我思想我所行的道，就转步归向你的法度。 60 我急忙遵守你的命令，并不迟延。 61 恶人的绳索缠绕我，我却没有忘记你的律法。 62 我因你公义的典章，半夜必起来称谢你。 63 凡敬畏你、守你训词的人，我都与他作伴。 64 耶和华啊，你的慈爱遍满大地；求你将你的律例教训我！

65 耶和华啊，你向来是照你的话善待仆人。 66 求你将精明和知识赐给我，因我信了你的命令。 67 我未受苦以先走迷了路，现在却遵守你的话。 68 你本为善，所行的也善；求你将你的律例教训我！ 69 骄傲人编造谎言攻击我，我却要一心守你的训词。 70 他们心蒙脂油，我却喜爱你的律法。 71 我受苦是与我有益，为要使我学习你的律例。 72 你口中的训言（或译：律法）与我有益，胜于千万的金银。

73 你的手制造我，建立我；求你赐我悟性，可以学习你的命令！ 74 敬畏你的人见我就要欢喜，因我仰望你的话。 75 耶和华啊，我知道你的判语是公义的；你使我受苦是以诚实待我。 76 求你照着应许仆人的话，以慈爱安慰我。 77 愿你的慈悲临到我，使我存活，因你的律法是我所喜爱的。 78 愿骄傲人蒙羞，因为他们无理地倾覆我；但我要思想你的训词。 79 愿敬畏你的人归向我，他们就知道你的法度。 80 愿我的心在你的律例上完全，使我不致蒙羞。

81 我心渴想你的救恩，仰望你的应许。 82 我因盼望你的应许眼睛失明，说：你何时安慰我？ 83 我好像烟薰的皮袋，却不忘记你的律例。 84 你仆人的年日有多少呢？你几时向逼迫我的人施行审判呢？ 85 不从你律法的骄傲人为我掘了坑。 86 你的命令尽都诚实；他们无理地逼迫我，求你帮助我！ 87 他们几乎把我从世上灭绝，但我没有离弃你的训词。 88 求你照你的慈爱将我救活，我就遵守你口中的法度。

89 耶和华啊，你的话安定在天，直到永远。 90 你的诚实存到万代；你坚定了地，地就长存。 91 天地照你的安排存到今日；万物都是你的仆役。 92 我若不是喜爱你的律法，早就在苦难中灭绝了！ 93 我永不忘记你的训词，因你用这训词将我救活了。 94 我是属你的，求你救我，因我寻求了你的训词。 95 恶人等待我，要灭绝我，我却要揣摩你的法度。 96 我看万事尽都有限，惟有你的命令极其宽广。

97 我何等爱慕你的律法，终日不住地思想。 98 你的命令常存在我心里，使我比仇敌有智慧。 99 我比我的师傅更通达，因我思想你的法度。 100 我比年老的更明白，因我守了你的训词。 101 我禁止我脚走一切的邪路，为要遵守你的话。 102 我没有偏离你的典章，因为你教训了我。 103 你的言语在我上膛何等甘美，在我口中比蜜更甜！ 104 我藉着你的训词得以明白，所以我恨一切的假道。

105 你的话是我脚前的灯，是我路上的光。 106 你公义的典章，我曾起誓遵守，我必按誓而行。 107 我甚是受苦；耶和华啊，求你照你的话将我救活！ 108 耶和华啊，求你悦纳我口中的赞美为供物，又将你的典章教训我！ 109 我的性命常在危险之中，我却不忘记你的律法。 110 恶人为我设下网罗，我却没有偏离你的训词。 111 我以你的法度为永远的产业，因这是我心中所喜爱的。 112 我的心专向你的律例，永远遵行，一直到底。

113 心怀二意的人为我所恨；但你的律法为我所爱。 114 你是我藏身之处，又是我的盾牌；我甚仰望你的话语。 115 作恶的人哪，你们离开我吧！我好遵守我神的命令。 116 求你照你的话扶持我，使我存活，也不叫我因失望而害羞。 117 求你扶持我，我便得救，时常看重你的律例。 118 凡偏离你律例的人，你都轻弃他们，因为他们的诡诈必归虚空。 119 凡地上的恶人，你除掉他，好像除掉渣滓；因此我爱你的法度。 120 我因惧怕你，肉就发抖；我也怕你的判语。

121 我行过公平和公义，求你不要撇下我给欺压我的人！ 122 求你为仆人作保，使我得好处，不容骄傲人欺压我！ 123 我因盼望你的救恩和你公义的话眼睛失明。 124 求你照你的慈爱待仆人，将你的律例教训我。 125 我是你的仆人，求你赐我悟性，使我得知你的法度。 126 这是耶和华降罚的时候，因人废了你的律法。 127 所以，我爱你的命令胜于金子，更胜于精金。 128 你一切的训词，在万事上我都以为正直；我却恨恶一切假道。

129 你的法度奇妙，所以我一心谨守。 130 你的言语一解开就发出亮光，使愚人通达。 131 我张口而气喘，因我切慕你的命令。 132 求你转向我，怜悯我，好像你素常待那些爱你名的人。 133 求你用你的话使我脚步稳当，不许什么罪孽辖制我。 134 求你救我脱离人的欺压，我要遵守你的训词。 135 求你用脸光照仆人，又将你的律例教训我。 136 我的眼泪下流成河，因为他们不守你的律法。

137 耶和华啊，你是公义的；你的判语也是正直的！ 138 你所命定的法度是凭公义和至诚。 139 我心焦急，如同火烧，因我敌人忘记你的言语。 140 你的话极其精炼，所以你的仆人喜爱。 141 我微小，被人藐视，却不忘记你的训词。 142 你的公义永远长存；你的律法尽都真实。 143 我遭遇患难愁苦，你的命令却是我所喜爱的。 144 你的法度永远是公义的；求你赐我悟性，我就活了。

145 耶和华啊，我一心呼吁你；求你应允我，我必谨守你的律例！ 146 我向你呼吁，求你救我！我要遵守你的法度。 147 我趁天未亮呼求；我仰望了你的言语。 148 我趁夜更未换将眼睁开，为要思想你的话语。 149 求你照你的慈爱听我的声音；耶和华啊，求你照你的典章将我救活！ 150 追求奸恶的人临近了；他们远离你的律法。 151 耶和华啊，你与我相近；你一切的命令尽都真实！ 152 我因学你的法度，久已知道是你永远立定的。

153 求你看顾我的苦难，搭救我，因我不忘记你的律法。 154 求你为我辨屈，救赎我，照你的话将我救活。 155 救恩远离恶人，因为他们不寻求你的律例。 156 耶和华啊，你的慈悲本为大；求你照你的典章将我救活。 157 逼迫我的，抵挡我的，很多，我却没有偏离你的法度。 158 我看见奸恶的人就甚憎恶，因为他们不遵守你的话。 159 你看我怎样爱你的训词！耶和华啊，求你照你的慈爱将我救活！ 160 你话的总纲是真实；你一切公义的典章是永远长存。

161 首领无故地逼迫我，但我的心畏惧你的言语。 162 我喜爱你的话，好像人得了许多掳物。 163 谎话是我所恨恶所憎嫌的；惟你的律法是我所爱的。 164 我因你公义的典章一天七次赞美你。 165 爱你律法的人有大平安，什么都不能使他们绊脚。 166 耶和华啊，我仰望了你的救恩，遵行了你的命令。 167 我心里守了你的法度；这法度我甚喜爱。 168 我遵守了你的训词和法度，因我一切所行的都在你面前。

169 耶和华啊，愿我的呼吁达到你面前，照你的话赐我悟性。 170 愿我的恳求达到你面前，照你的话搭救我。 171 愿我的嘴发出赞美的话，因为你将律例教训我。 172 愿我的舌头歌唱你的话，因你一切的命令尽都公义。 173 愿你用手帮助我，因我拣选了你的训词。 174 耶和华啊，我切慕你的救恩！你的律法也是我所喜爱的。 175 愿我的性命存活，得以赞美你！愿你的典章帮助我！ 176 我如亡羊走迷了路，求你寻找仆人，因我不忘记你的命令。


前言1

最独特的诗

们若花工夫来综览整卷诗篇，你会发现一幅图画，整本诗篇最后浓缩在两部分：一是一一九篇，一是上行诗。上行诗是很实实在在地描述主在我们身上一步一步的带领，这个带领到后来乃是说，「看哪，弟兄和睦同居是何等地善，何等地美！」（一三三1）这是一个非常甜美的光景。而一一九篇呢？乃是说当一个圣徒住在圣民中间，也就是住在许多蒙恩者的中间，并开始来爱主、寻求主的时候，他有一种很强烈的感觉：「主啊，原来我这一生，都是住在你活泼的话里面！」

神的话太丰富，各面都能取用

人和人之间的感情，无论是爱情、亲情或友情，有它令人称羡的地方，但是能说的话还是有限；惟有一种关系，是更属天的，是更超越的，是更丰富的，那就是神和人之间生命的关系──在这个关系里所带进来的话，真有许多面的讲究。这时候，这一位圣徒，也就是这一位诗人，已经是一个相对成熟的人；当他来考量他跟随主的一生的时候，他乃是想到「神的话」。于是，他就用十方面的发表，来说到这话到底是什么。

为什么主对他有这么多的吸引？为什么主在他身上有这么多的制作？为什么主能让他这样有力地来跟随？为什么主可以掌管并约束他的一生？又为什么这位主可以供应他，叫他一生都得以有享受？

为什么？

因为这话太丰富了！

本篇中，诗人用许多面来说到神的话。无论哪一面，请你注意，它所说的都是神的所是。神是什么呢？神就是话；神就是律法；神就是诫命；神就是律例；神就是典章和判语；神就是训词；神就是法度和见证；神就是道路。诗人是用这十面来描述神的话在我们身上给我们取用时那个丰富的各面。

这是整卷诗篇的浓缩

如果我们从「神的话」的角度来读一一九篇，我们会觉得整卷诗篇一百五十篇，都浓缩在一一九篇里面。整卷诗篇开始于「不从恶人的计谋，不站罪人的道路，不坐亵慢人的座位，惟喜爱耶和华的律法，昼夜思想，这人便为有福！」（一1-2）而一一九篇开始于「行为完全、遵行耶和华律法的，这人便为有福！」（1节）一一九篇的诗人和第一篇的诗人是站在同样的角度，都是满了宗教的情操，盼望能讨神的喜悦，让神满足。整卷诗篇的结束是，我们这些新造蒙恩的人带同穹苍向神发出赞美（一五○1-6）；而一一九篇的结束是，「愿我的舌头歌唱你的话」（172节）。哦，何等的赞美，何等的歌颂！

根据这种起头和结束，我们可以说：一一九篇在原则上相当是整卷诗篇的浓缩，都是一个同样敬虔的人，经过神各面的带领，各面的供备，各面的扶持，各面的引导，各面的制作，至终成为一个成熟的人。所不同的是，诗篇终结于教会的赞美，团体的歌颂；一一九篇终结于神的话在人身上各面的工作，而带领我们长大、成熟。一一九篇着重的是个人成长的见证，整卷诗篇所着重的是神的见证──藉着一个个的个人，神得着祂所要的见证。

这是个人成长成熟的见证

诗篇五卷一路下来，内涵有高潮的时候，有低潮的时候；有高昂的时候，有下沉的时候；有受不了的痛苦，也有说不出的喜乐──绝对属天！诗篇里的诗人，不断地在和神说话，也产生不同的经历；惟独一一九篇的诗人，他同样是爱主，同样是爱主的所是，但更宝贵的是，因着他在本篇的每一段，甚至每一节，都满了对神的话各面的取用和经历，他整个人就有说不出来的安详，以及说不出来的超然。

他有没有失败呢？还是有的，只是到后来，他就非常的成熟。这是从一一九篇末了的169至176节，可以看得出来的。譬如175节，他说：「愿我的性命存活，得以赞美你！愿你的典章帮助我！」这意思是：主啊，我还会做错事，但是当我做错的时候，求你的典章帮助我；求你要记念我的软弱，求你要记念我的失败，求你要记念我的不足。所以，愿我的性命存活，得以赞美你。末了176节，他说得更厉害了，「我如亡羊走迷了路」。哎！跟随主一辈子，最后竟发觉「迷了路」。亲爱的弟兄姊妹，你有没有注意，这就是一个真正成熟的人。一个生命还不成熟的人，会觉得自己越走越对，而且坚持他所走的，也辖制别人走他所定规的。现在这位诗人说：「我跟随主一生，跟随到末了，我才知道，主啊，你只要稍微把你自己隐藏一点，你只要稍微把你的话隐藏一点，我就会迷失的。」所以，「求你寻找仆人」，为什么呢？「因我不忘记你的命令」（176节下）。

这就叫成熟。为什么这一篇诗这么甜美？因为到了诗人「最成熟」的时候，就给人感觉「最平凡」。你知不知道，你最平凡的时候，也许就是你最属灵的时候；你最属灵的时候，也许就是你最不属灵的时候。跟随主的人，到后来要有一个祷告，不仅说：「主啊，愿我的性命存活」（这是联于你的存在）；也要说：「主啊，我如亡羊走迷了路」（这是联于你的行路）。「主啊，我活着，是你叫我活着。我若多活一天，就多活一天吧！我若走路，求你就保守我的脚步吧！」这就是成熟。这个成熟乃是指个人跟随主而有的成熟的见证。

独特诗体所流露的属灵意境

一一九篇是很奥妙的一篇诗，也是圣经中最长的一篇说话。它丰富的美丽显在二十二段，每一段乃根据希伯来文二十二个字母的次序排列，又每段有八节，每一节开头都是同一个字母。整篇呈现出诗人和神之间非常健康的关系，也呈现出诗人的灵感之丰，认知之深，以及经历之高。

亲爱的弟兄姊妹，你知道吗，基督徒的生活，以及基督徒所活出的见证的好坏、强弱，都是根据这三面：

你是不是一个对主有灵感的人？

你是不是一个对主有认知的人？

你是不是一个对主有经历的人？

灵感之丰

诗是联于灵感的。诗篇是满有灵感的诗人写成的。一个有灵感的人，无论说什么、做什么，都叫他涌出灵感！譬如，他拿个手表，前后看看，他就有灵感了，「这个表带如果怎样做一下，就会更好看一点，或者就更会带进一个新的潮流。」基督徒里面有灵，也有生命之灵的内住，灵生灵，灵拜灵，所以基督徒是可以很有灵感的。基督徒的人生美在哪里？美在他是一个有灵感的人，因为我们的神也是满有灵感的。你看，神所做的一切，神所创造的一切，有哪一样不是从祂的旨意里生发出来的？又有哪一样不是根据这个旨意而在灵感里造作出来的？你若看见一朵花，一棵树，一个小丘，一个小湖……，你就会有一个赞叹：神啊，你真是一个满有灵感的神！基督徒跟随主也要作一个满有灵感的人；遇见这个事，就感觉「主啊，你真是爱我」；遇见那个事，也感觉「主啊，你真是可爱」；遇见这个事，就感觉「主，你是可敬拜的」；遇见那个事，也感觉「主啊，你是可欣赏、可鉴赏的！」无论遇见什么，都叫你有种说不出来的喜乐。

一个服事主的人，他的个性可以很粗犷，他的任命可以非常神圣超凡，他即或是一个使徒，一个先知，一个教师，一个到各地去为主打仗、去为主开拓、去为主建立教会的，他这个人还必须学习住在灵感里。弟兄们，我们和主的交流要有非常丰富的感觉；在一切事上，好像我们常常能对主说：「主啊，我对你有说不出来的敬拜，有说不出来的信托，有说不出来的把握，有说不出来的对你的享受。」这个就叫灵感。

同样的，当一一九篇的诗人因着活在神面前，住在与神亲密的交通里，他自然而然地对神的话和神的话运作的各面，就满了丰盛的灵感。

认知之深

诗人的确知道我们的主是谁，这是他的认知之深。在一一九篇里，他有许多的话；从外面看，那是一句话，实际上那是一个见证，或者一个宣告，因为他有一种的认知。亲爱的弟兄姊妹，当这个深的认知来了以后，我们对自己，我们对自己的存在，我们对自己的劳苦，我们对所信的主，我们对主的成就，我们对主的工作，都有一种说不出来的把握。记得当有人讽刺主说，「主啊，得救的人少吗？」那时候，主就对众人说，「你们要努力进窄门。我告诉你们，将来有许多人想要进去，却是不能。」（参路十三23-24）你看，我们的主对神的认知是何等的深，以致没有一件事能影响祂。祂很有把握，「这样行最好，那样行最有价值。」我愿意告诉弟兄，这可是一件了不起的事！为什么我们忽东忽西，反覆无常？因为我们缺少一种认知。盼望我们对主都有一个深的认知，无论往哪里去，我们里面都有说不出来的喜乐，并且能告诉主：「主，你要我去，我就去。主，我到那里去，是为服事你──因为我是和你一致的，我是要产生或加强你的见证的！」这种高的认知，真像一首诗歌说的：

一事我所知，祂永不会错，

一事我所作，要将祂得着；

一天过一天神是我所要，

至终的赏赐，神作我荣耀。

经历之高

我们和主的关系之美，美在什么地方呢？美在我们永远可以有灵感，也永远可以有更深的认知；而这个灵感和认知，就带我们有更高的经历。经历主是很特殊的一件事。当我们刚开始爱主的时候，我们对主的经历非常的肤浅，只知道「主保守我，主祝福我，主给我房子，主答应我的祷告……」，都是以自己为中心。慢慢地，我们就转到以主为中心，「主，我从前是以『你的祝福』为中心，我现在是以『你和你心头的盼望』为中心。不仅是你怎么祝福我，如今更是我来与你一致。你要什么，我愿意和你一致。你爱教会，我也爱教会；你爱圣徒，我也爱圣徒。」这就是经历的提升。在这里，我们能说：不仅是主为我，也不仅是我为主，乃是我所要的就是主自己。我什么都不要了，我就是要主；我什么都可以舍弃，但是我必须单单的有主、要主所要的。

主和主的话是不可分的

从本篇我们也看见，主和主的话是不可分的。有主就必须有主的话。我们若有了主的话，主的话一定会叫我们得着主。如果我们有主的话，却没有在主的话里得着主，那个话就是不实在的。哦！主和主的话是不可分的。神的旨意是藉着祂的话来完成的，神的工作是在祂的话里面的。

使徒约翰说，「太初有道」（约一1）；道，或译：话。这是说，在一切还没有起头的时候，就已经有主的话了。这话就是神，就是在神的经纶里运行运作的基督，也就是主自己，但又不是一个仅仅坐在天上的主自己，而是一个满有运行和运作的主。


前言2

成长与见证

本篇的中心就是神的话

有的工作都是藉着祂的话。

一一九篇的中心就是神的话。这话是什么呢？可以是律法，可以是诫命，可以是律例，可以是典章和判语，可以是训词，可以是法度和见证，也可以是道路。这一篇是神藉着祂话语的各面，为了祂的旨意所作的奇妙见证。神的话确实有这么多的面。当这话的各面，一样一样都讲出来的时候，神的所是、和在祂所是里的运行，也就被描绘出来了。

请弟兄们注意，一一九篇的第一段（1-8节），完全没有提到「话」，可是它用九个方面来描述什么是话。诗人说：「我这一生所经历的就是『律法』，就是『法度』，就是『见证』，就是『道路』，就是『训词』，就是『律例』，就是『诫命』，就是『判语』，就是『典章』。我这一生，就是在神的话的各面里来成长、来成熟。」这时候的诗人是何等的成熟呢！

不再有宗教中的呢喃

这时候的诗人，不再有情感中的哀叹或高昂，也不再有宗教中的呢喃。什么叫宗教中的呢喃呢？就是在宗教的情绪里说：「我怎么这样呀？主为什么不眷顾我？主为什么没有和我同在？我的神在哪里呀？为什么他们把我逼迫成这样，我的神竟然不施拯救呀？为什么我经历这样的苦难，我的主竟然收去祂的同在，隐藏起来了？」但是在本篇中，诗人都没有这些反应。他很坦然。弟兄们要留心，这个不简单。当我们刚刚跟随主的时候，一切都给你感觉不公平；你觉得主对你不公平，主管你太多，主也要求你太多。很少人会说：「主啊！我谢谢你，你替我做了这个。主啊！我谢谢你，你替我做了那个。」

亲爱的弟兄姊妹，人到后来都要认罪。认什么罪？就是说：「主啊，你为我做了这么多，我向着你的感谢何等少。主啊，你这样待我，我没有赞美你；你那样待我，我也没有赞美你。」总是当事情来了的时候，我们才说：「主啊！你在哪里？」这就是宗教的呢喃。

感谢主！诗人在这里不再有宗教的呢喃，他变得非常坦然，因为他知道一切是主，也懂得从深处来感谢祂。不仅这样，他也认识神，认识神的经纶，认识神的工作；这一切都是根据于他在整卷诗篇里，对神的话有了深切的取用和经历。的确，他是在跟随主的过程中，经历了卷一的生命成长，卷二的教会生活，并经过卷三各方各面的试炼（即在宗教里的人对教会的摧残）而有的教会建造，然后活出卷四的生命见证，至终，他在卷五成了认识神、认识神的经纶、认识神的工作，而与众圣徒一同赞美神的人。

本篇可分作两大段

这一篇诗说到基督的话，也描述一个爱主、寻求主的圣民的一生，开始于他遵行耶和华的律法（诗一一九1），结束于他不忘记主的命令（诫命）（176节）；开始于他寻求主（2节），结束于他仰望主的救恩（174节），他一切所行的，都在主面前。

本篇二十二段，又可以分作两大段：

前一大段是一面，后一大段是另外一面；

前一大段是说我们的成长，后一大段是说我们的见证──这见证是从享受神的供应而来的。

第一大段：长成主的仆人

前一大段（即第一大段）共含十一小段，包括1至88节，描述一个爱主、寻求主的人，藉着神的话而有的成长，以及所活出的见证，包含第一至第十一小段。第一小段是总论（1-8节），说出话运行运作的各面，以及话和圣徒们的关系。第二小段至十一小段说到这位爱主、寻求主的人，藉着神的话各面的运作，从少年人长成主的仆人。

亲爱的弟兄，你相不相信，在诗篇一一九篇，竟然讲到一个少年人长了又长，长了又长，最后长成一个主的仆人！这个成长的过程太美了。

但这中间，有一个非常重要的关口，就是当他长到第八段的时候，他开始珍惜他的同伴。换句话说，第二段至第七段，还是非常个人的经历；乃是从第八段开始，他就开始珍惜他的同伴。并且，他也认识了神的经纶（第九段），经历了神的制作和建立（第十段），末了，他就长成一个主的仆人──成为万物中的渣滓（第十一段）！

亲爱的弟兄，你有没有想到，当我们长到成熟以后，我们就成了万物中的渣滓！有一位青年弟兄，他的父母都是全时间服事主的人，有一次他作见证：「我的爸爸是数学博士，我的妈妈是精算师，他们若到世界上去做事，待遇是非常高的，但我们却过一个最简单的生活。」你有没有注意，这就叫渣滓。别人看他的父亲，就说：「你原来是个博士，你现在这样呀！」这就叫成了万物中的渣滓。

亲爱的弟兄，你要长吗？你要长得好吗？你就把你自己长成万物中的渣滓。换句话说，每一行都有状元，只有「跟随主」这一行没有人要！所以保罗才说：「荣耀、羞辱，恶名、美名；似乎是诱惑人的，却是诚实的」（参林后六8），又说：「我们为基督的缘故是愚拙的，你们在基督里倒是聪明的；我们软弱，你们倒强壮；你们有荣耀，我们倒被藐视。……直到如今，人还把我们看作世界上的污秽，万物中的渣滓。」（参林前四10、13）现在大家对你还有盼望，这不见得好。我告诉你，就算你传福音，带多少人得救了，到后来人看你还是像一个万物中的渣滓。好像你长到后来，长出一个结果，没有人对你有真实的尊重。

主耶稣在地上，人看祂不就是个「渣滓」吗？谁又尊敬祂了？谁又爱慕祂了？谁又跟随祂了？真难想象一一九篇会说到一个过程，是叫我们一步一步的长，长到后来，没有人尊重，没有人感戴，没有人记念；可是我们里面却知道：主啊，我这一生，是何等有主怜悯的一生！我们里面要说：「主啊，我觉得荣耀！真的荣耀啊！」

虽然世人不懂，为什么你有这么好一个前途，你把它丢了？为什么你有这么好的事业，你把它丢了？为什么你有这么多的盼望，你把它丢了？可是，一个真正爱主的人，他懂，他要说：「主啊，我谢谢你，我一步一步在你里面成长，长到后来，我真正像一个渣滓；没有人尊重我，没有人看得起我，并且人把我当作笑柄。但是我里面觉得，我存在的价值何等的高，因为我与你是一致的啊！」

第二大段：长出一个见证

后一大段（即第二大段）含括第十二至第二十二个小段，从89节至176节，描述在我们成长的过程中，神如何藉着祂话语的供应和运作，来满足祂自己的心意以及我们各面的需求，至终把我们带进一个甜美成熟的见证。简单来说，前一大段说到我们的成长；后一大段说到在我们长的过程中，神怎么来供应我们。这就是一一九篇最美的地方。


总论

认识并经历神话语

运作的十面

神话语的运作有十面

篇诗乃是为帮助我们认识并经历神话语运作的十面。

如果我们用一个圈，来代表一个范畴，这个范畴就是永远的主。我们的主就是永远，祂就是神自己，因为「在太初创造万物之先，就有了我。从亘古，从太初，未有世界以前，我已被立。」（参箴八22-23）人有了主，就有永远；永远，是让主来充实的。我们这些蒙恩的人，一得救，得着了主，就被带进永远里，也让永远住到我们里面来。所以我们所得的生命，是一个永远的生命；我们所过的生活，是一个根据永远而有的生活。

如果我们的存在不是联于永远的，这个存在就不是真的；

如果我们的生活不是联于永远的，这个生活就不是真的；

如果我们的劳苦不是联于永远的，这个劳苦就不是真的。

虽然我们可能还带着职业，我们却仍是联于永远的──我们的存在，要联于永远；我们的生活，要联于永远；我们的劳苦，要联于永远。这「永远」的实际，就是主自己。

当这位永远的主在我们里面内住的时候，祂就要在我们身上一环一环的来实化祂永远的旨意；这一环一环的实化，就是祂的话各面的运作！

现在你注意，约翰福音一章说到，「太初有话……话就是神……话成了肉身，住在我们中间」（参1、14节）。当神的话在我们身上运作的时候，它有十方面的讲究：第一，是话。第二，是律法。第三，是诫命。第四，是律例。第五，是典章。第六，是判语。第七，是训词。第八，是法度。第九，是见证。第十，是道路。

第1面：话

话（言语或话语，word），在这一篇诗中用了两个希伯来字：一个是dabar（七十士旧约希腊文译本用logos，一般是指「经纶的话」，二十三次），另一个是imrah（希腊文logion，即带着属天丰富美丽的内涵而流出的话，可以指一篇信息的本身，但更着重在信息内涵所展示的丰富，在本篇也许可以指「生命的话」，十九次）。这话成了诗人对神的所是完全的认定。话在本篇主要是单数的，只有六次是多数的，分别是57、103、130、139、147、161节。

话有两个意义：一个是经纶的话，一个是生命的话。经纶的话是为着规范的，生命的话是为着供应的。经纶的话，叫我们对人生产生一个新的看见，叫我们对人生产生一个强的认定。经纶的话叫我们认识：神是有旨意的，神是有目的的，神是有计划的，神是有经纶的，神是有工作的，神是有作为的，神在我们的一生中是有盼望的，神是愿意我们和祂完全一致的，神是乐意让我们把祂见证出来，和祂心头的愿望完全符合的。经纶的话来了，就在我们身上满了规范。但是过程中，真正叫我们走路的，还不只是经纶的话，还有生命的话。生命的话，成为你的喂养，成为你的供应，叫你觉得甘甜，叫你得着享受，叫你觉得主同在的甜美，叫你能够力上加力，叫你在行走时，觉得里面的供应是说不出来的丰富。

我再说，话在我们身上运作的时候，有经纶的话，有生命的话。只有经纶的话，我们没有力量；只有生命的话，我们里面就糊里糊涂。也就是说，若天天享受生命，没有看见神的定旨，我们这个人就糊里糊涂；若只看见神的定旨，而没有生命的供应，我们也就没有力量来好好地跟随主。要好好地跟随主，我们要有经纶的话，也要有生命的话。

第2面：律法

神所是的展示和见证，就是律法（希伯来文torah，希腊文nomos，英文law）（以下体例皆同）。Torah这个字在本篇用了二十五次，皆为单数用法。律法不仅是神的见证，也是神的话；神话语所启示的基督，乃是律法的实际。本篇在描述神话语运作的十面中，只有律法一直是单数的，所以保罗见证，「律法的总结就是基督」（罗十4）。

律法，就是神所是的展示和见证。

什么样的人，就制定什么样的律法。譬如说，你是怎样一个人，你就藉着你的律法，把自己展示出来，也把自己见证出来。这就是我们对「律法」的定义。我们的主很有意思，祂说，我愿意把我所是的各面──我有怎样一个心肠，我有怎样一个心愿，我有怎样一个心志，我有怎样的爱，我有怎样的丰富，我有怎样的圣洁──都显出来！

不可有别神，说出神对人的价值太高

当神把祂所是的各方各面都显出来的时候，就叫作律法。举例来说，神的所是里有很特殊的一项，就是忌邪（出二十5）。神是忌邪的神，祂的心满了「嫉妒」。祂看我们一心要读博士，而不再追求神，祂就嫉妒。为什么祂嫉妒？因为博士成了我们追求的偶像。

律法见证出神忌邪的所是。根据神忌邪的所是，律法中的十条诫命，一开头就说，「除了我以外，你不可有别的神。」（二十3）这意思是：没有别的，就我一个！这是祂的所是。当祂说我不希望你有别神的时候，乃是要完全向你显出祂的爱；祂要说：「我爱你爱到极处了，我要完全拥有你，我要完全得着你，我要你完全归给我，我要你完全爱我。我要你在我之外，什么都没有！」这一个就把祂内在的所是给显出来。

弟兄姊妹们，「除了我以外，你不可有别的神」，你以为这是一个要求？不！你要知道，当神对整个宇宙说「除了我以外，你不可有别的神」的时候，那个意义太高了。主的确是在这里说出一个感觉：我对你的价值太高了，我在你身上的旨意太完美了，我在你身上的工作太重要了，我在你身上有一种太特殊、太超越的地位。所以在我以外，你不可以有别的神啊！亲爱的弟兄姊妹，你若看见这一位神，认识祂的高，认识祂的深，认识祂的长，认识祂的阔，认识祂的永远，认识祂的无所不知、无所不在、无所不能，你就要说：「神哪，我若有别的神，我就是傻瓜啊！除了你之外，不可能再有别的神是像你这样的啊！因为你对我的价值太高了！」

不可拜偶像，说出神要占有我们一生

根据神忌邪的所是，摩西的律法又说，「不可为自己雕刻偶像。」（二十4上）这意思是：你不可以做出任何有形像的神；在我之外，你不可拜其他的神。为什么？因为祂不仅要完全的占有你，祂也要占有你的一生。在你的一生里，除祂以外，不可以有任何崇拜的事物。你看，今天我们多少人崇拜博士学位？多少人崇拜一个好职位？亲爱的弟兄，如果博士这个学位，不能在你手里产生一个属灵的价值，这个博士学位对你来说，就是在神之外的别的神。乃要知道，读博士不犯罪，崇拜博士、甚至叫博士成为偶像，那是罪啊！

神会说：「我不仅要得着你，我要得着你的一生；我不只要占有你，我要占有你的一生。」所以这时候，我们的神，在我们身上就要有一个绝对的主权。这是藉着什么来产生的呢？祂的话。这个话不是一堆条文，要人按规矩来遵守；而是当这话来的时候，总产生一个果效，叫人觉得：「我的存在要完全为着神」；或叫人觉得：「我不可以拜房子，我不可以拜博士学位，我不可以拜车子，我不可以拜银行存款，我不可以……。」好像神的话一来，就发出亮光，叫我们认识神，爱慕并联结于祂自己一切的所是，也自动并乐意地投顺于祂；这样一来，任何其他的事物，就自然而然地失去了它们原有的地位、主权和价值。

不可奸淫，说出神要爱我们到底

再举例，如摩西的律法说，「不可奸淫。」（二十14）奸淫是在淫乱的原则里，因为它混乱也违反了神所定规的人与人之间正确的关系。神对我们永远是坚贞的，这就是为什么祂能说，不可奸淫。神不会说，我移情别恋了。神说，我爱你，我就爱到底！我要你，我就要到底！我救你，我就救到底！我是这样一位坚贞的神哪！因着我对你是这样的坚贞，我也要求你对我同样的坚贞，所以在我之外，你不可以行淫乱的事，不可以行移情别恋的事。

亲爱的弟兄姊妹，你若藉着律法真看见祂的所是，你会站起来说：「主啊，我作梦也没有想到，你是这样一位美丽、奇妙、超越、伟大的神！」

哦，我再说，律法就是神所是的展示和见证，所有的律法都是把神自己说出来的。几时主的话叫我们得着主了，主的话叫我们为主活着了，主的话让我们被主完全拥有了，主的话让我们绝对的被主构成了，那个律法的实际就出来了！我告诉弟兄们，我们的神爱我们，爱到什么地步呢？祂把祂所是的各面展示出来，见证出来了。这个展示和见证就是律法。

第3面：诫命

话根据神的所是在我们身上各面的规范，就是诫命（和合本译作：命令）（mitsvah， entole， commandment，二十二次）。诫命在这篇里是多数的，只有在96节是单数的，那一处是着重在诫命的宽广。就着一条条诫命来说，是满了要求的；但每一条诫命的内涵，又都是为了叫我们能认识神，认识自己，也认识救恩，所以保罗说，「那叫人活的诫命。」（罗七10；申八1）真奇妙！诫命的实质竟然是宽广的，竟然是联于无限的生命的主的。

出埃及记二十四章12节，「耶和华对摩西说：『你上山到我这里来，住在这里，我要将石版并我所写的律法和诫命赐给你，使你可以教训百姓。』」（请我们注意，这节圣经的「律法」是单数的，「诫命」是多数的。）要知道，神藉着摩西颁赐给以色列人的只有一个律法，这律法中就包括十条诫命。保罗在他的书信里，曾把律法和诫命当作同义词交互使用（参罗七7-9），所以诫命有时也称为律法。

弟兄姊妹，神在我们身上各方各面的规范就是诫命。神藉着律法把自己的所是展示出来了，这个展示一定会产生诫命的规范。

口味改变了

什么是规范？在经历上，规范产生了口味的改变。一个好的规范，会叫你不再有先前的口味。譬如说，我本来要读博士，这个读博士的口味很强烈，但是诫命一来，规范一来，我的口味就完全改变了。我改变了一个思想：对于这个博士，我知道我要好好读，我应该把它读出来，但是我也知道，我不是为着它活的，我在神面前的存在的价值，绝不是为了这个，它绝不能被用来取代我的神，我的主。

产生禁止的感觉

再譬如说，我们人都喜欢打扮来改变自己的外貌，好像稍微作一下头发，涂一点淡妆，就可以叫自己更体面一些。但渐渐地，不仅妆越涂越浓，也开始用许多金饰和贵价的衣服来妆饰自己，叫自己陷入时髦的追求里去。这个时候，诫命来了，规范来了，我们里面立刻就感觉：「不要！」真是奇妙，诫命在规范我们的过程中，乃是会产生一种禁止的感觉。

符合自然的律

又譬如说，人一天要吃三顿饭，这是一个规范，也是符合自然的律的。人每天必须要有好的休息，这是一个规范，也是符合自然的律的。人违背了这个自然的律，不根据这一个规范来走，受苦的就是自己。所有给你的诫命，意思都很简单：你越遵行，就越觉得舒畅。你越说，我是有主的，你越舒畅；你越说，我向着主是绝对贞洁的，你越舒畅。你越活在这个规范里，你里面越觉得有享受，有丰富。

是多数的，是律法的分条说明

律法给我们一条一条的说明，就是诫命。有了诫命，我们身上就有了规范。请我们注意，「律法」在希伯来文是单数的，而「诫命」一般是多数的。一面来说，「除了我以外，你不可有别的神」（出二十3）这句话是律法；一面来说，它又是一个诫命。是这一个诫命和其他的诫命合起来，才产生了一个整体的律法。

好比说，守安息日也是律法中的一个诫命（二十8-10）。安息日的诫命，说出主就是安息。当你有主的时候，你就住在安息的里面；当你有主的时候，你就享受到完全的安息。守安息日展示了律法中神圣别的所是，也见证了祂全丰全足的供应。神的子民要将这日分别为圣，无论什么工都不可做，说出我们的所是和所做都要完全被圣别归神，以神和祂的工作为我们的享受、满足和安息。属灵上，守安息日是神的经纶的表号，也是我们这一生跟随主的规范。因着住在这位安息的主的所是和供应里，我们今天整个人的所是、生活和劳苦，才真有一种说不出的安息。

是单数的，描述每条命令的宽广

和合本圣经把「诫命」译作「命令」，按原文译作「诫命」更好，因为它和神在两块石版上所写的「诫命」是同一个希伯来文（出廿四12）。诫命在本篇里，只有96节是单数的；那里说，「我看万事尽都有限，惟有你的诫命极其宽广。」（原文另译）为什么「诫命」在这里是单数的？因为它代表整体的诫命。原则上，整体的诫命（即单数）乃是表明独一的神在祂的所是里要作我们独一的规范。但要知道，整体的诫命又包括了众诫命，说出神丰盛的所是要在我们身上产生各方各面的规范；那丰盛的所是，都彰显了神诫命的宽广。

「我看万事尽都有限，惟有你的诫命极其宽广」；得博士有限，发财有限。得着一个幸福的家庭，有限；得了名声了，有限；得了地位了，有限。我看万事尽都有限。所有的一切都有限，惟有神的命令，就是神的诫命极其宽广。哎呀，我真喜欢这一节！换句话说，当主说，「除了我以外，你不可有别的神」，这句话真是宽广！「不可为自己雕刻偶像」，这个诫命真是宽广！十条诫命中，总的来说是极其宽广的；分开来说，每一条又是何其宽广。千万不要把神领会得太自私，如果你真认识祂，你就要说，主啊，我真的不能相信，你是这样的甜美；你竟然告诉我，除了你之外，我不可以有别的神──因为，你太宽广了！

叫我们认识神、自己和救恩

就一条条诫命来说，它是满了要求的；但每一条诫命的内涵，却是为了叫我们能：

认识神，

认识自己，

也认识救恩。

从外面来看，这些诫命太严肃了；从实际来看，这些诫命太美了。因为有这些诫命，我们「认识神」是怎样一位神，祂是何等的慈爱，何等的公义，何等的圣洁，何等的满有旨意、计划和经纶；因为有这些诫命，我们也「认识自己」是怎样一个人。今天我们每个人大概都要说：「主啊，我的『神』太多了！」也要说：「主啊，叫我只有你，没有可能；叫我只拜你，没有可能；叫我只以你为神，没有可能。因为主啊，我的『神』太多了！」

就在这时候，我们也「认识救恩」。年轻的时候，我们说：「主，我爱的就是你。」慢慢地就觉得，「主啊，我都是在骗你的。」等到年老的时候又感觉，「主啊，所有我对你说的爱语，不知道为什么，你都藉着你的救恩，把我作成那个实际了！」亲爱的弟兄姊妹，不要轻看你今天对主的应许；你今天对主的应许，虽然都是孩子话，但主都能藉着祂的救恩，把它作成实际。

是叫人活过来的

保罗说，「那本来叫人活的诫命」（罗七10）。诫命可以叫你活着，或者说，可以叫你得生命或归属于生命。主的诫命有一种能力，可以叫你得生命，可以叫你归属于生命，也可以叫你活着。

第4面：律例

话根据神的所是在我们身上各面的约束，就是律例（hoq， dikaioma， statute，二十二次，多数）。

律法中一条一条的命令，就是诫命；律法中一条一条的诫命，在我们产生约束的功效，就叫作律例。神是先把祂自己说出来（即律法），然后一点一点告诉我们祂的规范（即诫命），现在，祂再一点一点告诉我们祂的约束（即律例）。规范可以是非常积极的，约束常常是消极的。律例，是主给我们的约束，禁止我们这样，或禁止我们那样。例如，民数记十九章乃是神为以色列人所定的洁除污秽的律例。

亲爱的弟兄姊妹，律例就是「话」来约束你这个人。约束，意即不要过分，要适可而止。譬如就人来说，一对正在约会的弟兄姊妹，两个人找一间餐厅，点一根蜡烛，一起吃顿饭，享受一种人间情趣，可不可以呢？可以；但是，上瘾了就不可以。不仅上瘾了不可以，一次比一次还要更高档、更奢华，就更不可以。这时，就需要约束了。

请我们注意，律例在不同的时候，是会更新（modify）的，但它的精神、它的实体是不会改变的，因为它是根据诫命而有的。诫命是不会改变的；诫命被取用成律例的时候，它是会与时更新的。例如，在民数记二十七章6至8节说，神定了以色列中的女子承受美地为业的律例，到了同卷书的三十六章8至9节，神就又定了「凡承受产业的女子必作同宗支派之人的妻」这样进一步的律例。

第5面：典章

话根据于神的所是和智慧在我们身上所产生的裁决，就是典章（mishpat， krima， judgment，多数，十七次；单数，84、121、132节）。

律法说得更明白一点，就叫诫命。诫命在我们身上更能取用一点，就叫律例。我们若违反了律例，在我们身上就有典章。换句话说，根据律法产生了诫命，根据诫命产生了律例，根据律例产生了典章。诫命是不可能违背的，律例是我们常违背的，典章是因我们不能与神一致而产生的一个反应，一个裁决。

典章的裁决是带着智慧的

神的「话」从律法开始，律法再延伸就是诫命，诫命再延伸就是律例，这些你都做不到的时候，你就需要典章（或说判语；典章和判语，这两者常连在一起看）。什么时候需要典章？当诫命来规范你，律例来约束你，你不听而执意去行，你就需要典章来裁决。但你注意，典章美在哪里呢？美在当神来裁决的时候，祂是带着祂的智慧，知道可以做到哪里。

神是非常有智慧的，祂在典章里会衡量，我今天用什么方法来给你一个裁决，而这个裁决对你最有益处。请你记得，神的裁决没有击打你的观念，虽然祂有管教也有击打，但就好像父母爱儿女也管教儿女。希伯来书十二章10节说，「生身的父都是暂随己意管教我们；惟有万灵的父管教我们，是要我们得益处，使我们在他的圣洁上有分。」我们的主，祂知道你的软弱，祂知道你的限制，祂知道你的不行，祂知道你的无能，所以祂懂得怎么来管教你，会叫你得到最大的属灵益处。简单的说，我们做错了，不听约束了，根据祂的所是，祂要来打；但根据祂的智慧，祂知道该怎么打，因为我们的神太爱我们了。

旧约中有一个例子。根据十条诫命中的「不可杀人」（出二十13），有一个典章说，「凡杀人的必被治死」（参民卅五16-18）。凡杀人的必被治死，这是无庸置疑的；但是当这样的典章出来的时候，它还问：你是故意杀人的，还是无意杀人的。如果是无意杀人，你要躲到逃城去，你要住在那里，等待重生的机会（卅五6-15）。换句话说，根据诫命，是杀人者死；但是根据典章，如果不是故意杀人，而是误杀人，就不至于死。这就是神在智慧里的裁决。

弟兄啊，如果十条诫命是僵硬的，没有任何转圜的余地，我们老早都不在了！但是感谢主，主说，我有一个智慧的裁决。不是我不管，不是我不打，是当我来管、当我来打的时候，我也是非常有智慧的。我知道下手可以多重，我知道圣灵的管治可以多强。

因神对我们的盼望太大了

亲爱的弟兄姊妹，当我们来跟随主的时候，祂用祂的话，藉着「律法」，把祂自己说出来了。然后藉着「诫命」，给我们一个规范，告诉我们怎样有个健康的生活；再藉着「律例」，给我们一个约束，告诉我们应该做什么，甚至应该怎么做；如今祂又藉着「典章」，告诉我们祂怎样在祂的慈悲里，在祂的所是里，在祂的智慧里，给我们带来合适的裁决，为的是来制作我们。

哦！为着典章，我们真是要感谢主。有好多事，无论从哪一面看，如果是单单讲到诫命，讲到律例，我们就完了。因为我们根本不懂什么叫作受规范，什么叫作受约束。我们要做什么就做什么，我们喜欢什么就喜欢什么；我们实在顶容易像一个浪子，任意放荡，浪费资财（参路十五13）。但在这里，主一面说，我在我的所是里，完全不能同意你所做的；一面又说，我在我的智慧里，懂得如何给你下一个裁决。根据我的所是，我不同意、我不容忍、我坚持绝对不可以这样；但是在我的智慧里，我又懂得怎样慢慢地把你从不健康的所是里带出来，好叫你这个人虽然犯了错，也受了管教，并还有一个机会回转，可以好好地活在神面前。

你有没有看见，这真是一件奇妙的事！我们的神对我们的盼望，实在太大、太多、太高、太好了。祂在祂的智慧里，懂得怎样藉着祂的典章，把我们这样一个犯罪的、堕落的、爱世界的、自私自利的、为己的、玩神的，甚至于弄神的人，制作到一个地步，能和祂的所是完全一样。

亲爱的弟兄姊妹，你要会宝爱主的典章，因为主要藉着这些典章制作我们，叫我们得以长大！在这样的典章里，我们要会说：「主啊，你所做的一切，都是叫我悔改；你所做的一切，都是叫我更有你；你所做的一切，都是叫我更能与你一致。」

服事主的人是从典章里长出来的

弟兄们，每一个服事主的人，都是主藉着典章在他身上不断地运行而长出来的。住在典章里的人没有是非，住在是非里的人没有典章。你怎么知道自己是不是在主的典章里？就问你谈是非多，还是感谢多？「主啊，我感谢你，你是这样带领我。主啊，我感谢你，你给我安排这样一位负责弟兄。主啊，我感谢你，你给我安排这样一个同伴。」感谢多，就证明你住在典章里。

不仅这样，你若真看见主的典章，你就能顺服一切叫你不能服的人事物。你会想：「这是我需要的！因为是我需要的，所以主就量给我；既然是主量给我，我跟人吵架，就是跟主吵架。」哦，你若这样来看典章，它就能帮助你产生一个更大的看见，而不作一个微小的人。

弟兄姊妹啊，在教会生活中，为什么你和人的配搭有问题？为什么你对有些弟兄姊妹的顺服有问题？原因很简单，就是你对主的典章认识得还不够。你说人有没有缺点呢？天下没有无缺点的人，你和任何人在一起久了，他的缺点都要暴露出来。在教会中与人配搭，你若认识从话带进律法，带进诫命，带进律例，带进典章和判语，你就会告诉主：「主啊，我愿意接受你主权中一切的安排。」认真说，每一个人的存在，都是为着每一个你身边的人存在的，也都是为着叫彼此更有主、更爱主的。

第6面：判语

话裁决的定谳和榜样，就是判语（mishpat， krima， judgment，四次，多数，用在一一九75、91、120、137节）。

三审定谳，最终的判决

典章和判语有什么不同？典章和判语，是同一个希伯来文，但典章重在裁决，判语重在最终的判决，犹如今日法院的三审定谳。我们的主好像也有三审，记得祂曾对以色列人说，我不能再容忍（参耶四四20-23）。这意思是，神曾一再的容让，再容让。可以说，这就是类似今日的一审、二审、三审。

记得典章的本身也带进裁决，但典章的裁决是满有智慧的。好像主在祂的智慧里，有时也会鼓励我们，说：「你虽然这么不爱我，但你还是很可爱的，我还是照样爱你，我求你爱我一点好不好？」这叫典章。若你一辈子不爱主，到主再来的时候，那个判语就很凶了。那时，主会对你说：「我多次吸引你，我多次鼓励你，我多次向你显现，我多次对你说我心头的话，你总是硬着心哪！」这个判语可以在将来（即主再来时审判台前的审判），也可以在今生。所以，弟兄姊妹们要注意，犯罪是不能持续的。你有软弱，悔改了，主赦免了，就不要再犯罪，否则，判语是会出来的。简单的说，典章是过程中的裁决，判语是最终的判决。

成为我们跟随主的榜样

判语，就是判决、定谳。旧约里最明显的一个例子，就是凡出埃及二十岁以上的以色列人，最后都倒毙在旷野。那是继以色列会众因发怨言遭受火烧的审判（参民十一1-15），以及有些百姓因贪欲之心遭神击杀之后，神最厉害的一个裁决，也是最后的判决。神说，凡是被数点、二十岁以上的，没有一个人可以进到迦南美地（参民十四26-35）。这个裁决的判语，就成为一个定谳的榜样。（判语也可以是个榜样。）有了这榜样，我们今天就知道，如果没有信心来跟随主，如果没有向着主的忠诚，我们也会经历这样的判语。（在新约里，这判语原则上是联于属灵的，而非肉身的。）有了这榜样，我们也就懂得说：「主啊，求你赐给我一个爱你、跟随你的信心，叫我不要像以色列人那样倒毙在旷野里面。」

感谢主！主今天在我们身上裁决的定谳不多，榜样多。因为今天是新约，在新约的时候，我们永远可以悔改，就算我们软弱到极处，堕落到极处，也感觉得罪主到极处，主还是给我们有悔改的机会。然而，也绝不要忘记，主会把许多的榜样放在那里，当作我们的警告和鉴戒。譬如，哥林多前书中，分别提到旧约以色列人遭受审判的鉴戒（参十1-13），以及新约圣徒在主的饼杯上缺乏省察而遭受审判的鉴戒（参十一27-32）。

是一个严肃而重大的警告

当裁决成为定谳的时候，的确是非常凶的，而且会成为我们的警告。换句话说，当裁决成为判语的时候，就严肃许多。主本来可以大用你，却因为你一个任性的决定，就在主的判语中，叫你的功用降下来了。你若再任性几次，到后来，你在主的手中，可能就变作平庸而无用的人了。或许我们可用一个比喻，本来主对你的盼望是把你构成一百层的楼，因你一次又一次的任性，就把自己的功用一直往下降，最后只叫主在你身上得着了平房。也许你还能带个小组，有三、五个人一同追求，但是，你个人职事的成形、你对主托付的承担、以及神所给你的任命，和神在经纶里对你的盼望，都没有了！

亲爱的弟兄姊妹，你要注意，定谳不是裁决你下地狱，而是说神在你身上的盼望，几乎都丧尽了。到后来，你这个人的功用越来越缩小，主在你身上托付的显明也越来越有限。从外面看，好像有许多恶人、骄傲人在破坏我们，其实都是我们自己在跟随主的路上，不知不觉，给自己种下定谳的后果。

你说，拆了楼能加回去吗？原谅我这样回答，我不知道。我只有看见减的，我没有看见加的。当然人作错了一个决定，是可以向主悔改的，但事实是，他的职事发展的极限，很可能再没有办法往前了。所以弟兄们，在年轻的时候，你们要告诉主：「主啊，求你不要拆我的楼！保守我活在你的盼望里。你命定我一生在你手里有什么最高价值，求你不要叫它减少，因为那个减，实在太可怕了。」

第7面：训词

话根据神的所是在我们身上各面的教导，就是训词（piqqud， entole， precept，二十一次，多数）。

如果我们不遵守律法，包含诫命和律例，主就给我们典章和判语；给我们典章和判语以后，主还说，我要把你送进「感化院」，接受感化，接受教导──这就是训词。训词，就是我们作错了，主藉着祂的话来感化我们，教导我们。

亲爱的弟兄姊妹，典章和判语是主的裁决，训词是主的教导。当你顺服主的裁决以后，主就会给你许多的怜悯、鼓励、安慰和教导。换句话说，你越是降服于主，主的训词对你越亲密；你越是愿意完全与主一致，主的训词对你越实在。每一天，主对我们说话；每一天，主在我们身上有话；每一天，主都与我们有亲密的关系。这就是训词。

第8面：法度

话根据神的所是在我们身上运行运作的范畴，就是法度（edah， marturion， testimony，本篇只用在88节，单数）。

法度是神的话根据神的所是而运行运作的范畴；也就是说，无论是律法，诫命，律例，典章和判语，训词或道路，都必须在这个范畴里来运行运作。就外面看，这个范畴完全是我们有一个健康的活出；就内在看，这个范畴完全是主在祂话语里面的运行。

譬如说，美国是百分之百的一个法治国家，你住在这里，每件事都要根据美国的法律来做的。也就是说，你已经在一个法度里。这个法度，就是一个范畴。你进到美国这个国家，你就进到她的法度里来了。在这个法度里，所有一切你都必须照她的规矩，没有什么理由可讲的。整个美国，她是在一个法度的里面的。神的国也有法度，这个法度的最中心的内涵是什么呢？就是主，也就是话，因为主就是话；主的话是整个法度的内涵。

第9面：见证

话根据神的所是在我们身上运行运作的表显，就是见证（edah， marturion， testimony，二十二次，多数）。

在希伯来文里，见证和法度是同一个字。而法度或见证的希腊文（marturion）是见证或殉道的意思──换句话说，话运行运作所产生的见证，乃是藉着一班愿意为主殉道，与祂的话一致的见证人（希腊文，martus）而产生出来的。

在本篇，法度是单数的（只用在88节），见证是多数的。法度是一个完整的范畴，而这个范畴是由许多面的见证彰显出来的。譬如我们前面说过，美国就是一个完整的范畴，这个范畴是由许多方面把她表显出来。每一个方面都是紧要的，任何一个方面弱了，这个国家就弱了。这些方面可以说就是「见证」。一个国，一个法度，是由许多面的见证彰显出来的。

所以我们说，当一个法度建立起来的时候，它是非常宽广的，它也产生一个丰富的见证。如果我们基督徒在主的怜悯里，在主的话运行的范畴里，不断地经历成长，我们就能产生多面丰富的见证。这个见证可以从不同的角度来看它，而产生不同的回应。譬如说，在主的怜悯里，我是一个住在主法度里的人，人今天遇见我，就遇见一面的见证；在主的怜悯里，你也是一个住在主法度里的人，人遇见你，也就遇见另一面的见证。许多的弟兄都住在这个法度里面，就都作出了不同的见证。在这个人身上，是彰显了神爱的能力；在那个人身上，是看见了神智慧的制作。在这个人身上，是活出了神圣别的性情；在那个人身上，是体现了神宽广的饶恕。所以你说，主啊，这个见证是何等完美丰富的见证！

亲爱的弟兄姊妹，话运行的范畴，就是一个法度。我们在这法度里成长，就产生一个见证。「法度和见证」的希伯来文同为edah，它的字根含有「重复」的意思，意即：神的话乃是讲了再讲，讲了再讲。不仅这样，「法度和见证」的希腊文亦同为maturion，译作中文就是：见证，或殉道。再者，「法度和见证」的英文又同为testimony，即：见证。根据上述希腊原文，以及它的引申意义，我们可以知道：主的见证是需要人出代价的，这个代价甚至包括性命。你出了一个厉害的代价，主的见证就出来了；你愿意为主殉道，主的见证就出来了。

什么叫为主殉道？就是我愿意向着自己死。我向着我的前途死，我向着我的事业死，我向着我的打算死。我愿意什么都不顾，我愿意什么都不要，我愿意一切都丢弃，来为着主和祂的权益，这时，主的见证就能从我们身上实化、显明出来了。

亲爱的弟兄姊妹，法度已经在那里了，但是，法度实际的见证，是藉着一班的殉道者而产生出来的。你若有一个殉道者的心志，说：「主，我愿意把一切都丢了，我愿意把一切都放在一边，我要像一个殉道者一样，不顾一切的来跟随你」，这个时候，主的见证才能被人看见。是啊！乃是你说：「主，我愿意殉道！我愿意一生都活在一个殉道者的灵里面，为着你牺牲一切」，这时，主的见证才可以藉着我们显明出来。

哦！圣徒们哪，主藉着祂的话的运行，已经建立一个法度；祂的见证，也在这法度里。当众圣徒都在这法度里长得健康的时候，主就得着一个非常刚强丰富的见证。换句话说，今天如果在主的怜悯里，我们经历了律法、诫命、律例、典章、判语、训词，也住在主的法度里，我们就能叫主得着一个非常刚强的见证。

第10面：道路

话根据神的所是在我们身上运行运作的准则和方向，就是道路（道或法则）（derek， hodos， way，八次，其中五次是单数的，用在14、27、30、32、33节；三次是多数的，用在3、15、37节）。当道路是单数时，是指神所命定，在神经纶里独一的路。主耶稣在地上时，宣告祂就是道路（约十四6，单数），因祂就是神的儿子，是三一神一切所是和实施的具体化身，也是神圣经纶的设计者、实化者和成就者。祂神圣的所是，成了我们这些圣徒在跟随祂时道路的各面（多数）。

我们要知道，神的话各面的运行是有准则、有方向的。譬如，到美国的移民者想在这里住下去，那个路是什么呢？就是在美国作一个合法的公民。（弟兄们要知道，法度是要我们来遵守的。幸而主耶稣的典章太有智慧，所以有时候，我们跑出去了，又可以溜进来；我们祕密「出境」了，又可以祕密「入境」。但也不要忘记，主不只是容忍我们，更是等待我们。主说，我等你悔改，我等你来更多的跟随我。）现在，你在主的国度里，你要来过生活了，你要来走路了，怎么走呢？走在神话语的道路上。

道路，说出我们生活行动的准则和方向。前面说过，话可以来指引你，那是根据经纶的话；话可以来供应你，那是根据生命的话。而当话在那里运行的时候，它又是有方向，有准则的。「话」运行的准则和方向，就是道路，也可以译作法则。

请我们注意，当「道路」在希伯来文是用单数的时候，它是指神所命定、在神经纶里独一的路。换句话说，除了这条路以外，没有别的路。主说，我就是「道路」（约十四6，单数）；人没有祂就不能见父，人没有祂就不能得救。

没有祂，人就不能与神有关系；

没有祂，我们的人生就不能得着神所是一切的实际；

没有祂，人就不能把神的旨意见证出来。

我们基督徒这一生所有一切的经历，都是联于这一位可爱的救主。换句话说，我们一切的道路，乃是根据于主那独一的路。所以，几时我们和主这独一的路违背的时候，我们就要知道：我们走的这个路不是路。譬如说，主带领你去芝加哥，主带领你去作工程师，结果，你一作工程师后就发觉，这个职业太好了，满了挑战，你就竭尽所能的去做一个最好的工程师。这样，你就偏离了主那独一的路。你可以说，是主带你去芝加哥；你也可以说，是主带你去作工程师；但是你不能说，这就是祂的路。几时我们所走的路，和主耶稣这独一的路产生了距离，我们就不健康了。

感谢主！当主的话在我们身上有供应和带领的时候，都是根据于祂这道路，同时也产生了道路。换句话说，每一次主的话在我们身上的运作，都会带进一条满有生命实际的道路，甚至许多条道路，而这都是根据主那独一的路产生出来的。是啊，每一次主对我们的说话，一定会产生道路，好叫我们的生活有准则，工作有方向。

亲爱的弟兄姊妹，主的话在运行的时候，原则上是先有律法、诫命，再有律例、典章、判语，之后又有训词、法度，和见证；至终，就产生了道路。开头是话，末了是道路，这个过程真是非常甜美。

今天主的见证是由得胜者带出来的

弟兄们，我愿意再说一次，今天主的见证怎么出来呢？主的见证，乃是由许多圣徒看见了主的「话」，享受了主的「律法」，爱慕了主的「诫命」，住在主的「律例」里，乐意把自己奉献给主，让主的「典章和判语」在他身上有合适的裁决，也天天学习有主的「训词」，活在主的「法度」里，而产生出来的！我们每一个基督徒，若是天天都有主的说话，与主有亲密的关系，那么，主的见证就是强的。

可惜的是，今天主的见证强不强呢？不强！因为，几乎没有人关心主的见证，没有人关心主自己，没有人关心如何让主在他身上成为他的生命，没有人关心他和主如何天天能有美好的交通，也没有人关心如何让主在他身上一生有厉害的带领，这是一个何等凄凉的光景！所以，主今天要从弟兄姊妹们中间得着得胜者；乃是藉着这一班得胜者，主才能来维系祂的见证。

哦！今天在教会生活里，主需要一班的得胜者；他们愿意出一切代价，为着让主得着祂的见证。弟兄啊，当有一班人愿意这样作得胜者的时候，主刚强的见证就出来了。主因着他们属天、有认识、有看见、有真理、有经历，又向着神绝对的奉献，结果，整个主的见证，就从他们身上产生出来了。

主的话就是我们今天的道路

这时候，你真要走道路了。

什么道路呢？就是主的话的路，经纶的路，生命的路。是的！这是一条路：你要有主的话，有经纶的话，有生命的话，叫你认识律法，叫你看见诫命，叫你尊重律例，叫你从主接受一切典章和判语，叫你天天作一个有主训词的人，叫你成为一个活在法度中、满有见证的人。当这样的一班见证人在地上产生出来以后，主的国度就要刚强明亮的在全地上发光照耀。


第一大段 借着神话语的运作而有的生命成长（1至88节）

我们要先来看第一大段的前言。这一大段包括第一至十一小段，共八十八节。我们要知道，这一大段所以这么宝贝，除了神的话本身的确可宝之外，最重要的原因，乃是有了这样的话，我们就会有一个一个阶层的经历。

这里我们要鸟瞰这一段经历的过程。

话运作的各面和话的本身

第一段告诉我们「寻求主的人的见证」；这一段说出，「话」在我们身上工作的时候，它有许多面的讲究。第二段告诉我们，「我们所遵行并珍藏的话」；这一段直接把「话」这个字说出来。前面说过，当「话」运行出来的时候，它有经纶的话，也有生命的话。第一段不直接提到「话」这个字，是第二段才提到。第一段提到话运作的其他各面，如律法、法度、训词……；第二段就提到话的本身。如同一开始，我们不是真知道「父母」，而是只知道「父母的供备」（如第一段的「话运作的其他各面」）；乃是藉着「父母的供备」，产生一点点的成长，我们才认识了自己的「父母」（如第二段的「话的本身」）。

话是为着少年人的成长

话，有经纶的一面，也有生命的一面。经纶的话和生命的话是为着什么呢？我们要说：是为着叫我们从一个少年人（9节，第二段），长成一个主的仆人（84节，第十一段）。

第二段一开头就提到「少年人」。什么叫少年人？不知道自己在做什么，又以为自己很了不起的人，就是少年人。少年人的心里面都是主意；所以「少年人」决定要读博士，「少年人」决定要作工程师，「少年人」决定怎么过日子，「少年人」决定怎么活下去，「少年人」决定……，都是少年人。

因为都是少年人，所以我们才会在第二段看见经纶的话和生命的话──这是少年人所需要的──少年人因为看见了神的经纶，得着了神经纶的话，也让这经纶的话成为掌管他一生的话。过程中，他也享受生命的话；因为这样享受生命的话，他就在生命里成长，并且步入成长的历程。

成长是从作寄居的人开始

19节，「我是在地上作寄居的；求你不要向我隐瞒你的命令！」当少年人得着了经纶的话和生命的话之后，这话首先是带领他作一个寄居的人。弟兄姊妹，请我们不要小看这寄居的人。凡是说我要找一个公司，我进到这个公司里，要好好发展我的职业和前途的人，都不是寄居的人；凡是说我要想尽办法从一个公司跳到另一个公司，好得着升迁的人，也不是一个寄居的人。因为他们的目标只是安生，只是亨通，只是高升。主说，有一班人是寄居的人，地上一切他们都享受，地上一切他们都感谢着领受，但是他们里面知道，我所要的还是神自己！当这个成为他们的首要重点的时候，任何的事一和这个有了牴触，他们立刻就把它都拿掉。

亲爱的弟兄姊妹，主是第一，主永远是第一。祂不仅是超过地上的职业，甚至于超过我们的家庭，超过一切人伦的关系。（我们要学习把孩子信托给主来养，然后把自己完全奉献给主。）这个叫什么？这个就叫寄居的。我生存的焦点、我生活的中心只有一个，就是神和神的经纶。当那经纶的话（17节）控制我的时候，我就成为一个寄居的人了！

进入八段漫长的历程

我是一个少年人，我就在寄居里来成长。所以从第三段开始，一直到十一段，就说到我们的成长历程。这段成长的过程乃是：

在神的许可里受煎熬的人（第四段）。

坚定持守神的所是的人（第五段）。

在救恩里自由而行的人（第六段）。

在寄居之地经历复活大能满有盼望的人（第七段）。

因认定神而珍惜同伴的人（第八段）。

认识神经纶的人（第九段）。

经历神制作和建立的人（第十段）。

成为万物中的渣滓的人（第十一段）。

在神的许可里受煎熬的人

我们怎么成长呢？首先是「成为一个受煎熬的人」（第四段）。什么样的煎熬？在神的许可里的煎熬。这个煎熬可能是一种不能安睡的痼疾，也可能因一种病，被迫终身都要服药。弟兄啊！我们若真想爱主，主就说，我许可你受许多的煎熬。没有经过煎熬，我们很难明白属灵的事，也很难把自己完全交给主。一个没有经过煎熬的人，在凡事上，或者就表现得太热心，或者就感觉太无聊。这时候主就说，来来来，我真是爱你，我要藉着我的话给你力量。为什么给你力量呢？因为我要带领你经历一点点的煎熬。这个煎熬叫你能够知道，你到底是谁；也叫你能够知道，你所信的神到底是怎样的一位神。

坚定持守神的所是的人

少年人经过一个煎熬，就「产生向着主的坚定和持守」（第五段）。亲爱的弟兄姊妹，你说你爱主，那很可能是假的，但经过一个煎熬以后，你向主就产生了坚定和持守。你能说：「主，我就是要你！主，我就是爱你！主，我就是跟随你！主，我一切都是你的！主，我只要你自己！」这一个坚定和持守所说出的价值，就高起来了。你不再有一个理论的神，你有一个实际的神了；你不再有一个听道得来的神，你有一个自己所拥有的神了；你不再有一个书上所描述的那美丽的神，你得着一个让你满了鉴赏的神了。

在救恩里自由而行的人

当你这样坚定持守神的所是时，你就成为一个「在救恩里自由而行的人」（第六段）。在这里，自由的意思就是宽广。你成为一个很宽广的人。亲爱的弟兄姊妹，不知道你有没有说过这句话，「哇！这就是我的人生。哇！天地都在这里。天是为着我的，地是为着我的，人是为着我的，环境是为着我的，所有一切都是为着我的，因为──我是为着神的！」哦，这样的人生一点不简单。凡是把服事主看作一个职业的，不宽广；凡是专一爱主、服事主而长成主的仆人的，那是真宽广。一个宽广的人能说：「我是一个有神的人！我是一个能在神的救恩里自由而行的人！」

是的，任何时候人一宽广，人就自由了，而且能够自由而行。当你这样自由而行的时候，你还要记得保罗的话，凡事我都可行，但不都有益处；凡事我都可行，但不都造就人（或，建造人）；凡事我都可行，但我总不受它的辖制（参林前十23，六12）。这是说，当你这样自由而行的时候，你的自由既不成为放纵情欲的机会，也不变质成为辖制人的权势，反而是紧紧地联于圣徒的益处和教会的建造。哦！我再说，这样的自由是从宽广而来的。这时候，你的人生乃是极其宽广的。神如何的宽广，你的人生也如何的宽广；神如何的包罗一切，你的人生也可以在这一切里宽广地自由行走。

在复活的大能里满有盼望的人

在这时候，你所要经历的，乃是复活的大能。在复活的大能里，你满有盼望。你成为「在寄居之地经历复活大能而满有盼望的人」（第七段）。在最艰难的处境中，因着盼望主的救恩，你经历了复活的大能，从一切的低下和软弱里被提升，从其中走出来了。看哪！基督徒的生活真美、真宽广。实在说，人活在地上最怕狭窄；狭窄最不美。我们最好常出去走动，到别的地方教会去相调，这会叫我们宽广起来。我们真要操练宽广，要说：「主啊，你给我一个宽广，求你叫我作一个宽广又自由而行的人。」但请注意，这里的自由，不是指任意；我们不是去任意放荡，我们是在复活的大能里满有盼望。

是啊，我们得着的这一位神，如今成为我们行走的范围，叫我们觉得基督徒的人生是宽广的，是自由的。可是，我们又不是任性的、放纵的，我们是在复活的大能里来享受这个自由。自由乃是在复活大能里给我们取用的。

因认定神而珍惜同伴的人

当你活在复活的大能里满有盼望的时候，你会对神满了认定，也会看见你何等需要弟兄和姊妹作你的同伴，成为你的保护。所以，你就成为一个「因认定神而珍惜同伴的人」（第八段）。换句话说，你怎么知道你是不是活在复活的实际里，就看你是不是对神和神的话满有认定，也看你是不是乐意住在弟兄姊妹中间，更看你身边是不是有能与你一同交通、一同追求、一同配搭，能顾惜你、保护你的同伴。

认识神经纶的人

当你和弟兄姊妹在一起以后，你就进入第九段，成为一个「认识神经纶的人」。记得第二段说，是经纶的话叫你开始跟随主的；到了第九段，你就对神的经纶有一种确定的看见和把握。在第二段，你看见神是有旨意的，你也起来跟随主；在第九段，你已经知道神的旨意到底是什么了。换句话说，你开头跟随主，是根据于一个吸引；乃是到后来，你就领会，那个吸引你的实际到底是什么。

经历神的制作和建立的人

结果，你就是一个「经历神的制作和建立的人」（第十段）。你看，5节（第一段）说，「但愿我行事坚定」；73节（第十段）就说，「你的手制造我，建立我」。坚定和建立，两个是同一希伯来文。第一段说到坚定，第十段不仅说到建立，还说到制造。（制造，也就是制作。）到第十段的时候，诗人说，不是我如何行事的问题，乃是主啊，你制作了我，你建立了我。

亲爱的弟兄，你有没有注意，这时候的你变得多成熟了！以前的你，可能还是一个热心的你，但慢慢地，你变了，你成长了。不再是你要建立，而是主来建立；不再是你的心愿，而是你在主的手里，叫主的话和主的所是，藉着祂的制作，在你身上成为了一个属灵的实际。

成为万物中的渣滓的人

末了，你也「成为一个万物中的渣滓的人」（第十一段）。渣滓是众人所轻弃的，也是顶容易被忽略、清除的。弟兄姊妹，这里我愿意说，你越让主在你身上制作你，你越让主来建立你，你就越是一个渣滓；所以在教会生活里，你配被众人埋怨、轻视、亏负，甚至被出卖或革除。你永远不能为自己求什么，永远不能要求得人的体恤、眷顾，甚至感戴、推崇和赏赐。一个越属灵、越受圣徒们尊重的人，有一天越要成为一个被批判得最厉害的人──因为主把他制作了，主也把他建立了，他就成为万物中的渣滓。


第1段 寻求主的人的见证

【导 言】

这「话」是寻求主的人的见证（见证，多数，和合本译作法度）（2节）。这是一段总论的话，描述了神的话的九方面（1-8节），但却没有用「话」这个字，说出话在圣徒们身上的实用性。

【经 文】

1行为完全、遵行耶和华律法的，这人便为有福！ 2 遵守他的法度、一心寻求他的，这人便为有福！ 3 这人不做非义的事，但遵行他的道。 4 耶和华啊，你曾将你的训词吩咐我们，为要我们殷勤遵守。 5 但愿我行事坚定，得以遵守你的律例。 6 我看重你的一切命令，就不至于羞愧。 7 我学了你公义的判语，就要以正直的心称谢你。 8 我必守你的律例；求你总不要丢弃我！

这一段有一个特点：在这八节里，1至3节是一段，4至8节是另外一段。1至3节是一个看见的问题，4至8节是一个立场的问题。可以说，这一段是整个一一九篇的引言。

这引言是从行为完全开始。

行径完全，只有神自己

1节，「行为完全、遵行耶和华律法的，这人便为有福！」行为完全，或译：行径完全，道路完全。主，就是道路。行径完全是指：我所选择的这道路，是一个合适的道路，健康的道路。我这一生是一个路。

遵行，希伯来文halak，表示不只是遵行，而是行在其中。「遵行耶和华律法的」，即：行在耶和华的律法中。律法，就是神所是的展示和见证。神如果是光，我就走在光里；祂若是爱，我就走在爱里；祂若是灵，我就走在灵中；祂如果是公义的，我就行走在公义里；祂若是正直的、圣洁的，我就行走在正直和圣洁的里面。因为，我这一生的路是行走在神各面的所是里！

完全，也可译作：没有玷污。我这个路是没有玷污的。怎么知道我这个路没有玷污呢？因为我是行走在耶和华律法的里面，所以我这个人是有福的。当我活在、并行走在神所是的展示里的时候，我这个人真是有福的。诚然如此！我若是行走在光中，当然是有福的；我若是行走在爱里，当然是有福的；我若是行走在圣洁公义里，当然是有福的。我行走在神的所是里，我就是有福的。所以我的人生，从一开头就规划好了：我没有别的人生，我只有一条路──行走在神各面的所是里。我这条路是没有玷污的，因为这条路什么都没有，只有神自己。

保护神的见证

2节，「遵守他的法度、一心寻求他的，这人便为有福！」遵守，希伯来文natsar，或译：保守，保护，持守，也可以有遵行的意思。法度，单数的法度，强调的是一个范畴；复数的法度，强调的是把神圣所是的各面，像一个国度一样的见证出来。本节的法度是多数的，应译作见证（本篇除88节的法度为单数外，其余皆为多数，皆可译作见证）。遵守神的法度，就是保守神的见证。不仅我遵行耶和华的律法（1节），我也遵守祂的法度──我行在神各面的所是里，来保守主所要得着的见证。

哦！我是来保守这个见证的。前面说，我有条路是没有玷污的路，这条路就是神自己；现在说，我行在这条路中，是来保护主的见证的。我这一个人是怎样一个人呢？我是一心来寻求祂的；我这个人，是完全为着祂的见证。我完全是为着祂的见证而活着，我要保护祂的见证。

行走在主的所是里

3节，「这人不做非义的事，但遵行他的道。」我不做不义的事，但遵行（halak，同第1节）（行走）在祂的道路中。这时候他说，当我行走在这道路中的时候，不义就离开了。因为在这道路中，没有不义的事。「主啊，当我行走在这道路中的时候，我敬拜你，我真是一个有福的人，所以我不做不义的事！」

遵行就是行走，而且这行走，是带着水流的意思。换句话说，行走得非常流畅。亲爱的弟兄姊妹，我们在这道路中的行走，乃是一个在水流中的行走。创世记二章14节说到有一条河，叫希底结河，流（halak）在亚述的东边。东边就是日出之地，也就是荣耀所在的地方。亚述是什么呢？有丰盛出产的世界。流在亚述的东边，就是说，当我们行走的时候，到处都满了世界，以及这世界的吸引力，但我们这些住在世界里的人，又是「流」在荣耀所在的地方（即主所在的地方）。换句话说，我们是住在亚述城里，可是我们行走在这路上的时候，我们又是行走在亚述的东边，主荣耀所在的地方。世界在我们身上一点地位都没有，世界在我们身上一点分量都没有。我们不属于世界，我们是属于神的！我们这样的行走，是行走在主的所是里。

弟兄姊妹，我们这一生是什么呢？我们这一生是一个没有玷污的一生！不错，我们这一生，虽然还会犯罪，还会有软弱，还有可能会流失，但是，我们的路一点没有出问题。我们的主，祂的生命和性情乃是一个人位；我们是活活泼泼地行走在祂的人位里面。这个人位，从外面看，乃是律法；这律法限制你，也供应你。你若行走在祂的人位里，祂人位的所是就不仅成为你的限制，也会成为你的供应。从限制来说，祂是一个法规；从供应来说，祂是一个生命的律。不仅这样，你这个人活着，也完全是为保护我们的主的权益。然后，你就行走在祂所命定的道路里。

诗篇一一九篇1至3节非常的简单，但是很摸人。诗人说，我们这一生是一条路。怎么来走这条路呢？第一他说，我愿意我这一生的路是完美的，行径是完全的（1节）。第二，在我这一生的道路中，我要用一切的力量，用一切我所有的所是，来保守主的见证（2节）。第三，我不做非义的事，我行走在主的所是里（3节）。换句话说，1至3节也相当于是整个一一九篇的介绍。一一九篇是写给谁的呢？

写给那些乐意行走在三一神里面的人，

写给那些乐意为着神的权益放弃一切的人，

写给那些将一生的道路交给主来命定的人。

这样的人，他们是怎样来生活呢？

主啊！更多向我们说话

4节，「耶和华啊，你曾将你的训词吩咐我们，为要我们殷勤遵守。」训词，就是主的「话」在我们的所是和所作上各方各面的教导。诗人说，主啊，现在我愿意来走你的路了，请你对我多多地说话；当你对我多多地说话的时候，我就可以殷勤地来遵守。亲爱的弟兄姊妹，人很难相信主是可以不断地对他说话的。今天我们都是做好了决定，规划好了人生，才用主的话来配合它，但是在这里，诗人说，主啊，求你不断地给我训词，给我教训，给我各面的教导。主啊，求你不断地对我说话，好叫我不断地听见你的声音。当你这样不断地对我说话的时候，我就可以殷勤地来遵守你的话。

为什么你可以是一个宽广的人？原因很简单，乃是根据主到底对你说了多少话。「主啊，你不对我说话，我没有办法跟随你！」也许你想，我的工作怎么办？孩子的将来怎么办？这时候，你仍要告诉主：「主啊，求你将你的训词吩咐我，这样，我就可以殷勤地来遵守。」弟兄姊妹，请我们要记得：

主对我们说的话越多，我们跟随主越绝对；

主对我们说的话越多，我们跟随主越豪迈。

主越对我们说话，我们就越能向主负责。

当我们满了主的说话的时候，地上就没有一样是不可以丢弃的。所有我们不能舍弃的，所有我们不能摆下的，都是因为我们缺少了训词，缺少了主对我们的说话。

叫我们内在产生坚定的构成

5节，「但愿我行事坚定，得以遵守你的律例。」这里诗人又说，我愿意行事坚定，得以遵守你的律例。主啊，我若愿意殷勤地来遵守你的律例，全是因着你让我行事坚定。

「行事坚定」的意思，就是道路得以坚固，让我这个人可以有构成。坚定，希伯来文kun，可以译作坚定，坚固，或者构成。你要知道，任何结实的东西，都是从构成而来的。为什么钢筋水泥做的柱子这么结实？因为它的构成非常的好。它的构成是钢筋，它的构成是水泥。构成出了问题，坚固就出了问题。所以，「但愿我行事坚定」，意思就是：但愿我所行的一切，都是由你的话语来构成的。你不断地对我说话，不断地对我说话，你对我所说的话，叫我行事坚定，结果我就能遵守你的律例，接受你各方各面的约束。

诗人说，当你不断地把训词告诉我的时候，在我身上就产生一种坚定的构成。这个构成，不是联于天分的，不是联于学习的，乃是联于神的话的。神对我们说话，再说话，再说话，这个不断地说话，结果就产生了坚固。主对我们说了再说，说了再说，说了再说，至终，就把我们说成一个有构成的人。是这个构成的结果，叫我们遵守神的律例，叫我们成为一个被神的所是约束的人。神啊，你根据你的所是，不仅来规范我；你根据你的所是，还可以来约束我。

专注于主的规范就不羞愧

6节，「我看重你的一切命令，就不至于羞愧。」看重，也可译作专注于。命令，更好译作诫命。我专注于你一切的诫命。诫命，就是律法的总则。律法的总则是十条诫命，但是说到诫命的时候，不是说到它的整体，而是着重它的个体，一条一条的诫命。主啊，我专注于你一切的诫命。诫命，是主的「话」在我们身上各方各面的规范。主啊，我专注于你一切的规范，我就不会羞愧了。

因带刺的棒子而有学习

7节，「我学了你公义的判语，就要以正直的心称谢你。」判语，和典章同一个希伯来文；典章重在裁决，判语重在裁决的定谳和榜样。这里的「判语」译作「典章」应更合适。诗人在这里有了一个祷告，更有一个感谢。他对于主有许多的感激，而且是以正直的心来感激。他说：「主啊，我谢谢你！」一般人说「主啊，我谢谢你」，心里不一定是正直的，只是一个习惯性用语。请注意，这里诗人的正直是怎么来的呢？是学来的！因为他说，我学了你公义的判语，我学了你公义的典章。

「学」的希伯来文是lamad，有「以刺棒来刺激、驱使、引导、训练牲畜」的意思。人拿一根小棒子，棒子上有一个小刺，刺激你一下，而逼得你必须走一步。简单的说，就是用有刺的棒子刺激你一下，叫你往前走一步。因为不断地刺激，不断地逼你一下，就叫你有了学习。学，不是靠背诵来的；学，是一个生机的事。「主啊，谢谢你！你对我说了许多话（训词），叫我住在你的律例里，也专注于你的诫命，所以现在我就学了你的典章。」

典章，是可以学的。典章，是联于裁决的。每一次的裁决，都是主的管教和训练，它会刺激你一下，再刺激你一下，好叫你有所学习。学了典章，就是叫主在我们身上不断地有引导；这个引导，就是在典章里的一个引导。换句话说，根据神的诫命，祂是不允许我们胡闹的，所以祂就在祂的智慧里，来成全、训练我们，好叫我们有分于祂的所是。怎样成全训练呢？祂会安排环境，兴起各种人事物作刺棒，来刺激你一下。刺激个几下，人就醒过来了。譬如说，主叫你全时间服事祂，你偏偏要带职业，所以有一天，你又开车去上班的时候，就发现车子被人撞了一个洞。这就是用棒刺刺激你一下。到了办公室，老板对你的脸色很不好，交办一个差给你，又交办一个差给你，让你忙得昏头脑胀。这时候，你突然醒过来了，「我何必在这里为法老烧砖呢？」这就是用棒刺刺激你一下。

因着这个棒刺，就把一个东西在你身上作出来了。这就是这里所说的「学」。主啊，我学了你公义的典章。亲爱的弟兄姊妹，真正的学绝对不是我听了道，我参加了特会，我受了什么属灵伟人的教诲；真正的学，是从「带刺的棒子」来的。哦，我们的主太好了！我们的主在话里来作工的时候，祂的这个工也作得太美了。「我学了你公义的典章」，换句话说，你在我身上不断地有判决，而你这些判决又是一根带刺的棒子。弟兄姊妹，我们要祷告，说：「主啊！求你对我多多地说话，好叫我坚固起来。如果你对我多多地说话，我还是不听，求你用你的典章，带着审判，常常刺我一下，我就听了，我也就学了。」经过这样的学，我们就以正直的心来称谢主，「主啊，我今天能这样的服事你，能这样的活在教会生活中，百分之百，完完全全，是你的怜悯，是你的恩典。」

主啊！总不要丢弃我

8节上，「我必守你的律例」。这时候，我要遵守你所给我的律例，我要住在你所给我的限制里。末了一句话很好，「求你总不要丢弃我！」（8节下）弟兄姊妹，你有没有注意，诗人并不常活在得胜的光景里，如果他常是得胜的，他会说这句话吗？不会！他反而会说：「我的路是对的，我的宣告是对的，我的态度是对的，我的追求是对的。」现在他说：「主啊，我愿意你不断地对我说话，我愿意你在我身上有构成，我也愿意你在我身上有管教、有成全、有约束；然而，我还是个软弱的人。主啊，求你记念我还是个软弱的人，所以主啊，求你总不要丢弃我！」

你能不能相信，第一段竟然会结束在这句话上？好像我们总觉得基督徒的光景，应该比这个高一点吧。没想到，这里竟有一个人软弱到一个地步，说：「主啊，我可是走不下去的，我可是没有力量的，求你总不要丢弃我啊！」你知道吗，跟随主的人若会讲这句话，多甜哪！我们不要天天只作无谓的赞美，或者空洞的感谢，这是没有益处的。我们还不如实实在在地告诉主：「主啊，求你总不要丢弃我！我有限制，我有软弱，我有亏欠，我有对不起你的地方，我也有许多无法让你满足的缺失，但是主啊，在我一切的软弱和限制里，求你总不要丢弃我！」


第2段 我们所遵行并珍藏的话

【导 言】

经纶的话是我们所遵行的（9节），而生命的话是我们所珍藏的（11节）。这一段说到「少年人」，这字可以译作年轻人，指在成长中的人。

【经 文】

9 少年人用什么洁净他的行为呢？是要遵行你的话！ 10 我一心寻求了你；求你不要叫我偏离你的命令。 11 我将你的话藏在心里，免得我得罪你。 12 耶和华啊，你是应当称颂的！求你将你的律例教训我！ 13 我用嘴唇传扬你口中的一切典章。 14 我喜悦你的法度，如同喜悦一切的财物。 15 我要默想你的训词，看重你的道路。 16 我要在你的律例中自乐；我不忘记你的话。

少年人的洁净

9节，「少年人用什么洁净他的行为呢？是要遵行你的话！」少年人，也可译作年轻人。行为，更好译作：行径。「是要遵行你的话」，或译：是要遵行你的话，与你的话一致。请我们注意，这「话」希伯来文是dabar，希腊文译作logos，意即经纶的话。洁净，有清洁（clean）的意思，还有纯净（purify）的意思，甚至是像水晶那样的透明，里面毫无掺杂。所以这节上半句也可译作：「少年人用什么来纯洁他的行径呢？」也就是说，你像一个少年人，你愿意走主的路，你愿意爱主，你愿意跟随主，但你知不知道，你要用什么使你的行径像水晶那样的透明呢？

1.与经纶的话一致

亲爱的弟兄姊妹，爱主、跟随主的路径，起头容易，一直保持纯洁并不容易。本来，我们的路径很单纯，只是一个弟兄，爱主的弟兄，服事主的弟兄，现在一不小心，就想在宗教的世界里发展我们的属灵事业。这时候，我们的纯净就失去了。

这里说，当你来跟随主的时候，你是个少年人，你的行径要像水晶那般纯净，怎么能够这样的纯洁明净呢？「是要遵行你的话！」这「话」指经纶的话。哦！我们乃是靠着遵行经纶的话，并与这经纶的话一致，来使自己的行径纯净，没有瑕疪。

亲爱的弟兄，我们怎么能跟随主，怎么能在跟随主的一生里，这么的纯洁，这么的明亮，这么的丰富？因为我们看见神了，我们看见神的经纶了！是神这经纶的话，控制我们的一生；我们的一生，也就因此被规范起来。我们还是有许多的软弱，（纯净，不是说一切已经没有问题了），但是，我们是根据什么来使我们的行径纯洁呢？是因为我们留意、也遵行经纶的话，使我们的行径与这经纶的话一致。

我告诉弟兄们，经纶的话叫你的存在改变，经纶的话改变你对人生的认知，经纶的话改变你对神工作的认识。今天，一般基督徒（或基督教团体）所注意的是多少人得救，但是，在神的经纶里，我们有一个认识：主的工作不单是愿意万人得救（提前二4），更是要得着一个明亮、纯洁、刚强的见证。不是多少人得救的问题，而是主能不能得着祂的见证的问题。为此，我们需要学习住在经纶的话中，与经纶的话一致。

2.经纶的话规范我们的道路

经纶的话来了，就在我们这一生跟随主的路途中，产生了规范。我们除了主之外，什么都不要。神所要的，就是我们所要的；神所盼望的，就成为我们的盼望；神所要达到的，就是我们这一生所要达到的。这时候，我们的人生突然高起来了！我们不再像一般人一样，只关心：我有没有职业？我有没有房子和车子？我有没有退休金？不！我们这个人高起来了。我们所关心的乃是：我是不是和神一致？我是不是让神得着满足？我是不是让神在我身上有绝对完全的道路？

3.神的经纶掌管我们的人生

亲爱的弟兄，当我们的行径纯净，神的经纶就掌管了我们的人生。在这行走的过程中，还是会有软弱，还是会有失败，还是会有跌倒，还是会有羞愧的事，还是会有得罪人的地方，甚至还是会有得罪神的时候，但是，我们里面对神和祂经纶的话的认定，是非常的清楚。我们这样的认定是叫我们的神完全得满足的，也是叫我们的神完全有路可走的。

一个纯洁的人，一心寻求神

10节，「我一心寻求了你；求你不要叫我偏离你的命令。」一个对神和祂的话满了认定的人，他的存在是超凡的。什么样的存在呢？一心寻求神。一个一心寻求神的人，他是何等的纯洁呢！

「我一心寻求了你」，这是说，我只有一位神，我只爱这一位神。在神之外，没有任何别的事物能吸引我。「求你不要叫我偏离你的诫命」，这是说，在我的生活中，因我对神的信托，所以我不偏离祂的规范。例如，我不偷盗。无论我有多少的需要，我都不偷窃别人的财物。

「不要叫我偏离你的命令」，命令，就是诫命。诫命，是主的「话」根据神的所是在我们身上各面的规范。「不要叫我偏离你的命令」，就是求主不要叫我偏离祂在我身上一切的规范。诗人在这里说：「主啊，我看见你了，我看见你要的是什么了，我看见你的旨意和目的了，我看见你的经纶了，我看见你的工作了，我看见你在地上的作为了；所以主啊，我一心寻求你，求你因着我专一的寻求，不叫我偏离你的诫命，并保守我这一生和我一切的行径，都在你经纶的话的规范里。」

珍藏生命的话来走经纶的路

11节，「我将你的话藏在心里，免得我得罪你。」真好！9节是他的宣告，10节是说到他的见证、他的存在，这里则是说他的活出。活出什么呢？「主，我将你的话藏在心里。」但是请注意，这里的「话」不是dabar，而是imrah，意即生命的话。这话带着神丰富的内涵，能叫我们里面得着说不出的享受和喂养。所以诗人才说：「主啊，我要将你的话藏在心里，我要把你的话珍藏、保护起来，叫它不受任何的侵害。」

亲爱的弟兄姊妹，如果我们没有把神的话珍藏起来，我们到世界里东看西看以后，所有一切所得着的话，渐渐地都不见了。若是我们让神生命的话丰丰富富地住在我们里面，占有我们全人，世人一心所追求的世界，我们就都看不见了。人说那个车子多好，我们看不见了；人说那个房子多好，我们看不见了；人说那个人多有钱，我们看不见了；人说那个人多风光，我们看不见了；人说那个人怎样有成就，我们也看不见了。我们所注视、并一心所寻求的是：主所给我们的这许多甜美的生命的话。这些话能叫我们一生单单纯纯地来爱主，来跟随主，来满足主的心愿，也把主在地上的经纶见证出来。

弟兄们要知道，我们只有一个魂，而这个魂又是有限的。我们爱了这个，就不能爱那个；要了这个，就不能要那个。我们不能要神，又要玛门（太六24；路十六13）。我们看重这个，就轻看那个。现在诗人说，主，我看重你对我所说的生命的话。我让这个话的丰富，在我里面成为我的喂养，成为我的供应，成为我的动力，成为我的加力，成为我的能力，好叫我这一生走在你经纶的话所规范的路上。

所以我们说，经纶的话是我们所遵行的，生命的话是我们所珍藏的。珍藏是什么意思呢？就是你看见一个宝贵、极有价值的东西，然后为着一个特别的目的，把它隔离起来，存留起来，保护起来，不让它受到任何的侵害，任何的损失，任何的危险。同样，主的生命的话来了，我们也把它珍藏起来。这一个珍藏，是连着一个代价的──我愿意出一个代价，把主所给我的生命的话珍藏起来，我绝不让这个话受到损伤，我绝不让这个话受到糟蹋。

可惜！今天我们的难处是，不懂得珍藏；我们虽得了生命的话，一不小心，就把它丢失了；不知道为什么，生命的话在我们里面竟然消失了。我们真是要求主的怜悯，叫我们懂得珍藏祂的生命的话。

看哪！生命的话何等美好

诗篇一一九篇12至16节，诗人说到这生命的话的美好。

12节说，「耶和华啊，你是应当称颂的」；13节说，「我用嘴唇传扬你口中的一切典章」；14节说，「我喜悦你的法度」（法度应译作见证）；15节说，「我要默想你的训词」；16节说，「我要在你的律例中自乐」。这五节共有五面。当诗人说我愿意这样有神的经纶的话，也有生命的话的时候，第一他要称颂，第二他要传扬，第三他要喜悦，第四他要默想，第五他要自乐。

这里我们只看15至16节。

1.默想主的话，以致看重主的行径

15节，「我要默想你的训词，看重你的道路。」默想，原文含示交通，或敬拜，或悔改。换句话说，默想，是会产生一些实际的属灵经历。举例来说，一个单身弟兄，刚开始，只是「默想」一个婚姻，后来追求了一个姊妹，他的「默想」就延伸出来；慢慢地，来往得多，默想就深了。然后，就在默想里产生了交通，结果，步入婚姻的感觉和实际就出来了。我们和主之间的关系也是一样。当主对我们说了话以后，对于主所说的话，我们是住在那里面的；然后，我们默想它。这个默想，就叫我们和主之间产生了生命的交通，产生了荣光的光照，也叫我们能够悔改，并且能够敬拜我们的神。

默想以后，我们就看重主的道路。道路，应译作「行径」（多数）。行径是什么呢？就是用脚一步一步走出来的道路。有一首诗歌说：

主，我宝贵你的行径，

如何在此受害；

那些最终悲痛情形，

使我更觉你可爱。

「主，我看重你的行径，我宝贵你的行径」，这个行径是谁的？是主耶稣的，是许多爱主的人的。主耶稣走过这条路，许多爱主的人走过这条路，因为这样，这个行径也就变成我们所珍赏的。

2.学习在主的约束里喜乐

16节，「我要在你的律例中自乐；我不忘记你的话。」自乐，这是全世界最妙的一个词。世界上的人，只有在他自己里面自乐。但诗人说：「主啊，我要在你的话里面自乐！主啊，我越想到你的律例，我里面越喜乐！」

照理说，律例是给人约束的，但是一个认识也喜爱神的话的人，他会说：「主啊！你的话在我身上约束越多，我里面越快乐。主啊，谢谢你，我不能再沉迷于娱乐世界了。主啊，感谢你，我不能再沉迷于约会交友了。主啊，谢谢你，我不能再沉迷于事业成就了。」约束一来，我们产生一种自乐。主，我现在觉得何等的超脱，我胜过地上一切的事物──所以，我自乐啊！弟兄们，基督徒要学习在主的话里自乐。因为享受了主的话，因为有了主的话，因为经历了主的话，我们就有一种说不出来的喜乐和自由。

「我不忘记你的话」，这「话」（dabar）指经纶的话；主啊，我不忘记、也不忽视你经纶的话。第二段开始于经纶的话，也结束于经纶的话。在整个过程里，你需要满了丰富与喂养的生命的话。在这生命的话里，律例是你称颂的，典章是你传扬的，见证是你喜悦的，训词是你默想的，道路是你看重的；末了，律例是你自乐的。


第3段 寄居的人认定神并看见祂的话

【导 言】

我们因着经纶的话，看见了神律法里面的奇妙（17-18节），也认定了神的法度是我们的喜乐和谋士（24节），而在地上成为一个寄居的人（19节）。（请我们注意，从这一段开始，乃是说到主的仆人成长的过程，如前言「第一大段：藉着神话语的运作而有的生命成长」所述，参56页。）

【经 文】

17 求你用厚恩待你的仆人，使我存活，我就遵守你的话。 18 求你开我的眼睛，使我看出你律法中的奇妙。 19 我是在地上作寄居的；求你不要向我隐瞒你的命令！ 20 我时常切慕你的典章，甚至心碎。 21 受咒诅、偏离你命令的骄傲人，你已经责备他们。 22 求你除掉我所受的羞辱和藐视，因我遵守你的法度。 23 虽有首领坐着妄论我，你仆人却思想你的律例。 24 你的法度是我所喜乐的，是我的谋士。

第二段说到少年人，第三段就说到寄居的人。

弟兄姊妹，我们怎能有一个寄居的人的实际呢？

要得生命，要活过来

17节，「求你用厚恩待你的仆人，使我存活，我就遵守你的话。」这「话」（dabar）指经纶的话。仆人，就是事奉神的人。存活，希伯来文hayah，意思是叫人得生命，叫人活过来，叫人得复兴。「主啊，你要叫我得生命，叫我活过来。」使我存活，就是使我活过来，使我复兴过来。主啊，求你用丰厚的恩待我这个事奉你的人，叫我能够得生命且活过来，这样，我就能遵守你经纶的话。

弟兄们，今天虽然我们也爱主，内心深处也渴望一生服事主，但是却很难实际地起来走路，难处在哪里呢？没有活过来。没有活过来，我们就没有办法对主的说话有任何生命的回应。一个人若是死的，他有什么反应呢？盼望我们都告诉主：「主，在我拣选职业这件事上，求你叫我活过来。如果你叫我活过来，我就能遵守你的话，我就能遵行你经纶的话，我就能住在你经纶的话里面。」住在神经纶的话里，不是咬着牙住出来的，而是因着主的怜悯，因着主丰厚的恩待我们，叫我们得生命活过来才有的。

所以我再说，怎样的人才有寄居的实际呢？首先，他必须是一个活过来的人。一个灵里没有活过来的人，他不可能跟随主的，因为寄居是一个灵中活过来的人所活出的一个实际。当他灵中这样活过来的时候，经纶的话在他身上就开始有影响，就开始有规范，就开始有工作。

要成为一个有启示的人

18节，「求你开我的眼睛，使我看出你律法中的奇妙。」当诗人这样根据经纶的话、为着主的经纶而活的时候，他就能说：「主，求你开我的眼睛，使我看出你律法中的奇妙。」看出，也可以读作「专注于」。律法中的奇妙，或说「律法里那许多奇妙的事」。主啊，求你开我的眼睛，使我专注于你律法里那许多奇妙的事。

我们知道，在亚伯拉罕、以撒、雅各的时代，以色列人还没有律法，只有神和亚伯拉罕的关系，只有神和以撒的关系，只有神和雅各以及约瑟的关系；是到摩西领以色列人出埃及以后，以色列人才从神那里领受律法。我们的神藉着摩西，在山上对以色列人讲律法的事，律法中的奇妙才被揭示出来──以色列民和神的关系被揭示出来了，以色列人所作的见证被揭示出来了，以色列人生活和敬拜的条例被揭示出来了，以色列人怎么为主作见证也揭示出来了。这些都是律法中的奇妙。这里诗人有个渴慕，他求神开他的眼睛，能看见并专注于神律法中那些奇妙的事。

假如你把这节的「律法」换作「圣经」，你说「主啊，使我看见并专注于你圣经中的奇妙」，你就更能领会这节的意思。哦！这本圣经太奇妙了。有了圣经，我们就得救了；有了圣经，我们对得救就有把握了；有了圣经，我们就知道怎么活在地上；有了圣经，我们就知道怎么和弟兄姊妹在一起；有了圣经，我们就看见教会生活的见证。不仅这样，有了圣经，我们就认识神；有了圣经，我们就看见神的心意；有了圣经，我们就看见神的旨意、目的和计划；有了圣经，我们就看见神圣的经纶；有了圣经，我们就看见神在人身上一切工作的荣耀显出了。

在地上作一个寄居的人

19节上，「我是在地上作寄居的。」亲爱的弟兄姊妹，这时候，你不作寄居的，你作什么呢？请你记住这句话，作寄居的人和作工程师并不牴触。别人是工程师，你也是工程师；你是一个寄居的工程师。你知道吗，主喜悦你不仅活过来，好住在祂的话里；主也喜悦你得着启示，好看见并专注于祂的话那一切奇妙的经纶；这里主更喜悦你根据于祂话中所启示的经纶，在地上作一个寄居的人。

寄居，是住在一个陌生的环境里，并且要在那里过生活。今天在这地上，我们都是寄居的，因为我们有个更美的家乡是在天上（来十一16）。当我们过这一生的时候，乃是像一个寄居的一样──我们对这地的一切是不熟悉的，我们对这地的一切是没有把握的，我们对这地的一切是不能信靠的。当我们今天在地上活的时候，我们是一个可怜的人，因为我们是作寄居的，但是，我们有个家在天上。

当我们蒙神的怜悯，在祂的话里看见了神的经纶，看见了神经纶的路，我们就知道，我们在地上不过是一个寄居的人。一个寄居的人，他为自己的前途没有一个长远的打算，因为他什么都不贪图。譬如，他在一个公司作工程师，他不会贪图将来要在这里升迁，直到作一名总工程师，而把这个作为他人生奋斗的目标。

虽然这样，不知道为什么，当我们真来跟随主的时候，不知不觉，我们还是收集了好多东西。收集了一个学位，收集了一个职业，收集了一个地位，收集了一笔钱财……若不小心，这些东西不知不觉就叫我们失去寄居的实质。彼得也曾说，「亲爱的弟兄啊，你们是客旅，是寄居的。」（彼前二11）我们这些爱主并跟随主的人，本来就应该和这世界没有任何关系；但是不知曾几何时，我们竟然和世界发生了很强烈的关系。要知道，我们若果然是个寄居的，或者生活优裕，或者生活简单，对我们都没有什么不同。对我们来说，一栋平房或一栋别墅，没有什么不同；锦衣美食或缩衣节食，也没有什么不同。没有什么人事物，是值得我们去沉迷或计较的，因为我们是寄居的。

寄居者，也可译作外人。我们在这世上，人看我们像外人一样。他们不了解我们，我们也惧怕他们。人看我们的生活方式、生活目的、生活目标都和别人不一样，觉得我们很奇怪，甚至来毁谤我们。记得主耶稣的话，「人都说你们好的时候，你们就有祸了！」（路六26）为什么呢？因为你已经融入撒但所控制的世界里面去了。所以，诗人在这里告诉我们，当你要以神的经纶为喜乐，以神的见证为谋士的时候，你这个人必须是一个寄居的人。你在人中间，人要看你像外人一样。你太特别了；你既不抽烟，也不喝酒。人问你会什么？你说，我会爱主、追求主，我是走在神经纶的路上，享受神生命的供应。你看，这一说，人看你更陌生、更特别了。这叫什么？这就叫作在地上作一个寄居的人。

成为一个有主应时的话的人

1.有诫命，不断地有主的说话

诗篇一一九篇19节下，「求你不要向我隐瞒你的命令！」命令，更好译作「诫命」。隐瞒，更好译作「隐藏」。诫命，是主的「话」根据神的所是在我们身上各面的规范。诗人说：「主啊，求你不要向我隐藏你一切的规范，求你不断地对我说话！我在地上不贪享安逸，也不贪图虚荣，只求你的话多方多面的向我开启，好保守我，更规范我走在你经纶的路上。」亲爱的弟兄，当你出一个代价在地上寄居的时候，你里面要很清楚，你的存在是为着神的经纶的，你所羡慕、所等候的，是神为你所预备、祂所经营并建造的那属天的城（参来十一8-16）。所以，我们在地上寄居的时候，就需要主不断地对我们说话。

2.有典章，切慕甚至心碎

诗篇一一九篇20节，「我时常切慕你的典章，甚至心碎。」典章，就是主的「话」根据于神的所是和祂的智慧所产生的裁决。当你为着神的经纶寄居在地上时，你还会时常切慕主的典章，甚至心碎。是啊，一个人属灵情形健康的时候，每当他切慕主的话，他应该就有一种心碎的感觉。正如一首诗歌说的：

爱至心悸，

爱至全人都畅舒。

那个「心悸」就是这里的心碎。主啊，我整个人因为这样切慕你的典章，甚至心碎。

3.有见证，觉得服事主荣耀

21至22节，「受咒诅、偏离你命令的骄傲人，你已经责备他们。求你除掉我所受的羞辱和藐视，因我遵守你的法度。」弟兄姊妹，你若是一个寄居的，一定会经历羞辱和藐视──因为没有人懂你在做什么。什么服事主，什么爱耶稣，又爱得发狂、爱得心碎，人全都不懂。那些不懂你为什么要这样爱主、服事主的人，就是21节的那些受咒诅、偏离神命令的骄傲人。而我们这班服事主的人，就是受羞辱，受藐视的人（22节）。

22节下，「因我遵守你的法度」，遵守，希伯来文natsar，有保护的意思。「法度」，多数，应译作见证。主的「话」运行运作所产生的各面就是见证。诗人在这里说：「主啊，求你除掉我所受的羞辱和藐视，因为我保护你的见证。」亲爱的弟兄，人若因着你爱主、服事主，就多方的羞辱你、藐视你，你是有福的（参太五11），你也是荣耀的（这是何等的荣耀），因为这时候，你保护了主的见证！

4.有律例，住在主所是显明的约束里

23节，「虽有首领坐着妄论我，你仆人却思想你的律例。」律例，就是主的「话」在我们的所是和所做上各方各面的约束。诗人说，虽然首领们妄论我，甚至捏造各样坏话毁谤我，想尽办法叫我受亏损，我里面总觉得有种说不出来的坦然，「主，我还是可以照样爱你，照样跟随你。」为什么我能这样的坦然呢？「因为主啊，我思想你的话，也住在你的话各面的约束里。」

以主的见证为喜乐、为谋士

24节，「你的法度是我所喜乐的，是我的谋士。」法度，多数，应译作见证。诗人在这里说，神的见证是我所喜乐的，是我的谋士。他因着认定神的见证是他的喜乐和谋士，他在地上就成了一个寄居的人。

亲爱的弟兄姊妹，神的见证是我们的喜乐；一遇见神的见证，我们里面就喜乐起来。不仅这样，神的见证也是我们的谋士；当我们做一切事的时候，我们第一个考量的，就是这件事对神的见证有没有益处。

神各面的见证，不仅是我们的喜乐，也是我们的谋士；这样的认识和认定，叫我们能活在神的见证里，也为着神的见证而活！好比说，人邀请我们到一个地方去访问一些基督徒，到底我们该不该去？有没有时间去？如何衡量呢？要知道，这衡量的准则是：到底我们去，是为着主的见证去？还是为着其他的原因去？这就叫神的见证是我的谋士。所以弟兄姊妹，当我们定规任何一件事的时候，要学习把主见证的益处放在第一位啊！

弟兄们，请你记住这个话，主的见证是你的喜乐，主的见证也是你的谋士。你考量一件事，你定规一件事，你找一个工作，或者你读一所大学，都要以主的见证作你的谋士。你不能只为着自己的好处和享受，你要考量主见证的益处。这时候，你是要出代价的。你不考虑别人的眼光，你不考虑自己的兴旺，你所考量的是主；你说：「主啊，愿意我的每一个决定，对你的见证都能产生最大的益处；因你的见证是我的喜乐，也是我的谋士！」这样，你就在地上成了一个寄居的人，你就有了在世寄居的实际。


第4段 在神的许可里受煎熬的人

【导 言】

我们在许多受煎熬的经历里，藉着神经纶的话蒙拯救，得着坚立（25、28、29节），也能以开广的心，根据神圣的规范，来奔跑神的道路（32节）。

【经 文】

25 我的性命几乎归于尘土；求你照你的话将我救活！ 26 我述说我所行的，你应允了我；求你将你的律例教训我！ 27 求你使我明白你的训词，我就思想你的奇事。 28 我的心因愁苦而消化；求你照你的话使我坚立！ 29 求你使我离开奸诈的道，开恩将你的律法赐给我！ 30 我拣选了忠信的道，将你的典章摆在我面前。 31 我持守你的法度；耶和华啊，求你不要叫我羞愧！ 32 你开广我心的时候，我就往你命令的道上直奔。

这一段叫作「在神的许可里受煎熬的人」，但是这里并不讲十字架，不讲苦难，这里只用很简单的话描述诗人受煎熬的经历。

我的性命几乎归于尘土

25节，「我的性命几乎归于尘土；求你照你的话将我救活！」请我们注意，这一段的开头和第三段的开头，都有同一个希伯来文hayah；这个字在第三段译作：「使……存活」或「赐……生命」，在第四段译作：「将……救活」。然而，诗人在这两段开头的处境几乎是相反的。第三段的感觉是积极的，描述诗人因着神的厚待，以致活活泼泼地来遵守神经纶的话；第四段的感觉是消极的，描述诗人因着几乎丧命，求神照祂经纶的话赐他生命来救活他。

「归于」，希伯来文dabaq，原意是联于。诗人的「性命几乎联于尘土」，说出他在一种无望的情形里，乃是神的话把他救出来的。

1.与尘土几乎联合为一，将我救活吧

诗人对于他所受的煎熬，最明显的一个描述，就是25节说的「我几乎归于尘土」。这是说，我这个人几乎和尘土联合为一；用更白话来说，就是和尘土黏在一起。我的性命，我这个人，我的所是，我的魂，已经和地上的尘土黏在一起了。我是死到不能再死，我是煎熬到不能再煎熬；我不知道还怎么能走主的路，我不知道还怎么能跟随主，我也不知道还怎么能得着主的保护和祝福。但是无论如何，主啊，求你照着你经纶的话，赐给我生命，把我救活过来。

这里描述一幅很美的图画，大多基督徒的人生都会经历这一节。我们因为有了经纶的话，也认识了神的旨意，我们就看见神的目的，明白神的计划和经纶，见证神在地上的工作；也因此，我们整个人就受到这经纶的管理，我们什么都不要，我们要起来跟随我们的主。但是，当我们什么都不要，而起来跟随主的时候，我们就发现，我们身上有一种的煎熬。这种煎熬一面是从我们的魂来的，另一面是从尘土来的；魂就是我们自己，尘土就是指地上的一切。当我们的魂和地上的尘土黏在一起时，我们所受的是更加倍的煎熬。

这里的「煎熬」，并不是说你犯罪了，也不是说你堕落了，更不是说你得罪神了，而是说你已经知道神所要的了，却发现你整个的存在，竟是与地上的尘土紧紧地相连；尘土对你的吸引，远远超过你对主的见证的持守。所以诗人一开头才有一个宣告：哎呀，不得了！我的魂哪，几乎归于尘土；我的魂哪，现在是黏在尘土上了。所以主，求你照你经纶的话赐我生命，叫我活过来，叫我有能力胜过地上一切的吸引和霸占。

2.若非有生命，谁能丢弃尘土呢

弟兄啊，这里我愿意说，当你不跟随主的时候，你以为「跟随主」真容易，因为那只是你生活中附加的一件事。是当你真正来跟随主的时候，你才发觉你毫无能力，你一点力量都没有，因为你的魂是黏于尘土的。有时候，这尘土被撒但扬得高一点，对你的吸引力就更大一点；有时候，撒但把它埋在地下，你的魂还去把它挖出来。有时候，这尘土是撒但用来搅扰你的；有时候，这尘土是你自己给自己的。你若问：「我为什么会黏于尘土呢？我为什么会爱自己呢？我为什么会爱房子呢？我为什么会爱职业呢？我为什么会爱前途呢？我为什么会爱地位呢？」答案就是因为你缺少主的生命和生命的供应，所以在这里，诗人说：「主啊，求你照着你经纶的话，赐生命给我，将我的魂从尘土中救出来。」

亲爱的弟兄们，不要仅仅是重复所传讲的，是要因着我们所看见的主的话，所得着的主的话，而从里面开始摸着主的生命；乃是这个生命，能叫我们从地上的一切捆绑里释放出来。虽然尘土就是地上所有的一切，对我们可以有那么强烈的吸引，但是主啊，我们向你有一个祷告：「求你照着你经纶的话，赐生命给我！」有一首诗歌说：

有谁愿熄灭他的灯光，

若非早晨的日已在望？

又有谁愿意收藏他寒衣，

若非炎夏的风已兴起？

有谁愿意把地上的事物丢弃了？有谁可以不爱车子？有谁可以不爱房子？又有谁可以不爱银行存款？几乎没有人可以不爱这些事物，差别只是在于：有的人黏得紧一点，有的人黏得松一点。但有一件事是确定的，我们的魂一看见地上的尘土，马上就朝那里飞奔而去了。所以主啊，我可以说我是爱你的，我可以说我要走你经纶的路，我可以说我要为着你的经纶活着，但是我这个人，我这个魂，却是经不起任何撒但的试探，却是经不起任何地上事物的引诱。主啊，照着你经纶的话，你要叫我能得生命，能活过来，能复甦过来，能经历生命复活的能力，能在这地上过一个属天有活力的生活！

神注意我们的行径，过于我们所行的

26节，「我述说我所行的，你应允了我；求你将你的律例教训我！」我们经历救活的诀窍在哪里呢？在「我述说我所行的」。「我所行的」，表面上似乎是说，我今天吃了几碗饭，睡了几小时，买了什么衣服，其实不是这样的。「所行的」，可译作：行径。要知道，神是注意我们的行径，过于我们所行的（但不是说神就容让你任意而行）。

1.我细说我的行径

「我述说我所行的」，更好译作：我细说我的行径（多数）。述说，或译细说，不是叙述说明而已，而是慢慢地说，一点一点的说。譬如我们说：「主啊，我是奉献给你的。主啊，我的家是奉献给你的。主啊，我的年日是奉献给你的。主啊，如果我有点才智，我这个才智是奉献给你的。主啊，如果我有一点传福音的负担，我这个负担是奉献给你的。主啊，如果我能蒙你的怜悯，我所蒙的怜悯也是奉献给你的……」又譬如我们说：「主啊，我的全人是为着你的。主啊，我的眼睛是为着你的。主啊，我的口是为着你的。主啊，如果我有健康，这个健康是为着你的。主，谢谢你，我还有好些年日，这些年日还是为着你的，在我要来的这些年日里，我愿意我一切的行径，我一切的道路，我一切的选择，都是为着你的！」这就叫细说。

当我们的魂黏在地上的尘土时，当我们这个人和地联起来时，主照祂的话把我们救活了。这时候，我们最愿意告诉主的，就是：主啊，我这一生完全是你的！哦，这句话真是甜美。盼望弟兄姊妹们，每隔一些日子，每一个人都能用一段时间，好好在主面前向主细说你的行径；不是细说你的得胜或失败，而是把我们身上的每一个点，我们所经历的每一个点，都联于主，也奉献给主。然后我们告诉主：「主啊，除了你以外，我什么都没有；除了你的经纶以外，我什么都不要；除了你的旨意以外，我什么都不在意。主，我的行径必须和你是完完全全联起来的。我只要你所要的，我只为着你的见证活着！」请看，我们这样对主的细说是何等的甜美。

2.主应允我们，也不应允我们

「你应允了我」。当我们这样细说的时候，主非常的喜乐，也应允了我们。我们说「主啊，我的年日是你的」，主说，好，我应允你。「主啊，如果我有一点健康，这健康是你的」，主说，好，我应允你。「主啊，我的存在是为着你的旨意、目的、计划和经纶的」，主说，好，我应允你。哦！当我们这样细说的时候，主都应允我们。但是，当我们说：「主啊，我愿意有一天讲道讲到轰动天下」，主会说，不好，我不应允你，因为这不是你健康的行径，这是你属灵的欲。亲爱的弟兄，在「属灵」的事上，我们也是有欲的：盼望有一天怎么会讲道，盼望有一天多属灵，盼望有一天无论走到哪里，神迹就随行到那里……不！这不是你的行径，这是你的欲望。主要说：「我不要这个！我要问你，你的存在到底是什么？你是为什么活的？你活在地上是作什么的？你活着的目的到底是什么？你的行径到底是什么？」

弟兄姊妹们，当我们在主面前，对主细说我们的行径时，没有一件事是该保留的。「主啊，我愿意告诉你，我愿意慢慢地告诉你，我所有的一切都是为着你的，都是为着你的旨意和目的的，都是为着你的计划和经纶的，都是为着来满足你的！」当我们这样对主细说的时候，要记得，主必定一一地应允我们。

3.约束我，使我的奉献成真

「求你将你的律例教训我」。律例是主的话在我们身上的约束。当我们向主细说我们的行径时，我们求主在我们身上产生约束，求主用祂的约束来教训我们。也就是说，我们可以细说许多，但是，所有我们所述说的，都必须藉着主的话的教导来约束。所以诗人才说：「主啊，求你用你的律例来约束我。」律例在我们的所是和所做上有许多的工作，譬如，当我们不愿意把自己奉献给主，来走主的道路时，主的话会来规正我们；当我们的良心觉得亏欠神、也亏欠人时，主的话会来调整我们；当我们的行事为人不合圣徒的体统时，主的话也会来约束我们……。连我们要戴什么眼镜，穿什么衣服……，都是律例的一部分。我们要常常问自己，我有这个想法，我说这句话，我做这件事，和神的所是配不配？这就是受律例的约束。

当我们细细地告诉主，「我活着是为你，我的存在是为你，我的生活是为你，我的劳苦是为你，我所有的一切都是为着你的经纶」的时候，主应允了我们，并且进一步地用祂的话来规正、调整、约束我们。

要听主的话，要生出悟性来

27节，「求你使我明白你的训词，我就思想你的奇事。」请我们注意，「使……明白」，就是「使……有悟性」。「求你使我明白你的训词」，也可以译作「求你的训词在我的身上，叫我有悟性。」（参杨氏译本，Young's Literal Translation）训词，就是主各方各面的教导。这一节是非常美的。前面是我们来细细地对主说，这里则是主也来细细地对我们说。我们来对主细说我们的行径，主也对我们细说祂对我们各方各面的带领、帮助和教导。主啊，你要不断地对我说话，使我在你的教导中满有悟性。

亲爱的弟兄姊妹，主愿意对我们说话，但是我们可能根本没有心听主的说话。许多时候，不是主不愿意说话，而是我们没有向主敞开，让主自由地对我们说话。愿我们都能向主敞开说：「主啊，你的言语一解开就发出亮光，使愚人通达。」（参130节）

1. 叫属灵的事生发出果效来

倪柝声弟兄有一本书，叫作《悟性的更新》，说到我们对属灵的事，要有一种领悟的能力；一个悟性得着更新的人，他对属灵的事就有领悟的能力。我们若是一个心思顽梗的人，每逢我们来到主的话面前，总有一层帕子在我们身上，无论主怎么对我们说话，无论我们怎么研读考查，终究不能明白。所以诗人说：「主啊，求你对我说话。我不要成为一个硬心的人，拒绝你的话。主，求你对我说话的时候，叫我有能力把它接受进来。主啊，更求你给我悟性，好叫你对我说的话，我都能明白。」

人有一种能力明白主所说的话，这就是悟性。悟性，叫你明白主的话；悟性，叫属灵的事在你身上产生出果效来。主对你说了话，这句话在你身上产生果效，那个果效就是悟性带进来的。譬如说，主对你说「不要再看电影了」，你听见这话以后，若是你有悟性，你就有感觉：不是「看电影」的问题，是「电影是什么」的问题；不是看电影的问题，是主是怎样一位主的问题；不是看电影的问题，是我这个人把时间放在什么地方的问题；不是看电影的问题，是我这个人把自己花费在哪里的问题。这时候，主的话藉着祂赐给你的悟性，在你身上产生了果效。

2.主太好了，主所做的都太奇妙了

「主啊！有了悟性，有了属灵的领悟力，我就思想你的奇事。」主的奇事，就是主的奇妙。记得18节说，「求你开我的眼睛，使我看出你律法中的奇妙。」那时候，诗人看出「律法中的奇妙」；现在他长了，就看见「主的奇妙」：主啊，你的人位简直是太美丽了，你的价值简直是太超凡了，你一切的工作简直是太奇妙了。主啊，你是宇宙独一无二的至宝，你真是太好了！

亲爱的弟兄姊妹，主在你身上奇妙不奇妙，都根据于祂的话有多少。主永远是奇妙的，但是主在你身上做了许多事，却常常显不出那个奇妙来。为什么？因为你缺少主的话；也因为你缺少主对你的说话，所以你总不感觉这些事是奇妙的。其实，所有主在你身上所做的事都是奇妙的。好比说，为什么你出生排行老幺？奇妙！为什么你有这样的兄弟姊妹？奇妙！为什么你有这样的父母？奇妙！为什么你会得救？奇妙！为什么你得救以后这么爱主？奇妙！为什么你爱主以后又遭遇这么多打击？奇妙！为什么你能这样起来服事主？为什么你服事主以后，主给你一个机会，再给你一个机会来发展并构成你的职分？奇妙啊！「主，你实在太奇妙了！当我把我的一生这样归给你的时候，我里面实在有一种说不出来的把握，叫我对你有说不出来的赞美！」

求你照你的话使我坚立

28节，「我的心因愁苦而消化；求你照你的话使我坚立！」我的心，就是我的魂。愁苦，也可译作郁闷、忧伤或悲痛。消化，希伯来文dalaph，意即融化。

在跟随主的路上，我本来是黏在尘土上的，后来是主赐给我生命，叫我活过来，叫我看见我需要走神经纶的路（25节）；当我正要走神经纶的路的时候，我就把我一切所有的所是，都细细地告诉我的主；当我这样细细地告诉主的时候，主就来约束我这个人（26节）。不仅这样，主也对我说许多的话，我也求主给我悟性，叫我能明白祂所说的话，这些话叫我思想祂的奇妙（27节）。现在，虽然我整个人因着经历了种种郁闷、忧伤或悲痛的过程而消耗怠尽，甚至整个人都融化了，我仍然要求主照祂满了经纶启示的话，提升我的层次，加我力量，使我坚立，而得以从那里面走出来！

知道这是忠信的路，就不摇摆

29节，「求你使我离开奸诈的道，开恩将你的律法赐给我！」奸诈的道，或作虚谎的道。诗人在这里恳切地求主保守他的脚步，带领他转离那虚假、欺骗人的道路，并以恩慈待他，不断地向他展示并见证神各面的所是。

30节，「我拣选了忠信的道，将你的典章摆在我面前。」请我们注意，「忠信」，旧约七十士译本的希腊文是aletheia，意即「真理」。「道」，就是「道路」。忠信的道路是什么呢？首先要知道，忠信是联于真理的，忠信是联于建造的，忠信是联于主自己的。所以，这条忠信的道路，是真理的道路，是建造的道路，更是主的道路。前面他细述他的行径和道路，现在他看他的道路，觉得非常的合适。我所跟随的主，祂带领我的是一条忠信的道路。哦！弟兄啊，为什么你跟随主时摇摇摆摆的？因为你对本段前面所说的事，经历得不多。若你真的经历了你的全人黏于尘土，又被主救活，也让主不断地对你说话，那么，无论你经历了多少煎熬的事，你里面就没有什么摇摆，因为你会说：「主啊，我知道，你为我所预备的路是忠信的路！」

「将你的典章摆在我面前」，在这忠信的路上，主是满有判断的；因为这忠信的路带进了主的典章。所有发生在我身上的事，大事，小事，好事，坏事，只有一个目的，就是为着叫我能够走在神所命定的道路上。这就是典章；这也就是保罗所说的，神叫万事互相效力，叫爱祂的人得益处（参罗八28）。

基督徒都要有一个认识：主啊，在我跟随你的这条路上，所有一切的事，都是你根据于你的判断摆在我面前的。主啊，当我来走这个路的时候，你一切所安排的人事物，对我都是最大的益处。你的典章就是为着叫我得祝福的，因为那是在你的所是和智慧里量给我的。

主啊！我竭力追求你的见证

31节，「我持守你的法度；耶和华啊，求你不要叫我羞愧！」法度，这个词是多数的，应译作见证。我持守你的见证。「持守」，同25节的「归于」，希伯来文有「联于」的意思。「我持守你的法度」，这句话也有人译作：我紧紧跟随你的法度，或者我竭力追求你的见证。好比说，我本来是要追求汽车的，现在是竭力追求主的见证；我本来是要追求学位的，现在是竭力追求主，要得着主的见证。当我这样竭力追求的时候，我有一个祷告：主，求你不要叫我羞愧！

弟兄啊，愿我们跟随主的这一生，也有这样的祷告：「主，求你不要叫我羞愧！」不是说你一定要得胜，也不是说你一定要得荣耀，乃是因你这一生走了神要你所走的路（就是那忠信的路），你愿意为着主的见证竭力追求，所以你能说：主啊，求你不要叫我羞愧！

拣选真理的路，一切都宽广了

32节，「你开广我心的时候，我就往你命令的道上直奔。」命令，应译作诫命。诫命，就是话根据神的所是在我们身上各面的规范。这时候，诗人作了一个见证，这个见证太美了。主啊，现在我的心开广了！我一开广以后，我才发觉，哎呀，原来跟随主这样的荣耀！当主开广我心的时候，我觉得主啊，一切都是宽广的，没有什么是窄小的。亲爱的弟兄，任何其他的存在都会叫你觉得窄小，任何其他的持守都会叫你觉得窄小，任何其他的追求都会叫你觉得窄小；只有你拣选了忠信的道，认定了真理的路，你才会说：主啊，这条路是宽广的！我现在正行走在一条宽广的道路上。

「我就往你命令的道上直奔」，或译作「我就奔跑你诫命的道路」，说出当我们拣选了忠信真理的道路，紧紧地持守并跟随主的见证时，我们的心是何等的宽广，得以与主是一，和主完全一致的来奔跑祂为我们所命定并规范的道路。

圣徒们，诗人在这一段里所受的是何等的煎熬，而神那满带经纶启示的话又是何等的有功效，能以坚立他、拯救他脱离那虚谎的道，并使他得以拣选真理的道，一生奔跑主所命定的道路。


第5段 坚定持守神的所是的人

【导 言】

这是一段祷告的诗。当我们在神所赐的悟性里（34节），全心因着遵行神的诫命而喜乐（35节），趋向神的见证（36节），活在神命定的道路中（37节），就能坚定地经历神生命的话（38节），而活在神的公义里（40节）。

【经 文】

33 耶和华啊，求你将你的律例指教我，我必遵守到底！ 34 求你赐我悟性，我便遵守你的律法，且要一心遵守。 35 求你叫我遵行你的命令，因为这是我所喜乐的。 36 求你使我的心趋向你的法度，不趋向非义之财。 37 求你叫我转眼不看虚假，又叫我在你的道中生活。 38 你向敬畏你的人所应许的话，求你向仆人坚定！ 39 求你使我所怕的羞辱远离我，因你的典章本为美。 40 我羡慕你的训词；求你使我在你的公义上生活！

第五段是一段祷告的话。这一段的主题是「坚定持守神的所是的人」。我们怎么成为这样一个人呢？完全是藉着一个倚靠神的心。所以在这一整段里，诗人都在说「求你」。八节共八个「求你」：主啊，为着律例我求你（33节），为着律法我求你（34节），为着诫命我求你（35节），为着见证（法度）我求你（36节），为着道路我求你（37节），为着生命的话我求你（38节，imrah），为着典章我求你（39节），为着训词我求你（40节）。

请我们注意，这里没有说到「经纶的话」（dabar），那就表示他已经是一个住在主经纶的话里面的人。记得第一段说到「话」引申出来的九面，而第二段至第四段每段的第一节都是一个宣告，这个宣告都叫他联于神那「经纶的话」（dabar）。如：少年人用什么洁净他的行径呢？是为遵行你经纶的话（参9节，第二段）。求你用厚恩待你的仆人，使我存活，我就遵守你经纶的话（参17节，第三段）。我的性命几乎归于尘土，求你照你经纶的话将我救活（参25节，第四段）。

诗人似乎说：「我知道我为什么活着，我知道我的途径是什么，我知道我应该怎样跟随主，我知道我的一生要走怎样的道路；这一切都是因为我得着了主经纶的话，我看见了神的经纶，我知道神是有旨意、有目的、有计划、有经纶的神；是这经纶的话掌管了我的全人！」

到了第五段，当我们要走主的路的时候，主就要说：「我珍惜你愿意走我的路的心愿，但是，要走我的路，完全是在于我的怜悯。是我怜悯你，才能叫你起来跟随我。」因着需要怜悯，诗人就成为一个祷告的人，「主啊，当我这样来走你经纶的道路的时候，我求你啊──」从哪里求起呢？从律例开始求起。

求你将你的律例指教我

33节，「耶和华啊，求你将你的律例指教我，我必遵守到底！」请我们注意，「你的律例」，按原文应译作「你律例的道路」。「求你将你律例的道路指教我」是什么意思呢？就是求你让你的律例对我不是死的，求你让你的律例对我成为活的，成为我可以取用、可以行走的路。一个东西若死了，就不会有指教，也不会有果效，更不可能成为道路；主的话对我们成为活的，就能在我们身上产生果效，成为我们行走的道路，把我们引到神的心意里去。

正如主耶稣说，「我就是道路、真理、生命；若不藉着我，没有人能到父那里去。」（约十四6）当我们经历了主是我们活的生命，接受了主作我们真理的规范，自然而然的，祂就成了我们生活并行走在其中的道路，好把我们引到父那里去。所以诗人要说：「主啊，当你律例的道路在我身上产生果效的时候，我必遵守到底！」

求你使我遵守你的律法

诗篇一一九篇34节，「求你赐我悟性，我便遵守你的律法，且要一心遵守。」律法，就是神所是的展示和见证。律法就是主自己。「悟性」，就是一种属灵的领悟力。因为这个领悟力，我们看见主话中的话，我们看见主话中的带领，所以，我们对主各面的所是也就有了更深的认识和鉴赏。「一心遵守」，就是全心遵守，不顾一切的来遵守。

主啊，求你赐我属灵的领悟力，我便对你各面的所是有更深的认识和鉴赏，而且不顾一切的来遵守。

求你领我走在你诫命的道路上

35节，「求你叫我遵行你的命令，因为这是我所喜乐的。」

1.神圣所是的各面，规范我们走主的路

上半节更好译作：求你领我走在你诫命的路径上。

你看，33节说到律例，34节说到律法，35节就说到诫命。诫命，就是主的「话」在我们身上各方各面的规范。这里说出什么诀窍呢？就是每一个跟随主的人，开头都要认识，我是一个在「律例」里面的人，我是一个活在约束里面的人；我这个人受了约束，就能领悟也能回到神的「律法」──神所是各面的见证里来；这见证会领我们一步一步走在神诫命的路径上，也就是走在神在祂的所是里来规范我们的路径上。

神所是的彰显和见证就是「律法」，律法的总则就是「诫命」。譬如说，「你不可以有别的神」，这是一个诫命。「求你领我走在你诫命的路径上」，就是说：在我这一生里，主，求你叫我不要再有别的神，求你不要叫我作出任何的偶像，求你不要叫我偷盗，求你不要叫我贪恋别人的东西，求你不要叫我奸淫……。这就是行走在诫命的道路上。

哦，主带领我们所走的，是一条诫命的路径！我们在走主的路径的时候，我们是受规范的。是什么来规范我们呢？是主所是的各面。是这位可爱可畏的主，以及祂所是的各面──祂如何是纯洁的，祂如何是没有玷污的，祂如何是全然圣洁的，祂如何是没有虚假的，祂如何是绝对忠贞的，祂如何是不奸淫的，祂如何是不偷盗的，祂如何是不作假见证的……乃是这些神圣所是各面的规范，成为我们一生行走的路径。

你若想，我这么爱主，买奖券一定中奖，那就和诫命完全违背了。在诫命里是没有贪婪的──不贪恋别人的财物，不贪恋别人的妻子，不贪恋别人的仆婢、牛驴，并他一切所有的。从这里来看，神所是的各面必须成为我们的规范，我们才能踏在一条健康的路径上，来走一个合适的道路。

亲爱的弟兄姊妹，今天我们若不认识神的所是，不知道神到底是谁，我们怎么能爱祂？怎么能跟随祂，走在祂的路径上？求主给我们一颗纯洁寻求祂的心，常在祷告中遇见祂、亲近祂、得享祂面光的同在；也在祂话的光中，让祂所是的各面不断地向我们敞露，并注入到我们的所是里。哦！这种与祂在人位和所是上的交通，会成为我们整个人生命的规范，也成为我们这一生路径的指引。

2.主的带领太美妙，我们喜悦这路径

「因为这是我所喜乐的」，或译「因为我喜悦这路径」。为什么我会这样喜悦呢？因为我越走，越认识主；我越走，越看见主；我越走，越有主；我越走，越爱主；我越走，越以主为把握；我越走，越觉得何等荣耀！

弟兄姊妹，我们既然说，我们属于主，主就要来带领我们。当祂来带领我们的时候，我们会发觉：祂越带领我们，我们越觉得美妙；祂越带领我们，我们越觉得惊奇。我们会说：「主耶稣，你是这么好啊，你是这么有智慧啊，你是这么爱我啊，你是这么有能力啊，你是这么有主权啊，你在我身上是有这么多的吸引啊，你在我身上又是有这么多的制作啊！」这就是「我喜悦这路径」。哦！我喜悦这路径。

律例叫我们联于律法和诫命

亲爱的弟兄姊妹，33节说到律例，34节说到律法，35节说到诫命（命令）。「律例」是叫你整个人受约束的。一面来说，我们是完全自由的，但我们这完全自由的人，又是绝对住在神所给我们的约束里面，所以诗人才说，「求你将你的律例指教我」（33节）。还要注意，律例叫我们联于两样东西：一样是律法（34节），一样是诫命（35节）。

律法就是主所是的见证，诫命就是对主所是的细述。「律法」是基督的见证。当基督来了以后，祂就成全、了结也取代了律法；所以保罗才说，「律法的总结是基督」（罗十4）。「诫命」是对基督的细述，诫命说出基督到底是怎样的一位基督，所以保罗才又说，「那本来叫人活的诫命」（七10）。律法的总结是基督，但是真正叫我们活的是诫命。我们要说：「主啊，你给我悟性，使我了解律法，但是我走路的时候，我是在诫命里。」

哦，圣经是非常美妙的！

说到律法，就是基督自己，那是一个轮廓；

说到诫命，就是基督的所是，那是一种细述。

说到律法，就是一个整体；

说到诫命，就是一点一点地在祂的属性里向我们显出来。

求你使我的心趋向你的见证

诗篇一一九篇36节，「求你使我的心趋向你的法度，不趋向非义之财。」法度，多数，应该译作见证。非义之财，更好译作：非义的所得。主啊，求你使我的心趋向你的见证，不趋向非义的所得。

1.一切完全为着主的见证

「求你使我的心趋向你的见证」，就是说：主，求你使我的心倾向你的见证，使我的心只爱你的见证，使我的心只要你的见证。亲爱的弟兄姊妹，世上什么东西都可以作假，只有为着主的见证没有作假！全世界没有一样东西里没有虚假，但是主的见证中没有虚假。弟兄姊妹，我们活着是为着主的见证；我们的生存是为着主的见证；我们在这地上的一呼一吸，都是为着主的见证而有的。

2.非义的所得叫我们无法更爱主

求主使我们的心不趋向非义的所得。凡这地上给我们的一切所得，都是非义的所得。譬如说，你在学校里，即使你受了培养，有了成就，也成为某个领域的专家，但这仍然是非义的所得。为什么呢？因为你原本应该更要主的，你原本应该更爱主的，你原本应该全人归属于主的！但是你若不留心，不知不觉，好多非义的东西都会进来，把我们带离开主的见证。

进一步说，许多东西原本都是属于主的，我们不用在主和主的见证上，却用在其他的需要和发展上，这就是非义的所得。「凯撒的物当归给凯撒，神的物当归给神。」（路二十25）当我们把时间全部用在我们的学业、事业、家庭、娱乐和其他种种的追求上，却不留一点时间给主、给主的圣徒、给主的教会──要知道，这就是非义的所得。弟兄姊妹，凡主赐给我们的一切天赋、才干、财物，愿我们在主的智慧里好好地规划安排，总是以主的需要为第一，其他的需要次之。哦！当我们把我们的所是和所得分别出来，为着主和祂的见证，这就是「我的心趋向你的见证，不趋向非义的所得」。

3.此刻我是认真的，全心的，严肃的

圣徒们，在跟随主的开头，我们要学习说：「主啊，求你叫我的心趋向你的见证！」哎呀，我真喜欢这句话。今天在地上，有好多事都叫你不再趋向神的见证。比如说，读大学，找职业，找结婚对象……。可不可以读大学？可以，但你要以神的见证为第一。可不可以找职业？可以，但你要以神的见证为第一。可不可以找结婚对象？可以，但你要以神的见证为第一。这就是我的心趋向神的见证。当你读了书，考虑找职业，你的心要趋向神的见证。当你有了职业，考虑找结婚对象，你的心要趋向神的见证。

诚然，我们的人生有许多关口，这些关口若没有过得好，我们就很难跟随主。对一个青年人来说，他的人生大概会有三个主要关口：职业是一个关口，婚姻是一个关口，住处是一个关口。但愿我们从起头就学习，叫我们的心趋向于主的见证。找职业，趋向于主的见证；选择配偶，趋向于主的见证；安排住处，也以主的见证为优先。千万不要小看你所住的地方，它同样会影响你的跟随主健康或不健康。你到一个没有弟兄姊妹的地方，孤孤单单地去就业、找住处，你怎么活得下去？哦！「求你使我的心趋向你的见证」。亲爱的弟兄，不要考量哪里的薪水高，不要考量哪里的社区好，而是要考量：我到那里去住，去就业，可以加强当地教会的见证。

是啊！当我们无论去哪里，无论去做什么，一切都为了考量教会的见证，也说「主啊，我趋向于你的见证」的时候，我们里面要有一种非常清楚明亮的感觉：这一刻我是认真的，我是全心的，我是严肃的。就好像一首诗歌所说：

全地现在都当肃穆

我的身体今进供

当我们现在要把自己奉献给神，为着神的旨意而活时，全地都要肃穆起来。哦，这句话真高！不像我们今天说奉献，都说得太轻松、太随意，说过也就忘了。但愿我们都像这里的诗人说的：「主，我的心趋向你的见证，不趋向非义的所得啊！」

4.当心！撒但筛你们像筛麦子一样

弟兄姊妹，今天我们看见，主不断地得着我们，主不断地带领我们走路，但是你也记得主耶稣说，「撒但想要得着你们，好筛你们像筛麦子一样」（路廿二31）。筛，不是失落，因为救恩是不会失落的；筛，就是叫你失去神原初对你的盼望。岂不知，每一个跟随主的人，都是一关、一关、一关的过。任何一关你随意了，任何一关你没有趋向神见证的路，任何一关你没有为着主的见证，你这个人就失去了神原初对你的盼望。神本来对每一个人都有一个计划，在这过程中，我们和祂的配合缺一点，我们就失去一点祂原初对我们的盼望；若我们的配合再缺一点，我们就又失去一点祂原初对我们的盼望。

前面我们举过一个例子，好比神原初的盼望是要在你身上盖一百层楼，因着你有一个决定出了问题，你有一个关没有过好，你在趋向上缺少一点配合，就叫主在你身上现在只能盖八十层楼；若是你又有一个决定出了问题，那么，主在你身上就只能再少盖二十层楼。你这一次没有主就可以为自己作决定，下一次一定还会有一个东西，来叫你没有主也可以为自己作决定；这样，一次又一次，你就从一百层到八十层，到六十层，到二十层，到后来，你是没有办法见主的。

弟兄姊妹，若是我们每个人都在找自己的路，每个人都不愿意趋向神的见证，那个结果就要叫主的见证受莫大的损失，也要叫我们受极大的摧残。千万不要以为这只是一个软弱，不！这不是软弱。个性浮躁，爱发脾气，那是软弱；但是专找自己的路，这不是软弱，这是一个亏损，更是一个摧残。当我们可以很健康的来跟随主的时候，突然我们为自己有了一些打算，而这些打算不是趋向神的见证，你就不知道这将会叫我们这个人受到多么厉害的摧残。亲爱的弟兄啊，容我问你，当你信主、爱主以后，当你决定一件事，或做一切事的时候，你的心有没有趋向主的见证呢？如果你的心是趋向主的见证，你这一生，主会来给你安排。如果你的心是趋向主的见证，有些过去你觉得重要的事，现在就根本不觉得重要了；有些从前你很在乎的事，也根本不需要在乎了。现在你所做的一切事，都是为着主的见证而做的。

如果你找一个职业，你是为着主的见证的；

如果你读一个研究所，你是为着主的见证的；

如果你追求圣经的真理，你是为着主的见证的；

如果你过一种简单又属天的生活，你也是为着主的见证的。

你能说：「主啊！我的心趋向你的见证；只要是对你的见证有益处的，我什么苦都愿意受，我什么代价都愿意付。」

求你叫我在你命定的道路上来活

诗篇一一九篇37节，「求你叫我转眼不看虚假，又叫我在你的道中生活。」虚假，或说虚空，虚无。「叫我在你的道中生活」，就是叫我在你命定的道路上来活。生活，希伯来文是hayah，意思是得生命，有活力。所以下半节也可以说，叫我在你所命定的道路上，满了生命，满了活力。主，求你叫我不要看虚假，叫我满了生命，满了活力。

弟兄姊妹，35节的「诫命」产生一个路，乃是一个「规范的路」；36至37节的「见证」产生一个路，乃是一个「生活的路」。在34至35节，我们看见了律法，看见了基督，我们也就看见了诫命；这诫命是联于一个路的。这路我们虽然看见了，却只是喜悦这个路，还不一定走上去。（要知道，看见一个路和走一个路，是两件事。）怎么走上去呢？36节说，「求你使我的心趋向你的见证」。当我们看见这路以后，我们作了一个拣选：「主啊，我的心趋向你的见证。」这时候，我们就愿意为着主的见证活着。我们看见了这个路，我们的生活就为着主的见证，我们真正开始走路了！（37节）

求你坚定你对仆人所说的「话」

38节，「你向敬畏你的人所应许的话，求你向仆人坚定！」话（imrah），是指生命的话。达祕（J. N. Darby， 1800-1882），将这节译作：求你坚定你对仆人的话，因为你的仆人敬畏你（Establish thy word unto thy servant who is devoted To thy fear）。

亲爱的弟兄姊妹，当我们转眼不看虚假，满有生命活力地在主的道路上行走的时候，我们需要祂生命的话。「主啊，求你坚定你对我们说的生命的话！主啊，在我行在你道路上的时候，求你不断地对我说生命的话。」没有主生命的话，我们是走不下去的；没有主生命的话，我们即使愿意走这道路，也是凭血气之勇，咬着牙齿硬挺，「死守」这道路。这种死守，似乎和我们大多基督徒所走的路很像，一无生命，二无活力，最后只好在半路上倒毙。跟随主的路，是一个竭力向前的路，是要藉着许许多多生命的话的供应，才能达到终点的路径。

亲爱的弟兄姊妹，今天我们都爱主，都追求主、受真理的装备，也都愿意走在主的道路上，但是当主再来的时候，你能不能到达路终，乃是根据你的心。你的心若趋向过平凡平淡的基督徒生活，你就既不需要生命的话的供应，你在这条路上最后也必定是无疾而终的。

当你的心趋向主的见证，你就作了一个拣选──拣选主所要你走的这条路；这时你里面会有一个迫切的需要：主丰富生命之话的供应。

主啊，我的心趋向你的见证以后，我就在你的道路中生活了（37节）。当我这样活在你道路中的时候，求你坚定你对仆人所说生命的话，这样，我就能靠这生命的话，存敬畏你的心，行完你所为我预备的道路（38节）。

求你──因你的典章本为美

39节，「求你使我所怕的羞辱远离我，因你的典章本为美。」典章，就是主的「话」根据神的所是和智慧所产生的裁决。我们记得13节（第二段）有典章，「我用嘴唇传扬你口中的一切典章」；那时，诗人还不知道跟随主是怎么回事，也不知道当主的裁决来的时候有多可怕。20节（第三段）也有典章，「我时常切慕你的典章，甚至心碎」；那里诗人说，主啊，我何等切慕你的典章，求你用你智慧的裁决来制作我，因这一切都见证你何等的爱我。30节（第四段）也有典章，「将你的典章摆在我面前」；这句话说出诗人是何等的爱主智慧的裁决。但是到了39节，即第五段这里，他却说，「求你使我所怕的羞辱远离我，因你的典章本为美。」

1.美啊！这是叫人远离羞辱的裁决

38节说到生命的话，这里却说到使羞辱远离我。这说出：一面，住在生命的话里，我们就远离羞辱；另一面，住在生命的话里，我们就可以享受主裁决的真实。弟兄姊妹，因着与主的生命紧紧地连结，所以羞辱会远离我们；也因着生命的话，我们就认识：主在我们身上一切的裁决都是美的，所以我们不会觉得是羞辱。

这里有两个观念：第一，我们住在生命里，我们不蒙羞；生命的话叫我们没有羞辱。第二，所怕的羞辱不是指我们做错事的羞辱，而是指神裁决、管治、带领中，人所以为的羞辱（即联于我们的软弱、我们的失败而有的蒙羞的感觉，就好像主是经历了十字架的钉死，别人还以为祂是被神击打苦待了，参赛五三4）；即或主在我们身上有了裁决，我们也会觉得它是美的。换句话说，是生命的话叫我们离开羞辱，也是生命的话叫我们有能力安详、安息在主的裁决里。

2.美啊！这是叫人得益处的裁决

弟兄姊妹，生命的话来了，就产生两个情形：一是叫我们健康；一是因我们的健康，我们就能经历主的手更多的制作。所以诗人说：这典章本为美，这裁决本为美。裁决就带进神在我们身上的制作，这个制作不是因为人的失败，这个制作常常是因为一个基督徒属灵光景的健康而带进来的。一个基督徒敬畏神，主就应许他生命的话，而这生命的话就叫他所惧怕的羞辱远离他；同时，因着他的光景健康了，主也会藉着裁决在他身上来制作他。主来制作他，他就说：「主啊，你的典章本为美。」

人以为神的裁决是对那些软弱的人，但是这里诗人说，一个人越爱主、属灵的光景越健康，他就越会经历主的典章，也越会认定主的裁决是美的。因为他认识：神会叫万事互相效力，叫爱神的人得益处（罗八28）。这个叫万事运作的效力就是这里的裁决。换句话说，这里的裁决不是指惩罚性的裁决，而是指神制作人的裁决，对人有益处的裁决；它的确是根据神的所是、神心头的愿望，以及神在这个人身上的盼望而来的，所以这裁决本为美。

3.美啊！这是从羞辱带进荣耀的裁决

为什么诗人要他所怕的羞辱远离他？因为典章是带给人羞辱的。他先前因为爱典章，就受了主许多的裁决，许多的管教，许多的打击，许多的制作，许多的羞辱，现在，他觉得太可怕了，想不到主的管教这么厉害。面对这样的管教，他感觉受不了了。所以他才说，求你使我所怕的羞辱远离我。

所怕的羞辱，不是指没有好车子开，没有好房子住；是当主来管教的时候，人只有一个感觉──我不行了。但是诗人又说：「因你的典章本为美。」当神来管教我们的时候，当神来制作我们的时候，我们的感觉是痛苦的；然而，当这痛苦过去以后，我们就能起来作见证：主啊，你的典章本为美！

举例来说，有一年，有一个又爱主又用功的弟兄，学业成绩十分优异，所有的人都以为他一定考上台大，结果发榜出来，他没有考取台大。为什么没有考取台大？因为是主的裁决。这个裁决不是人所要的，所以人就感觉羞辱。然而，到了聚会的时候，这个弟兄一边唱诗，一边走进会所来。他唱道：

哦，那不肯放我之爱，

我将疲魂安息于你；

我把所欠余生归来，

好使它在你这深海，

得更丰满洋溢。

从外面看，一个这么爱主的人，怎么会遭受这样的羞辱呢？但是，他的歌声中，彷彿在对主说：主，求你使我所怕的羞辱远离我，因你的典章本为美！哦，是你的美意，要我不进台湾大学。哦，是你的美意，要我到某个地方去。

亲爱的弟兄，你跟随主的这一生都会这样的。你可以有许多的盼望，但是你要随时预备好，主会有祂的裁决的。当主的裁决来的时候，好像是羞辱，却是带进荣耀，并叫你起来见证：主啊，你的裁决太美了！

弟兄姊妹，为什么我们能这样的爱主，这样的跟随主？因为我们曾经过一个裁决，而这一个裁决，常在我们身上产生一个震撼性的认知：

地上一切的事物，都没有真实的益处；

地上一切的事物，都没有长远的价值。

但愿我们告诉主：「主啊！当我来跟随你的时候，我一定会面临一个又一个的羞辱。一面，求你使我所怕的羞辱远离我；另一面，我也认识你所有的裁决，都是根据你的爱，根据你的所是，根据你的智慧，要在我身上产生最高、最有价值的生命的制作。」

4.美啊！这是根据我们所是的裁决

亲爱的弟兄姊妹，这里我还愿意说，主的裁决不仅仅是根据于你所做的，主的裁决主要是根据于你所是的。在你这一生里，主会有许许多多的典章，许许多多的裁决；这些裁决，主要不是因为你所做的事，而是因为你这个人。哎呀！但愿我们都喜欢主的典章，因为我们的主总觉得，「你可以更高一点，你可以更长一点，你可以更属灵一点，你可以更爱我一点，你可以更了解一点属灵的事，你可以有更高的奉献，你可以有更厉害的跟随，你可以有更多生命的流露……」这都是典章。

弟兄姊妹，当你说「我为着主的见证活，我来走主的道路，我让生命的话供应我」的时候，典章就来了。典章要在你身上有许多的裁决，这些裁决是远远超过你以为的好和坏，这些裁决是让你这个人不断地在主的手里经过祂的陶冶。哦！这真是美妙的裁决。无论你这个人的服事有多少，爱心有多少，属灵的分量有多少，主都要来裁决你。经过这个裁决，你的祷告会多一点，你的自信会少一点；你仰望主会多一点，你的把握会少一点；你与主交通会多一点，你对别人的意见会少一点。你想在地上还有比这典章更美的东西吗？

不错，律法也美，诫命也美，因为它们都是主自己；但是，当主要把祂自己构成到你身上的时候，祂必须是典章。这典章的裁决真高，真有价值！它是根据我们的所是来裁决的。主典章的裁决，拯救我们脱离蒙羞的所是，并把祂的所是做到我们里面，叫我们整个人得以在存在上、活出上以及运作上完全与神相配。

求你──我羡慕你的训词

40节，「我羡慕你的训词；求你使我在你的公义上生活！」训词，就是主的「话」在我们的所是和所做上各方各面的教导。简单的说，训词，就是主的教导，主的说话。主啊，我羡慕你对我说教导的话，我羡慕你更多的对我说话；因为你不断地对我说话，你就能使我在你的公义上生活。「生活」，希伯来文意思是「有活力」。我不仅在主的公义上生活，我还在主的公义上满了活力。主啊，叫我跟随你的时候，我的灵中是活泼的，是有能的，是满了活力的！

亲爱的弟兄姊妹，请我们注意，在这一篇中，说到主的话的应用，有两样是最重要的：

一是「律例」（33节），

一是「训词」（40节）。

当你起来跟随主，走主经纶的路的时候，你是从哪里开始的呢？从律例开始的。在你身上最先显出来的是律例，就是主的话各面的约束。然后在过程中，你所不可以离开的乃是训词，就是主的话各面的教导。所以第五段，乃是从律例起始，从训词结束。请你注意，你跟随主，你永远不可以离开律例，永远不可以离开训词。

律例是什么呢？律例是约束你的。

训词是什么呢？训词是加力给你的。

我们基督徒这一生都不会离开律例和训词。这两者是我们在跟随主的路上最重要的。我们跟随主的路，是一个受约束的路（律例）；我们跟随主的路，是一个不断让主来教导的路（训词）。

主啊！求你

请让我们再把整段回顾一次：律例（33节），产生了律法和诫命（34至35节上）；因着律法和诫命，又产生了一个我们所喜悦的路径（35节下）。这时候，我们有一个绝对的奉献：「主，我的心趋向于你的见证。」（36节）这个趋向，就成为我们活在其中的道路（37节）。在我们走这道路的时候，我们说：「主，求你不断地对我说生命的话。」（38节）又说：「主，求你不断地来带领我、制作我。」这个带领和制作，就是典章（39节），就是主在我们身上一个又一个的裁决。最后，我们这个人又需要活在主的训词里，所以40节说，「主，我羡慕你的训词；求你使我在你的公义上生活。」

是啊，求你！主啊，在律例上我求你，在律法上我求你，在诫命上我求你，在见证上我求你，在道路上我求你，在生命的话上我求你，在典章上我求你，在训词上我求你──主啊，求你不断地对我说话。我羡慕你的训词；求你使我在你的公义上生活！


第6段 在救恩里自由而行的人

【导 言】

神经纶的话成为真理，使我们能住在其中（43节），也叫我们能自由行走在宽阔之地（45节），不仅要在君王面前为主作见证（46节），也要在主的诫命中自乐（47节）。

【经 文】

41 耶和华啊，愿你照你的话，使你的慈爱，就是你的救恩，临到我身上， 42 我就有话回答那羞辱我的，因我倚靠你的话。 43 求你叫真理的话总不离开我口，因我仰望你的典章。 44 我要常守你的律法，直到永永远远。 45 我要自由而行（或译：我要行在宽阔之地），因我素来考究你的训词。 46 我也要在君王面前论说你的法度，并不至于羞愧。 47 我要在你的命令中自乐；这命令素来是我所爱的。 48 我又要遵行（原文是举手）你的命令，这命令素来是我所爱的；我也要思想你的律例。

诗人在这里有一个大的改变。由于他对主的道路已经非常清楚了，他是愿意走神经纶的路的，他是愿意活在神的旨意里面的，他是乐意和他的神完全一致的，所以到了第六段，他就成为一个在救恩里自由而行的人。

主的爱成为救恩，临到我们身上

41节，「耶和华啊，愿你照你的话，使你的慈爱，就是你的救恩，临到我身上」。话（imrah），是指生命的话。这一段并没有开始于经纶的话，乃是开始于生命的话。二至四段是开始于经纶的话（9、17、25节），第五段开始于律例，说出经纶的话已经变成我们行走的实际。到了第六段的开头，我们需要生命的话。当诗人愿意为着主的经纶而活的时候，他说：「主啊，愿你照你生命的话，使你的慈爱，就是你的救恩，临到我身上。」

请你注意，这里不再是说救活（25节），这里乃是成为救恩了。救活和救恩不一样。救活是说：我可以得生命，我可以活过来，我可以活得有活力，但是，我不一定活出生命的实际来。救恩是说：这生命的实际在我身上已经有了构成和活出。我不仅享受主赐我生命，我不仅享受主生命的丰盛，现在，在我身上也得着生命的实际；这实际的构成和活出成为我的救恩。

同时神的救恩，又是显在神的慈爱里的；神的慈爱临到我们身上，就是神的救恩临到我们身上。实际来说，神的救恩是从神的慈爱流出来的。爱，产生了完美的供备，完美的保护，和完美的成全。好比说，我爱我的孩子，这爱就会产生三方面：一，完美的供备；我一定给他食物，我一定给他衣着。二，完美的保护；我不让我的孩子经过不必要的危险。三，完美的成全；我一定使他的天分得着合适的发展。

同样的，从神的慈爱所流出来的也有三面：一面，主给我们完美的供备和供应；一面，主给我们绝对的保护，完全的保护；另一面，主要叫我们有一个完美的成全和完整的发展，叫我们的所是、所有可以完全的发展出来。这就是神的慈爱临到我们身上，在我们身上产生构成，这个构成就叫作神的救恩。

当诗人说到慈爱的时候，这爱乃是联于救恩的。他似乎说：「主啊，我因着得着、经历、取用你经纶的话而走在你的道路上了。如今你要照你生命的话，使你的慈爱临到我身上，给我完全的供备，给我完美的保护，给我完美的成全，叫我得着合适的成长，叫我这个人能有一个非常健康的构成和活出。」这个构成和活出就是救恩。

所以，救恩是从哪里来的呢？救恩是从主的爱来的。主的爱怎么能成为你的救恩呢？因为祂供备你，祂保护你，祂来成全你生命的职分。弟兄姊妹，我们千万不要找一个职业就把自己捆绑住了，在求职的事上要非常灵巧，好叫我们能自由的住在基督里，享受祂爱里一切的供备；我们要告诉主：「主啊，我相信在你的慈爱里，你要给我一个完美的救恩。」

有话回答羞辱我的，但又预备受羞辱

42节，「我就有话回答那羞辱我的，因我倚靠你的话。」这一节「话」用了两次，这两个「话」都是指经纶的话（dabar）。诗人说，当我们住在神的经纶里享受主的慈爱和拯救的时候，我们就有话回答那些羞辱我们的人。请我们注意，羞辱，也可译作亵渎。这里的羞辱是带着辱骂而产生了亵渎。人用什么羞辱我们呢？就是39节叫我们所怕的那些蒙羞的事。记得39节也说到一个羞辱，那是指我们所怕的软弱和失败，而这里的羞辱是指我们来跟随主、服事主所受的羞辱。

弟兄姊妹，人是堕落的，所以人爱世界。当人要利、要权、要名的时候，没有人羞辱他；是人撇弃一切，起来跟随主的时候，世上的人反而就羞辱他。世上的人羞辱我们，可是我们若是一个有经纶的话构成的人，我们就有话回答那羞辱我们的，因为我们倚靠了主经纶的话。换句话说，当我们住在主经纶的话里，为着主的见证而活的时候，我们所说的话就是根据于经纶的话。好比说，以前人问我们什么叫作服事主，我们不大说得出口。现在，我们觉得荣耀了，我们能荣耀地说：「我是服事神的，我是让神满足的，我是把神带给人的，我是把人带到神那里去的！」有了经纶的话，我们这个人就丰富起来了。

弟兄啊，要记得，人还会羞辱你；只要你好好地跟随主，你就得预备好，接受人的羞辱。就像一首诗歌说的，「让这世界弃我、嫌我，恩主也曾被弃嫌」。你这一生是被弃嫌的，不是被高举的。但是，因为你住在生命的话里，得着了救恩，也有了经纶的话的构成，所以现在，你所说出来的话，就是神经纶的话。你现在愿意为主在羞辱你的人面前作刚强的见证。

25节，诗人求主照祂经纶的话，将他救活；现在他说，我口中有话，这话就是那经纶的话。「哦！我有经纶的话，我要对那些羞辱我的人说出来，因为我倚靠的，就是那经纶的话。」

真理！住在真理的话里面

43节，「求你叫真理的话总不离开我口，因我仰望你的典章。」这时候，经纶的话成为真理的话。请我们注意，到了这里，经纶的话已经成为真理。不再只是一个宣告，不再只是一个见证，也不再只是一个灰心丧志中的加强的力量，乃是一个真理。真理超过宣告，超过见证，超过加强的力量。

真理就是真实，也可以译作忠信，或稳固，或建造。真理的话在我身上非常的真实，因为我看见了这个路，我也实实在在地走这个路。「求你叫真理的话总不离开我口」，说出诗人何等切慕主真理的话，他愿意这话留在他口里，进入他心里，甚至丰丰富富地住在他里面，好叫他也丰丰富富地住在真理的话里面。哦，赞美主！今天，我们整个人可以住在这话的里面。

「因我仰望你的典章」。你有没有注意，现在典章对他来说，又到了另外一个层次。仰望主的典章，就是等候主的裁决。主，我等候你属天的裁决。倪柝声弟兄有一首诗歌说：

我今不知前途究有多远，

这条道路一去就不再还原；

所以让我学习你那样的完全，

时常被人辜负心不生怨。

这意思是，我不知道我前面的路如何，我不知道你要怎么来带我，我不知道你要把我带到什么样的结局里去，但是主啊，我仰望你的裁决。

20节他切慕主的典章，甚至心碎；30节他将典章摆在他面前；39节他知道主的典章本为美。他已经明白典章对他的好处，所以现在，他又说：「主啊，来吧！主啊，作工吧！主啊，裁决吧！主啊，我仰望你的裁决和制作！」真像一首诗歌说的：

求主十架在我身

天天作工更深

把我度量扩充大

使我化为灰尘

主啊，我仰望你的典章，求你在我身上不断地有更高、更深、更完美的裁决和制作。

主啊！求你自己继续来带领

44节，「我要常守你的律法，直到永永远远。」请我们注意，41节生命的话，42节经纶的话，43节真理的话，这三个话总结在哪里呢？总结在44节的律法。生命的话，经纶的话，真理的话，最终带进了律法。

律法，说出神所是的展示和见证。这时诗人知道，他仍需要律法，他仍需要主自己，所以他说：「主啊，求你自己继续来带领我！我享受了你生命的话，带给我的慈爱和救恩；我信靠了你经纶的话，我也住在你真理的话里面，但这时候，主，我愿意联于也持守你的所是各面的见证。求你藉着你所是的各面，在我身上继续有更深、更广、更丰富的带领。」

自由而行！这是诗人的见证

45节上，「我要自由而行（或译：我要行在宽阔之地）」。事实上，这一段可以看作两部分：41至44节是一部分，45至48是另一部分；一个是说到律法，一个是说到见证。从这里开始，诗人要来说到主的见证。

1.趋向主的见证，路就宽广了

自由而行的「行」，与第1节的「遵行」是同一个希伯来文（halak）。自由而行，或译：行走在宽阔之地。现在，我们的路非常的宽广！亲爱的弟兄姊妹，请你记得，当你没有奉献的时候，你的路是很窄的──如同所有地上的路，都是很窄的。譬如，医生分内科医生和外科医生，内科医生又分出一个耳鼻喉科医生，胃肠肝胆科医生……，一路分下去，越分越窄。

人啊，非常的窄，越到高深的地方越窄。不仅生命科学是这样，连人文科学也是一样。到后来，人只专注于哪一个人，哪一个家，哪一个世代，哪一个著述，哪一个领域……。都是很窄的。同样，主的路开头真窄，因为没有人了解你，没有人同情你，没有人懂你怎么会拣选这样的人生，你怎么会过这样的生活；但是，当你的心趋向主的见证，当你完全奉献给这见证的时候，当你的确为着主的见证而活的时候，你的路就宽广了，你就会成为一个自由的人。

2.有托付的人，是非常自由的

记得使徒保罗说，「我不是自由的吗？」下一句就说，「我不是使徒吗？」换句话说，使徒是非常自由的；而非常自由的人，就是使徒。接着，使徒保罗又说，「我不是见过我们的主耶稣吗？你们不是我在主里面所做之工吗？」（林前九1）他似乎是说：「为什么我是自由的？因为我有主，我有从主来的托付！」你看，一个有主的托付的人，他是非常自由的，他不受人情属地的捆绑，他不受宗派组织的辖制。哦，他是自由而行的！使徒保罗就是这样。保罗说到他是自由的，紧接着就连于他的托付、他的认定。他是一个有托付的人，他是一个有认定的人──他认定他的心是要趋向神的经纶，他这一生要为着主的见证，为着主的教会，为着亲爱的弟兄姊妹而活。

但愿今天，主兴起许许多多的使徒来，像保罗，像提摩太，像提多，像……无论在美国，在东方，或在非洲，主都兴起许多的使徒来。当然，不是每个人都有保罗那个分，但是，这些使徒们仍可以在一个个地方传扬福音，设立教会，服事教会，也设立长老。这时你看见，他们的脚踪真是宽广的！他们可以到一个地方，又到一个地方，自由的尽职、运作、兴起主的见证；他们行走在宽阔之地。

我愿意告诉弟兄，爱主的人是非常宽广且罗曼蒂克的。原谅我说自己，我服事主这么多年，我里面总对主有一种说不出的敬拜。有一件事我很清楚：跟随主的路的确宽广！这宽广从哪里来？从一个最基本的认定来，「主，我的心趋向你的见证。」当我们这样为着主的见证而活的时候，我们的心态上是有律例的，是愿意受约束的；我们的生活中是有训词的，是愿意受教导的。这时候，我们就产生了宽广的心，我们这个人也行在宽阔之地。

3.乃因一生被经纶的话掌管

这就是诗人的见证，也是今天我们的见证。亲爱的弟兄姊妹，这一篇说起来很简单，就是：经纶的话成为真理的话，好让我们住在其中，并且行在宽阔之地。跟随主的人生就是这样。正如神所说的，祂要领我们到「美好、宽阔、流奶与蜜之地」（出三8）。这时候，写诗的人已经有某种程度的成熟了，他已经能行走在宽阔之地。为什么？因为他的心趋向主的见证（诗一一九36）。

哦！我再说，你怎么能够进到宽阔之地呢？你怎么能够自由而行呢？（45节）因为你的心趋向主的见证（36节），也因为你常守主的律法（44节）。律法的总结就是基督。基督成为掌管你人生的一切因素，叫你所要的就是基督自己。一个为着主的见证的人，就是一个为着基督的人；一个住在主的见证里的人，就是一个完全为基督而活的人。所以，你才有生命的话作喂养（41节），你才有经纶的话作方向（42节），你才有真理的话作你惟一的真实（43节）──你的确知道，你这一生不再有别的事物，只有神的经纶。换句话说，经纶的话对你不再只是一个异象，乃成为一个实际，来管理你这个人。是当你这样让经纶的话来管理的时候，你才有自由而行的实际。是啊！这时候，你当然是自由的。

从考究中寻求主，产生了跟随

45节下，「因我素来考究你的训词。」这句话有的译本译作：因我寻求了你的训词。训词，就是主的「话」在我们的所是和所做上各方各面的教导。考究和寻求有什么不同呢？考究，就是研读记录；寻求，就是研读以后起来跟随。考究中没有寻求的意思，寻求中又没有考究的意思，两者意义不尽相同，但我们都可以拿来取用。

这里写诗的人说，我不仅要考究、要寻求主的训词，我还要从考究和寻求中产生一个跟随。「主啊，当你对我说话的时候，当你愿意给我教导的时候，我不仅要来考究、来寻求，我还乐意起来跟随你！」亲爱的弟兄姊妹，这时候，我们就能自由的行走在宽阔之地了。

面对任何人，我们都坦然

46节，「我也要在君王面前论说你的法度，并不至于羞愧。」君王，多数。法度，多数，应作见证。当我这样自由而行、并行在宽阔之地的时候，我就在众君王面前论说主的见证。众君王，管世界一切的人。从百姓一直到帝王，我都可以在他们的面前述说主的见证。这真是好！使徒保罗也曾说过，「亚基帕王啊，我故此没有违背那从天上来的异象」（徒廿六19）。诗人说，无论我见到谁，我都可以论说主的见证，我没有羞愧！无论见到任何人，我里面总有一种说不出的坦然。

所见证的是主，所爱的也是主

诗篇一一九篇47节上，「我要在你的命令中自乐。」命令，即诫命，就是主用以规范我们的祂各面的所是。「主啊，我在你的诫命中自乐！」你看，这个人现在真是宽广。弟兄姊妹，基督徒要学会自乐。什么叫自乐？就是莫名其妙就喜乐起来。就着主的见证来说，你对所有人都可以传讲主的见证，一点不觉得羞耻（46节）；就着主的自己来说，当你享受也接受主自己各面的所是作你的规范的时候，你就在主里面自乐（47节）。

47节下，「这命令素来是我所爱的。」素来，就是向来，一直。这诫命一直是我所爱的。「主啊！我爱的就是你──那独一的你，那没有贪婪的你，那不会偷盗的你，那没有虚假的你，那向着我绝对忠贞的你。主啊，一切诫命中所流露出来的你，就是这位富有崇高的爱，无限的光，超凡的圣和无上的义的神，是我一生所爱的。」

再属灵，也要住在主的约束里

48节，「我又要遵行（原文是向……举手）你的命令，这命令素来是我所爱的；我也要思想你的律例。」请我们注意，这一段的最后还是结束在律例。「我也要思想你的律例」，换句话说，无论我们多爱主，无论我们怎样来跟随主，无论我们多属灵、多老练，我们还要求主让我们住在祂的约束里面。但愿我们都儆醒地活在主的约束里，因为人稍微一放任自己，立刻就要跌到危险的境地里去。如同一首诗歌说的：

当我的心稍微高仰，

我就近乎跌倒危地；

我不敢作，我不敢想，

事事处处，我需要你。

感谢主！在这么好的一个见证中，诗人竟发出了这句奇妙的话，「我也要思想你的律例。」


第7段 在寄居之地经历复活大能而满有盼望的人

【导 言】

神经纶的话给我们盼望（49节），生命的话将我们救活（50节），叫我们藉着经历了许多的侮慢（51节），唱出在世寄居的实际（54节）。

【经 文】

49 求你记念向你仆人所应许的话，叫我有盼望。 50 这话将我救活了；我在患难中，因此得安慰。 51 骄傲的人甚侮慢我，我却未曾偏离你的律法。 52 耶和华啊，我记念你从古以来的典章，就得了安慰。 53 我见恶人离弃你的律法，就怒气发作，犹如火烧。 54 我在世寄居，素来以你的律例为诗歌。 55 耶和华啊，我夜间记念你的名，遵守你的律法。 56 我所以如此，是因我守你的训词。

因经纶的话而有盼望

49节，「求你记念向你仆人所应许的话，叫我有盼望。」这「话」（dabar）乃是经纶的话。诗人说，主啊，求你记念向你的仆人所说的经纶的话，这话叫我有盼望。弟兄姊妹要注意，人跟随主总是上上下下、起起伏伏的。你最属灵的时候要认识，你会有软弱的时候；你最软弱的时候也要记住，你会有属灵的时候，得胜的时候。但无论在什么景况里，我们最需要的，就是主再向我们说祂经纶的话；这话会赐我们生命的盼望，叫我们不注意所在一切艰难的处境，而单单等候、盼望主自己和祂的救恩。

因生命的话而得安慰

50节，「这话将我救活了；我在患难中，因此得安慰。」这「话」（imrah）乃是生命的话。这生命的话把我救活了，叫我得着生命，叫我复兴过来了！所以我在患难中，就得了安慰。

什么患难呢？下面他就来描述所遇的患难。51节有骄傲的人，53节有恶人，55节有夜间。夜间，指主还没有回来（即第二次来）的时候。谁来围绕我，给我患难呢？乃是骄傲的人围绕我，乃是恶人围绕我。在夜间，我或者住在骄傲的人中间，我或者住在恶人的中间；但是，我仍然以你的「律例」为诗歌（54节），记念你的名，遵守你的律法（55节），守你的训词（56节）。

这里我们又看见，诗人说到了「律例」和「训词」。他似乎一再提醒我们，我们需要主的说话，我们需要主的约束，我们需要主的教导。

骄傲的人侮慢我们，打击我们

51节，「骄傲的人甚侮慢我，我却未曾偏离你的律法。」他开头说，求你记念向你仆人所说的话，你的话赐给我盼望，也叫我活过来，但是我的一生，乃是在患难中。怎样的患难呢？他先说到骄傲的人；骄傲的人甚侮慢他。侮慢，或译讥笑，戏耍，嘲弄。譬如说，人看见你这样爱主，这样投入教会生活，就讥笑你像个神父、修女，或像个和尚、尼姑。骄傲的人侮慢你，为的是叫你失去自尊，叫你不能再尊重你自己。一个骄傲的人总是看不起别人，他一见人就比，还要用一切的方法把人摧残到非得低头服输不可。

诗人说，骄傲的人竭尽所能地侮慢我，戏耍我，嘲弄我，我却未曾偏离你的律法。律法，就是主所是的展示和见证。「主啊！当骄傲的人那样待我，要把我带离开你宝贵的自己，以及你所是的见证的时候，因着你不断地用经纶的话来带领我，并用生命的话来供应我，就叫我还能一直专注于你，一直坚持的要你，一直持守你所是的见证。」

祂永不会错！住在主的裁决里

52节，「耶和华啊，我记念你从古以来的典章，就得了安慰。」诗人说，他记念主从古以来的典章。当他遭受骄傲人的侮慢时，他没有偏离主的律法，也没有求主惩罚他们，反而记念主的典章。他似乎说：「主，我知道你不会错！我知道所有临到我身上的事，正如所有临到历世历代圣徒们身上的事一样，都是你的裁决，都是你的制作，也都是你许可的。所以主啊，当人来侮辱我的时候，我住在你的裁决里面；当人来讥笑我的时候，我也住在你的裁决里面。」正如一首诗歌说的：

一事我所知

祂永不会错

诗人能从深处说：「要不要惩罚那些骄傲的人，那是主的事，不是我的事。但是，有一件事我知道：人所以侮慢我，那是因为主知道我需要这个侮慢；人所以戏弄我，那是因为主知道我需要这个戏弄。一切都是出于主，主知道我的需要──祂永不会错！」

请弟兄们记得，当骄傲的人用一切方法打击我们、摧残我们的时候，我们还要像诗人一样，记念主从亘古以来的典章，这样，我们就得了安慰。我们知道，一切出于主的裁决，都是好的。不错，虽然有许多事，在人看来太不合理了，我们还要说：「主啊，那都是好的！」人对我们的侮慢，对我们不过是至暂至轻的苦楚；神在我们身上的裁决和制作，却要为我们成就极重无比、永远的荣耀（参林后四17）。

恶人离弃主的律法，摧残我们

诗篇一一九篇53节，「我见恶人离弃你的律法，就怒气发作，犹如火烧。」患难不只来自骄傲的人，还来自恶人。恶人就是作坏事的人，他们离弃了神。骄傲的人侮慢的对象是人，恶人离弃的对象是神。恶人离弃了神的律法，就是说，他们做任何事，根本不想到神。

基督徒面对两种人，「骄傲的人」打击你的士气，「恶人」摧残你的所是。所以诗人说，他一见恶人离弃神的律法，就怒气发作，犹如火烧。

潇洒歌唱，世界已丢在背后

54节，「我在世寄居，素来以你的律例为诗歌。」寄居的人（stranger），就是因着看见更长远的目标，在过程中暂时在一地作客，却又是随时准备好离开的。前面他才发了脾气，这里却说了一句很甜美的话：我是一个寄居的人。我和那些恶人本来就不在一起的。所以当恶人想要摧毁我，不叫我为主作见证的时候，我里面有一个领会：主啊，我本来就是寄居的人，我本来就是一个只有你的人，并且素来以你的律例为诗歌。

律例，就是话根据神的所是在我们身上各面的约束。诗人说：「主啊，我素来以你的律例为我的诗歌。」这时候，他唱歌了！也许他唱：

远远丢背后，

远远丢背后，

我已越过分别界线，

世界已丢在背后。

亲爱的弟兄啊，还要请你记住一句话：我是一个寄居的人。即使你是一名最顶尖的小提琴家，或是一名最卓越的钢琴家，你还要有个感觉：主啊，我是一个寄居的人。不是说不再弹琴了，不再发展自己的天分了；不！还是要发展，只是这一切对我们变得不重要了，不再成为我们的世界了。「我是寄居的；我活着，乃是为着神和神的经纶的。」

请看！这位诗人现在活得多潇洒。即使有骄傲的人，有恶人，用一切方法来击打他、摧残他，他仍然清楚的知道：「主啊，我的确和他们不一样，我是个寄居的人。因为我看见我是寄居的，我就以你的律例为诗歌──我根据你量给我的患难，我根据你在我身上的约束，我要来歌唱。哈利路亚！」

记念主的名，乐意与主完全一致

55节，「耶和华啊，我夜间记念你的名，遵守你的律法。」夜间，就是主还没有回来的时候；或说，在我们还没有到主那里去的时候。诗人说，当我在夜间的时候，主，我记念你自己。

记念主的名，就是记念主自己；「主，我真是爱你。」遵守主的律法，就是珍赏也持守主所是各面的见证。「主，我真是乐意和你完全的一致。主，虽然我是在骄傲的人中间，我是在恶人的中间，但是主，我何等的爱你！虽然我不过是个寄居的，在你尚未回来之前，或者在我还没有到你那里以前，我所记念的、我所爱的，乃是你那独一可爱的人位；我所珍赏的、我所持守的，乃是你的所是各面的显出。」

真甜美！有主不断地说话

56节，「我所以如此，是因我守你的训词。」弟兄姊妹，我再说，诗人在本篇所说的，主要就是律例和训词。为什么他能够过「以律例为诗歌，记念主的名，遵守主的律法」的生活呢？因为他有训词，有主不断地说话和教导。哦，这里我们看见诗人和神的关系是那样的甜美，我们真是谢谢主！求主祝福我们，叫我们和祂也有这样甜美的关系。


第8段 因认定神而珍惜同伴的人

【导 言】

当我们享受神作我们的业分，遵守祂经纶的话，全心寻求神的恩典，祂就根据祂生命的话怜悯（恩待）我们（57-58节），叫我们一切所行的归向主的见证（59节），也能与凡敬畏神，遵守祂训词的人作同伴（63节）。

【经 文】

57 耶和华是我的福分；我曾说，我要遵守你的言语。 58 我一心求过你的恩；愿你照你的话怜悯我！ 59 我思想我所行的道，就转步归向你的法度。 60 我急忙遵守你的命令，并不迟延。 61 恶人的绳索缠绕我，我却没有忘记你的律法。 62 我因你公义的典章，半夜必起来称谢你。 63 凡敬畏你、守你训词的人，我都与他作伴。 64 耶和华啊，你的慈爱遍满大地；求你将你的律例教训我！

我们在一切事上归向主的见证，我们就会发觉，有许许多多和我们一样的人也在那里归向主的见证。不只是我们爱主，也有许多人一样的爱主。我们需要被扩大，需要有一个看见：当我这样来跟随主的时候，也有许多人一样的在跟随主。歌中之歌（雅歌）说，「所以众童女都爱你。」（歌一3）不仅我爱主，有许多人一同来爱主；不仅我蒙恩，也有许多人和我一样的蒙恩。

这一班同样爱主、也同样蒙恩的人，他们是我们的同伴。这是怎样的一班人呢？57至64节将要告诉我们。

我只有一个分──主自己

诗篇一一九篇57节，「耶和华是我的福分；我曾说，我要遵守你的言语。」福分，或译「分」或「业分」更好。耶和华是我的分，是我的业分；我的存在、我的生活、我的享受、我的经历、我的取用，以及我的劳苦都不在祂以外。「言语」（dabar），是指经纶的话。「遵守你的言语」，就是住在你经纶的话里面，住在你的旨意、目的、计划和经纶里面。

记得55节诗人说，「我夜间记念你的名，遵守你的律法」，名就是主自己；「主啊，在你回来之前，我还是记念你自己，我还是愿意有你自己，我还是愿意得着你自己，我愿意持守你所是各面的见证。」57节，他更进一步了，说：「主啊，你就是我的分。在你之外，我没有别的了；在你之外，我不要别的了；在你之外，我不求别的了；在你之外，我不想得别的了。我只有一个分，就是你自己啊！不仅这样，我也要遵守你对我所说的话，我要让你的话成为我的实际。」现在，他和主的确产生一个很健康的关系。

我也一心寻求主的面

58节上，「我一心求过你的恩」。恩，或译面，面光。开头诗人说到两样：一，耶和华是我的分；二，我一心求过你的面。「我一心求过你的面」，或译「我一心寻求你的面」。「求过」，和57节的「曾」一样，都表示过去式。诗人说：「我曾经寻求过，我今天还要寻求，主啊，我一心求过你的面。」主是我们的分，这是一个事实；主是我们的面（或面光），这是一个经历，而且是活泼的经历。

57节说到经纶的话；在这经纶的话里面，诗人又已寻求过主的面光（58节）。请弟兄姊妹注意：话，一定带进主的面。现在，主对这位诗人来说，不再是一个话，已经变成一个人位，因为他得着了主的面，对主有了许多主观的感觉。哦！话的功能就是把这位活活的主启示给我们。

58节下，「愿你照你的话怜悯我！」这「话」（imrah）是指生命的话。主啊，你不仅是我的分，你也是我的面光，愿你照着你生命的话来怜悯我。（我们知道，话有经纶这一面，也有生命这一面；有规范这一面，也有供应这一面；有掌管、带领这一面，也有鼓励、安慰这一面。）

弟兄姊妹，我们藉着住在主经纶的话里来寻求主的面，活在主的面光中，好叫主进一步用祂生命的话来供应、鼓励、安慰我们，这是我们这一生在主里成长、成熟的祕诀。这是神拣选我们的目的──叫我们在祂面前，成为圣洁，无有瑕疪（参弗一4）。

正筹算己路，就转步归向主

一一九篇59节，「我思想我所行的道，就转步归向你的法度。」这一节更好译作：「我筹算自己的道路，就转步归向你的见证。」思想，更好译作「筹算，编织，设计」。法度，多数，应译作见证。「我思想我所行的道」，就是我对我的将来有了筹算。这位诗人现在应该相当的成熟了，他从前面开始，一步步往上长，已经长到宽阔之地（45节），长到主的面光里面。但是我们知道，许多基督徒可以说主，可以传讲主，可以服事主，惟一不可以的，就是见主的面。为什么？因为一见主的面，他就发现他正在筹算自己的路。例如，在美国作一名工程师，取得居留身分，买房子，买车子，娶妻子，生儿子……这都是你的筹算。有没有错？也没有错。你筹算、编织、设计自己的道路的时候，你需要转步归向主的见证。

1.转步，说出我们不知不觉走偏了

请我们注意「转步」这个发表。前面诗人说，耶和华是我的分，我一心寻求祂的面，但到这里，他却要「转步」。为什么他要转步？因为他不知不觉走偏了；他要转步，才能再归向主的见证。虽然他前面的宣告和见证都是很健康，一旦他看见一栋房子价钱不错，看见一辆车子性能很好，整个人就受吸引，也就走偏了路。这时候，也许是主一提醒，「回来吧！」他就醒悟回转过来，又回到正路上来。亲爱的弟兄，你有没有注意，前面我们看见他已经那么属灵了，竟然还会筹算自己的道路；虽然如此，当主的话一临到他，就规正他的脚步，把他引回归向主见证的道路。

主的见证是一条路；我们蒙主的怜悯，叫我们的心趋向主的见证，所以我们说：「主啊，我愿意为着你的见证而活！」但是这过程中，不知道为什么，竟变得那么复杂。走一走，就还怀疑；走一走，还举目观望。走一走，虽然还记得主的显现，主的同在，主的祝福，但是不知道为什么，总有些东西，从外面一直加进来，叫我们不仅爱主，也爱主以外的那些东西。到后来，路还在那里，我们这个人却一点一点的走偏，离开主的见证的路；乃是当我们在筹算自己的道路，主的话临到我们，才使我们转步，归向主的见证，再回到这条路来。

2.编织己路的人，长不出职事

真是奇特！很多人一面享受主的面光，一面却在编织自己的路。换句话说，他知道主所要的是什么，但他没有走这个路，他还在编织他的路，他还在设计自己的路。为什么有许多弟兄们的职事不能发展出来？因为他就是全时间了，也还在编织他全时间的路，设计他全时间的路。岂不知，正因着这个设计，因着这个编织，就让他失去了职事的建立，让他失去了职事的发展。

今天主所需要的，今天主所盼望的，就是有一班人纯洁到一个地步，他们以耶和华他们的主为分，他们一心寻求主的面光──而同时，他们不编织他们人生的路，他们不设计他们人生的路，他们也不筹算他们人生的路！他们是一路往上长的，直到长出他们的职分来。

3.放弃编织，转回来吧

亲爱的弟兄，若你果然是一个为自己筹算的人，那么，当主的话临到你，当主再次呼召你的时候，请你转回。哦，转回来！正像诗人说的，主一呼召，他立刻就转步归向主的见证。现在，他再回到主的见证，他不愿意给自己找一个前途，他不愿意给自己找一个发展，他要说：「我只愿意我所爱的主，在地上得着祂所要得着的！」他也能告诉主，说：「主啊，在我的一生中，我不再编织自己的路。我没有别的事业，我没有别的前途，我没有别的盼望，我没有别的打算。主啊，我只要你的见证，你是我的分；我也一心寻求你的面。现在，我转步回来了。你一呼喊，我就回来了；我还要归向你的见证，我还要全心全意得见你的面，我还要走你经纶的道路！」

真的离主的路很远了

60节，「我急忙遵守你的命令，并不迟延。」命令，即诫命，就是主的「话」根据神的所是在我们身上各面的规范。「我急忙，并不迟延」，说出诗人一听见主的呼召，他马上就有很健康的回应。即使他离主的路很遥远了，他也悔改得真快，立刻回转向主，而活在主所是各面的规范里面。

转步归主时，恶人之绳最厉害

61节，「恶人的绳索缠绕我，我却没有忘记你的律法。」这时他记得，他还是住在世人的中间。这里的世人，诗人把他叫恶人，也就是把那编织材料给他的人。恶人的绳索缠绕我，也可以说恶人威胁利诱我，做了网罗叫我陷进去；但是主啊，我仍没有忘记你的律法，我没有忘记你的所是各面的见证。

几时恶人的绳索在我们身上的缠绕最明显、最厉害呢？就是当你转步归向主的见证的时候。譬如，你的老板从来没有那么爱你，直等到你说我要辞职，我要服事主了，你的老板才说，「我真是喜欢你留在这里；你若辞职了，我的心就要碎了。」弟兄啊，你知不知道，当你完全不顾一切来跟随主的时候，这世界突然就会变得像一个网罗，要来套住你，要来圈住你，使你陷在那里面。

因主的召回而来称谢祂

62节，「我因你公义的典章，半夜必起来称谢你。」典章，是主的裁决和制作。譬如主说：「你不可以这样，你回来！」这就是典章。什么是半夜？这里的半夜，不同于55节的夜间。半夜，就是深夜，那是黑暗到不能再黑暗，是最黑暗的时候。

当恶人用绳索来缠绕你的时候，当你因为不忠心、把自己陷在世上许多事物里的时候，你就在半夜里，也就在最黑暗的时刻里。但这时候，诗人说：「主啊，因着你公义的裁决和制作，我必起来称谢你。」又说：「主啊，我谢谢你。我几乎就要陷入恶人的缠绕里，是你把我救回来。虽然这环境这么艰难，境遇这么可怕，但是主，我半夜也必起来称谢你！」

一转回，就看见有许多同伴

63节，「凡敬畏你、守你训词的人，我都与他作伴。」在半夜里，你以为你完了吗？不！这时你一看，哎呀，我有这么多的同伴！也就是说，当主呼召你「转回来」，而你转步归向主，又急忙遵守祂的诫命时，虽然仍有恶人绳索的缠绕，仍有半夜里的黑暗，你却看见了教会──你看见了许多人都起来跟随主，走在主的见证的道上，也成为敬畏主、活在主教导里的人。乃是这些人，你与他们作伴；也是这些人，成了你所珍惜的同伴。

现在你知道，我们不能再凭自己来爱主了。即使我们有许多主的话，我们可以自由而行，若不小心，我们还是会落在自己的筹算和恶人绳索的缠绕里面；所以，主就赐给我们一些同伴，叫我们可以与他们一同爱主、敬畏主，并住在主所是的教导里。

这时候，诗人的确认识一件事：我需要同伴。

为什么我需要同伴？

为着有主的面，我需要同伴（57-58节）。

为什么我需要同伴？

为着我的软弱，我的自私，我为自己的打算；若要脱离这一切消极的事，我需要同伴（59节）。

为什么我需要同伴？

为着我在恶人中间，恶人要用一切绳索来缠绕我；若要脱离这一切的缠绕，我需要同伴！（61节）

因着这三个理由，就带进了63节，「凡敬畏你、守你训词的人，我都与他作伴。」这时候，他真有了同伴！他发觉，不只是我爱主，还有许多人也爱主。凡那些爱主的，敬畏主的，遵守主的教导的，我都与他作伴，他们也都成为我的同伴。

一个个都来爱主，见证爱的泱漭

64节，「耶和华啊，你的慈爱遍满大地；求你将你的律例教训我！」请我们注意，以前他没有「作同伴」的这个思想。从第一段一直下来，他都是说「我啊，你啊」，乃是从现在开始，因着他有一个绝对的奉献，完全转回到神经纶的路上去，完全要起来跟随主的时候，他才看见有许多的弟兄，有许多的同伴，「原来，他们都像我一样满有主的话！他们一个一个都像我一样，也起来爱主、跟随主、绝对的奉献给主。」那个光景就像这里说的──遍满大地。换句话说，当诗人这样来爱主，又与许多同伴一起来爱主的时候，他就希奇神的慈爱是何等的广大泱漭。他说：「耶和华啊，你的慈爱遍满大地。」哦！大地都满了神的慈爱。

弟兄姊妹，主的慈爱既然遍满大地，许多爱主、跟随主的同伴也遍满大地，那么，这条路有什么难走的呢？是啊，这时候你突然发觉：这条路哪里难走？这条路一点不难走！不要以为辞了工作、全时间服事主，对你是一个极大的牺牲；乃要领会，当你不愿意撇下一切事物来跟随主的时候，是主蒙了极大的损失。你辞了工作，公司没有什么损失──你走了之后，还有别人抢着来做你的工作。小心！所有地上的事，除了在人性上给你一些经历和成全以外，往往在你来成就神旨意的时候，都要成为你极大的霸占和拦阻。

「耶和华啊，你的慈爱遍满大地」，为什么可以遍满大地？因为这一个起来爱主了，那一个也起来爱主了；这一个起来跟随主了，那一个也起来跟随主了；这一个奉献给主了，那一个也奉献给主了。这一切的总和，就叫「耶和华的慈爱遍满大地」！所以这时候，我们都要说：主啊，不再是我，乃是我在教会生活里，和所有蒙恩的圣徒，一同来享受你这位最美丽的基督。

「求你将你的律例教训我」，末了，诗人结束在律例上。他说，主啊，我还是愿意住在你所是的约束里面。


第9段 认识神经纶的人

【导 言】

当我们住在神经纶的话中，得着神的善待（65节），我们就有了精明和知识（66节），即或我们因走迷了路而受苦，却因着持定神生命的话，藉着受苦得着益处（67、71节）。

【经 文】

65 耶和华啊，你向来是照你的话善待仆人。 66 求你将精明和知识赐给我，因我信了你的命令。 67 我未受苦以先走迷了路，现在却遵守你的话。 68 你本为善，所行的也善；求你将你的律例教训我！ 69 骄傲人编造谎言攻击我，我却要一心守你的训词。 70 他们心蒙脂油，我却喜爱你的律法。 71 我受苦是与我有益，为要使我学习你的律例。 72 你口中的训言（或译：律法）与我有益，胜于千万的金银。

记得在第八段，当爱主、跟随主的人因着享受神作他的分，并经历神的话各面的运作，而看见教会以后，他们就起来宣告：耶和华啊，你的慈爱遍满大地！这时候，他们就有了下面三段的经历：一，受苦的生活（第九段）。二，教会生活（第十段）。三，受藐视、被厌弃的、成为万物中的渣滓的生活（第十一段）。

现在，主再提醒我们三件事：苦难的生活，教会的生活，成为渣滓的生活。

苦难之必需

第九段说到受苦的生活。什么叫受苦？（请先记得，基督徒不要求苦难，基督徒要认识苦难，要会顺服苦难。）这里的受苦，不是失恋，不是课业不及格，不是被老板开除，而是当你这个人所要的和主要的不一致的时候，主所给你的打击。这种打击──有时是惨烈的，当它临到你的时候，你会觉得承受不了，但这种打击常常带给你主特别的光照和炼净；有时则是温和的，很可能是连你都不觉得在受打击的时候，竟然受了打击（换句话说，主对你仍然是很甜美的，但是凡你所盼望的、所喜悦的，祂都不成就，这种挫折总是带给你主温情的指点和对付）。前一种的苦难是特殊的，后一种的苦难是一般的。

我们所受的苦难，有没有更深的呢？有。有没有更高呢？有。那就要看你生命的度量。原则上来说，得救年日越久的人，属灵生命越成熟的人，他的苦难相对就越深。苦难来的时候，你要有一种高的领会，「主啊，这苦难是为叫我得着你的话各面运作的实际！」

什么样的人是可以交通于基督的苦难呢？乃是一个认识神经纶的人。因为，主是在祂十字架的苦难里实化了神的经纶。神经纶的实化，是藉着主十字架的死。当我们要让神的经纶在我们身上也成为实际的时候，苦难对我们就是必需的了。

与主同心，彼此交托

65节，「耶和华啊，你向来是照你的话善待仆人。」话（dabar），是指经纶的话。耶和华啊，你向来是照你经纶的话来善待我的。什么是主善待我们？简单的说，是指主照祂的美意在我们身上行做一切的事；更深的含义，就是指当我们把自己给了主的时候，主也把祂自己给了我们。这时候，我们能见证说：「主啊，因着看见你经纶所要做的，我把我自己完全交托给你，你也把你自己完全交托给我。」这就是善待。

善待，不是叫我们中彩券，不是叫我们从不生病，而是当我们为着主的经纶摆上一切给主，主就为着祂自己的经纶，把祂自己、连同祂所有神圣属天的事物都分赐给我们，好叫我们能够爱祂、爱祂的话，与祂同心同意、同行同工，并在祂的权柄里与众圣徒一同把祂自己见证出来。

在主规范里的明辨和知识

66节，「求你将精明和知识赐给我，因我信了你的命令。」精明，也可译作「明辨」。信，也可译作「信托」。命令，应译诫命。诫命，是主的话根据祂的所是在我们身上各面的规范。主啊，因着你经纶的话，你善待了我，现在，求你把明辨和知识赐给我，因为我相信了你规范的话。

「求你将精明和知识赐给我」，这时，这位诗人要什么呢？他要明辨和知识。这两者都是联于主的所是和运作。知识，联于对主的所是和运作的看见与认识；明辨，是联于对主的所是和运作的认定与取用。

主啊，求你将知识和明辨赐给我！求你把「知识」赐给我，就叫我对你有看见、有认识，就叫我对你有把握，就叫我对你能信托，就叫我对你的丰富能鉴赏，就叫我向着你有追求。「求你将明辨赐给我」，这样的明辨包括对人的明辨和对真理的明辨；主啊，叫我根据我所得着的知识，对你的所是和运作产生丰富的认知与认定，以及健康的辨识。

主的仆人们特别要学明辨的功课。不要以为人简单，人复杂得很。同一件事，五个不同的人讲，你需要在明辨的灵里来听、来面对。这是对人的明辨。不仅这样，对真理也要明辨。一个有真理明辨的人，他明白真理，鉴赏真理，晓得如何解开真理、陈明真理，使人从属地的层次进到属天的层次里去。他甚至能健康的运用真理，叫同样的真理在不同的人身上产生不同的功效。但我们还要记得，无论是明辨，或是知识，都是在主的话的规范里来取用的。

因受苦而认识了正路

67节，「我未受苦以先走迷了路，现在却遵守你的话。」话（imrah），是指生命的话。现在，他说到苦难。他说，我未受苦以先，老是走迷了路。弟兄姊妹，你以为受苦就仅仅是因着走迷了路而挨打受罚吗？不是。每一次的受苦是叫你更能认识且信靠神在祂所是里一切生命的供备，以及神所要你走的这条路。

在未受苦以先，我们是常常迷失的。什么叫迷失？就是我们常以为自己是对的。可以说，今天许多青年弟兄姊妹的决定，百分之九十九，都叫作迷失的决定，迷失的拣选。我们最好都在家门口贴一张大字报，写着：「迷失了吗？」因为我们实在都是迷失的。我们无论作什么决定，总是很难和主一致。乃是主兴起一些环境（有的也许是非常严肃的环境），不断地来制作、规正我们，我们才会看见自己身在何处，也才会回转来相信、信托、并住在神生命的话里面。

请弟兄们记住，我们因着常常走迷而受了许多的苦，但是，我们却因此产生一个厉害的转变──也许变得更信靠神，也许变得更懂得人的需要。总之，因着受苦，有个属灵的东西从我们身上产生出来了。所以我们要对主说：「主啊，求你对我说生命的话，求你把你自己给我，把你的供应给我，把你的丰富给我，让我对你的话满有享受。主啊，我现在愿意持守也信靠你生命的话。」

凡主所做的，都又美又善

68节上，「你本为善，所行的也善。」善，原文就是又美又善（beautiful and good）。你本为善，就是你本来是又美又善。主啊，你的所是又美又善，凡你所做的，也是又美又善。

今天人总是相信自己，也相信惟有他自己的决定才是好的，才是对的，才是美的。但是，一个有主的人会知道自己是常常迷失的，也知道在主的主权管制下受苦，正是他所需要的，更是为了他属灵的益处的──这一切都是为要把他带回到主和祂的话里面（67节）。惟有这样有主的话的人，才会起来宣告：「主！你本是善的，你所行的也是善的。」

诗人知道主是又美又善的，他也知道主手的工作是又美又善的，更知道这一位又美又善的主会在他身上有一切的带领、管制、工作和引导。哦，这是何等一个属灵的人！他虽然还没有完全的成熟，但是他对神的话在他身上的运作是有何等的信托，他对神在主权里的带领又是有何等属天的认定。

弟兄姊妹，主的话给我们看见：主的所是和所做都是最有价值、最属天、最崇高，也是最能得着我们、约束我们的一切的。所以诗人接着说，「求你将你的律例教训我！」（68节下）律例，是主的「话」根据神的所是在我们身上各面的约束。诗人既然看见主是这样的美，这样的善，他就不愿意离开主，不愿意离开主的工作；他愿意他的一生都在主的约束里面。

因骄傲人的谎言而得益

69节，「骄傲人编造谎言攻击我，我却要一心守你的训词。」当我们来跟随主，我们必须要过一个受苦的生活，因为没有苦难，我们就会走迷了路。我们所受的苦难，一面是主的量给，另一面是从骄傲人、从狂傲的人来的。

「骄傲人编造谎言攻击我」；编造，原文的意思是把一些事放在一起，其中可能有些是真的，有些是假的。话一经过编造，就产生了可怕的谎言。为什么人会编造谎言？因为人是堕落的，并且人是为着他自己的利益的。当人编制出谎言的时候，大多数的人是愿意相信的。

哎！堕落的人喜欢听谎言。谎言说得越多，听的人越喜欢。骄傲人用编造的谎言来攻击我们，是为叫我们受苦。但这样的受苦对我们是满有益处的，叫我们认识堕落的人所说的话既不可信，也不可靠，所以我们就更多的转向主，全心寻求、接受、持定，也住在主的「话」根据祂的所是在我们身上各面的教导（即训词）里面。

不与犬类斗气，惟喜爱主自己

70节，「他们心蒙脂油，我却喜爱你的律法。」律法，是主所是的展示和见证。心蒙脂油的人，就是那一班骄傲的人；他们的心蒙了脂油，所以他们的心是蒙蔽的，是迟钝的，既看不见基督，也不要基督。「主啊！这一班骄傲的人以编造谎言攻击别人为乐，我却以你的律法，就是你的自己和你的见证为我心头的喜悦和满足。」

亲爱的弟兄，那些骄傲不要主的人，心蒙脂油，编造谎言，乱咬乱吠，圣经把他们叫作犬类（腓三2），用白话讲，就是宗教狗。诗人说：「不错，当他们攻击我，乱咬乱吠的时候，我是会有反应的；但是因着我受了苦，我就学了一个功课：对这些事没有什么可反应的。所以主啊，我一心守你的训词，我还是喜爱你的律法！」

我受苦是与我有益

诗篇一一九篇71节，「我受苦是与我有益，为要使我学习你的律例。」我受苦是与我有益处的，对我是又美又善的。弟兄姊妹，你要告诉主：「主啊，为着这个弟兄给我的约束，我感谢你。主啊，为着那个姊妹给我的限制，我感谢你。主啊，为着所有叫我受苦的人事物，我感谢你。因为从你来看，那些都是与我有益处的。这一切的苦，都是为叫我有学习、受训练、得成全，也习练得通达，好叫我活在你为我所规范的人生的道路中。」举例来说，一个小提琴家丢了一把琴（琴是音乐家的命），对他有没有益处呢？他若能说有益处，他就在神所给他的限制里得了极大的成全。

亲爱的弟兄姊妹，我们记得，典章的裁决对我们是一个打击；但对神来说，这裁决乃是祂的一个管教。这管教从外面看，常叫人觉得真可怕，但诗人却在71节说，「我受苦是与我有益」。这个苦是从哪里来的？可能是从骄傲的人来，也可能是从恶人来。要知道，神若要叫骄傲的人走，或叫恶人走，不就吹一口气就走了吗？神把他们留在那里作什么呢？都是为着我们！所以我们要为着他们的存在而感谢主。

主的话与我有益，胜于千万的金银

72节，「你口中的训言（或译：律法）与我有益，胜于千万的金银。」训言，或译律法。你口中的律法与我有益。律法，就是神自己的展示和见证。到这时候，主和这位诗人非常的近了。当主对他说话，也就是主把祂自己各面的所是见证出来的时候，对他来说，这些话乃是又美又善的，乃是无价的至宝，乃是胜过地上千万的金银的。

亲爱的弟兄姊妹，当主把祂自己的所是和所成都说出来的时候，对我们是何等的有益呢！那的确是胜过千万的金银。当主把祂的所是说出来的时候，我们就看见了祂，认定了祂的价值，也被祂的荣美吸引，而产生完全的归顺和绝对的降服。当主把祂的所成说出来的时候，我们知道一切堕落消极的事物，在祂的所成里都了结了；一切神圣积极的事物，在祂的所成里都生发出来了。所以，我们不仅不联于地，我们更是与主一同坐在天上。看哪！这时，我们是何等的安详和属天。此时此刻的我们已经相对成熟了，我们成了一个认识神经纶的人。


第10段 经历神制作和建立的人

【导 言】

这时候的诗人是何等的成熟，因他仰望神经纶的话，经历了神手的制作和建立，以致那些敬畏神的人看见他就欢喜（73-74节）；不仅他藉着生命的话得着安慰，敬畏神的人也藉着归向他而认识神各面的见证（76、79节）。

【经 文】

73 你的手制造我，建立我；求你赐我悟性，可以学习你的命令！ 74 敬畏你的人见我就要欢喜，因我仰望你的话。 75 耶和华啊，我知道你的判语是公义的；你使我受苦是以诚实待我。 76 求你照着应许仆人的话，以慈爱安慰我。 77 愿你的慈悲临到我，使我存活，因你的律法是我所喜爱的。 78 愿骄傲人蒙羞，因为他们无理地倾覆我；但我要思想你的训词。 79 愿敬畏你的人归向我，他们就知道你的法度。 80 愿我的心在你的律例上完全，使我不致蒙羞。

制造我，建立我

73节上，「你的手制造我，建立我。」现在，他属灵生命很老练了，所以他作的见证乃是：主啊，你制造了我。亲爱的弟兄，神制造每一个人都不是一样的。神把你制造成这样，就是叫你和各式各样的人一同过教会生活。你不要把教会生活想得过分甜美；教会生活中有各种各样的人，每一种人都有他非常可爱的一面，每一种人也可能有他非常强烈的限制。我们总盼望别人变成某一种人，神却喜欢每一个人都是祂所制造的那个人。

神制造我以后，就改造我吗？不！神不改造，神要照祂所制造的，把我们建立起来。亲爱的弟兄姊妹，凡是不过教会生活的人很难享受这节圣经。因为在教会生活中，我们都喜欢改造别人，也喜欢改造自己，而这个改造常常不是根据基督，而是根据我们的所是，我们的理念，我们的特殊作法，或者某一个领袖。在教会生活中，大家都盼望能像某一个属灵领袖那样；其实受领袖的影响是对的，效法领袖的榜样也是对的，难处是在于我们总是学一个外面的样子，模仿一个外面的样子。但是这里说，不，是神的手「制造」了我们，又「建立」了我们。

亲爱的弟兄姊妹，请我们注意，圣经的发表的确是完美又完整的。「制造」，希伯来文是asah，说出我们已经被制造成某一种型态；我们被制造成怎样，那就是我们的分。「建立」，希伯来文是kun，是神根据祂的制造，在我们身上而有的工作。哦！这建立是我们一生之久来享用的。这建立是坚定不变的，所以根据原文，也可译作「坚定」（同5节的坚定）；这建立是主做的，具有恒久坚立性，所以又可译作「坚立」（同28节的坚立）。这建立的过程就是构成的过程。所以我们要说：「主啊，你不仅把我制造出来，你又在我这样一个人的所是里，建立并构成我们。」

弟兄们，让我再回来说，效法一个领袖是对的，譬如羡慕成为倪柝声弟兄是对的，但是你要羡慕他那么爱主，羡慕他那样的奉献，羡慕他向着主的绝对，羡慕他有殉道的心志，羡慕他那样的殷勤劳苦；你不能羡慕成为一个会讲道的倪柝声。你要起来说：「主啊，我不盼望成为另外一个人，我只盼望你所制造的我，能成为你所建立的我。」

赐我悟性，看见一切有你

73节下，「求你赐我悟性，可以学习你的命令！」命令，应译作诫命。诫命，是主的「话」根据祂的所是在我们身上各面的规范。所有主根据祂的所是对我们所说的话，都成为我们身上各面的规范。

什么叫悟性？就是看见一切这话后面所存在的基督。譬如说，「信耶稣得永生」，这是一个真理；在这句真理的话后面有两样：一是耶稣，一是永生。如果你只读到「信耶稣就得『永生』」，那这话就跟你没有关系。你若有了悟性，你就知道：我要信这一位耶稣。有了耶稣，我就得着这永远的生命。这样一读，这句话就变得丰富起来了，因为你摸着了话、以及这话后面所隐藏的基督。你要告诉主：「主啊，求你给我悟性！叫我所看见的，不在于某一件事而已；叫我所看见的，是这件事后面的基督，以及这件事后面的神的工作。」

敬畏神的人见我就要欢喜

74节，「敬畏你的人见我就要欢喜，因我仰望你的话。」话（dabar），是指神经纶的话。当主制造了我们，建立了我们，赐给我们悟性，叫我们得以领会、经历祂话中所启示的所是作各面的规范以后，凡敬畏主的人见我们就要欢喜，因我们仰望祂的话。「主啊，我的盼望是在于你话中所启示的经纶！当我根据这个盼望为你而活、为你的经纶而活，又活出一个见证来的时候，许多爱你、也在爱中敬畏你的圣徒们见了我就欢喜快乐。」

亲爱的弟兄姊妹，因着你这样让主制造，让主建立，也活在主的经纶里，结果那些敬畏神的人看见你所活出的见证，他们就要欢喜。

你使我受苦是以诚实待我

75节，「耶和华啊，我知道你的判语是公义的；你使我受苦是以诚实待我。」判语，是「话」裁决后的定谳和榜样；这是根据神的所是和智慧而有的。「诚实」，也可译作「信实」。

请我们注意，这里的「使我受苦」，说出凡是诗人所要的、所想的、所爱的、所珍惜的、所宝贵的、所看为有价值的，不仅不能成为他的帮助，反而在他身上产生了相当大的痛苦。这个受苦不仅仅是外面的击打和剥夺，更是来自于73至74节的宣告──在那里，他认识了神手的制作和神手的建立，敬畏神的人见他就要欢喜，他仰望了主的话，看见了主的话，也享受了主的话，所以他在主的话里就有了相当深的领悟，好像听见主对他说：「你在我手中已经相对的有成长了，人也非常羡慕、景仰你了，但是你可知道，你还有多少在我之外的事物吗？你以为你爱我，不错，但你的爱不知不觉会加上一些属于我的，却不是我；你以为你惟独高举我的名，不错，但你的高举不知不觉又会加上那些成全你的主的仆人们，而不是我。因此我要根据我的智慧，照我的所是，在你的所是和所做的一切事上，包括你向着我的爱，你对我的顺服，你满有果子的事奉，你一切的奉献和摆上，藉着一些受苦的环境显明我裁决的定谳，好叫你的所是能更与我的所是一致，你的所做能更与我的心意合拍。」

弟兄姊妹，经历这些苦难的结果，是叫我们只剩下、只为着、只归于救主耶稣基督。主裁决的定谳是何等的诚实呢！主要向凡爱祂、追求祂、奉献给祂的人说：「我是以诚实待你，我愿意你也以诚实待我；我要把我自己完全地给你，好叫你把自己完全地归给我。我不给你任何在我之外的事物，我愿意诚诚实实地来待你，好叫你在我之外也没有任何的事物。」在神的经纶里，这是何等高的定谳！

照生命的话，以慈爱安慰我

76节，「求你照着应许仆人的话，以慈爱安慰我。」这一节是诗人的祷告。话（imrah），是指神生命的话。慈爱，希伯来文是heced，英译是loving-kindness，这个字非常好，有爱，又有仁慈。诗人在受苦里经历了主在他身上裁决的定谳之后，他最需要的，是主在祂慈爱里的安慰和怜恤；这是藉着主生命的话供应给祂的。正如使徒保罗在哥林多后书一章3至4节所见证的，「愿颂赞归与我们的主耶稣基督的父神，就是发慈悲的父，赐各样安慰的神。我们在一切患难中，他就安慰我们，叫我们能用神所赐的安慰去安慰那遭各样患难的人。」

使我存活，受神的经纶掌管

诗篇一一九篇77节，「愿你的慈悲临到我，使我存活，因你的律法是我所喜爱的。」慈悲，希伯来文是raham，英译是tender mercies（多数），即柔细的怜恤。主不仅以慈爱安慰我们，又以慈悲临到我们。亲爱的弟兄姊妹，如果没有慈爱，如果没有慈悲，我们是活不下去的。今天如果我们有一点是为着神的经纶，也让神经纶的话掌管我们，都是因为我们是活在神的慈爱里，也住在神的慈悲里。

记得75节说主使我们受苦，是以诚实待我们；也就是说，如果主对待我们有任何的虚假，祂就不必再以慈爱安慰我们，又以慈悲临到我们。祂因着以诚实待我们，向我们是这样的信实可靠，所以祂把苦难赐给我们；现在诗人进一步祷告说：「主啊，我求你在我身上有你的慈爱，在我身上有你的慈悲，好叫我在各样的苦难中能活下去──因为你的律法，就是你所是的见证，是我所喜爱的，是我所享受的，更是我所满足的。」这也正是保罗的宣告，「我们既多受基督的苦楚，就靠基督多得安慰。」（林后一5）

人倾覆我，但我有主就好

诗篇一一九篇78节，「愿骄傲人蒙羞，因为他们无理地倾覆我；但我要思想你的训词。」这时，诗人又提到骄傲人。在我们这一生成长、成熟的过程中，总是有一班骄傲人环绕我们，伺机阻挠、攻击，以致除灭我们。诗人说：「愿骄傲人蒙羞」，为什么呢？因为他们无理地扭曲事实、颠倒是非，想要倾覆我，摧残我，消灭我，盼望我从这世上消失。

「无理」，或说在虚假里。骄傲人在他们的虚假里，无所不用其极地来倾覆我，盼望我消失──若是能叫我化成灰烬最好。但是诗人又在这里说：「主啊，我要思想你的训词──我要思想你对我的教导的话！虽然我饱受骄傲人的摧残，你的话却能鼓励我往前，带领我走前面的道路。」

与我有交通，同为主的见证而活

79节，「愿敬畏你的人归向我，他们就知道你的法度。」归向我，或译转向我。法度，多数，可以译作见证；这些多面的见证是因着主的话的运行运作所产生的。「愿敬畏你的人归向我」，这句话说出，此时他在教会中产生了一种生命的影响力。记得74节说，敬畏你的人见我就要欢喜，这只是初阶；现在他说，敬畏你的人归向我，这是更进一步了。要注意，「归向我」，不是归我管辖，而是转向我，为着和我有生命的交通。

当「敬畏你的人见我就欢喜」的时候（74节），许多在宗教里的人就满了嫉妒，要用一切的方法倾覆我（78节）。但是，我因着所想的是主的训词，我所喜爱的是主自己的见证，所以这时候，我就说：「主啊，愿敬畏你的人转向我！」

弟兄姊妹，因着主在这位诗人（或这位弟兄）身上有许多生命的工作，所以圣徒们都爱他；这时候，四围的骄傲人就觉得不服，满了嫉妒，所以用尽一切方法，想要把他摧毁掉、毁坏掉。感谢主！面对骄傲人的倾覆，这位属灵的弟兄乃是说：「主啊，我要的还是你自己，我要的还是你的话。不仅这样，我也愿那敬畏你的人转向我，和我有交通，一同为着你的见证而活。」

坚持在主面前的纯洁

80节，「愿我的心在你的律例上完全，使我不致蒙羞。」心，更好译作「魂」。完全，原文同1节的行径「完全」，意即无玷污。「主啊，愿我的心、我的魂，在你的律例上没有玷污。」

这里，诗人对主说：「主，我的心里没有别的，我的心里只有你自己──有你，什么都好！别人怎么误会我，别人怎么伤害我，别人怎么摧残我，别人怎么捏造各样坏话毁谤我，主，愿我的心不辩论，愿我的心在你所是的约束里没有玷污，愿我的心坚持在你面前有一种超凡的纯洁。」


第11段 成为万物中的渣滓的人

【导 言】

这一段描述一个渴想主的救恩、仰望主经纶的话的人，在跟随主的途径中，所经历的内在煎熬，外在苦难，和神在祂的话里各面的眷顾。第十一段开始于「我心渴想你的救恩，仰望你的话（经纶的话）」（81节，另译），并「因盼望你的应许（生命的话）眼睛失明……我好像烟薰的皮袋」（82-83节）。他认识他的年日有限（84节），也知道那些不持守主所是的见证的人，几乎要把他从世上灭绝，如同扫荡万物中的渣滓一样（85-87节）。他的盼望乃是，主要照祂的慈爱把他救活（88节）。

【经 文】

81 我心渴想你的救恩，仰望你的应许。 82 我因盼望你的应许眼睛失明，说：你何时安慰我？ 83 我好像烟薰的皮袋，却不忘记你的律例。 84 你仆人的年日有多少呢？你几时向逼迫我的人施行审判呢？ 85 不从你律法的骄傲人为我掘了坑。 86 你的命令尽都诚实；他们无理地逼迫我，求你帮助我！ 87 他们几乎把我从世上灭绝，但我没有离弃你的训词。 88 求你照你的慈爱将我救活，我就遵守你口中的法度。

第十一段是第一个大段的总结。我们说过，一一九篇从中间分两大段：一至十一段非常着重经历，十二至二十二段非常着重取用（即享受所供备的）。所以第十一段，就是一个生命成长经历的总结，总结在你这个人藉着健康的成长，长到一个地步，不仅叫你和神的经纶一致，至终也叫你成为一个万物中的渣滓（参85-87节）。

因渴想主的救恩以致衰竭

81节，「我心渴想你的救恩，仰望你的应许。」这一节有的版本译作：「我的魂因渴想你的救恩以致衰竭；我仰望你的话语。」话语（dabar），是指神经纶的话。根据原文，并没有「渴想」这个动词，这是另加上去的。「衰竭」，就是失去活下去的能力，说出那个渴想的强烈。渴想什么？救恩。这里，诗人越来越看见救恩的丰富。

1.渴想救恩更多，更高，更大

弟兄姊妹，我们要知道，所有地上的事物都是有限的，财富有限，金银有限，年日当然更是有限；只有一样是无限的，那就是诗人所渴想的救恩。这救恩是联于神经纶的话。这一个生命相当成熟，属灵也相当老练的圣徒，他认识主的自己真是太好、太美，也认识主的救恩真是太好、太美；但这时候，他仍然不断地向主发出渴想：「主啊，求你叫我更进入你的救恩里。在你的救恩里，你曾经保守了我，供应了我，成全了我。哦！我现在真是知道，你成全的无限，你保守的无限，你供应的无限；并因着在你的救恩里，我也才知道，越在你的里面，我越感觉我所需要的救恩是更多、更高、更大啊！」不仅这样，他又不断地向主发出渴望：「主啊，我永远有一个渴望，就是你还能在我身上做得更多，你还能在我身上做得更好，你还能在我身上做出更有价值的事。是的！你在我身上的工作，还可以做得更完美。」这就是「渴想你的救恩」。

弟兄姊妹，原谅我这样说，青年弟兄姊妹所要的救恩，大多是叫他不发脾气，考试及格，论文过关，找到好的工作，好的伴侣……类似这样一些「小」救恩；不像这里的诗人所要的，是更高、更大、更有价值、更属天、更超越、更与神一致的救恩！似乎开头跟随主的时候，我们所要的救恩只是一件事的顺利，或者一个习性的改良（如变成一个肯读圣经的，变成一个愿意奉献的，变成一个乐意跟随主的，变成一个乐意把自己投身在弟兄姊妹身上的人）；乃是到后来，我们所要的救恩才更高，更有价值。这个更高、更有价值的救恩，就是叫我们的所是能完全与神一致。我们要说：「主啊，把我救到与你的合并里去，叫我和你能够这样是一，叫我和你能够这样一致。我愿意作一个在神圣的属性里流露出人性美德的人！」

弟兄姊妹，慢慢地我们所要的救恩，就把我们救到和主的一致里去了。当我们对救恩有这样认识的时候，我们就会说：「主啊，我的魂渴想你的救恩，以致衰竭。」衰竭，也可译作「完全无能力」。我们渴想到一个地步，总会叫我们觉得疲累，觉得顶衰弱，甚至失去能力，以至于说：「主啊，我衰弱了，我疲累了；但是主，我还是告诉你，你救我，你救我。」

是啊，我们是衰竭的，是没有能力的，是时时刻刻需要主的救恩的；这就是为什么基督徒不能自我陶醉，更不能自我夸口。几时基督徒夸口说：「我已经得着了！」就和81节牴触了。弟兄啊，你要注意，这里描述一个人，他的确老练，他的确属灵，因为他所见证的是，「主，我渴想你的救恩。」

2.盼望是在于经纶的话

是什么来救我们呢？主的救恩是从何而来呢？

诗人说，「我仰望你的话语。」（另译）话（dabar），是指经纶的话。「主啊，我的盼望是在于你对我说的经纶的话。」就人来说，人老了对凡事都容易感到疲累，疲累了就想退休；但我告诉弟兄，一般人所有的那种退休生活，绝不是我们所盼望的。我们所盼望的，是在主话语里的开启和加力。当主不断地对我们说话的时候，我们就不断地对主有更多的看见，而这更多的看见，就会成为我们更多的加力──在主话里的看见和加力，会带领我们来经历我们所渴想的救恩。

起初得救的时候，我们所看见的，常常是神在外面所做的；等到我们来跟随主的时候，我们所看见的，就联于主内在的所是──祂是一位爱的神，祂是一位公义的神，祂是一位是光的神……这些都是藉着主的说话所看见的。这话是经纶的话，经纶的话规范我们，带领我们，也产生方向。（我再说，经纶的话规范我们；它规范我们这一生所走的路，也规范我们这一生所走的方向。）经纶的话来了，你这个人走得就很稳了。经纶的话来了，对你我就没有什么叫走得通，或走不通的问题，只有走不走的问题；若你也走，我也走，我们就把这条路走出来了！

弟兄姊妹，这一段开始于诗人说，我的魂渴想你的救恩；又说，「我仰望你的话语」。「我仰望主的话语」，就是说：「我的眼专注于主对我所说的经纶的话。我整个人乐意、愿意、也盼望主藉着经纶的话，不断地在我身上有规范，有带领，有约束，叫我能在生命的救恩里与祂一致。」弟兄姊妹，我们需要为着经纶的话向主祷告：「主啊，求你藉着话，叫我看见你的经纶，就是要得着一个建造的教会，来作你的见证。」

因渴想生命的话以致昏蒙

82节，「我因盼望你的应许眼睛失明，说：你何时安慰我？」这一节有的版本也译作：「我的眼因盼望你的话语以致昏蒙，我说，你几时才安慰我？」请我们注意，无论是「应许」或「话语」（imrah），这里都是指生命的话。「昏蒙」，和上一节的「衰竭」是同一个希伯来字。和合本在这里译作「失明」，这是说，我因为这样盼望有主的话，所以就产生一种似乎是失明的情形。照理说，话是叫你明亮的，但是，当我们这样等候主生命的话的时候，我们里面却好像失明了，昏蒙了。举例来说，当一个弟兄爱上一个姊妹的时候，大概就懂得81至82节所说的：我的魂因渴想她以致衰竭，我的眼因盼望看见她以致昏蒙。我愿意说，这是很美的。你这一生，若是对主的救恩和主的话常有这样的经历，就说明你在主里的生命已经是相当的成熟了。

「我的眼因盼望你的话语以致昏蒙」，这个字原文里没有「盼望」这个字。所以，这句话也可以读作：「我的眼因你的话语以致昏蒙。」但我们解释时，还是要加上「盼望」，或者「渴想」，使人容易明白。

弟兄姊妹，走主这条路，若只让经纶的话规范我们是不够的，那样我们只有行走的方向，却没有行走的力量；要有行走的力量，我们还要有生命的话。我们要告诉主：「主啊，求你不断的供应，把许多生命的话灌输在我里面，叫我有得着，叫我有享受。」哦，是的，我们若是缺少了生命的话，我们就会长得不够健康。所以诗人说，我的眼因渴想你生命的话以致昏蒙。

不仅这样，诗人又说，「你几时才安慰我？」这意思是，「主啊，你几时叫我满享你生命的话，而得着你全般的安慰？」

81节说到魂，82节说到眼。魂和眼有什么不同？魂是指你的所是，眼是指你的专注。我的魂需要救恩，这是指我的所是需要主来拯救；而当我来跟随主的时候，我的眼所需要的，乃是专注于生命的话，就是主天天对我的说话。所以弟兄们，你们要祷告，你们要呼求，你们要会在主面前呻吟叹息，你们要会在主面前倾心吐意，然后，你们要会读圣经，让主生命的话不断地回报你；圣经上的每一节，都应该是你生命的话。我们都应该好好地读每一节圣经，这样，我们就得着生命了，我们就得着扶持了，我们就得着安慰了。

我好像烟薰的皮袋

83节，「我好像烟薰的皮袋，却不忘记你的律例。」当诗人有主经纶的话了，有主生命的话了，有主的救恩了，也有主的安慰了，这时候他又说，我好像烟薰的皮袋。不错，我看见了神的经纶，我得着了生命的供应，我经历了救恩，我也享受了应许，但是，我在人中间是谁呢？我好像烟薰的皮袋。

这里的皮袋是指酒皮囊。皮袋里面装的是酒，酒是生命的产物，它令人振奋，它给人供应，它也叫人满足。「我是一个皮袋」，换句话说，我里面装的是生命，是令人振奋，也叫人满足的生命。我这皮袋里面，是生命的酒。记得主耶稣的话：不要把新酒装在旧皮袋里，乃要把新酒装在新皮袋里（参太九17）。那就是说，皮袋是盛装充满活力之神圣生命的器皿。

然而还要知道，这里的皮袋是烟薰过的：

1.烟薰，说明是经过制作的

烟薰的皮袋，就是经过制作的皮袋；这个制作，就是烟薰的制作。「我好像烟薰的皮袋」，意即我们好像是正在经过神手制作的人。在这制作的过程中，会叫我们经历三件事：

一，产生迷蒙不清楚的感觉；

二，受热度的烘焙；

三，缩小而且柔软（柔软的皮袋容易携带）。

而这制作的结果，就是在我们身上留下烟薰的痕迹和味道。我们经过神的制作而成为烟薰的皮袋，这皮袋在主的手里就有它特别的价值。

2.烟薰，叫人产生迷蒙不清的感觉

烟强的时候，人一定什么都不清楚。人在烟里面的时候，不大清楚东西南北，所以就感觉，「我迷蒙了！怎么会这样呢？怎么会这样呢？这打击好像太大了，这刺激好像太凶了，这折磨好像太狠了。主啊，你所许可临到我身上一切的事，好像远远超过我所是的度量，叫我不知不觉失去方向了。」

烟薰的制作，在基督徒跟随主的路途中，应该是一件经常的事。对于这条路，有时候，你觉得太清楚了；有时候，你觉得太明亮了；有时候，你觉得太有把握了；有时候，你觉得这就是主的路，你愿意走在其中。但是，主总是会兴起一些环境来，叫你产生一种的迷茫。「主啊，到底你要怎么带领？到底你要怎么工作？到底你要怎样制作？到底前面的路应该怎么走？我这皮袋在烟薰之中，觉得何等迷茫啊！」

多少爱主的人，多少愿意跟随主的人，因为受一点点烟的刺激，许多事就看不清楚了，许多事就不相信了，连主的道路也走不下了。甚至有人说，我现在什么都不信了，我只信传福音。为什么他只信传福音？因为传福音最好办。至于传福音以后怎么帮助人生命的成长，他说，我做不来，我也不能做。为什么？因为帮助人成长难办。我们在跟随主的路上，不总是那么清楚。在跟随主的路上，在事奉主的路上，方向常常不那么明亮，也不那么明确。

年轻的时候，我们多么容易说，「什么烟薰不烟薰，我这一生就走这个路了；是生是死，我都认定了这个路。」等到年老了，虽然也没有离开这个路，也在走这个路，可是过程中，就产生了迷蒙：「主啊，到底下面的路怎么走？」主有时候非常幽默，祂会做许多事，是你想也没想到，考虑也没考虑到的；祂有时候真是会叫你被烟薰到一个地步，简直不知道怎么办才好，这时你就只能迷蒙的说：「主，我的把握在于你，我的依靠在于你。」

我们对一切若都「太清楚、太明亮」，主在我们身上的制作就很有限；最好是你时而好像清楚了，时而又不那么清楚，因为那就是主在你身上有烟薰的制作。譬如说，一个人决志要起来服事主，那时他才发觉，哪有那么容易？生活怎么办？经济怎么办？家庭怎么办？这时候，他就会觉得这条服事主的路不那么清楚了，好像烟薰着的一样；但对主来说，这正是主在他身上有更细、更深、更广的制作的时机。

3.烟薰，热得叫人觉得难受

不仅这样，烟薰一定会带着强烈的热度，叫我们整个人被烤焦。倪柝声弟兄说过一句话：所有的事情都会做得太过，只有爱主不会太过。但在我们爱主的过程中，不知道为什么，事情总不像我们所想的那么舒畅，那么痛快，而且常叫我们觉得是在一种极热的烘焙里面，觉得十分难受。一面来说，我们跟随主太享受了，这是真的；另一面来说，当我们走到某一个程度时，我们的确会开始感到迷蒙，而且越走越不清楚，越走越觉得难受。

4.烟薰，人变小也变柔软了

最后，烟薰也会叫我们失去自己。为什么说失去自己呢？因为在这制作的过程里，烟薰得越重，皮袋缩得越小（大概是皮袋的水分都蒸发了，所以才越薰越软，越薰越小）。换句话说，烟薰得越凶，热度越高；烟薰得越凶，我们对自己越缺少把握，而对主越有信托；烟薰得越凶，我们越来越缩小，而基督在我们身上越来越显大。正如圣经所说的，「他必兴旺，我必衰微」（约三30）。

起头跟随主的时候，我们看自己既爱主，又有恩赐，又肯奉献，又很绝对，所以觉得主一定要大用我们。这时候，我们这个人「大」得很。但是主说，来来来，来被烟薰一薰──越薰，人越小了。这时候，我们看看自己，跟随主这么久了，爱主这么久了，以前的豪迈哪里去了？以前看任何事，都觉得主是可信的；现在虽然口说主是可信的，整个人却是战战兢兢的！

为什么我们会变成这个样子？是信心越来越小吗？不是！是我们这个人越来越小了。本来有一种豪气，本来有一种壮志，本来有一种把握，现在都变作一句话：「主啊，怜悯！」亲爱的弟兄，你知道吗？凡是会说「主啊，怜悯」的人，会活得久一点，因为他知道：

没有主的怜悯，脱世界是不可能的；

没有主的怜悯，主的路是走不好的；

没有主的怜悯，对主的真爱是显不出来的；

没有主的怜悯，向着主的绝对奉献是不容易持久的。

「主啊，怜悯我！」这时候，人变小了。

但是要注意，烟还没有薰过来，不要去找烟；热度还没有烤上来，不要去找火。这时候，我们乃是要说：「主啊！愿我在你手里越来越有用，越来越丰富，越来越蒙祝福。」同时在这过程中，我们要把自己交托给主，让主来薰一薰。如此，我们这皮袋的本身就产生了改变，变小了，也变柔软了，好像更能让主那丰盛的生命从我们身上见证出来了！

弟兄姊妹，在这第一大段的终结，也就是说到生命成长的终结时，诗人的见证是：我好像烟薰的皮袋，却不忘记你的律例。律例，就是主的「话」在我们的所是和所做上各方各面的约束。「主啊，当我在烟薰缩小的过程里，我不忘记你的律例，我还是愿意让你的话根据你的所是，在我身上有各面的约束。」

看见自己的年日有限

诗篇一一九篇84节上，「你仆人的年日有多少呢？」他认识他的年日有限，这说出他是有了岁数的人，他老了。老人，常有一种无奈。人老了，不一定常感到失望；人老了，也不一定就失去劳苦；但是人老了，总觉得很无奈。「主啊，你仆人的年日有多少呢？」这句话真是道尽他的心声和无奈。

什么叫无奈呢？他要说：「我是有负担的，我是有看见的，主也带领我有服事，我也看见各面的需要，我知道我里面有许多的丰富──但是主啊，你仆人的年日有多少呢？我还有多少时间可以陪圣徒们成长？我还有多少时间可以帮助圣徒度过属灵的关口？我还有多少时间可以去看望教会？我还有多少时间可以来尽我的负担？我还有多少时间可以来为着你给我的托付劳苦？」

看见自己受许多限制

84节下，「你几时向逼迫我的人施行审判呢？」这时，他看见了别人。他想，我的日子不多了，主几时才向那逼迫我的人施行审判呢？哎！按理说，他生命的度量已经相当的成熟了，为什么还有这样的祷告呢？

我愿意说，这里他有两面的无奈：一个无奈是，看见自己的年日有限。一个无奈是，受了许多的逼迫，许多的限制：「主啊，为什么我还不能那样自由的来传扬呢？为什么我还不能那样照着负担来尽职呢？为什么我还有这么多的限制呢？为什么福音的门还不开呢？」这时，主会说：「我愿意把这些限制留在你那里。」又说：「你以为是他们在折磨你，不！是我的典章在带领你。你以为是种种的环境在折磨你？不！是在我的主权许可下，万有互相效力，来为着你属灵生命的成长成熟的益处。」

弟兄姊妹，「你几时向逼迫我的人施行审判呢？」这句话若应用在我们身上，我们就要说：「主啊，你几时叫我们更爱你呢？你几时叫我们的灵命更成长呢？你几时叫我们的尽职更自由呢？你几时叫我们更不受搅扰呢？你几时叫我们更有你呢？」是啊！一个真有主的人，他是不抱怨的；一个真有主的人，他会说：「主，我愿意好好地、并单纯的来跟随你。」

为宗教狂热的人最容易骄傲

85节，「不从你律法的骄傲人为我掘了坑。」律法，就是神所是的展示和见证。不从律法，就是不要神和神的见证；不从律法的骄傲人，就是不要神的骄傲人。亲爱的弟兄姊妹，人可以为着他的财富骄傲，人可以为着他的能力骄傲，人可以为着他的成就骄傲，人可以为着他事奉的成功骄傲，事奉得好了，甚至人会说，「连神都在我之下。」（这里请弟兄注意，当你健康的活在神的律里面，神是可以在你之下的。神做事是有律的。你若是进到神的律里去，你可以根据神的律来影响神。譬如说，你在神的律里祷告，这个祷告，主是不能不听的。）什么样的人最容易骄傲呢？为宗教狂热的人最容易骄傲。当任何一个团体说，「只有我们……」的时候，他们就是一班骄傲的人。骄傲常常是从成就来的，特别是属灵的成就。哦！宗教的排他性，常会强烈到一个地步，顶容易叫我们成为一个骄傲的人。

「骄傲人为我掘了坑」，这个坑不是一个明显的坑，而是一个陷阱。陷阱，就是要叫你跳进去的。什么人会跳进陷阱里去呢？不要主的人。如果你是要主的人，你掉不进陷阱里去。人用一个东西来勾引你的时候，你被那个东西吸引了，那吸引的过程就是个陷阱。譬如说，你喜欢讲道，你爱的是那个道，你就掉进去了；你喜欢服事主，你要的是主，你就掉不进去。请弟兄姊妹注意，骄傲的人是会安排各种陷阱，为着陷害你，叫你不能好好跟随主。

主是诚实的，主是纯洁的

86节，「你的命令尽都诚实；他们无理地逼迫我，求你帮助我！」命令，应译作诫命。你的诫命尽都诚实；主啊，你对我所说的每一句话，都是诚实的。主的诫命说，「不可贪恋别人的房屋；也不可贪恋人的妻子、仆婢、牛驴，并他一切所有的。」（出二十17）在那个「不可贪恋」里，你知道有多少的诚实吗？主是诚实的，在祂里面没有什么叫作贪恋，在祂里面都是纯洁的，在祂里面尽都是诚实的。

灭绝！这是个可怕的字

诗篇一一九篇87节，「他们几乎把我从世上灭绝，但我没有离弃你的训词。」他也知道，那些没有主的人，非把他从世上灭绝不可。「他们几乎把我从世上灭绝」，为宗教而狂热的人，他们的斗争性和排他性实在太强了，所以到后来，是非常容易把异己灭绝的。在一切地上的事物中，信仰是最不能容纳别人的，连同一个信仰之中，也彼此不能兼容，每个人都觉得只有他自己是对的。弟兄们，真要小心哪，否则连我们也觉得我们是最对的，看别的基督徒就看不上眼。哦！宗教的骄傲确实是存在的。凡与他们在信仰上和实行上不一致的，凡使他们的「一致」受打岔的，或是凡叫他们的「一致」不能顺畅的，就要像这里说的，「他们几乎把我从世上灭绝」。

哎呀！「灭绝」是个可怕的字。这个字就是81节「衰竭」（另译）的加强；加强到一个地步，要叫你消失，也就是死了算了。我愿意告诉弟兄，讲弟兄相爱是容易的，活弟兄相爱是不容易的。什么叫灭绝？我感觉你威胁我的利益了，我感觉你危害我的权利了，就会产生所谓的灭绝。

85节说，「人为我掘了坑」；87节说，「他们几乎把我从世上灭绝」。为什么会这样？就是因为人把他看作万物中的渣滓，甚至如地上的粪土一样。亲爱的弟兄姊妹，因着你走主的道路，你是和主一致的，所以，凡不持守主所是的见证的人，没有一个了解你，也没有一个同情你，你在他们眼中就成了世界上的污秽，万物中的渣滓，人人得而诛之。也就在这个处境里，你成了一个非常属灵的人。

可是诗人又说，「但我没有离弃你的训词」。离弃，就是弃绝。训词，是主的「话」根据祂的所是在我们身上各面的教导。主啊，虽然他们千方百计从四面八方来逼迫我，视我为万物中的渣滓，几乎要把我从这地上除灭，我仍然没有离开、放弃，甚至弃绝你各面的教导。主啊！我还要你持续不断地对我说话。

弟兄姊妹，这一段从外面看，也许你觉得没有什么特别的；但是你若往深处看，你就摸着，当一个人跟随主到了这样高峰的时候，他对于神的救恩的那种渴想，他对于神的生命的那种盼望，竟然会是那样的执着。同时，他对自己的认识又是那样的确定──「我好像烟薰的皮袋」，他是用这一句话来表达他一生的经历。「我这一生怎么跟随主呢？好像一个烟薰的皮袋。我经过烟，我经过薰，我经过迷蒙，我也经过热烘，至终叫我越来越对自己没有把握，越来越相信、信靠、信托、也把自己交托给我的神。」

这时候，他也发觉有许多骄傲的人设下了网罗，盼望他能掉进去，而且用尽各种方法，几乎要把他从地上灭绝。但是，他知道主的诫命是诚实且信实的。外面的网罗虽然还在，他并不在乎，只盼望主一步一步的带领，因他没有离弃主的训词，也就是没有忘记主对他的教导。他说：「主啊，我没有离弃你的训词，我还是需要你不断地对我说话！」

主啊！我要住在你口中的法度里

88节，「求你照你的慈爱将我救活，我就遵守你口中的法度。」遵守，经历上就是活在其中。我遵守什么，就是活在什么里面。「求你照你的慈爱将我救活」，意思就是：「主啊，给我生命，叫我有力量，叫我能跟随，叫我能信托你，叫我知道我的好处不在你之外，叫我知道你是我的把握，叫我知道有了你，什么都不是问题。主，我需要的乃是你！」换句话说，诗人的盼望是什么呢？就是每一天，主的慈爱都叫他满了生命力；每一天，主的慈爱都叫他作一个有神圣生命享受的人。

现在，他所面临的处境，乃是里面有煎熬（好像烟薰的皮袋，参83节），外面有苦难（几乎从地上被灭绝，参87节）；但不知道为什么，主照祂的慈爱将他救活。哦！他竟然活过来了。

这时候，他有一个宣告：「我就遵守你口中的法度」；或说，「我就活在你口中的法度里面」。法度，是主的话运行运作的范畴。请我们注意，这里的法度是一一九篇里惟一出现单数的用法。他说：「主啊，现在我就活在你的话运行的范畴里面。主啊，现在我对你的道路太清楚了，我完完全全和你的旨意合起来了！」

在这一段里，诗人着重几个点：一，救恩（81节）；二，安慰（82节）；三，烟薰的皮袋（83节）；四，住在骄傲人中间（84-85节）；五，活在主的法度里面（88节）。末了我们愿意说：「主啊，我相信你的话所运行的范畴是爱的范畴。是你爱我，才使你成为话；是你爱我，才使你对我说话；是你爱我，才使你把律法给我；是你爱我，才使你把诫命给我；是你爱我，才使你把律例给我；是你爱我，才使你把典章和判决给我；是你爱我，才使你给我训词；是你爱我，才使我能成为你的见证。最后，也是你爱我，才使我活在神圣奥祕属天的范畴里面！」

亲爱的弟兄姊妹，就经历来说，88节就是一一九篇最高的点。你经历主最高的一个点，就是这一句话，「主啊，我要住在你口中的法度里。」你住在哪里呢？你住在主的法度里。这是一个神圣、奥祕、属天的范畴。下面还有十一段，乃要来告诉你，你怎么来享受、取用这个范畴，让它成为你一切的实际、活出和见证。

的弟兄姊妹，人生的规划是可以改变的，属灵的规划是不会改变的。跟随主的路非常有意思，必须是一个阶段一个阶段的走，一个阶段一个阶段的学不同的功课，然后一个阶段一个阶段领受不同属灵的事，末了叫你这个人对主认定到一个地步，就像亨利莱特（Henry F. Lyte）写的一首诗所说的：

让这世界弃我、嫌我，

恩主也曾被弃嫌；

人面、人心、欺我、骗我，

惟你永远不欺骗。

当你向我显出笑脸，

友虽生　敌虽险，

但我心安，处之泰然，

因我得见你欢颜。

请看，写诗的人何等的安然！当所有人都轻看他的时候，他里面却有一种说不出来的安详。基督徒人生最宝贵的地方就在这里。当所有的人，不只是不信的人，也包括那些信主、爱主的人嫌弃你，甚至要除灭你的时候，你仍然可以安详，而且对主说：主啊，我的确成了万物中的渣滓，然而，我对自己的人生又是这么有把握，因我是住在你话的规范里，我的一生是一个有主的人。

我们的神是自有永有的，而这自有永有是一个范畴；这个范畴，认真说，就是我们前面说的「神圣、属天、奥祕的范畴」，也就是神的话的范畴。天地是藉着神的话造的，万有是藉神的话托住的，救恩是藉着是话的神来成就的。救恩的实际是藉着这话分赐给我们的生命来经历的，我们基督徒一生的生活也是联于主的话的。

一个爱主的话的人，就是一个爱主的人；一个真正爱主的人，很难不爱主的话。当你来爱主的话的时候，一面，主的话会告诉你，你的一生将要是怎样的一生；一面，主的话会告诉你，在你一生跟随主的途径中，主的话要如何成为你完全的供备。

现在我们来到第二大段，这一段主要是告诉你，主的话如何成为我们在成长中完全的供备，好带进我们成熟的见证。


第二大段 主话的供备带进成熟的见证（89至176节）


第12段 住在神信实且宽广的话里

【导 言】

在诗人上述的经历里，他因着神经纶的话产生了安定，所以89节说，「耶和华啊，你的话（经纶的话）安定在天，直到永远。」神在祂的信实（诚实）里不仅坚定了地，也安排了天地，并使万有为祂的旨意效力（90-91节）。诗人在这里宣告说，「我是属你的」（94节），因他认识「一切圆满的事都有尽头。惟有你的诫命极其宽广」（96节，另译）。

【经 文】

89 耶和华啊，你的话安定在天，直到永远。 90 你的诚实存到万代；你坚定了地，地就长存。 91 天地照你的安排存到今日；万物都是你的仆役。 92 我若不是喜爱你的律法，早就在苦难中灭绝了！ 93 我永不忘记你的训词，因你用这训词将我救活了。 94 我是属你的，求你救我，因我寻求了你的训词。 95 恶人等待我，要灭绝我，我却要揣摩你的法度。 96 我看万事尽都有限，惟有你的命令极其宽广。

第二段至十一段，说到诗人的成长；一面，他从少年人长成一个相当成熟的主的仆人；一面，他从一个在地上寄居的人长成一个万物中的渣滓，没有人尊重，也没有人看重。为什么一个人可以有这样属天奇妙的成长？为什么一个人能在生命上越长越成熟，至终长成主的仆人，并在见证上越来越与世界有分别，是这世界不配有的人，更完全被这世界所弃绝呢？乃是为了带进第二大段，即十二至二十二段所要陈述的见证。

主的话安定在天

89节，「耶和华啊，你的话安定在天，直到永远。」话（dabar），是经纶的话。安定，可以说立定。你经纶的话安定在天，就是你的话建立了，坚立了。主啊，你建立且坚立了你的话，直到永远。

真是奇妙！我们人常常会改变，但是主说，我是有旨意的，有目的的，有计划的，有经纶的，我永远不会改变我的旨意。天地可以废去，我还要成就我的旨意。我的旨意，我的话，我经纶的话，是坚定在天的；我是用天来作这话的保障，直到永远。

主的信实存到万代

90节，「你的诚实存到万代；你坚定了地，地就长存。」诚实，或译作信实。谁来保证主的话安定在天呢？是主的信实。主的信实存到万代。弟兄姊妹，从一面来看，神的经纶是一个确定的事；从另一面来看，当你起来走主经纶的路、愿意不顾一切来跟随主的时候，主的信实存到万代。主是信实的一位，因为祂是这样的信实，所以不仅是话，连这地也得着了坚定。哦！祂坚定了地，地就长存。

万物都是主的仆役

91节，「天地照你的安排存到今日；万物都是你的仆役。」安排，与「判语」同字，即根据主的话的裁决而有的定谳和榜样。说到天，它联于神经纶的话（89节）；说到地，它联于神圣的信实（90节）；说到万物，它们又是联于主根据祂话的裁决在万物中所留下的定谳和榜样（91节）。

主对万物有祂的安排（判语），好为着祂的旨意效力，正如保罗所说的，「我们晓得万事都互相效力，叫爱神的人得益处，就是按他旨意被召的人。」（罗八28）弟兄姊妹，你现在看见一个很美丽的图画：天──说出主的经纶坚立不移；地──说出主的信实不会改变；万物，宇宙中一切的人事物──说出万有都是为着成就主的旨意而存在！这真是一个喜乐的宣告。

你看，这个人现在真高！有主，有天，有地，也有万物。弟兄姊妹，你知道为什么你经历那么多事吗？因为主喜欢这一切发生。为什么你有这么多的顺境或者逆境？因为主喜欢这一切发生。为什么有许多事叫你喜欢，有许多事叫你痛苦？因为主喜欢这一切发生，好为着你来得益处。天在那里，地在那里，万物在那里；主的经纶在那里，主的信实在那里，主的裁决也在那里。主的裁决叫所有一切的事物，都起来为着爱主的人效力。主会说：「为着那些爱我的人，我要叫万物都一起来效力。」这真是美！

弟兄姊妹，我们知道，人都喜欢顺当，谁不喜欢顺当呢；但是，假如你真是一个认真奉献给主的人，你也真的看见了神的经纶是那样的安定在天，你会豪迈地说：「主，如果你的信实没有变，你的经纶也永不动摇，我就不在乎顺当不顺当，我愿意一生行走在你旨意的路上。」

人常常喜欢考量，也常常喜欢凭自己拣选。人一遇见事情，就什么叫安定在天都忘了；人遇见一件事，都是左右观看，东张西望，寻求印证，要得帮助。只有跟随主的人，他遇到事情的时候会说：「主啊，我看见了！我看见了你的经纶，我看见了你所要的定旨。」

弟兄啊，若有一天，你能豪迈地跟随主，你是有福的。无论别人怎么说你，无论别人怎么摧残你，无论别人怎么打击你，无论别人怎么破坏你，你里面非常的清楚，你可以向主说：「主啊，你经纶的话安定在天，直到永远。你永远不会变，我愿意跟着你的话走！」有这种认定的人，就是一个豪迈的人。

一个豪迈的人，他也会看见主长存的信实，坚立了我们所住的地；并且看见主所有一切的安排，和对万物所有的裁决，都是何等的甜美。哦！我们里面要很喜乐。不必怨天尤人，也不必自艾自怜，我们要看见，一切的人事物都是主的仆役，为着叫我们得益处。

有主，我们就不在患难中灭绝

92节，「我若不是喜爱你的律法，早就在苦难中灭绝了！」这一节有的版本译作：「我若不是以你的律法为乐，早就在患难中灭绝了。」律法，就是神所是的展示和见证。主啊，我若不是以你的所是和你所是的见证为乐，我早就在患难中死亡了。

记得87节说，有骄傲的人几乎把他从世上灭绝。那时，他在那环境里，原本是非死不可的，但是他没有死。他看看天，主的经纶没有变；看看地，主的信实没有变；看看环境，主的裁决最美！所以，他就以神自己的所是及其见证为乐。

这里的「乐」，就是16节「自乐」的乐。主啊，我如果没有因看见你而喜乐，我早就在患难中灭绝了。换句话说，没有主，就没有主的见证；没有主，就没有天的立定；没有主，就没有地的长存；没有主，就没有主所安排的一切环境。有了主，我们虽然经过这一切，却不在患难中灭绝。

有主的话，我们就活了

93节，「我永不忘记你的训词，因你用这训词将我救活了。」在这过程中，我还是需要主的训词，因为我还有我的软弱，我需要被救活。主啊，我这么坚定地来跟随你，我在你所是的见证里喜乐，但是，我还需要你的训词，我还需要你的应时的话；靠着这应时的话的教导，能叫我得生命，能叫我被救活过来。

弟兄啊，为什么你跟随主这么为难？因为你缺少主的话。为什么你常常这么软弱呢？因为你缺少主的话。为什么你走路走得乏力？因为你缺少主的话。看哪！主的话一来，你就活过来了。

哦！我们是属主的

94节，「我是属你的，求你救我，因我寻求了你的训词。」哦，我是属你的！前面都没有说这句话，现在他对主有一种认识，有一种取用，有一个强烈的见证──主啊，我是属你的！

「我是属你的」，含示我是你的，我归属于你，我是联于你的，我终结于你，我是为着你的权益的，你是我的目标。这句话说出诗人跟随主而成长的过程。如今，他整个人都改变了；不仅他整个人改变了，连他与主的关系也大大地改变了。以前，他是他自己的老板；现在，主是他的老板了。弟兄啊，我们这一生也要这样告诉主：「主耶稣，我是属你的！我的地位已经改变了！」不仅这样，我们归属于主以后，我们的存在也改变了，我们的生活也改变了，我们一生的目标也改变了。我们整个一切都是为着主的。所以主啊，我们是属你的！

「求你救我」，写诗的人似乎很喜欢说这句话，如前面的92至93节；现在他又说，求你救我。「求你救我，因我寻求了你的训词」；这是说，我寻求了你的训词，以致你的话可以根据你的所是在各面教导我，并且将我救活。

「求你救我！」弟兄姊妹，主怎么能够救我们呢？因为我们寻求了祂的话。我们寻求主不断地对我们说话，祂的话就能救我们。所以我们要对主说：「主，我天天需要你的话啊！」是的，我们是天天要读主的话，天天要向主祷告，天天要藉着祷告对主说话，也让主对我们说话。弟兄姊妹，我们要天天会享受主对我们说的话，因为这话实在能够叫我们得救。

面临灭绝，仍是关心主的见证

95节，恶人等待我，要灭绝我，我却要揣摩你的法度。恶人比骄傲人更坏。恶人等待我，要灭绝我，叫我死了算了。哦！恶人围绕着我，等待着我，他们说：「总有一天，我逮到机会，就叫他握在我手中，好把他消灭掉。」

但这时候，「我要揣摩你的法度」。揣摩，就是给我悟性，给我属灵的领悟力，叫我有辨别力。法度，多数，应译作见证。主啊，给我一个更新的悟性，叫我可以来「揣摩」你的见证。怎么揣摩呢？好比说你问主：「主啊，我需要什么样的成长呢？我需要什么样的变化呢？我需要圣灵什么样的工作呢？」弟兄姊妹，「我揣摩你的见证」，就是我们愿意让主的见证藉着我们显明出来，也活出来。

中国人有句话，「泰山崩于前而色不变」，似乎颇能传达这节圣经的意思。换句话说，即使恶人的灭绝要来了，或者已经来了，我们里面所关心的，仍是主的见证。主叫这一切事的发生，都是为着叫我们更显明祂的见证，更成为祂见证的祝福。所以当恶人兴起的时候，我们要揣摩主的见证。

看哪！万事尽都有限

96节，「我看万事尽都有限，惟有你的命令极其宽广。」命令，应译作诫命。这一节根据扩大版圣经（The Amplified Bible）可以译作：「我已看见每一件（属人的）事物都有它的限制和终结（无论它是多么广阔、崇高或优越），但是你的诫命极其宽广，无边无际，（是一直存到永远的）。」（I have seen that everything﹝human﹞has its limits and end， ﹝no matter how extensive， noble and excellent;﹞but Your commandment is exceedingly broad and extends without limits ﹝into eternality.﹞）没有一个东西是存到永远的，只有主的诫命是存到永远的。

主的诫命带着永远的性质。在这地上，无论有多美的事，即使它圆满到了极点，即使它尊贵到了极点，甚至它属灵到了极点（意即没有一个启示比这更高了，没有一个启示比这更丰富了），圣经说，尽都有限；或者说，都有尽头。只有主的所是宽广到一个地步，祂是联于永远的，祂是存到永远的。

弟兄姊妹，你看这时候，这位圣徒的享受有多高！我们有时候传福音传得太浅，只说钱是有限的，年日是有限的，生命是有限的……不！不只这样。要知道，连那最崇高的事物也是有限的，包括那最属灵的事物也是有限的。（只要它不是属灵的本身，而是个属灵的事物，都是有限的。）属灵是无限的，因为属灵就是主自己。当属灵成为一个事物，一个教导的时候，请你记得，那都是有限的。只有神圣的所是，就是神自己，才是宽广无限的。


第13段 享受、爱慕且遵守神各面的话

【导 言】

诗人在此见证说，他爱主的律法，让主的诫命（命令）住在他心里（97-98节）；他也思想主的见证，遵守主的训词，所以他的脚走得正直（99-101节）；主生命的话（多数）在他上膛何等甘美，在他口中比蜜更甜（103节）！

【经 文】

97 我何等爱慕你的律法，终日不住地思想。 98 你的命令常存在我心里，使我比仇敌有智慧。 99 我比我的师傅更通达，因我思想你的法度。 100 我比年老的更明白，因我守了你的训词。 101 我禁止我脚走一切的邪路，为要遵守你的话。 102 我没有偏离你的典章，因为你教训了我。 103 你的言语在我上膛何等甘美，在我口中比蜜更甜！ 104 我藉着你的训词得以明白，所以我恨一切的假道。

第十三段说到，主的话从各面不断地来供应他。

主啊！我何等爱你

97节上，「我何等爱慕你的律法」。「爱慕」，或译作「爱」。诗人说，「我何等爱你的律法」，说出他对主的律法满了崇高价值的爱。律法，就是神所是的展示和见证。换句话说，我们如果把律法看作一条命令，这事可做或不可做，它就没有什么可爱的。今天我们爱主的律法，是因为律法把主的所是一点一滴都显出来；我们爱主的律法，是因为我们所爱的就是主自己，我们所爱的就是主的每一面。我们对这位主实在满了认识，因此我们就对祂有了属天的认知，也与祂有了真实的联结、调和，甚至于合并。

亲爱的弟兄，盼望有一天，在主的怜悯里，我们说：「主啊，我对你满了热爱」；又说：「主啊，我对你满了享受」；也说：「主啊，我对你满了认识，因为我这样的认识你，我不能不全心全意的来爱你！主啊，当我看见你所是的，我爱你；当我看见你的自有永有，我爱你；当我看见你的无所不在、无所不能、无所不知，我爱你；当我看见你的属性，我爱你；当我看见你的美德，我爱你；当我看见你在我身上一切细腻的带领，我爱你。哦！没有一点你的所是不夺取我的心。」

我们若这样单单地爱主、要主，我们对祂就会有一种说不出来的信靠和把握，祂对我们也有一种说不出来的吸引。这是何等的美！

默想，会带进一个生命历程

97节下，「终日不住地思想。」思想，或译作默想。因我何等爱你的律法，所以我昼夜不住地默想。默想，是会带进一个非常美妙的生命历程的──因为有默想，就会带进交通；因为有交通，就会带进光；因为有光，就会带进光中的返照；因为有光中的返照，就会带进我们的悔改；因为有我们的悔改，就会产生我们的奉献和敬拜。

弟兄姊妹，当我们这样来默想主的时候，主在我们身上就有太多的工作，叫我们不能不把自己更奉献给祂，也叫我们不能不把自己更归给祂。

比仇敌有智慧

98节，「你的命令常存在我心里，使我比仇敌有智慧。」命令，应译作诫命。「你的诫命常存在我心里」，更好译作：「你的诫命常与我同在。」诫命是什么？诫命就是神的话根据祂的所是在我们身上各面的规范。诗人说：「主啊，你神圣所是各面的规范常与我同在，使我比仇敌有智慧。」是的，当神所是各面的规范与他同在的时候，就使他比仇敌有智慧。

什么叫智慧？智慧是联于神自己的，是联于神的经纶的，也是为着我们的所是的。智慧，就是神自己为着我们的一生所有的思考和计划。圣经上说，「敬畏耶和华是智慧的开端」（诗一一一10上）。我们有了神，神在我们身上有了地位，这就是智慧的开端。

我怎么能够有智慧呢？因为我看见神了，我有神了，我这样爱神了，神所是各面的规范也与我同在了，我就甚至比我的仇敌更有智慧。仇敌，就是指一切和神的经纶无关的人；他们成了我的仇敌。亲爱的弟兄姊妹，在这世上，你可以做这个，你可以做那个，谁也不是你的仇敌；但是，当你一跟随耶稣，许多人都变成你的仇敌。你一爱神，你一要神，你一跟随神，立刻有许多人起来变成你的仇敌。原来很亲近你的，变成不那么亲近了；原来蛮尊重你的，变成不那么尊重了。你一说，我要好好地追求主，我要一生全时间服事神，那原本蛮尊重你的人，很可能就说：「你需要这么摆上吗？我看你服事的蛮好的，你也一直是我们众人的榜样，为什么要改变呢？何必要这样绝对呢？」甚至他们责备你说：「你是不是走火入魔了？我绝不相信这是出于主的。」为什么人突然变成你的仇敌了呢？因为你现在成了一个有智慧的人，你拣选的是神，你要的是神的计划，你要的是神的经纶。

比我的师傅更通达

99节，「我比我的师傅更通达，因我思想你的法度。」通达，或译明达。法度，多数，应译见证。他说，我比我所有的师傅更明达，因为我所默想的是主的见证，我所关心的是主的见证，我所要的是主的见证。

这句话也暴露一个情形：太多人喜欢作别人的师傅。他们关心的焦点，是在那个「讲」、那个「教」，而不是在「神的见证」。那些师傅讲道给他听，帮助他读经，查考希腊文、希伯来文，又教导他作工，以及如何在教会中服事，但是有一天，他起来说了这句话：「我比我所有的师傅更明达」，为什么呢？「因为我所关心的是神的见证。」

明达是联于神的见证，而这见证又是联于神的话的运行和运作。神怎样产生祂的见证来，神怎样叫祂的见证在地上能够实化，都是藉着祂的话的运行和运作。哦！这时候，诗人进到另外一个境界去了。他说：「主啊，许多人教过我，我不敢轻看他们，我敬重他们；但是我要说，因为我默想你的见证，我里面有一种属灵的洞察力，就叫我比我的师傅们更明达。我知道你所要的是什么啊！」

比年老的更明白

100节，「我比年老的更明白，因我守了你的训词。」明白，或译悟性。守了主的训词，就是保守了主的话对我各面的教导，叫我比年老的更有悟性。我们不是看不起年长的，但有时候，我们的确比他们更有悟性。有些人年纪长了，经历也很多，知识也很多，可惜「话」到他身上来，却留不住，又从他身上溜出去了。他们听见了许多主的话，也说了许多主的话，但是主的话来了以后又走了，没有住留在他里面，以至于无法长出一种明亮的悟性。所以这里说，主啊，我比年老的更有悟性，因为我保守了你对我的训词，我持守了你的话对我各面的教导。

悟性，就是指我对属灵的事产生了明亮的鉴别力，产生了一种属天的认知。属灵的事到了我身上，是可以扎根的；属灵的事到了我身上，是可以一直长的。太多的时候，我们所注意、所关切并住留在其中的，是一个特殊的教训、一个特殊的行动、一个特殊的过程，这是极其危险的。弟兄姊妹，我们对主、对主的话、对主的工作必须有更新悟性的启示。要有悟性，爱主是惟一的路。当我们「尽心、尽性、尽意、尽力爱主你的神」（可十二30），主和祂的话就能住在我们里面，长出明亮属天的悟性来。

哦！一一九篇98至100节的这三个「比」真好。主啊，我比我的仇敌更有智慧，我比我的师傅更明达，我比年老的更有悟性。因为我这样的有悟性，就叫我住在你的训词里面，也保守了你的训词。

拣选神经纶的路

101节，「我禁止我脚走一切的邪路，为要遵守你的话。」这「话」（dabar）是指经纶的话。主啊，我限制、禁止我的脚走一切的邪路，好叫我遵守也护卫你经纶的话。这里的意思是：当主的话运行并住在我们里面，就不仅叫我们比仇敌有智慧，比师傅更明达，比年老的更有悟性，更叫我们认识并认定神的经纶，这时我们就能禁止自己走一切邪恶虚空的路径，好持守并行走神经纶的道路。

是主！出于主的永不会错

102节，「我没有偏离你的典章，因为你教训了我。」典章，是主的话根据祂的智慧和所是，在我们身上的带领和裁决。我们没有偏离主的话各面的带领和裁决，因为我们有了主的教训。换句话说，因为有了主的教训，典章在我们身上就得着实化。

这里的教训是联于行走的方向的。因为主教训了我，所以我的目标、我的方向，都变得非常清楚──我知道为什么我经历这一切的事。中国人有句话，人生不如意事，十之八九。对基督徒来说，人生不如意事，更是有过之而无不及。基督徒的一生，好像一直是不如意的，一直是叫人觉得为难的。但我们可以说，什么都会错，爱主不会错；什么都有运气，爱主没有运气。一爱主，一奉献给主，好像任何事一来，都成为一种打击、折磨和摧残。感谢主！一切临到我们的事，原则上都是主的典章──主的带领和裁决，都是为规正我们所走的路。

亲爱的弟兄姊妹，主的教训多不多，就看主在你身上的典章多不多。主在我们身上的管教，叫作典章。主的管教来的时候，我们就需要住在祂的教训里。有了主的教训，我们就会说：「这是主！」没有主的教训，我们就会说：「真是倒霉！」要知道，基督徒是没有倒霉的事的，基督徒只有主。越爱主，越不觉得倒霉；越爱主，就越认识主的典章、主的管教。在主所量给我们的一切裁决和管教里，我们得着了主的炼净和制作；有时这管教的手沉重到一个地步，会叫我们觉得太艰难了，但希奇的是，我们竟得着从神那里来的甘美的、满了慈怜和安慰的生命的话。

所以诗人接着说到103节。

何甘甜！生命的话一尝再尝

103节，「你的言语在我上膛何等甘美，在我口中比蜜更甜！」「言语」（imrah），就是「生命的话」。上述的律法，诫命，见证，训词，经纶的话，和典章（参97-102节），这一切运作的总合，就带进生命的话。主对我们所说的话带着许多的丰富，许多的应许，许多的祝福，就叫作「生命的话」。主啊，你生命的话在我上膛何等甘美，在我口中比蜜更甜！主啊，你的话在我口中真是满了生命的享受！

「上膛」，在希伯来文中也可译作「味觉」。弟兄姊妹，每逢我们领受主的教训，经过主的典章的带领、管教和制作，我们对主的话就兴起一个属灵的胃口，能有一种丰富的味觉，可以尝出生命的话里那各面丰美的味道。今天有一件事是我们确定的：主啊，经历了你的管教以后，再读你的话，还是这么好！再听你的话，还是这么好！再默想你的话，还是这么好！你的话，你的言语，在我上膛何其甘美，在我口中比蜜更甜。

我恨那一切虚假的行径

104节，「我藉着你的训词得以明白，所以我恨一切的假道。」这里的「明白」，或译作有悟性。「假道」，或译作「虚假的行径」。什么是虚假的行径？就是指欺骗人的、不真实的行径。换句话说，就是你所给人的，并没有把人带到神所要的里面去，反而把人摧残到一个地步，叫人不能真正的来跟随主。这就是圣经所描绘的，那一切叫人漂来漂去的教训，一切欺哄人的宗教作法，一切把人引入宗教组织系统的诡诈作为（参弗四14）。

这一切虚假的行径，既不会叫人有绝对的奉献，也不会叫人起来跟随主，反而产生一班「自私自利」、过「宗教社交」生活的基督徒。「自私自利」是什么呢？说出主是为我使用的。从来不考虑我怎么为主，只有考虑主怎么为我，怎么祝福我，这就是自私自利。「宗教社交」是什么呢？从来不考虑到教会的益处（教会应该是把基督见证出来的），只考虑别人有什么好处可以给我。若是这样，就证明我们是行在一个虚假的行径里。在此，我们要告诉主：「主啊，我领会你在我身上一切的教导，乃是为着你的旨意，为着你的目的，为着你的经纶，为着你所要的，所以，我恨那一切虚假的行径！」

弟兄姊妹，我们来跟随主的时候，太容易被虚假的行径吸引。你只要一被引入其中，主的心愿，主的旨意，主的经纶，和主的见证，对你就变得越来越遥远了。为什么诗人这么恨恶那虚假的行径？因为这种虚空又欺哄人的行径，已经把许多的基督徒糟蹋掉了。我们何等需要主的怜悯，「主啊，不断地向我们说话，好叫我们有悟性啊！叫我们认定神，认定神的经纶，认定神的旨意，认定神的工作，认定这才是我们所要走的主的道路。」


第14段 神各面的话成了我们的引导、拯救和产业

【导 言】

主经纶的话不仅是诗人脚前的灯──行走的引导，也是他路上的光──一生行走的异象（105节）。虽然这义路使他受苦，但主经纶的话将他救活（107节）。这时候，诗人的宣告是何等的甘甜，「我以你的法度（见证）为永远的产业」（111节）。

【经 文】

105 你的话是我脚前的灯，是我路上的光。 106 你公义的典章，我曾起誓遵守，我必按誓而行。 107 我甚是受苦；耶和华啊，求你照你的话将我救活！ 108 耶和华啊，求你悦纳我口中的赞美为供物，又将你的典章教训我！ 109 我的性命常在危险之中，我却不忘记你的律法。 110 恶人为我设下网罗，我却没有偏离你的训词。 111 我以你的法度为永远的产业，因这是我心中所喜爱的。 112 我的心专向你的律例，永远遵行，一直到底。

主的话是脚前灯，路上光

105节，「你的话是我脚前的灯，是我路上的光。」前面才说虚假的行径（104节），这里马上就说，你的话是我脚前的灯，是我路上的光。我们怎么能不走虚假的行径呢？乃是我们告诉主：「主，我所要的，是你的说话，不是你外面的祝福。」岂不知，今天有太多的基督徒，都住在主外面的祝福里面，「给我房子，给我车子，治我的病，叫我喜乐，叫我平安，叫我有儿子……」弟兄姊妹，你若住在这样的「祝福」里，就给仇敌有机会来伤害你。他们或者藉着一个空洞的预言控制你，或者藉着一种虚假的期望说服你，叫你作许多宗教的事，走一切虚假的行径，而把你整个人属灵的生活和成长都糟蹋了。所以诗人才说：「我恨一切虚假的行径。哦！主啊，我何等需要你的话作我脚前的灯，和路上的光。」

1.这是经纶的话

「你的话……」，这「话」（dabar）指主经纶的话。当许多基督徒喜欢走虚假的行径的时候，诗人立刻说：「主啊，你那掌管我一生的经纶的话，就是我脚前的灯，是我路上的光。」

2.走一步，看见一步

什么是「脚前的灯」？就是有灯紧紧地联于我们的脚步；每当我们举足向前的时候，永远有灯光照在脚前，走一步，看见一步。换句话说，只有走夜路，才需要灯光。当我们夜间走路的时候，我们并不知道大前方是什么路，我们所走的每一步，都是紧紧跟随那照在我们脚前的灯。

藉着脚前的灯，我们每走一步，它就照亮我们的下一步；再走一步的时候，它又再照亮我们的下一步。所以，基督徒不可以随己意走虚假的行径，乃要认真的、紧紧地来跟随主和主的话，而且是一步一步地来跟随。每一步都是艰难的，每一步又都是看得见的；每一步都是在黑暗里的，每一步又都有灯照在脚前。前面的方向和周遭的环境是黑暗的，所以我们必须在信心里走；走的时候，因为主的话发出亮光照在脚前，就把我们的脚引领在平安的路上（参路一79）。

亲爱的弟兄姊妹，你若愿意作一个跟随主的人，主的话就是你脚前的灯；这话是经纶的话，引导你这一生行走在主经纶的路上。

3.知道一生的目标和方向

「脚前的灯」是近的，「路上的光」是远的、广的。走路时，脚前需要灯，路上需要光。路上的光成为你的指引。主的话如同大光，从各面照着你的路。你知道你要往哪里去，你知道你的前途是什么，你知道你的目标是什么，你知道你这一生跟随主的终点和标竿是什么。

无论有多难，都认定了这道路

诗篇一一九篇106至107节上，「你公义的典章，我曾起誓遵守，我必按誓而行。我甚是受苦」。典章，是话根据神的所是和智慧所产生的裁决。这里诗人说：「主啊，我真是苦！」他是应该觉得苦。你想，一个活在主根据祂的公义而有裁决里的人，怎么会不觉得苦？典章加上公义，说出主的管教是毫不客气的。该怎么管，祂就怎么管；该怎么教，祂就怎么教。弟兄姊妹，你以为跟随主是一件容易的事吗？不！当你真的来跟随主的时候，主乃是根据祂公义的典章来管教你。主来管教你的时候，一面你说：「主啊，我曾起誓遵守你公义的典章，我必按誓而行。」另一面你说：「我苦啊，甚苦啊！」

「我甚是受苦」，这句话真美；它等于是说，「主，我还是个人哪！我满了人的感觉。当你照着你的公义来管教我的时候，我所受的是何等深、又何等大的苦！」然而，当诗人这样受苦的时候，他又说，「耶和华啊，求你照你的话将我救活！」（107节下）这「话」（dabar）是指经纶的话。这句话也可以译作：「耶和华啊，求你照你经纶的话赐我生命。」换句话说，我认定我所走的路虽然是一条危路，却是在主经纶的话的点亮和照明里，受一步步的引导、一步步的带领而走出来的；所以无论这条路有多艰难、多叫人受苦，我都要靠着主的话所赐的生命和生命的活力，行完我的路程，并且走到路终。

赞美主！这是最好的供献

108节上，「耶和华啊，求你悦纳我口中的赞美为供物」。前面诗人因受主管教而受苦的时候，他经历了主的话所赐的生命，现在他接着说：「耶和华啊，求你悦纳我口中的赞美为供物。」换句话说，他不知道该奉献什么给主，但是在这艰难的时候，在这受主管教的时候，他还要用口来赞美主！这个赞美就成为他最好的奉献，最好的供物。

108节下，「又将你的典章教训我！」这是说，「主，求你根据你的所是和智慧的裁决来教导我，叫我明白我这一生当走的路和前面的方向，以及在这路程里，你当在我身上的管教、塑造和制作，好在我身上显出一个成熟的见证。」

我定了主意：不顾一切跟随主

109节上，「我的性命常在危险之中。」这句话也可译作：「我的魂一直在我手中」。当我看见神经纶的话，看见神在我身上有管教的时候，我就要来作一个决定：是跟随主、完全要主呢？还是走别的路？这就是「我的魂一直在我手中」。亲爱的弟兄姊妹，「我的魂一直在我手中」，说出你这一生要怎么走，你要为自己定主意，作决定。正如同摩西向神的百姓所宣告的，「我今日呼天唤地向你作见证；我将生死祸福陈明在你面前，所以你要拣选生命，使你和你的后裔都得存活；且爱耶和华你的神，听从他的话，专靠他；因为他是你的生命。」（申三十19-20上）弟兄姊妹，即或你有自由拣选你的道路，我劝你还是要拣选主的道路，不顾一切地来跟随你的主。

诗篇一一九篇109节下，「我却不忘记你的律法。」律法，是神所是的见证。这句话等于是说，「主，当我想到你可爱的自己、你荣美的自己，我就深深地受你吸引，我不得不来追求你、来跟随你。我的魂一直在我手中，我可以决定自己的路，我可以决定自己的人生，我可以决定自己的将来，但是，我一想到你这一位全然美丽可爱的主，我就还是愿意来爱你、跟随你。哦！主啊，当你各面的所是向我敞露、给我看见的时候，我就愿意说，我还是爱你，我还是要你，我还是要跟随你。」

网罗引诱我们偏离主

110节，「恶人为我设下网罗，我却没有偏离你的训词。」训词，是主的话根据祂的所是在我们身上各面的教导。当我们处在危险、艰苦之中的时候，恶人的网罗是会出来的，他们会用许多事物，包括罪恶的事物，物质的事物和宗教的事物，来引诱我们偏离主的教导。但是诗人在这里见证说：「恶人为我设下网罗，我却没有偏离你各面的教导。主，我何等渴慕你的教导，你天天来教导我，也在每一件事上来教导我。」

主的见证是我们的永分

111节，「我以你的法度为永远的产业，因这是我心中所喜爱的。」法度，多数，应译作「见证」。这节前半句可以译作，「你的见证是我永远的产业」，整句的意思是说：「主啊！我这一生不要别的了，我愿意得着、享受、持守、承受主的见证为我独一的产业。主，让我有分于你的见证，叫你的见证成为我永远的产业，因为这是我心中的喜乐欢腾。」

一直到底！这是何等的定意

112节，「我的心专向你的律例，永远遵行，一直到底。」专向，也可译作「倾向」。前面诗人说，「我的魂一直在我手中」（109节，另译），这是非常特殊的经历；现在，他即使在受苦之中，还是决定持守主的见证为他的产业。这时候，他能够说：「主啊！我的心倾向你的律例，我要让你的话根据你所是的各面来约束我；而且我要永远遵行，一直到底。」

哦，「一直到底」！这句话美极了。太多爱主的圣徒，他身上没有这句话。但是这位写诗的诗人的确经历了在神公义的典章里圣灵的管治，这个管治叫他有了一个定意：我还是要来爱神，我还是要来得着主！这个定意就叫他成为一个一生跟随主一直到底的人。

亲爱的弟兄姊妹，为什么「一直到底」会出现在这里呢？因为当我们的魂在我们手中的时候，我们的拣选和定意是──主自己。我们所要的还是主自己。这个决定不是轻易的，不是随意的，乃是一直到底的。哈利路亚！我们爱主、跟随主，走主见证的路，乃是一直到底的。


第15段 在敬畏里全心仰望神扶持且点活人的话

【导 言】

当诗人这样纯诚爱主的时候，他恨恶凡心怀二意的人（113节）；但他也认识，他自己也可能常是心怀二意的，所以他以神为他的隐密处（藏身之处）和盾牌，仰望神经纶的话（114节），也求神照祂生命的话扶持他，使他存活（116节）。他宣告说，「我爱你的法度（见证）」（119节），也坦承说，「我因惧怕你，肉就发抖；我也怕你的判语。」（120节）

【经 文】

113 心怀二意的人为我所恨；但你的律法为我所爱。 114 你是我藏身之处，又是我的盾牌；我甚仰望你的话语。 115 作恶的人哪，你们离开我吧！我好遵守我神的命令。 116 求你照你的话扶持我，使我存活，也不叫我因失望而害羞。 117 求你扶持我，我便得救，时常看重你的律例。 118 凡偏离你律例的人，你都轻弃他们，因为他们的诡诈必归虚空。 119 凡地上的恶人，你除掉他，好像除掉渣滓；因此我爱你的法度。 120 我因惧怕你，肉就发抖；我也怕你的判语。

十五至十七段，可以看作一段。

恨心怀二意，但爱主自己

113节，「心怀二意的人为我所恨；但你的律法为我所爱。」当他愿意「专向于主的律例，永远遵行，一直到底」的时候，他才发觉说这句话容易，但要活出它的实际，他还差得远呢！

1.不只是别人，也是我们自己

「心怀二意的人为我所恨」，心怀二意的人，认真说是指每一个人，包括我们自己。我们有哪一个人能够一心一意，完全绝对的要主？我们都是一面要主，一面也考虑家庭；一面要主，一面也考虑更好的职业；一面要主，一面考虑更好的房子；一面要主，一面考虑亨通的道路；一面要主，一面考虑得人的称许和尊重。我们是一班何等可怜的人哪！原则上来说，我们每个人都是心怀二意的，里面不是那么确定，不是那么绝对，也不是那么有把握。

2.爱那向我们敞露自己的主

「但你的律法为我所爱」，一面我恨自己是心怀二意的，一面我是爱神的律法的。「主啊，我爱你的律法，我爱你对你自己所作的见证，我爱你的自己啊！」爱你的律法，不仅是爱那刻在石版上的字句；爱你的律法，更是爱那刻在我们心上那可爱的你。正如一首诗歌说的：

当你将可爱胸怀敞露

我的心立刻起共鸣

那个共鸣就是爱。爱主的律法，就是爱主的自己，也就是主神圣的所是显露出来给我们遇见了，给我们享受了，给我们得着了。当我们遇见祂，享受祂，得着祂那神圣的所是的时候，我们就说：「主，我爱你！但是，我又不是爱一个抽象的你，我是爱一个实实在在的你。主啊，我完全爱你，我绝对爱你！我爱你的信实，我爱你的真诚，我爱你的柔细，我爱你的安慰，我爱你的打击，我也爱你的带领的手。主，我爱你！」

从外面看，律法是告诉我们：你要守安息日，你不可有别的神，你不可杀人，你不可奸淫，你不可偷盗……。从里面看，律法是向我们展示：祂是全有全足全丰的。祂有全备的供应，所以我们才不偷盗，一切主都给我们了，还需要去偷吗？有什么我们所要的，主没有给我们呢？弟兄们真要领会，当主把自己的所是显示出来、又见证出来的时候，我们真是爱祂。我们这样来享受我们的主，我们里面真是太满足了。

3.因自己也心怀二意，所以产生了怕

这一段丰富的经历，真是很特别。诗人永远是说到别人，又说到他自己；永远是说到别人有多少难处，又说到其实自己也和他们一样。所以末了，连他自己也惧怕神的裁决，怕到一个地步，连肉都在发抖（参120节），「主啊，一面我爱你的自己，爱你的见证；但另一面，我怕你的自己，也怕你的判决。」

写诗的人的确恨那些心怀二意的人。只要人说：「我不爱主」，他就恨他们。等他下了讲台，撤了麦克风，人问他：「那你爱主吗？」他摸摸良心，也觉得自己常是心怀二意，和别人一样。所以才有下一节说，你是我藏身之处。

主啊，你是我藏身之处

114节，「你是我藏身之处，又是我的盾牌；我甚仰望你的话语。」话语（dabar），是指经纶的话。他前面说他恨心怀二意的人，说完以后，才发觉自己也和他们一样，所以就说：「主啊，你要作我的隐密处，你要作我的盾牌，你要救我啊！我仰望你经纶的话，我仰望你经纶的话再来规范我这一生，好叫我能够不偏左右的来跟随你。」

诗人对自己有一种很深的体认，「主啊，我是一个堕落的人，我是住在堕落的人中间，所以在我身上照样有各式各样的诱惑，所以要叫我不心怀二意是不可能的。但是主啊，不仅你是我的藏身之处，是我的盾牌，你经纶的话也是我一向所仰望、所期待，并所等候的。」

他和那些心怀二意的人之间的不同，乃在于他懂得怎么藏身在主里面。弟兄姊妹，今天我们有一个难处；今天我们的难处就是不肯藏身在基督里。譬如一说到钱财的事，我们就不大肯藏在基督里，因为我们都是爱钱的，我们也常禁不起钱财的试诱；但对属灵的人来说（或对这写诗的人来说），他不是不需要钱，而是他没有钱也可以喜乐的活下去，钱在他身上不成为他的辖制。一面，他不寄望于无定的钱财；一面，当神厚赐百物给他时，他也感领。他懂得住在基督里，来接受任何的境遇，来面对一切的事故。他能豪迈地宣告说：「主啊，你是我的藏身之处，又是我的盾牌，我仰望你经纶的话再来规范我这个人。」

骂别人，都是骂到自己

115节，「作恶的人哪，你们离开我吧！我好遵守我神的命令。」命令，应译诫命。诗人恨过心怀二意的人之后，接着又定罪作恶的人，说他们想要阻挠他遵守神的诫命。实在说，他既然要遵守神的诫命，他就好好去做吧，与作恶的人有什么关系？这说出当诗人活在他堕落的所是里时，他不仅心怀二意，他也是一个作恶的人。亲爱的弟兄姊妹，我们也常是这样。人若问我们为什么对主冷淡了，我们很容易就说，都是某某人搅扰我，他若离开我，我就能再爱主。说完以后，我们发现又在骂别人了，而每次骂别人，都是骂到自己身上，所以才有下一节的「求你……」

求你照生命的话扶持我

116节，「求你照你的话扶持我，使我存活，也不叫我因失望而害羞。」这里的「话」（imrah）是指生命的话。「因失望而害羞」，也可以译作「因所盼望的蒙羞」。他为什么会感觉蒙羞呢？因为他和别人一样，他也心怀二意，他也是作恶的人。所以这句话的意思是说：「主啊，求你给我生命的话，照你生命的话扶持我、供应我、复甦我，使我可以活下去，把我握在你的手里，作我生命和生活的根源。这是我所切慕、所盼望的。我深信，当我活在这盼望的实际里的时候，我的软弱──我的心怀二意、我作恶的心，不知不觉就消失了，也再没有任何一件事能叫我羞愧了。」

扶持再扶持，我便得救恩

117节，「求你扶持我，我便得救，时常看重你的律例。」这里的「扶持我」，意即加强我，坚固我。「得救」，就是蒙拯救得以自由，并得着救恩。「看重」，意即注视、关切、期待，并赞许。「律例」，是主的话根据祂的所是在我们身上各面的约束。这句话等于是说：「主啊！求你扶持我，加强我，使我坚固，叫我从我的软弱里得以自由，并得着救恩；这样，我必能时常留意、关切、看重你藉着你的话在我一切事上的约束。」

真凶！又责骂别人了

118节，「凡偏离你律例的人，你都轻弃他们，因为他们的诡诈必归虚空。」看！这里他又说别人了。一面他说，我看重你的律例（117节）；一面他又说，有人偏离你的律例（118节）。「轻弃」，就是轻看和弃绝。这句话等于是说：「那些偏离你的律例、不愿让你话来约束的人，必定被你轻看，被你弃绝，甚至化为乌有；连他们的诡诈必归于虚空，也归于徒然。」

119节，「凡地上的恶人，你除掉他，好像除掉渣滓；因此我爱你的法度。」法度，多数，应译作「见证」。这句话意思是说：「主啊！凡地上的恶人，没有一个在你的见证上有丝毫的价值，你除掉他们像除掉渣滓一样；所以主啊，我何等爱慕你的见证。」话刚说完，突然他想，不对，我也像那些恶人一样，我也是该被除灭的。因此才有下一节的「惧怕」。

坦承怕主的判语

120节，「我因惧怕你，肉就发抖；我也怕你的判语。」怕，就是敬畏。怕神，就是敬畏神。这句话的意思是说，「主啊，我惧怕你，我怕你怕得很啊！」怕到什么地步呢？肉发抖。不仅这样，「主，我对你的判语，也就是对你话的定谳和榜样满了敬畏，惟恐在你的判语里，我只得着你的责备、你的打击，却没有得着健康的成全、制作和成长。」

弟兄姊妹，我们的主是可惧怕的，祂的判语是可敬畏的。即或在最甜美的时候，即或活在最健康的属灵实际里，我们里面也应该战兢恐惧，「主，我怕你，我也敬畏你！我怕你，怕得我全身颤抖，怕得我的肉发抖。不仅这样，我更敬畏你的判语，就是你那裁决的定谳。」有一首诗说：

我今每日举目细望

审判台前亮光；

愿我所有生活、工作，

那日都能耐火。

我们若向着主和祂的话常存敬畏和敬虔的心，当主再来，并且我们见祂的时候，我们就能坦然无惧、荣耀地站立在祂面前。


第16段 全心寻求神的人内在的经历

【导 言】

这一段说出一个全心寻求神的人内在的经历。他行过公平和公义，也因着盼望主的救恩和主公义的生命的话，眼睛失明（121、123节）。这时候他所求的乃是悟性，好叫他得知神的见证，他也爱主的诫命远胜精金（125、127节）。

【经 文】

121 我行过公平和公义，求你不要撇下我给欺压我的人！ 122 求你为仆人作保，使我得好处，不容骄傲人欺压我！ 123 我因盼望你的救恩和你公义的话眼睛失明。 124 求你照你的慈爱待仆人，将你的律例教训我。 125 我是你的仆人，求你赐我悟性，使我得知你的法度。 126 这是耶和华降罚的时候，因人废了你的律法。 127 所以，我爱你的命令胜于金子，更胜于精金。 128 你一切的训词，在万事上我都以为正直；我却恨恶一切假道。

这一段是一个见证，一个祷告。

仍要求主：不要撇下我

121节，「我行过公平和公义，求你不要撇下我给欺压我的人！」上一段诗人说，我恨心怀二意的人；这时候他说，我是行过公平，我是行过公义。公平，或译作判决，这里是指他的裁决，而非神的裁决。这句话意思是说，他行过公平，所以他裁决了那些心怀二意的人（113节）。真是特别，不仅神在人身上有裁决，连他自己也有裁决，明白什么是对的，什么是不对的。

「我行过裁决，我行过公义，因我做得这么好，所以求你不要丢下我给欺压我的人。」你会不会觉得这句话有点奇怪？照理说，他是行过裁决和公义的，连他的裁决都是与神一致的，他还怕谁呢？想想看，他已经是这样成熟、这样与神一致了，为什么还怕落到人的手里呢？为什么还要求主不要撇下他呢？

当他说「我行过公平和公义」的时候，主也许就问他：「行了几次呀？多久呀？」他回答，无数次。「那你施行不公、不义多少次呀？」他说，无数次的无数次。所以这里，他才宣告他何等需要主的怜悯。他说：「主啊，我可以见证，我是行过公平和公义，但是还求你，不要撇下我，不要叫人欺压我。无论我有过多少的公平和公义，这些远远少于我一切的不公不义；我只是一个罪人，是罪人中的罪人，甚至是罪人中的罪魁（参提前一15），我何等需要你的怜悯啊，求你不要撇下我！」

弟兄姊妹，这是一个在主话各面的运行里成长的人，所不能缺少的经历。我们永远不能看自己有什么样的得胜，更不能看自己有多少的失败；我们惟一所求的是神的恩典和怜悯，我们惟一所呼吁的是：主，求你怜悯我，求你不要撇下我，不要让人欺压我！

主作保，使我又美又善

诗篇一一九篇122节上，「求你为仆人作保。」什么叫作保？就是作担保人，要负他人的责任，也承担风险。这句话也就是说，「主啊！我靠我自己活下去，是不可能的；我靠我自己来爱主，是不可能的；我靠我自己来得胜，是不可能的；我靠我自己要跟随到路终，是不可能的。」他虽然在走主的道路上有许多的得胜，但是也有许多的失败。所以这里他说，主啊，你若不担保我，你若不负我的责任，你若不担当、托住我的软弱失败，我就走不下去，也活不下去了。

弟兄姊妹，我真喜欢这一句，「求你为仆人作保」。你知道吗？当你刚刚爱主的时候，你真能作；你爱主一段年日以后，你挣扎著作；等你更爱主以后，你有时候作，你有时候不作。但是总有一天，你要说：「主，我是完全不可靠的；我说倒就倒，说走就走。如果要我能爱你，你要作保；如果要我能跟随你，你要作保；如果要我可以奉献给你，你要作保。如果要我这一生在你面前活得满有价值，你要作保。哦！你来作保，我就可以全然安息。」

「主作保」，这真是一件了不起的事。诗人在这里有一个看见，「我是什么样的人呢？我是个心怀二意的人，当我在那里骂别人的时候，其实我也在其中。主啊，求你为我作保。」亲爱的弟兄姊妹，求主为我们作保，是基督徒在成长的过程里从层次上一个很厉害的提升。但是你注意，这个提升不是一蹴可几的，而是经过一段很长的学习过程才有的。也就是说，藉着主把我们摆在各样的环境里，让祂的话在我们身上有各面的运作，一次又一次的光照我们，暴露我们，带领我们，就使我们一次又一次的认识自己，一次又一次的把自己交托给主──直到一个地步，我们告诉主：「主啊！从今以后，我不看自己，也不看别人了；我不靠自己，也不靠别人了。我要把自己完全交托给你，紧紧地跟随依靠你，让你保守我所交托的（参提后一12），负我完全的责任。」

在主没有回来之先，我们乃是不断地在学这一个属灵的功课，而且要越学越深，越学越真实。譬如，「主作保」这件事，我们不知要学多少次。开头主作保，祂要求我们把自己奉献给祂；再来主作保，祂要求我们把所爱的东西奉献给祂；后来主作保，祂要求我们把所爱的人奉献给祂。当祂这样要求的时候，祂也保证祂会来成全这个要求。哦，主作保！主说，我要在你的婚姻上作保，我要在你的事业上作保，我要在你的生命成长上作保。学习「主作保」的功课，每一次都比以前的深许多，往前走许多。每一次我们经历了「主作保」以后，我们就安详一段时候；直到另一个时候，我们又需要再来经历「主作保」。

诗篇一一九篇122节下，「使我得好处，不容骄傲人欺压我！」使我得好处，这句话或译作「使我又美又善」。善，是联于内在的性情（nature）；美，是联于外在的显出（expression）。这一句是联于主的作保。也就是说，「主啊，因着我经历了你的作保，就叫我里面满了你自己良善的性情，也叫我外面有了你荣美的彰显。」

主！赐我生命的话

123节，「我因盼望你的救恩和你公义的话眼睛失明。」这里「盼望你的救恩」是117节「求你扶持我，我便得救」的延续和加强。救恩（希伯来文，yeshuah）不仅有保守、拯救、得胜、繁茂昌盛的意思，更含示从消极的情形里得着脱离，而有能力自由地行一切积极的事。「盼望你的救恩」乃是诗人内心以至全人，甚至一生向神所切切寻求的。他何等渴慕一直活在神的救恩里，好叫他不断地从外在邪恶困苦的环境与内在堕落的所是得蒙拯救，使他这一生得以自由地行神旨意里一切善良的事工，并行走在祂宽广的生命的道路上。

除了神的救恩，诗人也盼望神公义的话。话（imrah），是指生命的话。公义的话，即公义的生命的话。弟兄们，当你起初跟随主，在生命上开始有成长的时候，你所盼望的是生命的话；当成长一段时日以后，你就看见经纶的话；当你有了真实的奉献，并在主面前有更深的经历以后，你就会盼望公义的生命的话，你会说：「主，求你赐给我公义的生命的话。」换句话说，这生命的话是你该得的，主若不给就是不义──「主，你是在你的公义里把生命的话给我！主，我爱你这么多年，我奉献给你这么多年，我跟随你这么多年，我在你面前长进了这么多年，现在求你根据你的公义把生命的话赐给我。」

我因盼望你的救恩和你公义的话眼睛失明。「失明」，同82节的「失明」，或译作「昏蒙」。昏蒙，就是对什么事情都不清楚。好像当你专注在一件事的时候，你对其他的事都会变得昏蒙，既不清楚，也看不见。写诗的人说，现在我盼望主的救恩，主的话，盼望到一个地步，一切事物在我身上都昏蒙了。我好像除了主的保守和拯救，除了主对我说话，使我住在主的话里、让我得生命以外，其他的我都看不见了，其他的对我也都没有价值了。

根据你的所是，来约束我的所是

124节，「求你照你的慈爱待仆人，将你的律例教训我。」慈爱，就是有恩典，有怜悯，也有仁慈。「求你照你的慈爱待仆人」，意思是说，「主啊，求你照你的恩典、怜悯和仁慈来待你的仆人」。「将你的律例教训我」，这是一句很甜美的话。律例，就是主的话根据祂的所是在我们身上各面的约束。主在祂的所是里，根据祂的话在我们身上的约束，来教导、带领，也成全我们。

我是你的仆人，认识你的见证

125节，「我是你的仆人，求你赐我悟性，使我得知你的法度。」法度，或译作「见证」，多数。现在他可以向主说，「我是你的仆人！」为什么？因为他已经从顾惜这可怜的己长进到把自己交给这位可信托的主，让主来为他作保（122节），所以他能说：「主啊，你照着你的慈爱待你的仆人，将你的律例教训我（124节）；我是你的仆人。主，求你给我悟性，叫我认识你的见证！」

主的见证就是教会，教会是基督的身体，是以基督为内涵，以各地方上的教会为彰显。写诗的人得了悟性以后，他要说：「主啊，我现在看见了你的见证，就是你的教会，你的身体；这见证是藉着一个一个地方上的教会彰显出来的。」

现在是耶和华行事的时候

126节，「这是耶和华降罚的时候，因人废了你的律法。」降罚，更好译作「行事」；这个字和121节的「行」，是同一个希伯来文。废，更好译作「干犯」。前面是说我行过（121节），当我交托给主，让祂为我作保以后，现在是主自己在行，主自己在作。真是甜美！

爱主和主的话胜于一切

127节，「所以，我爱你的命令胜于金子，更胜于精金。」命令，即诫命，是主的「话」根据祂的所是在我们身上各面的规范。金和精金原则上在地上是最贵重、也最有价值的东西，甚至在经历上也包括属灵的事物。诗人说，我爱慕主根据祂的话在我身上的规范，远远胜过地上最有价值的东西。

亲爱的弟兄，请不要以为这句话是件小事。我们虽然有心来爱主，有心来服事主，也愿意来受成全、得装备，但是有一天，主还要告诉你：「我愿意你爱我过于一切的人事物；我愿意你爱慕我的话在你身上的规范，过于一切最有价值的事物。」

即使是一个属天的知识，若不能使你更爱慕主的诫命、主的话，放到一边去；即使是一个伟大的工作，若不能使你更爱慕主的诫命、主的话，放到一边去；即使是一个被大用的职事，若不能使你更爱慕主的诫命、主的话，也放到一边去。

哦，主啊！我爱你的诫命、你的话，更胜于一个属天的知识，更胜于一个伟大的工作，也更胜于一个被大用的职事。

弟兄姊妹们，得名声的路是宽的，跟随主的路是窄的。引到灭亡，那门是宽的，路是大的；引到生命，那门是窄的，路也是小的（参太七13-14）。这时候，你能不能也说：「主啊，我真是爱你的诫命、你的话，爱到一个地步，胜过地上最有价值的事物！哦，地上一切最有价值的事物，无论是什么，都不能与我的主和祂的话相比！」

专一爱主，就脱离虚假行径

诗篇一一九篇128节，「你一切的训词，在万事上我都以为正直；我却恨恶一切假道。」训词，是主的「话」根据祂的所是在我们身上的教导。「以为正直」，意即视为正确的、真实的。「假道」，就是虚假的行径。这道好像是好的，却是把人引到灭亡的；甚至于这道表面上是属灵的，实际上却是摧残人的灵命，破坏人的属灵生活的。

弟兄姊妹，你若尊重、珍赏主在一切事上对你的教导，你就不会被引到一切虚假的行径上。在你所经过的每件事上，甚至是一切事上，无论主在你身上有任何的教导、指引和带领，你都以为正直、正确、真实，这样，你就能在主的怜悯里，脱离一切虚假的行径。


第17段 爱主话的人生命的见证

【导 言】

这是一个爱主诫命的人所作的见证，「你的言语（经纶的话）一解开就发出亮光，使愚人通达……求你用你的话（生命的话）使我脚步稳当……求你救我脱离人的欺压」（130、133-134节），至终他在神的律例中得着神的面光（135节）。

【经 文】

129 你的法度奇妙，所以我一心谨守。 130 你的言语一解开就发出亮光，使愚人通达。 131 我张口而气喘，因我切慕你的命令。 132 求你转向我，怜悯我，好像你素常待那些爱你名的人。 133 求你用你的话使我脚步稳当，不许什么罪孽辖制我。 134 求你救我脱离人的欺压，我要遵守你的训词。 135 求你用脸光照仆人，又将你的律例教训我。 136 我的眼泪下流成河，因为他们不守你的律法。

一心来保护主的见证

129节，「你的法度奇妙，所以我一心谨守。」法度，或译「见证」，多数。奇妙，意思是超凡、令人惊奇的。「一心」，或译作「魂」。「谨守」，意思是保护、护卫。「你的法度」，指主的见证。这一节「主的见证」与前一节「虚假的行径」是相对的。在我们这一生所走的道路上，只有主的见证是超凡的，又是真实、信实、满带着实际，其他的事物都是平庸的、虚假的、虚空的。所以诗人说，你的见证奇妙，我全魂来谨守它，保护它，护卫它。主啊，我要全魂来保守、保护你的见证，不让你的见证受到任何的亏损或伤害。

怎么来过这样的生活呢？

话一解开，就带进一个路来

130节上，「你的言语一解开就发出亮光」。言语（dabar），是指经纶的话。「解开」，就是打开，释放，并提供一个途径。这句话的意思是：主啊，你的言语，你经纶的话一解开，一打开，就成为一个途径、通道，好把光照耀出来，叫我们知道现在怎么跟随主，怎么往前行走。

130节下，「使愚人通达。」愚人是什么人？就是容易受欺的人，特别是那些受宗教欺骗的人。使人通达，就是叫人有悟性，产生一种属天的领会。使愚人通达，就是赐悟性给愚蒙无知的人，好叫他能在一种属天的认知里来领会自己的一生，领会自己存在的价值，以及自己应当如何来走主经纶的道路。今天，许多基督教团体所讲的道，几乎都包上福利平安的糖衣，很容易笼络那些愚蒙无知的人，以致蒙蔽了他们的心，叫基督荣耀的福音不能光照他们；然而，那健康神经纶的话语一定会成为一个途径，使神的光得以照出来，好光照人的心眼（参林后四4、6），叫人现在就可以起来跟随主，现在就可以起来奉献给主，现在就可以把一切归给主，现在就可以以主为大，现在就可以以主作我的主，现在就可以以基督为王！

急切认识主，享受主

诗篇一一九篇131节，「我张口而气喘，因我切慕你的命令。」命令，或作诫命，指主的话根据祂的所是在我们身上多面的规范。诗人迫切地张口而气喘，说出他心里面非常的急切、急迫，几乎把所有的力气都使出来。他迫切地告诉主：「我真是切慕、渴想你的诫命。求你把你自己的所是显给我看一看，好让我认识你、享受你，并叫我自动的、乐意的投顺于你，在凡事上受你的规范。」

面向我，怜悯我

132节，「求你转向我，怜悯我，好像你素常待那些爱你名的人。」转向我，即面向我。「怜悯我」，意思是恩待我，向我施慈爱。「素常」，就是向来，一向，常是这样。「好像你素常待那些爱你名的人」，或译作「好像你素常待那些爱你名的人的常例」。整句话的意思是：主啊！求你的面转向我，看着我，好赐给我你的怜悯、恩典和慈爱，如同你素常待那些爱你名的人一样。

哎呀！还有罪孽辖制我

133节，「求你用你的话使我脚步稳当，不许什么罪孽辖制我。」话（imrah），是指生命的话。「罪孽」，原文含示虚空、虚无；因为虚空虚无，就产生了罪孽。「辖制」，或译「管辖、支配、控制」。这里写诗的人说：「主啊！求你用你生命的话的供应我，使我的脚步坚固、稳当，不要叫我活在虚空、虚无的里面，不要叫我活在罪孽的管辖、支配、控制的里面。」

亲爱的弟兄姊妹，「为什么你有罪孽呢？」因为你感觉虚空；你一虚空，就会寻找罪中之乐，结果就带进了罪孽。再问你，「为什么你感觉虚空呢？」因为你缺少基督──哦！当基督充满你的时候，罪孽在哪里呢？

哦！用脸光照你的仆人

134节，「求你救我脱离人的欺压，我要遵守你的训词。」这里的「求你救我」，或译作：「求你拯救我、救赎我」。「脱离人的欺压」，意思是脱离人在我身上一切不公的对待，包括侵占、欺诈、暴力等等。「我要遵守你的训词」，意思是我要遵行、保守你的话根据你的所是在我身上各面的教导、指引和带领。

135节上，「求你用脸光照仆人。」脸，含示人位和同在。这句话等于是说：主啊，求你用你的脸来光照我。当你的脸、你的同在、你的人位来临的时候，我整个人就被带到你的光里面去。哦，这真的太美了！亲爱的弟兄姊妹，无论多少的话语，无论多少的经历，无论多少的过程，在主的人位和同在里，这一切都在光中成为我们生命的实际。

135节下，「又将你的律例教训我。」这句话的意思是：主啊！求你教导也带领我来领会并接受你的话根据你的所是在我身上各面的约束。

不再有恨，而是满了忧伤

136节，「我的眼泪下流成河，因为他们不守你的律法。」这时候，诗人再看全地，他发现这地上的人都不守主的律法。那么他自己守不守呢？他真是愿意遵守，也巴不得能完全的遵守，但是他里面明白，连他自己也无法全守；因为对律法来说，只要触犯一条，就等于犯了众条。所以现在，当他再看全地的时候，他的眼泪下流成河。

我们说过，十五至十七段可以看作一段；起于113节，「心怀二意的人为我所恨」，结束于136节这里。这两节，一个说到心怀二意的人，一个说到不守律法的人，他们的情形都很相似，但是诗人对他们却产生截然不同的反应；前面是恨，后面是泪流成河。这说出诗人从一个绝对保护自己、定罪别人的人，变成一个与主同行、满了基督柔细心肠的人。这里他说：「主啊，当我看见这么多人都不要你、都不守你律法的时候，我里面不是恨意，也不是厌烦，而是满了忧伤。」


第18段在悟性里领略神各面的话

【导 言】

这一段描述一个全心寻求神的人，他认识神的判语是从神的所是而来的（137节）；祂凭着公义和至诚（138节），成就了祂所命定的见证。我们可以心焦急，如同火烧，因我们的敌人忘记了神经纶的话（139节），但是主生命的话仍然极其精炼（140节）。当诗人这样看见神见证的公义时，他求神赐给他悟性，叫他得以活着（144节）。

【经 文】

137 耶和华啊，你是公义的；你的判语也是正直的！ 138 你所命定的法度是凭公义和至诚。 139 我心焦急，如同火烧，因我敌人忘记你的言语。 140 你的话极其精炼，所以你的仆人喜爱。 141 我微小，被人藐视，却不忘记你的训词。 142 你的公义永远长存；你的律法尽都真实。 143 我遭遇患难愁苦，你的命令却是我所喜爱的。 144 你的法度永远是公义的；求你赐我悟性，我就活了。

第十八段，我们看见诗人安详了。感谢主！经过前面三段极其艰辛的经历，他里面有了安详的情形，他现在进到了另外一个层次。

面对主的所是，我们相形见绌

137节，「耶和华啊，你是公义的；你的判语也是正直的！」判语，是主的话根据祂的所是和智慧，所产生一切裁决的定谳和榜样。前面他想到判语，肉就发抖（120节），现在他安详了。他说，主啊，我谢谢你，你是公义的，你的判语是正直的。

请我们注意，这一节是说到我们个人。神的判语，就是神的裁决的定谳，这是根据神的所是和智慧而来的。我们作错事，神给我们管教，这是一件事；而祂根据祂的所是和智慧给我们判语，又是另一件事。

中国人有一句成语，叫「相形见绌」，意思是：两相比较之下显得不如对方。主耶稣对我们的审判，也常是在这个原则里。祂把祂自己的美丽，把祂自己的荣耀，把祂圣洁的所是，给我们看一下，我们立刻就觉得自己的污秽粗鄙。譬如说，当我们兴兴奋奋地想对主述说自己的功劳的时候，主把祂的自己向我们显现一下，我们立刻就在祂的光中得着一个公义且正直的裁决──我们这些作主仆人的，作完了一切主所吩咐的之后，只当说，我们是无用的仆人，所做的本是我们应分做的（参路十七7-10）。

主的见证从公义和至诚来

诗篇一一九篇138节，「你所命定的法度是凭公义和至诚。」这一节是说到主的见证。「法度」，或译见证，多数，是神的「话」根据神的所是在我们身上运行而有的各面显出。神所命定的各面的见证是从哪里来呢？从神的公义和至诚（至诚，或译：至大的信实）来。换句话说，在祂各面的见证里是完全没有虚假的。亲爱的弟兄姊妹，你有没有注意，国家是一个见证，公司是一个见证，家庭也是一个见证，而这些见证中常常满了虚假。感谢主！主是凭着公义和至诚，藉着祂的话在我们身上运行，来成就祂各面的见证。

主的见证的内涵是什么呢？是主的公义，和主的至诚。几时我们失去了主的公义和至诚，几时我们就失去了主的见证。你知道吗，基督徒在一起，也会彼此不知不觉失去了公义和至诚。什么叫至诚？没有手腕就叫至诚。主的见证怕什么呢？主的见证怕我们失去神的公义和至诚。俗话说，「见人说人话，见鬼说鬼话」，那就是没有公义和至诚。在服事上，我们有花样；在服事上，我们知道讨谁好；在服事上，我们知道怎么给自己找一条发展的路；那就是失去了公义和至诚。

弟兄啊，在主的怜悯里，如果我们看见主的见证的内涵就是主的公义和至诚，我们整个人的存在和服事一定会经历一个大的改变。弟兄和弟兄中间，谁也没有花样；我们的话是就说是，不是就说不是；我们没有闲言闲语，我们没有是是非非。我们真看见了神的见证，我们所要的就是主，是主的公义和至诚。

心急如火，因基督徒不要主的见证

139节，「我心焦急，如同火烧，因我敌人忘记你的言语。」言语（dabar），是指经纶的话。这一节是说到我们的存在。我心里焦急，如同火烧，甚至整个人都被烧尽了。为什么这样焦急呢？因为我们看见许多反对我们、逼迫我们的人罔顾主的见证，也因为他们忘记了主经纶的话。

如果敌人能忘记主的话，就说明这些敌人应当是信主的──可叹！那些信主的人却成为神的敌对者，成为神的见证的摧残者。这些人可以是爱主的，服事主的，到各地去传道的，但是他们只顾自己属灵事工上的成就，致力于建立自己在基督徒中间的属灵地位和前途，却一点不关心主的见证，也不以主的见证为他们存在的目标。

心顶安然，只要生命的话还在

140节，「你的话极其精炼，所以你的仆人喜爱。」话（imrah），是指生命的话。就在他心焦急，如同火烧的时候，他里面有一个深的领会，「主啊，你生命的话极其精炼！」请看，这句话多么详和。

「你生命的话极其精炼」说出，经纶的话必须要有生命的话来作实际。虽然有许多人好像仇敌一样，来摧残并糟蹋主的见证，但是主还是不断地有生命的话，还是不断地供应生命，还是不断地叫我们在生命里成长。所以，这生命的话就成为成就经纶的话的保证。换句话说，即或主一切的见证都被糟蹋了，我们还有生命的话！

只要生命的话还在，就没有什么可怕的；

只要主神圣生命的运作还在，就没有什么可担忧的。

亲爱的弟兄姊妹，有时候你看见撒但用尽它所有的力量来摧残主的见证，叫我们所面对的处境，以及我们所承受的托付，都变得十分艰难了；但这时候，我们里面仍然有一个东西永远作我们坚固的保证──生命的话。主啊，你生命的话仍然极其精炼，仍然根据你信实不变的应许，一直在我们身上实化神的经纶啊！

亲爱的弟兄姊妹，我们因着缺少生命的话，以致当撒但来摧残主的见证时，我们就太容易被带进是是非非里去。我们必须明辨，神的经纶是在生命的话里来实化的。求主给我们属天的悟性和领会，无论是圣徒们中间，或教会生活里发生什么消极的事，都叫我们因着经历祂精炼的生命的话，对祂总是有说不出来的把握。

「所以你的仆人喜爱」，这是说：当仇敌来攻击，使一切的环境变得这么复杂，这么没有盼望，叫人备受折磨的时候，主，我还是爱你生命的话。

见证自己是微小的

141节，「我微小，被人藐视，却不忘记你的训词。」现在他因着享受了主那精炼的生命的话，他的口气就变得极其祥和。面对这么复杂的一个局面，他见证自己是微小的，是不足的，也是被藐视的，但是他永远不会忽略、也不会忘记主的话根据祂的所是在我们身上各面的教导。

这时候，他的生命是蛮老练的；面对这一切艰难的局面，他承认自己是微小的。「我微小」，说出我无可奈何。你想，如果他还有一个办法，又有一个办法，他会觉得自己微小吗？不会。也许他已经想不出办法了，他才感到无可奈何，觉得自己微小，被人藐视。但是，他却不忘记主的训词，不忘记主对他的说话。

主的所是尽是真实

142节，「你的公义永远长存；你的律法尽都真实。」律法，表征神所是的展示和见证。主，你的公义长存，你所是的见证尽都是真实。这句话真好！诗人说，我现在看这局面已经无可救药了，但是主啊，我谢谢你，你所是的见证在在都是真实的。是啊！虽然你教会的见证已经变成这样，但是主啊，无论如何，你所是的见证都是真实的，都是实际的。

放胆跟随主，主有全面的供应

143节，「我遭遇患难愁苦，你的命令却是我所喜爱的。」这里的「命令」，即诫命，是主的「话」根据祂的所是在我们身上各面的规范。「患难」，含有狭窄、束缚的意思。「愁苦」，含有约束、限制的意思。「我遭遇患难愁苦」，说出那些没有看见神经纶的人，把我逼迫到一个地步，从各面来限制我、约束我、束缚我，叫我完全动弹不得。

一个跟随主的人，特别是服事主的人，都盼望有一块宽广之地，可以在其上劳苦，也可以作成许多的工；但是，那些忘记主经纶的话的人，以及那些与神的见证有距离的人，他们会用一切方法，把这班服事主的人逼迫到困境里去，叫他们四面受压，甚至连出路都绝了。

「你的诫命却是我所喜爱的」，这个属灵的诗人说，虽我遭遇患难愁苦，我也被困在狭窄里，我变得动也不能动，但是主啊，你的诫命还是我所喜爱的。换句话说，虽然我的处境这么艰难，我不需要去偷，我不需要去抢，我不需要去贪图别人的东西，我可以一直经历安息。这就是诫命。哦！主的诫命是我所喜所爱的。主在祂的诫命里，把祂所是的各面都显给我们看。祂要对我们说：「你可以在安息里来走我的路；我所是的每一面，都能在我的话里成为你最好的供应和规范，叫你可以大大方方地来跟随我，大大方方地来作主的仆人。」

根据主的供应而活着

144节，「你的法度永远是公义的；求你赐我悟性，我就活了。」法度，即见证，多数。诗人说：「主啊，你各面的见证都是公义的。」又说：「主啊，求你赐给我一个属天的悟性，不仅叫我能在一切的患难愁苦里活下去，更能为着你公义的见证活着。」弟兄姊妹啊，主的话一发出亮光，我们便得着通达的悟性，认识祂永远公义的见证，也能活在这见证里。


第19段 神各面的话成了我们生活和工作的实际

【导 言】

这时候的诗人认识，他的生活和工作，以及一切的遭遇和经历，不可能没有主经纶的话和生命的话作实际（147-148节）；所以他见证，当主与他相近时，祂一切的诫命尽是真实，主见证的各面是永远立定的（151-152节）。

【经 文】

145 耶和华啊，我一心呼吁你；求你应允我，我必谨守你的律例！ 146 我向你呼吁，求你救我！我要遵守你的法度。 147 我趁天未亮呼求；我仰望了你的言语。 148 我趁夜更未换将眼睁开，为要思想你的话语。 149 求你照你的慈爱听我的声音；耶和华啊，求你照你的典章将我救活！ 150 追求奸恶的人临近了；他们远离你的律法。 151 耶和华啊，你与我相近；你一切的命令尽都真实！ 152 我因学你的法度，久已知道是你永远立定的。

藉着话产生主的见证

145节，「耶和华啊，我一心呼吁你；求你应允我，我必谨守你的律例！」这里的「一心」，含示诗人整个人内在的所是。「呼吁」，或译呼求。「谨守」，或译「保护或保守」。律例，就是话根据神的所是在我们身上各面的约束。诗人这个祷告是何等的深，又是何等的美！他整个人是完全向神敞开的，他切慕他全人的所是和神的所是是相配，甚至是合一的；所以他不仅用他的口，更用他内在的所是来呼求神，盼望在他这一生里能以保护且保守神的话在他身上各面的约束，以致神可以把祂的所是毫无保留地制作在他身上，并组成在他里面。

146节，「我向你呼吁，求你救我！我要遵守你的法度。」法度，即见证，多数。主的见证是怎么产生出来的呢？仍是藉着祂的话。我们说过，法度是一个范畴。在这范畴里，基督要来运作，这运作是从话开始，结束在见证。换句话说，话完全是为着见证。主对我们一切所说的话，无论是经纶的话（这话给你开启，叫你认识当走的路），或是生命的话（这话给你供应，叫你走路并不乏倦），都是为着主的见证。「主啊，我呼求你，求你救我，我要遵守你的见证，我愿意把你的见证活出来！」

仰望经纶的话，默想生命的话

147节，「我趁天未亮呼求；我仰望了你的言语。」仰望，含有等待、期待的意思。言语（dabar），是指经纶的话。148节，「我趁夜更未换将眼睁开，为要思想你的话语。」思想，或译默想，含有交通、敬拜、返照、悔改的意思。「话语」（imrah），是指生命的话。经纶的话，产生主的见证；生命的话，产生主见证的内涵。主的见证，是经纶的话把它制作出来的；主见证的内涵，是生命的话把它供应出来的。

「天未亮呼求」，即早起呼求。主啊，天未亮，我就呼求你，等候、期待、仰望你经纶的话。要来的这一天，我要为着你的经纶活，我要住在你的经纶里，我要把你的经纶见证出来，好叫你得着你心头的见证。哦，我所得的每一天，都是叫我为着经纶活着的，都是叫我为着主的见证来活着的。「夜更未换」，即夜晚的时候。夜晚睡觉的时候，主，我把眼睛睁开，再默想默想你生命的话。主啊，你今天给了我这么多生命的供应。真美啊！

诗人说，清晨我起来呼求主，仰望主经纶的话。这是新的一天，这一天我要为主活，为神的经纶而活。到了夜间我将眼睁开，默想主生命的话。感谢主给我这一天，这一天过得真有价值，因为主给了我这么多经纶的启示，和生命的供应。这样的生活实在太好了！

前面他见证「我微小，被人藐视」（141节）；现在他说，「我趁天未亮呼求」，为要得着主经纶的话──就是那带领我、规范我的话，好叫我为着祂的见证而活；又说，「我趁夜更未换将眼睁开」，为要得着主生命的话──这话能把我带进交通，带进光照，带进悔改，带进奉献，带进爱主，带进服事主，带进服事圣徒，带进主经纶的实化，带进主见证的实际。感谢主给我这何等美好的一天！

弟兄姊妹，我们要告诉主：「主啊，无论我作什么事，或者去上班，或者去读书，或者去劳作，我愿意告诉你：每天早晨我起来，我都要仰望你经纶的话，叫我这一天为着你的经纶而活；每当夜更未换的时候，我也要默想你生命的话，感谢你今天给我这么多生命的供应。」这样的人生真好！每天活着都是有价值的，每天活着都是与神的经纶一致的，每天活着都是可以把神见证出来的。

在主的慈爱里回应主的带领

149节上，「求你照你的慈爱听我的声音。」慈爱，根据原文含有恩慈和怜悯的意思。我们的主是慈爱的；祂根据祂的所是在我们身上是满有恩慈和怜悯的。慈爱，有时在主观的经历上也含有美丽的意思。当主在祂的所是里把祂的美丽显给我们看的时候，我们享受到了主的恩慈，我们也享受到了主的怜悯。

「求你照你的慈爱听我的声音」，说出我们的主是极其美丽的，也是乐意听我们的声音的。哦！当祂来怜悯我们，赐我们恩慈的时候，有一件奇妙的事发生了：我们看见了祂的美丽，祂也听见了我们的声音。亲爱的弟兄姊妹，这种相互辉映的「看」和「听」是何其的美丽！那个属天的价值真高！

当主的美丽显在祂的慈爱里，显在祂的恩慈和怜悯里，就成了我们的带领，以及行走的准则。这时，我们也对主的带领满了回应──主啊，求你听我的声音，侧耳听我的呼吁。主啊，我愿意活在你所是的丰富里，我愿意根据你所是的带领来走你见证的路！

在典章的制作中何等安详

149节下，「耶和华啊，求你照你的典章将我救活！」典章，是主的话根据祂的所是和智慧在我们身上的裁决。这句话的意思是：主啊，求你根据你的所是在我身上的裁决和制作叫我活着！请注意，这里说到典章，已经不是说，我切慕你的典章（20节）；也不是说，你的典章是公义的（62节）；乃是说，求你照你的典章将我救活。现在，他对典章一点也不惧怕了；他知道这典章能制作他，也知道在这制作的过程中，主会叫他活着。啊！他这个人现在在主里面真是安详。

主与我相近，主的诫命尽都真实

150节，「追求奸恶的人临近了；他们远离你的律法。」追求奸恶，或译恶意逼迫。律法，是神所是的见证。「追求奸恶的人临近了」，就是图谋一切方法，用尽一切手段来逼迫人的人临近了；因着他们追求奸恶，他们离神所是的见证就越来越远，与神之间的距离也越来越大。

151节上，「耶和华啊，你与我相近。」你与我相近，或译你是近的。命令，即诫命。这句话等于是说：「主啊，你是近的。当我和你亲近的时候，我能领略你是何等的近；无论在空间上、或时间上都是那么近，我甚至能亲耳听你，亲眼见你，亲手摸你。你的人位和同在对我显为何其的亲近又便利。」151节下，「你一切的命令尽都真实！」真实，就是真理。主是近的，所以这时候，主一切的诫命对我尽都真实，也尽是真理。诗人似乎是说：有这样一位主，我一切都够了。在这一位主里面，我有真安息；在这一位主里面，我得享一切的实际和满足。哦！我什么都不需要了。主的真实既完全满足了我，我就不再有别的需要，不需要偷盗，不需要作假见证，不需要贪恋别人的房屋……有祂，够了！

主的见证是永远立定的

152节，「我因学你的法度，久已知道是你永远立定的。」这一节也可译作：「我久已知道你的见证确实是你永远立定的。」法度，或译见证，多数。立定，或译奠定根基。主亲自奠定祂见证的根基，所有祂的见证都坚固极了。是啊，主各面见证的根基实在是坚固极了！

主的见证是祂永远立定的。换句话说，天可变，地可废，但是主经纶的见证一定是立在那里的；无论是教会──祂今世在地上的见证，或是新耶路撒冷──祂在永世里见证的终极，都一定是立在那里的。弟兄姊妹，主的见证是永远立定的！


第20段 认识并见证神的话的总和就是真理

【导 言】

这时候的诗人也认识，是主照祂生命的话将他救活（154节）；当地上的人弃绝主生命的话时，他却能见证神经纶的话的总和就是真实，神ㄧ切公义的典章永远长存（158、160节）。

【经 文】

153 求你看顾我的苦难，搭救我，因我不忘记你的律法。 154 求你为我辨屈，救赎我，照你的话将我救活。 155 救恩远离恶人，因为他们不寻求你的律例。 156 耶和华啊，你的慈悲本为大；求你照你的典章将我救活。 157 逼迫我的，抵挡我的，很多，我却没有偏离你的法度。 158 我看见奸恶的人就甚憎恶，因为他们不遵守你的话。 159 你看我怎样爱你的训词！耶和华啊，求你照你的慈爱将我救活！ 160 你话的总纲是真实；你一切公义的典章是永远长存。

苦难中搭救我，照你的话救活我

153节，「求你看顾我的苦难，搭救我，因我不忘记你的律法。」律法，说出神自己和祂所是的见证。不忘记神的律法，就是记得神自己和祂所是的见证。「主啊，搭救我，因为我不忘记你。」

154节，「求你为我辨屈，救赎我，照你的话将我救活。」话（imrah），是指生命的话。「辩屈」，就是辩护。我们的主是我们的中保（或辩护者，约壹二1），祂在祂的信实里，在祂的公义里，为我们在神面前辩护，并且拯救我们。「照你的话将我救活」，就是照你生命的话叫我活着。无论别人给我多少苦难，给我多少攻击，给我多少破坏，主啊，求你救我！不仅救我，也求你照你生命的话，不断地给我生命，叫我活着。

救恩远离不受约束的人

155节，「救恩远离恶人，因为他们不寻求你的律例。」恶人，和139节的「敌人」一样，应该是指那些已经信主、但又忘记了主经纶的话的人。「救恩远离恶人」，不是说主的救恩离开了他们（不！救恩是永远的，是人一信主就永远得着的），而是说救恩在他们身上不能实化出来。

「因为他们不寻求你的律例」，律例，就是神的话根据祂的所是在我们身上各面的约束。不寻求主的律例，就是不喜欢、不留意、不关切主的话在我们身上的约束。亲爱的弟兄姊妹，在你跟随主的路途中，有些决定非常的关键，会影响你这个人的一生。什么才是关键性的决定呢？譬如，你愿不愿意服事主呢？你愿不愿意跟随主呢？你愿不愿意以主为大呢？你愿不愿意作主的仆人、作主的使女呢？你愿不愿意让主在你身上有完全的主权呢？在这些决定上，你要学习把自己的感觉和个人的得失摆在一边，一直留意主要向你说什么话，并乐意受它的约束。但是你要注意，你若不愿意受主的话的约束，你就会成为一个让救恩远离你的「恶人」。写诗的人说，我们要住在主的律例里，也就是住在主的话的约束里，这样，我们就能一直地享受并取用主的救恩。

慈悲──受主全备的供应

156节上，「耶和华啊，你的慈悲本为大。」慈悲，原意母腹（womb），或译怜恤（tender mercies）。大，或译丰盛。「你的慈悲本为大」，或者说「你的『母腹』本为丰盛」，说出我们都孕育在主的里面，住在祂全备的供应里，也受到祂的保护。从祂里面所流出来的诸般怜恤，在我们身上是何等的浩大、丰盛又全备。

记得四川大地震时，我们在报上看到一幅感人的照片：一个母亲躬身屈膝，顶住倾圮的砖石，自己死了，却让她身下的婴儿得到一丝呼吸的空间，而至终存活下来。这就是「母腹」的原则。母亲把自己舍了，叫孩子可以活着。亲爱的弟兄姊妹，主耶稣不就是这样为我们死了，叫我们可以活着吗？这是主在我们身上最深的怜恤。

你看，这诗人在这时候的经历真是深哪！深到什么地步呢？主啊，我完全好像是隐藏、居住在你的「母腹」里面，享受你诸般的怜恤里那一切丰盛的供应。

坦然面对主的典章

156节下，「求你照你的典章将我救活。」（同149节下）典章，是主的「话」根据祂的所是和智慧在我们身上的裁决，有时候也带着打击和管治。这时候，诗人的确认识了主的典章；他会说：「主啊，当你爱我到一个地步，不顾一切来为我的时候，我相信，你没有一次的裁决不是为着我的益处！所以主啊，求你照你的裁决带领吧，引导吧，管教吧，好叫我在你里面健康地活着。」

现在，他真有一种说不出的坦然了，「主啊，所有你量给我的环境，所有你量给我的人事物，所有你在我身上的管治，所有你在我身上的打击，都是为了把你的所是组成在我里面，好叫我这一生能健康的活在你面前。」

住在主各面的见证里

157节，「逼迫我的，抵挡我的，很多，我却没有偏离你的法度。」法度，即见证，多数。「我没有偏离你的法度」，就是我愿意住在主各面的见证里。

158节，「我看见奸恶的人就甚憎恶，因为他们不遵守你的话。」话（imrah），是指生命的话。「奸恶」，或译奸诈。憎恶，或译厌恶。「他们不遵守你的话」，从经历上来说，就是他们不住在神生命的话里面。

159节，「你看我怎样爱你的训词！耶和华啊，求你照你的慈爱将我救活！」主，无论逼迫我的、抵挡我的有多少，我还是爱你的训词，我还是爱你对我所说各面教导的话，求你根据你的慈爱和怜悯使我活着。

话中有人位，话中有高峰启示

160节上，「你话的总纲是真实。」话（dabar），是指经纶的话。「总纲」，就是总和。总纲原初的意思是头，也含示高峰。「你话的总纲」，就是你话的头，你话的高峰。你话的头或高峰是真实。「真实」，或译真理。请弟兄们注意，这里至少说出两件事：

一，这话里面一定有人位。头是联于人位的。你的头说出你的所是、你的人位。主的话的人位，就是主自己。太初有话，话就是神（约一1，另译）。我们要让这经纶的话在我们身上有丰富的运行，好带进基督作我们的人位，这样，基督这人位一切的所是就可以自然而然地从我们身上活出来，在我们的生活里显为真实。

二，这话里面是有启示的，而这启示是可以一直发展到高峰的。今天主的话在我们身上的运行，是根据于它给我们的启示。主的话所给我们的启示越高，我们在生命上成长的层次就越高；当这样健康的发展到了高峰的时候，神圣启示的真理就得以构成在我们身上，我们就长成一个主的仆人。

每一天每一年都是为着永远

160节下，「你一切公义的典章是永远长存。」典章是带着裁决的。神一切公义的典章，就是神所作一切公义的事，都是带着裁决的。哎呀！这一节有一点像人将要离世的时候所说的话。原则上，这已经说到他一生的结局了。他说：「主啊，你有公义的典章，你在我身上没有作过一件对不起我的事！你在我身上一切的带领、一切的制作、一切的安排、一切所谓的打击、一切所谓的艰难，都是在典章里。主啊，我今天年老了，当我回顾我的一生，我能说，你一切的典章都是公义的，也都是永远长存的。」

永远长存，或译直到永远。「永远长存」，等于是说，主打击我一次，是为着永远的；主带领我一次，是为着永远的；主制作我一次，是为着永远的。我们对主有一点经历，是为着永远的；主在我们身上一切的工作，都是为着永远的。

亲爱的弟兄姊妹，主公义的典章既是永远长存的，在这里诗人就能说：「主啊，我二十岁时没有白活──那二十岁是为着永远的！连二十一岁，二十二岁，二十三岁，也都是为着永远的。现在，我七十岁了，我八十岁了，甚至我一百岁了，我也确信那是为着永远的。主啊，你一切公义的典章是直到永远的。」哦，这是何等的人生！但愿我们到了年老的时候，也可以说这样的话：「主啊，你从来没有对不起我；你在我身上所有的带领，无论外面看有多艰难，在我来看都是公义的，而且是直到永远的。主，我赞美你！」


第21段 神的话运行的各面成了我们主观的经历

【导 言】

这时候的诗人因着喜爱神生命的话，好像人得了许多掳物；他虽然经历了首领们的逼迫，但他的心所畏惧的是神经纶的话（161-162节）；他大有平安，因他喜爱主的律法；他仰望神的救恩，也遵行祂的诫命（165-166节）。这时候他见证说，我遵守了你的训词和法度，因我一切所行的都在你面前（168节）。诗人在二十一和二十二段里又回到他在第一段里所有的描述，但是在这里，主的话运行的各面对他都是主观的。

【经 文】

161 首领无故地逼迫我，但我的心畏惧你的言语。 162 我喜爱你的话，好像人得了许多掳物。 163 谎话是我所恨恶所憎嫌的；惟你的律法是我所爱的。 164 我因你公义的典章一天七次赞美你。 165 爱你律法的人有大平安，什么都不能使他们绊脚。 166 耶和华啊，我仰望了你的救恩，遵行了你的命令。 167 我心里守了你的法度；这法度我甚喜爱。 168 我遵守了你的训词和法度，因我一切所行的都在你面前。

从二十一段开始，主的话运行的各面，对这位诗人都完完全全成为主观的了。亲爱的弟兄姊妹，神的话各面的运作，对我们必须在在是主观的；我们不能离开神的话，我们要进入神的话，我们要得着神的话，我们要让神的话成为我们可经历的。

因首领的逼迫而怕主没有路

161节，「首领无故地逼迫我，但我的心畏惧你的言语。」言语（dabar），是指经纶的话。「但我的心畏惧你的言语」，也可译作「但我的心因你言语而畏惧」。诗人在这里所惧怕的，是怕神的话所启示给他的神的旨意、神的经纶不能行在他身上。因着这个惧怕，就叫他得以持定神，持定神的话，并活在神的经纶里；也因此，他这时候就显得与众不同，使那些不认识神和祂经纶的属灵领袖们，错以为他不受约束和带领，想走另一种道路，才群起攻击他，无故地逼迫他。

哦！「首领无故地逼迫我」。诗人因着畏惧神的言语，坚持活在神的话所启示的经纶里，所以这时候，不仅外邦人不懂，连信主的人也不懂；不仅信主的人不懂，连爱主的人也不懂；不仅爱主的人不懂，末了，甚至连属灵领袖都不懂。即使在这样极其为难的情形里，他仍旧坚定的说：「主啊，我的心因着你经纶的话起了敬畏，求你保守我坚定的活在你的经纶里。」

这里的畏惧，也可指震惊；即因受惊所产生的惧怕。震惊什么呢？「主啊，若是信主的人、爱主的人，甚至连属灵领袖们都不懂神的经纶，也不愿住在其中，那你还有路吗？那你的经纶还能通行吗？还能实化吗？」

弟兄啊，跟随主的路非常非常的宽广。我们不属于任何人，我们不属于任何的组织。也没有人可以说：「只有我们才有主的说话」；更没有人可以说：「只有我们才是对的！」我们要很自由的来跟随主。

进一步来说「畏惧」，我们要惧怕什么呢？

惧怕神的经纶不能在地上实行；

惧怕我们所行、所决定的，和神的经纶完全违背；

惧怕我们所想、所作的，和教会的纯洁性完全违背！

我们里面要有一个怕，「主，你的见证还能维持吗？主啊，在这情形里，圣灵还能作主吗？圣灵还能带领吗？圣灵还能有路吗？教会还能向主负责吗？弟兄姊妹还能向主负责吗？」

这就是在震惊里产生了惧怕。

「主啊！我们从前对于神圣的经纶，神圣的启示，神圣的托付，以及神圣的带领都是非常清楚的，但如今教会的见证怎么会变成这样凄凉呢？」这时，你里面有一种惧怕出来了。

亲爱的弟兄，到后来你发觉，最拦阻你来走神经纶的路的，可能就是那些帮助你的人，供应你的人，带领你的人。你虽然会经历他们的逼迫，你还是要畏惧神经纶的话。这畏惧不是我们怕被神经纶的话所责打，而是怕神的经纶不能藉着我们得以见证并实行出来。正如这里的诗人，他看见神的经纶了，他也为神的经纶而活了，但这时他发现，几乎没有人能真正体会他的心境，也几乎没有人能看见他所看见的。有的人批评他，有的人误会他，还有的人反对他，甚至于连领袖们也起来逼迫他。因为这样，所以他怕神的经纶不能在教会中实现：「主啊，如果连领袖们也这样，那你永远的旨意，你的计划，你的经纶，到底还有没有希望？」

给我丰盛的掳物：生命的话

162节，「我喜爱你的话，好像人得了许多掳物。」话（imrah），是指生命的话。「许多」，或译丰盛。「掳物」，即生命的话。「我喜爱你的话」，就是我喜爱生命的话。「得了许多掳物」，也可译作：已经给我许多掳物。前面我们看见，「经纶的话」有时候会被所谓爱主的人、追求主的人拿来糟蹋（参139、150节），然而，主「生命的话」是不会改变的。所以这时候，写诗的人不仅着重在经纶的话，更着重在生命的话；他说，我得了许多掳物。

这里诗人说：「主啊，当我在震惊里，害怕你的经纶在地上好像无路可走的时候，害怕教会好像无路可走的时候，我喜爱你生命的话──你生命的话来喂养我，你生命的话来扶持我，你生命的话来叫我得许多的掳物；你在生命的话里对我一切的喂养、扶持，以及所带给我属灵丰盛的掳物，成了我心中的欢喜快乐。」

亲爱的弟兄姊妹，生命的话的确是今天主给我们最大的安慰！就像这一节圣经的描述：「我喜爱你生命的话。」是主生命的话，叫我们得着了许多掳物。在主生命的话里，祂向我们显为这样的可爱，这是我们的掳物；在主生命的话里，祂向我们显为这样的可信托，这是我们的掳物；在主生命的话里，祂向我们显为这样的有智慧，这也是我们的掳物。主啊，在我跟随你的路上，你是我的供应，是我的喜乐，是我的能力，是我的盼望，是我的实质，是我人生活着的价值──这些都是掳物！我在你生命的话里，得着了许多的掳物啊！

当诗人看见领袖们不仅不愿意为着神的经纶而活，反而起来逼迫他的时候，他就受了极大的震惊，产生一种强烈的惧怕。但这时候，主对他说了生命的话。主提醒他：「你爱的不是我吗？你跟随的不是我吗？这经纶不是我的经纶吗？这见证不是我的见证吗？这工作不是我的工作吗？我既然能在你身上实化我的经纶，我就能在许多人身上实化我的经纶；我既然可以得着你作我的见证，我就可以得着许多人像你一样，齐心努力地来作我的见证。」看哪！弟兄们，这是何等的甜美。

赞美主！在祂毫无不义

163节，「谎话是我所恨恶所憎嫌的；惟你的律法是我所爱的。」谎话，虚谎的话。律法，说出神所是的展示和见证。诗人说，我恨恶虚谎的事。弟兄姊妹，我们的主是真实的，我们的主是实在的，所以我们恨恶虚谎的事，我们所爱的只有主自己。

164节，「我因你公义的典章一天七次赞美你。」公义的典章说出，主在我们身上所裁决、所制作的一切，没有一件是不公义的。一切主所作的，包括祂叫我们经过这件事，或经过那件事；包括祂这样打击我们，或那样管教我们──都是公义的！典章是联于裁决的。当诗人回想他的一生时，他要说：「主，你在我身上所有的裁决，你在我身上所有的制作，都是好的，都是公义的！」正如我们一再引用的一首诗歌说的：

一事我所知，祂永不会错；

一事我所作，要将祂得着。

所以诗人说，哈利路亚，我要赞美你！

怎么赞美呢？一天七次。「主啊，哈利路亚，你带领我！哈利路亚，你救赎我！哈利路亚，你制作我！哈利路亚，你栽培我！哈利路亚，你在我身上安排了许多合理和不合理的事！然而，因着你这样的裁决、管教和带领，我身上产生了一种生命成熟的光景。哦！因着你公义的典章太奇妙了，我要一天七次来赞美你。」

只有自己绊跌自己

165节，「爱你律法的人有大平安，什么都不能使他们绊脚。」爱你的律法，也就是爱你所是的见证。「绊脚」，或译绊跌。「什么都不能使他们绊脚」，就是说：什么都不能使我们这些爱主、爱祂所是的见证的人绊跌。请弟兄姊妹注意，原则上来说，没有绊跌这件事。如果有绊跌，都是你自己绊跌你自己。你以为谁作了什么事，才使你绊跌，才使你不能跟随主，不！是你早有不想跟随的思想，才会遇上一件「绊跌」的事，使你得着一个开溜的借口。

哦，「什么都不能使他们绊跌」！一个真正爱主、关心主见证的人，没有任何一件事可以叫他绊跌。如果有某一件事叫他跌倒，或者有某一个人叫他跌倒，或者有某一句话叫他绊跌，其实都不是某一件事、某一个人或某一句话有问题，而是他自己里面早就有了问题。

即或出代价，也要保护主的见证

166节，「耶和华啊，我仰望了你的救恩，遵行了你的命令。」这里的「仰望主的救恩」，也就是等候、期盼主的救恩。「遵行」，或译实行。「命令」，或译诫命。「遵行主的诫命」，就是实行、实化主的话根据祂的所是在我们身上各面的规范。

167节，「我心里守了你的法度；这法度我甚喜爱。」这里的「我心」，即我魂。「守」，不只是保守，也是住留。「法度」，即见证，多数。「主啊，我的魂住留在你各面的见证里面，我所喜爱、所关心的还是你自己的见证。」亲爱的弟兄姊妹，当领袖们不关心主的见证（161节），而你要关心主的见证，那个代价就特别的大。然而，无论是什么代价，这位诗人仍要说：「主啊，我还是关心你的见证，这个见证是我所爱的啊！」

168节，「我遵守了你的训词和法度，因我一切所行的都在你面前。」这里的「训词」，即主的话根据祂的所是在我们身上各面的教导。「法度」，即见证，多数。「一切所行的」，或译一切的行径。因着我们实化了主规范我们的诫命，喜爱并关心主各面的见证，也一直住留在主的教导里，所以我们这一生的行径，我们这一生的经历，我们这一生一切所行的，都得以显在主面前；因为祂爱我们，也悦纳我们。我们真是要赞美祂！


第22段 一生寻求主的人既平凡又成熟的见证

【导 言】

这一段是一生寻求主的人的心声：他愿意根据于主经纶的话得着悟性，也愿意得着主生命的话的搭救（169-170节）；他因着主的律例发出赞美，也因着主的诫命歌唱主生命的话（171-172节）；他愿意拣选主的训词，得着主的手的帮助，也愿意因着神的律法而得着主的救恩（173-174节）；他愿意得着主典章的帮助，好得以存活来赞美主（175节）；即或他常常如亡羊走迷，他仍愿意因着主的诫命而被主寻回（176节）。

这样一个成熟的诗人，这时候向着他的神是何等的坚定呢！他一生向着神的跟随又是有何等的信靠呢！他的成熟，不是要叫他得着众人的跟随，而是见证他自己如同羊一样常常失迷。他所盼望的，不过是性命得以存活，好来赞美神。这是何等的认知！何等的灵！何等的见证！

【经 文】

169 耶和华啊，愿我的呼吁达到你面前，照你的话赐我悟性。 170 愿我的恳求达到你面前，照你的话搭救我。 171 愿我的嘴发出赞美的话，因为你将律例教训我。 172 愿我的舌头歌唱你的话，因你一切的命令尽都公义。 173 愿你用手帮助我，因我拣选了你的训词。 174 耶和华啊，我切慕你的救恩！你的律法也是我所喜爱的。 175 愿我的性命存活，得以赞美你！愿你的典章帮助我！ 176 我如亡羊走迷了路，求你寻找仆人，因我不忘记你的命令。

哈利路亚！这人生太美了

169节上，「耶和华啊，愿我的呼吁达到你面前。」「呼吁」，不是一般所说的呼求，它的希伯来文rinnah，意思是欢呼，时常伴随着歌唱。这样的呼吁，不是恳求，也不是祈求，而是欢呼着说：「哈利路亚，哈利路亚，哈利路亚！我赞美着来呼吁我的神。」

「看哪，我们这么多年跟随主，哈利路亚！看哪，我们这么多年爱主，哈利路亚！看哪，我们这么多年有主，哈利路亚！看哪，我们这么多年享受主，哈利路亚！看哪，我们经过这么多艰难，还没有死，哈利路亚！看哪，我们走过这么多风暴路，还可以爱主，哈利路亚！」这就是这里的呼吁或欢呼。

主啊，真是愿意到了年老的时候，我仍然是这样欢呼着享受、宣告你经纶的话。我这一生太美了，我这一生太好了，我这一生太荣耀了，我这一生太有价值了！这就是这里的呼吁，或者在欢呼里的求告。

哈利路亚！这见证太好了

169节下，「照你的话赐我悟性。」话（dabar），是指经纶的话，这经纶的话是为着主的见证的。「主啊，叫我更有悟性，叫我越来越认识你见证的可宝。主啊，叫我越来越看见你的见证太丰富了，你的见证太荣耀了，你的见证太有价值了！」

愿生命的话搭救我

170节，「愿我的恳求达到你面前，照你的话搭救我。」话（imrah），是指生命的话。主啊，照你生命的话搭救我，拯救我脱离一切不属于你的，拯救我脱离一切凡与你的心意、你永远的旨意不能一致的事物。任何与你的旨意、你的经纶有冲突的事物，主，求你照你生命的话拯救我脱离这一切。

171节，「愿我的嘴发出赞美的话，因为你将律例教训我。」发出，或译流出或涌出。「赞美的话」，应译作赞美。「律例」，是主给我们的约束。「主啊，我想到我这一生，你根据你自己的所是在你的话里给我这么多的约束，我的嘴就涌出赞美的话！」

172节，「愿我的舌头歌唱你的话，因你一切的命令尽都公义。」话（imrah），是指生命的话。命令，即诫命，主在祂的话里给我们的规范。「主啊，我的舌头歌唱你生命的话，在这生命的话里，我经历到你一切所给我的规范都是公义的。」弟兄姊妹，若是今天我们学习在各面的规范里成长，长出与主一致的实际，也长出了成熟的身量，那日我们就会说：「主啊，谢谢你，你一切的诫命尽都公义！」

拣选更有价值的话

173节，「愿你用手帮助我，因我拣选了你的训词。」拣选，原意是经过试验而选中。换句话说，我怎么拣选呢？就是我试验过以后，知道它的确有价值，所以选中了它。

当我们还是属灵婴孩的时候，我们都是自私自利的；那时，几乎主所有的训词都是为着我们的。主的训词叫我们快乐，叫我们喜乐，叫我们活得好，叫我们凡事不缺少……。那样的训词需不需要呢？需要；但价值不够高。等我们属灵的生命长进了，主的训词也会不断地往上长。这时候，诗人就会说：「主啊，我看我这一生，你对我说了太多的话，太多鼓励的话，太多安慰的话……虽然这些都很好，也都很有帮助，但我知道，它们的价值都不够高；我更宝贵的，是你为了我成长成熟的需要，从各方各面所给我的教导，这些话的价值太高了！」因此，这就产生这里的「拣选」。

现在，他相对老练了；他这一生经历了主对他说了各方各面的训词，他已经能自由的来拣选主的训词。他知道哪些话是为着主的，哪些话是为着主的经纶的，哪些话是为着主的见证的，哪些话是为着主的教会的，哪些话是为着众圣徒的，哪些话是能叫他里面的灵得复甦的，哪些话是为着能叫他和众圣徒一同成长的……现在因着他拣选了主那上好的训词，主手的工作就从各面临到他，好在他身上实化那一切上好的训词。

为众圣徒，我切慕你的救恩

174节上，「耶和华啊，我切慕你的救恩！」从前，我所切慕的救恩，即主的救恩，是为着我的，也是为着神的经纶的；现在，我所切慕的救恩，乃是看──还有多少人愿意忠心呢？还有多少人走主的道路呢？还有多少人为主站住呢？还有多少人关心神的见证呢？还有多少人愿意把主的托付实化出来呢？「主啊，为众圣徒，我切慕你的救恩！」不仅我需要救恩，他们也需要救恩；不仅我要关心你的见证，所有的基督徒也都要关心你的见证。

174节下，「你的律法也是我所喜爱的。」喜爱，或译喜乐，享受。主啊，无论我长到什么地步，你的救恩永远是我切慕的，你的律法──你所是的见证也永远是我所喜乐、也享受的。

我要赞美你，我要跟随你

175节，「愿我的性命存活，得以赞美你！愿你的典章帮助我！」我的性命，即我的魂。「愿我的性命存活，得以赞美你！」就是说：主啊，求你叫我活下去，好叫我能一直地赞美你！「愿你的典章帮助我！」就是说：主啊，用你话中的裁决帮助我；万一我偏离了你经纶的路，求你用你的裁决来帮助我、来管教我，好带领我回到你的路上。

诗人似乎在这里说：「不知道我还有多少年可活。但是主啊，我有一个祷告，求你叫我存活，好叫我可以赞美你！我如果不赞美你，甚至羞辱你，求你在我余下的日子里，用你的典章──你的裁决来帮助我，在我身上有制作、有管教，好叫我能够继续地爱你，继续地跟随你，继续地赞美你！」

至死不忘一件事：我要有主

176节，「我如亡羊走迷了路，求你寻找仆人，因我不忘记你的命令。」亡羊，或译迷失的羊，正在灭亡的羊。「走迷了路」，或译走错了路，走岔了路；也就是迷失了方向，失去了目标。当牧人不在的时候，羊就走迷了。「寻找仆人」，或译：寻找你的仆人。「命令」，即诫命，就是神所是的各面。虽然我们如亡羊走迷了路，但这时候，我们还是主的仆人，因为我们不忘记主的诫命。

1.我如亡羊走迷了路

「我如亡羊走迷了路」，说出我们是会偏离主的路的，而且实在说，我们这一生是常常走错路的。亲爱的弟兄姊妹，即或有主的典章来帮助我们，我们还是容易如羊走迷了路──「我如亡羊走迷啊！」哎呀，这句话真是我们基督徒生活里最美妙的地方。不要以为亡羊走迷就是去犯罪，实际上，我们不只是在犯罪的事上会走迷，甚至是在各样的事上都会走迷。譬如说，有人天天读经，就迷失在圣经里。你说天天读经也会迷失吗？会。如果你从早读到晚，从来也不去想圣经对你有什么帮助，或者从圣经里得着任何的灵感和开启，你就迷失了。你如亡羊走迷了路，也可以包括你的追求，你的劳苦，你一切的服事。因为作这些事的时候，你若没有以主自己作你的中心和目标，你就变成亡羊，走迷了路。

2.求你寻找仆人

「求你寻找仆人」──哦，求你寻找你的仆人！真是奇妙，诗人如亡羊走迷了路，却还宣告他是「主的仆人」。虽然他如亡羊迷失了，他还说：「主啊，求你记念我！我软弱了，我失败了，我拣选我的路了，但我还是你的仆人，我还是爱你的，我还是事奉你的；求你寻找你的仆人。」

3.因我不忘记你的诫命

「求你寻找仆人，因我不忘记你的诫命」；因他不忘记主的诫命，所以诗人求主来寻回他。请我们注意，这里为什么用诫命不用律法呢？诚如上面提到的，走迷了路是多面的，而在本诗中我们知道，诫命是各面的，律法却是一个整体；也就是说，惟有主的诫命──即主的话根据祂的所是在我们身上各面的规范，才能应付我们多面迷失的需要。当我们失去了信心，藉着祂的话，主就把祂所是的一面显给我们看；当我们里面不能安息了，主也把祂所是的一面显给我们看；当我们里面不安定了，主又把祂所是的另一面显给我们看。当主藉着祂的话把祂所是的各面显给我们看的时候，我们便会觉得：「主啊，我一看见你，我里面就清楚了！我现在知道该怎么跟随你了。」

诗人说：「是的，我是会走迷的；但是主，在我最软弱的时候，我没有忘记你的诫命，我没有忘记你所是的各面，我还愿意让你各面的所是来规范我。」弟兄姊妹，这篇诗的结束真是甜美！这篇诗的结束，不是告诉我们，这诗人是一个属灵的大汉，他已达到属灵的高峰，叫人望之弥坚，仰之弥高。不！他似乎是说：「弟兄啊，若没有主的怜悯，我照样是会走迷的；若没有主的怜悯，我照样是会犯错的。」又说：「主啊，当我还活着的时候，我需要你的典章来帮助我。如果我走迷了路，我求你来寻找我，因为我是你的仆人，我没有忘记你的诫命啊。」这是一个何等的见证，一个平实却不平凡、纯诚且成熟的见证。

赞美主！这一篇长诗结束在这里。


上行诗


简 介

上行诗（The Psalms of Ascent），包含诗篇一二○篇至一三四篇，是圣经中非常珍贵的一部分，也是旧约诗歌书中极其美妙的一部分。这十五篇诗通常是指以色列人上锡安山朝见神时所唱的歌；他们边往上走，边唱这些诗，因此这些诗被称为上行之诗，或登阶之诗。这段历程同样适用于今天的基督徒的生活和信仰。今天，我们这些信基督的人也是上行的人；我们是不断地往上、往上、再往上。换句话说，那日以色列人上行的路程，就是今日圣徒们的灵命从一个高点，上到一个高点，再上到一个高点的经历。

何等美妙超绝的经历！这里所陈述的，连同我们记录在此的信息，一点没有空洞的道理，全部都是生命的经历。从经历的眼光来说，这十五篇诗篇的确给我们一幅图画，说到基督徒生命成长的历程──从重生以后开始，直到主的再来。一二○篇1节，「我在急难中求告耶和华」，这是说到我们得救的人在世界中遭受种种苦难的经历，这些经历迫使我们来到神面前，渴慕蒙祂拯救，而求告耶和华──这种渴慕和求告是我们属灵生命成长的开始，也就是「上行」的开始；一三四篇1节，「耶和华的仆人夜间站在耶和华殿中的」，这是说到主的再来。夜间，就是指主再来之前我们在世上所过的日子。在这过程里面，我们看见有一位诗人，他不再在世界里，他乃是在教会生活中；他为着神的见证，在教会生活中儆醒、事奉，好将主带回来。这短短的十五篇诗，实在有许多丰富。

这十五篇诗，不同的圣经学者有不同的分段，这里我们将它分为五段：

第一段， 说到我们的异象，从一二○篇至一二二篇。

第二段， 说到真实的奉献，从一二三篇至一二五篇。

第三段， 说到全备的享受，从一二六篇至一二八篇。

第四段， 说到神制作的扩大，从一二九篇至一三一篇。

第五段， 说到成熟的见证，从一三二篇至一三四篇。

这样的分段主要是根据生命经历的一面，而不是根据神学的研究来的。从生命经历来看，这样的分段并没有标准、没有对错。人也可以把第二段的奉献，和第三段的享受看为一段，因为没有奉献，就没有享受。不是说我们经过了奉献的阶段之后就来到享受的阶段，不！乃是在享受当中仍要注重奉献。要享受神圣的三一神，我们自己就必须一直是一个奉献的人；一离开奉献，我们立刻就失去了享受。有时我们因为昨天很有主、很得胜，今天就放松一下，结果，灵中的享受立时就没有了。享受和奉献是在一起的，所以两段可以看作一段；若分两段也行，读起来比较整齐、有层次。这样十五篇诗，每三篇就是一段。

第四段说到神制作的扩大。这三篇诗的描述实在令人惊讶。诗人首先说，我们在极度的苦难中（一二九篇）；然后说，我们是何等的罪人，如果神来究察罪孽，谁能站住（一三○篇）；最后说，我们的心不狂傲，我们的眼也不高大，我们就像婴孩一样在母亲怀中平稳安静（一三一篇）。这真是美妙的扩大的经历！第五段说到成熟的见证，这一段着重在整个教会的成熟。在这一段里，各个圣徒都以基督作人位（注），让基督长成在我们里面，我们也都积极地起来事奉主，同时对这个世界了无盼望，只盼望并等候主的回来。

哦！亲爱的弟兄姊妹，我再说，这些经历是有层次的，是有阶段的，是一直加深的，也是不断往上的。头三篇是说到异象，之后三篇是说到奉献，再三篇是说到享受，然后是说到扩大──这时我们成熟了，我们长到基督身体的实际里。这十五篇诗的确就是我们一生成长的经历。但是还要知道，我们的认识相当在于我们的经历，我们个人的经历会帮助我们来解释这些诗篇的信息。如果我们只懂得第一段，就说出我们刚得救不久；如果我们摸着第二段，就说出我们的成长有点起步了；如果我们读不懂第三、四、五段，就说出我们还有一大段路要走。求主怜悯我们，叫我们在祂再来以前，都能实际的认识、也能经历这上行诗的五个阶段。

目录

简介

第一段

我们的异象

第120篇第一面：世界

第121篇第二面：主

第122篇第三面：教会

第二段

真实的奉献

第123篇奉献自己给基督

第124篇奉献自己给神的见证

第125篇奉献自己给神的信实

第三段

全备的享受

第126篇享受结果子的一生

第127篇享受全然的安息：睡觉

第128篇享受劳碌的所得

第四段

神制作的扩大

第129篇藉着十字架的工作被扩大

第130篇因着对自己的认识被扩大

第131篇在平稳安静里被扩大

第五段

成熟的见证

第132篇在成熟里的争战

第133篇在成熟里的见证

第134篇在成熟里的颂赞

佳言录


第一段 我们的异象

【本段摘要】

本段是说到我们的异象，这异象主要有三方面。我们这一生若要健康地来走生命成长的历程，就必须要有这三方面基本的异象：

对世界要有异象（一二○篇），

对主要有异象（一二一篇），

对教会也要有异象（一二二篇）。

我们对「世界」要有异象。每一个登阶上行的人，都必须有关于世界的异象，看见世界的虚谎，看见世界的欺骗，明白这世界不能给我们什么，只想把我们吞吃掉。有些爱主的基督徒后来又回到世界去，不是他们不享受教会生活，而是他们对世界没有异象。换句话说，他们没有看透这个世界，他们不清楚这个世界真实的面貌；因此，世界对他们就满了吸引力和诱惑力，至终叫他们无法走在上行之路。

我们对「主」也要有异象。一开始，我们只是看见祂是创造的一位，还没有看见祂自己，这就是为什么诗人说「向山举目」（参一二一1），而不说「向天举目」。山是神在这地上所造的事物中高度最高的；诗人这时想的是这位创造天地的主。他认识这位主不仅帮助他、荫庇他，更要保护他，从今时直到永远。

我们对「教会」也要有异象。我们看见了世界是虚空的，也看见了主是真实的，但是除非我们对教会有异象，否则我们仍很难认定主，也不能藉着教会生活健康合适地往前。

亲爱的弟兄姊妹，每一个登阶上行的人，每一个盼望跟随主的人，都必须要对「世界」有异象，知道自己是在哪里堕落的，是在哪里受捆绑的；当我们看清世界的真相以后，我们也需要看见这位创造天地的「主」，全然把自己交给祂，并认定祂是主；然后，我们要对「教会」有异象，这样我们才能过正常的教会生活。


第120篇 第一面：世界

【经 文】

上行（或译登阶，下同）之诗。

1我在急难中求告耶和华，他就应允我。 2 耶和华啊，求你救我脱离说谎的嘴唇和诡诈的舌头！ 3 诡诈的舌头啊，要给你什么呢？要拿什么加给你呢？ 4 就是勇士的利箭和罗腾木（小树名，松类）的炭火。 5 我寄居在米设，住在基达帐棚之中，有祸了！ 6 我与那恨恶和睦的人许久同住。 7 我愿和睦，但我发言，他们就要争战。

上行诗开始于一二○篇，说到这个世界。

1节，「我在急难中求告耶和华，他就应允我。」在世界中，首先叫我们注意的，就是世界中的生活是急难的。急难的事，困难的事，一件接一件，一次接一次。什么是上行诗？就是以色列人上锡安山去朝见神时所唱的诗。在这上行的过程中，首先，他们明白他们所在之处就是在急难中。诗人说，我们所在的这个世界充满了急难，既不能给我们扶持，也不能给我们加力，更不能给我们安慰。但当我们在急难中求告耶和华，祂就应允我们。

世界的特征：谎言和诡诈

2节，「耶和华啊，求你救我脱离说谎的嘴唇和诡诈的舌头！」世界的特征是什么？说谎的嘴唇和诡诈的舌头。世界所有的，不是说谎的嘴唇，就是诡诈的舌头。这样的嘴唇和舌头，不仅是为防卫自己，也是为攻击别人。这个世界上什么都没有，只有谎言，若不是为保护自己说谎，就是为占人便宜说谎。人伸展他诡诈的舌头说谎，或者是为自己辩护，或者是为占别人便宜。这世界充满了谎言。我们现今所在的世界，是一个诡诈的世界。

弟兄们，许多人都有这样的经历。当你大学毕业时，有公司来找你，他们给你描绘一幅美好的图画，例如：他们告诉你，你若在他们公司服务四十年后，他们每个月给你多少退休金。问题是，他们从不告诉你，这个公司根本撑不了四十年。他们向你说谎，尽力来骗你，好来得你这个人；相对的，你也尽力说谎，我会这个，我会那个，我可以做这个，我可以做那个，彼此互相欺骗。在那面试的房间里，一群说谎的人彼此骗来骗去。你说谎来防卫自己，他们说谎来占你的便宜。整个世界就是这样满了谎言。哦！一整个世界的谎言。

实在说，诗人用这一节就把世界描述出来了。他没有说世界多邪恶、多罪恶，而是说谎言是所有罪恶的根源。当人住在谎言里，他就住在虚假里；当人住在虚假里，所有邪恶的事都来了。

一开头，诗人向神呼喊：「求你救我脱离说谎的嘴唇！」是啊，我们没有别的，我们只有说谎的嘴唇，我们向所有的人说谎。弟兄们哪，我们乃是一个说谎的人！我们整个人都是说谎的。「主啊，求你救我脱离说谎的嘴唇！」不只救我们脱离谎言，也救我们不要再受人的欺骗。

世界要给你什么呢

3节，「诡诈的舌头啊，要给你什么呢？要拿什么加给你呢？」世界的特征是什么？谎言，诡诈。在这世界中，每一个舌头都是诡诈的舌头。在这世界中，人所说的，原则上没有一件事能面对真实，到处满了谎言。政客说谎，传道人也会说谎；非基督徒说谎，连基督徒也会说谎。

4节，「就是勇士的利箭和罗腾木（小树名，松类）的炭火。」凡运用这诡诈舌头的人，他们能得着什么？只能得着两个东西：一个是「勇士的利箭」，一个是「罗腾木的炭火」。

1.勇士的利箭刺杀我们

勇士的利箭是来杀死我们诡诈的舌头──哦！我们活在诡诈里至终所得的，就是被杀。无论你在哪一间公司上班，无论你为那公司作出多少贡献，只要你住在这世界中，你就是住在谎言和诡诈里，你所得着的只有勇士的利箭，只有被治死。爱世界的人会被世界的利箭所杀，爱世界的人会被世界的利箭所刺。诡诈的世界会给我们什么？勇士的利箭。

2.罗腾木的炭火不断燃烧

世界还给我们什么？罗腾木的炭火。罗腾木是一种松树，当你烧罗腾木时，它可以烧很久，而且很难熄灭。同样，世界里的人活在诡诈中，这诡诈会像罗腾木烧起来，而且这个火很难熄灭。各样的诡诈充斥在世界中，不仅杀我们、刺我们，而且这诡诈还不断地继续燃烧下去。

要知道，即使一个有道德素养的人，仍可能活在诡诈里，泯灭良心的责备。世界的诡诈就像罗腾木的炭火，燃烧了几千年，仍旧在烧，而且烧得发旺。整个世界满了诡诈，这诡诈一直杀死人，这诡诈是持续不断的！

弟兄们，我们对世界要有异象，要看透这个世界，更要常对自己说：这个世界能给我什么？是勇士的利箭来将我杀死，是罗腾木的炭火不断地烧我！

说到世界，我们要很实际。要知道：

世界什么都没有，只有不断在杀戮！

世界什么都没有，只有诡诈不断在燃烧！

联于世界的人有祸了

5节，「我寄居在米设，住在基达帐棚之中，有祸了！」诗人说，我有祸了！为什么有祸了？我寄居在米设，住在基达帐棚之中。

1.米设联于物质世界

圣经说到人可以归根于三条线：闪、含、雅弗。米设是雅弗的后代（创十2；代上一5），所有白种人都是雅弗的后代，这是得应许的后代，是要扩张的后代。也就是说，雅弗是要来征服、要来扩张的。神应许白种人有征服、繁荣的能力，他们却利用神的应许来征服人，并产生使他们繁茂昌盛的世界。世界中有繁盛，世界中有征服，世界中有许多可享受的事物。不仅这样，米设在神应许的迦南地的北边，和玛各有关（参结卅八2）；不在美地当中，说出他们和神永远的计划没有关系。

诗人说，我寄居在米设，我寄居在世界。什么是世界？这世界是征服的、繁荣的物质世界。这世界的美丽乃在于这两面：征服，繁荣。原则上，事业有成的人的历史，就是一部征服史，一部繁荣史。今天世上的年轻人都可能有伟大的前途，只是这伟大的前途，可能都和神没有关系，和神的计划也没有关系。

2.基达帐棚联于宗教世界

诗人也住在基达的帐棚之中。什么是基达的帐棚？这是世界的另一面，是和神有关的。基达是以实玛利的后代（参创廿五13），和神有点关系，但不是神真正所要的。就某种程度而言，「基达」可以说是联于神的，至终却变成反对神的。在圣经里，「基达」是游牧民族（参赛六十7；结廿七21），他们不定居，没有目标，没有目的地。他们有这位创造者作神，竟不知道如何与神是一，如何站在神这一边，如何为着神的目的而活，如何让神满足，如何产生神的居所。从某方面来说，他们和神有关，至终却是远离神的、远离神的心意的；基达的帐棚是联于宗教的世界的。

说到世界，无论是物质的世界，或罪恶的世界，的确都给我们许多「享受」。这个世界有征服，有繁荣，我们若投身其中，有许多机会可以变得非常成功，这是米设所预表的。还有一个世界是宗教的世界，这是基达的帐棚所预表的。住在基达帐棚里的人，他们和神有点关系，然而，他们不是为着神的目的的，他们离神心头所要的愿望甚远。这就是第5节所描述的宗教世界。

你为神活，世界就要与你争战

6至7节，「我与那恨恶和睦的人许久同住。我愿和睦，但我发言，他们就要争战。」弟兄们，当你真正为着神的时候，人要与你争战。如果你不为神，活在世界中，你就与人彼此欺骗。你欺骗我，我欺骗你；我对你说谎，你也对我说谎。更可怕的是，谎言竟使人变成征服者，也叫人活在宗教里。如果你说我愿和睦，我要传扬一切宇宙中真实的事──特别是神与人一切真实的关系，好在地上产生真正的和平；这时你就发现，整个世界，无论是物质的或是宗教的，都要起来与你争战！只要你不属这世界，世界就要起来与你争战。

青年弟兄姊妹，如果你在校园里宣告：「我是基督徒，我爱主，我愿意一生奉献给主！」你看看会发生什么事？你所有的朋友都会起来反对你，与你争战。这就是世界。世界不会容让你只为神而活。这就是这里所说的，「我愿和睦，他们就要争战。」

感谢主，这篇诗虽然这样短，却准确地告诉我们什么是世界。盼望我们都从这里看见世界的真实光景。


第121篇 第二面：主

【经 文】

上行之诗。

1我要向山举目；我的帮助从何而来？ 2 我的帮助从造天地的耶和华而来。 3 他必不叫你的脚摇动；保护你的必不打盹！ 4 保护以色列的，也不打盹也不睡觉。 5 保护你的是耶和华；耶和华在你右边荫庇你。 6 白日，太阳必不伤你；夜间，月亮必不害你。 7 耶和华要保护你，免受一切的灾害；他要保护你的性命。 8 你出你入，耶和华要保护你，从今时直到永远。

第二面的异象，乃是说到主。弟兄姊妹，我们对主也要有异象。圣经说，「我们一生的年日是七十岁」（诗九十10），人到了三十五岁，人生已经到高峰，原则上一生已经过了一半，从那时起，我们不是往上走，而是往下走。许多人从年幼时就信主，到了三十五岁左右，他们就开始考虑，「主真的这样可靠吗？」说他不再信主，也不会；说他完全信靠主，他就想，「祂果真负我完全的责任？难道我什么都不需要做吗？」然后，他们就从以主和教会为中心，转变成以世界为中心。为什么？因为他们对主没有异象，不认识这位主到底是谁。

感谢主！在这一篇，诗人举目所注视的焦点，完全是在「山」──就是这位创造天地的主身上。主，就是耶和华，祂是天地万有的主，祂保护祂的见证──以色列，也保护祂的圣徒们，从今时直到永远。

1至2节，「我要向山举目；我的帮助从何而来？我的帮助从造天地的耶和华而来。」山，是多数的。诗人说，现在我没有其他选择了，因着我明白世界是虚空的，世界是欺骗人的，我就来到这位造天地的主面前。

来到主面前之后，诗人有什么经历呢？

3至5节，诗人接着说到五件事，即到主面前来以后的五项经历。

祂不叫你的脚摇动

3节上，「他必不叫你的脚摇动。」他说，主必不叫我们的脚摇动。我们到主面前来，祂必不叫我们的脚摇动。我们到主面前来，主有保守的能力，祂能保守我们远离这个世界。摇动，是因着想回到世界中。我看见了世界，我看见了世界的虚空，因此我来到神面前，我向神呼喊；这时发生什么事？感谢主，祂保守我们。我们爱主以后，有时还想回世界去，但这位造天地的主能叫我们的脚不摇动。

祂不打盹，保护你到底

3节下，「保护你的必不打盹！」祂不打盹，祂不睡觉。有时我们说：「主啊，你今天保守我不摇动，明天你若打盹，我还是会跑回世界去的。」幸而，神是不打盹的。弟兄们，我们真是感谢主，祂保守你，祂保护你。虽然你有时希望祂打个盹，这样你才能回世界去。祂说，不！我要保护你、不让你摇动，我必不打盹。

祂是保护祂的见证的

4节，「保护以色列的，也不打盹也不睡觉。」祂保护你，不是为你的缘故，是为以色列的缘故。一开始你想，祂必不叫「我」的脚摇动，后来你明白，祂是保护「以色列」的。以色列是神的见证。祂不是保护一个人，祂是保护一个见证。弟兄们，你要感谢主，主保守你，主保护你，不单是为你，更是为祂的见证。祂保护你是为祂见证的缘故。

现在你有一点提升了。你从世界里被提升出来，已经提升到神的心意里。有一件事是你知道的：我的神是有旨意的，我的神是有目的的，我的神是要维持祂的见证的，祂不打盹也不睡觉。

弟兄姊妹，「保护以色列的，不打盹也不睡觉」，这句话真叫人觉得安息。当你还为自己的时候，你觉得主保护你，但你里面仍没有真正的满足；乃是到了有一天，当你为主的见证时，你才有真正的安息。

请容我举一个例。有一次我受邀到一地开特会，中途停在芝加哥，弟兄说特会后天才开始，劝我明天再去。我说：「不，我最好今天去。」感谢主，我平安抵达了，而隔天同一班飞机坠毁了。当我听到这消息时，我没有说：「主啊，谢谢你救了我。」相反地，我说：「主啊，如果我在那班飞机上，那架飞机不会坠毁。」这就是主对祂的见证的保守。为什么主会保守我？因为我是为了主的见证与主同去开特会的。所以要知道，神不是为你的缘故来保护你，乃是当你与神的见证一致时，神就必保守你，护卫你。

基督徒有两种信托：一种是为着你自己而有的信托，但这样的信托常常叫你患得患失；你觉得主捉摸不定，你自己也紧张得流汗。一种是为着神的见证而有的信托。在这样的信托里，你整个人真是平安，真是安息。

祂是为祂的见证保护你的

5节上，「保护你的是耶和华」。你已明白主是以色列的神，主是护卫祂见证的神，所以你知道，主保护你。主为什么保护你？主保护你不是为叫你得胜，主保护你是为祂的见证。这样的保护真高！我们应该知道怎样来享受这样的保护。

弟兄们，主的保守不是叫我们永远不失败。（事实上，我们常失败，又失败，再失败。）第3节说，「他必不叫你的脚摇动」，但我们却感觉常常摇动，是主又把我们带回来。到了第5节，诗人说，「保护你的是耶和华。」这的确常是我们的经历。祂为什么保护你？乃是根据第4节，祂是「保护以色列的」。祂保护我们，不只是为我们个人的缘故；祂保护我们，是为祂自己的见证。

弟兄们，你要为着这个而喜乐。你若住在一个城市里，你要知道：主保护你不是为着你，乃是为着你当地教会的缘故。好像我们喜欢祷告说：「主啊，谢谢你！你救我脱离一切的凶恶。」主若有这样的保守，我们感谢祂；但是主更高的保守，乃是主为祂的见证保护我们，也就是为一地一地教会的权益保护我们。哦，这样的保护真是荣耀！

高举主，主就成了你的安息

5节下，「耶和华在你右边荫庇你。」右边的意思是高举。记得在第1至2节，诗人是说「我要向山举目……我的帮助从造天地的耶和华而来」。一面，他所注视的是这位造天地的主；另一面，那时很显然的，这位主离他仍然是非常的遥远。现在他长了，长到一个地步，主在哪里？主不是高高在上，主和他是近的，主是在他的右边。他说：「主在我的右边，我要高举主。」因着经历了前面造天地的主的保护，他就得以认识主在他右边作他的荫庇，叫他能高举主，说：「主啊，你真是我的主！」

亲爱的弟兄姊妹，「耶和华在你右边荫庇你」，说出当我们高举主，把主放在第一位的时候，这位主就荫庇我们，成了我们的安息。这时，我们不仅受到保护，我们整个人也都蒙恩典，都得怜恤，都满了力量；我们的一生成了满有安息的一生。

接着6至8节，诗人对我们见证说：

所有事物都是为你的益处

6节，「白日，太阳必不伤你；夜间，月亮必不害你。」白日，太阳必不伤我；夜间，月亮必不害我。在神的创造里，根据祂创造的律，叫我们受到了保护；所有自然界的事物都是为我们的益处。

撒但不能在你身上做太多

7节上，「耶和华要保护你，免受一切的灾害。」这是说，撒但不能在我们身上做太多。也许我们会遭遇一些难处，但是神保护我们，不许可任何祸害临及我们。

你也不能对自己做太多

7节下，「他要保护你的性命。」神的创造（如日月）不能伤害我们，撒但的祸害不能伤害我们，甚至我们想伤害自己性命的时候，也都没有办法做什么。看哪！这就是主的保护。有时我们情绪激动，说：「主啊，我就要发脾气了。」真的发脾气了，过一会儿，我们说：「主啊，赦免我。」脾气就消失了。这就是主保护我们，主没有离弃我们。

主保守你的行路

8节，「你出你入，耶和华要保护你，从今时直到永远。」主也保守我们的行路。何等美妙的主！主是为祂的经纶保守我们，保护我们；你出你入，都可以信托祂，也信靠祂。何等美妙的信靠！你不仅是信靠这位造物主，更是信靠这位为着祂自己见证的主。

现在，我们有了第二个异象，关于主的异象。我们看见世界，满了谎言，满了欺骗，满了繁荣，满了宗教，我们不愿在其中有分。如今，我们也认识我们的主。主保护我们，不仅是为我们的缘故；主保护我们，乃是为祂见证的缘故。赞美主！


第122篇 第三面：教会

【经 文】

大卫上行之诗。

1人对我说：我们往耶和华的殿去，我就欢喜。 2 耶路撒冷啊，我们的脚站在你的门内。 3 耶路撒冷被建造，如同连络整齐的一座城。 4 众支派，就是耶和华的支派，上那里去，按以色列的常例称赞耶和华的名。 5 因为在那里设立审判的宝座，就是大卫家的宝座。 6 你们要为耶路撒冷求平安！耶路撒冷啊，爱你的人必然兴旺！ 7 愿你城中平安！愿你宫内兴旺！ 8 因我弟兄和同伴的缘故，我要说：愿平安在你中间！ 9 因耶和华我们神殿的缘故，我要为你求福！

这一篇诗说到教会的异象，也就是关于基督身体的异象，它开始于一个健康的交通。

是健康的交通带进教会生活

1节，「人对我说：我们往耶和华的殿去，我就欢喜。」这一节是说到交通，交通是配合教会生活的。「人对我说」，人来，不是说别的；人来，是为交通的。「人对我说：我们往耶和华的殿去」，耶和华的殿就是指教会。弟兄姊妹，「教会」的异象必须在「世界」的异象之后，也必须在「基督」的异象之后。你没有离弃世界，你就看不到教会；你要看见主是谁，你才能珍赏教会。

教会的异象开始于神的恩典。靠着神的恩典，并出于祂的主宰，你才能来到一个爱主、爱祂的见证的人所在之处。当人来到这里的时候，他们不宣告别的，乃是宣告「我们往耶和华的殿去」。这样的交通带我们进入教会生活。

完全分别出来，属于教会生活

2节，「耶路撒冷啊，我们的脚站在你的门内。」耶路撒冷是神的见证。从前我们与神的见证无分无关。我们看透了世界，我们看见了主，但是，我们还没有完全看见主的作为，我们也还没有经历教会生活。感谢主！如今有弟兄对我们说：「让我们去聚会吧，让我们和圣徒们一同享受主吧。」这时，我们就开始享受教会生活。

我们一享受教会生活，就产生了一种分别，「耶路撒冷啊，我们的脚站在你的门内。」之前我们是在外面，现在我们进来了；之前我们和教会生活没有关系，现在我们在教会生活中了。当我们进到教会生活的时候，「耶路撒冷啊，我们的脚就站在你的门内！」换句话说，我们离开了世界，我们放弃了世界，我们和世界没有关系，从现在开始，我们属于主，我们是活在教会生活里的！

「耶路撒冷啊，我们的脚站在你的门内！」这句话太甜美了，这句话太有味道了！弟兄们，如果你从来没有尝过教会生活，这句话对你一点味道也没有。我们已经站在耶路撒冷的门内，我们实在享受教会生活。从今开始，我有一种分别，我离开世界了，我放下世界了，我抛弃世界了，我属于教会，我属于教会生活。耶路撒冷啊，我太喜乐了！

教会生活是喜乐的生活。一旦我们分别出来，我们放下世界以及世界的事物，我们就来到教会生活里。在这里，我们先是说：「耶路撒冷啊！」这时，有一种甜美的味道就产生了。然后我们说：「我们的脚站在你的门内！」我们从交通中得着了立场。有了这个立场，我们就有一种奉献。现在我看见了教会，现在我享受了教会生活，现在我享受了众圣徒，现在我实化了神的目的──现在我不同了，「耶路撒冷啊，我们的脚站在你的门内！」

「耶路撒冷啊，我们的脚站在你的门内。」这句话尝起来真是甜美！在教会生活中，我们应当常有这样的呼喊，「耶路撒冷啊，我们的脚站在你的门内。」太好了！我们实在享受教会生活。

连络整齐的一座城

3节，「耶路撒冷被建造，如同连络整齐的一座城。」耶路撒冷是众山围绕的中心，她被建造如同连络整齐的一座城，同样的，在健康的教会生活中，我们有许多对基督高的经历，这些经历会产生一个被建造的教会，阴间的门不能胜过她。赞美主！这建造的教会就如同连络整齐的一座城，没有任何空隙让仇敌或者世界的事物进来做破坏的工作。

众支派高举基督，只顾神的见证

4节，「众支派，就是耶和华的支派，上那里去，按以色列的常例称赞耶和华的名。」按以色列的常例，或译：「作以色列的见证。」在教会生活中，不仅有被建造的教会，如同连络整齐的一座城；也有神的众支派，分布在一个一个地方上，作以色列的见证，称赞耶和华的名。

这幅建造的图画实在吸引人！为什么上去？为神的见证。为什么上去？去建造，去展示神的见证。众支派上去，众圣徒上去，乃是为主的见证。哈利路亚！在教会生活中，众支派上去，为主的见证，称谢耶和华的名。教会生活中没有别的，教会生活中只有主，只有主的名，只高举基督自己。当我们都高举祂时，我们就是在「作以色列的见证」。

弟兄姊妹，在教会生活中，我们没有别的题目；在教会生活中，我们只顾到神的见证。当我们真正顾到神的见证，就没有什么「我得着了」，「我达到了」，「我成功了」，「我失败了」……，这些都不算什么，我们只在意什么是对主的见证最好。

第1节告诉我们，我们在交通中；第2节告诉我们，我们有立场；第3节告诉我们，我们建造在一起；第4节告诉我们，从这样的建造中，神自己得着高举。我们来在一起，作主的见证。这里没有己的夸耀，没有个人的私欲，只有基督，只有基督所要达到的目的。这是何等喜乐、高昂的图画！

在那里设立审判的宝座

5节，「因为在那里设立审判的宝座，就是大卫家的宝座。」这里说到主的审判。有人可能只喜欢前四节，不喜欢第5节，他说，教会生活太甜美了，不应该有审判。请注意，诗人在这里说，不仅我们建造在一起，不仅我们背负主的见证，在这见证中，还设立审判的宝座。

弟兄们要知道，你越在教会生活中，越有审判的经历；你越在教会生活中，教会生活越能审判你。在世界上，你做什么都有理由；在教会生活中，你为自己做点什么都变成错的。在世界上，不管你做什么，即使是错的，是虚谎的，是欺骗的，你都有理由可以说；一旦到教会生活中，教会生活就成了审判的生活。你活在教会生活中，你就是活在审判之下。

1.弟兄姊妹的同在能审判你

什么是审判？审判不是人来告诉你，你错了。这里的审判是联于宝座，你一摸着审判的宝座，你就明白，「主啊，我太不足了！」你有没有这个经历？有时候，一位弟兄向你说一些话，你觉得扎心，因为在他的同在中，你经历了审判。当你和他在一起时，也许只是坐在那里，沉默不语，你也能经历到审判。你明白有些事不对了，你这个人不对了，你的存心不对了，你的运作不对了，你在教会生活中不对了，你在主的工作中不对了、不健康了。不是人用他的话来审判你，乃是他的同在审判你。

有的时候，长老的同在是一种审判，年长弟兄的同在是一种审判；你看到他们，不知道为什么，你就感到害怕。不是因为你犯了罪，是因为这里设立了审判的宝座；你来到他们面前，你就经历到审判的宝座。

如果我们属灵的光景是健康的，我们定规会经历弟兄姊妹的审判。容我作一个见证，高三准备联考那年，有一天，我突然对弟兄们说：「我这样爱主，这样为主摆上，主是公义的，一定会让我进一所好大学！」狂话从一个野蛮人口里说出来。这时一位长老经过，探头进来，看我一眼。哦，我永不能忘记他的眼神，不能忘记他看我的样子！一时之间，我问自己，「你在做什么？你说了什么？」我不知道应该悔改还是认罪，我只感到害怕。不是怕那位长老，而是在主面前感到惧怕，「主啊，这是我吗？我这样不单纯吗？当我奉献一切给你，我仍有私心想换得利益？这真是我吗？」弟兄姊妹，让我告诉你，审判来了，就叫我们这个人回转向主。

2.最有供应的聚会也能审判你

教会生活真是有意思！要知道，最好的聚会是最有供应的，最有供应的聚会也是最有审判的。有时候你真享受这个聚会，当你这样有享受时，你满了基督，同时你也说：「主啊，赦免我，用你的宝血遮盖我。」在聚会前，你觉得自己很好，你高昂地来到聚会中，「我们往耶和华的殿去，我就欢喜。」在会中，你享受许多基督，这时，你反而感觉，「主啊，怜悯我！主啊，我需要你！」这就是审判。

3.越是跟随主的人，越要经历审判

亲爱的弟兄，你既是一个服事主的人，在这段日子里，有没有常在服事中被审判？还是你遇到审判时，反而觉得，「我是服事主的！」殊不知，你越是服事主，越是爱主，越在教会生活中，你越要明白，「主啊，我需要你的怜悯。」也许两年前，你刚出来服事主，你说：「主啊，保罗第二来了！」现在你可能说：「主啊，你怜悯我，不要叫我变成卖主的犹大第二！」弟兄们哪，你越跟随主，你越要经历审判。

4.教会生活越刚强，越有审判的经历

哦，教会生活真是宝贵！教会生活为什么宝贵？满了审判。弟兄们，你爱教会生活吗？你宝爱教会生活吗？你一定要看见这里满了审判。从前我们爱主，我们到教会中，可以照自己的方法做事；等到我们真正进入教会生活，我们才发现，我们的方法消失了，因为审判在这里。无论我们想做什么，审判在这里。教会生活不是裹糖衣的生活，教会生活是一个审判的生活。

一个教会健康的时候，定规会有健康的审判。换句话说，教会生活越刚强，我们越有审判的经历；教会生活越兴旺，弟兄姊妹中间越有审判的经历。同样，教会生活若软弱了，弟兄姊妹中间就到处有闲言闲语，你讲这个人，他讲那个人，你抱怨这件事，他抱怨那件事。这就说出没有审判，没有见证，没有建造，没有分别。

从这篇诗中，你看到一幅图画：首先，你进到教会生活中；然后，你在教会生活中奉献自己，你也有分于教会生活的建造；最后，你成为主的见证。当你这样来经历教会生活时，审判就来了。赞美主！祂带领我们来到第5节，「因为在那里设立审判的宝座，就是大卫家的宝座」，这个审判的宝座，在教会生活的经历里是极其宝贵的。亲爱的弟兄姊妹，你这样的往前的确是升高了，越来越高。

因审判所带来的宝贵的事

请注意，第5节的审判不会带进定罪。通常审判是和定罪连在一起的。法官审判后，宣告刑罚，这是定罪。这里的审判不是带来定罪，而是带来一些宝贵的事：第一是平安，「你们要为耶路撒冷求平安！」（6节上）第二是兴旺，「耶路撒冷啊，……必然兴旺！」（6节下）第三是爱，「爱你的人……」（6节下）这些属天宝贵的事都是审判带来的。

1.教会和个人的平安

6节上，「你们要为耶路撒冷求平安！」教会生活如何能平安？教会生活能够平安，只能因为教会生活中有主的审判。

弟兄们，在你的教会生活中有没有主的审判？我愿意说，越有审判越有平安。譬如说，你走进一个会所（聚会的所在地），你可以有许多感觉，为什么这里要有一根柱子？为什么这里要用这种颜色的壁纸？看，你不是在批评论断吗？这就是我们。不管到哪里去，我们总是满有意见。只要有意见的地方，就没有平安──有人说用红色的壁纸，有人说用乳白色的，还有人说用浅蓝色的。当你正想发表意见的时候，审判就来了。

现在平安来了，为什么有平安？因为审判在这里。

主的审判是平安的来源。审判来了，平安就来了。不仅教会生活的平安来自审判，连你自己的平安也来自审判。你到教会生活中，不仅享受主的同在，也藉着聚会、藉着圣徒让自己受审判。审判来的时候，平安就来了；审判来的时候，安息就来了。

感谢主，我们的主是赐平安的，祂的平安是藉着审判应用在我们身上。我们越受审判，越有平安；教会越受审判，越有平安；圣徒越受审判，越能建造在一起。审判带进平安，有了平安，教会就有建造的实际。这就是为主的见证设立审判的宝座。

我们要为一个一个地方教会求平安。只要教会中满了主的审判，这个教会就有平安。意见来了，纷争来了，都是因为没有审判。弟兄姊妹，我们要爱审判，甚至我们要祷告：「主啊，求你藉着教会生活叫我受审判！」我再说，审判不带来定罪，乃是带来平安的建造。「主啊，藉着教会生活叫我受审判，藉着弟兄们叫我受审判，藉着带领的弟兄叫我受审判，藉着兴旺的聚会叫我受审判。主啊，愿你在教会生活中设立审判的宝座！」这时，真正的平安就来了。

为什么教会中有些弟兄姊妹有平安，有安息？秘诀乃是他们在教会中受了许多审判。如果我们不受审判，就不会有平安，反而有挣扎。今天无论发生什么事，我们还是有平安，为什么？有审判。我们要宝贝审判。我们要问自己，「我有多久没有在教会中被审判了？」我们个人越在教会中受审判，我们自己越有平安；弟兄姊妹越在教会中经历审判，在弟兄姊妹中间越有平安，并且至终要叫教会被建造起来。

2.生命的兴旺

「耶路撒冷啊，……必然兴旺！」（6节下）兴旺是一件生命的事。我们的生命越丰盛，我们属灵的光景越兴旺。哈利路亚！审判不带给我们定罪，反而带给我们平安，带给我们兴旺。教会生活中，审判越多，平安越多；平安越多，生命越多；生命越多，教会就越兴旺。

3.丰富的爱

「爱你的人……」（6节下）耶路撒冷不仅有生命的兴旺，还有丰富的爱。太好了！建造的教会不仅有神生命的兴旺，也有我们丰富的爱──就是我们那对主的爱，以及对众圣徒的爱。

教会啊，我要为你求福

7节上，「愿你城中平安！」城（原文是众城墙），预表神的国；这个祈愿是为神的国的。7节下，「愿你宫内兴旺！」宫（原文是众王宫），预表众地方教会；这个祈愿是为众地方教会的。在神的国中有平安，在众地方教会里有兴旺；在神的国中有平安的建造，在众地方教会里有兴旺的生命。平安把我们带进生命里，生命能叫我们成长。

9节，「因耶和华我们神殿的缘故，我要为你求福！」这里的「为你求福」，就是为耶路撒冷──教会求福。现在，我们看见了教会，也看见了教会中的福。从今天起，我们不为别的，只为教会生活，只为教会求福。

教会生活太美了！首先，有交通中的享受（1节）；第二，有从世界里的分别（2节）；第三，有教会生活中的建造（3节）；第四，有主的见证（4节）；第五，有主的审判，这一切的经历是为着我们在平安里的建造，为着我们在生命里的兴旺，也为着我们能爱主、爱圣徒（5-6节）。在教会生活中若有这些经历，我们就有了建造教会的异象，也会说：「因耶和华我们神殿（神的见证）的缘故，我要为你（教会）求福！」我们要赞美地说：「教会啊，我要为你求福！」


第二段 真实的奉献

【本段摘要】

当一个跟随主的人有了清楚的异象以后，他就会再向前一步，产生第二段的三篇诗──奉献的诗。奉献的诗也有三面：首先，我们认识主是谁，我们将自己奉献给祂（一二三篇）；第二，我们认识什么是世界，我们奉献自己，把自己从世界里分别出来（一二四篇）；第三，我们认识什么是教会生活，我们把自己交托在神的信实里（一二五篇）。

我们是先奉献给主（一二三篇），特别是奉献给主的手，也就是奉献给主的制作、主的带领。这手有供应，有扶持，有带领，有安慰，有变化；这手对付我们，变化我们。哦！这手是管教的手，要完成神的目的。不仅如此，我们也奉献自己给神的见证（一二四篇），藉此与世界分别。我们明白世界不仅是虚谎的，世界也有它的运作，世界的运作像野兽，像洪水，像网罗，不仅要吞吃我们，也要淹没我们，至终要捕捉我们。是当我们奉献给主的时候，我们才有能力来脱离世界。然后，我们奉献给主的信实（一二五篇）。如果我们盼望在教会生活中有全备的享受，我们必须先学习把自己奉献给主的信实。

要知道，最叫我们感到为难的一种生活，就是教会生活。人生有许多个阶段，有许多种生活，只有在教会生活中，许多时候我们不享受。过世界的生活并不困难，连对付世界也不太难，只要我们向主是单纯的，只要我们拒绝让世界得着，世界就不能得着我们。惟有教会生活完全像一个家庭生活，叫我们感到十分为难。人一到家庭生活，就没有什么可以隐藏的，每个人都知道每个人；我的个性成了你的问题，你的性格成了我的压力；我的急进压迫你，你的缓慢叫我忍耐。如果我们不把自己奉献给主的信实，我们简直没有办法过教会生活。

哦！我再说，基督徒上行的途中最难的部分就是教会生活。没有人能凭自己过教会生活。弟兄姊妹，你若凭自己过教会生活，教会生活会叫你完全的失望。所以我们要信靠主，主是信实的，我们要将自己奉献给主的信实。在主的信实中，我们明白这位基督要来背负我们，也要来暴露我们。在我们里面有两部分，一部分是兴旺的、正直的；一部分是作恶的、弯曲的（参一二五3-5）。关于那些正直的、合宜的、出乎基督的部分，我们要信靠主，求主让这些完全发展出来。至于那些作恶的、弯曲的部分，我们也信靠主，求主将它完全暴露出来。有了这个奉献之后，我们会发现，所有教会生活里的问题，都不是在别人身上，而是在我们自己身上。我们就是所有问题的源头。为此我们真是要说：「主啊，我将自己奉献给你的信实。」


第123篇 奉献自己给基督

【经 文】

上行之诗。

1坐在天上的主啊，我向你举目。 2 看哪，仆人的眼睛怎样望主人的手，使女的眼睛怎样望主母的手，我们的眼睛也照样望耶和华我们的神，直到他怜悯我们。 3 耶和华啊，求你怜悯我们，怜悯我们！因为我们被藐视，已到极处。 4 我们被那些安逸人的讥诮和骄傲人的藐视，已到极处。

一二三篇，诗人用一种很细致、很甜美的方式开始这首诗。如果你是一个性情粗糙的人，你就不能领略这首诗的细致，甚至其他诗篇的细致。粗糙的人来到细致的东西面前，总是很难掌握。当你来读诗篇时，你必须要柔细，要安息，要敏锐。

向天举目，诗人成长了

1节，「坐在天上的主啊，我向你举目。」你看他成长了！前面他说，「我要向山举目；我的帮助从……造天地的耶和华而来。」（一二一1-2）现在因着有教会生活，他说：「坐在天上的主啊，我向你举目。」主是坐在天上的，祂是复活的一位，升天的一位，掌权的一位，掌管宇宙的一位，因此我们向祂举目。

望主人的手

2节，「看哪，仆人的眼睛怎样望主人的手，使女的眼睛怎样望主母的手，我们的眼睛也照样望耶和华我们的神，直到他怜悯我们。」感谢主，这些话说得这样动人，这样清楚。看哪！我在这里，我是谁？我是望主的人。如同一个仆人的眼睛怎样望主人的手，一个使女的眼睛怎样望主母的手，我也一样，我的眼睛望耶和华我们的神，直到祂怜悯我们。

「望手」的意思是全神贯注。在古时，仆人像奴隶一样，主人对他们有生杀大权，所以他们对主人的手是很有感觉的，也可以说是全神贯注的。今天，我们很难领会仆人是怎样的望主人的手；也许上某些餐厅时，我们可以有一点类似的经历。你去一家餐厅用餐，一个好的服务员一定会注意你的手，他在角落看你的手，你把菜单放下来，他就来了，问你要点什么。在用餐过程中，他也看你的手，你把叉子放在盘子里，他就来把盘子撤走；你把手举起来，他就来问你需要什么。一个好的服务员非常注意顾客的手。在诗人写诗的那时代，主人的手就是主人自己。

弟兄姊妹，这首诗告诉我们，我们这些爱主的人在教会生活中作主的仆人，作主的使女时，要怎样把自己奉献给主。怎样奉献呢？乃是用行动来奉献，用举止来奉献，不是用口、用道理来奉献。我们不是光说「主啊，我把自己奉献给你」，之后就回去做自己的事；我们是告诉主，「主啊，我把自己奉献给你」，之后就全人贯注在主身上，不仅留意祂眼睛的指示，也注意祂手的工作，祂手所有的布置，祂手所有的行动。弟兄啊，这是奉献的实际。奉献的实际不是一个地位，更不是一个口号；奉献的实际，乃是我们全神贯注在主的行动上，不论祂做什么，不论祂如何带领，我们立刻有合适的反应。

弟兄姊妹，在你的奉献里，一定有许多这样的经历：有时候你正在做什么事，突然有件事发生了，有个想法来了，你立刻知道是主。在你里面有声音说，这是主──不是环境，不是人，不是事情，不是碰巧──是主！当主的手在我们身上有工作、有带领时，我们就有一个合适的反应。

这里告诉我们，我们是怎样奉献自己给基督的。我们乃是向主举目，我们乃是注视祂。祂是谁？祂是坐在天上的主。我们的眼睛望着主，我们等候祂。这样的注目，这样的注视，就像仆人的眼睛望主人的手，使女的眼睛望主母的手一样。

「主的手」有五面

望手，或注视主的手，有许多面的意义。我们从经历中可以看见，「主的手」主要有五面的意义：

1.供应的手，应付你一切需要

主的手是供应的手。

你望着主的手，你就得到生命的供应。

主是非常有怜悯的，祂的手是供应的手，供应你一切的所需。主用祂的手供应你合适的教会生活，用祂的手供应你最好的同伴，用祂的手供应你最好的环境，用祂的手供应你祂的生命、力量、亮光、恩典、享受。祂的手是供应的手，应付你一切的需要。

2.扶持的手，拒绝供应时的扶持

主的手也是扶持的手。

当你无法接受供应时，你就需要扶持。

有时候，你无法接受祂的供应，你觉得这不是你想要的。许多次主供应我们，我们说不要。这时，供应的手就变成扶持的手。主有扶持。主在那里，祂的手在那里，祂看着我们说：「我扶持你。」

主是供应的主，主也是扶持的主。你有这样的经历吗？主供应你，但你总是不知道如何来接受。许多时候，主藉着为难的环境给你最好的供应，你开始抱怨，「主啊，为什么是我？」当你说「主啊，为什么是我」的时候，供应的手就变成扶持的手。太宝贵了！主的手不仅供应你，也扶持你。即使你拒绝供应，只要你一直注视主，主的扶持就来了。

这和我们的观念不同。我们的观念是，只要我一奉献，我就得胜了；神的观念是，你奉献了，你就要一直注视我。神要说：「你一定会软弱；你是软弱专家，你总是软弱的。但是不要担心，当你软弱到一个地步不能接受供应时，你仍旧望我的手，你仍旧看着我，你仍旧来到我这里，我的手会扶持你。」

3.带领的手，叫行走有目标

主的手也带领你，这手是带领的手。

我们若清楚主的带领，我们行走就有了目标。有时候，神的带领不清楚，会叫我们不知道如何往前，我们就会想：做什么？怎么做？去哪里？什么时候去？如果这样，如果那样……，许多问题不断产生出来。当神的带领不清楚时，我们就有挣扎。也许有一天，我们真想全时间服事主，弟兄们却觉得我们去找职业更合适，这时，主的手是供应的手，也是扶持的手。当这手供应、扶持我们的时候，带领就清楚了。带领一清楚，就没有什么是为难的；带领一清楚，无论我们全时间或找工作，都是满有目标的。

4.安慰的手，主与我们同在

在主的带领里还有安慰。当我们在主的带领里满有目标的行走时，主也会安慰我们，说：「我与你同在。」正如诗篇二十三篇4节所说的，「我虽然行过死荫的幽谷，也不怕遭害，因为你与我同在；你的杖，你的竿，都安慰我。」

5.管教的手，神变化的工作

主的手是供应的手，扶持的手，带领的手，安慰的手；但最重要的，祂的手是管教的手。换句话说，主的手最重要、也最宝贵的部分，不是供应，不是扶持，不是带领，也不是安慰，而是管教。手最重要的工作是管教。我们对于主的手可以有各种不同的经历，这一切却又是为了叫我们经历祂的管教。

这就是诗人所经历的手。诗人对主的手有非常丰富的经历。当他来看主的手时，他说：「我们的眼睛仰望耶和华我们的神，直到祂怜悯我们。」弟兄姊妹，主有怜悯，怜悯乃是主临到我们、达到恩典所不能及的地方。换句话说，虽然我们太低了，但主仍旧在祂的怜悯里临到我们，俯就我们。

实际上，当我们经历怜悯时，我们真正所经历的乃是神的管教。当我们需要神的怜悯时，就表示我们需要神的管教。神管教的手越在我们身上，我们越呼喊：「神啊，我需要你的怜悯。」主往往把我们摆在一个不合理、叫人觉得痛苦的环境里，使我们心里作难，甚至连活命的指望也绝了，这时，我们所经历的是主管教的手。当我们转向祂，主的怜悯就来了。

在主的手里经历主的变化

说到主的手，实在叫人喜乐！我们要珍赏这些经节，「看哪，仆人的眼睛怎样望主人的手，我们的眼睛也照样望耶和华我们的神。」我们领会，「主啊，因着你是我的主，因着你是我的主人，我就不可能跑太远，我就不可能不安息；我必须把自己摆在一个奉献的地位上，不看别的，只看你的手。我不是只在嘴巴上祷告，我乃是一个有行动的人，我一切的行动见证出我奉献的实际。主啊，我愿意一生受你管教，受你手的管教，因此我望着你的手，直到你怜悯我。」

弟兄们，当我们看见异象时，我们把自己奉献给主，主对我们做的第一件事，就是管教。我们都是任性的，都是粗野的，都是有野心的，都是不能被驯服的。神似乎没有办法来驯服我们，而我们还很自傲地说：「看，我多有办法！」主说：「望我的手，把你自己给我。如果你不把自己给我，你不会望我的手，即使我一直管教你，你还不知道发生什么事，只会说：倒霉呀！如果你把自己给我，你会看我的手，我只要有一点管教，有一点管教的工作，你马上能说：这是主！你明白这是我的手，你也知道如何求怜悯。你要不断望我的手，直到我怜悯你啊！」弟兄姊妹，在这样的怜悯里，我们经历了主的供应、扶持、带领、安慰，这时我们也经历了主管教里的变化。

怜悯我们，怜悯我们

3节，「耶和华啊，求你怜悯我们，怜悯我们！因为我们被藐视，已到极处。」我们爱主，主也管教我们；当主来管教的时候，外表看来，好像别人都很顺利，只有我们不顺利。弟兄啊，如果你不爱主，或许你还一帆风顺；一旦你爱主，就会发现没有一件事是顺利的。这是不是你的经历呢？你不爱主时，你真是有荣耀，像一个明星；你爱主了，你就被藐视，被人踩在脚下。这就是诗人说的，「耶和华啊，怜悯我们！因为我们被藐视，已到极处。」人藐视我们，人轻看我们。为什么藐视、轻看我们？因为我们望主的手，藉着主的手在我们身上的工作，叫我们经历了许多人所无法领会的事，这时我们只能说：「耶和华啊，求你怜悯我！」

弟兄姊妹，能求主怜悯是一种祝福。若是你说：「我不需要怜悯，我一切顺利。」「我的服事很有果子，我在教会中非常显明。」小心，要小心！当你这样顺利时，要小心，它不一定帮助你成长，它更可能使你离开主的怜悯。一个跟随主的人，他的境遇常是不顺利的；一个只要主、只跟随主的人，常是被藐视的，常是不得不呼求主的怜悯的。譬如说，主呼召你全时间服事祂，人问你是做什么的？你总支支吾吾，不知如何回答。你既不是职业的牧师，你也不是独身的神父，你是一个主的仆人，但你找不到一个合适的说法，来向人描述你的托付，你只好支吾过去。这时候，人就藐视你。这时我们要说：「主啊，求你怜悯我，怜悯我！因为我被藐视，已到极处。」这个经历太好了。

现在，我们知道主的手。主的手来了，这个手供应你，扶持你，带领你，安慰你，但是整体来说，这个手管教你，这时你的经历是人藐视你，你被人藐视到极处。亲爱的弟兄，你看到了吗？跟随主多难，不跟随主多容易。当人不跟随主时，看到那些跟随主的人，尤其那些全时间弟兄，就会想：「你们这些人，连个工作都不会找，害我每个月还要奉献。」（盼望我们没有这样恶劣的灵，太可怕了！）事实的确这样，你起来跟随主，人看着你，觉得你古怪；一旦你找到工作，人觉得你高贵，不论你是什么职称，人都尊敬你。你起来爱主了，人问：「你的兴趣是什么？」你说：「教会生活。」「你的嗜好是什么？」「聚会。」人觉得你是疯子。每个人都藐视你，说：「这个人脑子有问题，他是个宗教迷。」这时，你只有呼喊：「耶和华啊，求你怜悯我们！」

骄傲人藐视爱主、为主的人

4节，「我们被那些安逸人的讥诮和骄傲人的藐视，已到极处。」骄傲人，这世界上的人都是骄傲的。或者这样说，当你没有仰望主的手的时候，你就是骄傲的。凡不享受主的手的人，即使他一无所有，他仍是骄傲的。相反的，无论你多富有，只要你服事主、跟随主，你就经历许多的难处。

弟兄姊妹，如果你说：「我不在意主」，你可以在世界中尽情的享受；一旦你说：「我是属基督的」，藐视就来了，轻视就来了，困难就来了。人藐视你将到一个地步，叫你很难在这世上立足。这就是为什么你有下一篇诗，一二四篇。


第124篇 奉献自己给神的见证

【经 文】

大卫上行之诗。

1以色列人要说：若不是耶和华帮助我们， 2 若不是耶和华帮助我们，当人起来攻击我们、 3 向我们发怒的时候，就把我们活活地吞了。 4 那时，波涛必漫过我们，河水必淹没我们， 5 狂傲的水必淹没我们。 6 耶和华是应当称颂的！他没有把我们当野食交给他们吞吃（原文是牙齿）。 7 我们好像雀鸟，从捕鸟人的网罗里逃脱；网罗破裂，我们逃脱了。 8 我们得帮助，是在乎倚靠造天地之耶和华的名。

这一篇是接续上一篇，可以说是同一篇诗。

从「我」长到「神的见证」

1节，「以色列人要说：若不是耶和华帮助我们。」这里最重要的词是「以色列人」。以色列是神的见证。诗人的生命有了一种进展，从「我在急难中」（参诗一二○1）长到「以色列人要说」，从个人长到见证。当只有「我」的时候，无论这个「我」多么为主，无论这个「我」多么为主站住，「我」的经历就是被人藐视。但我明白，耶和华帮助我，祂不是帮助一个人，祂帮助的是祂的见证。以色列人是神的选民，肩负神的名，担负神的见证。作为祂的见证，我们可以大胆地说，耶和华是帮助我们的。

世界向我们发动三面攻击

2节，「若不是耶和华帮助我们，当人起来攻击我们」。这是前一篇诗的延续。前一篇说「安逸人的讥诮和骄傲人的藐视」（参一二三4），这里说他们攻击我们。如何攻击？首先，「向我们发怒的时候，就把我们活活地吞了。」（3节）他们真是凶恶，吞了我们。其次，「那时，波涛必漫过我们，河水必淹没我们，狂傲的水必淹没我们。」（4-5节）第三，「我们好像雀鸟，从捕鸟人的网罗里逃脱。」（7节上）这是说出世界的攻击。

世界像什么？

世界有三面：一面，世界像野兽一样要吞吃你；其次，世界像洪水一样要漫过你；第三，世界像网罗一样要捕捉你。亲爱的弟兄姊妹，不要以为世界是可爱的，世界总是用这三种方式要吞灭你，要淹没你，要捕捉你──像野兽一样吞吃你，是用暴力让你害怕；像洪水一样淹没你，是用潮流来漫过你、用时尚来吞灭你；像网罗一样捕捉你，是用诱饵让你不知不觉掉入陷阱（网罗来捕雀鸟，鸟是不知道的，如果它知道，就不会飞进去了）。

1.像野兽来恐吓并活吞我们

3节，「向我们发怒的时候，就把我们活活地吞了。」吞，就是吞吃；被吞吃，就是消失了。你一跟随世界，你就消失了。不要被一份高薪吞吃了。你因为一份高薪搬到一个没有教会的地方去，你就很容易跟随世界，然后消失在世界里。也许你会说：「我知道那里没有教会，但是我可以去兴起一个教会。几个月后，请来看我们，我们会有一个聚集。」这个话说得太容易了。事实上几个月后，你很可能就被世界吞吃了。世界要像野兽一样来吞吃你！

请弟兄们记得，世界要来得着你！之前诗人说，世界是虚假的，是欺骗人的（参一二○2）；这里他说，世界首先是来恐吓你，「你爱我，你就有前途；你不爱我，你将来就没有盼望。」这就是世界的原则。世界会告诉你：「把你自己给我，我就叫你作这个公司的董事长，成为一个有盼望的人。」甚至世界会告诉你：「教会需要你的钱来支持，你要替教会赚钱。」弟兄姊妹，你不要相信这样的话，这都是野兽的「声音」，它恐吓你，吞吃你。你一跟随它，你就完了。

2.像洪水来渐渐淹没我们

4至5节，「那时，波涛必漫过我们，河水必淹没我们，狂傲的水必淹没我们。」感谢主，也有许多弟兄胜过了高薪的引诱，胜过了世界的吞吃，他们说：「我要到有教会生活的地方去！」或者说：「我不在乎高薪，我要活在教会生活中，我要为主作见证。」这时，世界就用另一种方式来淹没他们，像洪水一样。

洪水来时候，开头只有一点点声音，你不觉得危险，甚至还觉得很正常，等到你知道它的危险，想逃开它的时候，已经来不及了，你已经完全被淹没了。好比说，男人穿的衬衫、系的领带越来越花俏，越来越时尚，这就是洪水的淹没。姊妹们若不小心，赶时髦、爱打扮，今天去烫个头发，明天去买条短裙，后天去买件围巾，不久人也从教会生活中消失了，甚至她们自己也不知道是怎么消失的。

当世界像野兽一样来的时候，还比较容易应付，你知道这是野兽。当世界像洪水一样来的时候，就不容易应付了。你不知道它什么时候来，你也不知道自己是怎么被淹没的。突然之间，你离开了基督，你离开了教会生活，还不知道发生什么事。也许一年前你多爱主，你多爱教会；一年以后，连你也希奇自己竟沉迷在属世的追求、宴乐里。为什么？世界来，像洪水一样。

弟兄姊妹，看看我们身边的世界，整个世界都在洪水之中！洪水澎湃，如果我们不小心，不防备，不知不觉，洪水就把我们淹灭了。举例来说，接受升迁可行不可行？我愿意说，升迁是健康的，升迁也是危险的。公司升迁你，可能附带一个要求，叫你常常加班，或常常出差。你要明白，这样的升迁就是洪水，为要把你带离开神和神的经纶。

哦，你要小心世界！使徒约翰告诉我们，「不要爱世界和世界上的事。人若爱世界，爱父的心就不在他里面了。」（约壹二15）

3.布置有饵的网来捉我们

7节上，「我们好像雀鸟，从捕鸟人的网罗里逃脱。」不仅这样，世界也像捕鸟人的网罗一样临到你，网罗中满了诱饵，叫你觉得真好。譬如说，你和人谈生意，你得知你若投资两千块，只要一年就可以赚十倍。要小心！这里有引诱人的饵，只要你走进去，就有一个网罗来抓住你。你不要说，我已经在主里很久了，我知道怎样面对这样的网罗。不！话别说太早；当你一脚踏进去，就不知道有什么在后头等着你。

每个网罗总有美丽的饵在里面。当你去找工作时，这工作会应许给你许多好处──那都是诱饵。当你很高兴走进去的时候，这工作就噗一声把你套住，从今以后，你就属于工作，不再属于主了。

哦，写这诗篇的诗人满了经历！他告诉你什么是世界。世界来抓住你，首先像野兽一样，然后像洪水一样，最后像美丽的网罗一样。

网罗破裂，我们逃脱了

7节下，「网罗破裂，我们逃脱了。」感谢主，这网罗有洞，当世界似乎抓住我们时，我们逃脱出来了！我们虽然踏进去了，网罗里竟有个破裂的洞，使我们逃脱出来。太好了！弟兄姊妹，你踏进去了吗？「出来！」你被抓住了吗？「出来！」你掉到里面被困住了吗？「出来！」

这一幅关于世界的图画太美妙了！当你奉献给主的时候，当你爱教会的时候，世界总是不放过你；世界来了，满了恐吓，满了吸引力，也满了诱饵，惟一的目的就是来得着你。感谢主！这里诗人呼喊着：「我们好像雀鸟一样，从捕鸟人的网罗里逃脱；网罗破裂，我们逃脱了。」

是造天地的那位叫我们得帮助

8节，「我们得帮助，是在乎倚靠造天地之耶和华的名。」这是这两篇诗的结语。前一篇没有结语，只说到「我们被那些安逸人的讥诮和骄傲人的藐视，已到极处」，真正的结语在这里。这是上一篇的延续。诗人说，谁帮助我们呢？耶和华帮助我们。谁是耶和华？祂是造天地的那一位。


第125篇 奉献自己给神的信实

【经 文】

上行之诗。

1倚靠耶和华的人好像锡安山，永不动摇。 2 众山怎样围绕耶路撒冷，耶和华也照样围绕他的百姓，从今时直到永远。 3 恶人的杖不常落在义人的分上，免得义人伸手作恶。 4 耶和华啊，求你善待那些为善和心里正直的人。 5 至于那偏行弯曲道路的人，耶和华必使他和作恶的人一同出去受刑。愿平安归于以色列！

我们来到奉献的第三篇。

请我们注意，这三篇奉献的诗篇，第一篇「奉献自己给基督」与上一段关于「主」的异象是相配的，第二篇「奉献自己给神的见证」与上一段关于「世界」的异象是相配的，所以第三篇也应该与上一段关于「教会」的异象相配，但事实并非如此，这里的第三篇乃是说到我们要「奉献自己给神的信实」。（是在这三篇之后，我们才有另外三篇诗来说到教会生活的享受。）换句话说，当圣徒们来跟随主的时候，若是对神所启示的有合适的响应，就能继续往前。当主启示祂自己时，我们说：「主啊，我把自己奉献给你。」当主启示什么是世界时，我们说：「主啊，我要离开这个世界，为你的见证而活。」当主启示教会生活何等美妙时，我们说：「主啊，我将自己奉献给你的信实。」哦！真实的奉献，首先是奉献给主；然后藉着与世界分别，奉献给神的见证；现在，我们奉献给神的信实，为了享受教会生活。

惟有为教会，才能经历祂的信实

1节，「倚靠耶和华的人好像锡安山，永不动摇。」谁是这位耶和华？就是那位信实的神。祂是信实的神，当你信靠祂的时候，你经历了祂的信实，你就像锡安山一样永不动摇。为什么这里出现「好像锡安山」？因为主不在意「倚靠耶和华的你」，主在意你活出祂的见证──锡安。锡安山是神居所的所在。信靠神的人是为着神的居所的人；为着神的居所的人是一个对付己的人。在这里，你对主如何顾到祂的见证要有一个很高的领会。

亲爱的弟兄姊妹，我们这一生的确会经历主的信实：一开始，我们多半经历祂的信实是为着我们的──为着我们的前途、我们的婚姻、我们的儿女等等；以后，我们会经历祂的信实是为着教会的──为着教会的扩增、教会的得胜、教会明亮的见证。这时候，祂对我们似乎不是那么信实了。例如，我们愿意操练成为圣洁，结果我们失败了；我们愿意过得胜的生活，结果我们失败了；但是为了教会的益处，祂是太实际不过了！

弟兄姊妹，我们要有这个领会：惟有我们为着教会，我们才能丰富地经历祂的信实，也才能经历奉献的实际。为什么你在这里？为教会。为什么我在这里？为教会。为什么年轻人在这里？为教会。为什么年长的在这里？为教会。我们要宣告，神的信实不是为我，乃是为教会！

主是信实的，因为祂顾念锡安山！任何人想要凭自己成为得胜者，都是愚昧的；任何人想要凭自己成为属灵人，都是不智慧的；任何人想要凭自己达到生命的成熟，都是不可能的。我们所能说的乃是：我不管我是不是成圣的，我不管我是不是得胜的，我不管我是不是成熟的，我愿意宣告：「主啊，我爱你，我爱你的见证。我是为着你的，我是为着你的教会的！」这样，主对我们就变得信实了。这就是这里说的，「倚靠耶和华的人好像锡安山，永不动摇。」

主的信实像众山围绕我们

2节，「众山怎样围绕耶路撒冷，耶和华也照样围绕他的百姓，从今时直到永远。」主是怎样的信实呢？就像众山围绕耶路撒冷一样的信实。主为锡安的缘故是信实的，祂也为耶路撒冷的缘故是信实的。锡安是祂的居所，耶路撒冷是祂的见证；锡安带进祂的满足，耶路撒冷宣告祂的名。

1.主像高山围绕、保卫教会

耶路撒冷是造在众山上的；当你进入耶路撒冷后，你会发现有众山围绕着它。同样，当你进到地方教会生活时，你知道她的生活是高的，她的见证是高的；你发现主自己围绕着教会生活，祂像众山一样保卫着教会生活。

2.是在教会中，才知你有何等一位基督

是在教会生活中，在主的见证中，你才开始明白你有何等一位基督；这位基督围绕你，是为耶路撒冷的缘故；祂保护你，是因你在耶路撒冷。你越享受教会生活，你越在教会生活中，你越有分于教会生活，你越在教会生活里把自己摆上，你越明白你有何等一位基督！

3.基督是他的，也是我的

弟兄姊妹，你想要有个人的基督，你的基督就非常有限。你对基督的实化是在于你的心态，你的心小，你的基督就小。是等你到了教会生活里，你才开始明白：基督，是这个人的基督，是那个人的基督，是所有人的基督。原先我所认识、所经历的基督，乃是我所举目、所仰望的「山」；如今我的心得着开广，认识这「山」已成了围绕耶路撒冷的众「山」。当弟兄姊妹来在一起成为耶路撒冷的实际时，我们众人所得着的护卫和保护，是何等一位美妙、丰富、属天、荣耀的基督！

「众山怎样围绕耶路撒冷，耶和华也照样围绕他的百姓，从今时直到永远。」读这样的诗句，真是叫人宝贝教会生活。我们要说：「我真知道主是怎样的一位，不是藉着我如何摆给主，而是藉着我如何摆在教会生活中。」一开头，根据我们的心态，我们只有一位「小基督」，直到我们在教会生活中，直到我们享受教会生活，直到我们有分于教会生活，直到我们在教会生活中有操练，基督才成了众山，围绕着耶路撒冷──祂是个性直爽之人的基督，祂是个性粗犷之人的基督，祂也是个性精细之人的基督……。哦，我们有一位何等美妙的基督，是因为我们有美妙的教会生活啊！

4.何喜乐！有分于教会生活

真是喜乐，主把我们摆在教会生活里！看哪，弟兄姊妹，我们在教会生活里。我们不在公司里，我们不在工厂里，我们不在学校里，我们乃在教会生活里。

我们是不是耶路撒冷？是！我们爱教会，我们过教会生活，所以，众山怎样围绕耶路撒冷，基督也照样围绕祂的百姓──何等美妙的基督！何等丰富的基督！何等属天的基督！何等丰盛的基督！何等荣耀的基督！我们有何等一位基督，因为我们有分于教会生活，我们在教会生活中！

一个特殊的转折点

3节，「恶人的杖不常落在义人的分上，免得义人伸手作恶。」这是一个很特殊的转折点，一句对教会生活很特别的描述。前面1至2节说的真是好，「当你倚靠耶和华的时候，就好像锡安山，永不动摇。众山怎样围绕耶路撒冷，耶和华也照样围绕他的百姓，从今时直到永远。」这时，我们要高喊哈利路亚！当我们这样单纯地信靠祂，一切都是甜美无比的。神是甜美无比的，神圣的工作是甜美无比的，众弟兄姊妹是甜美无比的，教会的见证是甜美无比的。但是，当一切都是甜美无比的时候，诗人竟描述了一件令人难以想象的事。

1.义人的分被恶人的杖摧残

3节上，「恶人的杖不常落在义人的分上。」诗人说，在教会生活里，有恶人的杖，也有义人的分。

?恶人的杖，产生伤害神见证的事

恶人是谁？这里的恶人，应该也是在教会生活里有分的人。他可以是一个无知的人，也可以是一个精明的人；他可以是一个平凡的弟兄，也可以是一个爱主的圣徒。甚至，他可以是你，或者是我。

当我们这样单纯地爱主的时候，我们永远不相信我们会是恶人。我们要从良心里说，我不是恶的，因为我爱的是主，我爱的是教会；我们也要从良心里说，我不是恶的，我要的是主和圣徒的权益。许多圣经版本，把「恶人」都译作「恶」，甚至有的版本，把恶人的「杖」译作「令牌」（scepter），这说出这「恶」可以是从有令牌（属灵的权柄）的弟兄们身上出来的。有权柄的弟兄常常是指带领的弟兄，他们不可能是恶人，但是常常在不知不觉中，他们对圣徒的帮助、对教会的带领，却产生了「恶」，产生了与神不一致的，与神的经纶抵触的，甚至于伤害神的见证的事。这是何等的可怕！

?不常，却是难以避免的

虽然可怕，却似乎是难以避免的。

亲爱的弟兄姊妹，我们要对恩赐显明的弟兄满了鉴赏，对服事、照顾、带领我们的弟兄满了尊重和顺从，因为他们都是太宝贝了。但是，出乎我们意料的，这些爱主的弟兄，有恩赐的弟兄，或是常作你同伴的弟兄，竟然会作出「恶」的事。我们也许会说，这是不可能的。但圣经却说，这虽然是「不常」，却是有可能的。这恶不是罪恶，不是邪恶；这恶，是叫圣徒们不知不觉在这些弟兄们的令牌之下，走不以基督为生命的路，过不以基督为内涵的教会生活，打不以基督的见证作中心的仗。

什么是恶？没有神就是恶，没有基督就是恶，没有神圣的生命作实际就是恶，没有神圣的经纶作规范就是恶。诗人在这里说，当主这样的围绕我们的时候，还是会有恶，甚至于是在令牌里的恶，落在那些单纯的，爱主的，要主的，在成长中的义人们的身上。所幸，这样的光景并「不常」。这说出这些事都是会发生的，但主还是会保守的；这些事会叫这些义人经过一些艰难（「恶」的环境），但主还是会在祂的主权里，围绕也保守他们。

?义人不再以主的见证为第一

教会生活里还有什么？义人的分。

这些义人本来都是有分的，他们有爱主的分，有爱教会的分；他们有帮助圣徒的分，有喂养圣徒的分；甚至他们有供应圣徒的分，祝福圣徒的分。恶人的令牌就是要来摧残这些分，叫他们不再以主为第一，以圣徒为第一，以教会为第一，而是以那些没有基督的宗教事物为第一。

2.义人或因懒惰、妥协、贪婪而作恶

3节下，「免得义人伸手作恶。」下面这一句就非常严肃。当恶人的令牌把一些爱主的基督徒，带到不以基督为生命，不以教会为生活，不以主的见证为中心，不以弟兄姊妹的成长为至宝的时候，就使教会生活变成了社交生活，就使属灵的追求变成了口号的传输，就使地方教会成了一个系统，也使最有启示的真理变成了空泛的教训。这时候，有些「义人」因为懒惰，就随波逐流；有些「义人」因为妥协，就成为宗教组织的一分子；有些「义人」因为贪恋在圣徒中间的地位，就随伙装假。这一切都会叫神的见证受了亏损。

神啊，使我们属你的部分显出来

4节，「耶和华啊，求你善待那些为善和心里正直的人。」虽然恶人的令牌会落在义人的分上，但是神在我们的所是里保留了一部分，是为善的，是心里正直的，是属于永远的，是属于新造的，是属于神的。所以诗人说，耶和华啊，求你善待那些为善和心里正直的人，求你使他们里面属于你的部分更加显明出来。

神啊，也暴露我们属恶的部分

5节上，「至于那偏行弯曲道路的人，耶和华必使他和作恶的人一同出去受刑。」谁是那偏行弯曲道路的人？可能就是诗人自己。所以这里诗人呼喊，说：「主啊，有时候我可能会变成偏行弯曲道路的人，求你将这些事都显明出来。」他是一个奉献的人，他知道主是信实的，所以他不怕被暴露；他告诉主：「主啊，我是可怜的，求你更多暴露我；我是邪恶的，求你更多暴露我；我不知道自己多可怕，求你更多来显明。」

亲爱的弟兄姊妹，当我们不摆上给主的时候，我们总想隐藏自己，让自己看起来很好；是当我们真正摸着主的时候，我们才说：「主啊，更多光照我，更多暴露我，让我更认识自己，让我更不敢珍赏自己，叫我有机会悔改、信靠你。」

弟兄们，如果你不信靠主，你不敢这样祷告。你怎么敢祷告「主啊，暴露我所有的缺点」？只有当你真正信靠主时，你才敢说：「主啊，我预备好了，只要是出于你的，求你显出；凡是正直的，求你让它有健康的发展；凡是邪恶的、弯曲的，也求你光照、显明，暴露并洁除，好叫我更多倚靠你。」这样的圣徒何等可爱，这样的祷告何等美好。

暴露后，有平安归于教会

5节下，「愿平安归于以色列！」在这样的暴露中，诗人说，愿平安归于以色列。以色列预表神的见证，就是今日的教会，也就是我们。只有当我们的肉体、我们的魂生命被暴露，也被对付时，教会生活才能有平安的实际。我们越被暴露，教会生活越有平安；我们越认识自己，教会生活越有平安；我们的己越接受主的对付，教会生活越有平安。

主啊，怜悯我们！凡出于你的，求你让它生长，让它发展；凡出于我们自己的，求你光照它，暴露它，洁除它，好叫教会能被建造起来。愿平安归于以色列！

为主的见证，活在教会生活中

上行诗第二段的这三篇实在甜美。

弟兄姊妹们，我们都爱主，愿我们像仆人一样望主人的手，「主啊，我望你的手，我把自己奉献给你，奉献在你的手中。」（一二三篇）也愿我们都脱离世界，「主啊，我愿意拒绝野兽，拒绝洪水，即使我被吸引到网罗里，求你使我得以从其中逃脱。主啊，我不愿与这世界有任何相干，我愿意奉献给你的见证──以色列。」（一二四篇）更愿我们都活在教会生活中，奉献给神的信实，「主啊，你何等信实！当我活在教会生活中时，你何等丰富，你何等高超，你何等丰盛，像众山围绕耶路撒冷。即使在教会生活中，我有许多缺失，仍求你叫我里面神圣的部分得以生长，并暴露我肉体的部分，好叫教会──你的见证得享平安。」（一二五篇）

一个人若有这三篇诗的经历，他是何等的单纯，何等的清心，何等的有福！

诗人因着有异象（一二○至一二二篇），将自己奉献给三一神，为着祂的见证活在教会生活中（一二三至一二五篇）──这个奉献是何等实际！


第三段 全备的享受

【本段摘要】

紧接着奉献就是享受，乃是在奉献中才有享受。这就是第三段所要说的：全备的享受。享受什么呢？享受教会生活。

经过第二段的发展（即我们身上那些正直的、合宜的、属乎基督的部分）和暴露（即那些作恶的、邪恶的、不属乎基督的部分），我们也就可以正确地活在神的家中，完全地享受教会生活。第三段的这三篇诗，全是在享受的原则里：首先我们要「享受结果子的一生」（一二六篇），因那流泪撒种（即把自己种下）的，必欢呼收割，把禾捆带回来；然后要「享受全然的安息：睡觉」（一二七篇），因耶和华已建造了房屋，我们可以在此安然居住，变化成为合乎主用的贵重器皿；最后，我们要「享受劳碌的所得」（一二八篇），这里似乎是我们经历上的最高峰，因为主说到这位圣徒好像多结果子的葡萄树，又好像橄榄栽子，能出产丰盛的酒和油。换句话说，他能在教会生活中产生喜乐，产生生命的祝福，叫许多人得滋润，得供应，也得成长。

看哪！教会生活真正的享受是这样高，这样丰富。但我再说，这样的享受是在奉献中才带出来的。我们不仅把自己奉献给主的信实，更是在享受教会生活的过程中，不断地把自己种下去，停下所有的劳苦重担，进到主的安息里，生出好像勇士利箭的儿女，并且接受装备和训练，起来劳苦服事神，将基督的所是、所做和所成供应到人里面。简单来说，是什么样的人在教会生活中最有享受？乃是把自己种下去的人，乃是从安息中生出利箭一般的儿女的人，乃是劳苦把基督服事出去的人！

种得越多的人，越有享受；

儿女生得越多的人，越有享受；

劳苦服事越多的人，越有享受！

亲爱的弟兄姊妹，你在教会生活中要有享受吗？你要把自己种下去，你要经历与基督的同死；你要懂得安息（睡觉），你要有儿女，你要装备勇士的利箭；你要吃劳碌得来的，你要有酒和油，你更要出去把基督殷勤地服事给人！


第126篇 享受结果子的一生

【经 文】

上行之诗。

1当耶和华将那些被掳的带回锡安的时候，我们好像做梦的人。 2 我们满口喜笑、满舌欢呼的时候，外邦中就有人说：耶和华为他们行了大事！ 3 耶和华果然为我们行了大事，我们就欢喜。 4 耶和华啊，求你使我们被掳的人归回，好像南地的河水复流。 5 流泪撒种的，必欢呼收割！ 6 那带种流泪出去的，必要欢欢乐乐地带禾捆回来！

在上行诗的第三段，我们要来看如何享受教会生活。

不再被掳，宣告归回了

我们在奉献中来到教会生活里，有分于教会生活，也完全活在教会生活中。这时候，我们有一个宣告，「当耶和华将那些被掳的带回锡安的时候，我们好像做梦的人。」（1节）其实这句话里，也说出一种挣扎，一种争战，一种寻求，一种站立。诗人似乎说：「我们在主面前许多年了，终于有一天，这样的挣扎、努力都成了实际──啊，这真像做梦一样！」

亲爱的弟兄姊妹，今天我们也有一个梦。许多年来，我们知道神盼望得着祂的见证，神盼望得着祂的居所，神盼望得着一班人来背负祂的名。从前我们都被掳了，或者被掳到宗教组织里，或者被掳到物质世界里；但有一天，主把我们带回到教会生活，我们也享受了教会生活。我们来到教会生活中，看见圣徒们的聚集，看见基督包罗万有的丰富，看见各地圣徒对基督的经历，看见教会生活的享受，看见我们有路来得着基督、来服事活神，这时我们就领会，也说：「感谢主，你将被掳的带回锡安，现在我们回来了！我们好像做梦的人。」

亲爱的弟兄，如果你从来没有为主的见证挣扎过，你就没有梦，你只是来聚会而已。是那些挣扎、奋斗、努力、哭泣过的人，这些诗至终才对他们成了实际，他们能说：「现在，我竟然被带回到教会生活中了！我好像做梦一样。」

神行了大事，我们更多的奉献

2节，「我们满口喜笑、满舌欢呼的时候，外邦中就有人说：耶和华为他们行了大事！」「我们满口喜笑」，这是说，我们高兴，太高兴了！「满舌欢呼」，我们不断呼喊：「哈利路亚，阿们！」我们满口喜笑，不断赞美神，外邦中就有人说：「耶和华为他们行了大事！」是的，连世界都说，耶和华为我们行了大事！

3节，「耶和华果然为我们行了大事，我们就欢喜。」弟兄姊妹，神果然为我们行了大事，使我们能喜乐地活在教会生活中，住在主的见证里，所以我们就欢喜。这一节是我们起头经历教会生活的结语。现在，我们有了教会生活的经历。到了教会生活中，我们有基督，我们也奉献自己给基督；我们对教会生活的享受，是从奉献来的。我们有更多的奉献，我们也就有更多的享受。

但在性情上还没有完全归回

4节，「耶和华啊，求你使我们被掳的人归回，好像南地的河水复流。」这里又说到「归回」，这个归回不同于第1节的归回，而且比它更深。在教会生活的实行中，当喜笑、欢呼的时刻渐渐平淡下来时，我们需要另一个祷告：「耶和华啊，求你使我们被掳的人归回。我归回了一次，从世界归回到教会中；今天，求你使我再度归回。我不愿只在地位上脱离世上事物的霸占，我更愿意在性情上脱离世上情欲的辖制（特别是宗教的权势）。」

弟兄们，这是何等宝贵！你越享受教会生活，你就越经历基督的丰富，你也就越多的脱离掳掠人的世界，而得享一种更属天的教会生活。

1.仍是被掳的──有许多执着

诗人说：「主啊，我回来了，这是我地位的转换！我的立场是清楚的，我是属基督的，我是基督身体的肢体。」然而，这里有一个很大的「但是」，「但是看看我，我身上还有许多属世的情欲，我仍旧是被掳的。在地位上，我是归回的；在性情上，我还没有达到完全的地步，我身上仍有许多东西是叫我被掳的。」要知道，即使是最好的弟兄，最爱主的弟兄，最爱主见证的弟兄，在某种程度上也是被掳的。

弟兄们，即使我们现在都在教会生活中了，我们仍然有意无意地被一些事物所掳。有的姊妹可能被「盼望我成为教会里最能干的姊妹」所掳，有的弟兄可能被「盼望我成为教会生活中最有恩赐的弟兄」所掳，有的人可能被「有一天我大传福音，我所在的城市都转向神」所掳……。哎呀，我们都是被掳的人！如果不是，感谢主；如果是，不必怕，只要说：「主啊，求你使我们被掳的人归回。」这实在是太好了！

2.要惧怕不能完全与主相配

我们现今在教会生活中，在地位上，我们可以见证：我们享受基督，享受教会生活，享受与众圣徒的聚集，享受与各地教会的交通，享受生命的流，享受为基督作见证，享受基督的身体所有的丰富。当我们享受这一切的时候，开头我们说：「我们好像做梦的人。」不知道如何描述，只能说：「我们满口喜笑、满舌欢呼，赞美主！我在教会生活中。」不久，我们逐渐发现，「主啊，还有这样多的事物叫我被掳！一面来说，在地位上，我是归回的人；一面来说，在性情上，我仍然是被掳的。」

弟兄啊，我们要害怕仍旧被一些事物所掳，以致还不能完全来服事主，完全来跟随主，完全来把自己摆上给基督的身体，完全来配合这位建造教会的基督。哎呀，还有许多事物叫我们被掳！

3. 是「己」生命的欲望使我们被掳

教会生活中，我们常有许多享受，也常听到一些抱怨。年轻人也许会抱怨，「长老不智慧」，「长老不够有负担」；年长的也许也抱怨，「年轻人太野了」，「教会只顾一面，不够平衡」。服事的弟兄可能抱怨，「现在福音传得很好了，但是缺少生命的享受」；配搭的弟兄也可能抱怨，「我们只顾享受生命，却不传福音」。弟兄姊妹啊，对于这许许多多的抱怨，只有一个药方，就是告诉主：主啊，求你使我们被掳的人归回！

为什么你抱怨教会生活？因为教会生活的实行是违反那些叫你被掳的事物。你不能在主里自由而行，因为仍有个东西叫你被掳，可能是世界的享乐，更可能是你的己生命。你的己生命中有一种欲望把你掳掠了。当你被己生命俘掳的时候，你在教会生活中的操练就不会那样的自由了。这就是为什么你四周看一看，就看出一些不健康的情形。

4.是谁被掳失去自由？自己！

要明白，不是可怜的人才需要从被掳中得释放，而是我们每一个人都需要从被掳中得释放。这些叫我们被掳的事物，使我们失去完全享受主的自由；这些叫我们被掳的事物，使我们失去完全享受教会生活的自由；这些叫我们被掳的事物，使我们失去完全享受生命的自由。我们若是被掳的，教会生活就不能叫我们满足。

我们常说：「教会生活真叫人满足，但是……」小心！不要指着别人说「但是」，当我们说「但是」的时候，要指着自己说──「我是被掳的！」在这样甜美的诗中，诗人说：「我为主的见证奋斗，我被带进主的见证，我像做梦的人，满口喜笑，满舌欢呼，我太喜乐了。这时，我仍要呼喊：耶和华啊，求你使我们这些被掳的人归回！」

5.看似不可能，仍要求神来释放

「好像南地的河水复流」，这里的意义是很深的。要知道，美地的南方几乎都是沙漠；久旱之后，连河床都干掉了。想想，在沙漠中期待河水复流，这可能吗？不可能！年轻的时候，我们还会喊一些口号，「我已经与主同死了」，「我已经钉了十架」，这些话说得太便宜、太容易了！是学习爱主三十年之后，当我们再说「我已经死了」的时候，我们才明白，这就像南地的河水复流，是不可能的。同样，当我们面对己生命，要治死魂生命的时候，才知道那是多么不可能的事。当我们渴望得自由──不只是从撒但权下得自由，不只是从世界得自由，甚至是从我们的己得自由的时候，我们也才明白：主啊，这几乎是不可能的事。虽然不可能，我们仍有一个信靠，我们知道：「在神凡事都能！」不错，要叫南地的河水复流看似不可能，虽然不可能，诗人却在信心里说：因为在人不能的，在神凡事都能（太十九26）。

弟兄们，从某种程度而言，主对你我真是没办法，要我们归回，就如南地的水复流般艰难。至终我们明白，不是世界的问题，不是撒但的问题，不是其他事物的问题，而是我们这个人是被掳的，我们是己生命的囚奴。我们说：「主啊，这似乎是不可能的，你怎么来救我？怎么来对付我？怎么来释放我？怎么把我带回正常的情形？怎么让我完全自由地在教会生活中来尽功用？这是不可能的！」即使看起来不可能，我们仍要呼喊：「主啊，求你使我们被掳的人归回，好像南地的河水复流。」

请你想想，再也没有沙漠，那是多好的事！再也没有不生长也不结果的地方，那是多好的事！即使在沙漠也有河水复流，也有生命河的供应，那是多好的事！虽然我们这样败坏，这样可怕，似乎没有盼望，我们仍然向主呼喊：「主啊，求你使我回转！将我从一切的被掳中带回。一切看似不可能的事，你都为我做成了。主啊，求你再次使我归回！这不是外面的，而是里面的；不是和别人有关，是和我自己有关。求你使我们被掳的人归回，好像南地的河水复流。」哎呀，这一节多么的深，多么的实际，多么的有诗意！这时主说：「我会照你所求的释放你。」

主要我们付代价来得释放

怎么得释放呢？

主说：「我要你付一个代价。」

5至6节是主对第4节祷告的回应，也是我们必须付出的代价。

惟一选择：把自己种下去

5节，主回答，「流泪撒种的，必欢呼收割！」主说，你要从被掳中归回吗？很容易，去撒种。撒什么种呢？你自己。把你自己种下去！

1.我是死了，没有盼望了

要知道，流汗撒种和流泪撒种是不同的。人通常是流汗撒种，我劳苦，我流汗；农夫撒种，他们是流汗的。谁流泪撒种？是那些看见「不能种别的、只能把自己种下去」的人。换句话说，没有别的选择，如果要完全从被掳中归回，你惟一的选择，就是把自己种到地里死了。每一个有这种领会的人，都会流泪，为什么？你没有别的路，只有死。

流泪撒种，不是告诉别人去死，乃是自己去死；你不能种别的，只能把自己种下去。为教会的建造，为主见证的显出，为神得着祂的居所，为神得着祂的见证，为神得着一群人来见证祂的名，我们没有别的选择。我们必须把自己埋在土里，我们必须把自己埋在地里死了。这时候，眼泪就出来了。流泪撒种，乃是因我们明白：我死了，我没有盼望了。

2.种下自己，才叫梦境成真

弟兄啊，你的将来如何？当你看见基督与教会了，你还可以有自己的选择吗？没有！死，就是你的将来；你的将来就是要把自己种下去。今天我们都满了自己的选择，我们不明白，如果真想梦境成真，我们得要把自己种下去，种到地里死了。将来我们要去哪里，我们不知道，只知道一旦我们去了，我们就是去死，去把自己种下。只有这样的人才能建造教会，只有这样的人才能支撑主的见证。

主的见证不是从兴奋里产生的。不是我们喊「哈利路亚，我归回了」，主就得着祂的见证；是我们再一次归回，是我们把自己种下，主才能得着祂所要的见证。我们第一次的归回是地位上的，第二次的归回是性情上的；第一次的归回只要求我们离弃外面的事物，第二次的归回是要求我们种下自己。这就是流泪撒种。

3.主死过，如今也要求你死

弟兄啊，无论我们去哪里，无论我们有什么工作，无论我们在什么地位上，我们的生存只有一个选择，一个目的：把自己种下去。不是说我们一定要全时间，或我们一定不全时间，这两者都是己；乃是说我们要与主是一。当我们与主是一时，我们就把自己种到土里。我们没有自己的前途，我们没有自己的盼望，我们没有自己的选择，我们没有自己的期望，我们有什么？把自己当作种子种下死了。我们的生活乃是流泪撒种的生活！

今天我们都有许多选择，在世界里，在宗教里，甚至在主里，都有很多选择。有人选择作教授，有人选择服事主……让我告诉你，最高的生活，不是在世界，不是在宗教里，乃是服事主。就连服事主，我们也要明白：我要死。主死过，因祂知道「一粒麦子不落在地里死了，仍旧是一粒，若是死了，就结出许多子粒来。」（约十二24）弟兄姊妹，你愿意结果子吗？你愿意在主面前多有果子吗？你要死！不要有自己的选择，要选择主所选择的死的道路。这是件严肃的事，赞美主。

这首诗真深！这里有奉献、有享受，享受之后有更深的奉献。在这奉献当中，主没有要求你做什么，主要求你死。主没有要你服事，主要你把自己种在地里，这就是第5节说的，流泪撒种的，必欢呼收割。如果你流泪撒种，必要欢呼收割。但你为什么流泪？你流泪，因为你明白你要死了，你没有别的选择，只有死。

死后必要生出许多果子来

6节，「那带种流泪出去的，必要欢欢乐乐地带禾捆回来！」禾捆，就是我们种下后所生的果子。亲爱的弟兄，不是说我们不能上班（我们可以上班），或我们的公司不能继续发展（公司也可以发展），而是说，无论如何主会要求我们：你要死。当我们说「是的！主啊，我要死」的时候，我们就成了那珍贵的子粒，种在地里面；结果我们要带禾捆回来，我们将会有许多的果子。我们可以宣告说：「我的一生是有果子的！」

基督徒啊，不要过一个只有聚会的一生，要过一个有果子的一生！乃要把自己种下去，并告诉主：「主啊，你为我死，我才能活；现在，我要为你而活，我要与你同死。当我与你同死时，我把自己当作种子埋下去，之后我会带禾捆回来，我会带果子回来，作为你的享受，也作为我的享受！」

赞美主，这是何等的享受！


第127篇 享受全然的安息：睡觉

【经 文】

所罗门上行之诗。

1若不是耶和华建造房屋，建造的人就枉然劳力；若不是耶和华看守城池，看守的人就枉然警醒。 2 你们清晨早起，夜晚安歇，吃劳碌得来的饭，本是枉然；惟有耶和华所亲爱的，必叫他安然睡觉。 3 儿女是耶和华所赐的产业；所怀的胎是他所给的赏赐。 4 少年时所生的儿女好像勇士手中的箭。 5 箭袋充满的人便为有福；他们在城门口和仇敌说话的时候，必不至于羞愧。

所有劳碌工作，本是枉然

这一篇诗是所罗门所写的，他是建造圣殿的人。这首诗说出，有三件事我们都喜欢做：第一，我们喜欢建造；第二，我们喜欢看守；第三，我们喜欢劳碌。我们爱主之后，我们享受教会生活；在教会生活中，我们喜欢建造，喜欢看守，喜欢劳碌。但所罗门说，「若不是耶和华建造房屋，建造的人就枉然劳力」（1节上）；弟兄姊妹们，你尝试做许多任务、参与许多服事吗？若没有耶和华，那是枉然的，没有用的。「若不是耶和华看守城池，看守的人就枉然警醒。」（1节下）你试着警醒看守城池吗？同样，若没有耶和华，那是枉然的，没有用的。又说，「你们清晨早起，夜晚安歇，吃劳碌得来的饭，本是枉然」（2节上）；你是否又担忧、又劳累地来为你身体的需要，吃你劳碌得来的饭？哦！若没有耶和华，那是枉然的，没有用的。

睡觉是最高的安息

「惟有耶和华所亲爱的，必叫他安然睡觉。」（2节下）这句话的意思是：「你知道神爱你吗？你知道你是祂亲爱的吗？你应该做什么呢？只要去睡觉就好了。不要做太多，去睡觉吧！」什么是睡觉？睡觉是最高的安息。当你沉睡的时候，你就在真正的安息里。

睡觉是主给我们最大的祝福。在教会生活中，主告诉你：「去睡觉！」你太忙了，你要建造，你要看守，你要劳苦，但是主爱你，所以祂说：「去睡觉！」祂不是只告诉你去睡觉，祂也会给你睡眠；换句话说，即使你不想睡，祂也会使你沉睡。「惟有耶和华所亲爱的，必叫他安然睡觉。」这就是最高的安息。

弟兄姊妹，你是否为你所在的教会担忧呢？安息吧。你是否为全时间与否烦恼呢？安息吧。你是否为找工作与否焦虑呢？安息吧。神爱你，祂使你安眠。当然下一首诗会告诉你，起来工作！但在这里，你还年幼；当你还年幼、还不那么成熟的时候，不要老是跑来跑去。前面你才知道，你的己一点用处也没有，只配去死（与主同钉十字架）；现在，你就好好地死吧，这就是睡觉。

睡觉，即变化的经历

3节，「儿女是耶和华所赐的产业；所怀的胎是他所给的赏赐。」请我们注意，「儿女是耶和华所赐的产业」，或译：「看哪，儿女是耶和华所赐的产业」。上一节诗人还在睡觉，这一节就说：「看哪！」当诗人还在睡觉的时候，本来是不应该吵他的；奇妙的是，当他这样安息的时候，主却呼喊：「看哪！」看什么？儿女是耶和华所赐的产业。在他睡觉的时候，开始有了儿女。换句话说，当他安息的时候，有一件事发生了──他成长变化了。

弟兄姊妹，这一节告诉我们，睡觉的经历就是我们变化的经历，就是我们成长的经历。基督徒的成长是因着在主的手的制作里有享受，有安息，也睡觉。安息就是睡觉。主爱我们，祂叫我们睡觉，叫我们有真正的安息。不要说这城里这么多不信的灵魂怎么办？不！主说，去睡觉吧。我们感到挣扎，告诉主：「主啊，我不劳苦，你的见证怎么办？」殊不知，我们越挣扎，主越是说，枉然。直到我们投降，直到我们说：「主啊，我接受你管教的手，我接受你的管治，我在其中安息。」

是啊，我们以为要装备自己，要作许多，要学许多，主说：「不！是在你睡觉的时候，儿女出来了；是当你在我的手里安息的时候，儿女出来了。」当我们奉献自己、也把自己当作种子埋在地里死了以后，当我们离开许多个人的事物、个人的活动，并在主的手里安息以后，儿女出来了！现在，主给你儿女了，「所怀的胎是祂所给的赏赐。」

睡觉时，儿女出来了

什么是儿女呢？答案在第4节。

4节，「少年时所生的儿女好像勇士手中的箭。」这节圣经太宝贵了！当你睡觉的时候，当主似乎禁止你有分于任何活动的时候，儿女出来了。这是主的儿女，是透过你这个人生出来的。

1.儿女是箭，你成了有箭的勇士

什么是儿女呢？儿女是箭。儿女不是一个数字。不是你所想的，手里拿一张纸，今天受浸了13位，「这13位就是我的儿女。」当然也要宝贝这些事，不要小看受浸了13位，但更宝贵的，是你自己藉着这些儿女得着装备。你装备了箭，你成了勇士！

之前不管你做什么总是枉然。你建造，枉然；你劳苦，枉然；你看守，枉然。不管做什么，都是枉然。然后你去睡觉，你说：「主啊，我把自己放在死地里。」几个月后，不会太久，儿女出来了。儿女是箭。现在你是什么人？你是勇士。现在，你成了勇士了！

当你年轻的时候，你接受主的手的制作，你信靠主的管治，你不为自己选择，你学习作「祂所亲爱的人」，然后你安然睡觉，安息在祂管治的手里。当你安息在祂管治的手里时，主叫你的腹中生出儿女，也就是叫你有内里的成长。从这内里的成长中，力量产生出来了，你成了有箭的勇士，你有了装备！现在，你预备好了，你有一些丰富了，也能藉着这些丰富来服事主。

2.儿女也是你，一个被变化的你

是的，当你这样睡觉的时候，箭产生出来了，你成了一个有儿女的人。

所以说，儿女也是你自己，一个被变化的你。今天人问你有儿女吗？你可能想，我带了几个人受浸，我服事了多少人。不！儿女不是你的工作，儿女是经过变化的你；经过变化的你成为勇士手中的箭，也成为有箭的勇士。换句话说，你知道怎样射箭，怎样打仗，怎样奋斗，怎样和敌人争战，怎样获胜。你是勇士，你是有箭的勇士。

3.箭，说出你所是和话语上的预备

箭，说出你预备好行各样的善事。如何预备？你要站住立场，纯净自己，洗净自己，拒绝过平庸无用的生活，拒绝作木器瓦器。在生活方式上，你要作贵重的器皿，也要告诉主：「我的一生是为得着你的上好！」这句话是何等豪迈的奉献。这样的一生是有价值的一生，这样的一生是崇高的一生！

提摩太后书二章20节，「在大户人家，不但有金器银器，也有木器瓦器；有作为贵重的，有作为卑贱的。」在大户人家，有金器银器。金器、银器是贵重的器皿。金预表神的性情，金器说出被神性情所构成的人；银预表基督的救赎，银器说出被基督的救赎所构成的人。在大户人家，也有卑贱的器皿，木器瓦器。木器说出一个具有天然性情的人。瓦器说出人堕落的肉体和出于肉体的工作；瓦器不是神圣的手所做的，而是人手所做的。求主怜悯，叫我们永远不是瓦器、木器。今天在地上有许许多多的工作，表面上是主的工作，却与主没有什么关系，都是木器瓦器的工作，都是出于人的天然，藉着人堕落的肉体所产生的工作。

「人若自洁，脱离卑贱的事，就必作贵重的器皿，成为圣洁，合乎主用，预备行各样的善事。」（二21）为什么人要「自洁」？因为要作贵重的器皿。金器银器都是贵重的器皿，都是经过变化才有的。作金器需要经历许多的变化工作，作银器也需要经历许多的变化工作。相对来说，作木器瓦器就容易多了，所以一般人喜欢作木器瓦器。主要说：「你想要来服事我？那么你要站住立场，反对你的己。你要自洁，不要作卑贱的木器瓦器，乃作贵重的金器银器；你要合乎主用，预备行各样的善事。」

箭，也说出你是一个在神的话上得装备的人。三章16至17节，「圣经都是神所默示的，于教训、督责、使人归正、教导人学义都是有益的，叫属神的人得以完全，预备行各样的善事。」你要来服事主，不仅要留意你自己，你也要留意神的话。你留意神的话，就叫你得以完全，预备好行各样的善事。

4.箭，来自你睡觉时的变化

根据诗篇一二七篇，你要安然睡觉。换句话说，你要学习安息，学习不挣扎，学习接受主的手，学习接受主的管治，学习住在主管治的对付里。你这个人很深的活在主面前，让主来变化你。要知道，箭，不是来自你外面做的事，而是你里面的变化。你知道怎样安睡；在你睡觉的时候，变化产生了；在你把自己交给主的时候，变化产生了。经由这些变化，你成了有箭的人。

5.有箭，才有能力应付各种需要

今天在教会生活中，我们不缺乏心愿，是缺少能力；我们不缺少奉献，是缺少有争战能力的勇士。许多人都愿意来服事主，但多少人有箭呢？勇士的箭袋是充满箭的啊！说到福音，他会传；说到受浸，他知道如何帮助人；说到传讲神的丰富，他知道怎样为主说话；说到帮助人回到灵里，他知道如何祷告；说到建造教会，他知道如何供应，如何成全，如何规划，如何执行……这就是箭！

我们许多人满有心愿，我们建造、看守、劳苦，但是主说，枉然、枉然、枉然。要学习被变化，学习把自己交给主管治的手，让主变化我们；在变化中，箭产生出来了──我们成为有装备的人，我们成为有争战能力的人。太好了，我们是有箭的人！

6.愿我们生出箭来，合乎主用

我再说，今天在教会生活中，我们缺少什么？勇士的箭！

今天我们都有心愿，也都爱主，这人说我把自己给主，那人说我为主而活，然而，有多少人「安睡」呢？有多少人真正被变化呢？我们要呼吁主：「主啊，我安息在你里面，变化我，变化我这个人，让我的腹中产生儿女，在我里面建造，叫我成为有箭的勇士，知道如何面对各种的情形。当敌人来的时候，我是满有装备的人，我是一个充满箭的勇士，我的箭是有大能的。」这样的弟兄是合乎主用的，这样的弟兄就是贵重的器皿！这是从享受教会生活、享受主管治和变化的手产生出来的。

箭，必须有教会生活来盛装

5节上，「箭袋充满的人便为有福。」前面主三次说到枉然（1-2节）；现在，主说你是有福的。「箭袋充满的人便为有福」，什么是箭袋？箭袋是你所在的教会生活。若有许多箭，没有教会生活作箭袋，箭会掉在地上不见了。

箭，必须有教会生活来盛装。无论你多能干，无论你受多少成全，无论你多有用，无论你多有经历，弟兄姊妹要知道，是教会生活来托住你，是教会生活叫你有功用。没有箭袋的时候，所有的箭都不见了；有了箭袋，所有的箭，甚至更多的箭，就都得以托住。

弟兄们哪，你知道吗？主不允许你把箭当作装饰品，像一名退休将军，墙上挂一些箭来观赏一样。主说，把你所有的「箭」放在箭袋里，把你所有的「成全、装备、功用和运作」都摆在教会生活里；不论你多成熟，多有装备，受过多少训练，多有成长，你要活在教会生活里！一旦你离开教会生活，主所给你的一切装备都会消失。

5节下，「他们在城门口和仇敌说话的时候，必不至于羞愧。」现在你活在教会生活里，活在弟兄姊妹中间，当你来面对仇敌的时候，你是刚强站住的，你不再感到羞愧了，赞美主！


第128篇 享受劳碌的所得

【经 文】

上行之诗。

1凡敬畏耶和华、遵行他道的人便为有福！ 2 你要吃劳碌得来的；你要享福，事情顺利。 3 你妻子在你的内室，好像多结果子的葡萄树；你儿女围绕你的桌子，好像橄榄栽子。 4 看哪，敬畏耶和华的人必要这样蒙福！ 5 愿耶和华从锡安赐福给你！愿你一生一世看见耶路撒冷的好处！ 6 愿你看见你儿女的儿女！愿平安归于以色列！

这是教会生活第三部分的享受。

是劳苦服事神的时候了

1节，「凡敬畏耶和华、遵行他道的人便为有福！」2节上，「你要吃劳碌得来的」；现在你要去作工了。前面说「枉然劳力」（参一二七1），这里说「你要吃劳碌得来的」，为什么？因为你经历了安睡，箭已经产生了。当你装备好、训练好以后，你要起来劳苦服事神，同时，「你要享福，事情顺利。」（2节下）这里的福，是指以下3至6节所描述的实际。何等喜乐！盼望我们都享受这节圣经的实际。

有酒有油，教会现在倚靠你了

3节，「你妻子在你的内室，好像多结果子的葡萄树；你儿女围绕你的桌子，好像橄榄栽子。」这里说出一个敬畏神、爱神、关心神的见证和权益（即锡安、耶路撒冷和以色列）的人，他的家是何等蒙生命的福。

1.油酒预表从主来的生命供应

「你妻子在你的内室，好像多结果子的葡萄树」，葡萄能酿酒；在教会生活中，你的家不仅有酒，你的家也产生酒；你的家不仅有享受，你的家也产生享受。「你儿女围绕你的桌子，好像橄榄栽子」，你的家不仅有内室，你的家也有桌子。内室是为安息，桌子是为喂养；你的家给人安息，你的家也喂养人。你的家是葡萄树，你的家也是橄榄栽子；你的家出产酒，你的家也出产油。太好了！记得主说到好撒玛利亚人的故事（参路十25-35）。有人在往耶利哥的路上被强盗打了半死。主来了，祂就是那好撒玛利亚人，祂用油和酒敷裹他的伤口；油和酒预表从主来的生命供应。油表征生命的圣灵，叫我们得丰盈的享受；酒表征使人振奋的生命，叫我们得生命的活力和满足。

2.你是完全将基督服事出来给人

今天若有弟兄因着自己安然睡觉，至终产生了箭，并且开始劳苦，这是何等甜美的事。当他劳苦的时候，他乃是用酒来劳苦，用油来劳苦。他的酒和油，不是从阅读中产生出来的，而是从他的家产生出来的；不是他藉来的，而是他的家产生出来的。他的家成为葡萄树，他的家成为橄榄树，他的家里有内室，他的家里有桌子，他的家里有安息，他的家里有喂养。这样的人是何等的丰富！现在他劳苦，也产出丰富的果子。无论他到哪里，就像主一样，带着酒来了，带着油来了，叫人得医治，也得照顾。

盼望我们无论去哪里，人都能说：「这里有葡萄树。」无论我们去哪里，人能说：「这里有橄榄树。」我们的家不仅有酒，我们的家也出产酒；我们的家不仅有油，我们的家也出产油。我们的家有内室，满了安息；我们的家有桌子，满了喂养。当我们劳苦服事的时候，我们乃是完全将基督服事出来给人。这是何等的成长！何等的享受！

你蒙福，因为你流出祝福

4至5节上，「看哪，敬畏耶和华的人必要这样蒙福！愿耶和华从锡安赐福给你！」弟兄姊妹，那「敬畏耶和华的人」说的就是你；你是这样的蒙福，因为你把油和酒供应给人，你把基督服事给人。把祝福给出去的人，原来就是一个蒙福的人。因着你在圣徒中间劳苦，把基督的丰富服事给人，你成了一个蒙福的人，并成了教会的祝福；在这同时，神要进一步藉着教会，把福分赐给你，好叫你能更多的祝福教会。

5节下，「愿你一生一世看见耶路撒冷的好处！」你这一生要成为主见证的先知，预先看见神给教会的祝福，也一直根据神的祝福来祝福教会。

你给教会的祝福是长久的

6节上，「愿你看见你儿女的儿女！」这是说，你给教会的祝福不是为着今天的，而是为着要来的许多世代。譬如，倪柝声弟兄离世了，而今天许多基督徒是倪弟兄属灵的儿女的儿女，他们仍享受他的丰富；如果主回来得迟，许许多多神的儿女仍要一直享受倪弟兄留下的丰富，像我们今天享受他的丰富一样。哦，「愿你看见你儿女的儿女」；愿我们也像倪弟兄一样，成为生命供应和祝福的管道，叫许许多多神的儿女们也因我们而蒙福。这是何等的祝福！

6节下，「愿平安归于以色列！」因着有这样的祝福，教会生活就满有平安。

弟兄姊妹，读这些经节真是叫人受鼓舞。求主怜悯我们，叫我们有一个心愿说：「主啊，盼望我能这样健康地成长，能这样合适地成长，能知道如何在你里面安息，能知道如何接受你的管治和变化，至终我和我的家满带着生命的油和酒的供应，来成为教会的祝福。」


第四段 神制作的扩大

【本段摘要】

这一段是说到我们的属灵生命藉着神手的制作而被扩大。

在这阶段，我们明白无论我们自己多好，主总不能完全满足，主的心意是要得着祂的教会；我们若盼望整个教会都好，我们就需要被扩大。不错，至今我们是在这里看见一个好圣徒，他长得真好，他能把自己种下，他能安然睡觉，他能安息，他的箭袋充满了箭，他是装备好的，他是预备好来为主的见证的。他真是一个属灵的人，我们感谢主，祂得着这样一个人；但是主还不能得着满足，主要得着一个被扩大的人，也就是一个团体的人，教会。所以现在，我们要来到扩大的阶段。

如何得着扩大呢？

首先是一二九篇，说到「藉着十字架的工作被扩大」；我们藉着接受十字架、接受患难、接受环境、接受神手的制作而被扩大。之后是一三○篇，说到「因着对自己的认识被扩大」。然后是一三一篇，说到「在平静安稳里被扩大」。

这里仍有三方面：一面是和神有关，神是量度一切环境给我们的那一位，祂如同扶犁的在我们背上耕出犁沟，使我们被破碎，而叫祂的经纶有一个出路；一面是和我们自己有关（这里不再和世界相关，世界已经不再得着我们），我们认识自己一无所有，一无是处，一切都是出于主的怜悯；一面是和教会有关，我们向着教会，主的见证，有合适的操练──也就是说，我们的心不再有不安的意志，反而像断过奶的孩子在母亲怀中，所思所往都不再根据自己，乃是根据主，主的教会，以及主的见证。

弟兄姊妹，我们的心若趋向主的见证，我们这个人必定要被扩大！我们会把自己交托给神的手，让祂照自己的企图，甄陶我们，制作我们；我们也会把自己交给弟兄姊妹，接受从主来的审判，认识自己的无有，而怕基督的身体得不着建造；我们更会把自己交给主的教会，知道这就是主的见证，从今时要存到永远。哦！主的见证是可以存到永远的。请记得，我们是要有分于永远的，我们要被扩大到永远里去。


第129篇 藉着十字架的工作被扩大

【经 文】

上行之诗。

1以色列当说：从我幼年以来，敌人屡次苦害我， 2 从我幼年以来，敌人屡次苦害我，却没有胜了我。 3 如同扶犁的在我背上扶犁而耕，耕的犁沟甚长。 4 耶和华是公义的；他砍断了恶人的绳索。 5 愿恨恶锡安的都蒙羞退后！ 6 愿他们像房顶上的草，未长成而枯干， 7 收割的不够一把，捆禾的也不满怀。 8 过路的也不说：愿耶和华所赐的福归与你们！我们奉耶和华的名给你们祝福！

为神的见证，一生经历患难

1节，「以色列当说：从我幼年以来，敌人屡次苦害我。」一开始，诗人见证他的经历：「我已经有多年痛苦的经历，患难的经历；我不害怕困苦，也不再逃避困难。」他知道困苦是从他幼年时就与他同在的；他的一生是受苦的一生，是受对付的一生，是患难的一生。但更重要的是，这些苦难的经历，不是他一个人在自己里所经历的，而是他在教会生活中所经历的。他经历这些乃是为神的见证。这就是为什么他说，「以色列当说」。

最佳使我们得扩大的路：患难

2节，「从我幼年以来，敌人屡次苦害我，却没有胜了我。」这是重复第1节的经历。他说：「我有这么多年苦难的经历，当我面对这些苦难的时候，我可以见证：神总是有路。表面上我被击打，实际上我得了胜。外表上，患难来临，我没有办法胜过，我受压，我困苦，我被击倒，我失败了，有时候我想逃跑；然而现在，我可以见证，敌人没有胜过我，我仍在这里，在主的教会中，为主的见证。」

这两节圣经真是甜美！这是一个在主里多年的人的见证；这样的见证不是夸耀，不是喜笑，而是说出一个美好的事实。同样的，多少年来我们在教会中有过许多眼泪、许多迫切的时候，以及许多困苦的时刻，不知道主的见证要往哪里去。感谢主！无论如何，我们仍在这里。有一件事我们可以见证：纵然我们有许多患难、困苦，我们仍在这里。

「从我幼年以来，敌人屡次苦害我」，许多人能见证，从幼年开始，主真是严厉，量给我们各样的环境，叫我们尝到患难的滋味。对在教会中年日久的人来说，无论你觉得得胜，或不觉得得胜；无论你觉得自己有用，或你觉得自己无用，都没有差别，重要的是──你还在这里！过了十年，你在这里；过了二十年，你在这里；过了三十年，你还在这里。哈利路亚！不要以为三十年是容易的，这些年是试炼的时候，是困难的时候。换句话说，一个人从看见异象开始，一直到他全人成熟，是需要有某种的扩大。使我们得扩大最好的路，就是患难。

如同扶犁的在我背上扶犁而耕

3节，「如同扶犁的在我背上扶犁而耕，耕的犁沟甚长。」这是圣经中最宝贵的经节之一。这一节非常深，很少人能完全领略这是什么意思。

1.你是低微的，你是受损伤的

「如同扶犁的在我背上扶犁而耕」，这是怎样的患难呢？一面他说到自己被放在非常低的地位，一面他说到自己也受了损伤。

弟兄们，我们的想法是，我们必须在一个高的地位才能显出功用，但从神来看，你的功用是来自你被放在低的地位。神愿意我们处卑微，我们却愿意在高处。我们喜欢高升，主就一直叫我们下来。如果我们不听，主就许可人把犁放在你的背上，不只叫你卑微，还叫你受损伤。当犁放在你背上的时候，你不得不低下来，甚至低到一个地步，没有人能看到你。你把自己给了主的见证，你把自己给了主的教会，你把自己给了神的旨意，你有许多的奉献；不知道为什么，长老甚至不知道你在哪里，也不清楚你在做什么。你这样把自己给了基督，却没有人看见你。

你是这样的低，你也受损伤，你的背像人用犁耕过一样。这样的经历真是一种患难。然而每个爱主的人，都要经历这样的患难。诗人用这一节圣经，说出他多年的经历，他是极其低下，甚至没有人尊敬，没有人感谢，没有人知道他的劳苦。不仅如此，犁还在他的背上耕过。他不仅在极卑微的地位──犁耕的地位，他这个人身上还有极长的伤痕──犁沟甚长。

2.在对的时候、在对的地方来耕

「如同扶犁的在我背上扶犁而耕」，背也可以译作背面，可以引申为「日后回过头来想」。换句话说，诗人也见证，「日后我回想，我身上这许多低下的事都是在对的时候，在对的地方发生的。」从前我们抱怨，「为什么是我？」将来，也许三十年后，我们会说：「为什么不是我？」年轻时，我们有许多的自怜，自怜的人会说，「为什么是我？」多年以后，我们让主主宰的手耕过，我们就明白，所有的犁耕，都是在对的时候，并且在对的地方。

这里有犁，当犁来耕的时候，我们是这样的低，我们觉得这样的为难，我们觉得这样的卑微，也觉得这样的痛苦，至终我们知道，这些都是在对的时候，也在对的地方所做的。主知道祂做的是什么，祂的目的就是这里说的，「如同扶犁的在我背上扶犁而耕，耕的犁沟甚长。」在我们身上必须有犁沟，犁沟是为生长的。农夫耕出犁沟，是为农作物在其中生长。换句话说，如果我们渴慕生命的丰富，渴慕生命的丰盈，渴慕结生命的果子，渴慕主能用我们成为众教会的祝福，我们就要对主说：「主啊，在我背上扶犁而耕，耕过我，在我身上耕出一条长的犁沟！」

3.满了犁沟的人才能建造教会

弟兄姊妹啊，我们都爱主，我们都奉献给主，我们也都享受教会生活，但是看看我们自己，察验我们自己，你会发觉，我们竟然这样完整，没有多少犁沟，没有多少主工作的痕迹，没有多少主挖过的迹象！我们有的还是道理上的基督，没有多少经历上的基督，如果我们产生过任何的祝福，也许都是我们的能力产生出来的，不是我们这个人经过主手的制作而流露出来的。

有些人很有能力，不觉得需要被破碎，这样的人怎么会有犁沟？他们满了聪明才干，的确很有能力，能做许多工作，可惜，他们不能建造教会。他们服事主是照着他们的能力，照着他们的才干，不是根据主在他们身上制作过的所是来服事主。

只有满了犁沟的人能建造教会！我们若有犁沟，我们若有伤痕，我们身上若有许多主的工作，当我们起来为主说话的时候，就不是以我们的才干、我们的聪明叫人有印象，我们乃是叫人觉得：何等一个属神的人！这是什么？犁沟。

犁沟叫生命成长，

犁沟叫我们被扩大，

犁沟是一个服事主的人身上的印记。

4.从犁沟中长出真实的生命

我们如何能被扩大？乃是接受犁耕。从你得救以后，这个犁就预备来耕你；你一爱主，祂的手、祂的犁就要在你身上来耕你。但是不要怕，不要逃走！几年后，你身上犁出一点犁沟来，人看到你就看见生命。人不是只看到一个有才干、有盼望的你，人能看见你身上长出真实的生命。

要知道，跟随主绝不是便宜的，绝没有快捷方式的！不要说主的行动是快的。不，这不符合圣经。每个人的成长有一定正常、健康的过程；你不经过这些过程，你不会有实际。如果你要健康地服事主，你没有其他的选择，只能经过这个过程。在这过程中，也许你觉得，主啊，我是这样卑下，这样低微，这样痛苦。对人来说这是不能忍受的。即或这样，别忘了主的手也是供应的手，扶持的手，带领的手，安慰的手，主总是与你同在。多年后你回头看，才惊叹你多年来所有「扶犁而耕」的经历，竟是如此的属天、如此的宝贵。

5.主啊，在我背上扶犁而耕

弟兄们，准备好，你要被扩大了！你若想被扩大，你要学习说：「主啊，在我背上扶犁而耕。」也许主是藉着别人的批评来耕你，也许主是藉着别人的毁谤来耕你，也许主是藉着叫你得恶名来耕你；无论怎样，当你被耕的时候，犁沟就出来了，生命就长出来了。

如果你这样完全，

如果你这样完满，

如果你这样完整，

如果你还是毫无伤痕，主如何有路？

「主啊，你要有路，你必须在我身上扶犁而耕，在对的地方，在对的时间，叫犁沟可以产生出来，叫丰盛的生命可以长出来！」

这样的耕就是我们的扩大。我们都要说：「主啊，来吧！将你的手加在我身上，好叫我能经历你的耕，好叫犁沟能产生出来，好叫生命可以在我身上产生出来。」

没有合适操练，生命会枯干

5至6节，「愿恨恶锡安的都蒙羞退后！愿他们像房顶上的草，未长成而枯干。」未长成而枯干，这是说到在主面前没有合适的操练的人，不会有多少生命的成长。

7节，「收割的不够一把，捆禾的也不满怀。」换句话说，没有什么产生出来。如果我们不学习与主的耕配合，我们不会有多少果子，我们会非常枯干，连「过路的也不说：愿耶和华所赐的福归与你们！我们奉耶和华的名给你们祝福！」（8节）一二九篇结束在这里。


第130篇 因着对自己的认识被扩大

【经 文】

上行之诗。

1耶和华啊，我从深处向你求告！ 2 主啊，求你听我的声音！愿你侧耳听我恳求的声音！ 3 主耶和华啊，你若究察罪孽，谁能站得住呢？ 4 但在你有赦免之恩，要叫人敬畏你。 5 我等候耶和华，我的心等候；我也仰望他的话。 6 我的心等候主，胜于守夜的，等候天亮，胜于守夜的等候天亮。 7 以色列啊，你当仰望耶和华！因他有慈爱，有丰盛的救恩。 8 他必救赎以色列脱离一切的罪孽。

1至2节，「耶和华啊，我从深处向你求告！主啊，求你听我的声音！愿你侧耳听我恳求的声音！」当我们经历扶犁而耕时，当患难来临时，当主的手经由环境来耕耘时，就叫我们求告主。我们这个人是野的，我们不爱祷告，我们也常觉得不需要祷告，直到有事发生了，我们才开始祷告，我们成了恳求的人。

主若究察罪孽，谁能站得住呢

因扶犁而耕产生恳求，诗人开始认识自己。

3节，「主耶和华啊，你若究察罪孽，谁能站得住呢？」这是圣经里最宝贵的经节之一！当他发旺的时候，满了箭的时候，带着葡萄树、橄榄树、在教会里服事的时候，主提醒他，「你在我手中，我与你同在，叫你有许多的犁沟好生长生命。」当主栽培他、也在他身上作工时，他明白，「主啊，我竟是这样的人！」所以他呼喊：「主耶和华啊，你若究察罪孽，谁能站得住呢？」

1.我被暴露了，我太可怕了

他似乎说：「我是谁？我年幼时，我不知道自己有罪，我不知道自己缺乏；我年幼时，我很殷勤为主作工，直到现在我长了，在我的成长里，我看见我是怎样一个人。当我在主栽培的手中看见自己时，我开始明白，主啊，我如何能来到你面前？如何能与你站在一起？如何能在你面光中祷告？如何能呼喊你，如何能享受你的同在，如何能操练来叫你满足呢？主啊，我只是个罪人，在罪人中我是个罪魁！」

如果我们一切顺利，一切通畅，我们很容易去做一些属灵的事，却把主忘了。是当主的手在我们身上，有时很温柔，有时很凶猛，有时满了恩典，有时满了艰难，才把我们这个人暴露出来。我们是在这过程中被暴露出来的。我们会奇怪，「主啊，你为什么要选一个像我这样的人？你怎么会呼召像我这样的人？你怎么会带领像我这样的人？你怎么会使用像我这样的人？我这样一个罪人，一个软弱的人、失败的人，怎么还能再呼求你的名？」这就是这里所说的，「主耶和华啊，你若究察罪孽，谁能站得住呢？」

爱主以前，我们还不觉得自己邪恶，是爱主多年以后，我们才明白：

如果没有主的怜悯，没有一个罪是我们不会犯的；

如果没有主的保守，没有一个诱惑是我们可以胜过的。

是主保守我们，托住我们，并加力量给我们，才阻止我们堕落的。

就我们来说，我们是太可怕了！

2.认识了自己，才能与人建造

弟兄姊妹，有了这个看见，我们就能被扩大。从「我得着，我成长，我操练，我有生命，我能帮助教会」扩大到「主啊，我一无所有，一无是处」。主若究察、寻找我们的罪孽，我们是站立不住的！主若将我们所做的一一写下，那张纸不知道会有多长？不用全部读，只要读一段，我们就要昏倒，「我是这样的人？这样邪恶，这样远离神，这样罪恶，这样悖逆，不愿意顺服，不愿意与主站在一起──这就是我！」惟有经历过这样的审判，这样的亮光，我们才有资格来建造。

在建造中，我们总觉得自己做的是对的，才叫教会得建造。不！我们每个人若都认为自己是对的，教会中必定会满了争论。建造的秘诀是什么？乃是明白，「我太糟糕了！我是这样远离神，我是这样罪恶，我是这样邪恶，我是这样缺乏，我是这样软弱，我是这样失败，我是这样悖逆基督，我是这样可恨的人！」

人责备我们的时候，我们要有感觉，「我比你说的更坏」，没有必要辩解。这就是建造的秘诀。我们如何跟别人建造一起？必须经过神主宰的手的审判。主耕过我们这个人，然后我们祷告，在这祷告中，我们明白自己是怎样的人。当我们明白自己是怎样的人以后，我们会呼叫，「主啊，你若究察罪孽，谁能站得住呢？」这时候，我们还会辩解自己是对的吗？人说我们脾气坏，其实是更坏；人说我们懒惰，其实是更懒惰啊。

3.我本是无有，一切是主怜悯

如果主究察罪孽，我们是站立不住的！今天我们还在这里，不是因为我们是对的，不是因为我们是好的；如果我们还可以爱教会，爱圣徒，爱主，爱主的见证，并侍立在主面前，都是因为主的怜悯，我们根本没有资格为自己辩解。一个有这样认识和经历的人，就是一个能与人建造在一起的人。

在教会生活中，人喜欢说自己是对的；一旦你在一三○篇的光中看见自己，你就只得承认自己的「对」，乃是错到极处了。我们只是一个满了错误的人！当我们在母腹里时，我们就有了罪恶的性情，我们也在罪中成长，在己里面成长，多年来，我们是在败坏中悖逆神──然而，在主的究察和赦免里，像我们这样无可救药的人，竟然还能爱主，还能爱教会，还能爱主的见证，真是太奇妙了！

弟兄们哪，当我们有这样的亮光时，要与人建造在一起就容易了。弟兄姊妹来在一起，每个人都知道自己是错的，这样还会有辩论吗？还会有争吵吗？如果我们都明白，「主若究察罪孽，谁能站得住呢？」我们还会争论吗？我们只会说，「我愿意归为无有，因为我本是无有，一切都是主的怜悯！」

真正的赦免叫人怕得罪神

4节，「但在你有赦免之恩，要叫人敬畏你。」主越赦免我们，我们越敬畏祂；主越赦免我们，我们越害怕再犯罪。弟兄姊妹，真正的赦免不会叫你放荡，只会叫你敬虔，因为你害怕得罪神。

5至7节，这里说出诗人有三项操练：

等候主，也仰望祂的话

5节上，「我等候耶和华，我的心等候。」因着有以上的认识和经历，诗人的第一个操练就是等候。弟兄姊妹，我们明白自己已经完全了了，没有办法建造任何一个教会，没有办法服事一个个圣徒，没有办法帮助任何人成长，没有办法叫神喜悦，这时我们做什么呢？等候主，等候主的怜悯。「主啊，我在这里！我知道我不行，但是我又不能回到世界去；我知道我没有资格来服事你，但是我又不能回头。现在，我只能等候。我等候你，我等候你的怜悯。我的心等候。」这是何等的等候，何等的仰望！

5节下，「我也仰望他的话。」他不仅有等候，也有仰望。「主啊，我也仰望你的话！主啊，现在我明白你的话能带领我，你的话能扶持我，你的话能引导我，你的话能将我恢复到生命里。」

再奉献自己给主的见证

7节上，「以色列啊，你当仰望耶和华！」以色列就是神的见证。诗人说：「我不仅等候，我不仅仰望，我也把自己交给主的见证。之前我把自己交给主的见证，我觉得这是我给主的祝福；现在我把自己交给主的见证，我的感觉完全不同了。教会能接纳我，这是主何等的怜悯；弟兄姊妹能接纳我，这是主何等的恩典；我仍旧能与弟兄们聚集，这是我何等的荣幸。主啊，我仰望你，我需要你的恩典！」

认识祂有慈爱，有救恩

7节下，「因他有慈爱，有丰盛的救恩。」最后诗人说：「主啊，你有慈爱，你有丰盛的救恩！你是拯救的主，拯救我离开所有的败坏，拯救我离开我的己生命，拯救我离开所有不出于你、不为着教会的事物。」

主必救赎教会脱离一切罪孽

8节，「他必救赎以色列脱离一切的罪孽。」何等甜美的见证！教会能脱离一切的罪孽，因为主永远是她的救赎主。

弟兄们，这首诗太好了！这样的简单，又是这样的深刻。一面来说，它说到主在光中暴露我们所是里更深的罪；一面来说，这个暴露的经历实在太深了。一旦我们经过这样的经历，我们一定被扩大，我们会在教会生活中成为一个不信靠自己，凡事愿蒙主怜悯，与众圣徒同被建造的人。


第131篇 在平稳安静里被扩大

【经 文】

大卫上行之诗。

1耶和华啊，我的心不狂傲，我的眼不高大；重大和测不透的事，我也不敢行。 2 我的心平稳安静，好像断过奶的孩子在他母亲的怀中；我的心在我里面真像断过奶的孩子。 3 以色列啊，你当仰望耶和华，从今时直到永远！

我不狂傲，不高大，不敢行

1节，「耶和华啊，我的心不狂傲，我的眼不高大；重大和测不透的事，我也不敢行。」现在，诗人真正得到扩大了。

前三篇诗，他带着葡萄树和橄榄树的丰富，无论他去哪里，人都得着他的供应；如今经过耕耘，经过光照，经过暴露和赦免，他见证：「我的心不狂傲」，他不再胡乱思想；「我的眼不高大」，他的眼也不往上看。

弟兄们，当你很有盼望的时候，你的心总是狂傲的，你的眼睛总是高大的。现在主来了，在你身上作工，给你光照，你的心就不狂傲，你的眼就不高大，你不再趾高气扬，把人踩在脚下。你觉得你和众圣徒站在同等的位置上，你不会觉得自己是主伟大的仆人──不错，你是葡萄树，你是橄榄树，你箭袋中充满箭──但你还是众弟兄中的一位。

「重大和测不透的事，我也不敢行。」你若满有雄心说：「我要在这城市建立主的见证！」要小心。「我有负担要兴起许多教会！」要小心。当你年轻的时候，你很容易说：「我有负担，我预备好了。要我去哪里？我去！」是光来了以后，你才会祷告，才会谨慎自己的言行。年轻人喜欢重大测不透的事，至终你会学到一件事：不要想太多，不要说太多，不要推测太多，也不要做超过你所能做的。

我要被待如同孩子，所往都是受意

有一首诗歌说：

我不要有不安意志，

急忙到东到西，

要求要作几件大事，

或要明白秘密。

我要被待如同孩子，

所往都是受意。

这首诗歌非常的深。年轻人喜欢问：「我要去哪里？」或说：「我要去那里。」这里说，「不，我不要有不安意志，急忙到东到西」，也不「要求要作几件大事」。几乎所有想好好服事主的人都喜欢作几件大事；好比说，带福音队到街上游行，有三百人受浸。我们都爱作大事。「或要明白秘密」，我们也想知道秘密。我们应该知道教会的负担，教会的带领，却不要好奇想知道一些属灵上测不透，过于我们所该知道的事。「要求要作几件大事，或要明白秘密」；写诗的人说，这些我都不要。「我要被待如同孩子，所往都是受意」，受意还不是指受带领；诗人说，我愿意与主是一，主一有动静，我马上知道祂要什么。所往都是受意，无论我去哪里，都是根据于主。

弟兄啊，这首诗歌太叫人喜爱了！它和本篇所说的，原则上是一样的；「耶和华啊，我的心不狂傲，我的眼不高大；重大和测不透的事，我也不敢行。」何等甜美！现在你看见一个成熟的人了。你是不是珍赏这样的成熟？你闻到了馨香之气！这样的人太成熟了。他或许做得不多，也说得不多，然而就是他这一个人成了教会的一大祝福。

我的心平稳安静

2节，「我的心平稳安静，好像断过奶的孩子在他母亲的怀中；我的心在我里面真像断过奶的孩子。」「我的心平稳安静」，这是说，我安息下来了，不再东跑西跑。「好像断过奶的孩子在他母亲的怀中；我的心在我里面真像断过奶的孩子」，当孩子还没有断奶时，他在母亲怀中，不断地要求喂养；断奶以后，孩子在母亲怀里就很安息，成为平稳安静的人。当我们还是婴孩时，主喂养我们，我们完全有资格要求主做这个，或做那个。（要珍赏这个时期，多多祷告！越祷告，主越给我们；多祷告，多经历主的答应。）迟早主看我们成长了，就不再给我们奶，即使我们半夜跪着祷告，主也可能会说：「我有我的时候，你要等一等。」这时我们要认识：主要来作主；不再是我们作主。我们不能再以自己的要求为中心，我们要以主的人位为中心；我们要完全地安息在主里面。太好了！

弟兄们，来到这些诗篇，我们真是要敬拜神！「主啊，像我们这样野的人，这样粗的人，这样罪恶的人，竟然能被你制作、成全到一个地步，见证『我的心平稳安静，好像断过奶的孩子在他母亲的怀中；我的心在我里面真像断过奶的孩子』。」

主的见证存到永远

3节，「以色列啊，你当仰望耶和华，从今时直到永远！」以色列是神的见证，这个见证可以存到永远──因为在教会中，在主的见证中，主得到一些成熟的人了。是的！我们如今有分于永远了。


第五段 成熟的见证

【本段摘要】

我们来到最后一个阶段，说到「成熟的见证」。经历了前面的扩大以后，我们已经相当成熟了，这个成熟表现在哪里呢？表现在知道主的见证就是教会，就是基督的身体，也有了基督身体的实际。

我们需要长到基督身体的实际里。虽然在扩大的阶段里，有时我们是葡萄树，有时我们是橄榄树，我们也明白自己是基督身体的祝福；我们却仍有一个问题，那就是：我们常不明白基督身体的实际，不知道基督的身体到底是什么。如今，经历了扩大以后，我们向着教会有了合适的态度：我们的心不狂傲，我们的眼不高大，不敢行重大的事，也不好奇想去理解测不透的事，好像一个断奶的孩子在主里完全的安息。我们的成长是这样的健康稳妥，所以，我们也预备好来服事教会，并且长到基督身体的实际里。

请我们注意，本段「成熟的见证」也可说是「成熟的彰显」。这样的彰显是在一三三篇、一三四篇被说出来。这两篇诗都开始于「看哪」，表明这里有个见证已经被人看见了。什么样的见证呢？一个弟兄和睦同居的见证（一三三篇），一个颂赞的见证（一三四篇）。然而还要注意，这样的见证是经由争战才得来的（一三二篇）。

亲爱的弟兄姊妹，我们需要为着主见证的实际来争战！实在说，我们的一生就是一个争战的一生；教会，乃是一个争战的教会。争战到什么时候呢？直到「我们」不见了，「主」出来了；直到我们完全得建造在基督的身体里，主全然安家在祂的教会中；直到我们在教会生活里长成主的仆人，主也预备好回应历世历代圣徒们的求呼，再来与我们相会──并从锡安赐福给我们（一三四3）。我们赞美祂！


第132篇 在成熟里的争战

【经 文】

上行之诗。

1耶和华啊，求你记念大卫所受的一切苦难！ 2 他怎样向耶和华起誓，向雅各的大能者许愿， 3 说：我必不进我的帐幕，也不上我的床榻； 4 我不容我的眼睛睡觉，也不容我的眼目打盹； 5 直等我为耶和华寻得所在，为雅各的大能者寻得居所。 6 我们听说约柜在以法他，我们在基列?耶琳就寻见了。 7 我们要进他的居所，在他脚凳前下拜。 8 耶和华啊，求你兴起，和你有能力的约柜同入安息之所！ 9 愿你的祭司披上公义！愿你的圣民欢呼！ 10 求你因你仆人大卫的缘故，不要厌弃你的受膏者！ 11 耶和华向大卫、凭诚实起了誓，必不反复，说：我要使你所生的坐在你的宝座上。 12 你的众子若守我的约和我所教训他们的法度，他们的子孙必永远坐在你的宝座上。 13 因为耶和华拣选了锡安，愿意当作自己的居所， 14 说：这是我永远安息之所；我要住在这里，因为是我所愿意的。 15 我要使其中的粮食丰满，使其中的穷人饱足。 16 我要使祭司披上救恩，圣民大声欢呼！ 17 我要叫大卫的角在那里发生；我为我的受膏者预备明灯。 18 我要使他的仇敌披上羞耻；但他的冠冕要在头上发光。

我们来到一三二篇。前面说，这位写诗的人一直在教会生活里，宣告他背负了主的名、背负了主的见证──以色列人，并且渴慕神的居所锡安；现在他成熟了，他明白，「主啊，我什么都不敢做，我什么也不能做，我也不愿做什么，我只像一个孩子在你面前。我所有属灵的野心都消失了，所有为主大用的倾向也不见了。我是谁？我知道我什么也不是。」（参诗一三一1-2）这是何等的成长，何等的安息！

他被带进主见证的安息里，然后，在这安息里他有迫切。你怎么能把安息和迫切摆在一起？有经历的人会知道我在说什么。你最焦虑的时候，就是你最不安息的时候；你最安息的时候，就是你最迫切的时候。你为什么迫切呢？不仅是为见证，更是为见证的实际。诗人在他的成熟里呼喊，「是的，我看见了地方教会！是的，我看见了教会生活！但是，这一切的实际在哪里？我们传讲的这些事的实际在哪里？我们听了许多，知道许多，宣告许多，见证许多，却找不到它的实际呀！」这就是为什么一三二篇是如此重要。

这个成熟的圣徒，在主变化的手中，他是这样的成熟，这样与主是一，这时他离开了「我要如何祝福圣徒，我要如何为主所用，我要如何成为教会的祝福」的范围，他来到另一个范围，「主啊，我不在乎我能给人多少祝福，最重要的是：我所传讲的这一切，实际在哪里？」

我们在教会生活里多年，很可能长到一个地步，反而变得冷漠了。我们说：「聚会很好，但又怎样？聚会结束后，大家又死了。我们听到、也谈论许多高的事，但在实行上，还是一团糟。」弟兄啊，说这个话只显明我们需要成长。不要抱怨，不要抱怨教会，不要抱怨带领的。要看见，这里有一个人，就是大卫，他知道我们缺少实际，但他既不受打击，也不冷淡退后。他知道我们有主的见证，有以色列民，有会幕，有神的住处，却是缺少实际，缺少实质，然而，他仍是起来争战。这样的争战太好了！

我们有变化，主就得见证

1节，「耶和华啊，求你记念大卫所受的一切苦难！」大卫是谁？大卫是顶尖的人，他寻求神的心意，他是完全合神心意的人（徒十三22）。虽然大卫也犯了许多罪，有许多的短处，他仍然是一个叫神满足的人。诗人求神记念大卫，为什么要记念大卫呢？因为大卫为了神家的见证受了一切苦难。

2节，「他怎样向耶和华起誓，向雅各的大能者许愿。」什么是雅各的神？神变化雅各成为以色列（创卅二28）；雅各变成以色列时，见证就产生出来了。「向雅各的大能者许愿」，就是向这位大能的、变化人的神许愿，也就是向这位大能的、有见证的神许愿。有变化就有见证。对我们而言，雅各的神就是变化人的神；对教会而言，雅各的神就是有见证的神。我们向这位美妙的神许愿，祂是变化的神，祂也是有见证的神。

实际还没有来，我不能安息

3节，「说：我必不进我的帐幕，也不上我的床榻。」这是何等的祷告！大卫为着神还没有得着祂的居所，心里焦急，如同火烧，所以他宣告：「我满了负担，我满了托付，我满了迫切，我不容许自己有安息，我看着神说：『主啊，我有一个帐幕，但是，你的安息在哪里？安息的实际在哪里？』」亲爱的弟兄姊妹，我们看见，这里有一个成熟的人，他所有的都是为了神的居所。他说：「在神还没有得着祂的居所以前，我不进我的家，我也不上我的床榻；主的见证的实际还没有成就之前，我没有安息，我也不能安息啊！」

为见证的实际，我挣扎努力

4节，「我不容我的眼睛睡觉，也不容我的眼目打盹。」根据神创造的律，睡觉是再合法合理不过了。根据自然律，没有人能胜过睡眠，想睡时就得睡。人可以一天不睡，两天不睡，过两天就不行了；睡眠来时，人就要睡。

诗人说：「我是这样为教会花费，我爱教会到极点，我要宣告：除了教会，除了教会生活，除了神的见证，我一无所有。我们是为着主的见证，但是主见证的实际在哪里？我们听了这样多，知道这样多，明白这样多，宣告这样多，实际在哪里？我呼喊，我要这个实际！等不到这个实际来临，我没有安息，我不容我的眼睛睡觉，也不容我的眼目打盹。我不合眼，我挣扎，我努力。」这是何等的成熟！

弟兄姊妹，相信大部分的人都不明白诗人到底在说什么。我们奉献的原则，一直都是利益交换：我奉献一些给主，主给我一些报酬；我给基督一些，基督给我一些报酬。我们和主的关系就如同夫妻一样，夫妻彼此之间是没有利益交换的。丈夫有的，妻子享受；妻子有的，丈夫享受。丈夫不会告诉妻子，我每个月给你钱，你必须帮我煮三顿饭。果真是这样，这是什么家庭？

可惜！今天我们在教会生活中总是说：「主啊，我为你分别时间出来聚会，你要保住我的工作，给我加薪，叫我所做的每件事都有你的祝福。」哎呀，这就是我们！我们没有看见，当一个圣徒长到成熟的时候，他没有居所，他没有财产，他没有自己的心意，他所有的是神的帐幕，他所有的是神的见证，他所有的都属于神──所有关乎神的事，神的见证、神的居所，都抓住了他！

弟兄姊妹，我们必须长，我们成长成熟了，就不会跟主计较──这是我的，那是主的；这是我所有的，那是主所有的；这是我给主的，所以主要回报我。不！诗人说，我们属于神的居所，我们属于教会的见证，教会生活就是我们的生活。

从3至4节我们看见，这位诗人何等成熟！这位成熟的人，不以自己成为教会的祝福就满意了，他乃是为神的见证能进到成熟的实际来努力。他呼喊：「我不让自己休息，我不容我的眼睛睡觉，也不容我的眼目打盹。」

直等到得着见证的实际

5节，「直等我为耶和华寻得所在，为雅各的大能者寻得居所。」雅各是神变化他成为以色列，以色列是神的见证。雅各的大能者，就是变化的主，见证的主。哦，变化的主，见证的主，你的见证的实际在哪里？教会生活的实际在哪里？我为此而奋斗！

弟兄们哪，不要抱怨。抱怨、争闹、不满，绝不能建造教会；冷淡灰心的人，也不能把教会建造起来。不错，是有许多事叫我们泄气，有许多事搅扰我们，也正因为如此，我们必须起来奋斗！我们必须起来，像这位诗人一样祷告。他说：「我必不进我的帐幕，也不上我的床榻；我不容我的眼睛睡觉，也不容我的眼目打盹；直等我为耶和华寻得所在，为雅各的大能者寻得居所。」他真是努力要来得这个见证的实际。

寻见约柜，实际就出来了

他怎么努力来得这个实际呢？

6节，「我们听说约柜在以法他，我们在基列?耶琳就寻见了。」约柜应该安置在耶路撒冷，就是神立为祂名的地方（参王上十四21；代上十五1-3）；这里描述约柜在基列?耶琳被寻见，说出约柜这时不在神的城的帐幕里。今天在教会中，每个主日我们聚会，我们赞美主、敬拜父，这是对的；每周我们来在一起祷告，这是对的；我们有各项服事的交通，这是对的；我们到小区去传福音，这也是对的。好像每件事都对，但在我们的教会生活中，竟少了基督──见证的柜。换句话说，每件事都是对的，却缺少实际，实际在哪里呢？

要明白，整个帐幕的实际就是见证的柜，一旦见证的柜不见了，整个帐幕就变得虚空，没有实际了。在这里，这位成熟的诗人，他不是为自己的成长，不是为自己要为主所用，不是为自己要成为祝福，也不是为自己能给圣徒们祝福（他已经是圣徒的祝福，他有箭，他带着葡萄树和橄榄树，他是教会的祝福，然而他不满足）。他要呼吁主：「主啊，我不只是盼望成为别人的祝福，不只是为教会带来生命的供应，我乃是寻求你自己，我寻求教会生活的实际啊！」

有了基督，教会的实际就出来了

诗篇一三二篇7至8节，「我们要进他的居所，在他脚凳前下拜。耶和华啊，求你兴起，和你有能力的约柜同入安息之所！」这两节经节真好。一些有名的解经家说，这里的「他的脚凳」是指约柜说的（因为在神的帐幕里，惟有约柜能引人为之下拜）。诗人找到约柜──基督，把约柜带进神的城的帐幕──教会里以后（代上十五1），这个约柜就叫教会生活产生了实际。

1.不见一人，只见耶稣

弟兄啊，但愿我们仰望主，求主给我们这样的实际，叫教会里没有别的，只有基督；没有任何人，只有基督。基督是在神的帐幕里见证的柜。在这柜里，十诫的法版告诉我们，祂的所是是如何；发芽的杖告诉我们，祂复活的大能如何在教会中运行；隐藏的吗哪告诉我们，祂如何作我们生命的供应。在帐幕里（在教会生活里），所有的一切都消失了，只有基督在那里；不见一人，只有基督。当主在变化山上时，圣经说，「他们举目不见一人，只见耶稣在那里」（太十七8）。至终教会的成长和建造必须到达这个境地。也只有这样，神才能满足，神才能指着教会说：「这是我的见证，这是我的建筑。」

求主怜悯，我们爱主这么多年，我们可能仍是这样的缺乏，甚至缺少这样的渴慕。盼望我们都有这位成熟的诗人的祷告：「主啊，我不上我的床榻，也不容我的眼目打盹，我要争战，直等我寻得见证的柜，好带进教会生活的实际，叫教会里没有别的──只有你这位复活的基督。」

2.现在，主终于安息了

诗篇一三二篇第3节说，「我必不进我的帐幕」，第7节说，「我们要进他的居所，在他脚凳前下拜。」第8节说，「耶和华啊，求你兴起，和你有能力的约柜同入安息之所！」现在主安息了。终于我们看见，主安息了，主满足了。主能说：「我得到我的居所，得到我的见证，我的心意满足了」。

我们现在回想这段过程，所有的眼泪，所有的睡觉，所有的变化，所有的装备，至终产生了神的安息。现在主安息了──耶和华啊，求你兴起，和你有能力的约柜同入安息之所。现在教会的能力，不再是在于一个人；教会的能力，乃是约柜，是基督自己在祂的旨意中，藉祂复活的能力，用祂生命的供应来掌权。教会生活是由约柜来掌管，也就是由基督自己来掌管。太好了！

弟兄姊妹，愿意我们从这里能有更高的看见，尝到更丰美的味道，「主啊，让我的生命成熟，成熟到一个地步，我完全把自己给你。我渴慕教会生活的实际，我盼望在教会生活中没有其他的事物，只有复活的基督，以及祂在神圣供应里的掌权。」

需要祭司和为主争战的仆人

9至12节，「愿你的祭司披上公义！愿你的圣民欢呼！求你因你仆人大卫的缘故，不要厌弃你的受膏者！耶和华向大卫、凭诚实起了誓，必不反复，说：我要使你所生的坐在你的宝座上。你的众子若守我的约和我所教训他们的法度，他们的子孙必永远坐在你的宝座上。」这四节乃是说到，前面那一切的美妙是如何来实化的。

我们怎么能进入神的居所？又怎么能同着约柜进入神的安息之所？乃是藉着祭司──在教会生活里承担责任的弟兄们──披上公义（9节上）。他们在服事圣徒的时候，不玩政治，不牺牲圣徒的权益，不和各种潮流妥协；他们坚持一切都要为着教会的权益，一切都要为着圣徒们的益处。这时，圣徒们就会欢呼！（9节下）圣徒们在这些弟兄们的牧养下，成了一班有享受且高声欢呼的圣徒。

不仅这样，主也要完全得着祂的仆人，像大卫一样（10节）。这时，我们的神要来坚定祂的工作。祂要得着仆人们为主争战，就像大卫曾为主争战一样。大卫凭着争战，带进了基督──大卫的后裔，得以坐在宝座上（11节）；同样的，今天许多主的仆人们为着神的权益──祂教会中的众圣徒──而争战，这争战的结果，叫圣徒们与主一同坐在宝座上，并与主同享王权──「他们的子孙必永远坐在你的宝座上」（12节）。

惟有基督，永是基督

13节，「因为耶和华拣选了锡安，愿意当作自己的居所。」锡安是神心头的愿望，神拣选锡安作居所，这是祂所愿意的。神「说：这是我永远安息之所；我要住在这里，因为是我所愿意的。」（14节）何等喜乐！今天是谁住在教会中？主。谁掌权？主。谁是实质？主。谁是实际？主。谁是能力？主。在教会生活中，我们看不到别的，惟有基督，永是基督。

15至18节，「我要使其中的粮食丰满，使其中的穷人饱足。我要使祭司披上救恩，圣民大声欢呼！我要叫大卫的角在那里发生；我为我的受膏者预备明灯。我要使他的仇敌披上羞耻；但他的冠冕要在头上发光。」我们要欢喜快乐！当主这样得着了祂的居所、祂的见证的时候，祂的祝福就何其丰盈。这时候，教会生活中属天的粮食，必定是丰满的（15节）。那些为着主争战的主的仆人们，或负责弟兄们，这时披上了救恩──哦，何等的救恩！这是他们为着主的见证而站立所得着的祝福（16节上）。同时，这里不再是说「愿你的圣民欢呼」（9节），而是「圣民大声欢呼」（16节下）。主的得胜要显在教会的见证里，主的自己要藉着教会彰显出来（17节），主的仇敌要抱愧蒙羞，主头上的冠冕要发光照耀，主的王权要在全地灼灿耀耀（18节）。

这样，我们就有一三三篇。


第133篇 在成熟里的见证

【经 文】

大卫上行之诗。

1看哪，弟兄和睦同居是何等地善，何等地美！ 2 这好比那贵重的油浇在亚伦的头上，流到胡须，又流到他的衣襟； 3 又好比黑门的甘露降在锡安山；因为在那里有耶和华所命定的福，就是永远的生命。

这一篇诗是我们都喜爱的，但真正理解它的人恐怕不多。这一篇诗所说的，是生命成熟的一种显出，不是一时的情绪激动。我们常常满带情感地来读这篇诗，越读越喜乐，越读越享受；这样的喜乐、享受，是在一时的情绪里的，还不算进入这篇诗的核心。

看哪！弟兄和睦同居

这一篇诗不是情感的表达，而是生命果子的显出，原则上是我们在前面诗篇里生命长进的果子。从重生开始，看透世界，认识基督，被教会吸引；然后有奉献，有享受，有扩大，有成熟的操练；最后有成熟的彰显。所以这里说，「看哪，弟兄和睦同居是何等地善，何等地美！」（1节）现在，你失去自己了，我也失去自己了；你不是单独的，我也不是单独的；我们乃是弟兄和睦同居──这是何等成熟的显出！

弟兄姊妹，如果我们还没有看到这样的情形显在教会生活里，请不要失望；这是我们成长成熟的目标。我们要认定，当主一直变化我们，在我们身上动工，我们也为基督的权益奋斗时，我们就会有这样的实际：看哪，弟兄和睦同居是何等地善，何等地美！

油浇亚伦头上，流到胡须衣襟

2节，「这好比那贵重的油浇在亚伦的头上，流到胡须，又流到他的衣襟。」那贵重的油，表征神圣的膏油，就是圣灵在我们里面的膏油涂抹（参出三十23-33；约壹二20、27）。弟兄和睦同居那甜美的见证来自贵重的油，神圣的膏油。换句话说，当我们活在弟兄和睦同居的实际里，我们乃是被主的膏油涂抹，即被基督活而丰富的同在所充满、所浸透。有时在聚会中，有时在交通中，有时与圣徒同在时，我们真是感觉何等丰富，何等美好；神圣的膏油浇灌我们，神圣的膏油浸透我们，我们被主的同在浸透，实在太喜乐了！我们真是狂喜，甚至忘了自己是谁，实在太享受了！

为了这样的弟兄和睦同居，我们需要有三个实际：头，胡须，衣襟。

1.头，以基督作元首、人位

油浇在头上，头的意思是作元首；我们需要基督作头，作元首。头也意味一个人位；当头在这里时，这个人也在这里。属灵上，当头在这里，基督就在这里，基督的元首权柄也在这里。基督的元首权柄就是教会的实际，也就是整个基督身体的实际；所有的圣徒一个一个都在基督的元首权柄之下。这是我们一生都必须住在其中的实际，而不是一时情绪激动的事。我们常常情绪激动地读这篇诗，享受当下的感觉，回去之后就过自己的日子，这是没有用的。

我再说，头也是指人位。我们进到教会生活中，我们只见证这位基督，我们也只有这一个见证（如同帐幕中只有一个见证的柜）：看哪！这个人，他不为别的，只为基督；那个人，他不为别的，只为基督。这个人，他不高举别的，只高举基督；那个人，他不高举别的，只高举基督。我们都以基督作我们的人位（人位，请参简介）！这就是弟兄和睦同居，这也就是在基督的身体中所显出的最荣美的生命次序。

2.胡须，过一个有服事的生活

贵重的油浇在头上，流到胡须。胡须是指生命的成熟，人的成熟显在胡须上。在弟兄和睦同居里，我们都以基督作元首、作人位，我们也都有生命成熟的彰显。

亚伦是祭司，亚伦的胡须表征祭司生活的彰显。我们现在有了基督，有基督的人位，有基督生命的成熟，也有向着基督服事圣徒们的生活。我们把基督带给人，我们也把人带给基督，这就是祭司。亚伦的胡须，说出我们成熟服事的生活；整个教会生活是一个作祭司服事主的生活。

好比说，我们今天在教会里服事，打扫会所，整理花园，即使每周做一次，我们都觉得太多，这样的经历有「亚伦的胡须」吗？没有！我们开始抱怨，谁做太多，谁做太少。弟兄们，你盼望见到一三三篇的情景吗？你盼望见到这样和睦的教会生活吗？那么，首先你自己要有基督，要以基督作你的人位，以基督作你的头。第二，你要在主里成长，直到成熟。第三，你的成熟不是为叫人欣赏，而是让你在教会生活中有运作、有服事──因为教会生活是一个服事的生活。

亲爱的弟兄姊妹，你活在教会生活中吗？你活在服事生活中吗？在教会生活中，每个人应该经历神圣的膏油涂抹，没有抱怨，没有退后，所有的圣徒都以基督作头、作人位，并在基督里成熟，也操练过一个有服事的生活。

3.衣襟，彰显出「一」的见证

这贵重的油流到亚伦的衣襟。衣襟预表一个人所是的见证，你穿的衣服就是你的见证；至终，我们成为基督所是的见证：是「 一」的见证，是和睦的见证，是基督作头的见证，是成熟的见证，是基督身体服事的见证。何等甜美！人看见我们就说太好了，基督在你们中间完全彰显出来了，「神在肉身显现了」！

每个圣徒都是复活的见证

3节上，「又好比黑门的甘露降在锡安山。」什么是黑门？黑门是一座山，黑门山预表升天基督的范畴。基督经过死，经过复活，现在，祂升天了！在升天的范畴里，祂成为甘露。什么是甘露？甘露是在寒夜之后降下的。换句话说，祂经过死，祂复活了，祂升天了，祂在升天里成了新鲜滋润人的恩典。

甘露降在锡安山，锡安是单数的，山是多数的。现在我们每个人都成熟了，然而成熟的圣徒虽多，只有一个锡安的见证；这样多的圣徒，只有一个见证，并显在许多地方教会里。我们在锡安的见证里经历什么？我们经历甘露降下，经历新鲜滋润的基督。至终在教会生活中，我们只见到复活，每个圣徒都是复活的见证；在这里看不到肉体，看不到己生命，看不到天然，只看到复活的基督。何等的教会生活！每个人都在复活里，每个人都享受复活，每个人都见证这位升天的基督供应我们复活的新鲜，成为我们生命的经历，哈利路亚！

神以永远的生命祝福我们

3节下，「因为在那里有耶和华所命定的福，就是永远的生命。」神在锡安的见证里怎样祝福我们？以永远的生命祝福我们。神所命定的福，就是永远的生命；在教会生活里没有别的福，只有永远的生命。

这首诗太甜美了！读到这里，我们的心就要跳跃起来说：「主啊，给我们这样的实际！」我们不要只有外面的激动，我们要有内里生命的成长，我们必须长大，我们必须劳苦，我们必须成熟，直到成熟的教会生活在我们中间显出来。


第134篇 在成熟里的颂赞

【经 文】

上行之诗。

1耶和华的仆人夜间站在耶和华殿中的，你们当称颂耶和华！ 2 你们当向圣所举手，称颂耶和华！ 3 愿造天地的耶和华，从锡安赐福给你们！

看哪！主的仆人们站在殿中

1节，「耶和华的仆人夜间站在耶和华殿中的，你们当称颂耶和华！」仆人，按文法是多数的。根据原文直译，这一节的开头也有一个：「看哪！」一三三篇开始于「看哪」，一三四篇也开始于「看哪」，来看什么？「称颂耶和华！」

1.我们都长成主的仆人

在一二○篇诗人说，我在急难中，整个世界都在欺骗我──这是何等受压的光景。现在诗人说，看哪！我们变得不同了，我们是耶和华的众仆人，我们当称颂耶和华。

不要以为耶和华的仆人是指一个带领的主的仆人，不！这里说的是整个教会中，每个圣徒都是主的仆人；不再是一个成熟的个人，乃是整个基督身体的成熟。现在，所有的圣徒都有了相对的成熟，经历了复活的基督作他们生命的甘露，在此我们看见，「耶和华的仆人夜间站在耶和华殿中」。

2.夜间，等候主的再来

夜间，指清晨还未到来，说出主耶稣还没有回来。我们在夜间等待什么？我们等待的只有主的再来。主再来时，每件事都结束了，所有的苦难，所有的困难，所有的逼迫，所有的夸耀都消失了；圣徒成长以及教会建造的实际也完全显出来了。今天，我们只盼望主的再来。主的再来不是靠一个人，乃是靠许多的圣徒一同呼求：「主啊，回来吧！主啊，回来吧！」这是历世历代许多圣徒们的呼求，更是我们今天的呼求。

3.站，在主面前殷勤操练

站立的意思是不休息，殷勤地服事。站，说出人不休息，人坐下时就是休息。「站在耶和华殿中」，说出每个人都站在一个积极的立场上──每个人都儆醒，每个人都等候，每个人都在主面前随时预备好。

4.殿，教会在成熟里迎接主来

「在耶和华殿中」，就是在教会生活中。站在耶和华的殿中，就是在教会生活中殷勤的服事。在教会生活里，所有的圣徒都成熟了，所有的圣徒都是主的仆人，都一起呼喊：「主啊，回来吧！夜已经太长了。」教会要在成熟里把主带回来；成熟的教会定规渴慕主的回来，也能迎接主的回来。虽然我们在复活升天的范畴里，对我们的元首基督已经有了最高、最丰盛的享受和经历；即或这样，我们仍要说：「主啊，你回来吧！对我们来说，那更美、更吸引人、更荣耀的，就是你的再来啊！」

主啊，我们祷告你、称颂你

2节，「你们当向圣所举手，称颂耶和华！」圣所，预表教会。举手，就是祷告。在教会中祷告主的回来，并称颂耶和华。哦，在整个上行诗经历的末了，我们有一个终极荣美的见证：成熟的众圣徒都在教会生活中举手，祷告主的再来。当我们这样祷告的时候，我们说：主啊，我们称颂你！

造物主在教会中祝福我们

3节，「愿造天地的耶和华，从锡安赐福给你们！」何等的结语！整段上行诗结束在这里。在上行诗的开头，我们已经看见主是创造的主（一二一2）；如今，这位天地的主在新造的教会中祝福我们！


佳言录

编者按

本佳言录乃撷取自作者所有诗篇著述的璀灿言语，有的是一个观念，有的是一个原则，有的是一个诀窍，有的是一个教导，有的是一个警戒，有的极富哲思，有的深具意涵，有的带勾带刺，有的如格言精炼，有的如春风润化，有的如箴言富有智慧，坚固我们的信仰、拔升我们的灵命、扶持我们继续走在跟随主的路上……，每一句都是一扇窗，为我们开启了属灵经历的天光。

为增益许多读者领略，编辑上有些处作了必要的文字辅助增减，原与书中异微。又，为方便读者取用这些言语，编辑上亦依相关内容作了二十一项分类，并随附方格小语。


1. 神

一切事不是看顺不顺利，是看有没有神！

有人要置你于死地，有人盼望你冤屈快伸；这两种，神一个也不喜欢。

安详，因为知道祂是神！

你也许是和神玩假的，但神绝对是来真的。

主不失误，主不错待，主不丢弃。

得胜的是大卫，显出的是神的大能；供应圣徒的是神的仆人，圣徒所跟随的是神自己。

主在，这还不够吗？

奉献给主的保障是神的义；神从不玩手腕。

神是立约的神，更是守约的神。

神根据祂的所是命定你的一生。祂知道什么对你最好。

你这一生好，好在神好！

一个属灵的诀窍：认识一切之中有神。

人小，看事情也小；神大，大到无法测度。主是在祂的「大」里带领我们。

神做事有律。健康地活在神的律里，你甚至可以根据神的律影响神。

初始经历祂的信实，是单单为我们；等长到一个地步，你就知道经历祂的信实是为教会。

什么事主都记得，你的软弱祂不记得；你多次得罪主，祂不长久记住。

主不平凡，是你把祂逼平凡了──你不给祂机会显出奇妙。

属神的事要让它有属神的尊贵！

只有神自己才是神。人越属灵，越应该像神所要的「人」，平凡的人。


2. 神的旨意

神是与我们同在的神；祂在祂的经纶里，用祂的温和使你扩增。

神的脚踪无人知道，所以不要自认聪明，不要替神出主意。

神量给我们的是上坡路，不是下坡路。

神定了一个命，人不要越过，却要信托。

凡和你属灵成长有冲突的、凡敌挡你站在神见证中的，主都与之过不去。

如果不在神的经纶里，所有的「下一步」迟早要下到「无有」里。

神的秘密就是祂的殿。

基督徒是因异象产生目标，不是因作工。

你当惧怕；怕所行、所决定的和神的经纶违背，怕所想、所做的和教会的纯洁性违背。


3. 神的工作

神所有的工作都是属天的。神不会做、也不愿做任何属地的事──神如果使用地，那是为着天。

神什么也没做，祂只是叫恶人自己挖个坑掉进去就是了。

主做事是为着你，不是为着报应。

基督徒没有倒不倒霉，只有看不看得见神的手。

神真正的审判是把祂的同在拿去。

神珍赏人的完美，但神不珍惜；祂要震破你的完美，好叫你成为祂能使用的器皿。

神在你身上制作的结果，不是叫你有故事讲给人听，是叫你把神的荣耀彰显出来。

基督徒给主制作到无路可走时，天的门就开了！

神的工作要从神的所是说起。

主从来没有对不起你。祂的带领看似残酷，实是公义而永远。

主要求你奉献，祂也保证亲自成全此要求。


4. 神的主权

最为难的时候，耶和华仍坐着为王。

一切是出于神，所以我默然不语。

所有发生在我身上的事都是应该的，也是必须的。

我们说「岂有此理」，神说「在我手里」。

合适的时候，神要出来说话，也要出来做事。

摸着神审判的宝座，你就明白自己的不足。

审判不为定罪。审判带来三样宝贵：平安，兴旺，爱。


5. 基督

基督是无限的，我们在基督里的成长也是无限的。

素祭预表主纯净的人性生活，燔祭预表为着神的见证完全摆上焚烧；属灵争战的勇士既经历素祭，也活出燔祭。


6. 基督的死

不是你的作工、劝导、劳苦，是你的死，叫许多人活过来。你与基督同死，叫许多人能与基督同活。

死会叫你谦卑，谦卑会叫你饱足。

十架不能叫你没有肉体，但十架可以除去肉体的作为。

基督藉着祂苦难的死产生教会，圣徒藉着交通于基督的苦难建造教会。


7. 基督的复活

我们人太喜欢变花样，一变花样，就把神圣的所是，全备的供应，复活的大能，都给变掉了。

愿你们的心永远活着──有太多的事，太多的环境，叫人觉得丧志，但主复活的生命在你里面，叫你的心不死，叫你的心里面总觉得：「主啊，你是可爱的，你的心意是可贵的，你的经纶是可珍惜的！」


8. 主的同在

我何等需要神，我也何等需要我的仇敌；主是我一切的保障，仇敌帮助我和主更亲密。

得见主面，什么问题都没有了。

失去主的面光会叫你在黑暗里患得患失。


9. 救赎

没有一个人能救赎别人。救主是主自己。


10. 救恩

把自己交给主，变化就来了；变化，叫你成为有「箭」的人。箭装在箭袋里。箭袋是你所在的教会生活。

主真正的赦免不会叫你放荡。


11. 生命的经历

爱主、信靠主、跟随主、让主制作过的人，必是一个安息的人。我在困苦里，但你叫我安然居住。

你越会跟随主，你越懂得闭口不言。

爱是一生跟随主的源头。

能力，是藉着一班只会享受生命、没有善恶是非的人建立起来的。他们单纯地活在主面前。

得胜的秘诀是：「主啊，我的叹息不向你隐瞒。」

追求的秘诀是：「主啊，不要把你以外的给我！」

基督徒的一生是拔高的一生、提升的一生。

你的魂是小斑鸠，只有那么一点大。天天想着受折磨的事，魂就没有力量爱主。

最好的事也能叫你失去神自己。

环境可以摧残人，也可以造就人。

在最艰难的时候，要学习安静主前。

人经历过复兴，就永远想作复兴的复制者──心因此不干净了。

要让事情把我们反应到基督里去。

在试验中，坚决为主站住，你的全家就会得救。

朝见神就是给神看一看。给神看，正是我们的一生。

人完了，酒用尽了，神就有路了。

不是主给你智慧了，你才知道怎么用时间；是你好好用时间了，主就给你智慧。

人生什么时候最好？有主的时候最好。

不把自己给主的人，不知道主慈爱的丰盈。

你把自己给主，而主欢乐地接受了，这本身就是一个神迹。

只有我们对不起主，没有主对不起我们。

什么都不要、什么都不顾、什么都不盼望，把一切交在神手里──这样的人能让神在他身上作王，也藉着他在全地作王。

经过责打未必有用，有用的是责打中的教导。

你的基督多不多？基督不多，就不能为神做什么。

不为永远活着，就是白活。

神是见不得、爱不得、跟随不得的。遇见神，你的一切都要消失，只剩下神自己。

以前的经历再学一次，会帮助我们成长、成熟。

基督徒最怕凡事都说「我知道」，基督徒最需要说「我不知道」。

不会就承认不会，有些事甚至要以不会自豪。

沧海奔逃，约旦河倒流──不要活在常规里。

死了，不是躺着不动；死了，是走在活人之地。

最傻的基督徒爱讲理由，最智慧的基督徒知道顺从。

长大容易，成为柱子不容易。柱子需要经过圣灵的雕刻。

「赞美」的特点是完全被占据。没有被神完全占据，你对神发不出赞美。

主知道你的限制与无能，祂懂得怎样的管教能叫你得最大的属灵益处。

你永远可以悔改；就算软弱到极处、堕落到极处，主总给你机会悔改。

你只有一个有限的魂，爱了这个就不能爱那个，要了这个就不能要那个。不能要神又要玛门。

奉献给主就是全神贯注在主的行动上，对祂的带领有立即合适的反应。

越是顺利，越要小心。顺利能叫你离开主的怜悯。

说自己对，就是错到极处。

迫切之时，安息之时。

在一切事上要不寻求事的解决而寻求主。你不断寻求事，主能做的就有限；你藉着事来寻求主，主绝不离弃寻求祂的人。

我的好处不在你以外。凡不是神给的，就不是好处。在一切事上，你要得基督！

你懂得从主接受婚姻，婚姻就能制作你，叫你产生更多对神的赞美。

筵席的丰富需要仇敌的来临才得显明；太顺利的基督徒不会长得好。

成灰，就是向神还愿。

恢复生命活力最好的路：在灵中遇见主。

殉道是一个灵，一个心志，一个态度。

基督徒不求苦难。基督徒要认识苦难，在苦难里顺服。

经历苦难是为叫你只剩下、只为着、只归于救主耶稣基督。

只有「死路」一条。只能把自己种下。

得扩大最好的路就是患难。

农夫耕出犁沟，是为农作物在其中生长──在你身上必须有犁沟。

一个极深的祈求：「主啊，在我背上扶犁而耕，耕过我，耕出一条长的犁沟！」

犁沟是服事主之人的印记。

面对人生的关口，要学习说：「主啊，我心趋向你的见证！」

没有绊跌的事。对真正爱主、关心主见证的人而言，没有一事叫他绊跌。


12. 圣灵

回到世界里去，就是失去圣别的灵。

不是水不见了，是山高了；不是环境不见了，是你灵中的供应加多了。

膏油总是来自责备。一讲理由，膏油就减少，主的制作就减弱。


13. 教会──身体

每当弟兄说美言，你要快快记下来；每当弟兄批评论断，你要马上听不见──看人弱点的人，是不认识基督身体的人。

带头弟兄越奉献、越摆上、越绝对，圣徒们就越奉献、越摆上、越绝对──根基毁坏，教会就不能往前。

带头者最大的试炼，在于能否尊重圣徒。

教会的工作是「绳」的原则：神所量给你的地界，坐落在佳美之处。

地方教会是神的祭坛。到了这里，你就要准备与人说再见。

地方教会的美，不在大小、不在人数，在有多少的神。

教会带头者懦弱妥协、玩弄政治，至终必带进整体的失败。

教会的衰败从基督徒在主之外有其他的贪图开始。

教会怎么度过难关？起来全地走走！

基督徒不能向神独立，不能向圣徒孤立，不能一个人活着。

不要那么快说弟兄没有希望。他在这一点上没希望，在那一点上却可以很有希望。

好的服事者是要带你向着己死。

好的服事者不只叫圣徒快乐，更叫他们被模成神儿子的死。

除了为真理，教会中没有一件事值得我们为它争战。

教会中不该有人作王；神喜欢我们「与祂一同作王」。

带头弟兄要帮助弟兄姊妹得神。

你给教会的祝福可以为着将来的许多世代。

对人的责备不必辩解。我比你所说的更坏──这是建造的秘诀。

成熟的教会必渴慕主的回来。

财大气粗的人对教会的伤害是严重的。

主的仆人难，难在关心为主作工过于关心神的儿女。


14. 教会生活

教会生活的诀窍：只可鉴赏，不可细查。

教会生活不是「和为贵」，是「基督为贵」。

教会生活是为着罪人的。我是罪人。

教会生活是交通的生活，不是征服的生活。

过教会生活切忌妄下断语；事情总有两面。

虽常有死亡、流泪、跌倒，总要住在活人之地，就是弟兄姊妹中间。

最好的聚会最有供应，也最有审判。

教会生活的问题不在别人身上，在自己身上。

你越被暴露、己越受对付，教会生活越有平安。

要学习支配钱财，不让钱财支配你。

在服事上有花样、讨好人、给自己找路发展，你就因此失去公义与至诚。


15. 神的话

神的话立定，我们的话伤害。

神所有的工作都是藉着祂的话。

任何其他的存在、持守、追求都叫你窄小。只有拣选忠信的道、认定真理的路，才是宽广。


16. 基督的升天

主献给神的供献，成了神赐给教会的恩赐。


17. 基督的再来

主的再来不是神迹，是累积。主的再来有一个兆头：生命的丰盈流露在众地方教会中间。

以奉献为彩饰，以奉献为生活的多彩多姿，主就能再来。


18. 世界

天下其实没有那么多好人和恶人；人都差不多。

世界绝不容让你单单为神而活。

世界的网罗里总有美丽的饵。


19. 己、肉体、天然

大卫何以能杀乌利亚杀得如此狠心？因为作王了。

地上最激烈的斗争，没有一项会比宗教更厉害。

打算太多的人不能经历主巧妙的手。

基督徒都是「自私自利大学」的博士生。

黑暗常从我们自己来。

外面所有的艰难加起来，也比不过自己里面所制造的艰难。

堕落不是一天的，而是有个东西慢慢加进来，直至完全感染。

你把一切的力量用尽，去得着所要得的，结果就是仆倒。

你完全、完满又完整；你毫无伤痕，主怎有路？


20. 罪

有钱不是罪，数钱是罪。

为什么人不要神？因为爱钱。贪财是万恶之根。贪财的，他就背弃耶和华。

我犯一个罪，谁都可以不知道，神知道。


21. 神的见证

神见证得实化的两个条件：服事的人知道祂的法则，圣徒们会享受祂的作为。

当神的见证能掌管你时，你才真正可靠。

不是多少人得救的问题，是主能不能得着祂的见证的问题。


诗篇23篇


序

微微风，沿着山野吹来，夜色清旷，少年人躺卧在羊群旁边，他看天──那天，繁星闪烁！

一沙一世界，诗人的眼睛是独具的，他看见了世界，看见了人生，看见了启示，看见了神。

感谢主，少年大卫是一名诗人。

一颗星，一群羊，使他写下了永垂不朽的诗篇。

伴随诗篇二十三篇的音韵，无论是用希伯来文读，或希腊文演唱，或英文背诵，或法文宣朗，或中文吟咏，都展现了一幅奇丽曲折的安详图画，也开启了一段奇妙丰盈的人生历程──牧人，青草地，安歇的水边，死荫的幽谷，敌人的面前，摆设的筵席，满溢的福杯，耶和华的殿中……，这些世人耳熟能详的景色，因着神圣的启示，全有了人未曾想过、又无与伦比的情景。

人生啊，因着有启示，他这个人就改变了！

什么会使地上的偶像，

失去它那美丽的模样，

并不是灰心、失望或劝勉，

乃是「无价之宝」的一现！

能看见无价之宝的祂，即是一个启示。

不错，作为一首牧歌，二十三篇给人莫大的安慰；作为一章圣经，二十三篇给人莫高的启示。譬如，它为什么在二十二和二十四篇之间，就是一个启示。从宾路易师母《灵命四层》的进程来看，也是一个启示。当我们观察人生，思考人存在的目的，发现竟然都在这首诗中，又是一个启示。

哦，安慰何可宝，启示价更高！

从本书中，我们将重新认识二十三篇，将重新经历人生，也将重新揭示神的奥秘，得无价的启示。求主开我们的眼睛，也充满我们的心，阿们。


第二十三篇　大卫的诗

耶和华是我的牧者，

我必不致缺乏。

他使我躺卧在青草地上，

领我在可安歇的水边。

他使我的灵魂苏醒，

为自己的名引导我走义路。

我虽然行过死荫的幽谷，

也不怕遭害，

因为你与我同在；

你的杖，你的竿，都安慰我。

在我敌人面前，你为我摆设筵席；

你用油膏了我的头，使我的福杯满溢。

我一生一世必有恩惠慈爱随着我；

我且要住在耶和华的殿中，直到永远。


前言

这一篇是基督徒最喜爱的诗篇。

这是在诗篇二十二篇说到主耶稣的死与复活

以后而有的神圣经历。

这经历的结果带进了二十四篇，

这位在生命里成长的圣徒

成了祝福他所在教会的城门，

把荣耀的王带进教会生活里面。


1 　本诗的前后位置

诗篇二十三篇是很丰富的一首诗，它的丰富首先可以从它所在的前后位置来看──前面是二十二篇，后面是二十四篇。二十二篇是说到联合于基督的死与复活，二十四篇是说到与基督同作得胜的见证。二十三篇承续二十二篇而来，是说到一个认识基督复活的人而有的神圣宣告，这一个宣告也带进他一生五步的经历，叫他这一个人至终能够进到二十四篇，成为一个抬起头来的城门（7、9），也就是一个把基督带进教会生活中的人，所以这是非常高深的一篇。

二十四篇开头说：「地和其中所充满的，世界和住在其间的，都属耶和华。」（1）为什么这样说呢？因为神得着了有二十三篇这样经历的人！第3节又说：「谁能登耶和华的山？谁能站在他的圣所？」答案也是──神得着了有二十三篇这样经历的人！第7节：「众城门哪，你们要抬起头来！永久的门户，你们要被举起！那荣耀的王将要进来！」弟兄啊，这时候我们有没有发觉，教会生活太丰富了！教会生活有城门，教会生活也有永久的门户，这些城门和永久的门户是谁呢？就是那些有二十三篇这样经历的人！

二十三篇真是一篇奇妙的诗！我再说，它是承续二十二篇而来的。在二十二篇，我们有一个属灵的看见、属灵的认识：我们的主不仅死了，（如14至17节：「我如水被倒出来；我的骨头都脱了节；我心在我里面如蜡镕化。我的精力枯干，如同瓦片；我的舌头贴在我牙　上。你将我安置在死地的尘土中。犬类围着我，恶党环绕我；他们扎了我的手，我的脚。我的骨头，我都能数过；他们瞪着眼看我。」这是描述主在十字架上的死。）我们的主复活了！（如22节：「我要将你的名传与我的弟兄，在会中我要赞美你。」主说，现在我不仅死了，我也复活了；我不仅复活了，我也得着了我的儿女，就是我的弟兄；我们成了一个会。神啊，我要宣告你的名，我也要在会中赞美你！）

弟兄们，什么样的人才有二十三篇？一个看见二十二篇那位死而复活之基督的人，才够资格有二十三篇！一个经历二十三篇的人定规带进神莫大的祝福，这个祝福将使我们见证：「地和其中所充满的，世界和住在其间的，都属耶和华。」（廿四1）也使我们成为城门，如二十四篇7节说：「众城门哪，你们要抬起头来！」也使我们成为永久的门户，如二十四篇9节说：「永久的门户，你们要把头抬起！那荣耀的王将要进来！」


2 　根据灵命四层分段

这一首诗共有六节，可以分作四个段落，一个结语来看。这四个段落，一个结语，也可以看作五步的经历。

前四步的经历可以根据宾路易师母（Mrs. Jessie Penn-Lewis，1861-1927）所著的《灵命四层》来看：第一步是得救层，第二步是复兴层，第三步是十字架道路层，第四步是属灵争战层。第一步是1至2节：「耶和华是我的牧者，我必不致缺乏。他使我躺卧在青草地上，领我在可安歇的水边。」（得救层）诗人告诉我们：「我得救了。不仅得救了，而且我有一个宣告；当我有了宣告以后，就产生了第1节和第2节的经历。」第二步就是第3节：「他使我的灵魂苏醒，为自己的名引导我走义路。」（复兴层）诗人说：「我复苏了！我不仅得救了，不仅宣告我有神、我有主、我有耶和华作我的牧者，如今我也在这里经历神。哦，是神叫我的魂复苏过来，为祂自己的名，引导我走义路！」换句话说，这个时候，他认识世上只有两条路。有一首诗说：

路只有两条路，你走哪一条？

生命与死亡，你走哪一条？

路只有两条路，你走哪一条？

神圣和世界，你选哪一条？

什么叫义路？就是神圣的路。诗人知道：「我的路不再和世人一样，我的路乃是神圣的路，我要走神圣的路来满足我这一位神！哦主啊，求你为着你的名引导我走义路，叫我的存在、我的行走是与你的名相配的！」

第三步就是第4节：「我虽然行过死荫的幽谷，也不怕遭害，因为你与我同在；你的杖，你的竿，都安慰我。」（十字架道路层）这时，诗人乃是一个行走的人。他怎么走呢？他乃是行过死荫的幽谷，但不怕遭害，因为主与他同在；主的杖，主的竿，都安慰他。今天许多弟兄们都说，他一信耶稣就喜乐了，就平安了，就不再犯罪了。但是，诗人告诉我们：「不！我信耶稣以后，还是常常不平安，常常不喜乐，常常犯罪；只不过别人犯罪就死在罪中，我犯罪就走出死荫的幽谷。别人或者死在世界中，睡在世界中，消失在世界中，而我却是行走的。当我行走的时候，两边都是悬崖峭壁，中间一条羊肠小道，以及上面的一线光明。当我这样走路的时候，感谢神，天是开的！我往前面看，可能有一个转弯的地方，看不见什么；往后面看，刚刚所经过的太苦了，不值得回去；往左边看，一片山壁；往右边看，还是一片山壁。但是，我往天上看，天上永远是亮的！」真好！弟兄姊妹，我们要说：「主啊，当我来走义路的时候，虽然会行过死荫的幽谷，但我不怕遭害，因为你的杖，你的竿，都安慰了我。」

第四步乃是第5节：「在我敌人面前，你为我摆设筵席；你用油膏了我的头，使我的福杯满溢。」（属灵争战层）「在我敌人面前」，说出这是一个争战的局面。现在我们看见，诗人从得救时的宣告，带进了魂的复苏；从魂的复苏，再带进一路的行走；而这一路的行走，就带进了属灵的争战。这里他告诉我们：「我有许许多多的仇敌，是捆绑我、压制我、攻击我，叫我不能再跟随主、不想再跟随主，也不敢再跟随主的。但是，就在这情形里，我仍要起来对神说：在我仇敌面前，你为我摆设了筵席！」不仅这样，神还用油膏了他的头。他说：「现在，在丰盛的生命里，我像一个君王一样，我像一个祭司一样，我像一个先知一样。主啊，你用油膏了我的头，使我的杯满溢出神的祝福来！」

第五步是一个结语，就是第6节：「我一生一世必有恩惠慈爱随着我；我且要住在耶和华的殿中，直到永远。」（地方教会注的见证）他末了作见证说：「我这一生太好了！只要我活着，我的一生一世，就必有恩惠慈爱随着我。不仅这样，我且要住在耶和华的殿中，直到永远。」末后这句话或者译作：「住在耶和华的家里，终我一生的年日。」耶和华的殿，就是耶和华的家，也就是今日的地方教会。啊，这首诗的经历太丰富了！


3 　二十三篇鸟瞰

大卫的诗读起来很有味道，我相信有好几首诗是他在牧羊时所写的。他这个人非常有灵感，所以他也是一名先知，主给他有一个智慧的灵，叫他里面有启示、有摸着，也说出神的心意来。譬如，他在旷野牧羊，晚上睡觉时看着天，就说：

耶和华─我们的主啊，

你的名在全地何其美！

我观看你指头所造的天，

并你所陈设的月亮星宿，

便说：人算什么，你竟顾念他！

世人算什么，你竟眷顾他！

（诗八1、3-4）

像这样的诗既有高深的启示，又有亲身的体验。我告诉弟兄们，跟随主是很奇妙的，我们不能满了体验，而没有启示；也不能满了启示，而没有体验。一面来说，我们必须是一个满有启示的人；另外一面，我们也必须成为一个满有体验和经历的人。

大卫牧羊的时候，一定是尽心竭力地为着他的羊群；他自己曾见证，他牧羊的时候如何勇敢，也如何忠心（撒上十七34-35）。我们也知道，他的羊不多，因为他哥哥说：「你下来做什么呢？在旷野的那几只羊，你交托了谁呢？」（撒上十七28）当他牧羊、也一切都为着羊的时候，他灵里有一个感觉：「我在牧羊，神在牧我。我是牧养羊，神是牧养祂的儿女。」所以，他就接着写出二十三篇这一首甜美的诗歌来。

「耶和华是我的牧者，我必不致缺乏。他使我躺卧在青草地上，领我在可安歇的水边。」（1-2）这就是牧人牧羊的情形。但我们注意，诗人有了经历，就带进了启示，所以他又说：「他使我的灵魂苏醒。」（3上）这句话有圣经版本译作「祂使我的魂苏醒」。根据希伯来原文，这一句话只有「魂」，没有「灵」，所以译作「祂使我的魂苏醒」 应该才是正确的。魂苏醒作什么呢？叫我们能够与神一致，好叫祂「为自己的名，引导我们走义路」（3下）。

弟兄们，这真是一件奇妙的事。大卫牧羊的经历，叫他领会：有一个好牧人，羊一切的问题，就都解决了。但是，人来经历神的牧养却不一样。今天，当我们来经历神的牧养的时候，不仅是在青草地上，也不仅是在可安歇的水边，我们也需要魂苏醒过来，与神心头的愿望一致，好叫神为自己的名，引导我们走义路。

当我们这样走义路的时候，我们所过的生活就叫作「艰苦」，因为这时候，我们就走进了死荫的幽谷。诗人说：「我虽然行过死荫的幽谷，也不怕遭害。」（4）每一个基督徒都喜欢「不怕遭害」，但很少有基督徒领会什么叫「死荫的幽谷」。当我们这样来跟随主的时候，主要带领我们，主要祝福我们，主要大大地祝福我们，主要在我们身上显出祂是主，所以祂带领的时候，就把我们带到死荫的幽谷里去，叫我们走不下去，又无退路，只好咬紧牙关继续跟随；等我们走出幽谷之后，我们就作见证：「感谢主，我不怕遭害，因为你与我同在。现在我领会了，你的杖（就是你权柄的杖），和你的竿（就是你引领的竿），都引导我（或者都安慰我）。不仅这样，当我这样经过试炼以后，我就能起来作见证：我也是一个有属灵争战的人！」

所以诗人又说：「在我敌人面前，你为我摆设筵席。」（5）有人说，他跟随耶稣以后，天天所过的生活，都是一样的味道。为什么呢？因为三十年以前，他是作礼拜的；三十年以后，他还是作礼拜的。三十年以前，他坐在那儿听道；三十年以后，他还是坐在那儿听道。除了按时作礼拜，他别无可说的。但这里说的不是这样。我们来跟随主的时候，有幽谷，也有敌人。敌人或译作仇敌。在我们的仇敌面前，主为我们摆设了筵席。哦，我喜欢这一节。为什么呢？仇敌越多，筵席越长！

「筵席」也可以译作「桌子」。「在我仇敌面前，你为我摆了一个桌子」，这个桌子有多大呢？就看仇敌有多少。来两个仇敌说：「你又何必这么爱耶稣呢？你又何必成为耶稣迷呢？你也应该爱一下世界！」我们胜过了，主奖赏给我们一些属灵的享受。我们大学毕业以后找工作，我们说要为着主、为着教会、为着主的见证来活着，若是这样，主奖赏给我们的筵席就更丰富了。到后来就像主耶稣所说：「人若因我辱骂你们，逼迫你们，捏造各样坏话毁谤你们，你们就有福了！」（太五11）为什么有福呢？主耶稣说：「因为你们在天上的赏赐是大的。」（五12上）而二十三篇就说：「你们在地上的筵席是长的！」亲爱的弟兄姊妹，我们越成长，越遇见仇敌，越站在桌子面前，我们就越是一个得胜者，能享受属天、超越、复活的基督作我们的一切。

这时候，诗人又说：「我一生一世必有恩惠慈爱随着我；我且要住在耶和华的殿中，直到永远。」（6）他见证他一生乃是住在耶和华的殿中，也就是今日的地方教会，然后结束这一首诗。


第1-2节：得救层

耶和华是我的牧者，

我必不致缺乏。

他使我躺卧在青草地上，

领我在可安歇的水边。

    ──二十三篇1-2节


4 　开始于一个宣告

感谢主，我们的一生要活得有价值、有目的、有意义，就必须和我们的神完全是一致的。所以诗人一得救以后，他就有这样的宣告：「耶和华是我的牧者！」一个真正经历主耶稣的人，一个真正跟随主耶稣的人，从开头就要有一个宣告：耶和华是我的牧者！


到底谁是我们的牧者

弟兄们，我愿意问一个问题：到底谁是我们的牧者？是钱作我们的牧者吗？是前途作我们的牧者吗？是人的称赞作我们的牧者吗？还是我们起来说：「不，这些我都不要！我不要钱财，我不要前途，我不要事业，我不要名誉，我不要人的称赞，我只需要神，因为神是我的牧者！」

有了这个宣告以后，我们就进入真实的生命经历。我们开始有一个认定：主是我们完全的满足。我们会说：「主是我的牧者，我什么都不需要了。不是我需要什么而来祷告，是我不感觉有这个需要了，不羡慕有这个需要了。本来我看人家住大房子，心里就很羡慕，现在我知道，那是迟早要被拆毁的；本来我看人开一部新车子，我也很羡慕，现在我里面很清楚，那是迟早要老旧的。」

这时候，我们豪迈起来了！我们可以说：「我认识了神，我看见了神，我摸着了神，我见到了神！因为我有这样一位耶和华，所以我愿意告诉弟兄姊妹：我无所要，我无所需，我无所求，耶和华神是我完全的满足！这一位耶和华神，乃是创造万物的那一位，自有永有的那一位，无所不在、无所不能、无所不知的那一位。哦，这样的一位，今天成了我的牧者！」


耶和华是我的牧者

「耶和华是我的牧者，我必不致缺乏。」（1）根据希伯来文，「我必不致缺乏」可以译作「我必无所需，我必不失败，我必不衰减，或者我必定得胜」。一个跟随主的人，真像箴言四章18节所说的：「但义人的路好像黎明的光，越照越明，直到日午。」但我们不要把这句话挂在墙上，我们应该这样自问，我们现在是在什么情形里呢？我们现在是越走越暗，直到半夜。为什么呢？因为我们说：「我还要读书，我还要得学位，我还没有结婚。」

弟兄姊妹们，正在读书的要好好读，这是主喜悦的；没有结婚的，愿主所预备给你的另一半，快快地显明出来，好叫你有一个家来服事主。但请注意，我们真实内在的满足，不是凭着学位，不是凭着我们外在的追求，乃是当我们认定耶和华的时候，我们就从所有的虚谎、虚荣、人的称赞、人的称羡里走出来了！这时，我们里面会有一个很沉重的感觉：「主啊，我愿意受教育，我愿意有好的家庭，如果你没有呼召我全时间，我也愿意好好地带一份职业来服事你！」

我告诉弟兄，当我们有这样的认定的时候，就会起来说：「耶和华啊，你是我的牧者，我一无所需！」当我们说「我一无所需」的时候，主就说：「我现在来叫你享受有基督的甘甜！一面来说，我这位基督要成为你的牧者，我这位基督要成为你的草场。一面来说，我要按著名把你呼召出来；要成为一个门，叫你出入得草吃；也成为一个草场，叫你得满足，叫你像羊一样躺在那儿，有说不出的喜乐、安详。」

弟兄们，我们看人在地上找职业，找来找去，不过是等着被解雇，没有一个例外。两年前，有一位弟兄劝我要计划下一个十年做什么。我觉得也对，但不知道为什么，每一次我有计划的时候，好像主总告诉我：「你有什么好计划的？耶和华是你的牧者，你就忠心地爱我吧，你就忠心地跟随我吧，你就忠心地服事我吧！耶和华是你的牧者，你没有缺少，你一无所需！」


因为有主就一无所缺

奇怪的是，人有了耶和华以后，总喜欢在祂之外再加上个什么。男的未婚以前就说：「耶和华是我的牧者，加上我的妻子。」女的未结婚以前就说：「耶和华是我的牧者，加上我的丈夫。」或者有人就说：「耶和华是我的牧者，加上我的前途；耶和华是我的牧者，加上一栋好房子；耶和华是我的牧者，加上一辆好车子。」弟兄们哪，我们可以跪着祷告，求主给我们一个房子；但是我们更应该祷告，求主把祂自己给我们。我们可以有一个祷告，求主给我们一个职业；但是我们更应该祷告，求主叫我们因为有主就一无所缺。

有一位很有名的弟兄，叫作乔治慕勒（George Muller， 1805-1898），他是一个很会祷告的人。他创办一家孤儿院，完全是凭信心过生活。有一天，管家来问他：「今天厨房里没有食物了，还要不要开饭？」他就祷告主，然后告诉管家：「还是开饭吧！」管家就照常把餐具摆出来。到了吃饭的时候，大家依序入座。就在这时候，开进了一辆大卡车，载来了一车子的面包。为什么？因为面包厂卖了一天的面包卖不掉。为什么卖不掉？因为这些面包乃是神为慕勒预备的，不是为着来卖的。弟兄啊，这就叫作「我一无所缺」。好像我们什么都没有，又好像什么都有；好像我们什么都拿不出来，又不觉得缺少什么。我们有了这位主以后，我们就已经太满足了、太好了，也觉得一切都够了。我们有耶和华作我们的牧者，我们就能起来宣告：我一无所缺！

是的，当这一首诗成为我们的经历的时候，我们就要起来有一个荣耀的宣告：「耶和华是我的牧者，我一无所需，我什么都不要了！我所享受的就是神自己──祂是我的青草地，祂今天也成为灵，活在我的灵里、成为生命的泉源，叫我住在一个可安歇的水边！我在青草地上，我在可安歇的水边。当我把自己奉献给主的时候，我里面那种喜乐，那种平安，那种舒畅，那种对人生的把握，那种对人生所以活着的意义，都有了新的改变、新的经历、新的价值、新的估计了！我里面能够起来说：世人啊，我和你们不一样，你们有这个，你们有那个，你们得着这个，你们得着那个，我通通都没有；但是，我有创造宇宙、托住宇宙的这一位神！」


5 　有说不出的安详


经文：耶和华是我的牧者。

二十三篇开始于看见受死、复活的基督而产生一个神圣荣耀的宣告。这个宣告是什么呢？耶和华是我的牧者！弟兄姊妹，我们自从信主以后，是不是就喜欢背诗篇给人听呢？许多人一得救就喜欢背二十三篇。我们若到基督教书房去买书，一定会看见二十三篇的字框，也许我们也买一个挂在墙上。这时我们就说：「耶和华是我的牧者，虽然我在打麻将。」或说：「耶和华是我的牧者，虽然我还在读书，但我将来是满有盼望的。」我告诉弟兄们，挂在墙上的耶和华是不管用的。真正管用的，乃是我们有一位真正的神──耶和华！


什么是耶和华


耶和华（Jehovah）

「耶和华」说出神的所是，也就是祂的神格。「神格」这个题目太大，我们只能举出神格的几个独特的点，譬如：自有永有，创造的大能，全丰全足，无所不知，无所不能，无所不在……。「耶和华」（Jehovah）的希伯来文是Yahweh，也说出祂是昔是、今是、以后永是的那一位（启四8）。哦，耶和华我们的神永不改变，祂拯救我们的时候是这样，带领我们的时候是这样，引导我们的时候是这样，供应我们的时候也是这样！而Yahweh又源于希伯来文Haya（to be， to exist），说出一个实体的所是与存在。Haya也可译作苏醒、复兴和救活，所以是联于生命的。从这里可以看见，就着我们的存在来说，耶和华是叫我们维持在生命里的；就着我们的生活来说，耶和华是喂养我们生命的。

我们说，二十三篇有五步的经历，这个经历的开头在哪里呢？开头在一个荣耀的宣告。这个宣告是强的、是真实的、是有把握的、是向着宇宙来述说的！「哦，耶和华！耶和华不仅是我的神，耶和华也不仅是你们的神；耶和华不仅是创造万有的一位、制作一切的一位、在地上有一切作为的一位，我还愿意说：耶和华是我的牧者！」


我们的一生都在于主

弟兄姊妹，我们这一生到底怎么来衡量呢？真愿意我们都站起来说：「我信神了，我有神了，我看见死而复活的基督了，所以我要宣告：这一位在复活里的基督和我有密不可分的关系！是的，耶和华是我的牧者！」哎呀，谁愿意有这样的宣告，他的人生立刻就改变了！弟兄姊妹哪，有一天我们在思考人生的时候，有没有觉得我们的一生都在于主呢？有一首诗歌说：

当你观察人生，可曾盘算前途，

你若得着世界又有何益处？

舍弃宝贵生命，丢掉可爱救主，

有何益处，有何益处，益处？

如果有一天，我们能起来说：「什么医学博士，什么两个博士，什么前途，什么事业，不要说堕落的我不要，就是光采的我也不要！」那我们的人生真是豪迈！为什么？因为我们知道，人活着乃是虚空，人活着没有价值，只有当人与神完全一致、也因着这一致而有宣告的时候，我们才认识人存在的目的，才得着人存在的实意！

这一篇诗开头有一个宣告：耶和华是我的牧者！我们有没有这个宣告？神喜爱这个宣告。这个宣告是主动的，不是被动的；不是挂在墙上的，更不是指着墙上的经文告诉人说：「感谢赞美主，我不仅有学位，我还有耶和华！你看，这不是写了吗？耶和华是我的牧者啊！我是博士，我的太太也是博士，我们的儿子将来也是博士。哎呀，我们要什么有什么！」不错，我们是要什么有什么，甚至还有耶和华挂在墙上作我们的点缀！


起来宣告：耶和华是我的牧者

弟兄们哪，面对这位创造宇宙的神，我们没有把祂放在第一位，反而把学位、事业、银行存款、舒适的生活都放到前面去了！而这时候，我们还欢喜快乐地靠在那字框旁边，告诉人说：「耶和华是我的牧者，阿们！」请想想看，如果你是神，你喜悦不喜悦人这样？如果你是神，你会不会说「这就是我喜欢的，这就是我所要的，我就愿意你这样做」？不会！如果神说：「要爱世界的爱世界去，该发达的发达去，该读书的读书去，该有前途的有前途去，该有名望的有名望去，等你们通通得到以后，请记得，我也有份，我是你们的牧者！」我们相信神是这样的一位神吗？我们相信神喜欢作这样的神吗？盼望每一个弟兄姊妹都起来厉害地宣告──丈夫对妻子宣告，妻子对丈夫宣告，夫妇对朋友宣告，住家的对邻居宣告，上班的对同事宣告：朋友们，我有一位牧者，祂就是耶和华我的神啊！

「耶和华是我的牧者！」这不是一个道理，这是一个宣告。每一个基督徒，当他信耶稣以后，都需要有这一个宣告：「我这一生改变了！我这一生是有牧人的。谁是我的牧人？创造天地的耶和华是我的牧人！」我们有这样的宣告以后，我们里面就有一种说不出来的安详。我们会说：「主啊，我敬畏你！我这一生是有老板的，我这一生是有主人的，我这一生是有带领者的。」只有一位，宇宙中只有这一位值得我们来宣告，也只有这一位可以让我们来宣告，那一位就是耶和华我们的神！我们不是属于任何一个宗派组织，我们是属于神的！谁向我们负责呢？耶和华神！谁带领我们呢？耶和华神！谁叫我们一生的生存、生活都满有意义呢？耶和华我们的神！

我们若有这样的认识，我们的人生就豪迈了，就高起来了，就太有价值了！我们不再是说：这是我的公司，这是我的单位，这是我的老板。不！我们是宣告：耶和华是我的牧者！弟兄姊妹啊，我们要有这一个宣告，这个宣告不仅仅是为家庭、为学位；这个宣告乃是说：我有一位神，我和神的关系太好了，我把我这一生信托给祂！祂负我一生的责任，祂牧养我的一生，祂是我一生的牧者！


6 　神负一切的责任


经文：我必不致缺乏。

当诗人有了「耶和华是我的牧者」的宣告以后，下一句他就说：「我必不致缺乏。」这话好像是说，我们还会有缺乏。


缺乏（chaser）

含示有所需（to want）、失败（to fail），或者衰减（to decrease）。

在希伯来文里，「缺乏」有三个意思：有所需、失败，或者衰减。「我必不致缺乏」，I shall not chaser，应该译作「我必无所需，我必不失败，或者我也必不衰减」。亲爱的弟兄，我们在学校有没有选一门课，结果没选上，就感觉缺乏，觉得需要满足？或者说，有时候我们在情感上会不会觉得空虚呢？觉得空虚，就是有缺乏。哦，一个人宣告「耶和华是我的牧者」以后，立刻他就说：我必无所需！

弟兄姊妹，我跟随主超过五十年了，有一个东西叫我觉得真好，就是无论在什么阶段，无论经历什么样的过程，无论外面有什么样的需要，我里面永远是感到：「我必无所需！」今天我们也可以有这个经历，为什么？因为神在这里，因为神在牧养我们，因为神负我们一切的责任，因为我们宣告了：「我是属耶和华的，耶和华是我的牧者！」因为这样，我们就成为一个无所需的人。「哦，我一无所需！」

还有，我必不失败。弟兄们，我们会不会失败？会。但我们最终会不会失败？不会。我们会失败却又不致于失败，就好像在战场上，一个一个小战役，我们失败了；但是整个战争，我们得胜了！（正如英文谚语所说，You will lose the battles，but for sure you will win the war.）今天撒但来折磨我们，我们起来宣告「耶和华是我的牧者」；然而，我们还要告诉撒但：「你可以有小小的胜利，可是你不要以为你赢了。你再等等看，到末了，我非把你踏在我的脚下不可！」为什么我们能这样说？因为我们宣告了「耶和华是我的牧者」以后，我们就必不失败，也不会衰减。

哦，我真喜欢这节圣经！傻瓜才把「耶和华是我的牧者」挂在墙上。一个真实跟随主的人，一定要起来宣告说：「耶和华是我的牧者，我必无所需，我必不失败，我也必不衰减！」这就是「不致缺乏」的意思。不致缺乏，就是我必无缺乏。为什么没有缺乏？因为我无所需，因为我不失败，因为我不衰减。我有神牧养我的一生，我这一生就是轻省的、有把握的一生。我能说：「我活在世上，观察我的一生，真是满有希望！」

亲爱的弟兄，我们能不能过一个一无所需的生活？这是何等的安详！一个看见「耶和华是我的牧者」的人，一定会有一种心境：我很安详！容我这样说，五十多年来，我在爱主、跟随主的路上，可以作一个见证：我这个人常常失败、常常软弱；但是，什么时候我一认定耶和华是我的牧者，什么时候我里面就有说不出的安详。我不觉得我需要任何东西，我觉得神把祂自己给我，就比一切都好得太多了！

我再说，神怎么来牧养我们？首先神问我们：「你宣告了吗？」

我们说：「宣告了！」

神又问：「你是属我的吗？」

我们说：「我是属你的！」

「你把自己奉献了吗？」

「我奉献了！」

「现在谁是你的牧者？」

「神啊，你是我的牧者！」

这时候，神就会说：「好，我现在带你到下一个经历。」

什么是下一个经历呢？

就是下面这句话：「他使我躺卧在青草地上，领我在可安歇的水边。」（2）一个跟随主的人，一定会有两个经历：一个是神圣生命的加力，就是青草地上；一个是神圣生命的丰盛，就是可安歇的水边。一个基督徒一宣告「耶和华是我的牧者」、一起来跟随主，他就先有说不出的安详，因为这个安详，就带他有说不出的饱足和安息。


7 　神满足，我们也满足


经文：他使我躺卧在青草地上。

弟兄姊妹，神来供应我们，永远不会离开基督，永远不会离开圣灵，至终是圣灵来满足我们的一切。所以当神来带领我们的时候，乃是先使我们躺卧在青草地上。这青草地就是主自己。


青（deshe）草（na'ah）

草是多数的，这里应该是指主自己说的。在约翰福音第十章，主按著名叫自己的羊（3）；主就是门，不仅叫我们得救，也叫我们出入找着草场（9），说出祂自己，就是叫我们丰足的青草地。不仅这样，祂的牧养，是在祂复活的新造里，表明被主牧养的羊，必须是在包括犹太人和外邦人的那一群当中（16）。这是为着祂独一身体的见证。这表明我们的主是一位有旨意、有目的的神。


主按著名叫自己的羊

约翰福音十章3节：「他按著名叫自己的羊，把羊领出来。」主说，你不是我的羊吗？我不是你的牧者吗？我按着你的名把你叫出来。哦，多亲热！弟兄们，我们不是有许多祷告吗？我们说：「主啊，求你祝福！主啊，求你与我同在！主啊，求你给我一个好的老师！」我愿意说，就算主给我们一个好的老师，这老师也只是审核我们、教导我们，和我们并没有生命的关系。但主耶稣说：「我按著名叫自己的羊，把我的羊领出来！」如果我们也让主这样叫，该多好呀！

很可惜，我们跟随主许多年，主也许从来不知道我们是谁。每一次我们到主面前，都只是求告说：「主耶稣，求你与我同在！主，我要买车，买那不漏油的！主，我要买房子，买那不漏水的！主，我娶一个妻子，要叫我满意的！主啊，我生一个儿子，你要叫他健康、智商特别高、还特别乖！」我们一直不知道，主喜欢作我们的牧者，而且要按著名叫我们──主一叫我们，祂里面就非常满足！

弟兄姊妹，我们有没有让神这样满足过？或者说，神有没有让我们这样满足过？今天我们能不能也说：「主啊，我一无所需！我不需要存款，我不需要汽车，我不需要房子，我什么都不需要。 我所需要的，主，乃是你啊！当你按着我的名叫我，也领我出来的时候，你是何等满足，我也是何等满足！」


在基督里有丰盈的享受

「我就是门；凡从我进来的，必然得救，并且出入得草吃。」（约十9）主不仅按著名把我们叫出来，祂也成为一个门，叫我们藉着祂，进到神圣的事物里去。主自己也就是那丰足的青草地，叫我们得着完全的满足。主就是门，不仅叫我们得救，也叫我们找着草场，叫我们这群羊突然发觉：「在基督里，有这样丰盈的享受！在基督里，有这样丰富的享受！在基督里，能得着这种的满足！哦，在基督里，能叫我这个人消失在祂里面！」


神在复活的新造里牧养人

不仅这样，神的牧养也是在祂复活的新造里。换句话说，我们若活在新造里，就有牧养的实际。被主牧养的羊，必须是包括犹太人和外邦人。主耶稣说：「我另外有羊，不是这圈里的；我必须领他们来……合成一群，归一个牧人了。」（约十16）这乃是表明，在新造里被主牧养的羊，必须成为祂独一身体的见证，因为我们的主是一位有旨意、有目的的神。

我们的主是一位有旨意、有目的的神！好比说，一个男的牵着一个女的一起散步，彼此觉得满足；这时女的问：「现在作什么？」男的却说：「这样就好了，这样就好了！」不！不是说它不好，是说它不够。如果俩人还没有结婚，男的就要说：「我要和你组织一个家庭。」如果已经结婚了，就要说：「我们要有儿女，也要同心合意养大他们，好叫我们的家成为事奉耶和华的家！」这时，他就发现他的存在满有意义、也满有目的。弟兄姊妹，主不仅把我们叫来，祂又说：「我不是只有一群羊，我还有另一群羊，我也要把他们领过来。你若接受我的牧养，我就是你的牧者。但你注意，我不仅牧养你，我乃是牧养群羊；我不仅祝福你，我乃是祝福我的教会！」为什么？「因为我是有旨意、有目的的一位！」


安息在服事主的生活中

「他使我躺卧在青草地上」，当主叫我们享受青草地的时候，祂看我们是可爱的、是宝贵的，所以祂不仅叫我们吃饱，还叫我们有安息。使徒保罗说：「荣耀、羞辱，恶名、美名；似乎是诱惑人的，却是诚实的；似乎不为人所知，却是人所共知的；似乎要死，却是活着的；似乎受责罚，却是不至丧命的；似乎忧愁，却是常常快乐的；似乎贫穷，却是叫许多人富足的；似乎一无所有，却是样样都有的。」（林后六8-10）这是怎样的一个生活？这就是服事主的生活！服事主的人真是躺卧在青草地上，说：「主啊，我这一生甜美，我这一生安息，我这一生满足！你不仅按著名叫了我，你也成为门叫我得吃，你也成为草场叫我满足，你还叫我躺卧在草地上满了享受！」

弟兄姊妹，今天我们信主了，但这还不够，我们还要起来宣告：「耶和华是我的牧者！」我们一这样宣告，立刻就觉得所有的担子都卸下了，所有的压力都消失了，因为我们乃是躺卧在一个丰富、柔软的青草地上，不仅满了安息和享受，也有说不出来的饱足。


8 　那灵，安息的泉源


经文：领我在可安歇的水边。

主也领我们到可安歇的水边。


水（mayim）

这是多数的字，表明那灵全备的供应（约七38-39，腓一19）。在约翰福音第七章，主说，信入我的人，从他腹中要流出活水的江河来。这活水的江河，是指耶稣基督成了复活的灵，叫我们因着祂全备的供应，得着完美的安息。


接触那灵就流出喜乐的活水

水就是灵。主耶稣说：「信我的人就如经上所说：『从他腹中要流出活水的江河来。』」（约七38）这灵在我们得救、信耶稣那一天就进到我们里面。弟兄们，主的灵就叫作喜乐之泉。我们信耶稣之前，传福音给我们的人说，信耶稣就平安了，信耶稣就喜乐了，信耶稣就没有忧愁了，信耶稣一切问题就解决了。不，天下没有这个事！若真是这样，人活着就太没意思了。人生所以罗曼蒂克，就是在于问题都不得解决啊！（只是问题不得解决时，人就有压力，就感到愁闷。）我告诉弟兄，世人有软弱，基督徒照样有软弱，但他和一般人不一样在哪儿呢？就是他全不担。一个人犯了罪，罪是担在他的肩头上；一个人有了需要，需要是担在他的肩头上；一个信了耶稣，以耶和华为牧者的人，他也有软弱，他也有需要，但都不是担在他的肩头上。他里面有一个活水的泉源。信耶稣的人要从他的腹中，流出活水的江河来！

亲爱的弟兄，我们有灵，我们的灵叫作喜乐之泉。对于这灵，我们简直不敢去摸，我们一祷告「哦，主啊」，我们就喜乐了！我们一说「阿们」，我们就喜乐了！我们一喊「哈利路亚，阿们」，那里面的活水就一直涌流出来！今天，主把我们领到水边去，成为我们生命的泉源，这泉源会带来什么结果呢？就是叫我们有一种说不出的安息，叫我们可以安歇。有的英文圣经把这水译作waters of rest，意即「安息的水边」。安息，就是基督徒的特点。

有一天，我正忙着预备明天要用的训练材料，有一个多年不见的弟兄突然来访，想和我交通。我就和他坐在一起谈，没想到，我们越谈越起劲，也越谈越喜乐。就在那时候，虽然材料还没有预备好，我里面还是有安息。为什么？因为灵！灵，我们所得的这灵，名字就叫作安慰师（Comforter，或译保惠师）。这灵是叫我们得安慰的。祂是安慰师，就是来安慰我们的。

弟兄姊妹，诗人一开始有一个宣告：「耶和华是我的牧者！」这个宣告叫他超越了世界，叫他离开了属地的追求，叫他成为一个一无所需的人；不仅这样，他也享受基督作他生命的供应和喂养，叫他躺卧在那里，满了满足、满了安息。今天，他也享受那灵作他安息的泉源，所以，他就来到安息之水的旁边。他能说：「我有灵，我摸着了灵，我享受了灵！」


基督徒有安然，更有安息

有时候我们到主面前来祷告：「主耶稣啊，我爱你！主啊，我真是爱你！」说着说着，我们就笑起来了。为什么笑起来？我们太喜乐了！我们想：「像我这样一个人，竟然能告诉宇宙的神：我爱你！而宇宙的神竟然也听我这样一个卑贱的人对祂说──我爱你；然后也对我说：我爱你，我要按着你的名把你呼召出来，叫你得着草场，叫你躺卧在那里，满了满足、满了安息！」

有时候我们觉得内心不平静、不安稳，也祷告说：「主啊，环境难哪！」主耶稣就要回答我们：「不是环境难，是你难！你若单纯地享受我作你的牧者，作你的喂养，作你的平安，作你的饱足，作你的喜乐，我就不仅叫你有说不出的安然，也叫你有说不出的安息。」哦，基督徒是从安然里长到安息里！

跟随主的人要认识，我们的主是宝贵的。当我们起来宣告「耶和华是我的牧者」的时候，主就告诉我们：「你必无所缺，我要作喂养你一生的一位，就好像你躺卧在青草地上一样，享受我所赐的阳光，就是我生命的光；享受新鲜的空气，就是我灵中的丰富；也享受大地，就是我给你的教会生活。我把所有的一切给你，成为你的享受，叫你有说不出的安然，更有说不出的安息！」

太好了！基督徒最宝贵的不是可以来作礼拜（当然也该作礼拜），基督徒最宝贵的乃是我们的人生满了安息、满了饱足、满了喜乐、满了和平、满了与神同在而产生的属天的甘甜，也满了因着神同在而产生的属灵的加力。我们可以说：「我是安详的，我是安息的，我是和平的，我是在主面前喜乐的，我也是得着从神来的加力的──因为祂使我躺卧在青草地上，领我在可安歇的水边！」

这时候，我们就开始有了生命的经历。


第3节 ：复兴层

他使我的灵魂苏醒，

为自己的名引导我走义路。

    ──二十三篇3节


9 　你预备好了吗？

弟兄姊妹，前面我们说：「耶和华是我的牧者，我必一无所需。我躺卧在青草地上，太满足了；我卧在可安歇的水边，太欢乐了！」这样的日子多久呢？短的三个月，长的三年。如果弟兄们不知道我在说什么，恐怕你基督徒的人生还没有开头。每一个基督徒，都会有一段时间里面觉得太甜美了、太舒畅了、太好了、人生太有价值了！我们会说：「我有这一位神，神是我的牧者；我有这一位主，主替我负一切的责任。我和祂深深地相爱，祂也深深地成为我的满足。」但是这时，我们会突然听见一个声音，说：「你预备好了吗？」（Are you ready？）

弟兄啊，我们这一生要不断地听见主对我们说：「你预备好了吗？」就是我们要从一个阶段，走到一个阶段，再走到一个阶段……。神要说：「你还有许多路要走啊！不要稍微有一点什么，你就神气起来了！」所以现在，神问我们：「你预备好了吗？」这个「预备」是什么呢？这个「预备」就叫作：祂使我的魂复苏！我们不是躺在青草地上吗？我们不是满足欢畅吗？我们不是在可安歇的水边吗？我们不是也很平安喜乐吗？当我们这样又平安、又喜乐、又满足、又享受各种祝福的时候，主耶稣来了，祂要我们预备好进到下一个阶段；这个阶段的最大特点就是：本来我们要神为着我们，现在神要叫我们为着祂！

从前我们也以为，我们为着神做了许多事，其实不是这样。不错，许多事一开头都是「我们为着神」，但不知道为什么，到末了，都变成「我们为着自己」；许多事一开头乃是「我们与神一起做」，但到后来，都变成「没有神，我们也可以做」！所以，我们的主就要起来说：「你预备好了吗？预备好了，我们就要走路了！」这就是二十三篇第3节所说的：「他使我的灵魂苏醒，为自己的名引导我走义路。」灵魂或译作「魂」更好。这个时候，我们的魂醒过来了！从前，我们也爱主，我们也要主，我们也跟随主，我们也享受主，我们也经历主的祝福，我们也为主做了许多；但是，就当我们为主做许多的时候，主自己却好像非常地遥远。

于是，主要告诉我们：「你预备好了吗？现在，你要走出去，你为我的名走义路去！」


10 　回归起初神造人的心意


经文：他使我的灵魂苏醒。

什么是苏醒？苏醒的意思是：回归起初，或说回到原处去。


苏醒（shub）

这字的基本意义是回归起初。「祂使我的魂苏醒」（原文另译），就是把我们带回到神原初造人的旨意、目的、计划、经纶和托付里面。这表明我们还没有认定主作我们的牧者以前，我们是死在过犯罪恶之中（弗二1）。即或我们活过来以后，我们仍旧贪爱现今的世界，甚至享受罪中之乐。所以，当我们宣告，耶和华是我们的牧者，不仅说出我们得着了初步的享受和满足，主也要复苏我们的「魂」，叫我们的心思更新而变化，认定基督和祂的经纶，来走在义路上。

神造人的时候，乃是叫人成为一个活的魂（创二7，原文另译）。魂就是我们这个人（创四六27，原文另译）。神造人的时候，神很清楚地告诉人：「你乃是照着我的形像，按着我的样式造的。我造你的时候，是要叫你管理空中的鸟，海里的鱼，地上的走兽，并全地；我造你的时候，是要叫你来对付我的仇敌撒但，所以你要管理地上一切的爬物。」（创一26）

看，神造人的时候多荣耀、多崇高！但是，人堕落了。所以有一天，主就说：「我要拯救你，我要复苏你的魂，我要把你带回到原来你所在的地方，更要把你带回到我起初造你的心意里！原本我要你管理，现在我还要你管理；原本我把一切托付给你，现在我还要你成为一个有托付的人，我要叫你承担托付！」亲爱的弟兄，这不是件小事！我们要成为一个承担托付的人，就不能再以我们自己为中心：「哦，我多满足，我多喜乐。」不，我们要以神为中心！


回到起初神造人的心意里

我们今天在教会中，也许是一位好弟兄，又读经，又祷告，又作礼拜，又来听道；但主要问：「你都很好，那我呢？」主耶稣要问我们说：「我呢？我在你面前到底是怎么样？我在你面前到底是算什么？到底什么是叫你觉得可称赞、可夸耀、可高举、可见证的呢？你是在你的生活里来为着我，今天你能不能改一改，也到我的领域里来为着我？从前，你是在你自己的天地里来满足我；今天，你能不能也到我的天地里来满足我！」弟兄们哪，我们每个人都需要一个大的搬迁，从我作中心搬迁到神作中心，从我的需要搬迁到神的需要，从我的满足搬迁到神的满足，从我的心意搬迁到神的心意！

祂使我的魂苏醒，就是祂使我回归原处。我们本来是为什么被造的，我们现在一样要活在神创造我们的目的里。我们虽然堕落过，也因着堕落产生许多不需要的追求──我们追求名、追求利、追求权、追求享受、追求安逸、追求显明、追求各样的东西；现在，神要来对我们说：「我要叫你的魂复苏，我要叫你的魂回归原处，我要叫你回到我创造人时为你所定的旨意、目的和计划里去，我要叫你与我创造人时的旨意完全一致！」

本来我们很喜乐，唱着诗歌：「祂带我到嫩草地场，使我感觉满足欢畅；又带我到平静溪流，交通不断，安息无忧。」主说：「你不要再顾自己了，你起来为我吧！」我们却还说：「交通不断，安息无忧。」这时候，主就来苏醒我们的魂。这时，我们就有个看见：原来，我所追求的是假的！原来，连我所享受的一些属天的丰富，都不一定是神的心意。神是有旨意、有目的、有计划、有经纶的神，而我却活在我自己的需要里！」所以有一天，我们一苏醒以后，我们就说：「我在这儿作什么？！」不是说我们不再有职业，是我们对职业的感觉不一样了。如果我们有人是作木匠的，也不是说你不再作木匠，是你对木匠的兴趣和以前不一样了。

无论我们从前是作什么的，现在主耶稣都说：「那全是假的。我要你醒过来，我要你看见这位神不是为着你，乃是你来为着神！神不是为你存在的，你是来为神存在的！神不是为你活的，你是来为神活的！你的一生，你的存在，你的生活，必须与神的旨意、神的目的、神的计划、神的经纶、神的行政、神的运作、神的意愿完全一致！」我们醒过来了，也许我们就说：「作什么木匠？不作了！」也许我们就说：「作什么生意？不作了！」我们说：「我这一生如果还作木匠，是为着神；如果还作生意，是为着神！」

弟兄们哪，主说：「醒过来，不要再为那些事活了！不要仅仅享受神给你的祝福，你要成为一个醒过来为着神的人啊！」


苏醒叫我们心思更新，生活有变化

感谢主，祂使我们的魂苏醒！「苏醒」表明我们还没有认定主作我们的牧者以前，我们是死在过犯罪恶之中的：我们犯罪没有感觉，还夸自己如何犯罪；即或我们活过来以后，就是信了耶稣以后，我们仍然贪爱现今的世界。亲爱的弟兄，聚会是神所要的，讲道是神所要的，弟兄姊妹从讲道中得帮助也是神所要的；但不知为什么，我们一直醒不过来。岂不知，苏醒是一生的事啊！哦，魂苏醒是一个认定！我们的魂一苏醒，里面就会有一个认定：「原来这位神，祂是有旨意的、有目的的、有计划的、有经纶的！」只有认定这位神和祂的旨意、目的、计划、经纶，并与祂的行政、祂的运作、祂所愿意的完全一致，我们才会懂：原来我的生活这么有价值！

今天我们信耶稣以后，仍旧会贪爱世界，甚至享受罪中之乐。什么叫作罪？离开神就是罪。离开神也可以做的事就是罪。当我们宣告「耶和华是我的牧者」时，不仅说出我们得了初步的享受和满足（即青草地上，可安歇的水边），同时也说出主复苏我们的魂，更新变化我们的心思。这时候，我们所看的一切都不一样了。本来我们看一辆车子，「哦，好漂亮！」现在看一辆车子，我们知道它是迟早会抛锚的；本来看一栋房子，「哦，好漂亮！」现在看一栋房子，我们心里就想：难道我一生就为这个而活吗？原来我是这么一个没有出息的人吗？

亲爱的弟兄，现在我们领会，当我们愿意恢复到神原初创造我们的心意里去以后，我们的心思就更新了，我们的生活就起了变化。哦，我们的生活有了变化，心思有了更新，就是这里说的：祂使我的魂苏醒过来。什么叫作更新？「更新」的英文是renew。好比说，我们有个东西很新，但不去注意它，使它上面落了各种尘埃，后来就变得不亮、不光、不滑，也不新了。更新，就是我们把这些尘埃通通擦去，使它回到原先的样子。

苏醒，也包括对宗教事物的认识。

我愿意说，宗教的世界比物质的世界可怕，物质的世界比罪恶的世界可怕。地上只有这三个世界，罪恶的世界叫人犯罪，但这不太可怕，很少人犯罪了还觉得可夸。物质的世界比罪恶的世界可怕，一面来看，物质的世界似乎是合法化的，举目所见，大家都是这样，所以我们也问自己：「我六十岁了，难道还不能住这样的房子吗？我七十岁了，难道银行里还不应该有这样的存款吗？」这就是物质的世界。人把物质的世界合法化，也由此带进罪恶的世界。

但在这里，我要说，宗教的世界比罪恶的世界、物质的世界更可怕！罪恶的世界叫我们堕落犯罪，物质的世界叫我们追求享受，宗教的世界叫我们高举自己。宗教就是根据所「宗」来施教，宗教就是有许多属神的活动，却没有神自己；宗教叫人不在意基督，只在意自己。宗教的世界可怕，而且在宗教世界里的人，他定罪起别人来，是根本不会有爱，也不会有良心的。


苏醒叫我们生活的中心只有神

弟兄啊，我们是一班堕落过的人，所以在许多地方，我们的思维、我们的思考都是堕落过的。但是今天，我们不要在堕落里，甚至不要在宗教里，乃要在活活泼泼的神里面。今天我们有谁呢？我们有神、有救主、有耶稣、有圣灵、有生命、有真理，这一切都成为我们生存、生活的中心。我们为什么活？我们是为神活着！我们为什么这样作？因为这样作是与神、与神的心意是一致的！

弟兄啊，我们到底是为谁活呢？也许我们本来是一个木匠，一个好弟兄，而且是长老看得见的好弟兄，在聚会里可以站起来分享、作见证的好弟兄；但连这一个，主耶稣也都不要。主乃是要我们的心思更新而变化！当我们的心思更新以后，我们就变成一个对神有认定、有把握、有执着、愿意紧紧跟随神的一个弟兄了！我们愿意作一个跟随神、有神的弟兄，这就叫作心思更新而变化。现在，我们复苏了！怎么知道我们复苏了？我们生活的中心不再是工作了，甚至不再是作好弟兄了；我们生活的中心乃是神自己──哎呀，我们所要的就是神！

苏醒叫我们有与神一致的人生

「祂使我的魂苏醒」，就是神要叫我醒过来。什么叫醒过来？神会说：「从这个苏醒里，我要叫你有一个更深的认识，我要叫你有一个更高的看见，我要叫你有一个更属天的认知，我要叫你有一个更大的、更超越的、更豪迈的、更与神一致的人生！你不要再活在你的天地里，你不要再活在你的范围里，你不要再活在你所要的事物里，你要起来！」起来作什么呢？「作一个真正与神一致的人！」这个就叫「祂使我的魂苏醒」。

弟兄们哪，我们如果知道「耶和华是我的牧者」，祂一定会叫我们的魂苏醒，叫我们认识：「不仅我不在罪里，不在世界里，不在撒但的权下，不在舒适的生活中，不在宗教里，不在自我里，不在自己的喜乐、满足、安息和祝福里，我现在乃是要作一个与神一致的人。神要什么，我也要什么；神愿意得什么，我也愿意得什么！」

这时，我们的人生是何等的豪迈！我们可以说：「我什么都没有，但是，神要什么，我也要什么；神的心意是什么，那就是我的心意；神的目的是什么，那就是我存在的意义；神要作什么，那就是我今天生活的中心。我所有的一切，因着魂的苏醒，就进到一个神圣奥秘的范畴里去了。神所要的就是我所要的，神所愿意达到的就是我所愿意达到的，神的心意就是我存在的意义和目的；我与神、神与我，我与我爱的神、我爱的神与我，我与我奉献的神、以及得着我奉献的神与我，能够完全的一致！」

哦，我们的魂苏醒过来了！一个人的魂苏醒过来了，他会看见一个广大的天、一个丰盈的地，他会看见神在地上那一切奇妙的作为，他能起来说：「神哪，这是何等的荣耀啊！我活着是与这位创造我的神、救赎我的神、安排一切环境给我的神完全一致！我的存在、我的生活、我生存的方式、我的劳苦、我劳苦的方向，都能和神的旨意、神的目的、神的计划、神的经纶、神的托付、神的满足完全一致！」


11 　以神为中心所活的无限


经文：为自己的名……。

「他使我的灵魂苏醒，为自己的名引导我走义路。」诗人也看见神为自己的名引导他走义路。亲爱的弟兄，神不喜欢我们开特会，也不喜欢我们不开特会，祂喜欢我们行走在义路之中！祂是为自己的名引导我们走义路。主说：「醒过来！我使你的魂苏醒。」为什么呢？「为我自己！我要为我自己的名，引导你走义路。」这时，我们突然感觉：「我的生存改变了，我的生活改变了！我不再以我作中心，乃是以神作中心；我不再要神来祝福我，乃是我要来祝福神！」


名（shem）

主的名是主在祂的人位里所成就的一切，包括祂成就的超越、丰富、内涵和运作。基督在祂的复活里，得着了超乎万名之上的名（腓二9-11），也表明祂在万有之上的所是。这名说出祂在祂的无限里，根据祂的旨意来引导我们；这名也表明神的旨意、目的、计划、工作、经纶、运作和掌权。一个有神的名的实际的人，必定是一个与神的经纶一致的人。


主的名说出祂在人位里的成就

「名」是什么意思呢？主的名说出主在祂的人位里所成就的一切。我们说「皮鞋匠张胖子」在这里，没有人会注意；我们说「美国总统布什」在这里，大家都惊动起来。哦，名字不是件小事！一个人的名字就说出他的所是、他的成就、他的经纶、他的目的，也说出他这个人的存在。

主的名说出主在祂的人位里把一切都作好了。在祂的人位里，包括祂所成就的超越、祂所远超万有之上的丰富（天上地上所有的权柄，都赐给祂了）、内涵以及运作。内涵说出祂就是生命的源头，运作说出祂在执行神的经纶。当我们说到主耶稣这名字的时候，我们可以说这名字太可爱了，我们也可以说这名字所包含的一切太超越、太丰富、太有内涵、太有运作了。

腓立比书二章8至11节：「既有人的样子，就自己卑微，存心顺服，以至于死，且死在十字架上。所以，神将他升为至高，又赐给他那超乎万名之上的名，叫一切在天上的、地上的，和地底下的，因耶稣的名无不屈膝，无不口称『耶稣基督为主』，使荣耀归与父　神。」你看，这名太好了！所以歌中之歌才说：「你的名如同倒出来的香膏。」（歌一3下）祂所得着的这超乎万名之上的名，也表明祂在这万有之上的所是。主的名说出：「我曾经成为人，曾经死在十字架上；但是今天，我带着我的肉身复活了，我把人性带到神性里去！」今天坐在天上、宝座上的这一位主耶稣基督，祂不仅是神，祂也有人性。著名的解经家达秘（N. J. Darby， 1800-1882）有一首诗说：「祂在宝座还带人性。」祂是这样一位在万有之上的主。


主的名说出祂在无限里的引导

这名也说出祂在祂的无限里，根据祂的旨意来引导我们。祂带领我们的时候，是在祂的无限里。为什么是在祂的无限里？这是说，我们要什么，祂就有什么！祂如果是有限的，祂就是「专卖店」了。我们要小心，基督徒不能住在专卖店里，基督徒要住在神的无限里！基督徒来享受基督的时候，就好像来享受一个广大的巿场，各种、各样的事物都有。我们不要把基督的某一面，譬如祂的圣洁，作成一个专柜，只卖一种「货品」。哎呀，只卖一种「货品」，就是宗派！譬如说，专卖「宝石」的，就叫作「宝石宗派」。宝石好不好呢？太好了，但却是一个专柜，一个宗派。

我再说，主是在祂的无限里的！我们需要什么呢？我们享受什么呢？我们得着什么呢？我们往哪里去呢？无论我们要什么，主都能在祂的无限里、根据祂的旨意来引导我们！


主的名说出祂的一切工作

这名也表明神的旨意、目的、计划、工作、经纶、运作和掌权。在这名里，我们看见，神是有旨意、有目的一位神。根据祂的旨意和目的，祂有一个计划，祂会问自己：「我要做些什么事呢？」然后祂就再问自己：「我在这个计划里的工作是什么呢？」于是，祂有一个经纶：「我要用什么方法来完成这个工作呢？」今天，我们看不见的是神的计划，看得见的是神的经纶。什么叫作经纶？经纶就是神在一个个时代里，在人身上的分赐。这里我们看见，神有祂的旨意，神有祂的目的，神有祂的计划，神有祂的工作，神有祂的经纶。但不知为什么，弟兄啊，我们的神似乎是个永远「没有出息」的神。

这话怎么说？

我们的人生是在时间里的一条线，线上面有一位小小的「神」，下面有一位大大的「我」。我们说：「神啊，我要房子。」神赐给我们一个。「神啊，我要车子。」神也赐给我们一个。「神啊，我要学位。」神也赐给我们一个。「神啊，我的太太不够好。」神也帮我们改良。但我们知不知道，像这样的一位神就是一个「没有出息」的神。亲爱的弟兄，如果果然有这样一位神，我们为什么还要信祂？！

感谢神，今天我们的神不是这样！神说：「怎么可以你这么大，我这么小？不！我是一位大大的神，你才是一个小小的人，我要慢慢地把你作到我的里面来！」弟兄们哪，到底是我们作中心好，还是神作中心好？我们真要看见，以我们为中心，无论多好只能那么好；只有以神为中心，才能宽广，才能无限。以我们为中心，无论多高只能那么高；以神为中心，才能像天那样高，那样的超越。以我们为中心，无论多刚强，只是一点点刚强；以神为中心，才知道什么是使基督从死里复活，叫祂升到天上的大能大力。以我们为中心，我们的生活圈子是窄小的，人生的目标是窄小的；以神为中心，我们才领会，人的一生原来是可以活出何等的无限来！所以我们都要起来说：感谢神，在宇宙中，神必须要作中心啊！而我呢？我必须要进入神的经纶里去！

神是有经纶的，神在一个个时代里、在一个个的人身上，也是有运作的。哦，我真喜欢这样的神！神是有运作的神，祂就把我们一个一个都带到祂的里面去──这也说出祂是掌权的一位。一个有神的名的实际的人，必须是一个与神的经纶一致的人。这个名也包括祂一切的所是。主要说：「我作一切的事是为我的名！当你述说我的名的时候，你知道你说了多少吗？当你说『主耶稣』的时候，你就说到神了，你就说到话成肉身了，你就说到十字架的死了，你就说到在升天里的得荣了，你就说到在得荣里的行政了，你就说到在行政里的分赐了，你也说到我的旨意、我的心意了！哦，我的旨意、我的目的、我的计划、我的经纶、我的工作、我的带领、我的运行，这一切都包括在这个名里！」

弟兄姊妹，有一天，我们的魂要苏醒过来！我们的魂一醒过来，我们就要和主的名配起来；我们就认识，主在祂那超乎万名之上的名里所要的，就是我们所要的。祂在祂的名里引导我们，我们也在祂的名里跟随祂，这样，我们就与祂一致了！这时候，我们就走在义路上。


12 　抱在怀中，慢慢引导


经文：引导我……。


引导（nahah）、领（nahal）

引导（nahah）和第2节的引领（nahal）（这个字也可以译作「引导」）在用法上常常是同义字。这两个字同时出现在诗篇三十一篇3节，「……所以求你为你名的缘故，引导（nahah）我，引领（nahal）我。」（原文另译）这一节是联于神的名，也就是联于在祂所是和运行里的经纶。以赛亚书四十章11节，说到我们的主在牧养我们的时候，祂在引导（nahal）中有神圣的爱（抱在怀中），有生命的喂养（乳养小羊），也根据我们生命的程度来引导（慢慢引导）。在以赛亚书四十九章10节，是说到主要领（nahal）我们到水泉旁边，表明祂在引导我们的时候，祂丰富的供应是无止境的。

在诗篇和以赛亚书，有几处紧要的经节，都说到主的引导和引领，其中之一就是这一节。另一次是在诗篇三十一篇第3节；还有一次是在以赛亚书四十章11节：「他必像牧人牧养自己的羊群，用膀臂聚集羊羔抱在怀中，慢慢引导那乳养小羊的。」弟兄姊妹们，我们惟一的问题就是没有小羊。没有小羊，主很难引导我们。主引导我们是根据我们有没有羊。

我们以为主牧羊的方式乃是看见人做错事、走错路，就拿一根棍子在后面鞭打。不是这样！主的牧羊乃是用膀臂聚集羊羔抱在怀中。主是把我们抱在怀中，所以看起来，是我们在走路，又是主在走路；是主在走路，又是我们在走路。哎呀，神的牧养不得了！

神怎样引导我们呢？祂是完完全全把我们抱在祂的怀中！祂真是爱我们，祂是因着爱来引导我们，所以把我们抱在怀中；抱在怀中是最温馨的动作。在祂的怀中，满了神圣的爱，也满有生命的喂养，就像母羊乳养小羊。祂引导我们的时候，也就是祂乳养我们的时候；祂引导我们的时候，也就是祂喂养我们的时候。

乳养小羊，也根据我们生命的程度来慢慢地引导。好牧人带羊，当羊走累了的时候，好牧人就在旁边陪着羊。祂会告诉我们：「你走不动吗？我陪着你。你累了吗？我陪着你。你吃力吗？我陪着你。」过一会儿再问我们：「你好了吗？来来来，再走两步！来来来，再走两步！」等我们又累了，祂就再等等。这就叫慢慢引导。哦，主乃是把我们抱在怀中，又慢慢引导！主从来没有强迫我们做所不能做的，主在我们身上一切的带领都是我们能做的；我们可以接受多少，祂就引导多少、祝福多少。所以这里说，祂是慢慢地引导我们。

另外一次是在以赛亚书四十九章10节，那里说，主引领我们到水泉的旁边；这表示祂引导我们的时候，祂丰富的供应是无止尽的。祂一面带领我们，一面供应我们；祂一面带我们到青草地上，叫我们吃得饱，一面也引导我们走在义路之中。请注意，原文里没有「走」这个字，「引导我走义路」应该译作「引导我在义路上」。换句话说，不是速度的问题，是路对不对的问题。主是说：「我不问你长得好不好，我问你这路对不对？你如果长得不好，路对了，迟早都会长好；你如果长得好，路不对了，你长一长就长成属灵怪汉了。」

弟兄姊妹，我们的路要对，路对了，就不怕走得慢。今天人的难处是，走一走，路就不对了。盼望我们都知道，主的引导不是叫我们长成属灵大汉，主的引导不是叫我们变得特殊，主的引导是叫我们在义路上！我们如果能在义路上，我们的路就走得对了。在义路上，有时候我们走一走，还会打瞌睡，但也不要怕，就算打瞌睡，过了半天，也会醒过来的；醒过来以后，我们就可以再走。

弟兄啊，我们今天看人时总是说：「这个人长得真好，那个人长得不好！」但神是说：「这个人的路对不对呢？」我们很少问路对不对，反而只注意一些外面的情形。什么叫对的路呢？认真说，就是在基督的身体里走地方教会的路。


13 　走神命定的路


经文：……走义路。

感谢主，主引导我们走义路。什么是义？义，是神圣的属性之一。神的性质是灵，神的性情是爱，神的显出是光，神的作为是义。神一切的作为都是义，神从来不接受人的贿赂。神说：「我是义的！罪的工价乃是死，有罪就得死，所以我这无罪的，必须自己来成为人，亲身担当人的罪债，才能成全我法理上的救赎。」圣经上说：「他被挂在木头上，亲身担当了我们的罪，使我们既然在罪上死，就得以在义上活。」（彼前二24）是啊，祂在义的里面为我们死了，才能在祂神圣的大能里为我们复活！

弟兄们，义，就是神的自己！义，就是神的运作！当我们来走路、来跟随神的时候，没有一个东西是便宜的。圣经又告诉我们：「流泪撒种的，必欢呼收割！」（诗一二六5）什么是义路？我们若天天跟人传福音，天天遭受人的辱骂、人的羞辱、人的抵挡、人的藐视，而我们还愿意流着泪恳求人要相信主耶稣，这就是义路。不仅仅是有一天我们打开圣经，突然得了灵感，我们就成为一个传福音的人；乃是我们读经再读经、享受再享受、经历再经历，才叫作义路啊！义路不是一条便宜的路，是我们越爱主，越认识神的真实，我们就越知道，在跟随主的路途中，没有一步是可以照着我们的意思来走的，都是照着神的心意来把它走出来的！


义（tsedeq）路（magal）

这里的路是多数的。义路就是神命定的路，要求我们在行走时，不仅要在神面前得著称许，我们的生存和生活，也要与神的心意一致，我们对神、对人、对自己也是一无亏欠的。

义路的路是多数的，换句话说，不是一条路，乃是各面都需要走的路。义路就是神命定的路，叫我们对神、对人、对自己都是一无亏欠的。对神，我们可以告诉神：「神啊，谢谢你，我真是爱你。我是你的，我的魂是苏醒的！」对人，我们是没有亏欠的。例如，我们从来不在教会中作直销，利用弟兄姊妹来推销产品。我们知道，人到教会生活来是要得主的，若是我们看弟兄姊妹不再是主的弟兄姊妹，而是我们的直销下线，我们就是把他们从基督身上带开了，这是得罪主的。主要我们只有基督。是的，教会生活中什么都不能有，只能有基督！我再说，对人，我们不要有亏欠，我们要愿意爱弟兄姊妹，为弟兄姊妹而活。

不仅这样，我们对自己也没有亏欠。有时候，我们谁都对得起，就是对不起我们自己。哦，我这话不是随便说的。我们在教会生活的事奉中，作了这个，也作了那个；我们作了许多，但我们自己却离主多么遥远！我们离主遥远，就是对不起自己。

我愿意再提醒弟兄，「祂使我的魂苏醒，为自己的名引导我在义路上」的路，乃是指神所命定的路。在旧约，神所命定的路，是雅各在伯特利所看见的；他在梦中看见天开了之后，就把油浇在石头上。那个伯特利的路，就是神的家的路（创廿八19，伯特利原文的意思是神的家，原文另译）。所以第6节「我且要住在神的殿中」，在希伯来文里，应该译作「我且要住在神的家里」。为什么也可以译作殿呢？因为雅各所看见的，就是以色列所看见的（雅各后来被神改名为以色列，参创卅二28），乃是家；以色列的子民，十二个支派所看见的，乃是会幕；以色列国所看见的，就是大卫和所罗门所建造的，乃是殿。

我们如果在旧约时代要得神的称许，我们就要成为一个以色列人，住在神的会幕、神的殿中，就是住在神的家里，并在那里过事奉神的生活。在新约里，这一个路就是在地方教会中，也就是在神命定的路上，叫我们的生活和生存与神的心意一致，在神面前蒙称许，对神、对人、对自己都一无亏欠。这就是为什么教会是这样的宝贵！哦，教会是基督的身体，而这身体乃是藉着一处处的地方教会彰显出来！

我们生活在哪里？教会中！生存在哪里？教会中！享受在哪里？教会中！成长在哪里？教会中！如果有追求，我们追求在哪里？教会中！我们不能离开一处处的教会！教会，乃是神祝福我们的所在！


第4节：十字架道路层

我虽然行过死荫的幽谷，

也不怕遭害，

因为你与我同在；

你的杖，你的竿，都安慰我。

    ──二十三篇4节


14 　你预备好了吗？

弟兄姊妹，主使我们的魂苏醒过来。「苏醒」，就是回归原处。神造我们的时候，我们的魂是醒着的。那时候，神对我们说得很清楚：你要管理海里的鱼、空中的鸟、地上的走兽并全地，和地上一切的爬物，就是撒但和撒但的国度，也都交给你来管理（创一26-28）。但是后来，我们的魂因为昏暗，就反而变成被撒但来管理了──你看，今天我们谁不是在撒但权下的一个公司、一个大学、一个商店里，汲汲经营、终日劳苦？一直等到有一天，我们又醒过来了，我们就会像浪子回头一样问自己：我为什么做这样的事？！

路加福音十五章说的浪子，连猪吃的豆荚他也想吃，那时他醒悟，就说：「我父亲有多少的雇工，口粮有余，我倒在这里饿死吗？」（路十五17）弟兄姊妹，基督徒是要醒过来的啊！主使我们的魂复苏，是叫我们看见我们不是在撒但的权下，乃是撒但在我们的权下；我们不是在撒但的系统里，乃是撒但的系统在我们的管理下；我们乃是与神联结一致的！这个与神的联结一致，就是一个健康的苏醒！因着这苏醒，我们就领会：「我这一生还有一个漫漫长途，但我感谢主，我有一位主，乃是超越一切的主，祂有一个超乎万名之上的名，叫天上、地上和地底下的，都因这个名，无不屈膝，无不称赞：耶稣是主！」因为这样，我们里面就满了把握。

今天在地上，没有一个公司是不破产的，没有一个老板是人永远的倚靠，只有我们的主，祂才是我们的老板。因为祂有一个超乎万名之上的名，祂的宝座是永永远远的，祂的国权乃是正直的，所有依靠祂的都必不至于羞愧！真是太好了！所以我们要说：「感谢神，我们的老板在天上！」哦，基督徒都要说：「宇宙中最大的，就是我的主──祂乃是万主之主，万王之王！」

现在，祂来带领我们。祂怎么来带领我们呢？祂是为自己的名。请想想，祂的带领若是为我们，这算什么？凡我们所要的祂都给，又算什么？！但祂是说：「当我来带领你的时候，我可不是为着你，乃是完全为着我。如果我带领你是为着你，我的带领就低俗了，我的带领就短暂了，我的带领就失去永远的价值了，我的带领就忽高忽低了，我带领的价值就不存在了！但是现在，你的魂苏醒过来了，从今以后，你的每一步、每一阶段，都是我为自己的名来带领你的！」

亲爱的弟兄，如果主是说：「我要根据你来祝福你。」这就真可怜。但主是说：「我来带领你，乃是为我自己的名来带领你，什么能叫我得祝福，我就做什么；什么能叫我得荣耀，我就做什么；什么能叫我被高举，我就做什么；什么能叫我得着见证，我就做什么；什么能叫我里面满足，我就做什么！」哎呀，这时我们就可以起来宣告：「我有一位主，祂是为自己的名来引导我的！我的存在，是为着祂的满足的；我的生活，是来见证祂的；我的成长，是长到祂里面去的；我这一个人在地上要大声的宣告：我的魂苏醒了，我乃是与神一致的，我是来见证神、并满足神的！」

任何弟兄只要有这样的经历，他就要说：「主啊，我看见了你这超乎万名之上的名，你要为着你的名来引导我，行走在义路上！」义路，在新约时代，就是地方教会的路。为什么呢？因为主耶稣是行走在众地方教会中的。主耶稣在哪里做事呢？在地方教会里！主耶稣在哪里说话呢？在地方教会里！主耶稣怎么祝福祂的儿女呢？在地方教会里！主耶稣乃是在地方教会中来成为我们一切的祝福！

所以这时候，主又要说：「你预备好了吗？」（Are you ready？）弟兄姊妹，你预备好了吗？盼望我们这一生常常听见主对我们说这样的话。


15 　悬崖峭壁上的天光


经文：我虽然行过死荫的幽谷。

什么是行过死荫的幽谷？


行（halak）过

也就是走过。


死荫（tsalmaveth）

死荫是由阴暗（tsale）和死（maveth）（甚至可以解释为因着阴暗而产生的忧郁）所组成的。这字也可以译作极深的阴影和黑暗。

「死荫」是由两个字构成的，一个是死，一个是阴暗。换句话说，我们死了，但死的过程又是很痛苦、很阴暗的，甚至有「因阴暗而产生的忧郁」。圣经记载，当主耶稣要被捉捕之前，圣徒们都很忧愁，觉得局面太黑暗、太没有希望，所以就产生了一种忧愁。这个字也可以译作「极深的阴影，和黑暗」，也就是一切都叫人感觉太难，太没有盼望了。


幽谷（gay）

是指在两边尽都是悬崖峭壁的羊肠小道。

当我们刚爱主的时候，我们的羊肠小道比较笔直，有的是一哩，有的是一千呎，有的是五百呎，至少叫我们看见前面还有一点路。等到我们跟随主久了以后，我们的羊肠小道就越来越长，越来越弯曲了，好像前面的每一步都是被挡着的，必须转来转去。那时，我们的左边是山崖，右边也是山崖，前面是无路，退后也无转身的余地，只有往上一看，天是明亮的！哈利路亚，「幽谷」乃是叫我们不倚靠别的，只倚靠这一位叫死人复活的神！


死荫的幽谷有三个特点

有一件事很希奇，我们一爱主，就从「爱主」变成享受「爱主的感觉」；一追求主，就从「追求主」变成「来追求主」这一件事。记得我刚爱主时，天天又读经又诪告，有一天，我收到一张通知，要我立刻到医院去住院，原来我的肺被检查出有严重的问题。后来我住在医院多久呢？一个月！医生的话说得很简单，这一个月要完全休息，不可以读书，不可以用脑，什么都不可以做！所以，我也不能读经，不能去看望圣徒，或向同学传福音。从前我喜欢做、也盼望做的事，现在都不能做了。你知道吗？在那一个月里，我能领会一点什么叫做「死荫的幽谷」。

「死荫的幽谷」有几个特点：第一，是所盼望的都不见了！譬如，有一位弟兄兴高采烈、充满盼望地从一个城开车二十多小时搬到另一个城去，结果却找不到工作，教会生活又多波折，那时他真是进入死荫的幽谷，觉得艰苦。弟兄啊，什么叫作「死荫的幽谷」？就是凡我们所想的、我们所愿的，好像都离我们非常遥远！本来我们做事做得很顺当，读书也读得很顺当，出国的过程也走得很顺当，奖学金一下子就拿到了，但独独遇见一个教授叫人非常受苦。我再说，「死荫的幽谷」就是本来我们有一个心愿，盼望这个、盼望那个；但是，凡我们所盼望的都达不到！若是我们所盼望的都达到了，耶和华就不是我们的牧者。耶和华若是我们的牧者，祂一定会把我们所盼望的转一转，带我们走进死荫的幽谷里去。

第二，是有了一个艰苦的处境。也就是说，不知道什么原因，就有一个处境来叫我们觉得艰苦。我们不要小看艰苦的处境，艰苦的处境常常会产生一个非常好的结果，就是使我们对自己不再是那么有把握。请想想，刚刚爱主的人是不是很有把握？但这时候，主会把我们带领到死荫的幽谷里去，叫我们在一个处境里，觉得非常艰难。

第三，是叫人越来越没有把握，而产生一个真实的信靠。这时我们会说：「主啊，我所看见的，就是你；我所倚靠的，就是你；我所仰赖的，就是你！我的好处不在你以外，我的把握只在于你神圣的主权！主，是你来负我一切的责任！」


保罗对死荫幽谷的经历

使徒保罗对「死荫的幽谷」有一个非常好的描述。在哥林多后书四章7节，他说：「我们有这宝贝放在瓦器里，要显明这莫大的能力是出于　神，不是出于我们。」然后他进一步描述他的处境，说：「我们四面受敌，却不被困住。」（四8上）四面受敌，有版本译作「四面受压」。弟兄们，除非我们四面受压过，否则我们不知道什么叫作不被困住。我们四面受压，却不被困住。我们不要怕难处，不要怕艰苦，不要考虑东、考虑西；要知道，我们可以经历最艰苦的环境，却不被困住。

保罗又说：「心里作难，却不至失望。」（四8下）这句话在有些版本是译作：「出路绝了，却非绝无出路。」我告诉弟兄们，不是没有出路，是不知这条路该怎么走下去。你有没有这经验？有时候我们也跟随主，也爱主，也告诉主：「主，我把自己的一生献给你！」突然有一天，我们觉得不大对了，觉得这些话都是在骗祂的，所以我们又对主说：「主啊，我说一生献给你是骗你的！」说完以后，又觉得不对，还是很爱祂、愿意奉献给祂，所以又说：「主啊，我真爱你，我愿意一生献给你！」这时候，我们真是心里作难，不知道该作什么。

什么叫心里作难？就是明明知道这件事是好的，却不知道该怎么办！保罗对加拉太人说：「加拉太人，我为你们心里作难。」（参加四20）他好像是说，加拉太人啊，我不知道拿你们怎么办？心里作难，就是死荫的幽谷。我们怎么经过死荫的幽谷？一面来说，我们会感觉四面受压，除了天是明亮的之外，四面好像都是无路可走，可是却不被困住；一面来说，我们也是心里作难，可是却非无出路。非无出路，或者说，不至失望。弟兄啊，我们作难吗？我们跟随主！我们作难吗？我们奉献给主！我们作难吗？我们为主摆上一切！我们作难吗？我们起来宣告：耶和华是我的牧者！我们作难吗？我们起来见证：我所要的，就是主耶稣自己！当我们这样又宣告、又作见证的时候，我们就不至失望。哦，主带领我们，永远不叫我们失望！

我高中毕业以后就想全时间服事主，一直没有主的呼召；那段时间，主就对我说：「我要带你经过死荫的幽谷。我不要英雄，我要一些真正爱我、寻求我的人，所以我要带领你，叫你认识不是你的热心来服事我，不是你的心愿来服事我，不是你的强求来服事我，不是你的宗教情操来服事我，不是你的宗教热诚来服事我；我是要你因为认识我，看见我，遇见我，享受我，看见我的经纶，认识我的旨意和目的而来服事我！」弟兄们啊，这是何等甜美！什么叫「心里作难，不至失望」？就是我们带着一个心愿来告诉主：「主啊，你说我们若有心，必蒙悦纳。但你如何开这个门，我不知道；我只愿意把这件事摆在你的手里，让你为大！」

不仅这样，保罗又说，「遭逼迫，却不被丢弃。」（林后四9上）丢弃，或译作撇弃。先是四面受敌，但我们站在中间，敌人还摸不着我们；再是心里作难，想从围困中冲出去；现在是遭逼迫，也就是正面冲突。这时，敌人真的来了，这个人辱骂我们，那个人也击打我们。哎，弟兄们哪，信耶稣所受的逼迫，比外邦人大多了！基督徒的受逼迫是日夜无止境的。我们要记得主耶稣的话说：「人的仇敌就是自己家里的人。」（太十36）对付你的都是自己的弟兄姊妹，他们惟恐你不死！但奇妙就在这儿，我们遭逼迫，却不被撇弃。我们一跪在地上，一祷告，一呼求主，我们就说：「主啊，好甘甜！」外面非常的艰难，里面非常的喜乐，因为有主带领我们走过死荫的幽谷，所以遭逼迫，也不被撇弃！

最终是「打倒了，却不至死亡。」（林后四9下）死亡，或译作灭亡。换句话说，再也没有一口气了。本来人推一下，又推一下，我们还想站住，后来就干脆赖在地上算了，任人踩踏，而且说：「我就是死了算了！」但是，不至灭亡。


幽谷中只看见天的明亮

哦，什么是死荫的幽谷？「死荫的幽谷」是一种极深的忧虑，极深的黑暗，伴随着死，叫我们经过其中，前后左右，都没有出路；左面是荆棘，右面是蒺藜；左面是为难，右面是打击；左面是批评，右面是论断，但，天却是明亮的！天是明亮的，我们还可以看见主，还可以看见天，还可以说：「主啊，我爱你！」这就是行过死荫的幽谷。


16 　不怕被邪恶困住


经文：也不怕遭害。

我虽然行过死荫的幽谷，也不怕遭害。

当神来引导我们的时候，祂会带领我们经过死荫的幽谷，那谷会叫我们失去目标，叫我们不能得到我们所要的。有时候，一位弟兄起来跟随主了，他里面很喜乐，我们也和他一同喜乐，这时他就说：「感谢主，我前面是何等的康庄大道！」我们不能说这话是错的，但奇妙在这儿，在我们跟随主的过程里，我们所经历的常常不是我们所期望的。容我这样说，我在主面前有了一分职事，也在主的怜悯里常听见人说：「弟兄啊，你的这些丰富应该广传到许多的地方去！」奇怪的是，无论在哪儿，好像也都有人惟恐你的职事不消灭，这就叫死荫的幽谷。感谢主，我们在这谷里许多年，还没有灭亡；不仅没有灭亡，还起来为主说话，继续供应神的儿女。

弟兄们，到了第4节，我们是走到了十字架道路层，在这里，我们要有十字架丰富的经历，这些经历最明显的是描述在保罗身上。就我们来说，我们是失去了所盼望的，处在一切的为难之中，不再能信靠自己，只能信靠那叫死人复活的神；就保罗来说，他自己作见证：「我四面受敌，却不被困住；心里作难，却不至失望；遭逼迫了，却不被丢弃；打倒了，却不至死亡。身上常常带着耶稣的死的时候，耶稣的生就从我身上显出来了！」这就是「行过死荫的幽谷，也不怕遭害」。


遭害（ra）

原文是指恶，是一个名词，意思是邪恶的人事物。

遭害，也可以译作邪恶。

谁来害我们？「恶」来害我们。一九六九年，主呼召我全时间的时候，我去找老板辞职，他就说：「什么！朱先生，你想要离开我们了吗？这叫我的心都碎了！」第二天我去上班，他就到我办公室来，拿一个镇纸送我，上面写着：「请你再思！」我也和我的下属说，我要走了，没想到，有一个人立刻就流出眼泪。哎呀，这里我们看见，人走在幽谷里的过程觉得真难，似乎到处都充满了「恶」。

我全时间以后一个礼拜，又接到一个电话，是我以前另一个图书馆的馆长打来的，他只有一句话很简单：「朱先生，各面都给你预备好了，来吧！」这是说，你的办公室，你的职位，你的下属，你的职责，通通给你预备好了，你来就是了！弟兄姊妹啊，这世界要用一切的方法来得我们，但是，因为世界来得我们，世界就变成「邪恶的」了！世界的一切都是邪恶，因为这些邪恶，我们才会四面受敌，才会心里作难，才会遭逼迫，才会被打倒。但我们要说：「我虽然行过死荫的幽谷，也不怕遭害。」为什么呢？「因为你与我同在！」


17 　与主有生命的联结


经文：因为你与我同在。

「因为你与我同在」，「你」乃是指主。「你与我同在」乃是说，主与我们有了生命的联结，主住在我们里面成为我们的加力。


同在（'im）

是一个介系词，字根有相联的意思，说出这同在不仅是外面的，更是在生命的联结里的。

什么是主的同在？

主的同在是指我们进到祂里面去，祂也进到我们里面来，我们的生命和祂的生命联调在一起。所以，同在乃是带着生机的联结──无论我们怎么走，祂绝不离开，赶也赶不走，打也打不走。无论外面是什么样的死荫幽谷，我们也不怕那个恶，因为我们里面有主；主在生命里和我们有联结。

我们的主就是享受神同在的一位，所以祂能起来作见证：「父在我里面，我也在父的里面。」（参约十七21）祂也能对父说：「离了你，我就不能做什么。」（参约十五5）如果在全地上有一个人最能享受、取用、经历神的同在，那一个人必定是我们的主耶稣基督。这是何等奇妙的同在！三十多年来，神从来没有离开过祂，祂也从来没有离开过神；祂与神过着最甜美的互住的生活。

这同在不仅是外面的，更是内住的、生机的、不能改变的、不能取代的、神圣的同在。这同在成了主耶稣的生活，也成了主耶稣的工作，是主智慧的源头，也是主能力的显出。今天，我们的主也渴望这样的与我们同在。当我们得救的那一个时刻，祂就住到我们里面，永不离开；祂也盼望我们能住在祂的里面，永不独立。祂也愿意和我们有生机的联合，好成为我们无限的加力。

诗人在这里所说的是何等奇妙！我们会经历死荫的幽谷，但我们不怕遭害，因为祂和我们同在。这同在叫我们看见高于地的天，这同在叫我们享受胜过死亡的复活，这同在叫我们经历那不能毁坏的生命的大能，这同在也叫我们紧紧地联于那受膏者──就是那宇宙的主，也享受膏油的丰富──就是那在万有之上作元首的，把祂的所是涂抹在我们里面。

这是何等的同在呢！在这同在里有能力、有智慧、有胆量、有盼望，叫我们行走在祂所量给我们的义路上。


18 　遇见基督就得了安慰


经文：你的杖，你的竿，都安慰我。

这时候，诗人又起来作见证，说：「你的杖，你的竿，都安慰我。」

「你的杖」乃是说，所有的一切都在主的主权里。「你的竿」乃是说，所有的一切都在主的成全、主的引导、主的安慰里。「你的杖、你的竿，都安慰我」乃是说，这一位主在祂的主权里，非常细腻、非常细致地在我们身上开始一步一步地作工，好叫我们被模成神儿子的模样。弟兄姊妹们，这里诗人认识了神的主权、神的成全，以及神各面的安慰。

杖：神在神圣主权里的引导


杖（shebet）

也可以译作权杖（scepter），表明神的引导是在祂那神圣的主权里的引导，也是根据祂的旨意和目的，在祂行政和经纶里的引导。

杖是权杖；主是万王之王、万主之主，祂有一个权杖，可以掌管宇宙中的一切。诗人说：「主啊，当你这样掌管宇宙的一切时，你就是我的安慰！」神不会安排一件事，叫我们后来不得安慰的。一个有主的人，一个宣告耶和华是我牧者的人，他会有一种体认：「我这一生是在神的权杖之下的，祂负我一切的责任，祂担当我一切的需要，祂有神圣的主权在我身上做一切的工作。」所以，我们没有倒霉，我们没有不幸，我们没有冤枉，我们说：「主啊，我如果不被误会，我敬拜你！如果有弟兄攻击我，我敬拜你！如果我受羞辱，我敬拜你！如果我什么都失去了，我也敬拜你！我知道，是你的杖在这里牧养我的一生！是的，是你在你的主权里，在你至高的主权里，在你神圣的主权里，在你天上地上一切的权柄里来度量我的一生，负我一切的责任！」

清末义和团大杀传道士，致使内地会的工作几乎被摧残的时候，有人看见戴德生还喜乐地吹着口哨，就问他说：「你现在还能吹口哨啊？你现在还能唱诗歌啊？」他就回答：「若不是我懂得把一切信托给我的主，就是那位天地的主，我早就活不下去了！」他的意思是，我根本活不下去；我所以活下去，是我知道主负我一切的责任，主的杖乃是安慰我的！

竿：主自己在我们身上的扶持


竿（misheneth）

是单数的字，表明复活的基督自己，在祂的运作里就是我们的竿，来管制、扶持、支撑、扶掖、引导和训练。

不仅有杖，还有竿。「竿」是单数的字，表明这竿就是主自己。主自己有祂的杖，主自己就是那个竿。在祂的运作里，祂就是我们的竿。这竿是用来做什么的呢？这竿是用来扶持我们、支撑我们、辅佐我们、引导我们，也训练我们的。草原上的牧羊人手里永远有一根杖，也有一支竿，表示这羊群是我的羊群，这羊群是我牧养的，这羊群是我来培育的，这羊群是我向他们负责的。

今天主也是一样：在主的权杖里，祂安排一切；在主的牧养和喂养里，祂就是这个竿。因为祂是这个竿，祂在我们身上就有一个宣告：这是我的羊！也因为这个宣告，祂就能做许多事，祂能来管治我们、扶持我们、支撑我们、扶掖我们、引导我们，也训练我们。

安慰：忧苦之中得了帮助和盼望

你的杖、你的竿，都安慰我。亲爱的弟兄，我们要知道，每一次软弱后，我们会到主面前来；每一次失败后，我们会到主面前来；每一次受打击后，我们会到主面前来。有时候主管教我们，我们也会到主面前来；有时候主引导我们，我们也会到主面前来。这时候，我们会发现一件奇妙的事──主的杖、主的竿，都成了我们的安慰。

什么叫安慰？安慰就是叫我们在痛苦、忧愁之中得了帮助和盼望。一般人的安慰是带给我们压力、痛苦的消减，但没有盼望，只有主的安慰是带着一种荣耀的盼望。主到我们这儿来支撑我们、安慰我们，与我们同在；当祂这样来安慰我们的时候，我们就摸着主了；当我们摸着主以后，突然就觉得天开了，没有什么事是不清楚的，没有什么路是走不下去的，没有什么景况是不明白的。为什么呢？因为在这一件事上，我们遇见了基督！

我们在一件事上遇见了基督，基督就成了我们的安慰，我们就感觉天开了，有何等的荣耀！这个时候，我们所面对的一切遭遇、一切境遇、一切事故，甚至一切叫人觉得不愉快、不合理的事，转眼间就都成为我们的拯救和盼望了！这就是主的安慰。主成了我们的安慰。

我再说，杖是耶和华的权杖。神说：「在我的国度里，我要根据我的旨意、我的目的、我的计划、我的经纶来掌管、执行一切的事！我要在我的主权里作工在你身上，我要来雕刻你，我要来制作你，甚至于我要来击打你！」竿是来扶持我们的竿。当我们迷路了，走不对了，祂就用竿拨一拨，好把我们拨回来。引导我们的杖，和扶持我们的竿，都叫我们得安慰。


第5节：属灵争战层

在我敌人面前，

你为我摆设筵席；

你用油膏了我的头，

使我的福杯满溢。

      ──二十三篇5节


19 　反对者汹涌而起


经文：在我敌人面前。

我们来到第四层，属灵争战层。这里说出我们的一生也活在属灵的争战里。诗人说：「在我敌人面前，你为我摆设筵席。」（5上）敌人，或译作仇敌。


敌人（tsarar）

是多数的字，用作单数时可以指撒但。这里是指从撒但而来那些反对我们，与我们为敌，不利于我们的人事物，尤其着重在人。

这仇敌是谁？这仇敌不是指确定的一个敌人，被我们一刺杀，就下坟墓去。这里的仇敌是指撒但，也就是敌对者，和我们过不去的人事物。当我们要起来跟随主时，我们的父母就成为我们的仇敌，我们的丈夫、妻子就成为我们的仇敌，甚至我们的儿女就成为我们的仇敌。我曾经对一位弟兄说：「弟兄啊，有一个城巿很有需要，你能不能接受负担，到那个地方去服事？」那位弟兄是好弟兄，立刻就拍胸脯说：「我去！」过了几个小时，他打电话来说，他不能去了。为什么不能去？因为妻子不同意。


一说要跟随主，仇敌都出来了

弟兄姊妹，我们看见，当一个人要来跟随主的时候，到处都是仇敌！或许有人说：「儿女怎么会是父亲的仇敌呢？」不错，儿女当然是爱父亲的。又有人说：「父亲怎么会是儿女的仇敌呢？」父亲当然也是爱儿女的。不错，这些话都是对的，但事实是，不知道为什么，我们一来跟随主，就会有许多敌对我们的人出现，叫我们没有办法好好地来跟随主。

我们对老板说：「我要辞职了。」

老板就问：「为什么要辞职？」

我们说：「我要好好地追求主。」

哦，我们不要以为这句话好说，这句话一说，仇敌都出来了，反对者都出来了！

敌人，或译作「反对者」更好。在那些敌对我们的人中间，我们说：「我要好好地追求主！」老板立刻就说：「你何必呢？你还有一个伟大的前途啊！难道你就这样活了？你就去搞基督教这种玩意儿了？」他这一说，我们整个人就灰头土脸了。本来我们满腔热血，觉得服事神是最荣耀的，觉得跟随主比一切都好；怎么知道，我们一说「我要跟随主了」，反对者一个个都出来了！甚至我要说，连教会的弟兄姊妹也都变成反对者。他们一听到有人要去参加一个长期的圣经追求，就来责问他说：「你这个没有责任的人！你老婆养不养？儿子养不养？你的经济从哪儿来？你这个人没脑子，也不想想看，人活着是一个责任啊！你不是作丈夫的吗？你不是作爸爸的吗？你怎么服事主去了，你怎么这么没有出息啊？！」其实，服事主是最荣耀的事，但不懂属灵的事的人这样一说，就把愿意一起来追求主的弟兄姊妹完全糟蹋掉了！

「在我的敌对者面前！」换句话说，我们不跟随主还好，我们一跟随主，敌对者就出现在我们面前。也许有人说：「哎哟，那你叫我不要跟随主啊？」若人这样想，就表示他本来就不想跟随主。弟兄啊，跟随主不是人劝来的，不跟随主也不是人劝来的。跟随主，乃是当我们说「我里面清楚了，我里面有认定了，我的魂醒过来了，我也经过十字架的破碎了，我现在要为主站住」的时候，这位弟兄来鼓励一下，那位姊妹来安慰一下，才有可能走得上去的！甚至服事者也来告诉我们：「弟兄，你要来服事主了，太好了！」


连服事者都可能是反对者

可惜，有时候连服事者都不一定说这个话。常常我们满腔热血地对服事者说：「我愿意摆出一年的时间，全心全意地来追求主。」这时候，服事者就说：「你多祷告吧！」他是服事者，总不能说不可以，所以他多半是说：「很好啊，你祷告了没有？平安不平安？哦，你祷告了，也平安了，那你就去吧！」这意思是：「我也只好阿们了！」你看，他说得多无奈！

我很痛心地说，有时候连服事者都是敌对主的！亲爱的弟兄们，当我们真要跟随主的时候，我们才会发现有这么多的反对者！我们的亲人、同学、朋友都会说：「哎哟，难道你就这样了吗？」每当我们一宣告「我要跟随主」以后，我们就进到许许多多的反对者中间去了。我们的家人不同意，我们的朋友不同意，我们的邻居不同意，我们的同事不同意，甚至连教会中的弟兄姊妹也要说：「信耶稣是好的，但又何必太过呢？你若太迷了，你就失去自我了！」

哎，的确是有些糊里胡涂的基督徒，常常好心地劝我们，惟恐我们过分地爱主。这时候，我们里面难免会觉得颓丧，说：「主啊，我这么爱你，也愿意好好地来跟随你，但几乎所有的人都起来反对我，成为我的敌对者，叫我活在一种精神压力之下。」他们总是对我们说：「你竟然要跟随主？你竟然要爱主？你竟然要摆出一年去参加追求？你难道不顾念你的家庭吗？你难道愿意把你的工作辞掉吗？」弟兄姊妹啊，难道我们还不领悟，地上的公司有一天都是要破产的吗？！我们真是要看见，宇宙中只有主耶稣不破产，我们不靠主耶稣，还能靠什么呢？！


20 　一张无限延展的桌子


经文：你为我摆设筵席。

就在这时候，主出来说：「在你的仇敌面前，我为你摆设筵席。」


筵席（shulchan）

这字是单数的，直译是「桌子」，这里是指基督说的。基督在祂生命之灵的所是里作我们全备的供应，成为我们得胜的源头。仇敌越多，筵席越丰盛。

「筵席」可以直译成「桌子」。也就是说，主不是给我们「满汉全席」，主是给我们一张桌子！主说：「我给你一张桌子，这桌子是可以无限延长的，上面有说不尽的丰富！」哦，真好，这桌子乃是一个特别的、而且能成长并延长的桌子！亲爱的圣徒们，所有的桌子，都是作成了之后，该是什么样子就是什么样子，再也不会变化，但主给我们摆设的桌子，乃是祂自己；因为是祂自己，所以就能不断地扩长、扩大！

「在我仇敌面前，你为我摆设筵席。」主说：「在你的仇敌面前，也在你的面前，我为你摆设一张桌子！」为什么说在仇敌面前，又在我们面前呢？因为桌子是两头的，我们坐这一头，仇敌就坐那一头。


逼迫者越多，筵席的桌子越长

我们刚刚跟随主的时候，桌子的面积很小，像一个小茶几，只能放一杯茶，但仇敌面前什么都没有，他只有干渴，却继续辱骂我们。奇妙的是，他越逼迫我们、越攻击我们，他和我们的距离就越遥远。为什么呢？他越说我们，桌子就越伸越长。这时候，他那一面还是空的，什么都没有，我们这一面不仅有茶，还有瓜子；不仅有瓜子，还有花生（不是物质上的，是属灵上的）。他再逼迫我们，或者有更多的人再逼迫我们，我们虽然一面感到痛苦，一面也就看见，桌子长得更长了，陈设在上面的东西也越多了！那上面有红烧蹄膀、酱卤牛肉、清蒸鲈鱼、北京烤鸭、无锡排骨、上海小笼包、麻婆豆腐……，各种美食美味都出来了！我们就坐在那儿一直享受。

亲爱的弟兄，若有人不知道我在说什么，恐怕他从来还没有爱过主。我愿意说，我们不爱主的时候，没有仇敌，谁都是我们的朋友；我们一爱主、跟随主以后，谁都成为逼迫我们的，连那些爱主的人都可能成为逼迫我们的。但是现在，我们能不能认定神所命定的义路呢？当我们行走在义路中、也经过了十字架的破碎以后，我们就会看见，我们的仇敌都在桌子的另一边！

所以诗人说：在我敌人面前，你为我摆设筵席。这筵席是在仇敌面前，他看得见，你也看得见；惟一的不同乃是，这桌子越成长越长，长到后来，那些劝阻、辱骂我们的声音，我们都听不见了！不仅这样，我们筵席上的陈设也越摆越多了！这时候，好像服事我们、扶持我们、加力给我们的天使也来了，他们对我们说：「你现在需要一点力量，我给你一碗人蔘鸡汤。你现在需要补充一点营养，我给你榨一杯生机果菜汁！」哎呀，仇敌越多，我们的筵席越丰富！


我们没有妥协，只有基督和教会

弟兄姊妹，我服事主五十年，经过多少的内有惧怕、外有争战，但我愿意作这个见证，我吃的食物，有的人吃不到；我享受的筵席，有的人享受不到；我里面得的满足，有的人也经历不到。为什么呢？因为他妥协得太多了。

人若不顾真理、不顾主的权益、不顾弟兄姊妹的生命成长，只顾人的感觉，甚至自己的生活，就是妥协！但是，弟兄们哪，我们没有这些妥协的事！我们所有的，乃是基督，乃是地方教会，乃是行走在地方教会的路上，坐在这里享受基督！不错，我们的仇敌真多，敌对我们的人真多；但敌对我们的人越多，我们里面对基督的认定就越有把握，对基督的享受也就越丰富！


桌子一直成长，筵席一路陈设

哈利路亚，我真喜欢这个桌子！桌子，一面来说是给我们享受的，一面来说是叫仇敌不能来摸我们的。仇敌一出现，桌子就出来了，而且这桌子是会成长的。圣经上只有一个桌子是会成长的，就是这里的桌子。为什么我们敢说它会成长？因为这里说到「摆设」。


摆设（arak）

是指有次序的陈设。

什么叫摆设？就是一路铺展下去！开头先来一杯清茶，再来一碟瓜子，再上一道冷盘，再摆一道小炒；慢慢地，再上一道又一道的主食……。这一顿吃下来，就叫我们说：「我的主，你太好了！」再看看那些劝阻我们的，我们可以一个个地问他们：「你不是要买一栋房子吗？你拿给我看看。你不是要为儿女存教育基金吗？你拿给我看看。你不是要当最高执行长吗？你拿给我看看。」我们一路问下去，也许他们慢慢地就都在挪椅子，不是挪得离我们越远，乃是挪得与我们越近，因为知道我们的路走对了，现在也愿意和我们在一起了！哈利路亚，太好了！


21 　长成一个有职事的人


经文：你用油膏了我的头。

这里的「油」是指什么呢？这油应该是指制作膏油的油，就是一欣的橄榄油，预表神圣的所是和属性。一欣的橄榄油，再加进四样材料，就成了膏油（出卅23-25）。但这里没有说膏油，只有说油。神说：「我来了，乃是要把我的所是浇在你的头上，好叫你满有我！」用多少油呢？要看我们的敌人有多少。油的多少和敌对者是成正比的。敌对者越多，反对得越厉害，我们头上的油就越多、越丰盈。我们的油越丰盈，神的同在就越丰盛。


膏（dashen）

这字一般是指节期筵席中的「膏」，而不是膏大祭司君王或先知的「膏」（mashah，出廿九7）。这个前缀次出现在出埃及记二十七章3节，译作「收灰」，表明死荫幽谷的经历，以及仇敌攻击摧残的经历，必定叫我们成灰，而得享膏油的滋润（赛卅四6）、丰裕（箴廿八25）叫我们成为可悦纳（诗二十3）的祭物。不同的英文圣经版本，都将这个字译作「anoint」（膏），与膏大祭司、君王和先知的「膏」（anoint）并用，表明我们一切丰盛的死的经历，不仅叫我们成灰，也叫我们得以丰盈、蒙神悦纳，甚至能与主同工，来尽君王、祭司、先知的职分。


膏：我们成灰，被神收去

这里的膏不是膏先知、君王、祭司的膏，这膏首先出现在出埃及记二十七章3节，译作「收灰」。亲爱的弟兄，当我们这样坚定地来跟随主的时候，慢慢地，我们发现一件奇妙的事：我们不再是原初的样子；当油浇我们的时候，我们就成了灰的样子！当我们起来跟随主时，有筵席摆设在我们面前、有油膏了我们的头；但也就在这时候，我们与主同死了，我们成了灰了。主说：「你死了，我就收取你的灰，这表示我现在是真正的接受你了！」弟兄们哪，请你想想，我们活得那么「好」，主怎么来接受我们、得着我们？是那些为着主、跟随主、奉献一切、摆上一切、把一切都丢弃的人，主才能接受他、能得着他；是那些到后来感觉「我什么都没有了」的人，神才来收他的灰。但我们看见，神来收灰的时候，也就是神来膏我们的时候。


膏：流露属灵的滋润、成可悦纳的祭物

膏的第二个翻译乃是滋润。我们不仅成灰，被神收去；我们这个人也变得油润有光泽。不是肉体的油润有光泽，是属灵的油润有光泽。现在我们来祷告时，里面有滋润了；不仅有滋润，而且有丰余，有东西从我们身上流露出来了。膏的第三个翻译乃是可悦纳的。哦，我们成了可悦纳的祭物！亲爱的弟兄姊妹，神在这里对我们说：「你宣告了我是你的牧者，你享受了我作你的丰盈；你的魂醒过来了，为着我走义路了，经过十字架的破碎了，也经历过各种敌对者的攻击了。就在这时候，你知不知道，我悦纳你啊！」

有时候，弟兄们满心欢乐地说：「主啊，我把自己奉献给你！我挣的钱给你十分之一，我买了车就去接送弟兄姊妹。」不是说这不好，乃是主说：「我也很想悦纳你，只是我们两个格格不入。我是神，你是大肉体，大肉体怎么与神同工呢？我也想用你，我也想与你一同劳苦，我也喜欢你这样奉献给我；但你知不知道？大肉体没有用！你要起来走义路，你要经过十字架的死，你要走过死荫的幽谷，你要经历我的杖和我的竿，你要经历许许多多的历程，我才能悦纳你的奉献啊！」

记得主耶稣在地上时，祂说：「人都说你们好的时候，你们就有祸了！」（路六26上）弟兄啊，不要别人说我们是好基督徒，我们心里就得意洋洋。不，主说，这时候，我们就有祸了！或许你说：「感谢主，那我今天去喝酒，明天去打人，叫人说我是坏基督徒。」主也不是这意思。主的意思是：「不是你天然的好，也不是你宗教里的好，乃是你这一个人要与我合拍起来！所以，我要用油来膏你的头，叫你成灰，叫你滋润，叫你丰余，至终叫你成为可悦纳的！」


膏：被膏作大祭司、君王和先知

不同的英文圣经版本，都把这「膏」译作anoint，与膏大祭司、君王和先知的「膏」同用。在旧约时代，神需要得着一班人，他们的生命是丰富的。他们是作什么的呢？作君王、作祭司、作先知（或说申言者）。君王是治理的，祭司是把神带给我们、也把我们带给神的，先知是帮助我们来认识属灵的事的。神所使用的膏，是膏我们作君王来治理；神所使用的膏，是膏我们作祭司来尽祭司的职分，好叫我们把神带到人中间，也把人带到神面前；神所使用的膏，也是膏我们作先知来为神说话。在神膏我们的过程里，我们长出了祭司、君王和先知的职分。


从自己长出了膏（一个职分）

我们都知道，在旧约，神看上一个人，神就膏他作君王，或者作祭司、作先知；但我们也看见，这些被神所膏的人，到后来多半都活得一塌糊涂。倪柝声弟兄有一篇信息〈神人与老先知〉，就说到这件事。譬如参孙，参孙不是被膏作士师吗（士师相等于当时的君王）？基甸不是被膏作士师、又自立敬拜中心吗？可是，士师记中有太多位士师，到后来都活得非常不好。弟兄姊妹哪，今天我们要喜欢说这句话：神没有膏我，但我长出膏来了！我请问你，你喜欢哪一个？若你的父亲是传道的，所以你也是传道的，神就要说：「我很同情你，但你实在没有出息！你更好是回答说：我所以传道，是我有看见了，是我有摸着了，是我有认识了，是我有认定了，是我起来宣告『我是属于耶稣基督的』了。我才来尽君王的职分，我才来尽祭司的职分，我才来尽先知的职分！哦，是我自己长出丰盈来了！」

弟兄姊妹，我们愿意作一个承继职事的人，还是愿意作一个长出职事的人？我喜欢作一个长出职事的人。为什么？因为自己长出来的才高！不是神来膏我们作君王，也不是神来膏我们作祭司，也不是神来膏我们作先知，是因为我们自己走在义路上，我们经过死荫的幽谷，我们成了灰，我们有滋润，我们有丰余，我们在神面前成为一个可悦纳的祭物，所以神才说：「我要与你同在，你要与我一同掌权，好来管理我所交托给你的；你也要与我一同劳苦，把我带到人中间去，也把人带到我面前来；你也要为我说丰盈的话，使教会得着建造！」

弟兄们啊，读到这里，我会告诉主：「主啊，这样的一生太有价值了！不是因为我父亲作皇帝，所以我也作皇帝；不是因为我父亲富有，所以我就是少东。不！主啊，我什么都没有，但是，我愿意宣告：你是我的牧者，我愿意享受你作我的一切，我愿意魂苏醒过来走你的道路，我愿意活在地方教会中来成长，我也愿意经过死荫的幽谷，叫我身上常带着耶稣的死，结果也有耶稣的生；到末了，我更能叫你来收灰！」

今天，我们若告诉神：「神啊，你来收灰吧！」我相信，神会告诉我们：「这些年来，你长得还不够，所以我收的灰不多啊！」即使这样，到后来，我们也成灰了；不仅成灰了，我们也成为滋润的，我们也成为丰余的，我们也成为可悦纳的祭物！现在，在一处处的地方教会中，我们可以是君王，尽君王的职分；我们可以是祭司，尽祭司的职分；我们也可以是先知，尽先知的职分。这一切都是从哪里来的？是神在我们里面长出来的！

弟兄啊，再也没有一种人生比这个人生更好！只有这个人生能够起来宣告：荣耀归给主啊！我是一无所有、平凡到不能再平凡的人；但是，就像保罗的见证，是神把我从母腹里分别出来、又施恩召了我的（加一15）！哈利路亚，今天，我可以来尽这样奇妙的职分，就是君王、祭司和先知的职分！

这就是诗人说的：「你用油膏了我的头。」


22 　满溢出生命的丰盈


经文：使我的福杯满溢。


杯（kos）

主要的中文译本，都把这字译作「福杯」。一位主的仆人教导我们：「子是筵席（之桌），那灵是膏油，父是祝福的源头。」当我们交通于基督的苦难时，就能经历基督测不透的丰富成为筵席之桌，享受圣灵成为我们的膏油涂抹以及全备的供应，至终我们有神自己作我们的杯。这杯中的丰盛生命（酒）是满溢出来的。这杯可以指神作我们的分，就如耶和华是我们杯中的分（诗十六5）；这杯也可以指神所量给我们一切的处境，就如主所说的，父所赐给我的杯，我岂可不喝？（约十八11）。这一切的经历，至终叫我们满溢出生命的丰盈──福杯满溢。

这里的「杯」很有意思，中文译作「福杯」，但你注意，它不仅是福杯而已。这个杯是两面的，一面乃是诗篇所说的：「耶和华是我的产业，是我杯中的分。」（十六5上）诗人在这里告诉我们，我们的主不仅使我们的灵复苏，也使我们的杯满溢出来。杯里面是什么？杯里面是耶和华神自己！不仅是神自己，在这杯里也有一些神圣的属性，和藉着这些属性所显出的美德。这是何等的杯！所以和合本译作「福杯」。在这杯里，神把祂自己赐给了我们──祂是爱，在这杯里有爱，我们也享受了爱；祂是光，在这杯里有光，我们也享受了光；祂是圣，祂是义，祂是能力，祂是智慧，祂是信实，祂是荣耀……！啊，神的属性太丰富了！当我们享受神作我们杯中的分时，这一切属性也都成了我们的享受。

这杯也是永不干涸的杯，是取之不尽、用之不竭的杯。那神圣的所是，和祂所是的丰富，在我们的主、主的主权和祂全备的供应里，都要从这杯里满溢出来。这真是一件奇妙的事！我们有一个随着我们的杯，就像以色列人有一个随着他们的灵磐石，随时给我们取用，也供应我们一切的需要。我们只管来喝这杯，享受这杯中的丰富，因为是我们的神负责叫祂的所是、所有、所作、所成都从这杯里满溢出来，无限地供应我们。这是何等的生命的杯！

这样丰盛的享受，会带我们经历这杯的第二面，就是主耶稣所说的：「我父所给我的那杯，我岂可不喝呢？」（约十八11下）这乃是表示，杯，不仅说出神是我们的祝福，也说出神在祂的祝福里给了我们托付。我们可以说：「上十字架好痛苦！」更可以说：「我敬拜神，因为我成为一个有托付的人，像主耶稣一样！」主耶稣的托付是到十字架上为人受死、流血、洗净我们的罪，主耶稣的托付也是从死里复活、坐在天上作万王之王，但这些我们都没有分；我们可以尽的托付乃是：「主啊，我今天有一个杯，这杯里面满了神！当我这样喝神、享受神的时候，我也成为一个有托付的人哪！」

我们越享受神，这托付就越明确；我们越喝这满溢的、祝福的杯，我们也就越经历这满有神圣运作的托付的杯。神是有旨意、有目的、有计划、有经纶的神，我们藉着享受这福杯，也能在神的心意里与神的工作和见证有分。好比说，使徒保罗是一个对福杯满有经历的人，他以能得着、认识并经历主耶稣基督为他的至宝；他又是一个满有托付的人，所以他能够为着基督身体的建造交通于基督的苦难。


第6节：地方教会的见证

我一生一世必有恩惠慈爱随着我，

我且要住在耶和华的殿中，直到永远。

          ──二十三篇6节


23 　爱远超一切软弱刚强


经文：我一生一世必有恩惠慈爱随着我。

最后一节，乃是说到我们在地方教会中的见证。

6节：「我一生一世必有恩惠慈爱随着我，我且要住在耶和华的殿中，直到永远。」我特别喜欢这里说的：我一生一世。在我们这一生一世里，必定有恩惠。什么叫恩惠？就是我们永远不会缺少基督作我们的享受。亲爱的弟兄，我们是不是一个有恩惠的人呢？有时我们一忧愁，眼睛就在那儿东转西转，不知不觉，整个人就不平安，也失去基督作我们的享受，同时也就失去了恩惠。你知道就在我们考虑这一生怎么跟随主、怎么活得最有价值的时候，是什么与我们同在吗？恩惠！是恩惠与我们同在。恩惠与我们同在，就叫我们里面有一种说不出的满足和喜乐，也叫我们说：「主啊，我可以什么都没有，但是主啊，我还有你！主啊，你可以把一切都拿去，但是主啊，你从来不吝惜你自己，你还是与我同在！」

不仅有恩惠，还有慈爱。「慈爱」的希伯来文，也可译作怜悯。


慈爱（chesed）

也可译作怜悯。耶利米书三十一章3节说，我以永远的爱爱了你，因此我以慈爱（chesed）吸引了你。这慈爱是在父永远的爱里面的，远远超过了我们的刚强、软弱、得胜、失败。即使当我们有谷底的经历时，父仍然在祂的怜悯里，藉着圣灵来与我们同在。

哦，神的慈爱在祂永远的爱里面，远远超过了我们的刚强、软弱、得胜、失败！亲爱的弟兄，不论我们参加不参加一次长期的圣经追求，神永远爱我们，这爱远远超过我们的刚强、软弱、得胜、失败。我再说，我们参不参加，神根本不在乎。我们不要神经兮兮地说：「主，你要我去，那我怎么过生活？」或者说：「主，我不够资格参加啊！」哎，我们不懂神的慈爱远远超过这些。无论我们怎么决定，神说：「我的怜悯还在这里！」但请注意，神对我们的怜悯，不像人对狗的怜悯，丢一块肉给它，就叫它走开。不是这样！神的怜悯乃是告诉我们：「你有需要吗？你跟不上吗？你软弱了吗？你不能倚靠我了吗？你不会跟随我了吗？我告诉你，我的慈爱里有怜悯，我的怜悯里有慈爱！当我这样来恢复你、叫你再来走我的道路的时候，我的爱就成为你的支撑！」看，神的慈爱真好！

恩惠，就是主永远是我们完美的享受。慈爱，也就是怜悯，但这一个怜悯，又是在爱的里面。我们有没有这个经历？有时犯了罪，不敢祷告，心里就想：过两、三天，等主耶稣忘了再祷告。慢慢地，我们跟随主越来越久，就发觉一件奇妙的事：无论我们在什么地方，降到多深的低谷，神的怜悯，永远可以达到那么深；并且，当祂的怜悯临到我们的时候，又是满有慈爱。

有时候我们想：「主啊，这一次你一定是要打我了！」

但我们一祷告：「主啊，求你的宝血洁净我。」

主就说：「我在这里！」

我们一祷告：「主啊，我是一个软弱的人。」

主就说：「我知道！」

我们一祷告：「主啊，我得罪了你。」

主就说：「你还会得罪我更多，我根本不介意。来吧，你来呼求我、祷告我、享受我吧！因为我在怜悯里，是满了慈爱的！」

这就是诗人说的：我一生一世必有恩惠慈爱随着我！

这个宣告真好。


24 　活着就住在神的家中


经文：我且要住在耶和华的殿中，直到永远。

我们也要住在耶和华的殿中。这个住不是住旅馆的住，那是短暂的住；这个住乃是长久的住。

什么叫「住在耶和华的殿中」呢？


殿（bayith）

原意就是家。这字不仅说出一个在爱中满有温馨生命的所在，也是表明一个见证。雅各在伯特利的异象里看见了神的家，就带进油浇石头，神人调和的建造（创廿八12-19）。雅各的子孙，在旷野里兴起了帐幕。大卫预备材料，所罗门在摩利亚山上建造了神的殿。这殿的实际就是新约时代一处处的地方教会。今天的地方教会就是神的家，也就是帐幕的实化，同时也承担殿的见证。


殿、家、帐幕，乃是同一件事

「殿」的原意是家，不是一个冷酷的家，是我们回到家里的时候，就觉得有说不出的温馨，有说不出的生命的同在。「殿」这个字也表明一个见证。雅各骗了哥哥以扫长子的名分以后，因以扫要追杀他，就一个人从家里孤孤单单地逃了出来。他走到一个地方，名叫路斯，他要休息睡觉，但野地里没有床、没有枕头，他就找个石头当枕头，躺在那儿睡觉。睡梦中，他看见天开了，神对他说：「我是耶和华─你祖亚伯拉罕的　神，也是以撒的　神；我要将你现在所躺卧之地赐给你和你的后裔。……我也与你同在。你无论往哪里去，我必保佑你，领你归回这地，总不离弃你，直到我成全了向你所应许的。」（创廿八13-15）他醒过来以后，觉得这事可不得了，于是他就说：「这地方何等可畏！这不是别的，乃是神的家，也是天的门。」（17，原文另译）和合本译作：「乃是神的殿，也是天的门。」所以他就把油浇在石头上，给那地方起名叫伯特利。伯特利的意思乃是神的家。这地方不能再叫路斯，因为神与人同在，这乃是神的家了。

弟兄姊妹们，神和人调和的建造、神和人亲密的关系、神和人生命的关系的预表，是第一次从这里启示出来的，目的乃是为着神的家、神的殿。我们知道，神向亚伯拉罕显现，神向以撒也显现，但还没有像这次神向雅各显现、而雅各浇油在石头上那样的亲密！从今天的预表上来看，神就是油，我们就是石头，神圣的生命浇在我们身上，进到我们里面，就叫我们成为神的家，也就是神的殿。

后来，雅各的子孙在旷野兴起帐幕。换句话说，原本的「家」藉着雅各的子孙就扩大成为「帐幕」。不久，大卫预备建殿的材料，所罗门就在摩利亚山上建造「神的殿」。这里我们明确的看见，家也就是帐幕，帐幕也就是殿；家、帐幕和殿，乃是同一个。今天，这殿就是新约时代一处处的地方教会。以弗所书第二章说我们是谁呢？我们就是神的家。我们是与圣徒同国，是神家里的人（弗二19）。儿子可以怕父母，但儿子还是乐意和父母在一起。为什么？这是一个家！弟兄们哪，今天我们都在同一个家里，这家就是地方教会。


「家」的见证就是地方教会

启示录一章11节，主对约翰说：「你所看见的，当写在书上，寄给那七个教会：给以弗所、给士每拿、给别迦摩、给推雅推喇、给撒狄、给非拉铁非、给老底嘉。」（原文另译）这里，神没有说写给在以弗所的教会、在士每拿的教会、在别迦摩的教会等七个教会，乃是说写给以弗所、给士每拿、给别迦摩、给推雅推喇、给撒狄、给非拉铁非、给老底嘉。弟兄姊妹，从神那里来看，一个地方就只有一个教会，一个城市就只有一个教会。所以使徒约翰写信给教会的时候，他就直接写给那个城巿就可以了，就如今天我们说，写给克里夫兰、水牛城、匹兹堡、哥伦布……。神后来从这「家」所得的见证，就是一处处的地方教会。在以弗所书，保罗告诉我们，我们乃是神家里的亲人；到了启示录，约翰就告诉我们，这家的所在就是一处处的地方教会。

再看启示录一章12节：「我转过身来，要看是谁发声与我说话；既转过来，就看见七个金灯台。」每一个地方教会都是一个金灯台。七个金灯台中间，有一位好像人子在行走（启一13，二1）。弟兄姊妹，我们的主怎么行走呢？我们的主今天乃是行走在众地方教会中间。我们的主今天要说：「我要兴起地方教会，我要成全地方教会，我要坚固地方教会，我要让一处处地方教会都成为我的家，成为我的帐幕，也成为我的殿，而把我见证出来！」


少年大卫得了人生的启示

哦，大卫是一个了不起的人！我个人相信，诗篇二十三篇，是大卫少年时所写的。他在旷野牧羊，主就给他一个灵感、一个启示，叫他起来说：「我这一生太丰盈了，我宣告主是我的牧者，我享受了青草地，也享受了可安歇的水边。」这是第一步的经历。「我的魂也苏醒过来了，我为着主的名，走在义路上。」这是第二步。「我行过死荫的幽谷，我有藉着十字架与基督同死的经历，我交通于基督的苦难，身上常带着耶稣的死；我虽然行过这谷，也不怕遭害，因为主的杖、主的竿，都安慰我。」这是第三步。「当我这样跟随主的时候，所有的人，信主的、不信主的，爱主的、不爱主的，认识我的、不熟悉我的，都要起来反对我。为什么呢？因为我选择了跟随主这条路！当他们起来反对我的时候，主啊，谢谢你，你给我一个会成长的桌子！」这是第四步。

「在我敌人面前，你为我摆设筵席；」我们说过，这摆设是越来越多、越来越丰盛的，所以我们所用的桌子也是越来越长、越来越大的。我告诉弟兄们，到了第四步，我们就成为一个享受主的丰盈、在争战里得胜、也从主得着神圣托付的人！现在，到了第五步，我们就来与主同作见证了。在这里我们说：「我这一生是活在地方教会里的，我这一生是为着主的见证的，我这一生是为着神的心意而活的！」

哈利路亚！这就是主量给我们的一生。亲爱的弟兄姊妹，当我们宣告「耶和华是我的牧者」的时候，主就会说：「你这一生的道路，我都替你度量好了！从外面看起来，似乎有五步、五个阶段、五个不断重复的循环，但每一次都比前一次的加深！」末了我们就说：「主啊，直到永远，我都是你的见证人！」


活着一天，就一天活出神的见证


直到永远（leorek yom）

正确的翻译是「日子长久」，表明一个宣告以神作牧者的人，他一生的享受、成长、经历和构成，都是为了祝福他所在的地方教会。至终，他要成为第二十四篇的城门（7-10），不仅把荣耀的王带进地方教会，也帮助地方教会等候荣耀的王的再来。

什么是直到永远？事实上，「直到永远」的正确翻译应该是：日子长久。也就是说，只要我们活着一天，我们就一天活在殿里面；只要我们活着一天，我们就一天住在地方教会中；只要我们活着一天，我们就一天为着神的心意争战；只要我们活着一天，我们就一天活出神的见证来！

日子长久，表明一个宣告以神作牧人的人，他一生的享受、经历和构成，都是为了祝福他所在的地方教会。开头是「耶和华是我的牧者」，末了是「我且要住在耶和华的殿中，直到永远」。这个时候，我们就有了一个成长，这个成长叫我们从对神的认定，长到神的心意里；从对神的把握、神的认知，长出与神的心意的配合。

结果，我们就产生了二十四篇的经历。二十四篇说到「地和其中所充满的，都属耶和华」（1），又说「众城门哪，你们要抬起头来！永久的门户，你们要被举起！那荣耀的王将要进来！荣耀的王是谁呢？就是有力有能的耶和华，在战场上有能的耶和华！」（7-8）到这时候，我们就成为一个门了！有了二十三篇，我们就成为二十四篇的门了！

二十四篇的城门，不仅把荣耀的王带进地方教会里，也帮助地方教会等候荣耀的王的再来！二十四篇两次说到「荣耀的王要进来」（7、9），第一次的进来乃是指今天主的同在，第二次的进来乃是指主的回来。弟兄们，我们愿不愿意有这样的一生？真愿意我们说：耶和华是我的牧者！这个宣告是何等的甜美！我们要敬拜祂，求主继续祝福我们。阿们。


诗篇

腓立比书研读

上下册二部曲

Copyright ? 2022. All rights reserved. (生命诗歌 lifesongs.cn 生命的话shengmingdehua.org 生命粮仓 www.lifegranary.com )


腓立比书研读上册


前言 1

鸟瞰保罗十四封书信

在进入腓立比书之前，我们要先来鸟瞰使徒保罗的书信。保罗写了许多书信，按照新约的次序，首先是罗马书；接着有三卷书，哥林多前书、后书，以及加拉太书；然后又有三卷，以弗所书、腓立比书、歌罗西书。接着是两卷，帖撒罗尼迦前书、后书；之后又有三卷书，提摩太前书、后书和提多书。另外还有一卷腓利门书，以及最后一卷希伯来书（许多学者相信是保罗所著的），一共有十四封书信。

罗马书 —神福音的引言

保罗的十四封书信在新约里的次序是很有属灵上的讲究的。开头的罗马书是神福音的引言，最后的希伯来书则是神福音的总结；这整个系列都是说到神的福音。有人说，新约好比一枚戒指，罗马书就是这枚戒指上的钻石。意思是，新约最重要的一卷就是罗马书，它是从神的观点来看神的福音。在这卷书里，开头提到神的福音（罗一 1），神的福音经过一个人，就是使徒保罗，最后成了他的福音 —「惟有神能照我所传的福音和所讲的耶稣基督，并照永古隐藏不言的奥秘，坚固你们的心。」（十六 25）「我所传的福音」直译作

「我的福音」。这是非常丰富的一卷。罗马书第一章有神的福音（一 1至一 17），最后一章有

「我的福音」；「神的福音」如何成了「我的福音」？这就说出这卷书包含了：神心头的愿望，神所愿意成就的，神运行、运作的原则，以及这位神的所是，这位神所经过的过程，和这神所要达到的。有许多的属灵丰富都蕴藏在这卷书中。我们原先是被定罪的（一 18至三 20），如今因信被称义了（三 21至五 11），又被圣化（五 12至八 13），经过心思更新（十二 2），变化（十二 1至十五 33），得以效法神儿子的模样，也就是模成神儿子的形像（八 29），至终得着荣耀（八 14-30）。基本上，只要有罗马书就「够了」 —神的所是、神的心意、神的工作、神的目标都在这里。既是这样，为什么我们还需要另外十三卷书信呢？我们还需要这十三卷书信，好叫福音的实际能成为我们的经历。

林前、林后、加拉太书 —基督徒生活的难处

哥林多前书、哥林多后书、加拉太书，说出当你得救，也开始享受神的福音，有了在主里的生命成长之后，所可能会经历的各种难处。这三卷是满了难处的书。哥林多前书是说到教会生活中的难处，哥林多后书是说到圣徒们和主的仆人之间的难处，加拉太书是说到因着人在宗教里的坚持而有的难处 —这样的坚持使圣徒们落入律法之下，失去灵中的自由。

一个得救的人从罗马书开始成长，一路长到希伯来书，在这过程中，他身上会发生什么事呢？首先他会发现，教会生活是何等的混乱。在哥林多教会，有人宣告：「我是属保罗的」、「我是属亚波罗的」、「我是属矶法的」（林前一 12）从罗马书的丰富中头一个落下去的，就是离开基督而独立。要知道，除了基督自己之外，我们绝不能宣告我们是属于任何人的。我们只属于基督。这就是为什么保罗在这件事上的反应那么强烈，他说：「基督是分开的吗？」（13节）他甚至愤慨地说：「亚波罗算什么？保罗算什么？无非是执事，照主所赐给他们各人的，引导你们相信。」（三 5）他在那里呼喊：「你们不属于一个人，你们是属于基督！」

更不可思议的，是他们的道德观念：有一个弟兄甚至在教会中宣告自己和继母结婚，而教会竟然默许。（想想看，这种不道德的光景不也跟现今这时代的人一样吗？今天许多人过着堕落的生活，却认为是合乎潮流 —何等的可怜！）为此，保罗非常气愤，他说：「你们还是自高自大，并不哀痛，把行这事的人从你们中间赶出去。」（五 2）你很难想象，在一个地方教会中竟有这样的难处。

今天，基督徒中间仍存在着「高举人」的难处，以及「不道德」的难处 —事实上，每个人都有败坏的情欲，也都有受试诱、坠入淫乱的危险。每一个人里面都有这两个厉害的试探。譬如，你是总统或是名人的朋友，你很难不会向人夸口：「我昨天和某某人一起吃饭。」许多人都想要有一个「归属」。他们想：「若是我能跟随这个人，若是我能和这个人结交，或者，若是我能归属于这个组织，我的身价就不同了。」这里保罗警告我们：「要小心！你们是属基督的，除祂以外，你不属于任何人事物；你不是为着任何人事物，你只属于基督，你只为着基督。」

哥林多后书说到另一个严重的难处，就是藐视主的仆人。可能有些弟兄姊妹不属于任何人，也不属于任何组织，只宣称「我单单属于基督」，结果就藐视了主的仆人。保罗为着他们倾倒自己，花上一切的代价，在他们中间劳苦，好叫他们在主面前有健康的成长，但是他们却完全不珍赏、不感激，反而质疑他使徒的身分和权柄。这是何等的骄傲，何等的愚昧！

第三个难处，就是在加拉太众教会中形成一种气氛：我们应该守割礼，我们应该遵行律法的规条，这就是加拉太书中所描绘的宗教。一个在律法之下的人，他不知不觉会失去继续发展的能力，就不在主的手里有用了。有的人甚至会想：「只要我在教会中不制造麻烦，只要我安分守己，只要我遵守一切的规矩，我就是一个好弟兄了。」一面来说这没有错，但事实上，就是这样的思想使人变得没有盼望、没有发展，因为他失去了向主「挑战」，也让主向他「挑战」的可能。要知道，教条式的教会生活一定使人成为一个没有盼望的人。只要你活在宗教里，你就是一个失去灵中自由的人。这正是加拉太书所描绘的难处。

林前、林后和加拉太，这三卷书信描绘了基督徒成长过程中的三大难处。在这三个难处里面，最严重的还不是我们在教会生活里所显出的肉体，也不是我们和主仆人之间的难处，而是我们一不小心就被许多教训充满、灌输，而成了失去灵中自由的宗教徒。

以弗所、腓立比、歌罗西书 —基督与教会的启示

在这些难处之后，我们来到保罗书信的下一段，以弗所书、腓立比书和歌罗西书。这是非常甜美的一段。根据这三封书信的次序所描绘的三种经历，首先乃是你得救了，你就活在教会生活里；其次，你活在教会生活里，你应该只追求

基督；接着，当你只追求基督的时候，祂就向你启示祂是身体的元首。这一段书信有三个宝贝：教会、对基督的追求，以及元首基督。有了以弗所书所启示的教会，有了腓立比书所揭示的追求基督，我们就被带到歌罗西书 —以基督作元首。

你若问我圣经中最喜欢哪一卷？我会回答：「我是一个主的仆人，我应该宝爱每一卷书。我喜欢罗马书，它很透彻地、明亮地阐明神的救恩。但我愿意告诉你，我最爱的是腓立比书，它是一卷非常实际的书。腓立比书说出基督是我们的目标，基督是我们的生活，基督是我们的存在，基督是我们在地上活着的原因，基督是我们的救主，基督是我们的扶持，基督是我们的一切。我们所追求的不是别的，就是基督。」

帖前、帖后 —等候主的再来

有了基督作元首，我们就会等候祂的再来，这就是帖撒罗尼迦前、后书所说到的。这两卷书信好比一段括号里插进来的话。

三提书（连同腓利门书） —教会的行政

提摩太前、后书和提多书，这三卷是说到神的行政，也

是关于教会中的长老、执事和一切行政事务。我们在生命里成长到一个情形，至终我们就需要学习处理教会中的事务。三提书之后，我们来到一卷很甜美的书：腓利门书。它只有一章，其中却有许多丰富；它在生命的交通里非常丰富，在爱的关切里非常丰富，在人性美德的活出上非常丰富。不仅这样，它对主的仆人在运行、运作里所表显的成熟老练，也有非常丰富的描绘。前三卷书像牛排，吃完牛排之后，你若不享受一下甜点，你就不满足。三提书中说到作长老、作执事，以及处理教会行政的原则，读完这些之后，这时你会说：「太好了，现在给我一点甜点吧！」腓利门书就在这里，它非常甜美。

希伯来书 —神福音的总结

最后来到神福音的总结，也就是基督徒生活的总结，希伯来书。神的福音，或说基督徒的生活开始于罗马书，总结于希伯来书；希伯来书告诉我们，基督乃是一切。

罗马书告诉我们，神赐给人救恩，以及神拯救人的目的；希伯来书告诉我们，神的救恩不仅满足我们的需要，更是我们一生的执着。

罗马书告诉我们，基督是神的儿子；

希伯来书告诉我们，基督更是那超越一切的一位。

这就是保罗的十四封书信，它的中心思想不仅是神的思

想，它的内容更是一个基督徒生命成长的过程 —在罗马书里立下根基，在希伯来书达到成熟。在这过程中，你有教会生活，你在教会生活里会遇到许多负面的、消极的事（林前、林后、加拉太书）；另一面，你也能积极、正面地得着教会的启示，竭力地追求基督，以基督为首位（以弗所、腓立比、歌罗西书），并且等候主的再来（帖撒罗尼迦前、后书）。当你这样成长得合适了，你也会有智慧来处理教会中的事务（提摩太前、后书，提多书，腓利门书）。最后，这一切都总结于这位超越的基督 —基督乃是一切（希伯来书）。


前言 2

腓立比书的三个特点

腓立比书是一卷非常独特的书，它是上了年纪的使徒保罗晚年的书信，但它的内容却非常适合有朝气、有活力的年轻人来读。这卷书没有太多深奥的启示，没有太多高超的真理，乃是很实际地说到，当我们在教会生活中享受基督的时候，我们的生活就满了意义。我们需要追求基督，在生命中长大，好叫我们能得着基督（腓三 8），被发现在基督里（ 9节，原文另译）。

人总是喜欢被别人发现在许多事物里，很少有人愿意被发现在基督里。有的人喜欢被人发现他是在所擅长的才干和天赋里，有的人愿意被人发现他是在学问、成就、财富和地位里，还有的人盼望被人发现他是在属灵、恩赐、显明的功

用里。但腓立比书告诉我们，一个追求基督的人，他必须被人发现他乃是在基督里。当人看见我们的时候，人应该看见我们是一班在基督里的人。

是纯洁的

腓立比书有三个特点：纯洁、专一和喜乐。

这卷书的第一个特点是非常纯洁，因为它是由一个向着主非常单纯的使徒所写的。使徒保罗是这样纯洁的爱主，从他身上就生发出许多神圣的事物，这些所生发出来的事物也是非常纯洁的，比如他说：「我也将万事当作有损的，因我以认识我主基督耶稣为至宝。」（三 8上）在当时，腓立比教会中存在一些教训，如有的人持守割礼，保罗称之为「妄自行割的」（三 2）；但在这卷书里，保罗没有什么教训，他只有基督。他告诉腓立比的圣徒们：「你们要来看这位奇妙的基督，你们要单单地爱祂、追求祂、得着祂、被祂充满、被发现在祂里面。」这是何等的纯洁！

纯洁可说是从神而来最高的美德。雅各书三章 17节说：「惟独从上头来的智能，先是清洁，后是和平，温良柔顺，满有怜悯，多结善果，没有偏见，没有假冒。」这里第一个提到的是清洁（ pure，纯洁）。腓立比书非常纯洁，没有任何复杂的动机。是的，保罗的书信中有一种纯洁的灵，只为着圣徒们活，也只为着基督活。他要说：「弟兄们，我爱你们，我愿意为你们活，我愿意为你们死。我请求你们彼此相爱，彼此背负，一同追求基督。」

在基督徒生活的开头，最难持守的就是纯洁。对一个有心的、爱主的弟兄来说，最拦阻他往前的，就是失去他开头跟随主最需要的美德：纯洁。不知道为什么，很少爱主的人能完全单纯地爱主。很少人能说：「我单单只爱主。」譬如说，你在聚会中作见证的时候，你会变得很复杂。你会想：

「如果我这么说，人会有什么反应？」你在意人的反应，这说出你已经失去你的纯洁了。还有，有野心的人会想：「我盼望有一天教会的长老离开这里，我就能照着我的构想带领整个教会。」这就是不纯洁。许多到教会来的人有各种不同的目的，连许多爱主的人也有各种不同的目的。无论如何，只要我们失去了纯洁，我们就走偏了。

腓立比教会是在纯洁里被兴起来的，圣徒们也是很纯洁的起来爱主。纯洁的心是主所称许的；主耶稣说过：「我实在告诉你们，你们若不回转，变成小孩子的样式，断不得进天国。」（太十八 3）所以弟兄们，从一开头，我们就应该向主说：「主啊，我爱你，我只愿单单爱你。主啊，我跟随你，我只愿单单跟随你。主啊，我为你而活，我只愿单单为你而活，我是永远为着你的。」这就是一个纯洁的心。

是专一的

这卷书的第二个特点是专一。譬如说，这卷书提到「竭力追求」（腓三 12）；人不专一，就绝不可能竭力追求。每一个想要有作为的人都需要专一，一个不专一的人将一事无成。地上的事是这样，属灵的事也是这样。再譬如说，保罗说到他是一个仆人（或作奴仆，腓一 1）；一个奴仆的存在只有一个目的，就是专一服事他的主。保罗要说：「我是个很专一的人。我是谁？我是一个奴仆，我为着主丢弃所有的一切，好来专一事奉祂。」说到专一，我们要问：「我是一个基督的奴仆吗？基督是不是我的目标？基督是不是我的标竿？基督是不是我生活的中心？基督之于我是不是一切？」若你能说「是」，你就是一个非常专一的人。

有的人想要成为一个音乐家，他发现吉他是最好学的乐器，他就开始学吉他。几天之后手指受伤了，就心想：「我怎么这么笨，跑去学吉他？算了吧！」结果他什么也作不成，因为不专一。他今天作梦：「我想成为音乐家。」明天又作梦：「我想成为画家。」这种反复无常的心态说出他的不专一。整本圣经里很少有一卷书的内容像腓立比书这么专一；它告诉你，你只有一个焦点，你只有一个追求，就是主自己。

人必须同时有纯洁和专一这两种美德。如果一个人很纯洁，却不专一，他会不知道该往哪里去，他只会不断地绕圈子，不会成就任何事情；人若是专一而不纯洁，就会产生野心。只有纯洁是不够的，只有专一也是不够的，一个纯洁的人还需要专一，一个专一的人还需要纯洁。你首先需要纯洁，同时你也需要专一。

是喜乐的

若是在我们的生活中，我们是纯洁又专一，我们就会有腓立比书的第三个特点：喜乐。腓立比书是一卷喜乐的书（一 18，二 2，三 1，四 4、10），它充满了喜乐。在希腊文里，喜乐（ chara）和恩典（ charis）是同一个字根，这说出从神领受的一面，是恩典；生活显出的一面，是喜乐。你必须是一个纯洁的人，你也必须是一个专一的人，你才会因着享受恩典而成为一个喜乐的人。我们对恩典的经历，使我们全人充满喜乐。

腓立比书除了满了纯洁与专一，它还满了喜乐。喜乐是一个纯洁而专一的生活所结出的果子。如果我们告诉主：「主啊，我只爱你，我生活的内涵只有你，我存在的目的只为你」，我们的生活就是非常喜乐的。一个纯洁的人，一个专一的人，他这个人的显出就是喜乐。保罗是喜乐的，他盼望圣徒们也是喜乐的，他盼望服事者也是喜乐的。这是正常的果子，这是一个纯洁且专一的人所结出的果子。

「喜乐」从中文来说，可以是名词（ joy），也可以是动词（ to rejoice）。作为动词，它可译作「欢喜」（一 18）。喜乐是源头，是起始的阶段；欢喜则是喜乐发展出来的，是更丰富的、更满溢的。当喜乐往外流溢的时候，那就是欢喜。基督徒的生活应该是满了喜乐的，而且是欢喜的。这三者 —纯洁、专一和喜乐 —都在腓立比书里头。

我们要说：「主啊，我何等希奇，圣经中有这么一卷纯洁的书、专一的书、喜乐的书！」在这卷书里，保罗没有什么企图，他没有意思和圣徒辩论；他唯一的「辩论」，是到底他该不该离世与主同在（一 22-24）。这是一卷纯洁的书、专一的书、喜乐的书。它提醒我们，作为一个基督徒，我们的生活应该有这三个特点。我们的生活应该是纯洁的，要能说：「我爱主，我只愿纯洁的爱主。」不仅这样，在我们的方向、目标和目的上，也应该是专一的，要能说：「我将自己完全献给主，我不在意其他的事物，我只单单地注视祂。」如此我们就会喜乐、欢喜，也能帮助圣徒们过一个喜乐的教会生活。这就是腓立比书的特点，也是基督徒一生该有的活出。

弟兄姊妹，腓立比书有三个非常积极的特点，就是纯洁、专一、喜乐。每当你来读腓立比书的时候，你要记得这三个特点，并在这三个特点里来读这卷书。首先你要纯洁，你若是有不纯洁的动机，这本书很难向你打开。这卷书乃是为着那些纯洁、在基督自己以外没有其它动机和盼望的人而写的。第二，这卷书非常的专注。第一章是基督，第二章是基督，第三章是基督，第四章还是基督，基督是腓立比书所专注的，基督自己也应该是我们独一的焦点。第三，你若是一个纯洁、专注于基督的人，你就会是一个喜乐的人。这是一卷喜乐的书。


前言 3

腓立比教会的兴起-吕底亚全家信主

腓立比教会的兴起是经由一种非常纯洁的方式。使徒行传十六章11至40节描述，保罗到了腓立比，传福音给一个从推雅推喇来、名叫吕底亚的妇人，这妇人是卖紫色布匹的。紫色表征高贵，吕底亚并不是出售布料给任何人，而是卖给贵族。当时吕底亚留心听福音，以至于她，连同她的全家都信了主，并且受了浸，就邀请保罗住到她的家里。

禁卒一家受浸归主

不久以后，保罗又向人传福音，有一个被污灵所附的女人就跟随他，宣告保罗是至高神的仆人，传扬救人的道（徒十六 17）。这里如果是你，你也许会喜欢她所说的；但是保罗十分厌烦，他斥责那污灵（十六 18），因为保罗是属于神的，不需要属撒但的污灵来宣告。为这缘故，保罗得罪了许多因她而大得财利的人，他和西拉就被鞭打、逮捕，并且被关在监里。

然而，在监牢里发生一件令人惊奇的事。如果是你被鞭打，又被关在监里，你可能会在半夜哭泣，但保罗和西拉不是这样；在那样艰难的环境中，他们却在半夜祷告、唱诗、赞美神（十六 25）。这里我相信，他们的歌声一定非常吸引人，以致其他的囚犯都侧耳而听。这时，突然地大震动，监门全开，锁炼也都开了。禁卒一看监门全开，惊慌地想要自杀，但是保罗阻止他，并且把福音传给他，于是禁卒连同他的全家都信了主。

在纯洁之中被兴起来

腓立比教会是如何被兴起的？就是借着保罗和西拉在腓立比得着的这两个家。这是何等奇妙的经历，这就是腓立比教会的见证甜美、纯洁的开始！一点杂质也没有。保罗不是一到腓立比就宣告：「看哪，我来了！我是至高神的仆人，我要征服这城！」不，这样就不纯洁了；这就是为什么当撒但借着一个被污灵附着的女人宣告保罗是至高神的仆人时，他是何等的厌恶，甚至斥责污灵。后来他下到狱中，在这样一个极艰难的情形里，他反而有机会很朴实地传福音给禁卒；他的话真好：「当信主耶稣，你和你一家都必得救。」（十六 31）腓立比教会就在这样纯洁的方式中被兴起来。

与使徒产生甜美、亲密的关系

这样的纯洁使保罗和腓立比圣徒之间，产生一种甜美、亲密的关系。他们为保罗祷告（腓一 19），他们有保罗在他们心里（一 7，另译），他们顾念保罗物质上的需要（四 16），甚至当保罗离开他们到别处传福音的时候，他们仍然差遣一个弟兄以巴弗提到他身边照顾他（二 25）。（腓立比是一个军事驻防城，有许多军人住在那里，这就是为什么这卷书里有许多用词都是军事术语；保罗刻意用这些词语来提醒他们：「你要跟随主吗？你必须像一个当兵的。」参二 25。）这个教会在财物上也许并不宽裕，却一次两次地供给保罗事奉上的需要，这说出腓立比教会是何等的纯洁，他们与保罗之间的关系也是何等的甜美、亲密。


第1章 行事为人与基督的福音相称

【本章提要】

腓立比书一章 1至 11节是一段引言，始于保罗非常甜美的问安（ 1-2节）；其次他说到，他和圣徒们之间有一个生机的关系，他是生机的和圣徒们是一。于是他强调六个点：同心合意兴旺福音（ 4-5节），有彼此在对方的心里（ 7节），体会基督耶稣的心肠（ 8节），爱心在知识和见识上增长（ 9节），分别是非（ 10节上），作诚实无过的人（ 10节下）。引言之后，本章可分作三个段落：头一个是，保罗在托付上的执着（ 12-18节），第二个是，保罗的活出 ─他的活出联于教会，联于耶稣基督之灵的供应，也联于地方教会的益处（ 19-26节）；第三是，他向着腓立比教会甜美的交通（一 27-30）。 12至 18节，保罗说到他如何持守主所量给他的托付。这里保罗所在意的，只是基督的福音；无论人怎样传福音，基督究竟被传开了，为此，他都欢喜。

19至 26节，保罗说到基督徒的活出。他用自己的经历说明一个基督徒的活出在于三方面的供备：圣徒们的祷告，耶稣基督之灵全备的供应（ 19节），自己活出基督、并为圣徒而活的存在（ 20-26节）。保罗在这里见证：「我全人是为着基督，我的心态、我的立场、我里面所充满的就是基督，我是一个与基督一致的人。」他的存在和生活乃是活出基督，显大基督。

27至 30节，是保罗所警戒的一段甜美的话；他勉励腓立比的圣徒，行事为人要与基督的福音相称（ 27节），因为属天国度的实质，乃是基督的福音。不仅这样，他也要圣徒们以他为榜样，作一个为基督受苦，并为祂的福音争战的人（28-30节）。


1 基督耶稣的仆人

基督耶稣的仆人 1保罗和提摩太写信给⋯⋯ —一章 1节上

腓立比书一章1节是保罗在他的问安里一句简单的引言，说到写信者是谁，以及受信者是谁。说到写信者自己，保罗在其他的书信中通常是称自己为「基督耶稣的『使徒』」（参林前一 1；林后一 1；加一 1；弗一 1；西一 1），但是这里，保罗乃是称自己为「基督耶稣的『仆人』」。保罗不是要来提醒圣徒们：「你们可记得我是谁吗？我是一个使徒，我是基督耶稣的使徒。」这样写太正式了，不够亲切，也不够亲密。现在保罗是写一封「家书」给一个地方教会，这个教会是因着他的劳苦所生出来的。

奴仆，没有自由为自己而活

1仆人（ ， doulos， slave or servant）亦译：奴仆 Doulos这个字来自于 deo（绑），它描述一种最普通的奴仆，这个奴仆必须完全服从他的主人，甚至服从至死。在旧约时期，所有在以色列人中间的奴仆都还拥有某些权利，例如享受家庭生活的权利、拥有财物的权利，以及得到公平待遇的权利；但是他们在运作上却没有任何自由。不仅这样，在以色列人中间，当奴仆来服事他的主人时，他往往是以将来能得到自由之身为着眼点；他期待有一天可以自由，这一天或者是在禧年的时候，或者更早（出廿一 1-11；利廿五 8-55）。到了禧年的时候，或者他们自由离去，或者他们自愿留在主人身边，在运作上与主人完全一致。

一个真实的主的仆人必须是一个奴仆；也因着他是一个奴仆，他必须放弃他的自由。对一个服事主的人来说，最难的一件事就是作一个奴仆。我们很容易有一种想法：「我既然服事主，我就要有功用、被显明、受人尊崇，在成百成千的人面前讲道。」不！你要知道，在宗教里的人就是这样，他们很容易尊崇口才好、功用显著的人。在宗教的世界里，有着许多属灵的享受和娱乐。然而保罗却说：「弟兄姊妹，让我告诉你，我来服事主，一点不是为着属灵的娱乐，一点不是为着在圣徒中间得着享受；我来服事主，因为我别无选择，我是一个奴仆。」

保罗写信给腓立比教会，他在书信中陈明一件事 —我和提摩太乃是基督耶稣的奴仆。腓立比的圣徒完全明白这一点，他们从良心里知道保罗的确是一个奴仆。

他们记得保罗是如何到他们那里，他们记得保罗是如何下监，他们记得保罗是如何传福音，他们记得他们的教会是如何被兴起，他们知道保罗是如何为着主所量给他的托付而离开他们，继续他兴起并坚固众教会的行程。

他们清楚知道，这位在主里生了他们、并爱他们的保罗，他实实在在就是基督的奴仆 —他没有任何自由为自己而活。

奴仆，照主人的心意而出入

「奴仆」这个词，它真正的含义和我们一般所以为的不同。人一想到奴仆，就想到一个被鞭打、一无所有、可怜至极的人。不，圣经中的奴仆可以有权利拥有自己的产业，可以有权利得着主人的赐与，可以有权利拥有自己的财物。一个奴仆实际上可能很富有，也能享受许多物质上的丰富。

既然这样，奴仆和非奴仆又有何不同？简单地说，「非奴仆」可以做他想做的任何事，「奴仆」只能做他主人要他做的事。你能看见这不一样的地方吗？圣经中的奴仆，并不是我们所想象的受苦待、受羞辱、贫穷、做不好就挨打的人。一个作奴仆的，和一个不是奴仆的，他们惟一的不同，就是凡不是奴仆的，都可以自由地走自己的路，但是奴仆必须百分之百照着主人的心意而出入。

应用在今天来说，一个主的奴仆，他可以是博士，可以是教授，可以在一家大公司上班，可以和许多人一样，但他和别人有一点不同 —别人是做世界告诉他去做的事，主的奴仆是做主要他做的事。你不要说：「我是基督耶稣的奴仆，从此以后我的一生完了，我什么都没有了！」不，你可以拥有许多；唯一不同的是，你不再有自由来决定你的生活，你不再有自由来决定你的生存，你不再有自由来决定你的运作。你的生活、你的存在，以及你的运作，这一切完全要照着你的主人，就是主耶稣基督的心意，也就是以耶稣基督的心思为心思。这就是主的奴仆。

作主的奴仆何等荣耀

弟兄们，容我说自己，因着主的怜悯，我也是一个主的奴仆；我也感谢主，祂让我成为祂的奴仆。

我有一个家，就和许多人一样；

我有一部车，也和许多人一样。

不同的是，别人是为所欲为地生活，我的一生却是照着基督的心意来运作。

我的大学同学都退休了。当年他们在台湾大学，每个人都梦想着未来，只有我不同。别人问我将来有何打算，我就说：「我实在不知道，我只愿意服事主，我的一生就是要服事主。」如今我服事主多年，若是有机会，我想告诉我的大学同学：「四十年以前，你们没有一个人羡慕我，而今天，你们没有一个人是我羡慕的。四十年以前，你们有你们的前途，我却是一个基督耶稣的奴仆；四十年以后，我很喜乐，我还是一个基督耶稣的奴仆。你们活着，我也活着；你们有车，我也有车；你们有你们的享受，我也有我的享受。有一点不同，你们是照着你们自己来活，我是照着神来活！」作主的奴仆是一件荣耀的事。

生活、存在、运作都与基督一致

弟兄姊妹，你们愿意作一个主的奴仆吗？你不要说：

「我是工作的奴仆、家庭的奴仆、钱财的奴仆，这些占据了我的全人。」若是这样，你这一生不过是虚空度日而已。几乎世上的每一个人都在某一种人事物的奴役之下，只有一种奴仆在神眼中有最高的价值，那就是基督耶稣的奴仆。

基督的奴仆是豪迈的，他能说：「你生活，我也生活；你工作，我也工作。我们之间的不同是：你是自由的，你决定你的生活，你的追求 —你追求钱财，做了财奴；你追求大房子，作了房奴；你追求名车，作了车奴。而我，我的存在是没有自由的，乃是我的主定规我应该如何生活；我的运作是没有自由的，乃是我的主决定我该作什么。我的存在属于基督，我的功用属于基督，我这一生运作的方式也是由基督来决定，我是祂的奴仆。我是一个基督耶稣的奴仆。你一直挣扎努力想要得着什么，我却有主供应我的一切。」

我很喜乐，我是基督耶稣的奴仆；

我很喜乐，我服事出许多基督耶稣的奴仆。

我盼望我们都是基督耶稣的奴仆。一个主的奴仆不会为前途考虑 —我该作什么职业？我该如何生活？你若愿意作主的奴仆，主会在凡事上指引你、供应你。作主的奴仆，绝不是指你一定会过贫穷的生活，而是说你的存在、你的生活，以及你的运作，都是照着基督、与基督一致。

跟随受苦的耶稣、被高举的基督

保罗说他是「基督耶稣」的奴仆。「基督」是被高举的一位，说出主的奴仆是经历基督的被高举；「耶稣」是受苦的一位，说出主的奴仆也是经历耶稣的受苦。保罗似乎在这里说：「我是谁？我是主的奴仆，我的主是奇妙的一位，祂是升天的基督，叫我与祂同坐天上；祂是坐宝座的基督，叫我认识祂的王权，凡事上接受祂一切的安排。然而在我的生活中，我经历了耶稣的受苦。祂是受藐视的，我也是受藐视的；祂在地上没有得着尊崇，我也没有得着任何尊崇；祂顺从神旨以至于死，我也愿意一生跟随祂走十字架的道路。」

今天若人问我：「你是作什么的？」我很难回答，因为我没有一个头衔说我是牧师。我只能说：「我是服事神的，我乃是基督耶稣的奴仆。」是的，我一点没有可夸的，我一点不能得着人的尊敬，然而我知道，我有一位奇妙超绝的主人。我能说：「我认识我的主人，祂是被高举的基督，也是受苦的耶稣；我是祂的奴仆。」

脱离「奴仆」的奴役

弟兄姊妹，我们或许不知道，作基督耶稣的奴仆是一件多喜乐的事！在世人当中，几乎所有人都渴望作某些人的

「奴仆」。这就是为什么人总是盼望寻找领袖。无论你去哪里，你都会发觉人在寻找领袖，人会尽可能地去寻找领袖，人也会尽可能地去做一切事来讨领袖的欢喜。原则上，除了少数的例外，所有的人都是「奴仆」。有的人在这件事上是奴仆，有的人在那件事上是奴仆，不同的人是不同人事物的奴仆；连在宗教里，一个人也可能是某个组织的「奴仆」，甚至因着追随某个属灵人而成了他的「奴仆」，失去了直接向主活的能力，离开了原有的身分。我们的身分是什么？基督耶稣的奴仆。

在我年幼的时候，我在父母的管教和养育之下，我盼望有一天我可以自由；等我逐渐年老了，我才领会世上少有真正自由的人。不错，我们都在撒但与牠的世界或某些人事物的奴役之下，但我要说，真正的奴仆远超过这一个。我这一生见过许多奴仆；事实上，人的一生都在不断追寻不同的「主人」：有的人追寻学位，有的人追寻高的职位，有的人追寻财富。你要知道，你若不是基督耶稣的奴仆，你就是你自己的奴仆；你是在你的「己」的奴役之下，你的魂生命奴役了你。

在基督的主权下活出耶稣的生活

弟兄姊妹，我很喜欢这个词：基督耶稣的奴仆。为什么呢？它有两面的经历：一面，作为基督耶稣的奴仆，我有一位主照顾我一切的需要；这一位掌管万有者作了我的主，这一位主就是基督，祂是万王之王、万主之主。另一面，当这位基督在祂的所是里作主管辖我的时候，祂又是照着耶稣所经历的和所成就的，来带领我每一天的生活。我们要豪迈地说：「我何等有福，我有一位主！谁是我的主呢？基督。我又是何等有福，我有一种生活 —我的生活是耶稣的生活。

我在基督的主权之下活出耶稣的生活，这是何等美妙！」

圣经很有意思，说到这位主时，有时候说祂是「基督」，有时候说祂是「耶稣」，有时候说祂是「基督耶稣」，有时候说祂是「耶稣基督」，这些发表都不一样。

说「耶稣」的时候，是强调主的人性；说「基督」的时候，是说到祂的复活、祂的升天，以及神永远的旨意；说「耶稣基督」的时候，是指祂经过苦难而进入荣耀；说祂是「基督耶稣」时，是指你有一位主，而这位主不仅规划你的一生，照顾你的一切所需，同时又一天过一天引领你的生活，好叫你的生活可以使祂满足。这就是为什么保罗能夸耀地说：「我是一个奴仆，我是基督耶稣的奴仆！」

腓立比书有三个特点：纯洁，专一，喜乐。 ─本书摘言


2 圣徒、监督和执事

凡住腓立比、在基督耶稣里的众圣徒 1，和诸位监督 2，诸位执事 3。—一章 1节下

腓立比书是写给众圣徒的。为什么保罗要写信给「众圣徒」？为什么他不写给「众弟兄姊妹」？「圣徒」是什么意思？为什么保罗不称他们为「弟兄」？而称他们「圣徒」？1

圣徒（ ， hagios， saint）字根可能源自希伯来文的 hag，意思是节期、庆典，或是庆祝。 Hagios特别用来指神的选民。就消极的意义来说，这个字是指蒙救赎的人从外邦人各样的罪，特别是从各种情欲里被分别出来；就正面的意义来说，它是指蒙救赎的人得着一个地位，能一同来到神面前过节。

圣徒，出于神的圣者

「圣徒」的原文和「圣的」（hagios）是同一个字，说出保罗是写给所有的「圣」的人，也就是圣者。这样的发表是很有讲究的。神是谁？神是那圣的一位，祂是那圣者。我们又是谁？我们是圣徒，我们乃是出于这位圣者。神是圣的，我们也同样具有祂神圣的性情。

弟兄们，当我们想到神的时候，我们可否想过祂是谁？神的所是太丰富了，祂不仅是永远的，祂不仅在一切之上，祂不仅是创造万有的一位，祂还是圣的。「圣」是神最内在的性质，是一种永远的、荣耀的、令人产生敬畏的基本素质。

实际上，「圣」不仅是神的性情，也联于祂的运行。保罗要说：「我是一个基督耶稣的奴仆，我写给在基督耶稣里的众圣徒。他们是圣徒，是圣的一班人。在这一班圣徒里面有这位神，祂是那圣者 —如同神是那圣者一般，这些圣徒也是圣者。」

圣徒，享受神圣节期的人

「圣徒」的原文字根有节期和庆典的意思。所以作为圣徒，我们被分别出来归给神，不但是来到神面前过节，也能主观的享受这个节期。作为圣徒，作为神的圣者，我们得着了一个超凡的地位，得以享受神为我们所预备的各样丰富。

神为我们这些被分别的人预备了盛宴的庆典，第一项是我们在神面前赞美基督救赎大功已完成，我们得以天天享受祂的赦罪之恩；第二项是基督的生命竟然借着重生进到我们里面，这生命天天在我们里面成长、圣别、更新、变化我们，直到我们成熟见主；还有一项就是神把我们放在祂的家，就是祂的教会里面，好叫我们与众圣徒一同享受、一同追求、一同事奉，也在祂儿子基督的身体里同被建造。哦！这一切的丰富和享受，是口舌难以述说的。

圣徒，成为神的节期的人

从人这一面来说，我们是庆祝的人、过节的人、享受神圣庆典的人；从神那一面来说，我们也是祂的节期和庆典。我们这些蒙救赎的人在神面前有完美的地位，得以在祂面前过节、庆祝节期、享受节期，也成为祂的节期。

什么叫「成为神的节期」？就是成了神的彰显。我们这一班在新约的圣徒，如今是借着对神主观的经历而成为祂节期的彰显和活出。就像旧约出埃及记说的，以色列百姓被分别出来向耶和华守节，至终以色列人借着享受耶和华所有丰富的供应，经历了重新的组成，就成为耶和华神活的见证，以及祂所有丰富的彰显。是的，今日我们这些圣徒不但在地位上是神的节期，也借着我们主观的享受节期而成为节期活的实际和彰显。这是何等的救恩！

你摸着圣，神人就一同欢庆

弟兄姊妹，我们有没有「圣」的实际经历？「圣」的经历就是摸着主的经历。在你生命成长的过程中，有时候你会有深深摸着主的经历。当你摸着了祂，你也就摸着了永远，摸着了圣。因着摸着永远，因着摸着圣，有一件奇妙的事就发生，那就是临到你身上的喜乐，因为你领略到 —这是一个欢庆。

过节的人都是喜乐的、欢庆的。就我来说，有时我只要花二十分钟祷告、读圣经、停留在主的面光中，在这二十分钟里，我就会「魂游象外」，全人消失在基督里。那一刻，我领略到这是一个永远的欢庆。我有一种领会：「主啊，这是何等的喜乐！」我更领会：「主啊，这是何等的欢庆！你对我是太宝贝了，我对你也太宝贝了。主啊，你成为我的欢庆，我也成为你的欢庆！」主也会回答：「你与我同在，我太喜乐了；你摸着我，我太喜乐了；你进入我的同在，我太喜乐了；你与我交通，我是何等的喜乐，这是何等的欢庆！」

这样的欢庆是神人共享的。这就好比一个女孩答应男孩的求婚，男孩欢喜得不得了，女孩也欢喜得不得了；他们会说：「我们太欢喜了，我们要庆祝一下，我们要结婚了！」

如果只有男方欢喜，女方却一脸愁容，那就有问题。这样的欢乐应该是双方共享的。

这就是为什么保罗的信是写给「众圣徒」。圣徒们要说：「我是一个圣徒，我是一个圣者。因着我是一个圣者，我享受节期；因着我享受节期，我满有欢乐。不仅我自己欢乐，我更是与基督一同欢庆。」基督也要说：「你们是圣者，你们享受我，我太快乐了！」我们更要说：「主啊，你是那位圣者，我们有你，我们太快乐了！」

盼望我们不要单单以道理的方式来领会「圣徒」这个字。如果有人说你是一个圣徒，你应当大声的回答：「阿们！」人说你是一个圣徒，意思是你是一个有分于神的圣者，你有了节期的享受，你有了欢庆，你和基督一同欢乐的彼此享受。主能喜乐的说：「我有你！」你也要喜乐的说：「主，我有你！」主要说：「我太满足了，因为你在这里！」你也要说：「主，我太满足了，因为你在这里！」

从「在基督耶稣里」长到「属于基督耶稣」

是什么样的众圣徒呢？是在基督耶稣里的众圣徒。保罗写信给腓立比的教会，这是他非常宝爱、也非常熟悉的教会。保罗有他们在他的心里，他们也有保罗在他们心里（腓一 7）。保罗要说：

「我是谁？我是一个奴仆。你们是谁？你们是圣徒。我是基督耶稣的奴仆，你们是一班在基督耶稣里的圣徒。我和你们的称呼不同，但我们的经历却一致 —既是奴仆，又是圣徒。我们都有基督耶稣，我们都经历基督耶稣，我们都享受基督耶稣，我们都经历基督耶稣的行径。我是一个奴仆，我没有权利定规我的生活方式，我没有权利定规我的运作方式；你们是圣徒，你们是圣的。我是因着基督耶稣成为奴仆，你们是因着基督耶稣而成为圣徒。我是基督耶稣的奴仆，你们是在基督耶稣里的圣徒 —你们越在基督耶稣里，你们就越属于基督耶稣，也成为祂的奴仆。」

第 1节有两班人：基督耶稣的奴仆，以及在基督耶稣里的圣徒。保罗说到自己和他的同工时，他称之为「基督耶稣的奴仆」；他题到圣徒的时候，称他们是「在基督耶稣里的圣徒」。「⋯⋯的」（of）是归属的事，「在⋯⋯里」（in）是地位的事。

地位上，「在基督耶稣里」是我们重生的时候发生的；经历上，「归属于基督耶稣」是我们重生以后多年成长的结果。

作为一个基督徒，我们先是「在基督耶稣里」（in Christ Jesus），然后因着在基督的生命里成长，我们至终在经历上成为「基督耶稣的」（of Christ Jesus）。也就是说，我们在救恩的过程里成长，长成为一班属于主、也实际服事主的人，这时候我们就成为「基督耶稣的」。

弟兄姊妹，刚信主的时候，我们是「在」基督耶稣里，我们是一班在基督耶稣里的圣徒；多年以后，我们更多「属于」基督耶稣了，就成为一班属于基督耶稣的奴仆。我们可以既是圣徒，又是奴仆，这是多甜美的事！

地方教会中还有监督，和执事们

这里保罗题到圣徒，这一班圣徒是在基督耶稣里的，肉身上他们也是在腓立比这个城里的；这说出经历救恩的过程中，我们首先必须健康地活在一个地方教会中。我们对救恩的经历，乃是和我们健康的教会生活息息相关。请我们注意，保罗非常看重地方教会，他不仅在这卷书的开头，称呼受信者是「在腓立比的圣徒」，他也提到在教会中的监督和执事。他这封信是写给在腓立比的众圣徒，也是写给诸位监督，诸位执事的。

2监督（ ， episkopos， overseer）

指属灵上和生命上比较成熟老练的弟兄；凡教会中作带领、负责的弟兄，圣经也用这个字称他们为「长老」，他们在教会中一直地留意、关心、安排、照顾、供应、成全弟兄姊妹各面属灵的需要。

3执事（ ， diakonos， deacon）

指在监督的带领和托付之下，在教会中负责照顾、服事弟兄姊妹生活和属灵上的需要。

「诸位监督和诸位执事」，这说出腓立比教会是非常有等次的。监督就是长老，但是保罗没有用「长老」这个词，说出这里的长老并不是在他的地位上来尽职，而是在合适的运作里来尽职，以照管神的教会，带领神的教会，牧养神的教会。可以说，那一班照顾、牧养、喂养腓立比的圣徒的弟兄们，就是教会的监督。一个好的监督，就好像母亲一样，为她的孩子们提供最合适的牧养。初信主的人，如果有人牧养你，像母亲那样地爱你，你会很有福，因为你能在主里得着很好的成长。一个健康的地方教会生活，不是管理多，而是牧养多。一个好的监督，是会陪人读经、陪人祷告，会陪人爱主，陪人奉献、陪人成长的。

执事，就是服事者；他们很实际地在教会中配合监督的牧养和带领，在属灵和实际的需要上，劳苦在圣徒们的身上，一个一个地去陪同他们、扶持他们、服事他们。所以请记得，一面对于你自己，你要有把握地说：「我在基督耶稣里，我也在一个地方教会中」；另一面，我们也要珍赏并敬重在教会中作监督或执事的服事者。弟兄姊妹，我们要喜乐的说：「我愿意成为一个在基督耶稣里、归属于基督耶稣、并在地方教会中服事主的人。」这会是何等的有福！


3 恩惠与平安

愿恩惠 1、平安 2从神我们的父并主耶稣基督归与你们！ —一章 2节

保罗很喜欢用「恩惠」和「平安」这两个词，他所写的书信大多有这两个词。到底恩惠是什么？到底平安是什么？恩惠就是恩典。恩典是因着基督而有的享受，平安是因着恩典所带进的结果。当我们信主以后，有两个要素是我们需要每天应用在生活中的，那就是恩典和平安。

恩典来自于一个活的人位

1恩惠（ ， charis， grace）亦译：恩典 Charis是能叫我们愉悦、复苏、也喜乐的元素。字根 chara，意喜乐，恩典的经历是与喜乐有关的。在经历上，恩典是三一神的同在作了我们的享受；父神的拣选、子神的救赎、或在灵神里一切神圣事物的实化，都是可以叫我们喜乐的。

「恩惠」可译作「恩典」。恩典说出一个活的人位，这个人位就是基督；当祂向你显现的时候，这个显现会把你带进一个满足、享受的范畴和境界里，这个范畴和境界就是恩典。「恩典」和神在物质上所给予的「祝福」有很大的不同，例如，你在公司获得升迁，或是你顺利拿到博士学位，这都是祝福，不是恩典。

恩典是一个很高的境界，这境界来自于一个活的人位，就是基督；这个境界是叫人舒畅的，是叫人觉得甜美的，是叫人得满足的，也是叫人受鼓励的。以人的例子来说，一对正在交往的情侣，当他们在一起的时候，彼此的同在就像是一种恩典。还有，父母抱着孩子，是有一种的满足，这种满足也像是一种恩典。当你和亲爱的圣徒们在一起的时候，在你里面会有一种喜乐，会有一种安息，会觉得太好了。这是什么？恩典。但，真实的恩典乃是基督来了。

恩典就是基督成了我们的享受

恩典就是基督成了我们的享受。我曾经问一个弟兄：

「你早晨花时间亲近主的时候，你有没有得着恩典？你是否仍被许多忧虑打岔，考虑这个、打算那个，而没有让基督那活的人位临及你？还是你借着唱诗，借着敞开心祷告，借着享受圣经而摸着基督，让基督的丰富来滋润你的心？」我们何等需要每一天都被带到一种满足的境地。我不敢说这样的经历会叫你「魂游象外」 —忘记自己是谁，忘记自己在哪里；但是我相信，你会觉得非常满足，你会发觉基督徒的生活是这么宝贵、这么有价值。这就是恩典。恩典就是基督的临及，恩典就是基督成为你的享受。这样的享受不仅带给你喜乐，还带给你更深、更丰盛的满足。

恩典是联于一个人位，就是主耶稣，祂是我们所享受的一位。保罗似乎告诉腓立比人：「你们是谁呢？你们是圣徒，是在基督耶稣里的圣者。我是谁呢？我是一个基督耶稣的奴仆。不论是圣徒也好，是奴仆也好，我们都需要恩典，我们都需要不断地被带到对基督人位更深的享受里；这人位要在我们里面运行，并带进何等深的满足！」

弟兄姊妹，保罗告诉我们：「我是一个基督耶稣的奴仆，我总是在恩典里，主耶稣是我的享受，是我的供应。当祂临到我的时候，祂能应付我一切的需要。祂在祂的人位里有各样的属性，有各面的美德，当这些供应临到我的身上，就把我带到与神一致的情形里，我就成了一个在恩典里的人，我也渴慕一生都活在恩典之下。」

对恩典的享受带进平安

2平安（ eivrh,nh， eirene， peace）

意稳妥、安全、繁盛、快乐、完满的福祉，以及一种与神和睦的情形。 Eirene不仅指一种心态，更是指与基督的所是有了生命的联结，也在基督里有了生命的流出。

我们不仅有恩典，也有平安。恩典和平安是一个根基。你的基督徒生活如何，是根据于你如何长在这个根基上面，首先要问：「我是不是在恩典里？」也就是说，「我有没有一位活的基督？我有没有享受这位活的基督？基督对我是不是非常真实？基督是不是我的供应？基督是否应付我的需要？基督各面的丰富是不是成为我的享受？」这一切都是联于恩典。

当你享受了恩典，平安就来了。这平安包括在你里面的平安、在教会生活中的平安，以及在一切神所许可的环境中因着信靠主而有的平安。正如使徒保罗是一个有恩典、有平安的人；即或他身处在捆锁之中，他的性命在任何一天、任何一刻都可能被取去，他仍然能说：「我满有平安。」

我再说，恩典所产生的结果就是平安。如果有一天恩典消失了，平安也就消失了。譬如说，夫妻争吵，恩典就消失了。或许丈夫在婚前曾对妻子说：「我爱妳，我愿意一生保护妳、照顾妳、为妳付出所有。」但有一天夫妇吵架了，恩典就没有了，平安就失去了；直到夫妻和好，恩典才又再临，家庭才又恢复平安的气氛。

弟兄姊妹，为什么我们有时候没有平安？因为我们没有好好地享受恩典。平安来自于恩典。恩典就是主临到你，主成为你的享受，主摸着你的心，主摸着你的灵，主带给你真正的满足，叫你觉得舒畅，叫你心中觉得明亮、高昂 —这就说出恩典在这里。当恩典在这里的时候，你这个人就有了平安。

平安来自合适的立场

通常我们说到平安，它有两个方面，有内在的一面和外在的一面。内在的一面，平安是联于我们的立场；外在的一面，平安是联于神圣的管制。许多人会说：「我愿意有平安，但我如何才有平安呢？」就内在的一面，你首先需要有一个合适的立场。

比如说，主对我有一个要求，我不答应，我就没有平安；必须等到我愿意采取一个立场，答应主的要求，我才有平安。这个立场说出我与主是一致的。一旦我站在一个与主一致的立场上，内在的平安就会临到我。

弟兄姊妹，当你有主，当你享受主，当你有分于主的交通，当主照着你的光景分赐祂自己给你，好应付你的需要、成为你的享受的时候，你就要采取一个立场，说：「主啊，我跟随你！」结果，你就会觉得非常平安。是的，你因着享受基督作恩典，就有一个合适的立场说：「我和主之间是和谐的，我知道我所作的和主是一致的。」这时你就有了平安。

平安来自生机的生命

平安不仅有内在的一面，还有外在的一面，即在教会中与在环境中的平安。在教会中的平安是一件生机的事，在环境中的平安是联于神行政的主权。若是你在教会中和一位弟兄有了冲突，就说出你在生机的生命和生机的生活上有了短缺。没有例外的，只有活在生机的生命里，你在基督的身体里才有平安。这个平安，你不需要刻意去寻求，你不需要四处去寻觅，你不需要整日去研究，你也不需要执意去得着，我再说，平安是一件生机的事。你活在生机的生命里，自然有平安。

我们说过，在基督徒的婚姻生活中，丈夫和妻子有了争吵，平安就失去了。如何恢复平安呢？凭着生机的生命。平安是来自于生机的生命。当你享受了恩典以后，也许是丈夫就对妻子说，或者是妻子就对丈夫说：「对不起，我冒犯了你。」这样，平安就能很自然地进到夫妻关系中。同样，在教会生活中也是如此，我们在圣徒中间要维持一种生机生命的关系，这样，圣徒们之间才会有平安。

平安来自对神圣主权的认知

真实的平安是超过一切环境的。好比说，或者我有钱，或者我没有钱；或者我的身体健康，或者我的身体受限制；或者环境容易，或者环境非常为难；或者事情遭遇挫折，或者事情叫人鼓舞；或者局面叫人灰心，或者局面平顺⋯⋯无论财富、健康、平顺，以上这一切，没有一样能真正带给你平安。即使你有许多钱，你也会问：「有了钱以后，我要作什么？」你的内心仍是虚空的。即使一切都很平顺，但有一天环境改变的时候，你也会问：「我该怎么办？」平安不是来自环境，而是来自在环境中对神圣主权的认知。

我们每个人都有难处，我们每个人也都有他的限制，这是神所量给的。没有人是完全的，我们也不该期望别人完全，反而我们应该预期每个人身上都有不完全的地方。

若是我们再看教会中的难处，我们会发现难处是无止境的，一个接着一个，但我要说，这样的光景似乎是「正常」的。一个弟兄不喜乐，这是正常的；一个弟兄让负责弟兄头痛，这是正常的；一个弟兄有不合适的行为，这是正常的；一个弟兄在肉体里大发热心，这是正常的；一个弟兄从来不讲话，一旦他在聚会中讲话，没有人知道如何制止他，连这个也是正常的。然而，一个主的仆人要认识，无论遇到何种景况，当我们活在神的主权之下，我们就有平安。

与自己、圣徒和主都有平安

弟兄姊妹，这里有三层平安：内里的平安、与圣徒之间的平安，以及在一切主所量给的环境中的平安。有了这样的平安，你就会成为一个非常健康、合适和喜乐的人；这个平安也印证你是基督耶稣的奴仆。我们需要这样来领会平安。

当保罗问候腓立比的圣徒时，他是借着两件事来问候他们—恩典与平安。他是说，圣徒们，你们需要恩典，你们也需要平安，这两者是一个奴仆所享受的。我是一个基督耶稣的奴仆，我有恩典，我有平安。因着恩典，我得着神圣生命的分赐，我得着基督耶稣各面的供备。不仅这样，内在的一面，我的立场是健康的，我是满有平安的，我知道我的主与我同在。外在的一面，在教会生活中，我也是满有平安的，我和弟兄们同有生机的生命；在各样的环境中，我也是平安的，我知道主在环境中负我一切的责任，并应付我一切的需要。

使徒保罗不仅说他是一个基督耶稣的奴仆，他也说在他的生命中有两件最重要的事：第一是恩典，第二是平安。这就是为什么这里他说：「愿恩典、平安从神我们的父并主耶稣基督归与你们！」


4 感谢神，并欢喜祈求

我每逢想念你们，就感谢我的神；每逢为你们众人祈求的时候，

常是欢欢喜喜地祈求。—一章 3至 4节

想念你们，就感谢我的神

保罗问候腓立比圣徒之后，他开始说出他心头的负担；这个负担是以一种很甜美的方式开始的。一章3至4节这段圣经相当丰富。保罗在这里的语气是强的，他似乎是说：「亲爱的圣徒们，你们常在我的心里，你们在我心里的分量是何等的重，你们占有了我的心；因此我总是想念你们，我总是为着你们感谢我的神。」

为你所想念的圣徒而感谢神，这并不是容易的事。首先，在你的生活中你是否想到圣徒们？你每逢想到某一位弟兄或姊妹，你会不会满了感谢？还是说，你遇到一个满有热心的弟兄，你的反应就是：「主啊，这位弟兄太热心、太天然了，求你叫他冷静下来」？而这位你所代祷的弟兄可能也正在为你祷告：「主啊，他太胆小了，求你刚强他。」似乎在我们的想念里，常常都不是感谢主，而是命令主作什么。腓立比教会也有难处，但是保罗会说：「我不是没有看见难处，但我每逢想念他们，我总是为他们感谢神。」这是何等健康的服事心态。

常是欢欢喜喜地祈求

保罗不仅感谢，而且常是欢欢喜喜地祈求。

往往我们的祈求好像是和撒但「同工」，控告神的儿女。我们或者这样祷告：「主啊，这个弟兄身上满了难处，他爱世界，他不够爱你，他的灵死沉，他的己太强，他的说话行事满了肉体」；又或者这样祷告：「主啊，教会有问题。主啊，长老有问题。主啊，工人有问题⋯⋯」。

我们知道，撒但就是昼夜控告神的儿女的（启十二 10），但是保罗的祷告完全不是这样。他会说：「我看见这个教会，这个教会非常纯洁，这个教会非常专一，这个教会非常喜乐。是的，这个教会有她的缺点，但每当我来思念这个教会时，我为所有的圣徒感谢神。当我为他们代求的时候，我是何等的喜乐。」这是保罗对教会的健康态度，也是我们今天过教会生活的秘诀。

学习有属灵的鉴赏力

我们对别人的难处总是看得很清楚，难道他们真的有难处吗？其实，这全在于我们怎么看。有时我们会想：「这种弟兄，主啊，为什么你要救他？」岂不知，我们可以换一种方式来为他祷告：「主啊，谢谢你，至少这个弟兄的良心是有感觉的，至少他还愿意向教会敞开，与圣徒们一同聚会。」

你知道为什么保罗在服事上满有运作、满有果效？因为无论他来看哪一个教会，他总是能发现可珍赏的地方。无论他来看哪一个圣徒，他在主面前总是有许多感谢的话。他会说：「这位圣徒身上有一些很好的特点，主，谢谢你在他身上所作的。」

保罗的确有属灵的鉴赏力。事实上，每一位弟兄姊妹都很可爱，全在于我们会不会欣赏他们。我们若是能珍赏那些看起来最软弱、最不长进的圣徒，主就不仅能在他们身上作许多的事，主也能使我们在运作上变得很有果效。

满有爱，看人就满有盼望

从这封信的起头，保罗就说：「腓立比的圣徒啊，你们是一个甜美的教会，你们总是在我的心里，我总是为你们祷告；我为你们常常感谢神，我总是满带着喜乐的心为你们祈求。」这就好比是作父母的，若是作父母的指着自己的孩子说：「你太差劲了，你看别人的孩子多好」，他们就不是称职的父母。健康的父母对子女满了爱，也因着爱他们，就总能看见他们身上可取的地方，而对他们满有盼望。这样的爱，就是我们过教会生活的秘诀。在教会生活中，我们应该欣赏弟兄姊妹，要会说：「弟兄，你太好了」，「姊妹，你太好了。」

这是保罗服事圣徒的态度。他说：「弟兄们，我来到你们中间，我发现你们的教会生活真是甜美。为此，我不住地为你们祷告；我每逢想到你们，我里面实在满了喜乐、满了感谢。」


5 同心合意兴旺福音

因为从头一天直到如今，你们是同心合意 1地兴旺福音 2。

—一章 5节

基督是我们交通的中心和一切

1同心合意（ ， koinonia， fellowship）亦译：交通意交通，分享，有分，合伙，或参与。经由一个健康的交通，我所有的成为你的，你所有的也成为我的。交通这个词强调一个相互的关系，包括其过程及性质。它的过程必须是一个因着我们接触主、以及主接触我们而有的相互享受与参与的过程。

同心合意的原文是「交通」，即彼此共享，一同有分。交通的性质是在神圣属性里的交通。这交通只有一个中心，就是基督；这交通只有一个享受，就是基督；这交通的活出只有一个支撑，就是基督。基督是交通的一切 —祂是交通的元素，祂是交通的内涵，祂是交通的过程，至终祂是交通的结果。

福音的总和与内涵

弟兄姊妹，我们常常把福音看得太低了。我们以为传福音就是告诉人：「你是个罪人，你需要神的救恩，耶稣是救主。」不，这只是福音的起头，还不是神完整的福音。福音是什么？神的福音包括神的身位、神的目的、神的心意、神的工作、神的运行；这一切的总和就是福音。

福音的内涵丰富到什么地步呢？在这福音里，有神，有神智慧的运作，有神创造的大能，有神来成为人，有基督的死，有基督的复活，有基督的升天与复活的大能，有基督的升天与升天的超越，有基督在宝座上作王的掌权，有基督的宝血洗净你一切的罪，有基督的成为那灵作你永远的生命，有基督住在你里面作你属天荣耀的盼望 —当主显现的时候，我们必要像祂。在这福音里，有基督的所是、所经与所成那包罗万有、无限的丰富，叫你一生来享受、来经历。

福音是新王、新国度的来临

2福音（ ， evangelion， gospel or glad tidings）

这个字在古希腊文化里有一个特别用法，意指「宣扬新王的即位」，包括减税、特赦，并制定新节期。当福音来到的时候，一个新的时代就开始了；在这个新的时代中，有一位新的王要来治理。

当一个新王即位的时候，王的特使们会到全国各处宣扬一个新王的统治、一个新时代的来临，以及一个新的局面的来到；其中包含许多豁免，像是减税、减刑、甚至特赦，以及各种庆典，这些都将给全天下带来极大的欢乐。

保罗所说的福音，实际上是指神在新约时代的经纶，说到一位新王，就是基督，以及基督所带进的新的时代、新的节期，以及新的管治；在这新的管治之下，祂要建立新的国度。所以，以上福音的希腊字所描绘的那幅图画，到了新约时代，已完全成就在耶稣基督身上。

很少人领会，主耶稣乃是真正的王，祂是万王之王，借着祂的掌权，祂带进了新的时代。在这新的时代中，我们这些信祂的人是一个新人。

我们不再在撒但之下，而在基督之下；我们不再在黑暗的世界里，而在神爱子光的国度里；我们不再受撒但的管辖、蹂躏、奴役，而在基督的保守、护卫和祝福里。

这是何等奇妙的福音！

归于福音

「同心合意地兴旺福音」包含一个介系词（ eis， into/ unto），这个介系词可译作「归于」；根据原文这句话可译作

「借着交通归于福音」（fellowship unto the gospel）。这说出，我们只有一个交通，这个交通的中心就是基督，这个交通的目的就是把基督传扬出去。腓立比的圣徒是一班在归于福音上有交通的人。

「归于福音」是一生的过程。我们从前在福音的范围以外，和福音无分无关，在黑暗的国度里，在撒但的奴役之下，顺从这世界的掌权者。直到有一天，因着主的怜悯，我们听见、也接受了福音，我们就得救了。我们会说：「赞美主，现在我得救了。」但是很可惜，我们往往只停留在救恩起头的阶段，而停止了「归于福音」的过程。

我以前有一个邻居，她是一个很虔诚的基督徒。每次她从窗口望见我，就常常用手指着天，意思是：「有一天我们要在天堂见。」因着她的虔诚，我很敬拜主；但是同时，我有一种怅然的感觉 —难道这位姊妹的一生就只停留在救恩起头的阶段吗？难道她作了一辈子的基督徒，只有一个「有一天我要上天堂」的错误想法吗？许多人虽然是得救了，却不认识福音的真义，更不领会福音有多么的丰富。

当我们得救的时候，就开始了「归于福音」的历程；我们不仅在地位上成为神的子民，更在实际上进入了新的国度里。在这新国度里，我们有生命，有恩典，有赦罪，还有许多属天的供备，使我们这个人在「归于福音」的历程上不断地进展。诚如罗马书说的，神的福音不只是罪得赦免，还包含许多丰富，比如称义、圣别、更新、变化、模成和荣化等等。我们一旦得救了，我们的存在就成为在福音里的存在，我们的生活就成为归于福音的生活。

归于福音，就是一生经历变化

无论我们信主多少年，在这些年里，我们的成长或与主一同劳苦、开拓、追求，这一切的实际都在这福音奇妙的领域里，而这个领域乃是一个新的国度，所以一切联于福音的劳苦和运作也都是新的！是的，在这福音里，我们接受了新的生命和新的地位，我们被带进了新造和新的国度里；我们从被罪奴役、被撒但辖管的黑暗国度里得着了释放，被迁移到另一个国度里。在这新的国度里有一位新王，就是基督治理我们。

从前，撒但是这世界的王（约十二 31）；如今，我们的主耶稣基督乃是万王之王、万主之主（启十七 14）。我们在基督的治理下行走、生活、追求、成长、劳苦、发展，好叫我们越来越被变化成为祂的形像。这个变化，就是约翰壹书三章 2节说的：「亲爱的弟兄啊，我们现在是神的儿女，将来如何，还未显明；但我们知道，主若显现，我们必要像他，如同他所是的。」（原文另译）所以弟兄姊妹，福音不仅仅是我们所传扬的，福音更是我们行走的领域、享受的领域、追求的领域、发展的领域、与这位万王之王 —我们的主耶稣基督有更多联结、调和而得着变化的领域。

归于福音，就是住在基督里

因着看见了「归于福音」的宝贵，保罗要说：「我甚是喜乐，因为从头一天直到如今，你们是一班归于福音的人。从得救那一天开始，你们就被迁入这神圣奥秘的范畴里，你们就被迁入基督里了。如今你们享受基督，活在基督里，在基督里成长，流露基督自己；你们不断地在经历『归于福音』！」

「归于福音」，说出福音是一个神圣奥秘的范畴；这福音一点不差就是基督自己，来成为一切神圣所是和神圣工作的总和。我们因信被带进这个范畴里，并在这个范畴里成长。我们的一生就是归于福音的一生。

弟兄姊妹，福音不仅仅是带人得救，福音更说出神要完成祂所要成就的旨意。因此，每一次接受生命的分赐、每一次对基督的享受，都是我们对福音的经历。譬如说，我们聚会是为着什么？乃是为着接受生命的分赐，好把我们带进对基督更丰富的享受里。但愿保罗也用同样的话对我们说：

「弟兄们，从头一天直到如今，你们都有神的福音作为你们的经历和享受，这一个叫我何等的喜乐！」

基督之外有所属，就是偏离福音

使徒保罗知道，从头一天直到如今，腓立比的圣徒们一直同心合意地兴旺福音。然而，在今天神的儿女当中，我们却何等容易偏离神的福音。神的福音就是神的儿子基督（罗一 1-3）。我们很容易在基督之外执着一些事物，也很容易让基督之外的事物取代基督自己。我再说，基督是我们的救主，基督是我们的经历，基督是我们的供应，基督是我们的盼望，基督是我们每天生活的实质；可惜的是，我们却常常在基督之外加上一些事物，叫我们偏离了神的福音。弟兄姊妹哪，不要在基督之外有所归属，要知道 ─我们这一生是为着「归于神的福音」的！


6 我深信

我深信 1那在你们心里动 2了善工的，必成全 3这工，直到耶稣基督的日子。

—一章 6节

这里有一个词「深信」。你知道人生的难处多半来自什么？人生有许多难处是起因于缺少信托。人与人之间缺少信托。但在这里，保罗说：「我深信。」就说出他爱腓立比的教会，也信托腓立比的教会。他们之间的交通是纯洁的，他们之间的关系也是生机的，在这样生机生命的交通里，他们彼此相爱，他们之间也就自然地产生了彼此真实的信托。

确信，来自对主有扎实的经历

1深信（ ， peitho， to be confident）亦译：确信

意被劝服、有把握、满了确定；这不是直觉上的确信，而是一种带着托付的确信。

使徒保罗确信腓立比圣徒会被成全，主在他们身上所开始的善工有一天必会完成。使徒的「确信」并不是一种口头的说法，而是来自他属灵的认定。我们要对主在圣徒身上的工作产生确信，就需要先对主有扎实的经历 —要能够说：「不论在顺境里，或在逆境里，我都认定主是主。无论是生、是死，主永远是主。无论是甘甜或艰苦，我对主的信托不改变。就算每一件事都叫我沮丧，我的主永远是主。」弟兄姊妹，你对主若没有这样的认定，你就永远不会产生确信。

我再说，确信是基于我们对基督的经历。当你很真实的、很扎实的摸着了主，你就有了确信。保罗对腓立比人说：「我对你们满有确信，我确信那在你们里面动了善工的，必成全这工，直到主的再来。过程中，你们会蒙保护，你们会蒙保守，你们会有合适的成长，你们会有合适的运作，你们会有合适的发展，你们会成为一个健康的见证。是的！我对你们满有确信，因为我真实的摸着了基督，也对这位基督满有经历。」

时间至终会显明我们的确信

在我们生命的成长中，没有什么比「确信」更重要的了。亲爱的弟兄姊妹，你到底有没有确认？我见过许许多多的弟兄，他们参加一个又一个的聚会，经过一次又一次的关口，但到底有多少人是至死忠心、为主摆上、为了福音和圣徒的缘故，把自己全然奉献给主的？岂不知，时间是主所使用的一个很「残酷」的仆人，因为时间至终会显明我们这个人到底在哪里。

我年轻的时候参加大专生聚会，与会者超过一千人。我至今仍记得最后一堂聚会，讲员站起来祷告：「主啊，你要在他们当中兴起使徒吗？你要在他们当中兴起先知吗？你要在他们当中兴起牧人吗？你要在他们当中兴起教师吗？主啊，给我们负担！主啊，求你在这些青年人身上工作！」那时我们都哭了，被这个祷告深深地摸着。如今五十几年过去了，这些人在哪里呢？大部分都不在教会生活里了。这就是为什么我们说，确信是一件大事。

确信主在圣徒里面动了善工

2动（ ， enarchomai， to begin）

由 en（持续）和 archomai（开始）组成的。 En是特别加强一个正在进行的开始。 Archomai是联于 arche（开始）。七十士旧约希腊文译本的创世记一章 1节，「起初」（en arche）是指神在时间起始的工作和行动；而约翰福音一章 1节的「太初」（en arche）是指一个所是的存在，这个所是就是话（ Logos）。对所有爱主、服事主的基督徒来说，他们基督徒一生中所有正面的事物都是由神自己所生发、起源、产生及实化的。 Enarchomai这个字强调一个持续和长存的状态，这说出神不仅是一切的起源，也是从起初就执行一切的那一位。

保罗满了确信，他深信主是在圣徒里面动了善工的一位。这善工是神早先预备好，要我们这一生行在其中的，就是叫我们借着与主的使徒同心来兴旺福音，使我们得以在教会生活里享受基督，活出基督，追求基督，并等候基督的再来。感谢主！当基督动了这善工的时候，祂就在我们身上生发、起源、产生，并实化这个善工；祂是一切的起源，也是从起初就执行一切的那一位。

弟兄姊妹，我想问一个问题：「这位主在我们的人生里开始了善工没有？」我们参加聚会，是因着主的善工，还是因着教会的定规？我们能不能坦然地说：「主已经在我里面开始了一个善工，叫我摸着主了，叫我摸着基督了，所以主对我是实际的，主对我是主观的，主对我是又真又活的，我要单单地把我的一生信托给主。」除非我们对主的善工有这样的认识，否则我们永远不会是一个有确信的人。

我真喜欢这节圣经。保罗知道腓立比圣徒是很实在的、很扎实的经历了基督，他对这件事十分有确信。他并不是对

「圣徒」有确信，他是对圣徒里面的「主」有确信。确信，乃是来自于我们里面很清楚的认定，叫我们能说：「我认识我的主，我认识我的基督，我摸着祂，我享受祂，祂对我是何等的真实。即使人要杀我的头，我还是要说，基督是活的！我已经预备好为祂活、为祂死，我已预备好为祂付出一切代价；宇宙中没有一位像基督一样可信托！」若是这样，

「确信」就能生发在我们身上。这完全不是宗教的规条、仪文或形式，而是实实在在向这位活的基督而活的结果。

确信主必成全这工

3成全（ ， epiteleo， to complete）亦译：完成

由 epi（加强）及 teleo（结束或完成）所组成的。这字是带着方向的，为要达到一个目标。这说出那开创了善工的神，祂要不断地工作，直到完成祂的目的。这个完成包括了「量」（quantity）的一面和「质」（quality）的一面。

「成全这工」，说出主一旦在我们身上开始祂的工作，祂绝不会因故中断，必须等到祂的工作在我们身上达到完满的地步为止。你为什么得救？是神叫你得救。你为什么爱主？是主叫你爱主。是神叫你得救，是主叫你爱主，也是主在你里面动了善工。保罗说，既是祂动了善工，祂必成全这工！主会说：「我叫你爱主，我就会叫你爱我到底。我叫你奉献给我，我就会接受你的奉献，负你的责任到底。我在你里面动了善工，我就要成全这工。」弟兄姊妹，为着这个「成全」，你要感谢神；你要说：「神啊，我感谢你，我这一生你负责任，我这一生你来担当。你是我的主，你负我所有一切的责任！」

保罗和腓立比圣徒的关系是何等甜美！保罗非常认识他们，他能说：「弟兄们，你们不是在热心里，你们不是在宗教情操里，你们有活的基督，你们也照着这位活的基督生活行动，所以我对你们满有确信！」

弟兄姊妹，这样的确信不是情绪的，也不只是一种的感动，而是非常有把握的。保罗能说：「我看见主与你们同在，我看见主在你们身上的工作，我看见主如何在你们中间运作，因此我确信主在你们里面已经开始了善工，祂也必完成这工，直到耶稣基督的日子。」

最后我说一个例子，有一位弟兄问我他前面的路应该怎么走，我惟一的回答是：「你里面的感觉如何？你知道主将如何带领你的一生吗？你若没有这样的认知，那你所思考的这一切，就都是虚的。你所需要的不是人的教导，乃是这位活的基督，祂能在你里面产生确信；一旦祂开始了善工，祂必会完成、成就这工，直到基督耶稣的日子。」


7 你们常在我心里

我为你们众人有这样的意念，原是应当的；因你们常在我心里 1，无论我是在捆锁之中，是辩明证实福音的时候，你们都与我一同得恩。

—一章 7节

一章7节是非常宝贵的一节圣经，说到教会在使徒的心里，连使徒所领受的恩典，他们也都有分，他们成为使徒恩典的分享者（原文另译）。1

「你们常在我心里」据原文的用法，也可以译作：「你们有我在你们心里」 —有（ ， echo， to have），echo有持有、珍惜、享受、取用的意思。

请我们注意，「你们常在我心里」，也可译作「你们有我在你们心里」。当保罗说「你们常在我心里」的时候，另一个意思就是：「我也常在你们的心里。」这是教会生活健康运作的重要因素。

圣徒们「有」（echo）使徒在他们心里

事实上，一个教会能健康，有两个因素：第一是圣徒们同心合意地兴旺福音，第二是圣徒们健康地联于那兴起他们，并在他们中间劳苦，为神的福音奋斗、争战的主的仆人。教会要说：「当主的仆人在那里奋斗、争战的时候，我们有他在我们心里，至终我们也分享他所得着的祝福。他的祝福成为我们的祝福，他的成长成为我们的成长，他的启示成为我们的启示，因为我们有他在我们心里。」

认真说，这样的美德并不在我们天然的文化里；我们通常很难鉴赏那些服事我们的人，反倒认为他们在圣徒身上的劳苦和服事都是应该的。「鉴赏主的仆人」是一件相当难学的功课。岂不知，在教会生活中，惟有与兴起我们的主的仆人一致，我们才得以有分于他们的恩典。使徒有教会在他的心里，教会有使徒在他们心里，这一个是最甜美、生机的关系。

就着人来说，没有一个人是靠着父母的教训而成长，乃是因着他们的养育而成长。这就是保罗对哥林多教会说的话：「你们学基督的，师傅虽有一万，为父的却是不多，因我在基督耶稣里用福音生了你们。」（林前四 15）父亲和师傅有什么不同？父亲和你的关系是生机的，师傅和你的关系是教训的。师傅教导你、规正你之后就走了，父亲却花几十年的工夫在你身上劳苦，好把你抚养长大。

弟兄姊妹，「你们常在我心里」，这不是一件小事，这是一种很高的学习。不仅使徒保罗有圣徒们在他心里，圣徒们也有保罗在他们心里；不仅使徒保罗与他们的心相连，圣徒们也同心的与使徒站在一起。这里保罗好像在告诉腓立比的教会：「圣徒们，你们有我这主的仆人在你们心里，我是何等的喜乐，这对我是何等的鼓励。你们爱我、记念我，你甚至叫我常在你们的心里，为此我是何等的感谢神！」

Echo：持有，珍惜，享受，宝爱

感谢主，腓立比的圣徒「有」（echo）保罗在他们心里。

有，希腊文是 echo，有持有、珍惜、享受、取用的意思。譬如说，圣经是我所宝爱的，是我所珍惜的，是一直陪同着我的；它对我是「活」的，我从它得着许多灵感启示，我也在经文旁边写了许多批注。所以说，我是 echo（持有）这本圣经。我可以有许多书，但有些只是我仅仅拥有的，有些却是我 echo（持有）的。有的书常年放在书架上，有的书是我经常读的，是我时常享受的 —这些书就是我「持有」

（echo）的。再譬如说，你偶尔玩篮球，篮球对你就不是那么重要；反之，你是专业选手，篮球对你的意义就完全不同。一个篮球选手能真正的 echo（持有）篮球，篮球是他人生中很重要的一部分。又譬如说，钢琴在一个钢琴家的手中，他的感受和常人相比，也是不一样的。一个钢琴家会花许多时间弹琴，甚至完全浸透、构成在音乐里；他 echo（持有）钢琴，钢琴对他不仅仅是乐器，更是他整个人的所有。

Echo不仅是持有，更是一种享受。好比说，无论你银行里有多少存款，那些存款都还不是你真正「持有」的；是等你领出来以后，使用、享受到它了，才说明那是你真正「持有」（echo）的。 Echo说出你持有它，你享受它，你珍赏它，甚至你取用它。腓立比的圣徒有（ echo）保罗在他们心里，不仅叫他们能说：「感谢主，我们有使徒保罗！」更叫他们能说：「我们 echo（持有）保罗，我们 echo（持有）保罗的丰富！」这样的 echo（持有）说出他们属灵的健康情形。

同样地，神也是这样 echo（持有）我们这些祂的儿女们。当神持有（ echo）我们的时候，意思就是：神会看着我们，注视我们，享受我们；神会在我们身上做工，给我们光照，也成全我们。主耶稣曾说：「看哪，我与神所给我的儿女。」（来二 13下）（这节圣经虽没有用 echo，却可以左证主「持有」我们的一种宣告）这句话等于是说：「我持有我的儿女，这些儿女是我所享受、珍赏、宝爱的！」

弟兄姊妹，主持有（ echo）我们，我也持有（ echo）基督，「人有了神的儿子就有（ echo）生命，没有神的儿子就没有生命」（约壹五 12）。不仅这样，我们也「持有」（echo）使徒，「或保罗，或亚波罗，或矶法⋯⋯全是你们的」（林前三 22）。首先神 echo我们，然后我们 echo基督，也 echo使徒们。

虽然我们都有基督，我们也都有使徒们，我们也都有教会，但是很少人珍惜、享受、取用他所有的。盼望我们都能领会，当我们说「我有主，我有主的仆人们，我有教会」的时候，乃是表明我们珍惜、享受、取用、也宝爱我们所有的这一切神圣的供备。

Echo：回响，共鸣

Echo这个英文字来自 echo这个希腊字，有「回音、共鸣」的意思。你在某些场合说话时，你会听见自己的回音，这回音实际上是你声音的一部分，是出于你的，也是「归于」你的。当你真实地 echo某件事物时，就说出你对它有一种很亲切的反应。你不仅仅有它，你还对它满有反应，你喜欢它，并从它得着许多的享受。我们说过，就好比你 echo一本圣经，你不仅会常常接触它，你更是会享受它，以至于叫它成了你的一部分；你越读越喜欢它，你越读越被它充满，你整个人的存在和生活都因着它而新鲜、活泼起来。这就是你持有之后的回响和共鸣。

腓立比教会的圣徒是健康的，他们宝爱使徒保罗和他的职事，他们持有他，也珍惜他，以至于他们能与使徒同享恩典。使徒保罗可以对腓立比人说：「因着你们有我在你们心里，你们对我这个人，你们对我的职事，你们对我的丰富，也就满了反应，满了回响。」这种「彼此回响」的关系实在是太宝贵了！可惜，这样的关系在今天许多基督徒中间是何等缺乏呢。虽然我们说：「我们有基督，有使徒，也有教会」，但是这些在我们身上并没有产生正面积极的影响和共鸣，我们里面还没有产生一个高的价值。

弟兄姊妹，到底主对我们有什么价值？到底教会生活对我们有什么价值？到底服事的弟兄们对我们有什么价值？到底我们是仅仅拥有他们，还是实实在在地 echo他们？若是我们 echo他们，他们就不仅能挑旺我们的灵，叫我们整个人活过来，更能叫我们属灵的领域高起来，在我们里面产生满有活力、甚至炸力的回响和冲击。

如果我们实实在在地宝爱主，我们就会为主而活；如果我们实实在在地宝爱教会生活，我们就会为教会而活；如果我们实实在在地宝爱服事的弟兄们，我们就会为主的权益与他们同心合意，并且站在一起。

弟兄姊妹，你怎么知道你基督徒的生活是不是健康的？答案在于你的心。在你心里面的到底是什么？你心里 echo什么？若是你心里想：「再过几年我就毕业了，我会成为一个工程师，领高薪，过舒服的日子⋯⋯」这种想法对你基督徒的成长一点价值也没有。你能得一个学位是好的，但不要过分宝爱它；你找到一分职业是好的，但不要过分沉醉在那里面。教育学位和一分职业应该是你所有的，却不应该成为你所宝爱的，也不应该成为你一心思念、一心追求的。你要这样说：「我得了好的学位和工作，但是我并没有持有（ echo）它。我有它们，但是我不宝爱它们。它们对我是必需的，却不是我的生命。我真正所宝爱的，乃是基督、教会生活，以及主的仆人们 —这些才是真正在我心里的，这些才是我真正 echo的。」

什么叫作爱主？就是 echo主。

什么叫作爱教会？就是 echo教会。

什么叫作爱主的仆人？就是 echo主的仆人。

当你 echo某一件事物时，它会影响你的一生，也会叫你有能力产生某一种的生活、工作和劳苦。譬如说，主 echo你，你也 echo祂，这时主若说：「我在这里！」你就会回应说：「我也在这里！」主若说：「我爱你！」你也会回应说：「我也爱你！」你与主之间有一种共鸣，这一个成了你在主里生活、工作，并且劳苦的动力。

今天主赐给祂的教会许多丰富的供备，我们若是没有正确的 echo，就证明我们与这些供备之间还没有活的彼此的回应。若是我们对这些供备有活的回应，就说出我们不仅享受这些供备，也因着这些供备而劳苦、成长、结果子，并且因着这许多的供备而生发对主的感谢。


8 你们与我一同得恩

我为你们众人有这样的意念，原是应当的；因你们常在我心里，

无论我是在捆锁之中，是辩明 1证实 2福音的时候，

你们都与我一同得恩 3。—一章 7节

辩明福音，在于被神的话构成

1辩明（ ， apologia， defense）

由 apo（源于）加上 logia（话、发表、陈述）组成，意

出于话，从话而来的发表和陈述，引申为「辩护」或「辩明」。

「辩明」就是出于话，从话而来的发表和陈述。保罗信入福音，认识福音，被福音所装备，被福音的话所构成，让福音的话成为他的供应、他的支取，因此他能辩明福音。弟兄们，你要为福音辩明吗？你的辩明必须从「话」而来。这样的辩明不是根据你所知道的道理，而是主到底怎么说？圣经到底怎么说？

保罗是一个完全信入福音、满了福音的装备、被福音所构成的人，所以他能为福音辩明。他这个人与福音是一致的，所以他能辩明福音。保罗是辩明他所认识、所相信的福音，他是为着他所认为人生最重要的事来辩明。事实上，他是为着他存在的意义来辩明。

若有人对他说：「耶稣不是神的儿子！」他就要厉害地起来辩明，因为他的存在乃是为着神的儿子耶稣基督。若有人说：「你不需要爱主！」他也会很强地起来辩明，因为他的存在就是爱主。同样地，弟兄姊妹，今天你如何能起来辩明呢？你先要是一个相信主耶稣的人，然后要是一个爱主的人，这样你就能根据你对主和主的话的认定、经历和构成，来辩明福音。你这样辩明福音，实际上你就是为着你的存在而辩明 —你是一个满有福音的人。

弟兄姊妹，「辩明」既是联于「话」（logos），说出为着辩明福音，我们就需要被神的话来装备，并且被神的话所构成。辩明福音，不能只根据你的意见，或是你主观的感觉；你必须花时间在神的话上，好叫你能得着充分的装备和构成来辩明福音。

「辩明」这个字说出，保罗乃是辩明他所认识的、他所装备的，以及他在其中被构成的福音。保罗这个人与他所辩护的福音是一，他是在这个「一」里辩明福音。

证实福音，根据我们的生活行动

2证实（ ， bebaiosis， confirmation）

这字来自 baino（行动、行走）。保罗辩明福音，他也证实福音。保罗是一个证实福音的人，他的生活与福音一致，他用他的生活支持、印证他的传讲，使反对的人无言以对。

大多的时候，我们都是用争辩的方式来证实福音；但事实上，真正的证实是我们的行走（生活行动）。换句话说，证实是联于行走的。保罗证实福音，这福音不仅是他的信仰，也是他的行走。他的生活行动是与福音相配的，是托住福音的，也是坚固福音的，更保障了福音的权益。

应用在今天，譬如说我搬家了，有人问我：「你为什么要搬去那一个城？」我若用「辩明」的方式，我就会说：

「这是主的带领，主感动我搬到那个城去。」这个当然非常好，但是不够。我若用「证实」的方式，我就会说：「我在这里，因为主与我同在，我很喜乐，我在这里传福音、带人得救，我也在这里过甜美的教会生活⋯⋯」这是证实，表示我的生活和我所说的是一致的。

在保罗身上的确显出福音的证实。他能说：「主是与我同在的，我不仅传扬福音，我的生活行动就是福音，我的日常生活与我所说的是相配的，我的运作是满有果效的，我就是这样的一个人。我为福音而有的辩明，是联于我的存在；我为福音而有的证实，是联于我的生活。福音被我辩明了、证实了，人能从我的存在和生活看见福音的实际。」

「辩明」是联于你的存在，「证实」是联于你的行走；「辩明」是借着话，「证实」是借着行动；「辩明」是借着你所说的，「证实」是借着你所做的。

保罗告诉我们：「我信主，我爱主，我传福音，我辩明福音，我也在福音里行走。这位基督是我的传讲，也是我的行走。我乃是辩明、证实神的福音。」

一同得恩，在于在基督里的生命联结

3一同得恩（ ， sugkoinonos， partaker）亦译：共同有分者

由 sun（一同）和 koinonos（有分者）组成，意共同有分者或共同参与者。这个字所强调的是人，而不是行动。这个字是联于 koinonia（交通）的，说出腓立比圣徒和保罗之间的联结，不仅是一个目标、一种教训或一种操练，更是在基督的丰富、成就和工作里一同有分、共同参与的关系。

保罗在这里所说的话是非常宝贵的，他说：「⋯⋯无论我是在捆锁之中，是辩明证实福音的时候，你们都与我一同得恩。」「恩」就是「恩典」。

什么是恩典？

恩典使我们享受三一神的一切丰富。恩典不仅是三一神成了我们的享受，恩典更是包括三一神的所是、三一神所经历的，以及三一神所成就的。神就是恩典；三一神的所是是恩典，三一神所经过的过程是恩典，三一神所成就的一切也是恩典。这位三一神，祂经过死而复活的过程，成为赐生命的灵（林前十五 45），将祂的所是及所有的一切传输到我们里面，这是恩典。你有恩典，说出这位三一神分赐到你的里面，你有这位三一神作你的享受。

恩典使我们住在三一神的同在里。恩典也是一个范畴，就是三一神成了神圣奥秘的范畴。这个范畴不仅是为着使我们享受三一神，住在三一神的里面，更是为着得着祂的同在。譬如，一对夫妇彼此相爱，成为一生的伴侣，这种相爱的关系是非常甜美的；但是他们生活中最主观的经历，还是在恩典中彼此联结的同在。丈夫会说：「当我和妻子在一起的时候，我有她的同在，她有我的同在，我们彼此都太满足了！」丈夫感觉妻子的同在，妻子也感觉丈夫的同在，这就是恩典。再譬如，许多时候，我们走进聚会中，我们会有一个感觉：「主啊，有你就够了。主啊，有你的同在就够了。主啊，你在我们中间，我是何等满足。主啊，我深愿永远住留于此！」这就是恩典。

没有恩典，所有属灵的事就都是理论。恩典是爱的流露和满溢。恩典是爱的实化，恩典是与主交通的实化，恩典是对基督真实享受的实化；这个「实化」的本身就是恩典。我们与神之间一切的关系若没有恩典，是没有办法得着实化的；当我们在恩典的范畴里享受三一神的同在，我们与祂之间的彼此相爱、彼此联结、彼此互住，都成为实际了。

什么叫作「一同得恩」？就是说，当你在基督的身体里的时候，你所得的恩典，就成为别人的祝福。

这一节的描述和我们天然的观念完全不同。我们的观念是，圣徒们的交通会受地点的限制。这是对的，但保罗要说：「即使我们不在一起，我们都是在基督耶稣里的。你们是在基督耶稣里，我也是在基督耶稣里，我们之间有一种生命的联结。」

保罗是在一地，腓立比圣徒是在另一地；保罗却说，你们一直有我在你们心里。因着圣徒们有保罗在他们心里，再加上保罗是一个属基督耶稣的奴仆，他们就与保罗同享恩典。腓立比人是使徒恩典的同享者，也是一同有分者；他们有分于使徒所享受从主而来的一切福分。

这样的共享与我们平常的观念迥然不同。我们的观念多半是个人主义；我们总认为凭自己可以为主站住，我们靠自己可以成长、发展、属灵，有功用。但使徒保罗却说：

「不，不是这样，我们都是在基督耶稣里的，我们是一同在生命里彼此联结的。你们若有我在你们心里，你们就会有分于我所享受的恩典，这要成为你们的福分。」

一同得恩，说出在恩典里的交通

腓立比圣徒是保罗恩典的分享者。保罗对他们说：「你们有我在你们心里，在这样的『有』（echo）里，你们与我在恩典里彼此有交通，你们成了我恩典的共同分享者。」这一位经过过程的三一神，祂的所是、祂的所经所历与祂的所成，成了神圣奥秘的范畴 —这个范畴是我们享受的所在，也是我们居住的所在。

一个教会蒙福的秘诀，就在于圣徒们总是记得是谁传福音给他们，是谁生了他们，是谁在他们中间劳苦，是谁喂养他们，是谁教导他们，是谁把性命给了他们。腓立比教会能蒙主的祝福，就在于他们常常记念使徒，他们有使徒在他们心里，也与使徒一同得恩。这就是彼此在恩典里有交通，同享因着主的同在而有的满足。

保罗能说：「无论我在监牢里、在捆锁里，或是在辩明、证实福音的时候，你们都与我一同得恩。这一切都是恩典的事。我的一生是享受恩典的一生，这恩典是从基督的宝座来的。当恩典临到我的时候，它是以许多不同的形式临到我—有时候甚至以捆锁的形式临到。但你知道这捆锁真正带给我的是什么吗？是这位耶稣基督。我在捆锁之中，这位主成了我丰富的享受，成了我真实的满足，也成了我莫大的祝福。一面，我是在捆锁里；另一面，我能作见证，我是何等蒙福，主赐给我何等大的恩典！」

一同得恩，证明基督身体是生机的

这是保罗独特的经历，按理说，这样的经历和腓立比圣徒应该是无分无关的。他们人在腓立比享受他们的基督，背负基督的见证；而保罗人在监里享受基督特别的恩典，两相遥远。但保罗却说：「不，因着你们有我在你们心里，当我领受各样的福分、享受基督特别的恩典时，这恩典也成为你们在腓立比的教会所享受的。」

这是很奇妙的事！这就是生机的生命，这就是基督生机的身体。在教会中，在基督的身体里，你蒙的所有恩典，都叫作生机的恩典。恩典是恩典，但恩典临到你的身上，乃是生机的。什么叫生机的恩典呢？就是 —我得到的恩典，成为你的了；　　你享受的恩典，成为我的了。　　我得着的恩典，变成你的供应了；你得着的恩典，变成我的扶持了。我们都在基督里得恩典，而这恩典又是我们一同来得着的。

好比说，当主安排一个环境使你流眼泪的时候，你以为是你在流泪吗？不，是你流出眼泪来，好叫你能帮助那些流泪的人。不仅这样，包括你的通顺、兴旺和发展，你的愁苦、受伤和打击，这一切的事、一切的环境都提醒你，你和圣徒们是不能分开的，你和基督的身体是不能分开的。你所经历的基督，以及祂的一切恩典，都是圣徒们的益处。

保罗和腓立比教会之间有一种相互的、生命的关系。无论保罗有什么经历，这些都成了他们的经历；无论保罗有什么样的祝福，这些也都成了他们的祝福。保罗能说：「我所经历的每一件事，都联于恩典：我对福音的辩明和证实成了恩典，我的捆锁也成了恩典。你们成了我恩典的共享者。」

一同得恩，这是可以实际应用的

「你们都与我一同得恩」，我很喜欢这幅图画。在我的一生中，我从许多主的仆人得过帮助。我很感谢主，从我爱主那一天开始，我就活在教会生活中，我也常和一些主的仆人在一起。我可以见证，主所赐给这些仆人的祝福，也成为我的了；主所赐给这些仆人的恩典，也成为我的了。为什么？因为我有他们在我的心里，我能分享他们的恩典。

我们应该很实际的来应用这个原则。弟兄姊妹，我想请问你：「服事你的弟兄们，他们是否在你的心里？教会的长老或带领弟兄，他们是否在你的心里？」若是有，你就能与他们一同享受恩典。每一位服事你的人，都应该在你的心里。他的恩典会成为你的恩典，主所赐给他的福分也能成为你的福分。这是何等甜美！

一同得恩的秘诀 —不单独

请我们记得，恩典是共享的，是可以同得的。特别对服事主的人来说，他永远不能独自一人服事主，因为容易产生「地盘」的划分。一不小心，服事主的人也有他的「地盘」；地盘是彼此交通、一同得恩的障碍。你若说：「我没有地盘！」我就要问：「还有哪一位服事者在你的心里呢？」你看，腓立比的教会是健康的，那里的长老不会说：「这是我的教会，保罗不能干涉！」他们乃是有保罗在他们心里，他们没有自己的地盘。他们向着主是健康的，他们向着主的仆人也是健康的。

你要知道，撒但总是竭尽所能地叫人彼此分开，叫圣徒和使徒不能同享恩典；是的，撒但会竭尽所能来破坏这个「一」。为此我们要敞开自己，学习把服事者放在我们心里，否则，即使主的仆人可以领受非常丰盛的恩典，这些恩典仍会离我们十分遥远。他们若在我们的心里，我们会得着何等多的恩典呢！

恩典的显明是借着对福音的辩明和证实

使徒行传记载，保罗到了罗马，他「在自己所租的房子里住了足足两年。凡来见他的人，他全都接待，放胆传讲神国的道，将主耶稣基督的事教导人，并没有人禁止。」（廿八 30-31）这说出保罗虽在捆锁之中，却为着辩明证实福音的缘故，而向众人敞开。这些来到保罗的住处的人，也许有的是来得帮助的，有的是来挑战他的。有的会说：「请你帮助我！」有的会说：「你为何传这个道？」有的人与保罗站在一起，有的人与他辩论，甚至攻击他。这一切临到保罗，只因为他是一个满有福音托付的人。（弟兄姊妹，你若向着主忠心，你会被尊重，也会被诽谤；你会被了解，也会被误解；人会喜欢你，也会因你而受搅扰。只要你爱主，只要你把自己奉献给主，只要你有健康的运作，这些事临到你都是正常的。）感谢主！在这样的辩明和证实之中，保罗成了一个满有恩典的人。保罗要说：「在辩明福音的时候，我有恩典；在证实福音的时候，我也有恩典！」

有时候我接到指责我的信件，我有一种感觉：恩典在这里！有时候我接到令我得安慰、得鼓励的信，我也感觉恩典在这里。真实的恩典是什么？就是我的泪水伴随着许多圣徒们的成长，我的祷告伴随着他们的成长；他们成长的每一寸都有我背后的劳苦在其中。哦！在这其中的每一个过程里，都丰盈着恩典。在顺境的时候，或在逆境的时候，这一切的环境都是叫我更多宝爱、领受主的恩典。

弟兄姊妹，我们要学这一个。保罗写信给腓立比的圣徒，他是说：「腓立比的圣徒们，我在捆锁中享受恩典。你们有我在你们心里，我所享受的恩典也是你们的。当我辩明福音的时候，我享受恩典，这辩明福音的恩典是你们的；当我证实福音的时候，我享受恩典，这证实福音的恩典是你们的。不仅这样，在我一切的处境里，我活出福音，也显大福音，这样的活出和显大使我享受恩典，连这个恩典也同样是你们的。你们有我在你们心里，你们与我同享这恩典，这是何等甜美属灵的生活！」

教会最需要的，不是到圣徒中间讲道的人，而是真正顾念他们的人。 ─本书摘言


9 我体会基督耶稣的心肠

我体会基督耶稣的心肠 1，切切地想念你们众人；这是神可以给我作见证的。

—一章 8节

当使徒和圣徒们有这样生机的关系时，他们之间的情感并不是天然的。一般人的逻辑是：「保罗爱腓立比教会，所以腓立比教会也爱保罗；保罗为腓立比教会付出了一切，所以他们在财物上理当充盈的扶持保罗。」但保罗要说：「不是的，我和教会的关系不是物质上的，不是外表上的，我们的关系是生机的，是根据基督耶稣的心肠而有的。」

1心肠（ ， splagchnon， inward parts）

指内里的诸部分，表征里面的情感，指柔细的怜悯和同情。

「心肠」表征内在的情感，表明从内里生发出来的爱，乃是非常柔细的部分。有了这样的情感，就是有了柔细的怜悯。也就是说，这样内里的情感乃是伴随着怜悯。主对我们满有怜悯，祂要说：「我知道你的光景，我了解你在哪里，我体会你所经过的，我顾念你的苦情，我对你满了柔细的怜悯，我对你满了同情。」

主若只有爱，而没有怜悯和同情，我们就会说：「主啊，谢谢你爱我，可是你果真知道我所经过的这一切吗？」记得我年轻时，有过这样的祷告：「主啊，你从未犯过罪，你从未了解罪的权势，所以你并不了解我的挣扎。」主对我的回答总是：「我在各面受过试诱，像你一样，只是我没有犯罪。我对你满了怜悯，我对你满了同情。」（参来四 15）有时候一个基督徒落在软弱和试诱中，就在这时候，主在祂的心肠里对他满了感觉；主会说：「我爱你，我对你所经过的满了同情。」这就是主的心肠，这也是使徒保罗的心肠。

所有事工要经过主的心肠

保罗在这里说：「我体会基督耶稣的心肠。」使徒保罗进到了主的心肠里。许多时候，我们并不是一个好的仆人；我们对圣徒说：「你真是愚昧，你在属地的事上花那么多时间，这不过是虚空的虚空！」话中的逻辑也许是对的，心却是错的，因为我们的心肠并没有经过主耶稣的心肠。对腓立比圣徒来说，他们有使徒在他们心里，他们很单纯；然而当主的仆人在主的心肠里记念他们的时候，那就深得多了。

弟兄们，做属灵的事若在原则上是健康的，却没有先经过主的心肠，就不容易长存。岂不知，连主自己做事也是经过心肠的。主会说：「我有怜悯，我有怜恤，在我的怜悯和怜恤里，我来做这一切的事。我不是仅仅根据生命的原则来做事，我不是仅仅根据真理的法则来做事，我乃是根据我内里的心肠。你知道我的心肠吗？你知道我满了怜悯，满了怜恤，满了同情吗？我远比你所认识的我还要深得多！」

弟兄姊妹，为什么我们如今还活在教会生活里？我们多半要说，是因为主的仆人们在主耶稣的心肠里来服事我们。他们若是仅仅根据真理的原则对待我们，我们可能因着构不上真理的标准，一个个早就仆倒了。感谢神，他们在主的心肠里服事我们，永远有容忍，永远有召唤，永远有叫人得复苏的供应。这就是主内里的心肠。

生机的联于主，也联于教会

人很容易因为别人的所是来爱对方，这是什么？这相当于「朋友」或「同伙」之间的关系。在教会生活中，天然的感情是没有地位的。我们彼此相爱，是出于生机的彼此顾惜，是出于在基督耶稣的心肠里。主如何爱教会，我也如何照着主的心肠来爱教会；主如何爱一个弟兄，我也如何照着主对这个弟兄的爱来爱他。在教会生活中，没有一件事能照着人的天然去做，每一件事都必须照着主的心肠去做。这会在教会中结出最甜美的生命果子。

腓立比教会实在是非常好、非常甜美的一个教会！第一，他们为着神的福音而活；第二，他们有使徒在他们心里，使徒也有他们在他的心里；第三，他们得着使徒因基督耶稣的心肠而有的关切 —主如何的爱教会，使徒也要说，我是照着主对你们的爱来爱你们。

爱主所爱的，顾念主所顾念的真是奇妙，腓立比教会说：「我们有使徒保罗在我们心里。」保罗也说：「我有你们腓立比教会在我的心里。当我摸着主、摸着主的心肠，我就领会了，原来主所思念的就是你们。当我与主完全一致的时候，我就切切地想念你们。」是的！主思念什么？主思念祂的教会，也就是祂的见证。主乃是思念并顾念祂的身体在一个个地方上的显出。保罗要说：「弟兄们，我真是想念你们，我在基督的心肠里切切地想念你们。当我摸着主，摸着主的心意，摸着主的心肠时，主那内里柔细的部分也摸着了我，在我里面就产生一种渴慕和想念，使我极其向往能与你们同在。」

弟兄姊妹，当保罗这样生机的联于教会时，他觉得还不够，他仍然期盼教会能更成长，于是下面他就生发出一种关切（腓一 9）。这不是使徒自己的关切，而是他照着基督而有的关切。


10 爱，在知识和见识上洋溢

我所祷告的，就是要你们的爱心 1在知识 2和各样见识 3上多而又多 4。 —一章 9节

这爱是有丰富源头的爱

读到这节你会很纳闷，腓立比教会不是已经满了爱了吗？你若读新约其他的书信，你很难看见一个像腓立比这么有爱心的教会。想想哥林多教会，基本上没有什么爱，保罗还得教导他们什么是爱（林前十三章）；但腓立比教会不是这样，他们满了爱（腓一 9，二 1-2）。即或这样，保罗还要说：「是的，我知道你们爱主，我知道你们彼此相爱，我知道你们爱圣徒，我知道你们爱主的仆人；但是我愿意告诉你们，你们的爱还需要多而又多，你们的爱还需要再往前，你们的爱还需要洋溢，你们的爱还需要提升。」

洋溢的爱不同于带着情感的爱。比如，我们都爱小孩，尤其是爱教会中圣徒们的孩子，但这只能说是带着情感的爱，不能说是「多而又多、洋溢的爱」。什么是洋溢的爱？是指有丰富源头的爱。任何一件事物被称作是洋溢的，它一定有一个丰富的源头。父母对儿女的爱就是洋溢的爱，多而又多的爱，甚至是高尚的爱。

1爱心（ ， agape， love）

意崇高的爱、高层次的爱、满有价值的爱。

父母爱儿女，盼望他们受良好的教育，栽培他们读书，这个爱是崇高的，是有丰富源头的。父母对儿女的爱不能是溺爱；溺爱儿女的父母，他们对儿女未来的展望会缺少见识。一个有见识的父母，他们培育儿女，乃是盼望儿女有宽广的眼界，有清晰的辨别力，有美好的人性；这是洋溢的爱，这是多而又多的爱，这是高而又高的爱。同样的，主愿意我们不仅仅爱祂，不仅仅爱祂的仆人，不仅仅彼此相爱，更有一种洋溢、多而又多、高而又高的爱。

「知识」是神圣启示的知识

这一节说到两件事：知识，和各样的见识。保罗在这里勉励圣徒们，他们的爱要在充足的知识和各样的见识上多而又多的洋溢。这是说，洋溢出来的不只是爱；洋溢出来的，是有知识的爱，有辨识的爱。

2知识（ ， epignosis， full knowledge）由 epi（充足）加上 gnosis（知识）组成。 Gnosis是 ginosko（认识）的名词形态，所以 epignosis可译作「充足的知识」。Ginosko（认识）常常是联于 logos（话，常存的话，启示的话），也就是说，当圣经中的丰富构成到你的里面时，你才有能力来真实的认识许多事物。这样的认识不仅仅是直觉上的认识，更是照着神的话在神圣启示上的认识。

这「知识」是神圣「启示」的知识，这「启示」是照着神那活的「话」而有的，这「话」能产生、支持、并且成就神在祂定旨里的行动；当话在我们里面越丰富、越活泼，启示在我们身上就越全备、越明亮，以至于知识在我们的运作上就越充足、越自由。弟兄姊妹，你如何能有知识呢？你需要话（ logos）。话的构成越丰富，你就越有「充足的知识」

（epignosis）。进一步说，充足的知识是联于这四面的：第一，神的所是；第二，神的心意；第三，神的运作；第四，神终极的工作。神的所是是什么？神的心意是什么？神如何运作？神工作的终极如何？你若在这些点上有追求、有经历、有构成，

你的知识就会丰富，你就会有充足的知识。也可以说，你的知识必须充足到一个地步，与神的所是是一，与神的心意是一，与神的运作是一，也与神终极的工作是一。

我认识一个基督徒，他住在美国佛罗里达州，他告诉我：「你知道为什么神让我活到现在吗？是为了让我打高尔夫球。」我听了心想：「主啊，他这是什么样的思想？」我不该去定罪他，因为我们不是也常有这些愚昧的思想吗？有人说：「主啊，考试到了，你若让我得满分，我就在会中赞美你三次，把荣耀归给你。」为什么会有这样愚昧的祷告？因为对主没有充足的知识。也有人说：「主啊，我要传福音了，你若行神迹叫这个人得救，我就见证你是活的神。」这个祷告好不好？至少比不祷告好，而且传福音的心愿是不错的；只是有一个难处，人在试探主。倘若主没有叫那人此刻就信主，他就会说：「你看，主不是活的。」那人果真信了，恐怕从此以后，主就成了专门替他行神迹的主 —要找工作了，祷告祷告；没有钱了，祷告祷告⋯⋯为什么基督徒会做这种愚昧的事？因为对主缺少充足的知识。

弟兄们，信耶稣的美丽，就在于它是主观的，又是在启示里的。你知道神是谁吗？你知道神所要的是什么吗？你知道神成就了什么吗？你知道神如今在做什么吗？你知道神如何完成祂的工作吗？你若不知道这些，而这些也不是你所专注的，你就不可能有充足的知识。

充足的知识是我们生活运作的根基

弟兄姊妹，请我们留意充足的知识这四方面：神的所是、神的心意、神的运行，以及神的工作。充足的知识不仅鼓励、规律、引导我们，它也成为我们生活、行动、运作的根基；同时，这样的运作又是联于神的权益和教会的益处。所以你要知道，这样的知识是何等重要！你若把这四项联于你的生活和事奉，它就要在你的生活和事奉中成为你的带领，成为你的规范，也成为你运作的根基。

保罗勉励腓立比的圣徒，要有充足的知识 —你们的爱需要在充足的知识上多而又多的满溢。我再说，充足的知识鼓励我们，带领我们，规范我们，也是我们生活和运作的根基。有人问我：「你信主、爱主这么多年，你到底得着了什么？」我就回答：「从外面来说，主赐给我日用的饮食，我也得着许多人生的经历，如今我是个老人，有一件事我能说，我知道神是谁，我知道神如何工作，我知道神如何运作，我知道如何与神同工，我也知道神工作的终极是什么。」这就是充足的知识。

为什么许多时候青年人显得无知？因为缺少充足的知识。常常，我听见青年人夸口：「主这样带领我！」这时候，我多半会告诉他：「主对你的带领至终还是取决于你对祂的知识。你若是有充足的知识，主的带领就变得非常高，你就会为着神，为着神的心意，为着神的运作，为着神终极的工作而活，并叫你为着神的权益和教会的益处。」

弟兄姊妹，我们要说：「主啊，我愿意一生向着你活，向着你的心意活，向着你的运作活，向着你终极的工作活。为着这一个，求你在知识上装备我，使我对你有充足的知识。」

「见识」领悟事物的本质

你不仅需要知识，你还需要有见识；你所有的这一切知识，还需要有见识才能实化。弟兄们，在许多事上，在我们对许多事情的观察中，在我们所作的许多决定中，在我们所有的运作中，充足的知识和各样的见识是两大支柱。如果你在知识上短浅了，如果你在见识上窄小了，你就不可能行得合宜。例如：

将来和谁结婚？这是个见识。将来有什么生活方式？这是个见识。将来作什么职业？这是个见识。将来住在哪里？这是个见识。神愿意我们有最高的见识，产生最高价值的人生。神不

愿意你活得庸庸碌碌，平平凡凡。神要你活着的时候，有最高的价值。

3见识（ ， aisthesis， discernment）

指有一种度量可以清楚地明了一件事物真实的本质。见识总是联于事物的本质。

神盼望我们有一种度量来清楚领会一切事物真实的性质，尤其是属灵的事物，所以见识能叫我们明白圣灵的行动和带领。圣灵如何行动？圣灵如何带领？这都联于我们见识的能力。你越多活在主面前，你越多享受主，你就越能发展这一种见识的能力。是的，这样的见识会把我们带进对属灵事物的领悟里，也叫我们看见圣灵的运行和带领。

「见识」保护主的权益

见识也叫我们知道什么是得罪主的，什么是伤害主的权益的。一个有见识的人，他不仅保护主的权益，他也能敏锐的察觉，他在何事上得罪了主、伤害了主的权益。保罗在这里劝勉圣徒：「我所祷告的，就是你们的爱在充足的知识上不断被提升，好叫主的行动能往前；我也盼望你们的爱在各样的见识上不断被提升，好叫主的权益得着保护。」

神愿意我们在祂的权益上有充足的知识，祂也愿意我们为着保护祂的权益而有各样的见识。因着有充足的知识，所以我知道神是谁，我知道神所要的，我知道神如何运作，我知道神的工作如何达到一个终极的情形；因着有各样的见识，我知道如何保护神的权益。

属灵的事是需要见识的。为了保护主的权益，我们需要见识。我可以见证，最叫我劳累的，不是在聚会中尽职 —那是一种享受；最叫我劳累的，是我心里一直在考虑，如何使主的权益得着最大的保护。我们是一班为着主的权益而活的人。为了教会能往前，我们需要知识；为了保护主的权益，我们需要见识。

「见识」看透人的内在动机

见识能把我们带进对属灵事物的洞察里。请记得保罗的话：「属灵的人能看透万事，却没有一人能看透了他。」

（林前二 15）什么是看透？看透不是叫你来作法官，去审判人；看透是为了叫你洞察事理，好去事奉主，并且服事人。到底谁是一个真实事奉主的人呢？保罗在这里说到，一个事奉主的人，他是在知识上有充足的装备，他也有能力来见识一切的事；他有能力获得知识，他也有能力察验一个人内在的动机。

许多时候，别人对你说一些话，他的话并不是他真正要说的，你必须知道他心里真正想说的是什么。「见识」能察验到许多事物背后的事。充足的知识给你一个看见，它能在你行走的路上约束你、带领你、鼓励你；各样的见识则是在你行走的时候，在你跟随主的时候，在你为神的福音争战的时候，叫你有能力来洞悉那些从外表上看不见的事。

「见识」是知识的内在转变

知识是外在的，见识是内在的；

知识联于你的所有，见识联于你的所是；

知识是指你的装备，见识是指你这个人。

在这世上，无论你做什么，你总不能离开这两样：你的知识和你的见识。知识和见识会决定许多事情的进展，也决定许多事情的结果。一般而言，有见识要比有知识难得多。一个有见识的人，他有一种度量来领会并且认识事情的真相。只有知识而无见识，这是不够的。你的见识、你的看见会提升你的内涵；你跟随主的时候，你的见识会叫你产生满有远见与透视的判断。

神盼望我们这班爱主的人有充足的知识，好叫祂的权益得着进展。所以我们必须在充足的知识上装备自己。你必须知道神的所是，你必须知道神的心意，你必须知道神如何运作，你也必须知道历世历代以来神工作的终极总结是什么。同时，神也盼望我们满有见识，好叫我们能保护祂的权益。知识是为着你的事奉能往前，见识是为着你的事奉能生发出果效来。你的事奉能产生果效，是联于你的见识。

见识来自于知识；没有知识，就没有见识。知识可以叫你丰富，知识也能在你身上产生见识。但是你要知道，知识并不等于基督；不论你的知识有多丰富，不论你所知道的有多少，不论你的装备有多少，这些并不表示你所装备的是基督自己。你必须把对基督的知识转变为基督在你里面的构成；这个转变的过程，就叫你成为有见识的人。知识若不能带进见识，这样的知识终究要褪去，甚至要消逝 —无论你的知识有多少，结局都是一样。

多而又多，发展并被提升

4多而又多（ ， perisseuo， to be abound）亦译：多而又多的满溢意比原先所期待的更为充足、丰盈。

「多而又多」这个字所强调的，是指比原先所期待的更为丰盈。举例来说，人应该要有爱心，但「满溢的爱」是超过人平常所期盼的爱。腓立比的圣徒原本就满了纯洁、丰富且真实的爱，但是保罗在这里进一步盼望他们的爱能继续往前、继续发展，好达到一个满溢的地步。保罗要说：「你们原本就有爱，但是我盼望有更多的爱从你们身上满溢出来，成为更丰富的爱，成为超过一般人所期望的爱。」

爱心多而又多，是指爱心不断地被提升，是一直有一个高的看见的。譬如，我爱我的儿子，我盼望我的儿子得着最好的；我爱我的家人，我盼望我的家人得着最好的。同样，主爱我们，主的仆人爱我们，他们愿意我们被提升，成为属灵的人，成为属天的人，成为照着主的心意而活的人，成为与主是一的人。亲爱的弟兄姊妹，我再说，知识能带领你、规范你；见识是指你看一件事的时候，你能看得深入。爱需要在知识和各样见识上多而又多。

犹太教的教训被带进来了

弟兄姊妹，保罗很有智慧，他劝勉腓立比人的爱心在知识和见识上多而又多。这里你会想，腓立比教会不是很纯洁吗？不是非常专一吗？是的，他们是纯洁的，他们是专一的，他们所专注的是基督，也只专注于基督；并且因着专注，他们还是喜乐的。但是，你知道他们中间发生什么事吗？在腓立比教会被兴起不久之后，他们就听见许多在纯正福音之外不健康的教训和实行，包括遵行割礼等宗教律法的传统。从哪里听来的呢？应该是从雅各（主的兄弟）那里来的邪恶工人听到的（参读腓三 2；徒十五 1；加二 11-14）。雅各是耶路撒冷教会带领的长老，又是主耶稣肉身的兄弟，因此人尊重他；但也因为这样，犹太教的一些教训就被带到许多单纯爱主的教会中。

使徒行传二十一章，耶路撒冷的弟兄和保罗有一段对话，他们对保罗说：「兄台，你看犹太人中信主的有多少万，并且都为律法热心。他们听见人说，你教训一切在外邦的犹太人离弃摩西，对他们说，不要给孩子行割礼，也不要遵行条规。众人必听见你来了，这可怎么办呢？你就照着我们的话行吧！我们这里有四个人，都有愿在身。你带他们去，与他们一同行洁净的礼，替他们拿出规费，叫他们得以剃头。这样，众人就可知道，先前所听见你的事都是虚的；并可知道，你自己为人，循规蹈矩，遵行律法。」（20-24节）

从这段话我们可以看见，在当时有一些基督之外的教训开始进到教会生活中了，这个教训就是「基督『加上』割礼，基督『加上』守安息日，基督『加上』守节⋯⋯」岂不知，面对这个「加」并不简单，它需要有充足的知识和各样的见识。想想看，若有人要你否认基督，你一定会拒绝；但是有人承认基督，相信基督，却又加上一些东西，你就很难分辨。所以保罗在这里说：「我希望你们的爱多而又多，并且高而又高，以致你们有充足的知识和各样的见识。」

你要会辩护，你要会洞察

知识是需要的。充足的知识能装备你，使你有接受和拒绝的能力。倘若有一个人进到聚会中喊着：「耶稣不是神的儿子！」你会怎么说？你不会接受的，因为你有知识。这就是为什么你需要认识真理，你需要熟悉圣经，你需要取用主的话，你需要进入属灵的丰富，你需要被属灵的知识所装备，好让知识在你身上成为一种构成。充足的知识会保守你，为你辩护，使你能够合适的行走。

而见识比知识还要深。保罗盼望圣徒们不仅有充足的知识，还有各样的见识；不仅在真理上是有装备的，在见识上更是丰富的，能够洞察人的动机，就像他自己对腓立比教会说的：「有的传基督是出于嫉妒纷争，也有的是出于好意。

这一等是出于爱心，知道我是为辩明福音设立的；那一等传基督是出于结党，并不诚实，意思要加增我捆锁的苦楚。」（腓一 15-17）

弟兄姊妹，当你年幼的时候，你很容易跟随人；等你属灵生命渐长以后，你自己就需要有见识。你需要领会，也要有一个敏锐的洞察力，知道有许多圣徒并不是那么纯洁，有许多圣徒在属灵上并不是那么健康，有许多圣徒并不是那么合适的活在主面前。你也会看见，许多人所在意的并不是基督，而是某一种教训、某一种活动，或某一种做法。你若有这种洞察力，就证明你在属灵上又往前了。

知识和见识是支撑爱的两柱

保罗说，你们的爱要在知识和各样的见识上被提升，因为知识和见识是支撑高尚的爱的两根柱子。一个爱主的人若缺少健康的知识和见识，很容易落入天然的爱心和盲目的宗教热心；一个爱主的人若活在知识和见识的规范和指引里，他的活出和在教会中的服事，就必定满了生命的果子。没有知识，你很难往前；没有见识，你也很难往前。知识是你的装备，见识是你往前的能力。你往前的动力是决定于你的见识的能力。不要以为腓立比书是一卷肤浅的书。在这卷书的起头，保罗就告诉腓立比教会：「我是生机的与你们是一，我和你们之间有一个健康的关系，我们都在基督耶稣的心肠里彼此联结。即或这样，当你们实际的来过教会生活的时候，你们的爱需要在知识和各样的见识上洋溢起来，也被提升起来。」

对一个基督徒来说，见识是最难的一件事。在我作学生的时候，和我一同爱主的青年人至少上千，可是今天仍留在教会中的寥寥无几。保罗似乎对腓立比教会说：「不要以为跟随主是容易的。如果你要跟随主，如果你想忠心的跟随主，请你记得，你的爱必须在充足的知识，和各样的见识上多而又多。」

若是见识在你身上没有发展出来，你没有可能一路跟随主到路终，因为有许多人会来诱惑你，有许多人会用似是而非的道理来迷惑你，把你带离开基督。见识是一件大事。你若有见识，当你在教会中看见许多积极和消极的事，或者你听见许多鼓励和反对的声音的时候，你就能知道它们的真实与否；反之，你若没有见识，至终有些似是而非的言论和教训就都会把你掳去。」但愿我们像保罗有同样的祷告，使我们的爱在充足的知识和各样的见识上多而又多。


11 作诚实无过的人

使你们能分别是非 1，作诚实 2无过的人，直到 3基督的日子。 —一章 10节

分别是非，试验而鉴赏真实的事

1分别是非（ ， dokimazo diaphero， to approve excellent things）原文包含两个字，一个是「分别」 —dokimazo（试验、鉴赏，动词），一个是「是非」 —diaphero（更优越、更有价值，分词转用作名词，多数，指不同的、更有价值的事物）。所以「分别是非」可直译作「鉴赏不同、更有价值的事」（approving the things which differ and are more valuable）。

「分别」的原文是 dokimazo，可译作「试验、鉴赏」，说出我们借着试验、鉴赏而认定一件事物的真实价值。借着试验，我们得以知道一件事物是否真实，是否有高的价值。换句话说，若没有经过试验，你是不能轻易的接受每件事物。今天基督徒的难处在于，我们很容易被带进热心的宗教情操里，而失去了试验的能力，也就无法认定这件事物的真实和价值。（请注意，这里不是鼓励你过度的去分析每件事，乃是盼望你的「爱」在充足的知识和各样的见识上满溢。）

「分别是非」，可直译「鉴赏不同、更有价值的事」，意指借着试验而验中，以至于鉴赏更美不同的事。「不同、更有价值的事」（diaphero），说出有些事物并不是平凡、一般的。

一般人所有所经的事物都是平凡的，很少有一件是「不同、更有价值」的。你有一件外衣，原则上是非常平凡的。我有一条领带，当然也是平凡的。一件衬衫，一双鞋，一栋房子，一辆车⋯⋯每一样东西都是平凡的。即或我有一个学位，也是平凡；我有一个专业，平凡；我有一个好的职业，平凡。甚至成为美国总统，也是平凡，每四年或八年就换一个。我告诉你，全地上没有一个人、没有一样东西不平凡。你在日光下所能找着的任何人事物，都是平凡。

只有一个人是不平凡的：耶稣！

基督是不同的，祂里面有丰富的内涵

弟兄们，你这一生过得好不好，就看你懂不懂什么叫作不同的、更美的、更有价值的事。这地上永远有无数的事摆在你的面前，叫你作拣选，但是保罗要说：「圣徒们，地上所有的一切都是平凡的，什么才是不平凡的、不同的事？基督！这位基督和人所见到的一切、所接触的一切、所追求的一切都不同。基督是那独一的一位，只有这一位基督是不同、更有价值的。」

你会问：「若只有耶稣一位是不平凡的，那为何圣经说到更美、不同的事（原文），不用单数的『事』（thing），而用多数的（ things）？」这是因为当你经历这一位独一的基督时，你顶自然的就联于祂许许多多的丰富。譬如，「爱」是其中的一件事，「光」是其中的一件事，「圣」是其中的一件事，「义」是其中的一件事，「神性」是其中的一件事⋯⋯这位基督有各面神圣的属性，以及各面人性的美德。这一切都是这些「事」（things）。这一切都不是平凡的，它们是不同的，是更美、更有价值的。

弟兄姊妹，「不同」（to differ）是指不平凡的事。事实上，任何事物一旦平凡了，就失去了它的价值。即使一个好的教训，甚至是属灵的教训，也有可能变得平凡。「不同的事」必须是不平凡的。什么是不同的事、更有价值的事？就是带着基督的性情和性质（ nature）的事，是能产生生命的成长、带进教会建造的事。凡不带着基督的性情和性质的，就不可能有价值。事实上，只有基督是那「不同的事」、「更有价值的事」的内涵。任何时候，你若只有教训和道理，你就变得平凡了。当你紧紧地联于基督、住在基督里、享受基督，你就是不平凡的，你的存在就是有价值的。

我们可以说，这些不同、更有价值的事，包含基督的人位、基督的属性，和基督的运作。所以，什么是不同、更有价值的事呢？就是基督、基督、基督！

若无试验，何来验中

关于 dokimazo（试验、鉴赏），这里我们还要知道，它也被译作「验中」，「但神既然验中了我们，把福音托付我们，我们就照样讲，不是要讨人喜欢，乃是要讨那察验我们心的神喜欢。」（帖前二 4）保罗是借着被察验，然后才被神验中。神把他放在许多不同的环境里，要来观察他、试验他，看他如何面对这些环境，好叫他至终得以被验中。

「验中」是一个经过试验的过程。若没有验中，主如何知道你的属灵是否是真的？所以，主会在我们身上做许多事，也会量给我们许多环境，好看看我们是不是能照着祂的心意来回应。例如，主有时会说一句话，看看我们怎么回应；主有时会吩咐我们做一件事，看看我们怎么回应。若在过程中，我们不在意主，对祂所量一切事物的反应也是天然的，那么，在这些事上神就不会验中我们。

弟兄姊妹，我们身上一切属灵事物的实际，是需要经过试验而让主验中的。主会说：「我必须借着试验才能验中你。我要兴起许多的环境，有的是你非常喜欢的，有的是你非常不悦的；有的是非常叫你受鼓舞的，有的是叫你非常受压的；有的是叫你感觉主的同在，感觉主的带领，叫你觉得主的工作是何等蓬勃的，有的是叫你觉得何等黑暗，不知前途为何，不知该往哪里去，不知该如何往前的。我要借着这一切来试验你，好来验中你。」

弟兄姊妹，服事主绝不是一件容易的事。保罗的一生经过许多试验。主试验他，察看他，量给他各样的处境，至终验中了他 —因为他的回应是健康的。这就是为什么保罗说：「但神既然验中了我们，把福音托付我们，我们就照样讲⋯⋯」保罗是经过了许多的试验才被神验中的。这样的验中不同于神的预定，因为神的预定是在我们尚未出生之前就有的。

腓立比的圣徒是单纯又可爱的一班人，然而，他们的单纯和纯洁反而会使他们失去鉴别的能力。今天许多圣徒既单纯又可爱，但是有太多的时候，这样的单纯和纯诚反而叫他们失去鉴别的能力，也没有能力去接受并认定真正有价值的事物。

前面使徒保罗说到，他体会基督耶稣的心肠，现在他更说到：「弟兄们，你们在我的心里，我在主面前所考虑的，是怎么样对你们的往前最有益处，怎么样对你们的成长最有益处。是的，你们有爱心，但你们的爱需要在知识和各样的见识上洋溢，使你们能试验并且鉴赏那更美、更优越的事。」

弟兄姊妹，今天，若是主来试验你，你会发觉祂是何等有智慧。人就算再有智慧，在主的眼中都算不了什么。主照着祂的智慧来试验你，那绝不是一件小事，那是人无法想象的；你会说：「主啊，我万万没有想到，你在爱你的人身上所做的，竟是如此的深！主啊，在一切的事上试验我，好叫我能被你验中！」

诚实，被主的光线所审判

2诚实（ ， eilikrines， pure）亦译：纯洁由 heile（太阳的光线， the sun’s ray）和 krino（审判， to judge）组成。诚实或纯洁，是被主的光线所审判、炼净的结果。

我们曾说过，腓立比书是一卷非常纯洁的书。在这卷纯洁的书里，保罗由衷盼望腓立比的圣徒能够非常的纯洁。

「纯洁」（eilikrines）这个希腊字来自 heile（sun’s ray，太阳的光线）。太阳给你光，太阳也给你光线，好叫你得医治，如圣经说的，「向你们敬畏我名的人必有公义的日头出现，其光线有医治之能。」（玛四 2）「光」（light）引导你的脚步，「光线」（ray）改变你这个人，也叫你这个人被审判。请记得，从属灵上来说，光来了，可以照亮你；光线来了，可以穿透你全人内里最深之处。

纯洁，来自于在光线中的审判。光线比光要来的深。光能照亮，光线能穿透。一个纯洁的人，他不仅在光的照亮之下，他更在光线的穿透之下，像被 X光检验一样，全人的每一部分、每一角落都一览无遗。主若用祂的光线察验你，审判并炼净你里面一切不洁或隐藏的动机，你就是纯洁的。

弟兄姊妹，主的光线来了，它不仅暴露，它也杀死。主的光线中有一种穿透的元素，把你的一切动机、你的一切想法、你的一切打算，都摆在它的审判之下，也摆在被它杀死的过程之下。这光线杀死一切属肉体、属天然的成分，也医治你一切属灵的疾病，使你成为一个纯洁的人。

纯洁不在于所做，而在于所是

我年幼的时候，我盼望服事主；我现在年老了，我盼望与主一致。你能看见这不同的地方吗？我年幼的时候，盼望为主有一番大作为；现在年老了，只盼望能把主活出来。这有什么不同呢？年幼的时候，我还没有太多的光线照进我这个人的最深处；年老之后，因着主多年不断地参透，祂神圣的光线传输到我这个人的深处，就把我最深处的所是暴露出来。从前我常向主悔改，甚至带着眼泪悔改，但后来我发觉，就连我许多的悔改也不是真实的，在我的泪水中常带着自怜的祈求，这说出我还没有看见自己是谁。我只看见我的所做，我还没有看见我的所是。

光能暴露我们的所做，光线能暴露我们的所是。我们的所作被暴露出来了，我们需要主的血；我们的所是被暴露出来了，我们需要主那杀死的元素。神圣的光线就是那杀死的元素，使我们得以纯洁。有一首诗说：

当我的心稍微高仰，我就近乎跌倒危地；我不敢作，我不敢想，事事处处，我需要你。

我们常说：「主啊，暴露我！」主会说：「我已经暴露你够多了。你的问题不是你的所作，而是你的所是。你这个人的所是才是真实问题的所在。」为什么今天在教会中有难处？因为大多数的圣徒并没有经过主光线的暴露。许多基督徒参加聚会，读圣经，读属灵的书籍，他们能告诉你许多属灵的事，但是他们这个人从来没有被主的光线摸过，以致他们身上缺少纯洁。

神圣的光线叫你纯洁

从我们这一面来说，纯洁是一个果子。纯洁说出我们这个人的真诚和单纯。我们这个人需要真诚，也需要单纯。比如说，一个弟兄全时间服事主，头一年他是非常纯洁的，十年以后，他可能变得复杂。他越在教会中尽职，他越在圣徒

中间服事，他就越不单纯，他会发觉自己是何等的复杂。

真实的纯洁来自神圣的光线。主就是光，几时你就近这一位主，你就得着祂的光线；几时你遇见了光线，你这个人就纯洁了。但我要再说，一个人的纯洁，不仅是指他没有斑点瑕疵，更是指他这个人是纯一的、单一的，在光线之下没有隐藏的动机；当光线来的时候，它要察验我们，暴露我们，杀死一切不健康的元素。所以弟兄们，不要怕光线！光线能察验、暴露、杀死，光线也带来滋养，将基督的所是传输到我们里面来。哦！主的光线不仅暴露你，也了结你身上所有不健康的事物，好叫你得以纯洁。同时，光线能带给你滋养，将基督的所是传输到你身上。

纯洁是相对的

纯洁是相对的。也就是说，到底多纯洁才叫纯洁？这是相对的。不要以为有一个人可以是完美的，或是完全纯洁的，不，只有基督是绝对纯洁的。不论你多纯洁，你仍是有不纯洁的成分。就在你最纯洁的时候，你仍是不洁。要到什么时候不洁才能彻底除去呢？直到我们的身体变化得赎的日子。就如保罗所说：「我们在这帐棚里叹息，深想得那从天上来的房屋，好像穿上衣服；倘若穿上，被遇见的时候就不至于赤身了。」（林后五 2-3）

保守起初的纯洁

即或没有一个人是完全纯洁的，但在每一个得救的人里面，都还有一个起初的纯洁。想想你刚得救的时候，你是多纯洁！就算你只是有一点点的纯洁，那一点点的纯洁却是非常纯净的。那时 —

你一点不在意你在教会中的「地位」，你一点不在意属灵事工的发展，你一点不在意你能不能兴起一个会众，你一点不在意你能不能在众教会中间有名声，你一点不在意你能否成为一个主大用的仆人，你一点不在意有多少人会因着你得着造就。你需要在主的怜悯里保守起初的纯洁。你要学习告诉

主：「主啊，当我开始爱你的时候，我是纯洁的；求你保守我起初的纯洁，也保守我在纯洁里成长。」

纯洁使我们从虚假中被释放

是啊！我们何等的需要纯洁。但要知道，纯洁不是我们凭着自己悔改或宣告就能有的。就算我们凭自己宣告说：

「我是罪人中的罪魁，我彻底悔改！」我们仍旧是一个罪人。纯洁是来自主那神圣光线审判的工作；这个审判有一个目的，就是光照并除去我们所是和所做里一切的虚假。

什么是虚假？基本上，宗教就是虚假。宗教常以它虚假的教条、气氛和实行取代了基督自己。请记得，有许多我们以为非常神圣的事物，经过了我们这个人，却变成了宗教，成了虚假，成了不洁，取代了基督。我想问你，你初蒙恩时，你信的是谁？基督。你爱的是谁？基督。你服事的是谁？基督。你愿意为谁倾倒性命？基督。那时你不在意任何人、任何事物，你只在意基督；但曾几何时，许多虚假的、不纯洁的宗教事物渐渐进到你的生活和事奉里面来了。

弟兄姊妹，我们不该被任何形式的宗教事物所占有。神圣的光线就是那纯洁的本质，当这光线的审判临到你的时候，它要除去你身上一切宗教的虚假，也就是一切的不纯洁。

纯洁使我们有鉴赏的能力

主在我们身上一切的运作，是借着祂神圣的光线而有的，为要把纯洁的元素带给我们，并在我们里面生发出各样见识的能力。虽然保罗是先说「分别是非」、能鉴赏那更美不同的事，才说到作「诚实」、纯洁的人，但是从经历上来说，「纯洁」还是一切属灵运作上的基础。一个纯洁的人，他必定有一个高的辨识能力，能够分辨、鉴赏那更美且不同的事。

为什么一个健康的基督徒会有鉴赏的能力？因为纯洁。为什么纯洁？因为主的光线运行在他的身上，把纯洁的元素加给他，叫他经过神圣光线的审判，得着神圣光线的滋养，接受神圣光线的杀死，并且被这光线所医治。滋养和审判，杀死和医治，是同时发生的，叫你的全人得以健康的活在主面前。

直到基督的日子

3直到（ ， eis， until or unto）

指时间上一直伸展，直到某一个点为止。

「直到」，英文可以译作 until，也可译作 unto。Until就是，我希望这一天来到； unto就是，我预备这一天来到。比如说，一个女孩答应男孩的求婚，男孩就天天期盼结婚的日子来到，也天天为着那一天而准备 —如何结婚？结婚以后住在哪里？同时，女孩也为着那一天而准备 —穿什么样的礼服？戴什么样的装饰？这就不只是 until那日，而是 unto那日。

直到（ unto）基督的日子，是说今天我所做的，我每一天的生活，我每一天的工作，我每一天的运作，都被主所约束，所规范，直到祂再来的日子。纯洁预备自己，等候主的再来主所期望的，是我们这个人能纯洁，单单等候祂再来的日子。你若是纯洁的，你就能预备自己，等候主要来的那日。主的光线能暴露我们这个人最深处的隐情，带进杀死，带进医治，带进纯洁，好为着主的再来。这是主奇妙的救恩！

弟兄姊妹，为什么保罗要说到这一节呢？因为神的观点和人的观点非常不同。有些事在神来看是最好的，有些事对主来说是次好的，然而我们没有能力鉴赏，也没有心追求。我们很容易被各样不同的教训摇动，飘来飘去（弗四 14），而不再是一班合乎神心意的人。因此，保罗勉励腓立比圣徒要分别是非，鉴赏更美不同的事，作一个诚实无过的人，直到基督的日子。

在神的工作里、在教会生活里最需要的是：同魂，魂里联结。 ─本书摘言


12 结满仁义的果子

并靠着耶稣基督结满 1了仁义 2的果子 3，叫荣耀称赞归与神。—一章 11节

一章9至11节是整卷腓立比书的生命线。整卷腓立比书离不开这条生命线，就是借着爱在充足的知识和各样的见识里多而又多的洋溢来得着基督，又因着试验而得以鉴赏那更美、不同的事，作诚实无过的人，最后靠着耶稣基督结满了仁义的果子，叫荣耀称赞归与神。腓立比书的每一章都是围绕着这一个思想而写的。

1结满（ ， pleroo， to fill， to make full）

意充满，使⋯⋯成为完全，或使⋯⋯丰满，结果使人满足。

2仁义（ ， dikaiosune， righteousness）直译：义意正确、合宜、公义。

3果子（ ， karpos， fruit）亦译：果实

单数集合名词，指整体的果实。

「结满」就是充满，这里作动词用，是「丰满」的动词；以弗所书说过：「教会是基督的身体，是那在万有中充满万有者的丰满。」（一 23，原文另译）充满是动词，丰满是名词。保罗劝勉腓立比圣徒，要在耶稣基督里充满了义的果子。什么是「义」？就是正确的、合宜的、公义的。或者我们可以这样说，义，就是神自己，就是神所是的一种显出，是神运作的法则，也是神行动里的神圣标准。简单来说，义，就是神的所是在祂运作里的彰显。「果子」是一个单数集合名词，是一个整体的描述，含示许多的内涵。这是何等的奇妙呢！当我们有充足的知识和各样的见识，也能借着试验而得以鉴赏那更美、不同的事的时候，义的果子就成为我们一切的内涵，也就是教会生活的内涵。

我们要注意，一个教会生活的健康度、成熟度，不仅是在于他们多爱主，他们在基督里多活泼，他们在基督里多热心，他们追求主多绝对，这些都是好的；若是根据这里所说，一个教会生活的健康度、成熟度，就更是以所结的义的果子为见证、为衡量的准则的。当一个地方教会活泼的传福音、热切的爱主、彼此相爱、竭力的追求基督自己、对主的仆人满了顾念、也对主的工作满了扶持的时候，使徒保罗还要提醒他们：你们要在神圣的所是里充满义的果子 —你们要让神在你们身上有地位、也有路可以完全的运作，好让义的果子完全充满在你们的教会生活中，把祂自己完全的彰显出来。

当一个地方教会满了活泼的、生机的、富有生命力的见证时，在这教会生活里就会满了神圣生命的运作，而这运作乃是带着知识和见识，能产生更高属天的鉴赏，并靠着耶稣基督结满仁义的果子，末了乃是叫神得着荣耀和称赞！

我们只有一个交通，这个交通的中心就是基督，这个交通的目的就是把基督传扬出去。 ─本书摘言


13 叫福音兴旺

弟兄们，我愿意你们知道，我所遭遇的事更是叫福音兴旺 1，以致我受的捆锁在御营全军和其余的人中，已经显明 2是为基督的缘故。并且那在主里的弟兄多半因我受的捆锁就笃信不疑 3，越发放胆传神的道，无所惧怕。

—一章 12至 14节

叫福音兴旺，为福音开拓一条路

一章12节，「弟兄们，我愿意你们知道，我所遭遇的事更是叫福音兴旺。」保罗从主领受了一个非常明确的托付，这个托付叫他只有一个关切—就是神的福音是否能够兴旺，其他的事物他毫无兴趣。

1兴旺（ ， prokope， furtherance or advancement）亦

译：进展

由 pro（之前）和 kopto（开拓）组成，表征前进、进展、完成、在数量上显著的增加。这字是指先驱者在军队行军时开路的进展。

「叫福音兴旺」，是指为福音开拓一条路来。换句话说，保罗是一个开拓者，他为福音开拓一条路出来，这条路是借着他在罗马御营全军面前活出基督、显大基督而有的。弟兄们，主得着保罗，就是为了使祂的福音兴旺；同样地，主得着你我，也是为着这个目的。为此，主差遣我们到一个新的地方，把福音传给尚未听见福音的人；或者主带领我们在一个教会服事，将福音的真理陈明出来，这都是叫福音兴旺。「叫福音兴旺」说出你的存在和生活是联于福音、为着福音的。

保罗是一个兴旺福音的人，他要说：「我有一个神圣的托付，我不在意发生在我身上的事，我不在意我的处境有多艰难，我不在乎我的事奉有多为难；我所在意的，是我的存在必须为着我的托付，我的存在和我的托付必须一致。当我照着神圣托付而活的时候，我的活出就是为着福音的兴旺开拓出一条路来。」

显明，如光的照耀被人看见

2显明（ ， phaneros， manifest）

含示光的照耀，照耀的结果是可以清楚看见，明明可知的。

13节，「以致我受的捆锁在御营全军和其余的人中，已经显明是为基督的缘故。」这一节说出保罗在罗马监禁里的一言一行、一举一动引起了御营全军的注意，他们确实看见了保罗身上有神，也有基督的活出，甚至连罗马皇帝家里的人也因此信主得救了（参读腓四 22）。这就证明保罗的捆锁已经显明是为基督的缘故；他如光照耀一样，在世人中被看见了。所以在这里，保罗就能豪迈地说：「我得着一个御营兵，赞美主，我就深信御营全军都要被主得着！我得着一个罗马皇帝家里的人，赞美主，我也深信罗马皇帝全家都要被主得着！」

笃信不疑，因为看见了见证人

一章 14节，「并且那在主里的弟兄多半因我受的捆锁就笃信不疑，越发放胆传神的道，无所惧怕。」换句话说，保罗成了一个榜样，那在主里的弟兄看见他如何在捆锁中活着，他们就笃信不疑，不仅不害怕了，反而放胆传神的福音。

3笃信不疑（ ， peitho， to trust or to have confidence）

原意相信某个人事物到一个地步，可以全心依靠。

「笃信不疑」不是指一个人最原初的、起始的信，而是他经过时间的考验之后而有的信。好比说，并不是我听了一个弟兄讲一篇道就笃信不疑，也不是我看见一个弟兄的生活就笃信不疑，而是我与他常在一起，我观察他，我知道他如何服事主，我知道他如何运作，因而在我里面生发出来的笃信不疑；这样的信，甚至能到一个地步，就算我知道这个弟兄并不完全，也不会对我有任何影响。

弟兄姊妹，说到我们在教会中与圣徒们之间的关系，

「笃信不疑」乃是一件大事，这样的信能保守我们不落入宗教里。有时候你看见一些弟兄，你观察他们如何活在主面前，他们如何为主争战，他们如何为主劳苦，这样的观察不知不觉就能让主把信心传输到你的里面来，你也就成了一个对主和主的权益笃信不疑的人。

保罗在这里是说：「让我告诉你，我是一个榜样，我是一个见证人；我的生活是一个主的仆人活出的见证。我在捆锁中失去了自由，但我从未离开我的托付，我仍是向主的见证活着。因此，许多弟兄因我的捆锁就笃信不疑，越发放胆传主的话，无所惧怕。」


14 有出于嫉妒，有出于好意

有的传 1基督是出于嫉妒 2纷争，也有的是出于好意 3。

—一章 15节

1传（ ， kerusso， to preach or proclaim）

原指政府官员受命到各处传达国家的命令或信息。属灵上，是指人带着神圣的使命和托付，借着信息来启示并见证神的旨意。一个有价值的传道，不是以口才来满足人的需要，而是在神圣的旨意里有各面的传述。

这里的「传」是一个正式用语，好比一个官员出来正式宣示一件事情。关于传基督，保罗说到有的人是出于嫉妒纷争，也有的是出于好意。

为什么有的人会因着嫉妒和纷争而传福音？对我来说，这是不可思议的，事实却是有可能。比如说，有一个和你一样年纪的弟兄，和你一样爱主，和你一样追求主、奉献给主，也和你一同在教会中尽职或传福音，这时候，在你心里无形中就有了比较和争竞。

嫉妒，使明亮之星成了撒但

你会问：「为什么在我心里会有嫉妒？」嫉妒是我们堕落之人的本性；它来自于撒但，牠曾经是最高的天使长。为什么最高的天使长 —明亮之星、早晨之子，会堕落成为撒但？因为牠嫉妒神。有一天牠说：「我要升到天上；我要高举我的宝座在神众星以上；我要坐在聚会的山上，在北方的极处。我要升到高云之上；我要与至上者同等。」（赛十四 12-14）牠就成了撒但。

我们常以为撒但想要背叛，事实上不是这样。背叛的意思是取代。一个人背叛你，是指他想要取代你。撒但的想法其实很简单：「神是何等尊荣，我也要分享一点神的荣耀。我要升到高天之上，我要与神同等。虽然我不可能和神完全一样，但是我希望人尊崇我，就如同尊崇神一样。」正是这一点点的嫉妒，天使长就成了撒但。在牠里面的嫉妒叫牠存有背叛的心，至终就叫牠发展出一个与神敌对的世界 —罪恶的世界，物质的世界，宗教的世界。这三方面的世界占据了全人类。这一切都是因着嫉妒而产生的。

嫉妒，因臆测而采取毁坏行动

2嫉妒（ ， phthonos， envy）

指因臆测对方有某种优越，而产生一种邪恶的企图。

「嫉妒」（phthonos）这个字和它的动词（ phtheiro）有关，是指为着伤害、败坏、毁灭对方，而采取的一切行动。这是很严肃的。当你心里有一点点嫉妒的时候，你要停下来，不要让它长。你知道它会长到什么地步呢？会叫你采取一切的行动来伤害、败坏、毁灭对方。

人在教会生活中只要有一点点的嫉妒，若不停止，就会产生对教会极大的破坏。保罗在这里所描述的嫉妒和纷争，在今天的教会生活中确实存在。倪柝声弟兄就经历过弟兄们的嫉妒和纷争。例如，他被上海教会革除，革除以后，他不相信他还能继续尽职。为什么教会中会有这类的事？因为跟随主不是一条容易的路。当你还年幼的时候，跟随主是很简单的；当你显明的时候，你就会发觉跟随主是多么复杂。

主耶稣叫拉撒路从死里复活，圣经就记载：「众人因听见耶稣行了这神迹，就去迎接他。法利赛人彼此说：『看哪，你们是徒劳无益，世人都随从他去了。』」（约十二 1819）这是法利赛人对主耶稣的臆测。（其实他们不知道，世人后来不是去随从耶稣，而是出卖祂，因为那些喊叫「和散那」的羣众，就是喊着「钉祂十字架」的那班人。）法利赛人因着臆测和嫉妒才把主钉在十字架上的。

嫉妒，看不得别人比自己强

弟兄姊妹，要小心，嫉妒带来嫉恨；一旦嫉恨带进了行动，就会产生对人的伤害、败坏和毁灭。中国有句谚语：「既生瑜，何生亮？」既然我这么优秀，为何世上还有比我更优秀的人？可见人的嫉妒心是绝容不下别人的。

嫉妒是因着人的己生命而有的，它对人的摧残可以说是最大的。人的己生命看不得别人比自己强。比如，一个人看到别人的事业作得比他大，他就嫉妒，就想作得更大。在嫉妒里总是有一种「毁灭对方」的思想。若是一个人被嫉妒所占有，他迟早会采取伤害对方的行动。所以，每当一点点的嫉妒在你里面升起的时候，你要告诉自己：「嫉妒啊，止住吧！我已经与基督同钉死十字架，现在活着的不再是我，乃是基督在我里面活着。如今我活着，是因信神的儿子而活，祂是爱我，为我舍己。」换句话说，我绝不容让嫉妒在我里面有任何一点点的地位。

嫉妒，最伤害基督的身体

弟兄姊妹，即使在你非常纯洁的爱主、奉献给主、事奉主的时候，在你的纯洁里仍有一点点的嫉妒，随时都会预备升起，成为最伤害教会生活的元素。连你最爱的弟兄，因着嫉妒也能成为你的仇敌。嫉妒是己生命中最具伤害性的，也最伤害基督的身体。

这里你看，有的人因着嫉妒保罗而传福音；他们可能说：「保罗，你能传福音，我也能传福音。你传福音，结果你下监；我传福音，却一路亨通。我要用我的果效来证明，我比你行！」这就是嫉妒争竞的灵，这样的灵至终会对教会造成伤害。

嫉妒，藉我们的执着而生长

嫉妒要成为难处，主要有三个条件：一，当你跟随一个人、并且高举一个人的时候；二，当你执着于某一种教训的时候；三，当你持守某一种实行的时候。嫉妒会因着高举人、因着执着教训、因着持守实行，而

长出不健康的果子来；这些果子会伤害、败坏，甚至毁灭对方。惟有只要基督，只爱基督，只跟随基督的人，他才不会有这些难处。

许多基督徒，若是没有人可以让他跟随，若是没有教训可以让他执着，若是没有实行可以让他遵行，他就不知道如何信靠主。然而，嫉妒很容易在这三者里面得着机会成长，而且长到一个地步，就带进杀害，带进毁灭。

嫉妒，最容易长在宗教徒身上

嫉妒最容易在什么人身上长出来？宗教徒。一个爱主的人一不小心，顶容易就落入宗教世界，而成为一个宗教徒。宗教是世界的一部分。对罪恶的世界，我们很有感觉，我们憎恶它；对物质的世界，我们比较不憎恶，有时反而羡慕；对宗教的世界，我们完全没有感觉，常以为这是「最好」的—然而，宗教也是一个世界！只要是世界，就在撒但的掌权和运作之下，撒但在其中就能产生它的控制和操纵。在宗教世界里，撒但利用我们对人事物的执着，而展开牠的运作。我再说，这个运作总是从嫉妒开始。从嫉妒发展到嫉恨，再发展到嫉恨的行动，这样就不仅产生人与人之间的争竞，也叫人彼此相恨。

弟兄们，你若不留意你里面的嫉妒心，你永远不会在教会中有合适的事奉，你只会落入一个非常狭窄的宗派，嫉恨你的弟兄，并与他们争竞。你要知道，没有一个弟兄是你的仇敌，你总要用一个宽广的心来接纳所有的圣徒。

弟兄姊妹，你若要跟随主，你会像保罗一样经历人的嫉妒和纷争，但是不要怕，复活在这里。只要复活在这里，你就能往前。你若观察使徒们，你会发现在他们身上没有什么叫作嫉妒，没有什么叫作争竞。即使亚波罗在哥林多教会产生了难处，以致有人说：「我是属亚波罗的」（林前一 12），保罗仍然和他一同作工，和他一同事奉。所以我们要说：

「主啊，求你救我！我知道跟随你的路不是一切平顺的，但是我愿意作一个没有嫉妒、没有争竞的人。主啊，我爱你，无论我的景况如何，无论我在哪里，无论我的境遇如何，求你救我脱离宗教世界，带领我更多经历你、享受你。」

出于好意，出于神喜悦的意旨

3好意（ ， eudokia， good pleasure）亦译：美意

由 eu（好）加上 dokia，指思考或选择、基于更好或更优越的事物而有的选择、或选择更优越的； dokia是联于第 10节的 dokimazo（译作：借着试验而验中）。 Eudokia也用在腓立比书二章 13节（译作：美意）以及以弗所书一章 5节（译作：所喜悦的），说出这里并不是指有些弟兄因着对保罗友善而传福音，而是指神所喜悦的福音（就是神经纶的总和），已经占有了一些爱主并且爱使徒保罗的人，成了他们所喜悦的美意。

「好意」说出，那些出于美意而传福音的人，他们是一班以神的旨意为托付的人。换句话说，他们传福音，不是以某个人、某个教训、某个实行为中心；他们传福音，乃是完全以基督为内涵。他们是被基督和神的旨意所占有的。

弟兄姊妹，出于好意，就是出于神所喜悦的意旨。出于好意而传福音的人，就是被神的旨意所占有、浸透的人，也是一个不见一人、只见基督的人。


15 有出于爱心，有出于结党

这一等是出于爱心 1，知道我是为辩明福音设立的；那一等传基督是出于结党 2，并不诚实 3，意思要加增我捆锁的苦楚。

—一章 16至 17节

在神圣的爱里奉献给神的福音

1爱心（ ， agape， love）

意神圣的、高尚的、满有价值的爱。

这里的「爱心」，意指神圣的、高尚的爱。这说出，这一等人对神的旨意是满有鉴赏的，他们看见了神定旨的价值，他们宝贵神定旨的价值，他们知道保罗是为辩明福音而设立的。换句话说，他们所注视的不是保罗，而是神的旨意。保罗成了他们的鼓励。他们看见保罗这一个人如何为神的旨意而站住，如何与神所喜悦的定旨是一，如何在爱里宣扬大好的信息，如何辩明福音，如何在福音上劳苦，如何在宣扬基督上满了宽广接纳的心肠，如何为主的见证甘愿牺牲自己⋯⋯因此，他们越发放胆地把自己奉献给主，在传扬基督、建立教会，与主的仆人同心为着神在地上的权益的事上，作一个纯洁且纯诚的人。

不给魂生命留地位

2结党（ ， eritheia， contention or selfish ambition）亦

译：私图好争

由 eris（争竞）、the（安置）和字尾 ia（性质或性情）组成。「私图好争」意指奋力把自己放在一个与众不同的地位上，它的目的常是与纯正的福音相反。纯正的福音，也就是使徒所辩明的，乃是神经纶的总和。它是由基督所产生，由基督所构成，由基督所供应；它所带进的结果是各人在基督里的成熟。对于爱耶稣的人，这样的福音应该是他们惟一所喜悦的，它没有可能为任何人提供任何可以取代基督的特殊地位。

这里的「结党」有「争竞」的意思，意指竭力把自己放在一个特殊的位置上，并在传福音的时候满有情绪上的争

竞。换句话说，这一等人也服事主，却是情绪上的。他们不是为着主的权益而传福音，乃是为着私利。这个私利不一定是物质上的，而是渴望被显明，盼望得着名声。事实上，许多基督徒在面对属灵的事上是很情绪化的，就是这些人喜欢结党，想要产生彼此魂里的认同和推崇，这是一种满足私利的结合。

弟兄姊妹，保罗是为辩明福音而设立的，这福音是神定旨的总合，是以基督为源头，以基督为构成，以基督为供应，至终要把每个人成熟长大地献给基督的。这福音是每个爱基督的人所喜悦，也愿意尽心摆上不计代价的。所以在这福音里，任何想为自己牟取利益的人都找不着地位。

面对不诚实的人，心仍要宽广

3诚实的（ ， hagnos， purely）或译：纯洁

意圣洁。

这里的「诚实」是指圣洁的。我们之前说过神圣的光线，它消极的功用是杀死，积极的目的是使神圣的生命有机会成长。有一等人传基督，并不诚实，说出他们所作的应该是圣洁的事，却带着不圣洁的动机，想要加增保罗的苦楚。

使徒行传记载，保罗最后一次上耶路撒冷，应该是带了许多外邦教会奉献的钱财上去的，仅管保罗带这么多钱去，雅各几乎看都不看一眼，甚至不给保罗有机会为奉献钱财的外邦教会作见证，只告诉他说：「兄台，你看犹太人中信主的有多少万，并且都为律法热心。」（徒廿一 20）后来保罗被捉拿，耶路撒冷教会没有设法来解救保罗。那时的耶路撒冷教会是个大教会，一定有许多人是属于高阶层的，也一定有人是作官的，然而，竟没有一个人出来搭救保罗。这就说出，保罗不是被外邦人逼迫的，而是被属雅各的犹太人逼迫的。保罗被囚之后，我相信属雅各的人必定越发热心，到处向外邦信徒宣传律法，宣扬割礼，强调他们若不行割礼且遵行摩西的律法，就不能得救，藉此想要加增保罗捆锁的苦楚。

我们前面提到，嫉妒所产生的意图，就是要伤害对方，破坏对方，消灭对方，使对方归于无有，使对方的运作完全没有果效。但是，你从保罗的反应可以看见他的宽广，知道他是一个「大」的人。保罗宝爱那些认识神的旨意，为着福音与他一同站住的人；他也包容那些传基督动机不健康，却仍然使基督得着传扬的人。对于那些利用主的名来做工，动机却不纯洁的人，保罗是容忍的。这就表明主的仆人高尚的美德。弟兄姊妹，你要服事主吗？你要有这种度量，预备好受攻击，被定罪。你惟一能做的，是谦卑的说：「我不配受这样的攻击，我不配受这样的定罪。我一点不敢自夸，我不过是一个服事主的奴仆。」保罗对他身上那神圣的托付总是满有把握。对一个主的仆人来说，这是一种很高的境界。

宽广是因认定主所给的托付

弟兄姊妹，一个有托付的人，若是没有这一种宽广，他永远不可能尽他的职事。从一章 12节开始，我们看见，保罗是在描述他所站的立场。他是非常坚定的为着主所量给他的托付而站住。因着他的托付是如此坚定，无论人如何对待他，或者因嫉妒纷争而传福音，或者因纯洁的爱来传扬基督，对他都没有什么不同。

事实上，若是你的职分是显明的，你的显明会叫你成为一个被攻击的箭靶。主耶稣在地上尽职的时候，就曾是一个箭靶；倪柝声弟兄也是。无论是谁，只要他完全为着主，只要他一心为着主的旨意，他必要成为一个被人攻击的目标，必定会有各种的攻击临到他身上，但是他从不做任何的反击，反而越多、越丰富的陈明真理、供应生命，以保护主在地上的权益。保罗在他的书信中从未攻击任何一个主的仆人，即使对给他最大苦头的雅各（主的兄弟）也是如此。很明显的，雅各可说是当时众教会一切问题的源由，可是保罗提到雅各的时候，他仍然非常地尊重他（加二 9）。

我们知道亚波罗造成了一些难处，但是你读圣经，你找不出保罗对他有任何负面的评价。保罗提及亚波罗，非常正面，不仅说「我栽种了，亚波罗浇灌了，惟有神叫他生长」（林前三 6），甚至把他和自己并列（四 6）。保罗对亚波罗没有定罪，没有论断；他对亚波罗有一个非常宽广、非常真诚的灵。他说：「亚波罗是谁？他是我的同工，是和我一同做工的。我栽种了，他来浇灌，神来叫人生长。」保罗的属灵真是超过我们能领会。我们会希奇，一个主的仆人竟然这么宽广！

宽广是主仆人的标记

主的仆人的确需要如此的宽广。你若没有这一种宽广，你只会发展你自己的工作，你不会去发展主的见证。对一个主的仆人来说，他的标记乃是他的宽广。弟兄姊妹，你要验证一个人是不是主的仆人，你就看他是否宽广。「宽广」不表示你需要牺牲真理，或者牺牲教会的益处；不，「宽广」是指你愿意给圣灵一切机会，让祂可以借着任何一个弟兄来运作。

亚波罗是一个在圣经的讲解上很有能力的人，可惜，他对神经纶的道路缺少成熟的启示和丰盛的经历，这就使他一到了哥林多，便在那里造成难处（徒十八 24-27；林前一 1112）。但是，保罗一点责难他的味道都没有，保罗反而尊重他，推崇他是与神同工的执事，甚至劝他再去哥林多（林前三 5-10，十六 12），由此可见，保罗对待他的同工是何等的宽广包容。

这里你会问：「为什么保罗要这样？」我再说，这就是一个主的仆人高尚美德的流露。保罗要说：「我单单倚靠主，我尊重圣灵一切的工作。不错，在圣灵作工的同时，或

许人的天然生命在其中有分，但我仍然尊重圣灵所做的那一部分。我栽种了，亚波罗浇灌了，只有神叫人生长。圣徒们的属灵生命有了成长，亚波罗就必然有他的贡献。」你看，使徒保罗真是宽广！

叫福音兴旺，就是为福音开拓一条路来。 ─本书摘言


16 基督究竟被传开了

这有何妨呢？或是假意，或是真心，无论怎样，基督究竟被传开了。

—一章 18节上

「基督究竟被传开了」；按常理看，圣经应该写，「那一等人传福音，他们是不诚实的，所以他们的结局是火湖，他们必不结果子，主必不与他们同在。这一等出于真心的人，主必丰盈的祝福他们，主必保守他们的灵、魂、体。」是不是呢？不是的话，神怎能还是一位公义的神？公义的神应该做公义的事。但是，根据这里保罗所描述的，神的祝福超过人的不洁；有的人传福音是因着嫉妒纷争，这就说出人的器皿不纯洁，然而神仍然祝福、仍然运作。一个在属灵上不健康的人，他还是能在服事上蒙主的祝福。

这一节圣经似乎说出一个情形，那些因嫉妒纷争而传福音的人，他们的工作可能非常蒙神的祝福，甚至比那些出于好意而传福音的人更蒙福。换句话说，他们的确做出「果效」来了。神似乎是说：「有人传福音是因着嫉妒纷争吗？很好，我祝福他们。虽然我知道他们的内心如何，但我听见了他们传讲耶稣是主。即使我不喜欢他们的为人，我却喜欢他们所传的道，所以，我还得尊重他们的工作，我要把得救的人加给他们。」

属灵的事不一定能由果子断定

有时候，我们觉得神并不比我们有智慧。对我们而言，很简单，谁嫉妒，谁的服事就应该没有果子；谁争竞，谁的工作就应该衰败；谁是出于好意，神就应该祝福他。我们会想，难道一个人的所是，不是由他的果子来断定吗？树不是由果子来显明的吗？但神却要回答：「不！我的祝福是大的，我的旨意是超过这一切的。我不在乎人是因嫉妒而传福音，还是因好意而传福音。让我告诉你，只要有人传福音，只要有人传基督，我就欢喜，我就要祝福 —虽然我不一定悦纳传福音的人。」

这就是为什么主说：「当那日必有许多人对我说：『主啊，主啊，我们不是奉你的名传道，奉你的名赶鬼，奉你的名行许多异能吗？』我就明明地告诉他们说：『我从来不认识你们，你们这些作恶的人，离开我去吧！』」（太七 22-23）

这些作恶的人是谁？我相信，其中也有那些因嫉妒纷争而传福音的人。主会说：「你所做的，我祝福；但你这个人，我不喜欢。」这对我们是一个很大的提醒。并不是说，只要我很热心，一切我所做的就没有问题。不，不是这样。如果神只用外面的果子来显明你，属灵的事就太简单了。

若是主说：「一切嫉妒的，不结果子！一切争竞的，不结果子！一切结党的，不结果子！一切心不单纯的，不结果子！」那么，人人都知道谁是嫉妒的，谁是争竞的，谁是心不单纯的，谁是结党的；但是事实上，这些不单纯的人结的果子可能更多，那些照着神的心意而劳苦的人所结的果子反而很少。许多时候我们做的不多，结果蒙了许多的祝福；许多时候我们做了许多，反而不蒙祝福。有时你会惊讶的发现，当你的工作特别蒙福的时候，你这个人不一定属灵；当你的工作缺少祝福的时候，你这个人反而十分属灵。

结果子的人有可能被弃绝

我们的主是大的。请记得这句话：「在你的一生中，你永远不能以你目前的果子来衡量你在神面前的情形。」眼前的果子并不能完全展示你这个人如何，因为只要你在主的名里传讲，主就很喜悦，主就会祝福你的工作；至于你在主面前如何，那是另外一回事。所以保罗才有这样的话：「我是攻克己身，叫身服我，恐怕我传福音给别人，自己反被弃绝了。」（林前九 27）也就是说，我福音的果子可能很多，但我这个人不一定蒙悦纳。

弟兄姊妹，这恐怕是我们这一生都需要去面对的。许多时候人会告诉你，某一处教会有多蒙恩，某一个地方有多蒙福⋯⋯你应该羡慕、也要好好学习，但你不必妄自菲薄。另一面，你也要提醒自己，虽然主可以祝福那些奉祂的名传道的人，但是主不一定喜悦他们这个人。一个人的工作或许是兴旺的，但他这个人可能是主不喜悦的。我们要谨慎，并且告诉主：「主啊，求你保守我！求你保守我活在你面前的情形，过于我这个人的事奉，因为你注重我的所是过于我的所做。」

留意果子，更看重自己的所是

的确，我们需要注意我们的果子，因为主耶稣也在意我们的果子，甚至期盼一百倍、六十倍、三十倍的果子（太十三 8）。结果子是一件非常健康而且正常的事 —但主更看重我们这个人是不是一个对的人。我们这个人如何，我们这个人是不是对的人，在主来说是很重要的事。我们要很小心，要说：「主啊，我愿意传扬福音，我愿意跟从你，我愿意服事你！虽然我知道，只要我传扬福音，我就会有果子，这是一个律，但是主啊，求你不仅祝福我的工作，更保守我这个人；求你不仅记念我的工作，更记念我在你面前的活出是健康的。」


17 欢喜，还要欢喜

为此，我就欢喜 1，并且还要欢喜。

—一章 18节下

有人传福音的动机不纯，他们真正要做的是加增使徒保罗的苦楚。然而我们的主是大的，保罗这个人也是大的，他会说：「你传福音是假意的吗？感谢主。你传福音是真心的吗？感谢主。只要基督被传开了，我就欢喜，并且还要欢喜！」

喜乐，基督徒极高的美德

1欢喜（ ， chairo， rejoice）

Chairo和 charis（恩典）是同一个字根， chairo或译「喜

乐」。见一章 2节「恩惠」批注。

事实上，只要有人不是完全与神的旨意一致，主的仆人就要受苦。但是，在这样的受苦中，主的仆人却能欢喜。并不是说，我是一个基督徒，无论何事临到我，我都必须欢喜。不，弟兄们，没有这种事。我们都是人，如果你不喜乐，你就不会欢喜。或许你能经过人生的风浪，你有许多丰富的历练，以至于你有能力来应付危机，然而保罗在这里所说的欢喜，是远超过这个层次的。

腓立比书有一个词叫作「欢喜」，这是基督徒极高的美德，是基督徒在生活与成长上非常高的层次。在主里欢喜，是我们与基督一致的一个明证。我如何能欢喜呢？因为我与主是一。我怎么知道我与主是一呢？因为我是一个住在恩典里，享受恩典，有分于恩典，让恩典在我身上得以实化的人。这就是欢喜。

真实的欢喜来自于恩典

「欢喜」（chairo）和「恩典」（charis）是同一个字根。真正的欢喜绝不是心理上的，不是像许多人的立志：「我从今以后不再叹息了，我要欢喜！」但你做得到吗？「欢喜」也不是凭丰富的情感或坚强的意志而做到的。太多时候，我们是用我们的情感和意志来欢喜，而不是因恩典而欢喜。

我年轻的时候很容易沮丧，但是很奇妙，常常就在我沮丧的时候，恩典来了，把我带到另一个范畴里去。恩典是从主来的。主似乎是说：「我拥有万有，万有都在我的主宰之下，我是主宰一切的主，我是管理一切的主，所以我是你的安息。当我把自己分赐给你的时候，我的分赐就把恩典带给你。当你摸着恩典，你的喜乐就生发出来了。」真实的欢喜来自于你对恩典的享受。你享受恩典了，这恩典会把你带进与基督生机的联合里。在这样与基督生机的联结里，基督所在的范畴就成了你所在的范畴，你就能因此而欢喜，你在各种各样的景况里都能说：「主啊，谢谢你！」

保罗要说：「为此我欢喜，并且我还要欢喜，因为我享受的是何等的恩典！当我为神的定旨坚定站住，当我照着我所领受的神圣托付坚定站住时，不论发生任何事 —有的叫我受压，使我惊吓；有的叫我得鼓励，使我喜悦 —我总不离开我与基督那生机联合的事实。只要基督被传开了，这就与我的托付一致了，我就欢喜了。我是向着我的托付而活，我的托付就是传扬基督。只要基督被传开，我就不在乎自己经过什么样的苦楚。无论如何，我都能欢喜，并且我还要欢喜—因我为着神圣的托付而站住，我享受那分赐在我里面的恩典，并享受与基督是一所结的丰满果子。」

我有托付，所以我喜乐

弟兄姊妹们，你喜欢这一节经文吗？我的确喜欢它。在这里你看见一个人，他在狱中，他在捆锁中受苦，然而他却是一个有托付的人，他因着神圣的托付 —基督的福音 —而喜乐。

从第一章开头到现在，我们看见：保罗的身分是主的奴仆；其次，他和圣徒之间有一个生机的联结；然后，他的生活和工作是照着他从主所领受的神圣托付。在这里，他要说：「我是一个有托付的人！只要这个托付在我身上，我就不在乎要付上多少的代价，即使人要加增我的苦楚，我也是喜乐的。」

是的，使徒保罗写信给腓立比教会时，他有一种宽广的灵：「我不仅是主的奴仆，我不仅和你们有生机的关系，我还是有神圣托付的人。我珍惜我的托付，我为这个托付而活，我也为这个托付存在，我所盼望的就是这个托付在我身上得着实化。若非这样，我就没有喜乐。即使我人在捆锁中，我的捆锁也是为着我的托付能得着实化的。为此，我成了一个喜乐的人。」

保罗不仅喜乐，他的描述也很特别，「为此，我就欢喜，并且还要欢喜。」（一 18下）他如何能够这样喜乐呢？保罗要说：「我单单顾念主所量给我的神圣托付。我不在意我经过多少苦楚，我不在意别人如何对待我，我不在意我

的处境将会如何，我只问一个问题：我所遭遇的这一切，是不是能成就那神圣的托付？若是，我就欢喜，并且还要欢喜！」

托付！决定我的人生意义

弟兄姊妹，什么样的人是喜乐的人？一个有神圣托付的人。什么样的人是欢喜的人？一个看见神圣托付在祂身上得着实化的人。是的，当你的托付不断地被实化出来，你这个人就喜乐了。这就是你人生的意义。你的生存和你一生的价值，是在于你有什么样的托付。

世上许多人并不知道他们为什么活在地上。有的人读了名校，至终他发现，这不是他人生的意义。人存在的意义是联于神圣的托付！一个人有了神圣的托付，他就活在人生的真谛实意里了。你知道为什么保罗能写出腓立比书这么卓越的书信吗？因为他有三个特点：

他是耶稣基督的奴仆，他的存在是在恩典和平安之中。他和圣徒们有生机的联结，他们彼此都有对方在他们的心里。

他活在地上的时候，他能说：「我是一个有托付的人，因着我看见这样的托付，我对其他的一切都不在意。我不在乎临到我身上的苦难，我不在意我的处境会有什么结局。我立定了志向，我这一生只向着这神圣的托付而活。」

这样的人生真是高。

在托付里向神活着

弟兄姊妹，一个主所托付的人，他的存在会变得非常有意义。若是你在教会生活中，不知道你的托付是什么，你就只能活在宗教的范畴里，做宗教里的事。只有有了托付，你才能照着你的托付向神活着。

原谅我再说自己。我读中学的时候遇见了主；当我遇见主的时候，我的托付就非常清楚：「我这一生没有别的，只要事奉主；我什么都不要，我只要事奉主。」直到我三十三岁那年（这期间，我在军中服过役，读过大学，又到美国读研究所，工作四年，也结了婚），我才全时间服事主。那时主似乎说：「现在是时候了，你要放下一切起来服事我。」为什么隔了这许多年，主还能呼召我？因为那在我里面的托付不仅没有改变，而且得着了拔高和成全。读中学时，主就让我看见，世上没有一件事比全人奉献给主更有价值；只要基督在我的全人居首位，我就喜乐，我就满足，因为我所跟随、所服事的是基督。

保罗在这里的见证是：「我是一个有托付的人。我的托付就是宣扬基督，扩展主的见证。只要基督的福音传开了，我就欢喜，因为这是我的托付。虽然在过程中，我经历了许多的事，例如有的人并不纯洁，他们传福音是因着嫉妒纷争，为要加增我捆锁的苦楚，但我仍然为此欢喜。无论是假意，或真心，只要基督被传开了，只要福音传出去了，我的

托付就实化了，我是何等的欢喜！」但愿我们都是有托付的人。没有托付，人生是空虚的。有了神圣、属天的托付，我们的一生才有意义。

基督徒的生活不是「行动」，基督徒的生活是像一条「溪流」。─本书摘言


18 因为我知道

因为我知道 1，这事借着你们的祈祷和耶稣基督之灵的帮助 2，终必叫 3我得救 4。

—一章 19节

第一章1至11节可说是一段引言，12节开始说到保罗的立场，19节起就说到保罗的活出—我要活出什么样的生活呢？我要以什么样的方式来活呢？保罗的活出很简单，他说：「我活着就是基督（一 21）！无论我做什么，基督都要被显大；无论我做什么，基督都要活出来。」而这样活出的基础在于 19节，「因为我知道，这事借着你们的祈祷和耶稣基督之灵的帮助，终必叫我得救。」

知道，基于我们对基督的经历

1知道（ ， oida， to perceive or to know）

是一种因着属灵的直觉和认知，并联于主的带领和与主同行所产生的认识。

我很喜欢保罗的「因为我知道」。今天我们的难处是我们「不知道」。「知道」（oida）是一种属灵的直觉，这种属灵的直觉和认知是根据我们在不同的属灵层次里，对基督的经历。

一个初信的圣徒，他的「知道」非常简单，他是因着一些「神迹」而知道主的同在与祝福。举个例子，有的人在聚会中作见证，说：「我起晚了，但我向主祷告，心里就很平安，也不慌张，一到车站，巴士正好来了。我的主真是一位听祷告，又赐人平安的主！」虽然这是很浅的经历，但是你不要轻看这一种的「知道」。有的基督徒一辈子作礼拜，参加一个聚会又一个聚会，却从未有过一种生命的、内里的、属灵的「知道」。这就是为什么当主在众教会中做工的时候，会在作礼拜的基督徒身上遇到许多的阻力。

知道，来自我们内在的构成

为什么圣徒中间常有闲言闲语？因为没有「知道」（oida）。一个有 oida的人，他在灵中会受到一种规范 —规范他的生活，规范他的言语。他的生活和言语受到灵中内在膏油的规范，岂不知，这内在的膏油又是来自神圣生命的构成，以及神圣真理的装备。那构成在他身上的神圣生命和神圣真理，就在他里面发展出一种丰富的直觉，这样的直觉要带领他产生一种认识，这就是 oida。

我再说，不要以为有 oida的认识是一件容易的事。许多时候，基督徒所谈论的都是虚妄的事，因为他们未曾「知道」。他们虽然是基督徒，虽然也爱主，虽然也爱教会，虽然也参加教会的聚会，却没有发展出一种内在的直觉和能力来明白神的旨意，并与基督同行。他们随意发表意见，他们任意而行，他们未曾有一种在灵中 oida的知道。你若照着所领受的真理和生命的度量，让灵来规范你的言语，让灵来带领你的生活，让灵来决定你的存在，你就能发展出一种属灵的认知，你就能说：「我知道！」

知道，影响我们属灵的成长

这一个「我知道」，对基督徒的一生来说是非常重要的，它会影响我们这一生属灵生命的成长。今天有多少基督徒能说「我知道」？很多人只能说「我计划」，能说「我知道」的基督徒何等的少。我们要感谢主，这里有一个人（保罗），他能说「我知道」。他乃是说：「我不知道我的前途是什么，我不知道要来的日子会如何，我也不知道我一生的结

局是怎样，但是 —我知道！我知道我这一生是神所分好的，要我来爱祂，要我来好好地长，要我来奋斗争战，要我来得成全、被建造，也要我不断地被摆在死地里，好长成一个生命成熟、能完全讨祂喜悦的人。」

我不能告诉你，我多宝爱这一个「我知道」。我服事主这些年来，起先我是追求圣经的话，之后我为主的见证奋斗争战；如今我是一个老人，但我可以告诉你 —我知道！为什么我知道？因为在我身上有许多生命的经历，在我身上有许多真理的构成，在我身上有神圣的托付。

祈祷，教会和圣徒的使命

想想保罗，他何等需要主的救恩！他在狱中，任何时候都可能被处死，这时他却说：「我若要在这一切之中经历救恩，我就需要两件事：我需要你们的祈求，我需要耶稣基督之灵的帮助，这一切终必叫我得救。我如今在捆锁中，我需要更深的救恩、更高的救恩、更属天的救恩。为此，我不能没有你们的扶持，我不能离开这位在属天范畴里帮助我的主，因为我活在你们中间，我也活在主的主权之下。」

曾经有一位弟兄到美国开工，福音的门非常开，主非常祝福他。他写一封信给台北的教会，请求教会为他祷告。他是一位年长的、属灵的、有话语职事的弟兄；我心就想：

「这样一位属灵人、主所使用的使徒，还需要我们祷告吗？」如果现在他在这里，我相信他会回答我：「连使徒保罗都需要圣徒的祷告，我自然更需要你们的祷告。」教会的托付是祷告，圣徒的托付是为主的仆人祈求。有时候，教会让主的仆人独自到前线去争战，却不在

祷告中顾到他们，为什么呢？因为圣徒们都想，主的仆人是属灵的，不需要我们。弟兄姊妹，主的仆人是否属灵？是属灵；但请记得，不论他们有多属灵，他们仍需要我们的祷告来扶持，来争战。

帮助，灵里全备的供应

2帮助（ ， epichoregia， bountiful supply or provision）

亦译：全备的供应

这是一个丰富的字，由四部分组成： epi是加强的用

法，指一个方向； chor是歌咏团； eg 来自希腊字 ago，

意带领；字尾 -ia表示质量或性情。这个字指一个歌咏

团的团长负责供给团里的成员；当团长照着他的性情带

领团里的成员时，他供给他们一切的需要，好叫他们一

无所缺。

「帮助」更好译作「全备的供应」，因为这字的希腊文开头 epi，说出这个供应不仅是应付团里的需要而已，它乃是一个全备的供应，甚至是持续性的、重复性的、加增的供应。这个供应不仅以团员的需要为念，更以团长的见证为考虑。同样地，我们所亲爱的主以祂测不透的丰富，在祂的性情里照着祂的丰富来带领我们，供应我们，装备我们，使我们成为合用的器皿，至终能共同背负祂的见证。我们所亲爱的主就是那灵，所以这供应就是那灵的全备供应。

保罗需要圣徒们的祷告，也需要耶稣基督之灵的帮助。腓立比教会顾到保罗物质上的需要（四 15-16），但保罗要说：「虽然你们顾到我外面生活的所需，我却还需要里面的供应，好叫我的灵可以刚强，好叫我的灵可以有分于这位主—祂的所是、祂所做的、祂所成就的，以及祂现今的运作。我需要耶稣基督之灵全备的供应！」

耶稣基督之灵全备的供应，就是要把三一神的所有都带给我们。祂把三一神带给你，祂把神圣的属性带给你，祂把人性的美德带给你，祂把三一神的运作带给你，祂把这一切都加给你，好叫你可以在所有的景况中经历祂无限的拯救。

「终必」提升我，经历更高的救恩

保罗所知道的这一切 —圣徒的祷告和耶稣基督之灵全备的供应 —它的总合就是「终必叫我得救」。

3终必叫（ ， apobaino， to turn out）由 apo（来自）及 baino（行走）组成，意离开目前的状态，进到另一个状态。保罗在他的捆锁中，也面对着各面的情形：罗马的政权、对他施压的弟兄、以及支持他的弟兄。他成了各面的焦点。然而，在这复杂的局面中，他见证说，所有发生的事终必叫我得救。

「终必」是指提升；「终必叫我得救」，是指把我提升，使我对救恩有更多的经历。换句话说，即使我已经得救了，我仍然需要更多的经历救恩。借着圣徒们的祈祷和耶稣基督之灵的帮助，至终叫我更多的经历救恩。保罗要说：「我知道我在哪里 —我在狱中；我知道我是谁 —我是使徒；我知道我的经历是什么 —我的经历是满有异象和启示。然而这时候，我仍然需要经历更多、更丰富的救恩。有的人传基督，是为着加增我的苦楚，我也的确受了许多苦；但因着我有恩典，我就欢喜。我欢喜，不是因为我的光景，而是因为我有一个盼望；我知道、也十分确信，教会的代求和那灵的供应，终必叫我得救。」

保罗是一个相当属灵的人，即使他这么属灵了，他还要说：「我需要更多被提升。无论我有多属灵，无论我有多成熟，无论我认识的真理有多少，无论有多少真理构成在我身上，在这一切之中，我还需要经历更多、更深的救恩。」

人很容易自满。我听见人说：「弟兄，我参加过你的训练，现在我知道一些属灵的事了。」这时，我心里总是回答：「你的老师一无所知，你跟他学，你是一无所知中的一无所知。」这里你就要问：「如果你一无所知，为什么你还要花时间作训练、成全圣徒？」我要说：「正因为我知道我对一切属灵的丰富和境界如沧海一粟，我才能成全人，好叫你知道属灵的事是何等的丰富难测。」是的，属灵的事何等浩瀚，何等深广，我们实在需要不断地被提升，不断地对救恩有更多的经历啊！

「终必」成为我的救恩

弟兄们，我相信，即使我们穷其一生来追求，也不及保罗十分之一的丰富，甚至他十分之一的启示。保罗所看见的启示太高了，无人能及。他上过三层天，他下过阴间乐园，他听过隐密的言语，是人不可说的（林后十二 1-4）；他所得的启示太丰富、太高了！即或这样，你知道保罗会怎么回答吗？他要回答：「我还需要更多的救恩，我所遭遇的这一切—终必成为我的救恩！」

「终必」，是说达到一个比之前更好、更高的情形。保罗经过了这一切，他还能对腓立比的教会说：「我盼望被提升到更好、更高的救恩里！我是一个有托付的人，我看见基督被传开了，我就喜乐。不仅这样，我里面也有一个认知，有一个内在的领会，有一个内在的笃定 —我所经过的这一切，至终都要成为我的救恩。这一切的环境不仅不会把我打倒，反而要叫我得救。借着什么？借着你们的祈祷，以及耶稣基督之灵的帮助。当我为神的旨意站住，而教会也为我祷告，灵也丰富地供应我的时候，就叫救恩在我身上更高、更深、更广的显出来了！」

经历主随时随在的救恩

4得救（ ， soteria， salvation）亦译：救恩

意指：一、拯救我们脱离败坏；二、保守我们新鲜活泼；三、保守我们内在的素质和里面的人；四、至终叫我们全人得着属天的益处。神的拯救不仅保护我们，也释放我们，使我们可以有力地来追求，至终得以昌盛，而且得胜。这样的救恩是全备的救恩，也就是全人的拯救，包括我们的灵的救恩，魂的救恩，体的救恩，甚至环境的救恩。现在我们要来说到得救，或者救恩。

为什么是「终必」叫我得救？难道保罗没有得救吗？保罗在这里所说的「得救」是指什么？要知道，我们这个人原本是远离神的，活在撒但的权势之下，活在罪的捆绑之中，是活在这黑暗的世代中，被这堕落的世界的一切所充满的。但有一天，主来了，主在祂的救恩里拯救了我们。因着主的拯救，我们这个人就不一样了，我们的生命改变了 —在我们里面有了一个新生命，这新生命带给我们一个新的生活、新的追求、新的认知，以及新的存在意义。这就是得救。

写腓立比书的时候，保罗已经得救二十五年左右，他已经是相当成熟了。他有许多的经历，但他仍要说：「即或我这么成熟了，我仍然需要更进一步的救恩。穷其一生，我对救恩的经历也不可能达到完满。只要我还活在地上一天，我就需要救恩。我随时随在都需要灵里的救恩，魂里的救恩，身体的救恩，甚至环境上的救恩，我需要主全备的救恩。」

叫我全人得着主的救恩

灵的救恩。我们永远需要灵的救恩（约三 5）。这是说，我不仅与主联结，我不仅与主调和，我更要长到一个情形，能与主完全合并。我与主，主与我，至终要合并为一。弟兄们，不论你多么活在主面前，不论你多么爱主，不论你多么为主劳苦，请记得，你永远需要灵的救恩。

呼求主的名帮助你取用灵中的救恩，与主亲近帮助你取用灵中的救恩，不离开膏油的涂抹帮助你取用灵中的救恩。那住在你里面基督的生命，借着你的灵对主的享受，会使你不断被提升，以致你对救恩的经历更深广，也更属天。

魂的救恩（彼前一 9）。这是指我们的魂需要被变化；这样的变化主要是心思上的拯救（罗十二 2）。也就是说，我的心思需要天天蒙拯救。在天然的逻辑里，我们只会体贴己意，却不知道如何在凡事上与主一致，因此我们需要魂的救恩—我的心思需要得救，我的情感需要得救，我的意志也需要得救。

体的救恩。这是指我们这卑贱朽坏的身体要得赎 —主再来时，要将我们的身体改变形状，与祂荣耀的身体相似（腓三 21）。不仅这样，还有环境的救恩 —我们也需要主在环境中的拯救，正如腓立比书一章 19至 20节说的，「因为我知道，这事借着你们的祈祷和耶稣基督之灵的帮助，终必叫我得救。照着我所切慕、所盼望的，没有一事叫我羞愧。只要凡事放胆，无论是生是死，总叫基督在我身上照常显大。」

是的！我们需要主作我们全人的拯救。

弟兄姊妹，救恩主要是这四面：灵里的、魂里的、身体上的、环境中的。每个人每一天都需要这四面的救恩。就着灵，你要说：「主啊，救我，充满我！」就着魂，你要说：

「主啊，救我，变化我！」对于你的身体，你要说：「主啊，救我，改变我！」对于发生在你周遭一切的事物，你要说：「主啊，救我，叫我凡事放胆！」


19 凡事放胆

照着我所切慕 1、所盼望 2的，没有一事叫我羞愧。只要凡事放胆 3，无论是生是死，总叫基督在我身上照常显大 4。

—一章 20节

这一节保罗说：「我是一个主的仆人，我最切慕和盼望的，就是凡事放胆，总叫基督在我身上显大。」

1，2切慕（，apokaradokia，earnestexpectation）和盼望（，elpis，hope）这两个希腊字 apokaradokia（切慕）和 elpis（盼望）皆属于同一类，表达对一个满有益处的结果的期盼。热切期盼是一件心里的事，更是指个人的意愿。当保罗在神的经纶里尽他的职事并考虑他在主面前的行径时，他不仅希望在他的肉身上不致蒙羞，他更坚信他全人是在一种显大基督的情形里；他明白没有一件事比这一个更有有价值，所以他才有如此的切慕和盼望。

「切慕」和「盼望」可说是一件事，你的切慕就是你的盼望。保罗为什么把它分开来说呢？一个是心理上的，一个是立场上的。心理上的就是切慕，立场上的就是盼望。比如说，基督徒都「盼望」主的再来，但是今天有多少人「切慕」主的再来？若是主今天要来，我不相信你现在还会无所谓的过日子，你一定会找一个地方去悔改。或许你还会把房子卖了，因为你的房子太奢华；或许你还会把车子丢了，因为你太爱你的车。你会说：「如果主再延迟一点回来，我一定好好把握时间爱主，我一定禁食祷告，我一定求主赦免我许多的罪，叫我可以坦然的见主。」为什么你今天不做这些？因为你并不切慕主回来。很少人能说：「主啊，我切慕你回来，我真的盼望你现在就回来。」

圣经说：「⋯⋯就如新妇妆饰整齐，等候丈夫。」（启廿一 2）不仅我们在知识里知道主耶稣要再来，我们也应该有一种主观的盼望：「主啊，我真是切慕你的回来！」盼望，是一个立场；切慕，是一种心态。保罗在一个合适的立场上，有一种合适的心态；他说：「照着我所切慕、所盼望的，没有一事叫我羞愧。」

放胆，生命丰富的涌流

保罗处在一个也许会叫他羞愧的环境中，例如，他是带着锁炼的，甚至他可能和一个兵锁在一起，一言一行都被牢牢地监控。即使保罗有某一面的自由，但是我问你，有谁是喜欢带着锁炼出入的？我若是保罗，我会在额头上贴着：

「我带着锁炼，不是因为我犯罪，而是为着基督耶稣。」否则，每个人看到我都会想：「这人到底犯了什么罪？他杀人了吗？他抢劫了吗？他违法了吗？他做了政府不许可的事吗？」那对保罗是一个非常羞耻的经历。没有人愿意带着锁炼在街上行走，然而，就在他被摆在如此羞耻的地位上时，他却说：「没有一事叫我羞愧。只要凡事放胆，无论是生是死，总叫基督在我身上照常显大。」

3放胆（ ， parresia， boldness）由 pas（每一个）和 rheo（涌流）组成，说出放胆是从里面满溢出来的，是因着自由、无所惧怕所产生的率直、宽大和满有确信的心态。

「放胆」的字根含有涌流的意思，说出在你里面有一些东西是满溢的。对保罗来说，有一些东西已经构成在他的里面，已经充满在他的里面，已经成为他的一部分，当他把这些倾倒出来的时候，这就是他的放胆。在保罗里面有许多的丰富，这些丰富是神圣的丰富。他不仅有生命，有真理，有异象，也有启示。他对基督有认识，他对基督的自己满有享受，他对基督的丰富满有构成，这一切使他成为一个可以把自己倾倒出来的人。这就是放胆的真义。

我相信人遇见保罗，不会看见一个垂头丧气的保罗。他不会说：「哎！都是雅各陷害我，我后悔上耶路撒冷去见他。我若不去见他，我就不会被捆绑到罗马，我还可以自由的传福音，或许我早已经把福音传到西班牙了。」不，他始终是一个放胆的人。根据教会历史，他被释放后，不仅去了腓立比，后来也去了西班牙。主实在完成他的心愿，使他能传福音至当时人所以为的地极。我相信，无论何时人见到他，他都是满了负担，预备好将他自己倾倒出去的。他能说：

你要享受基督吗？就在我这里。你要经历基督吗？就在我这里。你要有分于基督吗？就在我这里。你要认识真理吗？就在我这里。你要得着生命的分赐吗？就在我这里。无论你要什么，我都能放胆的把自己倾倒涌流出来给你。

放胆，随时随地的涌出

弟兄们，基督徒的生命是一个放胆的生命，这样的放胆并非来自天然的勇气，而是来自涌流。主会问：「你是一个放胆的人吗？」你若回答：「是的。」那么主会再问你：「你

放胆的资本在哪里呢？」你若说：「我没有。」主就会告诉你：「那你根本没有放胆。」放胆，应该是随时随地的，你应该随时随处是一个放胆的人。我放胆，因为我有太多的丰富在我的里面，我有太多的丰富在我的灵中，我有太多的神圣生命构成在我的里面，我有太多的真理装备在我的身上，所以我预备好要让基督的丰富涌流出去；这样的涌流就成为我的放胆。

保罗见亚基帕王的时候，圣经说：「亚基帕和百尼基大张威势而来。」（徒廿五 23）当时，保罗是孤单一人在那里受审，在场的都是军兵、官吏、有权位的人，然而保罗放胆到一个地步，竟使亚基帕王说：「你想少微一劝，便叫我作基督徒啊！」（廿六 28）保罗并非楚楚可怜地求亚基帕王释放他，他乃是说：「无论是少劝是多劝，我向神所求的，不但你一个人，就是今天一切听我的，都要像我一样，只是不要像我有这些锁炼。」（廿六 29）这是何等地放胆！如果是我们，我们顶多能说：「王啊，如果你能信耶稣，这就够了，我的负担就尽了，我就可以安息了。」但是你再看，保罗乃是说：「不但你一个人，就是今天一切听我的，都要像我一样，信耶稣是主，并且作祂的奴仆，只是不要像我有这些锁炼，这些羞耻。」

保罗在这里说：「我是放胆的，不是因为我这个人胆子大，而是有太多的丰富构成到我的里面来了，这些丰富要借着倾倒我自己，而从我身上涌流出去。我保罗是谁呢？看看我的丰富就知道了 —这些涌流出来的丰富，见证了我的所是！」

显大基督，使基督得着尊崇

4显大（ ， megaluno， to magnify or enlarge）

来自 megas（大的、伟大的），意指「使⋯⋯显为大」，

也表明对某一个特殊的人的敬重、尊荣。保罗显大基

督，一点不是要证明他的属灵、能力、知识和经历，

而是要见证基督，这就成了他对外邦人和信徒最好的

福音。

「无论是生是死，总叫基督在我身上照常显大」；什么是显大？显大就是你身上有一个东西代表你。譬如说，有的人一看，就叫人知道他很美丽，那就是美丽显大；有的人一看，就叫人知道他很精明，那就是精明显大；有的人一看，就叫人知道他有高学位，那就是高学位显大。

显大，需要你的放胆。基督要照常显大，就需要你凡事放胆。当基督从你身上涌流出来的时候，基督就得着了显大与尊崇。你想，当保罗站在亚基帕王面前申诉的时候，坐在审判台上的是一个君尊的王，在他旁边的是许多官长，还有许多侍卫；整个气氛是严肃的，是令人生畏的。就在这时候，保罗释放了一篇信息：「亚基帕王啊，我故此没有违背那从天上来的异象。」（廿六 19）

哦！我再说，他是何等地放胆。我相信这时候，人都要问：「这到底是怎样的一个人？这人见证了耶稣基督，见证了他对耶稣基督的经历，神果真是在这里，基督果真是在这里。」使基督得着尊崇，就是让基督在你身上照常显大。一个显大基督的人，就是他在前途的事上，让基督显大；他在婚姻的事上，让基督显大；他在人的生活方式上，让基督显大。你怎么显大基督呢？就是当人看见你并惊奇你活出的见证时，你就尊崇了基督，也显大了基督。

许多人能见证，自己得救以前是个顽皮的孩子，但有一天信主，也开始爱主以后，他的说话就改变了，他的行为改变了，他的应对进退改变了，他待人的态度改变了，他处事的方式改变了，他面对人生许多事的考虑和拣选改变了 —变得凡事尊主为大。人看见他的改变，就说：「耶稣是真的！看看这孩子，就知道耶稣是真的了。」这就是显大基督，让基督得着尊崇。

叫基督显大，叫人闻到香气

弟兄们，主何等盼望我们有这种放胆 —当我们活在人们中间，让里面的丰富涌流出去，基督在人面前就因着我们而被尊崇。人看见我们，就闻到香气；这样的香气叫人尊崇基督。这就是基督在我们身上显大。

许多时候我们想要显大基督，可是并不管用。即使有的人在衣服上绣着：「我是一个爱主的人」，人也只会笑他。许多时候你努力显大基督，结果一点也没有使基督得着尊崇，因为你仍活在天然的生命里。但这里有一个人，使徒保罗，他在捆锁之中，他是一个属灵人，他有一个神圣的托付，他要说：「只要基督被传开，我就欢喜，不论遭遇多少苦楚，我都不在乎。我所在意的不是我的成就，而是我的托付 —显大基督。」基督徒总是爱成就过于托付。很少人领会，主对我们的期盼不是我们有多少成就，而是我们在各种处境中自由放胆地显大我们的主。

涌流！为着圣徒们的缘故

一个显大基督的人，他所在意的是圣徒 —圣徒的生命要成长，圣徒的恩赐要被成全。为此，他就尽心竭力地倾倒自己，好让他里面的丰富能自由地涌流出去。有时候，当旁人都以为他倒霉到了极点，他里面仍然可以敬拜主，说：

「主！你的确是我的主，你是我一生的主。你对我的信实，是显于你在我身上一步步地带领；你在我身上的旨意，是让我所有向着你的认定、以及向着圣徒们的流露和供应，借着时间一点一滴地被制作出来。无论是生，无论是死，我总叫生命涌流出去，我总叫你在我身上照常显大，好叫我摆在圣徒们中间生活并服事的时候，他们能得着健康的成长和成全。」弟兄姊妹，这种人生，真好啊！


20 我活着就是基督

因我活着就是基督，我死了就有益处。

—一章 21节

说到活着，太多时候，我们的活着只能叫作起伏。光景好的时候，我们活着很高兴，感谢主的同在；光景不好的时候，我们活着很沮丧，找不到主。但是在这一节，保罗似乎是说：「我活着，我是活出神圣的生命；我死了，我就是一个殉道者，我是永远与主同在。对我来说，活着，基督！死了，益处！」活着就是基督，人可以领会；死了就有益处，这真是叫人难以置信。谁愿意死？除非你有一个更高的属灵看见，你很难讲这样的话。

请我们注意，这里的「活着」（zao），在当时是一个普通的字，就是指一般人的活着。马太福音说：「人活着，不是单靠食物，乃是靠神口里所出的一切话。」（四 4）马太福音说到，神对人有一个命定的法则，就是人活（ zao）在地上，不单要靠肉身的食物，更要靠神的话。而在这里，保罗对信主的人所说的，也是一个神圣的法则，这个法则是：活着，基督！死了，益处！

活着，是指进入一个范畴

「我活着就是基督！」这是何等超绝的一句话。弟兄们，今天你敢说「我活着就是基督」吗？也许你敢讲：「我活着有一点基督；」也许也敢讲：「我活着偶然有基督；」或许也敢讲：「我活着常常有基督；」至于说：「我活着就是基督」，那几乎是不能了。

保罗说，「我活着就是基督」，为什么他可以这样说？因为这件事不是一个状况（ condition），而是一个境地，一个范畴（ realm）。没有一个人可以说，我从早到晚二十四小时，连睡觉的时候，都是基督。不！这是等主来以后才有可能；今天主还没有来，你我还在一个受限制的肉身里，所以不可能在作梦的时候还是基督。所以这里的「活着」，你要领会成是一个范畴。

我取用了天的实际

我们信主得救了，得救以后，我们就进入一个天的范畴；在这范畴里，所有的一切都是属天的。「我活着就是基督」，不是说一个人从早到晚从来没有失败，乃是说我会取用天的实际。当我取用天的实际的时候，基督就从我身上彰显出来了！就好像一个中国人在美国这个文化范畴里，他就了解美国，会享受美国，也会吸取美国所供应的丰富，久而久之，他就变得像美国人，也活出美国人的样子。可以说，他活着就是美国人。

今天你一得救，你就进到一个属天的范畴里；这里面有神，这里面有神的生命，这里面有神在生命中作王，这里面有神的王权，这里面有神生命的分赐，这里面有神生命无限的运作，所以你一进到这个范畴里，就叫你这个人充满了神。你在这范畴里越久，你在这范畴里享受得越多，你在这范畴里摆上得越多，神的实际，也就是神的构成就越多。于是你就能说，我不仅在天的范畴里，当我在天的范畴里来活着的时候，我活着就是基督活着。在我，活着就是基督。

在天的范畴里仍有地的光景

弟兄们，今天你虽然可以在天的范畴里有某一种的享受，但是你若没有取用天的实际，你就仍然会活出你堕落的本性。这时候，你的地位虽在天上，你却显出地上堕落的样式，甚至就活在宗教的里面。什么叫宗教？就是作礼拜，听道，也做点属灵的事，却把主耶稣基督忘了。我活着，基督却没有了，基督却被忘记了，只剩下属于基督的，这就是宗教。

保罗说，我活着就是基督！亲爱的弟兄姊妹，今天我们在哪里呢？我们完全在一个属天的范畴里。在这个范畴里，我们有没有失败？有，因为我们是堕落过的；但是我们无论多失败，我们还是在一个天的范畴里，我们可以宣告：「得胜的时候我有主，即或在我的失败里，我还是认定我的主耶稣！」

神的救恩是只给你基督

你要注意，说到「我活着就是基督」，你要有一个最基本的体认，就是神的救恩不是零售的，神的救恩是批发的，而且只批发一样，就是基督自己。这个「批发店」在哪里呢？在天上。在这个店里什么也不卖，就卖基督；在这个店里你什么也得不到，就只得基督。当你「买进」了大量的基督之后，在这个天的范畴里，你就觉得活出主来是何等容易。

你活着的范畴在哪里？在天上。你活着的环境是什么？天的环境。你所浸润的是什么？属天的事物。你所呼吸的是什么？属天的空气。在那里你享受什么？你享受属天的丰盛。这就是为什么一个人信耶稣以后，他会爱主，他会爱圣

经，他会爱聚会，他会爱诗歌，他会爱和弟兄姊妹的交通，他会爱许许多多属于基督的事物，因为这一切都是在天上的，都是在天的境界里面的。但是我再说，你还是一个堕落过的人，你还有你的软弱，有你的失败，有你的跌倒，有你的脾气；对这些事，你不要去敌挡，你要去珍惜。你要告诉你的脾气：「脾气啊，谢谢你，你提醒我，今天主耶稣还没有回来，我还住在肉身里，所以我要加倍的小心。脾气啊，我告诉你，有一天主耶稣回来了，你就不见了。」

弟兄啊，你怎么能够活出基督呢？请记得，因为你今天是在属天的范畴里。我们是在这天的范畴里来成长。


21 我正在两难之间

但我在肉身活着，若成就我工夫的果子，我就不知道该挑选什么。我正在两难 1之间，情愿离世 2与基督同在，因为这是好得无比 3的。

—一章 22至 23节

保罗在两难之间，是该活着？还是死去？认真说，没有一个人是愿意死的。人都不愿意死，但是保罗说，他情愿离世。为什么？因为可与基督同在。这是好得无比的。或生或死，由我来定规

1难（ ， sunecho， to press）亦译：压迫

指各面来的压迫。保罗被迫在他所认可的两个结果中作抉择 —活着就是基督，死了就有益处。因此，他从各面被压迫。为了使他有最上好的选择，另一个考虑因素必须加进来 —腓立比圣徒的需要。

保罗的两难，是指他正被一件考虑中的事所困迫，所压抑。他所考虑的，是该离世，还是活着？他要说：「弟兄们，坦白告诉你，死了，是更好的！我在锁炼之中，即使锁炼松开了，我自由了，我仍要面对许多的危险，面对许多从人来的攻击，面对许多的假弟兄。我若离世与主同在，那是好得无比的。」

青年人不领会这一个，我是个老人，我懂一点。在保罗那个时候，一般人的健康情形不比今天；今天七十岁的人看起来可以很年轻，但在保罗那个时代，六十岁就是很老了。青年人对未来满有盼望，满有朝气；老人却是很安详，预备好随时要离世。老人容易对人生感到疲累，而且常觉得体力够不上。保罗的心愿是把福音传到地极，当时人以为的地极就是西班牙。根据历史记载，他的确去了，他完完全全成就了神所托付他的使命，尽了他的职事。但是，这对保罗来说是一件非常疲累的事。

保罗这时候不再是年轻人，然而他的存在不是由西泽皇帝决定，而是由他自己决定。是该死去，还是活着，是由保罗来决定的 —这一个真高！他能说：「西泽是谁？他什么也不是。我若要活着，他必须放我走；我若要死，他明天就会把我处决。是我来定规我的生死，不是西泽。」你能否想象，世上竟有这样一个囚犯？不是审判官来断案，是他自己

来断案；是他自己来告诉审判官：「释放我！」是他自己来告诉审判官：「把我处死！」你不能相信，基督徒可以活出这一种人生！

离世，船解脱绳索而归海

保罗所想的不是他能活多久，他的心愿是此刻就离世与基督同在。人总是宝爱世上的事物，舍不得离世，但保罗面对离世是豪迈的，他能说：「让我告诉你，若是我此刻离世，那是好得无比的 —没有什么比这个更好！我今天是在肉身里活着，我是活在限制中；然而有一天，我要从这捆绑和限制中被释放，完全自由的与主是一。我要在另一个空间里享受主，我要在永远里与主同在。为此，我情愿离世与主同在。」

2离世（ ， analuo， to depart）

意「解脱」，如船脱开绳索，归向无垠大海。

我们以为死亡是一件悲伤的事，但是这里说：死，就是你自由了！你可以完全的与主同在，完全的享受主了。谁能给「死」下这样的定义？想想看，我们参加安息聚会的时候，顶多是说：「感谢主，这人行完了他的路程。」很少人能说：「这人解脱了，他如今完全得自由了，他可以完全与主在一起了。」这里保罗似乎很兴奋，他要大声疾呼：「有一件事是好得无比的，你简直不知道它有多好。让我告诉你，若有一天我可以完全解脱，我就要完全地、百分之百自由地来享受基督了！」

我离世，就与主完全没有距离

这里保罗的心情，不是很悲壮的预备为主而死，乃是因着看到一个荣耀的景象，就是能与主永远同在，所以若是可以，他愿意选择离世。他要说：「我爱主，我把自己完全奉献给主，我事奉主，我住在主里面，但在这一切之中，我和主之间仍有距离，我仍无法完全与祂同在。惟一让我完全、百分之百与主同在的路，就是从肉身中被释放。我如今仍然在肉身的限制中，我何等渴望死！」

这是一个何等属灵的人！保罗属灵的领会是何等超绝！他情愿离世，好完全享受基督。不论我们今生如何享受主，和永世比起来都算不得什么。这就是保罗在哥林多前书所说的：「我们现在所知道的有限，先知所讲的也有限，等那完全的来到，这有限的必归于无有了。」（十三 9-10）这一刻几时来到呢？就是我们的肉身完全解脱的时候。

保罗是一个使徒，他很可能是教会历史中属灵启示最高的一个人。就他的经历来说，就他的认识来说，就他的运作来说，就他的异象和启示来说，就他的真理来说，没有人可以和他相比。即或这样，他要说：「弟兄们，我在这肉身里叹息，因着我肉身的身体，我没有办法完全解脱，与基督同在。我受限制，我被拘禁！」弟兄姊妹，保罗一点不是说谎，他乃是告诉腓立比圣徒一件真实的事 —我正在两难之间，情愿离世与基督同在，因为这是好得无比的。

好得无比！进到更尊贵的范畴里

3好得（ ， kreisson， fairer， better， nobler， stronger， more vigor）无比（ ， polus mallon， much more） Kreisson polus mallon不仅是更好，也是质量上更尊贵、更高尚。

「好得无比」乃是说，若有一天我得着解脱，脱离了我的肉身，我对基督的享受就会在一种更高尚、更尊贵的情形里。我要看见我的主，我和祂要有同样的性质、同样的质量，我要完满的享受祂，不再有拘束。

保罗对「死」下了一个定义，他称之为「解脱」。保罗知道，死不仅仅是世人所说的脱离世上的痛苦和缠累而已，死乃是从肉身得解脱，叫他能在更高尚、更尊贵、更高质量的情形里，与基督同在、享受基督自己。

弟兄们，保罗提到，他盼望脱开肉身的限制，他知道那是好得无比的，因为他可以进到另一个空间和范畴里去。我们知道，人是活在三度空间里的，今天我们虽然可以谈论永恒，但事实上，我们并不知道什么是永恒；乃是当有一天，我们进到永恒的空间里，我们才能明了永恒是什么。同样地，我们说到基督是那充满万有的一位，我们并不知道那是指什么；乃是当有一天，我们进到另一个空间里，我们才要和基督完全的联合。这不是比较好而已，而是好得无比！

对一个主的仆人来说，他的标记乃是他的宽广。 ─本书摘言


22 活着 —为你们

然而，我在肉身活着 1，为你们更是要紧的 2。

—一章 24节

1在⋯⋯活着（ ， epimeno， to continue to abide）直译：住在⋯⋯里

由 epi（完满、持续且加强地）加上 meno组成。 Meno有「居住」（to abide）的意思，这个「居住」说出一种生机的关系。

2更是要紧的（ ， anagkaios， more compressing， constraining and necessary）

指一件事物在某一个事件的发生上是不可或缺的，或者这一件事物连于人与人之间亲密的关系，表示它具有物质或心里上的必要性。保罗在这里见证，为着圣徒的长进，他的活着是不可或缺的；为着他们的喜乐，他的活着也使他和圣徒之间产生一个更高亲密的关系。

这里保罗不仅是说，他在肉身活着，好像千万人中的一个人一样；他更是说，他的肉身上的存在，乃是有一个属灵的意义和价值的。

「在⋯⋯活着」，直译「住在⋯⋯里」。保罗不仅是住在肉身里，他的「住」是有意义的，是有目的的，是有操练的，是有负担的，是照着神圣的异象和启示的，是以圣徒的长进为念的。所以他才要说：「我在肉身活着，为你们更是要紧的。对于我自己，我愿意离世；为着你们，我必须留下。为着我个人的益处，我愿意离世与基督同在；为着你们的益处，我愿意住在肉身里，而且是完满的住，有目的的住。」

若我必须活着，只能为教会

使徒保罗在这里有一个很高的心境：「我可以选择活着，也可以选择离世。活着，是基督；死了，是益处，那是好得无比的。不仅这样，第三个让我考虑的因素，就是你们—在腓立比的教会。当我想到你们如何有我在你们心里，也就是当我想到我如何有你们在我的心里，我就明白：我不能走。我必须为你们的缘故留下。是的！我留下，只是为着你们在腓立比的教会。」

同样地，弟兄姊妹，若是有任何原因使我们在肉身活着，那就是为着主借着众教会在地上所显出的见证。这是何等高尚、何等尊贵的心境！

我简直不能相信，一个主的仆人能成熟到这样一个地步—对属灵的事有完全的认和，对自己的活出有一种特别的确信。保罗是一个为基督而活的人，也是一个为地方教会而活的人。

弟兄姊妹，今天你要觉得喜乐，在教会生活里，有许多弟兄姊妹是为我们活着的。你的把握在哪里？在教会里。你跟随主的安慰在哪里？在教会里。你的扶持在哪里？在教会里。你的归宿在哪里？在教会里。有一班人的存在是为着我们可以在基督里成长的！但是弟兄啊，不单是有人为我们活，你也得为别人活。

你要告诉主：「主啊，我敬拜你，求你赐给我保罗那样的心境，不仅愿意为你活，也愿意为着地方教会活，为着同我在一起的弟兄姊妹活！」

我的定意就是神的定意

弟兄姊妹，这一节圣经是很高的一节，我甚至认为这是圣经中最高的经历。你知道保罗在哥林多前书也有这样的发表：「论到童身的人，我没有主的命令，但我既蒙主怜恤能作忠心的人，就把自己的意见告诉你们⋯⋯然而按我的意见，若常守节更有福气。我也想自己是被神的灵感动了。」

（七 25、40）保罗是说，我被神的灵感动，我的意思就是主的意思，我的决定就是主的决定；主在我身上的工作是如此的多，以致我的说话就成为神圣的说话。正如倪柝声弟兄说：「保罗说的话，虽然是出于他的，但是神承认是祂说的，神不怕和他连在一起。保罗是已经失去自己在神里面的人，好像一滴水失去在大海里，水与海是不能分开的。」

你看！这里有一个人 —保罗，他是如此的属灵！他是这样的成熟！他不是可怜兮兮地向神祷告：「主啊，求你救我，叫我在肉身活着，因为我还有许多丰富要释放，我还有许多圣徒要看望⋯⋯」不，他乃是满有把握地告诉主：「主啊，我还没有预备离世，我还要住在世间，我还要完满地住在肉身，好成为众地方教会的祝福。主啊，现在是你让我出狱的时候了！」

弟兄姊妹，我真喜欢这里的描述。在哥林多前书第七章那里，保罗的话是那么的属灵；在腓立比书第一章这里，他的话是那么的实际。保罗要说：「我人在监狱里，人看我也许明天就要殉道，没有人知道我明天是否还活着。但是弟兄们，我愿意告诉你们，我深信一件事，就是为着你们的益处，我必须留下！」


23 使你们又长进又喜乐

我既然这样深信，就知道仍要住在世间，且与你们众人同住 1，使你们在所信的道上又长进 2又喜乐。

—一章 25节

使徒保罗知道，他需要救恩。这救恩来自三件事：第一，你们的祷告；第二，耶稣基督之灵全备的供应；第三，我所深信的。所以这里他说，我已经决定了，为着你们的缘故，我仍要住在世间，且与你们众人同住，使你们在所信的道上又长进又喜乐。

向前开拓，带同别人成长

1同住（ ， parameno， to abide along with）由 para（在⋯⋯旁边）和 meno（居住）组成。这是一个很强的字，说出保罗不仅陈述一个事实，他也表达一个强的心愿。他似乎是说，我要与你们同在，我要把我自己带给你们，我要在你们旁边，我要借着在你们身边行走来与你们同住。

2长进（ ， prokope， advancement， progress）

可指开路、往前，如同军队里作先锋的，在前头披荆斩棘，扫除障碍，使整个部队得以顺利往前。

保罗对腓立比的教会说，我的留下，是为了使你们在所信的道上又长进又喜乐。意思是：「我的留下要为你们开一条出路！我的成长要成为你们的成长，我的往前要成为你们的往前；我要成为一个先锋，为你们的缘故向前开拓。因着我的留下，你们的信心要更加往前。」

这是一个相当高的观念；很少人明白，一个人的成长就是别人的成长。特别是一个主的仆人，他人生的价值就在于他是为着圣徒的缘故作先锋，他是为着圣徒而经历基督，好帮助圣徒也经历基督而成长、发展、往前。这是一件非常甜美的事。今天人可以说：「我只向主负责。」这话是不错的，你需要向主负责；但是当你向主负责时，你还需要弟兄们为你开路。等你生命渐长以后，你就要为其他的弟兄开路。若没有这样的光景，教会生活就是枯干的。

我要开拓更多，你们要长进更多

保罗是一个开路先锋，他要说：「我与你们同在，不是为了讲道给你们听，好叫你们得安慰；我与你们同在，不是为了访问你们，好叫你们快乐。我与你们同在，乃是为着让我这个开路先锋，不断地开拓更多的属灵丰富、更属天的属灵领域，好叫你们可以活在其中。」

保罗在前面开路，圣徒们行走在其中，这就叫作「长进」。有一位年长弟兄常说一句话：新的东西（ something new）。意思是，他在主的道路上又往前一步，看见了一个新的启示。人和他在一起，总是能得着新的开启；他总是有更新的启示等着你去追求。所以，不要以为你已经得着了，因为总还有更多、更新的丰富需要你去得着。

保罗上过三层天，也去过阴间的乐园，他尝过永远；他可以说：「离世，是不可思议的好！」但这时候，他不能走；他要说：「想到你们在腓立比的圣徒，我就不能走。我要『吩咐』西泽释放我，好叫我能继续与你们同在，使你们在所信的道上又长进又喜乐。」是的！保罗说：「我要继续留下，乃是为你们开拓更多的属灵领域、更多的属灵丰富，使你们在所信的道上又长进又喜乐。」


24 在基督耶稣里的欢乐

叫你们在基督耶稣里的欢乐 1，因我再到你们那里去，就越发加增。

—一章 26节

保罗！见证生命更丰富的保罗

1欢乐（ ， kauchema， boasting）亦译：夸耀

表明对一个特殊显著的人或事不寻常、高层次的信托，

那些经历这一种信托的人会进入一种极大的喜乐，甚至

进到一种夸耀的地步。

我们通常说，我们因主而夸耀；但保罗在这里是说，圣徒们要因着他再到他们那里去而夸耀。这是何等一位主的仆人！他似乎说：「弟兄们，只要我在这里，一切都好了；只要我在这里，你们就长得好了。我和你们同在，不是把道理和教训带给你们，乃是把我这个人活活地展示给你们，成为你们属灵上的开路先锋，好叫你们与我一同成长。我的异象要成为你们的异象，我的经历要成为你们的经历，我所开拓的路要成为你们的行走；你们在基督耶稣里要因着我到你们那里去而夸耀。」

保罗为什么会成为圣徒们的夸耀呢？

保罗！曾被宗教气氛征服的保罗使徒行传二十一章记载，保罗第五次上耶路撒冷。从前，无论他到哪里兴起教会，从耶路撒冷雅各那里来的人就来破坏他的工作；无论他在哪里劳苦，总有犬类和作恶的尾随着（腓三 2），把他劳苦的果子夺去，叫他没有路来建造稳固、健康的地方教会。所以，保罗就竭力寻求在基督身体里与耶路撒冷教会的交通，他甚至带了许多外邦教会奉献的钱财去耶路撒冷（参读林后八 18-19，九 1-5）。保罗这么做，我想也许有两个原因：

第一，是耶路撒冷教会在财务上的确有需要。圣经中并没有记载耶路撒冷的需要是什么，也许保罗是看见他们中间的贫穷人在经济上的确有需要，所以就鼓励外邦众教会奉献，好把这些款项送到耶路撒冷去（林后八 16至九 15）。

第二，保罗想用这些款项作「礼物」，好除去彼此之间一切的不和谐和不愉快。保罗也许会想，「如果我带着这些丰厚的奉献去见雅各，他必定会理解我们的心意，不再搅扰我们，因为这些钱财的交通证明，外邦圣徒和犹太圣徒是一个身体。」然而事实上，尽管保罗带这么多钱上去，依旧没有人理会他。接待他的不是使徒和长老们，而是弟兄们（徒廿一 17-18，不同于十五 4）。我相信当保罗见雅各的时候，不只雅各坐在那里，众多的长老也在那里（廿一 18），每个人的表情都是严肃的，甚至带着敌意。而保罗，一个属灵的弟兄，一个挨打多次、不畏惧各种危险的弟兄，这时候被宗教的气氛征服了 —

他们对保罗说：「兄台，你看犹太人中信主的有多少万，并且都为律法热心。」（廿一 20）这句话像一个大锤敲在他头上，意思是，「我们这里有上万的信徒，你有多少？」换句话说，对雅各而言，保罗的工作是微不足道的。保罗渴望与耶路撒冷交通，却发觉不仅交不通，反而更招来无情的藐视和责备。这时的保罗胆怯了，所以他们才说：「你就照着我们的话行吧！我们这里有四个人，都有愿在身。你带他们去，与他们一同行洁净的礼，替他们拿出规费，叫他们得以剃头。这样，众人就可知道，先前所听见你的事都是虚的；并可知道，你自己为人，循规蹈矩，遵行律法。」（廿一 23-24）说完，保罗就照他们的话去行了。

保罗！如今只在意基督的保罗

弟兄姊妹，一个在宗教里而没有基督的人，他什么都能做。逼迫基督徒最厉害的，不是外邦人，而是宗教徒。当保罗被捉拿、捆绑下监以后，突然间，他醒悟过来了！我相信他会想：「我这些年到底在做什么？我极力想和耶路撒冷维持和谐的关系，这种做法简直愚昧到了极点！」

这就是为什么他在末了几年所写的书信中，他的态度是那么坚定 —惟有基督，只有基督！他变成另一个人了。他似乎对腓立比圣徒说：「当你们再见到我的时候，你们要看见一个全然不同的保罗，一个只在意基督和教会权益的保罗！」

我相信，若没有这次耶路撒冷之行所带给保罗的捉拿和监禁，就没有《以弗所书》，就没有《腓立比书》，就没有

《歌罗西书》、《腓利门书》。这几卷书都是保罗在狱中写的。为什么呢？我再说，因为他醒过来了。当他醒过来的时候，一切属灵的事就更向他打开了！他要大声的说：「现在我明白了，我不需要做任何事，也不需要倚靠任何人事物，只需要把一切信托给主。」是的，他已经竭尽所能地与耶路撒冷交通，好维持基督身体的「一」，结果徒劳无功；至终主启示了他，这一个「一」只能在基督里得着。只有在基督里才有合一。

保罗！现在叫人可夸耀的保罗

如果保罗再到腓立比去，弟兄们要赞叹说：「保罗弟兄，你现在和以前大大不同了！你成了我们的夸耀！我们认识你，我们爱你，我们知道你如何为我们下监，我们知道你如何半夜在狱中祷告、唱诗、赞美神，我们知道你的锁炼如何脱落，我们知道腓立比教会如何出生。我们从前所认识的你，是一个热心的保罗、积极进取的保罗、传福音的保罗、为福音奋斗的保罗、为真理而执着和站住的保罗；如今，我们所见到的保罗，是一个属灵且成熟的保罗！」这真是一个夸耀！

这里保罗很有把握地说：「当你们腓立比的圣徒再见到我的时候，你们要因着我，在基督里有更多的夸耀，你们将要见到一个不一样的保罗。我从前在你们中间，我是热血沸腾的，我是预备好为主殉道的，我是无所惧怕的，即使在监里我还能唱诗祷告，但那时，我对基督的认识还远不及今天。今天你们再看见我，你们要夸耀地说：我们的使徒保罗成熟了！」

弟兄姊妹，我们要祷告：「主啊，我愿意长大，好叫我的成长能为别人开拓一条出路，好叫我的往前能成为别人的成长。」当我们为着教会而成长、开拓和往前的时候，圣徒们要蒙何等的祝福！

保罗！职事达到高峰的保罗

弟兄姊妹，这里你若了解保罗的心境，你才能明白后面所说的追求基督（参腓三 12），否则你就永远难以明了。保罗是一个如此与主是一的人，他的生活不再是以自己的所要为中心，而是以主所要的为中心。主渴望建造祂的身体来作祂的见证，保罗就愿意留在地上，为着主的见证坚定地与圣徒们站在一起，叫他们在基督耶稣里的夸耀，因他再到他们那里去而越发加增（一 26，原文另译）。

我愿意再说，保罗在罗马狱中所写的三封信：以弗所书、腓立比书、歌罗西书，乃是保罗职事的高峰。他这一生经历了许多苦难，至终他醒过来了，人也变得更成熟了。保罗变了，这变得不一样的保罗要说：「主啊，释放我！我如今有更多的启示要陈明出去。我一路传扬基督的福音，我一路寻求交通，我一路尽使徒的职分，但是现在，我不同了！我仍要住在世间，我要到腓立比教会去，因为我是一个和以往不同的基督的执事。我变了！我到腓立比去，他们就要喜乐，他们就要在所信的道上长进，他们就要因我夸耀。」

我相信，当腓立比的圣徒见到保罗时，他们要说：「哈利路亚，何等不一样的保罗！何等明净、透亮的使徒！他实在是我们的夸耀！」他们会很吃惊：「这位保罗，原本该被西泽皇帝处决的，竟然在信中告诉我们，他要被释放，现在他果真被释放了！」（参读 CHRONOLOGICAL INDEX TO THE LIFE OF ST。 PAUL from St。 Paul The Travelers and the Roman Citizen， by Sir William Mitchell Ramsay， 10th edition）他们要夸耀，他们要因着保罗的成熟而夸耀，他们要因着保罗留在世间与他们同住而夸耀，他们要被喜乐充溢、并夸耀地说：「现在我们又见到主的仆人保罗了，如今他和过去不同了，他更往前了！」

保罗！认定惟有基督是一切的保罗

弟兄姊妹，我们每次说到保罗，总以为他生来就是这么成熟，所以我说保罗变得成熟了，或许有人不相信。然而，事实的确是这样，保罗也在成长、成熟，就像我们每一个人一样；保罗所经过的一个又一个的煎熬，后来使他变得成熟了。我们相信，其中最大一个煎熬就是，他把钱送到耶路撒冷去（耶路撒冷教会真需要钱吗？耶路撒冷教会真的那么贫穷吗？即或如此，主仍许可他这么做），因而被捉拿入监。

如果圣经记载，耶路撒冷教会使用这笔钱，把保罗从监禁中赎出来，那会有多美！可惜，耶路撒冷教会没有做任何事来解救保罗。似乎耶路撒冷教会还为此事「鼓掌」 —保罗终于被捉了！这时候，我相信保罗从这件事上有许多的学习。在这一切事发生之后，保罗明白了：「惟有基督是一切！我不需要去讨好任何人，我不需要试着去做任何事，我不需要有任何努力，因为一切都在基督的主宰之下。我学到这一个功课，现在我可以照着我的学习去服事教会了！」


25 行事为人与福音相称

只要你们行事为人 1与基督的福音相称 2，叫我或来见你们，或不在你们那里，可以听见你们的景况，知道你们同有一个心志，站立得稳 3，为所信的福音齐心努力。

—一章 27节

「行事为人」是非常重要的一句话，因为27至30节所描述的，都是为着来解释这一件事。这是一段保罗对腓立比圣徒所警戒的甜美的话；在他的问安之后，在他表明他的立场之后，在他表明他的存在和活出之后，他就来对圣徒说一点劝勉的话。他勉励他们，行事为人要与基督的福音相称。

行事为人 —属天国度的公民

1行事为人（ ， politeuo， to live as a citizen）

指过一种生活与公民的身分相配。属灵上，这不是指一

种伦理的行事为人，而是一种配得过基督福音的属天的

生活，因为我们的公民权（ politeuma）存在于诸天之上

（腓三 20）。

行事为人，是指一个公民的活出，这样的活出是联于国度的生活。在不同的国度里，人的活出是不一样的。不同的国度产生不同的行事为人 —你所在的国度是什么样的国度，你的行事为人就会与这个国度相配。若没有这一种的相配，你很难享受这一个国度。你要享受国度吗？你需要活出国度的实际来，这个活出就是你的行事为人。这不是在什么不可做、什么不可行的层次里，而是说你这个人的存在、你这个人的所是，完全是照着国度的标准。弟兄姊妹，今天你的国度是什么样的国度呢？你的国度是一个属天的国度，是一个神圣的国度，是一个执行神圣经纶的国度，也是一个彰显神见证的国度。在这属天的国度里，保罗要说：「我是喜乐的，我是豪迈的，我是有负担的，我是有操练的，我是流出生命的，我是释放丰富的，我是一个在神圣、属天国度里的公民！」

相称 —被基督的福音所衡量

「只要你们行事为人与基督的福音相称」，这里有两个

点：一个是行事为人，一个是基督的福音。当你活出属天国

度的生活时，你的行事为人就应当与基督的福音相称。

2相称（ ， axios， in a manner worthy of）源于希腊字 ago（带领、引导），有「测量」（measuring）的意思，含示「合适的」（appropriate）。例如，你总是站在一个合适的地位上，在主面前考虑如何照着主的引导往前。

行事为人与基督的福音相称，说出基督的福音是带领和衡量我们健康行事为人的要素。在你一切的行事为人中，都需要基督的福音在祂的带领里来衡量你。

基督的福音衡量你，是照着祂的引导，这就是「相称」的意思。它完全是一件属灵的事，它超过地位、种族、教育、财富和天赋的区别。换句话说，你在这属天的国度里，你要衡量什么是对这个国度最好的，什么是对这个国度的进展最好的，这要成为你生活中最重要的事。在这国度里所有的人，行事为人都该以基督的福音来衡量。

是什么带领你过国度的生活？乃是基督的福音。你活在这个国度里，你的行事为人要与这个国度相称，配得上基督的福音。几时你的活出配得上基督的福音，你所作的决定就是对的。在这样的活出里有引导，有测量。譬如说，你要找一份职业吗？你需要主的引导，这个引导乃是照着基督的福音而测量过的，是对基督的福音最有益处的。

基督的福音 —属天国度的中心和标准

弟兄姊妹，我再说，属天的国度有一个中心，就是基督的福音。你生活中的每一个部分，都要与基督的福音相称。今天，你要有这一种夸耀：「我是活在这属天的国度里，我的存在必须让基督的福音测量过。我所作的每一个决定，我的一切生活行动，都必须与这个国度相称。为着基督的福音，我要衡量我所有的生活、所有的行动。这一个衡量的标准，乃是基督的福音。什么是对基督的福音最好的，就是我所要采取的行事为人。我的前途、我的发展、财富、名声，我都不屑一顾；我所追求的，乃是对基督的福音最有益处的事。」这就是与基督的福音相称。

可惜，许多人的行事为人配不上基督的福音，与基督的福音不相称。这和我们的生活质量不一定有直接的关系。有的人开名车、住豪宅，他的行事为人是与福音相称的；有的人过最简单的生活，他的行事为人同样是与福音相称的。保罗提醒我们：「弟兄们，你们的公民权是在属天的国度里，你们的行事为人要与基督的福音相称。不要低于这一个标准。我保罗就是活出这一种生活；我的活出是为着圣徒的益处，是为着基督身体的建造，是与基督的福音相称的。现在我要告诉你们每一个人，你的活出要像一个属天国度的公民，你的行事为人要与基督的福音相称。」

我们要说：「主啊，我何等喜乐，像我这样一个不配的人，你竟然赐给我这样的启示，使我可以宣告：我的行事为人是与基督的福音相称，我是配得过你的福音的！」事实上，无论从哪一个角度来看，我们都是配不上的。我们是谁呢？我们算什么呢？像我们这样的人，比比皆是；但主耶稣要说：「我拯救了你，我把你救到教会生活中，我把你救到神的旨意里，现在你要照着我的拯救，活出一种与基督的福音相称的生活。你的活出要与我所要的相称。这一个远超过你战胜软弱失败，这一个乃在于你是为什么而存在 —你的存在乃是为着基督的福音，你的行事为人乃是为着基督的福音！」

站立得稳 —不叫基督被取代

「叫我或来见你们，或不在你们那里」，这里保罗是说：

「我知道我要从监里被释放，所以我会去见你们在腓立比的圣徒，并且与你们同在。即或这样，我仍会离开腓立比，我必须去西班牙，完成我传福音到地极去的心愿。」

3站立得稳（ ， steko， to stand firm）

指坚定持续且稳定地站在其中。

「可以听见你们的景况，知道你们同有一个心志，站立得稳」，站立得稳不是一件容易的事。站立得稳，就是我为着福音在基督里坚定地站住，我的行事为人配得上基督的福音，我的一生不为别的，只为基督。

保罗为他的托付站立得稳，历代许多主的仆人也为他们的托付站立得稳。我们要感谢主赐给我们这些忠心的仆人，他们宁可殉道，也不愿放弃他们的信仰和托付。他们的一生持守所看见的异象，不让任何事物夺去他们向着主的执着，这就是「站立得稳」的真义。

保罗似乎是说：「腓立比的圣徒啊，你们得救是因着基督；在你得救的那一刻，你就是归属于基督的人。你的劳苦乃是照着神的经纶、向着基督而有的劳苦，这一个应该成为你坚定站住的立场。你是在这一个神圣的托付上坚定的站住。在你的一生中，会有许多事物经过你，诸如教训、传统、教会生活的『实行』，这些事物一进入你基督徒的生活里，就很容易叫你受打岔，不再专注于基督，所以你要在你起初的信仰上 —站立得稳。」

弟兄姊妹，当你得救的那一天，你所得着的就是基督，也只是基督。可是慢慢地，有些事物，甚至是属灵的事物，像得救的人数、聚会的人数，就会进来分你的心，叫你无法站立得稳。不知不觉，你所注意的就是那些事物，而不再是基督。

站立得稳 —只有基督的福音

弟兄姊妹，我们所站住的只有一个立场，就是基督的福音；除了基督以外，我们没有其他的立场。虽然今天，有的人站在方言的立场上，有的人站在教训的立场上，有的人站在实行的立场上，他们只专注于自己所站的立场，但我们却要学习：只在基督福音的立场上站立得稳。在我们跟随主的道路上，没有别的，只有基督，只有基督的福音。

任何一个教会若是盼望能健康，一开始就要看见，我们是属天国度的公民，这国度的实际就是基督的福音。当我们传福音的时候，我们乃是宣扬基督的福音。在这福音里有基督那测不透的丰富，包括祂的所是、祂所成就的、祂所要达到的，以及祂所正在做的。求主开我们的眼睛，叫我们这一生只为着基督的福音，这是何等的荣耀！


26 为所信的福音齐心努力

只要你们行事为人与基督的福音相称，叫我或来见你们，或不在你们那里，可以听见你们的景况，知道你们同有一个心志 1，站立得稳，为所信的福音 2齐心 3努力 4。

—一章 27节

1心志（ ， pneuma， spirit）直译「灵」。「同有一个心志」，直译「同一个灵」（one and the same spirit）。

2所信的福音（ ， te pistei tou euangeliou，

the faith of gospel）直译「福音的信仰」，或「福音的信」。

3齐心（ ， heis psuche， one soul）心，直译「魂」；齐心，直译「同一个魂」（one and the same soul）。

4努力（ ， sunathleo， to strive with）亦译：一同争战由 sun（一同）和 athelo（像竞赛中的运动员一样努力）。在竞赛中，一个运动员是全人专注、预备、投入，为着达到他所看见的目标。努力，这里是指圣徒们在一个灵里，并且同魂，被一个经纶 —福音的信仰所规范。「为所信的福音齐心努力」，直译「为福音的信同魂争战」，也可译作「与福音的信同魂争战」。

同灵同魂，同一个地位

「同有一个心志，站立得稳，为所信的福音齐心努力」。

我们如何站立得稳，一同为福音的信仰争战？需要同一个

灵，同一个魂。

弟兄姊妹，你现在所站住的地位，事实上是你已经有的。在你得救的那一刻，你就有了这个地位。你得救，是因着基督而得救；你得救，是被救到神的经纶里。所以，你的一生就只有基督，只有神的经纶；你的一生就是与众圣徒同一个灵，同一个魂，站在这同一个地位上，一同为福音争战。保罗在这里劝勉圣徒，要有同一个灵，同一个魂。而这

同一个灵、同一个魂，必须是在同一个地位上 —基督和神的经纶。只要你在基督和神的经纶之外再加上别的，就会带来难处。

哥林多教会的难处是什么？他们是属肉体的，在他们中间有纷争，有结党（林前三 3）。他们有的说，我是属保罗的；有的说，我是属矶法的；有的说，我是属亚波罗的；有的说，我是属基督的（一 12）。即或有人说「我是属基督的」，保罗也责备他们说：「难道基督是分开的吗？如果基督不是分开的，是谁给你权柄说，只有你是属基督的？」岂不知，我们都是属基督的，即或人说「我是属保罗的」，他仍是属基督的。分门别类，就是地位出了问题，结果就是无法同灵同魂。我们要注意，在教会生活的实行中，绝不能离开这一个地位 —我们是为着基督的福音的，我们所持守的只有基督，我们所享受的只有基督，我们所活出的只有基督。在这一个地位上，我们有同一个灵，有同一个魂。

同魂在于死，倒空你的自己

同一个灵比较容易；有灵，就有灵里的「一」。也就是说，灵来了，一就来了。只要众人都活在基督里，只要我们一有主，一摸到主，一想到主，灵中那生机的生命立刻能在圣徒间彼此流通，这时那个「一」就出来了；这是生机的事。只要有生机的生命，同灵是很正常的，但是，同魂就不容易了。有些人的魂是保守的，有些人的魂是开拓的，怎么

可能同魂？「同魂」乃是同基督的魂。同灵，在于生命；同魂，在于死。同灵，在于被主充满；同魂，在于倒空自己。基督是先倒空自己，以致于死；而我们在经历里是先

死，以至于倒空自己。当我们敞开心来亲近主，降服在祂面前，并联合于祂的十字架的时候，我们就自然地倒空自己，把魂里一切与祂不合的事物摆在一边。这时，我们也就能思念基督里面所思念的，也就能与圣徒们彼此同魂。

请我们记得，在基督的福音上站立得稳的实际，乃在于同一个灵，同一个魂，这样，我们才能与众圣徒一同为福音争战。

同魂，向着基督的福音

教会中最难的，不是同灵，而是同魂。同魂一同争战，就是为着神的经纶争战，也就是为着基督的福音争战。我们的同魂，是向着基督的福音而有的。当你为着基督的福音，我也为着基督的福音的时候，我们就是同魂的。

什么是基督的福音？就是神完整的福音，也就是神心头愿望完全的实化，是神旨意的实化，是神计划的实化。同魂为基督的福音，说出圣徒所关心的就是基督的权益，所争战的就是基督的见证 —众地方教会的兴起与建造。

凡是注意基督的福音之外的事，都会使人产生不同的意见。好比说方言，它很容易产生不同的「魂」，如在哥林多教会所发生的。今天有的人推崇方言，有的人推崇神医，有的人推崇灵修，有的人推崇道理的讲解，这就失去了「同魂」。即或是最高启示的真理，若成为你所专注的目标，你就离开了同魂的实际。

我再说，同魂，说出我们所留意的乃是基督的福音；同魂，乃是说我们一同为着基督的福音。当我们顾念基督的福音时，属灵的争战就来了。当我们同魂为着基督的福音，我们就必须一同为着福音而争战。

同魂，为福音的信仰

「为所信的福音齐心努力」；前面说到基督的福音，这里说到「所信的福音」，也就是「福音的信仰」。我们有一位神，我们有一位救主，我们有十字架的救赎，我们有主耶稣的复活，我们有主耶稣这末后的亚当成了赐生命的灵，我们有主耶稣的升天，我们有主耶稣的作王。这就是我们福音的信仰。

我们的信仰不会改变 —谁也不能告诉我「没有神」，谁也不能告诉我「耶稣不是救主」，谁也不能告诉我「没有十字架」，谁也不能告诉我「宝血不能洗净我的罪」，谁也不能告诉我「耶稣没有死，没有复活」，谁也不能告诉我「耶稣没有升天、没有作王」，谁也不能告诉我「耶稣今天不是万主之主，万王之王」。

主所成就的是「基督的福音」，我们所争战的则是「福音的信仰」。我们是为着这个福音的信仰，大家同魂努力。弟兄姊妹，你有没有觉得，我们的生活豪迈，我们的生活有价值，因为什么呢？我们坚持有神，我们坚持神来成为人，我们坚持主耶稣在十字架上宝血的功效，我们坚持主耶稣在复活里成了赐生命的灵，现在就坐在天上至大者的右边！这一个就叫作「为着福音的信仰同魂努力」；除了这个以外，我们不争什么。

「信」与我们同魂争战

「为所信的福音齐心努力」，也可译作「与福音的信同魂争战」；这样的「信」说出福音是活的，它不是一个外面的教导。所以，到底是谁在那里争战？乃是「信」和我们一同争战。

真正争战的，是信。是信在那里为着基督的福音而争战。若没有这一个活的信，你不可能争战，你不可能达到神经纶的目标。保罗在这里说到三件事：一、你的教会生活，这是同魂的事；二、你的自己，你是像运动员一般的争战；三、你有基督作你的信，在你里面运行，为要成就基督的福音。

信是一个人位，是基督临到你「信」说出福音是活的；我们是同一个灵，同一个魂，为着「福音的信」一同争战。你若问我：「弟兄，你信主、爱主五十年了，你必定是非常刚强，否则你怎么能这么长久的爱主，想必你一定上过三层天！」我说，没有。「那你一定去过乐园！」没有。「那么，为什么你能爱主这么久？」我要说：「我也不知道。我只知道一件事，就是我至今仍然爱主。我可以告诉你许许多多的经历，我可以告诉你主如何在我身上工作，但我不知道我为什么还爱主。我不知道为什么，我唱诗时会流泪；我不知道为什么，我会关在房里禁食祷告；我不知道为什么，我会一生奉献给主、事奉主；我不知道为什么，我会放弃舒适的生活，成为一个主的仆人；我不知道为什么，纵然有那么多叫我为难的事，我始终不放弃基督，我始终以基督的福音作为我人生的目标。我只知道一件事，基督福音的实际就是信，这个信是一个人位，这个信是活的，这个信住在我里面不断地把一切属灵的实际分赐给我。」

信，是主在人里面生发出来的

这里的「信」（福音的信），是我们相信基督的信，也是主在我们里面生发出来的信。我信，是因为主叫我信。你不要说，我是因着某一个人传福音而相信的。不！没有任何人能拯救你，惟有主所分赐到你里面的信才能拯救你 —正是那一刻，福音对你成为活的，叫你得救了。请你记得，你的一生，是一个不断得着信的传输的一生，也是不断对信产生响应而蒙拯救的一生。

所以我问你：「谁是你基督徒旅程的起始？」是主！「谁是你的基督徒旅程的目标？」是主！「谁是伴随你走完基督徒的旅程的？」是主！「谁是在你基督徒旅程中扶持你的？」是主！「谁是带领你直到今日，并且还要继续带领你的？」是主！「谁是使你对主的运作有回应的？」是主自己！

当主在你身上生发一切属灵的实际和工作，而叫你对主满了响应的时候，这就是信。

信带领你，你也回应信

信是什么？信就是基督临到了你。基督临到你，你并不觉得受压，你不觉得受强迫，你只是觉得有一个东西分赐到你里面，在你身上工作，使你产生响应。你响应了，祂就再工作，使你再有响应。你再响应，祂就再工作，你就再响应。主所做的这一切，连同你的响应，就叫作信。

「信」是很奇妙的。我问你：「你见过主吗？」你会说没有。我再问你：「你爱主吗？」你也许说是。你所爱的主在哪里呢？你怎么能爱一个未曾见过的人呢？许多时候你会很惊讶：「我的基督徒生活到底是怎么开始的？为什么我成为基督徒以后，会有一个能力叫我爱主，叫我跟随主，叫我把一切奉献给主，叫我像运动员一样的操练自己，朝着标竿不断地奔跑？为什么？」答案是那在你里面福音的信。

福音的信，总是走在我们前面。当信头一次临到你，使你接受主，就叫你有了响应，说：「我得救了！」这就是你信主的那一刻。当信再来带领你，使你爱主，你就回应，说：「主啊，我爱你！」当信再来带领你，叫你奉献，你就回应，说：「主啊，我把自己奉献给你！」是的，你这一生就是在信的运作、带领下满了回应的一生。信在你里面运作，这运作不断地分赐生命给你，也叫你不断地对信产生响应，这就是与福音的信一同争战。

信的分赐产生信的回应

在我们刚得救的时候，我们有什么呢？只有主。那时我们只顾念基督，我们只有基督，我们只持守基督，我们只为着基督而奋斗，一切都是基督。但是多年以后，我们变得多复杂！复杂，就是基督再加上别的。不过请记得，无论外面的情形多为难，在你里面总有一个东西与你同行，那就是信。这信一直在作分赐的工作，把神圣的元素分赐到你里面来，并在你里面产生信。

弟兄姊妹，信一直伴随着我们。我们能往前，是因着基督神圣的分赐，这分赐在我们里面要产生一个回应。所以说，信是分赐到我们里面来的，信也是从我们里面回应出去的。

有一天你见主，你可以说：「主啊，你不知道我这一生有多艰苦；撒但尽其所能的试诱我，用各种的方法折磨我，现在这一切都过去了，我得胜了！」主就会回答：「你这个傻孩子，不是你得胜，是我做成了。」你若说：「是的，主啊，是你做成的！」主就又说：「不，也是『你』做成的 —虽然是你，又不是你，乃是你的信。」信是什么？信就是这位基督自己那活的分赐。这分赐在我们里面是不断的、持续的、实时的，并在我们里面产生回应。

是「信」托住保罗直到路终

保罗第二次在狱中的时候，他似乎什么都没有了 —亚细亚众教会都离弃了他（提后一 15），许多同工也离开了他。到末了，他的安慰不是来自他的事工，而是从少数的弟兄而来。他对提摩太说：「你要赶紧地到我这里来。」（四 9）

「你来的时候，要把马可带来，因为他在传道的事上于我有益处。」（四 11）

这是不可思议的事。你知道马可那时候的年纪有多大吗？我相信有五十岁。一个五十岁的人，需要一个年轻的弟兄提摩太把他带去给保罗 —你可以想象他是一个何等软弱的弟兄。然而，主使用了这一个软弱的马可，写成了马可福音；他最后还成了保罗亲近的同工，作了保罗的安慰。

殉道之前，保罗说：「那美好的仗我已经打过了，当跑的路我已经跑尽了，所信的道我已经守住了。」（四 7）这是什么样的心境！保罗在劳苦一生之后，所有的一切似乎都被破坏殆尽，他却仍然维持里面的喜乐，因为他深信将来主必有公义的冠冕为他存留（四 8）。是什么托住保罗？是「信」托住保罗。即使外面的一切都没有可鼓舞的，但基督仍是那鼓舞人的一位。

保罗的一生只为着基督和祂的经纶；他好像一个运动员一样，目标是清楚的，标竿是清楚的，所注视的也是清楚的；不仅这样，基督的福音在他里面运行，使他能说：「在我里面有一个运行，是超过我的逻辑的。这个运行一直提醒我：要爱主，要追求主，要为主的权益奋斗，要为主的国度争战，要成为一个满有操练的人。即或我在人生末了最艰难的时候，我还有『信』 —『信』仍然在我里面运作，『信』仍然分赐在我里面，『信』仍然托住我，一直到底！」

福音的信吸引你，成为你的信

弟兄姊妹，我很喜欢腓立比书这一段。当我读到这些经文，我真是敬拜主。若是没有这里的「同魂与福音的信一同争战」，我们的基督徒生活就要变得很平淡、很平凡。争战，并不是凭自己去努力、奋斗、挣扎，而是与福音的信一同来争战。一面来说，基督的福音是属天的；一面来说，基督的福音就在我们的灵中。

基督的福音是一个标竿，基督的福音也是一个动力。

基督的福音吸引你，基督的福音也在你里面运作，成为你的信。

争战，在赛程中专注于标竿

「努力」可译「争战」，这个词在希腊文里常常是指竞技场上的争斗。一个争战的人，他所看见的是奖赏，就像运动员遥望冠冕一样。对一个争战的人来说，他的全人是专注的，他的全人是有操练的。一个赛跑选手，他不随便闲谈，他不随便放松。我们今天乃是在一个赛程里，我们每一个人都是属天的运动员，我们有一个标竿，这个标竿就是基督的福音，我们全人都是为着基督的福音来奔跑这个赛程。

我们的争战，乃是为着基督的福音。当我们争战的时候，我们的目标是不能改变的，我们的操练是不能松弛的，我们的力量是不能浪费的，我们的全人是被一个目标所占有 —得奖赏！我们的生活，我们的时间，我们的全人，都是为着这一个目标。这就是争战。你要像一个运动员一样，能说：「我是一个属灵的运动员，我是一个不断操练自己的运动员，我是一个有目标的运动员，我的目标就是基督的福音。为着这一个目标，我与众人同灵站住，我与众人同魂努力。」

弟兄姊妹，你若认识这一个，你的基督徒旅程会变得非常安详。在你的一生中，你不得不说：「主啊，我敬拜你，我简直不能相信，基督徒能过这样荣耀的一生。因着我看见了一个东西，我的目标就非常清楚。我为这个目标主动并积极的争战和操练，好叫我能达到这个目标。在这过程中，你并没有把我撇下，你把我放在许多弟兄中间，叫我和他们一同来争战。我和这些弟兄是同灵的，也是同魂的。不仅这样，主啊，我还要谢谢你，你就在我们旁边，使我们一直被你吸引，一直愿意追求更高的启示，一直渴望看见更新的异象，一直期盼能有更深的经历，一直祈求得着你更多的丰富！」

放胆，意生命丰富的涌流。 ─本书摘言


27 不怕敌人的惊吓

凡事不怕敌人 1的惊吓 2，这是证明他们沉沦 3，你们得救都是出于神。

—一章 28节

这里保罗非常清楚，也非常有把握的说：「反对者的沉沦，你们的得救，都是出于神！」也许在保罗下监以前，他对这件事并不是这么认定，因为那些反对者对保罗的逼迫一直是非常厉害的；虽然保罗为着保护外邦的众教会，曾多次试着与他们建立一种和谐的关系，到末了他就发现行不通。下监以后，保罗清楚了：「反对者必定沉沦，圣徒们必定得救，这乃是出于神！」

反对者，在基督之外另有所加

1敌人（ ， antikeimai， to oppose）亦译：反对者

来自 anti（抵挡）和 keimai（设立、存在）；keimai这字

就如保罗在 16节所说：「我是为辩明福音『设立』的。」

神设立祂的仆人，乃是为了辩明祂经纶的福音。然而，

撒但也会设立、使用牠的跟随者来抵挡神的仆人，目的

是要摧残神经纶的福音。

谁是反对者？反对者不仅包括那些未信主的人，反对者更是指那些坚持在基督之外「加上」其他事物的人。

弟兄姊妹，你知道吗，在你得救的那一刻，你是非常属灵的，你所有的就是基督，你不在意做法，你不在意教条，你惟一所要的是神圣的分赐；这分赐在你里面产生一个回应，叫你呼求「主耶稣」，使你的得救得着了确认。在你的一生中，什么时候是你最属灵的一刻？乃是你初得救的时候。你这一生就是实化、延伸你得救那一刻的经历。想想看，你得救的那一天，你是多喜乐。你知道谁？耶稣！你享受谁？耶稣！你跟随谁？耶稣！你把自己给谁？耶稣！但是没有多久，许多的「加」就进来了。今天有太多的基督徒身上满了许多的「加」。基督徒是很奇怪的一班人，有了基督还觉得不够，还要加上别的。

今天也许有人问你：「你是受点水礼还是全身浸到水里？」「你受浸的水是冷的还是温的？」「你受浸的水是从哪里来的？」这些都是实行，和得救没有直接的关系，只是帮助人得救的手续。许多时候，我们不注意人是不是清楚得救，反而坚持外面的做法。这就是在基督之外有所「加」。

在保罗那时候，这个「加」就是信耶稣之后还要受割礼。当时，若有外邦人信主了，却未受割礼，有些人就会对他说：「割礼是从神来的，割礼是神为着祂的子民所命定的；你若不受割礼，就不算得救。」

惊吓，叫你从「惟有基督」的立场退去

2惊吓（ ，pturomai， to be frightened）连于 pipto（从一个水平落到另一个水平上，并且安居在那里），有「使⋯⋯退去」之意，亦即使你从某一个立场上退去。受惊吓，不仅是一种心里状态，也是从所赐与和所托付的事上退缩，以致从一个层次降到另一个层次，并且停留在那里。

反对者只做一件事，就是使你受惊吓（一 28）。「惊吓」不只是影响你的心理，还使你退缩离开主所要你站住的立场。比如，我得救了，我的立场是基督 —我所认定的是基督在我里面的加增，直到我全人被变化，身体完全得赎，但是在这期间，不小心会有许多的「加」进来，就是这些的「加」使我受了惊吓，从基督的立场上退去。

在保罗的时代，你信主了，人就会说：「你信主了，这还不够，你还需要受割礼。」「你信主了，这还不够，你还需要守安息日。」「你信主了，这还不够，你还需要在饮食上有所分别。」「你信主了，这还不够，你还需要上耶路撒冷过节。」「你信主了，这还不够，你还需要承认雅各是我们伟大的带领者，你还得读雅各的书信。」

当这些「加」临到你的时候，你对你的得救、成长就失去了认定和把握。这说出反对者只做一件事，就是叫你离弃基督的立场，叫你所专注的不再是基督了。

不！不要怕，不要退去

「凡事不怕敌人的惊吓」，亦即不要从原先的立场上退去。为什么呢？「这是证明他们沉沦，你们得救都是出于神。」这是很强的一句话，却也令人难以相信。事实是，那些反对者沉沦了吗？没有，他们的工作反而很蓬勃。保罗在狱中，被兵丁严密的看管，什么也不能做，以致从耶路撒冷出来的宗教徒得着机会，可以到各教会去教训人受割礼、守安息日、遵从饮食的条例 ─我再说，就是这些教导叫许多外邦信徒受惊吓，从基督的立场上退去，怀疑自己得救了没有。

你要反驳这些宗教徒是难的，因为他们的见证也很强；他们会说：「我们是从耶路撒冷来的，我们耶路撒冷有上万的人，都为律法热心。」（徒廿一 20）这就难怪众圣徒都受了惊吓，开始质疑说：「我们的信仰到底够不够？我们的立场到底对不对？」所以在这里，保罗鼓励他们：「不要怕！你们得救了，你们是基督徒了，你们从水和灵里重生了，主耶稣是你们的救主了，你们只需要享受这一位主耶稣，祂是你们的一切。」

不怕惊吓，这是我们一生要学习的

弟兄姊妹，我再说，惊吓，就是退去。在你爱主之后，会有许多事发生，叫你退去。譬如说，有人会坚持 —爱主不够，还需要受割礼；爱主不够，还需要守安息日；爱主不够，还需要遵从饮食的条例。

当保罗写信给腓利门时，保罗和他的交通是多么甜美：

「你若以我为同伴，就收纳他，如同收纳我一样。他若亏负你，或欠你什么，都归在我的帐上；我必偿还，这是我 —保罗亲笔写的。我并不用对你说，连你自己也是亏欠于我。」

（门 17-19）如果我告诉你，不过几年以后，腓利门所服事的教会就离弃了保罗，也许连腓利门也离弃了保罗，你会相信吗？我无法相信！然而，你几乎不能不信，因为 —腓利门不是歌罗西教会的带头弟兄吗（门 1-2；西四 17）？歌罗西不是亚细亚的一个教会吗？亚细亚众教会不是离弃保罗的吗（提后一 15）？腓利门若没有离弃保罗，只能有两个原因：一个是他已经过世；一个是他仍为福音的真理站住，只是无法再带领歌罗西教会。否则，就是他也受了惊吓而退去了。

腓利门很可能接到耶路撒冷的来信说：「谁和保罗站在一起，他所带领的教会就不是健康的教会。」结果，许多长老就都受了惊吓。哦！保罗在这里勉励圣徒们，凡事不怕敌人的惊吓。弟兄们，「不怕惊吓」是你一生要学习的。在我们跟随主的一生中，总会有许多的事叫我们胆怯，但是请记住保罗说的，我们要站立得稳，凡事都不要受惊吓。

不是出于基督的，至终都必沉沦

3沉沦（ ， apoleia， loss， destruction， perdition）意指失败、损失或毁灭，完全视神不同程度的审判而定。所以沉沦，可以指永远的毁灭，这是对不信的人说的；也可以指神在不同层次里的审判，这是对信主的人说的。

沉沦，在这里是指那些反对者所做的，对主的见证造成极大的伤害，而遭受神的审判；这样的审判，或者是肉身上的，或者是属灵上的。换句话说，那些持守割礼、安息日、饮食条例的反对者，神终必要审判他们，并要毁坏他们和他们的工作，正如哥林多前书三章 17节告诉我们的，「若有人毁坏神的殿，神必要毁坏那人；因为神的殿是圣的，这殿就是你们。」

「这是证明他们沉沦，你们得救都是出于神」，保罗勉励圣徒们：「你们行事为人要像一个属天国度的公民，与福音的信一同争战。与谁争战？与反对者争战！教会中会有许多人成为反对者；当反对者起来的时候，不要受惊吓，不要退去，要起来争战，因为他们必定沉沦，我们必定得救。」是的，反对者会做许多伤害教会的事，但是保罗很笃定地说：「凡不是出于基督的，至终都必沉沦！」

真实的劝勉，是神圣的呼召在人身上被启示了出来。 ─本书摘言


28 为基督受苦

因为你们蒙恩，不但得以信服基督，并要为他受苦 1。

—一章 29节

这一节说到我们要为基督受苦，为什么？因为上一节说到的反对者会使你受苦。当你受苦的时候，你要明白，基督受的苦是最多的，你是与基督一同受苦，你是为着基督而受苦，你的受苦见证了你与基督是一。弟兄姊妹，你的存在是一个受苦的存在；你不仅要信入基督，也要为他受苦。

反对者就是宗教犬

上一节，保罗警戒腓立比的圣徒，要提防反对者进到教会中吠叫、乱咬，使人受到惊吓。这些反对者，保罗后来称呼他们为犬类（三 2）。弟兄们，我愿意告诉你，有时候犬模拟狮子还要可怕。狮子会吼叫，犬类会咬人。撒但是狮子（彼前五 8），宗教徒是犬类。犬类来的时候，它不只是吠叫，还会咬你一口。在教会生活中，一位一位圣徒所遭遇的最大的危险，多半不是被撒但所吞吃，而是被宗教狗所咬伤。

在属灵的影响上，犬类的确比狮子要来的可怕。犬类会一路跟着你，在你后面吠叫，甚至咬你。常常它咬一口，教会就掉了一个圣徒；再咬一口，又掉了一个圣徒。犬类常常混杂在圣徒中间，为要把圣徒带离开基督。哦！我们只能为着福音的信仰，我们绝不能为着基督之外的任何事物。我们只有基督，我们的劳苦和奋斗是为着福音的信仰，不是为着其他任何事物。任何一个弟兄的职事、任何一个弟兄的教训，都不能取代基督 —岂不知，职事是为着圣徒的，圣徒不是为着职事的。

在保罗时代，宗教的犬类不仅在亚细亚一带破坏教会，他们还到了欧洲的马其顿，到了腓立比。他们用许多别的事物来取代基督，要把人带离开基督的福音，这时候，众教会的苦难就来了，腓立比圣徒的苦难也来了。

受苦时要信靠基督

保罗说：「你们⋯⋯要为基督受苦。」当我们为着教会的往前，要持守福音的信仰的时候，我们就在为基督受苦了。而犬类总是在那里。你有没有这样的经历，曾经有圣徒找你交通，交通之后，你发觉主的同在消失了？这时，你要学习信靠主。

保罗并没有写：「凡事不怕敌人的惊吓；你若是被犬类咬了，把伤口包扎好，就把狗扔出教会，并在教会中宣布：凡是咬人的，我们绝不接纳。」不！保罗似乎是说：「只要是教会，就会有犬类在其中。你的使命不是把犬类踢出去，你的使命是信靠主，与主一同受苦，为了叫你经历更多的救恩。」

请记得，只要有教会生活，就有吠叫的犬类。犬类是谁？只要有任何人、任何事物、任何教训、任何实行进到教会中，取代了圣徒们跟随基督的自由，这就是犬类。当犬类吠叫的时候，你能做什么呢？你可以在受苦中信靠主。你要相信，无论圣徒们遭受任何苦难，主仍然在顾惜教会，负教会一切的责任。

弟兄姊妹，你的教会中若有犬类，你不是把他踢出教会，而是让他被显明出来。犬类不会告诉你他是犬类，他会让你以为他是天使。在聚会中，若是有犬类坐在那里，就像一个好圣徒坐在那里一样，甚至比你还要爱主。但总有一天，他犬类的本相就显出来了；无论他说什么，做什么，总叫许多圣徒受亏损，失去对教会的信托，至终放弃教会的生活。面对这样的艰难，我再说，你不要采取行动来对付这些犬类；你要一面忍受苦难，一面把教会信托在主的手中。

为主受苦，就是与主同受苦

弟兄姊妹，「为主受苦」，事实上是一种荣耀。一个人为主受苦，说出他和主之间是何等的亲密，他和主之间有何等生机的关系，因为基督的苦难成了他的苦难。请记得，基督所受的苦难，是为了产生教会；我们基督徒所受的苦难，是为了建造教会。

1受苦（ ， pascho， to suffer）

不仅指外在的苦难，也有内在的煎熬。一般而言，这字含示身体上或心理上的受苦。这样的受苦是因着我们与主是一、并且愿意作一个爱主的人而经历的。一面，基督已经被神高举了；另一面，祂在借着兴起地方教会的见证来建造祂的身体的过程中，为此，基督今天仍然在经历许多内在的煎熬。一个爱耶稣的人、一个主的仆人，他不仅有分耶稣所成就的，在祂的运作中与祂一同劳苦，他也与主一同经过各种的经历，包括艰难的处境以及内在的煎熬。

为主受苦不仅是外在的，更是里面的一种煎熬。这一个煎熬是神特别量给那些爱主的人的。爱主的人定规是满了苦难的，爱教会的人定规是满了煎熬的。一个爱主、爱教会的人，当他看见一个人不爱主，他就受煎熬；看见一个人爱主、却不懂属灵的事，他也受煎熬。有时候，看见一个人爱主又懂属灵的事，他也受煎熬，为什么？怕他不认真。看见一个爱主又懂属灵的事又认真，他还是受煎熬，为什么？怕他长得不好。果然长得好了，他还是受煎熬，为什么？怕他容易骄傲。

弟兄姊妹，当你在爱里把自己交给弟兄姊妹的时候，你身上一定有一种苦难；这个苦难不仅是外面的，更多是内在的煎熬。为着弟兄姊妹的成长，为着弟兄姊妹丰富的构成，为着弟兄姊妹在主手中的功用，为着弟兄姊妹能配搭，为着弟兄姊妹同心合意，为着教会的建造，你必定不断地在受煎熬。

建造基督的身体，你不可能不受苦

这里你会问：「基督岂不是做成一切了吗？天上和地上一切的权柄不是都已经赐给祂了吗？主不是完全得胜了吗？为什么我们还要受苦？」是的，基督在十字架上受了苦，已经产生了祂属天的身体，但这身体的建造是借着我们有分于基督苦难的交通。基督这属天身体的建造，是在一个个地方教会中显明、实化出来的，好为着祂身体的建造，成为祂荣耀的新妇，预备祂的回来；而这样的建造不仅是借着我们享受基督、活出基督、持守基督、宣扬基督而有的，更是借着我们有分于基督苦难的交通。换句话说，你若要建造基督的身体，你断不可能不受苦。

倪柝声弟兄有一首诗：

我若稍微偏离正路，我要立刻舒服；

但我记念我主基督，如何忠心受苦。

让你们去得着名声、富足、荣耀、友朋，

让你们去得着成功、赞美、从者、兴隆。

但我只愿孤单、隐藏，在此罪恶世上；

我心切望忠诚跟从我主到了路终。

我年幼时唱这首诗，并不明白那是怎么一回事。现在我服事主五十年了，我稍微明白一点。在许多时候，只要你说某一种话，只要你做某一种事，只要你有某一种宣告，你在基督徒中间就会变得非常出名、非常成功，你就不会受苦，但这一个绝不是主所要的。

弟兄们，我们蒙恩是为了两件事：信服基督，为祂受苦。没有一个教会是在昌盛中建造起来的，没有一个教会是因着某一种教训被建造起来的；教会被建造，是借着我们有分于基督的受苦。我们都要说：「主如何受苦，我也要同样地受苦；主如何付一个代价，我也要同样地付一个代价。」经历基督的十字架，是建造基督身体的基础。我们在主的受苦上与祂联合，我们就得以在祂的复活上与祂联合。基督的身体之所以满了复活的馨香，乃是因为有许多弟兄愿意一同为主受苦。

除了受苦，没有其他的路

我们需要主的怜悯；除了受苦之外，教会的建造没有其他的路！保罗是说：「弟兄们，你们要同灵、同魂与福音的信仰一同争战，因为你们所面对的是反对者。反对者会告诉你们许多基督之外的教训，但是你不要惊慌，不要怕他们的惊吓。你们要问自己：我有没有基督？我有没有享受基督？我有没有以基督作我的实际？我有没有取用耶稣基督之灵全备的供应？请记得，你们蒙恩，不但得以信服基督，并要为祂受苦啊！」

弟兄们，除非有人愿意为主受苦，否则主不会有路来建造祂的教会。教会的建造不在于道理、教训、实行，或热心。我问你，难道那些犹太的宗教徒不热心吗？他们热心到了极点。但是他们为主受苦吗？没有。他们的教导和做法，使许多圣徒受惊吓，使许多圣徒退去，也使许多圣徒受苦。然而，保罗不灰心，他要说：「因着圣徒们这样的受苦，主的教会就有路来得着建造。」感谢主！为此我们要说：「主啊，我愿意为你受苦，好叫你的教会得以被建造。」

很少人明白，一个人的成长就是别人的成长。 ─本书摘言


29 你们的争战与我一样

你们的争战 1，就与你们在我身上从前所看见、现在所听见的一样。

—一章 30节

这一节使徒保罗是说：「腓立比人哪，我是一个在争战里的人！你们看见我如何在争战中传福音，如何在争战中下监，如何在争战中被鞭打，我经过这一切，乃是为了兴起主在腓立比的教会。如今我再一次被下在监里，更是为了坚固教会；我并没有放弃我的信仰，我仍然在为主争战。你们的争战，就与你们在我身上从前所看见、现在所听见的一样。」

争战直到赢得最高奖赏

1争战（ ， agon， struggle）

Agon（意：竞技）来自 ago（带领），原指全希腊的竞技比赛而聚集的所在。你若参与全国性的竞赛，你已经是顶尖的选手了；但即或你是顶尖的选手，你仍需要与其他顶尖的选手搏斗、争竞，这就是「争战」。你已经胜过许多选手，但你仍然在争竞，为要胜过所有其他优秀的选手，赢得更高的胜利。在这样的竞赛中，选手们必须有一种超乎常人的规范和约束，也有一种超乎常人的操练；并且，在这样的竞赛中，他们是有一种使命，有一种方向，有一种目标的。

这个字说出保罗为着主的权益 —福音，所投入的一种物质上和心理上激烈的奋斗。这种奋斗不是一个孤立的事件，而是对一个人的生活和运作的描述。这就是为什么保罗说：「你们的争战，就与你们在我身上从前所看见、现在所听见的一样。」

保罗也像一个运动选手一样，无论在心理上或身体上，都为福音有一种操练，这就是他的争战；要知道，这样的争战包含他全人的生活和运作。当一个人以「竞赛」作为人生的目标时，他的生活和运作就要被这样的竞赛所占有；他不能犯任何错误，免得失去得奖赏的资格，也不能松懈下来，必须坚持到比赛终了。

争战是一件非常严肃的事。很多人爱主，事奉主，奉献给主，把一生给主，可是很少人领会，一个奉献给主的人，乃是处在一个激烈的争战中。当你为那上好的奖赏而争战时，你是有方向的，你是有目标的；你的目标就是赢得奖赏。因此你的灵、你的魂、你的身体，都在一种严格的约束之下。保罗就是这样为着福音而争战。

我所经历的争战也是你们的

保罗在这样的争战中从未改变。使徒行传记载，他到了腓立比，传福音给卖紫色布匹的妇人，又被下到监里，半夜祷告、唱诗、赞美神，带领狱卒全家得救⋯⋯那是何等的争战！如今写腓立比书的他又被关在狱中，然而，他的争战仍然和以前一样。他是和谁打仗？看得见的，是和那些为律法热心的宗教徒争战；看不见的，是和那空中执政的，掌权的，还有管辖幽暗世界的争战。弟兄姊妹，同样地，在你跟随主的一生中，也会有起起伏伏的经历，但是请记得，你的争战和保罗的争战仍然是一样的。这是「同样的争战」。不论他能自由的传福音也好，或是下在监里也好，对他都没有不同；他的全人都是儆醒的，为要在「竞赛」中得着奖赏。

保罗要说：「圣徒们，你们记得我如何争战吗？你们还记得我如何在腓立比下监，被上了木狗，和西拉在半夜祷告、唱诗、赞美神，结果地大震动吗？你们知道我所遭遇的

是何等的争战吗？我进到你们那里传福音，被捉拿，被下监，然而我却在狱中唱诗，在捆锁中赞美，享受基督的超越。那是何等的一个争战！当我唱诗的时候，当我赞美的时候，当我站在与主是一的地位上的时候，我是何等的喜乐！主如何在天上，我也如何在天上；主如何得胜，我也如何得胜。当我站在这样的立场上，我的赞美就涌出来了。这一切的争战你们都是看见过的。你们的争战，就与你们在我身上所看见的是一样的，也与你们现在所听见的是一样的。我没有改变；当初我到你们那里传福音，我是如何的坚定，到如今还是同样的坚定。我从未改变！你们从前看见我如何的站住，如今你们也听见我如何的站住，我始终与福音的信仰一同争战。我努力，我奋斗，我不在乎所付的代价，我一心只为着基督的福音争战 —而这也是你们的争战啊！」

全人束腰，争战直到末了

30节是第一章总结的话，用来描述保罗竭力追求的一生。怎样的竭力追求呢？他说到他自己乃是一个争战的人。他似乎对腓立比人说：「你们应当如何行事为人，好与基督的福音相称呢？看看我就知道了。我全人是紧起来的，是在争战中的，是向着一个目标竭力奔跑的。」

是啊，既是争战，就绝不能是悠然自在的，因为过程中，必然有许多事物会叫你受挫折。这就是为什么很少人一路争战，直到人生的末了。你看，许多人也争战，不久就休息了；许多人也争战，不久就以为已经得着了。不！弟兄们，争战是一生的事。一年过一年，没有一天是你可以歇息的，没有一天是你可以轻忽的。每一天你都需要束上腰带，为着主的权益争战，也为着赢得主的上好而奋斗。

事奉不是热心，是过争战的生活

亲爱的弟兄姊妹，服事主，是一种充满挑战的生活。世上没有一种生活比服事主更充满挑战性。我甚至要说，没有一种人生比全时间服事主更有目标、更有价值！请你仔细思想人生，人生的价值是前途吗？是财富吗？是名声吗？不！只有服事主才有价值 —因为服事主乃是一个争战的生活，是一种讨主喜悦的人生，是一个为着基督的福音而奋斗的一生。

我很喜欢腓立比书第一章的结束，它结束在争战。许多基督徒的事奉不是一种争战，而是一种热心，他们不过是一班热心的基督教工人。什么叫争战？争战，乃是当你看见了主的心意，你就来追求主的上好，你就为着主的见证而活！这种活出远远超过热心的工作。许多时候，我知道怎样可以活得更好，譬如说，在某些场合，我知道只要我说某一种话，我就可以平安度日。但是我更知道，我的生活乃是为着基督的权益而争战的；我必须为着基督的缘故，过一种争战的生活。

属天公民的争战

弟兄姊妹， 27至 30节是说到在神圣国度里的公民生活。你当如何过一个国度的生活呢？你的生活应该与基督的福音相称。要过一个与基督的福音相称的生活，我们就要留意四个点：第一是教会，就是我们这一班蒙召的人；我们是站在同一个立场上，为所信的福音齐心努力（ 27节）。第二是敌人，就是反对我们的人，要在基督之外「加」上别的事物的人（ 28节）。第三是基督，我们是为祂而受苦，并交通于祂的苦难（ 29节）。第四是使徒，使徒是与我们站在一起的；当我们与基督一同受苦的时候，你要知道，有使徒在那里扶持我们，与我们站在一起（ 30节）。

弟兄们，你在一个地方教会服事，请你要记得，你和圣徒们应该是在同一个灵里站住，在同一个魂里齐心为福音的信仰努力；也要记得，总会有反对者进来搅扰你，所以过程中，你会受苦，但你的受苦是为着基督的，这是你与基督合一的明证。同时，那兴起教会的使徒，总是与你站在一起。

我再说，你若是一个属天国度的公民，请你记得：

同灵、同魂，像一个运动员一样，与福音的信仰一同争战（ 27节）。

不要受惊吓，要思念基督，要坚定站住，不从你的立场上退去（ 28节）。

知道受苦乃是你的命定，受苦是正常的。即使在教会生活中，你受到反对者的逼迫，基督仍然与你同在。反对者使你受苦，但你知道，基督早已受过同样的苦，祂的受苦能安慰你，提升你（ 29节）。

最后，当你纯洁地向着主而活的时候，你必定要经历使徒所经历的争战（ 30节）。

这就是属天国度的公民所必须过的争战的生活！但愿我们能像使徒保罗一样，无论是生是死，都为着主的见证而活。


第2章 将生命的话表明出来

【本章提要】

腓立比书二章 1至 4节是一个转折，把我们从第一章的丰富带至第二章教会生活的实际。这个转折说到劝勉，说到安慰，说到交通，说到慈悲怜悯，而这一切的操练都必须在崇高的人性里（ 1节）。保罗也说到，过教会生活的秘诀，就是我们都有一样的心思，一样的意念（ 2节），存心卑微（ 3节）；事实上，这样的心思就是基督耶稣的心思（ 5节）。在本章，我们看见基督是我们的榜样；顺服，就是主耶稣的榜样。

基督本与神同等，但是祂从未坚持祂与神同等，反而降卑自己，直到十字架上的死。因此，神将祂升为至高，赐给祂那超乎万名之上的名（ 6-11节），好产生一个生机发光的见证；这个见证乃是由众圣徒成为众发光之体所共同背负的，好将生命的话表明出来（ 12-18节）。

教会生活不只有圣徒们，还有主的仆人们。二章 19至 30节，保罗说到三位主的仆人：一个是使徒保罗自己，一个是他的属灵儿子提摩太，一个是他的兄弟以巴弗提，他是腓立比教会所差遣的，来与保罗一同做工、一同当兵，也供给保罗的需用。

本章末了的一个高峰是以巴弗提，他原是一个平凡的弟兄，在教会生活里照着他的度量成长；从一个弟兄长到一个同工，从一个同工长到一个战友，从一个战友长到一个地方教会的使徒，从一个使徒长到一个执事，并且在他执事的所是里，属灵地来服事实际的事。他是供给保罗需用的，却又是在他健康的所是里来尽他的职分。


30 心中有慈悲怜悯

所以，在基督里若有什么劝勉 1，爱心 2有什么安慰 3，圣灵有什么交通，心中有什么慈悲 4怜悯 5。

—二章 1节

我们来到第二章。第一章若是说到教会生活的基本原则，第二章就是这些原则的内涵。而1至4节好比一个桥梁，像是一个「过渡」的叙述，总结第一章，引领我们进入下一章。换句话说，保罗在第一章已经说了许多，现在他要进一步说到一些事；在这之前，他愿意先有一段话。所以这四节是第一章的延续，也是要来的这一章（第二章）的前言。

这一段开始于「若有」（If）。保罗现在要进一步与腓立比圣徒交通，他用「若有」作为一个凭藉，好带进以下的内容。「若有」，可以指一个事实，也可以指一个看见，或是以一个看见作为事实。在第一章里他说到，行事为人要与基督的福音相称；这样的行事为人，它的真实性就在于第二章的头四节。我们先来看第 1节，这一节有四句话：首先，是在基督里有劝勉；第二，在爱里有安慰；第三，在圣灵里有交通；第四，在心中有慈悲怜悯。

劝勉，伴同人一起经过

1劝勉（ ， paraklesis， a calling to one's aid， i。e。 encouragement）

由 para（同，旁侧），kaleo（呼召）和 -sis（意指经由一个过程而有的结果）组成。 Paraklesis说出主的呼召离我们并不远，就在我们身旁，陪同我们，甚至与我们一同行走，这成为我们的享受、扶持与鼓励。基督成为我们的享受、扶持与鼓励，是根据神的旨意、目的、运作和目标的，为叫我们看得更清楚，走得更有目的，在生命、构成和运作上更有成长，而带进满足的喜乐。

「劝勉」和下一句的「安慰」，希腊文都以 para作前缀，说出它有「陪同」的意思。当你在劝勉人的时候，你不是告诉人怎么做，你是陪同他，与他一起经过一个过程。同样，你安慰人的时候，也不是对人说安慰的话而已，而是陪同他一同来经过。

劝勉和安慰都不是口头说说而已，乃是你整个人都摆在其中。你若是健康的过教会生活，你整个人一定是投身其中的，你的心一定是在其中的 —你的人、你的魂、你的灵都是健康的。当我们知道某一位弟兄很沮丧的时候，你不能仅仅对人说：「我的灵与你同在。」也不能仅仅说：「弟兄，我爱你。」更不能仅仅说：「弟兄，你要刚强。」你乃是要陪同他一起经过他所经过的。

劝勉，神圣的呼召被启示出来了

「劝勉」在希腊文中最主要的部分是 kaleo（呼召）。主呼召人是有目的的，是以一个「结果」作为看见的。「在基督里的劝勉」乃是说，当我劝勉人的时候，我是在基督里陪同人，与人站在一起，来得着主的呼召。

弟兄姊妹，保罗所说的劝勉，乃是在基督里的劝勉，是以基督的所是，以基督的所有，以基督的所成来呼召人，这是真实的劝勉。真实的劝勉，是神圣的呼召在人身上被启示了出来。人对神的呼召越清楚，他所得着的劝勉越实际。你得着了劝勉，是因为你看见了、你领略了、你经历了主的呼召；这样的劝勉是强有力的劝勉，是一个联于神圣呼召的劝勉。神呼召你，是有一个目的的，是要产生一个结果的，在这过程中，需要有人陪同你，我与你一同往前。

在教会生活中，人会给我们许多不同的劝勉：劝勉我们找一份工作，劝勉我们买一栋房子，劝勉我们过一种合适的生活；但是弟兄们，真实的劝勉必须联于神圣的呼召。好比说，我们会劝勉弟兄姊妹在会所的附近买房子，为着聚会方便，事奉容易，节省路程；这是没有问题的，这是宝贵的。然而这绝不是最终的目的。若是人的劝勉不能联于神圣的呼召，那就还不能算是真实的劝勉。真实的劝勉必须与主的呼召相配。弟兄们，我们需要许多的劝勉，把我们提升到一个更高的境界，使我们看见并得着更多、更高的启示。

如果你是一个追求主的人，在教会生活中多年以后，你可能会说：「感谢主，我现在认识圣经了，我知道如何读圣经了，我知道如何服事了，我知道如何进入属灵的丰富了⋯⋯」这些都是健康的，都是拔尖的，都是联于呼召的，却不一定是呼召的本身。乃要知道，当你在劝勉中得着主的呼召的时候，祂是根据祂自己来呼召你，祂是根据祂的所是来呼召你，祂是根据祂的所要来呼召你，祂是根据祂心头的愿望来呼召你，祂是根据祂今时的行动来呼召你。换句话说，你要如何得着真实的劝勉，你要如何能有主的呼召呢？一面，你需要亲近主，你需要认识主的话，你需要具备属灵的丰富，你需要有服事的能力；同时你要领会，你的存在不是为着某一项服事，也不只是为着某一处地方教会，更不只是为着把主的话解开，你所得的呼召，乃是为着主和主的心意。

爱，基于认定人的价值

2爱心，见一章 9节注。

这里的「爱心」是用 agape，说出爱的人和被爱的人在主面前，以及在教会生活中，都有一个高的价值。比如，父母对儿女，以及儿女对父母的爱，都有崇高的价值。宇宙中最高价值的爱，就是神的爱。

若是我在爱中对一个人有什么安慰，就说出这人在我心中是满有价值的。反过来说，如果我不认定他的价值，就说出我对他是没有爱的。爱，说出一个人在你心中的价值到底有多少？我再说，就像父母爱子女，他们愿意做一切的事来养育他们，使他们有机会发展，使他们快乐，使他们的人生有意义，使他们成为社会上有用的人；在父母的心中，儿女永远有极高的价值。

我们若想：「有你，教会能往前；没有你，教会仍能往前。你爱主，感谢神；你不爱主，我又能怎么办？」这就说明我们只是在做一个工作，我们并不觉得这位圣徒有什么价值。保罗在这里提醒腓立比圣徒，在教会生活中需要看见弟兄姊妹的价值，需要珍惜弟兄姊妹的所是，需要珍赏弟兄姊妹的特点，需要考虑什么才是对圣徒最有益处的。你若有这样的珍赏和考虑，你的安慰就出来了。

我再说，安慰是在崇高的爱（ agape）里的。人的善良、人的情感不能建造教会，惟有在崇高的爱里的安慰，才能建造教会。

安慰，是把自己投注在人身上

3安慰（ ， paramuthion， comfort）是 para（with，与⋯⋯在一起）加上 muthos（speech，传讲），而 muthos这个字又联于「奥秘」。这里的「奥秘」不仅指基督，也指基督的工作成为我们的经历。真正的安慰来自于基督和祂的传输。一个能安慰人的人是一个与基督是一的人，他与基督的人位和经纶是一。这样的人有基督，且住在祂的经纶里。

我们说过，「安慰」和「劝勉」一样，都以 para作前缀，说出「安慰」不只是告诉人一些安慰的话而已，而是陪同人；当你安慰人的时候，你不仅是对人说劝勉的话，你乃是把自己投身在他的身上。

比如，有的传道人讲了一篇很动人的信息，讲完以后，道还是道，他还是他，你还是你；但是一个合神心意的主的仆人，他释放完一篇信息之后，你会有一种领会，他讲的信息就是他这个人，他的话和他的人是一个。你听完信息以后，你感觉他这个人仍然与你站在一起。即使他的人离开了，他在你身上的影响并没有过去，他这个人还是与你同在、与你同行。这样的同在和同行对你就成了真实的劝勉，也成了真实的安慰。

安慰，用言语供应基督的丰富

「爱心有什么安慰」，说出当我在爱里安慰你的时候，也就是当我和你同在的时候，我的安慰是照着基督和祂的丰富，也是照着主在你身上的工作。真实的安慰只能来自基督和祂的工作。我把基督一切的丰富供应给你，也叫祂在你身上的工作得以显明出来，这就是真实的安慰。

一个安慰人的人，是一个与基督是一的人，是一个住在祂神圣经纶里的人。所以你能领会，安慰并不是一件容易的事。今天教会需要什么？劝勉。今天教会需要什么？安慰。我们的安慰是因着看见圣徒的价值，也是因着明白神圣的奥秘；若是我明白神圣的奥秘，也看见圣徒在主眼中的价值，这样的安慰就要把圣徒带到与主合一的里面。这就是在爱中的安慰。

安慰，以圣徒的成长为优先考虑

在教会生活中，我们需要劝勉，我们需要安慰。劝勉是在基督里的，安慰是在爱中的。若是你没有基督，没有让基督占有，没有让基督充满，你不可能有在基督里的劝勉。若是你不爱弟兄，若是你轻看弟兄的价值，不以弟兄的成长、运作为优先考虑，你不可能有在爱里的安慰。就算你说一些安慰的话，那也没有帮助，因为你所安慰的弟兄对你没有高的价值。

这好比父母养育小孩，常常会考虑：到底怎么样才能叫我的孩子得着最好的成长？在教会中服事人的原则是一样的。除非你把弟兄姊妹放在你的心头上，除非你看他们有极高的价值，除非你以他们属灵的益处为优先考虑，你不可能有爱里的安慰。如果在教会生活中，我们高举某一种教训或某一种实行，而不顾圣徒们属灵的益处，安慰是不可能存在的。

现在你能懂，在爱中的安慰是何等的不容易。我愿意再说，弟兄姊妹在我们心中应该是满有价值的，也应该是宝贵的。当一个弟兄在你心中有极高的价值，你也为着这个弟兄属灵的益处而争战的时候，你就有了在爱里真实的安慰。

总结于心中的慈悲怜悯

4慈悲，见一章 8节「心肠」注。

5怜悯（ ， oiktirmos， compassion） Oiktirmos（怜恤）在这里是复数型态。 Oiktirmos与 eleos（怜悯）是不同的，怜悯是神特别给予人的，怜恤意味着神内在的慈心、同情和俯就。怜悯联于能力和行动，怜恤联于叹息和眼泪。

还有圣灵的交通，和心中的慈悲怜悯。你如何表达你在基督里的劝勉？你如何表达你在爱里的安慰？你如何合适的在灵里与弟兄姊妹交通？关键都在于心中的慈悲怜悯。不论是在基督里的劝勉，或是在爱里的安慰，或是在圣灵里的交通，这些都是来自心中的慈悲怜悯。

保罗在这里所说的 —在基督里的劝勉，在爱里的安慰，在灵里的交通 —都是高的。你有了这三样，你会是一个属灵的人。但是，保罗的话不停在这里，他又加上要有慈悲，要有怜悯。当你有劝勉时，当你有安慰时，当你有交通时，这些都是因着慈悲而有的，也是因着怜悯而有的。

慈悲，你内里柔细的所是

慈悲是联于你的所是。因着你有慈悲，你就能了解人的需要。慈悲，有柔细的意思。许多时候我们太粗野，去看望一个弟兄，开口就是：「我们来读一本书，今天是到第五章⋯⋯」殊不知，这个弟兄在灵命上几乎要死了，他所需要的是你为他祷告，但你所做的是叫他读第五章。这就是没有慈悲。若没有慈悲，看望是没有用的。

再比如，你到一个教会去访问，你一到那里，就看见整个情形是混乱的，你该怎么做？我要说，你的姿态绝不能高，你的姿态必须非常低，你必须满了慈悲怜悯。哦！服事主是不容易的。弟兄们，若没有慈悲，若没有怜悯，你不能事奉主。你去服事一个弟兄，你必须是一个慈悲柔细的人，你不仅要有慈悲，你也需要有怜悯。

怜悯，流露柔细的叹息和眼泪

怜悯是你的所是的流露。什么是怜悯？就是叹息、眼泪的流露。当一个弟兄对你说「我的情形实在为难」的时候，你能说：「弟兄，我在你的旁边，我和你一同叹息，一同祷告，一同流泪。」当一个弟兄在属灵上落到最可怜的地步，似乎连回头的指望也没了的时候，你不仅对他动了慈心，你更以低微的态度去就近他，陪同他，安慰他，实际地服事他，并用主的生命供应他，直到把他带回到主和教会里面。这就是慈悲所产生的怜悯的行动。

用高尚的人性来帮助神的儿女

摩西是一个属神的人，他的面皮因着与神同在而发光，他从西乃山下来进到百姓中间的时候，用帕子把发光的脸遮住，这样，他无论说话或行事，都能为百姓所接受。这告诉我们一件事，服事主的人到人中间去，无论是劝勉也好，是安慰也好，是交通也好，固然服事的内涵是神圣的生命，但服事的凭藉永远是高尚的人性。同样地，有时候你因着主的同在而「发光」，你去看望圣徒的时候，你巴不得把你的喜乐带给他，然而他心里却说：「能否请你用帕子遮住你的脸？在这一刻，我情愿和一个『人』在一起，我不愿和『神』在一起。」你要知道，你所要帮助的人，常常是一个脆弱的人，是一个没有能力起来行走的人。

弟兄们，如果你真要来帮助神的儿女，你就必须被柔细的人性所浸透，这样你才能行走在神的儿女中间。也就是说，你非常需要有人性，你非常需要有慈悲和怜悯。这样，若你看到教会中一些不合神心意的情形，你会流泪；你看见圣徒软弱退后的情形，你也会流泪。你会有许多的叹息。然而，让我告诉你，惟有你借着在人性里的服事，才能把圣徒带到神面前，叫他们接受神生命的救恩，也才能把教会服事到合神心意的见证里去。

活出耶稣的人性美德

今天，许多带领教会的长老相信，自己就好比摩西一样，是神把会众托付给他们的，可是我再说，当摩西下山，来到以色列人中间的时候，他所有的荣光都被遮住了，他所得着的一切神圣传输都被盖住了，他成了一个非常低微的人，一个在人中间非常平凡的人。摩西把自己的脸遮盖起来，好叫他所显出的，不是神圣属性的光芒，而是人性美德的流露。

哦！若没有主耶稣的人性美德，就没有教会生活中健康的运作。你知道撒但如何攻击基督的身体，攻击主的教会，攻击主的圣徒吗？牠不仅遮盖真理，不仅压抑生命，牠更是伤害圣徒的人性。我告诉你，教会可以满了真理，可以满有生命，却可能远离耶稣基督。为什么？因为缺少耶稣的人性美德。

弟兄姊妹，在基督里的劝勉，在爱里的安慰，在灵里的交通，必须是我们全人、全心、全魂投入其中的。这三者—劝勉、安慰、交通，总结于心中的慈悲怜悯，也就是来自主耶稣的人性美德。换句话说，「在基督里若有什么劝勉，爱心有什么安慰，圣灵有什么交通」，这样的操练就是耶稣人性美德的活出！当你到圣徒中间服事的时候，你一定要怀着慈悲怜悯的心。心中怀着慈悲怜悯，就好像父母来到子女的面前，永远是满带着关爱的。服事圣徒，不仅要在心中满了慈悲，也要满有怜悯的流露。你是柔细的，你是满有叹息的，你是有眼泪的，你更是满了耶稣的人性美德的。


31 有一样的心思

你们就要意念相同 1，爱心相同 2，有一样的心思 3，有一样的意念，使我的喜乐可以满足。

—二章 2节

相同，不表示做同样的事

1意念相同（ ， to auto phronete， to think the same thing）

直译「思念相同的事」，主要是指思念福音的信仰，就是基督和祂的工作。

2爱心相同（ ， ten auten agapen echontes， to have the same love）

直译「有同样的爱」，主要指拥有、享受、取用同样的爱。

「意念相同」就是思念相同的事。思念同一件事，并不表示「做」同样的事，不要把二者看成一个。比如，为什么我读某一本属灵书籍？是主带领我。为什么你读另一本属灵书籍？是主带领你。为什么我们在教会中有某一种实行？是主带领我们。为什么你们有另一种实行？是主带领你们。众教会之间在许多事上的作法和实行，会有很大的不同；但我们所专注、所思念的，还是只有这一位基督。

任何在基督之外对圣徒的要求，都会贬低圣徒的价值。在你的心中，你最优先考虑的应该是圣徒，你应该爱他们，他们在你心中应该是最重要的。若是你在基督之外有所坚持，你所坚持的就会成为你最优先考虑的，圣徒们反而成为你定罪的对象。许多时候，我们应该思念的这同一件事，反倒变成许多的事，分立和纷争就因此而产生。不！我们应该被基督占有，我们也应该有跟随主的自由。

共同思念的只有基督

弟兄姊妹，为什么保罗不说「思念基督」或「思念教会」，而说「思念相同的事」？什么是那相同的事？这里的「事」含示对基督多面的应用。说到基督，这是一件事；说到对基督多面的应用，是另一件事。

保罗在这里所着重的，是在教会生活中思念同一件事。我们今天的问题是，我们不思念同一件事，我们容易用许多事物来取代这位独一的基督。岂不知，在基督之外所加上的任何事物，都是造成分裂的因素。譬如有人说，他喜欢听某人讲道，这没有问题，每个人都有照着主的引导来跟随主的自由，可是如果有人坚持，每个人都必须听某人讲道，你就要说：「住口！讲道的人并不是基督。你愿意听某人讲道，很好，这是主带领你，但是主并没有带领别人做同样的事。你这么说，就产生了纷争，带进基督之外的东西；你已不再思念那同一件事。」

弟兄们，或许我们听不同的人讲道，或许我们追求不同的属灵书籍，然而，我们都是追求同一位基督，爱同一位基督，思念同一位基督。

你所爱的是谁？基督。你所跟随的是谁？基督。你把自己给了谁？基督。我们的焦点是谁？基督。我们所共同思念的是谁？基督。是的，有一个东西在你最深处是拿不掉的；你会经历艰难，你会经历苦难，你会经历挫折，你会经历许多叫你觉得纷扰的事，但是在这一切过程中，你还要说，我心思所想的是基督！

要同魂，要魂里联结

3有一样的心思（ ， sumpsuchoi， joined in soul）

指魂里联结。

在教会里生活和事奉的秘诀是魂里联结，有一样的心思，有一样的意念 —我想的就是你想的，你想的就是我想的；我关心的就是你关心的，你关心的就是我关心的；我劳苦的就是你劳苦的，你劳苦的就是我劳苦的；你出一个代价，我也出一个代价，为着同样的目的。

魂里联结是只有单纯的向着主，用舍己的态度对着自己，对弟兄姊妹在主里的爱心和摆上都满了珍惜，并对自己的成长或生命的流露都合适地取用才可能会有的。教会生活真正的难处不是灵，而是魂。灵的软弱、萎缩会叫教会生活失去活力，而魂的不健康的运作会叫教会生活产生不同的方向，不同的坚持，不同的实行，甚至会带进分门别类，产生分裂，以至于彼此仇视。

灵中的软弱是很容易恢复的，魂中不合适地运作所带进的后果却是很难修补的。你看哥林多教会因着对众职事的鉴赏不同就产生了分裂，因着对蒙头的看法不同就带进了不祥和，因着对擘饼方式的意见不同就产生了肉体的果子⋯⋯。哥林多教会有那么多难处，是因为他们不爱主吗？不是。是因为他们不追求吗？不是。是因为他们不渴慕吗？不是。是因为他们不能摆上一切吗？也不一定是。他们的难处不单单是灵中的难处，更是魂中的难处。保罗在腓立比书先说到同魂为基督的福音，然后强调魂里联结；你看，即或是对这样一个叫保罗喜乐的教会 —爱主、爱主的仆人们、爱神的心意、爱福音 —保罗还是要强调，你们要同魂，要魂里联结。

魂的执着是何等可怕

弟兄们，今天基督徒们太容易讲属灵的事，却不知不觉产生不同属灵的认知、着重和坚持，甚至对凡与他们不一致的人有许多的攻击、破坏；这都不一定是他们的灵出问题，而是他们的魂出问题。

当弟兄们在一起的时候，无论是大魂、小魂，纯洁的魂、进取的魂，都会觉得主的救赎是可宝的，主的救恩是丰富的，主的自己是可爱的，主的工作是完美的，主的见证是独一的，但是各人的魂，却可能在这一切的丰富里，抓住并坚持一个、两个、三个或者更多的属灵的认知、做法、着重、实行，而和其他爱主的圣徒产生龃龉、争执，甚至于攻击。我再说，这不仅是灵的事，更是魂的事。是灵叫他们有这些看见，却是魂叫他们执着于这些看见，而用这些看见取代基督自己，取代神完整的福音，以至于损伤彼此的合一，甚至破坏教会的见证。这是何等可怕的一件事！

如果我们接受使徒保罗的劝告和嘱咐，我们就会起来说：我有灵，我也有魂，也许我灵中的看见不够丰富，也许我的灵不够刚强，但是我愿意挑旺我的灵；当我的灵和灵中的丰富经过我而流出的时候，我要特别注意我的魂。我不仅作一个和弟兄们同灵的人，我更是作一个和弟兄们同魂的人。

同魂叫我受约束，叫我受限制，叫我不能随意而行；

同魂叫我只为着基督，也只为着神的旨意。

我愿意让我灵中的丰富，配上弟兄们灵中的丰富，在同一个异象里、同一个启示里、同一种享受里，以及同一个生命的取用里同魂，也就是魂里联结，好把我们众人里面所得着的基督见证出来。

对自己满了惧怕

如果有弟兄问我，基督徒生活最需要的是什么？我要这样回答：基督徒生活最需要的是灵中的刚强，并且认识自己的肉体；灵中刚强叫他有主，认识肉体叫他更多的取用主的救恩。但是在神的工作里、在教会生活里最需要的是：同魂，魂里联结。

今天最拦阻神的工作、最损害教会合一的见证的，还是我们一位一位的魂。这个魂可以自卑，可以自高；这个魂可以轻视自己，可以高举自己；这个魂可以以为自己一无所有，也可以以为自己就是一切。这个魂可以叫一个圣徒跟随其他的弟兄，也可以叫他起来打击其他的弟兄；这个魂可以叫他作一个跟随者，也可以叫他在野心里作领袖；这个魂可以叫他发展属灵的工作，也可以叫他把所发展的据为己有。

为了叫我们同魂，魂里联结，主耶稣才说，你要舍己，你要丧失魂生命（太十六 24-25）；保罗也说，你要看见现在活着的不再是你，乃是基督（腓一 21）。

一个愿意与弟兄们同魂、且魂里联结的人，是一个对自己满了惧怕的人 —他的软弱叫他惧怕，他的刚强也叫他惧怕；他的无有叫他惧怕，他属灵的得着也叫他惧怕；他不会研读圣经叫他惧怕，他很会解经也叫他惧怕；他不能在圣徒中得着显明叫他惧怕，他在圣徒中很显明也叫他惧怕；他不会做工叫他惧怕，他做工有果效也叫他惧怕；他不会传福音叫他惧怕，他传福音的果子累累下垂更叫他惧怕。

他知道在神的工作和教会生活里所需要的，乃是他因着惧怕自己而把自己摆在一边，与众圣徒同魂，同心为着基督和基督的权益站住，并且为着兴旺神的福音，就是那全备的福音而争战。

同魂就是同心，同心就是能力

亲爱的弟兄姊妹，在一处一处地方教会的见证中，还有什么比弟兄姊妹们同魂更宝贝呢？倪柝声弟兄说，同心就是同魂，同心就是能力。在主的工作里，还有什么比同魂更有价值呢？若是所有的圣徒都同魂，并在魂里联结，那有多好！不仅这样，若是主的仆人们也同魂，并在魂里联结，一同为着主、为着主的福音、为着神的旨意劳苦，那么，神的儿女又要得着多大的祝福！

真实的劝勉，是神圣的呼召在人身上被启示了出来。 ─本书摘言


32 看别人比自己强

凡事不可结党 1，不可贪图虚浮的荣耀；只要存心谦卑 2，各人看别人比自己强 3。各人不要单顾 4自己的事 5，也要顾别人的事。

—二章 3至 4节

在经历上，怎么思念相同的事，思念同一件事？就是二章3至4节说的，「凡事不可结党，不可贪图虚浮的荣耀；只要存心谦卑，各人看别人比自己强。各人不要单顾自己的事，也要顾别人的事。」

结党就是私图争竞

1结党，见一章 17节「结党」注。

「凡事不可结党」，什么叫党？几个人情意相投，不是党；只有这几个人情意相投，就叫党。自觉高人一等，而产生排他性的一个团体，就是一个党。愿意接受别人的帮助，愿意接纳所有的圣徒，它就不是党。结党的另一个意思，就是私图争竞；私图争竞的目的，是为着得着一些利益。只要有人的地方，私图争竞的情形就绝不少见。即使在教会生活中，也有人常常在想：「有一天我要作长老」，「有一天我要成为主的仆人」。羡慕有属灵的职分，这是好的；但是有了野心，就不好了。若任凭野心发展下去，他就会自觉高人一等，就会想得着一些利益，然后就会结党。

弟兄们，你若从未把自己奉献给主，你一点不会在乎作不作长老、作不作主的仆人；是你有一天把自己奉献给主，而你也有某一种的显明，某一种的恩赐，某一种的属灵认知的时候，你无形中才会生出一个「野心」。「野心」是你一个极大的试探，你会想：「我怎么能更显明？我怎么能更有用？」其实这都是非常自私的想法。岂不知，一个有职分的人，无论他在哪里，都能带进圣灵的运作，然而，一心想要作长老，一心想成为带头弟兄，一心想到处讲道、受人尊崇，这就是私图争竞。

在事奉中，若没有私图争竞，主就能做许多的事。尤其是在弟兄们中间的配搭，一旦有了私图争竞，怨言就来了，争辩就来了，纷争就来了，主的祝福就受了拦阻。我服事主这么多年，就我的认知来说，服事主的人最难胜过的就是私图争竞。这五十年来，我很感谢主，我在教会中从未想要抓夺什么。我的服事很简单，主给我机会，我就服事；主为我开一吋门，我就服事一吋；主为我开三呎路，我就走三呎。无论主给我什么，我都尽可能使用每一个机会，使主得着最大的权益。

私图争竞带进虚浮的荣耀

「不可贪图虚浮的荣耀」，请记得，哪里有私图争竞，那里就有虚浮的荣耀。在教会生活中，只要在弟兄们中间有私图争竞，圣徒们就很难得着发展。私图争竞拦阻教会的往前，拦阻圣灵的工作。全时间服事的弟兄们中间，尤其会有这种试探。

保罗说到，不可私图争竞，也不可贪图虚浮的荣耀。虚浮的荣耀是空的，可是人都爱它。教会生活本来是很单纯的，是什么使教会生活变得复杂呢？一个是私图争竞，一个是虚浮的荣耀。保罗在这里劝勉腓立比圣徒：「你们若要好好往前，就要思念相同的事，思念同一件事。然而我还要告诉你们，有两件事会拦阻你们有相同的思念，一个是私图争竞，一个是虚浮的荣耀。」

弟兄们，在你跟随主的路上，你随时可能私图争竞，你随时可能贪图虚浮的荣耀。不要让这些占有你的心，而要让基督耶稣的心占有你的心（二 5）。你要注意你的心思，要留意你这个人，不要让不健康的事物占有你的心思，乃要叫自己经过一个健康的成长过程，好成为一个主所使用的人。

从私图争竞中蒙拯救

私图争竞，这不是一件容易胜过的事，它几乎是每个人都会有的。你活在世界里，你就可能有在世界里的私图争竞；你爱主、服事主了，你就可能有在属灵上的私图争竞。我们这个人是复杂的，是堕落的；因为这样，当我们来过教会生活的时候，私图争竞就很容易把我们掳去，拦阻主所要成就的事。

作人，就要作基督徒；作基督徒，就要作一个爱耶稣的人；作一个爱耶稣的人，就要作一个服事主的人，甚至是一个全时间服事主的人。全时间服事主的价值，在于你将所有的时间都投身在主的话上、主的同在上。你把自己摆在这样一个地位上，让主有一个机会在你身上作工，向你启示祂的自己，对你说话，至终二十年、三十年之后，你身上很可能就会构成一个职事，而这一个就会成为许多神的儿女们极大的祝福。

全时间服事主是最高的人生。世上没有一件事是有永远的盼望的。我全时间服事主将近四十年，在这些年里，因着主的怜悯，我从未后悔选择这条路，因为这一个人生是最有价值的人生。我也很感谢主，在这些日子里，我从未有过私图争竞，这是我可以稍微夸口的。若是我有任何私图争竞，我就不可能像今天这样的尽职。一面来说，我在人前受攻击，受毁谤，得着恶名；一面来说，我在主面前是喜乐、高昂、刚强的。一面是四面困住，毫无出路；一面又是不受限制，极其宽广。一面，没有人尊重我；一面，我从主那里得着了尊荣。为此我非常感谢主。

保罗劝勉腓立比的圣徒；对于你自己，首先要从私图争竞中蒙拯救，其次是不贪图虚浮的荣耀。虚浮的荣耀不仅是联于物质的虚荣，许多时候更是联于属灵的人事物。例如，你和一个很属灵的弟兄在一起，你感到与有荣焉，也沉浸其中，渐渐地你对主的专注就转移了，这就叫你掉入虚浮的荣耀里。你不要让虚浮的荣耀占有你的心。

你的心思就是你这个人

2存心谦卑（ ， tapeinophrosune， in the lowliness of mind）

直译「心思卑微」或「在心思的卑微里」。

「只要存心谦卑」，保罗前面说到「意念相同」，是指「思念相同的事」这个行动；而「存心谦卑」则是指心思处在一种卑微的状态里，是指我们这个人说的。一个人是由他的心思表现出来的。你的心思就是你这个人；你的心思是什么，就决定你这个人如何。你的心思就是你。

你的心思主要反应在你的喜爱；你爱什么，你就变成什么。有一首诗歌说：

人哪，你爱何物，

就要像你所慕：

如主，你若爱主；

如土，你若爱土。

你的心思、你的喜爱说出你这个人如何。你若是喜爱一个学位，你若想有一个美好的前途，你若是一心想得着某一样事物，你的心思就会朝那个方向而去。弟兄们，你的心痒痒念什么呢？许多青年人的心思被美好的前途所充满，许多女孩的心思被向往有一个幸福的家庭所充满；这都是正常的。但我要问你，在你的心思里到底有什么？你的心思所充满的，实际上就说出你这个人的所是。是的，你所想的就是你的所是。所以从早晨起来，你要操练让基督占有你的心思；到了下午，你要让基督占有你的心思；到了晚上，你还是要让基督占有你的心思。你的心思说出你在主面前是否是健康的。比如说，你经过一个属灵的活动之后，你的心思还是在那个活动上，并且终日所期盼的就是下一个活动，这就说出，占有你的心思的不是基督，而是属灵的活动。这是不健康的。

卑微，因为认识自己的不足

「心思卑微，各人看别人比自己强」，这是说到基督的身体最好的一句话。这不是一个高超的教训，也不是一条诫命的嘱咐。光有教训或嘱咐并不管用。我问你，谁愿意有卑微的心思？谁愿意被触犯？谁愿意被轻视？谁愿意被视为无有？谁愿意被当作渣滓？没有。每个人都愿意成为舞台的中心，每个人都愿意有一个高的价值的存在，每个人都愿意成为一个显明的人。人很难被贬低，人很难被看作无用，人很难被看作比其他人低微；既是这样，有谁会看别人比自己强呢？

保罗在这里所说的，是指有一个度量来卑微的考虑自己。卑微，是指不够。任何事若是不够，就是卑微的；任何事若是充盈，就是高超的。有卑微的心思，就是指在心思里有一种认知：「我不够！」你一旦觉得你不够，你的态度就变了，你的运作就变了，你和圣徒们的关系就变了，你执行你托付的方式就变了。说「我不够」，就是你认识你自己的不足。

卑微，因为看见了基督的身体

但这「不足」，并不表示你没有可夸口的。你应该要有可夸口的，或者厨艺高超，或者手工灵巧，或者文史贯通，然而不论你有什么可夸的，你仍然只是一个肢体，你还不是基督的身体。一旦你看见了基督的身体，你马上有一个领会：「主啊，我是何等卑微，我何等需要帮助。」

弟兄姊妹，你越看见身体，你越不敢提及身体。有时候人提及基督的身体，就认为这身体是指他们说的；他们就是基督的身体。当他们指责你：「为什么不和基督的身体交通？」基本上他们是说：「你为什么不与我们交通？」弟兄们，要小心，保罗在这里是说，你要在心思里卑微。你若真是看见了基督的身体，你的心思将会变得极其的卑微。

把别人持定在自己之上

3比⋯⋯强（ ， huperecho， to hold above， to be more excellent）

由 huper（在⋯⋯之上）和 echo（握住、据有）所组

成，意：比⋯⋯高，比⋯⋯优越。

心思卑微，看别人比自己强，是指把别人「持定」在自己以上，以为别人在等次、权柄、能力及价值上都比自己优越。你看别人比你强，就是你把弟兄们「持定」在你之上。你看见年长弟兄，你把他「持定」在你之上；你看见年幼弟兄，你也把他「持定」在你之上。但你注意，这一个实际绝不是人为的努力可以达到的。你若说：「从今以后我要心思卑微，我要把自己交给弟兄们，我要在他们之下。」不！弟兄们，没有这种事，这样的宣告从来没有成功的。

「心思卑微」，只能因着健康生命的运作而产生。在基督生命的运作里，我们没有办法以自己所有的为夸耀，甚至没有办法以自己属灵的认识、生命的成长、丰富的经历为夸口—因为我们知道，神的旨意是借着许多有恩赐的肢体而成就的。当我们说：「主啊，我是没有办法单独成就你的旨意的，我何等需要弟兄们」的时候，我们就能「看别人比自己强」。

1。保罗看亚波罗的浇灌

保罗是一个看别人比自己强的人。哥林多教会是保罗兴起来的，但是没有多久，他们中间就有人跟随彼得的职事，也有人追随亚波罗的职事。然而，保罗还是在他的书信里对亚波罗有正面的评价。亚波罗在跟随主的道路上是百基拉和亚居拉的学生，百基拉和亚居拉又是保罗的学生；换句话说，亚波罗是保罗学生的学生。有一天，这个学生的学生成为保罗的「竞争者」。但我再说，保罗提起亚波罗的时候，他是非常的尊重；他说：「我栽种了，亚波罗浇灌了，惟有神叫他生长。」（林前三 6）

这就是一个属灵人的记号。我听见有人说：「亚波罗是一个难处，如果没有亚波罗，保罗的运作会更平顺。」我不知道这是否属实，也许真是这样；但是我知道，保罗自己实行了他所教导的。他教导人，各人当看别人比自己强，他自己就给予亚波罗相当高的尊重。他是说：「我栽种了，亚波罗浇灌了，是神叫你们生长。没有我，你们不会得救；没有亚波罗，你们不能成长；而这成长又是从神来的。」这是什么？这就是看别人比自己强。

2。保罗看巴拿巴的工作

虽然巴拿巴与保罗有过争执，保罗在他的书信里提及巴拿巴的时候，也是非常甜美的。人很容易有一种想法，以为巴拿巴和保罗分开以后，他们各自发展他们的工作，彼此互不往来。然而，至少保罗在哥林多前书说到：「独有我与巴拿巴没有权柄不做工吗？」（九 6）他把自己和巴拿巴列在平等的地位上。即使他们之间有过争执，保罗仍然尊重他，敬重他。

3。保罗看马可的传道

在马可福音里记载着：「有一个少年人，赤身披着一块麻布，跟随耶稣，众人就捉拿他。他却丢了麻布，赤身逃走了。」（十四 51-52）这个少年人很可能就是马可自己。马可又名约翰（徒十二 12），他是巴拿巴的亲戚（西四 10）。保罗和巴拿巴第一次出外传福音时，马可在途中离开他们，回耶路撒冷去（徒十三 13）。在第二次的行程中，巴拿巴有意带马可同去，保罗不许，这样，他们就产生了争执。结果，巴拿巴带着马可出去，和保罗分开了（十五 36-41）。我们不知道马可后来如何，只知道他后来成为彼得的同工（彼前五 13），也知道保罗对提摩太说：「你来的时候，要把马可带来，因为他在传道的事上于我有益处。」（提后四 11）

当保罗写提摩太后书的时候，马可的年纪有多大呢？假设主耶稣被杀的时候（约主后三十年），马可是一个十七岁的少年人，而保罗写提摩太后书约在主后六十七年，这就是说，马可这时候已经五十四岁；但是保罗说：「我需要他！」

弟兄中间有争执是正常的，但若是一直住在争执里就不正常了。这一位马可，他曾经跟随过主，曾经与巴拿巴在一起，曾经与彼得在一起，最后又回到曾经「离弃」他的保罗身边。我很宝贝这一段历史，也很喜欢这段故事。保罗教导人「各人看别人比自己强」，他不只是给人一个教导，他自己也亲自活了出来。

4。保罗看众圣徒的次序

「各人看别人比自己强」不应该是一个教训，而是联于你的看见。在罗马书最后一章的问安里，保罗提到许多人，他说鲁孚的母亲就是他的母亲（十六 13），又说安多尼古和犹尼亚是在使徒中有名望的，也是比他先在基督里的（十六 7）。他对各人的问安都不尽相同。弟兄们，你要像保罗一样会看，会在生命里运作，这样，「各人看别人比自己强」才能成为你的实际。

不要以为这句话 —「各人看别人比自己强」是简单的。这句话绝不是人天然思想的发明，而是来自一个高的神圣启示。一个对的人，他的头一个记号就是「我不够」 —因着我不够，我一点野心也没有；因着我不够，我随时都需要主；因着我不够，我不能离开同伴；因着我不够，我能察觉主在一位最小的弟兄身上所显出的属灵特点，成了我最实际的帮助；因着我不够，我能为着圣灵在一个满了难处、似乎是最不长进的教会身上特殊的祝福而惊讶并敬拜主。这就是一个「看别人比自己强」的人。弟兄们，你年幼时候，你以为什么都有；你年老了，你就觉得自己不够。你年幼的时候，你觉得什么都能做；你年老了、成熟了，你才明白所有属灵的事，都是主在许许多多圣徒身上显出的祝福的集大成。这时候，你才会对主在众人身上的工作有一种鉴赏。

尊重每个人，看重主赐给每个人的分

弟兄们，你要会看人，你不能总看自己最好。一面来说，人活下去，都要自己爱自己，自己珍惜自己；另一面，你在教会生活里，还要产生一个能力，不看人的缺点。你知道弟兄姊妹有缺点，可是当你看他们的时候，你不要看他们的缺点。

每个人都有缺点，每个人也都有许多特点是比你强的。在教会生活中，攀比是愚蠢的，自卑和自傲都是不必要的，更何况，主根本没有要我们追求完美，因为没有一个人可以是完美的。你看弟兄比你强，不是因为他完美，而是因为你爱他，所以欣赏、也尊重神所给他的那一分。

对于身边的弟兄，你们彼此要告诉对方，你比我强。这不是在玩政治，因为你知道，主给他的那一分，你没有；主给你的这一分，他也没有。在这里，你不敢骄傲，你也不敢轻看自己，但是，你的确看弟兄比自己强。

中国有一句谚语：「学生大过官。」为什么？因为青年人的潜力是大的，没有人知道这人将来会如何。他如果是一个二十岁的青年弟兄，没有人知道他六十岁的时候会是什么样。那时候，他可能成了一个「资深」的老弟兄，告诉青年人该怎么聚会；他也可能为一个在教会中、或者众教会中非常能运作的弟兄。还有一个可能，就是他成为主所大用的仆人，受主差遣，到各处去兴起主的教会。我再说，他将来如何发展，神如何在他身上工作，没有人知道。所以，你今天看到一个青年弟兄，你应该学习看他比你自己强。你有一个感觉：我应该看重每个人、尊重每个人。每个弟兄都是可尊重的，每个弟兄都是可敬重的，每个弟兄都是可以成长、可以发展的，每个弟兄都是不可或缺的。

这是实行身体生活的秘诀

弟兄姊妹，请我们注意，保罗在这里没有用「基督的身体」这个词，然而我说过，这是圣经中描述基督身体生活最清楚的经节之一。过基督身体生活的秘诀是什么？不私图争竞，不贪图虚浮的荣耀，心思卑微，各人看别人比自己强。

这里你领会，保罗对基督身体的看见是何等明亮。他没有用「身体」这个词，也没有讲论身体的道理，却揭示了过身体生活的秘诀，就是思念相同的事，心思卑微，尊重弟兄。所以，我们对弟兄姊妹要有一种认识：

若没有弟兄姊妹，我无法活下去；若没有弟兄姊妹，我无法健康地活在主面前；若没有弟兄姊妹，我无法往前。我必须把弟兄姊妹「持定」在我之上，我必须珍惜他们，因为他们是何等的宝贵！有了这样的认识，心思卑微就变得非常自然。要实行身体的生活，就要心思卑微，看别人比自己强。

观看自己的美德，也观看别人的美德

4顾（ ， skopeo， to regard）

指小心翼翼的观看。

5事（ ， ta， things）

这里的「事」是中性多数用法，可指美德，亦可指质量。

「顾自己的事」，从希腊文字义来说，就是顾自己的美德，或高质量的所是。你是基督身体上的一个肢体，在你身上一定会有一些美德，这些美德是其它的肢体所需要的，但是，你不要以此自夸，不要说：「看哪，我多有恩赐，我多有美德，我多有能力！」你的美德是非常有价值的，是非常可宝贵的；但是请记得，你也要「顾别人的事」，宝贵别人的美德。

在应用上，「单顾自己的事」，也可以说我只顾自己的属灵，我只顾自己的爱主，我只顾自己的追求，我只顾自己所服事的弟兄姊妹，我只顾自己在生命上的成长。但保罗说，不，你不要单顾自己的事，也要顾别人的事。「顾别人的事」，不是要你在热心里去说长道短、挨家闲游，乃是去帮助别人 —我能不能叫他更爱主？我能不能叫他更有主？我能不能陪同他读主的话？我能不能叫他在聚会中成为一个流露生命的供应者？

看！这就是基督的身体

「各人不要单顾自己的事，也要顾别人的事」；弟兄们，你看这一节不正是说到基督的身体吗？不要只想着你能做什么，而要思量并欣赏许多圣徒能做许许多多的事。保罗在这里不是带着指责的口吻来告诫人：「你要卑微，你要贬低自己，你什么都不是，你一文不值。」不，你身上有许多属灵的特点，只是不要单看见你自己的价值，乃是更要看见别人的价值。我再说，你有你的美德，你有你的那一分，你需要珍惜你属灵的优点，但是不要单顾到你自己的，你还要顾到别人的。

我愿意作一个见证，每当我想到我身边一同配搭的弟兄们，我想到各教会中负责的弟兄们，我想到在各地服事的主的仆人们，我对主就有说不出的感谢与敬拜，因为他们每一位在主面前、甚至在众教会中间都是何等的有价值！

举例来说，在北美大湖区这一带，我们有许多位同工；有的同工结不出果子，可是很忠心，难道我不该为他的忠心感谢主吗？有的同工满有热心，常惹麻烦，可是很可爱，难道我不该为他的可爱感谢主吗？有的人很严谨，有的人很能干，有的人能作领袖⋯⋯，我想到这一位一位，我总是说：「主啊，为着这一位弟兄的尽职我感谢你，为着那一位弟兄的恩赐我感谢你，为着这一位弟兄的成长我感谢你，为着那一位弟兄的显明我感谢你。」这是什么？这就是「各人看别人比自己强」所显出的基督身体的实际。

基督的身体不是让人说说听听的，而是一个属灵的实际，是为着让你活在其中的。基督的身体是宇宙的，是属天的，是高超的，你很难领略它，可是你现在就在这个身体里。你如果真看见了基督的身体，你对许多基督徒不同的实行就不会在意。保罗在这里告诉我们；「现在你要过基督身体的生活。在这身体的生活里，你要有卑微的心思，你要认识你的不足，你要看别人比自己强。不仅这样，你不能单看重你自己的价值，你也要看重别人的。」哦！我再说，这就是基督身体的实际。谁想要认识基督的身体，他就需要读这两节圣经。无论谁有这两节的实际，他就真看见了身体。即使保罗在这里没有用「身体」这个词，身体的实际却是在这里。我们赞美主！

爱，是基于认定人的价值。 ─本书摘言


33 基督本有神的形像

你们当以基督耶稣的心为心 1：他本有神的形像 2，不以自己与神同等 3为强夺 4的。

—二章 5至 6节

1以⋯⋯为心（ ， phroneo， to think）

原意：思念。

二章 5节，「以基督耶稣的心为心」，这句话也可译作：「让那在基督耶稣里面的，也成为你们所思念的。」意思是，让基督的心思在你的里面。我们的「心思」，就是我们这个

「人」；基督耶稣是怎样的人，在祂里面有怎样的心思，我们也必须是这样的人，与祂有同样的心思。 6至 11节就来说明什么是基督耶稣的心思。

基督就是神自己

2形像（ ， morphe， form）亦译：形状着重其本质而非其外形，乃因里面的所是而产生的外在彰显。

这位基督是怎样的一位呢？「他本有神的形像」（二 6上）。基督在永远里就存在了，祂是万有的首生者。若没有基督，所有的一切都不存在。祂是首先的，祂的存在就是神自己的存在，祂从已过的永远就已经存在。在这样的存在里，祂有神的形像。就着本质说，就着内涵说，当你看见主的时候，你能说祂就是神的自己。祂是以神的形像而存在。

哦！这里对基督的描述是何等的高。这位基督是谁呢？在永远里，祂就是神的自己 —这是从神格来说的；祂本有神的形像 —这是从所是来说的；祂从太初就有 —这是从存在来说的。在神格上，祂与神是一；在所是上，祂与神是一；在存在上，祂与神是一。

太奇妙了！这简单的一句话，说出基督在永远里存在的价值。在永远里，就有了基督的存在。祂从太初就与神同在（约一 1），祂也是受造之物的首生者。换句话说，每一样事物都是联于祂的。如果你可以把主「打开」来看，你会很吃惊，你所看见的就是神、就是神性、就是神的所是、就是神那神圣的属性、就是神内里的元素、就是神圣素质的元素⋯⋯，这一切全包含在这位基督里面，叫你不得不说：「主啊，谢谢你，我从未认识到，我的救主是如此的奇妙！」

祂不以自己与神同等为强夺的

3同等（ ， isos， equal）

指大小或质量上的同等，不仅是地位上的，也是实际上的。

这位基督，「不以自己与神同等为强夺的」（腓二 6下）。这里的「不以⋯⋯」是联于心思。主有一个心思。保罗之前说到，我们要有一个卑微的心思；现在他着重在主的心思上。实际上，基督就是神，祂与神是同等的，祂在各方面都与神是同等的。

神在哪里，基督就在那里。神有荣耀，基督也与祂同享荣耀；神有宝座，基督也与祂同享宝座；神有权柄，基督也与祂同享权柄；神如何的奇妙，基督也是如何的奇妙；神如何是永远的，基督也如何是永远的；神如何的尊荣，基督也是如何的尊荣；神如何的超越，基督也是如何的超越。祂们在实际上是同等的，在各方面都是同等的。若神说：「我有这一个。」基督就要说：「这一个就是我。」若神说：「我有那一个。」基督就要说：「那一个就是我。」基督就是神的自己，然而，祂不以自己与神同等为强夺的。

4强夺（ ， harpagmos， the thing seized or a treasure to be grasped）或译：紧持不放来自 harpazo（强力抓取），字尾 -mos指一个行动或过程。

「以⋯⋯为强夺的」，意指「把⋯⋯看作珍宝来强夺，或紧持不放」。强夺珍宝是指强夺自己所没有的，这是撒但所做的；紧持不放珍宝是指坚持自己所拥有的，在本节乃指基督的心思是愿意把自己所拥有的摆在一边。基督拥有神一切的所是 —所有的神圣属性、所有的美德、所有的神圣元素、所有的神圣内涵、所有神圣内里的所是、所有的神圣素质，这一切都在基督里。然而，祂并不把祂与神同等的地位和荣耀当作专属自己的珍宝而紧持不放。

撒但的背叛 —想要与神同等

「强夺」是一件大事。堕落的人天生就是要强夺，比如，哪里有财富利益，人就去强夺；哪里有名声地位，人就去强夺。甚至有许多不属于你的东西，你也设法去强夺，好叫它成为属于你的。这一切的背后是谁？撒但！

撒但是第一个强夺者。撒但原是最高的天使长；天使长有三位：路西弗，米迦勒，加百列。撒但，就是路西弗，是这三位天使长中次序最高的。在本质上，牠并不是神，牠不是创造者，乃是受造者。神把一切的荣耀给了牠，因此牠享受神所给牠的荣耀，也有权柄掌管神所造的一切万物。

撒但之所以成了神的反对者，成为神的仇敌，是因为牠想要分享神的宝座，想要与神同等。以赛亚书描绘撒但的背叛，就在于牠说：「我要升到高云之上；我要与至上者同等。」（十四 14）所以，若有人说：「我劳苦这么多年，为什么我不能在教会中负责？我要作长老，我要成为主的仆人」，这可能也在背叛的原则里。背叛的原则就是「我要」 —「我要升到天上；我要高举我的宝座在神众星以上；我要坐在聚会的山上，在北方的极处。」（十四 13）撒但从未有一个思想，要把神赶逐出去；牠的想法很简单：「我要与神同等。地位上，我要与神同等；权柄上，我要与神同等；荣耀上，我要与神同等；我要与神同得万有的敬拜。」

撒但在各方面都在神之下，牠无法与神相比，但是牠一心想要与神同等。通常我们说，撒但的背叛是想要推翻神的宝座，不！撒但知道，没有人能推翻神的宝座，没有人能推翻神的权柄，也没有人能取代神；撒但所以背叛，只是因为—牠想要与神同等。

我再说，撒但如何成为撒但？因为牠想要与神同等。在美国人的观念里，人生来是平等的。从某一面来说，这是对的，我们生下来全是堕落的人。然而在神的创造中，却是有等次的。创造者是神，在神之下有天使长，在天使长之下有众天使，这是有等次的。有一天，最高的天使长有了一个意念：「我要与神同等」，这一个「同等」的意念就成了牠背叛的源头，成了受神审判牠的原因。

要与神设立的执事或权柄「同等」的意念成了所有堕落基督徒的特征。所以我愿意劝弟兄姊妹，不要有这种「同等」的意念，你不知道这样的意念多么触犯神，多么触犯基督那生机的身体。

基督的身体是有等次的

我们实在要看见，基督生机的身体里有一个生机的等

次；神的运作总是在等次的原则里。即使在世界里，也有神设立的权柄，是我们要顺服的（罗十三 1）。我们这个人生来就随意往来，喜欢挑战权柄，然而在基督的身体中有一个等次。有等次，不等于就是上属和下属的关系。年长的弟兄不应该对年幼的说：「现在你要服从我，我的等次比你高！」不，这是一个丑陋的等次。神所要的是一个甜美的、生机的等次。

教会就是基督生机的身体，在这生机的身体里有一个等次；这个等次中，没有所谓的谁大谁小，每个人都是不可或缺的，每个人都该看别人比自己强。就好像我们肉身的身体，它有一个等次：头是在最上面，脚是在最底下。谁比较大，谁比较小，你很难说。你可以说头的地位比较高，但你很难说头比脚大。请记得保罗的话：「眼不能对手说：『我用不着你。』头也不能对脚说：『我用不着你。』不但如此，身上肢体人以为软弱的，更是不可少的。」（林前十二 2122）在我们的身体中，眼和脚是相离最遥远的，即使是最遥远的，它们也不能说「我不需要你」。每一个肢体都应该把别的肢体看作在自己之上。

以基督「不强夺」的心为心

基督是与撒但相对的。基督就是神，祂本有神的形像，却不以自己与神同等为强夺的。基督从未有这样的宣告：

「神啊，无论你有什么，我也有；无论你是什么，我也是；你所有的一切丰富，都在我里面，所以我与你是同等的！」不，祂不这么宣告，祂不以此为强夺的。这是所有爱耶稣的人应该住在其中的原则。如果你爱主，你就要住在这个原则里。这就是保罗所说的，「以基督耶稣的心为心」。什么样的心呢？一个不强夺的心。

基督无论在本质上，在素质上，都是神的自己。在存在上，祂在万有之先，万有因祂而立。这样一位基督，祂不与自己与神同等为强夺的。祂要说：「我在创世之前就存在了，我是一切受造之物的首生者，我的存在是在已过的永远就有的。我有神性内在的元素，我有神圣素质的元素，我就是神。即或我有这一切，我并非强持不放！」

保罗在这里告诉我们，人有两个可以选择的范畴。你或者选择撒但的范畴 —强夺；或者选择基督的范畴 —不强夺。保罗劝我们选择后者，也就是以基督耶稣的心为心。我们可以说，若没有基督耶稣的心，人就会和撒但一样，尽可能地做一切的事，来夺取他想要得着的。

强夺，一切试探和罪恶之源

弟兄们，我们要小心，这些年我见过太多青年人「夺取」。每当我看见这样的弟兄，我就知道他完了。我还没有见过一个夺取的人到后来是属灵的，我只见过许多夺取的人最后「成功」了。成功和属灵是非常不同的。你可以在圣徒中间非常成功、非常有名，但是你不一定属灵。事实上，

「夺取」的念头存在许多人的里面。「这里有一个机会，我要！那里有一个机会，我要！这一个是我该得的，我要！」请注意，即使是你该得的，你去要，这也是一种强夺。

弟兄们，「强夺」是你一生之久的试探，甚至在你的一生中，这会是一个最大的试探。所有其他的试探都来自这一个「强夺」。撒但所以成为撒但，就是因着强夺。因着撒但的强夺，世界就进来了，罪就进来了，死就进来了，一切消极的事物都进来了。然而你看，我们的主不以自己与神同等为强夺的。主是不是与神同等？是的。这一个「与神同等」是不是一个珍宝？是的。是不是主配得着的？是的。主可以说：「我就是神！」任何人听了都没有话说，主的确就是神自己，然而祂不以此而坚持不放 —祂是从不强夺的。我们赞美主！


34 反倒虚己

反倒虚 1己，取 2了奴仆的形像，成为人的样式 3。

—二章 7节

基督虚己，倒空自己

1虚（ ， kenoo， to empty）亦译：倒空意指移除在高的地位上所具有的权利和能力。基督放弃了祂荣耀的环境，愿意把自己摆在受限制的地位和能力上。

虚己，就是倒空；一切我所有的，包括我的地位，我的尊荣，我都放在一边。主耶稣是虚己的，祂本来是神，却来倒空自己。祂原本在永远里与神同享属天最高的地位，却摆下这个地位，进到时间里，取了最卑微的奴仆的地位；祂原本在无限里与神同享神圣的尊荣，却摆下这个尊荣，进到有限里成为被人藐视厌弃的拿撒勒人。祂放下祂属天的地位，祂放下祂神圣的尊荣，祂放下了这一切。

基督取了奴仆的形像

2取（ ， lambano， to obtain）

意指得着、经历和取用。

基督也取了奴仆的形像。在基督的里面，祂所有的是神性；在基督的外面，祂所显出的是奴仆的形像。你看见基督，你看见什么？一个奴仆。你可以说，祂在地位上是一个奴仆；你也可以说，祂在经历上是一个奴仆。无论如何，基督取了奴仆的形像。

从外面来看基督，你发觉祂就像我们一样。我们是谁？我们都是奴仆；我们是世界的奴仆，是罪的奴仆，是权力的奴仆。不仅这样，我们还是不同事物的奴仆；我们是生活的奴仆，是健康的奴仆，是前途的奴仆，是需求的奴仆。我们是谁？我们不过是一个奴仆。基督取了奴仆的形像，所以祂会饥饿，祂需要休息，祂需要做一般人需要做的事；然而在祂的里面有神性。从外面看，祂和人一模一样，同样经过各种的人生过程；但从里面看，祂有神性，有神圣的生命在其中，在祂的里面乃是一位神。

这不是一件容易明了的事。基督和撒但有着很大的不同。撒但是说：「这些我都没有，我要夺取它！」主是说：

「这些我都有，但我倒空自己，来成就一个宇宙性的救恩。我所做的，是为着成就神的旨意、神的目的、神的经纶、神永远的计划。这就是我的心思，我是以神的事为念。」

基督成为人的样式

3样式（ ， homoioma， likeness， that which is made like

something）

Homoioma不仅指同样的外表，也指同样的身分。字尾 -ma指经过一个过程的结果，说出主经过一个过程，成为人的样式。

基督取了奴仆的形像，成为人的样式。样式，说出基督

看起来就是一个人。无论从哪一面来看祂，祂都是一个人，

一个真正的人，一个正常的人。惟一的不同，是我们里面有

堕落的性情，而祂里面有神圣的素质。这里的「成为」不仅

是指结果说的，也是指经历说的。主经过圣灵成孕的过程，

祂在祂的经历里成为人的样式。我们要感谢主，祂是一位何

等奇妙的基督！

基督的心思是与神一致的

保罗劝腓立比人，要以基督耶稣的心为心，也就是以基督耶稣虚己的心思作为心思。弟兄姊妹，你要过教会生活吗？你必须有这样的心思。你要成为基督身体上有功用的肢体吗？你必须有这样的心思。前面我们也说到心思，那是卑微的心思。你需要有一个卑微的心思，看每一个圣徒都是宝贵的，看每一个圣徒都是不可少的；而这里，你还需要有基督的心思。基督的心思比卑微的心思还要来得高。

卑微的心思是联于你的存在，是联于你在基督身体中作肢体的地位；基督的心思则是联于神的经纶 —神想要什么，我就思念什么；神要得着什么，我就思念什么；神要成就什么，我就思念什么。我的心思完全摆在神永远的计划上面。祂是一位完全满足神心意的人。

主在地上的时候，无论人如何试诱祂，祂的活出总是在神性里所显出的人性美德。祂有奴仆的形像，也有人的样式。祂的一生是受神的旨意所约束的。祂所顾念的，是神的所要，是神的盼望，是神的旨意，是神的目的。神的旨意成为祂的中心。赞美主！主的心思是如此的与神一致。

我们和主不一样；当我们愿意与神的旨意一致的时候，我们所经历的常是各种的软弱，各样的限制，因为在我们里面有堕落的性情。请注意，虽然主耶稣没有堕落的性情，祂却有人的性情。祂被羞辱，祂被攻击，祂在祂的情感里受苦，祂在祂的爱里受苦；有太多人事物把祂摆在一个艰难的地步，然而祂从未放弃神的旨意。

弟兄们，你若说：「主啊，但愿你的心思也在我的里面」，这时候，你知道你的前途是什么吗？你的前途是死，你的前途是受苦，你的前途是人离开你。即或这样，我们仍要在主面前有一种坚定的宣告：「主啊，我愿意在你的经纶里与你是一！」

基督摆上自己，答应神一切要求

基督取了奴仆的形像。一个奴仆是没有自己的选择的，他惟一的考虑，只是如何使他的主人得着益处。今天我们要有基督耶稣的心思，就要学习虚己，倒空自己。倒空，不只是把你这个人的所是倒出来，也指从你一切的处境、一切的丰富、一切的智慧，甚至一切的运作中分别出来。换句话说，即使我知道许多、拥有许多，我不紧持不放，我愿意放下这一切，好为着我的主人能得着益处。

哦！基督本有神的形像，却取了奴仆的形像 —不只是人的形像，更是奴仆的形像。就人的阶级来说，特别是在保罗那个时代，最低的层次就是奴仆。奴仆虽然享有一些权利，却必须完全服从主人直到死地。主人在他的身上拥有生杀大权。基督取了这一个奴仆的形像，祂的主人乃是在天上的神。主是说：「即使我有神性，但我倒空了自己，我成了一个真正的人。我是真实的神，我又是真实的人。我不仅是一个真实的人，也是一个最低下的奴仆。一切发生在我身上的事，都是在神的主宰里的。无论神的要求是什么，我都愿意把自己摆上。」

安慰，是用言语供应基督的丰富，并以圣徒的成长为优先考虑。 ─本书摘言


35 且死在十字架上

既有 1人的样子 2，就自己卑微 3，存心顺服 4，以至于死，

且死在十字架上。

—二章 8节

主的生活方式被发现和人一样

1既有（ ， heurisko， to find）

原文意为「发现」。

基督「既有」人的样子，就是说：祂乃被发现为一个人。换句话说，你想要看一个「真正」的人吗？你可以看主。「既有」这个字也用在腓立比书三章 9节，那里保罗说到他自己：「并且得以在他里面⋯⋯」意思是「我，被发现在基督里面。」保罗可以大胆地说：「你要看见基督吗？看我！」

2样子（ ， schema， fashion， appearance）

可指「时尚」，即生活方式。「既显为人的样子」，说出基督的生活方式应该就是我们人的生活方式，基督所走的道路应该就是我们的道路，基督所付的代价应当就是我们每天要付的代价。

主在地上的时候，祂为自己无所求。正常的人过什么样的生活，祂也过什么样的生活；人的生活型态如何随时间而改变，祂也跟着合适地调整；人怎么活，祂就怎么活。祂的生活完全是一个加利利人的生活，完全是照着那时候的人的生活方式。

基督是被发现在人的样子里。你来看基督，你看见的是一个真正的人，非常的平凡，祂的所做、所行就和正常的人一样；祂过一个正常人所过的生活。这就是「被发现在人的样子里」。

二章 7至 8节，保罗说到了三件事：基督有奴仆的「形像」，祂从最高的神「降」至最低的人。基督有人的「样式」，祂就是一个人。基督有人的「样子」，祂的生活方式和正常人一样。圣经写得太好了！主耶稣有人的形像，有人的样式，有人的样子。保罗说：「这位主耶稣，从里面看，祂百分之百是神；从外面看，祂是完全的人。从祂的生活来看，祂就和其他的人完全一样。」这是对主降卑自己绝佳的描述。

主是一个降至最卑的人

3卑微（ ， tapeinoo， to make low， fig。 to humble）这里可指心思的降卑。见二章 3节注。

在腓立比书，「降卑」是非常被强调的一件事，因为主耶稣自己成了一个降至最卑的人。为什么人不能降卑？因为己。对一个爱基督的人来说，最伤害他生命成长的就是他的己。弟兄们，你若要享受、经历一个得胜的教会生活，最难的一件事，也就是你的己。你的己会带进私图好争，你的己会贪图虚浮的荣耀，你的己会叫你发怨言、起争论（二 14），你的己会叫你失去同心合意，你的己会使你在基督之外有许多的追求。

今天为什么许多人这么骄傲？为什么基督徒喜欢标榜基督以外的事物？因为己。你若问他：「你不是有基督了吗？有了基督还不够吗？」他会告诉你：「不够，只有基督是不够的。」保罗在这里看明一件事，你越爱主，你就越危险；你越追求主，你就越容易被许多出于主的、联于主的、为着主的，却不是主的事物所掳去。一旦你被掳去，一切都完了。保罗的负担很重，因为腓立比的圣徒太好了，比哥林多好太多了，比歌罗西好太多了，比许多别的教会好太多了，以至于他非常挂心。他要说：「因着你太好了，你反而很容易去寻求显明，寻求自我的肯定，结果可能就伤害了你属灵的生命。」

原谅我说自己。我很爱主，主知道我多爱祂；因着我这样爱祂，我很容易说：「主啊，我把一切都奉献给你。」然后就想，我怎么能发展？我怎么能有用？我怎么能有运作？我怎么能成为教会的祝福？这一切都说出，我还不知道什么是主的降卑。所以，我需要蒙拯救，我需要主的救恩，我需要被救到主的降卑里。

弟兄们，得着基督的秘诀，生命成长的秘诀，成为教会祝福的秘诀，就是降卑再降卑。每个人都愿意高升，谁愿意降卑？保罗在这里的基本思想是，弟兄们，你能不能如主耶稣那样的降卑呢？你和弟兄们在一起，你能降卑吗？你和教会的圣徒们在一起，你能降卑吗？降卑，是主在地上的态度，是保罗在这里的负担。

主看重神的权柄

4顺服（ ， hupekoos， to be obedient， to give ear）亦译：

顺从或听从

从 hupo（在⋯⋯之下）和 akouo（听）而来，意在所听

见的之下，指顺从的态度和行动。

主耶稣降卑到一个地步，存心顺服。这里的顺服不只是一种行动 —以至于死在十字架上，也是看重这个权柄而显出一种态度。如同你在军队服役，你对长官所说的每一句话都得慎重。他说：「立正！」你就不敢稍动。你看重他的权柄，你也在他的权柄之下。因着你在他之下，你的态度不仅是低下的，你更是会注意他在权柄里所说的每句话，你整个人随时听命于他所下达的指令。

谁是主耶稣的权柄？神！当主在地上的时候，祂的全人是随时预备好接受神的旨意的。主并不是生下来就是成年人；当祂生下来的时候，祂并没有对约瑟说：「我不是你的儿子，我是神的儿子！」主生下来以后，祂就显得非常平凡，祂有人的样式，也有人的样子。别人喝奶，祂也喝奶；别人吃饼而长大，祂也吃饼而长大。但我相信，祂越长大，就越知道自己是谁。

主耶稣到十二岁的时候，已经相当知道自己是谁了。祂明白一件事：「我和别人不一样，我就是神的儿子。」圣经说：「他在殿里，坐在教师中间，一面听，一面问。凡听见他的，都希奇他的聪明和他的应对。」（路二 46-47）祂明白祂是谁。祂对祂的父母说：「为什么找我呢？岂不知我应当以我父的事为念吗？」（二 49）这说出祂对自己的所是非常清楚。

有这一种认定非常不容易，更难的是，主还顺从祂的父母（二 51）。从十二岁起，有十八年之久，一直到祂出来尽职以前，主耶稣守住祂的口不说一句「我是神的儿子」。若是你，你守得住吗？你一定守不住！不仅这样，祂还长在受人藐视厌弃的拿撒勒。当祂出来传道的时候，神所赐给祂、以及跟着祂的人，大多是没有学问、操着乡野口音的人 —你很难想象，一位绝对圣洁、属天、有智慧、又有大能的神的儿子，却活在这样一班人中间，没有一个是叫祂可以得光采的，但是祂心不生怨，口中也无埋怨的话。你看，祂顺服不顺服？祂是存心顺服。

所以，不要以为顺服是一件容易的事；许多时候，我们不知道什么叫作顺服。好比说，当神兴起一个环境，不许我们做某一件事的时候，我们才回答：「神啊，你赢了，我顺服你」，这就不叫顺服，这叫作「被征服以后的降服」，因为除了降服，我们别无选择。

主留意神的说话

主自己卑微，存心顺服，成了一个非常留意父神说话的人。祂存心顺服，以至于死，且死在十字架上。

在主的一生中，祂总是留意父的声音。祂总是问：「父啊，几时呢？父啊，如何行呢？父啊，用何种方式呢？」祂在客西马尼园祷告：「我父啊，倘若可行，求你叫这杯离开我。然而，不要照我的意思，只要照你的意思。」（太廿六 39）祂的态度是低下的，祂是完全顺服于父神的，祂的生活是儆醒的，祂随时留意父的说话，祂的工作是完全照着父所指示的去行。祂是存心顺服，以至于死，且死在十字架上。

主的死是被神弃绝的死

主顺服神，且死在十字架上；没有一种顺服比这一个更极致了。世人最高的顺服，就是为国家捐躯；人所能做的最大的顺服，就是死。主的顺服，不只是死，更是死在十字架上。父似乎是说：「我要你死，我要你羞辱的死，我要你与罪犯一同死，我要你被鞭打、被嘲弄，我要你卑微的死去，我要你背负全人类的罪而死。所有因人类背叛所带来的罪的重担，我都要加在你的身上。当你被挂在十字架上的时候，不只人要弃绝你，我也要弃绝你。」

你能想象这种死吗？主存心顺服，以至于死；不仅是死，且是死在十字架上。那个时候，主大声地喊着：「我的神！我的神！为什么离弃我？」（太廿七 46）主似乎是说：「我的神啊，我这一生没有离开你的命令，我没有一次违背你的旨意，我没有一刻离开与你的联合，我是一生都与你同在，但是现在，神啊，你消失了！」主在十字架上末了的三个小时，因着背负人类所有的罪，被神审判，被父离弃，我相信这是对祂最大的折磨。

人很难想象主这时候的感觉。我们试用一个比喻，你去钓鱼，当你把鱼钓上来的那一刻，对鱼来说，那是牠一生从未有过的经历 —突然之间，水没有了！于是，牠变得惶恐，像是在说：「怎么回事？水到哪里去了？」主耶稣是圣灵成孕的，是在神的面前生活、长大的，也是在神的面光中尽职的；但是，在祂被钉十字架受死的那一天，神的同在没有了。主会说：「什么苦我都能受，人要我死，我就死；人要我死在十字架上，我就死在十字架上，但是 —不要把我从『水』里拉上来！」

主被钉在十字架上，前三个小时，人讥笑祂：「你如果是神的儿子，就从十字架上下来吧！」（太廿七 40）祂的门徒，除了约翰以外，都离弃了祂。在那时候，主还是有一种确信：「我是遵行父的旨意的，我来到地上就是为着这一个。我是谁呢？我是神的儿子。我是谁？我的存在就是神，我有神的形像，我有神内里的素质。」祂要说：「我取了人的形像，好叫我可以拯救人，好叫我可以了解人。从外面来看，我是一个人，我的生活、我的样式完全和人一样。这样的降卑，我是可以接受的。即使我的神要我死，甚至死在十字架上，我也可以接受。」但是最后三小时，当神也离弃祂的时候，祂几乎不能承受了；祂说：「我的神啊，你为什么要离弃我？我做了什么错事？」这是主降卑的极致，祂实在愿意降卑到一个地步，接受人的离弃，也承认神的弃绝 —看哪！祂在十字架上背负无以计数的罪的重担，这都使得神必须将祂弃绝。

主经过了一个十字架的死

弟兄姊妹，如果主只是存心顺服，以至于死，我们就十分感谢主了。然而，主不仅是死，且是死在十字架上。按原文，这里所用的十字架，不是「那十字架」（the cross，表明主的死所成就的结果），而是「一个十字架」（a cross，表明祂所背负的是一个普通的十字架）。换句话说，如果一个罪犯是死在一个十字架上，照样，我们的主也是死在那样的一个十字架上。祂所经过的这一切，都说出祂是如何的降卑。为此，我们只能说：「主啊，我的主啊，我不知道为什么你要这样在地上活着，我不知道为什么你要这样为我们而死，我不明白为什么你要为我们的缘故经过这一切。主啊，我只能赞美你！」


36 使荣耀归与父神

所以，神将他升为至高 1，又赐给 2他那超乎万名之上的名，叫一切在天上的、地上的，和地底下的，因耶稣的名无不屈膝，无不口称「耶稣基督为主」，使荣耀归与父神。

—二章 9至 11节

神赐给主一个超乎万名之上的名

1升为至高（ ， huperupsoo， to raise to highest position）

指高而又高，高过其他所有的，其高度是不可测度的，

是至高的。

2赐给（ ， charizomai， to give or bestow freely）

这个字来自「恩典」（charis）。

二章 9节，「⋯⋯又赐给他那超乎万名之上的名」，这句话也可以说，神是在恩典里赐给主那超乎万名之上的名。严格说，主不需要这种赐给。祂可以说：「神啊，这名是我当得的，我不需要你的赐给。你不高举我，你高举谁？我从未犯过罪，我不需要死，我不需要尝死味。如今我尝了死味，所以我必须从死里复活。神啊，你除了高举我，你还能做什么？」然而保罗说，神赐给主这名，似乎是对祂的一种「恩惠」。

主死在十字架上之后，祂并没有高声欢呼，祂完成了神的旨意，而是沉默地下到阴间，传福音给那些在监狱里的灵听（彼前三 19）。接着，祂从死里复活，并且升天，坐在神的右边。圣经对这一切的过程，竟认为是神给了主一分「恩典」。这里神似乎对主说：「是我施予你恩典，使你复活，升天，坐宝座；也是我施予你恩典，给你一个超乎万名之上的名。」奇妙的，主也欣然地领受这一个恩典。你看，这是何等的卑微，完全没有己！主的全人只在意一件事，就是神的经纶；主乃是说：「我的存在不是为我自己，而是为着成就神的经纶。」

主的名是配受屈膝敬拜的

腓立比书二章 10节，「叫一切在天上的、地上的，和地底下的，因耶稣的名无不屈膝」，这里主要是说到「名」。一个人的「名」就是他这个人，就是他的成就，就是他这个人的内涵，也就是他这个人的存在。当你提到一个人的名字时，这名字所包含的有许多；不只是他这个人的显出，不只是他这个人的所做，不只是他这个人的运作，也是他这个人真实的所是，他这个人真实的所有，他这个人真实的所在。比如，当你说「乔治 ‧华盛顿」的时候，基本上这个名包含了美国。没有乔治 ‧华盛顿，就没有美国；美国是从这个人来的。如今，在「耶稣」这名字里有一个人位，有一个宇宙丰富存在的内涵，有一个话成肉身、钉死、复活、升天、坐宝座的运作。在这名里有神经纶一切的总合。

「屈膝」不只是一个外面的行动，它也包括里面的行动；不只是外面的屈膝敬拜，也是内里的屈膝敬拜。「在天上的」，是天使；「地上的」，是我们；「地底下的」，是死了的人。无论是天使，是活着的人，是死了的人，都要因耶稣的名无不屈膝。一切在天上的、在地上的，和地底下的，都要因耶稣的名屈膝，都要从外面和里面降服于主，也都要说：「主啊，你是配得的，你实在是配得的！」

主降卑自己，使荣耀归与父神

11节上，「无不口称耶稣基督为主」，这样的「口称」是一种公开的承认，是一种喜乐的、欢腾的承认，也是欢呼的说：「赞美主！主做成了一切，祂是主，祂是王，祂是掌权者，祂是坐宝座的一位。看哪！在荣耀中有一人。」

11节下，「使荣耀归与父神」；这时候保罗却加了这一句。主似乎说：「等一等！当你们说我是主的时候，别忘了，乃是父神得着了荣耀。从起初到末了，我什么也没有，荣耀只有归给父神。」弟兄姊妹，这是什么？这就是主的降卑，这就是我们今天的教会生活。教会生活的内涵就是这一种心思，也就是基督耶稣的心思 —降卑自己，存心顺服，使父神得荣耀。


37 做成你们得救的工夫

这样看来，我亲爱的弟兄，你们既是常顺服 1的，不但我在你们那里，就是我如今不在你们那里，更是顺服的，就当恐惧战兢做成 2你们得救的工夫 3。因为你们立志行事 4都是神在你们心里运行，为要成就他的美意 5。

—二章 12至 13节

说到主耶稣降卑的榜样之后，我们来到二章12、13节。先看12节，「这样看来，我亲爱的弟兄，你们既是常顺服的，不但我在你们那里，就是我如今不在你们那里，更是顺服的，就当恐惧战兢做成你们得救的工夫。」

顺服基督，做成自己的救恩

1顺服（ ， hupakouo， to listen to， attend to） Hupakouo是 hupekoos的动词，见二章 8节注。

顺服，是主耶稣的榜样。祂存心顺服，以至于死，且死在十字架上。现在保罗说到腓立比的圣徒，他们也有这一种人性美德的活出，就像主一样。在这同时，保罗也合适地运用他的权柄，对他们有一个嘱咐。这权柄不是强迫圣徒进到一种规范里，而是帮助他们有一种合适的成长，就是当恐惧战兢，做成你们得救的工夫。

保罗在这里的负担是，弟兄们，你们是常顺服的，你们是非常好的一班弟兄姊妹；主耶稣顺服神，你们顺服主，你们也顺服我。不但我在你们那里，你们是顺服的，就是我如今不在你们那里，你们更是顺服的。一面，你们实在十分的顺服主；一面，我在你们身上也是有权柄的。你们顺服了基督，你们也顺服了使徒，既是这样，你们就当恐惧战兢做成你们得救的工夫。

认真说，这是很难领会的一段，因为救恩不是做出来的。保罗前面说到，他渴望得救（腓一 19）；他知道借着圣徒们的祷告，以及耶稣基督之灵的供应，终必使他得救。如今他也勉励圣徒们，要做成得救的工夫，亦即做成自己的救恩。「做成自己的救恩」，这到底是什么意思？我们的观念是，我们得救是本乎恩，不是出于自己（弗二 8）；倘若人可以凭自己做成救恩，我们怎么能说凭恩典得救呢？人岂能以自己的努力得救呢？

用每一个日子来完成这救恩

2做成（ ， katergazomai， to work out）由 kata（有彻底、完全的意思）加上 ergazomai（工作、成就），亦即彻底、完全的完成工作。 Katergagomai的时态是现在式，指这样的工作是一直持续的，甚至有一生之久。基督在复活里已经完成了救赎的工作，我们悔改之时接受祂的救恩，接着一生之久不断享受、经历并应用祂的救恩，好叫完满的救恩完全构成在我们的所是里。因此我们要以恐惧战兢的态度来做成自己的救恩。

3得救的工夫，见一章 19节「得救」注。

「做成」就是彻底完全地去完成一个工做。什么工作呢？我们自己的救恩。什么时候完成呢？需要我们一生持续不断地去完成。今天要去完成它，明天还要去完成它。换句话说，今天，我活在主的救恩里；明天，是另一个经历主救恩的日子。

弟兄姊妹，你一生的每一个日子，都要活在主的救恩里，也要去完成这个救恩。不要以为这是一件小事。你一旦有这样的认知，你就不敢夸口，你不敢高傲。要知道，许多时候主是非常嫉妒的，祂不喜欢我们对任何事物有一点点的夸口。有的弟兄讲道的能力很强，主会说：「你需要救恩！」有的弟兄很熟悉圣经，主会说：「你需要救恩！」有的弟兄为主撇下一切，竭力追求属灵的事物，主仍会是：「你需要救恩，你需要完成这救恩！」

在你基督徒的一生中，你要做一件事，就是做成你得救的工夫。你所要做的工作，就是做成你的救恩。在这个过程中，你要不断提醒自己，没有一件事物是你可以倚靠的，没有一件事物是你可以夸口的，没有一件事物是你可以期望的，没有一件事物可以让你说：「这是我持守的，这是我得着的，这是我拥有的。」对你来说，每一件事物都必须在救恩的原则里。

救恩是主起始的，至终带你到主那里

弟兄们，你的一生是如何呢？你的一生乃是完成你的救恩，做成你得救的工夫。救恩，在原则上是从主来的，祂是救恩的元帅（来二 10），祂是救恩的源头。祂虽然为儿子，却因所受的苦难学了顺从；祂既得以完全，就为凡顺从祂的人成了永远得救的根源（五 8-9）。救恩来自于基督，救恩是基督起始的；救恩的内涵是基督，救恩的总结也是基督。

请我们看希伯来书一章 14节：「天使岂不都是服役的灵，奉差遣为那将要承受救恩的人效力吗？」二章 3节：「我们若忽略这么大的救恩，怎能逃罪呢？这救恩起先是主亲自讲的，后来是听见的人给我们证实了。」10节：「原来那为万物所属、为万物所本的，要领许多的儿子进荣耀里去，使救他们的元帅，因受苦难得以完全，本是合宜的。」从这些经节，我们看见：

在地位上，我们是救恩的承受者；

在生活上，我们享受这极大的救恩；

在成全上，主是我们救恩的元帅；

在每日的生活中，祂是我们救恩的根源；

在神行政的安排里，我们在凡事上可以经历救恩，近乎得救（六 9）。

不仅这样，九章 28节又说，「像这样，基督既然一次被献，担当了多人的罪，将来要向那等候他的人第二次显现，并与罪无关，乃是为拯救他们。」这是说，主再来的时候，我们必将完满地达到这救恩。

「做成你们得救的工夫」，就是完成自己的救恩。请你记得，这救恩是「这么大的救恩」（二 3）。我们是救恩的承受者，我们的生活、我们的立场、我们的经历、我们的处境，每一样都是联于救恩。救恩是主起始的，这救恩至终要把你带到主那里去，就是叫你的身体得赎，叫你在形像上得着变化。当主再来的时候，也就是你形像得着变化的时候，你就完满地经历了这救恩。

不要拒绝救恩，要与救恩配合

4行事（ ， energeo， to work， to carry out an operation）

亦译：运行

由 en（指加强的或持续的）与 ergeo（指工作）组成，

意执行一个工作或行动。

弟兄们，今天主一直在你身上做工、运作，而你所需要的，乃是与祂的工作、运作配合。救恩，是我们基督徒一生经历的集大成。这里你要说：「主啊，谢谢你，我是救恩的承受者，我享受这极大的救恩，我经历你作救恩的元帅，你在我的每日生活中是救恩的根源，连我在环境中所发生的一切事也都联于救恩。不仅这样，当你再来的时候，我要达到这救恩！」

今天我们的难处不是缺少救恩，而是拒绝救恩。救恩一直在那里，救恩的本身也没有问题，但是许多时候，我们并不喜欢这个救恩。例如，很实际的来说，你买一件衬衫，你有救恩吗？你买一条领带，你有救恩吗？你配一副眼镜，你有救恩吗？你和弟兄姊妹说话的时候，你有救恩吗？在你的每日生活中，在你所做的每件事上，你有救恩吗？你来到教会生活中，你和圣徒们交通，你有救恩吗？你在传福音的时候，在服事主的时候，在尽话语职事的时候，你有救恩吗？常常，我们是拒绝救恩的。我们不觉得需要这救恩。

恐惧战兢，害怕错失救恩的经历

我再说，救恩是从主来的，祂赐给我们承受的地位，祂给我们承受救恩的生命，祂给我们每日的生活，祂给我们供应，祂量给我们一切的环境，好叫祂再来的时候，我们得以达到这救恩。

弟兄们，做成救恩，不是说你产生救恩，乃是说你完成救恩。基督已为你预备了这救恩，也不断地将这救恩分赐到你里面，既是这样，你如何来完成你的救恩呢？当恐惧战兢地完成。这里保罗提醒我们，不要中途而废 —要恐惧战兢地来完成。

恐惧是心理上的，战兢是身体上的。亦即，从里面来说，我恐惧；从外面来说，我战兢。雅各到了伯特利，梦见一个梯子立在地上，梯子的头顶着天，神的使者上去下来，又有耶和华站在梯子以上，还有神应许的话，他就惧怕起来

（创廿八 17）。你若真看见了神，真看见了神的作为，你定规惧怕。战兢，是你因着恐惧而有的表现。保罗在这里是说，要恐惧战兢，惟恐错失了经历救恩的机会。

弟兄们，谁是那享受救恩的人呢？乃是那些害怕不能经历救恩的人。我们是在恐惧战兢里做成自己的救恩的。不仅信主的人需要恐惧战兢，免得失去救恩的经历，即或你是一个服事主的人，你是否想过，当你把一切奉献给主，为着一生来事奉祂的时候，你需要多大的救恩！我们若忽略这么大的救恩，怎么逃罪呢（来二 3）？

不错，你可以有很好的教会生活，你也可以正常地聚会，作一个教会中的好弟兄，有健康的事奉，有正常的追求，这些都是很基本，也很健康的。然而，你若长久一直维持在这个层次里 —你就已经忽略了这么大的救恩。不知道为什么，我们基督徒这一生，总喜欢走走就停下来。我们喜欢忽略救恩。神要说：「你需要救恩，在你的家庭里，在你的工作上，在你的服事上，在一切的事上，你都需要得救。救恩一直都在这里，只有那些恐惧战兢的人才能经历得到。」

救恩是实化在恐惧战兢的人身上

「恐惧战兢做成你们得救的工夫」，这句话也说出：我们都不完全。我们每个人都在一个成长的过程里，应该容忍别人的不完美。每一个人都有他需要完成的救恩，每个人都应该恐惧战兢地做成他自己的救恩。救恩是实化在恐惧战兢的人身上。有时候我观察众教会，我有一种感觉，主啊，为什么今天好多人对什么都不怕？为什么许多人非常有自信，知道什么是对的，知道什么是应该的，知道以后会如何？但保罗的话是说，当恐惧战兢做成你们的救恩。

是的，我们当恐惧战兢。在态度上，你是惧怕的；在运作上，你是惧怕的。每当你作一个决定的时候，你总要觉得惧怕：「主啊，我作了这个决定，会不会得罪你？会不会限制你？是不是你可以做得更多，却因为我这个决定，反而变

得很有限？」哦！我们应当恐惧，我们应当战兢 —我们何等需要做成自己的救恩。

渴慕交通，从基督的身体经历救恩

「恐惧战兢」不仅是说到怕，也是说到在主面前降卑。一个人在主面前卑下的时候，他会有一个记号，就是渴慕寻求交通。他对自己的所是、对自己所成就的，一点没有夸口、没有自高；他的生命是一个倚靠基督的身体的生命。亦即，我看见了这是何等大的救恩，而且我明白，当主再来的时候，我还要达到这救恩，看见这救恩完全彰显的情形，因着这样，我何等惧怕得罪主。

今日圣徒们中间，有谁是活在基督的身体里？有谁是寻求救恩的呢？人多半是按着自己的喜好去行。很少人能说：「主啊，我害怕这是我凭自己作的决定，我害怕这是我凭自己而有的规划，因为我知道，这一切都是联于我的得救的—我当恐惧战兢做成自己的救恩。」」

凡事需要救恩，惧怕向救恩独立

我们人很聪明，很容易利用主所给我们的，去做自己想做的事。很少人认识，他需要主的救恩。很少人认识，若是我有什么，我所有的都必须蒙拯救。

主给我启示，我的启示需要救恩；

主给我恩赐，我的恩赐需要救恩；

我有一些对主的经历，我的经历需要救恩。

这其中没有一样是可以作我的装饰的。

保罗说，「做成你们得救的工夫」，这句话会给你一个感觉，你可以救你自己，其实不是这样。一般来说，我们感觉需要救恩的时候，是我们无法胜任一件事的时候。面对无法胜任的事，难以应付的局面，我们会说：「主啊，救我！」可是，面对自己可以做得到的事，我们就忽略主的救恩。我们并不领会，救恩是从我们信主的起头就开始的，一路直到主的再来。我们这个人，我们所有的，我们所做的，我们的运作，我们的生活，每一样都是在救恩这个范畴里。

弟兄们，从这里你看见，一个人何等需要降卑，才知道他不能离开这救恩！救恩是一件太奇妙的事，它浸透在你生活中的每一部分、每一层面、每一角落，以及你全人的每一组织、每一细胞。它是浩大的，它是包罗万有的。在每一件事上，你都要告诉主：「主啊，今天，就在这一天，我需要你的救恩！」我们要学习恐惧战兢地做成自己的救恩，要惧怕忽略了这救恩，要惧怕未能经历这救恩，也要惧怕向着这救恩独立。

是神！一切都是神来完成的

腓立比书二章 13节，「因为你们立志行事都是神在你们心里运行，为要成就他的美意。」我喜欢这一节。即使上一节的语气这么强，这里却告诉我们，就算你做成了，功劳也不是你的，乃是神的。就算你能说：「主啊，我这一生都是倚靠你的，我一生都是恐惧战兢等候你的救恩的」，主还会说，恐惧是从神来的，战兢是从神来的，是神在你的心里运行，才使你立志并行事，好成就祂的美意。换句话说，是谁鼓励你、安慰你、与你同在，好叫你能活在这救恩里的？是神！

我愿意说，一个人的成长是来自他恐惧战兢地做成自己的救恩。要不然，他怎么能成长？如果他总认为他从主有一些得着，他有能力做主的工，他足以胜任任何服事，他能凭自己做出许多成就来，那他还能再成长吗？不能。是主的怜悯，我们才能恐惧战兢地活在祂面前。许多人并不领会，是主—是主自己造就了今天的我们。

有一位弟兄，他是芝加哥大学的博士，有一天他问一个问题：「我是一个博士，我的同学也是个博士；我是一个教授，我的同学也是个教授；我发表论文，我的同学也发表论文；那么，我这一个爱主的人，和我的同学有什么不同？」这时他突然明白了，我要来享受这救恩，我要来服事主基督！这是什么？就是神在人的心里运行。是神在人的里面生发出恐惧，生发出战兢，使人立志并行事，为要成就祂的美意。

救恩的目的是成就神的经纶

5美意，见一章 15节「好意」注。

什么是神的美意？神的美意就是神的经纶。什么是神的

经纶？就是神要把我们带到祂完满的救恩里去。

请注意， 13节的立志行事是接着 12节的恐惧战兢。「恐惧战兢做成自己的救恩」，是神在我们心里运行，是神给我们动力，是神在我们里面工作的结果；这结果是使我们产生里面的立志，以及外面的行事。换句话说，神的运作乃是以祂的美意、祂的经纶为前提、为目标的。所以，这救恩至终是联于神的经纶的。神愿意救你，但是神并没有一个意思只是为了你而救你；神救你，是为着祂的美意、为着祂的经纶的。

一个愿意在主面前降卑的人，他会明白这段圣经有多宝贵。恐惧战兢、立志行事、做成自己的救恩，是我们基督徒一生所要经历的。


38 发怨言，起争论

凡所行的，都不要发怨言 1，起争论 2。

—二章 14节

说完救恩，这里保罗说到一件非常实际的事，那就是「凡所行的，都不要发怨言，起争论」。想想看，腓立比教会很明显的是圣灵的工作所兴起的。主很扎实的得着一个人，就是禁卒。主借着地震和监门大开的神迹得着了他。保罗对禁卒说：「当信主耶稣，你和你一家都必得救。」（徒十六 31）这个家就成了建立腓立比教会的一个基本单位。不仅卖紫色布匹的吕底亚得救了（ 1415节），主也得着禁卒这一个完整的家。腓立比是一个驻防城，那里必定有许多军人。你可以想象，军人是耿直的，是没有虚假的，也是进取的；但是保罗对他们说，不论你们有多好，在你们中间仍要面对一个最大的试诱，就是发怨言，起争论。

腓立比不像哥林多教会满了肉体、分门别类的混乱。腓立比可以说是一个复兴的教会。这里保罗说，虽然你们属灵的情形太好了，但在你们中间仍然会有争论：谁比较显明，谁比较有用，谁的服事最有果效。这争论并非来自那些对主漠不关心的圣徒，而是来自有心爱主、事奉主的圣徒。这一个叫保罗非常挂心。

怨言是联于情感，争论是联于逻辑

1怨言（ ， goggusmos， murmuring， complaint）

从 gogguzo（埋怨）和 -mos（指一个行动或过程）而

来，意私下的不满或是抱怨。怨言常发生在基督徒生活

和教会生活中。

2争论（ ， dialogismos， reasoning or disputing）

从 dia（对抗），logos（话）和 -mos（指一个行动或过

程）而来，意根据双方的意见，借着辩论所产生的对抗。

从一章末了到这一段，保罗提到三件特别的事：凡事不怕敌人的惊吓（腓一 28），凡事不可结党，不可贪图虚浮的荣耀（二 3），凡所行的都不要发怨言、起争论（二 14）。这些都是联于消极的事物。怨言是里面的，是情感上的；争论是显出来的，是逻辑上的。怨言，是联于你的情感；争论，是联于你的逻辑。你有某一种的逻辑，你的逻辑就决定你的生活。没有人可以逃脱这一个。为什么你会过这一种生活？是因为你的逻辑。

怨言和争论，说出在教会生活中，有些圣徒是非常「忙碌」的。如果你不是为着主，你的生活似乎很简单；如果你是为着主，如果你是为着教会，你定规有许多事要做。当你有许多事要做的时候，保罗劝我们，凡所行的，都不要发怨言，起争论。

怨言和争论指向：神、教会、环境

弟兄姊妹，我们都得说，我们常发怨言，常起争论。你不要说，我从未发怨言，起争论！不，发怨言对你是一件平常的事；你总是在发怨言，起争论。怨言和争论总是指向三方面：第一，向着神。你是否常向神埋怨：「神啊，这不公平，为什么是我？」（其实你应该问，为什么不是我？）第二，是向着身边的圣徒，尤其是向着教会的带领弟兄。第三，是向着环境。

对神，你说：「这不公平！」（其实你能说「不公平」，就表示神是公平的。）为什么你觉得神不公平？因为神没有照着你的想法来作神。为什么你向神发怨言？因为你既不认识神，也不认识自己。你这一生都要学，不向神发怨言，不向带领的弟兄发怨言，也不向环境发怨言。

有人说，姊妹容易发怨言，弟兄容易起争论，这是真的。但是请记得，许多弟兄也像姊妹一样，爱发怨言；许多姊妹也像弟兄一样，会起争论。我再说，基本上，怨言和争论有三个层次，一个是向着神，一个是向着神所设立的行政，一个是向着环境。在你的一生中，你不会脱离这三方面：第一，你的生活不可能越过神；不论你做什么，神都在那里察验。第二，你不可能越过权柄。第三，你不可能越过神所量给的环境。

以色列人发怨言，神不容忍

想想以色列人，他们的特长是什么？发怨言。他们总是发怨言。人今天很容易论断他们，但是你如果来过他们的生活，你恐怕三天都过不了。那是一种无法想象的日子。两百万人，没有排污的系统，这是什么生活？那时候，他们没有埋怨排污系统，他们埋怨的是合理的事。没有水喝，人怎么活？没有肉吃，人生还有什么享受？他们在以琳发现十二股水泉，七十棵棕树（出十五 27），这对两百万人的需用来说，能算什么？岂不知，这对他们来说，乃是一件大事。你看他们的生活艰难到什么地步！我们每天换衣服，他们也许三个月、五个月才换一次。这个生活真是太苦了，即或这样，神一点不容忍他们发怨言。

约伯起争论，神来降服他

以色列人是发怨言，约伯是起争论。想想约伯，一夕之间，所有的一切都归于无有，儿女都死了，你能体会那一种感受吗？撒但是很残酷的，牠对耶和华说：「人以皮代皮，情愿舍去一切所有的，保全性命。你且伸手伤他的骨头和他的肉，他必当面弃掉你。」（伯二 4-5）牠击打约伯，使他从脚掌到头顶长毒疮；毒疮是非常痛的。他的妻子看着忍不住了，就对他说：「你弃掉神，死了吧！」（9节）后来他的朋友来安慰他，约伯就和他们辩论，一卷约伯记几乎都是辩论。最后神也进来和他辩论，神的辩论是，当我造这一切的时候，你在哪里？至终约伯服了下来，说了一句有名的话：

「我从前风闻有你，现在亲眼看见你。因此我厌恶自己，在尘土和炉灰中懊悔。」（四二 5-6）

争论来自怨言，合理却失去甜美

为什么会有怨言，为什么会有争论？都是在合理的事上而有的。发怨言的人会告诉你：「我有合理、合法的权利发怨言。」想想我们若是以色列人，我们有可能在旷野待一个月吗？不可能！我们一定逃回埃及。在旷野，没有一样条件达到最基本的生活需求，完全没有安全感。他们在这一站停留一些时日，好不容易适应了，马上又要到下一站。去哪里？没有人知道。弟兄们，有哪一种生活比这个更苦？难道他们没有权利发怨言吗？怨言可以非常合理，可是神非常不喜悦。

在教会中，怨言和争论是圣徒中间两个最大的难处。人会说，为什么主不顾念我？为什么没有人照顾我？为什么我的环境是这样？为什么在我身上发生这样的事？因着怨言，争论就出来了。争论是来自怨言。因着怨言，因着争论，弟兄们中间的甜美就失去了。

接受基督作元首，相信神比我们有智慧

服事主的弟兄常会问：「主啊，我全时间服事你，值得吗？」有一次我去新加坡，讲了一篇信息，说到神需要人完全为祂而活。当我准备离去的时候，有一位弟兄来找我 —他是新加坡大学的教授，刚刚获得一份都巿规划的合约 —他告诉我，他想放下一切，全时间来服事主。等到他全时间以后，主就开始制作他；这时，他问了一个问题：「我到底是谁？」对他来说，他若有怨言、有争论，也是自然的、合情合理的。他可以说：「我原本是大有前途的人，若不全时间的话，我今天的处境绝不会这么为难，这么不合理。」但是，主会说：「所有你认为合逻辑的事，对我都不合逻辑；所有你以为合适的事，对我都不合适。」

难道主是这样喜欢折磨人吗？不是的。亲爱的弟兄，让我用这句话来安慰你：凡所行的，都不要发怨言、起争论。

我们总喜欢一切合我们的逻辑，主却总是不合我们的逻辑；我们总喜欢一切顺当，主却很少给我们顺当的环境。

在教会生活中，请记得，向主不发怨言，向带领的弟兄不发怨言，向着环境不发怨言。要相信，一切都是好得不能再好了。我们在教会中作什么呢？死！似乎主对我们只有一个盼望，就是经历祂的救恩、恐惧战兢做成自己得救的工夫。在这个救恩里，没有怨言，没有争论。不要对主发怨言，不要对带领的弟兄发怨言，不要对环境发怨言。所有临到你的每一件事，都是好得不能再好了，不可能更好了。

在旷野的以色列人，就算他们有十足的理由可以埋怨，神仍然说，我厌烦那世代的人（来三 10）。怨言，说出你拒绝基督作头；争论，说出你拒绝基督在祂主权里的智慧。我发怨言，表示我不相信基督是头，不相信神掌管一切，不相信神在一切之中作主；我争论，表示我不相信主比我更有智慧。这就是为什么，怨言和争论是这么得罪神。

敞开交通是过教会生活的秘诀

在教会中不发怨言，不起争论，但是要有敞开的交通；这是过教会生活的秘诀。在教会中不该有怨言，却应该有许多的交通。埋怨和交通不同；弟兄们总是可以在合适的时间、合适的地点、合适的时机，有透彻的、真诚的交通。要记得，怨言并不好。主耶稣准备到拉撒路那里，使他复活过来，祂的门徒多马就说：「我们也去和他同死吧。」（约十一16）这是最典型的怨言。多马的意思是，「夫子，你去，人要拿石头打你，你还要去吗？我是你的门徒，我没有选择，我不敢反抗，我只好跟着你去死吧！」你想，多马岂是有一个殉道者的灵吗？不，这是怨言。

我问你，你为什么发怨言？你说，因为某人错了。不，我要说，因为你没有主。同样地，你为什么起争论？你说，因为某人错了。不，我还说，是因为你没有主。当约伯自以为义的时候，你看他的辩论多强！他的辩论满了对神的挑战。直到神来临到他，他亲眼看见主，就只能在尘土和炉灰中懊悔（伯四二 6）。请记得，你在教会中的怨言和争论是一个显著的证明 —你不认识神，你缺少基督。

弟兄们，不要以为怨言和争论是小事，殊不知，它至终会把教会生活彻底破坏掉。一旦教会中有怨言、有争论，就表示圣徒否定基督作头的地位，否定长老带领教会的地位，也不从主那里领受一切的环境。这不仅是可悲的，它更是会伤害你的属灵生命。保罗说，凡所行的，都不要发怨言、起争论。你不要让你的生命被这些事所消耗。求主怜悯我们。


39 使你们诚实无伪

使你们无可指摘，诚实无伪 1，在这弯曲悖谬的世代作神无瑕疵的儿女。

—二章 15节上

1无可指摘、诚实无伪（ ， amemptoi kaiakeraioi， blameless and pure）亦译：无可责备、纯洁无杂 Amemptos（无可指摘）是从 a（无）和 memphomai（指摘）来的，意无可挑剔，没有缺陷或瑕疵。 Akeraios（诚实无伪）是从 a（无）和 kerannumi（混合）来的，意没有混杂。神盼望我们在渴慕、意图、态度和运作上都无可指摘、纯洁无杂。要达到这样的地步，我们必须住在祂的美意里，在教会生活中不发怨言，不起争论。

纯洁没有搀杂，没有动机

无可指摘，是人从你身上看得见的；诚实无伪，是在你自己里面的。「无可指摘」是可以做出来的，它可能只有宗教的外表。一个敬虔的宗教徒，很可能是一个无可指摘的人，他的言行甚至还能好到一个地步，成为别人的典范。然而，诚实无伪就不只是外面的，更是里面的，是指你的全人在主面前都是纯洁的，没有一点掺杂。你祷告的时候，没有掺杂；你讲一篇信息，没有掺杂；你传福音，没有掺杂。

从外面说，要无可指摘；从里面说，要诚实无伪。诚实无伪，说出我没有搀杂，我没有别的动机。没有动机，应该是对一个刚生下来的婴儿说的。一个小婴孩，他哭，没有动机；他睡，没有动机；他笑，没有动机；他看一个东西，没有动机。可是十年以后，他还是没有动机吗？二十年以后，他还是没有动机吗？五十年以后，他的每一句话、每一个眼神，都可能有动机在背后。人越成长，他隐藏的动机越多。

对一个年幼的圣徒来说，他在教会生活中很容易没有动机，没有搀杂；对一个得救多年的人来说，就不容易了。人不简单，几乎每个人都有他堕落人性里的掺杂。比如，我传福音，人得救了，我就欢喜；我传福音，人不得救，我就恼怒。你看，即使在传福音的事上，我们都不纯洁，有不必要的搀杂。

弟兄姊妹，你若是一个诚实无伪的人，你就会像父母养育子女那样，没有别的动机，只愿意把性命都给他们，好叫他们得着益处。一个诚实无伪的人，他会说：「我做这一切都是为着基督，因为我爱祂。我服事主，因为我爱祂；我尽职，因为主要我这么做。我没有一件事是离开主的。」我们都需要主的怜悯；我们在任何事上若有其他的动机，都求主光照我们，遮盖我们。

事实上，若有一个人真是诚实无伪的，他要在教会中活下去也是难的。为什么呢？因为深渊与深渊响应，「诚实无伪」是响应「诚实无伪」的。你很纯洁的待我，但是我很复杂，你就会吃苦头。我告诉你，人都是从诚实无伪长到虚谎和虚假里的。你越爱主，你越追求，你越事奉，你越奉献，你就越把自己摆到不纯洁的试诱里。这是没有办法避免的，你定规要进到这种进退维谷的情形里。

我再说，你越成长，你就越复杂；你知道得越多，你就越复杂；你越有运作，你就越复杂；你越有发展，你就越把自己发展到复杂的里头。但是圣经告诉我们，凡所行的，都不要发怨言，起争论，使你们成为无可指摘、诚实无伪的神的儿女。保罗的负担是，你里面有神圣的生命，我巴望看见当你长进的时候，在你身上没有不纯洁、可指摘、或虚假的东西；我愿意你是一个简单纯洁的人。

诚实无伪的秘诀

从怨言和争论中出来。你问我，诚实无伪怎么做得到？

我的回答是，从怨言和争论中出来。一个有怨言、有争论的人很难纯洁；他或者对神不高兴，或者对长老不高兴，或者对环境不高兴。谁是诚实无伪的人呢？一个只跟随基督，只追求基督，只求基督的喜悦，只高举基督作元首，只显扬基督的生命的人，他就是诚实无伪的人。

单单爱主。一个诚实无伪的人，乃是一个非常纯洁的人。我问你，一个人怎么能够纯洁？必须是他的焦点只有一个，就是基督。他要说：我只爱主，我只顾念主！若是一个人单单爱主，单单顾念主，他就是一个诚实无伪的人，在他的里面是纯洁的。

在教会中，许多时候你能看见很单纯的圣徒，但是你不会说他纯洁，你只会说他天真。一个天真的人和一个诚实无伪的人，从外面看完全一样，其实不然。一个诚实无伪的人可以是一个非常有见识的人，但是天真的人不是；一个诚实无伪的人可以是一个非常能干的人，但是天真的人不是。天真，不等于诚实无伪。一个天真的人，别人很容易占他的便宜；而一个诚实无伪的人不是这样，他里面满了高的见识，但他在主面前又是非常的纯洁。

我听说一个故事，倪柝声弟兄为着台湾的福音工作，打发一位弟兄带着六万美元到台湾来。那时的六万美元是一笔大数目！然而，这个弟兄把钱放进自己的口袋里，成为他个人的财产。事发之后，倪弟兄的反应不是愤怒，不是发怨言，也不是去找那个弟兄争论；他乃是说：「花六万美元认识一个人，也很值得。」弟兄们，从倪弟兄的反应，你就知

道什么叫诚实无伪。一个诚实无伪的人，他知道一切事都在乎主，主是掌管一切的，主在一切之上，主知道一切的事，主调度一切的事。他知道人会犯错，但是主从不会错。

与主一致。诚实无伪也来自你与主之间的一致；这样的一致会联于教会，也联于你所处的环境。无论你是一个有职事的主的工人，或者只是一般信主、爱主的神的儿女，你都要说：「主啊，我愿意与你一致！我愿意只顾念你，只顾念你的见证，只顾念你的经纶，也只顾念救恩在我身上能够完满地成长。」这样的生活何等美好！我们要羡慕一生能单纯地来爱主，联于主，与主一致。

不要挑战权柄，不要在意人的谈论。弟兄们，你要过教会生活吗？你需要做成你自己的救恩。是神在你心里运作，使你立志行事，好成就祂的美意。在一切所行的事上，不要发怨言，不要起争论，不要抵挡神的权柄，也不要挑战教会的权柄；因为这一个会玷污你自己，会玷污基督的身体。不要埋怨所处的环境，要认识神的主宰，接受神所量给的一切，欣赏它，宝爱它，这样，你就会是一个无可指摘、诚实无伪的人。我们要祷告：「主啊，求你使我成为一个诚实无伪的人。我不在乎别人怎么想，我不在意别人怎么说，我只愿作一个诚实无伪的人。」


40 作神无瑕疵的儿女

使你们无可指摘，诚实无伪，在这弯曲 1悖谬 2的世代 3作神无瑕疵 4的儿女。

—二章 15节上

弯曲，叫人成长得不正直

1弯曲（ ， skolios， crooked）

联于「不公正的」或「不诚实的」，含示缺少合适的良心和原则。

弯（ bent）的意思，意即不直。在应用上，就是成长得不正直。好比你有一个恩赐，是神所赐给你的，是你在重生的时候所得着的，但是这世界的世代是弯曲的，它有一个运作，它有一个目的，就是要来阻碍你生命的成长，拦阻你恩赐的发展。

你之所以成长得不合适，是因为这世代使你对神的事无知，以致伤害了神所赐给你的恩赐发展。从外面来看，这个世代是很吸引人的；但实际上，它是弯曲的，这样的弯曲使你没有办法照着神在你身上的旨意而发展，反而叫你的想法和神不一致，叫你的看见和神不一致，叫你的理解和神不一致，叫你的生活和神的心意不一致，叫你的良心与神相去甚远。结果，你没有办法照着神的心意而成长、发展。

弯曲，你不要把它想成是邪恶的，你要领会它是阻碍你的成长，使你的良心不能与神一致。人的良心本来是联于神的，人的良心本来是与神站在一起的，但是因着这世代的弯曲，你的良心就受了玷污。

弯曲，使人归附神以外的事物

保罗说，这世代是一个弯曲悖谬的世代。弯曲，不仅是使你不能有合适的成长和发展，更是使你在神之外有所倚附。当神造人的时候，神对人说得很清楚，「园中各样树上的果子，你可以随意吃，只是分别善恶树上的果子，你不可吃，因为你吃的日子必定死！」（创二 16-17）神对人的心意，是人能倚靠神，在神的生命里成长，好叫神所给人的那一分得以发展到极致。然而，这弯曲的世代要拦阻神在人身上的旨意。这世代是弯曲的，它使你弯曲，使你归向你原本不属于的事物。

悖谬，使人迷失人生的方向

这世代不仅弯曲，而且悖谬。

2悖谬（ ， diastrepho， perverse）

从 dia（经过）和 strepho（转弯）而来，意转向、引入歧途、腐败。在这里，弯曲悖谬是和无可指摘、纯洁无杂相对的，一个弯曲悖谬的世代充满了腐败的性质，产生出弯曲性情、悖谬行为的黑暗之子。

弯曲悖谬，相对于无可指摘、诚实无伪。诚实无伪，说出我的方向是清楚的：我只要基督，我只要主，我在主面前是纯洁的。而这世代是弯曲的、悖谬的，要使你的成长误入歧途，要把你带离开那正确的方向，使你转向其它的事物。这样的世代满了败坏的性质，叫人离开神，不顾念神的事。

你想想看，在你成长的过程中，有多少事是鼓励你爱主的？不多。有太多的事，是叫你远离主的，是压抑你的成长的，是引导你离开向着主的方向的。这叫作弯曲悖谬的世代。这世代中的一切只为着一个目的，就是叫你不成长，叫你没有路可以成长，叫你不能照着神的心意成长；不仅这样，这世代叫你迷失方向，不以基督作为你独一的标竿。

以基督之外的事物作为标竿，是毫无价值的，却是这世代的人所喜悦的。这世代的人，他们的人生方向，是朝着基督之外其他虚空的事物。是谁引导他们有这样的方向呢？是这弯曲悖谬的世代。这世代带给人错误的方向，也叫人相信它所指引的是对的。这是何等可怕的世代！

悖谬，叫人的存在归于无用

这世代叫你的存在对神、对基督、对教会都没有益处。什么是悖谬？悖谬，就是冲淡你向着主的心志，叫你离开神起初为你所定下的旨意。不要以为弯曲悖谬的世代就是叫青年人吸毒，不，它比这个更深。这世代的背后有一个撒但的计谋，要使神的儿女没有办法长得合适，要叫神的儿女不以神作他们追求的标竿。这个世代中有许多事物，都是为着同一个目的 —不要你长得好，不要你有正确的方向，不要你有能力跟随主，不要你以主的事为念，叫你这个人被荒废，叫你这个人被破坏，叫你这个人成为无用，叫你这个人在神的经纶中毫无价值。

我再说，弯曲，就是不直；这是联于你的成长。悖谬，就是叫你背叛、不顺服、走不同的方向；这是联于你的道路。你这一生包含两件事：第一，你是否成长得合适？第二，你生命的目标、标竿、方向是否健康？若是成长不健康，就没有一样是健康的；若是目标不对，也没有一样是健康的。人生就是由这两者来决定 —你的成长和你的目标。

弯曲悖谬，不一定看起来是邪恶的

撒但是这世界的王，今天人都是跟从撒但，撒但利用这世代来压抑你的成长，叫你在神面前不能长得合适，叫你失去神原初造你时所赋与你的意义。你生下来是为着神的，你的成长是向着神的，你这一生是要来经历神、享受神的，你这一生的结局是要赢得生命的冠冕的；但是这个世代叫你弯曲了，叫你悖谬了。

弯曲悖谬不见得是看起来邪恶的事。请你记得，没有一个邪恶是为着邪恶的本身，它是带着一个目的的，叫你不能成长得合适。我恨恶这个世代！我恨恶它，因为它是弯曲的，是悖谬的。有太多青年人被这个世代所吸引，把自己的生命给了这个世代，结果，他们存在的意义、他们在生命里的成长，都消失了；不仅这样，他们生命的目标也迷失了。今天人所谈论的，都是今生的事；许多人会告诉你，我很满足于现在的生活，我有一栋房子，我有一份工作，我有妻子，我有儿子，我有一个幸福的家庭⋯⋯叫你听了觉得羡慕，也起身跟随了它去。岂不知，这样的一个人生，不一定是让主满足的人生。

当主来看地上的这一切，祂会说，天是我的座位，地是我的脚凳，众天使都向我称颂，我应该很满足了，但其实不然。我有一个心意，我的存在是有意义的。我降卑为人，我不以与神同等为强夺的，我存心顺服，以至于死，好叫我可以从死里复活；当我复活的时候，我要得着许许多多的弟兄，他们要从这弯曲悖谬的世代中被拯救出来，作神无瑕疪的儿女。这是主的目标！

世代是世界一部分

3世代（ ， genea， generation）

是世界的一部分，世界包括许许多多的世代，每个世代

约有 30年左右。

15节有两个「世代」，上半节说到，在这弯曲背谬的「世代」（genea）中作神无瑕疪的儿女；下半节说到，显在这「世代」（kosmos）中，好像明光照耀。第二个「世代」（kosmos）直译「世界」（参 41篇）。

世代是世界的一部分，世界包括许许多多的世代。世界是撒但所管辖的所在。世界的王是谁？撒但是世界的王，牠甚至对主耶稣说，你若俯伏拜我，这万国和万国的荣华我都赐给你（太四 8-9）。所以每当你想到世界，你要知道，撒但就是其中的王；在牠的管辖之下，在牠的运作之下，有许许多多的世代。

每一个世代，它的目的都是一样，就是叫人成为弯曲的、悖谬的。神的心意，是要把你作成一个透明如水晶的宝石，没有任何瑕疪，然而，当你正在逐渐变化成透明宝石的过程中，你知道你在哪里吗？你是在一个弯曲悖谬的世代中。

这世代抑制你的生命成长和恩赐发展

无论是哪一个世代，它的目的都是要抑制你属灵生命的成长，抑制你属灵恩赐的发展。有好多弟兄，他们的生命没有办法成长，恩赐没有办法发展，都是因为这弯曲悖谬的世代。因着这世代，你生命的成长受了限制，主所赐给你的那一分得不着合适的发展。弟兄们，你要知道，你有一分，这是神量给你的，是为着神的权益的，是为着神的荣耀的。但你也要知道，撒但会使用这个世界的世代，使你这个人成为弯曲的、悖谬的。在这个世代中，人很难照着神的心意成长，很难在神的心意里有发展，因为人很容易被掳去，为撒但所利用 —这时，他的恩赐就被埋没了。

今天有多少恩赐被埋没了！有多少原本可以被主使用的人，在神眼中变得平凡、无用、无价值了。这世代中有许多发明、许多潮流，都只为着一个目的，就是叫你的成长受阻碍，叫你没有办法照着神在你身上的计划而发展到极致。这是撒但的策略。所以你要说，我恨恶这个世代！你要起来告诉主：「主啊，我不愿意被这个世代所掳掠，我愿意为你而活，我愿意诚实无伪，我愿意作神无瑕疪的儿女。」

无瑕疪，如同水晶一般无杂质

4无瑕疪（ ， amomos， without blemish）从 a（无）和 momos（瑕疵）而来；瑕疵就像宝石里的异物，而无瑕疵意即无杂质，是无可指摘和纯洁无杂总合的品德。从前当祭司前来事奉或是拿牺牲来奉献，都必须先经过察验，看是否没有瑕疵（利一 3，廿一 17）。神盼望教会成为祂的见证是没有斑点皱纹的，也就是没有瑕疵的。

瑕疪，这个字在以弗所书出现过，说到教会要成为圣洁没有瑕疪的（五 27）。瑕疪好比什么呢？好比一颗宝石里的杂质。卖钻石的人，会用放大镜来察验里头有没有杂质，即使有一个小黑点，这个钻石的价值立刻就大为减低。这就是瑕疪。没有瑕疪，乃是像水晶一般的纯净。我们是谁？我们是一块贵重的宝石；但问题是，我们里面有各种各样的杂质—有的是想怎么有一天在教会中受人景仰、推崇，有的是想有一天怎么成为主大用的仆人，有的是想在圣徒中间大大地被显明。

请我们记得，在新耶路撒冷，「墙」是碧玉造的；「城」是精金的，如同明净的玻璃；「城墙的根基」是用各样宝石修饰的（启廿一 18-19）；「城内的街道」也是精金，好像明透的玻璃（ 21节）；「城的光辉」如同极贵的宝石，好像碧玉，明如水晶（ 11节）。我们以为宝石不是完全透明的，但这里的宝石是发光之体，明如水晶，毫无瑕疪。

「诚实无伪」要带进「没有瑕疪」

弟兄们，我们的问题在哪里？我们的问题在于杂质。许多主的仆人有了成就之后，突然之间就不再透明，杂质随着他事工的发展而不断地多起来。为什么一个主的仆人会变得不透明？因为「诚实无伪」不在他的身上了。人一旦失去诚实无伪，自然就不再透明了。如果你上台讲一篇道，你就盼望你的信息叫人受感动、叫人流泪、叫人被复兴，你的杂质就来了。如果你服事圣徒，你就盼望你的事奉有果效、你的功用能显明，杂质就来了。弟兄们，要小心！你的事奉是叫你更透明，不是叫你有更多的杂质的。

「诚实无伪」应该带进「没有瑕疪」，但不知道为什么，我们在成长的过程中，不知不觉就带进了许多杂质。你刚得救的时候，你是多单纯呢！你刚开始爱主的时候，你是多纯洁呢！那时候你要什么呢？你什么也不要，你只要主耶稣，你只爱主耶稣，你根本不在意前途如何，你就是爱主。但是经过了教会生活，经过追求，经过事奉之后，你变得非常不透明了。

神的儿女背负神的见证

使徒保罗鼓励腓立比人：你们要作神无瑕疪的儿女。什么是神无瑕疪的儿女？一面，我们有神永远的生命；另一面，我们背负神那神圣的见证。神的儿女是背负神的见证的，就好像你的儿女是背负你的见证的。如果我一出门，后面跟着四个儿女，我会感到骄傲，因为我的儿女都在这里，他们的言行举止成了我的见证。他们和我之间有生命的关系，他们从我得着生命，同时也背负我的见证。如今我们是谁呢？我们是神无瑕疪的儿女，有神圣的生命，同时背负神圣的见证。

腓立比教会是一个对福音满了负担的教会，从头一天开始，他们就和使徒保罗一同为福音努力。他们在顾念使徒的事上也满有负担；保罗为他们作见证说，论到授受的事，除了腓立比以外，没有别的教会供给他（腓四 15）。保罗他有一个同工团，他有责任顾到他的同工生活的需要，正如他说的，「我这两只手常供给我和同人的需用。」（徒二十 34）所以对保罗来说，腓立比是一个与他同心的教会，他们对福音的兴旺有负担，对使徒的需用有负担；即或这样，保罗还要告诉他们，「你们中间的怨言太多了，你们的争论太多了，你们要做成自己的救恩。」

怎么做成自己的救恩呢？要学习每一件事都从主那里领受！每一件事都接受主的神圣主权，每一件事都是主所量给的，好叫你们和神之间没有难处，和神的主权之间没有难处。凡所行的，都要没有怨言，没有争论；这样，你们才能无可指摘、诚实无伪，就好像无瑕疪、透明如水晶、贵重的宝石，显在这弯曲背谬的世代中，好像明光照耀，背负神的见证。

人存在的意义是联于神圣的托付！一个人有了神圣的托付，他就活在人生的真谛实意里了。 ─本书摘言


41 显在这世代中（一）

你们显在这世代 1中，好像明光照耀。

—二章 15节下

1世代（ ， kosmos， world）亦译：世界是属于撒但的、经过妆饰美化的、外表美丽、本质邪恶的一个系统。

我们说过，世代是世界的一部分。使徒保罗劝勉腓立比人，要显在这世界（ kosmos）中，好像明光照耀。我们在这世上乃是发光之体。但要发光，我们得先认识这个世界。若不认识这个世界，我们就没有可能合适地背负光的见证。

世界的源头是背叛的天使长

世界从何而来？从背叛的天使长路西弗而来。路西弗因为宣告，「我要升到天上；我要高举我的宝座在神众星以上；我要坐在聚会的山上，在北方的极处。我要升到高云之上；我要与至上者同等。」（赛十四 13-14）牠就成了撒但。路西弗从未说，我要推翻神的宝座。不要以为背叛就是推翻。背叛，就是你有一些话要「说」。几时你在神所设立的权柄之下「有话要说」，你就落到路西弗的原则里。路西弗成为撒但，也就成为神的仇敌；牠逐渐发展出一个体系，叫作世界。

整个世界都属于撒但

世界是属于谁的呢？整个世界都属于撒但。

撒但在世界中，根据牠的谋略设计了许多事物，想要建立一些外表看来美丽、吸引人的事物，来展示牠的智慧。撒但所要的是：我要升到高云之上，我要与至上者同等。这是说，神啊，你设计了宇宙，我也要来设计世界；你在宇宙中设计了许多事物，我也要在地上设计许多事物；你顾念的是地，我却要占有地。

世界已经成形了

世界，在创世记里被描述出一幅图画。创世记第四章，该隐的后代拉麦生了三个儿子，雅八、犹八、土八该隐。雅八是住帐棚、牧养牲畜之人的祖师，这是联于人的生存；犹八是一切弹琴吹箫之人的祖师，这是联于人的娱乐；土八该隐是打造铜铁利器的祖师，这是联于人的防卫和攻击（ 1922节）。所以论到世界，它有三个元素，第一是关系人的生存，第二是关系人的娱乐，第三是关系人的防卫、攻击。在创世记第四章，世界已经成形了，一面是生存，一面是娱乐，一面是为达到目标而有的手段。人的堕落，是堕落到世界的这三方面。

世界也包括合情合理的事物

一切堕落的人都活在这三个领域里：我怎么生存？我怎么过得快乐？我怎么达到我的目标？所有的人，他的第一个想法是，我要生存，我要有一份工作（工作，是属于世界的一部分，是合情、合理、合法的）；第二个想法是，我要过得快乐；第三个，我要用一切手段来达到我的目标。

世界不一定全是罪恶的，它也可以包含合情、合理的事物。人要汗流满面才得糊口，这是合理的；但是要胜过这一个「合理」，过一个信靠神的生活，并不容易。「努力工作，养家活口」，这是合理的，但你要知道，在你的工作和家庭中，真正供应的来源是神自己；在你的工作中，在你的家中，基督必须是你的主，基督必须在你身上居首位。

有一个弟兄，他一直没有工作，有一天找到一个职业，他很感谢主。过不了多久，他就想，什么时候我才能像我的上司一样开名车？这时他的企图心就来了 —我要升迁！于是他努力加班，奋力往上爬，渐渐地爱主的心就冷淡了，聚会也变得不正常。弟兄们，世界是有能力的，它要把你掳去，而你自己并不自知。因着这样，人在神的手中就变得无用、无望了。

堕落的人被撒但控制在世界里

以弗所书二章 2节说，「那时，你们在其中行事为人，随从今世的风俗，顺服空中掌权者的首领，就是现今在悖逆之子心中运行的邪灵。」今世的风俗，直译「世界的世代」。

人堕落以后，堕落的人和撒但就成为一个，撒但也住在堕落之人的肉体里，在悖逆之子的心中运行。换句话说，堕落的人成了悖逆之子。撒但在堕落之人的里面运作许多不合适的事。保罗说：「我们从前也都在他们中间，放纵肉体的私欲，随着肉体和心中所喜好的去行，本为可怒之子，和别人一样。」（弗二 3）撒但是利用世界来控制神所造的人，叫堕落的人与撒但是一，并且与牠同行同工，敌对神和神的旨意。求主怜悯我们，帮助我们脱离这个世代的控制。


42 显在这世代中（二）

你们显在这世代中，好像明光照耀。

—二章 15节下

世代是属于世界的。世界除了有生存、娱乐和防御的三个元素之外，还可以说有三面：物质的世界，宗教的世界，罪恶的世界。无论是哪一面，物质的也好，宗教的也好，罪恶的也好，都有它的世代，也都有一个目的，就是叫你在主里面不能有合适地成长。但是保罗说，发光之体是在世界中照耀的。

主耶稣受魔鬼的三方面试诱

有一天神亲自来成为人，一个独一合神心意的人，就是主耶稣基督。主耶稣从约旦河里受浸起来的时候，天上就有声音印证，「这是我的爱子，我所喜悦的。」（太三 17）之后，耶稣就被圣灵引到旷野，祂禁食四十昼夜，受魔鬼的试诱。魔鬼的试诱有三次，这三次代表三种的世界。

食物，预表物质的世界。魔鬼的第一次试诱，就是食物。食物联于生存，或说谋生，也就是联于物质的世界。主耶稣在旷野禁食四十昼夜，就饿了；「那试探人的进前来，对他说：『你若是神的儿子，可以吩咐这些石头变成食物。』」

（四 3）这对主来说是再容易不过了，祂就算真的变石头为饼，也没有什么不对。「耶稣却回答说：『经上记着说：人活着，不是单靠食物，乃是靠神口里所出的一切话。』」（4节）请注意这里的「人」。你想，如果主真的做了，撒但就能对祂说：「你不能作世人的救主，因为你是神的儿子，你不是人的儿子（只有人子才能成为人的救主）。人不会把石头变为饼，神才能。你是神，你不是人，你失败了！」这头一个试诱是非常合情合理的，但是主借着取用神的话胜过了。这一位人子耶稣，胜过了第一个联于生存的试诱。

圣殿，预表宗教的世界。第二次试诱，魔鬼带主进了圣城，叫祂站在殿顶上，对祂说：「你若是神的儿子，可以跳下去，因为经上记着说：主要为你吩咐他的使者用手托着你，免得你的脚碰在石头上。」（5-6节）撒但带主耶稣上到殿顶，祂上去了；撒但叫祂跳下去，祂却回答，「经上又记着说：『不可试探主 —你的神。』」（7节）我相信，当主耶稣站在殿顶上的时候，必定很多人在观看。如果祂跳下来，一定有天使来救祂，因为神必须救祂，否则道成肉身必须重头来过。而另一面，若是地上的人看见天使托着耶稣，从殿顶缓缓降下，都要大为吃惊，主耶稣也就不需要再做什么，祂已经得着一大批群众了。祂只需要讲一篇信息，「你们知道为什么天使托住我吗？因为我是你们的救主。」这时候，众人就要同声赞叹地说：「这是何等的神迹！这真是神的仆人！」马上也就会有许许多多的人跟随祂，强迫祂作宗教的教主。但是主站在人子的地位上，完全服在神的主权之下，绝不愿意做任何事来试探主 —祂的神。

荣华，预表罪恶的世界。第三次试诱，魔鬼带主上一座最高的山，将世上的万国与万国的荣华都指给祂看，并对祂说：「你若俯伏拜我，我就把这一切都赐给你。」（8-9节）

全地都在撒但的控制之下；撒但明明地说，这世界是牠的，牠是世界的王。如果主耶稣俯伏向撒但下拜，就表示神的儿子向撒但下拜，那么这时候，撒但会把一切的荣耀都给耶稣，使祂成为「撒但第二」。但是，主耶稣回答牠，「撒但，退去吧！因为经上记着说：当拜主－你的神，单要事奉他。」（10节）这个试诱说出，撒但把自己当作神，要得人子耶稣的敬拜。今天世上的荣华吸引了全地的人，所有的人都追寻荣华，不知不觉就向撒但下拜，成了事奉撒但的人。感谢神，人子耶稣胜过了这个试诱。

宗教的世界最可怕

今天神的儿女中间，大多的人对物质的世界、对罪恶的世界，都是有一些主观的认识，也容易从其中蒙拯救。但是很少人领会，还有一个世界，叫作宗教的世界，有的人甚至一辈子都被辖制在其中，却无知无觉。

弟兄们，我们会恨恶堕落属肉体的世界，只是我们往往不惧怕宗教的世界。我告诉你，宗教的世界比堕落的世界还可怕！你看见一个不道德的场所，你知道这是堕落的世界；你看见一件污秽的事，你知道这是堕落的世界；但是，当你活在宗教的世界里的时候，你自己并不知道。

什么是宗教？就是有属神的活动，但是没有神的自己。想想看，如果主耶稣果真从殿顶上跳下来，天使果真托住祂，这样的大神迹岂不叫人惊叹吗？然而，神在其中吗？神的心意在其中吗？神的目的在其中吗？神的权益在其中吗？都没有！人子耶稣绝不作这样的事。祂知道即使许多人因着看见祂所行的神迹信了祂，祂却不将自己交托他们，因为祂知道人心里所存的是什么。

我信主好几十年了，我对堕落的世界满有感觉，我对我的所是也满有感觉；几时我作错一个决定，或者说错一句话，或者做错一件事，我里面都很有感觉。我和人说话的时候，只要我的声音稍微高一点，我马上感觉不对。然而，一个人落入宗教里，他一点感觉也没有。这就是为什么主可以拯救罪人，主却很难得着有宗教狂热的人。一个罪人悔改，远比一个有宗教狂热的人容易。什么是宗教狂热？就是我做的一切事都是联于主，我做的一切事都是为着主，然而 —我没有主！

我爱主、服事主这些年来，我观察到，弟兄姊妹对肉体、对罪恶的世界都很明白，对宗教的世界却一无所知。岂不知，宗教的事看起来是美丽的，合适的，正直的，但是这些事你没有基督也一样能做。神的儿女很单纯，很难落入罪恶的世界，但是很难不落入宗教的世界。若是你做一件事，基督不在其中，你仍然能行，你就知道那是宗教。我再说，宗教的世界太可怕；宗教的世界能玷污人，就像罪恶的世界一样。罪恶的世界玷污人，你是知道的；宗教的世界玷污人，人看不见，你自己也不知道。

从世界来的事

使徒约翰告诉我们，「凡世界上的事，就像肉体的情欲、眼目的情欲，并今生的骄傲，都不是从父来的，乃是从世界来的。」（约壹二 16）肉体的情欲是联于你堕落的肉体；眼目的情欲是联于你的魂，主要是指宗教；今生的骄傲是联于你的己。主耶稣所经过的试诱是一个过程，从生存的必需（联于肉体的情欲），到宗教上的满足（联于眼目的情欲），到世上的荣华（联于今生的骄傲）。

1。肉体的情欲

堕落的世界不是神所造的，全是堕落的人所造的（创四 17-22）。世界就是撒但借着堕落的人所建立的系统，所以爱世界就是爱撒但。什么是从世界来的事？第一个就是肉体的情欲。约翰说到世界，他从最邪恶的说起。什么是世界最邪恶的一面？肉体的情欲。人爱醉酒，人爱赌钱，人爱吸毒，人爱不道德的事，这些都是肉体。

2。眼目的情欲

肉体的情欲满足你的肉体，眼目的情欲满足你的魂。为什么女孩喜欢逛橱窗展示？这是眼目的情欲。许多杂志上有漂亮的衣着，有美丽的装饰，这些都是要来满足人眼目的情欲。

眼目的情欲包括宗教的领域。在宗教的世界里不仅有肉体的情欲，在宗教的世界里还有眼目的情欲。肉体的情欲还容易对付，眼目的情欲就不容易了。夏娃吃了分别善恶树的果子，因为那果子悦人的眼目，且是可喜爱的（创三 6）。这就是宗教活动的原则 —叫你喜爱，叫你愉悦。讲一篇精采的道，听的人是会愉悦的，连讲的人自己也愉悦。讲道有讲道的世界，这就是宗教。当一个弟兄把一切奉献给主的时候，是什么在前头等着他？眼目的情欲。换句话说，有许多基督之外的事物，会叫他欢愉、叫他满足；有许多没有基督

作实际的事物，会吸引他，叫他宝爱它们的价值。这都是眼目的情欲。你很难想象，在宗教里的人，他的眼目会有何等的情欲，他是何等寻求魂中的满足！

弟兄们，你要惧怕宗教的世界，过于肉体的世界。肉体的情欲是你看得见的，有哪一个人喝醉酒到聚会中来是能夸口的？但是，人会在讲道的事上争竞，会在传福音的事上争竞，会比较谁属灵、谁显明、谁有功用、谁的果子多、谁的事奉有果效。这是什么？眼目的情欲。

许多时候人告诉我，我们的教会大有增长，我们又得了许多人⋯⋯这的确是好消息，但请你记得，主说，你们是小群（路十二 32）。神儿女的原则是隐藏，神儿女的原则是微小。我们不容易陷入肉体的世界，却容易落入宗教的世界；因为我们喜爱庞大，不喜爱微小。求主保守我们的眼目，脱离从世界而来的情欲。

3。今生的骄傲

什么是今生的骄傲？就是你眼前所见的浮华世界，引诱你说：「我要活得非常好，我要开名车，我要穿名牌服饰⋯⋯」弟兄姊妹，不错，你是需要开车，你是需要衣着，你是需要食物，但是，世界会利用你生活的所需把你掳去，叫你羡慕浮华，然后把你吃掉。不仅这样，今生的骄傲还包括你在这世上所求的学问、名利、权势，以及你在某个领域上的捭阖纵横，呼风唤雨⋯⋯这些都能成为把你掳去的浮华世界。

亲爱的弟兄姊妹，世界会用各种方法，不论是物质的，或是属灵的，或是情感的，或是合情合法的，把我们一个一个地掳去。你想要胜过世界？不可能！世界能渗入你魂里的每一部分。求主怜悯我们。

主被钉十字架，祂说：「我的神啊，你为什么离弃我？」这是主降卑的极致。 ─本书摘言


43 好像明光照耀

你们显在这世代中，好像明光照耀 1。

—二章 15节下

1明光照耀（ ， phoster， a luminary）亦译：发光之体来自 phos（光）和 -ter（意凭藉或行动者）。耶稣基督是世上的光，我们这些爱主的人是传递这光的凭藉或行动者，祂就像白天的日头，我们就像夜晚的月亮。

发光之体背负基督的光

什么是发光之体？你本身没有光，你是背负着主作你的光。如同月亮本身没有光，月亮是反射、背负太阳的光。我们是谁呢？是发光之体。我们并没有光，若是有，这光也是来自内里的基督。基督是那光（约壹一 5），我们是光的背负者；这光不是凭任何一个圣徒作发光之体而能独自背负的，乃是由众发光之体构成，就是金灯台，地方教会，来背负的。

光，不放在斗底下

主说：「你们是世上的光。城造在山上是不能隐藏的。人点灯，不放在斗底下，是放在灯台上，就照亮一家的人。你们的光也当这样照在人前，叫他们看见你们的好行为，便将荣耀归给你们在天上的父。」（太五 14-16）这里的「光」是单数。我们是世上的光，这是没有问题的，问题是我们把我们的光放在什么地方。你们是世上的光吗？为此，我们要说是。但我要问，你们的光放在哪里？是放在博士学位上吗？是放在事业前途上吗？若是，你们的光马上落到斗底下。

斗，是一种量器，是为着生活所需的。主耶稣要说，我是人子，我了解人，我亲自成为人，我要来成为人的光；当我来点灯的时候，我不是把人放在斗底下，因为「斗」是食物的量器，表征人生活的需要，是联于物质的世界。我没有意思把你们放在公司底下，我没有意思把你们摆在事业底下，我乃要把你们放在灯台上。为此，你们要过教会生活，你们要为着教会的见证而活。

弟兄姊妹，我们要说：「主啊，谢谢你把我们从黑暗中拯救出来，使我们成为世上的光。主啊，求你让我们看见，什么是我们的斗。」灯放在斗底下，光仍在那里，但被斗限制、遮挡，以至于没有人看得见。弟兄们，你们是世上的光，但是不要让任何世界上的事物遮蔽你们的光。不要把你们的光藏在事业里，不要把你们的光藏在公司里，不要把你们的光藏在任何事物之下。要记得，你们不属于斗底下物质的世界。

光，不能受杂质遮拦

前面我们提过，「在这弯曲悖谬的世代作神无瑕疵的儿女」（腓二 15上），所以另一面，你要留意你自己，许多时候你的光显不出来，是因为你有杂质。杂质都是很小的，都是你生活中很小的事情；杂质是会遮住你身上的光的。不错，在你的生活中，你可以有你的嗜好，你可以有你的兴趣，但是这些不应该是你的杂质。有了杂质，你这发光之体就没有办法发光。

叫你的光受遮蔽的，一个是你的斗，一个是你的杂质。斗，可以是合理的，合法的，叫人觉得安全的事物，却叫你失去发光的能力，没有办法合适地照耀。杂质，更多是来自你自己。有的人有嗜好，但他的嗜好一点不成为他的杂质；有的人只是有一点嗜好，这点嗜好就成为他的杂质。你要知道，撒但会想尽各种方法，叫杂质渗入你的里面，叫你不再是背负光的发光之体。这里保罗劝勉我们，你这发光之体应该如水晶一样的透明，你不要让杂质渗入你这宝石的里面。

弟兄们，不要去寻找一个斗来藏身，更不要让杂质进到你的心里。一面来说，你需要劳苦工作才能糊口 —自从亚当堕落之后，劳苦工作就成为人生存的原则；这是神为堕落的人所定下的律。但是，不要让这一个成为你的斗。不要天天想，我怎么找一份好的工作？我怎么找一份高薪的工作？我怎么找一份有前景、有升迁机会的工作？如果这种挂虑充满你的心，占有你的心，你就是在斗底下。另一面来说，不要让杂质进到你里面，否则你就不再是透明的，你就不可能是发光之体，你也不可能如明光照耀。一旦有基督之外的事物占有你的心，你就让杂质侵入你这宝石，你就不再能背负光的见证。

我们活在世界里，却不属于这世界

弟兄姊妹，全世界都卧在那恶者撒但的手下，牠是这世界的王。不论是合法的，或是不合法的；健康的，或是不健康的，没有一样是在人的手下，这一切都在撒但的手下。撒但是这世界的王。凡活在这世界里的人，原则上来说都是无望的，不过是在地上谋生、享乐、贪图虚浮的荣耀罢了。撒但在人身上有完全的权势。但是，我们是谁呢？我们是神的儿女，是发光之体；我们和世人不同，我们不属于这世界。我们活在世界里，却不属于这个世界。我们要说：「我不知道什么叫作成功，我不知道什么叫作娱乐；除了基督以外，没有任何一样事物可以叫我满足，我的心单单渴慕主自己。我的生活很简单，我的所有只是为着我生存的所需，我的活出乃是发光之体。」这是何等美好的见证！即使这世代是可怕的，保罗却很有把握地说，我们和世界的一切都无分无关，我们背负着光的见证，我们在这世界上如明光照耀。

诚实无伪的秘诀，就是：从怨言和争论中出来；单单爱主；与主一致；不要挑战权柄，不要在意人的谈论。 ─本书摘言


44 将生命的道表明出来

将生命的道 1表明 2出来，叫我在基督的日子好夸我没有空跑，也没有徒劳。

—二章 16节

我们不仅不属于这世界，我们更在这世界里背负光的见证，将生命的道表明出来。

道就是话，神自己的说话

1生命（ ， zoe， life）的道（ ， logos， word）亦译：生命的话

生命（ zoe）说出神所是的本质和内涵，话（ logos）是指神经纶的发表。「生命的话」说出， zoe的生命是满有运作的，是在运作中满有说话的，是在说话中彰显神自己和祂的经纶的。

保罗劝勉我们，要将生命的话表明出来。 Logos（话）是联于神经纶的话；这话太初就与神同在，这话甚至就是神自己（约一 1）。所以，你想到 logos的时候，你想到的不应

该是一篇信息，乃是神在祂神圣的人位里而有的神圣说话。

神的神圣人位是借着祂的神圣说话而发表出来的。在祂的说话中，有神圣的元素和神圣的内涵 —logos总是传输神圣的所是给凡听见的人。

神的生命是人的光

Zoe，可说是神的本质和内涵；生命的话，说出在这话里有神神圣的生命，这生命就是人的光（约一 4）。这就解释了腓立比书二章 15节的发光之体。神的生命在我们里面，这生命是我们的光。我们是发光之体，是光的背负者，要将这光显明出来，好带进一切神在人身上那神圣、满有恩典的工作。

将生命的话表明出来

神圣的生命必须成为我们的光。我们是谁？我们是一班接受光的人。我们作什么呢？将生命的话表明出来。这生命的话的表明包括了神的所是、神的所做，以及神所要达到的。

2表明（ ， epecho， to hold forth）是 epi加上 echo。Epi有「加强」之意， echo是「持有」、「享有」、「取用」的意思。将生命的话表明出来，意即加强地持有、享有并取用生命的话。 Epecho也指明你看见、认定、持定一个东西到一个地步，它对你非常真实、非常丰满。

对于生命的话，我们有四件事要留意：第一，要持守；第二，要察看；第三，要取用；第四，要展示。持守，是联于你的立场；察看，是联于你的态度；取用，是联于你的生活；展示，是联于你这个人的流出。

「持守」生命的话

生命的话要持守在一个立场上。你说，我要在弯曲悖谬的世代中作神无瑕疪的儿女，成为一个发光之体。那么第一件事就要问，你所站的立场在哪里？许多弟兄很有心愿，很有负担，很有恩赐，却不能照着他该有的度量祝福教会 —原因何在？因为他一脚在门内，一脚在门外。就算他说，我把一切奉献给主，他仍为自己保留一些。这就是立场出了问题。他可以讲论生命的话，他可以明白生命的话，他可以享受生命的话，但是「持守」的实际不在他身上。

立场是要确定、是要持守的，否则我们没有办法对生命的话有完满的经历，也没有办法完满地见证生命的话。这是一件大事。要成为发光之体，将生命的话表明出来，第一件事就是你的立场如何。立场不对，你没有可能如明光照耀。

每一个基督徒都是发光之体，都是背负光的见证。然而，为什么许多基督徒背负的光那么微弱？第一个原因是他们的立场。因着缺少一个坚定的立场，所有高的、神圣的、属灵的实际都很难构成在他们里面。

要表明生命的话，主要是根据你的立场。一个持守立场的人，他有很坚定地执着：「我就是为着这一个！」不知道为什么，基督徒多半缺少这一种执着。比如说，你找工作，有两个公司愿意雇用你，一个工作叫你可以过教会生活，但是薪水低；另一个工作叫你没有教会生活，但是薪水高。你选哪一个？你选后者，就表示你缺少对主的执着，你的立场失去了，你的光照耀不出来。

发光之体，是指一个人站住一个对的立场，他对生命的话有一种坚定的执着 —这就是我的一生，这就是我所要的，这就是我所坚持的，这就是我出代价要得着的，这就是我把一生投身其中的！对于这一个立场，没有任何人可以说服我离开，没有任何事可以叫我动摇，没有任何环境可以叫我放弃。我为这一个立场活，我为这一个立场死，我为这一个立场喜乐，我为这一个立场出一切的代价。

教会满了得胜吗？我在这里。

教会经过试炼吗？我在这里。教会的情形叫人鼓舞吗？我在这里。教会的光景叫人灰心吗？我在这里。我的日子顺利吗？我在这里。我的日子艰难吗？我在这里。我总是一个为着主的见证而坚定站住的人。弟兄们，除非持定这样的立场，没有人能够成为发光之

体。这是一件非常严肃的事。如果你渴望在世上成为发光之体，你就要为生命的话持守坚定的立场。没有这一种持守，你不可能有实际。

「察看」生命的话

生命的话的运作是要察看的。当你持守生命的话的时候，你需要有许多的察看。察看什么呢？察看这 zoe的生命如何运作 —祂如何在我里面运作？祂如何在一个一个圣徒身上运作？祂如何在基督的身体里运作？

基督徒的难处，在于器皿太小，一点点水就满了。一九五四年，我参加为期三个月的成全训练。过了五、六个星期，我就觉得非常满，非常饱足，几乎没有能力再接受任何东西。我告诉你，一旦你饱了，你的态度就变了；你就以为，我已经有了，我已经得着了，我已经明白了。这时候，你的许多论断就会出来，你成了一个审判人的人。也就是因为这样，你失去了「察看」的态度，你不再寻求生命的话的运作，你也不再追求更多的得着基督。惟有一个一直察看生命的话运作的人，他器皿的度量与接受的能力，才能不断地扩增。

「取用」生命的话

生命的话是活的，是可以取用的。生命的话不是理论的，不是客观的，不是一种教训或讲说，而是活的，是满了运作的。这话在你身上运作，在教会中运作，在圣徒们身上运作，在众教会中运作。弟兄们，生命的话既是活的，在你的生活中，你就需要对生命的话有许多的取用。你要说：

「我绝不离开生命的话，我绝不离开这一位基督，不离开祂的所是，不离开祂的所有，不离开祂的所成。在我的生活中，我要让生命的话，也就是这位基督，包括祂的所是、所有和所成，不断地成为我的享受、经历和取用。」

「展示」生命的话

生命的话是能展示、并涌流出来的。有了持守、察看和取用，最后你就能展示生命的话。你对生命的话的持守、察看和取用，至终成了生命的话的展示。展示生命的话，是借着生命的话在你身上越来越丰富，丰富到一个地步满溢出来了，至终成为你的涌流。当生命的话从你身上涌流出去的时候，你就知道，你在世上是一个发光之体。

使徒保罗说到，我们是谁呢？我们在世上乃是发光之体。一个发光之体，他是一个表明生命的话的人。这样的持守经过四个阶段：你需要有一个立场，你需要有一个态度，你需要有一种生活，至终你就能涌流出生命的话来。弟兄们，保罗在这里所说的词，像是发光之体、生命的话，可说是第二章的高峰。保罗的负担主要是说到一个神圣的运作。保罗是一个忠心的仆人，他盼望在圣徒们中间产生一个与主联结的生机体，目的是将生命的话表明出来，为着彰显主的荣耀。


45 没有空跑，没有徒劳

将生命的道表明出来，叫我在基督的日子好夸我没有空跑，也没有徒劳。

—二章 16节

以自己夸口，以你们夸口

这一节，使徒保罗是对腓立比教会说：「生命的话若是从你们身上表明出来，到那日我就有可夸的。」

这个夸口不是一个自夸，像世人拿许多事夸口。有人说，我父亲是个财主，这是夸口；有人说，我毕业于一所名校，这是夸口；有人说，我有一个高的职位，这是夸口。这样的夸口并不属天、并不尊贵。一个财主可能有一天落魄，一个名校毕业生可能失业；世人所夸的一切都是短暂的。保罗在这里的夸口是非常尊贵，非常纯净，非常属天的；保罗不是以他自己为夸口，而是说，这就是他的所是。对保罗来说，与其说他夸口，不如说他把自己展示出来。

徒劳，说出使徒保罗是在劳苦中的；他不仅奔跑，他也劳苦。奔跑是联于自己生命的成长，劳苦是联于自己尽职的果子。他要说，在那日，就是在基督的日子，我的奔跑、我的劳苦都要显明出来，都要展示出来；这一个展示就是我的夸口。

弟兄们，同一件事，对我们来说可能是平凡的，对保罗来说却是生机的，联于基督的身体的。我们是用世俗的价值观看事情，保罗是用神圣的价值观看事情。他要说，当你成为世上的发光之体时，你就把生命的话表明出来了；这样，当主再来的那日，我所要夸的，是我没有空跑，我没有徒劳。

奔跑和劳苦都在生机的身体里

奔跑和劳苦，是使徒保罗一生的写照。保罗要说，当我奔跑的时候，你以为我是一个人在跑吗？不，我的奔跑是联于基督的身体的。当我追求基督的时候，你们也成了恩典的同享者、有分者。当我以基督为标竿、竭力奔跑、把自己倾倒给主、奋力赢得基督的时候，你们都因着我的奔跑而蒙福。因着我的奔跑，你们也得以将生命的话表明出来。

弟兄们，很少人对基督的身体有这一种生机的看见。大多数的人看见基督的身体，所看见的都是活动和实行的一面。你若真看见基督的身体，你不会对某些做法和实行有所坚持，因为许多做法和实行不知不觉会取代圣灵的自由，也就是我们在基督耶稣里的自由。

奔跑得生命的冠冕，劳苦得公义的冠冕

保罗在这里说到他的奔跑，说到他的劳苦；他要说，我的奔跑产生了我与主之间生机的联结。我并不是自己奔跑，我乃是和众圣徒一同奔跑，好叫我的奔跑能带进基督对祂身体上所有肢体的祝福。换句话说，我的奔跑就是你们的奔跑，我的奔跑带进你们的奔跑。你们成为发光之体，背负光的见证，这就见证了我的奔跑，也印证我的奔跑不是徒然的。

基督徒总是注意做什么，但使徒保罗不是这样。在他的一生中只有两件事，一个是奔跑，一个是劳苦。奔跑，主会赐给你生命的冠冕；劳苦，主会赐给你公义的冠冕。保罗很有把握，有一天他会得着生命的冠冕，也会得着公义的冠冕

（提后四 8）。公义的冠冕联于劳苦，生命的冠冕联于追求和奔跑。你的奔跑带进生命的成长，你的成长会在教会生活中产生积极、正面的影响。因着你的成长，你所服事的圣徒们也会渴慕追求主，渴慕在生命里成长。

一个人奔跑，全教会得福

保罗在这里说，你们持守生命的话，将生命的话表明出来的时候，我在基督的日子就可以夸我没有空跑。是谁在奔跑？保罗。是谁持守生命的话？腓立比的圣徒。然而他们并不是分开的。当教会表明生命的话、彰显生命的话、见证生命的话的时候，保罗说：「我没有空跑！因为在我奔跑的时候，我所追求的基督成了你们所享受的基督；我们是在同一个生机的生命里一同往前。」这是一个生机身体的实际，这个实际是何等的奇妙！这是一个属灵的、生机的身体！在这个身体里，有一件事非常奇妙：

一个弟兄的奔跑，就成为其他弟兄的生命供应；一个弟兄的追求，就带进其他弟兄的生命增长；一个弟兄在主面前的奋斗，就成为其他弟兄的生命成长。

这就是为什么保罗说，你们持守生命的话，我就有可夸的。他不是夸自己，而是他有一个非常尊贵的展示。这一个展示成了他的夸口。换句话说，在主再来的日子，他同着腓立比的圣徒要一同站在主面前大声呼喊：哈利路亚！这里有一个奔跑的人，这里有一班持守生命的话的人，我们一同在这生机的身体里赢得基督！

奔跑者为得奖赏，全人要受规范

保罗说，我不仅夸我没有空跑，也夸我没有徒劳。弟兄们，基督徒总是有这两面：一面是奔跑，一面是劳苦。

奔跑这一面，你要说，我没有空跑。当你奔跑的时候，你忘了一切，你转眼不顾一切拦阻你奔跑的事物。就像运动员的奔跑一样，为了奔跑，他生活的每一点都是一种训练。对食物，他有节制；对休闲，他有节制。一个运动员不是奔跑而已，他的全人都在某一种的规范和约束之下。几时起床？几时训练？食取多少热量？如何维持体重？如何保持最佳的体能？如何让自己的心思清明、目标清明？只有在这样的规范之下，他才能成为一个赛跑者。

这就是基督徒的生活。基督徒绝不能说：「哈利路亚！我安息快乐吧，我渡假吧。」不！即使你渡假，你要说，那是为了奔跑的渡假。你生活的每一部分都是为着这一个目的—我要嬴得生命的冠冕，我要得着基督作为我最高的福分。为此，你要说，我的全人是受操练的。我知道主所要的是什么，我知道我要怎么过我的一生，我知道为什么我在世上活着，我知道我要如何在世上活着。我是一个奔跑的人，任何拦阻我奔跑的事，我都摆到一边去，好叫我得着生命的冠冕。

一个奔跑的人，他知道如何操练自己、约束自己，和发展自己。你不约束你自己，你不可能奔跑；你不操练你自己，你没有奔跑所需的力气；你不发展你自己，你没有奔跑所需的能量。一个在主面前奔跑的人，他是一个只以基督为目标的人，他是一个活在约束和限制之下的人，他是一个满有操练的人，他是一个发展自己职分的人，好叫他里面的潜能得以发展到极致。

劳苦就是开出一条路来

劳苦这一面，你要说，我没有徒劳。保罗可以夸口，我的劳苦没有徒然。什么是劳苦？劳苦就是开一条出路。今天在许多弟兄的身上若有一种限制，就是他承受了许多属灵的丰富，却失去了开拓的能力 —就是无法从无生有，兴起主的见证来。弟兄们，你承受了许多丰富，然而你还要去劳苦，也就是学习用你所承受的丰富作为你的资源，开出一条路来，好叫主的见证得以往前。

怎么开路呢？比如说，你传福音，得着一对夫妇，你不要急着再得另一对夫妇，你要先在这对夫妇身上劳苦，使他们有一天能和你一同再去开路，再去得人。等你们两个家再得着了一对新的夫妇，这样，你们三个家就再一同去得着新人。这就叫开路。主若借着你兴起一处处教会，你需要很扎实的去劳苦，好叫你的劳苦没有徒然。

劳苦并不容易。很可能你开了一条路，不久再去看，荆棘和蒺藜却长出来了。开路，需要许多的智慧，需要许多的劳苦，而且不能有太多的期望。你开了路，但是期望过高，这也不行。你若没有什么期望，任何一点主的祝福都会叫你喜乐起来。

我们需要主的怜悯！但愿我们都说：「主啊，我不愿我的奔跑是徒然的，好叫我得以得着生命的冠冕；主啊，我不愿我的劳苦是徒然的，好叫我能得着公义的冠冕。我的一生是如何的一生呢？我的一生是追求的一生，我的一生是奋斗的一生，我的一生是为着主的见证开路的一生。」

一个人属灵的最高点，是在于他的魂处在一个上好的状态里。 —本书摘言


46 浇奠在你们的信心上

我以你们的信心为供献 1的祭物，我若被浇奠 2在其上，

也是喜乐 3，并且与你们众人一同喜乐。你们也要照样喜乐，

并且与我一同喜乐。

—二章 17至 18节

这一节说出许多丰富，有浇奠，有信心，有祭物，有事奉，有喜乐，有与众人一同喜乐⋯⋯你看有多少丰富！

1供献（ ， leitourgia， priestly service）亦译：（祭司的）供奉或事奉由 laos（人群）、ergon（工作）和 -ia（指性质）所组成，指服事众人之事，亦即公仆的服事；也指代表百姓来服事神的祭司事奉。二章 17节信徒的信心，是保罗职事的结果；保罗的职事产生了信徒包罗的信心，这信心成为信徒们献上给神的祭物，以及对神的事奉。保罗在信徒们中间的尽职越强，信徒的信心越增长，他们对神的事奉越丰富。所以「信心为供献的祭物」，亦可译作「信心的祭物和事奉」。

浇奠，同圣徒一起爱主服事主

2浇奠（ ， spendo， to pour out（as a drink offering））亦译：成为奠祭浇奠

这个字是比喻倒出一个人的血。在这里更好译作：成为奠祭浇奠。奠祭是在基本祭之外的祭，是对基督丰富享受的最高奉献。

奠，是指奠祭；这是旧约五种基本祭物之外的一种祭，是把酒浇在祭物之上，使祭物在火中焚烧得更为丰富。

浇奠的人自己就是奠祭，就是一杯酒。「浇奠」说出这不是一个行动，而是一个生活。保罗是说，我的一生、我的生活、我的存在，乃是一个奠祭，我被浇奠在圣徒们信心的祭物和供物上（另译）。

基督徒的生活不是「行动」，基督徒的生活是像一条「溪流」。如果你真有行动，那个行动也是从你的溪流中迸发

出来的水花；迸发之后，你还得回到你的溪流中。但是许多时候，我们却像一个又一个、间间断断的水花 —现在传福音，后天开展教会，明年召开特别聚会⋯⋯结果，水花溅出来以后，什么都没有发生。弟兄们，你不能这样来服事，一个奠祭的浇奠不是这样的。你看保罗，你的生活像一条溪流，他是随时预备好为主浇奠的人；他看见圣徒的信心，他就说：「我在这里，我要在你们信心的祭物和事奉上浇奠我自己。你爱主吗？我和你在一起！你把自己奉献给主吗？我和你在一起！」

浇奠，随时预备花费自己

保罗对腓立比的圣徒说，你们知道我是谁吗？在每一天、每一时刻，每一分钟，我都是预备好的，我是随时可以当作奠祭被浇奠的。

保罗是说，我要把我这个人浇奠出来！当我看见你们作发光之体，并将生命的话表明出来的时候，我就预备好把我自己浇奠在其上。任何一天、任何时候，只要你们有需要，我都是预备好的，好叫你们信心的祭物和事奉可以更蒙主悦纳，更让主满足。

我已预备好，为主花费我这个人；

我已预备好，在世上成为无有；

我已预备好，完全倒空我这个人，就好像主倒空祂自己一样。

我要把我自己全然浇奠在你们信心的祭物和事奉上。

祭物，基本的祭物都是基督

什么是祭物？按预表来说，一切基本的祭物都是基督。基督是燔祭，让神得满足；基督是赎罪祭，替我们成为罪，来受神审判；基督是赎愆祭，使我们所有的罪行在神前得着赦免；基督是平安祭，使我们与神相安；基督是素祭，作我们的供应，好在神前过一个满有祂人

性美德的生活。保罗要说：「当圣徒们享受这位基督作为基本的祭物时，我就预备好成为奠祭，被浇奠在这些祭物之上！」

事奉，来自于浇奠

「供献」，直译「事奉」。腓立比的圣徒不仅享受基督作祭物，他们也像祭司一样有事奉。

但是这里，我们要提醒弟兄姊妹，在教会生活中最需要的，不是事奉的生活，而是浇奠的生活。浇奠的生活带进事奉的生活。你若没有学习把自己当作活祭献给主，成为浇奠的奠祭，你所有的事奉都没有多大意义。你热心事奉，开头很兴奋，久了你就厌烦。事奉来自浇奠，浇奠来自奔跑。对保罗来说，他的奔跑不是徒然的，他的浇奠不是徒然的。

弟兄们，你要在主面前留意你这个人、留意你的生活、留意你的存在。你若在主面前是健康的，你的事奉自然会出来；你的浇奠自然产生事奉。如果教会生活是一个浇奠的生活，每件事都会变得容易得多。教会生活的难处，就是没有浇奠的生活，却一直要求人事奉。

事奉来自浇奠，好像劳苦来自奔跑一样。若是一个人没有奔跑，他为何劳苦呢？若是一个人没有浇奠自己，他为何事奉呢？神需要你这个人，然后他才需要你的恩赐；神要得着你，之后才来得着你的事奉，好成为祂的祝福。保罗是说，我先是注意我的奔跑，好叫我得着生命的冠冕；然后我留意我的劳苦，好叫我得着公义的冠冕。同样，弟兄们，你要先把自己摆在祭坛上，成为一个讨主喜悦的祭物，预备自己成为奠祭，然后你才可能有主所喜悦的事奉。

信心，基督的构成和彰显

保罗是被浇奠在腓立比圣徒信心的祭物和事奉上。什么是信心？信心是一个构成和彰显。信心，就是信徒所接受的基督、所经历的基督、所享受的基督，在他们里面产生的构成和完全的彰显。也就是说，圣徒们得着了基督、经历了基督、享受了基督，而产生一种构成和彰显，这一个彰显就是信心。

信心，就是基督的构成和完全的彰显。构成不仅是一种心愿而已。基督在你里面的构成彰显出来了，这就是信；你的构成就是你的彰显。你被构成为美国人，你就彰显美国人的样子，你的言行举止就像美国人。

信心一点不是客观的，信心完全是主观的。它不是你相信什么；不，它就是你所相信的。也就是说，你所相信的成了你这个人，成了你的构成。因着我相信基督，基督就构成在我的里面；因着我相信基督所做成的一切，基督所做成的一切就构成在我的里面。我成了基督的彰显，我成了基督所做成一切的彰显。

信心之祭是联结于基督产生的

圣徒们所供献的祭物，乃是他们的信心。这信心不仅是相信有神，相信主耶稣，相信主耶稣是救主；这信心更是会生发出我们与主之间生机的联结，经历祂生机的救恩，模成神儿子的形像，至终叫我们成为祂所是的构成和彰显。

每一天我们都要经历基督作我们的祭物，祂是我们的燔祭，祂是我们的赎罪祭，祂是我们的赎愆祭，祂是我们的素祭，祂是我们的平安祭；当圣徒们不断地经历基督作祭物时，保罗就看见他们的信心，也就要把自己浇奠在他们信心的祭物和事奉上。这样的信心不是一个道理上的教训，而是圣徒们生机地联结于基督而产生的。

一个生机的总合，基督的身体

浇奠在信心的祭物和事奉上，这一个生机的联结是何等的宝贵！它不仅是保罗和基督之间生机的联结，也不仅是腓立比圣徒和基督之间生机的联结，也是保罗、圣徒们，和基督之间生机地联结。使徒，圣徒和基督，这三者成了不可分的。当保罗奔跑的时候，腓立比的圣徒就献上他们的祭物；当保罗劳苦的时候，他们就摆上他们的事奉。当圣徒们摆出他们的祭物和事奉时，保罗就为他们成为被浇奠的奠祭。这幅图画描绘了一个生机的总合，这就是基督的身体！

弟兄们，在这生机的身体里，有基督自己，有我们对基督的追求，有我们为着基督的见证而拚上去的争战。在这身体里，我们等候得着生命的冠冕和公义的冠冕。因着我们生机的彼此联结，所以我的祝福就是你的祝福，你的鼓励就是我的鼓励；我们是在这样蒙福的范围里成为彼此的产业！作为基督身体的肢体，我们是何等的蒙恩。我们可以同着弟兄们一起奔跑，一起劳苦，一起奉献，一起事奉，使我们一起成为基督那完美身体的彰显。

喜乐是恩典充溢的结果

3喜乐，见一章 18节注。

为此，保罗说，「我⋯⋯喜乐，并且与你们众人一同喜乐。你们也要照样喜乐，并且与我一同喜乐。」喜乐不是快乐。快乐会来，快乐会走。喜乐是恩典充溢的结果。保罗在这里是说：「我活在恩典的实际里，不仅这样，我也同你们活在恩典的实际里，你们也同我活在恩典的实际里，我们让恩典在我们中间洋溢，并在我们中间作王，好叫我们身上彰显出那说不出来满有荣光的大喜乐。」恩典从天上的宝座那里降下，临及使徒保罗，临及腓立比的教会，成了基督身体实际的构成元素。这是一个何等喜乐的生活！

保罗被关在狱中，他处在一个看来毫无指望的环境里，但是他有一个笃定：圣徒们要成为发光之体，而我也仍在奔跑，我也仍在劳苦，我也总是预备好成为奠祭！我已预备好在圣徒们的成长上被浇奠，在圣徒们的发展上被浇奠，在圣徒们的往前上被浇奠，在圣徒们的奋斗上被浇奠，在圣徒们的争战上被浇奠，在圣徒们信心的祭物和事奉上被浇奠。

保罗看见这一个，他就说：「我是何等喜乐！没有人可以作成这一个，没有人可以产生这一个，这一个完全是恩典。为此我喜乐！当我看见这一个异象，我全人满了恩典，恩典在我身上充溢，叫我喜乐起来。圣徒们哪，当我这样喜乐的时候，你们也要与我一同喜乐。你们要像我一样被恩典充溢，充满喜乐！」

在这恩典的充溢里，有奔跑，有劳苦，有祭物，有事奉，也有这一位基督构成在我们里面所生发出的信心，还有使徒为着我们而有的浇奠，好叫我们的成长更为实化。我们要赞美主：主啊，我何等谢谢你！我从未领会，你已把我带进这样一个生机的身体中。在这一个生机的身体中，有你的仆人，有你的地方教会，有你的仆人和你的教会一同在恩典里的奋斗、在恩典里的享受、在恩典里的内住、在恩典里的活出，至终这恩典还要成为教会生活的实际，成为众人的喜乐。


47 心里就得着安慰

我靠主耶稣指望快打发提摩太去见你们，叫我知道你们的事，心里就得着安慰 1。

—二章 19节

这一节说到提摩太，他是保罗的属灵儿子。保罗关切腓立比的教会，他指望尽快打发提摩太去见他们，好叫他知道他们的事。在腓立比书里，保罗不需要为他的使徒职分辩驳，他不需要为他使徒的权柄辩护，他可以打发提摩太到腓立比的圣徒那里，好叫他知道他们的事，心里就得着安慰。保罗相信，提摩太会带给他好消息，这好消息能叫他的心里得着安慰。

心得安慰，魂处在上好的状态

1安慰（ ， eupsucheo， to encourage， to be of cheerful spirit）由 eu（好）和 psuche（魂）所组成，意即有一个好的、美的、丰盛的、宽广的、怡然自在的、安舒、畅快的魂。

心得安慰，是指魂处在一个上好的状态里。什么是好的魂？就是与三一神、与三一神的经纶，以及与一切的环境合拍的魂。在基督徒的生命中，有一个好的魂是非常重要的。保罗说，当我从提摩太得知你们的好消息时，我就会有一个好的魂；我的魂会很畅快，我的魂会处在一个非常好的状态里。

要保守自己有好的魂

好的魂，就是魂的状态非常好。什么样的状态才是好的？就是联于三一神的，联于神的经纶的，联于一切教会生活的事物的。

关于三一神，我们的魂需要有一个非常好的状态；关于神的经纶，我们的魂需要有一个非常好的状态；关于教会生活，我们的魂需要有一个非常好的状态。保罗不是说，我要奋斗，好叫我能够活在灵里；他是说，我渴望我的魂在一个非常好的状态中。

弟兄们，在你的一生中，最难的不是活在灵里，而是让你的魂处在一个好的状态里。许多弟兄在职上班，在职的本身虽然没有错，却容易叫你的魂不在一个最上好的状态里。你怎么知道你目前属灵的情形是健康的？不是看你的灵有多强、多丰富，不是看你的真理和启示有多高、多丰富，而是看你的魂如何，看你的魂是不是处在一个最好的状态里。

魂如何，取决于圣徒们如何

相对来说，在灵里是一件容易的事，进入主的话是一件容易的事，住在主的丰富里是一件容易的事，但要让你的魂处在一个好的状态中，却一点也不容易。保罗可以说，我的魂如何，不是联于基督的所做和所成，因为这些我已经知道了，我已经享受了，我已经取用了；我的魂如何，也不是联于我这个人如何，因为我已经成熟了，我已经在各样事上学得秘诀了；我的魂如何，是联于圣徒们的如何！

所以弟兄们，你的教会生活会决定你的魂。你要说，当我看见教会生活，我很喜乐；当我看见许多青年弟兄姊妹，我很喜乐；当我看见圣徒们的成长，我很喜乐；当我看见教会健康的情形，我很喜乐。这一个喜乐使我的魂有一个好的状态，叫我的心得着满足，也让我的全人在主面前有了安息。

你们若靠主站立得稳，我们就活了

心得安慰，这是一个主的仆人最高的学习。对一个主的仆人来说，他服事主一生，最终是要叫他的魂处在一个上好的状态里，而这一个又绝对是联于圣徒们的成长的。所以保罗有这样的话，「你们若靠主站立得稳，我们就活了。」（帖前三 8）意我是否能活，完全在于你们是否站立得稳。这句话也可以说是腓立比书这一段的「批注」。为何保罗写出二章 19到 30节这 12节圣经？因为他和圣徒们之间有一个生机的关系，他们的关系生机到一个地步，决定了使徒保罗魂里喜乐的情形，也决定了腓立比教会喜乐的情形。

我很喜欢这一个「魂的状态」。弟兄们，你可能很属灵，但是除非你的魂处在一个上好的状态里，否则你就不是真属灵。主的仆人的特征，就是他的魂处在一个上好的状态里；他有一个健康的魂。主的仆人不是去寻求「快乐」。如果一个主的仆人因着讲了一篇好的道而快乐，这个快乐是卑下的，这篇道在主面前的价值也是算不得的。你想，神可以叫巴兰的驴子开口，人的道又算什么？你不应该在意你讲得好不好，你应该在意你的魂的状态 —即圣徒们如何？圣徒们的成长如何？圣徒们的将来如何？教会的前途如何？你能有这样的考虑，就说出你魂的状态是上好的。

主看见自己劳苦的功效，便心满意足

以赛亚书说到这位基督，「他必看见自己劳苦的功效，便心满意足。」（五三 11上）主自己也说，「看哪，我与神所给我的儿女。」（来二 13下）这是何等的魂！主的仆人从开头就要学习这一个。一面，你需要在许多事上有实际的思考、筹划，但这不是你的焦点。不错，你要劳苦，你需要做工，你需要倾倒你自己，你需要花费你这个人，但是你要留意的，乃是你的魂如何。你要竭尽所能地保守你的魂，让你的魂处在一个上好的状态里；你要留意一位一位圣徒的成长，好叫你的魂可以得着安慰。一个主的仆人，他要记得，至终他一切劳苦的显明、他一切属灵的显明，都是联于他的魂的情形。

灵可以激愤，魂总要平静安息

我再说，一个人属灵的最高点，是在于让他的魂处在一个上好的状态里。事实上，魂处在一个上好的状态里，就是一个人属灵健康情形的证明。原谅我讲到自己，有时候我接到一些信件，心里很受搅扰，这时我必须问我自己，我的魂的状态如何？如果我的魂被激怒，就表示我的属灵情形出了问题。如果我的魂平静安稳，在主面前非常安详，我就能合适看待一切的局面。我的灵可以非常激愤，但是，我的魂总要平静安息。这里保罗说：「腓立比的圣徒们哪，我非常挂念你们，我何等盼望，你们的情形能叫我的魂处在一个上好的状态里。如果提摩太从你们那里带回好消息，我就会有何等的安慰和安息！」

我们的「心思」，就是我们这个「人」；基督耶稣是怎样的人，在祂里面有怎样的心思，我们也必须是这样的人，与祂有同样的心思。 ─本书摘言


48 没有别人与我同心

因为我没有别人与我同心 1，实在挂念你们的事。

—二章 20节

1同心（ ， isopsuchos， like-minded， be like soul）是 isos（相同或同等，无论质量、度量、特征、地位和层次）加上 psuche（魂）所组成，直译「同魂」。

「同魂」就是说，我的魂就是你的魂，在我的魂中占有我的，也是在你的魂中占有你的。当我的魂因着教会的情形而失去安息时，你的魂也失去了安息。我所挂念的，就是你所挂念的；我的负担，就是你的负担；我的托付，就是你的托付。我们有同一个魂。

同魂，就是活出上彼此一致

Isos这个字也用在二章 6节，主耶稣不以自己与神「同等」（isos）为强夺的。这里的同等，不仅指内在素质的相同，也指外在彰显和运作的相同。基督与神同等，这一个同等是在素质上、元素上、存在上、运作上、目标上、目的上、荣耀上的相同。保罗希望他的同工和他同魂，和他同有一个心思、同一个情感、同一个目标。这样的「同」不是心理上的，而是活出的。基督是与神同等的，祂有某一种的活出。当我们说，我们是同魂的，这就表示：

如果你是这样勤奋的劳苦，我就也是这样勤奋的劳苦；

如果你是这样的宽广，我就也是这样的宽广；

如果你是为着教会花费自己，我就也是为着教会花费自己。

提摩太与保罗同魂，就好像保罗与基督同魂一样。提摩太在心思上、在目标上、在生命的目的上与保罗同魂，就好像保罗在心思上、在目标上、在生命的目的上与基督同魂一样。保罗有基督的心思，他领受了托付，他满有负担，他与基督同工，他向着基督、为着基督而劳苦，他能宣告：我和基督是同魂的！这个同魂不是心理上的，而是活出的、显出的。

保罗与主同魂，以教会为牵挂

保罗和基督同魂，他「以基督耶稣的心为心」，他挂念腓立比教会的福祉，他也期望爱主的人能和他同魂。这是一个难学的功课。教会不需要像审判官的弟兄，教会不需要高高在上的弟兄；教会能够被兴起、被建造，是因为有一些主的仆人非常挂念他们。保罗要说：「我是这样的挂念你们，希望你们成长，盼望你们成为神的见证，可惜我是孤单的，除了提摩太，没有人与我同心，没有其他人有这样的心。」

当保罗挂念腓立比教会的光景，考虑他们属灵的福祉时，没有人是与他同魂的；保罗几乎找不到一个人，跟他一样是以教会为牵挂的。

实在说，这是一节叫人沮丧的圣经。我相信腓立比教会是许多主的工人愿意去的地方。任何主的仆人要从亚细亚跨越到欧洲，都会经过腓立比，所以一定有许多工人到过他们那里。然而根据这里，我相信有人去了，也对他们说一些鼓励的话，之后就走了，至于腓立比教会长远的情形，并不是他们的考虑。教会最需要的，不是到圣徒中间讲道的人，而是真正顾念他们的人。心，全被教会和圣徒占有了一个服事主的人，他这一生最大的试探，就是把教会当

作自己的「掳物」 —这是我的教会，这是我的服事范围。人很容易把圣徒当作自己的产业，声称对他们的拥有权，却又不是真的关心他们。但主不是这样。主要对每一个信祂的人说：「你是我的，我是你的主，我挂念你，我关心你，我希望你有合适的成长！」保罗很感慨，他说：「没有人与我同心，没有人与我同魂！我所关心的是你们的成长，我所关心的是你们的显明，我所关心的是你们的发展，我所关心的是你们在主手中的用处，我所关心的是你们能否成为主的祝福，我所挂念的是你们，不是『你们的』。」

哦！多少人有这种魂？若不小心，主的仆人也会玩政治。在保罗那时候，有许多主的工人，有许多主的仆人，但是谁真正顾念腓立比的圣徒？这是一个极其难学的功课。保罗没有人与他同魂，他是一个孤单的主的仆人！在主的仆人当中，有多少人是让教会占有他的人的？有多少人是让圣徒占有他的心的？关切圣徒不是一件容易的事，它就好像作父亲的关切儿子一样，可以为着儿子的成长，把自己性命都给出去。使徒保罗是我们的榜样，我们赞美主。


49 别人都求自己的事

别人都求自己的事，并不求耶稣基督的事。

—二章 21节

没有人与保罗同魂，因为「别人都求自己的事，并不求耶稣基督的事」。什么是自己的事？不是指事业、钱财，而是联于属灵的事物—众人都想，我怎么发展？我怎么显明？我怎么让自己有用？换句话说，别人都求个人属灵的进展、属灵的显明、属灵的运作，很少有人寻求耶稣基督的事。

自己的事，联于虚浮的荣耀

记得二章 4节，保罗也说到「事」：「各人不要单顾自己的事，也要顾别人的事。」那里的「事」是正面的，亦即各人不要单顾自己属灵上显著、特殊的地方，也要顾到别人的。 21节这里的「事」，也不是世上的事，而是属灵方面的事，就如保罗在 3节所说的虚浮的荣耀。自己的事，常是联于虚浮的荣耀。在保罗那时候，有许多爱耶稣的人，有许多为主奉献自己的人，有许多愿意服事主的人，然而，在这些人的热心、奉献、摆上的背后，有一个隐藏的东西在那里。

弟兄们，当你开始爱主了，你就会开始考虑，我的服事如何？我的显明如何？我的用处如何？我的运作如何？你开始有你自己的「事」。从自己的事里蒙拯救，是一个很难的功课，却是每一个爱耶稣的人都要学的功课。自己的事，你不要把它解释成谁想要有名车，谁想要有豪宅，谁想要有钱财⋯⋯不，它是联于教会中虚浮的荣耀。即使在教会中，许多人所追求的仍是虚浮的荣耀，这一个就是众人所寻求的自己的事。

自己的事，联于宗教的世界

弟兄们，你爱主了，很快就会有一些「事」等着你。这个「事」是联于宗教世界的，也就是说，它是联于神的，却是一个临到你身上的宗教世界。你把自己给了主，你把自己给了教会，你把自己给了神的经纶，然而这时有一些「事」出来占有你了，成了你的世界了。

我有许多同工，我可以见证，他们向着主非常纯洁，他们是一班在世上不要前途的人。然而，就算再纯洁的人，不知不觉也会有自己的事。人会想，我用什么方法可以让自己更有运作？我用什么方法可以让自己更为有用？我已经把世上的一切都丢了，我放弃了我的前途，我舍弃了世上的享受，我成了服事主的人，我爱主，我奉献给主，那么，我的功用在哪里呢？不知不觉，「自己的事」已经偷偷进到他的心里，取代了「耶稣基督的事」。

耶稣基督的事，就是教会的福祉

保罗说，别人都求自己的事，并不求耶稣基督的事。换句话说，当时有许多主的仆人在众教会中间行走，他们大多是顾念自己的职事，大多是在意自己所蒙受的祝福，很少人真正顾念主的教会。什么是耶稣基督的事？在腓立比书里，耶稣基督的事就是关乎腓立比圣徒的事。主顾念的是教会，主顾念的是圣徒，祂也兴起祂的仆人来顾念祂的教会和祂的圣徒。

耶稣基督的事，就是教会的福祉，以及圣徒们的益处。弟兄们，你要学习说，我的一生就是为着教会的福祉。主兴起许多有职分的人，是为了祂的教会。你若问：「主啊，你顾念什么？」祂要说：「我顾念我的见证，就是我的身体借着许多地方教会而有的彰显。」耶稣基督的事，就是为着地方教会能得着福祉的事。

主的权益至上

我再说，主的仆人最大的试探，就是寻求他们自己的事—什么对我最好？我如何能显明？我如何能有用？这些就成了主工作的最大拦阻。我相信保罗是在观察许多主的工人之后，他才发出这一个感叹：「我们是为着神的经纶的，我们是为着主的见证的，神也呼召许多人来尽他们的职事；但不知道为什么，即使是蒙神呼召的人，也很容易走自己的路。」

许多人有了神的呼召，但是他们所在意的，是自己的显明和发展，而不是耶稣基督的事。即或他们的显明和发展是联于耶稣基督的事，他们对耶稣基督的事也并不关心 —因为当一个人把他的显明和发展置于主的权益之上，他就是一个寻求自己的事的人。不论一个人有多属灵，他总是会遇见这一种试探。弟兄们，我们要祷告：「主啊，求你赐给我恩典，好叫我有一个合适、健康的魂，能够与你同魂，寻求你的事，顾念你的教会。」求主怜悯我们。

腓立比书研读（上）

著作者：朱韬枢编辑整理：美地出版社编辑部字义研读：朱韬枢，朱弘硕出版者：归主出版社网址： http：// blog。yam。com/cclmolive

发行人：李正一

发　　行：华宣出版有限公司 CCLM Publishing Group Ltd。台北县中和市连城路 236号3楼电话： （02）8228-1318　邮政划拨： 19907176号传真： （02）2221-9445　网址： www。cclm。org。tw

香港地区：橄榄（香港）出版有限公司 Olive Publishing （HK） Ltd。总代理中国香港荃湾横窝仔街 2-8号永桂第三工业大厦 5楼B座　　　　　 Tel：（852）2394-2261　Fax：（852）2394-2088　网址： www。ccbdhk。com新加坡区：益人书楼 Eden Resources Pte Ltd经销商 29 Playfair Road #02-00 Lin Ho Building， Singapore 367992　　　　　 Tel：6343-0151　 E-mail：eden@eden-resources。com　　　　　 Fax：6343-0137 Website：www。edenresource。com。sg北美地区：北美基督教图书批发中心 Chinese Christian Books Wholesale经销商 603 N。 New Ave #A Monterey Park， CA 91755 USA

Tel：（626） 571-6769　 Fax：（626） 571-1362

Website：www。ccbookstore。com加拿大区：神的邮差国际文宣批发协会经销商 Deliverer Is Coming International Publishing　　　　　 B109-15310 103A Ave。 Surrey BC Canada V3R 7A2　　　　　 Tel：（604）588-0306　 Fax：（604）588-0307澳洲地区：佳音书楼 Good News Book House经销商 1027，Whitehorse Road，Box Hill， VIC3128， Australia

Tel：（613）9899-3207　 Fax：（613）9898-8749 E-mail：goodnewsbooks@gmail。com

美术设计：郭秀佩承印者：橄榄印务部行政院新闻局登记证局版台业字第 2600号出版时间：

2013年4月初版一刷

年 　 份：18 17 16 15 14 13

刷 　 次：10 09 08 07 06 05 04 03 02 01著作权所有，翻印必究

A Study of Philippians （I） By Titus ChuChinese Copyright © 2013 by Olive， a division of CCLMAll Rights Reserved1st Edition：Apr。 2013Cat。No。 40318 ISBN 978-986-6769-33-7（精装） 著作权所有，翻印必究 Printed in Taiwan

国家图书馆预行编目资料腓立比书研读／朱韬枢著 。 --初版 。 --新北市：归主出版：华宣发行 ， 2013。04　册；　公分（读经系列； 19） ISBN 978-986-6769-33-7（上册：精装） 1。腓立比书　 2。圣经研究 241。75 102002106


腓立比书研读下册


50 提摩太的明证（一）

但你们知道提摩太的明证 1；他兴旺福音，与我同劳，待我像儿子待父亲一样。

—二章 22节

这是很重要的一节圣经，也是很叫人受鼓励的一节。在这一节里有三个要点：提摩太是一个儿子，他与属灵的父亲一同劳苦，他兴旺福音。在我们跟随主的路上，我们应该有属灵的父亲，我们应该成为属灵的儿子。如果有一个青年弟兄说：「我有一位属灵的父亲」，这是一件蒙福的事。教会生活中所缺的，就是很少人有父亲，很少人有属灵父子的关系。我们有许多教师，教导我们许多事；我们有长老，定规我们许多事；但保罗提起提摩太是说：「我是他的父亲，他是我的儿子，他和我一同在福音上劳苦。」提摩太不仅是儿子，他也与使徒一同服事；不仅与使徒一同服事，他们的目标也是相同的，他们的目的也是相同的，他们劳苦的方向也是相同的。他们一同为着兴旺福音而劳苦。这就是提摩太的明证。

明证，经过试验而有的称许

1明证（ , dokime, approval）原意经过试验而有的称许，见一章 10节「分别」注。

明证，说出一个主的仆人的价值、功用，以及健康的情形。每一个主的仆人若要得称许，都要经过试验。你必须是一个被试验过的主的仆人。保罗对哥林多教会说，「假若在别人，我不是使徒，在你们，我总是使徒，因为你们在主里正是我作使徒的印证。」（林前九 2）保罗见证，他的使徒职分是经过试验的；现在他也说，提摩太的职分也是经过试验的。

保罗差遣提摩太到腓立比，为什么？因为提摩太被试验过，并且蒙了称许。弟兄们，今天同样的，你也要受试验；主会来试验你，你的工作会来试验你，教会会来试验你。如果你是提摩太，你是保罗的同工，除非你经过试验、蒙了称许，他很难差遣你到任何地方去。

叫主的仆人心得安慰

提摩太的明证是什么呢？提摩太如何蒙称许呢？

提摩太所以蒙称许，其中一个原因，是他与保罗同魂，也知道如何与保罗同工。记得前面说，「我⋯⋯打发提摩太去见你们，叫我知道你们的事，心里就得着安慰。因为我没有别人与我同心，实在挂念你们的事。」（腓二 20）同心，就是同魂。

如果你是一个青年圣徒，你要怎么样蒙称许呢？首先，要尽可能地帮助长老，尽可能地帮助带领的弟兄，好叫他们有一个安详的魂。帮助年长弟兄有一个安详的魂，是青年弟兄很难学的一个功课。你是一个青年人，你如果对带领你的弟兄有意见，你就很不智慧。你要学习和服事你的人站在一起，好叫他们的魂可以有一个上好的状态。你要知道，若是一个主的仆人有一个安详的魂，许多启示和亮光会临到他。

与主的仆人同魂

第二，你要尽可能配合主的仆人的负担，好与他同魂。提摩太和保罗是同魂的，这是提摩太蒙称许的原因。提摩太和保罗同魂，保罗的负担成了提摩太的负担，保罗的托付成了提摩太的托付。保罗能见证，提摩太和他是同魂的。我告诉你，如果青年同工不会与年长弟兄同魂，如果主的仆人不会与长老同魂，如果长老不会与主的仆人同魂，教会绝不可能兴旺。

在所在的教会中被称赞

不仅这样，提摩太还被两个教会所称赞 —路司得、以哥念（徒十六 2，原文直译：路司得和以哥念的弟兄们都一直为他作见证）。虽然提摩太长在路司得（十六 1），但保罗一直听到关于他的好见证，不仅来自于路司得的弟兄们，也来自于邻近以哥念的弟兄们。

弟兄们，在教会有一个好名声，这是一件大事。你不要在远方有一个好名声，却在你所在的教会有一个坏名声。蒙称许，是从你的地方教会开始的；不仅从你所在的教会开始，也从邻近的教会开始。像提摩太被两个地方教会所称许。弟兄们，这是你一生要学的功课。人总喜欢在全球各地受人欢迎，但是你要知道，真正的称许不是从远方来的，真正的称许来自你所在的教会。

被你所在的教会称许，是非常紧要的一件事。你在教会中要显出你的爱，显出你的生命，显出你的劳苦，显出你的殷勤，显出你的谦卑，显出你的单纯，显出你的事奉，好叫圣徒们宝爱你的那一分。你在教会中劳苦服事，使圣徒们能从良心印证，这是一个蒙称许的主的仆人。他们能说，这里有一个人，他向着主满了负担、满有热心，向着圣徒满有爱心、满有关怀！若没有这一个，你不会从主得著称许。一个

只去教会作礼拜的人，永远不会得著称许。只有一个乐意为教会舍己、为教会而活、照圣徒的需要而事奉、根据主量给他的恩赐而尽职的人，才能蒙称许。

会流眼泪

提摩太蒙了称许，也因为他会流泪（提后一 4）。不要以为这是小事。流泪是一件大事。保罗记念提摩太的眼泪，也珍赏提摩太的眼泪。在保罗的尽职里，有两个地方是他花最多时间来照顾的，一个是以弗所，一个是哥林多。他在以弗所有三年之久，可见他知道以弗所的重要性。他打发提摩太到以弗所（提前一 3），所以提摩太是带着托付去的；然而这个托付是远超过提摩太所能承当的，他就流了许多眼泪。

眼泪表示真诚，有感觉。倪柝声弟兄讲了一篇信息〈眼泪〉；他说：「呀！这个充满了罪恶淫乱的世界，亏得还有几滴眼泪来洗洗；若是没有，恐怕还要恶。这瞎眼邪恶的世代，亏得还有几行热泪来说出人还有一些感觉；若是没有，恐怕还不如深坑，它的黑暗要过于地狱。」又说：「圣经上所记载为主做工的人，都会流泪的。所以我信没有一个好好为主做工的人，是可以不流泪的。流泪好像是工人的一件必需品。」

眼泪表示你有分其中。眼泪不仅显出真诚，也说出你有分于其中。你踩死一只蚂蚁，你会流泪吗？不会，因为你和它没有关系。你为一件事流泪，因为你参与了这件事。如果

你说，我过教会生活几十年，从来没有流过泪，我就要为你挂心，因为你必然非常孤单、非常孤癖，你是一个以自我为中心的人。

弟兄们，眼泪是一个「参与」的记号。我为你流泪，说出你在我的心里，我有分于你。我看见一个圣徒受苦，我流泪，因为我有分于他的苦难；我看见一个圣徒被主复兴，我流泪，因为我有分于他的复兴。

眼泪也表示心中的柔细。谁会流泪呢？心里柔细的人会流泪。因着你的心柔细，你会让圣徒进到你的心，让主进到你的心，让主的行动进到你的心，让主的带领进到你的心，你会有一个度量来顾念主、顾念教会，但要注意，这一个柔细有时候也会成为一个限制。过度流泪表示情绪化；太情绪化并不好。基督徒不应该活在情绪里。过度情绪化的流泪，价值并不高。无论如何，眼泪说出你的参与，说出你的心，说出你接纳的度量，也说出你是一个能与人同处的人。

哦！是什么使提摩太蒙称许呢？眼泪。弟兄们，我想问你，你信主、服事主这些年来，你有多少眼泪呢？不要小看这一个。你跟随主，流泪是健康的。这不是情绪上的流泪。你的流泪表明你与主是一，表明你对教会的关切，表明你对圣徒的景况所表的同情，表明你有一个柔细的心让主来引导你。

持守基督身体的等次

保罗对腓立比教会说，「我靠主耶稣指望快打发提摩太去见你们⋯⋯」（腓二 19）圣经有没有说保罗与提摩太商量了好些时候，才作了这个决定？没有！提摩太是一个在保罗的工作里相当认识等次的弟兄。我告诉你，在主的工作里认识等次，对一个同工（尤其对青年同工）是一件很难的事。持守基督身体的等次，尊重在主工作里的等次，是每一个工人最难的学习。当然，凡事都可交通，教会中没有极权主义，但是我们必须持守等次。我很喜欢保罗的话 —我打发提摩太去见你们。提摩太尊重生机的等次，他会说，「保罗，如果这是你的负担，我接受！」弟兄们，要蒙称许，等次是一件非常要紧的事。

以清心爱主的人为同伴

保罗在尽职的末了提醒提摩太，「在大户人家，不但有金器银器，也有木器瓦器；有作为贵重的，有作为卑贱的⋯⋯你要逃避少年的私欲，同那清心祷告主的人追求公义、信德、仁爱、和平。」（提后二 20、22）这里的「逃避」和「追求」，根据希腊文可直译「一直、持续不断地逃避」和

「一直、持续不断地追求」，说出保罗的提醒成了提摩太的实行，提摩太一直有清心爱主的人为同伴，一起追求成长。

弟兄们，你怎么蒙称许呢？以清心爱主的人为同伴。教会生活中有各样的器皿；你在教会生活里，要和那些清心爱主的人作同伴。可以说，你和什么人在一起，就决定你是否能蒙称许。想想看，如果我是一个长老，每天和我在一起的人，不是抽烟的，就是赌钱的，你想我会蒙称许吗？不可能。人只要看和我同进同出的这些人，就会说，这是一个没有用的长老。

和你在一起的人，决定了你这个人的所是；

你这个人的所是，决定了和你在一起的人。

为什么和你在一起的人总是谈论电影？因为你喜欢看电影。为什么和你在一起的人喜欢喝酒？因为你喜欢喝酒。你要蒙称许，你就要很注意是谁和你常在一起。换句话说，你要和贵重的器皿在一起、和跟随主的人在一起、和寻求主旨意的人在一起、和顾念教会益处的人在一起，这样，你就能蒙称许。

在圣经上装备自己

提摩太另一个蒙称许的原因，是他从小明白圣经（三 15）。你蒙称许吗？就要问，你对圣经认识多少？你对圣经需要熟识，你对属灵的丰富需要熟识。即使你再忙，你还是要每天读圣经，你还是要每天读属灵的书籍。弟兄们，明证是一件严肃的事，我们要羡慕像提摩太一样，是一个明白圣经的人，好叫我们从主受试验，并且从主得著称许。


51 提摩太的明证（二）

但你们知道提摩太的明证；他兴旺福音，与我同劳，待我像儿子待父亲一样。

—二章 22节

不仅提摩太是蒙称许的，使徒保罗自己也是。你要认识，提摩太之所以蒙称许，是因为保罗蒙了称许，因为惟有蒙称许的保罗，才能带出蒙称许的提摩太。他们的显明是不同的，但他们是在同一条生命的在线，在同一个负担里的。

前面我们说，称许是经过试验而来的；保罗说到提摩太，他是一个经过试验的人，也是一个蒙称许的人。保罗也是这样。对保罗来说，他如何得着「蒙称许」的实际呢？一个人如何在试验中蒙称许呢？蒙称许的条件有哪些呢？我们列出了八个条件来看。

蒙称许的第一个条件：「真诚、舍己」

首先是试验他的真诚，而真诚又产生舍己。保罗就是一个真诚的人；他过去为着律法而热心，当主在大光中向他显现的时候，他就很真诚的问主：「主啊，你是谁？」之后他三日三夜不吃不喝，很真诚的祷告，连主都受感动，对亚拿尼亚说：「他正祷告。」（徒九 11）

保罗不仅真诚，而且热切、舍己。真诚和舍己是相联的。我向着教会是真诚的，所以我就为着教会的益处而舍己；我向着弟兄姊妹的爱是真诚的，所以我为着他们的成长而舍己。不要光喊，「我爱主，我把一切奉献给主！」你要问，我是不是一个舍己的人？真诚总是经由舍己而显出来的。保罗是一个真诚的人，他看见了天上的异象，他也为着所看见的异象成了一个舍己的人，甚至为主殉道。

弟兄们，你怎么知道你经过试验、蒙了称许？先要问，你是否真诚？再问，你是否热切？你是否舍己？没有真诚，没有舍己，你就没有可能蒙称许。你的服事要蒙称许，得先问一个问题，你是在「办公」呢？是在「尽你的义务」呢？或是在教会中「玩耍」呢？还是为着教会的福祉过一个舍己的生活呢？我愿意说，舍己是真诚的结果。弟兄们，你为着主、为着教会癫狂过吗？我们容易照着例行的流程来事奉，缺少舍己的热诚。

许多全时间弟兄的难处是什么？他们的心愿没有问题，他们爱主的心没有问题，他们向着主的忠信没有问题，他们属灵的装备没有问题，他们的奉献没有问题，他们的运作没有问题；但是，他们不常舍己。他们不知道，舍己才是一切事奉的基础。舍己就好像盐一样。你每一样事奉都应该加上盐，让它有「味道」。

我传福音，人应该要能知道，这里有一个为福音舍己的人；我牧养圣徒，人应该要能知道，这里有一个为圣徒舍己的人。这一个就是「盐」。弟兄们，你怎么知道你经过试验，蒙了称许？因为你真诚，你舍己。

蒙称许的第二个条件：「满有负担」

这是保罗的特点；在保罗的一生中，负担成了他的标记。不论他在哪里，他都满了负担。什么是负担？负担就是在你里面一直有一个属灵的驱动力。就算没有什么事发生，你也可以生发一些事；如果有一些事已经发生，你就可以加强、帮补所发生的事。如果主没有什么行动，你的负担会带进主的行动；如果主已经有行动，你的负担会提升、加强这一个行动，使它更为丰富、更为实际。这就是负担。负担是不止息的。

保罗是一个满了负担的人，无论他到哪里，都有事情发生。他有一个「别名」 —那搅乱天下的（徒十七 6）。无论他到哪里，负担就在那里。他在大马士革传福音，人要杀他；他在耶路撒冷传福音，人也要杀他。他满了负担，而且他的负担是清楚的，以致他有许多不可思议的经历。他有过三层天的经历，他有多次船坏的经历，他有多次危险的经历⋯⋯但是，他从未放弃他的负担，他要把福音传到地极。请你记得，你怎么能成为一个被试验、蒙称许的主的仆人？你必须是一个在主面前满了负担的人。

到哪里都癫狂，都生发出事情

我很羡慕保罗，他是一个蒙称许的人。即使很多人不喜欢他，他仍是一个蒙称许的人。没有人像他那样传福音的。我们曾否传福音到一个地步，人要杀我们？只怕我们到一个城去，去或不去都没有什么差别。许多年以前，克里夫兰教会上了报纸的头条新闻，有人攻击我们，批评我们。我打电话给一位年长弟兄，你知道他怎么回答？他说：「这表示你们劳苦得很好。」为什么这样？因为我们满了负担。

许多时候，我们无论做什么，都产生不出任何东西来。我们没有负担，没有感觉，只是在履行一个义务。你要怎么样蒙称许呢？让你的负担显明出来！你要让人看见你的时候，他能说：「这是主的仆人！这是一个有负担、有托付的人，这是一个把自己全然倾倒的人。这个人的生活、这个人

的一生，就是见证他所看见、所执着的。」这一个就要带进称许。

我对同工们最担忧的，是他们太善良，不够癫狂。许多弟兄各面都太好，惟一的缺憾，就是他不让人感觉他是一个有负担的人，他少了一种为教会舍弃一切的心志。你参与一项服事，我要问，你的服事是出自你的舍己，还是你进到一个已经定好的组织架构里？若是出于舍己的心志，就算人反对，又有何妨？若是出于组织架构，就算人赞同，又有何益？请记得，你要蒙称许，你一定要有负担，你要作一个有负担的人。你看保罗，无论他到哪里，都会生出事情来！

弟兄们，我害怕你懂得太多，对凡事都太清楚，却失去了负担。就好比结婚前，如果你对另一半认识得太清楚，你是不会和她结婚的。你所以结婚，不是因为你真的认识对方，而是你癫狂地爱她，巴望和她在一起。这是什么？负担。同样的法则，除非你有负担，我向你保证，你不会蒙称许。你不要太清楚，你要癫狂！你若有负担，就算这条路行不通，你也不灰心，你会试另一条，因为你有负担。

满了动力，不受任何拦阻

在保罗的身上，他的负担从未失去，他的托付从未离开。对他来说，没有一个时候叫作休假，没有一个时候叫作休息，他总是满有负担，满有动力。若是主给他开路，他就极力的劳苦；若是主没有给他开路，他就极力的追求。如果主托付他一项事奉，他就全人投身其中。你读哥林多后书，你会惊讶的发现，保罗有许多经历是使徒行传没有记载的。我再说，他经过各样的危险，但是一点不叫他受拦阻；他是一个满了负担、满了动力的人，他乐意为着主的见证、为着圣徒的益处，到危险的地方去。弟兄们，这一个叫作寻求耶稣基督的事。

蒙称许的第三个条件：「竭力追求」

保罗还是一个竭力追求的人。保罗在大马士革与门徒同住，也传福音，后来人要杀他，他的门徒就从城墙上把他缒下去，帮助他逃走（徒九 19-25），期间大约有三年，他待在阿拉伯的旷野（加一 17），厉害地追求，彻底地查考圣经。

哦！他那将近三年的追求是不可思议的。在那之前，他对旧约圣经已经很熟识，甚至可能远超过主耶稣的十二个使徒，但经过那几年的追求以后，他就有了相当丰富的异象和启示。这时，他不再是把旧约当作旧约来读，而是照着新约的启示来读。神的话向着他是明亮的。换句话说，这时整本旧约对他是全新的，整本旧约对他是打开的，整本旧约中的预表和影儿对他是满了诠释的。他随即到耶路撒冷寻求交通，和彼得同住了十五天（一 18）。

不是做多少，而是追求多少

弟兄们，你要蒙称许，你是不可能逃开这「旷野的追求」的。追求是必须的，这一种全心的追求是非常有必要的。在你年幼的时候，你的第一优先不是你能服事多少，而是你追求有多少；不是你能做多少，而是你装备自己有多少；不是你劳苦多少，而是你在真理上有多少的丰富、多少的构成。

是的，你要蒙称许，你就必须是一个有追求的人。你必须是一个竭力追求、认识圣经、在主的话上花时间、在神圣的真理和启示上花工夫的人。对于主的话，你必须投身在其中。如果主的话的丰富不能组成在你的身上，主如何能使用你？你可以站起来讲一篇信息，但是，你的丰富在哪里？你又能释放多少信息？你可能讲了三篇就枯竭了，再也没有丰富了。你若想成为一个被试验、蒙称许的主的仆人，你不可能离开追求。

若没有追求，我们没有前途

弟兄们，你要承认，我们花在主的话上的时间不够多，我们花在真理丰富上的时间不够多，我们对真理、对启示、对异象的开启、进入、装备、构成都不够多。今天有多少人可以释放一篇又一篇的信息，并且还有许多的丰富可以释放出来？恐怕很少！有一天年长的都会老去，他们的身体也都要受限制，这时，青年人就要起来带领教会。然而我问你，青年人中间有多少人是满了真理的装备，是可以在众教会中间分赐生命的？追求是一件非常严肃的事。若没有追求，我们不会有前途。

有一位年长弟兄说过一句话：「每当主有一个新的带领和祝福时，第一代是满的，第二代是半满的，第三代是空的。」瓶子盛满了水，是不出声的；只有半满的瓶子，你稍微摇一下就响个不停。第三代容易是空的，一点内涵也没有，除了宗教的规条以外什么也没有。

弟兄们，我们要学：第一是真诚，在真诚里长出舍己；第二是负担，在负担里满有托付、满有动力；第三是追求，像保罗那样的追求，你要告诉主：「主啊，我要好好读圣经，我要好好背诵你的话，我要好好进入属灵的丰富，我要好好在真理上装备自己。」这样，当你开口的时候，人会知道，这个人是认识主的，这个人是认识主的话的，这个人是值得尊敬的，这个人是一个蒙称许的主的仆人。


52 提摩太的明证（三）

但你们知道提摩太的明证；他兴旺福音，与我同劳，待我像儿子待父亲一样。

—二章 22节

蒙称许的第四个条件：「寻求交通」

寻求交通，是基督徒很难学的一个功课，因为交通会限制你、约束你、了结你、叫你降卑。一个人独处的时候，他是自由的。没有人喜欢交通，每个人都喜欢独来独往、随己意而行。人所恨恶的，就是被限制、被约束、被了结。然而，神的祝福总是经由交通而临到人。保罗很有智慧，他是一个寻求交通，也活在交通里的人。

保罗寻求和彼得交通

保罗和彼得同住了十五天（加一 18），那必定是教会历

史上最精采的一段。保罗曾是一个杀害司提反，逼迫神的

教会的人，如今他悔改、重生了，却在阿拉伯的旷野「消

失」了三年。三年后他又出现了；他再出现的时候，就渴慕

寻求与弟兄们的交通。那时候，保罗到耶路撒冷去，没有人

要见他，只有巴拿巴愿意接待他，并且领他去见使徒（徒九

27），尤其是去见彼得。他就与彼得同住了十五天。我想，

保罗不仅会对彼得说他如何在路上看见主，并在大马士革怎

么奉耶稣的名放胆传道。我更相信，保罗还会对彼得说，那

几年我在阿拉伯旷野读圣经的时候，我才明白：亚当预表基

督；神为亚当预备的皮衣，预表基督的救赎⋯⋯

保罗的确寻求交通，他是谦卑的寻求和彼得的交通。

交通是一件事，托付是另一件事。事实上，彼得也有自己的

看见，正如他在彼得前、后书所启示出来的。但是，彼得是

彼得，保罗是保罗，主给他们各人的看见和托付是独特的。

这就是为什么他们用右手行相交之礼，彼此有一个协定，此

后保罗到外邦人那里去尽职，彼得到受割礼的人那里去尽职（加二 9）。

保罗在安提阿的交通中事奉主

在使徒行传里，保罗在耶路撒冷传福音，人要杀他，弟兄们就送他下凯撒利亚，打发他往大数去（徒九 29-30）。大数是保罗的家乡。我相信他回大数以后，一面他在那里追求，另一面他的心里可能非常沮丧，他想：「我信主了，我看见异象了，我得着托付了，可是即使我愿意传福音，人却总想杀我，我今后何去何从？」在这时候，劝慰子巴拿巴去大数找他，找着了，并且鼓励他到安提阿去（十一 25-26）；这就把保罗带进一个更宽广、更健康的交通里。于是保罗在安提阿服事，也在那里发展他的带领职分，成为五位先知和教师中的一位（十三 1）。

你看，安提阿教会的这五位弟兄，包括巴拿巴和保罗，他们在同一个地方教会中，各有不同的背景、文化、社会阶层，但是他们中间没有阶级、没有语言的限制，弟兄们单单地在神圣生命里彼此有交通，一同禁食事奉主。感谢主！这样的交通就成为圣经中服事教会一个健康的榜样。

保罗接纳巴拿巴

之后，圣灵差遣巴拿巴和保罗往外邦人中间去做工。在巴拿巴和保罗传道的第二次行程中，他们因着巴拿巴表弟马可的缘故，起了争论，甚至彼此分开（十五 39）。然而，保罗和巴拿巴的交通并未中断。保罗在哥林多前书说，「独有我与巴拿巴没有权柄不做工吗？」（九 6）这就表示哥林多的圣徒对巴拿巴很熟识，巴拿巴必定去过保罗所兴起、所服事的哥林多教会。

交通的祕诀是什么？就是不轻易拆毁彼此的关系。就像一个极有价值的花瓶，即使有一点点瑕疵，你并不轻易打碎它。一个认识交通的人，他是不让任何事物来拆毁他与弟兄们之间的关系的。不认识交通的人，他才一直做拆毁的工作。一个对人满了批判的人，永远不认识交通。请问你，巴拿巴有没有瑕疪？当然有。我相信到了永世，巴拿巴也会懊悔，他没有跟随保罗。但是我很敬拜主，保罗是一个认识交通的人，他不仅与彼得维持交通，他也让巴拿巴到他所兴起的哥林多教会尽职。保罗让巴拿巴有分于他职事的工作，这就是交通。

交通的原则是接纳，而不是排斥。保罗说过，基督的身体只有一个（弗四 4）；所以你能想象这身体有多宽广、多丰富、多包容吗？保罗说，「我们虽多，仍是一个饼，一个身体，因为我们都是分受这一个饼。」（林前十 17）保罗所看见的这一个饼，是所有的圣徒所共同有分的，这是何等广大、丰富的饼！这就是交通。弟兄们，要小心，我们若是不蒙称许，都是因为我们有自己的拣选，我们不是一个寻求交通的人。我们总是拣选交通的对象，但是交通的本质乃是包容一切的。

保罗尊重亚波罗

再说到亚波罗。亚波罗是一个让保罗「头痛」的人。亚波罗是谁？亚波罗是从亚居拉和百基拉这对夫妇得着帮助的，而亚居拉和百基拉又是保罗所成全的同工。使徒行传记载，亚波罗「想要往亚该亚去，弟兄们就勉励他，并写信请门徒接待他。他到了那里，多帮助那蒙恩信主的人」（十八 27）。哥林多就在亚该亚省。因着亚波罗的去，哥林多教会竟然起了分裂，有人说他是属亚波罗的（林前一 12），有人说他是属保罗的⋯⋯

按理说，这时候保罗应该非常生气，一面写信责备亚居拉，一面写信申斥亚波罗，但是保罗并没有这样做。保罗怎么提到亚波罗呢？他说，「我栽种了，亚波罗浇灌了，惟有神叫他生长。」（林前三 6）保罗尊重亚波罗是一位主的仆人。

弟兄们，从这里你看见，一个认识交通的人，是一个珍赏别人价值的人。寻求交通，并不是寻求「联合」，也不是寻求一致的行动、同一个语言、同一个口号，而是在甜美的交通中寻求同一个生命，以及生命的流通。这就是为什么保罗提到亚波罗的时候，他的话是那么的甜美 —我栽种了，亚波罗浇灌了，神叫他生长。他在后来的书信里，也对提多说，「你要赶紧给律师西纳和亚波罗送行，叫他们没有缺乏。」（多三 13）保罗对亚波罗的评价真高。

交通的包容相对宗教的狭窄

弟兄们，什么是交通？交通就是包容。无论谁实行交通，无论谁愿意有交通的实际，他必须是一个非常能包容的人。这一个包容和宗教的狭窄是相对的。宗教是非常狭窄的，宗教徒是最狭窄的一班人。当保罗实行交通时，他的异象非常清楚；他和巴拿巴为着马可起争执的时候，他并没有顺着巴拿巴，相反的，他坚持他的原则。然而在这同时，他对巴拿巴的态度还是包容的；他会说：「若是你不能和我在一起，我还是爱你，我还是包容你，我仍然把你当作我的同工。」保罗并没有和巴拿巴一刀两断。

拦阻主的仆人们彼此有真实的交通，都是因着坚持他们所看见的启示，而叫他们变得狭窄起来。例如，上一世纪的弟兄会，后来的难处都是出在交通上，才导致他们中间分了又分。他们的交通太狭窄，窄到各人都说「我是为着基督的」，却是彼此定罪，不能彼此包容。此后，他们就不再寻求交通，并且分了又分。弟兄们，请你记得，交通就是包容。一个活在交通里的人，他就是一个包容的人。

我曾遇见一个天主教的神父，他指着我说，若是没有马丁路德，我们天主教早已征服全天下！他讲的是不错，但是他的人不对，他是狭窄的。你要知道，人的狭窄、人的排他，很容易从宗教的热诚里产生出来。人有了一点点的祝福，这一点点的祝福就使他成为难以交通的人；人有了一点点的光照，那一点点的光照常常不是基督身体的祝福，而是教会分裂的原因。

要寻求交通，不要寻求结论

一般人以为的交通，是产生一个结纶，或达成一个协议。不，交通就是交通。交通不一定要产生结论。有没有结论并不重要，重要的是交通。交通是生命的流通，交通是生命的事，它不一定是为着带进一个行动或方向。许多时候我们说到交通，我们以为是要产生一个结论，或是清楚下一步该如何行；这些是可以有的，但并不是最主要的。

在交通中，不要坚持你的看法，不要强加你的想法在人身上，也不要降服于别人的想法。因着你有你的基督，我有我的基督，所以我们一同来寻求交通，好彼此分享各人的看见和异象，好叫生命可以流通。我所有的，可以成为别人的祝福；别人所有的，可以成为我的祝福。交通的过程中不应该有强制的要求。

保罗尽职的一生是寻求交通的，尤其是尽可能寻求与耶路撒冷的交通。他和巴拿巴结束第一次传道行程，就上耶路撒冷，在那里举行一个会议，讨论外邦教会今后在割礼、守律法的事该怎么行。会议虽然作出结论（徒十五），但是，从雅各那里来的人仍然到处去破坏保罗的工作。即或这样，这一次的交通还是有它的价值。

保罗结束第二次传道行程，又上耶路撒冷去寻求交通。圣经没有任何记载，耶路撒冷有任何人愿意见他。或许他在那里只待了几天，见不到任何人，就回安提阿了（十八 22）。第三次传道行程末了，保罗再上耶路撒冷，这一次因着神的主权，他被捕下入监里（廿一章）。

弟兄姊妹，保罗这一生是一个寻求交通的人，不管交通的对象接不接纳他，不管交通的结果是好是坏，他都愿意付一切的代价，包括他的性命，来为着主的权益竭力维持外邦众教会与犹太众教会之间的交通。为这样一位使徒，我们赞美主！


53 提摩太的明证（四）

但你们知道提摩太的明证；他兴旺福音，与我同劳，待我像儿子待父亲一样。

—二章 22节

蒙称许的第五个条件：「单单向着主活」

如何在试验中蒙称许？就是单单向着主活。

一个蒙主称许的人一定是一个爱耶稣的人，他也必定单单向着主活。就好比一个妻子，她爱丈夫，她就单单向着丈夫活。太多时候，当试验临到了我们，我们所在意的常是自己的得胜或失败，却忽略了单单向着主活。往往我们是为着一个理想而活，为着一个目标而活，或为着自己属灵的前途而活，而不是为着主活。当你的心单单向着主，为着主活的时候，自然你也会为着主所顾念的事而活。

举例来说，我知道有一个教授，他全时间服事主，把房子卖了，所得的钱财就奉献给教会，一家五口住在一个小公寓里，他一点不怕客人来到他家，说他寒酸。这是什么？向着主活。他的确是一个干净而单纯的弟兄。弟兄们，在你的一生中，会有无止尽的事物要求你向着它们活 —有的人向着事奉活，有的人向着工作活，有的人向着某一个教训活。

这些并不是错的。当你向着主活的时候，你自然事奉，你自然做工，你自然追求真理；但是，如果基督从你身上消失了，你却仍然执着于你的事奉、工作，你就离开了向着主的单纯。

没有一件事能取代主

许多青年人从年幼开始就受到一种教导，要他们向着某一项事工、某一个教训、某一个活动而活。这是危险的！有一个青年弟兄告诉我，他要为着我的职事活；我就回答他：「不！我的职事太小，你要向着主活。」一面，我尊重主所量给我的职事；另一面，我的职事永远不能取代主。你该向着什么活呢？你要向着主活。

保罗在第二次传道行程末了，到了以弗所，众人请他多住些日子，他却不允，一心想前往耶路撒冷。到了耶路撒冷，圣经却没有记载有任何人来接待他（徒十八 19-22）。即或这样，他知道这是为着主的，这是为着主的权益的，他愿意为着这一个付上一切代价。一个单单向着主活的人，他的心、他的人是置于一切事物之外的。在圣经中，你很难找到一个人，他的境遇像使徒保罗那么艰难、那么不幸。他大可以埋怨，但是他没有。一个单单向主活的人，一切发生在他身上的事，都可以成为他成长的滋养，都可以成为他活在主面前的加力。他要说，如果是为着基督，没有一个代价是太大的。我的一生就是向着主活。我不仅是为主活，更是向着主活；祂是我的中心，祂是我的目标，祂是我的焦点。一切我所做的、我每天所过的生活，都是以基督为焦点。我是一个单单向着主活的人。

说到蒙称许，你极容易想到，我要为着真理而活，我要为着启示而活，我要为着喜乐的教会生活而活⋯⋯你有许许多多的「为着」，这些都是好的，但是你不知道，不论它有多好，绝不能取代基督。你总要向着基督而活。向着主活，就是不在意任何事物，不在意人怎么看我，我只注视我的主。

笼中鸟，这是最艰难的一生

弟兄们，你的一生永远没有可能说，我已经成熟了，我不再需要追求了；你也没有可能说，我已经成熟了，我不再需要有负担了；你更没有可能说，我已经成熟了，我不再需要交通了。当你放弃负担的那一天，就是你开始堕落的时候；当你不再追求的那一天，就是你经历死亡的时候；当你放弃交通的那一天，就是你窄小、受限制、失去祝福的时候。同样，你也不可能成熟到一个地步，不再需要向着主那单一纯洁的心。

至终你会发现，向着主活是你一生最难学的功课。主越使用你，你越是有用，你就越难单单地向主而活。倪柝声弟兄说过，「估量生命原则，以失不是以得；不是饮酒多少，乃视酒倾几何。」我服事主五十年，我可以告诉你，最艰难的一生就是单单向着主活的一生。对盖恩夫人来说，当一切都起来反对她的时候，她做什么呢？她像一只笼中小鸟，在内室赞美神。

请你记得，在你生命成长的每个阶段里，你都要祈求主赐给你向着祂的单纯，否则不知不觉，你就会成为一个宗教狂热的人。你或许很热心，但是你的热心不是神所喜悦的。你要告诉主：「主啊，我何等仰望你的怜悯，好叫我一生都能单单地向着你活。」

蒙称许的第六个条件：「服在神圣的主权之下」

服在神圣的主权下，就是接受神在祂的主权里所量给你的一切环境。我们说过，很少人像使徒保罗那样的「不幸」。保罗的一生受了许多苦。一个不认识神圣主权的人，他没有可能服事主。保罗在哥林多后书说到，「他们是基督的仆人吗？（我说句狂话，）我更是。我比他们多受劳苦，多下监牢，受鞭打是过重的，冒死是屡次有的。」（十一 23）一个不认识神圣主权的人，他经过这一切的时候，他很难对主有把握。

保罗记述自己的经历，还说，「被犹太人鞭打五次，每次四十减去一下；被棍打了三次；被石头打了一次；遇着船坏三次，一昼一夜在深海里。又屡次行远路，遭江河的危险、盗贼的危险、同族的危险、外邦人的危险、城里的危险、旷野的危险、海中的危险、假弟兄的危险。」（24-26节）保罗最后提到假弟兄。这里的假弟兄应该是指有宗教狂热的人，他们以他们所信的仪文、做法、教训取代了基督；他们也成了保罗所经历的危险。不仅这样，保罗又说，「受劳碌、受困苦，多次不得睡，又飢又渴，多次不得食，受寒冷，赤身露体。」（27节）

你看！这就是主仆人的一生。你要服事主，你就得预备好过这样的一生。想想我们所埋怨的：房子不够大，床不够舒服，暖气不够强⋯⋯弟兄们，你想要蒙称许吗？你要从一切神圣主权所量给你的环境中蒙称许。

你有一个不讲理的长老吗？你要赞美主。

你有一个难以相处的同伴吗？你要赞美主。

你有一个总是给你带来麻烦的弟兄吗？你要赞美主。

你要如何蒙称许？服在神圣的主权之下。

环境是你最大的试验

服在神圣主权所量给你的环境，是最大的一个试验。弟兄们，神会兴起各样的环境来试验你。所有你所知道的真理都要经过试验。你说，「我看见了基督身体的合一！」主就要来试验你。你说，「我为着教会而活！」主就要来试验你。你说，「我已经与主同死！」主就要来试验你。你所以为知道的真理，都要经过试验。无论是你个人的生活，或是你的属灵生活；无论是发生在你的家庭、你的工作、你的教会生活里的任何事，要记得，都是主在那里作主、作王的。掌管一切环境的不是任何人，而是主。

弟兄们，当你愿意与主一致的时候，许多事就会发生。你也许说，在我的一生中没有什么特别的事发生，我就要说，那是因为你还没有与主站在一起。如果你与主是一、与主站在一起，许多事就要发生；这一切发生的事对你的成长很有帮助。请记得，在这一切环境之中，不要灰心丧志。无论如何，你要相信神有祂的主权。当你在教会中看见了许多难处，你要相信神的主权；当你不知道如何把自己摆在教会生活中，你要相信神的主权。

学习从主领受一切的环境

你怎么蒙称许呢？你要问：

我能否从主接受一切，认定这都是出自神圣的主权？我能否不注意是非对错，没有埋怨，没有公平或不公平

的观念？我能否经过一切的环境还能说，主在这里？一个蒙称许的人是一个服在神圣主权之下的人。无论何

事临到他，他总是喜乐，他总是满足，因为他知道，若没有主的许可，没有一件事会发生在他身上。他相信一切发生的事，都是为了叫他得变化，为了叫他更多与主一致，为了使他更刚强地为主站住。所以，他能从主领受一切的环境，没有怨言，没有争论，没有懊悔。

有谁软弱，我不软弱

保罗对于他的遭遇的记述，并没有停在外面一切艰难的事，底下他又说，「除了这外面的事，还有为众教会挂心的事，天天压在我身上。」（林后十一 28）保罗天天被一件事压着，那是什么？众教会的事。他是天天为着众教会的事挂心。

「有谁软弱，我不软弱呢？有谁跌倒，我不焦急呢？」

（29节）这是很难领会的一节。一个弟兄软弱、跌倒，这是很正常的，但是保罗说，有人软弱，我就软弱；有人跌倒，我就焦急。「我若必须自夸，就夸那关乎我软弱的事便了。」

（30节）保罗是一个勇敢的人，他自己说过，「人在何事上勇敢，（我说句愚妄话，）我也勇敢。」（21节下）在服事主的事上，保罗是非常有可夸的，他能说，「他们是基督的仆人吗？（我说句狂话，）我更是。」（23节上）然而，保罗更要见证，真正叫我天天受苦的，不是这些外面的事；真正叫我受煎熬、叫我的心受压的，乃是为众教会挂心的事。保罗所挂念的，不是教会的聚会有多少人，不是聚会的人数有否加增；他所挂心的，是那些真正需要被挂心的人。

是什么样的人需要被挂心呢？那些软弱的，那些跌倒的。这和我们天然的倾向不一样。我们在天然里都喜欢和健康的人在一起，比如说，你看见一个有潜力、有盼望的弟兄，你对他的感觉是喜悦的，是满了扶持的，而且特别喜欢和他亲近。但是弟兄们，服事主不是这么简单；保罗是说，当我服事教会的时候，有谁软弱，我不软弱？有谁跌倒，我不焦急？

在软弱里知道自己不能

在教会中我们常常都像「挖土机」一样，谁不和我一致，谁不顺从我，我就把他铲到一边去，我就宣告他的失败，我就暴露他的软弱。弟兄们，当你在圣徒中间劳苦的时候，你的心态应该是与软弱的同软弱；有人软弱了，你应该也在软弱里。

什么是软弱？乃是知道：

要爱主吗？我不能。

要奉献给主？我不能。

要我单单向着主活吗？我不能。

要使教会得胜吗？我不能。

要叫教会兴旺吗？我不能。

因此，当我来看弟兄姊妹的时候，我就有一个极深的感触：「主啊，我何等软弱！」这就是保罗所说的，有谁软弱，我不软弱？有谁跌倒，我不焦急？我若有所夸的，就夸那关乎我软弱的事便了。

软弱的知觉叫你更为主花费

不是说保罗总是活在他的软弱里，而是说他对软弱有知觉。他知道自己软弱，所以他就能说：「主啊！只有你能建造教会，只有你能叫人来爱你，只有你能叫人把自己奉献给你，只有你能吸引人来追求你。主啊！在一切属灵的事上，我只能与你配合。」

弟兄们，不要小看这一个。青年人喜欢成功，但是主恨恶「成功」。人在主之外还有贪恋或贪图，祂是会嫉妒的，所以谁渴望「成功」，主都会来干预。你说既然这样，我有什么可享受的呢？主就要回答你：「享受你对软弱的知觉吧！」这一个知觉能叫你有更多的劳苦，有更多的负担，有更多的祷告，有更多的热切，并且在主身上花更多的时间，为主有更多的枉费。保罗也有这样的话，「我也甘心乐意为你们的灵魂费财费力。」（林后十二 15）花费，包括在财物上和自己的魂生命上。主的仆人不是照着自己的需要而活，而是照着基督、照着圣徒的需要而活。

这是何等荣耀的一生！许多人在公司上班，为的是每个月领薪水；但是一个主的仆人能豪迈地说，我的生活是向着基督的，我的一生是照着圣徒的需要而活的，我的存在是何等的荣耀！

舍己才是一切事奉的基础。舍己就好像盐一样。你每一样事奉都应该加上盐，让它有「味道」。─本书摘言


54 提摩太的明证（五）

但你们知道提摩太的明证；他兴旺福音，与我同劳，待我像儿子待父亲一样。

—二章 22节

蒙称许的第七个条件：「在劳苦和牧养上满有果效」

下一个蒙称许的条件，是你能为着主的见证牧养、劳苦，并且你的劳苦是有果效的。弟兄们，保罗为什么蒙神称许？不仅因为他真诚 —他在真诚里舍己，他满有负担，他热切追求，他寻求交通，他单单向着主而活，他也服在神圣的主权之下 —也是因为他是一个牧养圣徒、满有劳苦果效

的人。他的果子证明他是一个主的仆人，正如他对哥林多人所说的，「你们学基督的，师傅虽有一万，为父的却是不多，因我在基督耶稣里用福音生了你们。」（林前四 15）

弟兄们，你怎么知道你蒙了称许？就问你，你的果子如何？不要小看果子。不错，果子不能证明一切。一个有许多果子的人，不证明他是一个属灵的人；一个服事很成功的人，不表示他是一个有主的人，因为人可以用他天然的手腕、人为的手段，来发展主的事业。但是另一面，也没有人能说，「哈利路亚！我很属灵，我没有带一个人得救。」也没有人能说，「哈利路亚！我很属灵，我没有牧养过一个人。」你的属灵情形十分联于你的运作。如果你的运作受了限制，你所有的一切都要受限制。

前面我们说，你要有负担；是的，你要很有负担，但是你的负担需要经由你的牧养和劳苦而显明出来。换句话说，圣徒和你在一起的时候，他们应该会受到安慰；圣徒和你在一起的时候，他们应该会觉得平安；圣徒和你在一起的时候，他们应该会有盼望，应该会得着安息，应该能够成长、能够发展。

劳苦却没有果效是不健康的

你如何才能蒙称许呢，其中一个试验，就是问你能否牧养人？你能否劳苦？你的劳苦是否有果效？不要小看这些。你如果经年累月一个果子都没有，就说出你的属灵情形并不

健康。你如果经年累月劳苦，却没有一个弟兄被你兴起来，成为一个主合用的器皿，这是很可悲的。

弟兄们，在我的一生中，我拒绝过这一种生活！我可以疲累，我可以被打败，我的日子可以非常艰难，可是我的劳苦必须要有果效！你一直要问：在我的牧养中，在我的劳苦中，我的果效在哪里？如果你的劳苦不能生发果效，这里面定规有问题。若是因着你的劳苦，人在主面前改变他的生活，改变他的人生，改变他的存在，你就知道，你的劳苦是经过了试验、是蒙了称许的。

你的果子证明你是谁，你在哪里

弟兄们，你要留意你的果子。甚至主耶稣也是这样。主经过为人的一生，经过死，经过复活，但是至终祂所夸口的，是祂在复活里所生的果子：「看哪，我与神所给我的儿女。」（来二 13）这是何等的宣告！当主来看这个宇宙时，当主来看这个全地时，祂要说，「看哪，我与神所给我的儿女！」这说出主很在意祂劳苦的果效。一面，祂经过了一个过程；另一面，祂所经过的过程产生了果子。你如果盼望蒙称许，你一定要注意你的牧养，你一定要注意你的劳苦。蒙称许的条件之一，就是你的牧养有果效，你的劳苦有果效。如果这两者不健康，你的称许就没有了。

弟兄们，如果你说你是一个主的仆人，那必须是你的果子来替你说的，而不是你自己所宣称的。你牧养的果子、劳苦的果子会为你作见证。所有全时间服事的弟兄，都要好好考量自己劳苦的果效，因为你的果子证明你是谁，你的果子证明你在哪里。一个主的工人在一个地方服事，经过一年、两年，若没有一个果子，就只不过证明你不应该全时间。不是说你绝对不能全时间，乃是说你要在主面前很注意你的果子。

蒙称许的第八个条件：「作一个善于教导的人」

一个蒙称许的人，也是一个善于教导的人。教导是一门艺术。你很难找到一个好的教师。我回顾我的一生，从小学到研究所，我只记得一、两位中学老师，还有一位大学的哲学教授是善于教导的；其余的老师没能留给我特别的印象。你能说他们什么都没有吗？不，他们知道许多，但是知道许多并不表示懂得如何教导。教导不是容易的事，你需要会教导。保罗是一个善于教导人的人；他非常懂得用真理的亮光和生命的供应来培养成全圣徒，正如他对歌罗西人所说的，

「我们传扬他，是用诸般的智慧，劝戒各人，教导各人，要把各人在基督里完完全全地引到神面前。」（西一 28）

教导是根据主在我们身上的构成

教导什么呢？教导主在你身上所构成的。你是把主所给

你的，和主在你身上所构成的教导给人。你如果没有这一种教导，你不过是一个讲员，你不是一个教师。在大学里有教授，也有讲师。什么是讲师？就是他知道的并不多，但是他知道怎么把教科书上的知识告诉你。教授是什么？教授是根据他的构成来传授。没有一个好教授是照教科书讲课的，他所教的是他里面所架构的一个体系。同样地，在教会中一个善于教导的人，绝不是照本宣科，而是根据主在他身上的构成来教导。

教导是根据圣徒的需要

一个好的教授，他可以教大学，他也可以教小学。他教大学，他有一种教法；他教小学，他有另一种教法。他是照着你的程度来教导你，而不是把一个货品摆出来卖，要人作一个选择 —买或不买。主耶稣就是这样。主耶稣在白天见一个撒马利亚妇人，在夜里见尼哥底母。祂见到有知识的人，祂教导高深的事；祂见到无学问的人，祂教导简单的事。一个好的教师，他是照着圣徒的需要来教导。

教导是根据膏油

教导也是照着基督的膏油。你讲一篇信息，若没有膏油，就不行。同一篇信息，你面对一班会众讲，你可能非常有膏油，非常有能力；面对另一班会众讲，不知道为什么，你的膏油就消失了。讲道时失去膏油，就说出主的同在对你不是那么丰富了，这时你的教导也不会有什么功效。当你起来教导圣徒的时候，你要学习住在膏油的里面。

你如何有膏油，并住在膏油里呢？膏油就是主的同在，主的同在越丰厚，膏油就越多。有膏油就是有主的同在，住在膏油里就是住在主的同在里。一个常常寻求主的人，一个常常向主认罪的人，一个常常亲近主的人，一个常常尊主为大的人，一个常常关心圣徒成长的人，一个常常顾到教会见证的人，在他身上主的同在就越丰厚，膏油就越多，他也就越有可以教导的。

教导不是为着教导本身

你永远不能为着教导而教导。如果我教导圣徒，他们虽然能记住我的话，甚至能背诵，然而这些话在他们身上没有生发果效，这就不是主所要的。如果我来教导圣徒，必须是他们得了帮助，看见了神的旨意，也提升了属灵的层次，这才是主所喜悦的。没有一个教导可以停留在教导上。教导，需要把人带到基督里，需要把人带到神的经纶里，需要提升圣徒生命的层次。

教导能带进托付

一个好的教导总是带进一个托付。一个好的教导，它不仅把人带到基督那里，不仅把人带到神的经纶里，不仅帮助圣徒在生命中成长，不仅提升圣徒的属灵层次、扩大圣徒的属灵眼界，它还能在人里面产生负担。你来教导时不能有一个感觉，聚会结束了，我教导完了，我可以歇一歇了。不，你若教导得好，聚会结束之后，它不是一个结束，乃是一个开始。好的教导应该在人里面产生负担，叫人羡慕更深的住在主里面。

教导必须有果效

弟兄们，你希望你的教导有果效吗？你不能只是讲一篇道而已。讲道的价值不高。你的道讲得好，圣徒听了喜乐，并且只留在喜乐里面，就说出这个道的价值不高。为什么？因为圣徒们不过期待你的下一篇道，像期待下一场演讲罢了。你不能这样。你讲一篇道，你所讲的应该带进应有的果效来。

总括的说，你的教导应该要有果效。你的果效是根据你的构成，根据圣徒的情形，根据主在祂膏油里的带领，可以把人带到主面前，把人带到神的经纶里，提升圣徒的属灵层次，并在圣徒里面产生负担；这样，圣徒就能因着你的教导而过属天的生活。这一个，我称之为果效。


55 待我像儿子待父亲一样

但你们知道提摩太的明证；他兴旺福音，与我同劳，待我像儿子待父亲一样。

—二章 22节

提摩太，这是一个蒙称许、有明证的人；保罗说，他和我的关系很特别，他待我像儿子待父亲一样。

父子关系是互相发起的

保罗出外传福音，他从未有一个心态要得着一个「儿子」，他只是路过路司得，那里的弟兄们向他推荐提摩太，他也同意，就带着提摩太一同传福音了。我问你，他们之间的父子关系，是保罗发起的，还是提摩太发起的？或是两人同时发起的？我要说，这不是一种正式的、法律上的「收纳」。保罗没有召开一个聚会，宣布说：「这是我的儿子提摩太，他要承受我的一切！」不，保罗不是这样来收养提摩太作他的儿子。乃是提摩太和保罗在一起的时候，有一个属灵关系逐渐发展出来了。这一个「发展」对每一个青年圣徒的成长都是非常紧要的。

这是一种生命的关系

我们说过，今天在教会中，如果青年弟兄能找着一个属灵的父亲，他是有福的；但是，如果他被长老拿来使用，他就是可悲的。许多时候，长老在教会中观察谁能让他使唤、让他来使用。凡被长老看中的人，不知不觉都会离开生命，进到工作里面；一旦你落到工作里，你就无望了。你要保守自己在生命的在线。你若要在生命的在线，你就要和服事你的弟兄（们）有一种生命的关系。或许你不像提摩太有一个保罗这样的父亲，但是至少你身边有一些弟兄，他们是比你年长的，他们有的甚至是愿意把你当作儿子的；你一旦有了属灵的父亲，你就是有福的。

这是一种爱的关系

提摩太和保罗之间有一个极为甜美的关系，这个关系是

生命的关系，是爱的关系。提摩太会说，我爱我的父亲；保罗会说，我爱我的儿子。提摩太会说，我属灵生命的成长是藉着我的父亲而有；保罗会说，我愿意连性命都给我的儿子！弟兄们，谁有这样的父亲，他都是非常有福的。你应该

寻找一个父亲，你应该珍惜主在你身边所量给你的年长弟兄，你应该尽可能地发展属灵父子的关系。

这是一种彼此祝福的关系

提摩太和保罗，他们的关系也是彼此祝福对方的。对保罗来说，他举目观看，各人都单顾自己的事，每个人所想的都是自己的职事、自己的发展、自己的工作、自己的会众，谁顾念耶稣基督的事呢？所以保罗向腓立比称许提摩太：我和他有一个真诚的、生命的关系。

我为他而活，他也为我而活；我成为他的祝福，他也成为我的祝福；我的存在是为着他的益处，他的存在也是为着我的

安慰；我待他就像父亲待儿子一样，他待我就像儿子待父亲一样。

这是一种榜样的关系

保罗和提摩太之间，还有榜样的关系。就好像一个家庭里面，不仅有爱，不仅有生命，还有榜样。父母的生活方式会影响你，他们吃的食物就是你吃的食物，他们的行事为人会成为你的行事为人，他们的生活会成为你的生活。因着多年跟在保罗身边受熏陶、受培养，保罗的心志成了提摩太的心志，保罗的为人影响了他的为人，保罗的事奉规范了他的事奉。

1.榜样形成一个好的家风

当保罗说提摩太待我就像儿子待父亲一样的时候，这句话乃是提醒我们，你要好好考量你的生活方式。你的生活方式是不是配得上一种追求主、事奉主、满有负担、愿意舍己、愿意为着主的见证而有的生活？这乃是典范的问题。不要小看你的生活方式。生活方式说出一个家庭的家风。若是家风是好的，这个家就是有盼望的；若是家风不好，这个家就没有盼望。

有一年冬天，会所旁边邻居的小孩用鸡蛋扔圣徒们的车子，车子的挡风玻璃因着鸡蛋结了冰，怎么也洗不掉。我们去找邻居，而这些小孩的父亲却说：「你们不要管我的孩子！」你想这样一个家庭，这样一个家风，这样一个生

活方式，还有什么盼望呢？弟兄们，在教会中，当青年弟兄和年长弟兄一同服事的时候，年长弟兄的生活方式是不可轻忽的。

我们要领会，教会生活中是有典范这一面的；它不是一个律法，而是榜样。教会中没有律法规条，然而，只要你活在教会这个大家庭里，你就一定会受教会的家风所影响。

如果家风是高的，你生活的标准就高；

如果家风是有远见的，你的生活就有一个远见；

如果家风是属灵的，你的生活就是属灵的。

早期台湾的教会有一个很好的家风，就是顺服。举例来说，有一次台北教会预备在公园露天传福音，突然天下大雨，弟兄们等不到取消的电话，就仍然穿上雨衣，带着乐器到公园去。弟兄们，这件事给我很大的帮助。若这是教会的决定，那就是教会的决定，就是大家所尊重的。或许那一天长老忘了通知大家，可是众人对教会的那种敬畏，就形成了一种家风。你说，这真是不可思议；我就说，许多时候的不可思议，都是能叫你成长的。弟兄们，你是要成长呢？还是要「合理」呢？如果是我，我要成长，我不在乎可不可思议。就算一切都不可思议，结果我成长了，我就喜乐。

2.榜样叫你走在一条正路上

提摩太待保罗，就像儿子待父亲一样。这是什么意思？他们的关系是在生命里的，他们的关系是在爱里的，他们的

关系是根据一个好的家风的，这个家风是有一个属灵的榜样的。亲爱的弟兄姊妹，你的教会生活若没有这一个榜样，你很难长得好。父子在一起的时候，父亲是一个榜样。榜样若好，儿子就会羡慕像父亲一样。如果你没有这一种羡慕，你就没有前途，你很难成长。最可悲的事，就是没有人作你的榜样，也没有人羡慕成为像你一样。在属灵的成长中，你需要榜样。你看见了榜样，无论是忠心奉献的榜样，或是劳苦服事的榜样，你都会说，这就是我所要过的一生，这就是我所要活出的一生，这就是我所要投身其中的一生。你若有这一种榜样在你面前，感谢主，你是走在一条正路上。

弟兄们，你需要这样一个榜样 —当你来看他时，你要对他说：「你是我的父亲，我在属灵的成长上亏欠你，我在属灵的认识上亏欠你，我在属灵的装备上亏欠你，我在属灵的发展上亏欠你，我在属灵的运作上亏欠你；因着你，我才有今天的成长。我爱你，正如你爱我一样。你没有利用我，没有把我当作一个工具，为要达到一个目的；你是像父亲待儿子一样的与我同在。

你如何爱教会，我也如何爱教会；

你如何为着教会，我也如何为着教会；

你如何把一切给了教会，我也如何把一切给了教会。

你是我的榜样，我的生活方式是从你学的，我也愿意待你像儿子待父亲一样。」

3.好的榜样吸引人，坏的榜样伤害人

人要成长，人要服事，人要尽职，他需要有一个可学习的榜样。美国人喜欢崇拜偶像（如运动明星、电影明星等等），但是偶像比不上榜样。偶像叫人着迷，是外面的；榜样却是满有内涵的。一个作榜样的人，他的生活就是他这个人的所是。他成为一个榜样，不仅是因着他的生活，不仅是因着他的运作，还是因着他内里的所是。许多弟兄吸引你，并不是因为他们的外表，而是因为他们里面的内涵。你见了他，你知道他的真理是丰富的，他的生命是顶深的，他是见闻广博的，他的属灵认知是高的，他的看见是属天的；他对你成了一个榜样，叫你能说，我愿意像他一样。

在一个健康的家庭里，父亲总是孩子的榜样。比如说，假若有一个人到你家，你很不喜欢这个人，你就向妻子抱怨。可是他按门铃的时候，你却很高兴的欢迎他。这时，你的孩子看在眼里，等他长大以后也就会像你一样说谎。他看见你这一个「榜样」，他就懂了，人可以说谎，好叫事情变得容易应付。不要小看这一个。一个很小的举动，都会对年幼的圣徒造成极大的伤害。

这是一种师傅和学徒的关系

不仅这样，父子的关系还有师傅、学徒的一面。学徒是跟着师傅学习的。好比说，主耶稣是木匠（约瑟）的儿子，祂很自然从约瑟那里学习如何作木匠。属灵上也是一样。我们从「父亲」学了一切，知道：这就是他尽职的方式，这就是他读经的方式，这就是他处事的方式，这就是他服事圣徒的方式，这就是他活在主面前的生活。我观察他，他就像我的师傅，我从他学了许多的事！这样，他不仅成了你的父亲，他也是你的师傅，并且在不知不觉中，他的所学都变成你的了。

是为父的才关心你的成长

保罗对哥林多教会说，「你们学基督的，师傅虽有一万，为父的却是不多。」（林前四 15上）这里的师傅，不是指前面叫你习得许多技能的师傅。这里的师傅，乃是说有许多人到你们中间，对你们讲道，使你们受吸引，用动听的信息征服你们，好叫你们跟随他；至于你们如何，你们的成长如何，你们的发展如何，你们属灵的健康情形如何，你们在主手中的用处如何，你们的运作如何，这些不是他们所关心的。

你的成长联于你的父亲

没有父亲，你很难有成长。你要有健康的成长，你就要合适地联于一个作你父亲的弟兄 —他是属灵的，他是奉献的，他是有异象的，他是有真理的，他是有经历的，他是有能力帮助你成长的。你不要说：「我只向主负责！」你是该向主负责，但是请记得，你的成长相当联于你的「父亲」。

你并不是去讨好长老，你不是去奉承年长弟兄，好称他们为「父」；主乃是愿意你成为一个相对成熟弟兄的属灵儿子，好叫他能够帮助你成长。你若没有这样的弟兄作你的保护，作你的教师，作你的引路者，作你的榜样，我不相信你可以长得合适。

倪弟兄的属灵父亲，和受恩教士

师傅有一万，父亲却不多。你知道，即使像倪柝声弟兄这么有恩赐、绝顶聪明的人，他也需要一位父亲。倪弟兄的父亲是谁？一个姊妹，和受恩教士。她照顾他，服事他，教导他。有一次，倪弟兄带一个人得救，为这个人施浸的却是另一个弟兄。倪弟兄问和教士：「为什么不是我来施浸？」和教士回答：「因为他比你年长。」又有一次，和教士指定另一位年轻的弟兄来施浸，倪弟兄就问：「为什么不是我？我比他年长。」和教士说：「我喜欢这样。」她这种似乎不合理，却满了在生命里雕琢的成全，对倪弟兄这个人和他职事的影响，恐怕到了永世也难以述尽。

和教士临终前，留下一本圣经给倪弟兄，这是她身上仅有的一分遗产；那本圣经里面有一句话：「为己无所求，为主求一切。」（I want nothing for myself, I want everything for the Lord!）和教士在世的时候，她对待倪弟兄是最严厉的。她是一个父亲，是一个「姊妹父亲」。倪弟兄是由一个「姊妹父亲」带大的，他们之间有一个父子的生命关系。和教士是一个绝对爱主的人，所以倪弟兄也是一个绝对爱主的人。倪弟兄曾在信息中说到：「什么都会太过，爱主不会太过。」他有一位帮助他爱主的父亲。

年长的可以是父亲，年幼的可以是儿子

我们常犯一个错误，说：「谁是我的父亲？」在我们身边的人，常是我们最容易忽略的对象。在你的教会中，若有比你年长的弟兄，若有生命比你老练、成熟的弟兄，你应该考虑看待他如同你的父亲，和他在爱里、在生命里建立关系，以他的生活方式、运作方式作为榜样。

弟兄们，你在教会中多年，可能没有一个人是你的父亲；另一面来说，也可能没有一个人是你的儿子，这是一件悲惨的事。今天许多青年圣徒没有榜样。从他们进到教会生活以后，虽然很有心，愿意服事，渴慕成长，却没有年长的弟兄把他们当作自己的孩子，作他们的榜样。

从这里你看见，作为一个长老、一个全时间服事的弟兄，那是一件多么严肃的事！你以为服事主容易吗？只要你稍微有一点点的歇息，许多青年人就要因你绊跌。你甚至不需要说出一句绊跌人的话，你只要稍微放松一下，他们就要跌倒。请记得，我们总要在生命上、在爱里、在生活方式

上、在运作上作圣徒们的榜样。但愿主怜悯我们，使我们在教会中与圣徒们有一种生机生命的关系，像父子的关系一样；这里不仅有学习作儿子的，也有乐意作父亲的。

父子的关系是双向的

最后我愿意提醒一句话，属灵的父子关系是双向的，除非儿子长得合适，父亲就没有安息；除非父亲心得安慰，儿子就没有安息。父子的关系健康了，教会中就有了平安。这是一种生命的关系，也是一种爱的关系；在这样的关系里，父亲成了儿子的榜样，儿子成了父亲生命的延续。这是教会生活中一个极大的祝福。


56 他与我同劳

但你们知道提摩太的明证；他兴旺福音，与我同劳，待我像儿子待父亲一样。

—二章 22节

提摩太有一个蒙称许的明证。他之所以蒙称许，圣经在这里提到三个原因：第一，他和保罗有一个健康的生命关系，他是保罗属灵的儿子；第二，他和保罗一同劳苦；第三，他兴旺福音。我们根据英文钦定本圣经的语序（Butye know the proof of him, that, as a son with the father, he hath served with me in the gospel.），先说父子的关系，再说与我同劳，最后才是兴旺福音。

同劳，或译「事奉」。提摩太待保罗，就像儿子待父亲一样，他与保罗同劳，兴旺福音。提摩太与保罗一同劳苦，一同事奉；他们的共同事奉滋润、也培养了他们的父子关系。他们的父子关系不是仅仅停在父子的关系上，他们还顾念教会，顾念主的工作。保罗和提摩太之间不只是有生命的关系，还有同工同劳同事奉的关系。

事奉的地位，基督耶稣的奴仆

保罗说，提摩太与我同劳 —这表明他们是站在同一个劳苦的地位上。什么是这个劳苦的地位呢？首先要问劳苦的人是谁。保罗要说：「我是谁呢？我是一个基督耶稣的奴仆。所以，我的儿子是谁呢？我的儿子也是一个基督耶稣的奴仆。我是百分之百的降服于主，我的儿子也是百分之百的降服于主，我们都是基督耶稣的奴仆。」

这里再提醒弟兄们，一个亲密的关系很容易发展成一个特殊的群体，甚至成为一个宗派。你是一个基督耶稣的奴仆，你不是为你的父亲活，你是为主而活；连你的父亲也不是为着你活，他是为着主活。如果你为着你的父亲活，那是因为你的父亲是为着主活；如果你的父亲为着你活，也是因为你是为着主活。

这是一个很难学的功课。常常我们彼此相爱，爱到一个地步，彼此之间的关系胜过了主的权益。你会发现，许多圣徒的关系是需要经过试验的。不错，我们是需要彼此相爱，我们彼此的交通需要亲密，我们也彼此需要同心合意，但有一天，主会来试验我们所站的地位。主会问我们，你是为着你们彼此呢？还是为着我的见证？你是为着和你在一起的弟兄们，还是为着我的身体，就是教会？弟兄们，我们能否站在一个奴仆的地位上，在主面前成为一班基督的奴仆，向着主的见证和祂的行动而活呢？

弟兄们，这里最重要的一个问题是，你的地位如何？你是不是基督耶稣的奴仆？若是，教会中的是非对错都不太重要，那不是关键的事。你要说，我和我的父亲（儿子）有生命上的关系，我们同是为着基督的，我们同是为着基督的身体的，我们同是为着基督的显大的，我们同是为着地方教会的，我们采取同一个坚定的立场，我们是站在这同一个地位上，共同承受主的托付。

事奉的托付，全人投身其中

是的，当你站在这样的地位时，你就有了一个托付。任何一个没有托付的事奉，我们称它为雇工的工作。有时候弟兄们问我：「你为什么不休假？」我就回答：「怎么休假？不是时间的问题，而是托付。」托付超过了我对时间的运用，托付使我全人投身在其中。如果我对一件事是有托付的，这件事会占有我的全人。

弟兄们，许多时候你服事主，我要问，你是真的在服事主吗？你是在做一件雇工的工作，还是你有一个托付？工作会来，工作会走，可是托付永远不走。比方说，一个作父亲的，儿女就是他的托付。父亲总是挂念着儿女，盼望他们有完全的发展。这是什么？托付。一个有托付的人，他没有一天是休息的，他没有一刻是放松的，他没有一个时候能说，现在一切都好了！不，他的全人都活在一个托付里，他没有休息。

事奉的劳苦，付上一切代价

你的地位、你的立场产生了托付，根据你的托付就产生了劳苦。弟兄们，一想到父子的关系，你就要想到三方面：你的立场，你的托付，你的劳苦。请记得，保罗和提摩太的关系乃是父子的关系；他们同有一个立场，他们同有一个托付，他们同有一个劳苦。为什么我们之间有父子的关系？因为我们同有一个立场，我们是基督耶稣的奴仆。我们没有自由，没有自己的拣选，不能走自己的路，不能做自己的事，我们乃是一个奴仆。在这样的立场上，我们同有一个托付，我们也一同劳苦。

劳苦是以托付作基础的。有时候你去看望一个圣徒，去了四、五次，他还是不愿意来聚会，你的反应可能会觉得这个人没有盼望了。为什么你会有这个反应？因为你的劳苦不是根据你的托付，而是根据你工作的心态。弟兄们，太多时候我们不是在劳苦，我们是在做工；我们不是在托付里劳苦，我们是在投机的心态里做工。

什么叫劳苦？举例来说，一个弟兄追求一个姊妹，他乐意付上一切代价，为的是娶到她，若是今年不成，就等明年；这就是在托付里有许多的劳苦。弟兄们，你去看望人，常常是去做一件雇工的工作。有的时候，教会的长老定规，每个人每周必须去看望两个家；你是一个好弟兄，你就接受这个带领，照着去做，好向长老「交帐」。但你要知道，这样的看望价值不高。为什么？因为一个真实的事奉一定有三个要素：立场、托付、劳苦。

事奉的三要素：立场、托付、劳苦

保罗说，提摩太待我像儿子待父亲一样，所以，我们两个人的立场是一致的，我们两个人有同样的托付，我们两个人一同为着主的见证而劳苦。这就是事奉。如果你要服事主，你就不能离开这三件事。

弟兄们，立场是一件大事。你要说，我是一个基督耶稣的奴仆。即或我上班，也不是因为我要上班，乃是因为我是基督耶稣的奴仆；我全时间服事，也不是因为我要全时间服事，乃是因为我是基督耶稣的奴仆。因着这样的立场，我有一个托付，我知道我这一生是为什么而活。我的一生是为着基督的，我的一生是为着教会的，我的一生是为着教会的建造的，我的一生是为着基督的身体的，我的一生是为着神永远的经纶的。无论我做什么，我都有这一个托付在我的心里。我去读书，我不是为着博士学位；即或我得了博士，我的心也不在它上面，因为我这一生是为着主的，我的一生是为着主的见证的。我的生活、我的存在、我的职业、我每日的行走、我所做的每件事，都是为着我的托付。弟兄们，你若是一个有托付的人，你就不能让其他事物占有你的心，你没有工夫在其他的事上分心。

托付是从坚定的立场来的，从这个托付会生出劳苦。一个根据托付而有的劳苦，它的价值非常高。你要知道，圣徒们要成长，教会要往前，弟兄姊妹要得着发展，它的原则都是一样，必须劳苦。主耶稣说，「看哪，我与神所给我的儿女。」（来二 13）主看见祂劳苦的果效，祂是何等的满足！连主耶稣都要见证：这些儿女是我劳苦的结果。先是我经过死而复活的过程生了他们，还要经过我在他们身上的制作，至终模成为神儿子的形像。所以你看，他们绝不是神迹式的出现，是我在他们身上一个一个地劳苦过，是我看着他们一个一个地成长，是我帮助他们一个一个地发展，是我使他们一个一个地成为爱我的人，是我呼召他们一个一个地奉献自己的全人。现在，他们都是我的儿女。看哪，我与神所给我的儿女！


57 他兴旺福音

但你们知道提摩太的明证；他兴旺福音 1，与我同劳，待我像儿子待父亲一样。

—二章 22节

保罗说，提摩太是我的儿子，他待我像儿子待父亲一样。保罗知道，在这样一个属灵的父子关系里，我们有同一个立场，我们有同一个托付，我们有同一个劳苦；我们一同为着福音的兴旺而奋斗。

兴旺（ , eis, unto）福音亦译「达于（ eis）福音」（unto the gospel），这说出一个过程，并且这个过程有一个目标。

什么是福音？福音就是神的经纶。什么是兴旺福音？兴旺福音就是说，神的经纶是我们的看见，我们的运作乃是在这一个看见里。所以，我们不仅有立场，我们不仅有托付，我们不仅有劳苦，我们还有一个运作。

保罗和提摩太之间，不仅有一个生命的关系，有一个事奉的配搭，还有一个共同的运作的过程。劳苦和运作不同。劳苦常常是联于亲自服事的场地，运作常常是根据一个计划而有的经营。保罗要说：「提摩太与我，我们是根据神永远的计划来运作，我们是根据我们所看见的蓝图来运作。我们有一个看见，我们有一个运作，因此我们就经过一个过程。我们有一个看见，我们有一个运作，我们经过一个过程，好叫神的心意所要的至终可以达到。」

弟兄们，这就是最甜美的父子关系！父子的关系不该停止于父子的关系，父子的关系应该终结于神的经纶、终结于神经纶的实化。真正的父子关系来自生命，来自爱，来自榜样，来自师徒关系，来自一同的劳苦，也来自一同的运作，而带进神经纶的成就。

哦！你要说，我们的关系是出于基督的，是源自基督的，是在基督里成长的，是在基督里建立的，是在基督里运作的。我们同有一个立场，我们同有一个托付，我们同有一个劳苦，我们同有一个看见。我们都是向着福音而劳苦的；我们的立场是神的经纶，我们是为着神的经纶而作奴仆，我们是在神的经纶里运作，我们是经过同一个过程，使得神的经纶得以成就。


58 自信我也必快去

所以，我一看出我的事要怎样了结，就盼望立刻打发他去；但我靠着主自信我也必快去。

—二章 23至 24节

二章23节，「所以，我一看出我的事要怎样了结，就盼望立刻打发他去。」这里的「了结」不是殉道，乃是联于第一章「仍留世间」的决定（一25）。保罗很清楚，他仍要留在世间，与圣徒们同在。保罗很有把握他要被释放，这是一件很奇妙的事。他或许还没有见到凯撒皇帝，或许最后的判决也还没有下来，但是他知道他一定会获释。他要说，凯撒皇帝是谁？凯撒能对我做什么？我里面有一个负担，我的负担是基督所要得着的地方教会，没有什么人能拦阻我。

24节，「但我靠着主自信我也必快去。」当保罗决定仍要住在世间、与圣徒同住的时候，他就马上打发提摩太去腓立比；不仅打发提摩太去，他说，我靠着主自信我也必快去。当他有了「仍留世间」的认定之后，他也就靠着主自信必到腓立比去。

为教会舍己，为教会而活

这是圣经中最叫人喜乐的一段经节。保罗在这里没有提到喜乐，却是何等叫人喜乐！保罗让腓立比的圣徒们知道：我爱你们，我愿意为你们活，我愿意为你们死。即使在狱中，我知道我仍要留在世间，好为着你们信仰上的长进和喜乐。我深信，我也必快到你们那里去。

我相信，当腓立比的圣徒读到这句话，他们会大声欢呼：「保罗要来了！」什么样的保罗要来呢？不是一个英雄，而是一个为我们舍己，顾念我们成长的保罗。弟兄们，这是何等生机的关系！保罗生机地与基督同在，保罗生机地与提摩太同在，保罗和提摩太又生机地与腓立比教会在一起。这是何等一个基督身体生机的彰显！

向着主活，也向着教会活

弟兄们，每当我读到这几节，我里面满了感觉。什么是同工？这就是同工。保罗和提摩太的关系如同父子，他们顾

念教会，他们彼此同心。如果你是腓立比教会的弟兄，你读到这里，你有什么感觉？你会感觉，我们并不孤单，我们不是孤军奋斗，我们有提摩太顾念我们，我们有保罗顾念我们。提摩太要来见我们，保罗也要为着我们的缘故来看我们，我们真是有福！

弟兄们，「向着主活，也向着教会活」，这一个必须是我们的观念。今天我们的观念是，神呼召我，我就答应神的呼召，我就向神负责。我也听见不少弟兄说：「我只听从主的声音，只顺从主的呼召和带领。」这对不对呢？这是对的，就好比在整卷腓立比书里，保罗只追求基督，只赢得基督，只属于基督；他所做的一切都是为着基督，向着基督。然而这同时，保罗并没有放弃教会。他要说，当我向着基督活的时候，我也向着教会活，向着圣徒们活。

这就是为什么保罗说到，「我在肉身活着，为你们更是要紧的。」（一 24）当他这样完全为着基督的时候，他有教会在他的心里。又说，「我既然这样深信，就知道仍要住在世间，且与你们众人同住，使你们在所信的道上又长进又喜乐，叫你们在基督耶稣里的欢乐，因我再到你们那里去，就越发加增。」（25-26节）

保罗指望打发提摩太去腓立比，他就是在这一种心境里打发的。我很喜欢这几节圣经。你读了，你会发觉它很平凡，却是很甜美。你看见使徒保罗对教会的情感，你看见同工之间那种感情，你也看见保罗和提摩太是这样的顾念地方教会。我们要告诉主：主啊，谢谢你，你得着了腓立比教会，你得着了一个青年同工提摩太，你得着了一个使徒保罗—他是提摩太的父亲，又是腓立比教会的父亲。主啊，愿你在现今的世代中，兴起许多这样的仆人来！

对的话必须从对的人口里说出来才行。 ─本书摘言


59 以巴弗提

然而，我想必须打发以巴弗提到你们那里去。他是我的兄弟，与我一同做工，一同当兵，是你们所差遣的，也是供给我需用的 1。

—二章 25节

腓立比书从这里开始，提到一个人：以巴弗提。他是一个非常平凡的弟兄；他平凡到一个地步，圣经中没有别的地方提到他，他的名字只出现在腓立比书。但是，当保罗提到他的时候，竟然用了五种的称呼：我的弟兄，我的同工，我的战友，是你们所差遣的使徒，也是供给我需用的执事。

你若问我，腓立比书中哪一节圣经是你最喜欢的？我要说，这是其中一节。你很难想象，以巴弗提有这五种身分：

他是保罗的弟兄；他是和保罗一同做工的；

他是和保罗一同当兵的；

他是腓立比教会所差遣的；

他是供给保罗需用的。

全本圣经中，我不相信有哪一节圣经像这里的一样，能对一个弟兄有这么丰富的描述。在腓立比书第二章，保罗提到一个很平凡的弟兄：以巴弗提。这个弟兄在别处圣经并没有被提及，他并不是一个有名的、众所周知的弟兄，他只是一个像你我一样平凡的人。然而，使徒保罗提到他，却说到：他是我的兄弟、与我一同做工、一同当兵的，是教会所差遣的，也是供给我需用的。

以巴弗提是腓立比教会所差遣的，他到罗马，为着照顾保罗的需要。他是一个平凡的弟兄。事实上，我们永远不会是使徒保罗 —历史上只有一个保罗；但是我们都可以像以巴弗提一样，因为他平凡。他是如此的平凡，以至于他在平凡中显出超凡，又在超凡中显出平凡。他很平凡，却又很特殊。他的特殊，不是因为他的恩赐，不是因为他的运作，而是因着他的所是。

说到以巴弗提，保罗不是说，他是高材生，很有恩赐，圣经又熟，很能讲道，真理丰富，满有经历等等我们以为最重要的；没有，保罗一点没有提及。保罗没有说以巴弗提有恩赐，没有说他运作有能力，没有说他向着主热心，没有说他能分赐生命。保罗说的很简单：他是我的兄弟，与我一同做工，一同当兵，是你们所差遣的，也是供给我需用的。

你能想象有这样的一位弟兄吗？我们很容易说，「这是一位长老」，「这是一个初信者」，「这是一位全时间」，「这是教会的柱子」，「这是一位生命丰富的年长弟兄」⋯⋯然而你看，保罗对以巴弗提的描述有多丰富 —我的弟兄，我的同工，我的战友，教会所差遣的，服事我、供给我需用的！

在主耶稣这执事里，我们也是执事

供给⋯⋯的（ , leitourgos, a public servant, minister）亦译：执事

是一个非常尊贵的字，意为一个提供特殊服事的人。

以巴弗提不仅是一个供给者，照顾保罗的需用，他还是一个执事。以巴弗提是一个什么样的执事呢？他是一个供给保罗需用的执事。事实上，保罗的需要就是神经纶的需要。神经纶的运作是藉着保罗而成就的，神的工作是藉着保罗而做成的，神的说话是藉着保罗而说出来的；当保罗的需用得着满足的时候，神就可以自由的行动、往前。所以，供给保罗的需用，不仅是在经济上照顾保罗，更是在属灵上与保罗同工，也是在神的经纶上与神同工。

这一个「执事」是每一个基督徒应该至终达到的情形，连主耶稣至终也是达到这一个情形。主耶稣在祂的复活里、在祂的升天里，成了圣所 —就是真帐幕的执事（来八 2）。主耶稣是真帐幕的执事，换句话说，在基督那宇宙的身体中，是谁在那里供应生命？是主耶稣基督自己。祂将自己的

生命供应给全身每一个肢体。同样，我们今天也可以是一个执事，有分于主耶稣那神圣的运作。

这里有一个平凡的弟兄以巴弗提，他虽然平凡，但是他至终所达到的和耶稣基督一样 —执事。主耶稣基督至终成为真帐幕的执事，以巴弗提也是一个执事。这是一个圣徒可以达到的最高的情形。如果主耶稣至终成为真帐幕的执事，我们最终也要成为执事。

成为执事的路径

许多弟兄信主以后，他们羡慕成为主的仆人，成为执事，成为供应生命的人，成为祝福教会的人，这个心愿是可宝的。然而一个执事需要同时有好几种身分：保罗称以巴弗提为「我的兄弟」；这个弟兄成了保罗的「同工」；这个同工成了保罗的「战友」，和保罗一同当兵；这个战友也是一个「使徒」 —被腓立比教会所差遣；最后，这个使徒成了一个「执事」。

你要相信，保罗是一个很有逻辑的人，他在这里所描述的顺序不是偶然的，在他里面是有一个思路。这个思路可以应用在以巴弗提身上，也可以应用在我们身上。这个顺序让我们看见，我们至终也可以成为一个主的仆人 —执事。

1.同工，有同样的异象和托付

保罗称以巴弗提为同工，就是与他一同做工的，这很不寻常。保罗称提摩太为同工，这算合情合理；他称以巴弗提为同工，就说出他不以为耻。就好像主耶稣，祂称呼我们为弟兄并不以为耻（来二 11）。保罗似乎要让腓立比的圣徒知道：以巴弗提是我的弟兄，我们有同样的生命；以巴弗提是我的同工，我们有同样的异象，我们有同样的托付，我们一同奋斗。

2.战友，一同为主的见证争战

当我们一同奋斗的时候，我们又是一同当兵的。弟兄，是联于生命；同工，是联于托付；战友，是联于奋斗，是联于为着主的国度而有的争战。你很难相信，以巴弗提是和保罗一同当兵的。他打什么仗呢？他不过是供给保罗的需用罢了！更何况他病了，几乎要死，保罗怎么会以他为战友呢？但是保罗要说，以巴弗提是忠心的，是属灵的。他是忠心地、属灵地成就主托付给他实际的事，他也是忠心地、实际地成就主托付给他属灵的事。他不仅与我一同做工，他也与我一同当兵；我们是一同为着主的权益而争战、奋斗。

弟兄们，你要羡慕从一个弟兄长到一个同工。我告诉你，全地没有一个称呼比同工更甜美。同工不一定是指全时间事奉者。何以证明？因为我相信，以巴弗提就是一位在职

的弟兄，而他也是一位同工。弟兄们，你要把你自己看作一个同工，你要在属灵的负担里做实际的事，也做属灵的事。大多数的弟兄都不是顶有恩赐，不是顶显明，不是那么在主的手中有用处，但是都可以像以巴弗提那样，成为一个同工，成为一同当兵的，有同样的托付，有同样的奋斗。

3.使徒，带着托付被教会打发出去

以巴弗提是什么样的使徒？是教会打发出来在财物和实际需要上服事保罗的使徒。使徒，就是带着托付被打发出去的人。以巴弗提的托付是什么？把钱从腓立比带到保罗那里。这一个托付，就使以巴弗提成为一个使徒。

以巴弗提是教会能差遣出去的使徒。当亚细亚的众教会没有顾念保罗，当亚该亚的教会（哥林多）还在争论他们是属谁的时候，这里有一个教会，腓立比教会，他们能说：「我们与使徒保罗站在一起，我们乐意差遣我们的使徒到这一位使徒那里去！」弟兄们，你所在的教会能差遣你吗？在一个健康的教会中，每一个圣徒都应该预备好，随时为着主的权益受差遣。

可惜的，今天有一个难处，不是你能不能被你的教会差遣，而是你的教会愿不愿意差遣你。许多教会不愿意让任何人离开，因为许多长老会说：「如果这一个弟兄走了，我们的运作就为难了！」这样的地方教会是只顾自己的教会生活；他们没有看见，当一个地方教会打发人或供给财物给主的仆人，以及主的工作时，他们就能帮助主在地上的见证和行动的扩展，也能叫主在属灵的丰富和生命的见证上多而又多地祝福他们。一个健康的地方教会是能打发人出去的，好应付主的见证的需要。哦！为着腓立比教会，我们敬拜主。

4.他长了！从弟兄长到执事

我们说过，以巴弗提不仅是供给保罗的需用而已，他还是一个供给的执事。他成长了，他从一个弟兄长成一个同工，从一个同工长成一个战友，从一个战友长成一个使徒，从一个使徒长成一个执事。哎呀！这是何等的成长。我们总以为，最属灵的是使徒；但是，保罗是先提到「使徒」，再提到「执事」。人总是想，我能成为使徒吗？我能成为先知吗？不！弟兄们，你要很简单的说，也许我有的不多，也许我有的就和以巴弗提一样，然而，我至终也可以成为一个执事—主的执事、与主同工的执事、与主是一的执事、与主站在一起的执事。即使我做的只是一件微不足道的事，但这只是我外面的功用而已，我真正的内涵乃是一个执事。


60 以巴弗提极其难过

他很想念你们众人，并且极其难过，因为你们听见他病了。

—二章 26节

腓立比的教会打发一个弟兄去服事保罗，他后来因着生病，不仅不能服事保罗，反而成为保罗的负担；这个消息传到腓立比，不只是以巴弗提极其难过，我相信，腓立比的圣徒也会觉得难过。

工人和教会关系的好榜样

但在这里，保罗没有埋怨腓立比的教会，连腓立比的教会也没有责怪以巴弗提。弟兄们，请你注意，当工作挂帅的时候，这类的事是会发生。人会说：「你为什么打发这个人来？他什么都不会！」这说出在人的心里没有弟兄相爱，只有工作的成就。只要一个人能做事，他就受欢迎。而这里有一个弟兄，以巴弗提，他被打发到罗马去服事保罗，或许因为过度劳累，后来身体非常虚弱，几乎要死。这时候，保罗很忧伤，腓立比的教会也很忧伤，最忧伤的却是谁？在病中的以巴弗提。他听说教会知道他生病了，就极其难过。或许以巴弗提会说：「为什么要让教会知道我的病情？现在他们为我担心了！」

弟兄们，我还没有见过教会和工人的关系是这样的，但这的确是一个好榜样。在保罗那时候，工人和教会之间有一个生命的关系，有一个爱的关系，有一个在基督里为着彼此益处的关系。保罗自己是忧上加忧（ 27节），而以巴弗提是极其难过（ 26节）。照说，以巴弗提应该很想让腓立比教会知道他的景况，好得着他们的关怀、问候和同情。但是以巴弗提却觉得，「你们不应该知道这事，一旦你们知道了，你们就会忧伤；一旦你们忧伤，我就更加忧伤。」

他不愿意教会挂心，他盼望教会得安慰

这是一个难学的功课。每个人都盼望自己成为「中心」，每个人都希望得着人的安慰、人的照顾，然而在这里，有这么一节圣经，它的内涵远超过我们所领会的。以巴弗提极其难过，他的心里想：「现在教会开始为我挂心了，我该做些什么，好舒缓他们的忧伤，好安慰他们的心，好鼓励他们呢？」

以巴弗提是一个平凡的弟兄，圣经没有记载他的特殊之处。圣经没有说，主怎么带领他，圣灵怎么对他说话，他怎么向主祷告，主怎么答应他的祷告⋯⋯似乎在他整个服事的过程中，我们看不见主明显的行动，他就是一个很平凡、照着他里面神圣生命的运作而活的人。他是一个为着教会奉献自己的人；他把全人摆上，甚至到了一个地步，他病了。当教会听见他病了的时候，他这病人反而成了忧伤的人。我相信他会祷告：主啊，求你安慰你的教会！

用「彼此顾惜」来察验你的教会生活

事实上，谁需要受安慰？难道不是以巴弗提吗？谁需要受照顾？难道不是以巴弗提吗？我很喜欢这里所描述的以巴弗提。这几节圣经没有高深的启示，却有很感人的彼此顾惜。弟兄们，这几节圣经可以作为你的教会生活的察验。你有一个什么样的教会生活呢？你应该实行这一种教会生活。

你可否想象有这么一个柔细的弟兄？我猜想，或许腓立比的教会对保罗的供给并不多，以巴弗提需要去做工，好来完成供给保罗需用的使命，以至于累到生病。如果我是以巴弗提，我会对腓立比教会满了埋怨 —你们亏欠我！但是他没有，他反而极其难过，心想：「我为什么要生病呢？我病了，腓立比的圣徒反而要为我挂虑。」这是何等甜美的弟兄相爱！


61 然而神怜恤他

他实在是病了，几乎要死；然而神怜恤 1他，不但怜恤他，也怜恤我，免得我忧上加忧。

—二章 27节

这一节圣经说到保罗有忧愁，是因神的怜恤才免得他忧上加忧；到底有什么样的忧愁呢？他说：「以巴弗提实在病了，几乎要死。」事实上，以巴弗提活着，以巴弗提死了，对保罗有什么不同呢？想想看，保罗是多么豪迈的一个人！他能夸耀地说：「我在狱中不至于死，我要留下，我要为着圣徒的长进和喜乐继续活在世上！」这样一个豪迈的人，属天的人，毫无一事能叫他丧胆的人，竟然为了一个平凡的弟兄而忧伤？到底是什么原因，让这个弟兄在他的心里变得这么重要，以至于保罗要如此忧愁？

活出人性远过于运用恩赐

以巴弗提病了，圣经没有记载神医治他，也没有记载保罗医治他。保罗不是治过许多人的病吗？按理说，保罗可以为他祷告，奉主耶稣基督的名医治他，这样不仅能免去忧伤，也能归荣耀与神。事实却不是这样。保罗知道，在教会生活里，你活出主耶稣的人性，应该过于彰显神的能力；过教会生活的祕诀，是让主耶稣的人性显于一切神圣的运作之上。保罗所活出的是主耶稣的人性，这一个远超过他对神圣能力的运用。

弟兄们，不要轻易运用属灵的恩赐。保罗在这里没有运用他医病的能力。我相信他可以医治以巴弗提，他甚至可以叫死人活过来（徒二十 10），但是在这个时刻，保罗似乎没有从主得着医治的应许，他没有从主得着引导。他看着以巴弗提生病，他心里非常忧伤。或许他很焦虑，以巴弗提能否活下来；或许他很清楚，以巴弗提过些日子就会好了。即或这样，他此刻感到非常忧伤，他心里为着一个弟兄而忧愁。他盼望神怜恤以巴弗提，也盼望神怜恤他。

最摧残教会的是「工作至上」

弟兄姊妹，读到这里，我里面有很多感觉。今天摧残教会最厉害的是什么？就是工作至上的心态，只关心工作的进展，至于弟兄们如何，不重要。保罗要说，当我为着福音的进展而奋斗的时候，绝不是「工作果效」至上，而是「人性美德」至上。所以，我对待以巴弗提的态度是：他病了，几乎要死，我仰望神怜恤他，医治他，免得我忧上加忧。

弟兄们，你要像保罗一样来爱你的弟兄。你要对你的弟兄说，我愿意为着你的益处来陪同你，我愿意为着你的往前来陪同你。这一个实际远远超过「你怎么被主使用」、「你怎么在教会中可以运作」的工作心态。你要说，弟兄，在我心中，「你」是最重要的。

属灵之先，要学习有人性

这里的确给我们看见一幅甜美的图画。以巴弗提做工过于劳累，以至于病了。他病了以后，保罗很担心，但是保罗说，「⋯⋯然而神怜恤他，不但怜恤他，也怜恤我，免得我忧上加忧。」腓立比的圣徒很担心以巴弗提，当以巴弗提知道圣徒们为他担忧时，他也极其的难过。就在此时，神的怜恤临到以巴弗提，也临到保罗。

怜恤（ , eleeo, to have mercy on, to be merciful）亦译：怜悯

指人搆不上神的恩典时，神所给人特别的施予。

我们常说，腓立比书是一卷喜乐的书，但我要说，腓立比书还是一卷忧伤的书；不只是忧伤，而是忧上加忧。你恐怕很难想象，一个主的仆人为了一个弟兄会这么的忧伤。你或许会问保罗：「你为何忧伤？你的基督在哪里？你的主在哪里？你为何不信靠主？即或以巴弗提死了，也是神许可的。」弟兄们，这样的话是浮浅的。你先要成为一个有人性的人，然后你才能成为属灵的人，如果人性的感觉失去了，所有的「属灵」都是假的。在你身上先要活出耶稣的人性美德，才能显出基督复活的大能。

有了安息，你的往前就能健康；反之，忧虑叫你失去接触主的能力。 ─本书摘言


62 我可以少些忧愁

所以我越发急速打发他去，叫你们再见他，就可以喜乐，我也可以少些忧愁。

—二章 28节

被忧愁占满的保罗

保罗对腓立比人说，我越发急速打发他去，叫你们再见他就可以喜乐。为此我相信，当以巴弗提出现在腓立比的聚会中时，全教会都要欢呼赞美神。至于保罗自己，他说，

「我也可以少些忧愁。」这说出他还是忧愁的。按理，保罗应该说，你们见了以巴弗提，你们就可以喜乐，我也可以喜乐；但他却说，「你们可以喜乐，我也可

以少些忧愁。」就我的领会，如果你经过一个极深的忧愁，这个忧愁不会在一、两天之内就改变。保罗自己说，他需要神的怜恤，免得他忧上加忧；这就说出，他的心被忧愁占满了。

觉得懊悔，也觉得亏欠

你会觉得不可思议，保罗不是叫圣徒们喜乐吗？腓立比书不就是一卷喜乐的书吗？为何保罗要说，他是一个忧愁的人呢？为何他要说，若不是神的怜恤，他就要忧上加忧呢？我相信保罗要说，弟兄们，你知道我有多忧愁吗？我看见以巴弗提经过一个艰难的处境，我里面就满有忧愁。如今他康复了，我可以打发他回你们那里去，叫你们可以喜乐，可是忧愁仍然在我的里面。我后悔了，或许我不该让他这么劳苦，我应该叫他多休息，我应该叫他多得安息⋯⋯

我想保罗里面是有一种懊悔。就好比教会的带领弟兄，他殷切的鼓励青年人往前，但是有一天，青年人因着受了伤，觉得沮丧，甚至退后了；这时，带领的弟兄就会有一种懊悔。每当他想起这些青年人，他里面就有一种忧愁。就算有一天，这些青年弟兄回来聚会了，也恢复向着主的爱了，但是不知道为什么，在他里面那一种忧愁的感觉并不会消失—他总觉得，我欠他们！

我相信保罗也有这一种感觉：我亏欠以巴弗提！他会想，这个弟兄从腓立比来到我这里，带了我的需用而来，并在我的身边殷勤地服事我。为什么我不告诉他，不要这么劳累呢？为什么我不告诉他，你需要多休息呢？为什么我不告诉他，你要以自己的身体为第一优先呢？当以巴弗提躺在那里、几乎要死的时候，我想保罗有许多祷告：「主啊，你一定要赦免我，你一定要施怜悯，你一定要医治他。」感谢主，当他说「所以我越发急速打发他去」，这就表示主医治了以巴弗提。

忧愁成了服事者的一部分

保罗要说，当以巴弗提病得几乎要死的时候，你不知道我里面有多忧愁！我很感谢主，主还是医治了他。如果主没有医治他，我告诉你，我不知道要如何面对这件事，我只得忧上加忧。现在我要赞美主，他得医治了！我要打发他回去，叫圣徒们看见他就可以喜乐。但是对我来说，忧愁的感觉还是在我里面，只是不像从前那么忧愁。在我里面有一个忧伤，这个忧伤成了我的一部分。

有一位弟兄说，不论他的儿女长得多成熟，他总记得他们小时候哭泣的样子。那是多年以前的事，但是对父亲来说，那是一个深处的忧伤；深处的忧伤不会轻易的过去。父亲每想到儿女哭泣的情形，他里面就有一种忧伤，这一个忧伤成了他全人的一部分。

让弟兄烙印在你心里

弟兄们，教会生活不需要你长篇大论，说这个道理，论那个方法；教会生活的实际，乃是一个弟兄烙印在你的心里，一个弟兄的成长占据了你的心，一个弟兄的属灵情形成了你存在的意义。对保罗来说，以巴弗提不是一个大使徒，不是一个恩赐显明的人，只是一个平凡的弟兄而已；但是这一个平凡的弟兄却是保罗所爱的。当他病了的时候，保罗极为忧愁。为此，当以巴弗提康复时，保罗并没有欢喜地跳跃，只是少了些忧愁。

我再说，以巴弗提的病叫保罗有许多的懊悔。保罗的忧愁不只来自于以巴弗提的情形，也来自于他里面的懊悔。他要说，我应该早告诉他，不要这么劳累；我应该早告诉他，主会供给我的需用。我何等懊悔，我没有和他有合适的交通。如今在神的怜恤里，他得了医治，我终于可以少些忧愁；然而你知道吗，这个忧愁已经成为我的一部分。每当我想到这事，我就忧愁，我就懊悔，我就觉得亏欠他。

为着圣徒而成为忧愁的人

在这卷书里，保罗是喜乐的；然而在他的喜乐里，他有一种忧愁。他想到教会的情形，他想到圣徒们的成长，他想到弟兄们中间缺少同心合意的情形，他就满了忧愁。这就是

为什么他要说，「我在肉身活着，为你们更是要紧的。我既然这样深信，就知道仍要住在世间，且与你们众人同住，使你们在所信的道上又长进又喜乐。」（一 24-25）

我不知道圣经有哪个地方说到，主的仆人因着什么事至终觉得快乐；主的仆人似乎总是忧愁，顶多少些忧愁。使徒保罗说：「我是一个为弟兄忧愁的人。我感谢主，祂医治了以巴弗提，现在我打发他回你们那里，叫你们再见他就可以喜乐，我也可以少些忧愁。即或以巴弗提回去了，我还是忧愁。忧愁要一直留在我里面，直到你们的生命成熟。哦，我是何等为着众教会而挂虑呢！」

主的仆人联于教会，教会联于主的工作

腓立比书这里，保罗说到三位主的仆人：一个是使徒保罗自己，一个他的属灵儿子提摩太，一个是供给他需用的以巴弗提。这里还有一个地方教会，就是腓立比。一个地方教会要健康，她不能只顾到她自己的那一个地方，她也要会联于主的工作，联于服事她的主的仆人们。你看，这里有保罗，有保罗称许有加的以巴弗提，也有保罗向腓立比圣徒所举荐的提摩太；这些仆人在共同的运作里，一同来加强、扶持、祝福教会生活。

1.使徒和教会在基督里膏成一个

在腓立比书里的三个主的仆人，他们服事的范围和层次不同，但是并不表示某一个人高过另一个人。在这三个人当中，保罗是核心；因着他，在工作的层面上就有了提摩太，在教会的层面上就有了以巴弗提，他们各有不同的运作。

保罗在哥林多后书提到，「那在基督里坚固我们和你们，并且膏我们的就是神。」（一 21）这一节里有神，有基督，有使徒，有圣徒。这一位基督是受膏者，神在这位受膏者里面膏了使徒，也膏了众圣徒，祂把使徒和众圣徒在基督里坚固地联结在一起。这是我们一生的认识和学习。没有一个圣徒可以离开主的仆人而成长，没有一个教会离开了在他们中间劳苦的主的仆人，还可以成长得健康。除非圣徒们健康地联于主的仆人，除非教会健康地联于在他们中间劳苦的主的仆人，不然就不可能产生健康的成长和往前。

哥林多教会拒绝使徒保罗，论断使徒保罗，批评使徒保罗，甚至羞辱使徒保罗（林后十 2、10），但是保罗仍然非常坚定地宣告一个属灵事实：我们在基督里坚固地联结在一起了，没有任何事物可以消灭这一个。即使你们说我凭血气行事，即使你们说我对你们有所企图，即使你们说我用诡诈牢笼人，无论你们说什么，我们都是在这位受膏者的里面坚固地联结在一起。这是一个生机的联结。在这个生机体里有神，有基督，有使徒，有教会，我们在这联结里乃是一。这神圣联结的实际在于受膏。若没有受膏，就没有这个「一」的实际。「一」是来自受膏。这位受膏的基督已经膏了我们，把我们联结于祂，也把我们坚固地联结在一起。

2.保罗和教会坚固地联结一起

哥林多教会是一个属肉体的教会，他们不愿接受使徒的权柄，他们批评、论断使徒，这就使得保罗不得不起来见证他的所是。但是腓立比教会不是这样，她是一个甜美的教会，圣徒们和使徒之间没有难处；他们宝爱使徒，他们顾念使徒，他们照顾使徒的需用，他们为使徒代求，他们甚至差遣一个工人来照顾使徒保罗。

这就是说，保罗和他所兴起的教会之间有一种生机的关系。不论人怎么说他，事实是保罗生了这个教会。他能说，我们都是在这位受膏者的里面坚固地联结在一起，我们之间的关系是在膏油里的关系。

基督膏了我，基督膏了你们；

我从基督所领受的膏油，我分给你们；

你们因着我的服事所领受的膏油，至终要成为我的喜乐。

我们之间有一种真实的、生命的关系。

感谢主，因着使徒和教会在生命上、在基督里膏成一个，也藉着使徒和教会在运作上坚固地联成一个，就叫主的仆人健康地联于教会，也叫教会健康地联于主的工作。


63 要尊重这样的人

故此，你们要在主里欢欢乐乐地接待他，而且要尊重 1这样的人；因他为做基督的工夫，几乎至死，不顾性命 2，要补足你们供给我的不及之处。

—二章 29至 30节

保罗兴起腓立比教会，他们理当顾念他经济上的需要。或许是因为距离的关系，或许是因为他们不清楚保罗需要什么，以至于叫他们在供给上有所不足。为此，他们打发以巴弗提来服事保罗，这是何等生机的关系！

弟兄们，没有这一种生机的关系，你就没有教会生活。我们不是为着工作，我们是为着基督生机的身体。在这生机的身体里，我们彼此的关系，就好像保罗和腓立比教会之间的关系，就好像保罗和提摩太之间的关系，就好像保罗与以巴弗提之间的关系。这样的关系是甜美的、生机的、生命的、满有爱的。

尊重，是因着尊贵的所是

前面我们看见，以巴弗提经过一个过程，这个过程一点也不容易。他带着财物来到保罗这里，并且劳苦服事保罗，经历了身体的疾病，却没有半点怨言；他非常谨守、非常忠心、非常敬虔。他的奉献就好像主耶稣经过十字架的死，默默无声，如同羊被牵到宰杀之地一样。所以，保罗劝腓立比的圣徒，「你们要在主里欢欢乐乐地接待他，而且要尊重这样的人。」（29节）

尊（ , echo, to hold）重（ , entimos, valued, precious）

尊重是由两个希腊字组成，一个是 echo（有），一个是 entimos（有价值的）。Entimos是 en（强调「构成」的一面）加上 time（价值）。尊重，就是认定对方那满有价值的构成。

Entimos这个字表示对人有一种尊崇，这样的尊崇不是因为对方的地位，而是因为对方的所是。地位是一件事，所是是另一件事。弟兄们，你不是因着地位叫人尊重你，你是因着所是叫人尊重你。正如以巴弗提有一个尊贵的所是，他的确是一个叫人敬重的弟兄。

事奉需要在属灵的负担里做

以巴弗提如何尽职呢？保罗的信上说，「他为做基督的工夫，几乎至死，不顾性命，要补足你们供给我的不及之处。」（30节）

2不顾（ , paraboleuomai, to risk）性命（ , psuche, soul or life）亦译：冒着性命的危险 Paraboleuomai（冒险）由 para（同）和 boule（决策，决定，参弗一 1）而来； psuche（魂）可译作「生命」。不顾性命，意愿意将自己暴露在危险之中。

腓立比书第二章的中心思想，是这里有一个平凡的弟兄，他照着他的度量成长，从一个弟兄长到一个同工，从一个同工长到一个战友，从一个战友长到一个地方教会的使徒，从一个使徒长到一个执事。他是在他执事的所是里，属灵地来服事实际的事物；他是供给保罗需用的，却是属灵地来做这一件供给的事。

保罗当时在罗马，住在自己租的房子里，有兵丁看守他（徒廿八 16、30），所以他的花费应该是很大的。似乎没有什么人顾到他的需用，所以叫他的处境非常艰难。或许耶路撒冷那里的人到处散播关于保罗的邪恶言论，批评他不照着祖宗的传统持守律法、割礼、安息日，以致外邦教会，尤其是离耶路撒冷较近的加拉太和亚细亚众教会，才对保罗都持观望的态度。亚细亚各教会似乎没有顾到保罗。在这时候，惟一和保罗站在一起的教会，就是腓立比。腓立比教会差遣一位弟兄 —以巴弗提，来供给保罗的需用。

请我们注意，保罗说到以巴弗提的供给，他乃是用了「执事」这个字；这是一个很高、很属灵的字。他说，以巴弗提不仅供给我物质的需要，也供给我属灵的需要。他是很属灵地供给我物质上的需要。

从前你可能以为，保罗这个人是以巴弗提事奉的中心。不！以巴弗提服事保罗，是为叫保罗更能供应基督、成全圣徒，好产生教会的建造。如果以巴弗提只是在物质上供给保罗，保罗会是他的中心；但是以巴弗提的供给不只是物质上的，更是在一个属灵的负担里来做的。这也就告诉我们，如果你只是做一件属灵的事，却失去了属灵的负担，你就已经是失败了。就算你做成了，你还是没有做成。

传福音不是活动，而是属灵负担

为了教会福音的兴旺，许多服事需要有人去做，或者邀约，或者做爱筵，或者做整洁，或者做招待，或者预备场地⋯⋯似乎都是外面的活动，没有一样是属灵的；但是，如果你是属灵地来做这些事，你马上会祷告：「主啊，求你怜悯你的教会，求你怜悯你的会众，求你怜悯新来的朋友，求你怜悯这一次的福音聚会⋯⋯」你会有许多的祷告、许多的禁食、许多的交通；你是很属灵地来做这些实际的事。整个福音聚会结束，你会发觉，神在教会中做了何等奇妙的工作！福音的果效出来了，整个教会不一样了；教会成为一个复兴的教会，成为一个属灵的教会，成为一个有属灵分量的教会了。

同样是传福音，有的是结束于传福音的活动，有的是结束于基督在圣徒中间的增多。哪一个有价值呢？你要说，后者有价值。今天有许多的教会，圣徒们对传福音不再有负担，因为他们只是忙于一个又一个的活动，至终他们对这些活动感到厌烦。为什么会这样？因为没有一个人像以巴弗提，没有一个人像他这么属灵，没有一个人在属灵的负担里来服事外面的事务。

弟兄姊妹，以巴弗提的原则适用于每一个人。不论你有多少恩赐，你的恩赐是一他连得也好，是五他连得也好，至终你都应该成为一个执事。也许你只是一个聚会的招待弟兄，也许你只是在停车场指挥车辆，但是不论你做哪一种实际的服事，你都可以做得很属灵。

任何事奉者都可以是属灵人

今天我们常把事奉划分得太清楚：讲道是属灵的，做整洁是属地的；站讲台是荣耀的，作招待是平凡的。你会以为有些事奉是祭司的服事，有些是利未人的服事。不！现在是新约时代，每个圣徒都是君尊的祭司；我们全都在一个祭司事奉的体系里。即或你的服事是利未人的事奉，你也要以祭司的心态来做利未人的事，你要以属灵的心态去做实际的事奉。

以巴弗提就是这样，他成长得非常健康。我们要说：「主啊，我敬拜你！你不只成全了有五他连得恩赐的保罗，你不只成全了有两他连得恩赐的提摩太，你也成全了好像只有一他连得恩赐的以巴弗提。你所给我的一点点恩赐，我愿意属灵地把它尽出来。」

我真宝贵这一段。以巴弗提的服事不是为着保罗，而是为着神的经纶。他在实际的财物供给上，加进了属灵的成分，至终他成熟的情形就显了出来。为此，保罗嘱咐腓立比的圣徒要尊重他。保罗说，看哪！这是一个属灵的人。什么样的属灵人？供给财物需用的属灵人！

不是你做得多好，是你有多属灵我再说，今天人的想法是，如果你是一个属灵人，你一定是在台上讲信息的。不！每一个圣徒都可以是属灵人。作招待的，可以是属灵人；整理聚会场地的，可以是属灵人；服事儿童的，可以是属灵人；释放信息的，可以是属灵人；在背后祷告的，可以是属灵人。每一个圣徒都是在新约的职事里作一个执事。你做的是很实际的事，却是很属灵地来做。

弟兄们，你有这一种羡慕吗？你愿意成为这样的一个执事吗？请记得，以巴弗提不是有名望的人。除了腓立比教会以外，大概很少人知道他。教会中不会有许多有名望的人，却应该有许多像以巴弗提 —没有名望，却在主面前非常宝贵的人。以巴弗提，是属灵地做实际的事，又是实际地做属灵的事。你在服事的时候，你服事的价值不在于你做得多好，而在于服事的过程中你有多属灵，你在过程中得着了多少基督，你有多少属灵的运作在其中。

主啊！我们宝爱你的教会，你的仆人

哦！我们要宣告：我们是弟兄，我们是同工，我们是战友，我们是被教会所差遣的使徒；至终，我们要成为执事，在属灵的负担里服事实际的事，也很实际的成就属灵的负担，就像以巴弗提一样。「主啊，为着使徒保罗，我们谢谢你！为着腓立比教会，我们谢谢你！为着这一位平凡、恩赐不显明、却十分甜美的以巴弗提，我们谢谢你！」

在第一章，保罗说到他自己，他活着就是基督，死了就有益处（ 21节）；在第二章，他说到教会生活。教会生活的祕诀就是「以基督作实际」 —基督如何经过降卑的过程，我们也要照样降卑 —至终我们就能成为世上的「发光之体」，也能产生一个包括使徒、包括众圣徒的「生机体」。不仅这样，教会生活中还有「主的仆人们」。许多时候我们宝爱教会生活，但是我们常忽略一件事，就是主的仆人们。我们要宝爱主的仆人们。一个教会要健康，她一定要联于那些对他们有负担、将他们兴起、帮助他们成长的主的仆人们。


第3章 我乃是竭力追求基督

【本章提要】

腓立比书第三章是非常高的一章，描述我们与基督合并的一种生活。什么是与基督的合并？就是基督如何得着了我们，我们也如何得着了祂。为此，保罗描述了基督徒成长的七步。

在这七步之先，保罗说到，我们的生活是一个见证，见证我们的喜乐（ 1节）。接着他说到，你要成长，你就得经过这七步的过程：提防宗教的意识形态（ 2节）；不靠肉体夸口（ 3-6节）；看万事为有损（ 7-8节）；有因信基督而来的义（9节），与基督有生机的联合（ 10节），得着杰出的复活（ 11节），活出与基督的合并（ 12节）。

这七步成长的最高点就是 12节，得着基督耶稣所以得着我的。这是一个在高处的「平原」；你来到这个平原，才领会主的丰富比你所想的更奇妙、更丰盈。于是，你来到另外的七步。这新的七步开始于你的认知 —不以为自己已经得着了（ 13节上）；接着是你的立场 —忘记背后、努力面前（ 13节下）；你的生活 —向着标竿直跑（ 14节）；你的实际—作完全人（ 15节）；你的见证 —照着所达到的地步而行（ 16节）；并且你认识到，你必须是一个效法人的人，总有些人是你正面的榜样（ 17节），也有些人是你反面的鉴戒（ 18-19节）；末了，就是热切的等候救主（ 20节）。

本章结束在 21节的拯救，这一种拯救，不再是拯救我们脱离罪，不再是拯救我们脱离世界，不再是拯救我们脱离宗教，而是把我们全人救到与主毕像毕肖的情形里去。


64 你们要靠主喜乐

弟兄们，我还有话说，你们要靠主喜乐 1。我把这话再写给你们，于我并不为难，于你们却是妥当 2。 —三章 1节

腓立比书第三章是很宝贵的一章。论到圣经中顶丰富、顶深的部分，我要说，这一章就是其中之一。腓立比书是一卷讲到经历的书，例如这一章说到以神的灵敬拜，在基督里夸口（3节），是经历上的；说到丢弃万事，为要得着基督（ 8节），是经历上的；说到认识基督（ 10节），是经历上的；说到追求基督（ 12节），也是经历上的；说到我们是天上的公民，要专一等候基督从天降临（ 20节），一样是经历上的。腓立比书第三章的丰富，就在于它有许多对基督的经历。

来到与基督合并的历程

保罗在第二章末了提到提摩太，提到以巴弗提，按保罗的习惯，这应该就是一封书信的结尾，换句话说，腓立比书应该结束在第二章。然而，保罗似乎还有一些话要说。他在第三章的开头说到，「弟兄们，我还有话说⋯⋯」（1节上）他自己可能都不知道，他这些补进来的话是多么丰富！

第三章，保罗所写的是他自己的见证，他要来告诉人，我是谁？我的活出是什么？我的追求是什么？我的存在是什么？我人生的目标是什么？我在我的一生中如何劳苦？外表看来，这一章是附加的话，但是它又不象是附加的话，而是接续第二章末了的负担；这个负担是什么呢？一个神与人联调合并的生活。

在我们基督徒的生活中，我们与神的关系会经历三个阶段，这三个阶段是彼此交错的。不是先经过第一个阶段，再经过第二个阶段、第三个阶段；乃是在第三个阶段里，你仍然会经历第一个阶段。即使你还年幼，还在第一个阶段，你也或多或少能经历第二、三个阶段。这三个阶段是什么呢？第一个是「联结」，第二个是「调和」，第三个是「合并」。

联结是生命的事，

调和是性情的事，

合并是人位的事。

保罗在这一章说到，基督徒的生活应该是如何。一个健康的基督徒，他应该活出一个与基督联调合并的生活。也就是说，基督的人位要成为你的人位，你的人位乃是照着基督的人位而活。

这一章的亮点是 12节，「这不是说我已经得着了，已经完全了；我乃是竭力追求，或者可以得着基督耶稣所以得着我的。」这是说，基督耶稣如何得着我，我也要来得着基督耶稣所以得着我的；基督耶稣活在我的里面，我也要将这位基督耶稣活出来。这里有一个合并的生活显出来了。弟兄们，与基督耶稣的合并，乃是关乎神的经纶的一个高峰。换句话说，你可以得着基督耶稣，就像基督耶稣所以得着你一样。这一个相互的得着，使你与这位基督耶稣之间产生了合并。

第 1节到 12节说到，产生基督生机的见证所需要经过的七个步骤。第 1节是一个见证；第 2节到 12节，是为了产生这一个见证而有的经历。你会很吃惊，这些经节是循序渐进的，每一节都是基于前一节再往前发展，好显出经历基督的不同阶段。

喜乐是基督徒的「商标」、见证

弟兄姊妹，我再说，第三章可说是描述我们与基督合并的一种生活。这其中有七个步骤。在这七步之先，保罗先说到，我们的生活是一个见证。见证什么呢？见证我们的喜乐。

喜乐（ , chairo, to rejoice） Chairo与 cháris（恩典）有关。我们所享受的恩典产生出喜乐的状态、喜悦、欢喜和祝福。喜乐是一个人内在所是的最高点，因着恩典的分赐所产生的喜乐，是照着神的旨意和祂的喜悦而有的。

1节上，「弟兄们，我还有话说，你们要靠主喜乐」，保罗劝勉弟兄们要喜乐，为什么？因为喜乐是基督徒生活的「商标」。一个基督徒应该有一个商标，就是喜乐。没有什么比喜乐更能作为基督徒的「商标」。原则上，基督徒原本并不是喜乐的人，喜乐的人多半不感觉需要救主。凡是感觉需要主救恩的人，本性上，他是忧伤的，他是很有感情的。感情重的人容易伤感，很少有喜乐。你会发觉，在许多爱基督的人当中，很少有喜乐的，甚至是被忧愁占满的（二 28）。即或这样，保罗仍要勉励腓立比的圣徒：你们要靠主喜乐。这一种喜乐不是中彩券的那一种兴奋，而是在主里的喜乐。

喜乐是我们属灵健康的标记。我问你，你健康吗？你属灵吗？你有属灵的实际吗？你有属灵的实质吗？这些都联于你是否在主里喜乐。所以保罗一开始就说，弟兄们，你们要靠主喜乐。喜乐，是我们与基督合并的见证。

靠主喜乐的人是妥当的

2妥当（ , asphales, safe or secure）

意一种安全、确定、稳定的状态。

1节下，「我把这话再写给你们，于我并不为难，于你们却是妥当。」靠主喜乐，或说在主里喜乐，于保罗并不为难，因为这就是他的生活。保罗鼓励圣徒们也有这一种生活。人若问你，你最近如何？你回答「我很喜乐，我很享受主」，就表示你的情形还不错，你是妥当的。当你说，我在主里满了喜乐，这就表示你相当妥当，你蒙了保守。

妥当，另一面说出，除了没有喜乐，连其它的事情也不是完全稳妥的。你可以做许多属灵的事，你可以为主大发热心，你可以为主摆上一切，但若是你里面没有基督的喜乐，你就还是不妥当的。这就是为什么保罗说，你们要靠主喜乐，这是你们妥当的原因，你们要被这一个喜乐所保守。

与基督联调合并的七步成长

在基督里，你因着这一位活的人位而喜乐。为着这一个喜乐的见证，你就来到与基督合并的七步成长（ 2至 12节）。这七步也象是七座山一样，每座山都是一个关口，需要我们跨越出去。这里我们先做一次鸟瞰，细节容后一一叙述。

第一步：提防宗教的意识形态

第一步，你需要提防宗教，你要认清宗教。

2节，「应当防备犬类，防备作恶的，防备妄自行割的。」犬类就是指宗教徒，这是我们前面已经说过的。防备犬类，作恶的，妄自行割的，换句话说，就是防备宗教的意识形态。基督教是一个启示的宗教，这个启示就是神自己来作我们的生命，什么时候我们一没有神的启示，我们定会落入一个意识型态的宗教，而这样的宗教细胞就在每个人的血轮里。

每个人都知道宗教，每个人也知道宗教是好的；然而大多的人不领会，宗教的意识形态有多可怕。世上许多事情都是平衡的，只有宗教的意识形态是绝对主观的。美国有民主党，有共和党，这是一种平衡。一面来说，民主党也好，共和党也好，它会是一种意识形态，但是它们彼此之间有一种平衡。民主党执政了，共和党就在那里做监督的工作；共和党执政了，民主党就在那里做监督的工作。这一种的监督，在宗教里并不存在。宗教的本质太排外，不是你对就是我对，不是你错就是我错。宗教比世上任何一种理念还要狭窄，还要缺少弹性，还要有框架。世上的理念，你可以辩论；在宗教里，人不给你辩论的空间。宗教只有单向的教训—你若不接受，你就有祸了！这就是宗教的意识形态。

不错，我们的救主只有一位，可是在跟随主的路上，我们需要非常有弹性。论到基督，论到基督独一的工作，这是无法更改的；但是论到实行，论到生活，论到操练，我们应该有自由。

在主要的真理上，我们要合一；

在次要的实行上，我们要有自由；

在一切的事上，我们要彼此相爱。

基督徒最难实行的就是彼此相爱。即或在政界里，人可以有不同的看法，人可以激烈的辩论，最后还可以彼此握手，表现出一种人文素养；但在宗教里的弟兄们却不是这样。两个弟兄意见不一致，得罪了对方，彼此见面那种冷漠的态度，比外邦人还不如。这是何等的羞耻！原因何在？意识形态。为什么会有意识形态？宗教。

宗教是腓立比书第三章的第一座山。保罗要说，腓立比的圣徒们，如果你们能越过宗教这一座山，你们就能在与基督联调合并的路上有合适的成长。宗教这一座山没有过去，我们的成长就了了。过不了这第一步，就没有接下来的第二步。

第二步：不靠肉体夸口

3节，「因为真受割礼的，乃是我们这以神的灵敬拜、在基督耶稣里夸口、不靠着肉体的。」这一节提到三件事，分别对应于上一节的三种描述。 2节说到，要防备犬类，防备邪恶的工人，防备妄自行割的；这里说到，我们是以神的灵敬拜，我们在基督里夸口，我们不靠着肉体。

4至 6节，「其实，我也可以靠肉体；若是别人想他可以靠肉体，我更可以靠着了。我第八天受割礼；我是以色列族、便雅悯支派的人，是希伯来人所生的希伯来人。就律法说，我是法利赛人；就热心说，我是逼迫教会的；就律法上的义说，我是无可指摘的。」第一座山是宗教，第二座山是你这个人的己和你的肉体。与基督联调合并的第二步就是在肉体和己里没有夸口。无论就里面的己，或是外面的肉体，都没有夸口。

第三步：看万事为有损的

7至 8节，「只是我先前以为与我有益的，我现在因基督都当作有损的。不但如此，我也将万事当作有损的，因我以认识我主基督耶稣为至宝。我为他已经丢弃万事，看作粪土，为要得着基督。」第一步是宗教，第二步是你的所是，第三步是一切外面的事物，也就是这个世界，不仅是物质的世界，也包括属灵的世界。保罗说，我将万事当作有损的。一个将万事当作有损的人，他要说，我有前途吗？没有。我有未来吗？没有，我因基督已将万事当作有损的。

得着基督的祕诀，就是丢弃万事。你没有可能说，「我要得着基督，我也要得着我的前途。」不可能！你要追求前途，你就只能得着有限的基督，你不能丰满的得着基督。你不可能说：「我要有前途，我要有名声，我要有成就，同时我要有基督。」弟兄们，你要被构成为一个有职分的人吗？惟一的路就是丢弃万事。你不丢弃，职事永远无法构成在你身上。你可以成为一个名传道，但是在主的眼中一点价值也没有。一个跟随主的人，是一个将万事当作有损的人。

第四步：因信基督而有的义

9节上，「并且得以在他里面」，这句话直译作「并且被发现在他里面」。如果别人发现我们的时候，是在基督里发现我们，这是何等的美好！

9节下，「不是有自己因律法而得的义，乃是有信基督的义，就是因信神而来的义。」这是保罗对「被发现在基督里面」这句话的注解。我被发现在基督里，不是因为我有多得胜、有多好，而是因为我有信基督的义，就是因信神而来的义。

第五步：与基督生机的联合

10节，「使我认识基督，晓得他复活的大能，并且晓得和他一同受苦，效法他的死。」弟兄们，按真理来说，基督是先死再复活；按我们的经历来说，我们是先复活再死。一般人以为，认识基督，晓得祂复活的大能之后，就是与祂一同得荣耀 —但是，保罗不是说到主的荣耀，乃是说到祂的受苦和祂的死。所以你知道，当你信主、爱主、跟随主以后，你乃是与祂有了更深地生机的联合，叫你能经历祂复活的大能，与祂有受苦的交通，并模成祂的死。

第六步：杰出的复活

11节，「或者我也得以从死里复活。」这里的「复活」

（希腊文， exanastasis）意指杰出的复活、超越的复活。我们的盼望是成为一个得胜者，好达到那杰出的复活。人人都要复活，有的复活受审判，有的复活得称义。可是这里的复活是与众不同的，是超越的，是杰出的，因为这上好的复活，是那些在神圣的生命上极其成熟，在基督的经历上极其丰盛的人所特有的；他们所进入、所享受的复活的荣耀是极重无比的。

第七步：与基督合并的活出

12节，「这不是说我已经得着了，已经完全了；我乃是竭力追求，或者可以得着基督耶稣所以得着我的。」藉着竭力追求基督，叫我可以得着基督所以得着我的（ indeed I may lay hold of that for which also I was laid hold of by Christ），这含示我们与基督之间乃是一个互相追求而达到彼此得着的过程。这个彼此互相得着的过程，乃是一个生命调和的过程，至终就叫我们与基督有完全的合并，而活出基督。

想想保罗的经历，想想保罗的劳苦，想想保罗的丰富启示，想想他因着神圣的属性而显出的人性美德，你就要说，没有人像保罗那么属灵。然而他却说，「我不是以为自己已经得着了。」这是叫人难以置信的！为什么保罗说这个话？因为基督的丰富是追测不尽的。无论你对主的经历有多少，你的经历总是侷限在某一个范围里。人所有的范围，和主的无限相比，就变得非常有限。保罗竭力追求基督，这是他的目标。

交通的原则是接纳，不是排斥；交通的本质是包容一切的。 ─本书摘言


65 应当防备犬类（一）

应当防备 1犬类 2，防备作恶的 3，防备妄自行割的 4。

—三章 2节

防备（ , blepo, beware of）

意有看透事物的能力，有属灵的领悟力，这不仅是来自于异象，更是来自于经历，以及对知识合适衡量的过程。保罗受到宗教犬各面的迫害，他看透了宗教人士的教导和实行，他认定他们是作恶的人，所行的尽是恶事。

防备 —犬类，宗教狗

这一节保罗说到三种人：犬类、作恶的、妄自行割的。保罗在描述这三种人的时候，并没有用连接词。保罗不是说，应当防备犬类，「并且」防备作恶的，「并且」防备妄自行割的；若是这样，就表示这三种人是不同类的。保罗乃是说，弟兄们，在众教会、众圣徒中间，有些人就像犬类一样，这些犬类是作恶的，这些作恶的人是妄自行割的。他们都是同一类的。

2犬类（ , kuon, a dog）

马太福音七章 6节，主耶稣将堕落在宗教里的人比喻作狗（ kuon），因为他们把吐出去的东西又吃下去，说出他们对于神圣的事物完全没有能力。旧约里，狗预表不洁净的外邦人，但是保罗把这个词也用在犹太教徒身上。他们知道什么是圣的，但仍旧坚持律法的实行，破坏、污染、玷污了神圣的事物。不但如此，他们知道神圣的事物，甚至努力追求，然而他们却没有这位圣者生命的实际，甚至转向死的宗教规条，所以保罗认定他们是宗教犬。

犬类，很明显是指宗教狗。犬类抓夺好吃的东西，吃了之后，会吐出来，转身再吃；再吐，又再吃。圣经说，「狗所吐的，牠转过来又吃。」（彼后二 22）对犬类来说，也就是对宗教狗来说，属灵的食物是好的，可是这食物从来没有成为牠的营养，没有成为牠的供应，也没有成为牠的实质；食物对牠来说，只有一个过程 —吃进来，吐出去；吃进来，再吐出去。本来非常圣洁的东西，经过牠以后变得非常污秽。

宗教狗是吃进去，又吐出来

宗教徒乃是犬类，他们不断把基督的丰富吃进来，又不断地吐出去；这是说，基督从来没有成为他们的实际。在他们的运作中，他们不断地做出邪恶的事。你怎么知道他们所做的是邪恶的？因为他们要把你掳去，使你的焦点不再是基督，使你的专注不再是基督，使你的标竿不再是基督自己。他们所做的工可能是联于基督的，可能是为着基督的，可能是出于基督的，却不是以基督为焦点，而不知不觉失去了基督。

保罗提醒圣徒们，要小心！要留意宗教狗！这些人不断的接触属灵的事物，却从来没有明白过。他们可以一直讲说基督，却不能消化基督的丰富；他们可以一直讲说基督，却没有基督作实际；他们可以一直接触属灵的事物，却又一直吐出来；他们可以一直接触属基督的事物，却又不断地在糟蹋。

有敬虔外貌，却不属于神

犬类，他们看起来并不坏，而且都很虔诚；可是，你如果留意他们的生活，你会发觉，他们一天过一天接触神圣的事物，却没有什么丰富是他们所吸收的。他们似乎吃了许多，之后就吐出去；这些丰富不能成为他们的养分，不能成为他们生命的供应，不能帮助他们成长。因此，你会看见许多敬虔的人，却很少看见属神的人。我看过有的人在聚会中祷告，他是拿着稿子唸的，没有灵，没有生命，没有负担，只有优美的祷告词 —这是何等可悲的祷告！

弟兄们，神是只把祂的爱子基督赐给我们，为要我们信基督，爱基督，跟随基督，追求基督，赢得基督，活出基督。如果这位基督被我们吃喝了，却不能成为我们的养分，不能成为我们生命的供应；如果这位基督对我们还是客观的、道理的、理论的，不能成为我们主观的经历，我们就实在也成了宗教的犬类。我再说，狗是吃了又吐出来。宗教狗是听了又听，学了又学，却一直往外吐。哦！几时这位基督不再是我们的中心，不再是我们的焦点，不再是我们一生奉献的对象，我们就已经偏离了基督、偏离了信仰，成为一班宗教狗了。

保罗说，亲爱的腓立比弟兄们，当你们追求基督的时候，当你们在基督里成长的时候，当你们背负基督的见证的时候，让我告诉你们该如何往前，好叫你们能完全经历与这一位基督的合并。你们头一件要注意的事，就是提防宗教狗。

保罗的语气非常强烈：应当防备犬类！为什么他这么强硬？因为保罗十分受这些人的搅扰。这些人不住地教导人关于基督的道理，又不住地把基督吐出去。换句话说，这些人做了许多属神的事，却叫人想问：「基督的实际在哪里？」这就是为什么保罗用这么强的话：防备犬类！

防备 —邪恶的工人

这些犬类还是作恶的人。

恶的（ , kakos, bad or evil）

指本质和动机上是邪恶的、没有价值的，进而会对人造

成伤害。作恶的，直译「邪恶的工人」。

保罗在这里所说的恶，不是大家都知道的恶，例如鼓励人去拉斯维加斯赌钱；不，这里的恶乃是极大的恶，它恶到一个地步，它是隐藏的。从外表来看，它并不是恶的，并不是联于撒但的，是与撒但无关的，是看来相当合适的；然而隐藏在它底下的东西却是邪恶的，它要把你从一些有崇高价值的事物中带离开。

隐藏的恶，叫人不再以基督为焦点

在教会生活中，你所怕的不是显明的邪恶。圣徒们对罪恶的事是有感觉的。如果有一个弟兄在聚会中站起来说，感谢主，我昨天赌钱，赢了二十万！你想有谁会阿们呢？每个人都知道，这是联于撒但的，这是属鬼魔的。然而，还有一种恶，在外表上并不明显，暗中却隐藏着邪恶的事。这样的人，尽管他们所说的有多好，尽管他们所说的有多甜，他们的话中也都满了邪恶的成份。这一种邪恶并不给你感觉是

罪，并不给你感觉是属撒但的，却能把你带离开基督这活的人位。

宗教狗带进邪恶的教训

保罗提醒圣徒们，要防备这些犬类的工作。他们的工作是邪恶的，而这个邪恶不是你能洞察得到的，结果就叫你在不知不觉中离开了基督。

你的目标是什么？基督！

你的救主是谁？基督！

你追求的是什么？基督！

你把你的一生奉献给谁？基督！

你服事的是谁？基督！

你背负谁的见证？基督！

你的每一点、每一滴都是为着基督！

然而你知道吗？有一些东西进到教会中，把邪恶带了进来，而取代了基督。这些犬类会叫你去跟随某一种教训，这教训看起来是好的，所以不知不觉，就叫人用这教训取代了活的基督自己。

比如说，有一个弟兄进到聚会中，教导圣徒如何买彩券会中奖、如何赌钱会赢、如何作投资会赚钱⋯⋯你一听就知道这个人有问题。然而，如果他一进来，带着一本圣经，并且打开圣经，教导圣经上的话，却不是以基督为焦点，而是以基督之外的事物为焦点，他就成了一个邪恶的工人。他的教训也许是对的，他施教的动机却是邪恶的，叫圣徒的成长和教会的见证受到了伤害。不错，他讲的都是根据圣经，你很难反驳；但是，当你听了这些教训、跟随这些教训之后，不知不觉，它就把你从基督这活的人位带离开了。

弟兄们，这是很严肃的事。这就是为什么保罗说这是邪恶的工作。这些工人，这些所谓主的仆人，他们所给人的不是纯净的基督，而是一些基督之外的事物。不管他们的教训有多好，只要这教训把人从基督引开，就有问题。不管他们的实行有多好，我再说，只要这实行把人从基督引开，就有问题。

一个有价值的教训，是能把你引到基督那里的；

一个有价值的实行，是能把你引到基督那里的；

一个有价值的劳苦，是能把你引到基督那里的。

在教会中，不论是什么教训、什么实行，若是把你引到基督那里，那就是健康的。

你看，每当一个新的会众被兴起来的时候，也许开头是纯洁的，不知不觉间，一个新的宗派就形成了。为什么？因为在其中服事和做工的人，用一些教训和实行把会众牢牢地套住，叫会众只能跟随他们，而不再是基督自己；他们只在意自己的事工和成就，不愿意投入基督身体的宽广和建造。今天基督教所以有这么多宗派，就是因为这样来的。弟兄们，如果你要把焦点只放在基督身上，你就要提防犬类！要提防邪恶的工人！

辛生铎夫的见证

辛生铎夫（ N. L. Zinzendorf，1700-1760）说过，在主要的真理上合一，在次要的实行上自由，在一切的事上彼此相爱。这就是为什么辛生铎夫的会众能产生同心合意的光景。

什么是主要的真理？就是基督、基督的所是，以及基督所成就的工作。这是主要的真理，是我们永远不能放弃的。若有人说，基督不是救主，你要说，不！若有人说，基督不是神的儿子，你要说，不！若有人说，基督不是道成肉身而来，你要说，不！若有人说，基督没有为世人死，你要说，不！若有人说，基督的死不过是一般人的死，你要说，不！若有人说，基督没有复活，你要说，不！若有人说，基督的血不能洗净人的罪，你要说，不！若有人说，我们并未与基督同死同活，你要说，不！因为这些都是主要的真理。在次要的实行上，要给弟兄们自由，去做他们认为合适、有益处的事。为此，我们都需要到主面前去。吃什么？到主面前。穿什么？到主面前。怎么聚会？到主面前。怎么传福音？到主面前。怎么追求？到主面前。在这一切次要的实行上，我们都有自由，我们没有彼此的要求，我们中间没有争竞。

在一切的事上，我们要彼此相爱。因着辛生铎夫这样的看见，主就藉着他带进一个大复兴。直到今天，他的会众并没有离散，大概还有八十万的圣徒散布在全球，背负着弟兄相爱的见证。

这就是以基督为焦点！

不要让人夺去你们的奖赏

邪恶的工人做什么呢？他们所要求的，不仅是在主要的真理上合一，更是在次要的实行上合一。这种教训到后来，就变成人不需要主，不需要到主面前来，每个人都想：只要我符合某一种的实行，我就没有问题了，我就是好弟兄、好姊妹了。至于有没有基督，对每个人来说，不知不觉已经不重要了。

什么是邪恶？次要的实行变成了主要的事，取代了基督自己。邪恶的工人，不表示他们做了什么明显邪恶的事，而是他们暗地中误导你，把你从基督那里掳去。保罗在歌罗西书说得很强，不要让人夺去你们的奖赏（二 18）。

弟兄们，这是一个难学的功课，因为对许多人来说，基督并不是那么实际。譬如，要信靠主，是什么意思呢？要跟随主，是什么意思呢？要单单只有主，是什么意思呢？要单单与主是一，是什么意思呢？所以，有许多人在他们基督徒的生活中，都盼望寻找可倚附的人事物。这些倚附好不好？好，甚至非常好；但是不论有多好，都不应该取代基督自己，都不应该取代基督所做成的一切，也都不应该取代神的经纶。基督总是中心！

防备 —妄自行割的人

犬类也是妄自行割的。这一节的三种描述中，犬类是联于人，邪恶的工人是联于运作，妄自行割则是联于实行。就他们这个人来说，他们像犬类一样；就他们的运作来说，他们是邪恶的；就他们的实行来说，他们是妄自行割的。

4妄自行割（ , katatome, concision or mutilation）指恶意伤害自己的身体，与第 3节一般所用的「割礼」（peritome）相对，是对犹太教徒所行的「割礼」一种夸大轻蔑的讽刺用语。

妄自行割的，说出他们有一种实行，这个实行看起来是属基督的，是神所命定的，却对人造成极大的伤害。也就是说，原本属于基督的事物，经过他们的实行之后，成了一种伤害。

妄自行割就是说，实行只是为着实行本身，把人带离开了基督，对人造成了伤害。许多实行不是好坏的问题，不是有没有价值的问题，不是应不应该做的问题，而是要问，它是否取代了基督？

弟兄们，我所担心的，是今天在众教会中，圣徒们知道许多的实行，却不道如何亲近主；知道许多的真理，却不知道如何跟随基督；知道怎么做对的事，却不知道如何活出基督。我们要祷告：「主啊，求你禁止我成为一个在宗教里的人，我愿意只有你，只爱你，只追求你，只跟随你！」

用「彼此顾惜」来察验你的教会生活。 ─本书摘言


66 应当防备犬类（二）

应当防备犬类，防备作恶的，防备妄自行割的。

—三章 2节

我们说过，在腓立比书第三章里，有七个「经历与基督合并」的步骤；至终，基督要完全得着你，你也要完全得着基督。这七个步骤好像七座山一样，你需要一座一座地爬过去。换句话说，你如果想要跟随主，你就得经过这七座山。每一座都不容易，你不经过第一座，你很难经过第二座。

第一座山是什么？宗教。在你成长的过程中，你第一个遇到的挫折，或者说第一个叫你不能与主一致，第一个把你从主身上带离开的，就是宗教。

宗教与基督相对的十四个点

这里有十四个点，告诉我们什么是宗教。宗教是什么？有教训，但缺少启示的基督；有意识形态，但缺少神的经纶；有属灵的坚持和执着，但缺少成长和发展；有敬虔的外貌，但缺少敬虔的能力；有追求，但缺少与基督的联结；有美德，但缺少与基督的调和；有蒙福的历史，但缺少现今的基督；有殷勤的劳苦，但缺少基督的运作；有属灵的实行，但缺少活的基督；有属灵的运作，但缺少基督的带领；有属灵的活动，但缺少基督的分赐；有属灵的运动，但缺少基督的工作；有敬虔的行为，但缺少基督的大能；有虔诚，但缺少基督的人位。这十四个点除了意识形态以外，这里的每一点的两面都是需要的。如果你只有前者，而没有后者，你就是在宗教里；如果你只有后者，而没有前者，你的一切不小心就很容易成为理论。你是否见过这种基督徒？他们不宗教，可是不正常。他们没有实行，没有活出，没有执着，没有追求，只是天天「享受」基督，但事实上，他们往往比宗教徒还要宗教，因为他们有一种「不正常」的基督徒生活。

「教训」与「启示的基督」相对

宗教里有教训，但缺少对基督的启示。基督徒需要教训，但是光有教训不行。你所得着的教训可能非常好，但你可能只是徒有一个教训，你在这个教训里没有启示的基督。这时你就知道，你是在宗教里。

整本圣经都是描述这位基督。律法的总结就是基督，神的工作是终极完成于基督。如果你有一个教训，这个教训不应该是引导你归于这一个教训，也不应该是引导你归于施教者，而是应该引导你归于基督。你有教训，可是你没有启示的基督，这就是宗教。

一个教师，如果他的目标是教导，他就是在宗教里。同样，有一班听众，他们的目标只是接受教训，这也是在宗教里。一个尽话语职事的人，他乃是在他的教训里把基督给人，他乃是在他的教导里把基督的启示给人；听的人在接受他的教训之后，同时也接受了基督的启示。这就不是宗教。如果你听了一篇信息，每一个点你都非常清楚，可是你听了之后还是觉得空虚，你就知道，基督并没有被启示给你。如果有弟兄向你传讲教训，传讲之后，你里面摸着一个东西，你里面看见一个东西，你所摸着、所看见的超过了教训的本身，你因着这个教训享受了基督，这就表示你得着了基督的启示。

在宗教里和在基督里有什么不同？如果一个教训终结于教训本身，那就是宗教；如果一个教训把人带到基督那里，那就不是宗教。教训的本身没有错，教训终结于教训，就错了。若是教训能引导你到基督那里，它的价值就很高。

「意识形态」和「神的经纶」相对

在神所造的宇宙中，它的中心是基督。为什么要有宇宙？为了地球。为什么要有地球？为了人。为什么要有人？为了基督。基督是宇宙的中心，基督是托住万有、承受万有、在万有中运作的一位。在全宇宙中，万物的焦点是这位独一的基督。

不可否认的，我们得救以后，就进到一个属灵的「宗教领域」里。有的人得救了，进到浸信会里；有的人得救了，进到路德会里。所以，人一旦得救以后，他就开始被塑造成一种模式 —浸信会有浸信会的模式，天主教有天主教的模式；这种模式成了会众的信仰，我们称之为意识形态。在宗教里，最明显的特征就是意识形态。

好比美国总统大选，对大多数民主党的选民来说，谁当选不重要，只要民主党当选就好；对大多数共和党的选民而言，谁当选不重要，只要共和党当选就好。至于候选人的人品如何、背景如何、政见如何，不是他们考虑的，他们只在乎自己的党。这就是意识形态。同样地，如果我们只在意设定目标，订立计划，安排活动，为求目的成功，而不在意主的心意，圣灵的工作，圣徒们的成长和成全，以及主在教会中的见证，这就是意识形态。弟兄们，基督必须是中心，基督必须在我们里面成长，基督必须在我们里面发展，基督必须在我们身上扩展，基督必须在我们里面达到成熟的情形；然而，我们常把自己侷限在一个很小的意识形态的范围里。

弟兄们，什么是宗教？宗教就是教训成了意识形态，叫人离开了基督，离开了神的经纶，而还能投入属灵事物的活动中。神所在意的是基督，神所在意的是祂的经纶，但人不知不觉就被意识形态束缚捆绑了。

1.意识形态控制人为它而活

一般人都有意识形态。一个球迷，他因着所爱的球队输球而沮丧。基督徒也有意识形态，但基督徒并不领会意识形态对人、对自己的伤害有多大。宇宙的中心是基督，我们信主以后，我们就不能为着基督之外的任何人而活，也不能为着基督之外的任何事而活，更不能为着基督之外的任何组织而活，甚至不能为着基督之外的任何教训而活；我们只能为着基督而活。一不小心，意识形态就变成一个力量，控制你这个人，叫你愿意为它出代价，叫你为它辩护，叫你为它宣扬，叫你为它而活，叫你不知不觉以它取代基督，至终彻底摧毁了你的基督徒信仰和生活。

意识形态是从哪里来呢？它是在你成长的过程中、在你学习的过程中、在你事奉的过程中，不断在你里面逐渐成形的，塑造出一个你坚信不移的信念。基督徒都是从基督所生的，可是大多数的基督徒，却生在某一些宗派里，也就对自己宗派的信仰与实行坚信不移。

2.意识形态显出强烈的排他性

你怎么知道你在一个意识形态里？就是你的排他性。意识形态的外在显出就是排他性。意识形态，就是只有我，没有你；或是只有你，没有我。不是我对，就是你对；不是我错，就是你错。在意识形态里，你不留下任何空间给其他人有存活的余地。

宗教徒是心胸最狭窄的人。没有一个活在宗教里的人是不排他的。比如说，你看见一个陌生人，对你来说，他只有两种可能 —信主或不信主，得救或不得救。如果他得救了，对你来说，又有两种可能 —和你同一个宗派，或和你不同一个宗派。如果他和你是同一个宗派，对你来说，又有两种可能 —和你有同样的实行，或者和你有不同的实行。因着意识形态，你一下子就把人分作好几个层次，叫你对人产生排他性。让我问你，长老会的圣徒不能爱主吗？说方言的弟兄不能属灵吗？但是不知道为什么，我们的选择性非常强。一个在宗教里的人，他在他的意识形态里，总是非常有选择性的；他与圣徒的交通有选择性，他对圣徒的接纳有选择性，他对圣徒的喜好有选择性。弟兄们，你不应该有任何意识形态，你不该因着意识形态有选择性、排他性，而失去向着神的经纶的真诚和追求。

当主耶稣出来传道的时候，祂遇见腓力，就呼召他（约一 43）。后来腓力找着拿但业，对他说：「摩西在律法上所写的，和众先知所记的那一位，我们遇见了，就是约瑟的儿子拿撒勒人耶稣。」拿但业就说：「拿撒勒还能出什么好的吗？」（45-46节）这句「拿撒勒还能出什么好的」，就是意识形态。意识形态存在于人的血轮里。

「属灵的坚持」与「属灵的成长」相对

我们要小心，不要让主以往的祝福变成你的属灵的坚持。一面，你需要主的祝福；但另一面，每一次主祝福了你，这个祝福的本身，你不要叫它变成你的坚持，叫你觉得：「这就是了，我看见了，我经历到了，我知道了！」要小心，这会是你落入宗教的原因，因为你失去了对成长和发展的渴慕。

许多年长弟兄今天很受苦，为什么？因为他们二十年、三十年前尝过主的祝福，却一直坚持过去的祝福。他们不知道，以往的祝福，今天不会有，以后可能也不会有；他们还不知道，教会的情形会变，圣徒的光景会变，但是主从来不会变。人总喜欢回忆三十年前某一次聚会、某一场信息、某一次经历，而叫它成为你所坚持的：今天的情形必须像以前那样才行！岂不知，年代不同了，圣徒们不同了，主的行动不同了，基督的工作不同了，你如何来坚持呢？主从未改变，但祂的运作如今是不同的。你不能盼望历史重演，你也不能复制历史，你只能盼望主继续往前，主的工作继续发展。

「敬虔的外貌」和「敬虔的能力」相对

宗教，就是有敬虔的外貌，却缺少敬虔的能力。只有敬虔之名，而无敬虔之实；外表令人称羡，却是虚有其表。敬虔，必须有基督作实际；只有敬虔的外貌，说出你好像有基督的样子，却没有以基督作实际。你能活出敬虔的生活，是因为基督在你里面是活的。如果只有敬虔的外貌，而缺少敬虔的能力，这就是宗教。

「外面的追求」和「与基督的联结」相对

宗教，就是有追求，但缺少与基督的联结。追求是可宝的，但是在追求的过程中，你需要与主之间有联结。当你与主联结的时候，你就是与主成为一灵。你要说，在我的追求中，主是我追求的中心，主是我追求的过程，主是我追求的目标。若是只有追求，而没有与基督的联结，就是宗教。

「人的美德」和「与基督的调和」相对

人的美德也可能叫他在宗教里。有一个弟兄，许多人称他为圣人，在我的一生中，我没有见过一个人像他那么有美德。他总是愿意施舍，总是愿意顾到别人，总是愿意为着别人的益处而付一个代价。但是我要说，若这一切仅仅是他美德的显出，而不是基督的活出，在主面前也没有真实的价值。

我们不能光有美德，而没有基督；有美德，却没有与基督的调和，就是宗教。神所要的，是我们在基督里活出基督人性的美德。

「蒙福的历史」和「现今的基督」相对

宗教，就是有蒙福的历史，却缺少现今的基督。或许你昨天很得胜，但是不论你昨天如何得胜，你还要问，「我现在如何？」或许你今天早晨很属灵，但是不论你早晨如何属灵，你仍要问，「我此刻如何？」你怎么知道你不在宗教里？就是你不住地维持你在主里的新鲜活泼。

有一位年长弟兄说过一句话：「我简直不敢祷告，我只要祷告五分钟，我灵里就要癫狂，我就不知道怎么约束自己．」这说出什么？他很少祷告五分钟，他也很少五分钟不祷告。他时时都在祷告。这就是有现今的基督。我有一位现今的基督，不论我上一分钟如何，就在这一个时刻，我有一位活的主。

「殷勤的劳苦」和「基督的运作」相对

宗教，就是有殷勤的劳苦，却缺少基督的运作。许多时候你会问这个问题：为什么我传福音，却没有人得救？为什么我看望圣徒，却没有果效？为什么我为主作见证，却没有人回应？我要说，许多时候你尽你所能的劳苦、服事，你却不知道，除非主在其中运作，否则你的运作就不会有什么果效；你需要在基督的运作里劳苦。

比如说，你去看望圣徒，我也去看望圣徒。你去看望的时候，你满了基督的运作伴随着你；我去看望的时候，却是满腔热血的要来帮助人。也许你看望的结果，并没有叫那个人摸着什么；而我看望的结果，也是这样。就着成效来说，我们都失败了。但是我回到家，我很沮丧，感觉又过了一天；你回到家，却很喜乐，因为你在看望的过程中，主的同在对你非常的真实，你是在主的运作里来看望人。

今天我们多半不是为了圣徒而看望，而是为了果效而看望。弟兄们，你去看望，不该是为了得一个果子，而是为了与基督的运作配合。至于结果如何，那不重要。你只要照着基督的运作来劳苦。

「属灵的实行」与「活的基督」相对

宗教，就是有属灵的实行，却缺少活的基督。比如，你早起亲近主，我也早起亲近主；你亲近主的时候摸着了主，而我只是做一件亲近主的事，我离主很遥远，这时我就在宗教里。「亲近主」是教会生活中的一项实行，教会生活的实行是需要的，但是你要问，有没有活的基督在这些实行里？有活的基督，这个实行就是健康的；没有活的基督，它就变成宗教。

宗教，就是在实行上缺少了活的基督。有人讲道，他有活的基督；有人讲道，他只有充分的预备。哪一个有价值？有活的基督，就有价值。保罗说，「字句是叫人死，灵是叫人活。」（林后三 6，原文另译）字句，就是没有活的基督；只有字句，就是宗教。

弟兄们，你不能离开这一位基督。没有基督，你一切所做的都是宗教。你会说，「既然这样，我什么都不做了！」你不做，你或许不在宗教里，但是你也死了，因为你没有基督。我们总要学习，在一切健康的实行和操练里满有基督。

「属灵的运作」与「基督的带领」相对

宗教，就是有属灵的运作，却缺少基督的带领。今天青年圣徒最缺少的，就是基督的带领。许多人是两极化的，或者完全顺服长老，或者发展自己的事工。顺服长老也好，发展事工也好，都是一个属灵的运作。但无论如何，你在这一切事上都要有基督的带领。

有弟兄问我，为何我不给他明确的指示，告诉他该怎么做？我要说，我愿意给弟兄们留一个空间，让他们从主得着引导。我不喜欢听见青年人说：「长老要我们这么做。」我喜欢听见他们说：「我感觉是主要我这么做。」没有这一种引导，你的基督徒生活有问题。

我想问，今天有多少爱主、事奉主、功用显明的弟兄，能清楚知道主的带领？有许多属灵的事，你第一次做，你会有许多的祷告，寻求主的带领、主的引导；第二次，你熟悉了，你就不这么祷告了，你在主面前不这么认真了，因为你一切都知道了。到了第三次，你就落到宗教里去，因为无论做什么，对你来说，都是轻而易举的事。亦即，你可以做许多属灵的事，却没有活的基督的带领。这就是宗教。今天神的儿女有许多的抉择，也有许多属灵的运作，可是在运作里缺少主的带领，这就使得这些运作变成宗教。

「属灵的活动」与「基督的分赐」相对

宗教，就是有属灵的活动，却缺少基督的分赐。前面说过实行和运作，而实行、运作和这里的活动，有什么不同呢？

实行，是你在每天的生活里所做的；运作，是指你所做的联于其他的圣徒；活动，就很像旧约中利未人的事奉。比如，教会需要有人布置聚会的场地，教会需要有人管理特会的饭食，教会有许多属灵的活动需要人去做。但是请记得，如果一个活动最后只结束在活动上，那就是宗教。我只是把聚会的椅子排好了，这是宗教；我在排椅子的同时，也得着了基督的分赐，这就不是宗教。

聚会之前，许多圣徒来做整洁、布置场地，大家一边做，一边赞美主；一边祷告，一边呼求主的名。整洁布置结束后，每个人都很喜乐。为什么？因为在这个活动中，有了基督的分赐。如果一个活动最后只是做完了而已，那就是宗教。如果一个活动做完了，却满了基督的分赐，那就有价值了。

「属灵的运动」与「基督的工作」相对

宗教，就是有属灵的运动，但缺少基督的工作。你有了属灵的运动，你还得有基督的工作。什么是运动？属灵的运动是圣灵发起的，有一班圣徒与圣灵配合，加上主的祝福，而带进一个显著的果效。可惜的是，一个运动很容易变成一个模式，被众人来效法。在健康的情形里，整个运动的过程应该是有基督的工作成为内在的支撑，但是不知道为什么，常常基督的工作不在其中了，运动却仍然继续着。当运动持续的进行，而没有基督的工作时，这就变成宗教。

美国曾经有过「耶稣运动」（Jesus Movement），上百万人参与其中，声势非常浩大，影响许多校园，有许多高中几乎全校得救。你想，若不是基督的工作，他们怎么会得救？只可惜，许多青年人得救以后，很快就「死」了，因为人总是问，今天的属灵的运动在哪里？很少人把焦点放在主生命的工作上。

我到美国来，直到今天，我见过圣徒移民运动、福音开展运动、教会合一运动、福音下乡运动、校园运动、家庭中干运动⋯⋯我可以见证，这些运动原则上都是圣灵起头的。当主有了行动，圣徒们配合上去，就产生了属灵的运动。我们应该让圣灵有自由的运作。但是我再说，这些运动必须是以基督的工作为内在的支撑。请你记得，不要那么快就跳到一个运动里，也不要那么轻易论断一个在这运动里的人，因为你不知道这一个论断对你的成长有多大的伤害。你宁可有基督，你也不要去轻忽运动，如果它是出乎主的，你应该敞开你的心胸去学习，只是一直要提醒自己：我不是为着一个运动，我是为着基督生命的工作。

「敬虔的行为」与「基督的大能」相对

宗教，就是有敬虔的行为，但缺少基督的大能。敬虔的行为应该来自内在基督的加力。一面来说，我的说话、我的谈吐、我与人的应对，都该叫人觉得这里有一个神人；另一面来说，这一个活出的根据，乃是因着基督在我里面所带给我的加力。这一个加力，使我活出基督，使我将基督彰显出来，这时人所看见的就是一个神人的生活，而不只是一个敬虔的行为。

我年幼的时候，看见长老们，很羡慕他们的属灵，所以他们走路的方式、拿圣经的样子，都叫我想摹仿。然而，外面的摹仿不管用，还得有内里基督大能的供备才行。基督徒不是摹仿外面敬虔行为的人，基督徒乃是跟随基督的人。

「人的虔诚」与「基督的人位」相对

宗教，就是有虔诚，但缺少基督人位的活出。敬虔的行为是指一个行为，虔诚则是指一个人。有时候你见到一个人，你会说：「这是一个虔诚的人。」比如，你去参观阿米许人（ Amish）居住地（孟诺教派基督徒），他们不用电，没有电视，没有电话，生活很简单，很虔诚。但是，很多孟诺教派的基督徒爱喝酒。一面，他们有虔诚；但另一面，基督在哪里？你和他们在一起，你会有个感觉，基督在哪里？常常我们满有虔诚，可是基督却消失了。有的人也很虔诚，可是你最深的印象不是他的虔诚，而是他所活出的基督。

弟兄们，你现在能明白，原来我们是很容易活在宗教里，我们在天性里是非常宗教的。因此，我们需要竭力奋斗，来得着这一位基督。

弟兄们，这里的十四个点都是很要紧的。我再说，除了意识形态以外，其中的每一项的两面都是你需要的，这样，你就能从宗教里蒙拯救。


67 应当防备犬类（三）

应当防备犬类，防备作恶的，防备妄自行割的。

—三章 2节

宗教伤害基督的身体

许多圣徒并没有领会，宗教对教会 —基督的身体 —有多大的伤害。很少人认识，教会就是基督。几时在教会中，基督的元素、基督的内涵、基督的本质、基督的运作、基督的活出、基督的新鲜不在了，那就是落入了宗教。在已过两千年的教会历史中，几乎没有一个基督徒团体能逃开这一个。宗教是很难对付的。

保罗面对的是什么？宗教。

是什么叫保罗受许多的苦？宗教。

保罗经历了许多苦，有来自政治的，有来自外邦人的，有来自同族人的，但都没有像「从雅各那里来的人」（加二 12）所受的苦多。从雅各那里来的人带给他许多的搅扰。无论保罗去哪里，总有一班宗教狗紧跟着来；无论保罗做什么，他们总是在背后破坏。他们伤害基督的身体，但他们却以为自己是在事奉神。你就知道宗教有多诡谲！

宗教给人保障，也给人限制

弟兄们，一个在宗教里的人，基督并不是他的首要。在我们的宗教情操里面，我们倾向于持守基督之外的事物。我们喜欢宗教的事物，我们喜欢活在宗教里，因为宗教叫我们感觉有保障。想想看，你为什么信主？因为你寻求一个保障。你为什么接受耶稣基督作你的救主？因为你找着了一个保障。

宗教是满足你情操的一个保障，也是你生命成长的一个限制。比如，你说要信靠主，人会觉得太抽象了；你说某一个弟兄可以引导你，这就容易多了。你说在一切事上要有基督，人会问，这是什么意思呢？你说在一切事上要跟随某一个教训，这就容易得多了。宗教会告诉你，你只要跟随某一个实行，你只要加入某一个团体、组织，你只要接受某一种教训，这就够了。你不需要付一个代价寻求基督的引导，你不需要为着得着基督而争战 —因为一切都已为你预备好。这一个会叫你觉得安适，觉得有保障；这正是人所喜欢的。所以你要记得，几时你忘记了争战，几时你忘记了追求，你就是在宗教里。

我们这个人喜欢在宗教里，也要求别人在宗教里。你如果只传讲基督，你如果只供应基督，你如果只分赐基督，大多圣徒们的反应通常很冷淡。你如果传讲一个教训、一个实行，通常圣徒们很快就会接受，因为这一个所需付的代价不高，但跟随主的代价是高的。

宗教叫人离开活的基督

你如果对当时的犹太教信徒说，你的工作是邪恶的，他们会极力抗辩。他们会说：「我们遵行律法，我们守安息日，我们持守摩西所教训我们的，我们跟随主耶稣的兄弟雅各，你为何说我们是邪恶的工人？你为何有如此的胆量这么说！」弟兄们，什么是邪恶的工作？邪恶的工作，是指它的运作说的；它运作的结果是要把你带离开基督，是要把你带进一些基督之外的事物里去。

宗教只有一个目的：就是把人带离开这一位活的基督。今天有多少人能说，我所以做这件事，是因为我有主的带领、我有主的说话、我有主在我里面的运行？很少。为什么很少？因为我们离开了这位活的基督，迷失在许多属灵的事里。岂不知，许多属灵的事物只是一个过程，而我们却容易把它当作是一个目标。例如，说方言的难处是什么？它变成

一个目标，叫人上了瘾，叫人不说方言就觉得不对劲。对很多人而言，从方言蒙拯救是一件大事，但不是每个人都能从其中出来。许多人一接触方言，就爱上了它，以后非得说方言不可；他不知道，乃是对这方言的沉迷，使他失去了基督。什么是邪恶的工作？就是有一种运作，它不知不觉把你向着基督的纯洁破坏掉，使你的焦点从基督转移开。

宗教拦阻人与基督合并

我再说，保罗在第三章所说的，是一个与基督联调合并的过程。这一个联调合并，不只是在生命上，不只是在性情上，也是在人位上。当你在这样一个过程里往前的时候，宗教是头一个你需要超越的山峰。宗教不仅要把你从与基督联调合并的道路上带离开，宗教也等着把你这个人吞吃掉。

弟兄们，主几乎不能祝福你，主若稍微祝福你一点，你所得着的祝福就变成你所持守的宗教。你几乎不能有主的同在，只要你有了主的同在，那一个叫你有主同在的方法就成为你所持守的宗教。任何一个帮助我们有主同在的方法，我们都要学习，可是我们不是高举一个方法，我们是高举主。你一坚持某一个传统，你的基督就没有了；你一坚持某一种实行，你就被宗教吞吃掉了。

宗教成为人的夸口

保罗在第三章一开头就说，应当防备犬类。防备，就是看透。防备犬类，就是留意察看那些使用主的名的人。要知道，并不是每一个服事主的人都是健康的、合适的、祝福教会的；在教会中，有许多表面看来是主的仆人的人，在性情上却是犬类，他们持守、高举基督之外的人事物。他们并不知道，基督的实际完全是在灵里；他们甚至不知道如何管制自己的肉体和魂生命，他们总是以基督之外的事物为夸口—连与一个主的仆人同一天受浸都有可夸的！可见宗教真是在我们的血轮里，叫我们以此来肯定自己的存在。这也就是下一节保罗所要说的，在肉体里的夸口（ 3节）。

弟兄们，不要指着别人说宗教狗，我们常常比别人还要宗教。宗教就在我们每个人的里面。

宗教，就是人寻找一些事物来加强他的存在。

宗教，就是在肉体里夸口。

宗教强迫人坚持某一种实行

保罗在这里说，要提防犬类，要提防邪恶的工人。他们的工作并不是明显的恶，但确实有一个邪恶的性质在其中，要把人从基督这活的人位带离开。不仅这样，他们还是妄自行割的。这是指实行。不错，有些实行是主所起始的，例如，在教会中凡物公用就是其中一种，但是不论主所起始的工作有多好、有多奇妙，如果有人坚持：「就是这一个，再没有别的了！人若不这么实行，我就要起来强制干涉！」这就是妄自行割。

这是很严肃的事。往往有了这一种妄自行割的实行，人就不需要到主面前，人就不需要有主的同在，人就不需要有主的带领，人就不需要住在主的同在里，人就不需要有主的运作！弟兄们，这就是妄自行割。妄自行割，就是带着强迫的动机而有所实行。

保罗在这里描绘宗教；他说，要提防！要看透！有一班人，你要看透他们的性情，他们是犬类；你要看透他们的工作，他们是邪恶的工人，要使你的焦点从基督转移开；你要看透他们的实行，他们是妄自行割的，不仅坚持他们的实行，也强迫别人有同样的实行。

宗教就在我们的血轮里

弟兄们，宗教是基督徒第一个要超越的山。如果一个人能够认清宗教，并且胜过它，他的成长就会很健康。宗教是最难胜过的一个东西。人很容易胜过世界，人很容易胜过罪，因为这些都是明显的 —你知道它是罪，你知道它是世界；但是，人很不容易分辨宗教。宗教就在我们的血轮里。我们在自己的己生命里喜欢宗教，而邪恶的工人也喜欢把宗教带给我们。一个邪恶工人的「邪恶」，不一定是直接联于罪，联于世界；这一个邪恶，是指用一些东西来取代基督，使得基督不再是人的中心和焦点，而是以基督之外的事物作为中心和焦点。这些事物可以是一个人，可以是一个教训，可以是一个实行，但无论它是什么，这都是一个难处。

保罗劝勉腓立比的圣徒，你们成长得很好，你们对主的见证背负得很好，你们与主的工作配合得很好，然而，我还要提醒你们，应当防备犬类 —宗教狗。事实上，宗教狗就是犹太教的人，但是保罗不明说要提防犹太教徒，他说要提防犬类，要提防邪恶的工人，要提防妄自行割的。我再说，犬类，是指性情；邪恶的工人，是指运作；妄自行割，是指实行。宗教徒有这三方面：

在性情上，他们和属神的、圣洁的性情无分无关；

在运作上，他们把人从单单跟从基督这一条路上带开；

在实行上，他们凭自己的意思做属灵的事。

在性情上，在运作上，在实行上，他们都有难处，他们是一班宗教狗。

事实上，每个基督徒多少都有「犬类」的性情，因为宗教就在我们的血轮里，宗教和我们这个人非常相近。不要指着别人说，他们是宗教狗；我们要承认，我们这个人也是非常的宗教。我们都需要主的怜悯。


68 不靠着肉体

因为真受割礼的 1，乃是我们这以神的灵敬拜 2、在基督耶稣里夸口 3、不靠着肉体的。其实，我也可以靠肉体；若是别人想他可以靠肉体，我更可以靠着了。我第八天受割礼；我是以色列族、便雅悯支派的人，是希伯来人所生的希伯来 4人。就律法 5说，我是法利赛人 6；就热心 7说，我是逼迫 8教会的；就律法上的义 9说，我是无可指摘 10的。

—三章 3至 6节

与基督联调合并的七步中，要胜过的第一步是宗教，第二步是你的己。每一个人，不论他有多贫穷，都有一些可夸口的东西。人的己总是寻求一些东西，好叫他有可夸的，这一个就成了基督徒成长、往前的第二个阻碍。

真割礼，是不靠肉体夸口

3节，「因为真受割礼的，乃是我们这以神的灵敬拜、在基督耶稣里夸口、不靠着肉体的。」不靠着肉体，就是不信靠肉体，无论是天赋，才干，财富，身分，地位，热心，以及凭自己而有的义的活出。犹太的信徒是妄自行割，但保罗在这里说：「我们才是真受割礼的，我们是合乎神心意的人。何以见得？因为我们是以神的灵敬拜、在基督耶稣里夸口、不倚靠肉体的。」

1真受割礼的（ , peritome, circumcision）直译：割礼

Peritome是旧约中神所订立的实行，使人有分于神与人所立约中的神圣礼仪。创世记十七章 23至 24节记载，亚伯拉罕是第一位实行割礼的，然后由摩西加以宣扬（约七 22）。但是今日新约圣徒的割礼，不再是外表的实行，乃是凭神的灵事奉之人实际的见证（腓三 3）。

2敬拜（ , latreuo, to serve or worship）亦译：事奉不是罗马书十二章 9节所说的作奴仆服事（ douleuo），而是如同祭司的事奉。

3夸口（ , kaucháomai, to boast）

意表达对一个特殊显著的人或事不寻常、高层次的信托。那些经历这一种信托的人会进入一种极大的喜乐，甚至进到一种夸耀的地步。

弟兄们，你的基督徒生活是一个事奉的生活；你的事奉不是尽一个宗教的义务，你的事奉是凭神的灵敬拜。当你事奉的时候，你只有一种夸口，这个夸口是在基督耶稣里的，叫你在肉体里没有可夸。换句话说，基督耶稣不见了，就没有可夸的；要夸，只能把主拿出来夸。我所夸的这一位，就是我倚靠的，也就是我存活的价值，祂就是基督耶稣。我的博士学位，没有可夸的；我的青春热情，没有可夸的；我的才干恩赐，没有可夸的。如果我要夸，我就要夸我的救主基督耶稣 —我只夸我的爱主基督耶稣。

妄自行割，是在自信里的宗教实行。在宗教里的人会说：「我知道神要的是割礼，所以我要行割礼！」这一个实行，成了人可以凭以夸口的事。保罗在这里说，不，我们必须要有主，我们在肉体里是没有可夸口的！

弟兄们，不要以为这是一件小事。你愿意传福音吗？你可以有两种方式传福音：你可以在宗教里传，你也可以在基督里传。在宗教里传，你会很有自信，你知道怎么对某一种人传，你知道怎么对另一种人传；你知道怎么帮助在某一种情形里的人，你知道怎么帮助在另一种情形里的人。

在基督里传，你就没有这一种夸口，你会说：「主啊，不论我在传福音的事上有多少经验、有多少丰富、有多少构成，当我面对这一个灵魂的时候，我需要倚靠你，我对我的肉体一点把握也没有。我需要你，我需要你的同在，我需要你的引导，我需要你的加力，我需要你赐给我话语，我需要你赐给我智慧，我需要你的灵在人身上运作⋯⋯」这是什么？这就是不靠着肉体。

宗教是在「做」的原则里，也就是在「妄自行割」的原则里。保罗并没有否定割礼这件事。他乃是说，有人是妄自行割，但我们是（真）受割礼的（原文无「真」）。他没有否认割礼的价值；他是说，当我实行这一切的时候，我在肉体里没有任何的自信，我乃是信靠主。没有任何事是我可以自豪的，我乃是需要活的基督。

保罗在肉体里可夸口的事

4节，「其实，我也可以靠肉体；若是别人想他可以靠肉体，我更可以靠着了。」保罗有七件可夸口的事：

1.就着神的诫命来说

5节上，「我第八天受割礼」；这是照着神的诫命的实行。保罗要说，无论神吩咐什么，我都照着遵行。

2.就着种族来说

5节下，「我是以色列族」；我是一个道地的犹太人。今天犹太人中，有很大的比例不是纯犹太人。保罗说，我是以色列族的，你如果追踪我的族谱，可以追溯到亚伯拉罕。

3.就着家族来说

5节下，「便雅悯支派的人」；是神的智慧，使保罗生在便雅悯的支派里。便雅悯是拉结生的。新约也提到拉结，当希律屠杀伯利恒四境的婴儿时，「在拉玛听见号咷大哭的声音，是拉结哭她儿女，不肯受安慰，因为他们都不在了。」（太二 18）根据这一节，以色列人会认为他们是拉结的后代。保罗在这里说：「我有可夸的，我是来自拉结！以色列有许多支派，我的支派却是来自雅各最爱的拉结 —他真正的妻子。」

拉结过世之前，她给她儿子起名便俄尼（创三五 18），即忧患之子；但是雅各说，不，他是便雅悯 —我的右手之子。这时最伤痛的是雅各，因为他爱的只有拉结。他为拉结替拉班做七年的工，他看这七年如同几天（廿九 20），然而，就在他最爱的人将死之时，他心痛，他也看到一个荣耀的未来，所以他说，这孩子要叫便雅悯。这里保罗说，论到种族，我是道地的以色列人；论到支派，我是来自拉结，我是便雅悯支派的。你以为我是忧患之子吗？我是右手之子！

4.就着出生来说

腓立比书三章 5节下，「是希伯来人所生的希伯来人」；保罗的双亲都是希伯来人。许多人只是一半的希伯来人，或者四分之一的希伯来人，保罗是百分之百的希伯来人。

希伯来（ , Hebraios, a Hebrew）

含有越过、渡过或过河的意思。

「是希伯来人所生的希伯来人」，说出他是过河的人所生的过河的人，他从一切的凡俗中被分别出来，他身上保持了神拣选的族类最纯正的血统。从神的诫命来看，从种族来看，从家族来看，从出生来看，保罗都有可夸的。

5.就着身分来说

5节下，「就律法说，我是法利赛人」。当有人说：「保罗，你是便雅悯支派的，你是纯正的希伯来人，我也是！」保罗就会回答：「我还是法利赛人！我是高品的希伯来人！」法利赛人是一个很受尊重的阶层，他们在神的话语上，在神的律法上，在诫命规条上，都是最丰富、也是知道得最多的。在那时候不是人人都能读得到圣经，所以法利赛人无论到哪里，神的话就到了那里。这是保罗能夸口的身分。

5律法（ , nomos, law or usage）

律法是犹太人生活的范畴，也是摩西所颁布的。律法这个希腊字来自 nemo，意指食物的分配。也就是说，律法是联于分赐。当人说到律法，你的领会应该是生命的分赐。当神赐律法给摩西的时候，神所看见的是那作为羊羔的耶稣基督。这就是为什么保罗说，律法的总结是基督（罗十 4），基督就是分赐的实际。

6法利赛人（ , Pharisaios, a Pharisee）源自希伯来文 parash，意特出、分别、分开。法利赛人是和一般的犹太人有别的，是在犹太人被掳之后所发展出的一个小宗派。当他们的国家被灭之后，有些人开始注意个人的生活和仪节的实行。犹太史学家约瑟夫（ Josephus Flavius，37-100）计算过在以色列人中只有五千至六千左右的法利赛人，但是他们对于犹太人的宗教和政治却有很大的影响力。法利赛人是很敬虔并且宗教的，他们注重表面的形式，遵行外在的仪文。他们在宗教上的敬虔和骄傲，使他们否认了耶稣基督是他们所遵行一切仪式的实际，且进一步成为基督最强的反对者。

以色列人中有一班人把自己从凡俗的人当中分别出来，成为法利赛人。他们的人数不多，非常着重个人在宗教上的实行。有的历史学家说，当时的法利赛人总共只有五千人左右。你可以想象他们的权利有多大！他们在宗教上、在政治上形成一股很有影响性的势力。他们看重向着神的敬虔，但他们的焦点仅仅是外在的形式，以及对律法规条的遵守。也因为这样，他们成了耶稣基督最大的敌对者。

是谁导致主耶稣的死？是那些虔诚住在律法里的人。他们所着重的，是什么该做、什么不该做。每一次我听见弟兄说，「你一定要这么做，你不能那么做」，我总是非常挂心；这是法利赛人的原则。今天，「法利赛人」是主在地上行动最大的拦阻，叫人在跟随主的时候没有自由。但是请记得，律法的真义是分赐。圣经中第一次出现律法，是联于逾越节的羔羊，这说出神的心意乃是分赐。如果你住在律法里，却缺少生命的分赐，你就知道你出了问题。

6.就着热心来说

6节上，「就热心说，我是逼迫教会的」；这是保罗针对法利赛人说的，意思是，你们这些法利赛人只读圣经，而我是热心起来逼迫教会的！

热心（ , zelos, zeal, jealousy）

从 zeo（加热煮沸）而来，意兴奋的思想和活跃的热情到了一个地步，产生极端的行动。 Zelos可以产生正面的行动，就像约翰福音二章 17节，主为着神的殿所发的热心，还有在哥林多后书十一章 2节，使徒为着哥林多人产生的热心（或译：愤恨、妒忌）。Zelos也可能导致不健康的行动，就像扫罗在他得救之前对教会的逼迫。

对一个宗教徒而言，热心就是说出他的逻辑已经失去了，他的理智已经失去了，他的容忍已经失去了，他的理解已经失去了，他这个人是满了沸腾，满了兴奋，满了冲动，至终走向极端。

热心，不健康的一面，是联于意识形态；健康的一面，是联于在主里面的负担。当主耶稣洁净圣殿的时候，祂拿绳子做成鞭子，把牛羊赶出圣殿，又倒出兑换银钱之人的银钱，推翻他们的桌子（约二 15）；这是主耶稣健康的热心。使徒们也有热心（参林后十一 12）。保罗的里面是满有负担的，他热心地服事教会、劝戒圣徒。所以，如果你很合适地联于神、联于教会，你的热心会是健康的。

8逼迫（ , dioko, to pursue, by impl. to persecute）

指当你做一件事的时候，你不仅有明确的目标和目的，你也全力以赴。一般译作追求，引申为逼迫。

你应该是一个有追求的人。追求和逼迫常常是一体的两面。有时候，它是一种追求；有时候，它是一种逼迫。不论你是追求或逼迫，至少你这个人是不闲懒的。主不怕你逼迫祂，主怕你什么都不做。最差的光景，就是你的生命失去了意义；人问你，你人生的目标是什么？你答不出来。

「逼迫」和「追求」是同一个希腊字。你来到主面前，你是追求主；当你追求主的时候，你事实上是在逼迫主。

你说：「主啊，你若不祝福我，我就不让你去！」「主啊，你若不与我同在，我就不放弃！」

这就是逼迫主。你要学习追求主、逼迫主。所以，说到热心，保罗要说，我不是一个理论上的法利赛人，我不是只在生活、教训、道理上作法利赛人，我是一个卷起袖子、握紧拳头来逼迫教会的人。

7.就着活出说

6节下，「就律法上的义说，我是无可指摘的。」就热心来说，有的人也能夸口：「我也多少逼迫了教会！」这里保罗却进一步说，你的活出有问题，我的活出没有问题，因为就着律法上的义说，我是无可指摘的。这一说，每个人都要哑口无言。

义（ , dikaiosune, righteousness, justice）指在思想上和行动上正确且正直。它的字尾是 -sune，指质量或性质。

你怎么有义呢？必须有神作你的质量，也必须有神作你的性质，你才有超凡的义。不是你去做对的事，不是你什么过错都不犯，而是你以主作你的生命，在你的思想和行动上把祂超凡的义彰显出来。

10无可指摘，参二章 15节注。

保罗在这里共说了七个点：在神的诫命上，在种族上，在家族上，在出生上，在身分上，在热心上，在活出上。保罗能夸口，在这七个点上，无论是哪一点，他都是拔尖的。他曾受教于迦玛列的门下（徒廿二 3）；迦玛列是一个大教师，思想开放，不象是一个在宗教里的人（五 34-39）。如果保罗不是因着神的怜悯信了主，并跟随了主，他会成为以色列人和犹太教中最拔尖的人。想想这七个点，从他的出生，到他的身分，到他的活出，都无人能比，无可挑剔 —犹太人若要夸口，还有谁能像他这样夸口？！

保罗应该是出生于富贵家庭

除此之外，他应该还有一点可夸口的，就是他出生于一个富有、尊贵的家庭。保罗并没有把这一点列出来，因为他所辩论的对象，是一班在宗教里的人，为此他只强调宗教的这一面。如果保罗不是出生于一个尊贵的家庭，他不可能在大数受教育，他不可能受教于迦玛列的门下。这都说出，他的家庭是非常富有的。

不仅这样，他得救之后，在大马士革传福音；人要杀他，他就逃到旷野，在那里追求将近三年。那时候，谁供给他的需用？他必定有一个富有的家庭作为他的扶持，好应付他的所需。所以我相信，他有一个很丰富的财力来源，足供他那时一切的需要。


69 有益的当作有损的

只是我先前以为与我有益的 1，我现在因基督都当作 2有损的 3。

—三章 7节

1有益的（ , kerdos, gain）

可指财物上的得着，也可指在任何事上所得着的益处。

2当作（ , hegeomai, to count, consider）

意紧紧握住、认定并持守一个东西，甚至采取必要的行动。

当作，不是在心思里的想法而已，而是采取一个行动。宋尚节得了博士以后，把文凭丢弃，去中国传福音，这就是把世上的文凭「当作」有损的。人最难的，就是忘记过去所有的；然而走主的路，除非你将万事当作有损的，你没有办法在基督里往前。你有辉煌的过去吗？要当作有损的。你有奇妙的经历吗？要当作有损的。你讲过精采的道吗？要当作有损的。不要以任何你所有的为夸口；你的职业、你的教育、你的恩赐、你的性格、你尽职的能力，这一切你都要学习当作有损的。

3有损的（ , zemia, loss, damage）

来自于 damazo（控制，约束），这字包含了相当程度的艰难或痛苦。一面来说，保罗把他从前所赢得的一切当作艰难和痛苦，另一面也当作伤害或毁损。

当作有损的，不是说你把先前以为是有益的都抛弃掉，更不是说你在它的掌控之下，乃是说你让它成为你能掌控的，好叫你能继续往前。换句话说，当你有需要的时候，你还能使用它，它仍是有益处的，只是如今在你的掌控之下。保罗知道，如果他住在他先前以为有益的事物里面，这些事会伤害他。他知道，主对他必须是新鲜的，他所有已过的得着必须在他的掌控之下才行。但我再说，这不表示他以往的得着都是无益的，只是看你如何使用它。弟兄们，忘记背后不是容易的事；如果你已过的得着成为你的夸口，成为你所持守不放的，成为你所珍爱的，那么你就了了。

保罗先前得着了许多可夸口的，直到他遇见主，他就说：「我愿意让这一切都逝去，因为我看见更高的了，我看见更好的了！」弟兄们，我们也要告诉主：「主啊，我愿意为着你的缘故，将万事当作有损的；我愿意作一个竭力追求你的人。」

在你身上先要活出耶稣的人性美德，才能显出基督复活的大能。 ─本书摘言


70 将万事当作有损的

不但如此，我也将万事 1当作有损的，因我以认识我主基督耶稣为至宝。我为他已经丢弃万事，看作粪土，为要得着基督。

—三章 8节

这一节有三个要点：将万事当作有损的；

认识主基督耶稣为至宝；丢弃万事，看作粪土，为要得着基督。

我们说过，当作有损的，不表示你失去它了，也不是我们以为的贬损、弃绝，而是说它在你的掌控之下。好比你有音乐的天分，你把它当作有损的，这不表示第二天你就再也不摸乐器了，或是你再也不练习声乐了；不，它们仍是你的，但是你不在它们的掌控之下，你开始为着主的权益来使用它。

又好比说，我有博士学位，而我全时间服事主，博士学位就是在我的掌控之下。我需要用到它的时候，我可以使用它。在研读教会历史的时候，那些有博士学位的弟兄，他们的研读就比其他人要来得好。教育的确有它的价值。但如果你想，你可以倚靠你的学位，那么你就是愚拙的。它只能被你来用，它不能作为你的夸口。

有一个弟兄，他是一个大企业的副总裁，他在教会中断定事情的时候，就比其他人有智慧，他对事情的看法比别人有更深的角度。但若是他说，是我的经历使我成为一个称职的长老 —他就错了！他必须把他的资历当作有损的，他要把他的资历放在他之下成为他能掌控的。他要说，如果我的经历能对教会生活有帮助，我就使用它，可是我不倚靠这一个天然的能力。

「万事」包括正面和负面的事

万事（ , pas, all, every）

这字在单数时，指每个、全部、整体、或总和；这里是中性多数用法，指万人、万事、万物。

保罗说，他也将万事当作有损的。这里的万事，不是仅指保罗在 4至 6节所提到的那七件可夸口的事，更包括世界上的一切事。一切与保罗的生存有关的，一切与保罗可夸口的有关的，一切与保罗的得着有关的，都是万事。

在我们的经历里，万事可指正面的事，也可指负面的事。不论是负面也好，是正面也好；不论是不正常的也好，是正常的也好，我们都要把它当作是有损的。

弟兄们，当你想到万事的时候，你先要知道它有两类：一类是不健康的，一类是健康的。有一类是不好的，有一类是好的。那些不好的，你要把它当作有损的；那些非常好的，你也要把它当作有损的。即或主量给你的生活是舒适的，你也要说，我把它当作是有损的。一切不健康的，你要说：有损！一切健康的，有损！不合理的，有损！合理的，也是有损！一个爱主、奉献给主的人，许多时候他的行为并不是那么合乎逻辑，他会做出一些不合理的事；许多对他是合理、合法的事，他都把它们当作有损的。

「万事」很难做好坏二分法

即或这样，请记得：不健康的事物常常可以联于健康的事物。许多事你没有可能一刀切下，非黑即白，非好即坏，你很难做这样的二分法。譬如说，圣经一开头就有一样不健康的事，就是人需要汗流满面才得餬口；如果人没有堕落，每个人必定都是全时间服事主的。在职工作，原则上它的本身是不健康的，是人堕落之后才有的；但是人可以因着活在主面前，而使他的在职变得非常健康。

所以，一件事不能二分法地定为健康或不健康。一件事是否健康，有时是根据人如何而定。对有的人来说，一件不健康的事可以变得健康；对有的人来说，一件健康的事也可能变得不健康。

「万事」包括食物、享受、防卫

万事，就正常的一面来说，包括食物、享受、防卫，这些可追溯至创世记第四章。拉麦的儿子「雅八」，是住帐棚、牧养牲畜之人的祖师

（20节），这是联于人的生存。人有生存的权利，人应该有吃的食物，人应该有住的地方，人应该有交通工具，这都是为着你的生存。

雅八的兄弟是「犹八」，是一切弹琴吹箫之人的祖师

（21节），这是联于人的享受。好比说，旅行，这正不正常？非常正常，也非常健康。年轻的圣徒不能只知道聚会，也应该接触一些关于人生的正常、健康的事物，并且合适地对这些事物有所享受。

拉麦的另一个儿子「土八该隐」，他是打造各样铜铁利器的（ 22节）；这是为着人的防卫。没有人能逃离「防卫」；每个人从小就知道，他要生存，就必须竞争，必须防卫，必须有能力胜过他人。譬如你在学校读书，你要成为一个优秀的学生，你就必须胜过其他学生。

所以这里有三类，一类是食物，一类是享受，一类是防卫。不同的人，他对生存的所需是不同的；不同的人，他对享受的所需是不同的；不同的人，他对生存的防卫和争竞是不同的。这些都是正常的。对一个人来说，他有正常的饮食，有适当的休闲，有合适的防卫和奋斗，这都很正常。但是，这些即或是正常的，也不能合法化，尤其对一个主的仆人而言。主的仆人不能说：「我服事主，所以主应该让我丰衣足食。」你服事主，主给你很丰富，那很好；你没有吃的，那也很好。

堕落的世界

万事，就负面、不健康的一面来说，是指这个世界。我们再说，这个世界有三个方面，有堕落的世界，有物质的世界，还有宗教的世界。

不健康的事物中，首先有堕落的世界；罪和撒但就住在其中。罪是与神圣事物相对的。在这堕落的世界中有许许多多罪恶的事，这些事是许多人喜欢的，例如，这世界中有许多的娱乐，有许多的享受，有许多叫人沉迷的事物，有许多与人堕落的本性相合的事物，所以许多时候，我们就把这世界中的堕落合法化了。（想想美国，它是跟着好莱坞走的；从好莱坞出来的东西，很快就成为全球的潮流。）不幸的，许多时候连基督徒也把它合法化了。许多事物是很卑下的，却因为我们习惯了，就不再定罪它。我们并不领会，今天人类的文化是被这堕落的世界所带领的。计算机网路是便利的，可是你一进入网络，你就很容易被污秽的文章和图像所玷污。所以要领会，世界是堕落的，我们必须把它看作是有损的。

物质的世界

物质的世界就是你看得见的这些食衣住行。物质的世界，是人所无法离开的。不论你多属灵，你还得吃饭；不论你多属灵，你还得睡觉，你还得有衣着，你还得操练你的身体。这些都是联于物质的世界。

在这物质的世界里，许多事物是正常的，许多事物是不正常的。你到纽约第五大道，你不能相信衣服的价格；可是许多人想，如果我穿上第五大道的衣服，我就要以我所穿的为荣！这就是物质的世界。你很难想象，物质的世界有多大的力量。弟兄们，在物质的世界中，凡是主为你所预备的，你就平安地使用它；你若是一心追求这些物质的东西，就不对了。

宗教的世界

最可怕的是宗教的世界。在堕落和物质的世界里，你会对许多事物有感觉，你知道有些东西是合适的，有些东西是不合适的；可是在宗教的世界里，你总是觉得自己所行的一切都是对的。

没有一个在宗教里的人不认为自己是对的，所以到后来，人总是变得非常狭窄。可是你看，保罗多广宽，他多有接纳人的度量。你吃肉吗？他说感谢主。你吃素吗？他也感谢主。有的人守日吗？他感谢主。有的人不守日吗？他也感谢主。这种态度说出他不是在宗教里。他要说，我不活在宗教的世界里！除了基督以外，我没有什么坚持；除了基督以外，我没有什么享受；除了基督以外，我不向任何事物而活。

保罗从来没有定罪守日这件事，他从来没有定罪吃素这件事。保罗真是一个在宗教之上的人，除了基督和基督所做成的之外，没有一件事是他坚持的。如果你说，基督不是救主；保罗会说，不！如果你说，基督的救赎不完全；他会说，不！然而，除了基督和祂的所成之外，他不坚持任何事。

许多时候，我们落入堕落的世界、物质的世界，但我要说，这些还是容易对付的，你很容易从其中出来。只有当宗教的世界来的时候，你不仅看不出它的不合适，它还鼓动你的热心，叫你失去基督那活的人位。谁从宗教的世界里出来，他就是真自由了。

宗教世界是成长的最大拦阻

弟兄们，神愿意我们住在基督里，完全与祂联调合并，但是我们有一个很大的阻挠，就是宗教的世界。宗教的世界，是人类照着他对神的观念和事奉而发明的，却不是神的自己。几乎每个人都发明他自己的宗教世界。我再说，什么是宗教的世界？它与基督非常接近，甚至用基督的名来做它的事，却没有基督，甚至取代了基督。

许多在宗教里的坚持，是对中有错，错中有对。照着圣经，或许是对的；照着实际情形，却没有价值。如果我坚持我所传讲的教训，我就为自己制造一个宗教了。我所坚持的可能是对的，可是我这个人可能是错的。许多时候，我们的实行是联于基督的，却是照着我们所看为对的方法去做。要小心，今天我们信主了，我们爱主了，我们把自己奉献给主了，很容易就陷入宗教的世界里去。在宗教的世界里，人只照着宗教的意识形态去做事，而不是单单照着基督自己。

世界，就是占据你的

什么是世界？世界是指占据你的事物。对你来说，凡是占据你的，就是你的世界。或许对你来说，堕落的世界不搅扰你。比如你经过一间酒吧，经过一间赌场，你不容易受引诱进去，它和你没有什么关系。这就说，酒吧不是你的世界，赌场不是你的世界。一件事物不论是不是堕落的，只要它不占有你，就不是你的世界。堕落的世界是如此，物质的世界亦然。就算你有很舒适的物质生活，你若只是享受它，你的心还是爱主耶稣，它就不是世界。

弟兄们，要从一切的世界里出来！不要让任何事物占有你！我们与堕落的世界无关，我们不被物质的世界占有，我们更不愿活在宗教的世界里；我们只愿作一班爱基督、将万事当作有损的人。

将一切当作有损的

保罗将万事当作有损的，这绝不是一件容易的事。就堕落的世界而言，它与我们无分无关；就物质的世界而言，许多事物是很平常的；就宗教的世界而言，你常以为是理所当然的。然而，请记得保罗的话，将这一切当作有损的！

把万事当作有损，实在是一个很好的操练。一个健康的基督徒，他没有权利在神面前持守任何事物，不论这些事物有多合理、合法。就算你说，这是神赐给我的、这是神愿意我拥有的、这是神盼望我持守的，你还得学着把它们当作有损。为什么？因为你看见一个更宝贵的东西 —基督。你不是很痛苦地把万事当作有损，而是以认识主耶稣基督为至宝。


71 认识基督为至宝（一）

不但如此，我也将万事当作有损的，因我以认识 1我主基督耶稣为至宝 2。我为他已经丢弃万事，看作粪土，为要得着基督。

—三章 8节

认识（ , gnosis, knowledge）说到认识，新约主要有两个希腊字，一个是 oida，一个就是 ginosko。（Gnosis是 ginosko的名词。） Oida是指内在、主观的认识，是人藉着在主生命上的成长，对主自己有经历上的认识、了解和鉴赏。 Ginosko是指外在、客观的认识，是人藉着在主丰富上的追求，对主的旨意和工作有启示上的认识。要认识神，你需要有这两种认识：你需要内在的认知（ oida），你需要外在的启示（ginosko）。

2至宝（ , huperecho, to excel, to surpass）

来自于 huper（在上）和 echo（有），意最高、最好、最优越、最拔尖的事物，这不仅是价值上的，也是影响上的。因此， huperecho不仅意指有最高的价值，更是支配你，管理你，而成为你存在和生活的首位。

对基督的认识有两面

保罗说，他以认识主基督耶稣为至宝，说出他所看见的这一位主耶稣基督，要完全改变他的人生和他的生活。这一个至宝是来自对基督的认识。这个认识是指什么？保罗在这里用了 gnosis这个名词。

他似乎是说，亲爱的圣徒们，我对这一位基督，有里面的认识和外面的认识，有主观的认识和客观的认识，有经历的认识和启示的认识。我有 oida，我也必须有 ginosko；我有 ginosko，我也必须有 oida。我认识基督，不是因为我仅仅读圣经而已，不是因为我追求书卷而已，也不是因为我有启示而已；我有启示，我也必须有经历。我有在灵里的主观经历，我也对这位基督有属天的启示。这是何等的认识！这一个认识是何等的至宝！我有内在、主观的认识，我也有外在、客观的认识，这两者加在一起，我的主就成了我的至宝。

是什么能叫保罗丢弃万事呢？就里面来说，是他对基督满有把握，他在灵里满了对基督主观的经历；就着外面来说，是他看见了主的启示，他看见了主的异象，他也看见了神的经纶。这里外两面的认识，就叫他能以认识主基督耶稣为至宝。

Gnosis是一种不断成长的认识

如果我来写，我不会用「认识」这个词。我不会写：我以认识我主基督耶稣为至宝；我会写，我以主基督耶稣为至宝。这是合逻辑的。我把万事当作有损，因为我以主基督耶稣为至宝。但是，当保罗来描述这一位基督的时候，他是说到对这位至宝基督的认识（ gnosis）。

Gnosis是「认识」，是一种不断往前的认识，是一种不断成长的认识，是一种不断经历的认识。是这一种认识，叫保罗把万事当作有损的。换句话说，我对基督越有认识，万事对我就越成为有损的；我对基督的认识越高，万事在我心中的地位就越低。这都是对比的。把万事当作有损，不是一次绝对的行动，也不是一次完全的奉献，而是根据你对基督的认识；这个认识是你一生中要不断往前、成长和经历的。

弟兄们，我们的一生是以对基督的认识作我们的焦点。这个认识不是道理的，这个认识是启示的，是丰富的，是经历的，是构成的，至终这个认识和我们这个人要成为一个。这是何等的奇妙！

基督的丰富是追测不尽的

我爱主五十年了，相对于基督的无限而言，我对主的认识不过是凤毛麟角。这位基督是何等奇妙！何等属天！何等超越！何等丰富！何等高超！弟兄们，无论你对基督的认识有多少，比起这位追测不尽的基督，都算不得什么。圣经说基督有测不透的丰富（弗三 8），这位基督需要我们一生来追求祂、经历祂、取用祂，好叫我们更丰盈的认识祂，直到我们完全被祂占有、构成为止。

你要说，我这一生就是要来得着基督的丰富，我这一生就是要来追求更多的基督、享受更多的基督、经历更多的基督、取用更多的基督、更多的与基督联结，好叫祂的丰富能更多成为我的。这些都是联于我们对祂的认识。我们穷其一生，也只是摸着基督丰富的一小部分。什么是追测不尽？就是无止尽。不论你得着多少，还是很有限。

有一个弟兄，他有四栋房子，他很满意。有一天，他突然发现，整条街上都是房子，四栋房子算得了什么？就算他有上百栋房子，和整个城市比起来，又算得了什么？财富也是一样，不论你多富有，和神全地的丰富相比，你仍然是无有的。人所需用的一切，源头乃是神自己。你会很吃惊，神怎么能供养全地这么多的人？你要赞美主，我们的神竟然是这样的全有全足全丰，祂的丰富是追测不尽的！

按所当知道的，仍是不知道

弟兄们，我很喜乐，因为我的一生是联于对这位基督不断增长的认识。基督是如此的丰富，不论我对祂多有认识，我仍是不认识祂。保罗说，「若有人以为自己知道什么，按他所当知道的，他仍是不知道。」（林前八 2）许多时候，我们岂不是以为自己知道了很多吗？虽然我们不断地认识主，但是照着我们所当知道的，我们仍是不知道。

我们的器皿是小的，没有办法和神无限的丰富相比；神的丰富无限到一个地步，不是人的器皿能盛装得了的。人的度量小到一个地步，一点点成就都叫他能自满。基督徒是很古怪的。神若不给我们启示，我们就不在乎祂；神若给我们一点祝福，我们就自满自夸。保罗的话是我们的盼望。弟兄们，如果我还有三十年可活，我就要更多的认识主。虽然那时候，我不能像今天这样尽职了，但我相信，我能比今天更丰盈地认识主了，也会比今天更丰盛地享受主了。这就是保罗所说的，我以认识我主基督耶稣为至宝。

连从前对基督的认识也当作有损的

基督的丰富是追测不尽的，为此我们需要过一个争战的生活，才能更多认识基督。若有人说：「我已经完全认识基督了！」这人就比保罗还大了。你看保罗自己说，「我们现

在所知道的有限，先知所讲的也有限，等那完全的来到，这有限的必归于无有了。」（林前十三 9-10）当无限的来到以后，所有在有限里的都要归于无有。

弟兄们，我们太容易满足了。我们读了一点圣经，就以为自己有了；我们有了一点追求，就以为自己有了；我们讲了一篇道，就以为自己有了。但是你现在能明白，认识基督是一件太宝贵的事。至终你要告诉主：「主啊，我敬拜你，在我这一生中，我要将万事都当作有损，甚至我从前对你的认识，我都把它当作有损的，好叫我能更多认识你。」

没有一个爱主的基督徒，他的一生可以离开这一个原则—将万事当作有损，以认识主基督耶稣为至宝。对我们来说，只有对基督的认识才是最宝贵的。我们不高举任何人事物。所有发生的事，都是为了帮助我们更多认识这位基督。我们只在意基督，我们只鉴赏基督，我们只以认识基督为至宝。

保罗要说，在对基督的认识上，我的构成太丰富了！在我的里面，我主观地经历了这一位基督；在我的外面，我在启示里认识了这一位基督。我是里面和外面都认识祂；但我也知道，还有更多基督的丰富需要我去认识。


72 认识基督为至宝（二）

不但如此，我也将万事当作有损的，因我以认识我主基督耶稣为至宝。我为他已经丢弃万事，看作粪土，为要得着基督。

—三章 8节

对基督的认识成了最高的规范

为什么保罗说他以认识主基督耶稣为至宝呢？因为他所得着关于基督的知识，成了规范他的一个至高的原则。他越认识基督，他就越将万事当作有损的。为什么一个生命成熟的人，到了他这一生末了的时候，很少人了解他？因为他把万事都当作粪土，包括人的称赞、人的恭维、人的高举、人的误会、人的攻击、人的毁谤，为要得着这一位基督。弟兄们，你若不把万事当作有损的，你就不能得着这位至宝的基督。你越得着这位至宝的基督，你就越丢弃万事；你越丢弃万事，你就得着更多的基督。

认识神有三步

我们说过，对神的「认识」有两面的讲究，有外面的认识和里面的认识。你如果从外面认识神，祂就在外面影响你；你如果在里面认识神，祂就在里面影响你。当你对神有这样的认识之后，这一个认识就成为你的基础，使你有接下来三步的认识：

你认识神的作为；

你认识神运作的法则；

你认识神的自己。

认识神的作为

你刚得救的时候，你所在意的是神的作为。你会祷告：「主啊，我要外出了，求你保守我平安！」「主啊，我要传福音了，求你叫人相信你！」「主啊，我要讲信息了，求你与我同在！」「主啊，我喜欢一个姊妹，求你叫她成为我的妻子！」「主啊，我喜欢一个弟兄，求你叫他成为我的丈夫！」

这都是联于神的作为；基督徒百分之九十九的祷告都是这一类。你听圣徒们作见证，大多的见证都是神迹式的，见证神如何在祂的大能里怜悯人、保守人、拯救人。即或有人见证，神如何吸引他来爱祂，这还是联于神的作为这一类。

什么是认识神的作为？比如说，认识神是大能的，认识神是祝福人的，认识神是与人同在的⋯⋯这些都是基要的认识。你会发现，当你开始信主、爱主的时候，你大部分的祷告都会蒙垂听。为什么？因为惟有这样，你才能继续信靠主。

弟兄们，没有一个爱主的基督徒不经过认识神的作为这一段。每一个基督徒都要认识神的作为，要能说：「神啊，你真伟大！神啊，你是有大能的一位！你真是主！你真是有智慧！你在你的创造里满有智慧、满有大能！你在你的供备里满有智慧、满有大能！你在你的保守里满有智慧、满有大能！你在你的带领里满有智慧、满有大能！」我要说，这样的经历是必须的，却是非常基本的。

认识神的法则

弟兄们，你信主了，你逐渐成长了，你就领会，认识神的作为、经历神所行的奇迹，虽然好，但它不能帮助你更爱主、更成长，你仍然是一个平凡的基督徒。这时候，你如果盼望对神有更多的认识，你就要从认识神的作为，进步到认识神运作的法则。你认识神不是只有作为而已，你更是认识神是有法则的一位 —你知道神为什么有这样的作为，也知道神如何产生祂的作为。

举例来说，有一位弟兄开车，出了车祸，人没事。他说：「感谢主，主保守！」如果他再往深一点去，他会问：「为什么会出车祸？主啊，我发生了什么事？」可惜，今天许多人只停留在主的作为上。你若是活在主面前，每当有事故临到你的时候，你会很认真的学到一些东西，你会说：「主啊，我敬拜你！」神会在我们身上做许多的事，然而祂所做的一切都是根据祂运作的法则。

认识神的自己

神运作的法则至终要带领我们认识神的自己 —这位神到底是谁？在本质上祂是谁？在属性上祂是谁？在美德上祂是谁？在彰显上祂是谁？在存在上祂是谁？在运作上祂是谁？神要我们一步一步地经历祂的作为，也一项一项地认识祂运作的法则，这一切只有一个目的：就是要把祂所是的各方各面启示给我们，把祂的属性和美德一点一点地构成在我们里面，把祂的运作巨细靡遗地成就在我们身上，至终叫祂的荣耀从一种程度到更高程度地彰显于我们的全人。

相较于从神的作为、神的法则来认识神，认识神的自己是最深的认识。我们必须承认，许多时候我们经历神迹，但是这个神迹叫我们更爱主吗？没有。叫我们更把自己奉献给主吗？没有。为什么没有？因为这个神迹，只是叫你认识神的作为和神的工作。你可以经历许多神的作为，但这并不能满足神，它甚至不会改变你的基督徒生活。或许你看见了神的能力，你看见了神的大能 —你看见了神创造的大能，你看见了神保守的大能，你看见了神医治的大能，你看见了神托住的大能，但是这一切都只联于神的所做，而不是联于神的自己。乃要知道，真正叫你跟随神的，不是祂的作为，也不是祂的法则，而是祂的自己。

请记得，我们要以对基督的认识为至宝，这一个认识要规范我们的存在和生活。这个认识包含里面的和外面的，包含经历上的和启示上的。这个认识也包含三个层次：首先是认识神的作为，然后是认识神运作的法则，最后是认识神的自己。

我们要告诉主：「主啊，我这一生就是要来更多的认识你。」不论我对你的认识有多少，我深信，照着我所当认识的，我仍是不认识，因为你还要把你自己、你的经纶更多的启示给我。主啊，求你叫我的一生满了你的怜悯。

我为什么活在地上？为了认识你。

我为什么过某一种的生活方式？为了认识你。

我为什么奋斗、争战？为了认识你。

我要将万事当作有损的，我要以认识我主基督耶稣为至宝！」下一篇我们要更详细来看神的法则。


73 认识基督为至宝（三）

不但如此，我也将万事当作有损的，因我以认识我主基督耶稣为至宝。我为他已经丢弃万事，看作粪土，为要得着基督。

—三章 8节

认识神的法则（续）

法则，第一次出现在诗篇，「他使摩西知道他的法则，叫以色列人晓得他的作为。」（一○三 7）法则，或作「道路」。神做事是有法则的，如果你照着神的法则生活，你就是行在神的道路上。你起先信主，是认识神的作为；其次，当你生命逐渐成长以后，你就明白光认识神的作为是不够的，你还需要认识神的法则、神的道路。末了，你要认识神的自己。你要对神认识到这样一个地步，这样，你就能以认识主基督耶稣为至宝，成为一个得着基督的人。

认识不能永远仅仅停在认识上，我们对基督的认识必须是至宝的。在认识上，我们必须让这位至宝的基督成为我们生活的规范，这样在经历上，我们就能得着这一位至宝的基督。

神在法则上运作的目的

神运作的法则要比祂的作为深得多了。你刚得救的时候，神对你来说象是圣诞老人，你以为祂理当赐给你一切所需要的，祂理当答应你的祷告，祂理当与你同在，祂理当祝福你，祂理当使你丰衣足食。当你逐渐成长了，你就领会：

不是我来指使神，而是神来指使我；

神不是为着我而存在，我是为着神而存在；

不是神要为我做什么，而是神要来拥有我、占有我、得着我，好叫我成为祂的奴仆、祂的同伙、基督的新妇。

1.为叫我们成长

神有祂运作的法则，这个法则运作的第一个目的，就是为着叫你的生命成长。为什么在你周围有这么多事发生？这一切的事只有一个目的，就是你可以成长。这是一个法则。如果你经历了许多事，结果你没有成长，你就只是累积了经

历，你就只有神的作为，你并不懂得神的法则。

例如说，你生病了，你得了医治；你有难处，难处解决了；你有受搅扰的事，主为你清理了一切，为此你赞美主，这都是宝贵的；但是，如果你只是认识神的作为，你的成长会停顿在这里。如果你对神的法则有认识，你就会问一个问题：「主啊，我成长了没有？」一切的事都是为了叫你成长。你对神的认识，应该把你带到一个结果里，就是成长。成长，是神的运作里最首要的事。神要说，「我一切所做的，都是为着你能成长。如果你没有成长，你对我就没有真正的认识。」

2.为叫我们被成全

在法则上，神运作的第二个目的是，叫你被成全。你不只需要成长，你还需要被成全。当主在你身上作了许多，当你对主有了更多的认识，你就更多的被成全。请记得，你可以读许多遍圣经，你可以读许多属灵书籍，你可以累积许多属灵的知识，但是如果这些不能在你身上产生一种成全，这一切就都对你仍是十分遥远，你还只是在认识神的作为这个层次里，你不是活在神的法则里。如果你活在神的法则里，你的属灵知识必定成全你。你听的信息越多，你读的圣经越多，你享受的诗歌越多，你追求的属灵书籍越多，你和圣徒们在一起的时间越多，你就越被成全。受成全，是你认识主、并活在祂的法则里一个很好的指标。

3.为叫我们被建造

第三个目的是，叫你被建造。你怎么知道你成长了？因为你被建造在基督的身体里了。你越成长，你就越长到教会生活里；你越有基督，你所得着的基督就越把你带到教会生活里；你越多知道真理，你就越知道自己不过是一个肢体，并且越发宝爱基督的身体。

不论你知道多少，不论神在你身上有多少的工作，你总要以这三样来察验：我长了没有？我是否被成全？我是不是被建造到基督的身体里？若没有这三样，你就只是在表面上作基督徒。尽管你可以经历许多，尽管你可以追求许多，但这一切都不会是超越、至宝的。对基督那超越、至宝的认识，必定带给你成长，必定带给你成全，必定带给你建造。

神运作的法则

1.根据属灵的律

神运作的法则是根据属灵的律，你若要认识神的法则，你就要住在属灵的律里面。什么是属灵的律？属灵的律是联于属灵生命生机的表显和运作。我们越联结于这生命，越享受这生命的丰富，越活在这生命的规律里，我们就越经历这生命生机的表显和运作。就好比保罗说的，我将万事当作有损的，因我以认识我主基督耶稣为至宝。这就是一个属灵的

律。你愿意对主有超越、至宝的认识吗？你愿意这一个认识占有你吗？你愿意这一个认识规范你吗？你愿意这一个认识引导你的生活吗？你愿意这一个认识对你是真实的吗？你就得看万事为有损的，你就得奉献你自己，在主的话上劳苦，在生命的事上下工夫，并且珍惜光阴，不让其他事物搅扰你，而活出一个向主绝对的生活。如果你不住在这个律里，对基督的认识就是空谈。

弟兄们，主从来不贱卖属灵的事。你要往前吗？你要属灵吗？你要认识主吗？你要被真理所装备吗？你要发展你的职分吗？你得先履行属灵的律。就好像你聚会不该迟到，这是一个律；你在聚会中不该说长道短，这是一个律；你在聚会中应该操练你的灵，这是一个律；你在凡事上应该等候主清楚的引导，这也是一个律。

我再说，神的法则是在一个律里的，你必须满足这一个律；如果你不能满足这个律，这个认识不会是你的。

一个弟兄不读圣经，他绝不能尽职，这是一个律；

一个弟兄不奉献自己，他绝不能服事教会，这是一个律；

一个弟兄不祷告、不被圣灵充满，他绝不能传福音，这是一个律。

你要认识基督吗？好好读圣经，从创世记第一章到启示录最后一章，一遍又一遍，直到你明白圣经在说什么。你要认识基督吗？好好追求属灵的丰富，若不然，你不会对主有认识。这是一个律。

2.根据神的心意

神运作的法则是根据祂的律，也是根据祂心头的喜悦、根据祂的旨意。你怎么样才能有对基督丰富的认识呢？你要问，神的喜悦和神的旨意是什么？许多圣徒关心一些是非对错的事，可是主会说，我对这些一点也不关心；许多圣徒积极的从事一些活动，可是主会说，这些并不是我所要的。你要知道，神绝不会在你身上有一个带领，而这个带领是违背祂的心意的。

神的心意是盼望我们认识祂的儿子，所以你经过每一件事的时候，你的认识不能停在这件事上，你要认识神的儿子。

神的心意是盼望我们享受基督的丰富，所以你不能享受许多事物，而缺少对基督的享受。就好比你每次读圣经，你应该支取、享受主的同在。

神的心意是盼望我们认识基督，神的心意是盼望我们享受基督，神的心意是盼望我们活在基督的同在里，神的心意是盼望我们彼此相爱，神的心意是盼望我们健康地活在教会生活中，神的心意是盼望我们进入祂所赐给我们属灵的丰富，神的心意是盼望我们在祂的丰富上有所装备。弟兄们，如果你照着神的心意得着对基督的认识，这是一件非常美的事。

许多时候，我们对神的旨意的领会是很奇特的，譬如有人说，「我不知道神的旨意要我今天吃什么？」不！神只有一个旨意，这个旨意在今天就是基督与教会、生命与建造、灵与身体，在将来就是新耶路撒冷。这是神惟一的旨意。无论神如何在你身上运作，你总不能离开基督，你不能离开教会，你不能离开生命，你不能离开建造，你不能离开灵，你不能离开基督的身体。神只有一个旨意，就是要我们有一天预备好，成为妆饰整齐的新妇，好叫基督可以迎娶我们，至终成为神与人合并互住的新耶路撒冷。

在神独一的旨意里，祂有许多的带领；这些带领全是为着祂的旨意。不要以为神有许多旨意，不，神没有这么多旨意，神只有一个旨意，就是成就祂的经纶、达到祂的目的。神在祂的旨意里有许多带领，在这许多的带领中，你乃要在祂的旨意里认识这位至宝的基督。

3.根据神的属性和性情

弟兄们，神如何运作呢？神是在祂的属性里、在祂的性情里运作。我们是神圣性情的有分者（彼后一 4）。在我们得救的那一天，神圣的性情就进到我们的里面。神圣的性情在我们身上的构成，是藉着神各面的属性。认识基督，就是认识神在祂的属性里而有的作为和法则。神给你的启示，神在你身上的工作，都是根据祂的神圣性情，而祂的性情又是满了祂的神圣属性。

神圣的性情是在神圣的属性里显出的。举例来说，神的属性是爱，所以当你活在爱里时，你会感觉神的同在。所以，只要是圣洁的，只要是有爱的，只要是公义的，只要是光明的，这些都能带进你对基督的认识。我怎么认识基督？我在许多事物中享受了神圣的属性 —我享受了基督的爱，我享受了基督的光，我享受了基督的圣洁。

基督徒是常说谎的；我们在聚会中把自己奉献给主，回家后就仍然我行我素。我们不信实，但主是公义的，祂要成全我们的奉献；只是祂成全的方式，常常不是按着审判的原则，而是爱的原则。神是在祂的神圣属性里来眷顾我们。祂的属性里有一样叫作忍耐，有一样叫作爱；祂是在祂的忍耐里，以祂的爱来得着我们，至终叫我们的心完全被祂得着。

神的属性之一就是忍耐。不知道为什么，神总有一种容忍我们的能力。神要说：「我爱你，我可以年复一年的等你，好来完全得着你。」你要认识主，你就要认识祂的属性，认识祂的性情。在这样认识的过程中，你乃是享受祂的神圣属性，你乃是被祂的神圣性情所构成。

原谅我作一个见证，我爱主五十年了，今天我多少知道一件事，就是保罗所说的：我比众圣徒中最小的还小，我是罪人中的罪魁（弗三 8；提前一 15）。为什么？因为我不断地对主「说谎」。我很希奇，我今天还能爱主，我今天还能把自己给主。我对主说了多年的谎 —我是在真诚里说谎，我也是在说谎里有真诚，但是主似乎说：「我爱的度量是无止尽的，我是以无限量的爱来爱你！」这就是我对主的认识。我在祂的属性和性情里来认识祂。

4.根据神的所是

主的运作也是根据祂的所是。主的所是是不改变的，是永远的，是永恒的。我们和主之间的关系不是一种契约，五十年后就无效了；我们和主的关系是永远的。我五十年前对主的奉献，在主看来，那是一次而永远的奉献。今天我不再是一个青年人，我不再像从前那么容易任性，但是我会告诉主：「主啊，我不敢相信，这五十年来，你从未改变过，你的所是对我来说，只有越来越丰富。我越认识你的所是，我越知道我多么不认识你。以前我以为我认识你了，今天我才发现，我并不认识你。」弟兄们，对主所是各面的认识和追求，成了我这一生的认定，就叫我愿意丢弃万事，为要更多认识基督。

主怎么运作呢？祂是在律里来运作。你越活在祂运作的律里，你越认识祂。主的运作又是根据祂的心意和旨意，为要把你带到与祂心意一致的情形里去。祂也是根据祂的属性来运作，好带进祂的性情。许多时候，主的爱在我们里面运作，祂的义在我们里面运作，祂的光在我们里面运作，祂的忍耐在我们里面运作，好叫我们认识一件事，我们所有的基督是何等一位基督！不仅这样，神还根据祂的所是来运作，祂要说：「我就是那我是，我存到永永远远，我从未改变。

你可以失败，但我是那我是，我不会让你过去。如果你今年搆不上，我可以等明年；如果五年你都搆不上，我可以再等五年，我总会使你完全转向我。我必要成就我的旨意，因为我是永远的，我是在永远里把我自己给了你。」

弟兄们，你所有对主的认识，在律里应该能带给你成长，能带给你成全，能使你被建造成为基督身体上健康的肢体。这里我们要大声地告诉主：「主啊，我愿意照着你的作为认识你，我愿意照着你的法则认识你，我愿意照着你的所是认识你。主啊，我愿意告诉你，我是属于你的！」


74 丢弃万事，看作粪土

不但如此，我也将万事当作有损的，因我以认识我主基督耶稣为

至宝。我为他已经丢弃 1 万事，看作粪土 2 ，为要得着 3 基督。

—三章 8节

保罗丢弃万事，看作粪土，为要得着基督，这是人所不能领会的一件事，因为它违背人的天然所是。在人的所是里，并没有「丢弃万事，看作粪土」这一种思想，它和人的价值观不符。就着人来说，无论你得着了什么，你都宝贝它。好比说，你到一个地方劳苦服事，有了一些成果，你就不愿意你的成果离开你 —殊不知，连你的成果至终都会成为你得着基督的拦阻。

丢弃万事，预留心房为着主

这一节有两句话都提到「万事」：一句是将「万事」当作有损，一句是丢弃「万事」、看作粪土。只要万事在那里，它就是我们认识基督的阻碍。保罗似乎说，如果我不把万事当作有损的，我就没有办法过一个追求基督的生活，我的心思就会因着许多事物的经过而疲累。不错，人心思的度量就这么多，人只能承受一定程度的担子；人的心就只有这么大，如果你不让你的心留下空间给基督，你就没有可能认识祂。你若想留下空间给主，好来认识祂，你就得让许多事物过去，把它看为有损。

看为有损，就是我越来越把自己倒空，我越来越把我所有的倒空，我越来越把我的兴趣和嗜好倒空，我越来越让我的生活单纯，好留下我的心完全为着主。一切的事都得走，我要为着基督而丢弃万事。

1丢弃（ , zemioo, to suffer loss）

意指损伤并丢掉曾经拥有的事物，含示经过相当艰难与痛苦的过程。

每当我想到我的同工，我总是喜乐，他们放弃他们的事业，放弃他们的前途，放弃他们的成就，全心的来服事主。但是请记得，这只是第一步而已；在这一步之后，你还有许多步要走。每一步你都要很清楚：我要为基督的缘故丢弃万事。这一种学习会越来越艰难。

堆积万事，就走向衰落

得救以前，我们这个人里面堆积了许多没有价值的东西；得救以后，我们继续堆积许多与神有关、却是短暂的事物。我们并不领会，无论你堆积的是什么，如果「堆积」这件事占有了你，你就没有空间为着这一位活的基督。

原谅我这样说，我爱主五十年，在主的怜悯里，主为着祂的身体把一分职事托付我，祂也赐给我一些丰富和启示。若有一天我想，我爱主这么多年了，我对圣经的认识很丰富了，有许多青年人因着我被主兴起了，我能尽职了，我能祝福教会了⋯⋯那么我就了了。为什么？因为我已经满了，我的心被这些思想所占满。结果，不论这些事有多好、多属灵，因着我在这些事上的执着，忽略了基督这活的人位，我就没有可能更多的认识祂。这是很可怕的事。

同样的原则对教会来说也是如此。如果一个教会说，我们已经看见异象了，我们已经得着启示了，我们什么都有了⋯⋯这样，基督就只好被关在门外。历史上有许多基督徒团体，他们后来之所以衰落，不是因为世界，不是因为罪，乃是因为他们持守主的祝福，而忽略了基督自己。这是何等严肃的一件事！这就是为什么保罗说，我将万事当作有损的；不仅这样，我还要丢弃万事，看作粪土。

视那玷污人的万事如粪土

2粪土（ , skubalon, refuse）

Skubalon含有三章 2节犬类（ kuon）的字根，意含动物的排泄物，指无用、无价值、令人可憎嫌、必须拒绝甚至丢弃的事物。

什么是粪土？粪土是玷污人的。我所追求的，我所堆积的，如果我不把它当作有损的，如果我不把它视为当丢弃的，至终这些东西就会成为我受玷污的源头。好比说，有的弟兄写诗歌，极力想写出动人的词曲；结果，他越想写好，反而越写不出来，为什么？因为他的心不单纯。还有的弟兄，因着他的心单纯，即使他用最通俗、最简单的调子作诗，结果也是感人的。如果一个写诗歌的人，不把「作诗」这件事看作粪土，至终他的属灵生命就要受到伤害。

弟兄们，在你成长的过程中，你首先要注意的，是那些占有你的事物。你的心只有这么多空间，如果你不把万事当作有损的，你就没有空间为着主。其次，你要留意你所追求、所宝爱的事物，它们可能就是使你自己、使教会受玷污的原因。即或是一个最好的真理，如果它被过分高举，进而取代了基督，你就要小心，它会玷污你、玷污教会生活，使整个教会都专注于这一个真理，而不是基督。

保罗在这里说，我要得着对基督那优越的认识，为此我将万事当作有损的 —哦！这些万事必须从我身上离开。如果它们不离开，我就没有办法得着基督。我必须为基督保留一些空间，其他的一切都必须走。

基督徒总是收集、累积无用的东西，把它们视为珍宝。很少人领会，你积满这些东西，基督的空间就消失了。你看我们基督徒多愚笨，竟然以「垃圾」为夸口！弟兄啊，不要让你的心被任何事物占有。你有一部车，那是你的基本需要，但是不要被你的基本需要占有。你需要认识真理，你需要装备属灵的丰富，你需要在人身上劳苦，但是你不该以这些为你的得着；你真正该得着的是基督自己。

「粪土」破坏健康的属灵生态

你要有一种认识，有些事是会玷污你的，它会破坏你的属灵生态。什么地方有粪土，生态就不会健康，生态环境就出了问题。只有基督是纯净的，任何你所强调或高举的事物，都会破坏属灵的生态。

你强调某一样真理，这个真理就破坏教会的属灵生态；

你强调某一样实行，这个实行就破坏教会的属灵生态；

你强调某一样教训，这个教训就破坏教会的属灵生态。

不论你强调的是什么，即或你强调的是出于基督的，但因着它不是基督自己，教会生活也就要受到玷污。我们何等需要主的怜悯，好让教会生活中没有粪土，没有玷污教会生活的事物。

倪柝声弟兄有一首诗歌说：

我的手中隔夜吗哪，已变臭坏，已被蹧蹋。

为什么吗哪已变臭坏，我们还紧握手中呢？因为我们的中心已经从基督移到自己，我们以手中的吗哪取代了新鲜的基督。但是，保罗所在意的不是别的，乃是基督；他已经丢弃万事，看作粪土，只为要得着基督。

只有基督！为要得着基督

3得着（ , kerdaino, to gain）是 kerdos的动词，见三章 7节「有益的」注。

如何得着基督呢？惟有当你的双手是空着的时候，惟有当你一无所有的时候，你就别无选择，你只好到主面前，你只得寻求主，你只得向主祷告。除了基督以外，没有什么是你可以得着的，这样你就能得着基督了。

弟兄们，我很喜欢三章 8节这一节圣经，这是我们一生之久的学习。当你还年幼的时候，你没有太多东西可以舍弃；当你年长以后，你就会累积不少的丰富，包括物质的和属灵的丰富，你也会有许多可记念、可宝贵的经历。然而，如果你总是怀念、持守过去的历史，你就已经走入「万事」与「粪土」里面。

你曾经如何爱主，你曾经如何追求主，你曾经如何劳苦，你曾经如何看见异象和启示，这些对你都是很有价值的，但是你还得把它当作粪土。你可以拥有它们，你可以使用它们，你可以把它们作为你事奉的助力，但是你不能属于它们，你只能属于基督自己。

你看，保罗的见证何等好！他能见证，我手中没有握住任何事物，我单单只有基督。不错，我的丰富真多，但是无论我有多丰富，我的焦点始终是基督。我把万事当作有损的，我甚至以它们为粪土，好叫这一切不破坏教会生活的健康生态，好叫圣徒们一个个可以得着基督。


75 得以在祂里面

并且得以在他里面 1，不是有自己因律法而得的义 2，乃是有信基督 3的义，就是因信神而来的义。

—三章 9节

被发现在基督里

1得以在他里面

更好译作「得以被发现在祂里面」 —发现（ , heurisko, to find），一般是指出一种特殊的代价而有所经历、得着并取得，其结果常是叫人惊讶不已。

这是一个豪迈的宣告 —我们要被发现在基督里！

弟兄姊妹，你在哪里呢？你可以说，我在家里、我在超级市场里 —这是指物质的世界说的。主盼望我们不是被发现在物质的世界里，不是被发现在宗教的世界里，更不是被发现在罪恶的世界里，祂只愿意我们被发现在祂的里面。但问题是，我们常是在基督之外的领域中被人发现。人总是被发现在物质的世界里，人也很容易被发现在宗教的世界里，但主却说，你乃是要被发现在基督里，而不是被发现在基督之外的事物中。

被发现在基督里，这是基督徒很难明了的一件事，因为我们很容易只在表面上领会这句话。其实它是很丰富、很属灵的一个经历。

比方说，我告诉你，我一整天都被发现在基督里，你的反应会如何？你一定想，我从一早醒来就呼求主名，整天都住在主里面，每一句所说的话都是属灵的，甚至晚上睡觉都梦见主，要不然我怎么能整天都被发现在基督里呢？人总会以为，一个被发现在基督里的人，他必定是完美的，是成熟的，是满有属灵得着的；但是，你若读使徒保罗的书信，你会看见，他并不是这么说的。他说，「不是有自己因律法而得的义，乃是有信基督的义，就是因信神而来的义。」（9节）

不是有自己因律法而得的义

保罗渴望被发现在基督里；他不愿有分于罪恶的世界、物质的世界、宗教的世界，他只愿被发现在基督里。人的领会是，只要我不在罪恶的世界里，只要我不在物质的世界里，只要我不在宗教的世界里，我就是在基督里了。但是保罗说，不！我被发现在基督里，不是有自己因律法而得的义。我是一个不堪的人，我是一个没有义的人；我被发现在基督里，乃是我有因信神而来的义。

2义，见一章 10节「仁义」注。

先前保罗提到，就律法上的义说，他是无可指摘的（ 6节）；这一个，保罗现在把它当作是有损的。现在他说到，我被发现在基督里，「不是有自己因律法而得的义」；这乃是说，律法上的一切我都遵守了，可是我这个人没有办法让神来察验。若是主稍微深入一点来察看我，我就没有什么可夸口了。是啊，照着律法的义，我没有什么可夸口的。若是今天早晨我在律法的义上没有缺失，今天下午我必定有所缺失。如果这一周我胜过了一切，我下一周就要失败。为什么？因为我还是一个平凡的人。为此保罗说，我盼望得着信基督的义，就是在基督里的义（另译）。我所能喜乐夸口、宣告的，是我信入了基督耶稣，我有基督耶稣作我的救主，我有在基督里的信。因着我有在基督里的信，我就得以被发现在祂里面。

乃是有信基督的义

「乃是有信基督的义，就是因信神而来的义」。被发现在基督里，不是指你有了特殊的属灵得着，而是指你有信基督的义。

信基督（ , pisteos Christou, faith of Christ or faith in Christ）

直译作「基督的信」，或「在基督里的信」。

你信基督，或说你在基督里的信，就是你所得的义。你被发现在基督里，这和你的行为并没有太大的关联，而是联于你对基督的信有多少的取用，神的义就是根据这一个信。你有了因信神而来的义，你就被发现在基督里。姑且不说没有义的人，就是像保罗这样在律法的义上是无可指摘的人，他仍然很坦然地承认：在我里面没有良善。即或在我里面没有良善，我还是能被发现在基督里。为什么？因为我取用了基督的信。当我这样支取时，这就叫我被发现在基督里；当我这样支取时，我就有了基督的信，我就得着了义，就是因信神而来的义。

这个义不是从人来的，而是因信神而来的。换句话说，不是人说你被发现在基督里，也不是你自己说你被发现在基督里，而是因你信神，就叫你被发现在基督里。这时，神要宣告：「这个人是被发现在基督里的，因为他不是照着律法的义而活，乃是照着在基督里的信而活。他对我的义有一种主观的取用。」是的，保罗要说，我不仅相信基督所成就的，我也有分于基督所做成的。那在基督里的信，使我被人发现在祂的里面。或许人不了解我，但神要说，这人是被发现在基督里的，因为他的里面有基督的信。

弟兄姊妹，如果你问我，「你整天都活在灵里吗？」我会说，不。「你二十四小时都得胜吗？」我也说，不。「你总是活出圣经的真理吗？」没有；「你时时以圣徒的益处为念吗？」也没有。「既然这样，主再来的时候，发现你没有在祂里面，不是很危险吗？」我就要回答：「我不是有自己因信律法而得的义，而得以被发现在祂里面，我乃是藉着信基督而有的义，得以在祂里面。即或有时我软弱，我失败，我仍然能说，主啊，我信靠你，我信靠你所成就的，我相信你是我的救主，我相信我的一生都是你来托住的。因着这信，我被发现在你里面。」就是这一个在基督里的信，能叫神说，这是一个有神的义的人。神能够宣告：「当我看见你，我就看见了基督；我看见了基督在你身上各面的拯救，也看见了在你这一生中，基督是如何在你各种的处境里托住你。你是一个被发现在基督里的人！」

弟兄姊妹，我们感谢主，我们要很豪迈地说：「当我信入基督的时候，当我有那在基督里的信的时候，神就算我为义。这一个义是从神来的。我是一个有义的人，这义与我同在，这义从神而来，这义是基于我所有的、那在基督里的信。」

被发现在主所成就的工作里

被发现在基督里，具体的说，乃是你被发现在祂所成就的工作里。你被发现在基督里吗？你要说，是，我被发现在祂所成就的工作里。在我信主的那一刻，在我接受祂作救主的那一刻，神就宣告，我是一个在基督里的人，因为我有分于基督所成就的一切；当人看见我的时候，发现我不仅是活在基督的死里，也活在基督的复活里，更活在基督升天的超越里。

被发现在主现今的运作里

既是这样，保罗为什么说他被发现在基督里？保罗这么说，是因为他经历了主在他身上现今的运作。弟兄们，人若问你，你是否被发现在基督里？你要说，就着基督所成就的工作来说，我是；就着祂现今的运作来说，我也是。我被发现在基督所做成的工作里，为此我欢喜；我被发现在祂现今的运作里，为此我也欢喜。

一个真实被发现在基督里的人，他先是被发现在基督的所成里；他能说：「主为我死，主为我复活，主为我升天，主为我登宝座，我要以主作我的救主，我要以祂作我的拯救。」从这里他再往前，被发现在主现今的运作里；他就说：「主如何往前，我也和祂一同往前；主如何工作，我也和祂一同工作。我没有失去主的祝福，我乃是被发现在祂现今的运作里。」

被发现在主的人位里

被发现在基督的所成里，这是我们与主的联结；

被发现在祂的运作里，这是我们与主的调和；

被发现在祂的人位里，这是我们与主的合并。

「被发现」是一件成长的事：先是在生命上与主联结，再长到性情上与主调和，再长到人位上与主合并。我们不仅被发现在祂的成就里，也要被发现在祂的运作里，至终还要被发现在祂的人位里。

一个在人位上被发现在基督里的人，就好像雅歌书中的书拉密女在生命上长到成熟的阶段，别人对她有一种描述，「回来，回来，书拉密女；你回来，你回来，使我们得观看你。」（歌六 13）为什么？因为她被发现在所罗门（预表基督）的里面。一个被发现在基督人位里的人，他是属天的，他是属灵的，一切的事不再搅扰他，人也听不见他喧闹的声音。相反的，一个整天说「你要这样做，你要那样做」的人，并不是被发现在基督里，而是被发现在他宗教的热心里。

你怎么知道，你被发现在基督的人位里？因为你这个人已经处在一切是非、对错之上了；你与主是合一的，你对主满有信托。保罗是一个被发现在基督里的人，许多事不再搅扰他。他在罗马书说到，「信心软弱的，你们要接纳，但不要辩论所疑惑的事。有人信百物都可吃；但那软弱的，只吃蔬菜。吃的人不可轻看不吃的人；不吃的人不可论断吃的人；因为神已经收纳他了⋯⋯吃的人是为主吃的，因他感谢神；不吃的人是为主不吃的，也感谢神。」（十四 1-6）保罗在这里是说，我不轻看人，我不论断人，我乃是尊重每一个人的良心，接纳每一个神所接纳的人，好叫他们能自由地跟随主、得着主。

在教会中，我们没有任何话题，只有基督自己。这一个在人位上合并的经历，就是被发现在祂里面的实际。这实际不仅仅是根据真理，不仅是根据基督所做成的工作，也是根据基督的生命在我们里面的成熟。所以我们要告诉主，主啊，我愿意好好地长！

当我们得救的时候，我们有分于基督所成就的工作，我们在生命上与祂联结。在教会生活中，我们开始享受基督、有分于祂的行动，以至于在性情上与祂调和。有一天我们成熟到一个地步，基督的人位藉着我们的人位而彰显，这就是我们与基督之间有了合并。这是何等奇妙的事！这就是被发现在基督里的历程。

弟兄们，但愿主怜悯我们，叫我们能告诉祂：「主啊，在我的一生中，我要被发现在你的里面。我年幼时，我要被发现在你所成就的工作里；我成长了，我要被发现在你的运作里；我成熟了，我要被发现在你的人位里！」


76 晓得祂复活的大能

使我认识基督，晓得他复活的大能 1 ，并且晓得和 他一同受苦，效法他的死。

—三章 10节

8节说，对基督的认识乃是至宝的；9节说，被发现在基督里；10节说，认识基督。这是一个渐进的过程—渐

进到在生命里与基督有主观的联合。如何认识基督呢？你必须认识祂复活的大能；你必须和祂的受苦有交通（原文另译）；你必须被模成祂的死（原文另译）。按我们的观念，应该是先与祂的受苦有交通，再被模

成祂的死，最后才享受祂复活的大能，这样我们就认识了基督。这里的次序与我们的观念不同。我们的思维是从地上到天上，神的观念是从天上实化到地上。我们的观念是，我得救了，所以我要升到天上；神的观念是，你得救的那一天，你就复活了，你就在天上了，你就与基督一同坐在天上了（弗二 5-6）。

弟兄姊妹，因着你不断地认识基督，叫你长到认识祂复活的大能，然后长到与祂有受苦的交通，至终逐渐长到成熟的情形，那就是模成祂的死。在教会生活中，我们是从复活开始，我们是在受苦中继续往前，以至于我们可以模成祂的死。这就是成长，这就是认识基督。

复活的大能满有供备

1大能（ , dunamis, power, might）

指因着内在的所是而生发的自然或超特的能力，也含示一种尽特殊功用，或者行使并经历某些事物的本领，有时也可以译作「炸力」。

你要如何认识基督？首先，你要认识复活，你必须享受复活。当你享受复活的时候，你真正享受的是一个能力；这能力是复活的能力，也是升天的能力，也是超越的能力，也是掌权的能力。在这复活的大能里，有你在基督徒生活中所需要的各种供备。你基督徒一生所需要的，都是由复活的大能来供应。

复活是你从基督所领受的头一个福分。你信主的那一天，你接受基督作你救主的那一天，你就是在复活里，你就得着了这个复活的能力。这能力是包罗万有的，这能力能应付你一切的需要。

复活的能力胜过一切难处

你若要认识基督，就先要认识祂复活的大能。你会有无数的难处，但是你都能在复活的能力里胜过这些难处。你的心思有难处吗？你需要复活的能力。心思不过是你千万难处中的一个。你需要复活的能力来拯救你，叫你胜过你的心思。

除了心思以外，我们的生活方式也需要复活的能力。人总是照着他的喜好来生活。有了复活的能力，人就能过一种合乎神心意的生活方式。一般人以为的复活能力，是绝对属灵的，是极为超凡的，是叫人在祷告的时候离地飘起来的；不，复活的能力是叫你在日常生活中、在一切的事上来取用的。

当你起初爱主的时候，你是在一件件的事上取用复活的能力；当你逐渐成长了，你是在日常生活中取用复活的能力。现在你更成长了，你就愿意你的全人取用这复活的能力。你的全人，包括你的逻辑、你的生活方式、你追求主的方式，都要藉着复活的能力被带回到主那里去。

复活的能力是在灵中

这复活的能力是在哪里呢？在灵里！保罗在以弗所书说，「求我们主耶稣基督的神，荣耀的父，将那赐人智慧和启示的灵赏给你们，使你们真知道他，并且照明你们心中的眼睛，使你们知道他的恩召有何等指望，他在圣徒中得的基业有何等丰盛的荣耀；并知道他向我们这信的人所显的能力是何等浩大。」（一 17-19）你如何经历这复活的能力？你必须认识你的灵，你要学习住在你的灵里、操练你的灵。你的灵一活过来，这复活的大能就得以运行，一切的问题也都要过去了。

在教会生活中，如果你只是主日来聚会，奉献一点钱财，你会以为教会是一个甜美的家；如果你把自己奉献给教会，有分于教会中的服事，关心圣徒们的福祉，你会发现，众弟兄之间有着极大的不同。这人有这人的看见，那人有那人的执着；这人认为教会应该这样往前，那人认为教会应该那样往前；这人以为教会的方向是这样，那人以为教会的方向是那样。至终你会明白，众弟兄之间一切的不同，惟有在复活的大能里才得着拯救。

弟兄们，你要认识基督，你就要认识复活的能力。这复活的能力不只是复活的本身，它还是升天的能力、超越的能力、使基督在万有中居首位的能力。这能力如今赐给我们，使我们得以在灵中取用它。当复活的能力显出来的时候，基督就成为教会生活的中心和焦点。

在教会生活中，若没有复活的能力，我们定规坚持什么是对的、什么是错的。教会若要得复兴，在主要的事上，我们要合一；在次要的事上，我们要给圣徒们自由；在一切的事上，我们要彼此相爱。即或有人在一些做法上与你不一致，你也要爱他，不要对他怀有敌意，每一个弟兄都是可爱的。这合一、自由与爱的实际，只有靠着复活的能力才能成就。

复活就是三一神自己

保罗说，「使我认识基督，晓得祂复活的大能。」什么是复活呢？你不要把它想成一个行动，你要把它想成一个「宝库」。复活的能力不仅带你经历一个能力，还要把你带到一个实际和内涵里。

什么是复活？主耶稣下了一个定义，「复活在我。」（约十一 25）这句话直译是「我是复活」。复活就是经过过程的三一神，也就是基督。这一位基督就是复活。

复活里有一切神性和人性的丰富

在复活里，你有三一神，连同祂的一切神圣属性，以及一切人性的美德。换句话说，不论你需要什么，复活都能成为你的供备。复活的能力在消极一面，带你脱离你的限制、你的难处、你的受压、你的苦境；复活的能力在积极一面，带你到一个非常美妙的领域里。在这领域里不仅有一切神圣属性的丰富，也有一切人性美德的丰富。

复活里有神的经纶

在复活里，还有智慧和聪明。因着这智慧和聪明，就产生了神的经纶；这就是以弗所书说的，「这恩典是神用诸般智慧聪明，充充足足赏给我们的；都是照他自己所预定的美意，叫我们知道他旨意的奥祕。」（一 8-9）是的，在复活里，也就是在基督的实际里，有照着神的智慧而有的经纶。

在已过的永远，神有一个旨意；在将来的永远，神有一个目的。为了达到神的目的，从外面来看，神有祂的经纶；从里面来看，神有祂的分赐。换句话说，在达到神的目的的过程中，你所看见的是神的经纶，你所经历的是神的分赐。所以从外面来说，它的整体是一个经纶的运作；从内里来说，它的整体是一个生命的分赐；而这整体的实施又是在复活的范畴里的。神的目的只能在复活的范畴里得以成就。

复活里有神的运行和运作

在你重生的那一刻，你就在复活里了。在这复活里，你会认识复活的基督 —祂是完整的、经过过程的三一神。在这复活里，有神的旨意，有神的目的，有神的经纶，有神圣生命的分赐。不仅这样，在这复活里，还有神常时的运行、实时的运作。

常时的运行，是神经年一直所做的。譬如生命的成长，是神在我们身上最主要的运行，这运行从我们得救开始，在我们身上是一生之久的，首先是主启示在我们里面，过程是主活在我们里面，至终是主成形在我们里面。

实时的运作，是神此刻在你身上所做的。譬如你今天里面很软弱，灵里感到下沉，你很无奈地去参加一个聚会，藉着弟兄姊妹的生命供应，神的灵就在你里面做复甦的工作，叫你整个人又活过来。

复活使我们得以跟随主

复活是可以经历的！我们得救的那一刻，就得救到复活里；我们得救以后的一生，就是来经历复活里的一切。我们是在一件件事上、一次次境遇中，行走在复活里。我们每一天的行走，都是凭藉着复活。若没有复活，没有人可以跟随主。有谁能服事主呢？有谁能跟随主呢？有谁能把自己奉献给主呢？没有。若有，那不是他，也不是他对主的爱，而是复活。爱会来，爱会走；爱有时强烈，有时微弱。然而，有一个力量能一直托住我们，那就是复活。一旦在复活里，所有神圣的元素都成为我们的鼓励，成为我们可取用的，好叫我们得以跟随主。

复活总是带进新的里程碑

弟兄们，复活是一件大事！你要认识基督吗？你要认识祂复活的大能。当你认识复活的大能时，你也要明白，这大能可以使你胜过一切消极的事物，把你带到一切积极正面的事物里。但是，它不会只停在得胜；这一个得胜总是把你带到一个新的里程碑，使你对这位基督有新的经历 —经历祂的神圣属性，经历祂的人性美德，经历祂的智慧和聪明，经历祂常时的运行和应时的运作，好叫这复活里的一切都成为你的实际。

一个认识复活的人，他永不灰心；

一个认识复活的人，他永不缺乏供应；

一个认识复活的人，他总是得着鼓励，得以继续跟随主。

这一个复活、这一个复活的大能，在你与基督联结的时候就赐给了你。你越活在生命里，你对复活的经历就越丰富。


77 晓得和祂一同受苦

使我认识基督，晓得他复活的大能，并且晓得和他一同受苦 1，效法他的死。

—三章 10节

受苦（ , pathema, a suffering, a passion）名词，动词是 pascho，见一章 29节注。「和他一同受苦」，直译作「同他受苦的交通」，「交通」的意思见一章 5节「同心合意」注。

认识主是一个过程，你起先摸着主的时候，你是摸着一个浩大的能力，就是复活。你逐渐往深处去，你就不只是经历复活的能力，你更是进到一种交通里，也就是与主的调和。这交通是联于人与主之间的调和。这一个调和所着重的，不再是神奇妙的作为，而是更为宝贵的事 —和祂一同受苦，也就是与主的受苦有交通（原文另译）。

补满基督患难的缺欠

当我们跟随主的时候，我们首先认识的是祂复活的能力，然后就进到与祂受苦的交通里。我们的主一生都过着受苦的生活。主的受苦是要我们有分于其中的。主会说：「我受苦，所以世人可以蒙福；你也要受苦，好叫教会可以蒙福。」保罗也说，「现在我为你们受苦，倒觉欢乐；并且为基督的身体，就是为教会，要在我肉身上补满基督患难的缺欠。」（西一 24）基督的受苦是为了产生教会，我们在肉身上的受苦是为了建造教会。

在放弃合法的权利上受苦

主受什么苦呢？我们又是如何受苦呢？主是因着放弃合法的事而受苦，我们来跟随主的时候也必须这样。

1.主耶稣的舍弃

主耶稣受苦的记号，就是舍弃一切合法的事。祂就是神，腓立比书二章说，「他本有神的形像，不以自己与神同等为强夺的；反倒虚己，取了奴仆的形像，成为人的样式。」

（6-7节）这就是舍弃祂合法的权利。

主耶稣的一生都在舍弃祂合法的权利。祂有权利可以说：「我不要成为一个人，太污秽了；我宁可坐在天上。」

祂有权利可以宣告：「我拒绝到地上来，我拒绝成为一个人，我拒绝经过这一切的过程。要我这一位圣洁、完全的神，住在污秽的人中间，这是无可容忍的！」可是祂仍然拣选来到地上，成为一个人。

基督降生的时候，祂也有权利说：「我要生在皇宫」，即或这样，我相信祂一样是救主，因为我们需要的只是一位无罪的神的儿子为我们死。但是，祂生在一个木匠的家，甚至生在路边，被放在马槽里（路二 7）。大多的人出生，都是生在房间里，我们的主却生在路边。大多的人出生的时候，都有一张床为他预备；我们的主出生的时候，却只有一个马槽。你知道马槽有多臭吗？你若问主：「主啊，你为何经过这些？」主会回答：「我为了你的缘故放弃了合法的权利。」

主耶稣要说，我放弃了住在天上的权利，我也放弃了在地上过舒适生活的权利；不仅这样，我成为一个木匠的儿子，也被人看为木匠的儿子，直到三十岁才出来宣扬福音。

根据圣经，事奉神的年纪必须是三十岁（民四 3）。我若是主，我会说，这个定规是为着堕落的人的；我从未堕落，所以我十八岁就可以出来事奉神，我活在这肉身里的日子也可以减少十二年。从这里你看见，主耶稣是一个完全认识神的人，祂所做的每一件事都是根据神而有的。

2.使徒保罗的舍弃

保罗说，「难道我们没有权柄娶信主的姊妹为妻，带着一同往来，彷彿其余的使徒和主的弟兄并几法一样吗？」（林前九 5）这说出，能带着妻子一同往来是一件蒙福的事，因为你带着妻子来往，你的妻子就会照顾你，而保罗放弃了这个权利。不仅这样，在吃的事上，保罗为了顾及圣徒的良心，免得绊跌他们，也愿意随时放下吃什么、喝什么的合法权利（八 8-13）。

主耶稣从未宣告祂任何的权利；惟有当人触犯祂神圣所是的时候，祂会辩护。保罗也是这样。他要说，我是法利赛人，我是以色列人、便雅悯支派的，我受教于迦玛列的门下，但是如今我放下这一切，我将这一切当作有损的，我舍弃了合法的权利。

3.我们的舍弃

弟兄们，与基督的受苦有交通，就是在我跟随主的时候，我放弃一切对我是合法的事物。若是为着教会的益处，凡对我来说是合法的，我都放到一边去。我这样为着教会放弃了合法的权利，就是我与基督的受苦有交通。

交通，不是你被迫而有的行动；

交通，是你主动有分其中的。

你愿意说，主如何，我也要如何，我里面那与主调和的生命，叫我甘心过这一种的生活。

弟兄们，你要服事主，你要成为主的仆人，从一开始你就得预备好，你没有权利宣告你有任何合法的事。你没有办法宣告：难道我不能有好房子吗？难道我不能吃好的吗？难道我不能好好度假吗？虽然这并不表示你不能有这些，却说明你并非一定要有这些享受不可。如果主为你预备，你就好好享受；主没有预备，你就过简单的生活。主给你的很丰富，你是可以过富裕的生活，可是你要学习放弃你合法的权利。你没有怨言、没有争论，你知道你已经与基督同死，你不再有自己的权利了。

我愿意告诉你，人活着最苦的事，就是不能有自己的权利。就好像一个母亲生产之后，她合法的权利就消失了，好比说，她要睡觉，婴孩却半夜哭闹，她不能对婴孩说：「现在是我睡觉的时间，你不可以打扰我，明天早上我再喂你。」不！父母养育儿女，没有自己合法的权利。这也好像我们照顾年幼的圣徒一样。为着主的旨意，为着主的经纶，为着主的目的得以成就，没有一个爱主、服事主的人可以宣告自己合法的权利。

有的弟兄住在大城市，下班时间交通拥挤，好不容易回到家，没有什么时间吃饭，甚至吃不得饭，就得赶去聚会，或是看望圣徒。这是什么？这是舍弃合法的权利。难道你没有权利稍作休息吗？难道你没有权利好好享受一顿晚餐吗？如果你有分于基督的受苦，你就会放弃你可以拥有的、可以宣告的权利。你舍弃这些，是因为你知道你是与基督的受苦有交通的。

弟兄们，你要与基督的受苦有交通，这是一个祕诀。许多时候我们在教会中争执、坚持己见，就是因为很少人懂得与基督的受苦有交通。当然，为着真理，你需要刚强的站住，你需要为真理辩护；但是，为了基督身体的缘故，你总得放下你合法的权利。

在孤单的生活里受苦

孤单要比放弃合法的权利还要难。你要跟随主吗？你愿意与基督的受苦有交通吗？你将要孤单一生。这和我们的观念不同。我们的观念是，跟随主就要调和在基督的身体里。不错，一面来说，我们是调和在基督的身体里；另一面来说，请记得，如果你要服事主，你就注定一生要过一个孤单的生活。

1.主的孤单

谁认识主耶稣？父认识祂。谁认识主耶稣？祂自己认识祂。只有父、只有祂自己知道，祂的一生是怎样的一生。当主在地上的时候，谁了解祂呢？不只外邦人不了解祂，不只法利赛人不了解祂，不只祂的兄弟不了解祂，甚至祂的门徒也不了解祂。祂是一个孤单的人。

有一首诗歌说到主的孤单：

祂的道路实在孤单，

没有同心，没有同伴。

祂的所有患难忧愁，

惟祂自己和神知道。

主实在是孤单的；当主耶稣十二岁的时候，祂多孤单呢！祂的父母到耶路撒冷过节，结束之后，耶稣却一人留在那里。祂的母亲愁烦的说，「我儿！为什么向我们这样行呢？看哪，你父亲和我伤心来找你！」（路二 48）按理说，主应该回答：「母亲，没有人了解我，你总得了解我。天使不是向你显现过吗？你不是从圣灵怀孕吗？你伤心什么呢？」但是主没有这样说，祂反而顺从祂的父母，同着他们回去。

不仅这样，主的弟兄也对祂说，「你离开这里上犹太去吧，叫你的门徒也看见你所行的事。人要显扬名声，没有在暗处行事的；你如果行这些事，就当将自己显明给世人看。」（约七 3-4）祂的回答是，「我的时候还没有到；你们的时候常是方便的。」（6节）没有人知道祂的道路，没有人体贴祂的心意，祂的一生是孤单的一生。

还有，连祂的门徒都不了解祂的心肠。门徒们出外做工回来，因鬼服了他们而大大欢喜，主却提醒他们，不要因鬼服了他们就欢喜，乃要因他们的名被记录在天上而欢喜（路十 17-20）。「正当那时，耶稣被圣灵感动就欢乐，说：父啊，天地的主，我感谢你！因为你将这些事向聪明通达人就

藏起来，向婴孩就显出来。父啊！是的，因为你的美意本是如此。」（21节）祂一生都是孤单，祂只能向父倾诉，只有父了解祂，只有父与祂在一起。

2.我们的孤单

弟兄们，你来跟随主，你要预备好，你的一生将会是孤单的，不会有人了解，不会有人同情，也不会从人得著称许。你的一生要像主耶稣说的，「人都说你们好的时候，你们就有祸了！」（路六 26上）换句话说，不要指望人的同情，更不要盼望人来称赞你。

当你为着主的托付来争战的时候，有谁了解你呢？有一个哈佛大学的博士，他毕业的时候对父母说，我要全时间服事主；他的父母回答：「你这么有盼望，现在竟变得这么没有盼望吗？」这是什么？孤单。你殷勤的劳苦，有谁知道它的价值？你过最简单的生活，人会说，这是一个可怜的弟兄，过着这么贫穷的生活。这是什么？孤单。

弟兄们，你要跟随主，你想人会了解你吗？你想人会尊重你吗？你若想，「我如果忠心跟随主，我就会有一个亨通的一生」，不！没有这回事。如果你真是答应主的呼召，谁会同情你呢？谁会与你站在一起呢？你爱主，你在世上就没有前途了，你在教会里也没有前途了。如果你心里还想在教会里得亨通，这就表示你还没有认识基督。

与基督的受苦有交通，不仅是不能再宣告自己合法的权利，也要开始过一种孤单的生活。乃是因着你答应主的呼召，你向着主所给你的托付而活，你就过着一种非常孤单的生活。弟兄们，如果你要服事主，这就是你的命定；如果你要一生奉献给主，这就是你的前途；如果你要把自己信托给主，「孤单」就是主在祂的主权里所量给你的一生。

在被人的弃绝下受苦

至终，真正的受苦乃是被弃绝。

1.主的被弃绝

一个跟随主的人，他的一生不仅要经历孤单，末了还要经历被弃绝。孤单的极致就是被弃绝。主耶稣至终就是被人弃绝，被钉在十字架上。

其实主耶稣刚开始尽职时，也不是那么孤单，至少祂还有一些门徒跟着祂，并且主行神迹，喂饱五千人，又喂饱四千人，有大批的群众跟随祂。可是很快的，一切都不同了。群众离散了，门徒中也多有退去的，这时，主就问那十二个门徒，「你们也要去吗？」（约六 67）这是最叫人感伤的一句话。主似乎是说：「每个人都离弃我了。众人只要神迹，众人只想吃饼，众人都指望我为他们做些什么，众人都盼望听我教训他们，如今他们都离我而去了。现在我要问你们这十二个人，你们也要离去吗？」彼得的回答是，「主

啊，你有永生之道，我们还归从谁呢？」（68节）所以主又说，「我不是拣选了你们十二个门徒吗？但你们中间有一个是魔鬼。」（70节）耶稣这话是指着加略人西门的儿子犹大说的，他本是十二个门徒里的一个，后来要卖耶稣的（ 71节）。不久，主耶稣果然被卖，经历审判，却同两个罪大恶极的强盗，一起被钉在十字架上。哦！那十字架是一个羞耻的记号，那在父怀中的独生子，此时此刻却头戴荆冕，身受枪伤，流出血与水，被神人共弃。这样的弃绝是何等的悲惨，何等的凄苦。

2.我们的被弃绝

弟兄们，若有人弃绝你，这是正常的。如果每个人都跟从你，你要小心，圣灵可能不在你身上运行了。当圣灵运行了，你必定有分于基督受苦的交通，这交通包括你的被弃绝。所以，你要预备好，你若要跟随主，你一定会经历被弃绝。

圣经记载，当众人信入耶稣的时候，祂不把自己交托给他们，因为祂知道万人，祂知道人心里所存的（约二 2425）。弟兄们，人是很复杂的。你不要指着一个弟兄就说，这人将来是出卖主的，那人以后是不认主的。不，每个弟兄都是你要爱的。然而，你心里还要预备好，放弃自己合法的权利，过一个孤单的生活。不仅这样，你也要说，主啊，即或我被弃绝，我仍愿意与你是一，我愿意单单与你是一。

弟兄姊妹，我们要告诉主：「主啊，我从未想过，我的一生竟会如此，但是我愿意过这样的一生。若是我与你受苦的交通能帮助教会得着建造，我就乐意一生交通于你的受苦。」

不是你做得多好，是你有多属灵。 ─本书摘言


78 效法祂的死

使我认识基督，晓得他复活的大能，并且晓得 和他一同受苦，效法 1 他的死。

—三章 10节

1 效法（ , summorphizo, to conform to）更好译作：模成

来自 sun（联结一起）和 morphe（形状），这个字指的不是机械化的产品，而是同一个内在的元素和素质所产生的外在形状；在本节乃指我们是基督的复制，和祂有相同的样式和性情。

认识基督的终极结果，乃是效法祂的死，也就是模成祂的死。

如何认识基督呢？乃是认识祂复活的大能，在祂的受苦上有交通，模成祂的死。你很难把受苦和死分开，你越受苦，你越被模成死。不同的是，你受苦的时候，你是知道的；你死的时候，你是不知道的。受苦和死是好同伴，受苦带你经历死，死叫你有更多的机会、有更多的力量去经历更深的受苦。

教会生活需要什么？教会生活需要许多人被模成基督的死。今天各处教会的难处是，有太多人都是「活着」的，每个人都来告诉你什么是对的。众人满有意见，每个意见都说明我们太「活」了！

死，就是脱离了己死是什么？死是没有感觉的。主的死，是指祂这一生三十三年半，已从一切的事物中完全被分别出来。祂在十字架上说「成了」，就是成了，祂不再在地上了，祂进入另一个范畴了。所以什么是死？就是现今范畴中的任何事物都不再影响你了。

模成基督的死，就是说你不再被地上任何事物所影响，甚至你不被属灵领域中的事物所影响。你仍然和圣徒们同在，你仍然爱他们，你仍然服事他们，但是他们不影响你；你已经被模成基督的死。这一个经历真高，很少人达到这样的经历。这时候，你与主是合一的，你的生命脱离了己，没有什么事能再搅扰你。

许多时候，圣徒们会说一些话搅扰你，他们也会做一些事困扰你；弟兄们，这对你是一个试验。这时，主会问你：

「你只是与我的受苦有交通呢？还是你模成了我的死？如果你模成了我的死，你就仍然可以同那些搅扰你的人握手，看他们仍像你亲爱的弟兄一样。」如果你还有反应，如果你还会回应，如果你还为自己辩护，如果你仍指望有好名声，如果你仍盼望有荣耀，就说出你还没有死。只有当你对一切搅扰或盼望再也没有感觉的时候，你才是死的；只有当这些都从你身上除去时，你才能模成基督的死。

死，就是与主是一

主的死不是开始于十字架，而是开始于祂的出生。祂从未凭自己做过一件事，祂从未凭自己有任何的行动。祂说，「你们举起人子以后，必知道我是基督，并且知道我没有一件事是凭着自己做的。我说这些话乃是照着父所教训我的。」（约八 28）主所做的每一件事，都是与父一同做的，这就是死。

死，就是过一个没有己的生活；主耶稣就是过这一种生活。祂不仅为我们死在十字架上，祂过的生活也是一个向自己死的生活。祂要说，我不照着自己而活，我不为着自己而活，我活着不是为着让自己欢喜，我活着不是来安慰自己，我的活出是百分之百的与父一致。这就是死。死，就是与父是一，与父的说话是一，与父的行动是一，与父的运作是一，你整个人都与父一致，这就是死。

一个与主合并的人，他无论做什么，都是在死的原则里。他不仅放弃自己的权利，也失去己，不在意自己如何。在这一个舍己的过程中，他所做的一切都需要根据主而做。他说话，他是说主所说的话；他做事，他是做主所做的事；他运作，他是照着主来运作。他所做的每一件事，都是在与主是一的原则里做的。这是什么？这是死。

这一个死，不是从教训而来的。若是我教导你：「弟兄，不要凭自己做什么，你所做的，无论是什么，都要同着父来做。」你可以说阿们，但一转身，你照样做你喜欢做的事，你照样做你认为是对的事，你照样做你以为对教会有益的事，你照样做你以为对教会是祝福的事；你还是没有死。今天在众教会中，有多少人能说，我愿意被模成基督的死？对大多数人而言，背起十字架跟随主是一件羞耻的事。弟兄们哪，主盼望我们与祂是一；不仅在祂的受苦上与祂是一，也在祂的死上与祂是一。

死的发动，就是生的发动

弟兄们，因着模成基督的死，你也就成为一个供应生命的源头。生命的源头不光是来自有职分的弟兄们的劳苦、尽职，也是来自他们这个人。一个有生命的弟兄，只要你和他在一起，你就得着祝福，因为这一个弟兄是一个模成基督的死的人。

我记得年轻的时候，有一段时间我非常沮丧，我问一个问题，在我身上的圣洁在哪里？在我身上的得胜在哪里？为什么我一而再被失败所打倒？后来，我同我妹妹去看望一位老姊妹。到了老姊妹的住处，我们正在等候时，我和我妹妹有些祷告；这时候，老姊妹出来了，她加入我们的祷告。我无法描述那天所发生的事。当她祷告的时候，天向我打开了，我成了另一个人。我大声地宣告：「我死了！我死了！哈利路亚，我死了！我与基督同死了！我已经与基督同钉十字架了！」我全人被圣灵所充满。祷告完了，她看着我，说：「弟兄，你有什么要交通吗？」我说：「没有。」我整个人得着了开启。在这个姊妹身上有耶稣死的成分；因着她，生命的成分也运行在我的身上。

正如保罗说的，「死是在我们身上发动，生却在你们身上发动。」（林后四 12）弟兄们，基督的死的运作是何等奥祕的一件事！一个人活在死的原则里，他周围的人就得着了生命。一个被模成基督的死的人，他对基督的认识是宽广的、是深的，他能豪迈地说：「当死在我身上运作的时候，我知道，我所有的是一位何等的基督 —祂就是生命，祂有无穷无限的生命！」

死，是在复活里经历的

主耶稣说，「一粒麦子不落在地里死了，仍旧是一粒，若是死了，就结出许多子粒来。」（约十二 24）落在地里死

了的麦种怎样结出子粒来？在复活里结出子粒来。死是在复活里经历的。死的基础是复活的能力。主已经复活，这个复活是一个神圣奥祕的范畴，这一个范畴成了我们一切属灵经历的根基。

基督徒的成长是螺旋状的

按理说，当你模成基督的死的时候，你是已经相当成熟了。事实上，基督徒成长的过程是螺旋状的向上成长。你经历了复活的能力、与基督的受苦有交通、模成了祂的死，你再往上长以后，你还要再经历复活的能力、与基督的受苦有交通、模成祂的死。你的一生是不断地在这螺旋的循环中成长。你的成长永远不会离开复活的能力，你的成长永远不会离开与主的受苦有交通，你的成长永远不会离开模成祂的死。

你永远不能说，哈利路亚，我终于模成基督的死了，我成熟了！不，凡是这样宣告的人，他还活得好得很，没有死。你若真死了，你还能宣告什么？死人是没有声音的。就算你很成熟了，你还必须更成熟，因为这一位基督是追测不尽的。因着祂那追测不尽的丰富，就算你穷其一生来追求祂，你还是会发现，你所得的仍然极其有限。

就经历来说，如果主在你身上有一个带领，你顺从了，你把自己交在主的旨意里，这就是经历模成祂的死。我知道有的弟兄，他原本有很好的职业，有很好的前途，却因着追

求主的缘故放下一切，甘受家人的误会和众人的藐视，只盼望能得着基督自己，这就是预尝模成基督的死。所以弟兄们，你还年幼的时候，你要学习刚强壮胆，你要告诉主：「主啊，我要照着你的带领来跟随你，我要照着你对我所说的话来说话，我要照着你在我身上的工作来尽职。」这样，你就已经活在基督的死的原则里。基督活在地上的原则是：

我没有自己的工作，如果我说什么，那是父所说的。我没有自己要做的事，如果我做什么，那是父的工作。我的每一件事都是从父而来，我不能离开我的父而单独行动。

弟兄们，你羡慕这一种生活吗？今天你不能说，我已经完全模成了基督的死；但是你可以说，我有分于祂的死。即或你还没有完全成熟，但是你多少经历了主的死。

你可以告诉主：「主啊，模成你的死，这对我太高了，但是我愿意有分你的死。在我每日的生活中，在我重大的决定里，我愿意与你一致，好叫你的死得以应用到我的身上，成为我的实际。」


79 或者我也得以

或者我也得以 1 从死里复活 2 。

—三章 11节

任何人达到了模成基督的死这个阶段，就不怎么需要再往前了。一个已死的人，还需要做什么呢？一个人死了，一切都了结了。当保罗说到模成祂的死之后，他此刻所需要做的，应该就是等候复活才对。但不是这样。他是说，「或者我也得以从死里复活。」

复活是有等次的

1得以（ , katantao, to attain, to arrive at）亦译：达到意到达某种程度，或达成一个高超的目标。

2复活（ , exanastasis, out-resurrection）更好译作「杰出的复活」（outstanding resurrection）。

什么是杰出的复活？就是超越的复活。你相信复活有它的等次吗？主再来的时候，有的基督徒要得着杰出的复活，有的基督徒是仅仅复活。每个人都要复活。我们所以为的复活，是突然发生的一件神奇的事，也就是倾刻之间，所有基督徒都要一同显在荣耀里，而且个个都得着同样的荣耀。事实不是这样，各人所得的荣耀并不一样。保罗说，「日有日的荣光，月有月的荣光，星有星的荣光；这星和那星的荣光也有分别。死人复活也是这样⋯⋯。」（林前十五 41-42）在复活里，我们每个人的荣光都不相同，这就说出，复活的确有它的等次。

每个人重生那一刻，他所得着的都是一样的，这时，各人都还有他堕落的魂和犯罪的肉体。如果这时候你来察看你的里面，你可以看见「微小」的基督；这一个「微小」的基督使你够资格在那日复活，只是荣耀非常的小。因此，你需要成长，你要因着认识基督、追求基督而成长。你越认识主，你越追求主，你的魂就越被变化，生命的元素也就越分赐到你必死的身体里。在你这一生中，你是不断地让生命的元素从灵浸透到魂，再达到体。

杰出的复活，就是你的灵、你的魂、你的体，都进到了主的荣耀里去。你今天对基督丰富的享受，就是你那日的荣耀。你今天在灵里享受基督，并且让祂浸透到你的魂里，这生命的元素就要分赐到你的身体里，成为你的荣耀。这就是杰出的复活。

复活的本身是一个奖赏

大多基督徒把复活看作一个过程，为把我们带进一个更好的光景里，好像一首诗歌说的：

生命吞灭死亡，

软弱变刚强；

释放消除捆绑，

下沉变高昂。

然而，复活不只是一个过程，复活的本身就是一个奖赏。保罗说：「我愿意得着杰出的复活！我不仅有一天要复活，我的复活还必须是超越的。我的灵在生命里是成熟的，我的魂在生命里被变化了，我的身体在生命里被改变了；我的全人 —灵、魂和身体，与基督的荣耀是相配的，并且达到完满的地步。无论就外在和内在而言，我都与基督相匹配，并且达到完满的地步。」

「杰出」包含这两层意义，完全和完美。完全，是外面的；完美，是里面的。这一个杰出的复活是完全的，也是完美的。就外面来说，他完全了；就里面来说，他完美了。弟兄姊妹，保罗说到他认识基督的过程：认识祂复活的大能，与祂的受苦有交通，模成祂的死。因着这一个过程，就产生了一个结果：他完全了，他也完美了。

或者！因为明天还不知道

如果一个人这样认识了基督，他应该确信：杰出的复活是属于我的了！可是保罗却说，或者我也可以得着那杰出的复活。为什么保罗说「或者」呢？他要说，我殉道的日子临近了，即或我以往所有一切的得着太高了，包括我一切所蒙的祝福、我一切所享受的丰富、主在我身上一切的构成、以及神所显于我的一切启示，然而这一切都不能保证我会达到杰出的复活。这就是为什么这里有一个「或者」。

弟兄们，你要知道， 11节的「或者」每天都在等着你。即或你有复活的大能的经历，即或你也有与基督的受苦交通的经历，甚至你也有被模成基督的死的经历，然而那些都是你以往的得着，就在今天，你这个人还要再一次被摆在试验的下面。

对我们来说，复活在于属灵的得胜或失败；对主来说，复活在于你每一个时刻都必须儆醒。是的，也许你的确成熟了，你胜过了宗教，你看万事如粪土，你胜过了世界，你被发现在基督里，你也认识了基督，但是，就在这时候，保罗要对你这一个得胜的基督徒说：「或者！」这是何等的一个警告。

只要主尚未回来，没有一个人敢自己夸口。我们只能说，主啊，求你怜悯我，求你对我有更多的怜悯，好叫我或者可以得着你所以得着我的。

杰出的复活的激励 —公义的冠冕

就在写完腓立比书的数年之后，保罗又写信给提摩太，说，「那美好的仗我已经打过了，当跑的路我已经跑尽了，所信的道我已经守住了。从此以后，有公义的冠冕为我存留。」（提后四 7-8）这里公义的冠冕，可以说就是杰出的复活。在腓立比书里，保罗没有把握是否已经得着杰出的复活，几年之后，他确信他得着了。就在他即将殉道之前，他相信自己已经得着了杰出的复活，因为那美好的仗他已经打过了，当跑的路他已经跑尽了，所信的道他已经守住了，他知道有公义的冠冕必为他存留。

弟兄们，不论你有多成熟，你总要天天儆醒，你要天天保守自己活在主面前，你要天天住留在主的同在里。无论你有多成熟，只要你稍微放松，那杰出的复活就有可能从你身上失去。

保罗渴望得着那杰出的复活，所以他珍惜每一天、每一时刻、每一个行动、每一件事、每一个决定、每一次操练、每一个运作。他要说，我人生中的每一件事都必须与杰出的复活相配，或者我也可以得着杰出的复活。我不愿意安歇，我不愿意松散，我不愿意说自己已经得着了，我不愿意说自己已经富足了，因为在复活里我还有许多可享受的。复活的能力把我带进复活的范畴里，在这范畴里我要好好地成长、成熟，好叫我能得着那杰出的复活。

隐藏的恶，叫人不再以基督为焦点。 ─本书摘言


80 不是说我得着了

这不是说我已经得着 1了，已经完全 2了。

—三章 12节上

腓立比书第三章是非常高的一章，而12节又是最高峰。这一节说出，经过前面一段历程，现在我与基督，基督与我，有了一个完全的合并，就是基督如何得着了我，我也如何得着了祂；这是基督徒成长的最高峰。当一个基督徒长到成熟的时候，他的成熟是显在得着基督耶稣所以得着他的。主已经得着了他，他也要来得着主。这就是合并。

得着（ , lambano, to obtain）

意指据有、经历、取用、持定；根据希腊文法，这里的「得着」不是从人所经过的一个个事件或行为来看，而是从人的一生来看。

2完全（ , teleioo, to complete, perfect）

意指所是上的完美，以及度量上的完备，含有成熟的意思。

「这不是说我已经得着了」，这里的「得着」（katalambano）是指一个整体的得着。好比我得着一部车，乃是说我据有并取用这部车所有里外的一切。保罗从他的劳苦中有了一个整体的得着。他得着什么？他要说，我胜过了宗教，我胜过了我肉体上可以夸口的事物，我胜过了世上的一切万事，我也被发现在基督里。我付了代价，使我得以认识基督；我也保守我每一天的生活、每一分钟、每一时刻，为要得着那杰出的复活。这一切的总和就是我的得着。即或这样，我不觉得我已经完全得着了！是的，我已经非常丰富了，就算我很丰富了，我仍不认为我已经得着了，因为还有一些是我要追求的，还有一些是我要来拥有的，还有一些是我要来经历的。我始终不认为我已经得着了，或已经完全了。

基督是无限的一位

保罗的得着可说是经历上的。从这一切经历来看，保罗实在能说，我已经完全了，我已经得着了；一切外面的经历，都在我里面产生了内在的实质。我得着了许多，我可以说已经完全了。我追求了许多，我得着了许多，我付上的代价有许多，我的劳苦有许多，我的奋斗有许多，在我里面的确有一种「完全」的产生。然而，无论我得着了多少，我总是感觉我尚未得着，我尚未完全。为什么？因为这一位基督是无限的。

人是活在时间里，只要人活在时间里，每一件事物就都是有限的。我们活在这地上，我们所得着的、我们所拥有的、我们所享受的，尽都有限。可是有一位无限的神，祂的名字是「我是」。换句话说，祂是永远，祂是永远的神，祂有追测不尽的丰富。所以，不论你有多成熟，和神这无限相比，还是非常有限。你会发觉，我的成熟太少，我的成长太少，我所得着的基督太少。

基督徒常觉得他们得着了许多，这就是为什么教会历史中一再有冲突的事发生。一个属灵人被主兴起以后，他会以为他看见了所有的启示，连他的跟随者也会以为他们的领袖看见了一切，并且以为自己的是最好的！不知道为什么，人总是喜欢限制神，把神放在自己有限的观念里，而不是与神同行，经历祂的无限。这是何其的愚拙！

基督有追测不尽的丰富

在雅歌里，当书拉密女成熟的时候，她说，「不知不觉，我的心将我安置在我尊长的车中。」（六 12）这是说，在基督那追测不尽的丰富里，我失去了我自己。是啊，一个为基督所爱的人，他至终会明白一件事，基督的丰富是无限的。这位无限的基督，带着祂无限的丰富，如今是我们可以享受、可以有分、可以探索、可以经历的一位，这是何等的一种福分！这就是为什么像保罗这样成熟的人，他还要说，我不是说我已经得着了，或是我已经完全了。

弟兄姊妹，保罗尚且如此，何况我们呢？这两千年来，有谁比使徒保罗更属灵？他说得很清楚，主「末了」也显给他看（林前十五 8）；这话多少指明，在他之后不会有人在肉身上看见主。他在往大马士革的路上看见主的显现，他也自己作见证，「前十四年被提到第三层天上去；（或在身内，我不知道；或在身外，我也不知道；只有神知道。）我认得这人；（或在身内，或在身外，我都不知道，只有神知道。）他被提到乐园里，听见隐祕的言语，是人不可说的。为这人，我要夸口；但是为我自己，除了我的软弱以外，我并不夸口。」（林后十二 2-5）这样一位使徒，当他的旅程就要到尽头的时候，他说：「我不是已经得着了，我不是已经完全了！」

常常我们讲了一篇好的道，就以为撒但被践踏在我们脚下了，我们就以为自己已经得着了，已经完全了，不需要再追求了，只要等候主的再来就行了。不！保罗说，我得着了许多，我看见了许多，我认识了许多，我经历了许多，我享受了许多；有了这一切之后，让我告诉你，我不是已经得着了。


81 我乃是竭力追求

我乃是竭力追求 1，或者可以得着基督耶稣所以得着我的。

—三章 12节下

有了这许多的得着以后，保罗可说是非常成熟、非常属灵了；这样一位属灵人，他却还说：「我不是已经得着了，我不是已经完全了。从外面来说，从里面来说，从劳苦上来说，从构成上来说，我都还需要基督—我乃是竭力追求。」

竭力追求，就是竭力逼迫

1竭力追求（ , dioko, to pursue, press on）

意满有活力、全力以赴地向着既定的目标前进，和「逼迫」同一个希腊字。

追求的过程，就是逼迫的过程。记得主向保罗显现的时候，对他说，「扫罗！扫罗！你为什么逼迫我？」（徒九 4）这句话也可说成，「扫罗！扫罗！你为什么追求我？」在追求中是有逼迫，在逼迫中是有追求。当我说「我追求基督，我要得着基督，我要赢得基督」的同时，我也是在逼迫基督。保罗自己也见证，就热心说，我是逼迫教会的（腓三 6）。逼迫和追求是同一件事。

好比说，当你追求你的妻子时，你不是在「逼迫」她吗？你需要出一个代价来追求她，直到一个地步，她受不了你的逼迫。你想，你半夜打电话给她，说：「我想妳！」这不是在逼迫她吗？当我追求我妻子的时候，我不在意时间，我不在意要付上什么代价，我就是要得着这一个姊妹。

保罗是一个绝对的人。信主以前，他逼迫基督，他逼迫教会；信主以后，他照样「逼迫」基督，「逼迫」教会。信主以前，他看见基督徒走的路和他的信仰不一致，他就逼迫他们。他不仅喜悦也赞同杀害司提反，他也从大祭司得了文书，到各城里把求告主名的人下在监里。他付了一个代价逼迫主、逼迫主的教会。如今他要说：「我信主、跟随主、把自己奉献给主，我劳苦多年、兴起许多教会，也变得成熟了，然而，我仍在追求主耶稣，我仍在与祂谈恋爱，我甚至叫祂觉得被逼迫。」这是何等一个追求主的人！他说：「我爱主，我追求主，我搅扰祂，我逼迫祂。虽然我上了年纪，可是我还在与主约会，我还在追求主耶稣；我要以我一切的所是、我一切的所有，来追求、逼迫这一位主耶稣。」

一个追求的人，就是一个逼迫的人。弟兄们，当你说「我追求主」的时候，那意思是，我愿意得着主一切的丰富，我渴望认识基督，我要达到基督所要我达到的，我要对基督有更高、更深的享受，为此我甚至要起来「逼迫」祂。好比说，如果主不把祂的同在赐给你，你就祷告、祷告，再祷告；这就叫作逼迫。哦！这是何等奇妙的事，我们要告诉主：「主啊，谢谢你，你仍然给我们今天，你仍然存留我们的气息，你仍然保守我们的性命，不仅叫我们过一个正常的生活，也叫我们成为一班『逼迫』你的人。」

追求主先要认识自己

在追求主（逼迫主）的过程中，我们必须认识自己。你如何追求主？藉着认识你的所是。你如何追求主？藉着认识你自己。一个真实追求主的人，他不可能不认识他自己；除非我们认识自己是谁，我们不可能有真正的追求。今天众教会的问题在哪里？就是有许多弟兄，他们所说的都是对的，可是他们并不领会，对的话必须从对的人口里说出来才行。话是对的，可是人不对，这话就没有真实的价值，只会产生要求、控制。所以追求主之前，你必须先认识自己。

1.「我」、魂生命、旧人

首先，你是一个「我」，英文里大写的「 I」。你的生命是什么？你的生命是一个魂生命。换句话说，你有你的魂生命，你的魂生命并不属灵。你这个人的总称是旧人，他是堕落过的。

你是谁？你是一个大写的「我」（I），你有很强的魂生命，你这个人又是一个旧人。如果你有这一种认识，你对你所说的、你所作的决定、你的运作，都会非常小心；因为你发觉自己是一个非常可怕的人。倘若没有这一种认识，当你来接触属灵事物的时候，你会很放任；你会想，我知道怎么做，我有知识，我有看见，我有能力⋯⋯却不知道你的「我」一点也算不得什么。你的生命不过是魂生命，并不是属灵的生命；你的所是不过是旧人，并不是新造。你所是的每一部分都没有什么价值。

2.己、天然、肉体

你的「我」，加上你的魂生命，再加上你的旧人，这三方面显明了你这个人的所是。你的「我」所显明的是你的「己」。什么是己？己的显出就是意见。当你显明你的意见、你的喜好的时候，就是显出你的己。你魂生命的显出，就是「天然」。什么是天然？就是我凭着魂生命而有的能力。比如我很聪明，我很能干，我做事的能力很强，这都是天然。你旧人的表现，就是「肉体」。你的旧人总体来说就是一个肉体，肉体就是堕落之人的表显。

所以说，你是谁呢？你是一个大的「我」，你有一个魂生命，你全人的总称是旧人。对你的「我」来说，你有一个很强的己；对你的魂生命来说，你有一个天然的人；对你的旧人来说，你有一个肉体。

「我」这个人的显出看似简单，其实很复杂：在「我」的里面，是我的己；我的己所表现出来的，是我的意见、我的想法、我的构思。同时我有一个天然的能力，我也欣赏我天然的能力。不仅这样，每个人身上也都有堕落的部分，就是肉体。弟兄们，在你基督徒的成长中，你的肉体事实上也在长。虽然你盼望你的肉体能完全除去，然而，不论你成长到什么地步，不论你有多成熟，你的肉体还在。请注意，一不小心，一个强的魂，加上一个富有能力的天然，结果就是一个大肉体。

3.惧怕你自己

弟兄们，如果你没有看见这几个点，你就还未认识你真实的所是；你不认识你真实的所是，你就永远不会经营属灵的事。所以，如果你想要经营属灵的事，你要惧怕你自己。你讲一篇道，要怕你自己；你交通一些话，要怕你自己；你接触属灵的事，要怕你自己。你要认识，你的己是可怕的。

今天谁害怕他的自己？难道你不欣赏你的聪明吗？你不欣赏你的善良吗？你不欣赏你的温柔吗？每个人都以自己为夸口，没有例外的。好比说，我不会做菜，但我会料理家务；我不会赚钱，但我每天晚上陪家人，使他们快乐；我陪家人的时间很少，可是我每个月赚很多钱回家⋯⋯弟兄们，每个人都有可夸口的，这就是为什么很少人知道如何追求基督。你要追求基督吗？你要得着基督吗？头一件你必须认识的，就是你自己。

保罗说，「我已经与基督同钉十字架，现在活着的不再是我，乃是基督在我里面活着。」（加二 20上）你的「我」除了钉在十字架以外，别无去处；你的魂生命除了丧失以外，别无去处；你的旧人除了留在十字架上以外，别无去处；你的己除了被否认弃置一旁以外，别无去处。至于你的肉体，你要宣告说，「凡属基督耶稣的人，是已经把肉体连肉体的邪情私欲同钉在十字架上了。」（加五 24）弟兄们，你若没有这一种认知，你没有可能追求基督，你只会用许多的属灵知识和理论来装饰自己。

每个人都欣赏他自己。当你说「我要跟随基督，我要追求基督」的时候，最大的问题是你的魂生命和你的己。

撒但策略下的三面世界

有了这种认知，你就发现，有三个世界一直在那里等着你—这三个世界是撒但因着人的所是而发明出来的，为着来发展并支配人堕落的所是。

为着你的旧人，撒但发明了一个罪恶的世界。罪恶的世界是由罪恶的事物及物质的事物所表显出来的。这里的物质是卑下的，也是叫你卑下的，例如赌博、酒吧、不道德的场所。无论你信主的年日有多少，十年、二十年、或五十年，罪恶的世界一直在那里，想尽办法要来掳掠你，而我们的旧人正喜欢活在其中。

为着你的魂生命，撒但发明了一个精神的世界。精神的世界也有物质部分，却是高尚的。精神的世界，叫你的天然和你的魂生命找着属于自己的归属；精神的世界，也就是你所夸耀的事物。人都会夸口：「看哪，我的公司！看哪，我的别墅！看哪，我的名声！看哪，我的地位！看哪，我的作品！」这都是魂的夸耀。我们所处的世界，是一个让魂生命满足的世界。有人说我要有名，有人说我要有钱，有人说我要有权，这些都是与你的天然是相配的。

为着你的己，撒但给你一个宗教的世界。什么是宗教的世界？就是：

有神的名，却没有神；

有属神的事，却没有属神的实际；有神一切丰富的知识，却没有神这一切丰富的经历；

有从神而来的教训，却没有这位赐教训的神。

在宗教的世界里有属神的事，有属神的工作，有属神的作为，却失去了神自己。宗教的世界，可说是和你这个人最相近的世界。宗教的世界，它看起来并不是罪恶，却是联于你的己的。人一旦在宗教的世界里，他总是愿意在其中得着最高的成就 —你的己期望被人证明是一个不同凡响的人。当人在教会中服事的时候，他会很惊讶他的己有多么的强！

弟兄们，你要知道撒但的策略。撒但的策略是发明、发展一个系统，也就是世界的系统，来把你掳去，叫你失去对这位基督的追求。你的旧人是联于罪恶的世界，你的魂生命是联于精神的世界，你的己是联于宗教的世界。这三个世界占据世上所有的人，叫人不能跟随主。

宗教的世界最可怕

弟兄姊妹，面对这三面的世界，是你一生的经历。你不可能有一天说，我已经从其中毕业了。不可能！罪恶的世界总会一直围绕你，要来掳掠你；精神的世界总会一直吸引你，要来成为你的夸耀；宗教的世界总会一直迷惑你，牢笼你，叫你狂热迷信到不可自拔的地步。其中，最能欺骗你的还是宗教的世界。

宗教的世界，是一个爱基督的人一生所面对最诡谲的世界。宗教的世界会把你掳去。对罪恶的世界，你很容易克服它；对精神的世界，就比较难一些；对宗教的世界，更不容易，因为你往往被它掳去而不自知。爱基督的人太容易陷入宗教的世界里。我们以为自己是爱主的，是爱主的话的，是爱主的工作的，是爱主的行动的，却在不自觉中失去了基督。

所以我要再说，什么是宗教？就是有神的工作，却没有神；有从神而来的教训，而没有神；有神一切丰富的知识，而没有这一切丰富的经历。任何时候，只要你有属神的事物，而神自己不在其中，就是宗教。那些被宗教掳去的人，他们愿意为宗教流血，愿意为它而死，因为宗教非常联于他们的己。己一旦和宗教相联结，你就很难把它们分开。神可以得着许多罪人，只要他们悔改，神就能得着他们；神可以得着许多属世的人，只要他们被主吸引，神就能得着他们；但是我很少看见，神可以得着一个在宗教里的人。

对主来说，把一个人从罪中带出来，比把一个人从宗教里带出来还容易。对一个在宗教里、被宗教所辖制的人来说，要他从其中蒙拯救是一件非常难的事。这就是为什么我们一再强调宗教的可怕 —宗教太可怕了！我不能告诉你，我对宗教的世界有多惧怕。我见过许多单纯爱主的人，至终主在他们身上能做的很有限，为什么？因为他们被宗教所掳掠了。

攻克己身，叫身服我

弟兄们，当你来追求基督的时候，你要懂得如何约束你自己，你需要认识你自己，换句话说，你要学习逼迫你自己。逼迫，意指「没有妥协」，也有「清除」的意思。在清除的过程中，是没有怜悯、没有妥协的。

保罗说，「我是攻克己身，叫身服我。」（林前九 27）这里就有逼迫自己的思想。亦即，我对我身上任何拦阻我得着基督的事物，我没有丝毫的妥协。我不在意要付上什么代价，我不在意会遇到什么危难，我是完全的为着基督、为着祂的见证而活。弟兄们，我们要告诉主：「主啊，我愿意逼迫我自己，好叫我只得着你！我不要任何取代你的事物，我只要追求你，我只要活在你面前，我只要与你有交通。当我和众人在一起的时候，我们的题目是你，也惟有你自己而已。」

「逼迫」自己是追求基督的路

什么叫竭力追求？就是我因着看见这三面的世界而合适地管理我这个人。亦即，我知道我的所是，我逼迫我自己，我要来对付这三面的世界。进一步说，就是我走一条路，是人不愿意走的。世人说：「我知道如何享乐，我知道如何赚钱，我知道如何挥霍，我知道如何享受人生」；我们说：「我

与这一切都无分无关，因为我是一个逼迫自己的人。」世人说：「我有成功，我有财富，我有名声」；我们说：「我一无所有。」

保罗说，「直到如今，人还把我们看作世界上的污秽，万物中的渣滓。」（林前四 13）换句话说，没有人尊重你。主耶稣说，「人都说你们好的时候，你们就有祸了！」（路六 26）是的，在我追求基督的时候，我也逼迫我自己，我也合适地管理我的所是 —我没有权利犯罪，我放弃了享受物质世界、精神世界，以及宗教世界的权利。这就是我得着基督的路。

路终，只有基督留下来给我

一个爱主的人，他可能脱离了罪恶的世界，精神的世界，但这时他会问，我在教会中能得什么呢？难道我什么都没有了吗？弟兄们，主耶稣一生什么「好处」都没有得着，使徒保罗一生什么「好处」都没有得着，我们也没有权利得着任何事物。我们要从最深处说，连我在宗教的世界里，也是一无所求的。

倪柝声弟兄有一首诗歌，说到：

让你们去得著名声、富足、荣耀、友朋，让你们去得着成功、赞美、从者、兴隆。

但我只愿孤单、贫穷，在此不求亨通；我心切望忠诚跟从我主到了路终。

我不指望人称赞我是好弟兄，我不指望人称赞我是好姊妹；我愿意失去前途、失去名声、失去人的理解、失去安适的生活，我只望竭力追求，我只要逼迫我自己。去吧，罪恶的世界！去吧，精神的世界！去吧，宗教的世界！我什么都没有，我只有基督，也单单只有基督。

弟兄们，这是真实的追求。当我说我在追求的时候，我乃是说我在逼迫。当我追求基督的时候，我是逼迫我自己。因着这样的逼迫，在我里面就有空间给主。罪恶的世界走了，精神的世界走了，宗教的世界走了，只有基督留下来给我。

我们要告诉主：「主啊，除了你，我什么也不要。我不在意要付什么代价，我不在意我这一生的结局如何，我不在意人如何看我，我只在意你，我也单单只在意你。我乃是竭力追求，我乃是竭力逼迫。如果在我身上还有对这三面世界的享受，我要说不！我这一生只单单追求基督！」


82 得着基督所以得着我的

我乃是竭力追求，或者可以得着 1基督耶稣所以得着我的。

—三章 12节下

我们简直不能相信，这里有一个人—保罗，他有了这么多的得着，又是这么的属灵，末了竟然说：「我不以为我得着了，我不以为我完全了。就着我得着的来说，太好了！就着我劳苦的来说，太好了！就着我追求的来说，太好了！但是我还有更多可追求的；我乃是竭力追求，或者可以得着基督耶稣所以得着我的。」

得着（ , katalambano, to lay hold of, seize）是 lambano加上 kata，表示加强的意思，即有力的、加强的得着。见本节「得着」（lambano）注。所以得着我的，或译「所要我得的」。

这里的「得着」（katalambano）代表前面经节所说的所有历程的总和，说出基督强而有力地得着我，我也要强而有力地得着祂；主厉害地得着我，不让我过去，所以我也愿意厉害地得着祂，不让祂过去。是的，主耶稣得着了我们，祂有一个很强的盼望，就是我们能够真实地认识祂，好叫我们能得着祂。祂要说，我得着了你，我也要被你得着。我不让你过去，你是我的俘虏，我掳掠了你；我掳掠你以后，我要你单单地只有我。你要来认识我，你要来思想我，你要来经历我，你要来享受我，你要来到我的面前，直到有一天，我一切的所是能够完全实化在你的身上。

一切的得着都来自追求

「得着」的这一个结果，也可以说是一个「达到」，而这个得着或达到的过程，是需要付代价的。保罗说，「他所赐的，有使徒，有先知，有传福音的，有牧师和教师，为要成全圣徒，各尽其职，建立基督的身体，直等到我们众人在真道上同归于一，认识神的儿子，得以长大成人，满有基督长成的身量。」（弗四 11-13）根据原文，这里有三个「达到」，即在真道与对神儿子的认识上同归于一、长大成人，以及满有基督长成的身量。所以当保罗说，或许我可以得着，实际上他是说，我在已过的年日里付过了代价，我在我的一生中付过了代价，我已经有了许多的得着，但是不论我得着的有多少，我如今仍要继续追求。

基督徒的追求是一生的，是永不止息的，是没有停止的一刻的。保罗说，「这不是说我已经得着了，已经完全了；我乃是竭力追求，或者可以得着基督耶稣所以得着我的。」这是说，就算你在属灵上已经得着了许多，就算你已经相当的成熟，就算你已经脱离了宗教（腓三 2），脱离了自己（ 3-6节），脱离了世界（ 7-8节），就算你已经被发现在基督里（ 9节），就算你已经相当认识基督（ 10节），你还是要说：「或者我可以得着那杰出的复活，因为我还有许多要追求的，我还有许多要争战的，我还有许多要享受的，我还有许多要赢得的。」（11-12节）

事实上，保罗已经有许多的得着，他却说，我不以为我得着了，我不以为我完全了，我乃是一个竭力追求的人。弟兄们，保罗是这样的竭力追求，所以你也要告诉主：「主啊，我要得着你更多，我需要你更多，我要更多的享受你，我要更多的取用你，我要你更多的同在，我要你更多的对我显为真实，我要你更多的对我显为新鲜、活泼，我要你更多的对我显出大能，我要你更多的在我身上有主权，我要你做我的一切 —若不然，我不让你过去。我不在意什么代价，我就是要得着你！」

长成与基督的合并

弟兄们，至终我们会发现，我的救主是何等的一位！我的主耶稣是何等的一位！我要得着基督耶稣所以得着我的！这一个就是合并。

基督在我里面，我也在基督的里面；基督活在我里面，我也活出基督。基督心头的愿望就是我心头的愿望，我的心愿成了基督的心愿。我如何行动，主也如何行动；主如何行动，我也如何行动，这是基督徒生命的最高点。我们要祷告：「主啊，叫我成长，从宗教中长出来，从

一切可夸口的事物中长出来，从世上的一切长出来，长到你全备的真理里面，长到对你的完全认识里，长到杰出的复活里，好叫我可以得着你所以得着我的。我愿和你完全相匹配，我愿与你合并为一！」


83 忘记背后，努力面前

弟兄们，我不是以为 1自己已经得着了；我只有一件事，就是忘记 2背后，努力 3面前的。

—三章 13节

我不是以为自己已经得着了

以为（ , logizomai, to reckon, to consider, regard）指在逻辑的原则里思考并领会。 Logizomai是 logos的动词型态；属灵上来说，健康的 logizomai必须是神圣经纶的话在我们里面启示运作的结果，也就是根据健康的认识所产生的坚定的认知。

这一节是一个很强的语气，带着一个叫人吃惊的逻辑。「我不是以为自己已经得着了」，这是一个逻辑。保罗是说，我不是以为我已经得着了，我乃是竭力追求；当我来竭力追求的时候，我就发觉，不论我得着的基督有多少，我所追求的这一位基督，祂的丰富远超过我所能领会的。

你的基督徒人生如何，在于你的逻辑。你的逻辑会产生一种生活。基督徒的生活是根据他的逻辑而有的 —因着我信主，我爱主，我跟随主，我把自己奉献给主，逐渐我就有一种逻辑产生出来，我也照着这一个逻辑而活。保罗说，我不是以为自己已经得着了，这是他的一个逻辑。他的逻辑是：无论我多属灵，无论我得着了多少，无论我已经多成熟，无论我在主面前有多丰富，我愿意告诉你，我总不以为自己已经得着了，我还没有达到完全的地步。

世上每一件事都有它的尽头。保罗在这里告诉我们，你的基督徒成长有七步，当你来到最高峰的时候，你才发现，我根本还没有得着呢！以往我以为我得了许多，但是当我真正得着许多的时候，我才发现基督是追测不尽的。我以往所有的追求，和基督那无限的所是相比，实在算不得什么。

13节应该是每一个爱基督的人最重要的经节。爱主的人、服事主的人、属灵的人，最容易觉得自己已经得着了。历史上许多主的仆人都在这一点上出了问题。「属灵人」很容易说：「我得着了，我看见了，我提升了，我完全认识真理了⋯⋯」弟兄们，要小心，这就是为什么有这么多宗派产生，这就是为什么许多基督徒被不同的教训所掳去。保罗是说，我到达了高峰，但是我抵达高峰时，我却仍在平原上，看见还有更高的山峰在等着我，还有许多的门是敞开的，许多的丰富等着我进入。

我真喜欢这一节。当我追求主到达某一种的高峰了，我才看见自己的渺小，我所有的极为有限 —但也正因为我看见我所有的极为有限，才证明我已经有了相当的成长，我所有的已经相当多了。

弟兄们，即或你到达了高峰，你不要以为你不再需要胜过宗教；不，宗教在你的一生中都跟着你。你也不要以为你不需要胜过自己；不，你的己在你的一生中都跟着你。所以你就明白：基督的丰富是追测不尽的，即或我穷究一生，甚至到了永世，我仍无法完全将这位基督经历得尽。主的丰富太奇妙了，主的丰富太丰盈了；祂是我的生命，祂是我的内涵，祂是我的享受，祂是我的实际。当我付了这么多的代价之后，如今我来到 13节，我要说，我不是以为自己已经得着了；我只有一件事，就是忘记背后，努力面前的。

忘记，就是不在意

忘记（ , epilanthanomai, to forget, neglect）由 epi（不断加强和累积，直到完满的地步）和 lanthano（没有意识到或不知道）组成的。使徒保罗指出爱主的人追求的祕诀，就是完全忘记背后的事 —无论从前多成功或多失败 —而不断地活在今天，竭力地向前。

什么是忘记？就是我不在意。我有某一种经历吗？是的，但是我并不在意。我得着了启示吗？是的，但是我并不在意。我有成长吗？是的，但是我并不在意。我认识真理吗？是的，但是我并不在意。我的工作有果效吗？是的，但是我并不在意。若是有一天我开始在意了、注意了，这一切就成为我成长的限制。我若说，我果然经历了，我果然有启示了，我果然成长了，我果然有真理了，我果然为主做了显著的工了，这也就是说，主很难在我身上再做什么了。

作一个忘记背后的人

忘记背后，对我们而言几乎是不可能的，因为背后的事有两类：一类是构成在我们身上的，一类是发生在我们身上的。构成，是你永远不会忘记的，就好像你所吃的，已经成了你身体的一部分。肉身上是这样，属灵上也是这样。就属灵的生命来说，你没有可能否认、拒绝你的过去，你不可能忘记你的构成，因为它已经成为你了。你所要忘记的，是已过发生在你身上的事。

想想看，自从你信主之后，在你身上发生多少事！比如说，你参加一个特别的聚会，结束之后，有两种可能：一个是你得着了许多生命的供应，你成了爱主的人，你的灵被点活，你把自己奉献给主等等，这是你的构成。一个是你记得

唱了什么诗歌，参加了什么活动，我告诉你，是这一个「活动」要忘记。

你记得你刚信主的时候，你如何向主祷告，你如何悔改，你如何享受主的甘甜，你如何摸着主的大爱，你如何在主面前流泪⋯⋯这些都很甜美，但是你不能总是住在这里面。不错，你不会忘记构成在你身上的事，你是应该记得构成在你身上的事，但是你总要忘记发生在你身上的事。

这些应该忘记的事，可分作五类，这些都联于人的己。

「忘记」宗教的、属灵的经历

对保罗来说，他在犹太教中所有的经历和得着，是他要忘记的。保罗必须忘记他曾经是一个出类拔萃的法利赛人。保罗也要忘记，他是大数人，他受教于迦玛列的门下。即使这些事是许多犹太人梦寐以求的，他还得把它忘记。如果保罗不忘记这一个，他就会骄傲。

「忘记」得着启示的经历

你读圣经会发现，保罗不太说到自己得启示的经历；是路加写使徒行传的时候记载了许多，象是保罗在往大马士革的路上看见大光，听见主的声音⋯⋯然而，这些经历所带进的启示、所带进的生命，从未离开他。保罗并不愿意提及这些经历，若有，他是不得已的。他说，「我自夸固然无益，但我是不得已的。如今我要说到主的显现和启示。我认得一个在基督里的人，他前十四年被提到第三层天上去；（或在身内，我不知道；或在身外，我也不知道；只有神知道。）我认得这人；（或在身内，或在身外，我都不知道，只有神知道。）他被提到乐园里，听见隐祕的言语，是人不可说的。」（林后十二 1-4）保罗上到最高之处，下到最低之处，可是他不愿提起它。为什么？因为他不愿以此「自娱」。

弟兄们，常常你在人面前作了一个感人的见证，你会以它「自娱」；你在聚会中说出一个很属灵的祷告，你也会以它「自娱」。你并不知道，这就是你的生命不成长的原因。想想保罗，他曾被提到三层天上，曾下到乐园里，曾听见隐密的言语 —这些发生在保罗身上的，都不是小事，他却不停在这一个启示的经历里，他愿意忘记。为什么？他乃是竭力地追求基督。如果保罗一直记得这些事，甚至到处述说这些事，他就不会是一个伟大的使徒；这一个三层天的经历会成为他往前的拦阻。弟兄们，我们要被提醒，就算是相当属灵的经历，也会成为我们继续成长的限制。

「忘记」自己成长的经历

保罗也愿意忘记自己的成长；他要说：「感谢主，和许多弟兄相比，我已经长到一个成熟的光景。即或如此，我要忘记这一个成长，好叫我可以更往前。」有时候，弟兄会告诉你：「你大有长进，和已往大不同！」这时你会想，「我」真有长进，而且大有长进，众人皆知！结果就叫你住在因成长而有的喜悦里。这时，你的焦点转了，从基督转到自己身上，转到成长的经历上。弟兄们，你不仅要忘记你得着启示的经历，在追求主的路上，连你成长的经历也是要忘记的。

「忘记」对真理的诠释

我们何等容易对某一段圣经有某一种解释，并且以为这就是唯一的解释。很少人领会，圣经是神圣的说话，这神圣的说话永远可以对你说新鲜的话；就算祂的说话和你原有的领会不同，你仍然可以得帮助。

我见过一个对真理认识顶丰富的弟兄，在早期，我觉得他所讲的完全是对的；几年之后，他更往前了，我又觉得他所讲的完全是对的。再过几年，他又往前了，我仍然觉得他所讲的完全是对的。他是不断地在往前的。他有一个特点，就是在启示上革自己的命。每过十年，他就有不一样的教导，他甚至会「抹杀」他之前所教导的 —然而他未曾否认他的信仰。同一段圣经，每一次他释放信息时，我都感觉是全新的；这就是他的忘记。正如一首诗歌说的：

我们不以贫乏心思，

限制神的真理；

不以粗劣偏颇信条，

界定神话应用。我们心重新被激励，涌出更美盼望；主仍从话释放真理，启示更多亮光。

宇宙未知多待探勘，汪洋深难尽知；祂话更是属天、应时，丰富奥祕无量。

无人能以懵懂知识，限定真理解释；主仍以话释放真理，启示更多亮光。

我也举自己一个例子。有一次，我被邀请到一个聚会讲道，我打开约翰福音第二章，说到主耶稣变水为酒。我对众人说，什么是水？水是生命。你的器皿要有主，好叫主成为你的生命；你的生命须要舀出来，好成为别人可享受的酒。讲完以后，我很受搅扰，因为就着我所受的教导，这里的水是指死亡，主耶稣是变死亡为生命，为什么我会把水讲成生命呢？后来我想，这也对，如果六口石缸预表神所造的人，神会在人的所是里盛装死亡吗？

许多时候，真理的诠释会变成我们的执着，这是要小心的。当然，我一点不轻看圣经的注解，但是我更宝贵主对我现今、实时的说话；这两者并不冲突。我再说，我们一生中会发生许多事，有些是在你身上的构成，那是你永不会忘记的，但是你的实行、你得着启示的经历、你生命成长的经历，和你以为已经明白的真理的解释，乃是你要忘记的。

「忘记」工作的成就

基督徒很难忘记的，就是他所做过的工。人太容易记得自己的辉煌历史。保罗为主做了许多的工，他仍要说，我要不断地在新的负担里服事我的主，为主做工。他不住在工作的成就里；即使在罗马监禁时，他仍然为外邦众教会不住地祷告，深盼主释放他出监，继续与众教会以及众圣徒同在，好叫他们在信仰和生命上又长进又喜乐，也叫他们完全成熟地在基督里被献上给神。

「背后的事」都联于己

当保罗说，我只有一件事，就是忘记背后时，这些背后的事是指什么？这些事都是和你的「己」有关的。人的己总是喜欢执着于可夸口的事。每个人都有他的己，人的己有五个「妻子」，每一个都是「好妻子」。

第一个是宗教；看哪，我有多好的属灵实行和经历！

第二个是启示；看哪，主向我开启了！

第三个是成长；看哪，我是一个长进的圣徒！第四个是真理；看哪，我对圣经多熟悉，我对真理多清楚！第五个是工作；看哪，我的服事多好！你如何胜过这些呢？祕诀就是，我不以为自己已经得着了，不论我有多丰富，我仍不以为自己得着了。

弟兄们，请记得这五点都是联于你的己。你的己喜爱属灵的经历，你的己喜爱得着启示的经历，你的己喜爱已往所得着的成长，你的己喜爱所知道的真理，你的己喜爱你所做过的工。对这五个点，你要说：「主啊，在你的怜悯里，我愿意忘记背后。」

努力，就是全人专注向前

3努力（ , epekteinomai, to extend or to stretch forward）由 epi（加强），ek（出于）和 teino（延展）组成的，意强烈的伸展、全力的往前。这里形容一个赛跑者专注于目标，在他跑向终点的过程中，他整个人是协调起来的，他的眼睛专注于目标，他的四肢竭力地往前，为要得着奖赏。说出爱主之人强烈的追求，除了神召他上去要得的奖赏之外，他没有其他的目标或考虑。

这是新约惟一一次用到这个字。努力，说出他好比一个在场上赛跑的人，他全人专注于前面的标竿，为要得着奖赏。一个赛跑的人，他不会边跑边欣赏风景，他只是一直向前跑。不仅这样，他也没有时间停下来，只要停下来，他就输了；他的全人是专注地要跑到路终。保罗说，我要努力面前的，这是说，我只看见一件事，就是我要得着基督。为着基督，我是一个眼目专注的人，我是一个奋力追求的人，我是一个全人投入的人。我的眼目专注于基督，我的全人倾向于标竿；没有一件事可以打岔我，没有一件事能够使我分心。除了那至终的奖赏，我什么也不要。

弟兄们，几时你以为自己成熟了、够丰富了，你的成长也就停止了。许多时候，我们以为自己得着了、看见了，这绝对是一个自欺的想法。我们要学习使徒保罗说，忘记背后，努力面前的。


84 向着标竿直跑

向着标竿 1直跑 2，要得神在基督耶稣里从上面 3召我来得的奖赏 4。

—三章 14节

基督是标竿，是监督

1标竿（ , skopos, a goal, a mark）本意监督或射箭的靶心。这里所说的标竿，是神在基督耶稣里所立定的；一面神观察、监督我们的奔跑，另一面我们照着神的呼召向着这标竿直跑。这样的追求不是靠着人的努力或是宗教的热心，而是来自神呼召的异象，并藉着神圣生机的供应，好叫爱主的人直奔标竿。

直跑，见三章 12节「竭力追求」注。

保罗所盼望得着的奖赏，是神藉着基督耶稣所设立的标竿，而基督又是那鉴察、监督我们如何奔跑赛程的那一位。当你说，「我竭力追求」；主就说，我与你同在，我监督你，我注视你，我要确定你跑到尽头。

我们若照着神的呼召，向着标竿追求，就说出我们的追求不是因着人为的努力，也不是因着宗教的热心。当你追求的时候，有一位监督你的，就是基督，祂也是你的标竿。有时候你疲累了，祂对你笑一笑，使你重新得力。跟随主是很甜美的事。你以为跟随主是咬着牙的吗？其实它是一件满得供应的事。即或你在这条路上，经过许多挫折、许多危难，但是很希奇，你仍然能跟随主，你仍然能追求主，你仍然从主得着加力，你仍然从主得着鼓励，因为主一直监督你，与你同在 —祂用祂的同在供应你！

弟兄们，追求，联于一个异象，联于一个生机的供应。当我们把自己信托给主，当我们向着标竿追求的时候，我们有主在前头行走；祂监督我们，祂吸引我们，祂是我们的标竿。

你疲乏吗？因着祂是监督者，祂供应你。

你枯干吗？因着祂是监督者，祂供应你。

在你追求的每一步，都有耶稣基督这一位活的人位与你同在。

祂不仅供应你，祂还是你的焦点，是你的方向。祂是如此的吸引你，祂是如此的美丽，如此的有价值。你看见了这一位，你就没有选择，你只能说：「主啊，我的一生不再为别的，只单单为着你。」

基督是会往前移动的标竿

3上面（ , ano, above, up）

可指上面的地方，或是往上的方向。我们追求的目标是一直向上的，但又一直是在神所限制的范围内的。

「从上面召我来得的奖赏」，这一个呼召是从「上面」来的。「上面」可以指地方，就是属天的领域；也可以指往上的方向，就是属天的神自己。

有一位圣经学者说，当我们向前直跑的时候，这一个标竿也在一直往前，却又不会从你的视线离开。这说出，基督这标竿一直是在你的视线之内，无论你如何奔跑，祂总是一直在你的前头。祂不是固定在那里，等着你去达到。不！因为你一旦达到了，你就不再成长了。为着要你更多的成长，要你更多的成熟，要你更深的与主有联结，要你更丰富的对主有经历，这标竿就一直在你的前头移动，好来吸引你。你是一直奔跑，似乎标竿离你不远，可是不知道为什么，你总是达不到 —这标竿是一直往前移动的。

你年幼的时候，或许你有一个标竿 —忠心地参加教会的聚会。你往前奔跑了，你的标竿就变了 —我要在生活中更多地享受主。你再往前奔跑了，你的标竿就又往前了。基督徒的一生没有退休这件事。

弟兄姊妹，在这赛程里，主是标竿，主设立了规范，主也是跑道，主盼望你能够得着祂。这位主还是一直向前移动的，祂一直带着你向前直跑。如果你跑得慢，祂的行动也慢；如果你跑得快，祂的行动也快。祂不会离你太远，叫你看不见祂；祂也不会走得太快，叫你跟不上。祂的行动是根据你的心愿、你的能力、你的成长，好叫你能同着祂不断地往前。

基督是在赛程上服事我们的使徒与大祭司

希伯来书说，「同蒙天召的圣洁弟兄啊，你们应当思想我们所认为的使者、为大祭司的耶稣。」（三 1）使者，直译使徒。当你蒙召的时候，你不是被呼召去做一件事，或达到一个目的，你是被一位为你开路的基督所呼召 —祂是使徒。所以弟兄们，好好服事主吧！祂已经为我们开了路；祂是使徒，我们所要走的路，祂都已经走过了。基督是开路的一位，我们是在这条路上行走的一班人，我们是在基督为我们所开的这条路上奔跑。

弟兄们，从上面召我们的基督，祂是使徒，也是大祭司。许多时候我们跟随主，深觉自己跟不上。常常我们跑一跑，就遇见难处；再跑一跑，又遇见难处。所以我们常责备自己：我怎么这么软弱、这么失败？但是主会说，我不仅是为你开路的使徒，我也是你的中保、大祭司，我能应付你一切的需要。

是的，道路是基督，中保也是基督。你是被呼召到祂所开的路上；当你在这条路上跟随祂的时候，祂是你的中保，应付你一切的需要。赞美主！我们有基督这一位大祭司。不要以为是你在奔跑，不，你之所以奔跑，你之所以向着标竿追求，是因为你的主是一位使徒，祂为你开了路。不仅这样，你的主也是大祭司，祂应付你的一切需要。所以不要忧虑，主在这里！

我再说，当你开始追求主的时候，祂是你的使徒；当你继续追求主的时候，祂是你的大祭司。你说：「我要奉献给主，我要事奉主」；主就说：「我为你开路！」当你走在主这道路上的时候，你才发现，你总是被一些事物所阻挠。这时，你有一位大祭司。纵然你一再失败，你却能说：「主啊，是你呼召了我，你为我开了路，你也必能应付我一切的需要 —你是我的大祭司！」

基督是赛程的跑道和奖赏

4奖赏（ , brabeion, a prize）

指竞赛中得胜者的奖励。这个字连于 brabeus，指维持秩序并给予奖赏的裁判，说出在奔跑属天的道路上，基督是属天的裁判，祂颁布规则并将我们安置在跑道上，也在终点赐给我们奖赏。我们在这属天的赛程里，是以基督为规范，以基督为跑道，至终赢得基督为奖赏。

追求，乃是要得神在基督耶稣里从上面召我们来得的奖赏。奖赏，是联于一个属天的竞赛。基督设立了这一个赛程，也设定了它的跑道和规范。这个赛程的跑道是基督，它的规范也是基督。基督是规范，基督是跑道，好叫我们得以在其中奔跑。祂还是坐在「裁判」的位上，赐予我们奖赏的那一位。

祂要说，我就是规范，所以当你爱我，你把自己给我，你跟随我，你完全地把自己奉献给我，你完全地顺服我，你爱我爱到极致的时候，你就是照这规范而行，你就是在奔跑；即或你不知道你在奔跑，你还是在这个赛程里。弟兄们，这个规范是由主立定的，在你奔跑的过程中，每一件发生在你身上的事，都是为了叫你得着基督。

追求，就是照着基督的规范，在基督的跑道中，得着基督作为奖赏。今天我们有一个赛程，这个赛程的跑道是基督，规范是基督，奖赏是基督。我们是照着基督、凭着基督、同着基督，好来得着基督。这是最好的人生，没有一个人生比这一个更好。

你的跑道是什么？基督。

你的力量是什么？基督。

你的鼓励是什么？基督。

你的扶持是什么？基督。你的享受是什么？基督。你的供应是什么？基督。你的倚靠是什么？基督。你的目标是什么？基督。至终你的奖赏是什么？基督。这是何等高的人生！向着标竿直跑，要得神在基督耶稣里从上面召我们来得的奖赏。

我们感谢主，基督是那标竿，基督也是监督我们奔跑的那一位。这一位监督者，和这标竿，是同一个，也一同在那里运作，好叫我们能奔跑这个赛程，得着神在基督耶稣里从上面召我们来得的奖赏。


85 完全人的存心

所以我们中间，凡是完全人 1总要存这样的心 2；若在什么事上存别样的心，神也必以此指示 3你们。

—三章 15节

「凡是完全人总要存这样的心」，什么样的心呢？就是不以为自己已经得着了，反要忘记背后，努力面前，向着标竿直跑，好得着神在基督耶稣里从上面召我们来得的奖赏。这个时候，你看见有一些实际显出来了，有一些成熟的情形显出来了。

1完全（人）（, teleios, perfect, complete）

Teleios（完全的）是 teleioo（完全）的形容词，见三章 12节注。在这里 teleios可以当作名词来用，意完全人，指成熟的人，也可指得成全的人，或达到终点的人。

这一个成全和成熟是联于「质」的。这个「质」联于神圣的性质，这一个神圣的性质要在你里面发展、成长。完全人，就是满有成熟、满有神圣的性质的人。然而要注意，生命的成熟永远是相对的。保罗是相对来说成熟了。成熟，是根据你的所是，根据你的度量。保罗要说，不论我的度量有多大，即使像我这样相对成熟的人，我还是不以为自己已经得着了，我仍然向着标竿直跑，要得神在基督耶稣里从上面召我来得的奖赏。

保罗勉励圣徒们：「凡是我们中间的完全人，总要存追求的心，达到标竿的心，愿意答应从上面来的呼召的心，要得着奖赏的心。」换句话说，你不是在一件一件事上作抉择，你不是选择某一种生活方式，你乃是为了达到一个标竿，而作出一个最好的决定；这就证明你是一个完全人。你能豪迈地说：「我在地上的一生，不为着任何事，只为了得着基督！我的存在必须配得过从上面来的呼召，我的一生是要来达到这一个标竿。我只有这一个心，除此以外，我没有别样的心。」

只以基督耶稣为标竿的心

存⋯⋯的心，见二章 5节注。

心，在腓立比书中是一件大事。

第一章，保罗说到，「你们常在我心里」（7节），「为所信的福音齐心努力」（27节）。第二章说得更深，「要以基督耶稣的心为心」（5节）；什么样的心呢？基督从天上降到地上的心，祂不断降卑自己的心，祂愿意死在十字架上的心，祂愿意让父神将祂升为至高的心。

你看见，第一章有一种心，第二章也有一种心，第三章又有一种心，就是单单要得着基督的心。基督是你的标竿，基督是你的目的，基督是你的奖赏，基督是你从神那里所得着的呼召。你能看见，「心」在这卷书里的进展，从第一章到第二章，从二章到第三章；这是何等一颗心，一颗只被基督浸透、只被基督占有、单单以基督为标竿的心！

这或许是每一个基督徒最难学的功课。好比说，你兴起了一个教会，你能否说，「这一个成果我可以放下，因为我只要得着基督」？还是你坚持说，「这个教会是我兴起的，我有责任，我若离开了，圣徒们就没有牧人了」？弟兄们，殊不知就是这个坚持，今天地上才有宗派的形成。对大多数的人来说，基督之外的事物很容易进到他们的心里。很少人能说，我只在意基督，我所爱的只是基督，我只把自己奉献给基督，我的劳苦只是为了得着基督，我的存在只是为了基督在我身上越发显大。保罗说，凡是完全人总要存这样的心；你若单单只有要基督的心，其他的一切就不再那么重要了。

除去帕子，只见基督

「若在什么事上存别样的心，神也必以此指示你们」；这是说，保罗并不认为圣徒们都有这样的心，他知道众人有着许多不同的心。然而他确信，若在什么事上存别样的心，神也必以此指示你们。

指示（ , apokalupto, to uncover, reveal）亦译：

启示

由 apo（分开）和 kalupto（盖住）组成的，意揭开盖子、揭开帕子或揭示。

指示，就是当你有其他事物占有你的心的时候，你的心就有了帕子，而神会除去你心中的帕子。除去帕子做什么呢？使你看见基督，而且只看见基督 —没有一人，只有基督！没有一事，只有基督！没有其他的寻求，只有基督！没有其他的追求，只有基督！基督是一切！

弟兄们，如果你有别样的心，神会把你的帕子揭去，好叫你看见，只有追求基督是你独一的目标，只有追求基督是你人生的意义。我们要祷告：「主啊，我只有你！如果我有别的心，你来除去我的帕子，好叫我能看见你、追求你、得着你。」


86 一同效法我

然而，我们到了什么地步 1，就当照着什么地步行。弟兄们，你们要一同效法 2我，也当留意看那些照我们榜样行的人。

—三章 16至 17节

弟兄姊妹，13至15节，是你在属灵操练上的四个阶段：第一阶段是13节上，说出你的认知—我不是以为自己已经得着了。第二阶段是13节下，说出你的立场和你的实行。什么是

你的立场？忘记背后。什么是你的实行？努力面前的。

第三阶段是 14节，说出你的活出和你的操练。你的活出，是向着标竿直跑；你的操练，是专注于神的呼召。你的活出是照着神在你身上的呼召而有的。

第四阶段是 15节，说出你的心，或者说你的心思。你有一个心，是只以基督耶稣为标竿的心。这样，你就来到 16节和 17节。

成了神的见证的一部分

1到了⋯⋯地步（ , phthano, to come upon, attain） Phthano和 lambano（三 12，得着）不同，前者指向前的进展，后者指获取以据有的经历。「然而我们无论到了什么地步」，说出使徒保罗已经有了努力面前的经历，如今他是藉此活着并且继续往前。

16节，「然而，我们到了什么地步，就当照着什么地步行。」根据希腊原文，这里的「到了⋯⋯地步，就当照着什么地步行」，说出那些在生命上相当成熟的圣徒，即或他们有了许多竭力追求，并以基督为标竿的经历，仍然要照着同一个长进和追求的步伐，继续努力向前。

效法使徒，也留意那些人

2一同效法（ , summimetes, a fellow imitator）由 sun（一同）和 mimos（模仿）组成，表明原型和复制的关系；在属灵上，表明了使徒在生命、爱心、行为、劳苦、运作、追求和专注上，成了信徒的榜样。

17节，「弟兄们，你们要一同效法我，也当留意看那些照我们榜样行的人。」效法，不是说我如何的一举一动，你也要如何的一举一动；效法，不是外面的模仿，而是内在的素质印到你的里面来。保罗很豪迈地要人效法他，这就说出保罗在人身上的影响力；因着他生命的供应，因着他属灵的丰富，因着他对圣徒们的成全，他很自然地能在人身上产生影响力。换句话说，你不是效法他的一举一动，你是因着他的生命、他的异象、他的敬虔、他的构成、他的丰富、他的运作，得着启发和鼓励，而在你身上逐日逐年地活出他所活出的，装备他所装备的，运作他所运作的，也构成他所构成的。

保罗说，你们要一同效法「我」，也当留意看「那些」照「我们」榜样行的人。我相信，这里的「我们」是指保罗和他的同工，而「那些人」则是保罗不一定知道是谁的人，他们照着保罗和他的同工的榜样而行。保罗似乎是说，我知道神的工作是宽广的，神的运作是宽广的，在神这样宽广的工作和运作里，我相信在某一个地方教会，在某一个地方，主会兴起一些人，他们是照着我们的榜样而行的。若是这样，你们就要向他们学习。

弟兄们，保罗在腓立比书第三章这里有一个灵，先是说：「我要追求基督，我要认识基督，我要完全地得着基督；」然后说：「你们要效法我；」又说：「不仅是我，我同着我的同工都是一个榜样！」再说：「不仅这样，还要效法『那些』人，他们是照着我们的榜样而行的人。」

由此你看见一个主的仆人的宽广和敞开，他能鉴赏基督在不同的人身上的工作。无论基督在谁的身上做工，无论各人在基督里有什么样的经历，保罗都要说：你们要留意看他们！不要光看「我」，不要光看「我们」，也要看「他们」，就是那些照我们榜样而行的人。

宗教伤害基督的身体；宗教给人保障，也给人限制；宗教叫人离开活的基督；宗教拦阻人与基督合并；宗教成为人的夸口；宗教强迫人坚持某一种实行；宗教就在我们的血轮里。 ─本书摘言


87 两种的行

然而，我们到了什么地步，就当照着什么地步 1行 2。弟兄们，你们要一同效法我，也当留意 3看那些照我们榜样 4行 5的人。

—三章 16至 17节

1地步（ , kanon, rule or standard）亦译：规则、法则或界限

这字当时是用在奥林匹克竞赛，意度量、测量，所以也可译作「界限」，表示一个人行走和活动的范围。换句话说，它是一种规则，这规则被度量以后，就成了范围。使徒保罗已经达到一个相对成熟的地步，这样的成熟成了他可以自由行动的一个规范和界限。指明我们在基督里所达到的地步，成为规律我们生活的元素，也成为我们在基督里自由行走和运作的元素。

2行（ , stoikeo, to walk by rule）直译「行走」，是军事用语，指像行军一样依据同样规则，同样路线，同样路径，同样步伐规律的行走。我们向着清楚目标的「行走」，为要追求并赢得基督，而达到完满的地步，好得着神召我们上去得的奖赏。

3留意（ , skopeo, to observe）从名词 skopos（守更的人或明显注视的目标，见三章 14节注）而来；不是指外在客观的观察某个人，而是专心注视这个人的榜样，以得着启发和引导。

4榜样（ , tupos, model, pattern, example）意一种模子。属灵上来说，使徒的榜样改变了我们存在的意义以及生活的方式。健康的榜样常常带进圣徒的成长，也产生健康的家风。

5行（ , peripateo, to walk at large）直译「行走」，原意踏遍各处、指日常生活里自由而行。指我们根据基督的带领、教导和运作而自由的行走。

一种是照规范而行，一种是自由而行

16节的「行」是严谨的， 17节的「行」是自由的。 16节说，我们要照规则行； 17节说，我们要照榜样行。 16节所说的，是照着规范而行； 17节所说的，是在主所量给的范围内自由而行。

16节的「行」，说出有些原则是我们永远不能离开的； 17节的「行」，说出我们的行走要照着榜样，以榜样为模型和原则。

16节的「行」，是照着基本的规范的行走，也是照着主所度量给你的界限来行走； 17节的「行」，则是自由地行走。

16节的「行」，乃是有同一个目标，就是追求基督； 17节的「行」，乃是在复活里、在生命的范畴里自由而行，直到我们完全被变化，被模成神儿子的形像。我们是在复活的范畴里满有自由，照着主的心意来跟随主。

这里有两面的行：你照着规范行走，这是 16节的「行」；你在规范内自由行走，这是 17节「行」。可以说，限制你的，是 16节的「行」；鼓励你的，是 17节的「行」。一面，你有规范，你是照着规则而行；一面，你有自由，你是在规范里自由而行。我们总是被主来规范，我们也总是自由的。主的规范是为了叫我们得着基督，在基督里的自由是为了叫我们享受复活的生命。

在同一界限里行走

16节说出，我们的行走是照着同一规则、同一界限、同一速度、同一步伐；这就是教会生活。（在教会生活中，一面来说，你要到主面前、追求主、寻求主、从主得着引导；另一面，你要按着规范而行。）你或许会以为，这一种行走是成熟的表征；不，它是基本的步伐，乃是 17节的「行走」才是成熟的表征 —你越成长，你的界限和范围就越大，你越有自由在其中行走，只是你必须有基督作你的范围和内涵。

16节的「地步」也译作「界限」。弟兄们，你总要知道主所量给你的界限，好在其中行走。越过界限，是一件非常危险的事。今天教会受许多的苦，是因为许多人的行走越过了他们的界限。是啊，教会生活的难处是，很少人领会神要我们只追求、只得着基督自己 —这一个乃是教会生活的界限，而在这一个界限里，你有一种行走。你所得着的基督，就是你的界限、你的跑道，你的行走乃是在这个界限、这个跑道之中。

行走出合一的光景

16节的「行」（stoicheo）是有明确目标的行走，为要追求基督、得着基督，好达到完全的地步，得着神从上面召我们来得的奖赏。为了要得着这一位基督，我们要着重于「合一」这件事。众圣徒之间、众教会之间如何能达到合一呢？必须以「得着基督」为我们生活和事奉独一的目标。人问你，为什么过教会生活？你说：「为要得着基督。」只要我们都是为着得着基督，众教会之间自然就有合一。不论各人的实行有何不同，如果标竿都是一致的，如果都有 16节的行走 —就是行走在与弟兄们同样的规则里、同样的界限里，有同样的速度、同样的步伐 —我们自然就是在合一里。这一种照着同一规则的行走，祕诀就是没有话题，只单单注视基督。请记得，只要有了话题，就是违反了「行」（stoicheo）的原则。我们的合一是在于有同一个标竿，追求同一位基督。

主的度量越多，你的自由越大

弟兄们，我们何等需要 16节的「地步」，也就是「规则」（rule），度量（ measure）。这个地步不仅是保罗行走的规则，使他能合适地行走（ 16节的行）；它也是一个范围，使他能自由地行走（ 17节的行）。同样地，今天这个「地步」也要带进我们两面的行走：一面，你所经历、所得着、所构成的基督成了你的规范（换句话说，主照着你的追求所量给你的，成为你生活的规范；你得着的基督越多，基督越能规范你）；另一面，你所得着的基督，也成为你在基督里自由行走的范围。

你年幼的时候，主所量给你的度量非常有限，你所知道的，就是要作一个好弟兄，每周来参加聚会；在你身上的规范很少，主所量给你的度量很少。事实上，主量给你的很少，你的自由就少。你越成长，主量给你的就越多；主量给你的越多，你就越自由。弟兄们，我们要羡慕属灵的成熟，达到主要我们达到的，而有合适的成长。

在成熟里满有规范，也满有自由

在你的成长和成熟里，你有规则所产生的规范，你也有在这规范里自由的行走。换句话说，你是完全受规范的、受约束的，你也是完全自由的。一面，你有从主而来的规范，许多别人可以做的事，你不能做；许多别人可以说的话，你不能说；许多别人可以有的实行，你不能实行。另一面，你非常的自由；在主所量给的界限里，你有丰富的基督让你来取用，你有许多的属灵资源让你来运用，你有许多的实行让你来操练。哦！你不再那么的自由，你又是何等的自由。当你成熟的时候，你的成熟就是你行走的规范，但这同时，你又是在你的成熟里满了自由。

我担心有些弟兄们会说，某某弟兄都这么做，为什么我不能做？是的，别的弟兄可以做，不表示你也可以做；他是照他的度量和规范，有他的自由，而你没有。例如，青年人容易说：「这件事如果长老可以做，为什么我不可以做？」你不该这样效法年长的弟兄，这不是 17节所说的「效法」；如果你效法着去做，对你会是一个伤害。

弟兄们，我们是一个见证，这一个见证就好像神量给以色列人的迦南美地。美地是一个范围，一个规范，但是以色列人在美地上有自由。今天基督是我们的美地。我们在基督里的得着，要成为我们生活的规范；我们是照着所看见、所得着的基督而活。你所看见的基督越高，你的生活越在基督的规范之下，但是同时，在这位基督的里面，你有许多的自由去享受祂。


88 基督十字架的仇敌

因为有许多人行事 1是基督十字架的仇敌 2。我屡次告诉你们，现在又流泪地告诉你们。

—三章 18节

行事，见三章 17节「行」（peripateo）注。

三章18节的「行事」与17节的「行」是同一个希腊字。保罗说，这里有另一班人，他们也是自由行走的，但他们的行走是基督十字架的仇敌。有的人行走，他们是效法使徒的榜样；有的人行走，他们是基督十字架的仇敌。同样是行走，结果却不同，为什么会这样？因为一种是有规范的行走，一种是没有规范的行走；一种是有主所量给的度量，一种却没有。你照着你成熟的度量行走，就没有问题；你照着宗教的仪文来行走，就成了基督十字架的仇敌。

第三章一开始，保罗说，「应当防备犬类，防备作恶的，防备妄自行割的。因为真受割礼的，乃是我们这以神的灵敬拜、在基督耶稣里夸口、不靠着肉体的。」（2-3节）这里有两班人，一班是妄自行割的犬类，一班是真受割礼、以神的灵敬拜的人。如今保罗又提到两班人，有一班人是在主所量给的度量和范围内自由行走；有一班人也是自由行走，却是基督十字架的仇敌。

为教会中的圣徒流泪

「我⋯⋯流泪地告诉你们」，保罗为何流泪？难道这班把圣徒带离开基督，又把圣徒带到宗教里的人，他们不应该受审判吗？为这样的人有什么值得流泪的？我相信保罗流泪，是为着教会生活的平安，以及教会生态的健康。简单说，就是为着教会中的圣徒而流泪。岂不知，建造一个人远比拆毁一个人难得太多了！

为什么保罗流泪呢？

因为建造教会一点不是件容易的事，但是要圣徒们被摧残是一件太容易的事。兴起一个弟兄，一点不是件容易的事；可是要一个弟兄被破坏，是一件太容易的事。鼓励一个人跟随主，一点不是件容易的事；可是要一个人离开主的道路，是太容易的一件事。要圣徒们持守基督，一点不是件容易的事；可是要圣徒们持守基督之外的事，是太容易的一件事。保罗的流泪似乎说出，当他看见宗教的犬类进到教会中，他的心就担心、难过，到底圣徒们如何得着保护？到底圣徒们如何能有平安呢？

为犬类们也流泪

为什么圣经说宗教徒是犬，而不是猪？因为狗喜欢把自己看作家里的一员，而宗教徒把自己看作是神家中一员的一班人。神是灵，惟有以神的灵敬拜祂的才是真实的敬拜，宗教徒却是用人的思维、人的逻辑、人的方法来服事、敬拜神，这些没有一样是可以建造教会的。保罗要说，当我看见犬类进到教会中，使教会受到摧残，我要流泪，我的心是何等伤痛！

保罗的心是何等的心，保罗的灵是何等的灵！他知道，那些宗教徒并非恶人，他们甚至以为自己是在事奉神。如果那些宗教的犬类是恶人，保罗只要宣告他们是恶的，一切就解决了；然而保罗流泪，他看这班犬类自认为是为着神的，却又不是把人带到基督里，而是把人带到基督之外的事物里去，他的心是多么忧伤！

天然和肉体是十字架的仇敌

「他们是基督十字架的仇敌！」这是很强的断语。为什么保罗不说「基督的仇敌」，而说「基督十字架的仇敌」？因为十字架所要钉死的是人的天然，十字架所要钉死的是人的肉体，而这班宗教徒就是满了天然与肉体的一班人。十字架就是来对付一切基督之外消极的事物的。

人的组成有灵，有天然的人，有肉体。肉体是寻求剌激的，天然的人是寻求认同的。人在他们的天然或肉体里，总是持守一些自认为十分重要的论点，诸如持守宗教的实行、高举某一个人、高举某一种教训或某一种组织。

宗教狂热的人，持守自认为重要的论点，象是高举宗教的实行，例如割礼；或者高举一个人 —但使徒保罗是说，「至于那些有名望的，不论他是何等人，都与我无干。神不以外貌取人。那些有名望的，并没有加增我什么」（加二 6）；或者高举某一种教训，例如说方言。这些都是基督十字架的仇敌。

宗教是十字架的仇敌

宗教，可以是持守割礼，可以是高举某一个人，可以是坚持某一种教训，可以是维持一个组织，结果却是失去了基督自己。一个宗教狂热的人，他的逻辑丧失了，他的理性失去了，他只执着于他所认为是对的事物，没有人能改变他。

仇敌（ , echthros, enemy）

从「恨」（echtho, to hate）衍生出来的，意敌对者。宗教狂热者常常紧抓住一个宗教的实行、一个属灵人、一个教导、或是一个组织，致使他们瞎眼，而高举他们天然或肉体所喜欢的，至终他们所高举的取代了基督，成为神圣经纶和基督成就的仇敌。

仇敌，就是敌对者，就是想把你赶逐出去的人。如果你在某一个实行上不和他站在一起，你就必须被赶逐出去；如果你在高举某一个人的事上不和他站在一起，你就必须被赶逐出去；如果你在高举某一个教训上不和他站在一起，你就必须被赶逐出去；如果你在效忠某一个宗教组织上不和他站在一起，你就必须被赶逐出去。

一个被宗教所辖制的人，他是被某一种实行掳去，或是被某一个有名望的人所掳去，或是被某一种教训所掳去，或是被某一个组织所掳去，然而，他的持守很可能是出于一个好的动机。可惜的是，至终他所执着、所高举的，竟取代了基督自己。当一个人被宗教所辖制，成为宗教狂热分子的时候，他的行事为人就是基督十字架的仇敌。

基督之外的附加是十字架的仇敌

弟兄姊妹，难道我们有基督还不够吗？难道我们有这一位包罗万有的基督还不够吗？难道追求基督还不够吗？难道得着基督还不够吗？难道我们不是基督徒吗？难道我们不是爱基督的人吗？难道我们不是一班只有基督的人吗？可是不知道为什么，宗教进来了，它告诉人，你除了基督以外，还要加上别的才行 —加上实行，加上教训，加上某一个人，加上组织。

一旦你有了基督之外的附加，这一个「附加」至终就会完全取代基督自己。有了附加，对你而言，单单爱基督就不够了，单单爱教会就不够了，单单把自己奉献给主就不够了⋯⋯哦！你不知道这个「附加」已经取代了基督，你的这些「附加」已经与基督的十字架 —神所成功的工作、以及祂神圣的经纶 —成为相敌对的了。

跟随主是走十字架的道路

跟随主的路是一条十字架的路。你若不背起十字架，你永远不能跟随主。保罗所说的，那些基督十字架的仇敌，他们的难处在哪里？他们不认为他们的魂生命应该被治死，他们认为有些属神的事物应该被高举、被看重，你在他们身上看不见十字架的记号。为什么会这样呢？因为他们的行走越过了他们的界限。

我们说过，有的人虽然也是自由行走（ peripateo），却越过了他们的界限（参三章 16节「地步」：kanon,界限）；越这样的人，保罗称之为基督十字架的仇敌。他们或许是得救的，或许也是服事主的，但问题是，他们并不知道他们的界限。弟兄们，在主所量的界限内行走，是一件很难的事，这可能是服事主的人一生要学的功课。很少人领会什么是界限，人一不小心就越过了界限。越过了，就成了基督十字架的仇敌。

界限，有属灵的一面，也有属物质的一面。今天也许你的眼界很广，心里所想的都是全球，你愿意自由而行，到各处去服事主，但是你要注意，在你开展的同时，你要保守自己行走在一个界限里。主所量给你的度量，要成为你行走的范围。如果你在属灵上不照着主所量给你的度量来行走，你在属物质的领域里也不照着主所量给你的来行走，你就在不自觉中成了基督十字架的仇敌 —因为你拒绝死，你拒绝接受基督所成就的十字架的工作；你不照着基督而活，你是照着你自己而活。

背起你的十字架

背起十字架的生活，就是没有争论、没有辩驳的生活。十字架，就是违反你的逻辑、你的常理。我年幼的时候，一位年长弟兄斥责我，我几乎要哭出来，他却说：「不准哭！」我连哭的权利都没有。但是你要知道，我就是这样成长的。我接受了这个十字架，我就蒙了祝福；我接受了这个十字架，我就成长了。这就是教会生活。

弟兄们，一旦宗教徒执着一件事物，他第一件所做的事，就是忘记基督的十字架。他不愿意与基督同死，他也不愿意埋葬他的己、天然和肉体，他只想为着他所坚持的而活，他要把他的一生都奉献给这一个坚持。结果，他不是被基督得着，他是被基督之外的事物掳去了。

主的一生是孤单的；如果你心里还想在教会里得亨通，就表示你还没有认识基督。 ─本书摘言


89 他们的结局

他们的结局就是沉沦 1；他们的神就是自己的肚腹。

他们以自己的羞辱 2为荣耀，专以地上的事为念。

—三章 19节

他们的结局就是沉沦

沉沦（ , apoleia, loss, destruction, perdition）亦用在一章 28节和三节 19节，意失败、损失或毁灭，甚至是永远的沉沦，完全视神不同程度的审判而定。

在你成长的每一个阶段，神都有那一个阶段的审判，也就是说，不同的阶段，主有祂不同的审判。这里的沉沦，是根据你所在的阶段，主对你的审判。对信徒们来说，神在我们身上终极的审判，就是哥林多前书说的，「各人的工程必然显露，因为那日子要将它表明出来，有火发现；这火要试验各人的工程怎样。」（三 13）一切不是出于基督的，都要被烧去。

保罗描述那些与基督的十字架为敌的人：「他们的结局就是沉沦；他们的神就是自己的肚腹；他们以自己的羞辱为荣耀；他们专以地上的事为念。」你能想象吗？这班在宗教里的人，竟然是这么的坏！

保罗一生服事主，一直有犹太宗教的人扺挡他。无论他到哪里传福音，一旦他建立了教会，从雅各那里来的人就会进来，教训新蒙恩的圣徒受割礼。这就是为什么保罗说这些人是妄自行割的，是没有属灵的实际的。那些教导人要受割礼的宗教徒，他们真是那么邪恶吗？一开始，他们可能觉得这是神给予他们的托付，却不知这个托付竟变成邪恶的。比如说，你是腓立比的一个圣徒，有一个从耶路撒冷来的人对你说：

「你信主了，现在你要受割礼。」你回答：「使徒保罗告诉我们，相信主耶稣，我就得救了。」他就和你辩论：「是的，相信主耶稣就能得救，可是你要记得，神也告诉我们要守安息日，要受割礼。」

你反驳：「使徒保罗从未告诉我们要守息日，或是受割礼。他教导我们，当信主耶稣，我们的罪就得着赦免，我们就能得救。」

他就又说：「听着，使徒保罗是谁？我是从耶路撒冷雅各那里来的，雅各是主耶稣的亲兄弟！」

一开始的对话还没有那么激烈，甚至那一班宗教徒还是出于一个好的动机，但是最后就变成争论，甚至抨击、毁谤。所以保罗说，他们要被神审判，结局就是在属灵上遭受极大的亏损。

他们的神就是自己的肚腹

肚腹，对人类的生存来说是最重要的。肚腹成了神，表示说，我开始看重我的生存，我开始执着于我的存在。肚腹，就是你这个人；你最在意的、最叫你得满足的，是你的肚腹。保罗说「他们的神就是自己的肚腹」，不表示他们喜欢吃喝，而是说他们为着自己的满足而活。肚腹满足了，全人就满足了。宗教徒是怎样的人呢？他们是一班为着自己得满足的人。当你以你的肚腹为焦点的时候，就表示你不再以基督为中心，你的生活是以你自己为中心。

神不愿意任何人有一个属灵的「肚腹」。什么是属灵的肚腹？就是你喜欢说：「这是我的果子」、「这是我服事的成果」⋯⋯弟兄们，要留意你的「肚腹」，神不喜欢这一个！如果你有了属灵的肚腹，你就会不自觉地成了在宗教里的人。

你知道为什么有些基督徒没有果子？因为他一面想要结果子，一面又寻求自己的满足。一面，他见证神的怜悯；一面，他寻求自己的荣耀。这一个就叫我们这个人结不出属灵的果子。譬如说，你若是把你所接触的人当作你的掳物，为要得着他，为要把他带到教会中，为要使他信主，为要使他成为你的果子⋯⋯这就是以自己的肚腹为神。

主耶稣给我们的榜样是，那人撒种，这人收割（约四 37）。所以原则上，你所带得救的人，别人早已在他心里撒了福音的种子；是主的怜恤，在这一时刻才由你来收割。如果你传福音，没有人得救，不要因此沮丧，你要记得，福音是神的大能。如果福音是神的大能，你撒了福音的种子，这种子必要生长。或许是今天，或许是明年，或许是十年以后、二十年以后，有一天这人会想起，「多少年以前，有人告诉我关于耶稣基督的事，这一位耶稣基督是我现在所要相信的一位。」

他们以自己的羞辱为荣耀

2羞辱（ , aischune, shame）

不同于另一个字 entrope（羞辱）。Entrope指因着某一个行为所导致的羞辱（林前六 5）；这里则指因着扭曲、变形（ to disfigure）所产生的羞辱。

羞辱，说出一件事物被扭曲了。它本该不是如此，却变成这样；它本该不以这一种方式来实行，结果却变成这样；它本该不以这种方法来述说，结果却变成这样，至终，这件事物就被扭曲了。这一种羞辱，是人很难从其中被拯救出来的。

好比说方言，一面，它的确有价值，叫人经历灵的释放；另一面，说方言的瘾会叫你的属灵认知被扭曲，叫你的属灵操练被扭曲，最后也叫你这个人被扭曲。为什么这样？因为说方言的瘾进来了，取代了基督。原本你该以基督为中心的，原本你该彰显基督的，如今有一个基督之外的东西进来，取代了基督自己，使你受羞辱。

再比方，我是一个老人，也是一个祖父，我应该是慈祥可亲的，可是有一天，我发了脾气，我就蒙羞了；但这个羞辱还是我个人的。如果今天我把某一种实行带到弟兄们中间，使他们原本对基督的追求和执着产生了扭曲，导致他们离开了基督、失去了基督，这就是把羞辱带到他们中间，使他们整体的蒙羞。

当时的犹太信徒，他们有可夸耀的，「看哪！今天我叫二十个人受了割礼！」但是主要说：「羞耻！羞耻！」他们的荣耀就是他们的羞耻。

他们专以地上的事为念

以地上的事为念，就是不以真理为念，而是以自己所坚持的宗教理念为念。宗教里的事，无论是一种教训，一种实行，或是某一个人、某一种组织，只要它吸引了你，把你掳去，你就是以地上的事为念，成了一个爱地上的事的人。一个以地上的事为念的人，他至终会着迷，而陷入宗教的狂热里。

有宗教狂热的人，他们在意的是什么？地上的事。不要以为他们所在意的是能满足肚腹的食物；「肚腹」不过是他们的原则，说出他们寻求在宗教里的满足，这一个成了他们的羞辱。

十字架的仇敌仍有许多

18、19节可以说是圣经中最叫人沮丧的经节之一。我们何等希望圣经没有这一段，我们何等盼望圣经里尽都是积极、正面的事。尤其是腓立比书，整卷书都是积极的，但即或是这样积极的一卷书，保罗仍说，有许多人行事是基督十字架的仇敌。

「许多」到底是多少？记得保罗 17节说，当留意「那些」照我们榜样行的人，那里他没有说「许多」；但在 18节，却有「许多」人行事是基督十字架的仇敌。同一种「自由地行走」（peripateo），一种是照着度量、在界限里的自由行走；一种是不照着度量、不在界限里的自由行走，而后者的数量竟是许多。

保罗在这里的话是很强的。弟兄们，当你有了与基督合并的经历，当你是这样与基督合一的时候，当你是这样在基督里成长的时候，你要非常留意你的行走，因为有许多人的行走是基督十字架的仇敌。他们高举自己，他们转移基督为中心的地位，他们甚至扭曲基督这独一的标竿，至终，他们专以地上的事为念。

弟兄们，在教会生活中，如果我们不留意，很容易就会掉进这一个陷阱里。一面来说，这两节圣经（ 18-19节）非常令人伤痛；另一面来说，它对我们是一个非常好的提醒。即使我们追求基督了，即使我们在基督里成长了，基督仍要成为我们的一切 —基督必须是中心，基督必须是内涵，基督必须是实际，基督必须是内在的实质，基督必须是规范。偏离了基督，至终我们定规以地上的事为念。


90 天上的国民

我们却是天上的国民 1，并且等候救主，就是主耶稣基督从天上降临。

—三章 20节

前面说了叫人感到沮丧的话之后，保罗提醒我们，我们乃是天上的国民。保罗这时似乎很兴奋地说：「弟兄们，我们是天上的国民！我们的存在是属天的！我们的生活是属天的！我们的运作是属天的！我们的劳苦是属天的！」

1国民（ , politeuma, citizenship, commonwealth）联于 politeuo（一 27，行事为人，指公民或国民的行事为人），不仅是说我们属于某一个国家，更是指一种生命上的联合、交通。亦译「国籍、公民权」，指作为一个公民而有的实质享受、并担负应有义务的生活。或译「生命共同体」，指全体公民或国民的总和。我们是天上的国民，可译作「我们的国籍是在天上」，或「我们是天上的生命共同体」。

我们是天上的国民，表示「我们的国籍是在天上」，说出我们共有一个属天生命的联合、交通。所以现在，每当我们讲到「国籍」的时候，我们顶重要的是把这个词领会成

「生命共同体」。国民，不仅是代表一个权利、一个身分，更是指向一个共同体；天上的国民，乃是一个属天的生命共同体。

这生命共同体是在天上

在地上，我们来自不同的国籍，有不同的公民权，可是很希奇，在教会中「国籍」和「公民权」似乎不构成一个话题。我们的交通和联合是在生命里的，我们共享同一个生命，以及生命里的丰富。这一个「天上的国籍」不着重个人在这国籍里所共有的权利，而是着重我们在这属天生命中共有的享受，以及共有的操练。也就是说，我在教会生活中有生命的享受，也在这样的享受中有一种生命的操练。

这是一个生命的国度。在这生命的国度里，每个人是在生命里彼此相联的。就算你看见一个在不同教会聚会的圣徒，你和他仍然是在生命里彼此相联的。你见到一个弟兄，他就是你的弟兄；你和一个弟兄祷告，他就是你的弟兄；你和一个弟兄交通，他就是你的弟兄；你和一个弟兄一同读经，他就是你的弟兄。如果你只注意和他之间的不同，你们彼此之间的生命交通和联合就消失了。

保罗是说，许多人所行的是基督十字架的仇敌，他们专念地上的事，他们的行事为人带进了羞辱，也玷污了基督的身体；然而请记得，我们不是属地的一班人。虽然许多人照着自己以为是的而行，许多人照着自己的喜好而行，至终他们会堕落到地上一切羞辱的事物里，我们却看见，我们的公民权是在天上，我们的生命是联于天的，我们的存在是属天的，我们的行走也是活出天的。

生命共同体的中心是基督

生命共同体的中心，就是这一位基督。在天上，你看不见任何人，你看不见任何事物，你只见到基督。在天上没有一人，只有基督；在天上没有别的中心，只有基督作中心。这一位基督是谁？

祂是神的所是、神所经过的一切的总和，如今成了赐生命的灵。

这一位基督是何等的奇妙！祂就是属天的实际。在天上，你只见到基督。没有基督，就没有天。天之所以是天，是因为基督在那里。因此，在属天的生命共同体里，什么都没有，只有基督自己。

生命共同体的范围是基督生机的身体

这生命共同体乃是生机的，因此在圣徒们中间有一个甜美的、生命的关系。我是在神圣的生命里与你联结，你也是在神圣的生命里与我联结。没有任何事物能切断这一个关系，没有任何事物能使我们彼此分离。我们的关系是属天的，是神圣的，是根据那永远的生命而有的。每一个国籍有它的宪法；这属天的国籍，它的宪法乃是在生命里的交通和相联。我们的联结是在生命里的，我们的交通是在生命里的，我们的合一是在生命里的。

生命共同体的管理是神圣的行政

在这生命共同体里，基督是那独一的管理者，基督是那独一的带领者，基督是那独一的行政，基督是那独一的掌权者。弟兄姊妹，今天我们活在教会生活中，乃要知道，不是律法来管理带领我们，而是基督藉着属天的宪法，也就是藉着我们活在这属天生命里的交通，来管理我们，带领我们。祂是这生命共同体独一的行政和权柄。

生命共同体是以基督为素质、元素、实质

在这生命共同体里，基督是素质，是元素，是实质。素质是从源头来的，元素是由素质来的，而元素又构成实质。最底层是素质，素质产生元素，元素又产生实质，实质就成为我们的享受。对这生命共同体的每一个圣徒来说，基督是素质，基督是元素，基督也是实质；我们都是凭着基督这生命的素质、元素和实质来过教会生活。即或圣徒之间有许多的不同，却能够来在一起，因为我们彼此的关系是生命的，这生命的素质、元素、实质就是基督自己。

生命共同体是以基督为内涵

这生命共同体的内涵乃是基督。当你来到教会生活，你就来到这一个生机的身体，你就与这身体上一切的肢体有交通。这时，你交通的内涵没有别的，只有基督自己。我若说一些话，那是为着分赐基督；你若说一些话，也是为着分赐基督；我们如果彼此有交通，乃是为着能在这一位奇妙的基督里有所享受。弟兄们，在教会中高举基督之外的任何事物，都是一个羞耻，因为这个生命共同体是在天上。

弟兄们，你来到教会中，事实上你是来到了一个天上的范畴。在教会中，你看见了什么？你所看见的是属天生命共同体的内涵，就是基督。我们不在意任何其它的事物，我们只在意基督。教会中有活动吗？有的。教会中有实行吗？有的。教会中有带领吗？有的，但这些都是过程，为要把我们带进基督这内涵里去。如果这一切的活动、实行和带领是终结在它们的本身，就有了问题；如果终结在基督，那就是健康的。要记得，属天生命共同体的内涵只有基督自己。

感谢主，今天我们可以在教会生活中、在属天的生命共同体里成长。在这里，有许多弟兄不断地帮助我们，把我们带到基督那里去。即使有时候我们失败了，这个失败也是要把我们带进这生命共同体的实际里去；这实际就是基督。

弟兄们，你在教会生活中有什么呢？基督。你在教会生活中看见什么呢？基督。教会生活的内涵是什么呢？基督。你在教会中交通的内涵是什么呢？基督。你聚会的内涵是什么呢？基督。这属天生命共同体所有的一切，都是联于基督自己，因为在天上只有基督。到了那一天，所有的教训都要过去，只有基督会留下。所以，今天我们要竭力追求这一位基督！

生命共同体满了大能和运行

运行是一种动力，大能是一种炸力。神叫我们与基督一同活过来，这是运行，是动力；神又叫我们与基督一同复活，这是大能，是炸力。你是天上的国民，你的公民权是在天上，你的存在也在天上；在天上有浩大的能力、炸力和运作。

比如说，当你满有基督的同在的时候，也就是你经历了基督的运作的时候，你会满有负担；这一个负担成为一个能力，以致当你说话或行动的时候，它就变成了炸力。换句话说，当基督在你里面运作的时候，你就满了负担，你的运作就满了能力，而且成了一个炸力。

有了这天上的国籍，也就是有了这属天的生命共同体，我们就没有什么可挂虑的。没有一个教会生活应该是死寂的；主自己宣告，我是复活，我是生命（约十一 25，原文）。因此，就算教会经过十分沮丧的情形，她还是会复甦过来。这种复甦的能力是人类社会中所没有的。为什么会这样？因为在这属天的生命共同体里，有一位作身体的头的基督，有一位行政掌权的基督，有一位满有权柄的基督，祂满有大能和运行。

我再说，基督的运行是满有动力的，祂的大能是满有炸力的。这一个运行和大能使教会始终保持新鲜。教会会受挫折吗？会。教会会令你失望吗？会。教会会经过艰难吗？会。然而请记得，我们的国籍是在天上 —哈利路亚！基督生机的身体是属天的身体 —哈利路亚！这一位复活的基督是属天的掌权者 —哈利路亚！

生命共同体是属天的彰显和见证

这生机、属天的身体，有基督作她的头，作她的生命，作她的行政执行者；至终，我们所彰显的只有基督，我们的见证也就是基督。说到这属天的生命共同体，你并不是看见一班好人，你并不是看见一班外表敬虔的人，你是看见一班彰显基督的人。人来到你的聚会中，他要说：「基督在这里！」人与你交通，他要说：「基督在这里！」人接触你，他就接触了基督，因为基督彰显出来了。末了，这彰显要成为基督的见证。

弟兄们，什么是天上的生命共同体？在这生命共同体里，基督是素质，基督是元素，基督是实质；把基督拿走了，这生命共同体的实际就消失了。在这生命共同体里，基督还是内涵，基督那生机身体的内涵就是基督自己，也只有基督自己。不仅这样，在这生命共同体里满有大能和运行，在这公民权里的彰显和见证乃是基督。因此，我们可以告诉主：

「主啊，我们何等感谢你，你是在复活里的，你是复活的一位，我们在天上与你同在，我们享受你的运行，我们享受你的大能，我们享受这属天国籍里的一切！」

生命共同体是根据属天的呼召

国籍是天上的国籍，所以这生命共同体是从「上面」来的。保罗说，他要得神在基督耶稣里从上面召他来得的奖赏（腓三 14）；这一个从上面来的呼召，就是为着属天的生命共同体。保罗是被呼召到这一个属天的生命共同体里。一个健康的基督徒，他的心除了追求基督之外，并没有其它的

心—就是得上面的奖赏，得那属天生命共同体的实际。你追求基督，你就得着属天生命共同体的实际；你竭力奔跑，你就经历属天生命共同体的实际；你为基督付上一切代价，你就得着属天生命共同体的实

际作为奖赏，也就是得着基督自己成为你的赏赐。我们要告诉主：「主啊，在我的一生中，我要竭力得着你！」在这位基督里有属天生命共同体的实际，在祂里面满有天国的实际。

感谢主！是神把我们放在基督的身体里，这身体是属天的身体，这属天的身体是我们这些天上的国民的实际。我们不像那些基督十字架的仇敌，我们不以自己的肚腹为神，我们脱离了自己的羞辱，我们不顾念地上的事；我们是天上的国民，我们有天上的生命共同体，我们有基督作一切！


91 等候救主

我们却是天上的国民，并且等候 1救主，就是主耶稣基督从天上降临。

—三章 20节

等候（ , apekdechomai, to await eagerly）

指热切且满了忍耐的等候。

热切等候救主降临

在腓立比书第三章，我们说过七步的成长，这七步的最高点就是 12节所说，得着基督耶稣所以得着我的。这是一个在高处的「平原」，你来到这个平原，你就来到另外的七步（13至 20节）。这新的七步终结于热切地等候救主（ 20节）。

这时候，你已经很成熟了，你上到一个极为宽广的领域，可说是一个神圣奥祕的范畴。在这范畴里，你显出的是与基督的合并；在这样的合并里，你看见自己是天上的国民，并且热切等候主耶稣基基督从天上降临 —祂乃是救主。

这时，你仍需要一位「救主」。你有多需要救主，和你这个人的所是很有关系；你对于救主再来的迫切，是根据你对祂的追求，以及对自己的认识。你越成熟，你就越认识你自己；你越成熟，你就越认识你堕落的情形；你越成熟，你就越知道你有多少地方是撒但可以来攻击的。旧约所罗门王有一个祷告：「我求你两件事，在我未死之先，不要不赐给我：求你使虚假和谎言远离我；使我也不贫穷也不富足；赐给我需用的饮食，恐怕我饱足不认你，说：耶和华是谁呢？又恐怕我贫穷就偷窃，以致亵渎我神的名。」（箴三十 7-9）

你越成熟，你越会说：「主啊，救我！」这就是为什么保罗说他热切等候救主；他乃是热切等候救主的来临。

等候身体改变形状

这里有一个人，保罗，他的国籍是在天上，他认识到他的所是，他热切等候他的救主。一面来说，他成熟了；另一面来说，他仍是贫穷的。一面来说，他有许多属灵的丰富；另一面来说，他仍住在肉体里。他知道他仍有许多限制，他惟一的拯救是救主的再来，那时他要完全改变形状。这是何等属灵的一个人！

许多基督徒说：「我等候主的再来；主再来的时候，一切都好了！」其实他不是等候「主」，他是等候「好了」，他对自己的所是并没有多少认识。一个真爱基督的人、一个在主里满有成长的人、一个在主里成熟的人，他会有一个认知：

无论我有多成熟，我还是受限制的；无论我对主的认识有多透亮，我还是被蒙蔽的；无论我有多少生命的经历，我只是稍微摸着一点主那追测不尽的丰富而已；无论我所得着的有多少，我仍需要主作我的救主。我知道，当主回来的那一天，一切消极的事物都要被吞灭，所以我如今热切等候这位救主 —我主耶稣基督！

保罗不是说他等候「主」，乃是等候「救主，我们的主耶稣基督」。热切等候「救主」，是一个圣徒成熟的表显。我们所想的成熟是：我讲一篇信息，一千人会得救；我大声赞美，撒但会颤抖；我走路的时候，身后会起风；无论我走到哪里，祝福就被带到那里⋯⋯是的，也许主会这样来使用你，然而，无论你有多成熟，你总要记得保罗的话，「若有人以为自己知道什么，按他所当知道的，他仍是不知道。」

（林前八 2）弟兄们，这是告诉你，属灵的长进是永远没有止尽的，你需要一位救主。弟兄们，在主再来以前，我们没有可能完全明白基督那

追测不尽的丰富，我们需要永世来领略祂无限的丰富 —不然永世太枯燥了。是的，主要说，你若要认识我，你光有在地上的一生是不够的，你需要永远。在永远里，你才有可能认识我那追测不尽的丰富。

今天不论我们有多少的成长，不论我们经历了多少，不论我们在神圣奥祕的范畴里享受了多少基督的丰富，不论我们在生活中有多少与基督合并的经历，不论我们得着了多少基督，我们仍要说，我需要一位救主！

成熟的表征：等候救主

弟兄姊妹，当你的生命还年幼的时候，你注意的是一件一件的事，读圣经、传福音、参加聚会、尽职事⋯⋯当你的生命成熟了，这一件一件的事似乎就不是那么重要了。重要的是什么？主的再来。只要主还没有回来，你所知道的就都是有限的，你所享受的就都是有限的，你所领略的就都是有限的，你所得着的丰富就都是有限的。哦！我们这个人是追求主最大的拦阻。你越年长、你越成熟，你就越明白，你多么需要救主。

你刚得救的时候，你对「从罪恶里被救出来」的领会还不深，是你人生历练多了以后，你才明白罪恶的权势有多大！我再说，你越成熟，你越明白你的有限。这就是为什么倪柝声弟兄在所着《歌中之歌》最后一章说到，「盼望脱离肉体的叹息」。当信徒越成熟、越属天时，才发现外面的身体和里面的生活是何等的不同，到此，他才认识身体得赎的紧要，他深处的盼望是：「我极其巴望主的再来，因为我还在肉身的限制里，我与主之间仍然有一个阴影存在。」

如果主稍微光照我们一点，我们会说：「主啊，我愿你回来！」经过了许多成长的经历，我们仍然有一个呼求：

「主啊，回来吧！主啊，回来吧！」你自己知道，在你里面有一些东西，是主回来的时候才能了结的。你会说，我越属灵、越成熟、越追求、越与主同在、越住在主的里面，我就越热切等候主的再来 —我实在宝贝我的救主！我的救主啊，回来吧，我愿你早日回来！


92 身体改变形状

他要按着那能 1叫万有归服 2自己的大能 3，将我们这卑贱 4的身体改变形状 5，和他自己荣耀的身体相似。

—三章 21节

按着那能叫万有归服的大能

1能（ , dunamai, to be able, to have power）名词是 dunamis，见三章 10节「大能」注。

2归服（ , hupotasso, to place or rank under, to subject,

subdue）

由 hupo（在⋯⋯之下）和 tasso（有次序的安置），含示赋予人事物合适的地位和职责，并能接受应有的安排和管理。当主耶稣基督将万有归服自己，祂也把万有摆在特定的位置，给予特定的责任。将万有归服的重点是叫万有互相效力，为着我们的模成，说出我们的神成就祂的目的时，祂的运作是生机且有秩序的。

大能（ , energeia, working, operation）亦译：运行意能力，其字尾 -ia指这能力有其性质和特性。属灵上，这能力的运行不仅是来自那复活、升天、坐宝座者的能力，更是带着祂的神圣性情。

感谢主！祂要按着那能叫万有归服自己的大能，将我们这卑贱的身体改变形状，和祂自己荣耀的身体相似。你或许会问，这怎么可能？主是魔术师吗？不是的，祂是按着那能叫万有归服自己的大能，将我们改变形状。

「大能」是指运行，可联于以弗所书一章所说的「运行」，「并知道祂向我们这信的人所显的能力（ dunamis, power），照祂力量之权能的运行（ energeia, working, operation），是何等浩大，就是祂在基督身上所运行的，使祂从死里复活，叫祂在天上坐在自己的右边。」（一 19-20，原文另译）亦即，运行在基督身上的大能，也要运行在我们身上。

对基督来说，这运行使祂从死里复活，祂的复活是一次的；对我们来说，这运行使我们一生不断地经历复活。弟兄们请记得，你每一步所经历的变化，都是叫你更多地得着基督，也更多地得着荣耀。我们天天经历祂的运行，这运行是那叫万有归服祂自己的运行。今天，主正在以祂运行的大能叫万有归服于祂，同样，这大能也运行在我们身上，为的是叫我们这卑贱的身体改变形状。

身体是卑贱的

这时候，救主的拯救，不再是拯救我们脱离罪，不再是拯救我们脱离世界，不再是拯救我们脱离宗教，而是把我们拯救到身体完全改变形状的情形里去。

4卑贱（ , tapeinosis, humiliation）

是 tapeinoo的名词，见二章 8节「卑微」注。

到底是什么需要改变形状呢？是卑贱的身体需要改变形状。我们的身体是卑贱的。这一种卑贱不同于第二章主耶稣的卑微（二 8）。二章 8节的「卑微」是动词，三章 21节的「卑贱」是形容词，却是同一个字根。主耶稣的存心卑微是一个美德，我们身体的卑贱是一个事实。这个身体是一个卑贱的身体。

年轻的时候，你的声音宏亮，坚刚有力；年老的时候，你的声音老沉，沙哑无力。这是什么？卑贱的身体。年轻的时候，你读一本书很容易；年老的时候，你拿着一本书，太远或太近都看不清楚。这是什么？卑贱的身体。年轻的时候，你的头发非常丰厚，非常乌黑；年老的时候，你一照镜子，就感觉沮丧。这是什么？卑贱的身体。

住在身体里的罪更是卑贱

我们的身体的确是卑贱的；在这身体里所住的罪，更是卑贱的。所以圣经说，「我已经与基督同钉十字架，现在活着的不再是我，乃是基督在我里面活着。」（加二 20上）又说，「凡属基督耶稣的人，是已经把肉体连肉体的邪情私欲同钉在十字架上了。」（五 24）换句话说，不论我们多属灵，我们仍然有卑贱的身体；不仅外面的身体是卑贱的，里面的邪情私欲也是卑贱的。

在经历上，我们的肉体始终没有办法从我们身上脱离。只有我们在基督里、藉着十字架才能对付得了肉体。当我住在基督里，当我在聚会中享受基督、得着基督的时候，罪并不搅扰我。人总希望自己所行的都甚好，你希望温柔，你希望属灵，你希望完美，你希望讨神、讨人的喜欢，然而你那卑贱的身体从不许可你达到你所想望的。肉身的身体是卑贱的，你越老，它越卑贱，但这还是外面的，里面的更不能看；没有人敢把他的里面暴露给人看。人的里面满了各种的诡诈和私欲。

改变形状是根据模成

感谢主！有一天我们这卑贱的身体要改变形状，和基督那荣耀的身体相似。这就是保罗的盼望。到了那日，不仅这身体的「卑贱」要消失，当身体改变形状的时候，它与基督的荣耀也是相配的。

5改变形状（ , metaschematizo, to transfigure, to change in appearance）由 meta（change）和 schema（appearance）所组成，指外表形状的改变，其改变形状的荣耀程度是根据于内里模成的程度。

那日的改变形状是根据于你今天的模成；换句话说，那日的改变形状，也就是今天的模成。今天万有正互相效力，使我们被模成（罗八 28-29，原文），而我们的模成，又是为了那日的荣耀。基督已经复活，基督已经得了荣耀，祂在复活里安排万有，使它们各自安置在合适的位置上，并且归服祂自己。这一个归服在今日是为着你的成长，在那日是为着你的得荣耀。

基督在祂大能的运行里，叫万有归服于祂，乃是为了你今日的模成，以及那日的改变形状。弟兄们，你看见这一个，你还会不安息吗？一切临到你身上的事，都来自这一位救主，都是这一位救主所许可的，都是为着你的模成，都是为着你的得荣。你若有这一种看见，你会珍惜你这一生中每一件发生在你身上的事，你不会说「不幸」、「倒霉」、「后悔」之类的话；你知道，你这一生是得荣耀的过程，而这荣耀在主再来时会完全显出来。

天天被变化，天天被模成

弟兄们，今天你若成长得好，不断地被模成神儿子的形像，你那日所改变的形状就越有荣耀。得荣不是一件神奇的事，也不是每个人的得荣都相同的。我们众人所得着的生命是相同的，但是我们所显出的荣耀却不相同，如同日有日的荣光，月有月的荣光，星有星的荣光。身体改变形状的荣耀是我们的盼望。为了那日的荣耀，神给我们每一个今日来经历神儿子形像的模成。

为此，你活得越久，主越能在你身上做模成的工作。长寿是一个祝福。我们活在地上的年日，是为了让神一天一天地变化我们，把我们模成祂儿子的形像。所以，今天我们不仅是重生而已，不仅是被圣化而已，不仅是在心思上被更新而已，而且是天天被变化，天天被模成，直到那日的得荣。

弟兄们，让我再说，你今天被模成的程度，就是你将来得荣耀的程度。你这一生中最有价值的，不是你认识多少真理，不是你有多少的经历，而是你不断地被模成。你的一生就是为着经历模成，达到成熟。我们这一生的旅程，就是不断地被变化、被模成，好在那日叫我们这卑贱的身体可以改变形状，与基督那荣耀的身体相似！

十字架，就是违反你的逻辑，你的常理。 ─本书摘言


93 和祂荣耀的身体相似

他要按着那能叫万有归服自己的大能，将我们这卑贱的身体改变形状，和他自己荣耀的身体相似 1。

—三章 21节

1相似，见三章 10节「效法」注。

生机生命成长的六步

我们说过，那一日荣耀的程度，是根据于我们的成长。在这成长的过程中，有重生，有圣化，有更新，有变化，有模成，至终是改变形状。这六步，我们可以称之为生机生命成长的六步。至终的得荣，是到主再来的那日才有的。我们重生以后，在每一天的生活中，我们是经历这四项：圣化、更新、变化、模成。

许多人的领会是，我们重生以后，就开始经历圣化；有了圣化之后，就经历更新；有了更新之后，就经历变化；有了变化以后，就经历模成。然而，它并不是一个个不同的阶段，这些经历乃是同时有的。模成的程度，就是那日得荣耀的程度；模成有多少，荣耀就有多少。

当主耶稣在山上的时候，圣经不是说祂改变形状，而是说祂变了形像（太十七 2）。祂的所是显明出来了，祂满了神的荣耀，那一刻祂是让神的荣耀显出来；这个显出就是变了形像，从卑贱的身体（但祂没有罪）到荣耀的身体。在祂的身体里，没有罪，除了神圣的属性和完美的人性之外，没有其它的元素。

成长、变化是一生的经历

弟兄们，生命的成长、变化是我们一生的经历。我们重生以后，我们就开始被圣化；在圣化的过程中，我们被更新；在更新的过程中，我们被变化；在变化的过程中，我们被模成。这四步是同时发生的。在我被圣化的时候，就是我被更

新的时候，就是我被变化的时候，也是我被模成的时候，至终它要成为我的得荣。你不能说，我重生了，现在我要等着被圣化；或是我被圣化了，现在我等着被更新。不，这四步是同时发生的。你的圣化，就是你的更新，就是你的变化，就是你的模成。模成，是为了符合基督的形像。你重生时所得着的生命，正是符合基督的形像。

基督徒的一生是成长的过程。我们从重生开始，经历圣化，经历心思的更新，经历变化，经历模成，至终有一天，每个基督徒的身体都要改变形状。这个改变是要除去身体所有的卑贱，就算一个生命没有多少成长的弟兄，那一天身体改变形状的时候，他的卑贱仍然要脱去。在永世里，不论各人荣耀的显出如何，都是基督的荣耀，那时没有什么叫作卑贱。

成长的主轴是更新

弟兄们，重生以后，你需要成长。这里有一个图，可以用来说明我们的成长。在成长的过程中，有一条主轴（即横线），叫作更新。在这主轴之下有一条下斜线，是里面的圣化；有一条上斜线，是外面的变化。这三者（更新、圣化、变化）合起来，就称为模成。

变化

更新

圣化

成长

更新是一个基础，你的成长相当在于你的更新。更新，是基督徒的一生相当紧要的事。基督徒的一生是更新的一生。你要一直地被主更新，也要一直地挑战自己。弟兄们，你所坚持的事物，往往是你经历更新的拦阻，就好比隔夜的吗哪，是臭的；甚至你所持守的「真理」，也会变成老旧的教训、规条。所以你需要争战，你要为着更新而争战。你属灵成长的实际，来自你被更新的实际；你被更新多少，就决定你有多少属灵的实际。

我们在生活中会经历许多事，这许多事应该带给我们更新的经历。许多时候，我们停止在事物的本身上，没有进到更新里去；岂不知，只要我们停留在事物的本身，我们就会有难处。你要告诉主：「主啊，愿你不断地更新我，日日更新我！不仅更新我的灵，也更新我的心思，更新我的悟性，更新我对属灵事物的领会，更新我在你面前的行事为人。」

更新是联于看见

无论你已往经历了什么，它都会成为你的一部分，所以更新是最难的一件事。既然这样，我们如何经历更新呢？你怎么知道你被更新了呢？更新，是联于你的看见 —你有一个与以往不一样的看见，不一样的价值观。除了基督以外，以前你看为有价值的，现在你轻看它；以前你看为重要的，现在你放到一边去。

基督徒一生的成长，全在于更新。除了基督以外，你今天所看为重要的，你今天所看为珍贵的，你今天所看为有价值的，在你经过了更新之后，你可能觉得一点价值也没有；你甚至会希奇，为何以前要为那些东西执着、奋斗、争战。

一个被更新的人，他的看见会和过去不一样。他会说：「我所喜爱的，我所珍赏的，我所夸口的，我所以为骄傲的，现在我都看为粪土；我只知道，基督是我惟一所要的！」这一个「看作粪土」，就是更新，说出他的心思被更新了。因着更新，他也被圣化了。

圣化，就是分别为圣

圣化，就是分别、被分别为圣。本来你所宝贵的，因着心思的更新，你就从其中被圣别出来了。为什么你能从许多事物中被分别为圣？因为你有一个更新的心思。也因为这样，你就显出一个变化的生活。你是更新再更新，圣化再圣化，变化再变化。

在这更新的过程中，你里面所经历的是圣化：你越被更新，你就越被圣化。圣化的外在显出就是变化。圣化的程度，就是变化的程度。你的变化有多少，就是你的圣化有多少；你的圣化有多少，就是你的更新有多少。这些是同时刻、同时间发生的。

模成，是更新、圣化和变化的总和

圣化的程度，就是变化的程度；这两者中间的主轴就是更新。更新可说是「源头」。更新带进你的圣化，圣化带进你的变化。你因着圣化而有的外在活出，就是你的变化。你的心思被更新了，你的性情被圣化了，你的生活被变化了，这就是你的模成。模成，就是你的更新、你的圣化、你的变化的总和。

弟兄们，这是我们一生都不可能离开的历程。你把更新、圣化和变化总合起来，就是模成。模成不是将来的事，模成就是你今天所得着的更新、圣化和变化的总和。今天你更新有多少、圣化有多少、变化有多少，你今天的模成就有多少。你那日得荣的程度，就是你今天模成的程度。

永不离弃对基督的追求

说到这里，我要提醒弟兄们，不要只追求经历，而忽略了基督 —基督才是我们所当追求的 —是基督来更新你的心思，是基督带给你新的领会，是基督赐给你新的启示！你若有了基督，你若追求了基督，你若得着了基督，你一生的看见就要不同，你一生的判断就要不同，你一生所有的价值观就要不同。这个不同，就叫你经历圣化，而你的圣化就叫你产生变化，这一切加起来就是你的模成。

所以弟兄们，永远不要离弃对主自己的追求；我再说，要注意你的灵，要留意你对基督的追求，总要告诉主：「主啊，我愿意天天被更新！」正如保罗说的，「我们不丧胆。外体虽然毁坏，内心却一天新似一天。」（林后四 16）什么叫「一天新似一天」？就是一天要比一天更更新，一天要比一天更圣化，一天要比一天更变化，一天要比一天更有模成。

这里，我们还要告诉主：「主啊，更多地更新我！我听了许多，我知道了许多，我得着了许多，无论我有多少，主啊，我愿意更多地被更新！」更进一步的更新，带进更进一步的圣化；更进一步的圣化，带进更进一步的变化，至终，我们就有了更高层次的模成。这一个模成，就要成为我们在永世里的荣耀。


第4章 你们和我同受苦难

【本章提要】

腓立比书第四章主要的负担，是保罗把他的关怀传递给腓立比的圣徒。保罗对腓立比教会的关怀，重在三个方面：第一，教会的和谐；其次，圣徒们的安详；末后，圣徒们在财物的事上健康的经营、成长和显明。所以，本章可分作三部分：

第一部分，是联于教会生活（ 1至 4节）；教会生活最重要的是和谐、合一。

第二部分，是教会生活中个人的生活（ 5至 9节）；它是一个一无挂虑、满有安息的生活，而且能够在教会中鉴赏一切正面积极的事。在教会生活中，你要发展出一种鉴赏圣徒的能力。有的圣徒很软弱，但是你要为着他今天前来聚会而赞美主；有的圣徒聚会多年，却从未摸着灵，你要为着他多年忠心的来聚会而感谢主。如果你不能发展这一种能力，你没有可能往前。

第三部分，是说到财物（ 10至 20节）；这是第四章后半段的内容。这部分你若深入去读，你会发现它不只是论到财物而已。保罗是藉着财物的交通，来陈明他在服事教会上所经历的艰难、他在这过程中的运作、他在主面前的活出，以及他与教会之间的相联。从外面来说，你看见保罗从以巴弗提受了腓立比教会财物的餽送，他非常的喜乐；从里面来说，他们的餽送在神眼中是一个香气，一个祭物，神会更丰富地回报他们，甚至加给他们更多的果子。


94 所亲爱、所想念的

我所亲爱、所想念的弟兄 1们，你们就是我的喜乐，我的冠冕 2。我亲爱的弟兄，你们应当靠主站立得稳。

—四章 1节

纯洁的联于教会

1弟兄（ , adelphos, a brother）

由 a（连结）和 delphus（母腹）所组成，意同母腹甚至

同胎生的，享有同一个生命和性情。

「弟兄」是联于生命，一同有分于同一个生命的人。腓立比的圣徒是保罗的弟兄，他们对保罗而言是非常珍贵的。就着他们的所是而言，他们是保罗所亲爱的。当一个主的仆人想到教会的时候，他不该想到这是他劳苦的「地盘」。不，他是在生命里与他们相联，他是照着他们的所是与他们相联；他要说，他们对我来说是珍贵的，是我所亲爱的。

「我所亲爱、所想念的」；「亲爱」比较是情感上的，「想念」则是在基督耶稣的心肠里。保罗明白，腓立比的圣徒是在基督耶稣的心肠里，所以他在基督耶稣的心肠里想念他们。记得一章 8节也说到想念，「我体会基督耶稣的心肠，切切地想念你们众人；这是神可以给我作见证的。」可见，这一种想念不是情绪上的，而是联于神的旨意。保罗和教会的关系十分在生命里，十分联于圣徒们的所是，十分联于神圣的旨意。

这里你看见，有一个主的仆人保罗，他是这样的纯洁。对他而言，没有一个教会是属于他的，没有一个教会是在他的控制之下的，他没有凭自己对任何一个教会运用他的权柄，他只把自己看作一个服事主的仆人，想念他所亲爱的弟兄们。所以读到这里，我会流泪；我告诉主：「主啊，在我的一生中，我和教会的关系、我和所服事的圣徒之间的关系，必须是纯洁的。没有一个教会是在我之下，没有一个教会是我可以任意责备的；我要非常纯洁地、非常生机地联于教会。」

我的喜乐，我的冠冕

2冠冕（ , stephanos, crown）

意得胜和尊贵的象征，是基于杰出的表现所给的奖赏。

「你们就是我的喜乐、我的冠冕」；喜乐是里面的，冠冕是外面的，也是人看得见的，是人可以夸耀的。就外面来说，人看见使徒，就看见教会，人就知道教会是使徒的夸耀；就里面来说，当使徒想到教会的时候，他非常的喜乐，因为教会是他的喜乐。这是一个很高的学习。一个教会存在的价值，相当在于她和使徒之间健康的关系。一个健康的教会，总是知道谁在他们中间劳苦，谁关心他们在基督里的成长；而他们也是使徒的喜乐，也是使徒的冠冕。

弟兄们，主如何顾念教会，我们也要如何顾念教会。原谅我说自己，我是一个主的仆人，因着主的怜悯，我兴起了一些教会。但我知道，这些教会并不是我的成就，不是我的地盘；他们和我的关系必须是纯洁的，他们是我的弟兄，他们是我所亲爱的，他们是我所想念的，他们是我里面的喜乐，他们也是我外面的冠冕。我所服事的教会，对我来说是极为贵重，极其珍贵的。我不是把她们当作我的一分工作，不，我们之间乃是有一个在神圣经纶里生机、生命的关系。

你们当靠主站立得稳

「我亲爱的弟兄，你们应当靠主站立得稳」；保罗劝勉在腓立比的圣徒们，就是在生命里与他一同联结、一同往前的弟兄们，应当靠主站立得稳。「应当靠主站立得稳」，也可以译作「要这样在主里站立得稳」（in the same way stand firm in the Lord），意思是，要根据保罗在第三章所说的在主里坚固地站住 —凡以神的灵敬拜，在基督耶稣里夸口，不信靠肉体的，就能在主里站立得稳；

凡将万事当作有损的，以认识基督耶稣为至宝，好在经历上更多认识基督，同祂复活的大能，并祂受苦的交通，被模成祂的死的，就能在主里站立得稳；

凡是忘记背后，努力面前，向着基督这属天的标竿竭力追求，好得着神那高超呼召的奖赏的，就能在主里站立得稳；

凡不留恋地上的事，认定自己是天上的国民，且专心等候救主基督从天降临，以大能叫自己卑贱的身体改变形状的，就能在主里站立得稳。

为着主所赐给教会这许多丰富的供备，好叫我们在祂里面得以坚固并刚强地站住，我们赞美祂！


95 在主里同心

我劝友阿爹 1和循都基 2，要在主里同心 3。

—四章 2节

1友阿爹（ , Euodia, Euodia）

意芳香、合宜、稳妥的。

2循都基（ , Suntuche, Syntyche）

意命定，或发生、有事故的。

从生命灵修信息（ inspirational messages）的角度来说，以名字的意义作发表的信息，是有生命造就的益处的。如本节的「友阿爹」表示，一切都信靠主，一切都是稳妥的；「循都基」表示，不，有事会发生的，这是命定的。一个很合宜，一个很进取。一个叫人觉得甜美；一个鼓励人、也警戒人往前。一个说，主会顾念一切；一个说，不，我们要争战。这两个姊妹有了争执，所以保罗劝她们要在主里同心。

不要制造话题

在主里同心（ , to auto phronein en kurio, to be of the same mind in the Lord）

直译「在主里思念相同的事」。

地上没有两个人的心思是一样的，没有两个人的性格是相同的。这里有两个姊妹，一个名叫「甜美姊妹」，一个名叫「雷子姊妹」，她们在一起服事；保罗劝她们，要在主里思念相同的事。保罗没有劝她们去做同样的事，而是劝她们思念相同的事。

什么是相同的事？就是渴慕基督、得着基督。换句话说，在教会中不要制造话题。任何话题都会叫圣徒之间的

「合一」失去。你把某一个人的职事当作话题，合一就没有了；你把某一个主的仆人当作话题，合一就没有了；你把某一项事奉当作话题，合一就没有了。这里不是说你要舍弃主的仆人，主仆人的职事，或教

会的事奉（不，你要忠心地事奉，主的仆人也要忠心地尽职），乃是说没有一个人、没有一个教训，可以成为教会中的话题，而叫我们失去合一。教会中的合一，在于我们只专注于基督。

专注于基督，才有和谐

思念相同的事，就是单单思念基督。保罗在这一卷书中所强调的就是这件事 —以基督耶稣的心为心，竭力追求基督。保罗的全人都被基督，也只被基督所占有。他相信，只要专注于基督，这两个姊妹 —友阿爹和循都基，彼此之间就能够产生和谐。

和谐，在教会生活中并不容易，因为我们有完全不同的个性。可能一个是柔软芳香，一个是保守严肃；一个说平安稳妥，一个说会有状况发生。友阿爹和循都基乃是来告诉我们，除非你愿意放下一切的话题，否则教会生活中几乎不可能有和谐的情形。

弟兄姊妹，是什么原因使我们能聚在一起呢？不是方言，不是教训，不是某一个主的仆人，而是基督。我们只在意基督，我们只爱慕基督，我们只把自己献给基督。教会生活的实际是基督，教会生活的内涵是基督。我们专注于基督，全心思念基督、追求基督，所有其他的事物自然而然就消失了。

关心教会中的和谐

弟兄们，我们应该关心教会中的和谐。和谐，是教会健康的标记。你所在的教会是否健康呢？就要问，你所在的教会是否和谐？这一个和谐不是像「死人」那样的无声无息的和谐，而是满有生气、活泼的和谐。你爱主了，你追求主了，你把自己奉献给主了，你投身于事奉了，你就要问，我是否和其他弟兄姊妹保持和谐？

我再说，和谐的祕诀，就是单单持守基督。如果你在基督之外产生其他的话题，和谐就消失了。我们要让弟兄姊妹明白：

我们在这里是为了基督，

我们在这里是为了得着基督，

我们在这里是为了持守基督；

如同基督所以得着我们一样，我们是因着基督而付上一切的代价。若是圣徒们不明白这一个，教会生活中不可能产生和谐。

我们需要主的怜悯。在教会生活中，我们只在意基督，我们只得着基督，我们只追求基督，这样，我们中间就能产生和谐。除此之外，你若让任何其他事物成为话题，它都会产生难处，制造分裂。


96 一同劳苦，一同做工

我也求你这真实同负一轭 1的，帮助这两个女人，因为她们在福音上曾与我一同劳苦；还有革利免，并其余和我一同做工的，他们的名字都在生命册上。

—四章 3节

这一节保罗说到几件重要的事：同负一轭的（可能指以巴弗提，二25），一同劳苦，一同做工的，以及生命册。1

同负一轭（ , suzugos, yokefellow）由 sun（共同连结）和 zugos（轭）组成的，描绘两者之间连结密不可分的关系。

同负一轭，就是一同背负同一个轭。你并没有你自己的轭。如果你要服事主，你的轭必须是和别的弟兄、别的主的仆人一同背负的。不仅这样，还有许多弟兄，他们是「一同」做工的。

「一同」，总是把你的「己」除掉。一旦要一同，你这个人的己就得走。教会生活是一个除去己的生活。教会中一切的事都是「一同」的。

你要帮助一个人，一同；

你要传福音，一同；

你要服事主，一同。

这是教会生活的原则。

一切我们所做的，都是在「一同」的原则里；同负一轭、一同劳苦、一同做工。就着地位来说，就着运作来说，就着操练来说，都是在「一同」的原则里。

「生命册」是一本在天上记录所有蒙救赎得救之人的名字的书（参读启十三 8）。你一旦重生了，你就被记录在这一本生命册里，你就成了一个属天的见证。保罗在这里确切地见证说，那一班与他真实同负一轭的，在福音上与他一同劳苦的，他们的名字都在这生命册上。这是何其美妙又何等荣耀的一件事！


97 常常喜乐

你们要靠主常常喜乐。我再说，你们要喜乐。

—四章 4节

有了这三项：纯洁地联于教会（1节），专注于基督（2节），一同劳苦、一同做工（3节），就带进第4节的喜乐。也可以说，喜乐怎么来？喜乐来自纯洁，来自专注，来自一同。

喜乐来自纯洁

喜乐来自纯洁。常常喜乐，说出我们彼此的关系是纯洁的，没有一个人是我们做工的对象，没有人有自己的地盘，没有人对别人有所控制，每个人都能说：「我们是在一个生机身体的见证里，你是我的弟兄，你是我所亲爱的，你是我所想念的，你是我的喜乐，你是我的冠冕。」我们何等需要纯洁！

保罗大可以对教会夸口：「因着我的异象，因着我的启示，因着我的追求，因着我的托付，因着我向着异象和启示的忠信和执着，没有人比我更属灵了！」然而，当他服事教会的时候，你看他是多么纯洁！他说，你们是我的弟兄，你们是我所亲爱的，你们是我所想念的，你们是我的喜乐，你们是我的冠冕。

弟兄们，但愿我们都告诉主：「主啊，你要保守我，好叫我和圣徒们之间没有别的关系，只有生命的关系；好叫我看见弟兄姊妹的时候，我能说，这是我的弟兄，这是我所亲爱的，这是我所想念的，这是我的喜乐，这是我的冠冕。我愿意里里外外都是纯洁的！」

喜乐来自专注于基督

我们在教会中不要在意别的，只在意基督。任何你所在意的事物，都会导致基督身体的分裂。不论它有多好，即或是最好的、最高的、最属天的启示，若是成为一个话题，教会就会产生分裂。

想想看，说到启示，有谁比保罗更高？说到丰富，有谁比保罗更丰富？然而，当他用他的启示和丰富写书信时，他总是把我们引到基督那里去，他从未把人引到基督之外的事物里。即或他曾吩咐歌罗西的教会读他写给老底嘉的信，也吩咐老底嘉的教会读他写给歌罗西的信（西四 16），他却从未说，这信件就是你们的信仰 —不！你们的信仰是基督，不是我的书信。

友阿爹和循都基之间有什么难处？一面，她们在福音上与保罗一同劳苦，她们的行动是一致的；但另一面，她们在劳苦的过程中，彼此产生了争论，就是说，她们在专注上偏离了，没有以基督为目标。所以保罗来劝她们，要思念相同的事 —基督总要成为我们劳苦的中心。

喜乐来自一同

不仅这样，喜乐也来自一同。教会生活乃是「一同」的生活，这个「一同」能除去人的己。如果你持守你的己，你会产生难处，教会也会产生难处。基督徒的生活总是有两面的，一是他在主面前与主的关系，一是他在教会里与人的关系。两者是相辅相成，不能彼此取代的。我们在主面前的逗留、倾吐、安息、成长、观看、返照、思念、交流和追求，乃是我们的根；根扎得越深越好。我们在教会里寻求与人的「一同」 —一同交通、一同祷告、一同读经、一同唱诗、一同照顾人、一同服事、一同联结作同伴，则是我们从根长出来的果子；果子结得越繁茂越好。

弟兄姊妹，请记得这三项：纯洁，专注基督，一同。这三项的结果就是喜乐。喜乐是来自这三项。


98 主已经近了

当叫众人知道你们谦让 1的心。主已经近了 2。

—四章 5节

当叫众人知道我们谦让的心

你要过教会生活吗？保罗用一句话来衡量你，就是你是否叫众人知道你谦让的心。作为一个圣徒，你如何保守你自己，你如何有合适地成长，首要的祕诀就是谦让。

1谦让（ , epieikes, forbearance）

由 epi（安置其上，含有累积的意思）和 eikos（相似，可能含有降服的意思）组成，意处于一种甜美的合宜、合适的状态；这常常是在苦难的经历里操练自制而产生的美德。

谦让，就是放弃你一切的权利。保罗要说，你当叫众人知道你谦让的心，你要让众人知道，任何人都可以从你身上「占便宜」。你放弃了合法的权利，你放弃了可以诉求的权利，你甚至让弟兄姊妹知道，你的家是敞开的，你冰箱里的食物是可以随意取用的。

如果你愿意过教会生活，并且在教会中成长，你就要让圣徒们知道，你所有的一切都是他们的。你要说，我是为你而活，我的存在是为着你，我的运作是为着你，即或属于我的财物也是属于教会的。

主是近的

主已经近了（ , ho kurios eggus, The Lord is near）

直译「主是近的」。

谦让地放弃自己的权利，并不是容易的事，所以保罗又加一句，主是近的。不要以为你是被人占了便宜，不要认为这对你不公平，不要问「为什么是我」（Why me ?），反倒要问「为什么不是我」（Whynot me ?）。

在时间上，主就要回来了，所以你可以说，主是近的。在距离上，主就你的旁边，所以你可以说，主是近的；主就住在你的灵里，所以你可以说，主是近的。你过教会生活的祕诀，就是总要记得，叫众人知道你谦让的心，并且记得主是近的。

一般而言，人很难有谦让的心，而要让众人知道你有谦让的心，是更难的事。你会问，我怎么做得到呢？保罗说，主是近的！当你觉得不可能的时候，在你里面会有一个力量供应、扶持你，叫你很自然地流露谦让的美德。在这过程中，你要学习经历主是近的。为什么许多时候主离我们很远？因为我们多是为着自己而活。当你为着教会而活，为着圣徒而活，为着教会和圣徒的权益而活，为着人的灵魂得救而活的时候，主对你是非常近的。不仅祂再来的日子近了，祂今天也就在你的旁边，在你的灵里 —主是近的！


99 应当一无挂虑

应当一无挂虑 1，只要凡事藉着祷告、祈求，和感谢 2，将你们所要的告诉神。神所赐、出人意 3外 4的平安 5，必在基督耶稣里保守 6你们的心怀意念。

—四章 6至 7节

挂虑（ , merimnao, to be anxious）来自 merizo（意即分割成几个部分，含有分心的意思）。积极来说，有挂念的意思，见二章 20节；消极来说，有忧虑的的意思，这是因渴望增进自身的利益或预期可能的难处所产生的。

一无挂虑，就是没有忧虑，完全安息。基督徒的生活，原则上是一个安息的生活；一个有主的人、一个享受主的人，是一个有真正安息的人。有了安息，你的往前就能健康；反之，忧虑叫你失去接触主的能力。弟兄们要安息，要过一个安息的生活。

如何一无挂虑呢？保罗在这里说到三件事，第一是祷告，第二是在祷告中的祈求，最后就带进感谢。这时候，神所赐出人意外的平安，就必在基督耶稣里保守你的心怀意念。

凡事祷告、祈求、感谢

这一节所说的，可说是基督徒最弱的光景。大多的基督徒甚少祷告，基督徒喜欢谈论和活动。我们可以有许多外面的活动，像聚会、传福音、为主劳苦⋯⋯可是有多少人每天跪在主面前祷告半个小时，或者固定一个时段，只单单向主说话？

2祷告（ , proseuche, prayer）、祈求（ , deesis, petition），和感谢（ , eucharistia, thanksgiving）

这三个字描绘一个健康基督徒日常生活的操练： proseuche是一个包罗的字，强调敬拜和交通； deesis是基于一个特殊的需要而有的； eucharistia证明一个基督徒活在健康属灵的情形里，并且常常伴随着祷告和祈求。

祷告，就是向主说话，就是与主交通，就是与主之间有一个健康、亲密的关系。祷告，是我们要操练的；你要在生活中分出时间来，让你的心思安静在主面前。你可以藉着一节诗歌，或一节圣经开始。刚开始祷告时，你可能会发觉，你的心思游荡得很厉害，但是不要灰心，你可以用口里的声音把你的心思带回来，使你的心思得以专注。你甚至可以重复一些话：「主啊，我爱你，我真是爱你，我用全心来爱你，我的全人是属于你的⋯⋯」合适地重复一些话，能叫你的心思不游荡。

祈求，就是向主有一个特定的请求。一个好的祷告会带进祈求，一个好的祈求会带进祷告。不论是祷告也好，是祈求也好，它都应该终结于感谢。

当我祷告的时候，主的同在临到了我；当主的同在临到我的时候，祂就来提醒我许多的事，我就为着一些圣徒、一些朋友祈求。因着这样的祈求，至终感谢就出来了。若没有建立起健康的祷告生活，我们的基督徒生活就是失败的。今天因着缺少祷告，许多圣灵的行动和工作都受了限制。

在基督徒中间，往往有许多的活动，而这些活动最后都取代了主的行动。为什么？因为我们没有够多的时间用在祷告、祈求和感谢上，以致主在我们身上的带领和运行显不出来。

将你们所要的告诉神

凡事你都可以告诉神！你可以在读书的事上告诉神，在你工作的事上告诉神，在你的言行举止上告诉神，在你的劳

苦上告诉神，在你的负担上告诉神，在搅扰你的事上告诉神，在你得安慰的事上告诉神，在你欢喜快乐的事上告诉神，在你沮丧的事上告诉神；你可以把每一件事都告诉主。一切的事都可以让主知道。

但是请注意，让主知道并不表示主要答应你一切的祷告。主说，「你们中间谁有儿子求饼，反给他石头呢？求鱼，反给他蛇呢？」（太七 9-10）许多时候，我们不求饼、不求鱼，我们求「石头」、求「蛇」，所以主不答应我们的祷告。到了永世，我们会感激主，祂不是完全照着我们所求的给我们。尽管这样，祷告的过程是可贵的，祈求的过程是甜美的，感谢的过程是可宝的。若没有这样的过程，你永远不会认识主。这一个过程能叫你说：「主啊，我爱你，即使我的许多祷告你都没有答应，我却得享何等的平安！」

神所赐、出人意外的平安

3意（ , nous, understanding）亦译：领会

指内在的知觉，因而产生了思考、感觉、判断甚至决定。

4出人⋯⋯外，亦译「超乎人」，与三章 8节的「至宝」同字，见其注。

5平安，见一章 2节「平安」注。

神所赐的平安是超过人能理解的；当主的平安来到的时候，它总是超过你所能理解的。神要说：「我的道路高过你的道路，我的计划高过你的计划，我的平安不是你所想的。」弟兄们，神的平安是超过我们能理解的。你遇见主了，就没有任何事能搅扰你；如果有任何事搅扰你，那是因为基督不在其中。神的平安能把我们带到与祂一致的情形里。

平安必保守我们的心怀意念

许多时候，我们祷告，以为主必定答应我们的祷告，结果却不如我们所想的。为什么会这样？因为主在变化我们这个人。主似乎是说：「你有你的期盼，那是好的，那是有价值的，然而，我愿意提升你的层次。」这就是为什么神所赐出人意外的平安，要在基督耶稣里保守我们的心怀意念。

保守（ , phroureo, to guard）

来自 phrouros（警卫），phroureo意用军事力量来保护和防卫，以避免敌人的攻击。

平安，乃是说你的心怀和意念都蒙基督耶稣所保守。这样的保守强大到一个地步，如同天上军队四围安营保护你，随时预备好要消灭那恶者一切烧着的火箭。

弟兄姊妹，神所赐的平安，总是高过你的心怀意念。换句话说，不论你的层次如何，就算你的心怀意念比许多人都来得属灵，主的意念仍然高过你的意念。在基督耶稣里的平安要保守你一切的心怀意念。我们的心怀意念说出我们这个人。有一首诗歌说：

人哪！你爱何物，你就变成该物。

人总是联于他的心怀意念；一个人觉得什么有价值，觉得什么宝贵，这都是他的心怀意念。弟兄们，这节圣经告诉你，你的心怀意念所以蒙保守，是因为你有一个祷告的生活。祷告的生活是非常重要的，它联于你的成长。祷告和祈求总是带进感谢；即使主答应你祷告的方式远超过你所理解的，我们还是要感谢祂。

当你开始操练祷告，你会发现那是你心思转动最强的时候。一到祷告的时候，你的心思往往转得特别厉害，变得特别的野。我再说，这时候，你可以合适地重复主的名字，或是重复一些祷告的句子，让你的心思安静下来。一旦你的心思安静下来了，你整个人安详了，祷告半小时、一小时，是一件非常容易的事。另一个方法是读圣经，或是唱诗，这几样都可以让你的心思安静，好叫你能专心的祷告。

我们要常常操练藉着祷告、祈求和感谢，将所要的告诉神。这样，神所赐出人意外的平安，必在基督耶稣里保守我们这个人，也就是保守我们的心怀意念。


100 未尽的话

弟兄们，我还有未尽的话：凡是真实 1的、可敬的 2、公义的 3、清洁的 4、可爱的 5、有美名 6的，若有什么德行 7，若有什么称赞 8，这些事你们都要思念。

—四章 8节

这段未尽的话，说出我们需要成长。保罗描述成长，他说到一个历程：

思念真实的

真实（ , alethes, true）

是否定的字首 a-，加上 lanthano（隐藏），意没有什么是隐藏的。它可以指一个人或一件事。若指一个人，是指他这个人没有戴着面具，他是一个非常真诚的人；若指一件事，就是指真理。

基督徒一生的根，是从真实开始。真实，就是在你身上没有一点虚伪，没有一点造作，没有一点假冒，没有一点作秀，没有一点夸耀；对你来说，所有属灵的事都是真实的。你曾是何等的真实呢！想想看，你刚信主，你不知道如何祷告，你也没有想过预备祷告词；信主久了，你就会想出祷告词来，好叫你的祷告变得优美。再者，你刚信主，你不知道如何为主作见证；信主久了，你就懂得用什么样的发表，用什么样的腔调，好叫你的见证感人。你不再真实了，你在表演了。

弟兄姊妹啊，基督徒的一生开始于真实，这一个要成为你的基础，永远不要丢弃这一个真实。在你的一生中，永远不要丢弃你的真实。你越过教会生活，你越有分于教会的服事，你就会发现，虚假是何等容易的一件事。人是复杂的，不论你在属灵上有多少成长，你的另一面 —即天然的肉体，也会随之发展。为此保罗提醒我们，要思念那真实的，思念你是从哪里开始的。

思念可敬的

可敬的（ , semnos, honorable or venerable）

这字来自 sebo（敬拜），说出它带有神圣的属性，包含「彰显神」的意思。应用在我们身上，可指神的创造中那尊贵、合宜、圣洁、高贵、令人尊重的部分，它和堕落之人一切自高自傲的事相对。

头一个你要思念的是真实，然后在真实里，你要留意那些可敬的，就是那些彰显神的人，或彰显神的事物。有时候，一个弟兄的祷告叫你非常感动，为什么？因为它彰显了神。有时候，一个弟兄的见证叫你非常感动，为什么？因为它彰显了神。有时候，一个弟兄请你吃饭，叫你非常感动，为什么？因为在筵席上，神得着了彰显。

「可敬的」应用到我们身上，可比如你看见一个弟兄把钱投入奉献箱内，这一个叫你觉得可敬，因为他在做一件神圣的事。在教会中有许多这一类可敬的事，是你要尊重的。这一种可敬，因为联于神的显出，所以与人堕落的所是是相对的；堕落的人在做「可敬」的事情时，他的骄傲反而显出来，他的炫耀反而显出来。

你在教会中，不要用人为的判断，要发展一种属灵的鉴赏力。有的弟兄你见到他，你能感受到一种敬虔，你能说：「这是一个值得尊重的弟兄。」这就是可敬的。你不要看谁有钱、谁有名、谁有权、谁有才干、谁有恩赐；不，在教会生活中，你要留意那真实的、可敬的。你要说，看哪，这里有一个弟兄，他没有受过什么教育，但是他在聚会中作的见证多好！看哪，那一个弟兄，他并不富有，但是他的祷告多感人！弟兄们，如果你没有发展这一种能力，你很难成长。

我再说，你的一生不要离开真实，然而，也不要像孩子一样的无知，你要有属灵的鉴赏力，能鉴赏神圣、属天的事。同时，人看见我们，都应该能说：「看哪，这里有一个看似平凡的人，但这人是可敬的。」

思念公义的

3公义的（ , dikaios, righteous）

「公义」（dikaiosune, righteousness）的形容词。公义是神的属性及做事的原则。主是那位麦基洗德（来七 2），就是公义的王，说出公义来自于主，来自主的心意，来自主的行动，来自主的作为，来自主的工作。它不仅是做一件对的事，也不仅是合乎神行事的法则，更是因着住在神的经纶里而产生合宜的行动。

公义是神做事的性情，也是神运作的法则。一个最蒙福的人，是一个在圣徒们中间成长的人，而这一班圣徒知道什么是公义，并且鉴赏神在人身上公义的运作。可惜的是，今天在教会中，不是每个人都能鉴赏神公义的运作。你爱主，他们绝对赞同；你参加聚会，他们赞美主；你背诵圣经，他们哈利路亚；但是你要把自己奉献给主，他们很可能就质疑你，甚至劝阻你。弟兄姊妹啊，如果你周围的圣徒们都珍惜你的成长，鉴赏你的成长，也宝爱你的成长，那是多么蒙福的事。如果他们在你成长的过程中与你站在一起，成为你成长的榜样，那更是多么蒙福的事！

成长的祕诀，是从真实开始。有了真实，你就开始鉴赏从神而来、可敬的事物，你也开始鉴赏神在人身上公义的运作。换句话说，成长是一件生命的事，也是一件公义的事—成长，是永远没有毕业的。

我愿意提醒弟兄们，你在教会中服事，你服事的果效不仅在于外面做了多少；最高的果效，乃是你能看见圣徒们的成长，并且鉴赏他们的成长。譬如说，你看见一个年幼的圣徒为主作见证，你满了鉴赏，你对他说鼓励的话，你对他满有期望，这一个就能叫他更往前。

思念清洁的

清洁的（ , hagnos, pure）

联于圣洁的（ hagios, holy），意没有污点的纯洁，可指在动机和行为上没有掺杂。

要小心，你蒙恩年日越久，你越不容易清洁。你成长的试验，就是你是否清洁。你看保罗多清洁！他服事教会，背后没有什么动机，背后没有什么意图；圣徒们就是他的弟兄，就是他所爱的，就是他在基督里所想念的，就是他的喜乐，就是他的冠冕。这是何等的清洁！

真实、可敬、公义，是成长的第一个阶段；清洁、可爱、美名，是第二个阶段。清洁与真实呼应。你开始过教会生活，要真实；你一生过教会生活，要清洁。你起初过基督徒生活，是真实；你一生的基督徒生活，是清洁。不要让任何事物玷污你，不要让任何事物取代基督。在成长的过程中，你要注意保持清洁。

思念可爱的

5可爱的（ , prosphiles, lovely）

可指某一个人或某一件事物是没有被玷污的，是可喜爱的，是叫人得鼓励的。一个可爱的人，总是叫人得鼓励的。

可爱与可敬相呼应；可敬，会叫许多人事物成为可爱的。在教会生活中，因着神圣生命的运作，会有许多可爱、叫人得鼓励的事发生。不仅这样，因着主的怜恤，也会有许多可爱的弟兄和姊妹在你的周围；他们是主量给你的同伴，作你患难里的安慰，以及成长中的鼓励。你要珍惜这些，不要把它当作平常。

思念有美名的

6美名（ , euphemos, be well spoken of）

由 eu（好，优越）和 pheme（名声）组成，指基督徒的好见证会荐于众人的良心。

美名与公义相呼应；内在公义的运作，会成为外在的美名—这就是成长。成长，是从真实开始，一路长到一个美名的见证。你要说，主啊，我愿意在真实中满有清洁，我愿意因着神圣的属性而成为可爱的，我愿意在公义中珍惜一切有美名的。

思念德性和称赞

7德行（ , arete, virtue）

指有神作内涵的优越属性，成了众人的吸引。

8称赞（ , epainos, praise）

指说出人优越的品行。

「若有什么德行」，这是指神圣的属性；「若有什么称赞」，这是指神圣属性的活出，显为人性的美德。一个是构成，一个是活出。神是以祂的属性来吸引我们；在我们的一生中，这属性也成了我们的活出。换句话说，在我们里面有神圣的属性，因此我们就活出一种高品的人性美德。这属性是生命的动力，使我们胜过一切的阻碍，产生满有活力的行动来。

保罗说，若是有神圣属性的构成，若是有人性美德的活出，这些事你都要思念。这一个就是成长的经历。我们基督徒的一生，开始于真实的，至终就成为可称赞的；过程中，我们这个人要鉴赏那可敬的，要宝爱那公义的，要持守纯洁的原则，并且留意那可爱的、有美名的，以及一切的德行、一切的称赞。


101 你们要去行

你们在我身上所学习 1的，所领受 2的，所听见 3的，所看见 4的，这些事你们都要去行 5，赐平安的神就必与你们同在 6。

—四章 9节

从使徒学习

学习（ , manthano, to learn）联于 mathetes（学徒或门徒），因此是满有目的的学习。

什么是「学习」？它不是我们所想的那么简单 —听一篇信息、读一本书，就学了。不，「学习」这个字是联于「门徒」（mathetes）的。你向我学习，就表示你是我的门徒。

它不仅是外面知识的传讲，更是像门徒一样的受教。这样的学习是有目的的。

好比苏格拉底教导他的门徒，孔夫子教导他的学生，他们并没有正规的学校，也没有正规的课堂；学生只是追随他们的夫子，与夫子在一起。他们的夫子，以他的话语，连同他的生活，来教导学生。我们可以说，门徒的教育是联于施教者这个人，而且带着三方面的目的：

使门徒在知识上有所学习、有所领悟；使门徒从施教者身上看见，他如何应用所传讲的知识，

使它成为可实行、可经历的；使门徒从施教者身上返照、并暴露自己所是的限制。门徒和他们的老师在一起，他们能真正地领略老师的丰

富，也能看见老师如何活出他所传讲的，并且从老师身上看见自己的缺失。腓立比的圣徒既从保罗身上有所学习，所以保罗也可以对他们说，你们从我身上得着了丰富，你们从我身上懂得了应用这丰富，你们也从我身上看见了你们所是的限制。

从使徒领受

2领受（ , paralambano, to receive）由 para（同着）和 lambano（得着）组成，指从你身旁的人领受。

请我们注意，这一种领受，是从同伴的关系中有所领受的。保罗似乎是说：「弟兄们，你们从我学了许多，我给了你们异象和启示，我带领你们进入应用的实际里，我也让你们看见自己的限制，然而当我启示这一切给你们的时候，我乃是与你们同行，成为你们的同伴。」

保罗对腓立比人说：「你们是我的门徒，你们从我学习，你们学了我的丰富，学了我的应用，也因着我而被暴露出来。我是你们的夫子、你们的老师，同时我也是你们的同伴，我与你们同行。」

弟兄们，你喜不喜欢这样的夫子？你有没有一位夫子是这样与你同行，成为你的同伴的？或者说，你身边有没有一个人是你可以从他有所领受的？我告诉你，如果你没有同伴，你没有可能往前。在你一生的成长中，你永远不能离开同伴的关系。肉身的父亲给你属人的生命，老师则在你的生命中做塑造的工作。保罗是腓立比圣徒的老师，也是他们的同伴；他不仅教导他们，也期望在神的经纶里与他们同行，使他们成形、满有构成。

保罗要说，你们从我学习，你们从我得着丰富，你们从我得知如何应用这些丰富，你们的所是也因着我而被暴露，然而，我也是你们的同伴，我与你们同行。我有责任塑造你们，使你们成形，使你们有构成。你们能否成为爱基督的人，你们能否有合适、健康地成长，我都是有责任的。

从使徒听见，从使徒看见

这里不仅有学习，不仅有领受，腓立比圣徒还从保罗身上有所听见，有所看见。使徒约翰说，「论到从起初原有的生命之道，就是我们所听见、所看见、亲眼看过、亲手摸过的。」（约壹一 1）这里的原则是一样的。约翰是主的门徒，他受主的教导，他从主听见，也从主看见。保罗也对腓立比的圣徒说，我教导你们，你们从我有所听见，也有所看见。

3听见（ , akouo, to hear）

含有回应和顺从的意思，这里着重内在的领悟。

这是说，当你从我有所听见的时候，你不是听见一个道理，而是我的话在你的所是里产生了构成。当我对你说话的时候，我是在成全你。

4看见（ , horao, to see, perceive）

可译作「领会」，说出这样的看见能转为内里的认识。

这是说，你所听见的话是外面的，当它进到你里面之后，你就有了内里的认知。

学习和领受，听见和看见，这两组是并行的；学习是联于听见，领受是联于看见。学习和领受联于神圣的启示，听见和看见联于我们的生活。不仅神圣的启示是联于施教者，生活亦然。保罗是说，你们是我的门徒，你们是联于我的；你们在我身上所学习的，所领受的，所听见的，所看见的，这些事你们都要去行。

行出一种习惯，成为一个所是

5行（ , prasso, to practice）

不仅指做某一件事，更是指一种习惯性的实行。

行，说出它成为你的所是了。好比吃饭和睡觉，是一件

习惯的实行；只要你活着，你每天都得吃饭；只要你活着，

你每晚都得睡觉。保罗在这里说：「我不是吩咐你们去做一

些事，我是愿意这些成为你们属灵生活的习惯。」这样的

实行会带进一种属灵的果效。例如凡事祷告、祈求、感谢（6节），它不是一件该去做的事，而应当是一个经常性的实行；这样的实行能使你对主的认识更清楚，使你对跟随主这件事更笃定，使你属灵的生命更强壮。

行在平安的神里面

6同在（ , meta, with）

指一种亲密联结的关系。

保罗说，这些事你们若去行，赐平安的神就必与你们同在。平安，保罗提了两次，一次是说到向主祷告而有的平安（ 7节），一次就是这里，说到当我们效法使徒的榜样而行时，这位平安的神就必与我们同在。弟兄姊妹们，我们越思念、越照着使徒的榜样而行，我们就与神越亲密，我们彼此也越满了联调的关系。

那一日得荣的程度，根据于今日我们的成长。 ─本书摘言


102 你们和我同受患难

我靠主大大地喜乐，因为你们思念我的心如今又发生 1；你们向来就思念我，只是没得机会。我并不是因缺乏 2说这话；我无论在什么景况都可以知足，这是我已经学会了。我知道怎样处卑贱，也知道怎样处丰富；或饱足，或飢饿；或有余，或缺乏，随事随在，我都得了祕诀。我靠着那加给我力量的，凡事都能做。然而，你们和我同受患难原是美事。

—四章 10至 14节

从这一节开始，我们要进入本章的第三部分，说到「财物」（10至20节）。

思念我的心又发生

四章 10节，「我靠主大大地喜乐，因为你们思念我的心如今又发生；你们向来就思念我，只是没得机会。」

1发生（ , anathallo, to blossom or flourish or revive）

意茂盛、复甦，指生命在它的律里一种健康的运作。

保罗知道腓立比的圣徒思念他、也爱他，但是这一个事实需要发生，需要显明出来，需要茂盛出来。如同年轻的夫妇容易说「我爱你」，结婚四十年后，他们的爱情比以前更深了，但是容易缺少茂盛；因着缺少茂盛，爱情就不再显明，变得陈旧了。爱仍然在那里，但是变得陈旧了。感谢主！保罗说，他如今大大地喜乐，因为这一个茂盛终于出现了！这表示使徒保罗的确一直在圣徒们的心里。

缺乏，一直处在压力之下

11节上，「我并不是因缺乏说这话」。保罗说，我不是缺钱，我是一直处在一个压力之下。

1

缺乏（ , husteresis, need, want）

以 hupo（在⋯⋯之下）作字首，以 -sis（表示过程，包含结果）为字尾，指处在需要或压力之下的过程或结果。

缺乏，是说总有一个东西在那里，成为我的压力。不是我缺钱，不是我不知道怎么运作，不是我不知道如何尽职，而是我处在一个压力之下。这样的压力，保罗在哥林多后书也说过，他说，「他们是基督的仆人吗？（我说句狂话，）我更是。我比他们多受劳苦，多下监牢，受鞭打是过重的，冒死是屡次有的。被犹太人鞭打五次，每次四十减去一下；被棍打了三次；被石头打了一次；遇着船坏三次，一昼一夜在深海里。又屡次行远路，遭江河的危险、盗贼的危险、同族的危险、外邦人的危险、城里的危险、旷野的危险、海中的危险、假弟兄的危险。受劳碌、受困苦，多次不得睡，又飢又渴，多次不得食，受寒冷，赤身露体。除了这外面的事，还有为众教会挂心的事，天天压在我身上。有谁软弱，我不软弱呢？有谁跌倒，我不焦急呢？我若必须自夸，就夸那关乎我软弱的事便了。」（十一 23-30）这里所提到的，也是一种「缺乏」，就是压力。

此外，马可福音也有一个例子，「耶稣对银库坐着，看众人怎样投钱入库。有好些财主往里投了若干的钱。有一个穷寡妇来，往里投了两个小钱，就是一个大钱。耶稣叫门徒来，说：『我实在告诉你们，这穷寡妇投入库里的，比众人所投的更多。因为，他们都是自己有余，拿出来投在里头；但这寡妇是自己不足，把她一切养生的都投上了。』」（十二 41-44）这里的「不足」也就是「缺乏」，不是说她完全没有

钱，她手中还有一些，然而她所有的，不能作为她的夸口，不能成为她的富余。

缺乏，不是说我没有钱，或者我没有办法存活；不，我还有一些，只是我所有的极为有限，因此我承受着极大的压力。保罗是这样一个在压力之下的人。

在任何景况都可知足

腓立比书四章 11节下，「我无论在什么景况都可以知足，这是我已经学会了。」保罗说，我是一个缺乏的人，如今我喜乐，不是因为你们顾到我的需要。不，我无论在什么景况都可以知足，这是我已经学会了。 12节，「我知道怎样处卑贱，也知道怎样处丰富；或饱足，或飢饿；或有余，或缺乏，随事随在，我都得了祕诀。」这是全本圣经最罗曼蒂克的经节之一。这里的祕诀是指处环境的祕诀；在这样的处境下，我还是有主的，我知道怎么活基督。保罗说，我有钱也不会忘记主，没有钱也不会去偷窃，因为随事随在，我都得了祕诀。

「卑贱、丰富」，可以指物质上的，也可指属灵上的。有时候人会轻视你，看你是卑贱的；有时候人会尊重你，看你是丰富的。有时候你觉得非常得胜，有时候你觉得非常枯干。

「饱足」，不只是吃饱，也指满足；不只是物质上的满足，也可以是心理上的、属灵上的满足。物质上、心理上或属灵上，你有时会感到饱足，有时会感到飢饿。就算你很属灵，你也有属灵枯干的时候。并不是每一个爱耶稣的人一生都一直满有主的同在，并不是每一个主的仆人一生都一直有敞开的门，并不是每一个主的工人一生都一直能在生命里合适地尽职。我们都有饱足的时候，我们也都有飢饿的时候。这就是我们受试验的原因。我们饱足了，就容易骄傲；我们飢饿了，就容易注视基督之外的事物。所以，你饱足了，不要骄傲；你在飢饿之中，不要受搅扰，因为在你里面有一个永不衰残的能力是一直在那里运作的，好来背负你应付各面的需要。

凡事都能做

13节，「我靠着那加给我力量的，凡事都能做。」这一个「凡事都能做」，是一个很强的语气；它包含了源源不绝的资源供应，包含了无限能力的供应，也包含了坚定信心的供应。保罗说，我凡事都能做，因为在我里面那神圣资源的供应太丰富了，在我里面那神圣的能力太大、太强了，在我里面的信心太坚定了！

这一节圣经提醒我们，我们总要学习作一个安息的人。我们要安息到一个地步，说：「主啊，我能！我愿意支取你那无限的供应，而不是倚靠我天然的拣选。如果你预备的这条路，是我所喜悦的，我赞美你；如果不是我喜悦的，我相信你必有恩典，使我能喜乐地、甚至越发喜乐地接受你所为我定规的一切。」是的，许多时候，我们并没有得着我们想要得着的，但是主有能力，祂赐给我们无穷的能力；靠着这个能力，我们得以再往前。

保罗说，你们以为我平安稳妥了吗？不！我一直是在压力之下的。即或我一直处于压力之下，我已经学会了祕诀，无论在什么景况之下，我都可以知足。我认识了那在我里面无穷的大能，我知道怎样处卑贱，也知道怎样处丰富；或饱足，或飢饿；或有余，或缺乏；随事随在，我都得了祕诀。

我靠着那加给我力量的，凡事都能做。

患难是主的仆人的标记

14节，「然而，你们和我同受患难原是美事。」请注意，保罗用「患难」来总结他事奉主的一生。他要说，我事奉主的一生是患难的一生；我的劳苦是在患难里，我的奋斗是在患难里，我的传扬福音是在患难里，我的照顾圣徒是在患难里，甚至我的财物情形也是在患难里。任何一个主的仆人都会发现，他的生活是一个在患难中的生活。换句话说，「患难」是一个主的仆人的标记。谁是主的仆人呢？主的仆人身上有一个基督十字架的记号 —他在生活中有一个患难的标记。

使徒，他是一个活在患难里的人；他的生活是在患难之中的。他有一个托付，他有一个目标，他有一个目的，他有一个满足神心头愿望的心意，因为这样，他的生活一点也不容易。他需要有人和他站在一起。这就是为什么保罗说，你们和我同受患难原是美事。

保罗告诉我们，从属天这一面来说，我需要基督；从同伴这一面来说，我需要同工；从顾念这一面来说，我需要教会。我需要主与我同在，我需要同工扶持我，我需要我所服事的教会顾念我，我也需要懂得自处 —任何景况，随事随在，我都学了祕诀。对一个主的仆人来说，除非他有这四方面的配合，他很难有一个合适的运作；即使像使徒保罗这样一位使徒、这样一位属灵的人、这样一位有能力的人，他都得说，我的生活是一个患难的生活，我受了许多的苦，我遭遇了许多的艰难，我也在缺乏之下，所以我需要主与我同在，我需要同工与我同在，我需要教会来扶持我，我也需要学会知足的祕诀。

对使徒而言，主没有问题，因为主会与他同在；问题常是他的同工，以及他所服事的教会。使徒的难处，多是来自同工，也来自他所兴起的教会。为什么？因为他的同工常是为着自己，他所服事的教会也常是为着自己，这就成了使徒的患难。所以我再说，当一个使徒被主兴起之后，他的生活是怎样的生活呢？是一个在患难之下的生活。

使徒需要与他同心的弟兄

我们知道，腓立比教会打发以巴弗提供给保罗的需用，这原本不是一件特别的事，但是，保罗非常的喜乐（ 10 节）。保罗要说，因着我在患难中尽我使徒的职分，我在患难中成就主所托付我的职事，我就需要同工们的扶持；虽然各人都求自己的事，并不求耶稣基督的事（二 21），我却感谢主，有一个以巴弗提，他是我的同工，我的弟兄，与我一同当兵的，也是供给我需用的（二 25）─他使我在主里大大地喜乐！弟兄们，你能领会保罗的心情吗？他是孤单的，他是迫切的 —主啊，兴起你的同工，好与我同心，与我站在一起，叫我得以放胆地尽我的职事。

这不是我们的观念，我们的观念还是组织的观念。什么是组织的观念？就是分等次。你从一个职员的等次，升为科长，升为经理，升为总经理，然后升为总裁，这就是组织。弟兄们，求主叫我们放下组织的观念，叫我们知道：我们的运作是生机的，我们是生机地打一个属灵的仗；在这个争战里，我们必须放下我们天然所有的。保罗要说：「在我的患难之中，我需要与我站在一起的同工。我很感谢主，在我许多的同工间，有一个人走出来，与我站在一起，与我同受患难。」这就是为什么保罗说到以巴弗提的时候，他用了五个称谓：我的弟兄，与我一同做工的，与我一同当兵的，教会所差遣的，供给我需用的（二 25）。在腓立比教会中，保罗终于找着一个同工，这个同工从一切天然的想法里出来了，这个同工非常挂念保罗所遭遇的患难。

使徒需要与他同心的教会

不仅这样，保罗也很喜乐的说，我终于找着一个与我同心的教会！在保罗所兴起的众教会中，有一个教会 —腓立比，他们能起来与使徒站在一起。那是什么样的教会呢？当保罗为福音争战，当保罗为福音的进展往前的时候，这个教会能说：保罗弟兄，我们与你同心，我们有你在我们心里，我们记念你，切切地为你祷告；我们与你是一，你在监里有各面的需要，我们打发弟兄去服事你，也把爱里的餽送带到你那里！（参一 7，二 25，四 15）

这一个叫保罗里面非常的喜乐。保罗兴起许多教会，几乎没有一个教会顾念在患难中的保罗，他是孤单一人在为主的权益争战，然而有一个同工，他与使徒站在一起；有一个腓立比教会，她与使徒站在一起。因为这样，保罗就说，我大大地喜乐（四 10）！保罗的喜乐，不是因为钱来了，而是他看见了同工的扶持，看见了教会的扶持。他要说：「我在患难中，我需要主，我需要同工的扶持，我也需要我所兴起的教会的扶持。如今在主的怜悯里，有一个同工，以巴弗提；有一个教会，腓立比，他们在我的患难中是与我站在一起的！」


103 极美的香气

腓立比人哪，你们也知道我初传福音离了马其顿的时候，论到授受的事，除了你们以外，并没有别的教会供给我。就是我在帖撒罗尼迦，你们也一次两次地打发人供给我的需用。我并不求甚么餽送，所求 1的就是你们的果子 2渐渐增多，归在你们的帐上。但我样样都有，并且有余。我已经充足，因我从以巴弗提受了你们的餽送，当作极美的香气，为神所收纳、所喜悦的祭物。

—四章 15至 18节

论到授受的事

四章 15节，「腓立比人哪，你们也知道我初传福音离了马其顿的时候，论到授受的事，除了你们以外，并没有别的

教会供给我。」何等孤单的使徒！众教会都不顾念他。保罗兴起了这么多教会，谁顾念他？除了腓立比，每一个教会都只顾自己。

16节，「就是我在帖撒罗尼迦，你们也一次两次地打发人供给我的需用。」在保罗第二次出外传福音的行程中，他离开腓立比之后，下一站就是帖撒罗尼迦。换句话说，那时腓立比还是很年幼的教会。然而，就在保罗离开不久，腓立比的圣徒已经一次、两次打发人供给他的需用。年幼的腓立比教会作了一个决定：今后要在财物上顾念保罗的需用。这原是一件美事（ 14节）。

所求的是你们果子增多

17节，「我并不求什么餽送，所求的就是你们的果子渐渐增多，归在你们的帐上。」

1求（ , epizeteo, to seek）

由 epi（置于其上，引伸为不断地加增，直到完全的地步）和 zeteo（指出一种的代价，经过一个过程而有的寻求）组成。

2果子，见一章 11节注。

什么是果子？凡是出于基督的，就是果子。基督就是果子的实际。基督就是生命，生命的各面都包含在这一个单数的果子之内。「果子」，原文是单数，说出腓立比圣徒在财物上对保罗的顾念，已经成为他们向着使徒的「帐」，也成为他们在天上的「帐」。他们给予使徒的是财物，主看见了，就把这一个当作果子，归入他们的帐上。

腓立比教会是一个健康的教会，他们很有负担的在财物上顾念主的见证，所以他们一次两次地打发人供给保罗的需用。保罗并不是要求他们的餽送，他说：「我所求的就是你们的果子渐渐增多，归在你们的帐上。」在保罗的观念里，钱财是种子，你把钱财当作种子种下，它会成长，会结出果子。他在哥林多后书也说，「少种的少收，多种的多收，这话是真的。」（九 6）又说，「那赐种给撒种的，赐粮给人吃的，必多多加给你们种地的种子，又增添你们仁义的果子。」（10节）钱财就是种子，你要把它种下去，就如你种其它的种子一样。你种下了，就会有丰富属灵果子的收成。

我已经有余，已经充足

18节上，「但我样样都有，并且有余。我已经充足。」这段话可以有不同的解释，有的说它完全是指财物说的，但我并不这么认为。我想保罗是说，弟兄们，因着你们与我站在一起，我就明白了，我样样都有，并且有余，我已经充足。我真是喜乐，并不是因为你们送钱来，而是因为你们是一个与我站在一起的教会。你们这样与我站在一起，就叫我非常的喜乐。

把餽送当作极美的香气

18节下，「因我从以巴弗提受了你们的餽送，当作极美的香气，为神所收纳、所喜悦的祭物。」很少人说到财物奉献，像这里说得这么好 —极美的香气。

一般来说，香气来自两个管道，头一个是对基督的认识。哥林多后书二章说，「感谢神！常率领我们在基督里夸胜，并藉着我们在各处显扬那因认识基督而有的香气。」（14节）你对基督的认识会成为一个香气。

另一个管道是人，「因为我们在神面前，无论在得救的人身上或灭亡的人身上，都有基督馨香之气。」（林后二 15）这里说到香气，是指着人说的。「在这等人，就作了死的香气叫他死；在那等人，就作了活的香气叫他活。这事谁能当得起呢？」（16节）传福音，就是显扬基督的香气。拒绝福音的，这香气就成了死的香气叫他死；接受福音的，这香气就成了活的香气叫他活。

香气在于你对基督的认识有多少，你对基督的认识决定了你的香气的丰富度。不仅这样，你这个人如何，也决定了香气的情形；你是一个活在主面前、与主同行的人，你就是一个显扬香气的人。

但在这里，保罗还说，即或是财物，也可以是香气。钱，是我们一生一个极大的试验，经过这个试验，有的就生发出香气。好比说，我奉献，因为我有余，我不在乎，这样的奉献就只是钱财，不是香气；你奉献，你是在你的缺乏里，忠心地把你仅有的摆上，这样的奉献就是一个香气。为什么主耶稣称赞那奉献两个小钱的寡妇呢？因为众人都是把自己有余的拿出来，但那寡妇是自己不足，却把一切养生的都投上了（可十二 44）。她所有的很有限，她在极为缺乏的压力之下，仍然忠心地奉献钱财，这就是极美的香气。弟兄们，奉献是你一生健康成长的头一个功课，不仅奉献自己，也奉献钱财。你信主了，你就要学习照着主所给你的，顺着圣灵的引导，有财物上的奉献。

保罗说，这餽送不仅是极美的香气，还是神所收纳、所喜悦的祭物。你要知道，当你奉献钱财的时候，你的钱财也同时献在祭坛上，成为神所收纳的一个祭物。


104 荣耀的丰富

我的神必照他荣耀的丰富，在基督耶稣里，使你们一切所需用的都充足。愿荣耀归给我们的父神，直到永永远远。阿们！

—四章 19至 20节

使你们一切所需用的都充足

「需用」，有物质上的，有环境上的，有属灵上的。不论你的需要是什么，主都能供应，而且充足。一个与使徒站在一起，在使徒的患难中有分的教会，她定规经历这一位照祂荣耀的丰富，在基督耶稣里，使他们一切所需用的都充足的神。

什么是荣耀的丰富？神的丰富就是祂的所是，就是祂的所有，就是祂所成就的一切，也是祂运作的能力和果效。这一切，神都要赐给我们，使我们所需用的一切都充足。感谢神！祂并不是一位吝啬的神 ─

神的所是，祂要赐给我们；

神的所有，祂要赐给我们；

神所成就的，祂要赐给我们；

神一切运作的能力和果效，祂也要赐给我们。

弟兄们，我见过向神吝啬的人，至终神向他也是吝啬的；但我未曾见过一个把自己完全奉献给神的人，末了神却不照着祂荣耀的丰富来报答他的。

「神必照祂荣耀的丰富」，说出神使我们一切所需用的都充足，乃是为着祂的荣耀、祂的满足，而不是为着人的荣耀、人的满足。想想看，人多可怜，人要的是什么？不过是一栋房子，一点安全的保障，一点生活上的舒适⋯⋯弟兄们哪，不要这样看你的人生，要照着神的荣耀看你的一生，这样你才会发觉，没有什么比神的荣耀更荣耀的了。

愿荣耀归给我们的父神

弟兄姊妹，这里我还愿意说，经管财物是我们要学习的一项功课。这个经管，尤其是指经管和主的见证有关的财物，包括个人的一面和团体的一面。团体的一面，我们从腓立比教会的身上已经看见理财的榜样；个人的一面，我们要明白钱财的本质。主耶稣说过很明确的话：「一个人不能事奉两个主；不是恶这个、爱那个，就是重这个、轻那个。你们不能又事奉神，又事奉玛门（玛门：财利的意思）。」（太六 24）主不是说，你不能又事奉神，又事奉撒但；祂是说，你不能事奉神，又事奉钱财，因为撒但控制人类的工具，就是钱财。

穷人很容易爱钱，富人也会爱钱，而服事主的人总要认识：在一切事上，主都是供给我们的源头。无论我们是富足的，或我们是缺乏的，我们都认定主是供给的源头。凡是在主里学习以财物供给主的仆人和工作的圣徒与教会，也要认定自己手中所有的，无论是寡妇的几个小钱，或是财主的富足，都是主所供应的 —主要藉着这些供应，供给祂的仆人，好叫众人都见证主是供给圣徒、供给教会、也供给祂仆人一切需要的源头。愿荣耀归与我们的父神，直到永永远远，阿们！


105 主的恩在你们心里

请问在基督耶稣里的各位圣徒安。在我这里的众弟兄都问你们安。众圣徒都问你们安。在凯撒 1家里的人特特地问你们安。愿主耶稣基督的恩常在你们心里 2！

—四章 21至 23节

四章21节，「请问在基督耶稣里的各位圣徒安。在我这里的众弟兄都问你们安。」问安，说出使徒保罗里面有一个很高的构成，那就是人性美德的构成。这里你注意，保罗不是向「全教会」问安，他是向「每一位圣徒」问安。一位一位圣徒都是他最宝贵的。保罗所顾念的，不是工作做得有多大，不是福音的进展有多广，而是一位位圣徒的属灵福祉。

22节，「众圣徒都问你们安。在凯撒家里的人特特地问你们安。」

1凯撒（ , Kaisar, Caesar）

字根有分别的意思，表示高层次、上流的皇室；这里指罗马皇帝。

这时候，凯撒家里的人和腓立比的圣徒之间，因着保罗的福音而有一种生命上的联系，也就是有一种在基督里合一的情形。这是何等的奇妙！一个主的仆人可以使凯撒家里的人成为基督身上的肢体，为此我们要赞美主。亲爱的弟兄们，但愿这也是我们的经历，叫许多原本被分别出来、尊贵、富有的人，因着我们的福音得以信主，而成为主里的弟兄和姊妹。

23节，「愿主耶稣基督的恩常在你们心里！」

2心（ , pneuma, spirit）

应译作「灵」。

这一节直译作，「愿主耶稣基督的恩典与你们的灵同在。」腓立比书终结在这里：愿主耶稣基督的恩典与你们的灵同在！

腓立比书研读（下）

著作者：朱韬枢编辑整理：美地出版社编辑部字义研读：朱韬枢，朱弘硕出版者：归主出版社网址： http:// blog.yam.com/cclmolive

发行人：李正一

发　　行：华宣出版有限公司 CCLM Publishing Group Ltd.台北县中和市连城路 236号3楼电话： (02)8228-1318　邮政划拨： 19907176号传真： (02)2221-9445　网址： www.cclm.org.tw

香港地区：橄榄（香港）出版有限公司 Olive Publishing (HK) Ltd.总代理中国香港荃湾横窝仔街 2-8号永桂第三工业大厦 5楼B座　　　　　 Tel:(852)2394-2261　Fax:(852)2394-2088　网址： www.ccbdhk.com新加坡区：益人书楼 Eden Resources Pte Ltd经销商 29 Playfair Road #02-00 Lin Ho Building, Singapore 367992　　　　　 Tel：6343-0151　 E-mail：eden@eden-resources.com　　　　　 Fax：6343-0137 Website：www.edenresource.com.sg北美地区：北美基督教图书批发中心 Chinese Christian Books Wholesale经销商 603 N. New Ave #A Monterey Park, CA 91755 USA

Tel：(626) 571-6769　 Fax：(626) 571-1362

Website：www.ccbookstore.com加拿大区：神的邮差国际文宣批发协会经销商 Deliverer Is Coming International Publishing　　　　　 B109-15310 103A Ave. Surrey BC Canada V3R 7A2　　　　　 Tel：(604)588-0306　 Fax：(604)588-0307澳洲地区：佳音书楼 Good News Book House经销商 1027,Whitehorse Road,Box Hill, VIC3128, Australia

Tel：(613)9899-3207　 Fax：(613)9898-8749 E-mail：goodnewsbooks@gmail.com

美术设计：郭秀佩承印者：橄榄印务部行政院新闻局登记证局版台业字第 2600号出版时间： 2013年4月初版一刷年　份： 18 17 16 15 14 13刷　次： 10 09 08 07 06 05 04 03 02 01A Study of Philippians (II) By Titus ChuChinese Copyright © 2013 by Olive, a division of CCLMAll Rights Reserved1st Edition：Apr. 2013Cat.No. 40319 著作权所有，翻印必究

ISBN 978-986-6769-34-4（精装） 国家图书馆预行编目资料腓立比书研读／朱韬枢着 . --初版 . --新北市：归主出版：华宣发行 , 2013.04　册；　公分（读经系列； 20） ISBN 978-986-6769-34-4（下册：精装） Printed in Taiwan

1.腓立比书 2.圣经研究

241.75 102002106


前言 奔跑超绝的一生

我现在被浇奠，我离世的时候到了。

那美好的仗我已经打过了，当跑的路我已经跑尽了，

所信的道我已经守住了。

—提后四章6至7节

这是使徒保罗一生最后的一段话。使徒保罗一生到末了，他总结了三句话：

「那美好的仗我已经打过了」，意思是，我这一生是打仗的，我打了一辈子的仗。他不说：「那美好的仗我已经打赢了」；他是说，我打过了。打过了就好。那美好的仗我已经打过了。

「当跑的路我已经跑尽了」；跑尽了，就是前面再没有可跑的了。

「所信的道我已经守住了」；不是说「所信的道我已经传扬了」，乃是说「我已经守住了」—神给我看见的，神给我的托付，我都已经守住了。

因此他说：「从此以后，有公义的冠冕为我存留。」（提后四8）

美好的仗我打过了

使徒保罗一生是打仗的；他是一个先锋，把福音开拓出去，也把福音的真理建立起来。他是一个真正的先驱者（pioneer）。认真说，今天我们很难能再打保罗那样的仗，但打仗的原则还是存在的。换句话说，你要跟随主，你就得预备打仗。你打仗不是为着革命，你打仗是为着守土—为了把所得的维系起来，你是有一个仗需要打的。

当跑的路我跑尽了

这里的「路」，我们也可以说是「赛程」。换句话说，主量给我们每个人的一生都有一条路，这条路也就是我们的赛程。属地的赛程有一个特点，就是大家的路是一样的，而在神的经纶里，我们每个人的路却是不一样的。主所量给保罗的路，并不是祂所量给我们的路（参徒二十24，「我的行程」）。你听了保罗的见证，你也不要害怕；他被关了许多次，被打了许多次，甚至被杀殉道，这些还不是主量给我们的。然而，无论是当跑的路也好，是当跑的赛程也好，你要记住一句话：你是非跑不可的。奔跑必须是你跟随主的全部。使徒保罗这一生，有他当跑的路，而且跑尽了，同样地，我们这一生也有当跑的路，我们也要说：「当跑的路我已经跑尽了！」

所信的道我守住了

「道」，也可以译作「信仰」—当守的信仰我已经守住了。一面来说，整卷提摩太后书也是一个劝勉，保罗是在劝勉一个非常善良的同工，提摩太。（提摩太这个人有两个特点：情感丰富，容易流泪；身体不好，有胃病。我相信，是因他的情感这么丰富，个性这么柔弱，面对危难的局面时，还把一切都担到自己的肩上，这才得了胃病。）另一面来说，保罗是在作他自己的见证；整卷提摩太后书就是一个见证，见证保罗守住了当守的信仰。保罗这一生是持守信仰的一生。他得救以后，在阿拉伯花了几年的工夫，根据他在光中对主和祂身体的启示，来研读整本旧约，而得见神圣信仰的全貌；不仅这样，他也摆上一生，来进入、实化、传扬、持守他所看见的信仰，直到路终。

我奔跑的过程，就是你跟随主的秘诀

本书若有一个副标题，我想可以定作：「奔跑超绝的一生」。保罗说，「我以认识我主基督耶稣为至宝」（参腓三8）；至宝（excellence），可译作「超绝」。也就是说，我以对主耶稣那超绝的认识为至宝。又说，「我乃是竭力追求⋯⋯就是忘记背后，努力面前的，向着标竿直跑」（参腓三12-14）。保罗自己见证，我这一生乃是追求的一生，我这一生乃是奔跑的一生。我为什么奔跑呢？因要得着对基督那超绝的认识。我要奔跑出超绝的一生。

人都有一生，却没有人凭自己走他的一生可以联于宇宙的最高峰，只有你联于至高、至大、至圣的神而有的人生，才能成为一个超越的、超绝的人生。弟兄姊妹，许多圣徒说到他的一生，常有说不出的后悔—他从来没有后悔信主，从来没有后悔爱主，从来没有后悔奉献、摆上、劳苦—只有后悔当他可以厉害得基督的时候，却因着妥协一下，思考一下，就把那个最甜美的机会失去了。所以保罗才用「奔跑」这样一个字—我奔跑，我有当跑的路。不仅这样，他这一生还是追求的，他以对基督耶稣的认识为至宝，他可以说：「我有一个非常超越绝顶的人生，我这一生是联于最高的价值的。」弟兄姊妹，当你这一生联于最高的价值的时候，其他事物的价值好像都不存在了；你突然觉得，世人所要得着的，都有说不出的平淡无味。

使徒保罗说，「当跑的路我已经跑尽了。」（参提后四7）为什么跑尽了？因为使徒保罗认识一个东西，这个东西是属天的，是超绝的，是神圣的，是联于神的，是有最高价值的，叫他必须用他的一生来追求。当他把自己摆进这样的一生的时候，他就没有后悔，他就没有可考虑的，他也没有什么可以打折扣的，他知道—这就是最超绝的人生！

保罗用短短的一卷提摩太后书来劝勉提摩太，告诉他：

我怎样奔跑我的一生，我也盼望你来奔跑你这一生。

我怎样服事我的神、打这一个仗，我也盼望你来服事你的神，来打这一个仗。

我如何跟随了主，我也盼望你如何跟随主。

我愿意把我跟随主的秘诀，以及主如何带领我的过程，都告诉你，好叫你能起来奔跑这健康、美好的道路。


第一章 持守美好的托付

【经文】

问候

1 奉神旨意，照着在基督耶稣里生命的应许，作基督耶稣使徒的保罗 2 写信给我亲爱的儿子提摩太。愿恩惠、怜悯、平安从父神和我们主基督耶稣归与你！

忠于福音

3 我感谢神，就是我接续祖先用清洁的良心所事奉的神。祈祷的时候，不住的想念你， 4 记念你的眼泪，昼夜切切地想要见你，好叫我满心快乐。5 想到你心里无伪之信，这信是先在你外祖母罗以和你母亲友妮基心里的，我深信也在你的心里。6 为此我提醒你，使你将神藉我按手所给你的恩赐再如火挑旺起来。7 因为神赐给我们，不是胆怯的心，乃是刚强、仁爱、谨守的心。8 你不要以给我们的主作见证为耻，也不要以我这为主被囚的为耻；总要按神的能力，与我为福音同受苦难。9 神救了我们，以圣召召我们，不是按我们的行为，乃是按他的旨意和恩典；这恩典是万古之先，在基督耶稣里赐给我们的， 10 但如今借着我们救主基督耶稣的显现才表明出来了。他已经把死废去，借着福音，将不能坏的生命彰显出来。11 我为这福音奉派作传道的，作使徒，作师傅。12 为这缘故，我也受这些苦难。然而我不以为耻；因为知道我所信的是谁，也深信他能保全我所交付他的（或译：他所交托我的），直到那日。13 你从我听的那纯正话语的规模，要用在基督耶稣里的信心和爱心，常常守着。14 从前所交托你的善道，你要靠着那住在我们里面的圣灵牢牢地守着。15 凡在亚细亚的人都离弃我，这是你知道的，其中有腓吉路和黑摩其尼。16 愿主怜悯阿尼色弗一家的人；因他屡次使我畅快，不以我的锁炼为耻， 17 反倒在罗马的时候，殷勤地找我，并且找着了。18 愿主使他在那日得主的怜悯。他在以弗所怎样多多地服事我，是你明明知道的。

【本章提要】

提摩太后书写于使徒保罗殉道之前；地穴监牢里，一孔天光，他留下最后一笔手迹之书。达秘说：「给提摩太第二封书信⋯⋯是他（保罗）的心迹的表达。他在巴勒斯坦以外，在神的带领下，已创立和建造神在地上的教会。写这信时，已看见教会的失败，并他们离弃他原先所建立的原则。」

爱主、追求主、事奉主三十年，在离世的时候，他看见教会失败了。一股腐败圣徒的因素渗透进来，教会偏离神的真道了。但保罗「知道我所信的是谁，也深信他能保全我所交付他的，直到那日」（一12）。神所保全的，是保罗交托出去的善道，就是那纯正话语的规模（13至14节），也就是神的福音。是啊，教会失败了，神的福音不失败；圣徒们堕落了，主的仆人们仍当向标竿力前。

为此，本书是「奉神旨意」而写，写信的人是「照着在基督耶稣里生命的应许，作基督耶稣使徒的保罗」（1节），受信的人是使徒保罗「亲爱的儿子提摩太」（2节）。中心思想是：跟随使徒的榜样，作一个有神圣托付的人，专一传道，尽你的职分。

第一章可以看作三段：

当挑旺从神来的恩赐（3至7节），说到在教会艰难的时期，要维持清洁的良心，以及无伪的信心，更重要的，是要将神所给的恩赐再如火挑旺起来，在刚强、仁爱、清明自守的灵里起来跟随主，活在圣徒们中间。

为福音受苦不以为耻（8至14节），不仅说到福音的内涵，更说到一个跟随主的人是为这福音奉派作传道的、作使徒、作师傅，也要为此受苦而不以为耻—因为知道这福音乃是神所交托的。即或仇敌猖狂反对，即或地上是非纷扰、人心翻腾，没有一件事可以大过主的托付。

称赞阿尼色弗（15至18节），说到纵然凡在亚细亚的人都离弃使徒，教会中仍有少数清心爱主、只要主、只愿意有主的人，阿尼色弗即是其一—他不跟从宗教的群众运动，他选择一条较难走的路，就是生命的路。


1 奉我们的神

奉神1 旨意，照着在基督耶稣里生命的应许，

作基督耶稣使徒的保罗。

—一章1节

保罗如何开始这卷书的呢？他说，「奉神旨意，照着在基督耶稣里生命的应许，作基督耶稣使徒的保罗。」（1节）保罗其他书信一般开头都是说「作使徒的保罗」，这里一开头却说「奉神旨意」。意思是，如果你要一生来跟随主，如果你要奔跑这跟随主的一生，我愿意告诉你：

你要看见我们的神；

你要看见这位神是有旨意的神；

你要看见神在祂的旨意里有应许；

你要看见，这一个应许乃是生命的应许。

弟兄姊妹，你想要奔跑跟随主的一生，你对这位神总得要清楚，到底神是怎样一位神？你对神的旨意总得要清楚，到底神要的是什么？你对神在你身上的工作总得要清楚，神的应许到底是什么？这个应许的实质你也总得要清楚，它乃是生命的应许。

奔跑，从认识神开始

每一个奔跑的人，都是从神起步；每一个奔跑一生的人，都是从神开始。请你注意，保罗开头怎么说呢？他说：「我这一生的职事就要结束了；我写了那么多书信，我做了那么多的工，现在我知道我要被浇奠了，我离世的时候要到了。现在我写信给你，提摩太啊，你要看见我们的神，同时要看见我们的神是有旨意的神！」若是你没有看见神，若是你没有看见神的旨意，你不可能起跑的，你不可能开始你的赛程的。你要起来跑，第一个，你要看见神；第二个，你要看见神的旨意。神，是你奔跑的动力；神的旨意，是你奔跑的跑道。跑道也就是「规范」。好像赛跑的时候，你要有力气跑，且跑在线内；跑在线内，就是个规范。你跑的时候，动力是什么？神。规范是什么？神的旨意。保罗说，我是奉神的旨意，照着在基督耶稣里生命的应许，作基督耶稣的使徒。我保罗现在来写信，我是怎样一个保罗呢？我是一个有神的保罗，我是一个有神的旨意的保罗！

弟兄姊妹，今天基督徒最大的难处是，第一，没有神；第二，没有看见神的旨意。因为没有神，所以不能奔跑，无力奔跑；因为没有看见神的旨意，所以在奔跑的时候也没有一个规范，没有一个约束，乃是狂野的跑。

奔跑是一生的，奉献是一生的，跟随是一生的，而这样的一生乃是根据你的看见。看见，不是一件小事。你看见一个东西，你就会决定它的价值。你没有看见，或说你没有看见它的重要，你就不会以它为动力而产生一种生活。保罗在这里说：「现在我来告诉你，我如何奔跑我的一生，我如何跑尽我的路程。首先，我有神，我认识我的神。」

神是创造者，也是建造者

1a 神（qeo,j, theos, God）一2-3、6-8，二9、14-15、19、25，三17，四1

原意为创造者和建造者。

我们的神是谁？祂是创造者和建造者。祂不仅创造，祂也建造。开头是物质的创造—祂说有就有，命立就立（诗卅三9）。整个宇宙是祂创造出来的，然后，祂设计了宇宙存在的时空，以及运行的规范和次序。譬如说，为什么地球要这样绕太阳转？为什么月亮要这样绕地球转？这是建造的事，不是创造的事。创造一个月亮，很容易；创造一个地球，很容易；但叫地球在轨道上运转，有春夏秋冬四季，并使万物可以成长，这就是建造。你在乡间开车，会觉得路旁真美，有各种青绿的树，有各种青翠的草，还有牛在那里吃草，你说太美了，真想把车子停下来欣赏；这时，神就要说：「这些都是我建造的。我不仅是创造者，我使无变有；我也是建造者，我使一切有秩有序。我不仅是创造者，我也是建造者。」

弟兄姊妹，你到底认不认识你的神？如果你认识你的神是创造者，你还怕什么？为什么人有这个想法、那个想法？为什么人有这样的考虑、那样的考虑？为什么人有这样的打算、那样的打算？那都是因为和神出了问题。我告诉你，人若是和神之间出了问题，一切就都出了问题。今天一提到我们的神，我们里面要有一种非常清楚、明亮的感觉：我所信的神是创造的神，我所信的神是建造的神，我所拥有的这一位神是负一切责任来成就祂旨意的神。

1.祂建造旧造，也建造新造

神最初期的建造，是叫宇宙被建立，叫宇宙中的众银河系被建立，叫我们银河系里的太阳系被建立，叫太阳系里的星球被建立，尤其是地球的被建立。但是后来，祂这位建造者不仅仅是盼望建造物质的，更是盼望建造生机的。神看祂初期的创造和建造，美到了极点，却不是永远的，所以祂要说：「我是永远的神，我要根据我自己永远的生命来创造。」神创造什么呢？就是教会，就是我们，就是新人。神创造了一个新人，就是神的新造。

神，祂有旧造，也有新造。旧造，就是宇宙的万物，包括我们的旧人；新造，是指神借着祂生命的重生所得着的团体人，教会。旧造是根据祂的智慧和能力而作出来的，新造是根据祂的生命和性情而生出来的。

旧造是一个创造，新造也是一个创造；

旧造里有建造，新造里也有建造。

旧造的创造和建造见证了神的智慧和能力，

新造的创造和建造见证了祂的自己。

我们的神用祂的智慧和能力建立宇宙，却用祂的自己来建造我们。一个建筑师建造一栋美仑美奂的大楼，这是他智慧的建造，却不是他生命的建造。什么是他生命的建造？他的儿女才是他生命的建造。我们的神是建造的神，这位建造的神在祂的智慧和大能里来建造宇宙，建造众银河系，建造我们银河系中的太阳系，建造太阳系中的地球，也建造地球中的一切万物，叫所有的一切就像圣经说的：「神造万物，各按其时成为美好。」（传三11）然而神还要说：「我还有另一个建造！头一个建造是借着我的能力和智慧，另一个建造就是新造，乃是借着我的自己。」那一个新造就是教会，就是我们！以弗所书说，教会是基督的身体，是那充满万有者所充满的（一23）。

2.祂的新造是要长大的

神所建造的新造—基督的身体是要渐渐增长的（弗四13、16）。是的，神用生命来建造我们；祂不仅把我们生出来（重生），还要叫我们长大，叫我们被祂构成，叫我们互相联络作肢体，叫我们一同成为基督那奇妙的身体，并叫这奇妙的身体在一个一个地方成为被建造的地方教会，好把祂自己彰显出来。许多人喜欢说：「神啊，我赞美你的智慧和大能，你是何等的一位神—我看见宇宙，就觉得你的伟大！」但是神要说：「你不要老看物质的旧造，你要看属灵的新造。外面的旧造说明我的智慧和能力，里面的新造说明我的自己。不错，这外面建造的旧造是我所宝爱的，但是我最宝爱的，还是我用自己所建造的一处一处的地方教会，来彰显这宇宙中独一奥秘的身体！」

弟兄姊妹，我们里面要对神有这种高的看见。你若以为神仅仅是一个圣诞老人，你要什么，就向祂祷告；你需要什么，就求祂祝福，照你所要的赐给你，这就表示你不认识我们的神。你如果认识我们的神，你里面就要说：「神啊，为着你的旧造我感谢你，为着你的新造我敬拜你。旧造叫我不能不信服你、赞美你；新造叫我不能不把荣耀归给你。你是用你自己来作原料，创造了一个新人；你也是用你自己作原料，来叫我成长。」当神在我们里面给我们享受，就叫我们在生命里有成长。换句话说，我们享受了基督，我们的生命就有成长。祂就是这样的一位创造者，也是这样的一位建造者。我们要说：「神啊，谢谢你，你用你的智慧建造万物，你用你的大能建造万物，你还用你的自己建造我们，并叫我们在这建造里长大。」

3.祂这新造的成长是有蓝图的

我们说过，在神的新造里有建造，我们还要知道，这个建造就是成长。什么是建造？成长的本身就是建造；但是成长并不等于建造。譬如说，我若从来没有看见教会这个启示，我若从来不认识基督的身体，我若从来没有看见神所要的地方教会的见证，也许我的属灵生命还可以成长，但是这个成长并不等于建造。

有蓝图的成长才是建造。成长本身是没有蓝图的，建造才有。没有蓝图的成长，就没有办法被建造起来；根据蓝图而成长，产生出来的就是建造。建造不是跟谁合作的问题，不是跟谁在一起的问题，而是你根据哪一个蓝图而做工的问题。蓝图清楚了，一切都好办。人会说：「谁和谁为什么彼此不配搭呢？」一同配搭，它是需要一个蓝图的。真实配搭的服事是根据蓝图而有的，是在这个蓝图里一同来摆上的。蓝图对了，成长的本身就是建造。拼凑出来的不是建造。神不做拼图的工作，神是做生机联结的工作。真实的建造是生机的，是生命的，是彼此在生机生命上的联结。

今天我们的蓝图是什么？基督与教会，就是神把基督分赐给我们，使我们成为祂的彰显。我们就是根据蓝图来成长，来建造。建造不是说我找你、你找我，我们两个人联一联。建造乃是我也长、你也长，我们都根据这个蓝图在生命里成长，根据这个蓝图来生活，来劳苦，来配搭。当你我都在这个蓝图里成长，就产生了建造。我们要说：「神啊，谢谢你，你用你的智慧建造万物，你用你的大能建造万物，你却用你的自己建造我们，并给我们一个蓝图，叫我们在这蓝图里建造长大。」祂就是这样的一位创造者，也是建造者。

神是造物主，也是宇宙的设计师

1b 神

神是造物主，维持世界次序，使万物得以存活。祂也是宇宙的设计师；在时间里，祂设计并安置好整个宇宙，计划所有世代、所有历史、所有事件的存在。

神是造物主，祂维持宇宙中的秩序，使得万物得以存活；圣经说：「用他权能的命令托住万有。」（来一3）祂也是整个宇宙的设计师。在时间里，祂设计并且安置整个宇宙，祂又计划所有的世代、所有的历史、所有事物的存在。

为什么有人类？因为有神。

为什么有中国人？因为有神。

为什么有秦始皇？因为有神。

为什么有孙中山？因为有神。

为什么有你？因为有神。

所有的世代、所有的历史、所有事件的存在，都是联于祂的计划。

神的身位是独一的

1c 神

就神的身位来说，祂是独一的神，是全有、全足、全丰的，是无所不知、无所不在、无所不能的；祂不仅是全智的，也是有创造的大能的；祂是永远的，祂所做的一切都是永远的，也都是根据祂的永远。

神是自有永有的（出三14）；就神的身位来说，祂是独一的神，再没有别的神。原则上，所有的宗教里，神都是人造的。印度教的神是人造的，佛教的神是人造的，道教的神是人造的；在宗教里，无论人拜什么神，都是拜一个人，或人造的「神」；只有我们的神不是人造的。我们的神不是我们去造祂的，是祂来造了我们。

人造的神，和造人的神，有什么不同呢？人造的神，是为着叫神根据人的需要来祝福他。好比说，文人的神是祝福文人的，武人的神是祝福武人的，铁匠的神是祝福铁匠的，剃头师傅的神是祝福剃头师傅的。人造出一个神来，好叫神来祝福他。但我们感谢主！在圣经的信仰里，人是神造的；造我们的这位神，祂是独一的，祂的身位是独一的。

1.祂是全有、全足、全丰

神，是全有、全足、全丰的神。祂能供应我们一切的需要，祂能负我们一切的责任。无论我们有多少不同的需要，神向着我们都是全有、全丰、全足的那一位。祂有追测不尽的丰富，祂是这样丰富，无论我们需要什么，无论我们缺乏什么，祂都能负责满足我们所有的需要。和受恩教士有一首诗：

你是我神，全有、全足、全丰，

你能为我创造我所缺乏。

神的确是全有，全足，全丰的。我们需要什么，祂有什么；我们需要什么，祂都有预备。弟兄姊妹，你若有这样的看见，在你一生跟随主的路上，你会永远无忧无虑，因为你的神是全有的、全足的、全丰的，祂是在祂的所是里来带领你。

2.祂是无所不知、无所不在、无所不能

神，也是无所不知，无所不在，无所不能的。

神是无所不知的。当你说「主啊，我爱你；主啊，我把自己奉献给你；主啊，我这一生是你的；主啊，我所事奉的就是你」的时候，神知道你心里说的是什么，你自己也知道你心里说的是什么。你真的爱神吗？你真的奉献给神吗？你真的要事奉神吗？神是无所不知的，神早就知道你在做什么。

神是无所不在的。主复活以后，圣经说：「那日（就是七日的第一日）晚上，门徒所在的地方，因怕犹太人，门都关了。耶稣来，站在当中，对他们说：『愿你们平安！』」（约二十19）事实上，我相信主不是进来，祂是一直就在那里。你看见祂，祂在那里；你没有看见祂，祂还在那里。祂是无所不在的。

神也是无所不能的。你知道吗，没有一个人信耶稣不是一个神迹。譬如说，今天我告诉你：「两千年前，有一个人死了，祂死了又复活了。」你信吗？再告诉你：「这个人不仅复活，祂的宝血还洗净你一切的罪，然后祂升上高天，如今成为叫人活的灵，进到你的里面，住在你的里面。」你信吗？你若信，人会说你是白痴。可是你说：「我不是白痴，我真信了。」为什么信呢？你要说：「因为神无所不能，祂能叫我的石心变成肉心，祂能叫我这不信的变成信的，祂能叫我这住在逻辑里的变成住在信仰里的。」哦！感谢主，我们要告诉神：「神啊，因为你的无所不知、无所不在、无所不能，我才能信你。」

3.祂是永远的

神，祂还是永远的，祂所做的一切都是永远的，也都是为着永远的。弟兄姊妹，你要珍惜神物质的创造，然而那还只是在时间里的；唯有神在生命里的建造，那一切才都是为着永远的。

今天主在聚会里对你说一句话，是为着永远；

今天你在主面前有一个祷告，摸着了主，是为着永远；

今天你让主遇见你，是为着永远。

主这样遇见你，不只是为着叫你感觉很好；祂在你身上所有生机建造的工作，都是为着永远。你要说：「主啊，我敬拜你，你是何等的一位神。你是永远的，你所做的一切都是永远的，也都是根据你的永远。」神也要说：「我是永远的！根据我的永远，我要在你身上做工，好把这永远构成到你的身上。」

亲爱的弟兄姊妹，人得救的那一刻是多么美妙，人每一次的遇见主是多么美妙！神有一个属性叫作永远。祂是永远的神，如果祂把自己分赐出来，祂所分赐出来的就是永远。借着一次次的聚会，借着一次次的交通，借着你和神的接触，这「永远」就要构成到你的身上来。神是根据祂的永远，把永远作到你的身上来。你若有这样的看见，你会说：「神啊，我愿意出一切的代价，我愿意牺牲一切，来得着你这一位永远的神。」

神的运作是满有经纶和建造的

1d 神

就神的运作来说，祂是宇宙的工师和设计者，祂是有定旨、目的、计划和经纶的；祂不仅是根据祂的全智和全能创造一切，也根据祂所是里的经纶，藉这一切产生永远的价值。

就神的运作来说，祂是以祂的所是在我们身上做建造的工作，这是真实的建造，是生命生机的建造，也是联于「永远」的建造。

就外面的建造来说，如自然界的一切，你不能不把它叫做建造。为什么有树？为什么有草？为什么有山？为什么有水？为什么月亮有盈、有缺？为什么太阳光有时强，有时弱？这都是祂的建造。但最好的建造还是在永远里的，是神把祂自己建造到你的身上来。这样的建造是根据什么？根据祂的旨意，根据祂的目的，根据祂的计划，根据祂的经纶，并在祂的全智、全能里，根据祂的所是而有的。太好了！神运作这一切，并藉这一切产生永远的价值。

你要根据「神」来活

使徒保罗为什么能奔跑出超绝的一生？因为他认识神！可惜，今天许多人的神是圣诞节的神，许多人的祷告都是要圣诞礼物的祷告—「主啊，我身体不好，求你记念我。」「主啊，我没有职业，求你给一个。」「主啊，我还是单身，我的另一半求你快预备。」不是说这些不好，乃是我们这个人有个难处，就是不认识神。不知道为什么，我们也祷告神，我们也相信神，我们也敬拜神，我们也要神，却偏偏就是不认识神，也不愿意认识神。

基督徒的难处是什么？就是不认识神，对神产生了错误的理解。今天我们信了主以后，即使知道人是神造的，也知道我们的一切都是根据这一位神，但是不知道为什么，我们和神的关系总是我们第一，神第二；我们所需要的，神先要来满足，我们才可能愿意满足这一位神。

你把基督徒的代祷事项收集起来，你就发现有人要买房子，有人要贷款，有的孩子生病了，有的家庭有困难，有人要考大学⋯⋯你有没有注意，神不见了，人变成神了，人来命令神做人所要祂做的事了。岂不知，神不是你造的，你是神造的。神不是听你的吩咐的，你乃是听神的吩咐的。神不是根据你而活，你乃是根据神而活。神不是根据你而存在，你乃是根据神而存在。如果你里面有这样的认识，如果你认识到神是全有的、全足的、全丰的，是有创造大能的，是无所不在的，是无所不知的，是超越时间和空间的，你里面就会说：「神哪，我对你的信靠何其微小。」

你要信靠「神」来奔跑

人很奇怪，人什么都可以信，就是不信神；人讲起神来头头是道，一说到信靠神，却微乎其微。弟兄姊妹，一个奔跑的人，他最开头的看见不是去传道，他乃是非常清楚—我的神就是宇宙的主宰，我的神就是创造者，我的神就是建造者；神用祂的智慧和能力创造了旧造，今天祂用祂的自己来创造、并建造了新造。是因为看见了这位神，他才能凭信来奔跑。他可以说：「主啊，我愿意照着你的所是来信靠你。当我这样信靠你的时候，我就能起来奔跑这一条路，我就觉得所有的问题都不是问题了。」

今天许多基督徒很可怜，一讲到跟随主，人就动不了；一讲到奔跑、赛跑，腿就跨不出去。有的瘫在那里，有人躺在那里，有的倒在那里，还有的卧在那里。每个人都会说，我的神是荣耀的，我的神是全有、全足、全丰的，我的神是全智、全能的，我的神是无所不在、无所不知、无所不能的，我的神是永远的，但是，他的人、他的腿却一动不动。为什么？就是对这位神还不清楚。

弟兄姊妹，你如果真知道神，你如果真摸着神，你如果真享受到神，你若真知道神的所是，你整个人生会有一个完全的改变；你会起来说：「神啊，你若是这样一位神，我要把我所有的一切都撇弃，好来跟随你。我只有一个感觉，我不配！」我再说，神是我们奔跑的动力。在奔跑的时候会有难处，在奔跑的时候会有失望，在奔跑的时候会有打击，在奔跑的过程中会有许多叫你不能举足的地方，但是你还得跑。为什么？因为你知道你的神，你知道你所信的是谁，你知道这位神是怎样的一位神。哦！你既有这样一位神，你就没有一件事是可害怕的，就没有一件事是可惊慌的。

亲爱的弟兄姊妹，如果你知道了，也看见了有一位神—祂是创造者，祂是建造者，祂有智慧，祂有能力，在祂的全有、全足、全丰里，祂创造整个宇宙，包括地球和地上的一切，而这样的一位神，今天在祂的永远里，愿意把祂自己分赐给我们，叫我们在祂的永远里有分，这时你就会说：「主啊，我愿意珍惜每一个机会，我愿意在每一个机会里都有你，我愿意在每一个机会里都得着你，我愿意在每一个机会里都享受你，我愿意在每一个机会里都经历你，我愿意在所有大大小小的事物中都见证你是我的神！」这样的人就是一个奔跑的人。


2 奉神的旨意

奉神旨意1 ，照着在基督耶稣里生命的应许，

作基督耶稣使徒的保罗。

—一章1节

前面说到，我们的成长是有蓝图的；神的旨意就是一幅蓝图。提摩太后书的开头，保罗就说到「奉神旨意」。

1 旨意（qe,lhma, thelema, will）一9，二26，三10（志向）

意立志，预备，和定意，也指旨意的命定，也就是神在创造和时间里的统治和定旨。神的「旨意」不仅是神一种情感上的盼望，更是与祂永远目的有关的确定事物。在已过的永远里，神定下祂的旨意；今天神在时间里执行祂的旨意，也根据祂的所是提供了执行计划的动力。神的旨意和祂的喜悦是有关的，神这旨意成为整个救赎工作的源头、根基和规范。

神的旨意是使徒保罗的把握

「奉神旨意」通常说出保罗里面那种绝对的把握。他的把握有两面：根据神，根据神的旨意。根据神，保罗才能写这些书信；根据神的旨意，他的书信才有这样的写法，他才能写成这样的书信。如果没有神，他不能写书信；如果没有神的旨意，他无法把一个高的东西揭示出来。

弟兄姊妹，「奉神旨意」是跟随主最要命的一件事。当你向主而活的时候，你对神有没有说不出来的把握？你对神的旨意有没有清楚的看见，让这个旨意成为你的规范？基督徒的难处都在提摩太后书第一章第1节。保罗一说到要命的点，一说到争战，一说到高的启示，一说到神圣的事，他一定要说：

我知道，我所信的这一位是怎样的一位神；

我也知道，我所信的这一位祂所要的到底是什么—我乃是「奉神旨意」。

神的旨意是确定的

「旨意」（thelema）这个希腊字在提摩太后书一共享了两次。「旨意」是什么？它不只是神一种情感上的盼望，更是与神永远目的有关的确定事物。什么叫「情感上的盼望」？好比说，女孩逛百货公司，看到一件衣服，就说好美；看到一顶帽子，也说好美。这就叫作情感上的盼望。而说到旨意，我们的神是远远超过这些的。祂不是在情感上产生兴趣，就造陆地和海，就造一颗树，就造各种的鸟，甚至造一个人。不！祂所有的创造都是与祂永远目的有关的确定的事物。

你要注意这个「确定」。神的旨意是什么？神的旨意是确定的，是与祂心头永远的目的、永远的盼望有关的确定事物。

神的旨意是永远的

神的旨意是永远的。什么叫永远？永远就是无始无终，用图来说，就是一个圆圈。一个圆，你找不出它的起点，你也找不出它的终点。在永远里有这一位神；在这永远里，有一个小到不能再小，几乎看不见的一个东西，叫作时间。在这永远里，神定规一个东西叫作时间，神一切的工作都是在时间的里面。

在已过的永远里（请我们注意，永远没有已过，永远也没有将来；这样的发表是根据时间来说的。在永远里有了时间；有了时间，就有过去，也有将来），神有一个旨意。这个旨意，我们也可以译作定旨，因为这个旨意是定下来的，是不改变的。无论有什么事，这个旨意都不能受到摧残，不能受到打击，不能被破坏，也不能被糟蹋；它是永远的。

在已过的永远里，神有一个旨意，就是定旨；而在将来的永远里，神有一个目的。那么，神使用时间做什么呢？神用这几千年的时间做什么呢？就是把祂的旨意实化出来，以带进那个目的。如果神没有定旨，如果神没有旨意，那就不需要时间了。时间的存在是为着成就神的旨意的，我们在时间里的存在是为着成就神的旨意的。我们的存在、时间的存在都是和神的旨意相关的。

神的旨意是要产生复制

神是永远的，祂是带着无限的荣耀的，祂是全有、全足、全丰、全智、全能的。这样一位神，照说祂什么都不需要了，一切都足够了，可是神要说：「不，我要产生我的复制。」所以神造人的时候，祂是照着祂的形像，按着祂的样式造的。人的外貌看起来就像神，他得救以后，里面所得着的生命也像神。人问你：「神长什么样？拿给我看看！」你就说：「看见我，你就知道神是什么样。神就是我这个样子。我是照着神的样式造的，我是照着神的形像造的；我的内在与神相似，外在与神也相似。」

神造人做什么？为着祂的复制（reproduction），就是将祂自己扩增出来。按理说，神在永远里，在永远里没有扩增的需要；扩增是属于时间里的事。但是神要说：「我的扩增不是人所想的扩增。人所想的扩增，就是四亿中国人变成十三亿中国人。我所要的扩增，乃是我自己的复制，这是我的定旨。在这复制里，没有低下的，没有卑贱的，没有污秽的，没有短暂的，没有经不起考验的。这复制的一切都是从我神圣的所是里生出来的，是在我神圣的所是里繁殖出来的，也是在我神圣的所是里把我彰显出来的；是从一个程度的荣耀，到另外一个程度的荣耀，再到另外一个程度的荣耀。我是无限的，我这无限的丰富是要让人在永远里来认识的。我的复制，乃是我自己的繁增！」

神的旨意是要人彰显祂的丰富

不错，永远对我们来说非常抽象，和永远联在一起的事物，如永远的生命，也是同样的抽象。但是，在你基督徒的经历里，你会觉得希奇，在你里面有一个东西，就是那永远的生命，是不会衰残，不受打击，不能遭破坏，也不会被消灭的；这个生命是坚韧的，是茁壮的，是有力量的，要在你里面成长—这还是今生的事。到了永远，这位无限丰富的神，还要成为我们在永远里享受、鉴赏、经历、取用的那一位。到了永远，我们会有说不出的享受，有说不出的喜乐。那一天，你会说：「我从来没有想到，我这么荣美；我从来没有想到，我这样属天；我从来没有想到，神能从我身上这样流露出来。」在永世里，我们将要完全认识神那测不透的丰富。换句话说，神有一种丰富，这个丰富是测不透的；如果是测不透的，就需要到永远才能完全认识这个丰富。

弟兄姊妹，从蒙恩得救那一天，你就要清楚，我们的神有一个旨意；在这旨意里，祂有一个目的，就是要把祂那测不透的丰富借着我们彰显出来，叫我们这班人在永远里更多地来享受、取用、得着祂的丰富。

神的旨意是祂定意来执行的

在已过的永远里，神有祂的旨意；在将来的永远里，神要根据祂的旨意成就祂永远的目的；而在今天的时间里，祂就根据祂的旨意来行一切的事，为要达到祂的目的。如何来行一切的事呢？借着祂的计划，祂的经纶。在时间里，神有一步又一步的工作，我们可称作神的经纶；这个经纶乃是根据神永远的计划而有的。神的计划的实施，就叫作经纶。在每一个时代里，神都有祂的经纶。

根据这一幅图画，我们看见，在宇宙中所有发生的一切，都没有偶然的，都没有碰巧的。我再说，宇宙中没有一件事是偶然的，没有一件事是碰巧的，都是在神的主权里许可的。神在祂主权里许可这一切的事发生。你若认识神的旨意，你若认识神的目的，你对事情的反应就能和神心头的愿望一致了。

Thelema这个字的意思是立志、预备，和定意。说到神有祂的旨意，也就是说，神立志了，神预备了，神定意了；如今在时间里，祂就要来执行祂的旨意。神要说，我有一个志向，我预备自己，我也定意把它执行出来。Thelema也指旨意的命定，就是神在创造里和时间里的定旨。

神创造一切的时候，是根据祂的旨意；

祂在时间里一切的带领，是根据祂的旨意；

祂在人身上一切的工作，也是根据祂的旨意。

祂是在祂的旨意里来做这一切的事。

我再说，在已过的永远里，神定下祂的旨意；今天在时间里，神执行祂的旨意。怎么执行？祂是有计划地来执行，祂也是有经纶地来完成。为着执行计划，神根据祂的所是提供一个经纶出来。譬如说，神在新约里有什么经纶呢？有生命分赐的经纶。这个经纶是一个动力，将神圣的生命分赐到我们身上来。借着生命分赐的经纶，神才能把我们这班堕落的罪人作成神的儿子，构成基督的身体，显为在地方上的教会。弟兄姊妹，我们的神是有旨意，有目的，有计划，有经纶的神。我们要赞美祂！

神的旨意是根据祂的喜悦来救你

神的旨意是和祂的喜悦有关的。你要知道，你是在神的旨意里得救的。你得救那一天，你真喜乐；岂不知，神也是喜乐。你说：「我有了神。」神就说：「我也有了你。」你的得救是和祂的喜悦有关的。

神的旨意成为神救赎工作的源头，救赎工作的根基，救赎工作的规范。神为什么救你？神是为着祂的旨意来救你。通常我们说：「神救我，因为神爱我。」但是你要注意，如果神是为着爱你而救你，那个层次还不够高。好比说，我爱每一个小孩，这个层次是不高的；我爱我的儿女，我对我的儿女就有一个美好的「旨意」，这个旨意所代表的层次就是高的。神的旨意是根据祂心头的喜悦来救你，为要叫你在今天的时间里，成为一个追求基督的人，有一个奔跑的超绝的一生。

神的旨意是我们奔跑的轨道

亲爱的弟兄，说到神，我们知道，神是灵，神是爱，神是光；但我们还要认识，这一位神是我们生存的源头，我们生活的动力，我们追求的目标。这一位神成了我们一生的中心。只有当我们这样来认识这一位神，我们才能作一个奔跑一生的人。

奔跑的动力是这一位神，奔跑的轨道就是神自己的旨意。换句话说，奔跑，是在神的旨意上来奔跑；不是我要奔跑，而是我根据神的需要，根据神的盼望，根据神的打算，根据神的带领，根据神的旨意来奔跑。我愿意再告诉你，一个服事主的人最痛苦的一件事，就是看见大多的基督徒都没有神。基督徒真多，他们可以告诉你许多神迹，但是他却一点没有神。他们对你说：「我的神真灵，我的儿子发烧三十九度，我请牧师去祷告，一祷告就好了。」你有没有注意，神被他「贬低」成医生了。神是不是医生？神是医生，但这不是神的专业，这是神的副业。许多人把神的副业变成了专业。太多的基督徒把神当作民间的神一样—神啊，求你根据我的需要祝福我，求你根据我的需要带领我。哦！弟兄姊妹，你要想奔跑，你就得有神，你就得对神有把握。当你觉得非常艰难的时候，当你觉得无路可走的时候，当你觉得四面都是黑暗的时候，当你觉得一切都是困难的时候，当你觉得撒但用一切势力来打击你、搅扰你的时候，你仍要坦坦然然地说：「我的神没有变，神的旨意没有变！」

奔跑，要有神，要有轨道，不要跑到后来跑野了。什么叫跑野了？有的人跑着跑着，就跑出讲方言的兴趣来了；有的人跑着跑着，就去寻求神医，或者寻求财富，寻求美满的家庭了。家庭幸福是好的，但是神给你这一切，为的是加添你的心力。加添你的心力并不代表那就是神的心意。神的祝福是一件事，祂的心意是另一件事；神加添你的心力，是为着叫你成就祂的心意。

你一定要看见，神是有旨意的神，是有目的的神，是有计划的神，是有经纶的神。人活着最高的价值，就是他的存在与神的旨意、神的目的、神的计划、神的经纶联起来了。若是联起来了，他就得着一个最高的存在。

我们要奉神旨意来奔跑

弟兄啊，我们这一班跟随主的人、追求主的人要认识，如果我们想要奔跑我们的一生，我们的路一定要清楚，我们的规范一定要清楚。你要一直跑在神所规范你的跑道上。为此我再说，有两件事我们要清楚：

首先，就是神。我这一生活着，我对神一定得清楚。谁是我这一生跟随神的动力呢？是神自己。神就是我奔跑的动力。我对神若没有认识，我对神若没有看见，我对神若没有把握，我对神若没有享受，我就不可能奔跑。我对神的经历越深，我奔跑的动力就越强。

其次，就是神的旨意。在我奔跑的路途中，什么是我的规范呢？是神的旨意。不是我要什么，而是神要什么；不是我盼望得着什么，而是神盼望得着什么。

如果这两件事在我们身上清楚了，跟随主就真荣耀。你看，这里保罗就说：「我这一生是有神的，我这一生是住在神的旨意里的。当我这样有神，当我这样住在神的旨意里的时候，我不仅有动力，我也有规范。当我奔跑的时候，我有一个清楚的目标。这个目标是什么呢？就是耶稣基督自己！」弟兄姊妹，我们要告诉主：「主啊，我愿意有你，我也愿意有你的旨意。」


3 照生命的应许

奉神旨意，照着在基督耶稣里生命1 的应许2 ，

作基督耶稣使徒的保罗。

—一章1节

生命的应许是奔跑的供应

提摩太后书第一章有一个历程，说到这一位神是有旨意的，祂在生命的应许里成全这个旨意。「照着在基督耶稣里生命的应许」，这句话在保罗其他书信里都没有提到，这是保罗回顾一生时在他里面所摸着的。提摩太后书是保罗最后一封书信，他知道他要殉道了；就在他殉道之前，他回顾他的一生，说：「我是奉神的旨意作使徒，我又是照着在基督耶稣里生命的应许作使徒。」「神的旨意」是他整体的蓝图，在基督耶稣里生命的应许是他奔跑中的供应。他要说，我奔跑的时候，前面的标竿是基督耶稣，动力是神自己，规范是神的旨意；而在我奔跑的过程中，我乃是照着在基督耶稣里生命的应许。

这生命不能被死亡拘禁

这里，使徒保罗没有加强说到，他在基督耶稣里做了什么，他只说到在基督耶稣里的第一个特点，就是生命的应许。

1 生命（zwh,, zoe, life）一10

指神那永远、神圣的生命，说出这个生命是非受造的，是超越时间的，是胜过死亡的，是永远的，是有大能的，是丰盛的，是满有供应的，也是满有吸引的；这个生命就是永远的生命，也就是神的自己。因着这生命丰富的所是和运作，祂也是满了应许的。

「生命」就是zoe的生命，是不能衰残的生命，是不能毁坏的生命，是神圣的生命，是带着神圣属性的生命，是满了神圣大能的生命，是在复活里所显出的生命。这一个生命曾经死过，现在又活了。主耶稣曾经死过，又活了。祂曾经被放在坟墓里，也曾经下到阴间，传福音给挪亚那个世代的灵听（彼前三19-20），但是现在祂复活了。这一个生命是不能被死亡拘禁的。

弟兄们，你愿意奔跑吗？你要跑，你就需要供应；没有供应，你是跑不动的。供应从哪里来呢？供应是从基督耶稣生命的应许来的。这一位基督耶稣，祂不是客观的、不是遥远的、不是摸不着的、不是构不到的，祂和我们是这样的近，祂成了我们的生命。祂不仅成了我们的生命，祂也把这永远的生命栽种在我们的灵里面；这一个生命是永远的，也是如此丰富。你若问我：「有没有一个秘诀，可以叫人爱主五十多年？」我就回答：「一切都在于有基督耶稣生命的应许。只要有这个生命的应许，你想软弱都不可能。」

试问，你有没有下过决心去爱世界？我想多少都有。但有一件事很奇妙，神圣的生命在你里面和你共度软弱和失败，好显出生命的丰富和大能。主会说：「我对那住在你里面神圣的生命是有把握的；我不在乎你的刚强、软弱，我也不在乎你的得胜、失败。你失败吗？我有能力把你带回来。你得胜吗？我有能力叫你的得胜开花结果。」弟兄们，这一个永远的生命、神圣的生命、得胜的生命，如今就住在我们里面。

这生命是满了应许的

这生命是满了应许的。

2 应许（evpaggeli,a, epaggelia, promise）

表明一个宣告，也在宣告里成为一个命令，以及在命令里的成就。在这宣告里有神圣的主权，和神圣的意愿。不仅这样，这宣告也表明神圣的供备，并在这宣告里的誓言。这宣告的中心就是神自己，带着神圣的所是、神圣的意愿、神圣的工作，和在这工作里的神圣运行。这一切都在一个神圣属天的范畴里，成为我们在神圣生命里的享受、取用、经历、构成和夸耀。

1.这应许是宣告已成的事实

应许，原来的意思是「宣告」，在这宣告里带着必定成就的命令。它原则上就是一个命令，却又不只是下一个命令，而是所命令的这件事已经做成了；它乃是宣告一个必定成就的事实。这是一个生命里的宣告，但是整本新约都把它译作「应许」，为什么？因为它联于取用和享受。它所宣告的既是一个已经成就的事实，就说出它是一个可以取用和享受的应许。

弟兄姊妹，这生命在你里面带着许许多多的应许。你说：「神啊，你要叫我长大。」神就说：「你早已长大了。」

「神哪，你要叫我成熟。」

「你早已成熟了。」

「神哪，你要叫我像基督一样。」

「你本来就像基督一样。」

「主啊，可是我现在太差劲了。」

「所以你才有一个生命的应许！」

当你起来奔跑的时候，你就发觉原来你早已有这些了。它是一个宣告，是宣告一个已经成就的事实；可是在我们身上应用的时候，它是一个应许。

好比说，小时候你跨一个门坎，觉得非常高，长大以后，就觉得矮。其实它没有变矮，而是在那时候，你在肉身的生命里已经有了应许：有一天你会跨过去的！小时候，你是爬过去的，但是肉身的生命已经应许了，有一天你会跨过去。现在，神也要来宣告：「你是得胜者，你会成熟，你要进到荣耀里，你要与基督是一，你要把基督彰显出来，你要带着神圣的荣耀与基督一致！」这是宣告，也是应许。

什么叫生命的应许？就是这神圣的生命，在祂的复活、祂的荣耀里，把神圣所是的一切都作成我们的实际。这一个不仅仅是一个盼望，更是一个宣告：「成了！」（约十九30）

你说：「我盼望属灵。」

神圣生命就要说：「你已经属灵了。」

你说：「可是现在还没有。」

主就要说：「那是因为你只看今天，而我是看一生。」

2.生命把应许实化到我身上来

弟兄们，从属灵上来说，你已有在基督耶稣里生命的应许。换句话说，基督在祂神圣的主权里，在祂的受膏里，在祂的宝座上，要负你一切的责任。你要在基督耶稣里享受生命的应许。在这应许里，神可以对你宣告：「你跑到终点了！你得胜了！你把神彰显出来了！你可以见证神了！」所以今天你要奔跑，你要一直跑，你还要尽量的跑。

我再说，你有了神圣的生命，在这神圣的生命里有一个已经定案的宣告，这宣告就成为你的应许—

你要得胜，你能得胜；

你要跟随神，你能跟随神；

你能打这美好的仗，你能跑这当跑的路，你能讨神的喜悦，你能把这一位主彰显出来！

这一个由谁来负责呢？由神圣的生命（zoe）来负责。如果你把 zoe人位化、人格化，你就要说：「是永远的生命住在我里面，把所有的应许都实化到我的身上来！」

3.应许的中心就是神自己

应许的中心就是神自己（参一章2节）。神自己作我们的生命，祂就是这个应许的中心。弟兄姊妹，你这一生要得什么？得神。得神就是得神的生命，活在神的生命里。

你成长，是长在神圣的生命里；

你追求，是追求在神圣的生命里；

你运作，是运作在神圣的生命里；

你成长、茁壮，都是在这生命里。

这个生命的应许是以神自己作中心。

不仅这样，这生命也带着神圣的所是，在神圣的意愿里来工作和运行。意思是说，神要在祂的意愿里，在你身上来工作；神也要在祂的意愿里，在你身上来运行，好叫你与祂是一致的。而这样的运行又是有供备的。在神按着意愿来运行的过程里，祂对你是满了神圣的供备的。神会说：「你要成长，你要丰富，你要满有基督，你要流露基督，你要见证基督，你要成为我的见证人，你要打这美好的仗，你要奔跑这一条路，你要持守信仰，因为我有神圣的供备，我要来负你一切的责任，应付你一切的需要！」

4.应许的事都是灵中可享受的

这应许是在神圣、属天的范畴里的。灵中的事都是和天联起来的，是在神圣、属天的范畴里的，为要成为我们在神圣生命里的享受。

主说：「你是得胜的。」

你就说：「主啊，我今天还失败，但是我享受这得胜的应许。」

主说：「你会成熟。」

你就说：「主啊，我今天还年幼，但是我享受这成熟的应许。」

主说：「你会丰富。」

你就说：「主啊，我今天很贫穷，但是我享受这丰富的应许。」

感谢主！这应许今天要成为我们的享受、取用、经历、构成，至终要成为我们的夸耀。

5.生命的应许带着保证和供应

应许，一面来说，它是供应；一面来说，它是保证。有一个弟兄是医生，他说：「治病是一件奇妙的事。中国人说对症下药，可是有时候，医生把病看错了，把药开错了，病人照样好。」为什么好？因为人肉身的生命有一种康复的能力。还有一个医生，他看过上万个病人，他说：「十个病人中，有八个是自己好的。」连肉身的生命都有一种律，都有一种本能，都有一种供应，叫人能得医治。许多时候不是治病的问题，是让这肉身生命的本能厉害地发挥出来、也就是厉害地供应出来的问题。

不仅这样，在这神圣的生命里有一种保证，祂能宣告：「我这生命住在你里面，我不是软弱的；我是刚强的，我是有大能的，我是胜过死亡的，我是胜过罪恶的，我是胜过地上一切衰败的，我也是胜过你一切的限制的。我就是永远的生命，我这生命保证带给你全备的、神圣的供应！」

感谢神，我们的主名字叫「我是」，祂是阿拉法，祂是俄梅戛，祂是一切。你需要什么，主就是什么。

你需要能力，主就是能力；

你需要安慰，主就是安慰；

你需要人性的美德，主就是人性的美德；

你需要神圣的丰富，主就是神圣的丰富；

无论你需要什么，主的回答都是：「我就是！我能应付、满足你一切的需要。」这一个就是生命的应许。生命的应许带着誓言，带着保证，也带着供应，来应付、满足你一切的需要。

亲爱的弟兄姊妹，保罗知道他要被浇奠了，他离世的时候到了，现在他要交棒了，他要把这棒子托付给提摩太。他写信劝勉提摩太，说：「提摩太啊，奔跑吧！你要竭力作一个无愧的工人，打那美好的仗。」当时耶路撒冷宗教的势力是大的，在这局面里，保罗一开头就告诉提摩太：你知不知道你的神是怎样的一位神？祂是创造的神，也是建造的神（祂的建造里有旧造，也有新造；旧造是根据祂的智慧和能力而有的，新造是凭着祂那永不改变的自己，以及在祂自己里面那无限的丰富而有的），并且，神有祂的旨意、目的、计划和经纶，这些都说出，你这一生是有神的，你这一生也是活在神的旨意里的。不仅这样，在你奔跑的过程中，你的凭借乃是生命的应许。这生命的应许是基督在祂的人性里赐给你的。这位基督是作王的基督，是掌权的基督；这个应许是一个保证，是一个誓言，是在神圣生命里的，是在教会里的，也是满了生命供应的。


4 作使徒

奉神旨意，照着在基督耶稣里生命的应许，

作基督耶稣使徒1 的保罗。

—一章1节

保罗在奔跑的过程中，他有一个托付，他的托付是什么？就是作基督耶稣的使徒。这里你要注意三个点：第一，神的旨意；第二，生命的应许；第三，作基督耶稣的使徒，或说作基督耶稣的差派者。一个有神的人，一个有神旨意的人，一个享受、经历生命应许的人，必定是一个活在神圣托付里面的人。保罗有了这些，他就说，我是作基督耶稣使徒的保罗。

1 使徒（avpo,stoloj, apostolos, apostle）一11

在古时，这字可以用来指海军舰队或载装补给品的货船。这指明使徒乃是从源头受差遣，带着一个使命，并且带着丰富的供应。一个健康的使徒，必须从主自己得着一个清楚的呼召，目的，托付和带领。他必须在生命和真理上有丰富的装备，也能产生运作。他能保护也实化这神圣的托付。这保护的结果，使他能为着神的经纶兴起新的地方教会的见证，也供应、牧养和护卫众教会。因着apostolos原初可以指海军舰队，所以原则上，使徒不仅要有使徒职分（apostleship），他的运作也必须是在事奉的团队里的。

使徒的特点：争战，供应

保罗在基督耶稣生命的应许里，作了基督耶稣的「使徒」。使徒，就是受差遣出去的人。这个字的原文意思是海军舰队，又是载装补给品的货船；舰队是为着争战的，货船是带着供应的。使徒就好像一支舰队，是来征服的，是来得胜的，是来保卫的，同时又好像货船是满了供应的。

主的仆人有两个特点：第一，争战；第二，满带着丰盛的供应。一个使徒在尽职的时候，他不仅在打仗，他也在喂养。他不能只打仗、不喂养，他也不能只喂养、不打仗；打仗和喂养缺一不可。他很清楚他要打什么仗，并且过程中，他又是满有喂养的。他是满带着丰盛的供应，一边进到羊群中喂养圣徒，一边接受使命，出去为主争战。这就是一个健康的主的仆人。

使徒的尽职需要团队

舰队，说出有一个团队在运作。一个主的仆人是应该有团队的，一个主的仆人也是要在团队中来尽职的。使徒保罗一开始并没有团队。开头的时候是主呼召他，他就去阿拉伯的旷野追求三年，然后到大马士革传福音（加一17）。他传得很成功，所以人要杀他。这时他会想：「我没有一个团队，我只有主，只有主和我，这是不够的。我要到耶路撒冷去，我要在弟兄们中间出入来往。」到了耶路撒冷见了使徒，在那里传福音，犹太人又要杀他，他就被送到大数去（徒九30）。什么时候他才成为一个主所用的仆人呢？是他到了安提阿的时候。巴拿巴到大数找着了他，带他回安提阿过教会生活，这时他的使徒职分才显明出来。安提阿教会人才辈出，保罗只是其中一位（十三1-2），这说明他是在团队里面。亲爱的弟兄姊妹，无论你的启示有多高，无论你的异象有多高，请记住，你需要在团队里面。你有了托付，你有了使命，你就需要寻求团队的生活。你要告诉主：「主啊，求你给我一个团队，使我能承担神圣的托付，尽你量给我的这一分。」

作使徒的有神圣托付

看看保罗当时的工作局面，的确叫人伤心—他为主劳苦，传福音，建立教会，结果有为律法热心的人把他带得救的弟兄也变成为着律法、为着规条、为着犹太教生活的人。即或这样，我相信保罗仍会说：「我还要这样为主做工！因为无论怎样，基督终究被传开了。虽然众圣徒失去为基督作见证的能力，虽然他们成为耶路撒冷犹太教的分支，人终究还是得救了。我这一生所宝贝的是，我有神，我有神的旨意，我有神圣的生命，我有神圣生命的应许；乃是这些的总和，在我身上产生了一个神圣的托付。」

使徒和托付是分不开的。我再说，一个使徒，他一定有一个从神来的托付，且是满有争战，也是满带供应的。保罗要说：「我承担了一个托付，所以提摩太啊，你也要有托付。我这使徒的托付像什么呢？好像一个舰队出去征服，出去得胜，出去保卫属天国度的权益。当我征服、争战、保卫的时候，我又是带着属天丰富的供应。」认真说，整卷提摩太后书就围绕在一章1节—有神，有神的旨意，有生命的应许，还有神圣的托付。一个人到了这时候，他的境界就高起来了，他的层次就高起来了，他存在的价值就高起来了，他生活的目的就高起来了，他整个人生就变成一个荣耀的人生。他要说：「我不仅享受神，我不仅为着神的旨意而活，我不仅经历生命的应许，我今天也成为一个有神圣托付的人。」

托付是不得了的一件事。举例来说，婚姻就是一个托付。当一对夫妇有了孩子以后，就不再是两个人，而是三个人；不仅你自己活着，你还要养孩子，你整个人的生活马上受到一种规范。这时候，你的工作要更劳苦、更认真，生活要更严谨，同时你存在的价值也更高了。这是什么？托付。有了托付，你整个人生的意义就完全不一样。

基督徒的存在，不仅是有没有神的问题，不仅是有没有神的旨意的问题，不仅是有没有生命的应许的问题，更是有没有神圣托付的问题。什么叫神圣的托付？神圣的托付是一个使命，神圣的托付也是一个占有。托付是一个使命，托付也是一个占有，托付能叫你整个人的存在产生一个高价值的改变。比如说，主打发我出去，这是一个使命；有了这个打发以后，我就被这个使命占有了。

一个被使命占有的人，他会说，我生也不顾，死也不顾；好也不顾，坏也不顾；得也不顾，失也不顾；我这一个人就是被占有了。被占有以后，我全人就投身在所占有的里面，我的一生就是为着这个神圣的托付而活，所有其他的一切都变成次要的，只有这一件是第一。此后，好像别的我都不顾了，别的我都不管了，别的我都不关心了；我所顾的、所管的、所关心的、所劳苦的，完全是根据于那占有我的。

学习使徒被基督完全占有

亲爱的弟兄姊妹，为什么有这一位神？为什么有神的旨意？为什么有生命的应许？乃是为着产生一个神圣的托付！神不是给你娱乐的，神的旨意不是给你讲说的，生命的应许不是仅仅为着你的，神、神的旨意、生命的应许，这一切都是为着要得着一班满有托付的、爱主的基督徒。这一班人因着看见一个东西，摸着一个东西，经历一个东西，享受一个东西，他们整个人就被这一个东西占有了。

如同保罗自己说的：「我乃是竭力追求，或者可以得着基督耶稣所以得着我的。」（腓三12下）换句话说，他被基督占有了，他整个人完全被基督得去了。保罗要说：「就我的存在来说，就我的所是来说，完全是基督；就我的生活来说，完全是为着基督的见证。」这就成为保罗的托付。主并不是对保罗说：「保罗，你的恩赐不错，讲道能力很强，真理很清楚，所以我立你作使徒。」不！今天爱主的人好像很多，但不一定真爱主；跟随主的人好像也很多，但不一定真跟随主。就算有爱主的，就算有跟随主的，但是有托付的何等的少！所以保罗对提摩太说到四件事：第一，神；第二，神的旨意；第三，生命的应许；第四，根据这三个，保罗就说：「提摩太啊，我保罗成为一个有托付的人了，我作了基督耶稣的使徒。」

跟随主，开头是主来吸引你，你来爱主，你就享受神圣的所是，你就看见神圣的旨意，你就经历永远生命里的应许；你能起来说：「我这一生什么都不要了，我这一生什么都不愿意得着了，我这一生什么都不在乎了，我活着必须是为着基督，我活着必须是为着神圣的经纶。」也因为这样，你又有一个豪迈的感觉：「主啊，在地上你竟然得着我这样一个人！我是完全不配的，我有哪一点能讨你的喜悦？但是主啊，是你极大的怜悯，叫我遇见你，叫我享受你，叫我认识你，也叫我看见你永远的计划，以及你心头的愿望。我又何等敬拜你，你天天住在我里面，作我无限生命的供应。主啊，我这一生什么都不要了，我这一生所要的必须是你自己，我愿意那在我里面的生命的应许成为一个神圣的托付，我愿意让这个托付占有我的全人。因着这托付，当我思考其他事情的时候，它们都变成次要的了。我应该过什么样的生活，我应该住什么样的房子，我应该怎样照顾我的家庭，这些都是需要的，但也变成次要的。我首要的是你。我要满足你，我要满足你心头的愿望，我要与你的经纶一致，我要成就你所乐意借着我来成就的。」

学习使徒以托付来跟随主

弟兄姊妹，你人生的每一个阶段里，主都会在你里面产生托付。也许对保罗来说，这托付是成为一个使徒，而且是一个大使徒；但是对我们来说，总会有一个生命的果子出来，这一个就变成我们的托付。就好像在一个家庭里，父亲是有托付的，母亲是有托付的，可是你有没有注意，哥哥、姊姊也是有托付的。

托付这个东西非常奇妙。托付来了，它是超过你的理性的，是超过你原先的规划的，是超过你一切的要求的。不错，今天我们有我们的打算，我们有我们的盼望，我们有我们的需求，我们有我们自己人生的规划，但是有一天，神来了，神让你看见—你的规划没有我的规划有价值，你的规划没有我的规划高，你的规划无论有多少都是在旧造里；我今天要在新造里来成就我的规划。这时候，你会有一个感觉：「主啊，还有什么是我不可丢弃的？我的神啊，你是有旨意的，你是有目的的，你是有计划的，你是有经纶的，我愿意以你的旨意、你的目的、你的计划、你的经纶作为我的规范，起来奔跑我的一生。是的，我也有自己人生的盼望，但是所有我人生的盼望都不能和你所要的产生冲突！」

我们知道倪柝声弟兄信主得救之后，第一件令他为难的事，就是面对他的女朋友—她和倪弟兄青梅竹马，人长得非常可爱，个性也非常活泼，但是她不愿意信倪弟兄所信的，不愿意跟从倪弟兄所跟从的，彼此的关系就断掉了。于是，倪弟兄才写了一首诗，说：

主爱长阔高深，

实在不能推测；

不然，像我这样罪人，

怎能满被恩泽？

我今撇下一切，

为要得着基督；

生也、死也，想都不屑，

有何使我回顾？

意思是，我整个人活在主的爱里面了，我什么都不要了。这个叫什么？托付。托付，就是我摸着一个东西，我所摸着的这东西叫我来跟随主；当我这样跟随主的时候，我不让任何事物来侵占这一个权益。亲爱的弟兄姊妹，特别当你爱主以后，撒但一定会兴起各种环境，为要把你的心分掉，叫你不能来专一跟随主，例如，你的家人常会霸占你的心。这时，你要告诉主：「主啊，我是一个有托付的人。我不是不爱我的家庭，我不是不爱我的妻子、儿女，但我知道，我这一生是走什么样的路，我这一生是怎样来跟随你。」你要能说：「我所爱的是主耶稣基督，我的生活是为着祂，我的生存是为着祂，我的存在是为着祂，我所有的一切是为着祂。我不再是一个平凡的人，我成为一个有神圣托付的人了！」一旦有神圣的托付，你整个人在神面前的价值立刻高了起来。


5 恩惠、怜悯、平安

写信给我亲爱的儿子1 提摩太。愿恩惠2 、怜悯3 、平安4

从父神和我们主基督耶稣归与你！

—一章2节

提摩太后书很特别，里头的真理不多，都是经历。保罗在他人生末了，说到他所奔跑的一生时，他所着重的都是经历。从外面看，他是述说神圣的启示；从里面看，都是经历。

提摩太是保罗的真儿子

1 儿子（te,knon, teknon, child）二1

指直接的后裔，不在乎性别或年纪，更好译作生命中的孩子。

达秘新译本将「儿子」（teknon）这个希腊字译作child（孩子），King James版译作son（儿子）。和合本是根据King James版来的。到底是孩子，还是儿子？这字的原文是指直接的后裔，也就是有血缘关系；既有血缘关系，不是儿子就是女儿。又从词性看，原文是中性的，没有性别之分，所以译作「孩子」是可以的。

但我认为，译作「儿子」比「孩子」好。儿子比孩子亲。一个老人对青年人说话，感觉他们就是孩子，也会叫他们孩子，可是他们没有血缘关系。这节若译作「写信给我亲爱的孩子提摩太」也没有问题，但是一定要加注：是有血缘的孩子。换句话说，是个真儿子。保罗似乎说：「提摩太啊，虽然你不是我亲生的，但你和我在属灵上是有血缘的。」这是一段生命的关系。

圣徒之间的关系是生命的

提摩太后书的开头，保罗说他写信给他亲爱的儿子提摩太。儿子，这里是指生命中的后裔。保罗和提摩太的关系是什么关系呢？是生命的关系。生命的关系能消除、吞灭一切的难处。父子是不能分的，母女是不能分的，为什么？是生命的关系。保罗对提摩太说：「提摩太啊，你和我的关系是生命的关系。」

弟兄姊妹，我也愿意问同样的问题：「我们在教会中，我们和圣徒们的关系是同事的关系呢？是聚会的关系呢？是彼此看望的关系呢？是带领和被带领的关系呢？还是一个生命的关系？」生命的关系，就成为我们跟随主的必需。你要好好跟随主吗？你要好好服事主吗？你要和圣徒之间产生生命的关系。

恩典是我们复苏、喜乐的元素

保罗写信给他亲爱的儿子提摩太，他提起三个点：第一，你要有恩惠；第二，你要经历怜悯；第三，你要享受平安。恩惠是主与你同在，怜悯是主施加与你，让你来经历的；平安是一个结果，作为你的享受。

2 恩惠（ca,rij, charis, grace）一9，二1，四22

亦译恩典，是能叫我们愉悦、复苏的元素；字根chara，意喜乐，恩典的经历是与喜乐有关的。在经历上，恩典是三一神的同在作了我们的享受；父神的拣选、子神的救赎、或在灵神里一切神圣事物的实化，都是可以叫我们喜乐的。

恩惠，亦译「恩典」。恩典的字根就是「喜乐」，恩典的经历是与喜乐有关的。你怎么知道恩典来了？因为你喜乐起来了；有一个元素在你里面运作，改变你这个人，叫你成为一个喜乐的人。

在经历上，我们怎么经历恩典呢？乃是三一神的同在作了我们的享受。父神的拣选、子神的救赎、灵神中一切神圣的事物，都是叫我们觉得可喜乐的。基督徒跟随主最大的宝贝，就是在人生的旅途中有恩典。三一神的同在来了，恩典就来了；这里没有什么道理，这里只有属灵的实际。但我们还是人，我们还是有软弱，还是有限制，所以不仅需要恩典，我们还需要怜悯。

怜悯是神作我们的拯救

3 怜悯（e;leoj, eleos, mercy）一16、18

怜悯（eleos）和慈怜（oiktirmos）是姊妹字。慈怜是表明内在的心肠，怜悯是表明外在的行动，这行动能把我们从最深的、极其不堪的、远离神的情形中拯救出来。

怜悯，与林后一章3节的「慈悲」是姊妹字。「慈悲」更好译作「慈怜」。我们的父是慈怜的父。慈怜是表明内在的心肠，怜悯是指外在的行动。我们的神有慈怜的心肠，又有怜悯的行动。神不仅是有慈怜的，还是有行动的。什么样的行动呢？这行动能把我们从与神不一致的情形中拯救出来。当我们和神的距离遥远了，甚至远离神了，甚至堕落了，甚至堕落得极深了，堕落得极其不堪了，神还是能作我们的拯救，把我们从那与神不一致、极其不堪的情形中拯救出来。这个拯救就叫作神的怜悯。

刚刚蒙恩的人喜欢主的恩典，蒙恩年日长的喜欢说：「主啊，我需要你的怜悯。」不是犯罪的问题，是他知道自己有多可怜。开头跟随主的时候，恩典一来，我们就刚强了；跟随主以后，就发觉没有主的怜悯，我们是活不下去的。我们随时会软弱，随时会跌倒，也在许多事上会有不健康的反应，所以我们需要主的怜悯。有了恩典和怜悯，我们就有了稳妥，就有了平安。

平安是稳妥、福址、与神和睦

4 平安（eivrh,nh, eirene, peace）二22（和平）

意稳妥、安全、繁盛、欢乐、完满的福祉，以及一种与神和睦的情形。字根也许是eiro，意连接或联结。相关字是rheo，有流出、涌出之意。这说出平安不仅是一种心态，更是与基督的所是有了生命的联结，也在基督这活泉里有了生命的活出。一个在基督里享受平安的人，定规是一个帮助人与神和好的人。一个基督徒的平安，常常是借着享受恩典，经历怜悯而有的。

平安是什么呢？就是稳妥、安全，以及丰盛、欢乐、完满的福祉，以及一种与神和睦的情形。有了恩典和怜悯，你会说：「我觉得好平安，好像什么事都不能扰搅我了。我平安了，我有稳妥了，我安全了，我有丰盛、完满的福祉，我与神和睦了。」

平安不是一个状态，而是与基督有了生命的联结。譬如说，有的人遭遇苦难，失去一个亲人，这时大家都来安慰他，说：「你要节哀。」但无论怎么安慰，他就是节不了哀。不是说这些安慰的话没有价值，只是不能解决问题。怎么解决问题呢？是他摸着主了，与主有了联结，并在基督的活泉里有了生命的涌出，这才使丧亲这件事变得微小，没有那么大的哀痛。

基督徒的平安，常常是借着享受恩典、经历怜悯而有的。有了恩典，主的同在就来了；有了怜悯，主的拯救就来了。在主的同在和拯救里，我们就得着了平安。

「耶稣」就是神显出来了

「愿恩惠、怜悯、平安从父神和我们主基督耶稣归与你！」这里有一个很重要的词：基督耶稣。你看见，短短两节圣经，基督耶稣出现了三次。使徒保罗在说到奔跑一生的时候，他的第一个用法是「基督耶稣」（提后一1），第二个用法是「主基督耶稣」（2节）。

保罗在书信中通常讲「我主耶稣基督」，比如腓立比书，他说：「愿恩惠、平安从神我们的父并主耶稣基督归与你们！」（一2）他写给腓立比的教会，是说从耶稣基督归与你们恩惠、平安。但是在提摩太后书，他不说耶稣基督，而说基督耶稣。弟兄姊妹，我们的主在圣经中有时候是耶稣基督，有时候是基督耶稣，有时候还要加上一个「主」—主耶稣基督，或主基督耶稣。我们可爱的这一位主，我们宝贝的这一位主，祂至少有七个称呼。

你说：「主！」祂说：「我在这里。」

你说：「耶稣！」祂说：「我在这里。」

你说：「基督！」祂说：「我在这里。」

你说：「耶稣基督！」祂说：「我在这里。」

你说：「基督耶稣！」祂说：「我在这里。」

你说：「主耶稣基督！」祂说：「我在这里。」

你说：「主基督耶稣！」祂说：「我还在这里—一切都是我！」

我们说到「信耶稣」，就是说信主，因为耶稣就是主，祂是宇宙的主，祂是我们的救主，祂是万有的救主，祂是万有的主，祂是救赎我们的主，祂也是一生牧养我们的主。因此说到我们所信的主，第一，祂是主；第二，祂是主耶稣。

「耶稣」在当时是一般的名字，不是特别的名字，好比圣经中有一个人叫「巴耶稣」（徒十三6），意耶稣的儿子。但对我们而言，这里的「耶稣」是专指一个人，就是「那人耶稣」。我们的主不仅是主，祂也是人，祂就是主耶稣。「耶稣」就是神显在人间，神被人表明出来了；「耶稣」说出我们的主是有神的，是神的显出，也是拯救我们的救主。

「基督」就是神圣经纶的执行者

祂是耶稣，又是基督。当你信耶稣的时候，你不仅信了主，相信神作你的拯救，你也相信了基督。「基督」就是受膏者，受膏者就是执行者。基督这受膏的一位，说出祂的存在是神圣的，是超凡的，也是有使命的。我们的主从起初就是特殊的—

万物是借着谁造的？祂；

神造万物时，谁是工程师？祂；

谁是策划者？祂；

神造人的时候，是根据谁来造的？祂。

祂乃是一切受造之物的首生者。

基督是谁呢？基督就是神自己，祂是来执行神的经纶的，是来达到神的目的的，是来成就神心头的愿望的。这一位基督在创世以前就存在了，在旧约的时候也显现给亚伯拉罕看。但是那时，还不能称祂为基督，乃是要到有一天，这位主成为一个人，这个人死了，复活了，并在复活里受膏，祂才被立为基督（徒二36）。希伯来书也说：「他洗净了人的罪，就坐在高天至大者的右边。他所承受的名，既比天使的名更尊贵，就远超过天使。」（一3-4）那一位坐在高天至大者的右边的，就是神所膏的基督。

这就是我们的主！是的，祂是主，是万有的主；祂也是耶稣，就是神的显出，作了我们的拯救。祂成为一个人，经过死而复活，成了执行神经纶的基督。祂一直是基督，神所膏的就是祂；等到祂死而复活以后，这一位基督才成为受膏的基督，就是宇宙中神圣经纶的执行者。

「耶稣基督」说出从苦难到荣耀

「基督」是重在主的行政；主是受膏者，祂是在祂的所是里来执行神的经纶。而「耶稣基督」是说到祂先做人，再受膏；先做人就是先受苦，经历折磨，经过打击，接下来就受膏为基督。

许多人会问，为什么我们信耶稣的人，反而会有许多难处？主就要说：「我喜欢你交通于我的苦难。我因为死在十字架上，才能够进到荣耀里去，如今我也要把我的死，就是你以为的苦难，作到你的身上来，好叫你经历我在神圣生命里的荣耀！」这就是「耶稣基督」。

「基督耶稣」说出奔跑一生的总结

什么是「基督耶稣」？基督是为王的，我们可以在这位为王的里面享受祂为人的丰富；这就是基督耶稣。弟兄姊妹，追求主需要耶稣基督，奔跑主的路需要基督耶稣。

跟随主很有意思。保罗在这里说：「奉神旨意，照着在基督耶稣里生命的应许」，意思是，谁来带领你呢？基督来带领你。谁来带领你呢？耶稣来带领你。耶稣来带领你，那就是受苦的一生；基督来带领你，那就是得胜的一生。许多时候主会说：「你要跟随我—耶稣，因为我受的苦，你要受；我经历的为人生活，你要经历；我经过的艰难，你要经过。你跟随的是耶稣，但是当你奔跑这一生的时候，你跟随的乃是我—基督。我复活坐在天上了，你也要与我一同坐在天上；我行在属天的范畴里，你也要行在属天的范畴里；我在宝座上执行神的经纶，你也要与我一同作王掌权。」

所有服事主的都要说：「我天天跟随耶稣基督，我周周、月月、年年跟随耶稣基督，我在一件一件的事上跟随耶稣基督，但是我这一生的总结，乃是跟随基督耶稣。」经历耶稣，不是为着叫你受苦而受苦，乃是为着你的成熟。主没有意思叫你受苦，但是主知道，经过苦难就可以达到荣耀；祂愿意天天带领你经历耶稣。奇妙的是，当你走过这一生的时候，你好像不记得「耶稣」，你只记得「基督」。

我们在地上跟随主的日子，所经历的常是不可思议的，今天是挫折，明天是打击，后天是失望，再后一天是失败。换句话说，天天是失败，天天是打击，天天是折磨，但是走到末了的时候，我们却要说：「哈利路亚！我这一生是在基督的手里，真是太荣耀了。不是我得胜、刚强，而是我的主太好了，祂是得胜的基督啊！」不错，在一件一件的事里，在一天一天的生活里，好像我们是活在耶稣的经历里，但是当我们走到末了的时候，却发觉我们不仅仅是与耶稣一同忍受苦难，我们更是和基督一同享受属天的荣耀。

亲爱的弟兄姊妹，超绝一生的奔跑就是这样奔跑的。在你每日的生活里，在一件一件的事上，你感觉做人痛苦，你感觉做人受煎熬，但是你把这些累积起来，你就发觉：「我所有的是一位何等的基督！祂叫人觉得荣耀，叫人觉得属天，叫人觉得超越，叫人觉得得胜，在祂身上那永远的价值竟然在时间里构成在我的身上！」


6 我接续祖先来事奉神

我感谢神，就是我接续祖先用清洁1 的良心2

所事奉3 的神。祈祷的时候，不住的想念你，

记念你的眼泪，昼夜切切地想要见你，

好叫我满心快乐。想到你心里无伪4 之信5 ，

这信是先在你外祖母罗以和你母亲友妮基心里的，

我深信也在你的心里。

—一章3至5节

提摩太后书的头两节是引言，在这两节引言里，保罗劝勉提摩太，你要好好地接受从主来的托付，你要好好地作一个尽职的主的仆人。提摩太后书原则上是围绕这个主旨而写的。写的时候，他从哪里说起呢？从他自己的见证说起。他以什么结束呢？以他一生的奔跑结束。你要注意，开头他说到自己，末了还是说到他自己。在这中间，他就提起许许多多奔跑的诀窍。我们在这里所说的，就是你在跟随主的时候，你在奔跑的时候，一些顶紧要的诀窍。

「人」第一，「工作」不是第一

引言说完后，保罗继续和提摩太有一个很好的交通。在这交通里，保罗提醒提摩太各样的事，有的是积极的，有的是消极的；有的是叫提摩太得鼓励的，有的是叫提摩太小心谨慎的。当保罗提到各样的事的时候，他第一个注意的还是提摩太这个人。当他做工，当他服事主，当他帮助别人来奔跑、来跟随主的时候，他首要注意的不是工作，而是他所服事的那个「人」。

保罗劝勉提摩太要奔跑他的一生。当他要来劝勉的时候，他以谁作中心呢？提摩太。这样的服事很像神做事的原则，神做事也是以人为中心。神是先得着我们，然后再借着我们将祂流露出去。弟兄姊妹，跟随主是很有意思的。有时你觉得自己很好，主就说，不是你太好，而是我不碰你；有时你觉得自己太差，主也说，不是你太差，是我显明了一点你的所是。我不碰你，我得先鼓励你，加强你，好叫你跟随我有喜乐、有信心、有把握，然后我来暴露你，陶冶你，制作你，好叫你知道什么才叫真正的跟随我。

神所要的是我们这个人。神没有意思用我们来做事，神是借着使用我们来得着我们这个人。无论是神使用我们也好，是神来得着我们也好，这个过程是极其的细腻，极其的温和。有时祂给我们的鼓励，是远超过我们配得的；有时祂给我们的暴露，也叫人非常紧张。太甜也不行，太苦也不行；我们的主要来成全我们，祂要在我们身上做点事，真不简单。祂先要来摸你的头，对你表示好感，然后还得喂养你；然而主不会贿赂人，祂还得做些事，叫你在心灵上稍微平和、平安一点，再慢慢给你光照。这里同样地，保罗不是告诉提摩太，在奔跑里该怎么做工，怎么得人，怎么得胜，怎么发旺，怎么建立一个大的会众⋯⋯不！我再说，保罗重视的是提摩太这个人。

「传承」良好的家风

一章3至5节，「我感谢神，就是我接续祖先用清洁的良心所事奉的神。祈祷的时候，不住的想念你，记念你的眼泪，昼夜切切地想要见你，好叫我满心快乐。想到你心里无伪之信，这信是先在你外祖母罗以和你母亲友妮基心里的，我深信也在你的心里。」实在说，这段话出乎人的意料；我们觉得，跟随主最重要的是让主来遇见，但保罗却是说到传承。「接续」就是传承。在当时，保罗和提摩太同工的关系应该有十几年了。提摩太是保罗身边最亲密的一个人。现在保罗要来帮助提摩太了，他帮助的方法乃是说，提摩太，你要知道，一个跟随主的人，他的传承是非常要紧的。

传承是什么？传承严格来说就是家风。家风就是传承。中国人说书香世家，就是说书香传家—世代都是读书人，乃是家风。当保罗来服事提摩太的时候，他从哪里说起呢？从家族说起。他说，提摩太啊，我有一个好的传承，你也有一个好的传承。

你知道吗，事实上，那时提摩太已经软弱了；不仅软弱，他的灵也衰下去，恩赐也不明显了。当时他大概还在以弗所，但是什么都完了。保罗叫他设立长老，他就设立；设立之后，却没有人听他的话。人还问他，你凭什么设立长老？被设立的也说，我现在是长老，你今后不要管我了。没有被设立的也说，你看，你设立错了，你若设立我，我还会和你站在一起。所以如果我来写信，这时我就会写：「提摩太，现在我靠我的神来命令你，刚强起来！」话是没错，可是提摩太读了以后，心里会想，你叫我刚强起来，我就是刚强不起来。我们赞美主，保罗乃是说：「我感谢神，就是我接续祖先用清洁的良心所事奉的神。祈祷的时候，不住的想念你。」

说到传承，其实我们知道，保罗的祖先就是那班常常得罪神、不讨神喜悦的以色列人。但我们要认识，旧约里的以色列人虽然不好，他们向着神却是对的，因为那时候主耶稣还没有来，他们还活在旧约的时代。保罗要说，我是希伯来人所生的希伯来人，我是最严谨教门的法利赛人，这是我的家族。我的家族一代一代都是用清洁的良心来事奉这一位神。不仅我敬畏神，我的父亲也敬畏神，我的祖父也敬畏神，我的曾祖父也敬畏神，我们这家族一代一代都是敬畏神的！在保罗的家族中，就着对主耶稣的认识来说，是从保罗开始，但是他的祖先仍是一班事奉神的人。

今天说到家族的传承，就是一个个地方教会的传承，也就是一个个地方教会的家风。这个家风会决定圣徒们属灵的健康度。我们很少领会，我们需要一个好的家风。容我说一个故事。我1953年得救，一得救我就活在一个很好的家风里面。那时的家风，是对神满了敬畏，对弟兄姊妹满了相爱。有一次，教会定规某日在台北新公园传福音；到了那天，突然下大雨，而圣徒们都没有接到不传福音的电话。这时怎么办？大家也知道，下大雨怎么能传，然而圣徒们一点不敢改变原有的计划，大家穿着雨衣，用油布把风琴包起来，把扩音器包起来，抬到新公园去。虽然聚会的时候没有一个人来听福音，但是你能想象弟兄姊妹对教会的尊重，以及对长老们的尊重。那种家风是多么的好！也因为这样，在教会中没有闲言闲语，在教会中没有批评论断，在教会中大家同心合意，一同来追求、得着基督。

我们今天所争战的，就是为着这多少年传承下来的家风—我们是以基督为内涵的，我们是以地方教会为彰显的，我们是帮助圣徒们一个一个认识基督的，我们是带领圣徒们一个一个追求基督的！这是我们的家风，这是需要我们出一切代价来保护的。

清心的人必得见神

3节上，「我感谢神，就是我接续祖先用清洁的良心所事奉的神。」

1 清洁（kaqaro,j, katharos, clean）二22（清心）

不仅指礼仪上的清洁，也说出内在所是的纯洁和纯净。主说，清心的人有福了，因为他们必得见神，只要神，也只看见神（太五8）。

「清洁」（katharos），不仅指礼仪上的清洁、外在的清洁，也说出内在所是的纯洁和纯净。你要注意，在这几节圣经里，保罗一直在提醒提摩太，一个跟随主的人，一个奔跑一生的人，他第一个要注意的，是如何在他的传承里维持他的纯洁和纯净。

跟随主最难的就是纯洁，因为原则上，人是不纯洁的。我们很容易话中有话。人不纯洁，就连最单纯的一个祷告，都会有不纯洁。一个纯洁、纯净的人，他有什么果子呢？就是他什么都不要，他只要神。所以主说：「清心的人有福了！因为他们必得见神。」（太五8）「必得见神」就是只要神，也只看见神。我们人所看的东西太多了，我们这个人容易不纯洁。因为我们不纯洁，就容易在为主做工的时候也失去纯洁。保罗在这里作见证：我是用清洁的良心来事奉神。「清洁」说出我的态度、我的立场、我的作为、我行事的作风。我只要神自己，我只看见神自己，我只愿意得着神自己，我只愿意让神来满足；除此以外，我什么也不要！这就是保罗所说的清洁。

1.清洁的良心是经过过程生出来的

2 良心（sunei,dhsij, suneidesis, conscience）

由sun（同，陪同）和oida（认识，指主观的认识）和-sis（过程和结果）组成。根据本节来看，一个好的良心是清洁的，是在对神主观的认知里而有的。良心是我们对主的所是、对主在一件件事上的带领，以及对主如何牧养我们的一生，都能有明确的、主观的鉴赏，也能藉此与神同行。良心是灵的主要部分。

保罗有一个清洁的良心。「良心」（suneidesis），它是同着主，对主有主观的认识，而这认识又是经过一个过程的。一个好的良心不是天生的，因为原则上说，人是没良心的。如果人有良心，他的良心一定是经过过程生出来的，一定是与神一致、因着对神的认识而产生出来的。良心的敏锐度、良心的健康度，是经过一个过程而生发出来的；过程越好，良心就越好。

良心，说出我和神之间健康了，我是与神同在的。

良心，证明这一位神对我不是理论的，不是道理的，是我在主观里认识的；在我的主观认识里，我对神是有把握的，而这把握是经过一个过程的。

弟兄姊妹，一个好的良心，是有主的，是有主的同在的，是因着主的同在而对主产生主观的认识的；也因为有这样主观的认识，就叫人里面有说不出来的把握。一个好的良心也是能产生对神主观的认知的；这是说，当我这样照着良心来跟随主的时候，我知道我是蒙神喜悦的，我知道我和神的心头愿望是一致的。不仅这样，一个好的良心还满有鉴赏力。一个有好的良心的人能说，我现在回想我的一生，我觉得主所做的一切都是美不可言；虽然每一件事的过程里，都是极其的煎熬，甚至于迷惑，但是末了我要说，主所做的真是美不可言！

有的人对主满了抱怨，为什么？良心出了问题。有的人在弟兄姊妹中间尽是抱怨，为什么？良心出了问题。一个好的良心一定是联于神的，一定是联于对神的认识的。一个好的良心，在对主、对主的所是、对主在一件件事上的带领、对主在我们一生中的牧养，都有明确的、主观的鉴赏。因为有这样的鉴赏，就叫我们能与神同行，能说我对主太有把握了，我知道主要的是什么，我也知道如何来跟随我的主。

弟兄姊妹，我们的家风一直是一个有好的良心的家风。有位年长弟兄，他在聚会中提到一个青年弟兄，那个青年弟兄不高兴，起身就走。这时那年长弟兄立刻站起来，去向他认罪，一直认到他的家门口。弟兄们，我们是从一个何等清洁的良心起家的！保罗要说，我的传承是一个清洁的良心；我是在一个最严谨的教派里成长的，在我成长的过程中，一切都是联于我的良心，我是用我清洁的良心来事奉我的神。

2.事奉就是神的流出

3 事奉（latreu,w, latreuo, to serve）

不是指一般的服事，而是指祭司的事奉，也可译作敬拜。真实的事奉是从清洁的良心出来的，是在灵中与神联结，以神为中心、为内涵、为过程、为终结的。真实的事奉就是神的流出。

保罗用清洁的良心事奉神；「事奉」（latreuo），不是指一般的服事，而是指祭司的事奉。真实的事奉是从清洁的良心里生发出来的，是在灵中与神联结而有的，是以神为中心的，是以神为内涵的，是以神为过程的，是以神为终结的。真实的事奉就是神的流出。神出来了，神圣的生命出来了，基督出来了，神圣生命的供应出来了，这一个就叫作事奉。

一个弟兄在台上释放信息，他是在讲道，还是在事奉？如果你说，他讲得真精彩，这叫讲道；如果你说，神流出来了，这就叫事奉。你说，听了信息之后，我感觉主近了，我感觉异象清楚了，我感觉走路有能力了，我感觉跟随主有把握了，我感觉人生有盼望了，我感觉神的经纶可以实现了，这就是得着了事奉的果效。真实的事奉就是神的流露，这样的事奉本身就好像一个敬拜。你有清洁的良心，才能谈事奉；良心不清洁，很难有好的事奉。

想念你，记念你的眼泪

提后一章3节下，「祈祷的时候，不住的想念你。」怎么想念呢？

下面接着说，「记念你的眼泪」（4节上），就是说，我想念你，尤其是你的眼泪。我一想到你在那里哭，我的心都碎了。教会有难处，教会有复杂的情形，教会经过各种的摧残和折磨，你根本没有能力应付，你根本没有丰富来应付，你只好哭。我一想到你在那里哭，我的心也碎了。我和你是完全在一起的，我对你是完全表同情的。

当保罗来劝勉、帮助提摩太的时候，他里面非常清楚，现在的提摩太不是三年以前的提摩太。三年以前的提摩太，年纪可能不到四十岁，是一个接受保罗的差遣，到以弗所去嘱咐人、教导人、劝勉人、设立长老、设立执事，也是为许多弟兄所尊重的。如提摩太前书一章3至4节，保罗对提摩太说：「我往马其顿去的时候，曾劝你仍住在以弗所，好嘱咐那几个人不可传异教，也不可听从荒渺无凭的话语和无穷的家谱；这等事只生辩论，并不发明神在信上所立的章程。」他甚至可以起来指责许米乃和亚历山大，叫他们不可再有谤渎的言行（提前一20）。这都说出，提摩太那时的地位还是高的，他在圣徒们中间还是受尊重的，他能够凭着他使徒的身份教导人。但是不多久，那里就有了一种非常不健康的情形。

现在，也就是三年以后，谤渎的人（许米乃和亚历山大）似乎成功了，提摩太几乎垮了。他的工作垮到什么地步？他所服事的以弗所教会，不仅衰落到宗教里，最后连以以弗所为首的亚细亚众教会也都离弃了保罗（提后一15）。圣经并没有说，以弗所教会不再是教会，可是很明确的，教会已经衰败了。一直等到十几年以后，老约翰从拔摩海岛来到以弗所，才再建造以弗所的教会，把她重新复兴起来。

三年以前的提摩太，他是轰轰烈烈的；三年以后，他眼见亚细亚所有的教会都变节了，都跟随耶路撒冷的教训，从基督转向律法，丢弃了原初神圣的托付。这时提摩太人在哪里？应该还在以弗所。这是根据保罗所提及的书和皮卷而推测的。保罗在以弗所住了三年，留下一些书，还有一些皮卷，他就吩咐提摩太把那些书带来—更要紧的是那些皮卷（提后四13）。这些书和皮卷是保罗多年累积起来的图书馆，除了在以弗所，恐怕很难在别的地方。

在以弗所的提摩太，这时是什么样的呢？挨斗，挨批，唉声叹气。他也常流泪，伤心得叫胃受不了，这就得了胃病（提前五23）。所以此刻，当保罗写信提醒提摩太的时候，他是说，我现在告诉你，我是有传承的。在我的家风里，神是尊大的，我是接续我的祖先用清洁的良心事奉神的。我祷告的时候，我一直想到你。提摩太啊，你是我的同工，我里面的确爱你，我的确关心你的福祉。我知道你的处境艰难，我知道你的能力不足，我知道你的经验不够，我知道你所认识的真理不能应付教会的需要，我也知道这些压力叫你流泪—哦，尤其是你的眼泪—我记念你的眼泪。

是所想念的弟兄叫我们快乐

提后一章4节下，「昼夜切切地想要见你，好叫我满心快乐。」这是说，我越早见你越好，我越快见你越好，见了你，我整个人就快乐起来了。我愿意说一个故事。有一位弟兄，很爱主，向着主的奉献也很绝对；他听完我一篇信息以后，就说，我愿意全时间服事主。那时，我第一个感觉是：不行，他还在读研究所。但是，我如果说不行，我就觉得，人要跟随主，你凭什么说不行？我就说好吧，如果主带领你，你就照着主的带领跟随主吧！这一下引起轩然大波。他回去以后，他的父母叫他起誓，以后绝不准参加我的聚会。知道这事以后，我真是想念他，我的确想念他。差不多过了两年，我又见到他，一见他，我的那种喜乐真是难言。因此，我就懂一点什么叫作「好叫我满心快乐」。对我来说，这个弟兄参不参加我的聚会，听不听我的讲道，又算什么？他能不能爱主，能不能跟随主，能不能把一生给主，这才是最重要的。记得当他回到聚会中的时候，我心中的喜乐满溢出来了。我觉得主啊，谢谢你，他经过两年的煎熬，如今你把他带出来，好叫我再看见他，能够满心喜乐。

保罗用这简单几句话表明一个关系：弟兄和弟兄的关系，年长弟兄和年轻弟兄的关系。在教会中，弟兄姊妹的关系永远不能超过、也不能少于一种关系，就是我们永远是在基督里相亲相爱的弟兄。没有一个人是次要的，没有一个人是帮手。我们没有帮手，我们只有同伙。我们的目标是一个，我们的负担是一个，我们的托付是一个，我们的争战是一个，我们走的是同样的路，我们是一同为着神的见证的。

「无伪之信」是提摩太所得的传承

5节：「想到你心里无伪之信，这信是先在你外祖母罗以和你母亲友妮基心里的，我深信也在你的心里。」保罗有一个好的传承，提摩太也有一个好的传承。认真说，属灵上没有传承。对提摩太而言，他祖母的信不会是他的信，他母亲的信也不会是他的信。但是保罗一直提醒他，我保罗是在一个好的家风里成长的，我是用清洁的良心来事奉神，这是我的家风；你也有一个家风，就是无伪之信。

提摩太的祖母和母亲信主多少年，我们不知道。原则上，应该是保罗去她们那里传福音之后，她们才信主的。如果是这样，她们信主也不过几年。我想，是外祖母先信，然后带着母亲也信，最后就带提摩太相信。保罗说，你的外祖母罗以和你的母亲友妮基，她们是这样单纯的、无伪的相信了神，也信托了主；今天，我深信这无伪的信也在你的心里。

请问，这无伪的信在提摩太心里，这是一个事实，还是保罗的盼望？圣经不好读。保罗说到他自己，我是接续我的祖先用清洁的良心来事奉神，即或人不要我，人拒绝我，我根本不在乎；说到提摩太，他说请你记得，你的外祖母如何信靠主，你的母亲如何信靠主，同样，你也是这样的信靠主。我不说谎，我相信这无伪的信是在你的心里。我愿意鼓励你，你是有传承的，正如我是有传承的；我是接续我的祖先，你是有你外祖母和母亲。

这里显明了一个非常甜美的情形。保罗写信给一个同工，这个同工灰心、失望了，这个同工在工作上失败了，这个同工所劳苦的果子被吞吃了，这个同工所服事的教会软弱了，这个同工所服事的教会也不再是单纯的地方教会了，就在这样的情形里，保罗写信来和提摩太交通。当保罗来「诊治」提摩太的时候，他先从一个甜美的人性说起。他说，我是有传承的，在这传承里，我用清洁的良心来事奉神；请你记得，你也是有传承的，在这传承里，你有无伪的信。

1.无伪就是没有面具、没有虚假

你有没有注意，保罗家族的特点，就是用清洁的良心事奉神；提摩太家族的特点，就是无伪的信。这里除了「清洁」、「良心」、「事奉」之外，还有一个很紧要的词：无伪的信。

4 无伪（avnupo,kritoj, anupokritos, unfeigned）

由a（不）和hupokrinomai（伪或虚伪）所组成。虚伪原意指戴面具的演员，活在虚假的表态里。主耶稣称「伪」为「假冒为善」（太六2）。无伪，说出一种纯真和忠诚。保罗在这里对提摩太的无伪满了珍赏，因那时代，蒙恩的圣徒们大多受到从耶路撒冷雅各家的人所带进来的宗教虚伪的影响，而失去了纯真—他们以礼仪取代了基督，以口号取代了真理，以宗教的生活取代了教会的见证。

无伪，就是没有面具。无伪的信是从清洁的良心来的。真实的良心是灵中的事，真实的良心是联于神的，真实的良心是神的流出；无伪的信，是表示人所有所说的话，所有所过的生活，都没有虚假。

为什么虚伪会进到教会中来？因为带头的弟兄丢弃了清洁的良心，在基督之外有所贪图，在基督之外有所要求，在基督之外想做一些事。什么叫无伪的人？就是你不戴面具，你也不活在虚假的表态里。一个无伪的人，就像有纯洁良心的人一样，是纯真的，是真诚的。

保罗在这里对提摩太的无伪满了珍赏。他要说，提摩太啊，就打仗来说，你是全军覆没；就存在来说，你向着主还是这样干净！提摩太没有跟从许米乃和亚历山大，他虽然很软弱，还是同着少数的弟兄很坚持地爱主，保罗对这一种纯洁无伪满了珍赏。但那时候，蒙恩的圣徒大多还是失去了纯真。你要注意，失去纯真不是圣徒的错，而是主的仆人们、带头的弟兄们不够纯洁，想利用圣徒产生自己的控制而有的结果。

当时的局面的确是这样的，蒙恩的圣徒大多受到从雅各家的人所带进来的宗教虚伪的影响，以致失去了纯真。什么样的宗教虚伪呢？以礼仪取代了基督，以口号取代了真理，以宗教的生活取代了教会的见证。这时教会的见证已经失去了，你只看见一班宗教徒活在宗教的生活里，他们的生活和主耶稣已经产生一个遥远的距离。本来他们的信是联于主的，现在这个信和主的关系已经不多了。

主耶稣称法利赛人是虚伪的人、假冒为善的人（太廿三13-15），就是说出宗教徒不能再凭良心说真实的话，不能再凭主耶稣过单纯的生活，反而为了得取群众的接纳而必须戴上面具、说某一种话，叫自己变成一个表演的人。表演的人就是虚伪的人。保罗提醒提摩太，在你身上没有虚伪，在你脸上也没有面具，你向着主的信叫作无伪的信—在你心里的确有这样无伪的信。

2.「信」是灵感加上行动

5 信（pi,stij, pistis, faith）一13，二18、22，三10、14、15，四7

在希腊文里，信是pistis，形容词是忠信的或忠心的（pistos，二2），两者都来自peitho，意「束缚」或是「借着话语产生信心」。神的话借着灵的启发和感动，叫我们得着灵感，也借着它的启示和能力，带进了行动；这样的过程叫作信。信的产生，是一个人受了灵感的启发，然后归服于这个灵感（本于信，以至于信，罗一17）。当人接受了神圣生命的分赐，这分赐会产生灵感，也会激发出一种生机的反应，使信徒和他们所信的那位产生了一致—这样的一致就是信从。这信从的实际，必须是在忠信里，也就是在约束双方的契约里彼此忠信来维持的。

「信」（pistis）是名词，它的形容词是「忠信的」（pistos），这两个字都来于peitho（「束缚」或「借着话语产生信心」）。在信心里是有束缚的意思。什么是束缚？主耶稣说：「我的时候还没有到；你们的时候常是方便的。」（约七6）这是说，你们的时间常是方便的，但我却是受束缚的，因为我是联于神的，我没有这种方便，我乃是归服神给我的托付。信心产生了属天的束缚，这个束缚是因着神的灵和神的话而有的。

信，进一步来说，就是叫你借着神的灵得着启发和灵感，也借着神话语中的启示和能力而带进行动。神的灵来了，借着灵的启发，借着灵的感动，叫你有灵感；神的话来了，带着启示和能力，根据这个启示和能力，在你身上产生行动。这整个过程就是信。

弟兄姊妹，圣灵的工作临到你身上，神的话临到你身上，它有四步：首先是灵的启发，其次是灵的感动，第三是话中的启示，末了是话中的能力。灵中的启发叫你有灵感，话中的启示和能力叫你起来跟随主。你所得着的灵感和启示约束你这个人，叫你愿意起来为着主而有行动，这就叫作信。什么是信？就是叫你有灵感，也叫你有行动。神的灵来了，叫你得着启发和感动；神的话来了，叫你得着启示和能力。

一个最有福的基督徒，是一个满了灵感、满了行动的基督徒。如果灵感缺少了，基督徒就活得没意思；如果行动缺少了，基督徒就变成瘸腿的。只有灵感而没有行动，所有的灵感都不能成为实际。灵感要成为实际，就需要行动来实化它。灵感加上行动，就叫作信。

3.「信从」是因着信与主产生一致

信的产生，是一个人受了灵的启发而产生灵感，并且归服于这个灵感而有的。所以圣经才有「本于信，以至于信」这句话（参罗一17）。灵感来了，又归于这个灵感，就产生出信。

当一个人接受神圣生命的分赐时，这分赐会产生灵感，也会激发出一个生机的反应，使他和所信的这一位主产生一致。举例来说，我今天得了灵感，这个灵感也给我启发，叫我说：「主啊，我愿意起来跟随你！」这样，我和主就产生一致，这个一致就叫作「信从」。是什么叫我信从主呢？是我里面的信，这个信使我和主可以一致；这样的一致就是信从。

4.信从的实际就是忠信

信产生信从，信也产生忠信；信从的实际就是忠信。这个忠信是约束双方的。神要说，我是忠信的，你也要成为忠信的；因着你的忠信，我就在我的忠信里，能保证一切都能成为实际。弟兄姊妹，灵给我们启发和感动，话给我们启示和能力（或说，话中的灵给我们启发和感动，话的本身给我们启示与能力），叫我们不仅有灵感，还有行动，得以与我们的主一致；这个一致的本身，一面是信从，一面就是忠信。

信不是强求的。认真说，人每一次的信都像神迹一样。人为什么会信？是因为有一个东西来了，启发了他，感动了他，叫他里面有一种看见，这时他就接受了。信就是接受。一个人产生了信，他就成为一个得救的人。一个人的得救是神迹，连一个信徒能往前走一步也是神迹。保罗在这里告诉提摩太，你有一个无伪的信，你的信是这样的单纯，满了灵中的启发，满了话中的启示，不仅带进信从，也使你成为忠信的；这个信，我深信是在你的心里的。

清洁的良心产生无伪的信心

弟兄姊妹，提后一章3至5节说出一件事：清洁的良心产生无伪的信心。你愿意你所服事的弟兄有无伪的信心，你就需要一个清洁的良心。你的良心不清洁，你的信心就有搀杂。在你服事的过程里，你的良心只要有一点点的不纯洁—要人跟随我，要人高举我的名—你所服事的教会立刻要出事。因着不纯洁的良心的运作，圣徒们的信心就要带进搀杂，并且带着虚假。进一步说，你这一生能不能走得好，能不能长得好，能不能长得健康，能不能让主因着你得满足，也都是根据服事你的人是用什么样的良心来服事你。如果他有清洁的良心，自然你就会产生无伪的信心。有清洁的良心，定规会有无伪的信心。今天许多教会软弱，相当的原因就是带头的弟兄缺少一个清洁的良心，结果跟随者也产生了虚假的信心，而活在虚假的里面。

保罗这时候来服事提摩太，他乃是说，我有传承，你也有传承；我的传承是清洁的良心，你的传承是无伪的信心。当我凭着良心活在神面前的时候，圣徒们的跟随主也就真诚起来。我们知道，保罗此刻面对的局面是凄凉的。他坐在监里，明知道马上要被判刑，判了刑就要死，但他心里所挂念的，还是一个失望的、被打败的、抬不起头来的、不知道怎么办的提摩太。保罗怎么来帮助他呢？他说，提摩太啊，我一生服事神，从来没有用过手腕，从来没有玩弄花样，我是用清洁的良心来事奉我的神。虽然你的信心来自你的家族，我仍可以说，是我用清洁的良心来事奉我的神，你在主面前就有了一个无伪的信心。

弟兄姊妹，你要注意，只有清洁的良心才能生出无伪的信心。你要圣徒们无伪吗？你要圣徒们真诚吗？你要圣徒们绝对吗？你要圣徒们不顾一切、只要主耶稣基督吗？你自己一定要有一个清洁的良心。教会若要认真的跟随主，带头的弟兄、服事的弟兄就一定要有清洁的良心，要能说，「我没有手腕，我没有手段，我没有方法！」一个有清洁良心的人，他所服事的弟兄姊妹才会有无伪的信心。


7 不住的想念你

我感谢神，就是我接续祖先用清洁的良心所事奉的神。

祈祷的时候，不住的想念1 你，记念2 你的眼泪，

昼夜切切地想要见你，好叫我满心快乐。

想到3 你心里无伪之信，这信是先在你外祖母罗以

和你母亲友妮基心里的，我深信也在你的心里。

为此我提醒4 你，使你将神藉我按手所给你的恩赐

再如火挑旺起来。

—一章3至6节

跟随主，不要看现在的得失。就保罗这一个有职事的人来说，他知道他要离世了，众教会却开始出问题了，这时候他要来考虑下一步该怎么走。就在这情形里，他写信给一个同工提摩太。这个同工，就着能力来说，的确失败，但是你要注意保罗的特点，他所关心的不是有多少教会仍然和他站在一起，他所关心的不是有多少人还接受他的教训，他所关心的是一个一个的个人。

这封信不好写，如果你现在要写信给一个在艰难处境中的同工，你该怎么写？保罗对提摩太说，我祷告的时候，不住的想念你，记念你的眼泪（参提后一3-4）！想想看，保罗服事主这么多年，有这么多教会被他兴起，总有十个、八个恩赐也不错，向着主也干净的弟兄，他可以把他们都找来，告诉他们以后怎么办。保罗和提摩太交通有什么用？没有用。但是保罗有没有错？没有错。经由保罗和提摩太交通，在他殉道以后，提摩太就为主的权益继续站住，并引进使徒约翰到以弗所，让约翰用他生命修补的职事来恢复、成全以弗所的教会（参读约翰书信）。从保罗和提摩太的交通，我们似乎明白保罗的用意，乃是告诉我们：

人可以失败，但是人不可以不单纯；

人可以失败，但是人不可以有虚假；

人可以失败，但是人在神面前总要有一种说不出的纯洁，因为到底工作还是神的！

保罗认识工作是属于神的，所以他没有为他的工作留下任何地步，他所关心的还是一个一个的圣徒。

保罗写信给提摩太，记念他的眼泪，昼夜切切的想要见他，好叫保罗满心快乐（一4）。弟兄姊妹，读到这里我会流泪。但愿我们也是这样的主的仆人—从来不利用主，从来不利用圣徒，从来不在意工作，只为着一个一个圣徒的好处。

想念你，整个心被你占有

「祈祷的时候，不住的想念你，记念你的眼泪」（一3下至4上）。提摩太为什么流泪？这时候，你可以想象他的心境。他会想：我对不起主，我是主的仆人，可是我把教会服事成这个样子。我对不起保罗，他打发我到这里来，为着建造这些教会，可是我竟然让主的仇敌把这一片地土都糟蹋了。我对自己无奈，我只能捶胸，我竟然这么没出息。所以他只有流泪。

提摩太那时的处境真是艰难，或许他进到聚会里，谁也不理他，谁也不关心他，但是当整个局面如此堕落的时候，并不表示没有清心爱主的人，一定还有清心爱主的人。保罗说：「你要逃避少年的私欲，同那清心祷告主的人追求公义、信德、仁爱、和平。」（二22）「你在许多见证人面前听见我所教训的，也要交托那忠心能教导别人的人。」（二2）这就证明在全军覆没的同时，主还留下一些余数，这留下的余数叫保罗能说，提摩太啊，他们是你的同伴，你要把我的教训交托给这些忠心能教导别人的人。只是这一小群弟兄，放在整个局面里，看起来还是太凄凉、太为难了。所以保罗才说，提摩太啊，我不住的想念你，你占有我的心。我想到你这一个青年人，在整个局面里无能为力时，我对你就满了想念。

1 想念（mnei,a, mneia, remembrance）

字根meno，意住留（to abide），或译提到。「提到」是做一件事，「想念」是说出我们这个人；想念，即整个心、整个人被某一种人事物占有。

「想念」是说出我们这个人。想念你，乃是因为我整个心被你占有。保罗说，提摩太啊，你把我的心夺去了！提摩太啊，你占有我的心了！为什么你占有我的心？因为你的处境太艰难了。我把你留在以弗所，在众教会中设立长老，设立执事，并且嘱咐人不可传不同的信仰，结果许米乃太猖狂了，你胜不过他—他不仅把以弗所的教会带去跟从雅各，也把亚细亚的众教会带到律法之下。

记念你，想到你，提醒你

保罗至少有三个发表说到他的「想念」（一3）：第一，记念你的眼泪（一4），昼夜切切地想要见你；第二，想到你心里无伪之信（一5）；第三，为此我提醒你（一6）。这里有几个词要注意：想念（你）、记念（你的眼泪）、想到（你心里无伪的信），和提醒（你）。

保罗的想念真细腻！在这想念里有对眼泪的记念，在这想念里有切切地想要见面，在这想念里有对无伪的信的思念，在这想念里也有一种提醒。弟兄姊妹，在保罗的想念里，他是关心提摩太的所是，关心提摩太的存在，关心提摩太的福祉，关心提摩太从神那里领受的托付，同时也关心他的尽职。保罗要说，我怎么来想念提摩太呢？

我从他的存在来想，

我从他的所是来想，

我也从他的尽职来想。

我不住的想念他，我记念他，我想要见他；我想到他心里无伪的信，并且我还要提醒他。

记念提摩太的眼泪—你的存在

2 记念（mimnh|,skw, mimnesko, to remember）

想念（mneia）的动词，意借着「咀嚼」或「运用」将心思置于其上（The fixture in the mind and mental grasp by chewing or handling）；这是旧约里倒嚼的原则，像牛把食物吃到胃里以后，借着倒嚼来享用、消化它。

「记念你的眼泪，昼夜切切地想要见你」（一4下）；「记念」（mimnesko）是「想念」（mneia）的动词，说出一个行动，意「借着咀嚼或操作将心思置于其上」。也就是说，当我得着一个东西以后，我不让它走，我让它留在我里面，我也不断地住在它里面。当我住在一件事物里面，它就占有了我；我对它不断地咀嚼，叫我想了再想，想了再想。这样的想念是一个高的东西。

保罗说，我不仅想念你，我也记念你。

我记念你今天一切的处境，

我记念你今天遭遇的一切艰苦，

我记念你的眼泪，

我也记念你的痛苦，记念你的存在。

使徒保罗的想念，是联于提摩太存在的环境。保罗说，我的确想念你，我记念你的眼泪，因为你的存在，可说是大家都轻看的—没有什么人愿意再听你，没有什么人愿意再尊重你，没有什么人愿意再接受你的带领。亲爱的弟兄姊妹，我们不懂得那一种艰难。如果我们也处在那个境遇里，处在那种不可忍受的煎熬里，处在那一个重压和打击里，我们就会明白提摩太是何等不能没有保罗的这种想念。

想到提摩太无伪的信—你的所是

3 想到（u`po,mnhsij, hupomnesis, remembrance）

由hupo（在⋯⋯之下，含示支撑，表明其确定不变）和mimnesko（记念）和-sis（过程与其结果）组成，或译记得。表明保罗认定在提摩太里面的无伪之信是不变的，进而保罗以他的想念来支撑也加强他无伪的信心。

保罗说，我在祷告的时候，不住的想念你。怎么想念呢？「想到你心里无伪之信」（一5）。他说，我想到你心里的无伪之信，我里面是有一种把握的，因为你外祖母罗以和你母亲友妮基向着主那一种真诚的信，也在你里面；那是确定的、不会改变的。这一个真诚的信叫我对你非常有把握。我想到你的时候，我是很有把握的想到你。从我一开始服事主，在主的怜悯里，我就有一个清洁的良心；这个清洁的良心所产生的果子，就是无伪的信。是的，我对你的信心是太有把握了。

不仅这样，请我们注意，这里的「想到」不是一个动作，而是一个名词，表明一个事实的状态（statement of fact）。保罗不仅记念提摩太的存在，也记念他的所是。这个「所是」能叫保罗喜乐起来。

保罗想念一个弟兄；想念是一件大事，所有你的劳苦、你的工作、你的成全，都是联于你的想念。保罗对提摩太说，我用清洁的良心事奉神，我在祷告的时候不住的想念你。我们相信，他说这话的时候，他里面实在没有一点政治；他说「我不住的想念你」，他就实在是不住的想念。保罗说，我的确想念你；我不仅想念你，我也记念你。

「记念」（你的眼泪）是动词，而「想到」（你心里无伪的信）是名词。教会生活如果满了这种想念，还有什么难处呢？为什么教会中有争竞的事？就是在想念上出了问题。保罗和圣徒们的关系是何等生命、生机的关系。

提醒提摩太—你的尽职

「为此我提醒你，使你将神藉我按手所给你的恩赐再如火挑旺起来。」（一6）保罗要说，我想念你的时候，我想念的是你的存在，我想念的是你的所是，我想念的是你的功用、你的尽职！说到人总有这三面：我的存在在哪里？我的所是是什么？我的功用尽得如何？保罗说，我不住的想念你，我在想念中记念你的眼泪，我也想到你的信，同时我要提醒你—你是一个有恩赐的人。

4 提醒（avnamimnh,|skw, anamimnesko, to remind or call to one’s remembrance）

由ana（重复、加增和加强）和mimnesko（记念）组成。圣经学者Strong描述这字是在没有帮助之下的回想（unassisted recalling），也许指明在生命的本能里的回想。

「提醒」（anamimnesko），就是不断地记念。这是一个非常强的字，意本能的回想，或是在不需要帮助之下的回想。也就是说，当我来提醒你的时候，我这个提醒是生命本能上的提醒。我所提醒的，是根据你在生命的本能里本来就有的；乃是借着我生命本能的提醒，激发了你里面的本能，叫你对主和主的托付有生命的回应。

Anamimnesko是在生命本能里重复的、加增的、加强的提醒；这是一个奇妙的字，指出在生命里有这一种的本能。这种生命的提醒是一个有职事的人健康的运作。一个人的运作，也就是一个人的尽职，常常联于他在人身上有这种生命的提醒。保罗并没有告诫提摩太，你要如此行，你要如此做；乃是说，我来提醒你，我这个提醒和你生命的本能是相呼应的，好叫你身上产生一个动力出来。

最紧要的是你的所是

弟兄们，如果你真的关心一个弟兄，你要关心他的三方面：第一，他的存在；第二，他的所是；第三，他的尽职。这是何等甜美的三步！

我们爱弟兄，要从他的存在爱起；

我们爱弟兄，要因他健康的存在而爱他的所是；

我们爱弟兄，要因他健康的存在和所是来爱他的功用。

保罗一点不放松，他说，我在祷告的时候不住的想念你，我住在对你的想念里面，你把我这个人占据了。当我这样来想念你的时候，我是记念你的存在，我是记念你的所是，我是记念你的职分。

当我读到这里的时候，我里面真是满了感觉。今日教会何等需要这样的年长弟兄！我们太专注于做工了，我们太把弟兄姊妹拿来当作我们做工的对象了。你若真的挂念一个弟兄，你在祷告的时候一定是不住的想念他，记念他，让他占据你。当你这样想念他的时候，会有三个层面：

你记念他的处境，如同保罗记念提摩太的眼泪一样；

你记念他的所是，他的所是叫你对主在他身上的工作有把握；

你记念他的功用。

这就是成全人的原则。成全人，就是把人从他的环境里成全到他的所是里，再从他的所是里成全到他的功用里。

容我说一点自己的服事。我服事过许多青年弟兄，他们所遇的环境不是我最主要的考虑，我最挂心的也不是他们的功用，因为功用是将来的事；我最挂心的是他们的所是—他们在神面前是否健康，他们是否厉害地摸着主，他们和主之间的关系是否能够叫神满足、叫教会得益处。所是健康了，再考虑功用。我们要告诉主：「主啊，我愿意我的存在是健康的，我愿意我的所是是你所珍赏的，我愿意我的功用是你所祝福的，也是能经历你的祝福的！」这样，我们整个人生就会高起来，我们就懂得跟随主是何等有价值。

亲爱的弟兄，我们读这一段书信或许没有什么感觉，但我相信提摩太读了一定大哭一场。提摩太接到保罗的信，看到信中不是责备他全军覆没、没有用、不够资格作主的仆人，反而是想念他、鼓励他，他的心一定很受激动。保罗的意思是，我真是想你！当我说想你的时候，不是口头上的言语，我是很实在地记念你的眼泪，想到你心里那无伪的信，为此，我也就来提醒你。我的提醒也是一种想念。在我的想念里，我产生了一个行动，产生了一个要求。现在我要说出我对你的提醒，要将神藉我按手所给你的恩赐，再如火挑旺起来（一6）。


8 将恩赐挑旺起来

为此我提醒你，使你将神藉我按手所给你的恩赐1

再如火挑旺2 起来。

—一章6节

属灵的事绝对是不进则退。一次的奉献，带进一段新的经历，但这段经历到后来一定老旧，就需要再次的奉献。几时你有一个属灵的关没有过，你在那个层次里就会慢慢老旧，最后衰落下去。这乃告诉我们，跟随主的一生是竭力争战的一生，保罗是这样，提摩太是这样，我们也必须这样。

运行的恩赐是在恩典里长出来的

1a 恩赐（ca,risma, charisma, gift）

指运行的恩赐，不同于生命的恩赐（dorea），也不同于生命恩赐的成长成熟（dorema）。运行的恩赐（charisma）是由charis（恩典）和-ma（经过过程而产生的结果）所组成，说出它是从在生命的恩赐里享受恩典而长出来的。

我们本来都有恩赐，因为恩赐就是主自己。我得着主了，我就有了恩赐；我有了恩赐，我自然就会爱主，我也自然可以传福音，可以帮助人得救。但那还是生命的恩赐。你得救的那一天，你所得的是生命的恩赐（dorea）；因着你爱主，在你服事主的过程中，这生命的恩赐就会长成运行的恩赐（charisma）。生命的恩赐长到后来，就是生命恩赐的成长和成熟（dorema），也就是说生命的恩赐丰富了，生命的恩赐成熟了。生命的恩赐能生发出人性的美德来，能生发出神圣属性的构成来，也能生发出生命的流露来。一个人如果有dorema，就是说他的生命老练了。

保罗在这里说的恩赐，不是「生命的恩赐」（dorea），也不是「生命恩赐的成长成熟」（dorema），而是「运行的恩赐」（charisma）。运行的恩赐（charisma）是恩典（charis）加上-ma。「恩典」经过过程所产生的结果就是「运行的恩赐」。这说出，真正运行的恩赐定规是在恩典里面，真正运行的恩赐定规是带着恩典的。一个人尽职、运作的时候，他必须带着恩典。经历恩典的结果，就产生运行的恩赐，这个运行的恩赐是人在生命的恩赐里享受恩典而长出来的。

每个人都有恩赐。每一个人一得救，他就得着了生命，这神圣的生命本身就是一个恩赐。但是，神圣生命的恩赐到后来若要产生运行和运作，就在于我们在这生命里是否享受许多的恩典。换句话说，生命在我们里面，我们是根据这生命本身的恩赐，来享受恩典；因着恩典给我们享受了，得着了，就在我们身上产生运作，产生运行。在这运行里，我们就成为一个把恩典给人的人。

运行的恩赐是我们在生命的恩赐里享受恩典而长出来的。运行的恩赐绝不是一个天赋。天赋是人与生俱有的能力，但这一面不能成为一个职事。职事，是在生命的恩赐里长出来的；也就是说，当一个人得救以后，在他成长的过程中，他不断地享受恩典，就叫他身上可以被构成一分职事。当他来运作的时候，他就在运行的恩赐里把恩典供应给人。这一个「把恩典供应给人」，就是运行的恩赐所要达到最重要的事。

运行的恩赐是带来生机的拯救的

1b 恩赐

运行的恩赐不仅把法理的救赎带给我们，也把生机的拯救带给我们；所以，运行的恩赐在所是上是生命的，在存在上是动态的，在功效上是在蒙恩者身上满有作用的。

运行的恩赐不仅把法理的救赎带给我们，也把生机的拯救带给我们。有时候你会说，主开了我的眼睛，主让我看见了！这个看见常常都是拯救。人爱主是这样，人奉献是这样，人跟随主是这样，人追求主也是这样。在人爱主、奉献给主、跟随主、追求主的过程中，会有刚强、软弱、得胜、失败，会有主强烈的同在、主不明显的同在，但是，一个有运行的恩赐的人，一个会在运行的恩赐里把恩典供应给人的人，好像都不受这一切情形的影响，他能不断地因着运行的恩赐而经历拯救。

运行的恩赐，在所是上定规是生命的。这个恩赐的运作一定是在生命里，即或是帮圣徒搬家，也是在生命里的；即或是带圣徒购物，也是在生命里的；即或是为圣徒作爱宴，也是在生命里的。

运行的恩赐，在存在上又是动态的、活泼的，不是安静不动的，而是随时随地都预备将生命流露出去的。

运行的恩赐，在功效上也是在蒙恩者身上满有作用的。好比说，我去看望人，我去帮助人，我去陪人祷告，这些都应该在蒙恩者身上满有作用。你去看望人，你去帮助人，你去陪人祷告，都该有一种作用出来。你和人不要只建立人与人的关系，你和人、你和弟兄姊妹要建立与神之间的关系，有生命，有动态的运作，也产生生命的果实。

运行的恩赐是联于在人中间的劳苦的

1c 恩赐

运行的恩赐带进作先知说话，带进服事，带进教导，带进劝化，带进施舍，带进对人的怜悯（罗十二7-8），也带进各种的服事。提摩太所得的运行的恩赐，应该是说话的恩赐，是作牧人和教师说话的恩赐。保罗提醒提摩太借着这恩赐来牧养、嘱咐、劝勉和教导。

运行的恩赐能带进许多的显明：先知的说话、教导、劝化、施舍、对人的怜悯，以及各种的服事。提摩太所得着的这运行的恩赐，应该是说话的恩赐，就是传道（提后四2）。所以保罗提醒提摩太，要藉这个恩赐来牧养，来祝福，来劝勉，来教导圣徒。

所有为主说话的人都要从这里开始：要会牧养，要会嘱咐，要会劝勉，要会教导。这样，等你劳苦多了以后，你才能真正为主作出口。你不要先学为主说话，你先要学习会牧养，会喂养，会嘱咐，会教导，你这个人要住到人中间去，你要在人中间劳苦。有了这些学习，你再来为主说话，你的话就一点不空洞。

如果一个教会运行的恩赐很强，生命的显明很强，这就证明他们中间有许多弟兄是牧养的，是喂养的，是嘱咐的，是教导的，以致他们来在一起的时候，有主很丰富的同在。通常基督徒有两种情形：一种是从生命的恩赐里发展成运行的恩赐；一种是着重运行的恩赐，而不在生命的恩赐上劳苦学习。请你记得，运行的恩赐在所是上是生命的。不是说我有能力，我就能讲道，我就能叫人被圣灵浇灌，我就能叫人受感动⋯⋯不！我再说，它在所是上是生命的，它在存在上是动态的，它在功效上是在蒙恩者身上满有作用的。如果生命不能出来，如果生命的供应不能出来，这个恩赐的功效就没有了。

要惧怕属灵的衰老、平凡

弟兄姊妹，我要再说，并不是你愿意凭着运行的恩赐来事奉，你就能事奉，乃是你厉害地在生命里遇见了主，在生命里享受到恩典，在生命里经历了基督，你运行的恩赐才自然地显明出来。今天讲道的人很多，用讲道感动人、鼓动人、带领人的也很多，但是为主说话、为主到人中间去劳苦，并把恩典给人的人不多。我真的害怕，我们这么多年爱主、追求主，到末了，没有经历够多的恩典，没有经历够多的基督，没有让这运行的恩赐有更多的显明，结果我们就产生了衰老。

「衰老」的同义字就叫作「平凡」。人平凡了，就老。一个不平凡的人，就算年纪大了，还是能从主那里有新的托付，还是能从主那里有新的看见，还是能从主那里有新的亮光，还是能借着这个看见、托付、亮光接受新的负担，并在这个负担里一直劳苦—这就是不老，不老的人永远有行走的力量。

亲爱的弟兄，我怕我们长一长就平凡了，平凡以后就失去能力了。任何事都是这样。有的人作教授，年轻时一直拼，老了以后就倚老卖老。跟随主的原则也是一样。一个弟兄多年爱主，多年追求主，多年奉献给主，可是他遇见瓶颈的时候，若是没有特别看见主的恩典，没有厉害经历主的恩典，没有产生与主的恩典一致的情形，他很容易就变得衰老，变得平凡。

这个「老」很容易成为教会往前的难处。不错，他一生就是爱主，一生就是忠心，一生就是服事教会，可是你也很明白，在他身上生命不多，真理的构成不多，运行的恩赐不显明，而当他坐在聚会中的时候，人还不能不尊重他。这时你就发觉，圣灵运行的自由很受限制了。我们这些爱主、奉献给主、把一切为主摆上的人，尤其要学习不平凡，尤其要学习厉害地摆上，因为教会能否往前，和我们这个人如何是息息相关的。

生命的火种不灭，但需要加强

事实上，并不是所有人都离弃保罗。哥林多教会总还有人是跟保罗站在一起的，腓立比教会应该是很爱保罗的，还有帖撒罗尼迦教会等等。既然保罗要殉道了，他就应该打发人去安提阿，去加拉太，去腓立比，去哥林多，去雅典，去帖撒罗尼迦，甚至去罗马，把那些有心的、有盼望的、爱主的人都找来，跟他们好好交通，这样神的工作就可以继续下去。但是他没有这样做，反而他写信给提摩太，昼夜切切地想要见他。

保罗想念提摩太，提摩太也想念保罗，若这只是感性的交集，就不能生发出神经纶中的工作。所以保罗才提醒提摩太，使你将神藉我按手所给你的恩赐再如火挑旺起来。什么叫如火挑旺？

2 如火挑旺（avnazwpure,w, anazopureo, to kindle afresh）

由ana（重复、加增和加强）和zoos（活的）和pur（火）组成，也可以译作「复兴、复苏、再点燃」，也可以译作「借着搧火产生的重复不断地烈火焚烧」。这里保罗指明，无论恩赐多高、多大、多属天，它的本身有消沉的时候，需要再点燃，再加强，再加增，而产生焚烧、发旺、火热的实际。这焚烧是从灵来的，也是借着灵实化的；所以保罗说，不要消灭那灵的感动（帖前五19）。

「如火挑旺」（anazopureo），也可以译作复兴、复苏、再点燃。好像作饭的煤气炉，有一个母火一直都在，平常是不熄的；你打开开关，瓦斯接通，砰一下，火就挑旺起来。

弟兄姊妹，你信主了，你有主了，你爱主了，那在你里面的信是灭不了的，这就叫生命的种子。你得救了，生命就进来了；生命进来以后，祂就成为一个生命的种子。这个种子，无论有多坏的环境，无论有多大的压力，祂永远都在那里。然而，你需要去加强祂，如同打开炉子；你若不把炉子打开，不加强它，这个火是挑旺不起来的。

提摩太是一个有运行恩赐的人，他的恩赐又大、又显明、又属天，可是他也有消沉的时候。换句话说，无论恩赐多高、多大、多属天，它的本身还是会有消沉的时候。恩赐消沉，人也消沉。不要以为属灵的弟兄永远是刚强的，不，他需要再点燃，需要再加强，需要再加增，而产生焚烧、发旺、火热的实际。

运行的恩赐的挑旺在于灵

运行的恩赐需要如火挑旺。原则上，挑旺更多是生命的事，而不只是运作的事。比如说，我非常衰弱、非常失望，你要我的恩赐再如火挑旺起来，就是生命的事，不可能是一个要求。今天，我们哪有不失望的时候？即或我们最失望的时候，却知道我们里面那生命的种子还在烧着，永远不停止。有时你一呼求主，好像「砰」一下，那运行的恩赐又出来了。这个焚烧是从灵来的，也是借着灵而实化的。所以保罗才说，「恩赐（charisma）原有分别，灵却是同一位」（林前十二4，另译），更说，「不要消灭圣灵的感动」（帖前五19）。换句话说，运行的恩赐怎么挑旺？

灵来了，就挑旺；

灵刚强，就挑旺。

有灵了，运行的恩赐就显明了；

灵丰富了，运行的恩赐就流露出来了。

认真说，运行的恩赐就是灵。灵产生恩赐，恩赐的显明是在灵里，恩赐的实化是在灵里，恩赐的运作是在灵里，恩赐的工作是在灵里，恩赐所给人的供应、祝福、启示、看见、带领，也都是根据运用恩赐者如何在灵里。

运行的恩赐永不能离开生命

我要再说，运行的恩赐是从生命的恩赐来的，是在生命的恩赐里享受恩典，而把恩典流露出去的。你不要小看这句话。今天为主说话的人能够摸着这个诀窍，他真有福。恩赐的运行不是来要求人的，不是来强迫人的，而是把恩典供应给人的。即或这样，你也要懂，这恩赐是联于生命，它的存在是动态的，是有负担的。当我的生命丰盛了，当我注意生命了，就在这时候，有一个动态的运行就出来了—我就可以传福音，我就可以在聚会中说话，我就可以有一点属灵的供应。换句话说，无论我做什么，生命的原则一直不可以离开。我永远不能为讲道而讲道，我永远不能为做工而做工，我永远不能为达到一个目的而劳苦。

恩赐永远不能离开生命。运行的恩赐是在生命的原则里，是因着享受恩典而活出的一种运行。就好像我们的主，祂一生的服事是动态的，祂常常连吃饭的时间也没有（可六31）。别人告诉祂：「主啊，我的仆人生病了」，祂马上就去医治（太八5-7）。这就是在生命的恩典里显出运行的恩赐。弟兄们，你要羡慕生命的恩赐，你要活出运行的恩赐，随时预备好来服事主。人一旦经过你的服事，就被你服事到生命里去。这里我们要告诉主：主啊，谢谢你，我有生命的恩赐，我也愿意享受恩典，长出运行的恩赐来！


9 神赐灵

因为神赐给我们，不是胆怯的心1 ，乃是

刚强、仁爱、谨守的心。

—一章7节

灵是生命的源头

1 心（pneu/ma, pneuma, spirit）一14，四22

应译作「灵」，说出恩赐的挑旺和不胆怯，都是灵中的事，是以灵为实际的。运行的恩赐就是灵的事。刚强（能力）是联于意志，仁爱（爱）是联于情感，谨守（清明自守）是联于心思，这三部分健康的功能是借着灵来实化的。

「心」直译「灵」。为什么你能如火挑旺？因为你有一个灵。灵是什么？灵就是生命的源头。「字句是叫人死，灵是叫人活。」（林后三6，原文另译）换句话说，运行的恩赐完全是在灵里来持守的，完全是借着灵来得着喂养的，完全是在灵里、借着灵、借着灵的充满、借着灵的供应、借着灵在我们身上的实化，而如火挑旺起来的。保罗对提摩太说，你要把运行的恩赐再如火挑旺起来！

你没有负担吗？要再得着负担；

你没有托付吗？要再得着托付；

你不能运作吗？要再产生运作。

你要根据你的看见、你的异象、你的托付，再起来作一个在生命里尽职的人！这就是把恩赐再如火挑旺起来。

你要注意，「如火挑旺」是从生命的源头来的，所以保罗用一章7节这一句甜美的话，来描述这生命的源头到底是什么。我愿意告诉你，人要描述灵，这一节是精华。这里说到，神赐给我们的，不是胆怯的灵（原文）。灵是生命的源头。

在这灵里没有胆怯，

在这灵里没有惧怕，

在这灵里没有受压，

在这灵里没有失败，

在这灵里没有枯竭，

在这灵里乃是刚强的、仁爱的、谨守的。

无论刚强也好，仁爱也好，谨守也好，都是灵，都是生命的事。

灵好像空气一样

保罗在这里说灵，不说生命。就好像我们人有肉身的生命，但是我们不大说「我的生命很好」；我们通常说，我的身体很好，我的状况很好，我的心情很好，我的生活很好，我过得很好⋯⋯这都是描述生命的。你的身体很好，就是生命很好；你的状况很好，就是生命很好。同样地，神圣的生命完完全全是从灵而来的。灵像什么呢？灵，原则上像气。灵和气在希腊文是同一个字，pneuma。神所赐的这个灵，在你身上就好像空气一样。

神的工作奇妙极了！灵，看得见吗？看不见。摸得着吗？摸不着。但是有没有，你很清楚。就好像空气，你看不见，你摸不着，但是空气好不好，你很清楚。灵也是一样。灵，你看不见，你摸不着，但是有没有灵，你知道。灵像空气一样，随时都存在，随时都与你同在，随时预备让你吸入，随时预备给你享受，随时预备作你的供应，好来更新你，叫你觉得新鲜，全人得着舒畅。主耶稣要说，空气是pneuma，我也是pneuma；你呼吸空气，空气叫你新鲜、舒畅；你呼吸我，我叫你刚强，叫你有能力，叫你有爱，叫你谨守。

灵的呼吸就是恩赐的挑旺

你要注意，当提摩太来读「恩赐」（charisma）的时候，他的领会应是「恩典（charis）分赐的结果」（charis加上字尾-ma）；也就是说，他要把神借着保罗按手所给他的那一个恩典分赐的结果，再如火挑旺起来。这句话至少提醒提摩太，你的灵没有问题。

那「母火」，就是灵，一直在你里面，永远不会消灭。有时这个灵似乎显为微小，尤其是当环境有压制，教会生活中有艰难，一切都叫你感到失望、没有出路的时候，但是感谢主，就在没有盼望的时候，这个灵并没有消灭，这灵还在那里点着。当你加强这灵，与这灵配合，那恩赐立刻就显出来了。这就叫如火挑旺起来。

保罗提醒提摩太，你是一个有灵的人，你的灵在你里面是预备好来供应你的，你的灵在你里面也是预备好要来祝福你的！当我们在灵里的时候，这灵就把恩赐再如火挑旺起来。

神所赐的灵不胆怯

保罗说到灵，说得多好！他在哥林多前书说，末后的亚当成了赐生命的灵（十五45，原文另译）；他在以弗所书说，神将那赐人智慧和启示的灵赏给我们（一17）；这里他就说，灵是神所赐给的，这个灵不胆怯—这个灵紧紧地把我们联于神和神的生命，也紧紧地把我们联于神的见证以及神运行的恩赐。

容我说两个见证。我刚刚爱主的时候，在一个小教会服事，有一次全教会传福音，由我带诗歌，我就把家人带去听福音。有一个弟兄说，别的弟兄带诗歌，或者讲道，看见家里的人来了，都吓得退缩了，你还唱得这么起劲！我就有一个感觉：有什么可怕的？神赐给我们的，不是胆怯的灵。

又有一次，我到一个地方服事，因为太疲惫，一进到聚会中，完全不知道该讲什么。这时候我就经历到，神赐给我们的，不是胆怯的灵。如果我害怕，退缩下去，就对不起教会，对不起弟兄姊妹。感谢主！主给我一个感觉：神不就是爱吗？神不就是灵吗？神不就是光吗？我就讲神是灵，神是爱，神是光。那是一篇很有生命供应的信息。

你看保罗在这里讲得多坦然、多安详，他为什么能这样？因为他知道，神赐给我们，不是胆怯的灵。有什么可怕的？如果你怕，是因为你的灵出了问题。如果你的灵丰富，你的灵健康，你的灵正常，你就壮胆起来了。是啊，当你一遇见主，你一有主，你一摸着主所赐的灵，你就刚强起来，你就有能力了。能力一来，你就觉得跟随主真是荣耀，其他无论什么都不算一回事。

能力的灵联于意志

这灵乃是刚强、仁爱、谨守的灵。

「刚强」可译「能力」，「仁爱」可译「爱」，「谨守」可译「清明自守」。这灵是能力、爱、清明自守的灵。这三者是指人的魂的三部分，意志，情感，心思。意志要满了能力，情感要满了爱，心思要清明。你的灵如火挑旺起来，你就会刚强，你就会有爱，你就会清明自守。

神就是灵，神在祂的无限里来供应你。当灵进到你里面，碰着你的意志，就产生了能力。灵，就像外面的空气，无限的供给你。在灵无限的供给里，从你身上第一个产生的就是能力。

保罗现在着重的，不只是灵，也是灵中的供应。你软弱吗？天地没有改变；如果天地没有改变，你的灵照样没有改变。你外面艰难吗？天地没有改变；如果天地没有改变，你的灵照样有全备的供应。在灵的全备供应里，你是有能力的，你的意志是可以刚强起来的。意志的刚强，就带进了能力。神赐给我们的，是能力的灵。

爱的灵联于情感

灵的供备，不光是联于人的意志，也联于人的情感。就是说，当灵来工作的时候，不仅使你的意志刚强起来，使你有能力来跟随主，也在你里面生发出神圣的爱、高质量的爱、有价值的爱，叫你能在这神圣的爱里来爱神，也爱神所心爱的人。

清明自守的灵联于心思

不仅这样，灵也叫你有清明的心思。跟随主不是凭借情绪，也不是因着神迹奇事；一个跟随主的人，他的一生是很清明的。你不要说，我是被感动才来跟随主的。你要说，我是经由思考产生了认定才来跟随主的。也就是说，你很清楚跟随主太好了，跟随主的人生太荣耀了，跟随主的价值太高了，跟随主是与神一致的一条路。

保罗说，提摩太啊，我盼望你加强的是运行的恩赐，但是，运行的恩赐又不能离开灵。灵就是赐给你生命的根源。灵赐人生命，所以，从外面看是运行的恩赐，实际上又完全是生命的事。从外面看，是你在为主做什么；事实上，乃是你在生命里得着了加强。怎么加强呢？取用灵！灵一被你取用以后，在你身上就产生了能力，产生了爱，产生了清明的心思。

亲爱的弟兄，如果你是一个服事教会的人，请你记住：你若不能把圣徒服事到灵里，你就没有真实的事奉。真实的事奉，百分之百是灵的事。你要帮助一个个圣徒回到灵里，住在灵里，享受在灵里，成长在灵里，茁壮在灵里，显明在灵里。显明什么呢？能力，爱，清明自守。灵来了，你立刻就刚强起来，你立刻就是有能的，但这样的刚强又不是霸气的、凶悍的，乃是满带着高价值的爱，也带进一个清明的心思。

服事主，必须是出于灵的感动和催促，这就联于刚强的意志；在服事的过程中，又是联于爱，就是你所是的流出；也联于清明的心思，叫你一切所做的，都与神心头的愿望一致。求主怜悯我们。


10 刚强、仁爱、谨守

因为神赐给我们，不是胆怯的心，乃是

刚强1 、仁爱2 、谨守3 的心。

—一章7节

「刚强」炸毁旧造，产生新造

1 刚强（du,namij, dunamis, power）一8，三5

柏拉图称dunamis为一个所是的绝对标记（the absolute mark of being）。斯多亚派称dunamis为一个自有和自发的能力（a self-originating and self-moving force）。所以，神圣所是的能力不仅是自有自动自发的，也是绝对的；神要借着祂内在所是的能力，满有炸力地来摧毁、也消除一切拦阻祂行动的事物。

「刚强」（dunamis），说出神给我们的，不是软弱的灵，乃是能力的灵，是紧紧地联于神圣所是里行动的能力。当你跟随主而有行动的时候，有一个能力在那里，这个能力是满有能力的，甚至是满有炸力的。

斯多亚学派说，dunamis是一个自有、自发的能力。换句话说，这个能力是什么呢？这个能力就是神自己，祂是自有的能力（self-originating force），又是自发的能力（self-moving force）。这个能力是绝对的，神要借着祂的能力摧毁、消除一切拦阻祂行动的事物，好为着祂的建造。

我们很少祷告：「能力的神啊！」我们都是祷告「爱的神」、「祝福的神」、「可享受的神」、「与我同在的神」，少有人认识神是能力的神。如果神真是能力的神，你就不能再过平凡的日子；能力来了，所有原先的一切都要被摧毁，为着产生新的建造。倪柝声弟兄有一首诗：

神，你正在重排我的前途，

你也正在拆毁我的建筑。

换句话说，我这一生无论做多少，神来「砰」一下，就都炸掉了，就都没有了。为着什么呢？为着能照着祂的心意产生建造。

「仁爱」使我们活得有价值

2 仁爱（avga,ph, agape, love）一7、13，二22，三10

直译「爱」，是联于神的爱。主耶稣、使徒保罗和使徒约翰，也用agape来描述丈夫爱妻子（弗五25），弟兄相爱（约壹二10，三11、14、18；约十五12），爱我们的邻舍（路十27），也爱我们的仇敌（太五43-44）。可以说，agape是在我们神圣生命的本能和构成里所产生的高贵、满有崇高价值的爱。

神所赐的不仅是能力的灵，也是爱的灵。「爱」在希腊文有三个字：Eros是肉体的爱，是带着情欲的。旧约（七十士译本）的雅歌书里，描述我们和主之间的爱，从不用eros这个字，乃是用dod（阳性的爱，指主对我们的爱），或者ahabah（阴性的爱，指我们对主的爱），说出主和我们之间是非常纯洁的。第二个字是philia。Philia主要是人与人之间甜美的相爱。第三个字是agape。

Eros是联于情欲的，对应于我们的肉体。人在肉体里有一个爱，叫作eros；人在魂中有一个爱，叫作philia；人在灵中有一个爱，叫作agape。Agape是联于神的，是对应于我们的灵；当我在灵中来爱主的时候，我就有agape的爱。Philia主要是联于圣徒和亲人的，是对应于我们的魂；启示录的非拉铁非教会（Philadelphia）就是有philia的爱，说出那是一个彼此相爱的教会。

主耶稣、使徒保罗，和使徒约翰都常用agape来描述爱。可以说，agape是我们在神圣生命的本能和构成里所产生高贵的、满有崇高价值的爱。就如丈夫对妻子的爱，也是agape（弗五25），因为妻子对丈夫的价值太高了！

一个人若是缺少一种有价值的爱，他一定是虚空的。有的人爱钢琴，有的人爱小提琴，后来想，「难道我这一生就为这个而活吗？」说出他产生了虚空。有人爱赚钱，也赚了许多钱，末了就说，「我活着是为了赚钱吗？」也说出他所爱的并没有价值。人所以活得好，是他活在一个有价值的爱里。有人娶了妻子，就觉得活得有价值了；有人生了孩子，就觉得活得有价值了。但是你注意，妻子也好，儿子也好，对他们的爱的价值，还只是在时间里。唯有一种爱，那个价值是最高的，又是永远的，就是神圣的爱。神圣的爱联于基督身体的建造（弗四15-16）。在你里面的灵能无限的供应你，要把所有不属神的都清除掉，好来建造属于神的—怎么建造呢？就是在爱里来建造。你活在爱里，你就觉得活着有意义。

最有价值的爱是联于神的爱。你要说：

我所爱的主，是有价值的；

我所爱的神的经纶，是有价值的；

我所爱的神的见证，是有价值的。

我要让我的灵充满这个有价值的爱！一旦你充满爱，你在工作上的成就、你在工作上的失败，好像都不重要了，因为你得着天上地上最高的价值了。

「谨守」使我们得与神一致

3 谨守（swfronismo,j, sophronismos, sober-mindedness）

由sozo（拯救）和phren（一种认知与判断的官能）所组成。Sophronismos是指我们在蒙拯救的认知里，得以与神的所是和心头的愿望一致，而叫我们成为一个心思清明、并在健康的判断里有节制的人。亦译「清明自守」。

「谨守」，就是清明自守（sophronismos）。这个字是由sozo（拯救）、phren（一种认知与判断的官能），加上-mos（指行动或过程）所组成，说出判断的官能是需要蒙拯救的。我怎么谨守呢？我怎么有清明的心思呢？是我的判断蒙了拯救。如果主在我一切的判断里拯救了我，我这个人就清明了。

弟兄们，我们是在蒙拯救的认知和判断里，才得与神的所是和心头的愿望一致—

神所要的，就是我所要的；

神的带领，就是我所顺从的；

神的负担，就成为我的负担；

神的盼望，就成为我的盼望；

我的托付和神圣的托付是一致的。

一个人的判断蒙了拯救，他的所是和心头的愿望就能与神的所是和心头的愿望一致，叫他成为一个心思清明、谨守、并在健康的判断里满有节制的人。

请我们注意，一切的心思都需要蒙拯救。如果没有这个拯救，我们在旧人里无论有多好的判断，都和神心头的愿望不能一致。谨守，亦译「清明自守」。什么是自守？就是自己可以控制自己。不要以为这是一件小事。人最大的仇敌，认真说就是你自己，人最难办的也是你自己。你的灵中能产生一个自守的能力，这一个会叫你的心思清明，你就不会去做胡涂的、不合适的事。换句话说，不仅我的心思是谨守的，我这个人、我这个人的行动、我这个人所做的，也是清楚的。人的难处大多出在我们的清明自守不够，不知不觉说一句话，就对一个弟兄、一个姊妹造成伤害。灵作主的时候，你整个人不仅仅是刚强的，不仅是在情感中满了爱的流露，也是满了清明的心思，并在清明的心思中受到约束。所以谨守，更好译作「清明连同自守」，或者「清明的心思连同自我的控制」。

弟兄姊妹，求主怜悯我们，使我们能接受使徒保罗的提醒，更使我们能照神所赐的，活在能力、爱，以及清明自守的灵里。


11 不要以为耻

你不要以给我们的主作见证1 为耻2 ，也不要以我这

为主被囚的为耻；总要按神的能力3 ，

与我为福音4 同受苦难5 。

—一章8节

这里有一个主的仆人—提摩太，他软弱了，受打击了，走不下去了，保罗就对他说：第一，你不要以给我们的主作见证为耻；第二，也不要以我这为主被囚的为耻；第三，要按神的能力，与我为福音同受苦难。

保罗说：主的见证，你不要觉得不好；我保罗，你也不要觉得不好。神的见证，没有可耻的；我保罗，也没有可耻的。当神的见证被打击、并衰残到一个地步的时候，会叫你觉得羞耻；然而，你不要以给我们的主作见证为耻，也不要以我这为主被囚的保罗为耻，总要按神的能力，与我为福音同受苦难。

见证的中心是神自己

1 见证（martu,rion, marturion, testimony）

Marturion（见证）联于martus（见证人，二2，英译martyr，即殉道者）；这见证是神的见证，是耶稣的见证，是耶稣基督的见证，也是生命的见证（约壹五9、11；启一2、9），表明这见证是以三一神为内涵，也是神圣经纶工作的结果。这见证不是人为的组织，也不是宗教的体系；这见证的中心是神自己和在祂旨意里的经纶。这见证健康的存在，是借着一班以神为大，也愿意为神的定旨牺牲一切、甚至他们性命的人。这见证是主耶稣基督的，也是属于那些乐意为主的心意摆上一切，奉献一切的人的。若是没有这些虽至于死、也不爱惜他们性命的殉道者，主的见证是不可能实化的。

神的见证就是神自己，耶稣的见证就是耶稣，基督的见证就是基督，耶稣基督的见证就是耶稣基督，而这「见证」总和起来又是一个生命的见证。请你注意，在这见证里没有其他的元素；虽然在这见证里有许多的运作，但是没有一个运作可以取代神、取代耶稣基督、取代生命，因为这乃是神的见证。弟兄们，如果你有这种开启，你就会说，主啊，我敬拜你，你是满有见证的，你的见证是以三一神为内涵的，也是在神的经纶里产生出来的！

这见证不是人为的组织，就是说，这见证是人作不出来的；人无论怎么作，都作不出。这见证也不是宗教的体系，就是说，任何宗教体系发展到后来，他们高举的都是那一个体系，而不是高举神。

这见证是主耶稣基督的见证，也是属于那些乐意为主的心意摆上一切、奉献一切的人的。换句话说，这见证所见证的是主耶稣，但因着我愿意为主的见证牺牲我的性命，好像殉道者一样，就叫这见证也成为我的见证。这见证是为那些奉献一切的人的；这个见证能产生实化，是因着有一班虽至于死、也不爱惜性命的殉道者。

谁是主的见证人？殉道者就是主的见证人。聪明的人不会为主殉道，所有聪明的人都会拣选自己的路。但所有殉道的人都是赤忠的、百分之百的忠心—我要的是主，我跟随的是主，我活着是为着神心头的愿望，我的存在是和神的旨意、神的目的、神的经纶、神的计划联起来的。

不以主见证的表显为耻

2 以为耻（evpaiscu,nomai, epaischunomai, to be ashamed of）一12、16

由epi（在⋯⋯之上，引伸为继续，加增，完全）和aischos（毁容、耻辱或失宠）组成，重在因着环境或特殊事故，对那个境遇产生羞耻的感觉。使徒保罗认定一个服事主的人，必定是一个为主见证的缘故得着荣耀、羞辱、恶名、美名的人。（在新约里也题到，主称我们为弟兄，也不以为耻；神被称为我们的神，也不以为耻，参来二11，十一16）

「你不要以给我们的主作见证为耻」（提后一8上），见证的本身永远不会是羞耻的。见证怎么会叫人羞耻呢？但有时候，主的见证所显出的情形，会叫你产生羞耻的感觉。本来保罗带着提摩太去开展，到处去传福音，提摩太也看见人信主，看见人得救，看见一处处地方教会被建立起来，心里觉得荣耀，现在呢？再说到主的见证，好像没有什么可看的了。看看加拉太，去从别的福音了；看看哥林多，堕落到分门结党了；看看亚细亚的众教会，他们也跟着耶路撒冷去守安息日了，去受割礼了，去持守日子、月份、节期、年份了。这时候，提摩太再来看主的见证，很容易觉得羞耻。但是你注意，并不是以真理为耻，不是以圣徒为耻，而是以一个显出为耻；是因着所显出的情形把真实的所是遮盖了，乃以这个为耻。

主的见证是非常荣耀的，但这时候，主的见证看起来被污染了，也蒙羞了。见证的内容绝对没有改变，还是主的见证，只是当人再提起主的见证的时候，人所想的已经不是那个见证的本身，而是人所看见的衰败，好像所有的教会都堕落到宗教的仪文里去了。

你所看见的，常常不是一件事物的内涵；你所看见的，常常是表显出来的东西。外表上所显明的，常常叫你感觉不是那么荣耀。提摩太所见的是，教会堕落了，教会的外表完全叫人失望。本来好好的一个地方教会，现在受割礼的受割礼，守安息日的守安息日，过宗教生活的过宗教生活，一处处的教会都变成犹太教的分支。他们也信耶稣，可是又是在犹太教里面。这时，提摩太还同着少数清心的人、要主的人、爱主的人，留在以弗所这个城里，他们就是主的见证。可惜这些清心爱主的人不过是少数，那些守律法的、受割礼的、守安息日的、过节期的，却是非常兴奋热闹。所以保罗才说这样的话：你不要以给我们的主作见证为耻。主的见证的外表可以衰败，但它还是主的见证，不要以这一个为耻。你不要以主为耻，不要以主的话为耻，不要以主的见证为耻。

见证的本身永远不可能叫人羞耻，是见证的外表所给人的感觉叫你觉得不好意思，甚至觉得羞耻。见证的本身不可耻，是外面的显明叫你觉得可耻。保罗要说，虽然外面看来，见证不像个见证；虽然外面看来，整体的见证倒塌了；虽然外面看来，人都跟着从雅各那里来的人走了；虽然外面看来，教会不再有兴旺、蓬勃、得胜、叫人鼓舞的情形了，但是，你里面不要以你所得着的托付为耻。

有一种荣耀，它和环境没有关系，和外面的表显没有关系，和别人怎么看也没有关系；这个荣耀是你在一个神圣的托付里产生出来的。这时候你会觉得，我不以给我们的主作见证为耻！就算所有的人都起来改变真理，离弃主所量给我们的托付，主还是要得着少数的人来为祂站住。

不以主的仆人为耻

「也不要以我这为主被囚的为耻」（8节上）；保罗说，我是被囚的，我是带锁炼的，但我还是主的仆人；我可以被关起来，但我还是在神的经纶里，我还是有负担，我还是有托付，我还是为神心头的愿望站住、争战的，所以提摩太，你不要以我为耻。

保罗传福音真是艰苦，特别是第一次行程，到了以哥念，到了路司得，到了安提阿，受了鞭打，受了棍打，受了各种苦难，然而，一个个教会兴起来了，一个个圣徒爱主了，大家都归荣耀给神，知道保罗是一个有托付、有主祝福、有工作果效的主的仆人。现在呢？这位主的仆人被关在监牢里。也许他会对自己说：「我离世的时候到了，我现在要被浇奠了，我的使徒职分再没有以往的果效了，再没有以往的显明了，再没有以往那种叫人震撼、叫人称羡、叫人愿意跟随的情形了。我现在是一个年迈的保罗，是一个在监牢里带着锁炼的保罗！」

我相信保罗第二次下监，也就是他写提摩太后书的时候，处境要比第一次为难得多。第一次下监，他还租一个房子，人可以去看他（徒廿八30）；第二次下监，我相信他是带着锁炼，等着被判刑。这时候的保罗是非常可怜的，没有什么让人羡慕的，没有什么让人尊敬的。因此他才有这样的话：「你不要以给我们的主作见证为耻，也不要以我这为主被囚的为耻。」

总要按神的能力

3 能力，见一8。

「总要按神的能力」（8节下）；能力来自于灵，神给我们的是一个能力的灵。保罗勉励提摩太，总要按灵中的能力，与我为福音同受苦难！弟兄姊妹，今天教会能往前，就是因为有一班弟兄不以主的见证为耻。的确，教会是在衰落，撒但是在攻击教会，但总有一些不以主的见证为耻的人，在那里为主站住。保罗对提摩太说，提摩太啊，现在你没有什么可看了。你要看什么呢？无论看什么，你都会觉得羞耻。但是你要学这个功课：

神圣的见证，你不要以为耻；

基督的身体在一个个地方上的见证，你不要以为耻；

弟兄姊妹同心合意的建造，你不要以为耻；

我这个为主被囚的老仆人，你也不要以为耻。

你有灵，你有灵中的能力，你要按着神的能力与福音同受苦难。

与我为福音同受苦难

4 福音（euvagge,lion, euangelion, gospel）一10，二8

由eu（好）和angelos（报信息者）和－ion（名词字尾，不是指人，而是指事物）组成，直译「好信息」。Angelos是从ago来的，ago表示有一个带领，说出福音是会产生作用，产生带领，叫你有反应，叫你能跟随，叫你活在其中的。

福音在古时是很重要的字；它说出一个君王的出生，说出一个君王的即位，说出一个君王的掌权、神圣的统治，以及一个新时代的来临。在这新的时代里有丰年，有医治，有保护，有灿烂的未来，以及因着这个新的、满有盼望的时代而有的祭物和节期。

在新约时代，这福音一切的豫表，无论是君王，是新的时代，是丰年，是医治，是保护，是灿烂的未来，是祭物，或是节期，都实化在基督身上。祂是君王在我们身上掌权，祂是整个新约时代的实际，也在这实际里成为我们的丰富、医治、保护和荣耀的盼望。在这满有盼望的时代里，祂也是我们的祭物，叫我们得以亲近神；祂也是我们的节期，叫我们可以欢乐的享受神，使我们得着祂神圣的生命分赐，来建造祂的教会，见证祂的国度。这整个过程就是福音。

「与我为福音同受苦难」（8节下）；福音（euangellion），就是「好消息」，当时的用法是一个宣告—宣告一个新王产生了！一个新时代来了！福音的内涵就是主耶稣。主耶稣来了，就是新的时代来了，恩典的时代来了；以前的都过去了，如今在新的时代里完全是新造。在新造里有神一切的供应，在新造里有神圣的主权，在新造里有生命的建造，在新造里有与基督生机联合的享受，在新造里我们可以成为一个福音的享受者和传讲者。

5 同受苦难（sugkakopaqe,w, sugkakopatheo, to suffer with）一12（受这些苦难），二9（受苦难），三11（苦难）

由sun（同）和kakos（邪恶的性质）和patheo（受苦）组成，一般英文译本译作「忍受邪恶」（to suffer evil）。受苦是因着邪恶的权势和福音敌对而有的；这苦难包含内在的煎熬、环境的艰难、以及身体力行的劳苦。「与福音同受苦难」是一个特殊的发表。这里的福音是人位化的福音；福音就是神的话，是神圣的所是和祂经纶的发表。传福音者是因着享受了这福音，而能与这福音是一的圣徒。从外面看，忍受苦难的是传福音者；就实质说，忍受苦难的是福音自己。撒但的国度是与福音敌对的，福音信仰的广传是在争战里的（腓一27-28），一个执着于福音的人，定规是一个受苦、并忍受邪恶的人。这是一个有异象、有托付的人，在持守福音时所有的健康执着。

同受苦难，不只是忍受外面的艰难，更是忍受里面的煎熬。为什么受苦？因为人所要的，环境所要的，都和神所要的不一致。你要和神站在一起，你就得忍受这个苦难。你的最深处是受煎熬的，你外面的环境是艰难的，而你这个人又要昼夜的劳苦，好把福音传扬给人。这时候，你就成为一个与福音同受苦难的人。

与福音同受苦难，这是一个特殊的发表。这里的福音是人位化的福音。主就是福音的本身，这一位福音的本身，就是主耶稣基督，祂是经过十字架到荣耀里去的一位。福音受了苦难，我们就与福音一同受苦难。从外面看，忍受苦难的是传福音者，但实质来说，忍受苦难的是福音自己。这个苦难是谁的？是福音的，是神圣经纶所经历的苦难。

这个「福音」不再是我们所传讲、叫人得救的福音而已，这个福音乃是神的工作、神的经纶、神经纶的实施。因着一切都衰败了，神经纶的实施如今也在苦难的里面。当一个教会变节的时候，当一个教会不再以基督为主、不再以基督为内涵的时候，你知道谁最苦？福音最苦，神的经纶最苦。受打击的不是保罗一个人，受打击的是神圣经纶的实施。

撒但的势力与福音产生敌对

保罗对提摩太说，说到主的见证，看起来衰败了，一个一个教会都失守了；说到圣徒们，一个一个都去守律法了；说到我这老仆人，也被关在监里，带上锁链，等着被处决了。现在我告诉你，连福音如今也受苦了！你以为是你在受打击吗？不，是神的经纶在受打击。你以为是你在受苦吗？不，是神的福音在受苦。你以为是你在挣扎难过吗？不，是福音在这里奋斗。你要与我为福音同受苦难！

弟兄姊妹，你有没有觉得奇妙，人竟然可以与福音同受苦难。有时候，当你传讲福音，你为主而活，你为主站住时，不知道为什么，连你最爱的亲人也加入反对你的行列。主耶稣说：「你们不要想我来是叫地上太平；我来并不是叫地上太平，乃是叫地上动刀兵。」（太十34）又说：「人的仇敌就是自己家里的人。」（36节）事实果然这样，你一信主，你一爱主，你一奉献给主，不知道为什么，每个人都起来反对你。你的好朋友说不，你的老师说不，你的父母说不，你的兄弟说不，好像人都会讲，你是很有前途的，难道你就这样了吗？马上有一个势力出来，和福音产生敌对，这时你就生出内在的煎熬，叫你里面觉得为难。

容我作一个见证。我一信主，我父亲就骂我，打我，把我赶走。他赶我走，我就站在门口不走，因我知道他不会真要我走。这样，我父亲就失败了。不久换我母亲，她站在我旁边，拿着手帕哭。当时我在作功课，看见她哭，就问你怎么了？她说，我有六个儿子，死了一个，还有五个⋯⋯你不知道，听见这话我内心的煎熬是何等痛苦。那时我真想对她说，好了，母亲，妳也不要哭了，我以后只聚会，不爱主。但是立刻，我有一个感觉，你不要上当！于是我一句话没说，转过头，照样读我的书，好像她不存在一样。后来我母亲也信主了，我父亲也信主了，因为他们觉得如果没有一个真东西，这个儿子怎么能克服这些折磨—骂也不怕，打也不怕，赶走也不怕，哭也不怕！这样，我的父母就开始寻求，我的孩子信的到底是什么？

撒但的国度是与福音敌对的，福音信仰的广传是在争战里的，一个执着于福音的人，也定规是一个受苦、忍受邪恶的人。弟兄姊妹，你若有这一个异象，你若有这一个看见，你才是一个有托付的人，你才能在福音上有一个健康的执着，你也才是一个与福音同受苦难的人。我们要告诉主：「主啊，我愿意不以你的见证为耻，不以你仆人的锁炼为耻；我愿意在能力的灵里，与福音同受苦难！」


12 神救了我们

神救1 了我们，以圣召召2 我们，不是按我们的行为，

乃是按他的旨意3 和恩典；这恩典4 是万古5 之先，

在基督耶稣里赐给我们的，但如今借着

我们救6 主基督耶稣的显现7 才表明8 出来了。

他已经把死废去9 ，借着福音，

将不能坏10 的生命11 彰显12 出来。

—一章9至10节

保罗说，「你不要以给我们的主作见证为耻，也不要以我这为主被囚的为耻，总要按神的能力，与我为福音同受苦难。」（提后一8）又说，「我为这福音奉派作传道的，作使徒，作师傅。」（11节）保罗的思路是，你要与我为福音同受苦难，而我呢？我是为这福音奉派作传道的，作使徒，作师傅。于是，8至11节之间，保罗就用两节圣经，来说明到底福音是什么。

福音的十三个要项

9至10节告诉我们：

福音，就是「神」；福音就是神自己。

福音，就是「救」；神救了我们。

福音，就是「召」；神以圣召召我们。

福音，就是「神的旨意」。

福音，就是「神的恩典」。

福音，就是「神的拣选」，因这恩典是神在创世以前，在基督耶稣里赐给我们的。

福音，就是「救主耶稣基督」。

福音，就是「主的显现」。

福音，就是「救主的显现」。

福音，就是「救主显现的显明」。

福音，就是「祂已经把死废去」。

福音，就是「不能朽坏的生命」。

福音，也就是「不能坏的生命的彰显」。

事实上，整本新约对福音的定义，没有比这一段的定义更好；它从神自己开始，一直讲到救恩的完成，就是将不能坏的生命彰显出来。弟兄们，如果你顺着这个思路，你会感觉这一个福音真荣耀！神的旨意怎么在我们身上实施呢？是根据祂的恩典。这个恩典是怎么赐给我们的？是根据祂的拣选。神在我们身上的旨意，神给我们的恩典，以及祂的拣选，那个中心是什么呢？是我们的救主耶稣基督，祂今天已经显现出来，也将这恩典表明出来。主不仅显现了，恩典也表明了。对于主自己，祂是显现出来了；对于你，恩典是表明出来了。显现，是主自己；表明，是恩典。

不仅这样，这一位救主已经把死废去，把不能朽坏的生命彰显出来了。不朽坏是指祂的存在，而生命则成为我们的得着。弟兄姊姊，福音乃是以神为始，以不能坏的生命为终。你传福音，一定要把人带到不朽坏的生命里去。不朽坏是描述神圣的生命。你得着的是生命，你享受的是不朽坏；你经历的是生命，你显出的是不朽坏。

福音会受两道伤害

使徒保罗对提摩太说，你要与我为福音同受苦难，我也为这福音奉派作传道的。这里保罗认识到，也许提摩太正受到一种摧残、打击和伤害，他对福音的认识显得肤浅了，失去了认定，所以才要向他描述福音，并为福音下一个定义。

福音有两个致命伤，一种就是人肤浅的看待福音，一种就是人对福音失去认定。第一道致命伤，是来自群众，他们对福音的认识太肤浅了。福音的中心就是救主基督耶稣。我们若是仅仅把人带到「信耶稣有永生」的盼望里，人在他的认识里会缺少神的呼召，缺少神的拣选，缺少神的定旨，缺少对神恩典的经历⋯⋯，结果就是肤浅的看待福音。

第二道致命伤，是来自信徒，他们失去了对福音的认定。就是说，我看见了福音，但是今天的局面却叫我问一个问题：「这是真的吗？」这就是缺乏认定。有时候你会怀疑，福音到底是不是真的有果效？你看保罗说：你要和我为福音同受苦难。当人逼迫你，就是逼迫福音；当人逼迫福音，你自然受逼迫，你和福音是一个。只要你受逼迫，你就容易对福音缺少认定。

神的拯救是我们一生的经历

9节上，「神救了我们」；福音的内涵，第一个是「神」，第二个是「救」。

1 救（sw|,zw, sozo, to save）三11，四17、18（救，sozo），一10（救主，soter），二10，三15（救恩或得救，soteria）

根据Kittel的《新约神学字典》，sozo的意思是：「拯救我们脱离败坏，保守我们新鲜活泼，保守我们内在的素质和里面的人，至终叫我们全人得着属天的益处。神这样的拯救不仅保护我们，也释放我们，使我们能有力的来追求，至终得以昌盛、得胜。」

蒙「拯救」（sozo）是每一个人所需要的，也是基督徒一生所经历的。我们不仅因信入主耶稣蒙拯救（sozo）（徒十六31），得着永远的生命，能进入祂的天国（提后四18），还要等候救主（soter）基督耶稣的显现（一10）。这等候的过程是经历主耶稣基督救恩（soteria）的过程；借着救主（soter）的救恩（soteria），不仅把我们从罪恶里救（sozo）出来（太一21），也保守我们脱离那恶者（约十七15）。保罗见证，主把他从一切的逼迫和苦难中都救（sozo）出来了（提后三11）；这些逼迫和苦难主要是从宗教世界来的（徒十三50，十四2）。在我们这一生行走的路途中，这位拯救（sozo）我们的救主（soter），不仅叫我们得着基督耶稣里的救恩（soteria）（二10），也借着圣经给我们得救（soteria）的智慧（三15）。

「救」（sozo），就是拯救；神拯救了我们。神的拯救，不仅救我们脱离败坏，保持我们新鲜活泼，还保守我们内在的素质和里面的人。你要注意，有太多东西会进来摧残我们里面所得着的，所以神要来保守我们内在的素质和里面的人。至终，这拯救是叫我们全人得着属天的益处。

蒙拯救，是每个人所需要的，也是基督徒一生的经历。好比说，有时候我睡不好，我的祷告就是：主啊，拯救我，拯救我脱离撒但的攻击，拯救我脱离心思的搅扰，拯救我到你的平安里去—不仅是心灵上的，也是肉身上的。基督徒的一生没有办法离开蒙拯救。你失败了，你需要蒙拯救；你得胜了，你更需要蒙拯救。失败蒙拯救是很自然的，得胜蒙拯救就是脱离你的己，脱离你的天然。

我们因为信入主耶稣而蒙了拯救（sozo），今日我们等候的是这位救主（soter），过程中，我们是经历主耶稣基督的救恩（soteria）。我需要蒙拯救，好叫我看见救主；我看见了救主，我就产生一个经历救恩的过程。借着救主的救恩，祂不仅把我们从罪恶里救出来，也保守我们脱离那恶者。这就是保罗说的，从一切的苦难中，主都把我救出来了（提后三11）。

保罗的逼迫和苦难从哪里来？从宗教来。保罗吃苦最多的，是来自犹太教徒—事实上是犹太教里面基督教的分支。主耶稣肉身兄弟雅各的信仰，就是犹太教里面的一个分支。若不是保罗后来写罗马书、以弗所书、歌罗西书，基督教就没有了；是罗马书、以弗所书、歌罗西书建立了我们的信仰。保罗所受的苦难，主要是从宗教世界来的。

我再说，我们一生跟随主的途中，神是我们的拯救。神不仅叫我们得着基督耶稣的救恩，也借着圣经叫我们有得救的智慧，能明白神圣的事。弟兄们，我们信耶稣而得救，这是一次永远的事；我们一生跟随主，却是要天天在一切事上蒙神的拯救。

以圣召召我们，是按祂的定旨

提后一章9节上，「以圣召召我们，不是按我们的行为，乃是按他的旨意和恩典」；福音就是神救了我们，以圣召召我们，并且神的呼召不是按我们的行为，乃是按祂的旨意和恩典。

2 召（klh/sij, klesis, a calling）

神为着祂的旨意，借着呼召这个行动，把祂所拣选的器皿从人中间分别出来归于祂自己。

「召」，是神为一个特别的使命，把你分别出来，也就是呼召出来的。我们的主呼召我们，叫我们起来以祂为标竿，以祂为终极的目的，使我们能说：「主啊，我这一生什么都不要了，我愿意完全为着你！」

3 旨意（pro,qesij, prothesis, purpose）三10（志向）

由pro（之前）和the（tithemi，安置）和-sis（过程和结果）组成，原有预先定下的意思；不同于一章1节的旨意（thelema）。Prothesis是神在祂不变的信实里原初所起始的定意，包含旨意、目的、计划和经纶，一切乃是在祂的坚定不移里来成就的，是撒但所不能来打岔的。Prothesis也包含公众的、明确的、带有主权的展示，为着一个艰难的、带有目标的任命。不仅这样，prothesis也是可以产生强烈的启发的（aspiration），叫有认定的人愿意出一切代价来得着。

「旨意」（prothesis），又译「定旨」，原有预先定下的意思，就是说，它早就放置在那里，但又是经过一个过程来完成的（因字尾-sis有过程和结果的意思）。神的定旨是在祂的坚定不移里来成就的，是撒但所不能来打岔的。我们都高估撒但，撒但其实像小丑一样，只会耍花样，到后来反而彰显神的智慧。真正拦阻神的定旨的，是我们这班人。怎么说？因为我们容易满足。我们到了某一个层次，就非常容易满足，岂不知我们满足于现在这一个层次，神的定旨就受了限制。这时神会说，我的定旨不改变，我是在我永不改变的信实里，我是在我的坚定不移里，来成就我的定旨。

神要建造祂的教会，这就是祂不变的定旨。人可以堕落，人可以失败，人可以不要神，但主说，我要建造我的教会，我要得着我的新妇，这一个永远不改变。

「定旨」，也包含公众的、明确的、带有主权的展示。换句话说，这一个定旨，是可以给你看的；这一个定旨，是可以显现给你的；这一个定旨，是可以启示给你的。神把祂的定旨展示给你，就在你身上产生一个带有目标的任命。

「定旨」，也可以产生强烈的启发，叫人有认定，愿意出一切代价来得着。为什么在跟随主的路上你会犹豫呢？为什么你跟随主的时候会有许多的考虑呢？是你看见得不够，你对神看见得不够，你对神的定旨看见得不够。你一旦看见神了，看见神的所是了，看见神的定旨了，所有的代价就都变得平凡，都不算代价了。

这恩典是历世之先赐给我们的

4 恩典，见一2。

5 万古（cro,nwn aivwni,wn, chronon aionion, ages of time, times of ages）

或译「历世」；根据一般圣经学者的领会，这里的历世是指圣经中七个时代（无罪时代、良心时代、人治时代、应许时代、律法时代、恩典时代和国度时代），这里保罗特别是指前五个时期。万古（历世）之先，也有学者译作创世以前，参读多一2，来九26。

提后一章9节下，「这恩典是万古之先，在基督耶稣里赐给我们的」；万古就是历世。根据一般圣经学者的领会，这里的历世是指圣经中的七个时代。圣经中有无罪的时代、良心的时代、人治的时代、应许的时代、律法的时代、恩典的时代，和国度的时代。神的定旨是在哪一个时代里显明的呢？是在恩典的时代里显明的。主耶稣来了，恩典的时代就来了；祂结束了律法的时代，把我们带进恩典的时代里。在历世之先，就是所有的时代还没有存在之前，神就已经把这一个「定旨」定规好了。神的定旨是万古之前就已经定好的，如今借着主的显现才表明出来。

救主的显现就是恩典的显明

10节上，「但如今借着我们救主基督耶稣的显现才表明出来了。」福音的中心是神自己，也就是我们的救主基督耶稣。前面说神救了我们，乃是按祂历世以前的定旨，意思是，祂早就预定你、并拣选了你—神拣选你，是要把你带去哪里呢？带到救主基督耶稣那里去！

6 救，见一9。

救主，说出在你一生中，祂是你的主，祂安排你的一生，祂是你一切事上的拯救。这是根据祂是基督；这一位基督是执行神经纶、实化神经纶的一位。怎样来实化呢？根据祂是耶稣。祂是基督，祂是掌权者，祂是受膏者，祂是作王的一位，祂是掌管天地万有的一位；这一位受膏的基督，祂要来引导，来祝福，来掌管我们的一生。可是在这过程里，祂又是耶稣，祂满了人性的美德，同情我们，俯就我们，并且服事我们。

7 显现（evpifa,neia, epiphaneia, appearance）

由epi（在⋯⋯之上，引伸为继续、加增、完全）和phaino（照耀）和-ia（性质）组成，意在光中显明那曾隐藏的实体，并将之显明得完美。

显现，说出基督一直在那里，在人被造之时，基督就在那里，因为人是根据祂的形像被造的；但那时候，祂是隐藏的，要到恩典的时代，祂才把自己光照出来。当祂一显明出来的时候，你就看见基督的完全，以及基督的完美。

8 表明（fanero,w, phaneroo, to make visible）

与「显现」是家族字；phaneroo是动词型态，这里指恩典的显明，说出救主基督耶稣的显现就是恩典的显明。有圣经学者说，这显明是外在的，是众人可以看见的。

「表明」（phaneroo）和「显现」（epiphaneia）在希腊文是家族字，显现的是救主基督耶稣，表明的是恩典。救主基督耶稣的显现，就是恩典的显明。救主来了，恩典就来了，因为救主就是恩典。恩典是借着救主耶稣基督的显现而显明的。救主的显明，就是恩典的显明；这显明是外在的，是众人都可以看见的。

神拯救的恩典历世历代以来一直是奥秘，从来没有给人们的子孙知道，如今是借着耶稣基督的显现才表明出来。换句话说，祂若不来，这恩典就永远隐藏在神里面。感谢主！祂来了，这恩典就显明了，并且成为我们永远可取用、也可经历的恩典。

祂已经把死废去

9 废去（katarge,w, katargeo, to abolish）

意失业、不活动、不再有果效、失去影响力、怠惰在一边（参罗六6）。一面我们的主借着祂的死与复活把死废去，另一面死在我们的肉体里今天仍有工作。保罗说，「我真是苦啊！谁能救我脱离这取死的身体呢？」（罗七24）到了旧造末期，死就被废除了（林前十五26）；这里所着重的是法理的一面—死已经失效了。

「他已经把死废去」（提后一10下）；废去，就是「使⋯⋯失业」。罗马书六章6节说，我们的旧人与主同钉十字架，使罪身灭绝。使罪身灭绝，就是使罪身失业，使罪身无能力。法理上，死已经废去了，死已经失效了。但在经历里，死今天还在我们身上活动，必须等到主再来的时候，死的权势和毒钩才会完全的消灭，完全的失去。

将不能坏的生命彰显出来

10 不能坏（avfqarsi,a, aphtharsia, incorruptibility）

由a（不）和phtheiro（朽坏）以及-sia（性质）所组成。亦译「不朽坏」。这里强烈的指明神圣生命的性质是永远的，不消灭的，不腐败的，也是不死的。

11 生命（zwh, zoe, life）一1

指神那永远、神圣的生命，说出这生命是非受造的，是超越时间的，是胜过死亡的，是永远的，是有大能的，是丰盛的，是满有供应的，也是满有吸引的；这生命就是永远的生命。因着这生命丰富的所是和运作，祂也是满了应许的。

10节下，「借着福音，将不能坏的生命彰显出来」；「不朽坏」就是这「生命」的特质。福音的特点就是不朽坏。每一个人，他的所是，和他所经历的一切，都要朽坏；人是活在朽坏里的。但有一个生命不一样，这个生命，祂的名字就叫不朽坏，祂的性质是永远的、不消灭的、不腐败的、不死的。不朽坏，就是永远。在我们里面有一个不朽坏的生命。

我可以失败，祂不朽坏；

我可以受许多打击，祂不朽坏；

我可以经过摧残，祂还是不朽坏；

我可以被压榨成渣，祂还是不朽坏。

你要说，主啊，谢谢你，我所得着的这生命是永远的、不朽坏的生命。这样的福音是何等的美妙！

12 彰显（fwti,zw, photizo, to shine）

意使光照在一个实体上，这照耀引导人对这实体有完全的认识。

彰显，就是光照在这个实体上，叫你觉得美，叫你被吸引，也产生一种引导，愿意来得着这个实体。引导是受吸引的结果。主的生命，也就是主自己彰显出来，我们就被祂吸引，我们就受引导来跟随主。


13 作传道的，作使徒，作师傅

我为这福音奉派1 作传道的2 ，作使徒，作师傅3 。

—一章11节

前面保罗写了一段话来描述什么是福音。福音是什么呢？就是神有一个定旨，基督耶稣把它成就了。神所要得着的，都成就在基督耶稣的身上。因为这样，保罗接下来就说：「我为这福音奉派作传道的，作使徒，作师傅。」师傅，译作「教师」更达意。

保罗在这里的描述多美！保罗说，我为此奉派，先去传扬（作传道的），再去建造（作使徒），再去教导（作教师）。他说，我是传道的，我这个人到哪里，福音就传到那里；但是，我又不是传了就走，我传完以后，我还把教会建造起来。我是一个传道的，我也是一个使徒，我是一个建造教会的人。不仅这样，当我建立教会以后，我还在教会生活里教育圣徒。你有没有注意，这里保罗好像不再注意谁是使徒，谁是先知，谁是传福音的，谁是牧人和教师（弗四11）。在他尽职的末了，他说得很简单，主的仆人要为这福音，奉派作传道的，作使徒，作教师。今天我们在一个个地方教会中需要这三面：福音的传扬，教会见证的建立，圣徒的喂养和教育。

奉派，是一种神圣的设置

1 奉派（ti,qhmi, tithemi, to appoint）

意安置，是因神圣的设置所产生带有信托或权柄的差派。为这福音，保罗受托在三重身分里来尽职：传扬者、使徒，和教师。他不仅传扬福音，也明确地建立地方教会，更为教会的建造来喂养、教导众圣徒。

主不是把保罗安排在一个地位上，而是在信托或权柄里来差派他这个人。从主那里说，是主信托他，主差派他；从保罗那里说，当他出去的时候，他是带着权柄的，因为他是主所差派的。主的仆人是有权柄的，这个权柄是神在祂的设置里所给他的。这里保罗说，神安置我，神信托我，神打发我，也把权柄赐给我。这不得了！这个权柄可以赶鬼，这个权柄可以治病，这个权柄可以照顾圣徒，这个权柄也叫人产生尊敬。

亲爱的弟兄，你看，有没有一种人生比这个更好？你的老板是谁？神。谁安置你？神。谁差派你？神。神为什么差派你？因为祂信托你。你能不能对神说，神哪，我赞美你，你信托了我！如果你认真的跟随主，神就要说，你真是我的仆人，我信托你！弟兄们，这是何等荣耀的一件事。保罗说，我是奉派、被安置成为一个传扬者，成为一个使徒，成为一个教师；他还说，当我这样出去尽职的时候，我知道是神信托了我，也把权柄给了我，所以我可以为主说话，我可以教导圣徒，我可以帮助人得救。我是带着权柄的，因为这样，在我身上也就产生了威严。

传道的，原指皇家的差派

2 传道的（kh/rux, kerux, herald or preacher）四2（传道或传扬）

意皇家所差派，带着使命和托付来宣告王的诏令或信息的人

我是「皇家」所差派的。谁派我出去？我的主。谁是我的主？祂是宇宙的君王。我是带着使命和托付，来宣告这位宇宙君王的诏令和信息。我好像古时的钦差，带着王的诏令往一个一个地方去；诏命一宣达，那地的人民都喜乐起来。感谢主！我们可以成为这样的传扬者。

谁打发我们出去？宇宙君王。

我们带着谁的诏令？神的诏令。

我们传讲的是什么？神大好的福音！这是根据神的旨意而有的福音，也就是那在神新约的经纶里叫人得救重生、生命成长、在教会中得成全、被建立，以彰显神万般智慧的福音。

师傅，教导他自己学过的东西

3 师傅（dida,skaloj, teacher）三10、16，四3（didaskalia，教训）

字根dao，意学习，这学习有知识和经历的两面。Didaskalos亦译「教师」。一个教师所教导的，必须是他学过的，不仅是客观的知识，也有主观的经历作支撑。

作教师，是为教育圣徒。一个作教师的，他是因着学习而成为一个教师。这一个学习，有知识和经历的两面，换句话说，他不光是懂得道理，他同时也有所经历。弟兄姊妹，你若愿意作一个教师，你就要认识，这不光是你研读的问题，这更是你不断学习而产生的。你要说，主啊，当我教导人的时候，我愿意所有我所教导的，都是我学过的。

「学过」，不是说我都知道。知道是一件事，学过又是一件事。神多丰富！你知道这位神是无限的神，有无限的智慧，有无限的经纶，有无限的能力，但是，一切你所知道的都必须是你这一生所学过的，才能成为你帮助圣徒的资源。一个教师，不是重复一些道理；一个教师，是无论在真理或经历的一面，他都学过了。我再说，不是我读了一本书，我就能讲道；不是我听了一篇信息，我就能重复；而是我学过了，我有客观的知识，我也有主观的经历，我才能教导。我所讲的，我非常清楚它是什么，它不是一个道理，它对我完全是一个属灵的、在经历里的认知。


14 知道我信的是谁

为这缘故，我也受这些苦难1 。然而我不以为耻2 ；

因为知道我所信的是谁，也深信他能保全3 我所

交付4 他的（或译：他所交托我的），直到那日5 。

—一章12节

服事主的人总要受苦难

「为这缘故，我也受这些苦难。」（12节上）保罗为福音奉派作传扬者，作使徒，作教师，却因此要受苦难。换句话说，如果是神派遣你，替你拣选你的道路，你一定受苦。反过来说，如果是你自己拣选你的道路，你不一定受苦，但你一定觉得虚空。

你拣选你的路，一定空；

神拣选你的路，一定苦。

你觉得苦，可是它又像倒吃甘蔗，越吃越甜。刚开始，你觉得苦；苦的过程中，你越来越觉得甘甜。试问，没有苦，哪来的甜？

我再说，你拣选你的路，绝对是空，没有例外的，而且是虚空的虚空。不要说你所要的不一定达得到，就算你所要的都达到了，照样是空。如果你让主来拣选你的路，主就会说，我为你拣选的路，第一是去传福音，第二是去建立教会，第三是去教育圣徒。你不仅要传讲，也要建立；你不仅要建立，也要教育。这样，经过你服事的圣徒都得了最大的益处。然而，你也要为此缘故，受许多苦难。

1 受苦难，见一8。

保罗说，当主差派我、拣选我、叫我这样来服事祂的时候，我也受这些苦难。这苦难有时候是来自宗教，有时候是来自环境，有时候是来自外邦人，甚至假弟兄。保罗所受的是不可思议的苦难。最大的苦难，是缺少神在主权里明显的保护、祝福和保守。比如说，雅各家的人设计，叫保罗到圣殿去行洁净的礼，人就把他抓起来（徒廿一23-24），而不知道为什么，耶路撒冷教会不出来替他作保。那时耶路撒冷信主的有多少万，里面一定有贵族，有在社会上很具影响力的人，只要这些有名望的人能出面，保罗应该很容易就被放出来了。最后没有一个人出面，这说出背后有一种宗教的势力。宗教是逼迫神的儿女的，特别是逼迫神的仆人。在那时候，好像主保守的手在保罗身上不显明；就在主的手不显明的时候，好像又有很奇妙的神迹保守他。

从主的手中领受苦难

保罗被解送到罗马，船在海上漂流好多天，且遇大风浪，几乎丧命（徒廿七21-25）；上了岸以后，他还被蛇咬一口（廿八3）。为什么要遭遇这些？你要说，一个人愿意传福音了，愿意建立教会了，愿意教育神的儿女了，苦难马上就来了。好像神许可、也乐意把你放在一个非常艰难的情形，为要叫你有一种的扩大。

亲爱的弟兄，你要领会，神没有意思给我们苦难，但是神的确有意思叫我们成长，叫我们提升，叫我们丰富，叫我们的灵能释放出来，叫我们这肢体能尽职事。神知道，要叫这些成长成为我们的，不是神学的问题，乃是苦难的问题。你说，为什么苦难有用？因为你只有在经历苦难的时候，才知道如何对神有健康的认定。人的生活满足了，就会失去对基督的绝对。因此，主会兴起环境来，把你逼到角落去。当主把你逼到角落去的时候，你也把主逼到角落去了—主啊，现在没有你我活不下去了，现在你要证明你是神，好叫我活下去！每一次主给你难处的时候，都是主见证祂自己的时候。

弟兄们，你知道吗，人有一点祝福，就容易离开苦难的原则，也容易离开基督。有弟兄问我，你为什么总喜欢人好好服事主？我就回答，我不要人好好服事主，难道要他去爱世界吗？我不仅盼望人要好好服事主、跟随主，我也盼望人为主舍弃一切，以追求主为上好。这一个就是苦难。但是你要注意，当苦难来的时候，也是基督见证祂自己的时候，也就是你认识基督的时候。

保罗自己说，我屡次行远路，遭江河的危险、盗贼的危险、同族的危险、外邦人的危险、城里的危险、旷野的危险、海中的危险、假弟兄的危险（林后十一26）。其实那些假弟兄也许都是真信主的弟兄，可是生活像假弟兄一样，不以基督为中心。保罗要说，为这福音，我受苦难，有来自宗教的，有来自外邦人的，有来自假弟兄的，但最厉害的，还是来自神自己。换句话说，神好像很喜欢量给你一些环境，逼着你不能不多祷告；神好像很喜欢量给你一些环境，叫你晚上不能睡觉；神好像很喜欢量给你一些环境，叫你没有主就活不下去，叫你没有主就不知道怎么做人。神要说，我知道，在这些苦难的情形里，你就和我特别的亲近，我也和你特别的亲密。

我不以患难为耻

2 以为耻，见一8。

「然而我不以为耻」（提后一12上）。保罗说，我奉派作传道的，作使徒，作教师，为此我受了许多苦，但是我不以为耻。

苦难，有叫人以为耻的，有叫人不以为耻的。不以为耻的苦难是什么呢？是人在那里面觉得有盼望。比如说，一个青年人一星期有二十小时在加油站打工，其他时间在大学读书，毕业以后他要去念法学院。这时你会觉得，他不以他的打工为耻。就如罗马书五章3至5节说的，患难生忍耐，忍耐生老练，老练生盼望，盼望不至于羞耻。这一种患难来了，就叫你觉得有何等的盼望。

同样地，保罗知道，我所教导的内涵是纯正的话语（提后一13），我所信仰的对象是我主耶稣基督，这些都叫我觉得没有可羞耻的。虽然外面的一切叫我觉得羞耻，但我所教导的内涵我不以为耻。保罗要说：

人拒绝我，我不以为耻，因为我知道我传讲的是什么；

人敌挡我，我不以为耻，因为我知道我建立的是什么；

人离弃我，我不以为耻，因为我知道我教导的是什么！

知道我所信的是谁

「因为知道我所信的是谁」（一12下），这实在是一句好话。我很年幼的时候就非常喜欢这一节圣经，只是那时我以为的知道，其实并不知道。保罗知道主，他认识主，他为这福音受了一些苦难，但是他知道他所信的是谁；是这一个知道，叫他产生一种把握，那是远远超过任何人所能领会的把握。弟兄们，你的把握在于谁？在于神。

你信靠的是谁？是神。

你里面认定的是谁？是神。

让你里面夸耀的是谁？是神。

是什么让你觉得你的人生丰富、富足？是神！

当你有这样认识的时候，你会起来说：我知道我所信的是谁—

我所信的这一位，祂是神；

我所信的这一位，祂是拯救；

我所信的这一位，祂以圣召召我；

我所信的这一位，祂有定旨；

我所信的这一位，祂有恩典；

我所信的这一位，祂是向我们显现的救主基督耶稣；

我所信的这一位，祂是把死废去、把不能坏的生命彰显出来的！

亲爱的弟兄姊妹，人若把一切安排得太好了，他的基督是不会多的；基督多的人，乃是他被一个托付占有了。他要说，我要传扬，我要建立教会，我要教导圣徒，我整个人被神的经纶充满了；这样，我就住到苦难里面去。但这时候，我又是觉得何等有盼望。我不以苦难为耻，我知道我所信的是谁，我知道谁对我负责，我知道我向谁负责，我也知道在这一切处境中谁掌管万有。是的，当我这样看见福音，当我这样看见我的主，当我这样看见神的旨意，我里面就有一个感觉，所有一切临及的苦难，都算不得什么—因为知道我所信的是谁。

深信祂能保全我所交付祂的

「也深信他能保全我所交付他的（或译：他所交托我的），直到那日。」（12节下）

3 保全（fula,ssw, phulasso, to guard）一14（牢牢地守着）

意完全的保守，也是完美的护卫；前者联于我们的所是，后者联于我们的所有。

我们的主是保全的主，祂不仅完全的保守我们，祂也完美的护卫我们。我们的所是需要主完全的保守，我们的所有需要主完美的护卫。主要说，我不仅保守你这个人，我也护卫你的所有；不仅你这个人需要我的保守，你所得着的也需要我的护卫。

我们今天的难处是，我们把自己所有的当作平常，而不把它当作一个珍品。今天不是主没有保守，也不是主没有护卫，而是我们这个人所有的，我们没有发觉它的价值。譬如说，我们有神的启示，我们有神的说话，我们有神的显现，我们对主也有许多摸着，但是我们不知道这个价值，以致我们不能对主有完全的信托和交托。你若告诉主：主啊，我把所有我所得着的都交给你！主就要回答：

你要交给我，你就得在灵里；

你要交给我，你就得天天有我；

你要交给我，你就得住在我的里面；

你要交给我，你就得以我为大。

唯有这样，我才能保全你所交托我的。

「保全」是一个好字。保罗说，我深信祂能保全，祂能完全的保守、完美的护卫我所交付给祂的。我再说，完全的保守，是指主保全我们的所是；完美的护卫，是指主保全我们的所有，包括我们的托付。主给我们的托付、主给我们的看见、主给我们的启示，是主自己来保全，我们也深信祂能保全。

深信祂能保全「祂所交托我的」

「也深信他能保全我所交付他的」（12节下），圣经和合本有一个注，我所交付祂的，或译：「祂所交托我的」。换句话说，12节的这句话也可译作，「深信祂能保全我和祂、祂和我彼此所交托的」。保全什么呢？保全我所托付给祂的，以及祂所托付给我的。这是我和祂、祂和我彼此的托付。

4 交付、交托（paraqh,kh, paratheke, deposit）一14

由para（从⋯⋯并同⋯⋯而来）和the（tithemi，安置）和-e（名词字尾）组成。Para一般译作同着或在旁边。Para所表明的可以是相互的、生命的、生机的，甚至是带着使命的；而the（tithemi）指在信托里的设置，所以paratheke意一个神圣、甜美、生命、生机的彼此交托。这里的交托不同于世上的任命，这交托是在生命里的、生机的、相互的、满有信托的结果。

「交付、交托」（paratheke），是一个神圣的、甜美的、生命的、生机的彼此托付，说出神和我们之间那一种信托的关系是生命的，是生机的。神自己住到我们里面，祂也要我们住在祂里面；神在我们里面生机的活着，祂也要我们在祂里面生机的活着。这一种相互的信托是非常甜美的。我们要说：「主啊，我住在你里面，你也住在我里面；我这么爱你，你也这么爱我；我的一切在于你，你也把自己信托给我！」这里有一个非常甜美的关系出来了，这一个就是彼此的托付。

亲爱的弟兄姊妹，我们和主之间的关系是很美妙的。

你说：「主啊，我把我交托给你。」

主就说：「我也把我信托给你。」

你说：「主啊，我的一切都在于你。」

主就说：「我的经纶是借着你而成就的。」

你说：「主啊，没有你，我就完了。」

主就说：「没有你，我也无路了。」

你说：「主啊，我真是爱你。」

主就说：「我照样的爱你。」

你说：「主啊，我愿住在你里面！」

主就说：「我已经住到你里面了！」

这真是甜美到不可思议了。这个托付是生命里的，是生机的，是相互的，是满有使命的。

我们交托与主，主也交托与我们

使徒保罗说，我把一切交托给祂—我把我的自己交托给祂，我把我的一生交托给祂，我把我的存在交托给祂，我把我的生活交托给祂，我把我的成长交托给祂，我把我的成熟交托给祂，我把我的装备交托给祂，我把我的构成交托给祂，我把我的职分交托给祂，我把我的尽职和功用都交托给祂—我深信祂能保全我所信托给祂的！弟兄们，你要学使徒保罗，你要把你自己和你的一生都交托给主。有了这样的交托以后，你就深信我的事业，我的前途，我的健康，我的生活，我的存在，我的劳苦，我的成长，我的职事，我的功用，现在都是主来负责任了。

当保罗交托给主之后，主就说，现在我也交托给你。主把祂自己和祂的一切，包括祂神圣的所是、祂所是里的丰富、祂在所是里所经过的过程—话成肉身、为人生活、十字架上的死、埋葬、复活、升天、得荣，作王和掌权，以及在祂所是里的定旨，和这定旨里的计划和经纶，都交托给保罗。

弟兄们，你敢不敢想这件事，神把祂交给你？你能不能有个梦想，说：「神哪，我把我的一切交给你！」而神回应你：「我也把我自己和我的一切交给你—我要把我的所是交给你，我要把我所是里的丰富交给你，我也要把我所是里所经过的过程交给你。我要把我所是里的爱、智慧、能力、刚强、安慰、引导⋯⋯交给你。

我如果是有能力的，我把我的能力交给你；

我如果是有恩典的，我把我的恩典交给你；

我如果是能喂养的，我把我喂养的能力交给你。

我把我的所是，我的所有、我所能作的，都交给你。不仅这样，我也把我在所是里所经过的过程交给你。我话成肉身，你也得话成肉身，到人中间去。我如何满了人性美德的流露，我也要你满了人性美德的流露。我要把我的十字架的死和埋葬交给你，我要把我的复活交给你，我要把我的升天交给你，我要把我的得荣交给你，我也要你和我一同作王、一同掌权！」

弟兄们，你能不能信，我们和主之间有这样一个彼此的信托—

祂保守我所信托祂的，我也保守祂所信托我的；

我把我所有的交给祂，祂也把祂的一切交给我！

在这样的信托里，还包括祂在祂所是里的定旨，换句话说，祂叫祂的旨意占有我了。祂把祂的定旨交托给我以后，就叫我的生活，以及生活中的一切，都与祂的定旨相联结，使我为着神的计划，为着神的经纶在地上活着。哦，我们真是要说：主啊，这是何等的交托！

彼此交托，直到那日

这个交托也是在子从父也同父而来的原则里。请注意，我们不是子，我们不能像子那样宣告：我与父原为一（约十30）；也不能像子那样宣告，我说的话就是父说的话，我做的事就是父做的事（五19，十四10）。我们不能，因为我们还有太多缺欠，但是生命的原则是一样的，生机的原则是一样的。在生命里，在生机里，我把我交给主，主也把祂交给我；我把我的一切交给主，主也把祂的定旨、经纶交给我。弟兄们，你能不能看见，这是一个何等的人生！一个人能活这样的人生，他的确有了宇宙中最高的人生，他能说：「我活着就是基督！」不仅今日，还要到那日；我们要告诉主，主啊，我愿意作一个这样把自己交托给你的人，求你也把你自己这样的交托给我，直到那日。

5 那日（evkei,nhn th.n h`me,ran, ekeinen ten hemeran, that day）

这是指主第二次显现的日子，这样的发表说出保罗的心志—不是殉道就是被提；这也是倪柝声弟兄的心志，也应该成为我们的心志。这心志的成就，是在一个完全的、彼此的信托里而有的。

那日，是指主第二次显现的日子。保罗说，「我现在被浇奠，我离世的时候到了。」（提后四6）保罗在这里发表了他的心志：不是殉道就是被提。正如启示录说的，他们虽至于死，也不爱惜性命（十二11）；这就是得胜者。但愿我们也有一个心志，说：「主啊，我愿意为你牺牲一切，甚至我的性命都可以不顾！」这样心志的成就，不是来自理论，不是来自教训，而是我们与主之间彼此交托的结果。

弟兄姊妹，跟随主最难的是什么？就是要相信主的确可以保全你所交付给祂的。我们不能口里说爱主，可是一切生活还是由自己打点，前途还是随自己安排，盼望还是凭自己去争取。岂不知，你没有交出去，主就没有办法保全。你要说：主啊，我把我全人交给你，让你来掌管我的一生！

弟兄们，我们越把自己交给主，主就越把祂自己交给我们；主越把祂自己交给我们，就叫我们越把自己交给主。这本是一个健康的循环。我把自己的一生奉献给主，主就来得着我的一生，主就把一些东西交托给我；我愿意把主所交托给我的奉献给主，主就把更多的东西交付给我。这是一个甜美的、彼此的信托，可以说，我和神就产生了一个宇宙的「共同基金」。

神出股，我也出股；

神把祂自己摆在里面，我也把自己摆在里面；

我保守神所交给我的，神也保守我所交给祂的。

这时候我就能说，深信祂能保全我所交付给祂的，也深信祂能保全祂所交付给我的；我把一切交给祂，祂也把一切交给我，这个彼此的交托就会带进主的再来。所以保罗说，直到那日。乃是这一种交托，使我们成为等候主再来的人。


15 纯正话语的规模

你从我听的那纯正1 话语2 的规模3 ，

要用在基督耶稣里的信心4 和爱心5 ，常常守6 着。

—一章13节

纯正话语是能成长、扩增的

1 纯正（u`giai,nw, hugiaino, sound or healthy）四3

亦译「健康、健全」，这是一个生机的字。「纯正话语」就是纯正的道理（四3），也就是健康的话语和教训。健康是联于所是的，「健康的话」是联于神圣的所是，是从三一神和祂的定旨、经纶里生发出来的。「健康的教训」也是以三一神和祂的定旨、经纶为中心的教训，是把人教导到三一神和祂的定旨和经纶里面的。

字根auxano，有成长和扩增之意，说出神的话不仅是生机、健康、纯全的，又是能成长和扩增的。健康的话是太初那经纶的话，是在生命里、启示里运行的结果，所以这话是启示加上启示，生命长出生命，丰富不断加增，层次不断提升，领域不断开广的。从外面看，健康的话是一个规范；在经历里，健康话语的享受和取用是越来越深、越来越广，也越来越高的。

「纯正」（hugiaino），就是健康，或者健全，这是一个生机的字。字根auxano，有成长和扩增的意思。换句话说，这个「健康」不是静态的，而是动态的，说出神的话不仅是生机、健康、纯全的话，也是能成长和扩增的话。健康的话，它一定成长，一定扩增。

健康的话来了，就是启示的话临到我们了；它绝不是一时的灵感，而是启示加上启示。你会觉得，健康的话真是丰富，它是启示加上启示，是生命长出生命，是丰富不断加增、层次不断提升、领域不断扩展的话。

从外面看，健康的话语是一个规范、规模；

在经历里，健康话语的享受和取用是越来越深、越来越广，也越来越高的。

譬如说，信入神儿子的人有永生，这是一个健康的话。你信主，你就得着永生，但你还要知道，这个「子」是越来越不一样的。还是同一位子，但是你对祂的认识是越来越深，你对祂的享受是越来越高。你不能把健康的话当教条，以为它是死的，没有气息的，不！健康的话是能成长和扩增的，它是在你的成长里生发并扩增出来的；它是动态的，是随着你的生命成熟而成熟的。

纯正话语的丰富是多面、无限的

2 话语（lo,goj, logos, word）二9、11、15、18，四2、15

意神圣经纶的话，即满了旨意、满了目的、满了计划、满了运行、满了盼望的运作的话。保罗嘱咐提摩太要保守那美好的托付，这是以保罗自己作榜样，以神健康的话语作规范，又以圣灵来实化的。

纯正话语的「话语」（logoi）是多数用法，意思是，它的丰富是多面、无限的。健康纯正话语的规模，是越来越多，越来越丰富的。

纯正话语就是健康话语，什么是健康的？它本身的主观性太强，因为人都会觉得自己的教训是健康的。保罗说，我传的是健康话语；犹太人就说，我们的教训是从摩西来的，摩西所受的是从神来的，这才是最健康的。你说你的健康，我说我的健康，这是最难办的一件事。

弟兄们，谁讲道不觉得他的道是健康的？若是不健康的，他为什么讲？既然要讲道，他就觉得是健康的。保罗为主所做的见证，到后来受亏损最大的，就是在教训上。别人进到教会中，教导一些东西，所教导的跟保罗一比，好像保罗的没有说服力，一个个圣徒就跟着那些人走了。突然之间保罗发觉，一处一处教会都变质了。

那么，到底什么叫健康的？有神就是健康的，从神而来的就是健康的，成就神旨意的就是健康的，让神满足的就是健康的，让神心头的愿望能实现的就是健康的。保罗要说，提摩太啊，我除了三一神，我除了三一神的经纶，我除了三一神心头的愿望，我也没有教导你别的。我到一个一个地方兴起教会，也是为着三一神，好得着祂所要的神圣见证，所以我的教训就成为健康的教训。在这些之外加上别的，就变成不健康的。

举例来说，我传福音给人，叫人得着神，这是健康的；但我又加一句：「有神以后，神就大大地祝福你，保证你买房子大减价，保证你寿命长久」，这就不健康了。因为我们的神不是为着这些而存在的。神是自有的（self-existing），神是永有的（ever-existing），既然神是这样的神，我们就不能在祂之外有所添加；祂也不需要有任何东西来装扮祂自己。弟兄姊妹，什么是健康的教训？所有健康的教训都是从神而来的，是以神为内涵的，是把神流露出来的，是为着神的权益的，是达到神心头愿望的，是能满足神的，是能让神的定旨、神的目的可以成就的，是为着神的见证的；离开了这些很容易就变成不健康的。

规模，不断击打的结果

3 规模（u`potu,pwsij, hupotuposis, pattern）

由hupo（在⋯⋯之下）和tupto（击打）和－sis（过程和结果）组成，意不断经过击打的结果。这个结果，从人来说就是榜样（提前一16），从话来说就是规模（一13）。这字含示不断地击打，这击打的过程就是雕刻印记的过程，也是铸模钱币的过程，更是按蓝图建造的过程。

提摩太从保罗所听的，是那纯正话语的规模。规模，意不断经过击打的结果；这个结果，从人来说就是榜样。一个作榜样的人，乃是一个在神不断击打之下的人。他没有为自己的好处着想；他若想有一点自己的好处，榜样就没有了。纯正的话语是从一个作榜样的人来的，不是从一个讲道的人来的。你与神有一个特别的关系，你让神有特别的制作，这时候你就能为主说纯正健康的话。你不是讲道给人听，你所讲的，都是主在你身上制作的结果，是人可以取用、经历的。

一个作榜样的人，也像一个印记，一个铸模，一个建造的蓝图—他是在灵神里享受生命分赐的印涂，让灵神自由击打制作的榜样；他是在子神里被模成神儿子形像的榜样；他也是在父神里根据神建造的蓝图被建造的榜样。唯有这样的榜样才是与神同工，成就神定旨的人。提后一章13节着重的是健康话语的规模，这纯正健康的话是从一个作榜样的人而来的。这个作榜样的人在启示和经历里所得着的话，成了一个规模，一个成长的印记，一个成形的铸模，一个异象的图案，叫凡住在这健康话语里的圣徒，就得着了健康的分赐、印涂、击打、变化、模成，至终得着了健康的成全和建造。对信主、爱主、服事主的人来说，这是何等超凡、何等罗曼蒂克、又极其荣耀的一生！

纯正话语是说到基督耶稣的

纯正话语的规模，是要用在基督耶稣里的信心和爱心，常常守着的。保罗对提摩太说，你要用在「基督耶稣」里的信心和爱心，守着那纯正话语的规模；因为这纯正的话语就是基督耶稣的话，是说到基督耶稣的，是供应基督耶稣的，是鉴赏基督耶稣的。当我把这纯正话语的规范交付你的时候，你必须要有基督耶稣—没有基督耶稣，纯正的话都是假的。

亲爱的弟兄，你传讲的，若只是告诉人如何得着福利平安，若只是讨人的喜悦，这就是不健康的话。你所传讲的必须是以基督为出发点，你所传讲的必须是出于基督自己，你所传讲的内容必须是救主耶稣基督，你所传讲的果效必须是把人带到基督耶稣里去，你所传讲的中心必须是成就神的经纶。这样，你传讲的就是健康的话语。

用信心和爱心常常守着

4 信心，见一5。

「信心」（pistis）就是信；信是一个启发、一个灵感，加上话的启示和话的动力。信耶稣就是这样。你信耶稣，是神把主耶稣启示给你。主耶稣启示给你以后，你就产生一个动力，说，主啊，我接受你！这就是说，健康的话语和你的存在是息息相关的，是不能分开的。

5 爱心，见一7。

「爱心」（agape）就是爱，爱是联于一个高的价值，是在神圣生命的本能和构成里所产生满有崇高价值的爱。你要在爱里持守健康的话语。对于神圣的话语，你爱到极点了，你给它一个高价值的爱了，你就在爱里持守它了。

6 守（e;cw, echo, to hold）

亦译「持守」，表明据有，也因据有产生了享受，又因享受产生了运作的能力。就如使徒保罗将健康的话教导给提摩太，而成为提摩太所据有的、所享受的，更让提摩太藉他所享受的产生出供应和运作来。

持守的过程，是先得着，再享受，也因享受产生运作的能力。保罗说，你从我听的那健康的话语，会成为一个规范，好像一个轨道一样。这话语你已经持有了，现在你要来享受它；你不仅要享受它，你也要让它成为一个运作的动力，把它的丰富供应出去。纯正话语的规模，要用在基督耶稣里的信心和爱心常常守着，并将它供应出去。

弟兄啊，学习并持守健康的，永远是较难的；接受不健康的，永远是容易的。对使徒保罗来说，他在教会中所教导的是健康的教训，但是有不健康的教训，从外面进到了他所服事的教会中。不健康的教训进来了，就取代了健康的教训。

哦，教导圣徒是何等的难！保罗要说：「传福音，我受苦难；建立教会，我受苦难；教导圣徒，我更受苦难！」如果他写得细一点，他又会说：「传福音，我多少成功了；建造教会，我多少成功了；但是教导圣徒，我没有成功，因为有来自撒但那些不健康的教训，偷偷地进到教会中，把一个个的圣徒掳走了。在教会生活中，我最受苦的，就是当我真正要教导圣徒的时候，他们不喜欢听。」人不喜欢听神的经纶，人不喜欢听神的救恩，人对怎么做（how to）才有兴趣。所以保罗对提摩太说：「弟兄啊，争战中最艰苦的一环，还是健康的教训，但是请你记得，你从我听的那纯正话语的规模，要用在基督耶稣里的信心和爱心常常守着！」


16 所交托你的善道

从前所交托1 你的善道，你要靠着那

住2 在我们里面的圣灵牢牢地守着3 。凡在亚细亚的人

都离弃4 我，这是你知道的，其中有腓吉路和

黑摩其尼5 。愿主怜悯阿尼色弗6 一家的人；

因他屡次使我畅快，不以我的锁炼为耻，反倒

在罗马的时候，殷勤地找我，并且找着7 了。

愿主使他在那日得主的怜悯。他在以弗所

怎样多多地服事我，是你明明知道的。

—一章14至18节

一生持守神圣的「托付」

14节上，「从前所交托你的善道」。

1 交托，见一12。

「所交托你的善道」，也可译作「那美好的托付」。这里的托付就是保罗在12节所见证的，他和主相互的托付。一般学者都把这里的「托付」解释为纯正健康的话，表明提摩太的托付和他所接受的教训是不可分的。而保罗写给提摩太的书信，又是为着提摩太的尽职的（四5），说出这里的托付，更应该是指提摩太根据保罗的榜样、健康的话语，以及内住圣灵的工作，所产生的职事，也在这职事里尽职。

交托，另一个意义就是「托付」。我交托你，就是托付你，你也就承受一个托付。提摩太后书第一章的终结就在12节的「托付」上。保罗写信给提摩太，为什么要说到神的旨意？为什么要说到生命的应许？为什么要说到恩典、怜悯、平安？为什么要说到清洁的良心、无伪的信心？为什么要说到恩赐？为什么要说到能力、爱、清明自守的灵？这一切都终结在保罗对提摩太的挂心。挂心什么？这么好的一个弟兄，向着主这么绝对的一个弟兄，经过一次又一次的打击，会不会失去了他的托付？因为这样，保罗就把提摩太带到一个神圣的托付里。

一个有托付的人，他的存在是为着他的托付。他知道所信的是谁，也知道主和他之间有一个彼此的交托—我把我的所是、我的存在、我的生活、我所有的一切都交托给祂，祂也把祂的所是、祂的丰富、祂的经纶，一无保留的交托给我。所有祂所经历的，都需要我来经历；所有祂心中所要达到的，都需要我把它见证出来。我和祂有彼此的交托，我就是这一个榜样；这个托付的榜样就是我，我成了托付的榜样。

托付和职事是联起来的；保罗写给提摩太的信，是为着提摩太的尽职的。提摩太有保罗的榜样，有健康的话语，有内住圣灵的运作，根据这三样，就产生他的职事，也根据他的职事来尽职。在第一章，保罗盼望提摩太尊重他的托付、保守他的托付；到第四章，保罗就盼望他尽他的职事—提摩太啊，你要尽你的职事（四5，另译）。

「善道」就是那神圣的托付

3 牢牢地守着，见一12。

这一个托付是什么？就是善道，就是健康的教训。

托付是以真理为支撑，以善道为内涵。一个健康的托付，是在一个健康纯正的教训里产生出来的。可以说，这个托付就是保罗交托给提摩太的那健康的教训。但是另外一面，托付不可能仅仅是教训；托付是根据教训而有的、而生发的。

托付，是健康的话语运作而产生出来的。今天听见健康话语的人很多，有的人听见了，就成为托付；有的人听见了，就成为资历。善道的果效如果出不来，就只能是资历，不是托付。成为资历是不行的。弟兄姊妹，我们听见健康的话，这话必须在我们身上产生果效，当这果效产生的时候，就改变我们的存在，改变我们的生活，改变我们的劳苦，叫我们的人生意义有一个全新的开始；这时候，善道不再仅仅是一个教训，善道成为一个托付了。

善道来了，改变你的人生；

健康的话语来了，改变你的人生。

这个改变就叫作托付。善道的本身不是托付，是健康的话在我身上产生果效，改变我的存在，叫我完全愿意为着主而活，这才是托付。健康的话成为一个托付，生发出属灵的事物来，就叫我整个人产生另外一种生活。

圣灵的内住是有主权、有动力的

一章14节下，「你要靠着那住在我们里面的圣灵牢牢地守着。」善道怎么保守它？是借着住在我里面的圣灵而保守的。善道成为我的托付，又是灵来保守它。请注意，14节整句话也可译作，「你要借着那住在你里面的圣灵，保守那美好的托付。」

2 住（evnoike,w, enoikeo, indwell）

由en（在⋯⋯之内，含有住留的、继续的，甚至于调和到里面的意思）和oikeo（住，to dwell）组成。这里的住不是一般所用的住（oikeo），也不是加强安家的住（katoikeo，弗三18）；这里的住是一个非常强烈的字，是一个带着主权和动力的内住，也是一个住留的、继续的，甚至于调和的内住。

「住」（enoikeo），或译「内住」。圣灵今天在哪里？在我们里面。怎么在我们里面？住在我们里面。请我们注意，「住」主要有三个希腊文：一个是「住」（oikeo）；一个是安家的「住」（katoikeo）；一个是叫你心满意足的「内住」（enoikeo）。「内住」（enoikeo）是一个强烈的字，是带着主权和动力的内住。圣灵住进来以后，祂就是主人，祂要叫这「房子」里面的每一点、每一部分，都和祂自己完全相配。

主似乎是说：「我内住在你里面，达到你的最深处。当我内住的时候，我在你身上是有主权的，我在你身上也是有动力的。我所内住的这地方，每一点都需要让我满意。」为此，我们要说：「主啊，谢谢你住在我里面，谢谢你安家在我里面」；更要说：「主啊，但愿你内住在我里面，来调整我的品味，调整我生活中的点点滴滴，好叫我整个人的所是，和你这位内住的主是完全一致的。」弟兄姊妹，那内住在我们里面的圣灵，一天过一天，越把祂的所是调和到我们里面，我们的口味就和祂一样了，我们的兴趣就和祂一样了，我们的盼望就和祂一样了，我们的行动就和祂一样了。

罗马书八章11节说，「然而，叫耶稣从死里复活者的灵若住（oikeo）在你们心里，那叫基督耶稣从死里复活的，也必借着住（enoikeo）在你们心里的圣灵，使你们必死的身体又活过来。」前面是「住」在你里面，后面是满了动力的「内住」在你里面，叫你这必死的身体又活过来。这表明灵的内住不仅是永远的，也是动态的；不仅是动态的，也是胜过一切的。罗马书八章11节「灵的内住」是圣徒一生的经历；因着灵的内住所产生的活过来，就成了保罗嘱咐提摩太保守那美好托付的动力。

靠着圣灵持守神圣的托付

保罗在这里对提摩太说，提摩太啊，你知不知道你有三大宝？第一，榜样，我是你的榜样（提后一12）；第二，健康的话（13节）；第三，内住在你里面的圣灵（14节）。弟兄姊妹，你的托付怎么产生？就是借着这三宝。你要有好的榜样，你要有健康话语的规范，你要倚靠圣灵。这三样就支撑住一个神圣的托付。

一个托付如何对你是又真又活呢？一定是靠着这三个因素：有榜样，有规范，有灵。在你里面有灵，你要靠着那住在你里面的圣灵来保守那美好的托付。大多的基督徒不关心这些事，他们所关心的是去作礼拜、盖教堂、病得医治。不是说这些不对，而是这些不能满足神。是什么满足神？是一班完全和神一致的人！你里面要有把握：我看见了榜样，我接受了教训，我里面还有内住的灵。

灵住在我里面，带着调和的运作，要把我这个人作得和主一样。我要靠着那内住在我里面的圣灵，保守主交付给我的托付。我们要在神的怜悯里告诉主：「主啊，但愿我这一生作一个有托付的人，我愿意有好的榜样，我愿意有健康的教训，我也愿意靠着内住的圣灵持守我所看见的。」这就是保罗对提摩太中心的负担。他要说，提摩太啊，不要气馁，不要哭泣，不要觉得为难，你看看我保罗—

我受了一些苦难，我不以为耻，我和神之间有彼此甜美的信托；

我多年来从没有讲过不联于基督的话，所有一切我所教训的都是从基督来的，也是为着神的经纶的；

我里面有圣灵，你里面也有圣灵。这圣灵不仅住在你里面，也安家在你里面；不仅安家在你里面，还内住在你里面，叫你整个所是的每一点、每一滴，都能和主一致。你要在这样一个有力的灵的运作里，来保守那美好的托付。

保罗写信，不是高高在上教导人，而是在话成肉身的原则里，来到受信者所在的地方，站在受信者所在的地位上，和他有甜美的交通。他的目的不为别的，乃是为着一个神圣的托付。保罗的负担很明确，他要把提摩太带到一个托付里去。提摩太啊，起头呼召你的是神（提后一9），末了神所要得着的，是你能成为一个有托付的人（14节）。

阿尼色弗找着了保罗

15至17节，「凡在亚细亚的人都离弃我，这是你知道的，其中有腓吉路和黑摩其尼。愿主怜悯阿尼色弗一家的人，因他屡次使我畅快，不以我的锁炼为耻，反倒在罗马的时候，殷勤地找我，并且找着了。」

4 离弃（avpostre,fw, apostrepho, to turn away）四4

由apo（从）和strepho（转）所组成，也可以译作「转离」。

5 腓吉路和黑摩其尼

这两位很可能是亚西亚众教会中比较显明带头的人。

6 阿尼色弗

意「带来益处」。阿尼色弗的家是和亚居拉与百基拉的家一同在以弗所服事的，也在以弗所照顾过使徒保罗。

7 找着（eu`ri,skw, heurisko, to ﬁnd ）一18

保罗在一章15至18节说到有一班在群众中过宗教社交生活的人，他们是以腓吉路和黑摩其尼为带头的，他们也都一同离弃了保罗。然而，一章末了还有一个住在主的怜悯里，以主和祂的仆人为大的阿尼色弗；保罗见证说，阿尼色弗找着（heurisko）了我，愿主使他在那日也从主找着（heurisko，一18）怜悯。

我很喜欢这几节圣经，虽然这里没有什么真理，却是最甜美的实行。我们什么时候愿意出一个代价，寻找一个服事我们、又为我们所爱、为着神的经纶而活的主的仆人，像阿尼色弗所行的一样呢？

一生所得怜悯那日都显出来

18节上，「愿主使他在那日得主的怜悯。」这句话很难懂。保罗应该说，愿他得主的赏赐，怎么是得主的怜悯？可是我告诉你，爱主而得主的怜悯是一件事，爱主而得主的赏赐又是一件事。保罗说，「他在那日要得主的怜悯」，我相信保罗是在讲一个心境。他看见阿尼色弗，心境上就像看见了主的怜悯。

18节下，「他在以弗所怎样多多地服事我，是你明明知道的。」换句话说，阿尼色弗是个好人，又真诚，又有爱，又殷勤，也愿意为着弟兄的益处出代价；他真是一个服事的人。我年幼的时候，遇见两个弟兄，他们从来不讲道，也不会讲道，只是殷勤地服事，尤其非常忠心地照顾青年人。想起他们，我心境上就有个感觉，这是主何等的怜悯！还有一个弟兄，他会讲道，会弹琴，照顾圣徒有爱心，又会经营教会的产业。有一天我对他说，弟兄啊，你这么忠心照顾这些产业，你不知道我里面多感激，但是你也不知道我多忧愁；我忧愁你原本可以得发展的一分属灵职事，被这些服事吃掉了。他的回答很简单：「我的负担就是这一个，只要你的职事可以尽出来，只要圣徒们可以得益处，我就满足。」这时候你有什么心境？主啊，何等的怜悯！在那日不是主怜悯他，是他一生所蒙的怜悯都要在那日显出来。他一生如何经历主的怜悯，在那日都要显出来了！

感谢主，现在我们要说：主啊，我敬拜你，这一章有这么多的丰富！主啊，我愿意作一个持守托付的人。

【经文】

基督耶稣的精兵

1 我儿啊，你要在基督耶稣的恩典上刚强起来。2 你在许多见证人面前听见我所教训的，也要交托那忠心能教导别人的人。3 你要和我同受苦难，好像基督耶稣的精兵。4 凡在军中当兵的，不将世务缠身，好叫那招他当兵的人喜悦。5 人若在场上比武，非按规矩，就不能得冠冕。6 劳力的农夫理当先得粮食。7 我所说的话，你要思想，因为凡事主必给你聪明。8 你要记念耶稣基督乃是大卫的后裔，他从死里复活，正合乎我所传的福音。9 我为这福音受苦难，甚至被捆绑，像犯人一样。然而神的道却不被捆绑。10 所以，我为选民凡事忍耐，叫他们也可以得着那在基督耶稣里的救恩和永远的荣耀。11 有可信的话说：我们若与基督同死，也必与他同活； 12 我们若能忍耐，也必和他一同作王。我们若不认他，他也必不认我们； 13 我们纵然失信，他仍是可信的，因为他不能背乎自己。

无愧的工人

14 你要使众人回想这些事，在主面前嘱咐他们：不可为言语争辩；这是没有益处的，只能败坏听见的人。15 你当竭力在神面前得蒙喜悦，作无愧的工人，按着正意分解真理的道。16 但要远避世俗的虚谈，因为这等人必进到更不敬虔的地步。17 他们的话如同毒疮，越烂越大；其中有许米乃和腓理徒， 18 他们偏离了真道，说复活的事已过，就败坏好些人的信心。19 然而，神坚固的根基立住了；上面有这印记说：「主认识谁是他的人」；又说：「凡称呼主名的人总要离开不义。」 20 在大户人家，不但有金器银器，也有木器瓦器；有作为贵重的，有作为卑贱的。21 人若自洁，脱离卑贱的事，就必作贵重的器皿，成为圣洁，合乎主用，预备行各样的善事。22 你要逃避少年的私欲，同那清心祷告主的人追求公义、信德、仁爱、和平。23 唯有那愚拙无学问的辩论，总要弃绝，因为知道这等事是起争竞的。24 然而主的仆人不可争竞，只要温温和和地待众人，善于教导，存心忍耐， 25 用温柔劝戒那抵挡的人；或者神给他们悔改的心，可以明白真道， 26 叫他们这已经被魔鬼任意掳去的，可以醒悟，脱离他的网罗。

【本章提要】

所以我儿啊，你要在基督耶稣的恩典上刚强起来（二1）。眼前所见无一不叫人叹息，福音正在受苦难，不纯正的话语像毒疮蔓延溃烂，圣徒们的信心被败坏，宗教势力袭卷一地一地的教会，把教会从芥菜种组织成一棵大树，成了大户人家，即或这样，使徒保罗仍提醒提摩太，你要刚强起来。

当向标竿力前！虽然孤单不变；

那开路者现在召你，所以当前勿延。

当向标竿力前！主眼睛像火焰，

正在看你；人算什么？何必管他喜厌！

这样的刚强就带进下面五种健康的活出：第一，见证人（殉道者）（2节上）；第二，能教导也传递神圣托付的人（2节下）；第三，基督耶稣的精兵（3节）；第四，按规矩的竞赛者（5节）；第五，劳力的农夫（6节）。

本章的第二个重点是，确信神的道不被捆绑（9至13节）。纵然我们会为这福音受苦难，甚至被捆绑，像犯人一样，神的话却不被捆绑。我们所传的神的话不被捆绑！话就是神，神的话就是福音的本身，一旦被传扬出来，就会自己生机地、自由地流出去。这是美妙到极点的事。

因为这样，我们当作无愧的工人！无愧的工人不为言语争辩，乃按着正意分解真理的道；无愧的工人竭力在神面前得蒙喜悦，并远避世俗的虚谈；无愧的工人不偏离真道，不说复活的事已过，不败坏人的信心（14至18节）。

无愧的工人知道神坚固的根基立住了；这根基是神圣信仰的根基，乃是指着复活的基督说的。无愧的工人脱离卑贱的事，必作贵重的器皿，就是作大户人家里的金器、银器。无愧的工人也有清心祷告主的同伴，共同追求公义、信、爱、和平。无愧的工人就是主的仆人，与人无争，善于教导，存心忍耐（19至26节）。


17 所以，我儿啊

1 我儿2 啊，你要在基督耶稣的恩典3 上刚强起来4 。

—二章1节

所以，你选哪条路呢

按原文，这句话的开头有一个「所以」，既然有「所以」，就表示有一个缘故。保罗说，凡在亚细亚的人都离弃我，其中有腓吉路和黑摩其尼（一15）；又说，阿尼色弗屡次使我舒畅，不以我的锁炼为耻（16节）。这就带进第二章的「所以」。

1 所以（oun, oun, therefore）

这是一个很强的助词，是根据前面的描述引发出新的陈述。

保罗在一章15至18节说到有一班在群众中间过宗教社交生活的人，他们是以腓吉路和黑摩其尼为带头的；这班人都一同离弃了保罗。然而，第一章末了还有一个住在主的怜悯里，以主和祂的仆人为大的阿尼色弗。保罗见证说，阿尼色弗找着了我，愿主使他在那日也从主找着怜悯（希腊原文另译，一18）。如今，使徒保罗也提醒提摩太，在这样尖锐的对比之下要有健康的存在，而这样的存在，又是因着在基督耶稣的恩典上刚强起来才有的。

2 孩子，见一2。

3 恩典，见一2。

离弃使徒，原则上就是离弃了使徒的教训和交通，也就是离弃了新约的信仰和实行。对于救主，或许还没有问题；但对于主所要、主所做、主所盼望得着的刚强明亮的教会的见证，以及在教会生活里过一个有主的生活、过一个活出基督的生活，就都出了问题。离弃使徒的人，大多落到一个宗教的社交生活里面去了。但感谢主，还有极少数的人扶持使徒。以谁为代表呢？以阿尼色弗为代表。阿尼色弗在以弗所服事过保罗，他知道保罗在罗马，且戴着锁链，就从以弗所渡海到罗马来找保罗，而且找着了（16-17节）。就从这里，保罗说了「所以」。「所以」乃是告诉提摩太，「你来选吧」，你愿意跟从腓吉路那一班人？还是效法阿尼色弗？

跟从基督，或跟从群众

第一章末了的话，和第二章是息息相关的。一章末了（15至18节）说，教会中开始产生两班人，有一班人离弃了保罗，也就是离弃了主的见证，可是他们还过着宗教的社交生活；这种生活叫他们觉得有保障，叫他们觉得安全，叫他们觉得没有什么可怕的，也叫他们不知不觉失去了基督。你要注意，基督徒就是以基督为大，以基督为内涵，以基督为实际的一班人，所以才叫基督徒。可惜有些信主的基督徒，不知不觉就把宗教生活和社交生活带到教会生活里来，这时候，他们不知不觉就离弃了基督。

是的，宗教的仪文、社交的生活、群众的活动，不知不觉会把人带离开基督。当时的腓吉路和黑摩其尼就是这样。我想，在他们的良心里，他们可能觉得这是对的。因为那时候，没有新约圣经，只有旧约，加上他们所听见的主耶稣的故事，和一些人传讲的主耶稣的话，在他们中间传来传去，就产生各种说法和作法，而带进宗教的社交生活。

实际上我都在考虑，他们到底怎么聚会？聚会要靠圣经，没有新约圣经，只好读旧约。既然读旧约，很容易就落入守安息日，甚至受割礼的律法里。也可能有人起来说：复活是主耶稣的事；除了主耶稣，就没有复活了，如今复活已经过去了！大家一听，就想，既然没有复活，就没有盼望；既然没有盼望，我们就吃吃喝喝吧，反正明天要死了！那时候，谁能发展一套属灵理论，谁就可以带头，而人若没有听见、进入，并持定使徒的健康教训，就只好跟着群众走了。

你知道吗？教会生活也会有群众运动。群众运动，是联于社交运动的；这个社交运动如果联于信仰，就是宗教的社交运动。群众是可怕的，宗教里的群众尤其这样。但是，没有群众，人靠自己是活不下去的。神造人的时候就造了群众；神造人的时候说得很清楚，要生养众多，遍满全地（创一28）。既然生养众多，既然遍满全地，当然就是群众。人活着，他就需要团体的生活。

同样地，你信了耶稣，你就需要一个信耶稣的团体生活。问题在于，谁得着群众，谁就得着力量。腓吉路和黑摩其尼，我想他们比提摩太厉害。提摩太只会讲道，而他们会制造群众运动，结果就把教会带离开纯正的信仰，一同离弃了使徒保罗。请你注意，所谓「一同离弃」，这中间一定有心不甘、情不愿的人；这些人没有办法离开群众，只好跟着一同离弃使徒，可是里面又很清楚，这样的离弃是有问题的。

走宗教的线，或生命的线

教会毕竟是教会，在这时候，还有一班人是要主的。要主的人会说：我爱的是耶稣，我跟的是耶稣，我要的是耶稣，我不能用任何东西取代耶稣。这些人就是保罗说的「清心祷告主的人」（二22）。其中以阿尼色弗为代表。主特别把这个人标出来。由于信息欠缺，几乎没有人知道保罗是生、是死，是健康、是平安，还是受到各种摧残，于是，阿尼色弗就生出爱心，一个人孤孤单单地从以弗所坐船去找保罗。

罗马那么大一个城，找一个人真难；他殷勤地找，找到了！（17节）可想见他找着保罗时的那种喜乐。「愿主使他在那日得主的怜悯」（18节）；这里的「得」，就是「找着」，同一个希腊字。如果你这样读会很有感觉：「阿尼色弗在罗马的时候，殷勤地找我，并且找着了，愿主使他在那日找着主的怜悯。」找着保罗，就等于找着那日的怜悯。真甜美！

弟兄姊妹，腓吉路和阿尼色弗，还可以代表两条线，一条是宗教组织、群众运动的线，一条是生命见证的线。一旦教会的发展偏离到群众运动的在线，无论是谁都会摇动的。群众运动来临的时候，谁也挡不住，它是影响你的生活的，是影响你的存在的，是影响你的生死的。这个运动会把你搞到一个地步，叫你整个人不投身在这大流中就无路可走。而说到生命见证的线，保罗对提摩太说：「阿尼色弗找着怜悯，你也要找着怜悯！」阿尼色弗是少数能从这大流中走出来的人，他忠心于主，也热爱主的仆人。

这里你有没有看见两幅图画？两幅画代表两班人，他们的对比是何等的尖锐。第二章一开头，使徒保罗提醒提摩太：你要有健康的存在！你的存在要像阿尼色弗，他如何找着怜悯，我也希望你找着怜悯。现在教会被群众运动控制了，圣徒们的言语、做法都在群众的运动里，你如今是一个需要找着怜悯的人。所以提摩太，我儿啊，你要在基督耶稣的恩典上刚强起来。

在主的同在里得着加力

4 刚强起来（evndunamo,w, endunamoo, to empower）四17

是一章7节刚强（dunamis，或译能力）的动词；以en为前缀，表明一种住留的、持续的、内在的刚强。

「刚强起来」（endunamoo），也可译作「得着加力」，是一章7节「刚强」（能力）的动词。主耶稣基督的恩典满了能力，活在我们里面，是住留的、持续的、内在的。保罗说，我儿啊，有一个内在的能力，住在你里面，你要凭着这一个刚强起来；你要在主基督耶稣的恩典上刚强起来。

恩典是主的同在，刚强是灵中能力的显出。保罗说，你要享受主的同在，你要让你灵中的力量发挥出来，叫你成为一个刚强的人。不要怕宗教群众，他们都活在狂热的运动、活动、宣告、口号的里面，但是你要学习作一个蒙怜悯的人，你要在基督耶稣的恩典上刚强起来。

虽然教会在宗教运动里好像失败了，保罗仍然要提醒提摩太—

不是还有少数的见证人吗？

不是还有几个清心的人吗？

不是还有几个爱主的人吗？

不是还有几个要主的人吗？

不是还有几个追求主的人吗？

不是还有几个以主为大的人吗？

不是还有几个把主的权益放在第一位的人吗？

你怕什么呢？有清心的人和你在一起，有忠心的人和你在一起，有以主为大的人和你在一起，你就不要怕。要怕，就要怕你自己不行。你自己行，有什么可怕的？

这里保罗提醒提摩太，你要在基督耶稣的恩典上刚强起来，后面我们会看见，这样的刚强会有五种健康的活出，就是成为：第一，见证人（殉道者）（2节上）；第二，能教导也传递神圣托付的人（2节下）；第三，基督耶稣的精兵（3节）；第四，按规矩的竞赛者（5节）；第五，劳力的农夫（6节）；而这一切又是在与基督的同死同活里来实化的（11节）。


18 在许多见证人面前

你在许多见证人面前听见我所教训的1 ，

也要交托2 那忠心3 能教导4 别人的人。

—二章2节

殉道者的血，使徒的教训

「你在许多见证人面前听见我所教训的」（2节上）；提摩太从谁听见？从保罗听见。怎么听见？在许多见证人面前听见。保罗对提摩太的教训，有许多见证人都听见了。一面，保罗不是对他一个人讲，是对许多人讲；另一面，这又是提摩太亲耳听见的。换句话说，提摩太是怎么听来的？在聚会里听来的。

1 在许多见证人面前听见我所教训的

这句话有两个介系词，para（从⋯⋯同⋯⋯），dia（借着或在⋯⋯中间）。说出不仅是从我、同我，又是借着许多见证人、或在许多见证人中间所听见的。见证人，也就是殉道者，见一8。

「听见我所教训的」，直译「从（para）我所听见的」；「在许多见证人面前」，直译「借着（dia）许多见证人」。见证人可译作殉道者。保罗在这里说得很严肃，他说，你知道吗？不仅你从我听见，你也看见了这许多的殉道者。

弟兄们，这时候我们有个感觉，这是何等的争战！使徒们打仗的时候，真是血迹斑斑。不仅是保罗，不仅是提摩太，还有许多的见证人，他们都是殉道者。这些见证人虽然没有讲道给提摩太听，但是他们的「殉道」就讲给提摩太听了。这些人的牺牲，这些人的奉献，这些人的流泪，这些人的流血，这些人一切的摆上，就产生了他们的见证；借着他们、经过他们，提摩太从保罗听见了教训。

一个用血教导，一个用真理教导

当罗马政府捉拿保罗的时候，连所有基督徒领袖都被捉起来了，因为当时的「基督教」被定为一个反抗政府的宗教。保罗似乎对提摩太说：「我保罗在监里，但你知道还有多少人在监里吗？我保罗要被判死刑了，但你知道还有多少人要殉道吗？你有这些见证人在你面前，你也从我听了这许多美好的教训；你的学习、你的听见—有的是我亲口教你的，有的是他们用鲜血教你的；有的是我讲给你听的，有的是他们牺牲性命对你讲的。你的听见，一面是从（para）我来的，一面是借着（dia）这许多见证人来的！」

事实上，那时候谁没有被捉？在犹太教里的基督徒，以及耶路撒冷教会。他们都在「犹太教」的覆庇下。在犹太教里的基督徒，他们是信主了，但是除了信主，还要受割礼，还要献祭，还要去过节，还要守律法，还要守各种礼仪。本来人是信耶稣，现在是信耶稣之外还要加上别的。当时有许多爱主的人被捉起来了，带头的弟兄也被捉起来了，可是在犹太教的实行里的基督徒反而不被捉。他们是犹太教的，所以捉不到他们。换句话说，变了质的信仰逃过去了，纯正的信仰反而受害，这算什么？可是事实就是这样。

在这样的情形里，你能懂什么是见证人。那时候保罗真不简单，他天天听到的消息，就是某某人为主死了，某某人为主下监了，某某地方教会被摧残掉了，多少忠心的人被关了、被打了、被用刑逼迫了⋯⋯所以他才有这一句话：提摩太啊，你是在这许多见证人面前从我听见了教训。不只我讲给你听，有许多人也在讲给你听。我教导了你，多少弟兄也教导了你。我是用我的口、用我的丰富、用我的真理来教导你，他们是用他们的奉献、用他们的血、用他们的泪来教导你。

弟兄们，你有没有看见这一幅图画？这幅图画应该叫你流泪。这就叫作跟随主。跟随主需要保罗的教导，跟随主也需要许多弟兄姊妹因殉道的心志、因不顾一切绝对为主而产生的教导。是这两个教导合起来，才产生一个健康的提摩太。保罗说，提摩太啊，现在你要在基督耶稣的恩典上刚强起来。为什么呢？你受了教导，你看见了，你听见了。不仅我在一切事上一点一滴把神圣的丰富教导给你、启示给你，同时你也看见，有多少的基督徒，有多少爱主的人，有多少绝对的人，有多少奉献的人，现在下监的下监，被打的被打，受逼迫的受逼迫，殉道的殉道，难道他们没有教导你吗？如果你有这种看见，你能不刚强起来吗？！

殉道者同着使徒一起说话

这一节好像一幅图画，描绘在保罗时代，为主的见证激烈争战的情形。弟兄们，你可以想象那时候：保罗起来传福音，外邦人不容让他，犹太教的人不容让他，但是他还可以传福音；然而到后来，连众教会也不容让他，一个个都离弃他。你想这是一个什么样的争战！他说到他的一生，被棍打了多少次，被鞭打了多少次，又屡次经历各样的危险，有江河的危险、盗贼的危险、假弟兄的危险，又饥又渴，多次不得食，多次不得睡（参林后十一23-27）。不仅是他在这里争战，还有许多人在这里为着神所要的，为着神心头的愿望，为着神的旨意，牺牲一切来争战；这一些人就是见证人。当他们这样争战的时候，保罗来对提摩太说，我愿意教导你，这就是我们的路。

正是这一个带进了保罗对提摩太的劝诫：提摩太啊，你要在基督耶稣的恩典上刚强起来。你从我听见的太多了，你也用你的眼睛「听见」了。你看见了这许多的见证人，你看见了这许多的殉道者，你看见了这许多为主牺牲自己性命的人，你看见了这许多为主牺牲自己的事业和前途、把一切放在一边的人。

亲爱的弟兄们，你能不能有一个祷告：「主啊，我愿意听见，我也愿意借着我的看见来听见。」提摩太是在许多见证人面前从保罗有所听见。他并不一定从这些见证人听见什么，但是他们的存在、他们的奉献、他们的劳苦、他们的争战、他们的摆上、他们的牺牲、他们为神的权益把自己的性命摆到一边去的那种乐意，对提摩太说了许多的话。保罗要说：「你不仅从我听见，你还有许许多多的见证人，还有许许多多的殉道者，他们都在那里一同对你说话。对你说什么呢？提摩太啊，刚强！提摩太啊，站起来！提摩太啊，奋斗！提摩太啊，为主站住！提摩太啊，为主的见证而活！你和我之间有para，我和你是这样的亲密，我在一切事上教训你；你也有这么多的弟兄，你和他们之间有dia，借着他们、经过他们，你看见了，你也听见了。」

在见证人的血泪里刚强往前

保罗写希伯来书（许多学者同意保罗是作者）的时候，他就说这句话，「我们既有这许多的见证人，如同云彩围着我们，就当放下各样的重担，脱去容易缠累我们的罪，存心忍耐，奔那摆在我们前面的路程。」（十二1）弟兄啊，每当我想起提后二章2节的时候，我的眼泪会流出来。主啊！原来你的见证不是只有几个人在讲，原来你的道路不是只有几个人在走，你的见证是有许许多多的见证人、许许多多的殉道者，用他们的所是，用他们的劳苦，用他们的争战，用他们的性命，来把它建造起来的。

亲爱的弟兄们，你有没有一个感觉，保罗的话多么丰富！我们今天不一定懂，但是提摩太懂，提摩太是看见了许多人殉道，看见了许多人撇弃一切，看见了许多人为主舍弃所有，看见了许多人为着跟随主而忍受各种藐视和厌弃。就在这时候，保罗告诉提摩太，「要刚强！你看见这么多见证人，你难道还不能刚强吗？这些人是你认识的，是你接触过的，是和你有来往的，是和你有过交通的，是和你一同传过福音的，是和你一同奔波劳苦过的；今天这些人，都成了见证人！他们在那里艰苦的站住，他们撇弃了一切，他们为着神圣的托付，为着神荣耀的权益，牺牲了自己。」

交托那些忠心殉道的人

「也要交托那些忠心能教导别人的人」（2节下）；意思是，你在许多见证人面前从我所听见的，现在你要把它交托出去。不光是把我所教你的交托出去，也要把你从榜样所得的交托出去。交托给谁呢？那些忠信的人。

保罗劝勉提摩太，你要怎么活呢？第一，在你里面有一个内在的能力，这个能力是在基督耶稣的恩典里赐给你的，也是在基督耶稣的恩典里给你享受的。这个能力能叫你刚强起来，你要在基督耶稣的恩典上刚强（一7，二1）。第二，你不仅有从我来的教训，你还有从许多见证人所看见的教训。你听见了，你也看见一个图画。在这图画里，有许多为着主的见证而活的人，他们是殉道者，他们流血、流泪、劳苦、争战，这一切都变成你所看见的、你所听见的（二2上）。你得着这一个教训以后，你要学习交托给那忠心能教导别人的人（2节下）。

2 交托（parati,qhmi, paratithemi, to entrust）六20

是一章12和14节「托付」（paratheke）的动词。这里的交托或托付是根据上面所描绘的图画所产生的；这里所托付的是人，是忠信的人，是忠信能教导别人的人。

3 忠心（pisto,j, pistos, faithful）

亦译「忠信」，是一章5节「信心」（pistis）的形容词。

如果一个人没有信心，他不可能忠信；如果一个人不忠信，他不可能走主的路。走主的路不单是真理的问题，走主的路也是见证的问题。因为忠信是联于见证人。

见证人为主死，他也愿意为主死；

见证人牺牲一切，他也愿意牺牲一切；

见证人殉道，他也愿意殉道；

见证人下监，他也愿意下监；

见证人被打，他也愿意被打；

见证人受监禁，他也愿意受监禁。

这也就是忠信。我们都把这里的「忠信」当成忠心教导；不，不是的，这里的「忠信」是忠心殉道。主得着一班人，他们成为见证人，成为殉道者，为主牺牲一切。提摩太看见了这些，也得着了教训，现在他要去找一些人来交托他们。什么样的人呢？能忠心殉道的人。换句话说，就是那些不仅看见了，不仅摸着了，更是身体力行，把自己摆在所看见的里面的人。

有忠信，才能教导人

2节上说到见证人，包括保罗在内；2节下说到忠信能教导人的人。有忠信，才能传讲，才能教导别人，才能传承下去。神所要的就是一班忠信的人。教训是从忠信来的。你没有这个忠信，你就不可能有好的教训。你是一个忠信的人，你才能起来作一个教导别人的人。

保罗在这里告诉提摩太，「你从我所听见的那纯正的、健康的话语，现在你要找着一些忠信的人，交托给他们。」弟兄们，主所要的不是会讲道的人，主所要的人先要成为忠信的，他里面的确向着主有完全的信托，向着神和神的经纶把自己完全交托出去，也愿意为着神和神的经纶忠心奉献一切。他向着主忠心，他也是一个忠心能教导别人的人。

4 教导（dida,skw, didasko, to teach）

是教师（didaskolos，一11）和教训（didaskalia，三10）的动词，着重在所教的真理以及藉这真理而有的经历。

教导所着重的，是所教的真理，以及因这真理而有的经历。你教导真理，你要叫它成为人的丰富；你教导经历，你要叫它成为人的享受。有真理的丰富，又有经历的享受，你要这样来教导别人。

忠信与教导，哪一个难？忠信更难！有太多的人，忠信这一关没有过，教导这一关倒是努力发展，这是不够健康的。你要豪迈踏出忠信这一关。有时候我劝弟兄们，把一切给主，不要怕；把一切奉献给主，不要怕；向着主忠心，信靠祂，不要怕！殊不知，今天会讲道的人到处都有，但一个忠信的人是要神特别的怜悯才有的。有口才就能讲道，但成为忠信远过于传讲。忠信远比教导重要。

亲爱的弟兄，我何等愿意你们忠信！若能够忠信，不会教导，也是一个祝福。就像阿尼色弗，他不一定会讲道，不一定会带领，不一定会服事，但是有忠信，所以保罗才有这么高的话：愿他在那日从主找着怜悯。是的，阿尼色弗是有忠信的，当保罗被下在监里，何等孤单凄凉又没有同伴的时候，阿尼色弗来了！要讲道，他不一定会讲；要做事，他不一定会做，但是他在忠信里带着爱来了，他在忠信里带着关心来了，他在忠信里带着弟兄们对保罗的关切来了。这是何等的忠信！


19 好像军中当兵的

你要和我同受苦难1 ，好像基督耶稣的精兵2 。

凡在军中当兵3 的，不将世务缠身4 ，

好叫那招他当兵5 的人喜悦。

—二章3至4节

同受苦难，一同忍受邪恶

保罗写信给提摩太，说，你从我所听见的，要交托那些忠心能教导别人的人（2节）。又说，「你要和我同受苦难，好像基督耶稣的精兵。」（3节）

1 同受苦难，见一8。

同受苦难，可译作「一同忍受邪恶」（to suffer evil together）。也就是说，你的存在、你的生活、你的劳苦都要在苦难的里面。你若想忠信的跟随主，你若要想持定异象，你若想坚持以主为大，我告诉你，有一个邪恶势力是绝不让你过去的。你若想：我爱主，一切就没问题了。那是不可能的。有一个邪恶会来，这个邪恶势力绝不让你过去，它会给你许多的苦难。所以保罗勉励提摩太，你要和我同受苦难，你要和我一同来忍受邪恶。

在忍受邪恶之后，保罗对提摩太讲了三件事：一个是讲到他的生存，一个是讲到他的生活，还有一个是讲到他的工作。你的生存要像一个当兵的（4节），你的生活要像一个竞技者（5节），你的工作要像一个农夫（6节）。

保罗说，提摩太啊，你要和我同受苦难；当你和我同受苦难的时候，有三重身分要临到你身上，第一，你好像一个当兵的；第二，你好像一个竞技者，人若在场上比武，非按规矩就不能得冠冕；第三，你好像一个农夫，劳力的农夫理当先得粮食。无论是当兵的，比武的，或者农夫，都是联于「基督耶稣的精兵」；他们是一个。因为这一个精兵，就产生了三种身分。

精兵，被主的血所征召的人

2 精兵（kalo,j stratiw,thj, kalos stratiotes, a good solider）二4（当兵或争战）

Kalos意好或精，stratiotes意兵或战士。Kalos stratiotes即优秀战士，他们是专业的、是征召他们的人出一个代价而得到的，他们也是有清楚的托付为本国的权益而争战的；他们对争战的付出，是与征召他们所出的代价相符合的。表明我们的主舍弃一切，以自己的性命为代价来得着我们，叫我们舍弃一切，为祂国的见证作争战的战士。

「精兵」（kalos stratiotes）就是专业的战士，是征召他们的人出一个代价而得到的。弟兄们，谁征召你？主耶稣征召你。主耶稣怎么征召你？用祂的宝血征召你。祂为你死，用祂的血、用祂的命征召了你。征召我们的是主，祂出了一个代价，就是十字架上的死，好得着我们，叫我们作祂的战士。

一个基督的精兵要说，我所要的是基督，我的争战是为着祂的教会；我的托付，第一个是基督和教会，第二个是生命和建造，第三个是灵和身体。一面来说，我的争战是为了基督，是为了得基督，是为了生命的成长，是为了住在灵里；另外一面，我的争战是为着教会，为着教会的建造，为着基督的身体在一处处地方教会的彰显。同时，我有很清楚的托付，我对争战的付出，是与征召我的人所出的代价相符合的。

弟兄们，主若为你死，你就得为祂活。主出什么代价，你也要接受祂所出的代价，把自己给祂。我们的主舍弃一切，以自己的性命为代价来得着我们，为叫我们舍弃一切，为祂国的见证作争战的战士，同样，我们也当把一切丢下，好来为着祂而活。

当兵的，不将世务缠身

4节上，「凡在军中当兵的，不将世务缠身」。

3 当兵，见二3。

4 缠身（evmple,kw, empleko, to entangle）

意涉入其中太深而完全被捆绑，失去了正常生活运作的能力。

很少人看见这个「缠」有多厉害。好比说，赌，可以缠住一个人；烟，可以缠住一个人。你若是一个弹钢琴的人，琴是要练的，「缠」是不许的。你的琴还得练，但是你绝不让它缠住你。该聚会了，你去聚会；该追求了，你去追求；该传福音了，你出去传福音，你不要给你的琴缠住了。

凡在军中当兵的，他的特点就是不让任何东西缠住他。我告诉你，除了你身上的疾病，除了你家人的疾病，不应该有任何东西缠住你。今天主若许可你生病，或者你的家人有病，这一个你没有办法，只能休养，除此以外，什么东西都不要缠绕你。不要让职业缠绕你，不要让生活的水平缠绕你，不要让某一种的享乐缠绕你。

保罗说，提摩太啊，你要和我一同忍受邪恶的势力，一同在这邪恶势力所带来的苦难里成长。怎么成长呢？你要像一个优秀的战士，你里面要非常清楚你的托付、你的异象、你的看见，你要知道呼召你的是谁，你要知道你到底是为谁来当兵的，你要知道你到底是为谁来争战的。这时候，你就自然脱去世上一切缠累，你不再有世务的缠身。哦！所有一切的世务都丢了，所有一切的缠累都消失了。

当兵的，个人的主权改变了

4节下，「好叫那招他当兵的人喜悦。」

5 招⋯⋯当兵（stratologe,w, stratologeo, to enlist）

或作征兵，意在蒙召当兵的人身上产生了生存上、生活上、身分上，和主权上的改变。

在军中当兵的，不将世务缠身；对一个蒙主呼召而当兵的人来说，主的呼召乃是在他身上产生了生存上、生活上、身分上、主权上的改变。主呼召你来当兵，你在生存上就改变了，你没有办法再说「我想做什么」，乃是说「主要我做什么」。因着你的生存改变了，你的生活也改变了，你的身分也就改变了，连你的主权也改变了；现在你是一个为着神的权益而争战的战士。

当兵的人很有意思，入伍当天，你的头被剃光了，然后换上一套军服，那时你立刻发觉，我不再是我了。本来我有我的主张、打算，现在完全没有了。我告诉你，一当兵，主权就改变了。你是个当兵的，你就不能再凭自己拣选了；长官要你做什么，你就得做什么。弟兄们，跟随主就是这样，你的身分改变了，你的地位改变了，现在你不再对你自己有主权。你是个当兵的，你所盼望的就是保护国家的权益。当兵的只有一个目标：我有我的长官，我向他负责；为着他，我把一切都摆上！这就叫作当兵。我不再有自由了，我不再属于自己了，我不再对我有主权了，我的一切都是属于我的国家的。所以保罗才对提摩太说得这么强，你在军中当兵，你不能让世务缠身。

当兵的，只叫那招他当兵的喜悦

凡在军中当兵的，不将世务缠身，好叫那招他当兵的喜悦。谁招你当兵？耶稣基督招你当兵。主呼召你作祂的战士，你就要讨主耶稣的喜悦。今天传福音的人很多，但很少人告诉你，你信主了，你就当兵了！你这一生除了耶稣基督之外，你不能再寻求任何人的喜悦，你是寻求那招你当兵的人喜悦。

亲爱的弟兄，保罗对提摩太说，你要像当兵的。当兵的是怎么样的人呢？是异象清楚的人，是目标清楚的人，他知道自己为什么当兵，他要叫那招他当兵的喜悦。弟兄们，你若没有看见谁呼召你，你若没有看见谁是你的主，你若没有看见谁为你出了代价，你若没有看见谁为着你舍弃一切，你永远不会成为一个好军人。今天有许多劳苦的、照顾教会的、牧养会众的弟兄，但是有几个能说，我是叫那招我当兵的喜悦？弟兄啊，你若不知道谁招你当兵，你当的是什么兵？今天有多少基督徒知道谁招他当兵？有多少读神学的人知道谁招他当兵？有多少主的仆人知道谁招他当兵？

当兵的特点，就是要叫那招他当兵的喜悦，他很清楚是谁呼召他的。即或你在经历煎熬的时候，你能不能也起来说：「主啊，我要叫那招我当兵的喜悦！」这就是我们的人生。在这时候，还有什么世务缠身？还有什么是你丢不下的？还有什么是你不能舍弃的？你里面太清楚了，「这是我的启示，这是我的异象，这是我的呼召，这是神给我看见的，这是我生存的目的，这是我生活的意义，这就是我一生的奔跑！」

弟兄们要注意，许多基督徒的难处、教会的难处、个人的难处，常常都在于失去了「叫那招他当兵的人喜悦」的异象。你若说，我不清楚谁召我的，我不清楚为什么我过教会生活，我不清楚为什么我在这里，我不清楚为什么我活着，我不清楚为什么我是基督徒，我不清楚我为什么聚会、为什么传福音、为什么服事，那就是「叫那招我当兵的人的喜悦」的异象不清楚了。若是你里面非常清楚，「我是为着基督的，我是为着基督的见证的，我是为着基督的福音发旺的，我是为着基督的教会建造的，我是为着信徒们的益处和福址的」，那你就能叫那招你当兵的主喜悦。


20 好像场上比武的

人若在场上比武1 ，非按规矩2 ，就不能得冠冕。

—二章5节

比武的，是按规矩而行

比武，也可说是竞赛；比武的人就是竞技的人。一个竞技的人，非按规矩就不能赢。不光是摔跤，不光是赛跑，所有一切的原则都是一样。一个竞技者，他是完全照规矩的。

1 比武（avqle,w, athleo, to contend）

意在公众面前为了得奖赏而有的竞技。参赛者为了竞赛的奖赏，不仅在地位上摆上自己，也在生活里接受各种的约束，并满了操练；他们在竞赛时更是尽心竭力，全力以赴。

「比武」（athleo）就是竞技。弟兄们，我们是比武的人，比武的人的特点，就是在地位上摆上自己，在生活上满了约束，满了操练，在竞赛的时候尽心竭力。我们为着主的权益，要学习在属灵的竞技场上尽心竭力，全力以赴。

2 按规矩（nomi,mwj, nomimos, lawfully）

是律法（nomos）的副词，意强烈的、没有妥协的，也是必须履行的。表明竞技者无论在他们的生活里或在竞赛时，都必须是合乎法则的，也与所要求的相符。

比武的，就是竞技者。一个竞技的人，他无论在生活里，或者在竞赛时，都必须要合乎法则，包括吃什么，怎么吃，几点起床，几点睡觉，每天锻炼多久⋯⋯都是不能任意随便的。为了赢得竞赛，他是全人摆进去，非常劳苦的。天分有它的价值，但是天分绝不能取代劳苦。一个竞技者，他整个人是摆在这规矩里面的。

「非按规矩，就不能得冠冕」，换句话说，若按规矩，个个都得冠冕。感谢主，这里不是像我们想的，最后只有一人得冠冕，乃是按规矩而竞赛，人就得冠冕。

竞技者的四个属灵条件

一个竞技者要来奔跑属天的赛程，必定有四个条件：

天赋；

以操练和节制来实化他的天赋；

遵守竞赛规矩；

掌握好的时机。

天赋，就是恩赐，恩赐联于我们的灵；操练和节制，联于我们住在灵中而有约束的活出；按规矩，联于神的话和基督身体生活；掌握时机，就是把握有利的时机，就是掌握今天，赎回光阴（弗五16）。

灵（天赋）要刚强

天赋是联于我们的灵；你若说，「我要竞技」，可是你的灵不强，就免谈了。你是一个竞技者，你的灵一定要强。你平常就要注意你的灵，你的灵要强、要有能力。你的灵强了，恩赐就出来了。有灵，就有恩赐；恩赐就是灵的显明。有恩赐，你就能参与一个合适的竞技—不是肉身上的，是属灵上的。在属灵上，你的灵刚强，你的恩赐显明，你就成为一个合适的竞技者了。要作一个竞技的人，第一个要注意的是你的灵，你的灵要刚强。

对一般圣徒来说，缺少灵，就叫作「弱」；对追求过的人来说，缺少灵，他就会「老」。老，就是缺少灵的表现。灵不行，什么都不行。你的灵强了，有主了，丰富了，丰盈了，竞技就赢了。说到竞赛，第一个，你要有灵；灵就是你的恩赐，也就是你的天赋。弟兄姊妹，我有天赋，你也有天赋；我有灵，你也有灵；我有一个竞赛的恩赐，你也有一个竞赛的恩赐。这一个竞赛的恩赐，是在你得救的时候就赐给你的。主给了你这个恩赐，你就可以成为一个竞赛的人。

有操练和节制

操练和节制是联于我们住在灵中而有的约束。约束，并不表示你要像马一样，被嚼环紧紧地勒住；也不是说你要像机器人一样，完全没有自由意志。不，其实你可以很自由，却又是满了约束。你这个人是一个有操练的人，好叫你完全住在灵的约束里。换句话说，你这个人还是很活泼的，很自由的，因为灵是叫人自由的。你是自由的，活泼的，却又是满有约束的。你是一个在约束里的人。

照着竞赛的规矩

第三个条件，是对竞赛的规矩非常熟悉。竞赛的人是要懂规矩的。我愿意对弟兄们说，规矩可是你一生中最难学的。今天人的难处在哪里？就是不讲规矩，爱做什么就做什么。你想，谁愿意作一个有规矩的主的仆人？谁都喜欢保罗的这句话，「我不是自由的吗？我不是使徒吗？我不是见过我们的主耶稣吗？」（林前九1）岂不知，保罗的自由是有规矩的。

亲爱的弟兄，如果你没有规矩，你竞赛到末了，多半是会失败的。人不简单，爱拣选什么就拣选什么，爱做什么就做什么，爱过什么样的生活就过什么样的生活。然而，要得着冠冕，一切都得照规矩。这个规矩里有什么呢？

有怎么住在主里面，

有怎么活在主面前，

有怎么住在主的话里，

有怎么让神圣生命在你里面不断地运作，

有如何住在基督里与祂是一，

有如何活出与祂是一的生活，

有如何因着与祂是一而产生托付、产生负担。

弟兄啊，若没有规矩，你怎么竞赛？你想，要得天上的奖赏，能没有规矩吗？这一个规矩不可能不联于生命，这一个规矩不可能不联于真理，这一个规矩不可能不联于在生命与真理里的活出，这一个规矩不可能不联于在基督里的劳苦，这一个规矩不可能不联于在基督里为着基督而有的牺牲和奉献。

我们要守规矩；光讲真理没用，光爱主没用，爱主要爱在规矩里。我再说，这规矩是什么？生命就是一个规矩，真理就是一个规矩，住在基督里就是一个规矩，与主相调就是一个规矩，把主活出来就是一个规矩，从主接受负担就是一个规矩，同心合意就是一个规矩。你不按这些规矩，你得不到冠冕的。

不仅这样，竞赛的规矩也联于神的话和身体生活。你要让话来规范你，你要让基督的身体来规范你。如果神的话在你身上稀少，基督身体生活的实际在你身上稀少，你就要从竞赛的规矩中滑落出去。

有好的时机

好的时机就是今天。使徒保罗说，「圣灵有话说，你们今日若听他的话，就不可硬着心」（来三7-8上），又说，「总要趁着还有今日，天天彼此相劝」（13节上）。这就说出，什么是好的时机呢？好的时机就是今天。

弟兄姊妹，教会时代这两千年来，主把所有祂所拣选、呼召的人都摆在这属天的竞技场上，盼望我们能跟随历代得胜者的榜样，如彼得、保罗、约翰，把握每一天，在刚强的灵里操练自己，活出与主心意一致的生活，好得着祂的喜悦和奖赏。


21 好像劳力的农夫

劳力1 的农夫理当先得2 粮食。

—二章6节

二章4至6节，保罗用了三个比喻，一个是说到争战，一个是说到约束，一个是说到劳苦。

从外面看是争战，

从生活来说是约束，

从事奉来说是撒种和收割的劳苦。

争战是一个呼召，约束是一个在神面前神圣的约束，劳苦是一个忠心的劳苦。一个主的仆人，你从外面看，他是一个战士；你观察他的生活，他是个竞技者；你观察他的事奉，他是一个农夫。但是，一个真正主的仆人，他却要说，我先作一个农夫，我要会撒种，我要会培育，我要会收割，然后我才作一个竞技者，约束自己、操练自己；最后我才能起来为神的国争战。好像是三个，又是一个。

劳苦，因先尝到主的美善

6节，「劳力的农夫理当先得粮食。」什么叫作劳力？

1 劳力（kopia,w, kopiao, to toil）

不同于一般的工作，而是在困难、困惑、疲倦和困倦里而有的不顾一切，尽心竭力的劳苦。保罗对提摩太的劝勉，是要尽心竭力地劳苦做工。

劳力（kopiao），不是指做一件事，而是在一切的处境里，无论有多危难，无论受多大的打击，你都尽心竭力的劳苦。保罗对提摩太的劝勉，是要尽心竭力地劳苦做工，因为保罗认识到，劳力的农夫先得粮食（karpw/n, karpon, fruits）；粮食，直译「果实」，多数名词，说出果实不是一种，而是各种的果实。

劳力者先得粮食，就是说：神圣、属天各面的果实是劳苦者首先取用的。人问你，「你为何这样劳苦？」你就回答，因为属天的果实我享受得特别多。人又问，「你劳苦、困惑、疲倦，但我希奇你这些都不顾，你还愿意这样来服事？」你还要说，属天的果实我享受得特别多，我知道天上的果实有多好。属天的果实享受多的时候，你就觉得劳苦变成理所当然的。就好像父母为儿女的劳苦；凡作母亲的都要说，我的孩子对我笑一下，我就觉得所有我的劳苦都不算苦了。母亲把孩子抱在手里的时候，她就会感觉，我可以为他死，我可以为他活，因为这个享受太好了，太美了。

弟兄们，你怎么能够作一个劳苦的人呢？因为你先享受了果实，你尝到主的丰富，你尝到主各面的美善。你享受了这些果实，你就感觉，「主啊，我愿意出一切代价，我愿意把一切都摆上，我一点都不觉得困难、疲倦！」

一个人没有主，他是不会这样来跟随主的；

有了主，跟随主就非常自然。

没有主，出代价是一件大事；

有了主，根本就没有什么代价可言。

有了主，一切都好。我再说，保罗认识到，神圣、属天的果实是劳苦者首先取用的，因为这样，主耶稣才能说，凡劳苦担重担的可以到我这里来。主会说，我就是那果实的源头，我的祝福、我的同在、我所给你那属天的享受，会叫你乐意出一切代价，来作一个为我而活的人。

这一个劳苦就成了提摩太成为精兵和竞赛者的根源。当兵必须劳苦，竞赛必须劳苦。你要注意，把劳苦拿掉了，当兵是假的，竞赛也是假的。保罗说到当兵，是不要让世务缠身；说到竞赛，是要按规矩而行。只有说到农夫的时候，他乃是说，你整个的人，你的存在、你的生活、你生活的目的、你人生的方向，和你所有的一切，都必须规范在你的劳苦里面；你这一生就是要这样来劳苦。当你这样来劳苦的时候，你就发觉，主是这样的可爱，这样的可宝。亲爱的弟兄，我再说，作精兵、作竞赛者，根源都是因着我们在一切属天的丰富上劳苦。因着我们在属天的丰富上劳苦，我们就有神圣、属天果实的丰富。我越这样劳苦，我就越享受果实；我越享受果实，我就越乐意成为一个当兵的，我就越乐意成为一个竞赛的，我就越乐意看见果实的增长。

同得，劳苦者和果实的生命联结

2 得（metalamba,nw, metalambano, to partake of）

由meta（同，引伸为交通或有分）和lambano（得着、取用、经历）所组成，可译作同得或分享。这里的meta和同受苦难的「同」（sun）不同。Sun重在过程的联结，即彼此联合一齐有分于一个过程；meta重在人位的联结，就像主在地上说的，那差我来的是与我同在（meta，约八29）。同得果实，可指我们劳苦过程中与主的联结，也可指我们劳苦的结果，产生我们和果子之间的联结。

「得」（metalambalo）这个字前面有一个meta（伴同），说出一个真正好的、高质量的劳苦，乃是有一种「伴同」。也就是说，当我劳苦结出果子的时候，我的果子和我是生机的在一起的。这个真美！当你出去劳苦的时候，你的确感觉主的同在；当你结果子的时候，你的确感觉你的果子和你之间那一种生命、生机的关系。你的确能感觉你和你的果子是一。你能对你的果子说，「我是你的享受，你是我的满足；我是你的供应，你是我的鼓励；我因着你而喜乐起来，你也因着我得了保护。」这一种生命的关系、生机的关系，就是这里说的，劳力的农夫理当先得果实。

「得」（metalambano），另译「同得，或分享」。事实上，说到得，用lambano就够了，为什么要再加上meta？这说出，一定还有个东西在这劳苦里面。Meta和一章8节的「同受苦难」的「同」（sun）不一样。Sun 重在过程中的联结（如提摩太与保罗为福音同受苦难，就是说他和保罗为福音一同有分于一个苦难的过程），meta重在人位的联结，「同得果实，或分享果实」，就是说我们劳苦的结果产生了我们和果子之间生命的联结。

同享果实，就是你的果实和你一同分享。这一个就变成全地最叫你喜乐的一件事。你的果子，是你生命流露、产生彼此生命关系的结果，而这个彼此的生命关系又变成一个彼此生命分享的关系。这件事说来真是奥秘，是你的果子，但是他又和你分享这果实的甜美。一个属灵的农夫，他所收的果实最美妙的地方就是：果实和他一同来吃果实，他所收的果实和他一同来享受果实。就好像你的儿子和你一同来享受作儿子的甜美。

亲爱的弟兄们，所有你所劳苦的果子，和你之间只能有生机的关系，不能有地位的关系。如果你这一生结了许多果子，但愿你所结的果子和你都有一个meta的关系—生命上的关系。当你分享果实的时候，你的果实和你一同来分享果实。如果这时你把主加进来，就是我的主带着我和我的果实一同来分享果实。真是甜美！盼望我们都能说：「主啊，我愿意作一个劳力的、分享果实的农夫。但愿我劳苦所结的果子，成为我劳苦中的喜乐、享受、满足—我是与我劳苦所结的果子，同享各种各样、属天、神圣的果实啊！」

农夫，他的耕种和丰收联于六面

农夫的耕种和丰收是联于六方面：

他必须有好的种子，

他必须有地，

他有在智慧里的劳力，

他有在见识和明达里的运作，

他有存着收获的盼望；

神所赐的秋雨、春雨和冬雪。

基督那复活的生命就是生命的种子住在我们里面。教会生活和全地都是我们可以劳力的地。我们在智慧里的劳力是联于我们和主的关系、灵中的负担、有见识和明达的运作，以及存着收获的盼望。但是这一切的耕种和劳苦，又是只有借着主的祝福—降雨和降雪才能实化的。

这六面也可以归纳成四点，有种子，有地，会运作，主祝福。一个好的农夫，他得有种子，他得有一块地，他得会种，他得有神的祝福。大旱，你怎么种也没用；水患，种了也没用。这和当兵的或竞技的不一样。当兵的，你只要认定基督，打就是了；竞技的，你只要认定冠冕，操练就是了；只有农夫，无论你做得多好，你也没有把握。就算你一切都安排好了，偏偏这一年不下雨，偏偏这一年雨水多了，结果还是长不出来。

什么是劳力的农夫呢？你要看见，他有种子，他有地，他会耕种，他有祝福。不要说基督徒，外邦人种地也是这样。弟兄们，你要劳力，要不然你的资历是很可怕的。等你年长的时候，你若没有把你的分长得越来越茁壮，你就会「老」。属灵上的老，非常麻烦。病容易治，老很难治。所以你注意，你千万不能老起来。你要不老，你就要作一个劳力的农夫；你要有种子，你要有地，你要有在智慧和明达里的劳苦，你也要有神的祝福。

有好的种子

农夫的种子，对提摩太和我们来说，就是生命的种子，也就是基督复活的生命，如今住在我们里面。我们今天都有这种子，我们得的种子是不朽坏的。彼得说，「你们蒙了重生，不是由于能坏的种子，乃是由于不能坏的种子，是借着神活泼常存的道。」（彼前一23）换句话说，我不仅有基督作生命，这个生命还是跳跃的，这个生命还是活泼的，这个生命还是有运作的，这个生命还是乐意结果实的。

我们基督徒像农夫，我们有种子，我们有主耶稣那永远的生命。这一个种子今天住在我们里面，预备好让我们把祂传扬出去，正如那不能坏的生命今天就在我们里面，我们可以把祂供应出去。

有地

农夫先要得着一块地；就属灵来说，教会生活和全地都是我们可以劳力的地。我们要学习把自己栽种在一个地方。你要学习寻找一块合乎你、让你能成长、让你能发展、让你能长出职事、让你能在基督的身体里好好尽职的一块地。

1.不得着地，生不出东西来

不得着一块地，生不出东西来。撒但最恨的、最怕的，就是人得着地。你不要以为这是小事。你要懂，撒但最不愿意的，就是你有一块地；神最愿意你得着的，就是一块地。撒但不喜欢你有地，而我们的争战，就是要得着一块地。你要祷告：主啊，你要给我一块地！这块地一面来说，是我所在的教会生活；另一面来说，我要借着这块地来开展你的国度，来建造许多的教会。

2.不得着地，发展不出职事来

劳力的农夫不是理当讲道，劳力的农夫是先要有地。对许多弟兄来说，撒但的诡计，就是叫他飞来飞去，只讲道，没有地。有许多好弟兄，他的职事到后来发展不出来，为什么？因为他们注重的是一个工作，不是一块地。你要注意，主给我们的，第一是生命的种子，第二就是地。主要说，我给你一个教会生活，这是你的地；同时，我要借着教会生活这块地叫你长出更多的地来。

罗得的牧人和亚伯拉罕的牧人起争执，亚伯拉罕就对罗得说，「你我不可相争，你的牧人和我的牧人也不可相争，因为我们是骨肉。」（创十三8）他们争什么呢？争地。接着亚伯拉罕又说，「遍地不都在你眼前吗？请你离开我；你向左，我就向右；你向右，我就向左。」（9节）罗得一眼看见约旦河全平原，就渐渐挪移帐棚到所多玛去。罗得走了以后，神就对亚伯拉罕说，「你起来，纵横走遍这地，因为我必把这地赐给你。」（17节）弟兄们，我们的观念和神的观念不一样。我们的观念是怎么受欢迎，怎么讲道，怎么帮助圣徒，怎么在教会中显明自己的重要性；神的观念却是，你要作一个劳力的农夫，你要注意你的种子—生命的种子，你不要让这种子受了限制。其次，你总要有地来把它种下去，你要为着这个地来争战。就好像以色列人要得美地，为美地争战一样。

弟兄们，地，是一个跟随主的人非常要命的东西。我劝你告诉主，主啊，我还年幼的时候，我就愿意服事你；在我服事你的时候，求你叫我这一生中有一块地。我愿意有一块地，叫我的种子可以种下去，叫我可以埋在里面，叫我的职分可以长出来，也叫我可以把生命的丰盛流露出去！

3.地的大小，决定你的职事大小

亲爱的弟兄，我愿意再说，我们所耕种的地，就是我们所在的地方教会和全地。我们所在的地方教会的圣徒，是我们劳苦的对象；而全地，则是联于我们职事的构成和发展，这和我们的属灵层次、我们从主得着的开启、我们的托付，有直接的关系。

全地是联于职事的，职事是联于大的托付的。举例来说，有的人开小杂货店，他很满足；你告诉他，有比开店更好、更大的事业，他不能接受，那对他是太痛苦的事。今天大多的基督徒都像是开小杂货店的。大多的基督徒喜欢说，在我所在的团体里，我不是可以服事了吗？我不是可以讲道了吗？我不是可以看望人了吗？我不是可以尽一点职事了吗？他满足于此，岂不知，他也就忘了神圣的托付，忘了神在祂的经纶里心头的愿望，是要借着人到全地去，建立一处处发光的教会的见证。神圣的托付是大的，神在祂经纶里心头的愿望是高深的。我愿意告诉弟兄们，如果这一个对你非常遥远，你在服事主的路途中是发展不出职事来的。

职事也是联于人的魂的；职事能不能得发展，在于一个人魂的大小。所有的领袖都得有大的魂，你没有这种魂，事情到你手里就都变得小了。你的格局小，你的工作小，你的地小，你的职事怎么能高？你的职事怎么能广？一个职事要广，一个职事要高，一个职事要丰富，一个职事要能成为基督身体的祝福，你的心就得有基督身体的度量。你的心胸若是只有你牧养的那三十个人，五十个人，你怎么会关心到基督的身体？神怎么能把你的职事作到宇宙性的浩大？

弟兄们要懂，你的魂小，不论讲道也好，传福音也好，服事教会也好，带领圣徒也好，在弟兄们中间有爱心也好，在圣徒中产生同伴也好，到后来就都是伤害你的。魂小，任何祝福来了，末了都会叫你受伤害。你并不知道，你的成功就是你的失败。

神所找的，都是战士；神所找的，都是不要命的、肯摆上的。今天全地上有一班人，他们是神的仆人，他们的确看见，我这一生没有时间可以浪费，我这一生没有一个时段可以浪费，我要捉住今天，好来得着最大的祝福。这时候，他所看见的那块「地」，就成为最要命的一个东西。

地，如果这一个异象控制了你，你整个人会豪迈起来。神对亚伯拉罕说，你举目向东西南北观看，凡你所看见的一切地，我都要赐给你和你的后裔（创十三14-15）。你能不能想到一节更豪迈的圣经？除了主的复活以外，有哪一节圣经比这节更豪迈！罗得把好的地拿去，别人以为他得了好处，但是神知道，都在我手里。神要亚伯拉罕起来，纵横走遍这地（17节），后来亚伯拉罕就成为我们的信心之父。弟兄们，说到地，你对它的感觉越大，你的职事就越高。

4.地的范围，就是你劳苦的范围

你的地要大，你的劳苦就要越多。不是你自画一块地，在其中作王，说这个教会、这班会众是属于我的，不！乃是你劳苦的对象、劳苦的范围必须越发宽广，这样，主在你身上的路才多、才宽。

使徒保罗说过，我要把福音传到罗马去（徒十九21；罗一15），我也要把福音传到西班牙去（罗十五23、28）。这是什么样的魂！这是什么样的负担！这样的人，主能用，所以保罗的启示特别高，他的职事特别丰富。弟兄们啊，要培养怀抱全地的魂，得实实在在从你所在的教会服事起。当你这样来服事的时候，你又很清楚，我这样的服事，是主预备我为着全地的。

有在智慧里的劳力

当你有了地，你就要在那上面有智慧的劳苦。什么叫智慧的劳苦？这是联于我们和主的关系，又是联于灵中的负担。你现在要劳苦了，你就要问，我和主到底是什么关系？我灵中到底有什么负担？

好比说，作母亲的对她的孩子是有负担的—他吃得好不好，他睡得好不好，他长得好不好。一个服事主的人、一个劳力的人，如果天天在那里忙，也有种子，也有地，但是负担不清楚，那就什么都没有。我再说，你和主要有一个健康的关系，你在灵中要有明确的负担。

若是我只爱圣徒，却对他们一无盼望，二无规划，三无亲密的交通，四无艰辛的劳苦，我就是白爱了。我若爱他们，就要有负担，乃是这个负担刺激我，叫我觉得，他们若愿意跟随主、走主的路，我里面真是喜乐；他们若走得不好了，我里面就非常难过。这就是一个有健康的负担的人。弟兄们，我们要学习成为一班有负担的人，不仅和主的关系非常好，灵里也是有负担的—对传福音有负担，对培养圣徒有负担，对聚会中满有基督有负担，对教会生活中满了主的见证有负担，对初蒙恩的人得着照顾有负担，对爱主的人能奉献有负担，对奉献的人能尽职有负担⋯⋯若是我们的负担是明确的，我们无论到哪里去，就都是教会的祝福。

有在见识和明达里的运作

有见识，这不简单。有时候我们忙了许多，却是没有见识。因为没有见识，我们就白忙；或者忙了许多，却没有什么价值。你要有见识，还要有明达。你看作农夫的，对于什么时候撒种，什么季节种什么，什么时间收什么，都有学问，也很讲究。有见识、有明达才能运作，才能断定。

农夫需要见识，需要明达，更何况教会的兴起、人才的产生、圣徒的培养，需要多少的见识和明达！撒但的工作，第一是叫你抹煞你的生命，第二是叫你得不着一块地，第三是叫你在跟随主的时候失去智慧。你说，跟随主怎么持守智慧呢？我的回答是根据异象。当你有一个异象，这个异象就会成为见识和明达的根源；你是根据这一个异象来断定一切的事。

有存着收获的盼望

农夫一切的劳力是为什么？是为了盼望收获。保罗说，「耕种的当存着指望去耕种，打场的也当存得粮的指望去打场。」（林前九10）同样地，教会生活应该是有指望、有盼望的生活，盼望人能得救，盼望得救的人能爱主，盼望爱主的人能奉献，盼望奉献的人能好好过教会生活，盼望过教会生活的人能事奉，盼望事奉的人能尽责，盼望尽责的人生命能成长，盼望生命成长的人真理有装备，盼望真理有装备的人能显明他的功用，盼望功用显明的人可以祝福教会。这一路下来，你就发觉，主啊，把一个人服事出来真难。但是有了这样的劳力，你就知道存着盼望是何等有滋味。

亲爱的弟兄，要满有盼望，绝不要维持现状。不要说，感谢主，我们现在已经有三十个人聚会了；不，绝不要这样，乃要告诉主：「主啊，我要带着盼望，我盼望上百人得救，甚至上千人得救；我盼望从我们这里有许多主的仆人产生出来，从我们这里有许多爱主的、不顾一切奉献给主的人产生出来，从我们这里有许多认识生命、真理明亮的弟兄产生出来！」盼望越高，你的收获就越好。

有雨水的滋润和冬雪的遮盖

这时候，你就仰望神降春雨，降秋雨。降雨是好的。春天下雨了，夏天的收成就会好。也有的时候，冬天下冰雪，看不见任何成长的可能，土地却得着了最好的滋润。雪覆盖地，不懂的人就抱怨，懂属灵事的人就领会，春天来的时候，雪化开了，这块地就好用了。

不要以为我们能做工，若不是主降下春雨、秋雨，我们哪能做工？人得救，人成长，是主降春雨、秋雨的结果。不只有雨，还得有雪。好的收成，不只靠雨，还靠雪。一到下雪天，雪把农田盖起来了，你就知道明年收成好。雪越厚，长得越好。

弟兄们，你不老练的时候，神赐你春雨；你老练一点了，神赐你秋雨；你再老练一点，就没有雨，而是风雪，铺天盖地。风雪暴虐，叫你觉得从前所见的异象和现在所经历的，两者有何等遥远的距离；你的确感到，主的工作好像完全没有路、完全被摧残、完全被糟蹋了。但这时候，你要学习说：主啊，当雪遮盖这地的时候，我相信春天会来，雪会化。当雪化的时候，这块地就要变得特别肥沃。

学习农夫在地上劳苦

使徒保罗说到农夫，真是说得太好了！我们要从劳力的农夫学习，因为到后来，凡当兵的、竞技的，他们的实化都在劳力的农夫上。我盼望弟兄们能告诉主：主啊，我有种子，我需要一块地，求你赐给我智慧和明达，叫我能在这块地上劳苦，也叫我在劳苦中满有盼望。主啊，我欢迎春雨，我也欢迎秋雨，我也不怕冬雪，因为我知道，这些都是为着结出果实的。主啊，谢谢你，在我的劳苦中，我已经享受到果实的甜美了。

弟兄姊妹，从二章1至6节，请我们记住这一幅图画：有使徒保罗，有许多见证人，有保罗的教导；我们要在基督耶稣的恩典上刚强起来，作战士，作竞技者，作农夫。我们要告诉主：「主啊，我不仅是一个不将世务缠身的战士，我也是一个要赢得冠冕的竞技者，我还要作一个有丰富收成的农夫！」


22 我的话你要思想

我所说的话，你要思想1 ，因为凡事2 主必给你聪明3 。

—二章7节

这一节使徒保罗是说，提摩太啊，你不要让我说的这些事随便就过去。我说了这么多，你要让这些话住留在你的里面，思想再思想，了解再了解；我现在对你所说的，是关乎你前面要走的每一步路，你要在主所给你的聪明里来领会。

悟性的更新是从灵而来

1 思想（noe,w, noeo, to think）

是悟性（nous）的动词，悟性是从灵来的。以弗所书四章23节说到心志（nous）改换一新，根据希腊文就是在悟性的灵里得以更新。无论是作一个精兵，或竞赛者，或农夫，都是需要在悟性里来领会的，因为这三面都是在福音的实际里，在属天神圣奥秘的范围里所产生的属灵的所是和生活。

「思想」（noeo），就是悟性（nous）的动词。倪柝声弟兄有一篇信息叫作《悟性的更新》，说到悟性是需要更新的。悟性从哪里来？从灵里来。保罗说，我所说的话，你要有悟性。换句话说，背也没有用，讲给人听也没有用，你自己要有悟性，要领会它有多美、多好。

悟性，就是心思在灵里得着了更新。无论是作精兵，或是作竞赛者，或者作农夫，都需要在悟性里来领会并领略的。你不可能听了一些话，立刻就去当兵，去竞技，去作农夫，不，你需要有一个灵中的悟性。这灵中的悟性能叫你看一切事的时候，不再是一种平常的看见，乃是有一种属灵的看见。你看见—

不是我要当兵，是神要得胜；

不是我要竞技，是主得了冠冕，祂乐意与我们分享祂的荣耀；

不是我要去劳苦，是主愿意我多结果实，好来满足祂，也来满足我们。

不仅这样，你里面也就有一种开启，原来人在地上活着，可以有这么高的价值。世人无论怎么活，都没有价值；真实的价值是，这里有一个人，他是要叫那招他当兵的喜悦；这里有一个人，他是要得着冠冕的；这里有一个人，他是与主、同着他的果实，一同来分享果实的甜美。

弟兄们，有了悟性，你就懂—

原来当兵不是那么难，因为我是在主属天的得胜里来争战的；

原来奔跑不是那么难，因为我的跑道是属天的；

原来种地不是这么难，因为我种地的种子是属天的，我劳苦的范围是属天的，我劳苦的果效是在属天范围里生命的流出。

当兵、竞技、劳力，都是在复活的大能里，在神圣奥秘的范围里而有的生命流出。如果不是这样，没有一个基督徒能当兵、能竞技、能劳力。你要说，感谢主，因着我看见主是何等的一位主，如今我才是战士，我是竞技者，我是农夫。在这一个悟性里，我能看见所有事物背后那属灵、实际的一面。

亲爱的弟兄，如果你有这一个属灵的悟性，你这一生就认定了：我就是战士，我就是竞技者，我就是劳力的农夫。

在悟性里产生对托付的认知和认定

2 凡事（pa/j, pas, every or all）

指一切的事，说出事奉主的一生都不能离开精兵、竞赛者、农夫这三面。

3 聪明（su,nesij, sunesis, understanding）

意在领悟里产生对托付的认知和认定，或译精明、明达。以弗所书三章2至4节，保罗说到他深知（sunesis）基督的奥秘，也因此见证他管家的职分。歌罗西书一章9节，sunesis是和智慧同列，带进对神的旨意有充分的认识；二章2节，sunesis是联于充分的确信，好能完全认识神的奥秘就是基督。

「聪明」（sunesis），可以译作精明，或者明达，是在领悟里产生对托付的认知和认定。凡事主必给你聪明，就是凡事主必叫你在悟性里产生对托付的认知和认定。好比说，主将管家的职分托付给保罗，因为他深知（sunesis）基督的奥秘。现在保罗对提摩太说，凡我所说的话，你要有悟性，你要有托付，因为凡事主必给你认定。凡事，就是指前面那三件事：当兵、竞技、作农夫。认定，就是对自己的托付有明确的认知—我是当兵的，我是竞技的，我是劳苦的。

保罗说，提摩太啊，你要有悟性。这个悟性不是指一般的领悟，而是指一种属灵的领会；不是指一般的看见，而是指一种属灵的看见；不是指一般的认识，而是指一种属灵的认识。因为有这样的悟性，提摩太就能说，凡事我都有了认定！现在我是做什么的？当兵的。现在我是做什么的？竞赛的。现在我是做什么的？劳力的农夫。就这时候他感觉，我知道我的托付了！

弟兄姊妹，为什么我们能产生托付？为什么我们能对这个托付有认知和认定？因为我们有从灵里来的悟性。我们和世人不同的地方在于：

世人是在肉眼里看事情，我们是在悟性里看事情；

世人是从人来看事情，我们是从神来看事情。

感谢主！我们能得着一个悟性，作一个有托付的人，并对这个托付产生认知和认定。

在悟性里看见跟随主的价值

保罗说，凡事主必给你聪明，就是主必给你认定。你要有悟性，你要有托付，你要有认定：我这一生是为着主的！有的事是联于人的，有的事是联于神的；有的事是为着人的，有的事是为着神的；有的事是叫人满足的，有的事是叫神满足的。你要起来说，我里面有一个认定，我这一生是为着神的！

这时候你就觉得，我活着太有价值了。弟兄们，这不是一个人在平常的范围里、感觉里、思想里能够明白的，你需要有一个属天的悟性，叫你看见，叫你摸着，叫你得开启，叫你觉得荣耀，叫你能说，「我里面产生了认知，因着这个认知，我里面产生了认定—我这一生就是为了这一个！我单单为着神的权益、为着神的旨意来争战，我愿意与教会为福音同受苦难。」

有了悟性，我就知道，没有一种人生，没有一种生活，没有一种劳苦，比完全跟随主更有价值。有了认定，我就知道，没有什么代价叫作代价！

没有一个跟随主的人，是神强拉来的；

没有一个跟随主的人，是神请求来的；

没有一个跟随主的人，是勉勉强强的；

没有一个跟随主的人，是感觉不得已的。

所有真正服事神的人，都是在悟性里看见一个东西，他能说，我觉得这样的一生真荣耀，这样的一生真有价值，所以我愿意有一个认定—我要作战士，作竞技者，作农夫，来讨主的喜悦！


23 记念耶稣基督

你要记念耶稣基督乃是大卫的后裔1 ，他从死里复活2 ，

正合乎我所传的福音3 。

—二章8节

提摩太后书二章8节一直到13节，都是根据第7节来的。第7节保罗说到，凡事主必给你在聪明里的认定。你若有这一种认识，你就懂，从第8节开始一直到13节，都是联于在认定里而有的生活。

记念耶稣基督

「你要记念耶稣基督乃是⋯⋯」整卷提摩太后书几乎都是讲基督耶稣，只有这一节是讲耶稣基督。耶稣基督是谁呢？祂是大卫的后裔，祂是从死里复活的，祂正合乎保罗所传的福音。我所传的福音，直译「我的福音」。使徒保罗说，你有了悟性，你有了认定，你就要记念你的主是耶稣基督，祂是大卫的后裔，祂经过死，祂从死里复活，祂也就是「我的福音」。保罗在前面说，你要与我为福音同受苦难；现在他说，这一个福音就是我的福音。

祂是大卫的后裔，比所罗门更大

1 后裔（spe,rma, sperma, seed or descendant）

单数，亦译种子。耶稣基督是人的后裔，表明祂完美的人性；祂又是大卫的后裔，表明祂在神的经纶中具有特殊地位。所罗门也是大卫的后裔，他是神殿的建造者，但是耶稣基督是比所罗门更大的那一位。所罗门建造的是属地的，耶稣基督建造的是属天的；所罗门建造的是物质的，耶稣基督建造的是属灵的、是生机的、是以祂自己神圣的生命来构成、建造的。所罗门是在神给他的智慧里建造圣殿，耶稣基督是根据神的定旨，在神圣奥秘的范围里以祂自己作生命的元素建造那独一无二、彰显神一切丰满的基督的身体。所罗门是进入他所建造的来称颂神，耶稣基督却是与祂所建造的是一；耶稣基督的一切建造，都是借着祂从死人中复活而成就的。

「耶稣基督」是人的后裔，表明祂有完美的人性。现在你要来作主的战士，你要来一生跟随主，你就需要完美的人性来供应你，来扶持你，不然这条路你是走不下去的。你这一生的命定，是基督耶稣替你安排的；你要走路了，你要为主打仗了，「耶稣基督」就来了。你有命定还不够，你还要起来走路，你还要有活出。你一起来走路，耶稣基督就来了，祂带着祂神圣属性里的人性美德，来与你同行。

耶稣基督是大卫的后裔，所罗门也是，但是主耶稣在福音书说，祂比所罗门更大（太十二42）。所罗门的建造，是地上的；主耶稣的建造，是天上的。所罗门的建造，是以物质为材料；耶稣基督的建造，是以祂自己为材料。所罗门是以神给他的智慧来建造殿宇，耶稣基督是以祂自己来建造那彰显神丰满的基督的身体。所罗门所建造的是影儿、是可以被拆毁的，耶稣基督所建造的才是实际的、存到永远的。不仅这样，希伯来书也说，「因那使人成圣的和那些得以成圣的，都是出于一。所以，他称他们为弟兄也不以为耻，说：我要将你的名传与我的弟兄，在会中我要颂扬你。」（二11-12）所罗门与他建造的殿是分开的，耶稣基督却与祂所建造的教会—祂的身体是一个。耶稣基督的一切建造，都是借着祂从死人中复活而成就的。

祂从死里复活，彰显人性美德

2 复活（evgei,rw, egeiro, to raise）

意起来（rise up），表明主在祂复活里的运作。这位作君王的耶稣基督，借着在祂人性里的死与复活成了提后二章1至6节的支柱。是从死里复活的耶稣基督在祂神圣的属性里所显出的人性，叫提摩太在恩典上刚强起来，也产生了许多见证人，以及那些忠心能教导别人的人，更叫提摩太得以与保罗同受苦难，而成为基督耶稣的精兵，要得冠冕的竞赛者，以及先得粮食的农夫。

「复活」的希腊文是egeiro，意：站起来。什么是复活？站起来了，就是复活。主耶稣从死里复活，成了赐生命的灵，就产生一个生命属天的范围，就是神圣奥秘的范围。这范围的人位是基督，这范围的能力、动力、运作是复活。今天，主在我们的生命成长里一步步的运作，都是以复活作元素的。复活一运作起来，你许多自我的感觉就没有了，你身上所有一切消极的事物都失去了。

哦！这位耶稣基督，祂从死里复活了。这位耶稣基督有神圣的属性，因为祂是神；不仅这样，祂还有人性的美德，因为祂是人，祂里面神圣的属性借着祂的生活彰显出人性的美德。从二章1节下来，最重要一根柱子，就是这位从死里复活的耶稣基督在祂神圣属性里所显出的人性美德。换句话说，神来了，神就把祂的属性带给你；你享受到神了，你就享受到神圣的属性，你就有了神圣的属性作支撑，你也就在生活中把人性的美德活出来。你有神圣的属性作支撑，你就能活出一个非常甜美的人性。

比如说，神圣的属性里有广大，人性的美德里就有包容；神圣的属性里有恒久，人性的美德里就有忍耐。你有了神圣的属性，这神圣属性就能显出人性的美德，对你有最完美的扶持—乃是这一个叫我们在恩典上刚强起来（二1）！主来了，祂带着神圣属性里的人性美德，在我们身上活出一个东西，就叫作刚强。不仅这样，这人性美德的活出也产生许多见证人，产生许多能忠心教导别人的人，并叫我们和使徒同受苦难，使我们成为耶稣基督的精兵，成为要得冠冕的竞赛者，成为先得粮食的农夫。

神的福音构成我的福音

「正合乎我所传的福音」，亦即，照着我的福音。

3 我的「福音」，见一8

「我的福音」这个词组也用在罗马书十六章25节（原文另译）。罗马书的中心是神的福音，它的起头说到保罗奉派传「神的福音」（一1），末了就说到「我的福音」；这说出保罗劳苦的中心—神的福音，保罗劳苦的内容—神的福音，保罗劳苦的活出—我的福音。这是何等的启示和构成！

保罗可以说，我现在要传福音了，我传福音的中心是什么？神的福音。当我传的时候，内容是什么？还是神的福音。但是当我的话语流出去的时候，它又不是一个外面的传讲，而是我这个人和我所传的福音成为一个。

有的人传讲神的福音，你一听就知道，他是在传讲神的福音，但他没有流出神的福音。有的人一传讲，你就感觉，他一面在传讲神的福音，一面他也在那里流出神的福音；他这个人让神在他身上有一个何等高的构成。保罗在这里提醒提摩太：我们的主耶稣基督是大卫的后裔，祂是从死里复活的一位；这一位大卫的后裔、复活的基督，今天在我身上有许多的构成，所以当我来传讲神的福音的时候，我的福音就出来了！

保罗劳苦的中心是神的福音，

保罗劳苦的内容是神的福音，

保罗劳苦的活出则是我的福音。

这是何等的启示！何等的构成！弟兄们，我们要说，主啊，但愿有一天，当我为你说一点话的时候，我的话就是我，我就是我所说的话。当我说神的话的时候，神也从我的身上流出来了！

使徒保罗对提摩太说，你要记念耶稣基督，因祂在祂的人性里对你有完美的扶持，也在祂的主权里对你有绝对的带领。祂是谁呢？祂的确是人，又是从死里复活的一位—这正是「我的福音」。


24 神的道不被捆绑

我为这福音1 受苦难2 ，甚至被捆绑，像犯人一样。

然而神的道3 却不被捆绑。

—二章9节

为这福音受捆绑，失去自由

「我为这福音受苦难，甚至被捆绑，像犯人一样。」（9节上）

1 福音，见一8

2 受苦难，见一8

福音就是好消息。受苦难，可以译作忍受邪恶。为福音受苦难，亦即为福音的缘故忍受邪恶。保罗在前面说，这就是我的福音；这里就说，这福音叫我忍受邪恶，甚至叫我被捆绑。一面，我传扬福音，我的流露就是福音，我这个人和福音是一个，这福音就是我的福音；另一面，因着我和福音是一个，所以当福音受苦难的时候，我也在这福音上受苦难，甚至被捆绑，受了限制，失去了自由。

这个捆绑可以是外来的，却是每一个福音的传扬者所必须经历的。福音的本身会受苦难，福音的本身也会受捆绑。福音是叫人自由的，但是福音的本身也会叫传福音的人经历苦难。弟兄姊妹，保罗为这福音受了从罗马政权来的苦难，我们也为这福音受了各式各样的苦难。比如说，你愿意好好为福音摆上一切，你的父亲就出来拦阻你，你的母亲就出来劝阻你，你的兄弟姊妹就出来数落你，你的老师就出来责备你，连你的好朋友也出来轻看你，种种这些，只有一个目的，就是叫你受苦难。虽然肉身上，我们不像保罗被下到监里，但是我们的确会因着这福音受苦难和约束。只要我们是一个以基督为第一，以神的心意为第一，以得着基督为第一，以让主喜乐为第一的人，我们就必定是一个被捆绑、失去自由的人。

有一次住棚节近了，主耶稣的兄弟对主耶稣说，「你离开这里上犹太去吧⋯⋯人要显扬名声，没有在暗处行事的；你如果行这些事，就当将自己显明给世人看。」（约七3-4）主耶稣回答，「我的时候还没有到；你们的时候常是方便的。」（6节）这就是捆绑。有一个「时候」把主捆绑了。主自己说，「主的灵在我身上，因为他用膏膏我，叫我传福音给贫穷的人；差遣我报告被掳的得释放，瞎眼的得看见，叫那受压制的得自由。」（路四18）说出主在地上时，祂自己就是福音，这福音能叫受压制的得自由，被掳的得释放，瞎眼的得看见。然而，这福音的传扬者，主耶稣基督，却活在一个受捆绑、受限制的里面。同样地，我们所传的福音是叫人得自由，我们自己却受了捆绑，成为一个失去自由的人。

神的话会传扬出去

「然而，神的道却不被捆绑」（9节下）；神的道，就是神的话。

3 道，见一13。

保罗在这里提醒提摩太：当我传讲的时候，我这个人就是福音的流露，并且我这个流露福音的人会被捆绑起来。然而，这话是没有人能捆绑的。神的话不受捆绑。

神的话不被捆绑，这是一件美妙到极点的事。保罗似乎说，提摩太啊，你要豪迈起来！你要看见你运作的那块地，你要尊重你的职事，你要对主那神圣的经纶有悟性，你要借着对基督奥秘的认识而有认定。虽然你受捆绑，虽然你忍受苦难，但是，你所传的话不被捆绑。弟兄们，我们要敬拜神。倪柝声弟兄末了孤孤单单在监里二十多年，但你能不能相信，他殉道以后至今，他所传讲的话在全球有何等大的影响！我有一个感觉，基督徒要注意的是职事，不是工作。你用所有的方法来维持一个工作，维持到后来，只有越来越衰，不会往上去；可是，当神的话自由了，当神的话往外流出去了，它所产生的果效，叫我们只能敬拜神。

你读这一段，你会有一个很甜美的感觉，这里根本没有牵扯任何「工作」—谁做了多少工，谁有多少会众，谁有多少劳苦，只有不被捆绑的神的话。神的话不被捆绑；话就是神（约一1），神的话自己会生机地传扬出去。

弟兄们，使徒保罗为这福音受苦难，今天有谁愿意也受这苦难呢？每个人都有自己的打算，每个人都有自己的考虑，每个人都有自己的前途，就算我们一切都奉献了，我们在我们的奉献里还有自己的选择。但是保罗说，我越坚持传这福音，苦难越临到我，并且叫我成为一个受捆绑的人。或者我在监牢受捆绑，或者我受这福音所带来的捆绑，叫我许多该得的得不着，该要的要不到，该享受的享受不成—然而，神的话却不被捆绑。弟兄们，你不要注意工作，工作有时候成，有时候败，有时候兴旺，有时候衰弱；你要注意神的话，就是福音的本身。你要说：「主啊，谢谢你，神的话是不被捆绑的！」


25 我为选民凡事忍耐

所以，我为选民1 凡事2 忍耐3 ，叫他们也可以

得着4 那在基督耶稣里的救恩5 和永远的荣耀6 。

—二章10节

选民，蒙拣选来得儿子名分

「所以，我为选民凡事忍耐」（10节上），选民，就是蒙神拣选的人，这是说到神圣的主权；忍耐，就是说到神圣的属性所显出的美德。这句话是说，当我有这样的看见—神的话不被捆绑，我里面就豪迈起来，我就愿意为着神的选民凡事忍耐。

1 选民（evklekto,j, eklektos, elect）

原文没有「民」。Eklektos是形容词，意「蒙拣选的」。以弗所书一章4至5节说到神拣选（eklegomai，动词）我们，叫我们成为一班在神面前圣洁没有瑕疵的人，为要在祂的预定里得神儿子的名分。这里是把eklektos当名词用，也可译作蒙拣选的人。蒙神拣选的人，不仅在地位上是圣洁的，在存在上是有目的的，他们一生的劳苦和成长就是为了得神儿子的名分。

什么叫儿子名分？意思就是我成熟了，我父亲所要的和我所要的成为一个了，我父亲的盼望和我的盼望成为一个了。神不仅叫我们在地位上是圣洁的，不仅叫我们在神面前的显出是没有瑕疵的，祂更是叫我们得着神儿子的名分。这是神的选召。神拣选我们，乃是要我们得着儿子的名分。

忍耐，在一切之下持续劳苦

2 凡事，见二7。

3 忍耐（u`pome,nw, hupomeno, to endure）二12、三10

由hupo（在⋯⋯之下）和meno（住留）组成，是在神圣属性里所显出的人性美德。本节的忍耐是联于保罗的事奉和工作，12节的忍耐是联于保罗的盼望，这说出保罗生活和劳苦的基本心态，也是一个追求和事奉主的人的基本心态。他知道他的存在是住留在一切人事物之下，尤其是在选民之下，所以他能不断地承受困难和痛苦，也能在各种拒绝和反对中坚定持续地事奉、劳苦。

「忍耐」（hupomeno），就是住留在⋯⋯之下。跟随主有一个特点，就是一切都在你之上。如果你要服事主，你的父亲打你，你就要跪在那里，说：「父亲，我爱你，我也爱主！我爱主和爱你是不冲突的。我真是爱你，你打我，我还爱你，但是我不能不跟随主。」这一个就叫作在一切之下。

保罗说，我为神所拣选的人凡事忍耐。一个小孩要长大成人，作父母的需要有多少的忍耐，何况我们对神儿子名分的得着，那是需要多少的忍耐！忍耐，是神圣的属性里所显出的人性美德。每一个愿意爱主、愿意一辈子事奉主的人，他最基要的操练，就是作一个在神圣的属性里活出忍耐的人。他知道，他所有的一切都是受圣徒的约束的；圣徒就是他的「老板」。无论好事，坏事，他都能够接受，并且在各种的拒绝和反对中坚定持续的事奉、劳苦。

亲爱的弟兄们，我们要告诉主：「主啊，我知道我比所有的弟兄都小。在我这一生中，谁都可以作我的老板；在我这一生中，谁都可以吩咐我，因为我是在他们之下的。」这一个就叫作忍耐。

忍耐，从看见神的永远而来

忍耐从哪里来？忍耐从永远来。神的所是是永远的，神所是的显出就是忍耐。一到永远里，没有什么是不能忍耐的。你看见神的永远，你就会产生无限的忍耐。

你没有看见永远，你就只是在一件一件事上忍耐；

你看见神的永远，你就在神的所是里产生了忍耐。

环境不好吗？因着你看见永远，你就知道，这环境不过是永远里面的一个微不足道的小点。弟兄姊妹叫你失望吗？如果你看见永远，你所感到的失望也不过是永远里面的小点里面的小点。

亲爱的弟兄，基督徒是没有仇敌的。你若是在永远里来看事情，所有的一切都会叫你产生忍耐。就像使徒保罗一样。使徒保罗说，我有一个看见，神在蒙祂拣选的人的一生里所施行的救恩，是要叫他们能进到永远的荣耀里去，为此我对他们有高的盼望，并且愿意凡事忍耐。同样地，今天我们也要说：「神哪，我愿意把在你所是里的忍耐活出来。你如何在你的所是里来运作，我也愿意在你的所是里活出忍耐来！」

被救恩构成，就显为荣耀

「叫他们也可以得着那在基督耶稣里的救恩和永远的荣耀。」（10节下）

4 可以得着（tugca,nw, tugchano, to obtain）

原意射中目标。「可以得着」，因它所表明的，是达到最终的「结果或目的」，说出使徒为选民凡事忍耐的结果或目的，是叫他们得着神的救恩和荣耀。

5 救恩，见一9

这救恩是蒙恩者一生所经历的。我们得救以后，不仅有永远的生命，也在我们的一生里经历了主的拯救，好来得着基督，叫我们被模成神儿子的形像。救恩的终极，乃是我们的身体改变形状。

救恩是蒙恩者一生所经历的。我们这一生就是经历救恩的一生。救赎是一瞬间的；我们在一瞬间就得着了救赎，得着了永远的生命。我们是一次得救、永远得救。你得救以后，你就开始经历救恩了。救恩在你身上的丰富，消极一面，是把你从罪、从世界里、从你堕落的所是里、从你的软弱里救出来；积极一面，是把你救到生命里去，救到基督里去，救到神的经纶里去，救到与神的一致里去，救到生命的成长里去。救恩的终极就是把我们模成神儿子的形像。当主再来的时候，就是救恩的终极，我们的身体要改变形状。

6 荣耀（do,xa, doxa, glory）四18

原意为「灿烂、光明、照耀」，这是唯独神才有的属性；只有神才有显于荣耀的运作大能。神是荣耀的，祂在祂的定旨里工作的结果，也是荣耀的。祂向我们的显现，叫我们摸着荣耀。祂的救恩在我们身上的构成也显为荣耀。荣耀就是神的显出。

荣耀，原意为灿烂、光明、照耀，这是唯独神才有的属性。人最多只有光彩，人所有的荣耀都是假的；真实的荣耀是属于神的，只有神才有真实的荣耀，只有神才有显于荣耀的运作的大能。神是荣耀的，祂在祂定旨里工作的结果也是荣耀的。

一联于神，荣耀就出来了；

一有神，荣耀就出来了。

神向我们显现，就叫我们摸着荣耀；

祂的救恩在我们身上的构成，就显为荣耀。

荣耀就是神的显出，神显出来了，荣耀就出来了。神要把我们救到一个地步，叫我们这个人完全是神的显出，这一个就叫作永远的荣耀。这是神完美的救恩。救恩，就是得永远的荣耀。救恩的终极就是荣耀。今天，这救恩是要把我们模成神儿子的形像；到那一天，这救恩是叫我们必要像祂，我们要经历这荣耀从我们身上显出来。哦！我们这个人要被拯救到一个地步，从里到外都满了神，让神永远的荣耀从我们身上流出来。


26 有可信的话说

有可信的话说：我们若与基督同死1 ，也必与他同活2 ；

我们若能忍耐3 ，也必和他一同作王4 。我们若不认5 他，

他也必不认我们；我们纵然失信6 ，他仍是可信的7 ，

因为他不能背乎8 自己。

—二章11至13节

我们若同死，也必同活

11节，「有可信的话说，我们若与基督同死，也必与他同活。」这一节原文并无「基督」。罗马书六章说到，我们若是与基督同死，就信必与祂同活（8节），所以提后二章11节的翻译，一般就把基督加进去了。「有可信的话说」，原文没有「有」，可译作「话是忠信的」（The word is faithful）。忠信的话是什么呢？我们若已经同死，我们也就要（就会）同活。

我们和谁同死？不能解，但是你从这一段圣经来看，保罗先是说到基督（8节），然后说到话的运作（9节），然后说到我为选民凡事忍耐（10节），谁在中间呢？主的仆人在中间（10节）。由此看来，11节这里很可能是说到一个宇宙中伟大的、无限的生机体。这个生机体是什么呢？就是基督加上主的仆人，再加上神的选民。保罗要说，提摩太啊，你有没有看见神那生机救恩的宝贝？祂不仅得着了你，得着了我，祂也要得着许多祂的选民，好叫他们得着神的救恩和永远的荣耀。这真是一幅极其美丽的图画！但是总结来说，有一句忠信的话：如果我们同死，我们也要同活。

我们若与神的选民同死

1 同死（sunapoqnh|,skw, sunapothnesko, to die with）

是sun（同）和apo（从，引伸脱离或释放）以及thnesko（死）所组成。一般译作「死了」（die off）或「借着死脱离」（die from），譬如歌罗西书二章21节，「你们若是与基督同（sun）死（apothnesko），脱离（apo）了世上的小学」。

「同死」是指我们和主？还是指我们和众人？还是指在主里的我们和众人？保罗既然没有用「基督」这词，你多少有一点领会，这一个「同」一定是高于保罗的，一定是高于提摩太的，一定是根据前面所说的那一段，不仅有基督，不仅有保罗，还有神的选民。哦！这幅图画能够叫你流泪。今天在地上有无数的信徒，都在那里为基督的权益来争战。虽然也有失败者，也有仅仅作礼拜的，也有在基督之外寻求其他事物的，但还是有一班很绝对的人，他们要说：「我们愿意与神的选民一同死，一同活，一同经历救恩，也一同得着荣耀！」

也必与基督的身体同活

2 同活（suza,w, suzao, to live with）

是sun（同）以及zao（得生并活着，如「义人必本于信得生并活着」，参罗一17，另译）组成。

我们若已经同死，我们也就会同活。「也会」可以是立即的果效，也可以是将来的盼望。前面提起荣耀（10节），所以同活，更多是指在将来的复活里那一个同活的荣耀说的。这真是一件奇妙的事！就算今天你感觉，我是孤军奋斗，谁了解我？谁同情我？谁是我的同伴？但是保罗要说，不，还有许多见证人在那里（2节），还有许多神的选民在那里（10节）；我们这一班人是同死同活的。我们的异象是相同的，目标是相同的，托付是相同的，劳苦是相同的，争战是相同的，生活的目的是相同的。你有没有看见，这就是基督那奥秘、生机的身体！我们在基督的身体里是同死的—

我的死成为你的死，我的死是为着你的死；

你的死成为我的死，你的死也是为着我的死。

因为我死了，我就会活，你也就会活；

因为我活，你也就要活了！

这就是基督那美妙的身体。这美妙的身体是怎样一个情形呢？是以基督为内涵的，是以神的话为运作的，是以主的仆人为榜样的，是过着一个同死同活的生活的。

「死」乃是为着「活」

死不是为着死，乃是为着活。也就是说，当我有一个更高的看见，当我有一个更高的认识，当我看见一个更高的价值的时候，我里面就觉得，我以前的一切都得死，都必须死。死不是为着死，死是为着活。主今天要得着一班弟兄，他们的目标相同、异象相同、启示相同、托付相同、追求相同、存在相同、劳苦相同、争战相同、奔跑相同；他们一个个都死了，也都一同活了。不是一个见证人，乃是许多的见证人；不是一个得胜者，乃是许许多多的得胜者。弟兄们，你如果看见这幅图画，你会觉得：「主啊，我永远不孤单。」我们常常感觉孤单，但主耶稣会说：「许多人与你同死，许多人与你同活！我看见了，全地上有许许多多同死的人，有许许多多同活的人。」

我不知道弟兄们有没有看见这一个？保罗在这里好像越写越浅了，实际上是越写越高了。无论是基督也好，神的话也好，使徒也好，选民也好，在这里产生一个结果，就是这一个「忠信的话」：我们若已经同死，就要同活了。

忍耐着活，就要一同作王

提后二章12节上，「我们若能忍耐，也必和他一同作王。」原文没有「和他」，之所以加上「和他」，也许是延续上一节「若与基督同死，也必与他同活」的思想。我们若忍耐，我们就会一同作王。

3 忍耐，见二10

4 一同作王（sumbasileu,w, sumbasileuo, to reign with）

由sun（同）和basileuo（掌权）组成，意一同享受王权的尊荣，也是一同执行最高的权柄。

这一节真好。前面说，若是同死，就要同活。怎么活呢？忍耐着活。我们同死，我们同活，我们忍耐，我们就一同作王，甚至和主一同作王。「一同作王」是从忍耐里出来的。前面保罗说，我为选民凡事忍耐，现在他说，不仅我为选民忍耐，我们大家也一同忍耐，因为我们忍耐了，我们就要一同作王。

忍耐带进作王，这是何等奇妙又高超的思想。保罗告诉我们，不是征服带进作王，而是忍耐带进作王；不是得胜工作的果效叫我们作王，而是活在神圣属性里显出的崇高忍耐的美德，带进我们作王的实际和奖赏。

活到弟兄中间，与圣徒们是一

弟兄姊妹，好像主在这里说，我看见这个生机的身体，我里面非常的喜乐。在这生机的身体里，失败的人多，得胜的人少，但是我所看见的不是人的失败，我所看见的是人向着我的忠诚—同死、同活、同忍耐。这一个同死、同活、同忍耐是共同的，是全体的。

你一信主，你所想的是你和主，但是主所想的是你和圣徒们。本来，你的教会生活是以你为中心，慢慢地你长了，你就觉得，我和圣徒们实在就是一个。

他们打的仗，就是我打的仗；

他们过的生活，就是我过的生活；

他们所要达到的，就是我所要达到的；

他们所追求的，就是我所追求的。

你并不孤单。可惜，人很难看见同死，同活，同忍耐，同作王。我们一生最大的难处就是「同」，很少人愿意要这个「同」。保罗不一样，他说，弟兄们，我们一同死、一同活、一同忍耐吧！他先把三班人摆出来，主耶稣，主的仆人，以及神的选民，这是保罗描述的次序，也可以说是一个在生机体上的次序；然后他对提摩太说，在这生机体里面，有一个东西叫作「共同」、「一同」。

今天谁有这个异象呢？很少人愿意找「一同」的人；找一同的人多麻烦，自己做工多痛快。人很复杂，人都想到自己。但是你若看见基督的身体，你就会说，这是何等生机、奥妙的见证！我们乃是一同死，一同活，一同忍耐，一同作王！我们要学着把自己活到弟兄们中间去，过一个「一同」的生活。

弟兄们，我盼望你看见这一幅图画，你看见了这幅图画，你就会说：「主啊，谢谢你，你从来没有要得着一个单独的人、一个单个的属灵人，就算你得着那么属灵的保罗，你心所要的，仍是那一个奥秘的生机体，有我在其中，有保罗在其中，有你的选民在其中，有众圣徒在其中！」

主容许你，却不丢弃你

12节下，「我们若不认他，他也必不认我们」，这个「他」是指主，这时候主耶稣进来了。翻译圣经的人，也许因为这里有主，就在前面把基督加进去。问题是，之前保罗为什么不用「基督」？一定是他看见一个启示。他一定看见，在奔跑赛程的时候，不仅是你和主怎么样，不仅是我和主怎么样，而是我们众人和主怎么样。所以他才说，我们已经同死，我们就要同活；我们若忍耐，我们就要一同作王。

5 不认（avrne,omai, arneomai, to deny）二13，三5

不仅是不认识，也是彼此关系的拒绝，心头愿望的否定，甚至于地位的改变。就如彼得三次不认主（约十三38）。「不认」的运作，可以叫人背乎自己，也背乎自己的信仰（二13，三5）。

「我们若不认祂，祂也必不认我们」，主如何面对我们的不认祂呢？这一点，你要从一个整体来看。在旧约里常常有这样的例子，当一个人心意已决，坚持要做一件事的时候，神就会对他说，你要做的事你去做好了！比如说巴兰，他接受巴勒的贿赂，去咒诅以色列人。他说得很属灵，「巴勒就是将他满屋的金银给我，我行大事小事也不得越过耶和华─我神的命。」（民廿二18）他明明知道神不要他去，他还是去祷告（19节），既然这样，神会说：「那你去吧！」这就是祂的「不认我们」。

亲爱的弟兄，在否认主这件事上，我们每个人至少都有三个「博士学位」。有的是机械化的否认主，有的是技巧性的否认主，有的是良心里的否认主，有的是根据需要否认主。你在某一件事上否认祂，你就在这件事上失去主的祝福。我们若不认祂，祂也必不认我们。我们在某一件事上偏行己路，主就会说：「那你去吧！」祂会让你去的，但是祂不会把你丢弃。

祂仍是可信的，因祂不能背乎自己

13节上，「我们纵然失信，他仍是可信的」，这句话可另译，「我们若不信，祂仍是持续的在诚信里」。为什么呢？「因为他不能背乎自己。」（13节下）

6 失信（avpiste,w, apisteo, to be unfaithful）

是a（不）和pistis（信心或信仰）组成，意不相信、不忠信、不信托，甚至引伸为出卖。

7 可信的，见一5（忠信）。

8 背乎，见二12（不认）。

「背乎」和「不认」皆可译作「否认」。你不认主，主也不认你；我们如果否认祂，祂也否认我们。如果我们不仅不认，而且还不信、失信，祂仍然是在诚信里，因为祂不能否认祂自己。

主不能背乎自己，就是祂不能不认自己。我们是由圣灵重生，蒙拣选的神的儿女；主是信实的、诚信的，祂要说：「这是我的儿女，我若不要我的儿女，我就不认自己了，我不能不认自己。」你看保罗的这一段话多好！在他的认知里，有主，有使徒，有神的话，有神的选民，有许多爱主、为主摆上一切的圣徒，也有一个奇妙、生机、奥秘的身体，就是教会。在「一同」过身体生活的过程里，我们若不认主，主也就不认我们，但是主还要说，「我可以不认你，可是我不能背乎自己。虽然你不认我，我还是可信的，因为我不能不认自己。我的儿子就是我的儿子。你奉献给我，就是奉献给我；你爱我，就是爱我；你的一生，我是要负责的。所以你不认我，我也不会丢弃你，你还得回来；你不回来，我打也要把你打回来，我吸引也要把你吸引回来！」

弟兄姊妹，就神的经纶来说，就神在你一生的工作来说，祂不能不认祂自己。你把自己好好奉献给主，主会负你一生的责任。在这过程里，你会不会不认祂呢？你很可能常常不认祂，但是你记住这句话—祂不能背乎自己。不错，你不认祂，祂也不认你；虽然某一件事上祂不认你，祂却不能不认祂自己。你纵然在这件事上不认祂，祂就好像也不认你，但是整体上祂不会把你丢弃，祂不会、也不能否认祂自己。当我们失信的时候，祂的可信就显出来了。你要告诉主：「主啊，我的一生你要来保守！在许多事上，我还会失信，纵然我失信，你还是可信的。在许多事上，我可能也会否认你，但你是可信的，你不能不认你自己。」


27 你要使众人回想

你要使众人回想1 这些事，在主面前嘱咐2 他们：

不可为言语争辩3 ；这是没有益处4 的，只能

败坏5 听见的人。你当竭力6 在神面前得蒙喜悦7 ，

作无愧的8 工人，按着正意分解9 真理10 的道11 。

但要远避世俗12 的虚谈13 ，因为这等人

必进到14 更不敬虔15 的地步。他们的话如同毒疮16 ，

越烂越大；其中有许米乃和腓理徒17 ，

他们偏离18 了真道19 ，说复活的事已过，

就败坏20 好些人的信心。

—二章14至18节

二章14至18节是另一段的开始。这里基本上有四个点：第一，你（提摩太）要使众人回想这些事（14节上）。换句话说，我对你说的，他们也得知道；我对你说的，你要传述给他们；我对你说的，要成为你分享给他们的丰富，好叫他们也住在这些丰富里面。这是积极一面。消极一面，你也要在主面前嘱咐他们，不可为言语争辩，这是没有益处的，只能败坏听见的人（14节下）。

第二，你要竭力在神面前得蒙喜悦，作无愧的工人，按着正意分解真理的道（15节）。道就是话。真理的道，就是真理的话。第三，要远避世俗的虚谈，因为这等人必进到更不敬虔的地步（16节）。第四，保罗举例，他们的话好像毒疮，越烂越大，其中有许米乃和腓理徒。这班人偏离了真道，说复活的事已过，就败坏好些人的信心（17-18节）。

你看当时的情形，好像好，又不好；好像不好，又好。使众人回想这些事，好；不可为言语争辩，争辩就是不好。竭力作无愧的工人、按着正意分解真理的话，又好；远避世俗的虚谈，这等人必进到更不敬虔的地步，又不好。不仅不好，更坏了，好像毒疮越烂越大。这等人是谁呢？保罗提名道姓说出那带头的人，有许米乃和腓理徒。他们坏到一个地步，偏离了真道，说复活的事已过，就败坏好些人的信心。

回想这些事，住在这些话里面

14节上，「你要使众人回想这些事」。7节说你先思想，这里说你要使众人回想，所以7节是非常重要的引言，带进8至13节。

1 回想（u`pomimnh|,skw, hupomimnesko, to remind）

同一章5节「想到」（hupomnesis，名词，说出一种坚定不变的认定），表明以上所说的，必须住在我们里面。

好比说，你学一个东西，你先是认识它，然后是记得它，最后它就住在你里面，变成你的构成。到了构成的时候，你所知道的、你所听见的，和你这个人就没有什么距离，它已经组织在你的身上。保罗说，提摩太啊，我和你说了这么多，我所说的这些，你要让它成为你的构成，你也要把这些话传给弟兄姊妹们，使他们有同样的构成。换句话说，你自己一定要进入我和你所交通的话，要住在这话的里面，要让这话成为你的构成，这样，你才能帮助人住在这话里面，来回想这些事。

嘱咐，来自愿意殉道的人的倾倒

14节上，「在主面前嘱咐他们」。

2 嘱咐（diamartu,romai, diamarturomai, to charge solemnly）

是dia（借着或持续）以及marturomai（殉道和殉道者，或见证和见证人的动词）组成的，也可译作「郑重的嘱咐」，表明嘱咐者不仅是一个活在「殉道」的见证里的榜样，他也盼望凡接受他嘱咐的人有同样的认定。

「嘱咐」这个字很特别，是指一个殉道的人在殉道的所是里、在殉道的见证里所说的话。嘱咐者不仅是一个活在殉道见证里的榜样，他也盼望凡接受他嘱咐的人有同样的认定。弟兄们，当你对圣徒很认真地说一些话的时候，原则上就叫作嘱咐，或叫殉道者的见证。亦即：

我所说的就是我所经历的，

我所见证的就是我所付出的，

我告诉弟兄姊妹的就是我在主面前所得着的，

我劝诫的话就是我自己所认定的话。

你要注意，好的嘱咐、健康的嘱咐，一定是在一个殉道者的灵里产生出来的。许多人听了许多的教训，这些教训是带着智能的，却不是真智慧；是带着聪明的，却不是真聪明，因为没有殉道的见证在其中。当你嘱咐、劝诫人的时候，你要问：

我自己是不是一个殉道的人？

我里面是否认定、是否清楚，这是主要我走的路？

我是不是无论死活都要走这条路？

这是一个非常基要的原则。一个服事主的人，他不是单单用口传讲；一个服事主的人，他所说的必须是他的所是。你这个人是这样，你就能说出这样的话来。

如果你愿意劝勉弟兄，对弟兄说一些话，你必须是这样的人才行。你自己要有这样的活出。你必须是一个持续的殉道者，你是不断地住在殉道的心志里，不断地活出殉道的生活，这样，你来为主说话，你说的话就叫作嘱咐。你不是教训人，你不是讲道给人听，你这个人是乐意把自己完全倒出来的。

争辩只会散布死亡，摧毁人的信心

14节下，「不可为言语争辩；这是没有益处的，只能败坏听见的人。」

3 为言语争辩（logomace,w, logomacheo, to strive with words）

由（logos，话语）和（machomai，争斗）组成，表明为词句的意义和用法产生争论。这字也用在提前六章3至4节，说到那些有不同教训的人，就是专好问难、争辩言词的人。罗马书十四章1节，说到我们要接纳信心软弱的，但不是为了道理上的争论，亦即只要人是真基督徒，纵使他们在道理上的看法与我们不同，我们也要在主里接纳他。

为言语争辩，或作「争辩言词」。什么言词？根据18节来看，应该是说到复活。18节指出有人偏离真道，说复活的事已过。「复活」是一件大事。也许有人争辩，我是根据旧约来看复活；也有人就争辩，不，我是根据主耶稣所说、所教训的来看复活。这就在词句的意义和用法上起了争议。许多时候人的看法是会不同的，但是我们要在主里彼此接纳（接纳他，并不表示要跟随他的教训和实行）。你如果去争辩言词，为了一个字的意义、一个词句的用法而产生争论，这就是没有益处的。

4 益处（crh,simon, chresimon, proﬁtable）

意不仅有用的、实用的，也引伸可以经营的。「没有益处」，意不能带进任何好结果，反而产生分裂，败坏所听见的人。

5 败坏（katastrofh, katastrophe, ruin）

由（kata，加强，甚至到完全的地步）和（strepho，转变）组成，意完全的糟蹋和摧毁。

「败坏」（katastrophe），就是把一个人完全的摧毁掉。许多时候，有弟兄还没有开始爱主，就被带到言词的争辩里去，结果他们没有办法再走主的路，他们的信心整个被破坏掉了。

保罗先前对提摩太有一个嘱咐（一13-14），现在又叫提摩太嘱咐其他人（二14），这是在亚细亚的人都离弃保罗之后的事。如果他们都离弃保罗，那么提摩太还能做什么呢？你看，保罗很郑重地要提摩太去使众人回想，还要很郑重地嘱咐他们，问题是，他们到底是谁？这里很难解。教会中已经有人起来反对保罗，甚至保罗还说了很凄凉的话，「凡在亚细亚的人都离弃我，这是你所知道的。」（一15）大家都不要保罗了，这时提摩太还能嘱咐谁呢？有的，保罗对提摩太说，总有几个爱主的，总有几个为主站住的！一面来说，众人都离弃我；一面来说，还有少数很好的弟兄，你要使他们回想我对你所说的话。但要注意，宗教犬会常常来搅扰。许米乃是带头的，当他来扰乱的时候，你不要去跟他吵。你要告诉那些单纯的、要主的、为着教会的、愿意为主站住的人，不要为言语争辩，因为那是没有益处的。你同他们去争辩，只会给他们一个机会散布更多的死亡。

我告诉你，许米乃他们是乐意为言词争辩的，这些抵挡善道的人巴不得你跟他去争。我相信那时候有许多人，想尽方法要来争论，可是保罗对提摩太说，总有一些单纯的人，总有一些要主的人，总有一些纯洁的人，总有一些跟随主的人，我所教你的这些，你先要让它在你里面成为构成，然后把它教给他们。我在主面前郑重地嘱咐你，你也要郑重地嘱咐他们，但要注意，不要去跟人争辩。就算有人来争，你也不要争，根本没有益处；不仅没有益处，每一次你跟人争，只是叫他们多一个话题拿去糟蹋别的圣徒。

竭力在神面前分解真理的话

15节，「你当竭力在神面前得蒙喜悦，作无愧的工人，按着正意分解真理的道。」提摩太所面对的是什么样的局面呢？有些人进来，为言词争辩，带进分裂。所以保罗就说三个东西，一是竭力，二是在神面前，三是分解真理的道。

6 竭力（spouda,zw, spoudazo, to be diligent）

意尽心竭力、竭尽所能，同罗马书十二章8节的「治理的，就当殷勤（spoude，名词）」，以及以弗所书四章3节的「竭力（spoudazo）保守圣灵所赐合而为一的心」。

7 得蒙喜悦（do,kimoj, dokimos, approved）

原意受阳光察验过。借着察验事物，认定它的真实和价值，叫它成为察验者的喜悦和持有。

「竭力」，就是尽心竭力、竭尽所能。竭力在神面前得蒙喜悦，就是让神来察验过，知道你真实的价值。神没有在完美里来察验你，神是在你的所是里来察验你。弟兄姊妹，你不要因为这话而放松自己，圣经有许多地方是不能解的。例如，摩西把以色列人带出埃及，进到旷野，结果他娶一个古实的女人，你怎么解释？对此圣经不加评语，只说，「摩西为仆人，在神的全家诚然尽忠。」（来三5）神替他作的见证，好像远远超过我们所看得见的。所以你要注意，得蒙喜悦并不是说你有多完美，而是说你要竭尽所能地让神察验你的真实和价值。

8 无愧的（avnepai,scuntoj, anepaischuntos, not to be ashamed）（不以为耻，动词）见一8

由a（不）和epaischuno（以为耻）组成，意不以为耻的。这里不是指工人所传的基督和基督的内涵，而是指工人的心态、生活和劳苦。

9 按着正意分解（ovrqotome,w, orthotomeo, to cut straight）

由orthos（笔直的或正直的）和temno（切割）组成，意正直的切割；解经家D. A. Carson解释为切割出一条正直的路来。这里不仅指正确地教导，也指正直地分解真理的话，好保守真理的话和圣徒都不偏离正道。同时，这里强烈表明在真理和真理的教训上是纯净的，是不妥协的，也是不带任何目的的。

10 真理（avlh,qeia, aletheia, truth）二18、25，三7-8，四4

由alethes（真实）和ia（性质）所组成。真理的性质是真实的，与虚空相对。主说，我就是真理（实际，约十四6），所以，真理是以基督为人位的。唯有基督才是一切属灵、神圣事物的实际。这实际包含神的定旨、目的、计划和经纶；这实际也是一切神圣启示的内涵；这实际又是借着真理的话（logos）所传输的。

11 道，见一13（纯正话语）。

「按着正意分解」（orthotomeo），解经家D.A. Carson解释，乃是切割出一条正直的路来。就是说，你正直地切割主的话，就叫圣徒有路可走了；你切割出一条正直的路来了。弟兄们，主所要的，不仅是你能正确地教导人，更是你能正直地分解真理的话。这不容易。

我们常常看见一个局面，话就改了；

我们常常看见听众的情形，话就改了；

我们常常看见有几个重要的人在那里，话就改了。

你要学习作一个无愧的工人，正直地分解真理的话，好保守真理的话，叫圣徒不偏离正道。


第二章 作无愧的工人

什么是无愧的工人？

就是无论我做什么，我觉得这是联于主的；

无论我做什么，我觉得这是与主一致的；

无论我做什么，我觉得这是在主里的，是借着主的，是流露主的，是为着教会的，是把圣徒们带进神的旨意里的。

这样，我就可以说，我是一个无愧的工人。

无愧的工人，必须是能够正直地切割主话的人。换句话说，无愧的工人不仅是联于你个人在神面前的情形，更是联于会众。当你联于会众的时候，你必须没有任何个人利益的思考，你只有一个心态，就是主要我说什么，我就把主要我所说的说出来。就好像主在地上的时候，祂从来没有说一句话是为着讨人的喜欢的。

父要祂说什么，祂就说什么；

父怎么带领祂，祂就照着父的带领来尽祂的职分。

这就是一个无愧工人的榜样。保罗到后来为什么经历这么大的逼迫？就是他在一生的服事里，真理上从来不妥协，他是按着正意来分解真理的道，他是正直地分解真理的话。这是一件了不起的事。

弟兄姊妹，你可能没有想到，要服事主，还得竭力来成为无愧的工人。你要服事主了，保罗就说，你乃要竭力作一个无愧的人，你要无愧于主，无愧于你的良心，无愧于真理，无愧于圣徒。这四个没有一个是容易的。弟兄们，作主的仆人不简单。你是主的仆人吗？要蒙神喜悦。你是主的仆人吗？要无愧。作无愧的工人的条件，就是作神所喜悦的工人，按着正意分解真理的话。换句话说，你不可以随便讲道，讲讨人喜欢的道，你要按着正意分解真理的话。这里的蒙神喜悦，不是说你没有软弱，不是说你很完美，而是说你能按着正意分解真理的话。

严格说，谁没有缺点？人都有缺点，连使徒保罗也见证，他有软弱（林后十二9）。可是神不在乎你有没有缺点，也不在乎你有没有软弱，神所喜悦的是你能正直地分解真理的话。神所喜悦的是—

当你为主说话的时候，你没有目的；

当你为主说话的时候，你不讨人的喜悦；

当你为主说话的时候，你知道这是主叫你说的；

当你为主说话的时候，你知道这是真理的话。

你若是这样的一个人，主就会说，你是讨神喜悦的无愧的工人。

一个无愧的工人，他对真理从没有扭曲的切割；他所传讲的，是什么就是什么。传道的人，最难的就是这一个。一个服事主、为主说话的人，是在主面前祷告再祷告，祷告出一个负担来；在圣经上追求再追求，追求出一些亮光来，然后根据这个光，根据这个负担，按着正意把神的话分解出来的。太多的人讲道都是有不健康的目的的。许多人讲道，里面都有几句话是为讨人喜欢，或是为保护自己，或是为达到一个目的。所以保罗才这么厉害地说，你当竭力在神面前作无愧的工人。主似乎是说，你工作做成了，做败了，做好了，做垮了，我根本不在乎；我所在乎的是你这个人。我在乎的是：你是不是一个无愧的工人？你能不能讨神的喜悦？你能不能按着正意分解真理的话？

弟兄们，「福利平安的福音」（The gospel of prosperity）不是满足神的，是满足人的；不是按着正意的，是传讲时背后隐藏一个动机的。容我说到自己。我服事主这么多年，所受最大的苦，就是有各种力量要求我不按着正意分解真理的话，要我扭曲一点，讲得委婉一点，讨人喜欢一点，叫人接受我一点。不！对于这种要求，我一概不能接受，因为我不是在发展一个生涯，我乃是在服事主；我不是做一个在职的工作，我乃是一个主的仆人！

远避世俗的虚谈

提后二章16节，「但要远避世俗的虚谈，因为这等人必进到更不敬虔的地步。」

12 世俗（be,bhloj, bebelos, profane）

原意世人都可以喜悦、有分、取用和享受的；这和人堕落的本性，或人在堕落里的魂是相配的。

13 虚谈（kenofwni,a, kenophonia, vain babbling）

由kenos（虚空）和phone（声音）和ia（性质）组成，意愚昧的话，没有意义或内涵的空话。

虚谈，就是愚昧的话，没有意义和内涵的空话，也就是虚空的声音所组成的话，像鸣的锣、响的钹。什么叫世俗的虚谈？就是人不在灵里也能懂的话。你要注意，你若讲一篇道，人不在灵里也能懂，你就知道那是世俗的虚谈。一篇好的道，是要人不懂的；人要在灵里才能懂。一个好的为主说话的人，他第一个就是把你带到主面前去。只要你到主面前，只要你有了主了，你的智慧、启示和悟性就都来了。保罗说，你不要有世俗的虚谈，因为这等人必然进到更不敬虔的地步。

14 进到（proko,ptw, prokopto, to advance）

由pro（以前）和kopto（砍）组成，有开拓（pioneer）的意思，亦即进展。和腓立比书一章12节「兴旺或进展」（prokope，名词）同字根，但本节的「进到」在应用上有消极方面的意思。

15 不敬虔（avse,beia, asebeia, ungodliness）见三5、12（敬虔）

由a（不）和sebo（神圣的、可敬畏的、可敬拜的、也可说有神的）和ia（性质）组成。意对神缺乏敬畏，不神圣、也没有神。

「进展」（prokopto），可以是消极的，也可以是积极的。这里的进展是消极的，就是坏的东西越来越多。怎样多法呢？如同毒疮，越烂越大。

属灵健康了，「毒疮」就来不了

17节，「他们的话如同毒疮，越烂越大，其中有许米乃和腓理徒。」

16 毒疮（ga,ggraina, gaggraina, gangrene）

一种会扩散的溃烂。当人不够健康时，身体的免疫能力衰退，人就容易受感染，产生溃烂，也因身体的衰弱，叫溃烂可以侵蚀人身体的各部分，甚至侵入到骨头里面。

有时我们的身体长一个疮，这个疮会溃烂，那就是毒疮。毒疮的溃烂可以侵蚀到人体的各部分，甚至可以到骨头。事实上，让毒疮烂的人都是本身出了问题的人。健康的人，毒疮怎么来？你在主面前健康，毒疮怎么来？毒疮什么时候发出来呢？教会越衰弱，圣徒越不要主，圣徒越不关心主的权益，毒疮就越厉害。如果你有基督，有灵，有生命，有主的话，有教会生活，怎么有毒疮进得来？你只要基督，谁能影响你？

一面来说，保罗这话是指许米乃和腓理徒说的，但我们从经历里能懂，这话是教导我们怎么来服事神的儿女的。所有服事神儿女的人，请你注意，不要怕失败，要告诉主：「主啊，谁经过我，都要有主；谁经过我，都得爱主；谁经过我，都要奉献；我所服事的人，没有作礼拜的，没有听道的，没有玩基督教的，没有玩社团的，都是要基督的！」这样我再说，毒疮怎么可能进到教会里来？

17 许米乃和腓理徒

这里的许米乃同提前一章20节「许米乃和亚历山大」中的许米乃。本节不再是许米乃和亚历山大，而是许米乃和腓理徒，都是偏离正道的人。

17节这节圣经不好读，因为许米乃，保罗已经把他交给撒但，使他受责罚（提前一20）。到了提摩太后书，还有许米乃，不过他的同伴换了，变成腓理徒。岂不知，凡是玩弄权势的，同伴一定是一直换的。你要注意，换人不是一件好事。你今天跟这个人在一起，明天跟另一人在一起，都是没有生命的表现。本来许米乃是同着亚历山大，现在是同着腓理徒，你就知道他们的关系是非常有问题的；其实就是一个利益的问题。

带领的失去目标，众圣徒就迷失方向

提后二章18节，「他们偏离了真道，说复活的事已过，就败坏好些人的信心。」

18 偏离（avstoce,w, astocheo, to go astray）

由a（否定词）和stoichos（带有目标的行伍，联于stoicheo），是像军队一样有规则、有目标的行走。正如在加拉太书五章25节，使徒劝勉信徒们，「我们若是靠圣灵得生，就当靠圣灵行事（stoicheo）。」这表明在真理的传输上，当带头的失去目标，众圣徒也跟着迷失方向。

19 真道，见二15（真理）。

有人偏离真道，就是说，在真理的传输上，带头的人迷失了方向，众圣徒也就跟着迷失了方向，走偏了路。圣经里有两种行走：

一种是顺着圣灵而行的日常的行走（peripateo，加五16），一种是靠着圣灵行事的规律的行走（stoicheo，25节）。

前者是在神圣、奥秘、属灵的范围里自由的行走，后者是靠着灵，像军队行军一般的行走。既然是像行军一样的行走，带头的、带队的人就变得绝对重要，因为怎么走，士兵是不负责任的；长官怎么带，士兵就怎么跟，他们只负跟从的责任。

提后二章18节的偏离，其实是含示第二种的行走。一面来说，这表示教会生活像军队一样，圣徒们该说同样的话，圣徒们该打同样的仗，圣徒们该作同样的见证；一面来说，教会生活又像军队行军，带头的如果偏离了，大家就都跟着偏离了。有经验的人就知道，带领部队行军真难；你走快了，就有人落队；你走慢了，就有人松散。你怎么走，怎么认定方向，怎么叫军队里的每个人都不偏离，实在不简单。

20 败坏（avnatre,pw, anatrepo, to overturn）

由ana（重复、加强）和trepo（转变）组成，也可译作「倾覆」，和14节的「败坏」同字根。

保罗说，许米乃和腓理徒的话如同毒疮，越烂越大，把众人的信心败坏了。什么话呢？就是说复活的事已过。说「复活的事已过」，我想是根据犹太教的说法；它绝不是某一个人的教导，而是人有了在宗教里的思考以后，才产生的一个思想体系。例如，旧约虽然有死人复活的事例（王下八5，十三21），但在神的诫命和律例里并没有明确地说到复活。所以对当时的人来说，人对复活这件事并不能领会。

然而，使徒的教导明确地说到复活。彼得的第一篇道就是，「你们钉在十字架上的这位耶稣，神已经立他为主、为基督了。」（徒二36）这就是说，主耶稣从死里复活了！保罗说，有人说复活的事已过，就败坏好些人的信心—确实如此。你想，如果没有复活，我们每天在做什么呢？如果没有复活，我们还聚什么会呢？若真没有复活，我们整个基督徒的生活都是有问题的。感谢主，我们的主复活了！

原则上来说，「说复活的事已过」是一个手段。许米乃和腓理徒说这些话，是为叫众教会跟着他们走。这一班人为着某一种个人的宗教利益，可以说出任何话、做出任何事来；他们所做的工是邪恶的，是偏离真道的。求主保守我们的心，不落入言词的争辩，也远离世俗的虚谈，只竭力在神面前得蒙喜悦。


28 神坚固的根基立住了

然而，神坚固的1 根基2 立住3 了；上面有这印记4 说：

「主认识谁是他的人」；又说：「凡称呼主名的人

总要离开不义。」

—二章19节

信仰的根基是复活的基督

「然而，神坚固的根基立住了」（19节上）；保罗说，提摩太啊，有人说复活的事已过，但是神坚固的根基已经立住了。这个根基就是复活的根基。神所做的工不会改变，即或有人说复活的事已过，但是在教会生活里，大家都经历了复活。

1 坚固的（stereo,j, stereos, ﬁrm）

来自于histami（站立，即本节的「立住」），意结实的（solid），表明构成；也是坚决的（ﬁrm），表明见证。这根基的构成是结实的，所显出的见证也是坚决的。

2 根基（qeme,lioj, themelios, foundation）

指建筑物的根基，本节意神圣信仰的根基。教会是真理的根基，尤重复活的实际。新约说到根基时，多指耶稣基督是独一的根基（林前三11），是建造教会的房角首石（弗二20下）；在建造的过程里，使徒们和先知们也各是根基的一部分（20节上）。

3 立住（i[sthmi, histemi, to stand）

和「坚固」同字根，是保罗对这根基双重加强的用语。

神所立的根基，就是信仰的根基。我们的信仰是复活的基督，和基督在祂复活里的运作。弟兄姊妹，我们和佛教的诵经有什么不同？我们和道教的修行有什么不同？我们和地上一切的宗教有什么不同？乃是我们有根基！我们在复活的基督里享受属灵的实际。这是一件奥秘的事。我们蒙恩多年，经过多少失望，经过多少打击，也多次起来说：「这条路我走不下去了」，可是你还要走，而且有力量走，为什么？因为有复活。复活，成为所有一切属灵事物的实际。

许米乃说，复活的事已过；保罗就说，神坚固的根基立住了。保罗的意思是，你怎么能把复活拿走？复活是一切神圣事物取用的实际。

没有复活，你怎么来得着基督？

没有复活，你怎么能得救？

没有复活，主耶稣怎么住在你里面？

没有复活，你怎么有信心？

没有复活，你怎么有认定？

没有复活，你怎么来跟随主？

没有复活，你怎么在行走中得着加力？

没有复活，你怎么能经过一次又一次的艰难，而仍然活着？

没有复活，你怎么能被打倒了，却不致死亡？

这都是因为在我们身上有一个东西叫作复活。一个住在复活里的人，他或许会失败，但是复活不会任他倒下。复活要说，我来带领你，你不要怕；我来扶持你，你不要怕；我与你同在，你不要怕；你可以好好地跟随我，你不要怕；因为我就住在你的里面。

真理的根基是教会

神所立的根基，不仅是一个结实的构成，也是一个结实的见证；它的构成是结实的，它所显出的见证也是坚固的。它的见证显在哪里？教会。教会是神经纶的中心，教会也是真理的根基（提前三15）。

教会是什么？教会是一个很奥秘的生机体。

教会是什么？教会就是基督。

教会是什么？教会也就是我们。

教会是什么？教会就是基督和我们，但又不是那堕落的我们，也不是天然的我们，也不是我们在个性里的所是，乃是那住在复活里、享受复活的我们。教会作为真理的根基，就是来托住、见证这复活的真理。

教会，这坚固真理的根基是本于复活的基督，和基督在祂复活里的运行运作—不仅有救赎，也有救恩；不仅有神性，也有在神性里流露的人性；不仅有神圣的见证，也有荣耀的彰显。

真理是什么？真理就是基督。一面来说，基督是一切属灵的事物；一面来说，复活的基督是一切属灵事物的实际。基督就是一切，但是若没有复活，这一切离你都很遥远。一切属灵的事物在你身上能成为你的，是因为祂是复活的基督。没有复活，什么都是假的，教会是假的，基督徒的聚会是假的，我们所说的真理也是假的；要知道，所有的一切都是在复活里来实化的。

教会，这真理的根基是非常生机、豪迈的在复活里。人想来摧毁教会吗？没有可能，因为复活就在教会生活中。

建造的根基是基督，

和使徒、先知的流出

神所立的根基，不仅满了基督在祂复活里的运行和运作，也满了基督借着祂的使徒们和先知们在启示和构成里所流露的属灵丰富。历世历代以来，当教会在建造的时候，主耶稣永远是房角石，甚至那些在所是上和主同性质、同性情、同荣耀、同坚固的人，他们在启示里的流出也成为基督根基的一部分。今日教会生活的往前，是要建造在使徒们和先知们所流出的丰富的根基上。就如我们现在建造教会，多少是根据达秘所流出的丰富，更多是根据倪柝声弟兄所流出的丰富；他们是使徒，是先知，他们也成为根基的一部分。

神的根基是活的，是为主作见证的

提后二章19节下，「上面有这印记说：『主认识谁是他的人』；又说：『凡称呼主名的人总要离开不义。』」这根基也是活的。为什么？因为这根基上有一个印，这个印会说话。它说，主认识谁是祂的人；又说，凡称呼主名的人总要离开不义。

4 印记（sfragi,j, sphragis, seal）

是带有实质的图印，如同印章。本节的印记，乃见证神坚固的根基是活的，是为主作见证的。这见证的第一面是主认识谁是祂的人，第二面是凡称呼主名的人总要离开不义，表明一个在这根基上生活行动的人，就是一个过教会生活的人；他必定是一个流露主、见证主、为主所认识的人，也必定是一个联于主、有神圣活出的人。

好比说，你有一本书，你在书上盖个印，就表示它是你的。书一盖印之后，就会说话了。说什么呢？「不要偷我，如果借去，请记得还，我不是你的，我是有主人的。」神在祂坚固的根基上有一个印，这个印记见证神坚固的根基是活的，它是为主作见证的。这见证的第一面，是主认识谁是祂的人；第二面，是凡称呼主名的人总要离开不义。

离开不义，就是不离开神，以及神在祂神圣经纶里的运作。神的所是是义，神的工作是义，神在祂所是里的运作是义。

为什么主耶稣来地上死？因为神的义。

为什么主复活？因为神的义。

为什么我们需要宝血的洗净？因为神的义。

为什么我们需要认罪悔改？因为神的义。

为什么我们可以和神一致？因为神的义。

为什么我们无论多软弱、多跌倒、多失败，神还必须赦免我们？因为神的义，神在祂的义里不能不认祂自己。

认真说，说复活的事已过，就是不义。弟兄姊妹，你要离开不义，就是你不要再离开基督的所是，和神在祂经纶里所做的一切。


29 脱离卑贱的事

在大户人家1 ，不但有金器银器，也有木器瓦器2 ；

有作为贵重的，有作为卑贱3 的。人若自洁4 ，

脱离卑贱的事5 ，就必作贵重的器皿，

成为圣洁，合乎主用6 ，预备7 行各样的善事。

—二章20至21节

教会脱离小群，组织成大树

20节，「在大户人家」，保罗在这里说出一个东西，就是教会变了，变成一个大户人家。

1 大户人家（mega,lh| oivki,a|, megale oikia, a great house）

由megas（巨大）和oikia（家）组成。一般说到神的家的「家」（提前三15），希腊文是阳性的oikos，说出神在这家中的主权。但是这里大户人家的「家」是阴性的oikia，也许在此说明这个家已经有一种不健康的情形。「大户人家」说出教会在发展的过程里容易脱离「小群」的原则，也顶容易从芥菜种长出大树，比别的菜都大（megas）（太十三32）。一处处地方教会原本可以是「小群」（路十二32），是绝对的纯洁，也有主的仆人们，如提摩太在众教会中间的劳苦。但是当有系统化的不健康教训，借着许米乃传播在众教会中间的时候，这不正确的教师和教导，就使地方教会系统化，变成大户人家，以致带进各面的衰败。

大户人家的「家」不是阳性的oikos，而是阴性的oikia。本来教会是神的家，这家是神来作主的；现在有另一个东西出来作主，就是以一个人，或者一个教训，或者一个说法，或者一个真理来作主，说明她已经不是一个健康的家了。

「大户人家」说出，教会在成长的过程里容易脱离「小群」的原则。主耶稣说，「你们这小群，不要惧怕，因为你们的父乐意把国赐给你们。」（路十二32）又说，「神的国好像什么？我拿什么来比较呢？好像一粒芥菜种，有人拿去种在园子里，长大成树，天上的飞鸟宿在它的枝上。」（十三18-19）保罗之前写信给提摩太（提摩太前书），那时教会还健康，所以保罗嘱咐他在各教会中设立长老，设立执事（三1-13）；现在提摩太被孤立起来，什么都不能做了，教会失去她原有的特质，一处一处教会都变成组织了。

「大户人家」不是一个好词。我们都喜欢「大」，但是你要注意，神所要的教会，和这时候的教会完全不一样。本来教会多单纯，本来教会多纯洁，本来教会多向着神，本来教会是神眼中所看的一个一个小群，就是一处处的地方教会，现在教会组织化了，变成一个大户人家。怎么证明？提后一章15节，「凡在亚细亚的人都离弃我。」都离弃我，就证明一处处地方教会变成组织了，包括以弗所，包括歌罗西，也包括老底嘉。一处处地方教会已经不再是一个一个向主负责的小群，而是组织成为一棵大树了。

组织化的结果，就使众地方教会系统化，而采取同一个行动。你要注意，教会之间是需要交通的，教会之间是常常应该有共同的负担的，但是众教会不能在组织里产生所谓一致的行动。教会一旦有了一致的行动，就不再是以神为主（oikos），而变成倚赖在一个组织、一个教训之下。教会只要成了大户人家，一定带进各面的衰败。

卑贱的想有用，贵重的被珍赏

二章20节，「在大户人家，不但有金器银器，也有木器瓦器，有作为贵重的，有作为卑贱的。」。教会本来是小群，教会本来是一地一地的，但那时候，许米乃也许受犹太教的影响，开始研究复活，或许他也找出圣经根据，说复活的事已经过了，就使整个教会变成组织，也系统化起来。在这系统化的组织里，保罗就说，教会中有许多人是木器、瓦器，还有少数人是金器、银器。这里的金器、银器，应该是指那些没有跟从许米乃的人。

2 金（crusou/j, chrusous, golden）器（skeu/oj, skeuos, a vessel），银（avrgurou/j, argurous, of silver）器，木（xu,linoj, xulinos, wooden）器，瓦（ovstra,kinoj, ostrakinos, earthen）器

金器表明神圣性情的构成；银器表明基督救赎的构成；木器是出于神的，却又是天然的构成；瓦器是出于人的，却又是自以为有用的构成。

3 贵重（timh, , time, value or honor），卑贱（avtimi,a, atimia, dishonor）

这里不是指功用，乃指器皿所是的价值说的。

金，表明神圣的性情；金器就是在这性情构成里而有的器皿。教会生活有金的器皿。银，表明基督救赎的构成。基督的救赎在你身上成为你的经历，你就成为一个在救赎里所产生的器皿。可以说，出于神的就是金器，属于神的就是银器。金器、银器是指，我不仅有神，我也属于神；神不仅得着我，神也成为我的内涵。

银器是会褪色的；作银器，常常还需要擦一擦。这是说，对于主耶稣的救赎，你是需要常常有新鲜的经历。你每天早晨起来，需要祷告，让主的救赎再新鲜起来，把银器那黑的地方擦掉。你在生活中亲近主，就是把银器擦一擦。

木器来自树木；树木是神造的，是出于神的，却是天然的。教会中的木器真多！有的人，他里面的神圣生命是从神来的，甚至他服事主的心愿都可能是从神来的，但是他这器皿在制造的过程中，把金—神圣的性情，把银—基督的救赎，完全放到一边去，他就成了木器。他是出于神的，却是天然的构成。

瓦器是出于人的，又是自以为有用的。人的想法是：天生我才必有用，我可以服事主。殊不知，主并不要用你。你想要自己有用，主就会说：「我喜欢欣赏你，我不喜欢用你。」这不是说主绝不用你，金器也可用，银器也可用，但是金器、银器主要的功用不是用，而是让人欣赏。弟兄们，我们这个人常常是个瓦器。你几乎不能爱主，你稍微爱主一点，许多「瓦器制造所」的人就来劝你：你这么爱主，你就要有用，你就要好好服事主。他们不懂，你的存在是为给主来欣赏的，你的存在是经历主耶稣的救赎的，你是让主来制作成金器、银器的。

弟兄姊妹，教会生活不是你所想的。你所想的是，主怎么用我？主所想的是，我怎么珍赏你？你所想的是，我怎么在主的手里有用？主所想的是，你怎么在我的手里有价值？

我们说，主啊，用我！

主说，不不不，我要珍赏你！

我们说，不，我要被你用！

主说，不，我要珍赏你！

我们一生和主的冲突都在这里。我们坚持作木器、瓦器，神坚持我们作金器、银器。

主愿意我们作金器、作银器来让祂珍赏。主喜欢我们什么都不做，只是爱祂就好，可是我们坚持说，不！我要替你做一番；这就是作木器、瓦器。弟兄们，你的一生是要有雄心壮志来为主做一番，还是愿意让主来珍赏？当然，银器也可以拿来吃饭，金器也可以拿来吃饭，但是你知道，它主要的目的不是被用，而是被珍赏。木器、瓦器虽好用，本身的价值却不高。

弟兄姊妹，不知道这里你有没有看见一幅图画—凡是我们所要的，常常都是卑贱的；神所要的，都是贵重的。容我再说，人的观念是「做」，想让自己有用，但是神的观念不是这样。主要说，你认识复活吗？你认识在复活里的根基吗？你认识复活根基上的丰富吗？你认识在复活里所产生的果效吗？我要产生的是一班能作金器、银器的人啊！这里一点没有木，也没有瓦，只有金，只有银。

出代价洁净自己，脱离天然的热心

21节上，「人若自洁，脱离卑贱的事，就必作贵重的器皿」。保罗有一种说不出的叹息，今天的教会，不知不觉组织化，而成为一个系统化的大户人家，因为这样，木器、瓦器就到处可见。然而，人若自洁，脱离卑贱的事，就必作贵重的器皿。

4 洁（evkkaqai,rw, ekkathairo, to cleanse or purify thoroughly）一3（清洁，名词）

由ek（出于，也有加强的意思）和kathairo（洁净）组成，动词，意使⋯⋯纯净，或从不纯不洁之物出来。一般英文圣经（如NIV，NAS，NAU）译作to cleanse；Darby译作to purify；KJV和ASV译作to purge，指出一个代价纯净自己而产生的洁净。林前五章7节，「把旧酵除净（ekkathairo），好成为新团」，Darby和英文另译把「除净」译作to purge out。

「自洁」，直译洁净自己。怎么自洁？乃是出一个代价纯净自己而产生洁净。这就是为什么保罗接着说，「你要逃避少年的私欲」（22节），「逃避」就是出一个代价。你要出一个代价，叫你自己纯洁。

5 卑贱的事（tou,twn, touton, these）

人称代名词，意「这些（卑贱的）」，指前一节那些卑贱的器皿，而非卑贱的事，就是那些天然并自以为有用的人。在这里，「卑贱的」不是指功用上的，而是指性质上的，也就是说，不是为主做多少的问题，而是凭什么性质来做的问题。那些卑贱的器皿，木器、瓦器，是指人在天然和宗教情操里，凭热心来服事的表现。但是大户人家真正的价值，是显在金器和银器上。

使徒保罗说，人若洁净自己，脱离卑贱的事，就必作贵重的器皿。什么叫卑贱的？你要善意领会，讲道就是卑贱的，看望圣徒就是卑贱的，服事教会就是卑贱的。但我又说，讲道就是贵重的，看望就是贵重的，服事就是贵重的。讲道和讲道不同；为讲道而讲道，就是卑贱的。在一个负担里说主的话，就是贵重的。服事和服事不同；在主里的服事就是贵重的，天然热心的服事就是卑贱的。你要认识，脱离卑贱的，不是指功用上的，是指性质上的。

你的职业是传道，所以你去传道，这就是卑贱的；

主给你负担，你去传道，这就是贵重的。

你要记得这句话，不是为主做多少的问题，而是凭什么性质来做的问题。

今天你到一个个教会去，你寻找什么？金器，银器。在大户人家里真正有价值的，是金器和银器。你要盼望在地方教会中有许多贵重的器皿，这些贵重的器皿就是那些合乎主用，预备行各样善事的人。

把握时机起来跟随主

21节下，「成为圣洁，合乎主用，预备行各样的善事。」

6 合乎⋯⋯用（eu;crhstoj, euchrestos, useful）四11（有益处）

由eu（好）和chrestos（有用、实用，甚至于可经营的）所组成，意有益处。这个益处是可支配的，甚至是可经营、可发展的。

7 预备（e`toima,zw, hetoimazo, to prepare）

字根heteos，意契合或适合，用于合适的时机，合适的时季或时间。表明贵重的器皿是随时预备好为着神的权益，也满足神的。

「合乎主用」，是指对主有益处，也是主可以经营、可以发展的。卑贱的器皿是想被主用，自己起来做一番；贵重的器皿是合乎主用，被主来珍藏、来欣赏，也是随时预备好为着主的权益摆上的。

「预备行各样的善事」，就是在合适的时机行各样的善事。亲爱的弟兄，把握时机行善不是一件小事。主在你一生中会给你许多时机，但是时机来的时候，你很容易让它失去。失去以后，主还会给你机会，但是这时候，你这个器皿就变小了。好比说，许多弟兄是等到退休了，才来全时间服事主，你不能不尊重他，但是你也知道，无论在性质上或功用上，他的器皿已经定形了，这是何等可惜的事。求主怜悯我们。


30 同那清心祷告主的人

你要逃避1 少年的私欲2 ，同那清心3 祷告主的人

追求4 公义5 、信德6 、仁爱7 、和平8 。

唯有那愚拙无学问的辩论，总要弃绝，因为知道这等事

是起争竞的。然而主的仆人不可争竞9 ，只要

温温和和地待众人，善于教导10 ，存心忍耐11 ，

用温柔劝戒那抵挡12 的人；或者神给他们悔改的心13 ，

可以明白14 真道15 ，叫他们这

已经被魔鬼任意16 掳去17 的，可以醒悟，脱离他的网罗。

—二章22至26节

追求义、信、爱、和平

22节，「你要逃避少年的私欲，同那清心祷告主的人追求公义、信德、仁爱、和平。」前面说，在大户人家，有金器和银器，有木器和瓦器，但是按我们的经历来看，器皿不是一成不变的。在这件事上有人是金器，在那件事上有人是瓦器；有人早晨是金器，下午变成木器。所以保罗提醒提摩太，有的器皿是贵重的，有的器皿是卑贱的；在贵重的和卑贱的之间，你要学习和清心祷告主的人追求公义、信德、仁爱、和平。

1 逃避（feu,gw, pheugo, to ﬂee）

意逃离、逃开和避免。

2 私欲（evpiqumi,a, epithumia, lust）三6，四3

由epi（在⋯⋯之上，这里有累积之意）和thumos（热情或激情）和ia（性质）所组成，在此是多数用法，有时有正面的意思，但通常是指对不道德或不许可的事，甚至于邪恶的事，有强烈的冲动或行动。

3 清心，见一3。

4 追求（diw,kw, dioko, to pursue）

意在明确的目标里，快速、全心全力地跟随或得着。这个过程是满了动力的。强烈的追求，有时在反面上也可译作逼迫（三11-12）。

5 公义（dikaiosu,nh, dikaiosune, righteousness）四8

由dikaios（公正，公平）和-sune（字尾，意性质，指义的性质）所组成，意神在祂神圣所是里的运作，以及运作的法则。

6 信德，见一5。

7 仁爱，见一7。

8 和平，见一2（平安）。

什么叫清心祷告？就是全心只要主。追求什么呢？追求公义、信、爱、和平。你要注意，这个追求的次序很特别。在我们的感觉里，我们应该是以爱为起点，先追求爱，但这里是以义为起点，再长出其他的美德。

什么是义？神就是义，神的运作就是义的运作，神的法则就是义的法则，神的法规就是义的法规。义，是在一个神圣的所是、神圣的运作，和神圣的法则与法规里产生出来的。你现在要来追求了，你说：「主啊，愿我所有、所做的一切，都和你所要的一致！」这就是义。有了义，信就会出来。神会对你说，我是何等的信实，你可以把自己信托给我。之后，爱就会出来；有了爱，你在众圣徒中间也产生了和平。你和主的关系，你和圣徒的关系，乃是先有义、信、爱，才有和平。光有和平是不可能的。人为的和平不是神所要的，神所要的和平是从义开始，经过信，经过爱，所产生出来的真实的和平。

不可争竞，只要存心忍耐

23至24节，「唯有那愚拙无学问的辩论，总要弃绝，因为知道这等事是起争竞的。然而主的仆人不可争竞，只要温温和和地待众人，善于教导，存心忍耐。」

9 争竞（ma,comai, machomai, to contend）

同二章14节争辩（macheo）言词的「争辩」。

10 善于教导（didaktiko,j, didaktikos, able to teach）

是一章11节「师傅」（didaskalos）的形容词，意根据所学的，在真理、经历和构成里来教导。

保罗提醒提摩太，教会生活应该是祥和的，弟兄姊妹应该是彼此相爱的，但有些人会出来争辩学问，制造话题。话题出来的时候，你要注意，你是主的仆人，你不要跟他们去吵。主的仆人不要去和人争竞；人打你左脸，就把右脸也给他。善于教导，就是好好教导那些可以接受你的人。

11 存心忍耐（avnexi,kakoj, anexikakos, enduring evil and suffering）

由anecho（坚定持续地站立）和kakos（指艰难或邪恶的人事物）组成，意在一切艰难和邪恶中，没有情绪的激动，而能坚定持续地站立。

忍耐，是基督徒最大的美德。跟随主的路上，什么都好学—爱主也好学，奉献也好学，追求也好学，就是忍耐难学。保罗告诉提摩太，你若是主的仆人，你就不要和人吵吵闹闹。你要温温和和地待众人，你要会教导人，你要存心忍耐，包容别人，好像父母对儿女一样。父母对儿女若是没有忍耐，儿女是长不大的；无论儿女如何悖逆，父母都能看见另外一面，忍耐着陪他们成长。

用温柔劝戒那扺挡的人

25至26节，「用温柔劝戒那扺挡的人；或者神给他们悔改的心，可以明白真道，叫他们这已经被魔鬼任意掳去的，可以醒悟，脱离他的网罗。」。

12 抵挡（avntidiati,qhmi, antidiatithemi, to oppose）

指站在反对的立场上。

13 悔改的心（meta,noia, metanoia, repentance）

指悟性（nous）的转变，意悔改。

14 明白（evpi,gnwsij, epignosis, knowledge）

由epi（在⋯⋯之上，这里意完全）和gnosis（认识，是ginosko和oida的名词型态）组成，意在经历和启示里所共有的完全认识。

15 真道，见二15（真理）。

你要注意25节的「或者」，这是说，人多半是不会悔改的，人一旦受了宗教意识型态的控制，他们就被魔鬼掳去了，除非神在祂极深的怜悯里给他们悔改的心，否则他们很难从其中出来。

16 任意（qe,lhma, thelema, will）

与一章1节的旨意同字。这个字在提后用了两次，一章1节是联于神的，译作旨意；这里是联于魔鬼的，译作任意。

17 掳去（zwgre,w, zogreo, to take captive）

意活捉，而产生控制，或在限制里的捆绑。

26节，「任意」（thelema），和一章1节的「旨意」同字，就是归于神的旨意。神的旨意，就是祂的定旨，乃是不改变的；而魔鬼的「旨意」，就是牠的诡计，却是随机应变的，目的只有一个，就是叫人被掳去，进到死的网罗里。

你犯罪吗？牠叫你多犯罪。

你改邪归正吗？牠叫你作没有基督的好人。

你信了主耶稣吗？牠叫你进到宗教里。

你全时间服事主吗？牠叫你一心去讲道和做事工，却只为了满足宗教的私欲。

魔鬼一切的「旨意」，就是叫你没有基督；换句话说，牠的「旨意」，不是为着「成就」，而是为着「摧毁」。神的旨意是为着祂的成就，魔鬼的「旨意」是为着牠的摧毁。

亲爱的弟兄姊妹，你能不能从这两章圣经看见一幅很美妙的图画？使徒保罗从神的旨意说起，末了就说到脱离魔鬼的「旨意」，中间的过程是何等的美，也何等重要，尤其是保罗对提摩太的四个嘱咐。哪四个嘱咐？就是让恩赐如火挑旺起来（一6-7），持守所交托的善道（14节），作无愧的工人（二15），以及脱离卑贱的事（21节）。求主用这些话坚固我们，阿们！

只是我先前以为与我有益的，我现在因基督都当作有损的。不但如此，我也将万事当作有损的，因我以认识我主基督耶稣为至宝。我为他已经丢弃万事，看作粪土，为要得着基督。—使徒保罗


持守美好托付

这不是说我已经得着了，已经完全了；我乃是竭力追求，或者可以得着基督耶稣所以得着我的。弟兄们，我不是以为自己已经得着了；我只有一件事，就是忘记背后，努力面前的，向着标竿直跑，要得神在基督耶稣里从上面召我来得的奖赏。—使徒保罗

那美好的仗我已经打过了，当跑的路我已经跑尽了，所信的道我已经守住了。—使徒保罗

只是我先前以为与我有益的，我现在因基督都当作有损的。不但如此，我也将万事当作有损的，因我以认识我主基督耶稣为至宝。我为他已经丢弃万事，看作粪土，为要得着基督。—使徒保罗

这不是说我已经得着了，已经完全了；我乃是竭力追求，或者可以得着基督耶稣所以得着我的。弟兄们，我不是以为自己已经得着了；我只有一件事，就是忘记背后，努力面前的，向着标竿直跑，要得神在基督耶稣里从上面召我来得的奖赏。—使徒保罗

那美好的仗我已经打过了，当跑的路我已经跑尽了，所信的道我已经守住了。—使徒保罗

只是我先前以为与我有益的，我现在因基督都当作有损的。不但如此，我也将万事当作有损的，因我以认识我主基督耶稣为至宝。我为他已经丢弃万事，看作粪土，为要得着基督。—使徒保罗

那美好的仗我已经打过了，当跑的路我已经跑尽了，所信的道我已经守住了。—使徒保罗

读经系列21

提摩太后书研读（上）

着 作 者： 朱韬枢

编辑整理： 美地出版社编辑部

字义研读： 朱韬枢，朱弘硕

出 版 者： 归主出版社 网址：http:// blog.yam.com/cclmolive

发 行 人： 李正一

发　　行： 华宣出版有限公司 CCLM Publishing Group Ltd.

台北县中和市连城路236号3楼

电话：(02)8228-1318　 邮政划拨：19907176号

传真：(02)2221-9445　 网址：www.cclm.org.tw

香港地区： 橄榄（香港）出版有限公司 Olive Publishing (HK) Ltd.

总 代 理 中国香港荃湾横窝仔街2-8号永桂第三工业大厦5楼B座

          Tel:(852)2394-2261　Fax:(852)2394-2088　网址：www.ccbdhk.com

新加坡区：益人书楼 Eden Resources Pte Ltd

经 销 商 29 Playfair Road #02-00 Lin Ho Building, Singapore 367992

          Tel：6343-0151　 E-mail：eden@eden-resources.com

          Fax：6343-0137 Website：www.edenresource.com.sg

北美地区：北美基督教图书批发中心 Chinese Christian Books Wholesale

经 销 商 603 N. New Ave #A Monterey Park, CA 91755 USA

Tel：(626) 571-6769　 Fax：(626) 571-1362

Website：www.ccbookstore.com

加拿大区：神的邮差国际文宣批发协会

经 销 商 Deliverer Is Coming International Publishing

          B109-15310 103A Ave. Surrey BC Canada V3R 7A2

          Tel：(604)588-0306　 Fax：(604)588-0307

澳洲地区：佳音书楼 Good News Book House

经 销 商 1027,Whitehorse Road,Box Hill, VIC3128, Australia

Tel：(613)9899-3207　 Fax：(613)9898-8749

E-mail：goodnewsbooks@gmail.com

美术设计： 郭秀佩

承 印 者： 橄榄印务部

行政院新闻局登记证局版台业字第2600号

出版时间： 2014年4月初版一刷

年 　 份： 18 17 16 15 14

刷 　 次： 07 06 05 04 03 02 01 著作权所有，翻印必究

A Study of 2 Timothy (I)

By Titus Chu

Chinese Copyright © 2014 by Olive, a division of CCLM

All Rights Reserved

1st Edition：Apr. 2014

Cat.No. 40320

ISBN 978-986-6769-36-8（精装） Printed in Taiwan

国家图书馆预行编目资料

提摩太后书研读／朱韬枢着. -- 初版. -- 新北市：

归主出版：华宣发行, 2014.04

  册；　公分（读经系列；21）

ISBN 978-986-6769-36-8（上册：精装）

1. 提摩太后书　2.圣经研究

241.7812 103002875


第3章 跟随我的各面

【经文】

末世的人性

1 你该知道，末世必有危险的日子来到。 2 因为那时，人要专顾自己，贪爱钱财，自夸，狂傲，谤讟，违背父母，忘恩负义，心不圣洁， 3 无亲情，不解怨，好说谗言，不能自约，性情凶暴，不爱良善， 4 卖主卖友，任意妄为，自高自大，爱宴乐，不爱神， 5 有敬虔的外貌，却背了敬虔的实意；这等人你要躲开。 6 那偷进人家、牢笼无知妇女的，正是这等人。这些妇女担负罪恶，被各样的私欲引诱， 7 常常学习，终久不能明白真道。 8 从前雅尼和佯庇怎样敌挡摩西，这等人也怎样敌挡真道。他们的心地坏了，在真道上是可废弃的。 9 然而他们不能再这样敌挡；因为他们的愚昧必在众人面前显露出来，像那二人一样。

对提摩太的最后指示

10 但你已经服从了我的教训、品行、志向、信心、宽容、爱心、忍耐， 11 以及我在安提阿、以哥念、路司得所遭遇的逼迫、苦难。我所忍受是何等的逼迫；但从这一切苦难中，主都把我救出来了。 12 不但如此，凡立志在基督耶稣里敬虔度日的也都要受逼迫。 13 只是作恶的和迷惑人的，必越久越恶，他欺哄人，也被人欺哄。 14 但你所学习的，所确信的，要存在心里；因为你知道是跟谁学的， 15 并且知道你是从小明白圣经，这圣经能使你因信基督耶稣，有得救的智慧。 16 圣经都是神所默示的（或译：凡神所默示的圣经），于教训、督责、使人归正、教导人学义都是有益的， 17 叫属神的人得以完全，预备行各样的善事。

【本章提要】

当前是什么时代？末世！你该知道，末世必有危险的日子来到（三1）。末世的危险层出不穷，起于人专顾自己，贪爱钱财，林林总总共十八项（2至5节）。末世的危险如凶猛野兽可以把人吞吃。这样的危险的日子显在哪里？显在大户人家，就是基督徒中间。这等人牢笼无知的妇女（6节），这等人也敌挡真道（8节）。

面对末世，使徒保罗告诉提摩太，你有一条路可以逃脱。这条路上有三个宝贝—

第一是年长弟兄，就是使徒保罗自己。「但你已经服从了我的教训、品行、志向、信心、宽容、爱心、忍耐，以及我在安提阿、以哥念、路司得所遭遇的逼迫、苦难。」（10至11节上）教训联于使徒的内涵，品行、志向、信心联于使徒的生存，宽容、爱心、忍耐联于使徒的劳苦，逼迫、苦难联于使徒的经历。服从，亦译紧紧跟随。使徒是先驱者，他为福音开拓出一条道路，建立起一个个地方教会的见证；使徒也是榜样，他成了一个极佳的爱主、跟随主的模板，我们可以在使徒的榜样里一同跟随主，并在基督耶稣里敬虔度日（12节）。

第二个宝贝就是圣经（15至17节）。圣经能使人因信基督耶稣有得救的智慧，圣经都是神所默示、神所呼出，圣经能给人教训、督责、归正和教导，圣经叫属神的人得以完全，预备行各样的善事。

第三个宝贝就是主自己。这是在第四章说到的。


31 末世必有危险的日子

你该知道1 ，末世2 必有危险的日子3 来到。因为那时，

人要专顾自己4 ，贪爱钱财，自夸5 ，狂傲6 ，谤讟7 ，

违背8 父母，忘恩负义9 ，心不圣洁10 ，无亲情11 ，

不解怨12 ，好说谗言13 ，不能自约，性情凶暴14 ，

不爱良善， 卖主卖友15 ，任意妄为16 ，自高自大17 ，

爱宴乐18 ，不爱神，有敬虔的外貌19 ，却

背20 了敬虔的实意21 ；这等人你要躲开。

—三章1至5节

使徒保罗写提摩太后书时，知道自己要离世了，就在离世之前，他写下一个最后的嘱咐，就像遗言一样。他似乎对提摩太说：「我要与主同在了，在我离世之前，我愿意告诉你一些事。」这些最后的话都是珍贵的。

今天仍有「凶猛」来吞吃你

三章1节，「你该知道，末世必有危险的日子来到。」

1 知道（gi,nwske, ginoske, to realize or know）

是ginosko（认识）的命令式，一个警戒式的知道，表明使徒保罗似乎是大声疾呼地来警告提摩太。

「你该知道」，这是一个命令式的语句，乃是说：你要注意！注意什么呢？末世必有危险的日子来到。

2 末世（evn evsca,taij h`me,raij, en eschatais hemerais, in last days）

彼得在使徒行传二章17节，也就是主复活后使徒传讲的第一篇信息中，首先用这个发表。表明末世并不是指我们所看见的艰难时期，而是指在主第一次来临和第二次来临之间的时期。

末世，就是指主复活、被提升天以后，一直到祂的再来。使徒彼得说，「神说，在末后的日子，我要将我的灵浇灌凡有血气的。」（徒二17上）什么是末世？末世已有两千年了。几乎没有一年人不说是末世。彼得说，这是末世，主就要来了；保罗说，这是末世，主就要来了；老约翰说，这是末世，主就要来了（约壹二18）。一直到主再来，都是末世。这两千年来，没有一个时代人不是堕落的，因此人一直觉得是末世。在这末世，你所看见的，多半是叫你不得鼓励，叫你觉得非常为难的情形，但保罗说，不，这个末世是非常危险的！

3 危险的日子（kairoi. calepoi,, kairoi chalepoi, perilous or difficult times ）

这个发表新约用了两次，一次是这里，一次是马太福音八章28节，译作恶鬼的「凶猛」；表明我们若不谨慎，末后的日子就会有能力来吞吃我们。

危险的日子，也可以译作「凶猛的日子」。什么叫凶猛？就是可以吃掉你，可以吞吃你。弟兄姊妹，如果你懂什么叫末世，你就不敢在你的人生规划中随便作决定，因为一直会有一个东西预备来吞吃你，而且是凶猛的来吞吃你。你要很小心—

你的每一个决定，它的后果可能就是叫你被吞吃；

你的每一个打算，它的后果可能就是叫你被吞吃；

你所做的每一件事，它的后果可能就是叫你被吞吃。

你一切所做的，你都要很清楚：「主啊，这必须是从你来的，这必须是为着你的，这必须是向着你的，这必须是让你满意的，这必须是叫你里面心满意足的！若不是这样，主啊，我不敢动，我不敢做，因为末世必有凶猛的日子来到，必有吞吃的日子来到。」

保罗说，你要注意！你如今所在的局面，是一个非常艰苦的环境。如果只是艰苦，忍受一下就过去了，然而它不仅是艰苦，更是危险，随时都有一个东西要来把你吞吃掉。

末世的危险显在哪里？在大户人家（二20），就是基督徒中间。说到危险的日子，大多基督徒都以为它是来自外邦人的，不，你读到后来，你会发觉它是联于敬虔的外貌（三5）。根据这里，我们看见这危险的日子，主要是指教会生活的败落光景，也就是在教会生活中满了木器和瓦器（二20）。木器是联于人的天然的，瓦器是联于人凭自己的能力制作出来的；教会生活中木器瓦器的特点就是，它们有敬虔的外貌，却是能吞吃、牢笼、网罗圣徒们的。如果不小心的话，木器和瓦器的吞吃是会越来越延伸、扩大的，所以末世必有危险的日子来到。

三章一开头，保罗就对提摩太说到末世。他说，提摩太啊，末世必有凶猛的日子、吞吃的日子、危险的日子来到；而且要知道，那危险的日子就在你所身处的大户人家之中。这个可爱的大户人家，她的难处一共有十八项。

专顾自己

三章2节上，「因为那时，人要专顾自己」。木器瓦器的特点，就是专顾自己，爱自己。亦即，我只顾念我的好处，至于教会如何，圣徒如何，神的心意如何，这些我管不了。

4 专顾自己（fi,lautoj, philautos, loving oneself ）

人专顾自己，也可译作「人们都会成为爱自己的（self-loving）」，由此发展出以下17点：

1. 在自己的所是里：贪爱钱财（money-loving）、自夸、狂傲、谤讟。

2. 在己里无伦理的生活：违背父母、忘恩负义、心不圣洁、无亲情。

3. 在己里不健康的群居生活：不解怨、好说谗言、不能自约、性情凶暴。

4. 在己里堕落的活出：不爱良善、卖主卖友、任意妄为、自高自大。

5. 至终成为一个爱宴乐、不爱神、有敬虔的外貌，却背了敬虔实意的人。

在自己的所是里

1.贪爱钱财

「贪爱钱财」（2节上）；人是爱钱的，钱财能叫你过更好的生活，钱财能叫你被高举，钱财能叫你被人尊重。没有人不需要钱，但是你千万不要贪爱钱财。保罗说，人是爱自己的，爱自己的第一个显出就是贪爱钱财。人因为爱钱，就自夸了，就狂傲了，就谤讟了；在他的己里就缺少伦理的生活：违背父母，忘恩负义，心不圣洁，无亲情；在他的己里也产生不健康的群居生活：不解怨，好说谗言，不能自约，性情凶暴。不仅这样，在他的己里更产生一个堕落的活出：不爱良善，卖主卖友，任意妄为，自高自大。结果是什么呢？爱宴乐，不爱神，有敬虔的外貌，却背了敬虔的实意（2至5节）。是因为人贪爱钱财，后面这些东西才会出来。

弟兄们，你要记住一句话：不能贪爱钱财。主给你的，你可以享受；主给你的，你要珍惜，不要浪费；主给你钱财了，你要好好为主来保管、使用。但是另一面，请记得，你什么时候贪爱钱财，这个「贪」就会让你整个人在主面前失去一个合适的地位。你要相信，你服事主，主会供给你；你跟随主，主会保守你；你全时间奉献给主，主会祝福你。

保罗说，末世必有一个吞吃你的东西在等着你。你以为银行职员是一个职业吗？不，是要把你吞吃的。你以为教授是一个职业吗？不，是要把你吞吃的。这不是说，你就不去银行上班了，不去作教授了，乃是说你要为自己谨慎。你不要落到钱财的诱惑里去。

有一个弟兄，他去应征工作，面试时他提出一个条件，「一个星期四十小时，绝不加班。」感谢主，因他这样诚恳、坚定，老板反而雇用了他。他从来没有因为赚钱而牺牲聚会，牺牲爱主、跟随主的机会。这叫不贪爱钱财。

2.自夸，狂傲，谤讟

「自夸，狂傲，谤讟」（2节上）；贪爱钱财，就产生三个东西，自夸，狂傲，谤讟。

5 自夸（avlazw,n, alazon, boastful）

也可译作骄傲的自夸，或虚空的自以为是。

6 狂傲（u`perh,fanoj, huperephanos, arrogant）

也可译作自以为高大。

7 谤讟（bla,sfhmoj, blasphemos, blasphemous）

用捕风捉影的事，恶毒的伤害或破坏他人。

自夸，可以领会成虚空的自以为是。你有没有注意，大多的自夸都是虚空的自以为是。所有的自夸，都是虚空。差不多所有的自夸，都叫作虚空的自夸，是假的。教会的难处，都是从自夸里出来的。人差不多都是自夸的。你要记住这个原则，自夸是从贪爱钱财出来的。

狂傲，就是自以为高大。人是不能享受成就的，人有任何一点点的成就，立刻自高自大起来，结果就产生谤讟，恶意中伤别人。弟兄姊妹，使徒保罗说，对于你自己，你要注意，人容易贪爱钱财，贪爱钱财之后就会自夸、狂傲、谤讟。

在己里无伦理的生活

「违背父母，忘恩负义，心不圣洁，无亲情」（2节下至3节上）；爱自己的人，他在末世的伦理生活上，先是违背父母，然后是忘恩负义，心不圣洁，无亲情。教会生活是一个伦理生活，因为我们都是弟兄和姊妹。我们在教会中过教会生活，就是过一个伦理的生活。

1.违背父母

8 违背（avpeiqh,j, apeithes, disobedient）

不仅是不顺从，更是在对人的不信托里的自我高举。

违背父母，按原文不仅是不顺从，更是因着不信托而产生的自我高举。换句话说，是你对父母的轻视而产生的自我高举。好比有的父母是乡下人，没有受过教育，作儿女的就轻看他们，觉得他们没有见识。违背父母，不是父母叫你作这个，你不听从，乃是因你对自己的高举而产生的对父母的藐视。简单说，违背父母，就是轻看父母的所是。有时候，父母对你说一些话的时候，一不小心你就会有一个态度，「你哪里懂呢？」这就是藐视，轻看。

弟兄们，我们对父母的尊敬总不能缺少。对父母，你要非常的尊重；他们一切所做的，都是爱你的，都是为着你的。另一面，你不要高抬自己，以为他们是无知的人。虽然他们的看见、他们的作为不一定对，但是对他们的爱心，你里面要满了感激。

人因为爱自己，就爱钱了，就自夸了，就狂傲了，就谤讟了，甚至会轻看自己的父母，觉得他们是老一代的人。小心！你若这样，有一天你的儿女也会轻看你。总要爱你的父母，尊重你的父母。

2.忘恩负义

9 忘恩负义（avca,ristoj, acharistos, ungrateful or ungracious）

或译不知感恩。

感恩，是神圣属性的流露。忘恩负义，就是不知道感恩。在世界上，包括在教会生活中，恐怕感恩是最难的一件事。一个真正会感恩的人，就是一个有人性的人。神圣的属性借着人性的活出，最明显的就是感恩。你对父母感恩，你对老师感恩，你对服事你的人感恩，你对成全你的人感恩。他们了解你或不了解你，喜欢你或不喜欢你，这都不重要，重要的是你感恩。你不仅不要违背父母，你也要学习感恩。

3.心不圣洁

10 心不圣洁（avno,sioj,, anosios, unholy）

一般译作unholy，意不圣的；达秘译作profane，意凡俗的，甚至是污秽的。

不圣洁，就是和神的性情配不起来。

4.无亲情

教会应该是一个弟兄相爱的地方，圣徒之间应该是满了亲情的，但是你有没有注意，我们的难处，就是在整个教会生活的实行上「无亲情」。

11 无亲情（a;storgoj, astorgos, without natural affection）

对挚友或家人没有感情或爱心。RSV（Revised Standard Version）译作inhuman，即无人性或铁石心肠。

亲情，使徒约翰讲得最清楚，他说，「亲爱的弟兄啊，我们应当彼此相爱。」（约壹四7）「彼此相爱」就是亲情的表现。老约翰到了他最成熟的时期，他所着重的不是工作，不是是非对错，而是彼此的相爱、彼此的亲情。如果我们在主的怜悯里，产生这一个彼此相爱，过于产生工作的发展，我们的教会生活必能加添许多属天、属灵的分量。属灵的分量会因为这一个而长出来。许多时候我们对亲情看得太淡了。

无亲情，就是没有人性。如果今天一个弟兄和你在一起，他要搬走了，你请他吃爱宴，爱宴完你就把他忘掉，从此以后再也没有关怀，这就是没有人性。如果有一个弟兄搬到别处去，有二十个弟兄常常发电邮给他，每个礼拜都有一个弟兄打电话给他，关心他，为他祷告，我们中间弟兄相爱的实际就显出来了，主在我们中间的祝福也会大大加多。若是把圣徒当作棋子，当作是可用的、可支配的工具，这就是无亲情。

弟兄姊妹，你要有个感觉，弟兄总是你的弟兄，姊妹总是你的姊妹。和你在一起的是弟兄姊妹，搬走了的还是你的弟兄姊妹；刚强的是弟兄姊妹，不刚强的还是弟兄姊妹；你非常喜欢的是弟兄姊妹，叫你头痛的照样是弟兄姊妹。这就叫亲情。反过来说，圣徒搬家了，不和你在一起了，也不能成为你的加力了，你就不当他是弟兄姊妹，这就叫无亲情。

保罗在这里说的是教会生活。教会生活必须是一个满有亲情的生活。我爱弟兄，我关心弟兄，不是因为他好，不是因为他不好，不是因为他对我有什么价值，不是因为他有什么难处，只是因为我爱他。容我这样说，基督徒是远比外邦人可怕的，因为基督徒可以用「事奉神」来贿赂自己的良心，以致什么事都作得出来。当弟兄姊妹变成教会负责弟兄的资源，你就知道，这是没有亲情。

我们在教会生活中，一定要成为一班满有亲情的弟兄姊妹。我愿意再说，这一节不仅是写给提摩太，这一节更是写给教会的，因为我们太注意工作。因为这样注意工作，就失去了亲情。我们在教会生活中，应该成为一班满了亲情的人。

在己里不健康的群居生活

提后三章3节下，「不解怨，好说谗言，不能自约，性情凶暴」，这是什么？一个不健康的群居生活。

1.不解怨

12 不解怨（a;spondoj, aspondos, irreconcilable）

不肯和好。

教会生活的难处从哪里来？从不解怨来。越相爱就越亲近，越亲近就越容易产生怨仇。不相爱，就不会生怨。你走在街上，路人成千上万，你跟谁也没有怨。乃是那些知道你的、和你关系深的、爱过你的、了解你的、扶持过你的、你爱过的，或者你扶持过的，彼此才可能有怨。怨是从这里出来的。

教会生活也叫作怨仇制造所。可爱的教会生活，各种的怨仇天天在制作中。为什么呢？因为「彼此相爱」。比方说，我请你吃三次饭，你一次没有请我，怨仇就出来了。再比方，每一次聚会我接送你，你从来没有说一句谢谢，怨仇也会出来，「我这样在爱里照顾你，你怎么这样对我？」这就是怨仇。教会生活有一个难处，就是不解怨。我们不能对别人的缺点一直记住。主耶稣如何忍受一切仇视，我们也学习忍受一切对待。

2.好说谗言

13 好说谗言（dia,boloj, diabolos, slanderous）

启示录二十章10节和约翰6章70节译作「魔鬼」，可延伸为「专说恶毒闲话的人」。

好说谗言的，就是魔鬼，也指专门说恶毒闲话的人。你要记住，人不能容忍任何人比他好、比他强、比他显明、比他有用。在教会生活这样群居的生活里，会有毁谤、谗言的事。换句话说，如果主的恩典缺少一点，你会有一种不好的反应出来，就是专说恶毒的闲话—那是从魔鬼来的。在教会生活中，谁对你闲话说多了，你就知道他这个人是不健康的。

3.不能自约

自约不是一件小事；许多事情来了，你能平静，这就是自约。许多搅扰来了，你能安息，这就是自约；许多压力来了，你能承受得住，这就是自约；许多苦难来了，你能忍受得了，这就是自约。一个人能够约束自己，他就是一个属灵人。

4.性情凶暴

14 性情凶暴（avnh,meroj, anemeros, brutal）

达秘译作野蛮的（savage）；圣经新国际标准本（NIV）译作残酷无情的（brutal）。

凶暴，可译作野蛮，残酷无情。性情凶暴不是像你想的找人打架，性情凶暴是说非征服你不可。或者你听他，或者你死。你必须顺服他；你如果不顺服他，他就受不了，不知不觉凶暴就出来。有一位长老，他爱弟兄爱极了，一切都可为弟兄摆上，叫人非常感动，可是，几乎所有被他服事过的人，最后都受不了他。为什么受不了？因为凡是不能完全照他的意的，就得走。你必须听他。

即或是最属灵的弟兄、最好的弟兄，也得小心，你服事人的时候，服事到后来，很容易性情凶暴。这样的凶暴对教会造成的伤害是很难补回来的。在教会生活里要注意，特别是你有一点显明，你也根据你的负担来服事人的时候，一旦人不能完全顺你的意，你就容易成为一个凶暴的弟兄。

在己里堕落的活出

提后三章3节下至4节下，「不爱良善， 卖主卖友，任意妄为，自高自大」。在堕落的己里，你的活出会有四方面：不爱良善，卖主卖友，任意妄为，自高自大。

1.不爱良善

善就是主自己；凡属于主的、从主而来的、为着主的、让主流出的，都是善。有人问主，「良善的夫子，我当做什么事才可以承受永生？」（可十17）主回答，「你为什么称我是良善的？除了神一位之外，再没有良善的。」（18节）良善，就是联于神的。不爱良善，就是不爱神、不爱属神的、不爱主、不爱属主的。

2.卖主卖友

15 卖主卖友（prodo,thj, prodotes, betrayer）

为己利出卖一切的人。

「卖主卖友」是一个希腊字prodotes，意思就是卖；为一点利益，什么都可以卖—不仅是主，连朋友、连自己大概都能卖。今天不知有多少基督徒为着一点利益，为着一点高的薪水，为着一点前途，为着一点世界上的名声，他们就把自己给卖了！

3.任意妄为

16 任意妄为（propeth,j, propetes, reckless）

失去目标的鲁莾行事，包括个人的刚愎自用，以及群众无理性的运动。

任意妄为，就是失去目标。比如说，一个弟兄要找工作，他有两种找法，一个是有目标的，就是根据神所要的来找事；一个是没有目标的，就是哪里有机会，哪里钱多，哪里有发展，就去那里，这就叫任意妄为。可叹！今天弟兄姊妹中间不任意妄为的还不多。很少人说我是根据神的心意来寻求我的工作。人都是先有一个盼望，再根据自己所盼望的来寻求主的旨意，终于他「寻求」到了—他也一定「寻求」得到，因为他根本就定规这么作。这一个就是任意妄为。

任意妄为，从个人来说就是刚愎自用。怎么样才不刚愎自用？就是不要倔强，不要固执己见。好比说，你在作一件属灵的事的时候，总需要花许多时间来祷告、来衡量，唯恐自己要一个东西，就凭自己去安排了，也唯恐自己想达到一个目的，就凭自己去安排了，最后失去神所要的目标。

任意妄为，从群众来说就是无理性的运动。无理性，一定失去目标。教会最怕的，就是有人把教会生活带成一个群众运动。在群众运动中，人一点不觉得没有主，一点不觉得缺少基督，一点不觉得伤害圣徒，一点不觉得把圣徒跟随主的能力摧残掉！

4.自高自大

17 自高自大（tufo,w, tuphoo, lofted）

或译「为高傲所蒙蔽」。

自高自大是联于前面的专顾自己。一个专顾自己的人，必定以自己作中心，而变成自高自大。末世到后来，人真是自我膨胀，膨胀到觉得自己伟大极了。好比说，人夸奖你一句，五十年以后你都记得；人警戒你五百句，三年以后你都忘得干干净净。这就是为高傲所蒙蔽。

专顾自己的结局

提后三章4节下至5节上，「爱宴乐，不爱神，有敬虔的外貌，却背了敬虔的实意」。在末世，人专顾自己，发展到一个地步，就成为一个爱宴乐、不爱神、有敬虔的外貌，却背了敬虔实意的人。

1.爱宴乐，不爱神

18 爱宴乐（filh,donoj, philedonos, loving pleasure）

爱宴乐却不爱神，也可以译作「爱宴乐过于爱神」。

享乐多一点，爱神就会少一点。若是我着重于享乐，我当然就不会那么爱神。我完全在享乐里，我对神的爱就没有了。专顾自己的人，到后来就变得爱宴乐，不爱神。

2.有敬虔的外貌，却背了敬虔的实意

19 外貌（mo,rfwsij, morphosis, form）

有正负两面的解释：正面解释如腓立比书二章6节，说到基督本有神的形状（morphe, morphosis的字根），祂是神圣所是、特征和性质的具体表现；负面解释如本节，指仅有外在表显，即外形。

20 背，见二12（不认） 。

21 实意（du,namij, dunamis, power）一7

亦译能力，指与生俱来的能力，是我们重生时所得生命中的本能。

背，可译作否认。实意，最好译作能力。有敬虔的外形，却否认敬虔的能力。从这里看，这不是说基督徒是说谁呢？

有敬虔的外形，可以说就是在宗教里履行宗教的法则和规条。但是真正的敬虔，乃是使徒保罗说的，「大哉，敬虔的奥秘，无人不以为然﹗就是神在肉身显现，被圣灵称义，被天使看见，被传于外邦，被世人信服，被接在荣耀里。」（提前三16）敬虔，就是神显出来了。有敬虔的外形，说出末世有人活在前面说的不健康的情形里，却还能叫人感觉他活着真像神。事实上，他是装假的，他失去了实际，他只是从外面学了一些东西。他外面看好像是属灵的，却否认了敬虔的能力。

敬虔具有的能力，这能力是与生俱来的。换句话说，人活出神，是与生俱来的。你有神的生命，你就能自然地活出神。有一次我问一位弟兄：「什么叫生命？」他说：「生命，是你看得出来的。」有的人你一见，就觉得他有生命；有的人你一见，就觉得他没有生命。我有主，主在我里面，主从我里面流露出来，这个自然的流露，就叫人能遇见神；生命就是这样。把主活出来，就是敬虔的能力。在每一个爱主的人身上，在每一个有主的人身上，都有这一种敬虔的能力。这个能力是我们重生时所得着的生命中的本能，我们是在本能里自然地流露出敬虔。

「有敬虔的外貌，却违背敬虔的能力」，从这一句话你能看出，前面所说不健康的事都是内在的情形。好比说，你爱自己，只有你知道；你爱钱，只有你知道；你自夸，只有你知道；你狂傲，只有你知道。可是外形上，你还是有一个很好的基督徒的样子。

这等人你要躲开

提后三章5节下，「这等人你要躲开。」对这样的人要怎么办呢？躲开他！教会生活大家在一起，怎么躲得开呢？保罗应该是说，不要去招惹他。换句话说，你不要去骂他。你不要说，「你只有敬虔的外貌，否认敬虔的能力，神会处罚你」，这就是没有躲开。

不仅不要去招惹他，也不要去试探他。你不要想，我一试，就能把人试出来。不，你不要试，你要躲开这等人。我们要告诉主：「主啊，求你开启我们，使我们看见末世的凶猛可怕，也求你保守我们，不要陷入末世危险的日子，只叫我们纯纯洁洁地活在你面前。」


32 正是这等人

那偷进1 人家、牢笼2 无知妇女的，正是这等人。

这些妇女担负3 罪恶，被各样的私欲引诱4 ，常常学习，

终久不能明白5 真道。从前雅尼和佯庇6 怎样敌挡7 摩西，

这等人也怎样敌挡真道。他们的心地坏了8 ，在真道上

是可废弃9 的。然而他们不能再这样敌挡10 ；因为

他们的愚昧11 必在众人面前显露出来，像那二人一样。

—三章6至9节

这等人牢笼无知的妇女

三章6节上，「那偷进人家、牢笼无知妇女的，正是这等人。」这等人的特点是什么？偷进人家，牢笼无知的妇女。

1 偷进（evndu,w, enduo, to enter secretly with a hidden motive）

也可译作爬进，指带着隐藏的动机，偷偷摸摸地进去。

「偷进人家」，就是爬进人家；不是真的爬进去，而是说他进去的动机不单纯，不是为着圣徒的益处，不是为着教会的建造，不是为着神圣的托付，而是为着牢笼无知的妇女。他的动机不单纯，就叫他爬进人家的时候，是鬼鬼祟祟、偷偷摸摸地爬进去。

2 牢笼（aivcmalwti,zw, aichmalotizo, to take captive）

为不健康的目的而掳掠对方。

牢笼无知的妇女；使徒保罗那时期，妇女没有受教育，生活圈子非常小，所以常是无知的，很容易受欺骗。

6节下至7节，「这些妇女担负罪恶，被各样的私欲引诱，常常学习，终久不能明白真道。」我们一不小心都会这样。认真说，基督徒的世界多半是很小的。如果你的世界很小，你就非常容易受欺骗。保罗说，有些人偷进妇女家里，牢笼她们，得着她们的同情和认同，就教给她们一些不健康的东西。用今天的话来譬喻，她们可能会说：在家庭和教会中，女人服在男人以下是不合理、不合时代的。男人赚钱，女人也赚钱；男人讲道，女人也可以讲道；男人管教会，女人也可以管教会。虽然这些妇女受欺骗，保罗却说，她们担负罪恶；她们是有责任的。

3 担负（swreu,w, soreuo, to heap on）

担负罪恶，有的中文本译作「为罪堆压」，这里的罪也许不是道德上的，而是联于己和私欲的。

4 引诱（a;gw, ago, to lead）

或作牵引，引导。

5 明白（evpi,gnwsij, epignosis, full knowledge）

或作完全、丰富的认识。

什么叫罪恶？没有神就是罪恶。没有神就去做的事，就是罪。这些妇女因为世界很小，有人来讲几句安慰的话，讲几句鼓励的话，很容易就把她们的心得去，而叫她们被各种教训、各种方法所说服，结果是叫她们失去目标，不再有基督。保罗说，这些妇女因着没有神，就担负罪恶，被各样的私欲引诱了。

不仅这样，她们常常学习，终久不能明白真道。这些可怜的妇女，常常学习，总是不能明白。为什么不能明白？因为教她们的人是有目的的，她们的听也是有选择性的，当然就不能明白。

这等人在真道上是可废弃的

8节，「从前雅尼和佯庇怎样敌挡摩西，这等人也怎样敌挡真道。他们的心地坏了，在真道上是可废弃的。」这里的「这等人」到底是谁？是那些妇女，还是那些偷进人家的人？我想两者都可能，更应该是指那些偷进人家的人。那些偷进人家、用一些似是而非的教训来诱惑妇女的人，他们在真道上是可废弃的。

亲爱的弟兄姊妹，你怎么知道有些教训是似是而非，是来诱惑你的，就问一件事，它有没有高举主耶稣？它是说到主耶稣，还是说到主之外的东西？任何的教训，只要不是高举主耶稣的，不是以主耶稣为中心的，不是以主耶稣为焦点的，你就知道它到后来会有问题。认真说，今天太多传道人是作这样的事，太多基督徒是作这样的事。连我们传福音的时候，一不小心都作这样的事。许多时候，我们传福音是用一种方法把人说服，而不是凭圣灵的能力来帮助人信主。一个健康的教训，是不会离开主耶稣的所是、所做、所成，和所望的；它的焦点永远在主耶稣身上。

请我们注意，凡以似是而非的教训、虚伪宗教的作法来劝服人、带领人、帮助人的，他们自己必不蒙主喜悦，他们的服事和工作在主面前也必存立不住。

6 雅尼和佯庇

雅尼，意贫穷的，不讨人喜的，或触犯人的；佯庇，意赤贫的，怨毒或叛逆的。

7 敌挡（avnqi,sthmi, anthistemi, to withstand）

指站在相对的立场上。

8 心地（nou/j, nous, understanding）坏了（katafqei,rw, kataphtheiro, to destroy entirely）

指悟性腐败，有的中文版本译作「心思败坏」。

雅尼，这个名字是什么意思呢？是「穷」的意思；不是物质的穷，是属灵的贫穷。而佯庇，不仅是穷，还是赤贫，穷得非常彻底，所以产生了叛逆。这两个人，他们的名字把他们的所是都说出来了。他们是贫穷的，不讨人喜欢的，触犯人的，叛逆的；他们和摩西站在敌对的立场上。和摩西站在敌对的立场上，就是和神代表的权柄站在敌对的立场上，也和真道站在敌对的立场上。他们的心地坏了，在真道（信仰）上是可废弃的。

9 废弃（avdo,kimoj, adokimos, rejected）

指经过试验而不合格，有的中文版译作「不蒙称许」。

「可废弃」，就是通不过检验。这等人是不能经过检验的；他们好像是跟随主的，但有一天，他们不能经过这一个检验。保罗说，「各人的工程必然显露，因为那日子要将它表明出来，有火发现；这火要试验各人的工程怎样。」（林前三13）有一天我们都要经过火；不仅是那一天，连今天这个时候，主常常也要带我们经过火焰般的试炼，看一看我们的工程。为什么会这样？因为任何东西作出来都需要检验。就好像一部汽车出厂，是需要检验的。你想，一辆汽车都需要检验，神在你身上的工作难道不需要验一验吗？我们基督徒的一生，是要让神来检验的！神会一直来看，你的祷告、你的承诺、你的奉献、你在主面前的跟随，到底是怎样？神愿意来看一看，你在那日能不能得著称许。

这等人的愚昧必显露出来

提后三章9节，「然而他们不能再这样敌挡；因为他们的愚昧必在众人面前显露出来，像那二人一样。」这是说，骗人可以骗一时，骗人不能骗长久。神说，我要检验你，我要看你是蒙称许的，或者是不蒙称许的；我要让你被暴露出来。既是这样，就算今天有人把教会搅得天翻地覆，天天偷进人家里去骗人，你也不要怕，因为他不能长久；他的愚昧必在众人面前显露出来。

10 敌挡（proko,ptw, prokopto, to advance）

与8节的敌挡（anthistemi）不同字，意进展，如腓立比书一章12节所说的福音的「进展」。

11 愚昧（a;noia, anoia, folly）

指因缺少向着主和真理的纯诚而产生的愚蒙，甚至带进愤怒、产生宗教狂热而有的疯狂。

一个在属灵上瞎眼、赤贫的人，一个在悟性上腐败而充满愚昧的人，终究要为自己找出路，到后来必定采取与神和神的旨意反对的立场，而成了背弃信仰，极力逼迫残害教会的人。

亲爱的弟兄姊妹，提后三章一开头，保罗花了许多力气来描述末世（1-9节）。你可知道今天教会在哪里呢？今天教会的存在仍在末世里。这个末世乃是一个要把你吞吃掉的末世。你若不谨慎，你若不留心活在主面前，你若有自己的选择、有自己的打算，并根据自己的盼望来活，这个末世就要把你吞吃掉。求主怜悯我们。


33 但你已经服从了我

但你已经服从1 了我的教训、品行、志向、信心、

宽容、爱心、忍耐。

—三章10节

三章10节有一个很美的字，叫作「但」，就在前面那些可怕的情形里，出来一个「但」—「但你已经服从了我的教训、品行、志向、信心、宽容、爱心、忍耐⋯⋯」你如果把整个提摩太后书的思路看一看，你会发现保罗先说到自己，再说到提摩太。保罗说到自己是使徒，也说到提摩太是有恩赐、是有托付、是作无愧的工人的，而他的劳苦又是在大户人家的。末世的时候，大户人家必有危险的日子来到，现在就是末世的时候，教会中的一切情形会叫你有一个感觉：服事主是何等的吃力，跟随主是何等的艰难。我们感谢主，这时候保罗说到「但⋯⋯」，这个「但」告诉我们有一条蒙拯救的路。

但！你有三个脱离末世的保障

「但」之后，保罗说了三样东西，这三样都是提摩太的拯救。第一，你有没有一位比你年长的同伴，他是陪同你，帮助你，带着你一同来跟随主的呢（10节，「服从」另译「跟随」）？第二，你在主的话里是不是满有得救的智慧呢（15节）？第三，你有没有看见我们的主是要来的主，是审判的主，是审判活人、死人的主（四1）？这三样都是宝贝。第一个是有同伴，第二个是有主的话，第三个是等候主的再来。这三个就成为我们脱离这一切危险最大的保障。

保罗说，末世必有危险的日子来到，但要脱离这个危险，乃是借着这三样：人，圣经，主。

你需要在年长弟兄的保护下，与年长弟兄同行，一同来跟随我们的主；

你要珍惜你手中这一本圣经；

你要认识今天你所做的一切，都是为着预备见主的。主有一天要再来，祂会摊开并暴露你一切所做的，这叫你有一种儆醒，有一种谨守。你不是过了今天就算了，乃是今天你所过的，那一天在主面前要有它的价值才行。

但你有我—作同伴的年长弟兄

「但你已经服从了我的教训⋯⋯」，这里的「我」是谁？就是保罗。保罗说，你怎么脱离末世的危险呢？就问你，有没有同伴？同伴并不是指比你年幼的；这里的同伴，就是年长弟兄、爱护你的弟兄、愿意与你同行的弟兄、愿意帮助你成长的弟兄。他们是在真道上受了教育的，是在生命上有认识的，是爱你爱到一个地步，把你当作真儿子一样，愿意为你出代价，愿意为你摆上，好叫你长得好的。有这样的弟兄来拉着你的手，和你一同来跟随主，就成为你的第一个保障。这一个能叫你躲避末世的危险。

亲爱的弟兄，我很喜欢这个「但」。你软弱不软弱？你有没有失败？你有没有觉得受打击？你是否觉得没有盼望？不管我们这个人多受限制，我们这一生总要注意这个「但」。不错，在大户人家有木器瓦器不健康的构成，在大户人家也显出末世的光景，这都是叫人惧怕到极点的，即或这样，使徒保罗说：但！但什么呢？但你已经服从了我的教训、品行、志向、信心、宽容、爱心、忍耐。

在使徒的榜样里一同跟随主

1 服从（parakolouqe,w, parakoloutheo, to follow closely）

由para（同在）和a（联结）和keleuthos（道路）组成，有时也译「紧紧跟随」；吕振中译「追随」，现代中文译本译「接受，仿效」，新译本译「了解」，说出这是一个具有多面意义的字。

「服从」的家族字akoloutheo（太四20，九9，十38）用来描述人跟随主时，他是联结于主来走主的道路。本节的服从，一面是保罗要提摩太和他一起跟随主，在生命的联结里一同走主的道路；一面是保罗把自己在教训、品行、志向、信心、宽容、爱心、忍耐上做成一个模型，要提摩太在跟随主的路上和他一致。他的教训，就是他属灵内涵的展示，成了提摩太的规范；他的品行、志向和信心，就是他的生存，也成为提摩太的生存；他的宽容、爱心与忍耐，就是他的生活和劳苦，也成为提摩太的生活和劳苦；他所受的逼迫和苦难，就是他的经历，也成为提摩太的经历。

「服从」（parakoloutheo），就是你和我联结同走一条道路。「服从」的家族字是akoloutheo（跟从）。主耶稣呼召彼得和安德烈，他们就立刻舍了网，跟从（akoloutheo）了祂（太四20）；这说出当人来跟从主的时候，他是联结于主来走主的道路的。主说，「来跟从我」（19节），意思就是，你不再那么自由了，你不再可以随意往来了，你不再可以随己意而活了。「来跟从我」，不光叫你认识主，也叫你在地位上改变，不再能过原来的生活；同时，它更叫你开始走一条道路。什么道路呢？主要你走的道路。哦！「来跟从我」，这一句话产生三个东西：你认识主了，你离开原初的地位了，你开始走主的道路了。

根据「服从」的希腊字（parakoloutheo），提后三章10节有一个更好的翻译是，「但你已经在我的教训、品性、志向、信心、宽容、爱心、忍耐里联结于我来一同跟随。」不是你来跟随我，而是我和你一同来跟随主，而你所跟随的又是我的活出。你已经在我的教训上、品行上、志向上、信心上、宽容上、爱心上、忍耐上，一同与我跟随主了。原则上，你是跟着我，但是那个目标不是我，目标是我们一同跟随、我们共同所爱的这一位主。

弟兄姊妹，「跟随」没有办法从提后三章10节的意义里拿掉。它不光是认识使徒的丰富的问题，而是这个丰富一定要产生跟随。怎么来跟随？在使徒的教训里跟随，在他的品行、志向、信心、宽容、爱心、忍耐里，联结于他一同来跟随主。是的，这里的「服从」（parakoloutheo）说出，保罗要提摩太和他一同来跟随主，在生命的联结里来走主的道路；另一面，保罗要说，当我行走的时候，我的确可以作你的榜样。你跟随我，你就是跟随主；你是和我一同来跟随主的。我是这样的跟随主，我的活出成为你的榜样，你就在这个榜样里和我一同来跟随主。

使徒的榜样分四类

保罗在这里列出他的活出的九项：教训、品行、志向、信心、宽容、爱心、忍耐、受逼迫和苦难（11节）。

跟随保罗的教训，这是联于他的内涵；

跟随保罗的品行、志向、信心，这是联于他的生存；

跟随保罗的宽容、爱心、忍耐，这是说到他的劳苦；

跟随保罗的受逼迫、遭苦难，这是有分他的经历。

这九项分作四类，教训是他的所是，品行、志向、信心是他的生存，宽容、爱心、忍耐是他的劳苦，受逼迫和苦难是他的经历。

保罗对提摩太说，你要学习我的教训，这可以成为你的规范。不仅这样，你要学习我的品行、志向和信心，叫我的生存也成为你的生存；你要学习我的宽容、爱心、忍耐，叫我的生活和劳苦也成为你的生活和劳苦。还有，我所受的逼迫和苦难也要成为你的经历。我如何受逼迫和苦难，提摩太啊，当你同我一来跟随主的时候，你也会受逼迫，你也会有苦难。

保罗把自己看成一个模型，他要提摩太在跟随主的路上与他一致。也就是说，我有什么样的教训，你也要有什么样的教训；我有什么样的品行，你也要有什么样的品行；我有什么样的志向，你也要有什么样的志向；我对主有什么样的信心，你也要有什么样的信心；我有怎样的宽容、爱心、忍耐，你也要有怎样的宽容、爱心、忍耐。在跟随主的路上你要和我一致。并不是你跟随我，而是你同着我一同来跟随主。我是你跟随主的榜样。

弟兄姊妹，保罗告诉我们，末后的日子是可怕的，但是，你是活在教会里的，你是有弟兄姊妹的，你是有年长的弟兄的，你是有人可以与你同行的，你是有人可以成为你的保护和祝福的，你是有榜样可以跟随的。这就是第10节的「但」。这个「但」太好了！前面说的情形叫人害怕极了（1-9节），人在末世怎么会堕落成这样？怎么会软弱成这样？但！但怎么样呢？保罗说，你已经和我一同跟随主了，在此你要注意我的品行、志向、信心、宽容、爱心、忍耐，以及我所遭遇的逼迫和苦难。

亲爱的弟兄，容我再说，你怎么从末世蒙拯救呢？第一条蒙拯救的路，就是不要孤立自己，不要一个人作基督徒，要有一个年长的弟兄和你同行。保罗对提摩太说，你已经在我的教训、品行、志向、信心、宽容、爱心、忍耐上联结于我，一同跟随我们的主了。你和我有生命的联结，我和你有生命的关系，我们是在这生命的关系里一同来跟随这一位主！


34 你跟随了我的教训

但你已经服从了我的教训1 、品行、志向、

信心、宽容、爱心、忍耐。

—三章10节

与使徒同行，一同跟随主

三章10节的「服从」（parakoloutheo）可译作「跟随」或「追随」。保罗在教训、品行、志向、信心、宽容、爱心、忍耐上，把自己作成一个模型，要提摩太在跟随主的路上和他一致。保罗说，「提摩太啊，你已经在教训、品行、志向、信心、宽容、爱心、忍耐上，与我一同追随主了。」从这里你就领会，我们不是跟随一个人，但是我们绝对不能离开这样一个跟随主的人。

难就难在这里，我们或者说，「我是跟随主的！」或者说，「我是跟随人的！」不，真正的跟随主乃是在一个榜样里来跟随主。这个榜样就是神量给我们的那些有明显职分的弟兄，他们身上是有启示的，他们身上是有神的工作的，也是他们牵着我们的手一同来走主的路，一同来追随我们的主—是的，我们所跟随的还是主。

在教训上跟随我

「但你已经服从了我的教训⋯⋯」，首先说到教训。我们说过，教训、品行、志向、信心、宽容、爱心、忍耐这七项，教训是独立的一类。

1 教训（didaskali,a, didaskalia, teaching or instruction）

从dao来的，dao意学习，说出你所教的，必须是你学过的。换句话说，它不仅是口头的述说，更是一个内涵的展示。这展示是带着权柄的，说出话能在听见的人身上产生实际主观的经历。当受教的人得着合适的教训时，他不仅有享受，有供应，有看见，有启示，得帮助，更是有光照，有责备，受鞭策，觉得扎心，能以行走该走的路。

这里保罗把你基督徒一生中最要命的东西说出来了。他说，你的成长和你的学习是绝对有关的，你要注意你所得的教训。教训的确影响你的一生，你的一生是受你所得的教训所规范。你所得的教训规范你，用通俗的话说，就是你所受的教育规范你。同样的人性，同样的生存，不同的教育，就产生不一样的成长。

保罗非常注意提摩太的教育。他说，提摩太啊，你已经在我的教训里了，这个教训会带进你的生活、你的生存、你的劳苦，也会带进你必须有的经历。你是在我的教训里联结与我，并与我一同来跟随我们的主。

教训是人内涵的展示

「教训」（didaskalia），是从学习（dao）来的。你所教的一定是你所学的。不是你读了一本书就来教；真正的教训，是根据你有多少的学习。换句话说，教训就是一个人所是的展示。你给人什么样的教训，你所教训的就是你这个人。弟兄们，要学！要告诉主，主啊，我要好好地学，我要一边学，一边长；一边学，一边带着弟兄姊妹，服事他们，跟他们一起长。

当你来教训的时候，不仅是口头的述说，更是内涵的展示。譬如说，你上哲学大师牟宗三的课，你能感觉他里面有东西，他这个人真丰富；你听他讲的时候，你知道他不是在背诵一篇文章，他所讲的就是他自己，他所讲的就是他这个人内涵的展示。服事主也一样。一个健康的教训，说出你所有的、你所经历的、你所享受的、你所取用过的、以及在你身上运行过的，这些东西在你身上不是客观的，不是道理的，不是理论的，而是非常实在的。你把这些实在的东西讲出来，就成了教训，亦即健康的教训。

教训是带着权柄的

内涵的展示是带着权柄的，这是说，教训的话在人身上能产生实际、主观的经历，叫人听了以后，就受了健康的影响。例如主耶稣讲道；主耶稣说话不像文士，祂的话里面有权柄（太七29）。为什么有权柄？因为祂讲的就是祂自己。主耶稣在说话的时候，人感觉，的确就是这样！人会说，这个人身上有一个东西，这一个对祂不是理论的，这一个对祂是实际的。祂所教训的话在人身上是有权柄的。因为这样，祂的话就能在人身上产生实际、主观的经历。

教训是为着走路的

当受教的人得着合适教训的时候，他有六个结果：

有享受，觉得有主；

有供应，觉得饱足；

有看见，觉得一个更高的东西被开启了；

有启示，对神圣的事物有了更高的认识；

得帮助，觉得整个人明亮了—走路明亮、生活明亮、跟随主明亮；

得光照，在光中受责备，也受鞭策，觉得扎心，能行走该走的路。

这六面的经历是一步比一步深，最后是叫你能起来走主的路。真正合适的教训，它的结果是在于你能走路。

亲爱的弟兄姊妹，真正好的教训，不仅是叫你有内在的、从主来的、膏油里的丰富，也是叫你蒙光照、受责备、受鞭策、觉得扎心，可以行走该走的路。什么是该走的路？就是主的路。你知道不是世界不可爱，乃是主更可爱，是主更好。不是我们不应该得着世界的东西，而是主自己更成为我们的满足；基督成为我们的一切，叫我们能说，主啊，在你的光中，我欢欢喜喜走该走的道路！


35 你跟随了我的品行、志向、信心

但你已经服从了我的教训、品行1 、志向2 、

信心3 、宽容、爱心、忍耐。

—三章10节

「但你已经服从了我的⋯⋯品行、志向、信心⋯⋯」，使徒保罗写信给提摩太说，你已经跟随了我的榜样，首先是教训；因着有好的教训、健康的教训、属天的教训，就会带进品行、志向和信心，这三项就变成你的生存。一个人是怎样的人，是看他的品行、志向和信心。

品行是培养出来的

1 品行（avgwgh, agoge, conduct）

字根ago（带领），说出品行是培养出来的，也就是教养。但另一面，也指健康生活的养成。

「品行」（agoge），是从「带领」（ago）来的，说出品行是在健康的范畴里培养出来的。所谓家教或校风，都是在带领之下培养出来的。一个好学校有好的校风，一个好家庭有好的家教，这些都联于品行。人在属灵之外也得学习有好的品行。譬如说，你看见年长弟兄要进门，很自然地替他开门；你看见年长的人上台阶，也很自然地扶他一下，这都是很好的品行。还有，绝对不占人的便宜，绝对不伤害人，这都是好品行。聚会不迟到，也是一个好品行；在聚会中尽功用，也是一个好品行。

使徒保罗说，提摩太啊，你看了我的品行，你也跟随了我的品行！我从来不占人的便宜，我无论到哪里去服事，我从来不要求他们的财物；「我所求的是你们，不是你们的财物。」（林后十二14）当我来服事弟兄姊妹的时候，我一定把我所有的、所能的，不顾一切地倾倒出来（15节）。这是一个品行。在做人上，在属灵上，保罗都有一个好品行。

好品行的人，他的活出是真实的

为什么在教训之后，第一个就说到品行？因为所有属灵的事，都容易是假的，但是一个有好品行的人，他的活出是真实的。人的属灵不一定都是假的，但可以是假的。譬如说，一个人学讲道，他就能讲道，但它是假的；就算他很能讲了，还可能是假的，只要试诱一来，逼迫一来，压力一来，他就可能忘记主的权益，忘记圣徒的益处，而走自己所拣选的道路。一个有好品行的人，永远不牺牲别人，不图谋自己任何的好处。一个有好品行的人，他能说，神的儿女我不牺牲，弟兄姊妹我不牺牲，即或有人起来作违背良心的事，我也绝不牺牲真理！

品行从一面来说，它可以是谦让宜人，可以是很有礼貌、进退合度、做事得体；从另一面来看，它绝不伤害别人，例如：聚会不迟到。聚会迟到，是伤害主的，伤害教会的，也伤害那些准时到会的弟兄姊妹的。你以为准时到会是一件小事？不，它是一个品行，说出你这个人非常尊重教会的定规，非常尊重弟兄姊妹，非常尊重圣灵的工作和主的见证。一个有好品行的人，绝不作任何事叫教会受到伤害。

最高品行的人，他全然倾倒自己

品行从更深一面来看，就是高尚的、超绝的品行，像主耶稣那样的品行，祂愿意牺牲自己，来为别人的益处。有一首诗歌说：

让我爱而不受感戴，

让我事而不受赏赐，

让我尽力而不被人记，

让我受苦而不被人睹。

只知倾酒，不知饮酒；

只想擘饼，不想留饼。

倒出生命来使人得幸福，

舍弃安宁来使人得舒服。

这就是品行，一个属灵的品行。这首诗接着又说：

不受体恤，不受眷顾，

不受推崇，不受安抚；

宁可凄凉，宁可孤苦，

宁可无告，宁可被负。

愿意以血泪作为冠冕的代价，

愿意受亏损来度旅客的生涯，

因为当你活在这里时，

你也是如此过日子；

欣然忍受一切的损失，

好使近你的人得安适。

我再说，这是品行。你读的时候，并不感觉多属灵，只觉得那是一个崇高的品行。写诗的人太有美德了！诗中也说，「时常被人辜负，心不生怨，学习知道你是我的安慰，并求别人喜悦以度此岁。」你说这是什么？这是一个好的品行；这个品行完全是在一个神圣的情操里，又是借着人而活出来的。这就是为什么保罗说到他的生存时，把品行放在最前面。他对提摩太说，我先给你看见的是我的品行，我是一个把自己的一切全然倾倒出来的人。跟随主不只是一件属灵的事，也是一件品行的事。

志向叫人与神的定旨合拍

品行之后就是志向和信心。品行，是联于你的体的活出，志向是联于你的魂，信心是联于你的灵。这就是使徒保罗的生存。保罗整个的生存，包括灵、魂、体，都是为着主的，都是为着主的旨意的。

2 志向（pro,qesij, prothesis, purpose）一9

来自protithemai（to purpose, to set before，由「之前」加上「安置」组成），与一章9节的旨意（定旨）同字。一章9节着重神的定旨，这里着重因着我们认识神的定旨而产生坚定不移的志向。从神来说，这定旨包括公众的、明确的、有主权的展示，所展示的是一个带有目标的任命。从使徒来说，这志向是因着看见神的定旨，经历在神定旨中的工作，而得着强烈的启发和认定，乐意出一切代价来与神的定旨合拍。神的定旨是神预先定下的，我们的志向是因着我们看见了神所是的价值、祂经纶的可贵，和祂经营的可宝，而叫我们对自己有合适的安置。这安置是一生之久的，证明这志向不是情绪的，乃是在认定和构成里的；也说出这志向不仅是心中的定意，也是存在的活出。

「志向」（prothesis），指「旨意」或者「定旨」；不是一章1节「奉神旨意」的旨意，而是与一章9节的「旨意」同字。一章9节着重神的定旨，「神救了我们，以圣召召我们，不是按我们的行为，乃是按他的旨意和恩典」，而这里（三章10节）着重因我们认识神的定旨而产生坚定不移的志向。神有一个定旨，我们有一个志向，我们的志向和神的定旨合拍起来了，我们整个人的存在就有一种说不出来的属天，有说不出来的荣耀。你可以说，我的志向和神的定旨完全是一致的；我是有志向的，我这个志向和神的定旨是一致的。神的定旨就是我的志向，我的志向就是神的定旨，我与神是完全合拍的。神所要的就是我所要的，我所奉献的就是神所要得着的，我和神是能够完全一致的。

弟兄们，再没有一种人生的存在比这个价值更高！所罗门说虚空的虚空，凡事都是虚空，但是我敢说，神的定旨绝对不空。最高的人生，是你的志向和神的定旨完全合拍的人生。你要说，我所要的就是神所要的，我的活出就是神的见证，神心头的盼望就是我的执着，神里面的打算和要求就是我一切的奉献和摆上；我的志向和神的定旨是联起来的！神可以指着我们说：

我满足了，不是因为你们得胜；

我满足了，不是因为你们属灵；

我满足了，不是因为你们完美；

我满足了，乃是因为你们的志向和我的定旨完全联结起来了！

你们的志向就是我的定旨，我的定旨成了你们的志向，所以现在我满足了！

弟兄姊妹，当你的志向和神的定旨一致的时候，神的确是满足的。说到这里，我里面有说不出来的喜乐。人可以轻看我们，人可以觉得我们一无所有，人可以觉得我们是一班信耶稣信得过分着迷的人，但我们能起来说：「主啊，我们一点没有着迷，我们很清楚你要的是什么。因为知道你要的是什么，我们也就知道我们要的是什么。我里面看见了神的定旨，我经历了神在定旨中的工作，我也得着了强烈的启发和认定，我就乐意出一切代价，来与神的定旨合拍。」真好！我们和这位造天地的主合拍，这个合拍就是宇宙中最大的合拍，全世界再也找不出这种合拍，再也找不出一个更美的、更妙的、更有价值的、更属天的、更崇高的、更让神和人满足的合拍。我和神合拍了，我的志向不仅仅是心中的定意，更是我存在的活出。

志向叫人对自己有永恒的安置

志向（prothesis）来自protithemai（to purpose, to set before，由「之前」加上「安置」组成），又与一章9节的「定旨」同字—所以可以说，神的定旨是神预先定下的，我们的志向是因着看见了神所是的价值（这价值是无与伦比的）、祂经纶的可贵，和祂经营的可宝（经纶是规划的事，经营是实行的事），而叫我们对自己有合适的安置。

弟兄们，无论你在哪里，即或环境再艰苦，你怎么知道你的安置是对的？就是当你所做的一切是与主一致的，你的志向是完全讨主喜悦的，你的志向是能够和主的定旨合拍起来的，你就知道你的安置是对的。这就是我们的志向！我们对自己有一个合适的安置，无论做什么，所要的就是主自己，所要的就是主的定旨。特别是对一个服事主的人来说，工作可以成功，工作可以失败；工作可以非常兴旺，工作也可以受打击，但是我们和主的关系不会改变，这就是一个很好的安置。好比我的妻子嫁给我，我也娶了她，我们有了一个家；有了家，就产生安置。安置，不是说我多得胜，我得着多少，乃是说我对我的志向有一种说不出的安详，我对神心头的愿望有一种说不出的关切，而神对我往前的成长也有说不出的关切。

这个安置是一生之久的，所以志向不是情绪里的，而是在认定和构成里的。再举婚姻的例子，我娶了我的妻子，这就是一个认定；结婚久了，它就是一个构成。你在主面前有了合适的安置，你在主里面就有一个长久的认定和构成，你能够说：「主啊，我一生就是这样来叫你满足的！」而主也会回答，「孩子啊，我也是这样来满足你的！」主是这样为我，我也是这样为主，这就是宇宙中最甜美的安置；这个安置要成为我们一生的志向。保罗的话也说，「我们立了志向，要得主的喜悦。」（林后五9）是的，我们只有一个志向：主啊，你要因着我得满足！

信心来自束缚和话语的运作

信心，是灵的事。

就我们体的活出来说，是品行；就我们的魂来说，是志向；就我们的灵来说，是信心。信心会影响你的品行，你的志向。品行和志向需要在信心里来支取。

3 信心（pi,stij, pistis, faith）一5

来自peitho（束缚或借着话语产生信心）；神的话借着灵的启发和感动，叫我们得着灵感，也带进行动，这行动叫作信。

「信心」（pistis），含有「束缚」的意思。换句话说，信心是一种束缚。一个在信里的人，是一个被捆绑的人；他不是自由的。不仅这样，信心也是借着话语产生的。神的话借着灵的启发和感动，叫我们得着灵感，这个灵感所带进的行动就叫作信。

弟兄姊妹，信在我们身上能束缚我们，叫我们不能自由地照着天然的喜好去行，而是不断地住在神圣的供备和启发里，来支取主，住在主里面。你住在主里面，不是一时的，乃是一个长久的过程；信心在我们身上的实化，乃叫我们长久地住在基督里。

信心的支取是一个行动；信心是借着主的话产生了我们在灵中受主的束缚，并因着灵中的感动而激发出来的信的行动。简单来说，这灵中的信心是一种联结的能力，把我们与那是灵的主紧紧地联结一起，「但与主联合的，便是与主成为一灵」（林前六17），这样的联结会不断丰富、拔高我们的志向，并且更新、变化我们的品行。

弟兄姊妹，我们要在主的怜悯里告诉主：「主啊，求你恩待我们，叫我们在品行上是合宜的，是非常得体的，是不伤害别人的，是乐意为别人的好处把一切摆出来的。不仅这样，我们也盼望我们的志向和神的定旨完全一致，并且凭灵中的信一直住在你里面，一路来跟随你！」


36 你跟随了我的宽容

但你已经服从了我的教训、品行、志向、

信心、宽容1 、爱心、忍耐。

—三章10节

在宽容上跟随我

「但你已经服从了我的⋯⋯宽容⋯⋯」，在我们跟随主的过程里，我们的心思要宽容。宽容可以说成宽广。宽广、爱心、忍耐是一类，涵盖魂的三部分；我们心思要有高度的宽容，我们的情感要满了爱心，我们的意志要满了忍耐。宽容、爱心、忍耐，这三个是分不开的。一个没有爱心的人，他不能有忍耐；一个不宽广的人，他也不能爱许多人。

爱，是根据你的宽广来实现的。宽容，说出你这个人的心思到底有多大。你的心思如果大到一个地步，像主耶稣的度量那么大，你的爱心就可以无限的流露出来。你要学习宽广起来。

1 宽容（makroqumi,a, makrothumia, long suffering）

由makro（长久）和thumos（满有生命力、也满了敏锐的思量和同情）和ia（名词字尾，表明性质）组成。宽容不是宗教的美德，而是神圣属性的活出。神的宽广成了我们宽容的根据，神圣的生命力在满了敏锐的思量和同情里成了我们宽容的活出。凡是神所接纳的，我们就该接纳；凡是神所赦免的，我们就该赦免；凡是神要成全的，我们就该配合。

宽容，带着思量和同情

「宽容」（makrothumia），是makro加上thumos。Makro是「长久」的意思，宽容是一件长久的事，这个长久是满有生命力的（thumos）。这生命力产生两个东西，一个是敏锐的思量，一个是神圣的同情。

宽容不是纵容；纵容只有同情（我愿意离开我的地位，来到你的地位上，这叫同情），却没有敏锐的思量。宽容也不是说「我赦免你」；真正的宽容，不光有「宽」，还有「容」。就是说，我愿意为你的好处来着想，我的里面满了敏锐的思量，也满了丰富的同情。

宽容，是说我能够看见、能够知道你的情形，而且当我看见你的时候，我有一种非常敏锐的思量。这个思量不是产生审判，不是叫你感觉这样不对、那样不对，而是思考怎样对你最有益处；当我思量怎样对你最有益处时，我这个人身上是满有同情的。我有敏锐的思量，我考虑怎样对你最好；我也有同情，懂得怎样和你站在一起。这样的思量和同情又是带着生命力，并且是在生命里的；整个宽容的过程不是理论上的，而是实际地在生命的性质里面的。

有时候我们安慰人，说「弟兄，你不要挂心，总会过去的」，但是你的人不在里面，你的心不在里面，你对他的观察不在里面，你的同情心也没有在里面，整个过程你和他没有生命的交流，这样的安慰就是在性质上出了问题。同样地，真实的宽容是联于生命的性质的，这个生命的性质是满有敏锐的思量和同情的。每一个人的成长，都要有这样的弟兄来帮助你；他在帮助你的时候，他有一种很敏锐的思量。

我们看弟兄姊妹是要有思量的。不要光讲「愿主祝福你」，不要光讲「好好爱主，主是你的赏赐」，乃要对人有一种敏锐的思量。

你到底对一位圣徒有没有思量？

你对一位圣徒的成长有没有思量？

你对一位圣徒过一个一个关口有没有思量？

你对弟兄姊妹的爱主有没有思量？

我再说，你要有一个敏锐的思量，在这思量的过程中，你又不是在律法的原则里，乃是满了同情的。你服事一个弟兄，你能说：「他有软弱，我知道；他有限制，我知道；他有缺欠，我知道；他在成长中有瓶颈，我知道，但是我有敏锐的思量，我满有同情。」

亲爱的弟兄，你面对一件事，要有敏锐的思量：这件事到底应该怎么作？你面对圣徒的难处，你要祷告：「主啊，这件事怎样作对教会最好？怎样作对弟兄姊妹最好？」我们所关心的不是对错，我们所关心的是众人得益处，能够成长，能够爱主，能够跟随主。圣徒有难处，你里面要满了同情，因为没有人是乐意去犯罪的，没有人是乐意去跌倒的。人都会经过各样试探，连我们自己都要告诉主：「主啊，我何等需要活在你的怜悯里。」我们也要告诉弟兄姊妹：「我何等需要活在你们的宽容里。」

容我说到自己。我这么多年服事主，跟随主，服事圣徒，我慢慢能懂，在你的劳苦中，你第一个要学的就是宽容。你永远不可以把一个期望放在一个弟兄身上，却没有在恩典的供备里服事他。你若只要求他，就是叫他「死」。你要认识，婴儿就是婴儿，吃奶的就是吃奶的，需要抱的就是需要抱的，需要搀着走的就是需要搀着走的。面对各种圣徒，你要有一种敏锐的观察。你的观察不敏锐，你就会主观，主观一出来，同情就不见了。乃是有了观察以后，你才能在敏锐的思量里把同情分赐出去。你要说：「弟兄，我是爱你的，我是愿意陪同你的，我是愿意和你一同走路的，我是愿意帮助你在属灵上成长的，我是愿意和你一致的⋯⋯」弟兄们，这一个就会产生一种宽容。

宽容，像神那样的宽广

宽容，是神圣属性的活出；换句话说，神的宽容有多宽广，我们的宽容也多宽广。神的宽广是在神圣的生命里，在敏锐的思量和同情里，成为我们宽容的活出。弟兄们，宽容绝对是联于你的宽广。例如，你服事一个弟兄，他有没有难处？有。他有没有缺点？有。他有没有限制？有。他是不是常叫你为难？是。你是不是常觉得拿他没办法？对。但是不知道为什么，你还能爱他，你总能看见他另外的一面。这就是宽容。

我再说，神的宽广是我们宽容的根据，我们的宽容要像神这么宽广。你看见别人的缺点或软弱的时候，若是你缺少一种敏锐的思量和同情，你就会变成一个心地狭窄的人。只有一个敏锐的思量和同情，才会叫你知道是怎么回事，了解是怎么回事，了解为什么是这么回事，然后在神圣的生命里活出神的宽广。

宽容，有永恒的性质

宽容，它的性质是长久的，是在永恒里的（makrothumia以-ia作字尾，可指性质）。换句话说，宽容的性质是属神的—我愿意人以神的心意为上好，我愿意人完全地联于神，我愿意人在神永远的经纶里活得有价值！我不作好人，我只作有神的人。我不只是叫人得一点安慰而已，我乃是叫人在基督里得安慰；我也不仅是叫人得一点鼓励而已，我更是叫人因着我的鼓励而可以起来跟随神！这就是宽容。

宽容，在于宽广的心

宽容者的所是，是有一个宽广的心。你对每一个弟兄的所是有敏锐的观察，却又对他构不上的地方满有同情，这种宽容是从一个宽广的心来的。你的心不宽广，你凡事斤斤计较，你很难有宽容，太多的事在你眼中都可能是问题。如果你有一个广大的心，你会觉得都很好，你都能接受。

一个宽广的人，他在每一件事上与谁都没有可争的。如果他和人有了争论，那必须是真理的事。若有人否认耶稣是基督，这就不是宽广的问题，你绝对不能让。无论你多大、多宽广，你还得起来说明真理。除了真理之外，没有宽广的心，你很难实行宽容。没有宽容，一个人很难真正地服事主。

连父母对儿女也该有宽容，即或世上最有宽容的总是父母，但有时候父母会要求他的儿女像他，这就叫他们失去宽广。父母爱儿女，但有时候，父母对儿女的管教常常不是在宽广里，而是在他们自己的狭窄里。缺少宽广的心，不会有宽容的。我们要祷告：「主啊，求你叫我有一个宽广的心；主啊，你有多大，愿意我的心也有多大。」

宽容，联于属天的鉴别力

一个宽容的人，他有一种属天的鉴别力，他会认识自己。一个不认识自己的人，不会是一个宽广的人。我们总愿意根据我们的所是来服事主，但一个认识自己的人就懂，这一位神能在祂的无限里作无限的工作。一个宽容的人会说：「主啊，我简直不能信，你能作的这么多，你所要作的是这么多！」不认识自己的人，什么都有把握；认识自己以后，他就知道，无论我看见的多高、多丰富，无论我的活出多属灵、多属天，神还是可以在我之外作太多的事。我不过是一个渺小的人，我不过是一个渺小的主的仆人；我对我自己非常的尊重，但我一点不敢高举我自己、高抬我自己，我不敢以我的所是强加于别人的身上。

宗教徒会因为某一个宗教「口号」，或者某一种意识形态，常常不知不觉就把自己所有的强加在别人身上，因为这样，基督徒常常是非常不快乐的，基督徒的争吵常常是非常厉害的。我们需要满有宽容的心。

人是狭窄的，在宗教里的人尤其狭窄。原则上，人一进到宗教里以后，他都会有一种狭窄。你要知道，宗教徒远比外邦人狭窄！因为你信主，你是这样的爱主，你就以为跟随主就是这样，走主的道路就该这样，结果你给自己造成了极强的排他性。岂不知，神最不喜欢的就是我们的狭窄。基督徒最大的难处，就是以为自己「看见」了，自己「得着」了，而在不知不觉中变得很狭窄。弟兄啊，神要我们宽广起来，神我们有宽容的心；我们的心要大到像神的度量那么大，神的宽容有多少，宽广有多少，我们的宽容就有多少。

宽容，在于认识人的所是

今天我们怎么实践宽容？你要看见、也要认识你所服事的弟兄姊妹的所是，你要在宽容里陪着他成长，在宽容里陪着他有一个健康的活出。你要认识他的所是，你若不能认识他的所是，你很难有宽容。例如，一个人没有画画的天分，你硬逼他作画家，这就和他的所是不相称了。有时候我们缺少宽容，就是因为不大看见一个人的所是。一个弟兄会读经，这是他的所是；一个弟兄会传福音，这是他的所是。你若不认识人的所是，你就不会培养人，你就不会照顾圣徒，你就不会事奉，你就不会传福音。

许多时候「宽容」不能实化在我们身上，都出在这个难处上—我们对弟兄姊妹的要求，我们对弟兄姊妹的盼望，和他的所是并不配称。认真说，你若不太认识一个弟兄或一个姊妹的所是，你非常难帮助他。他到底是什么，你并不知道，你怎么服事？为什么我们没有宽容？因为我们见人就盼望他跟我们一样。「我这么爱主，你也得这么爱主！我这么奉献，你也得这么奉献！我这么劳苦，你也得这么劳苦！我生病了还服事主，你生病了就不能躺下来！」弟兄们，你不能这样，每一个人的所是是不一样的。一个会宽容的人，他能领会，人的所是是神根据祂的智慧所量的，他会对人有一种说不出的珍惜。教会生活必须是一个满有宽容的生活。在教会生活中，每一个人都是不一样的，你不能要求别人成为你，你要欣赏每一个人的所是。

宽容，在于对人成长的珍惜

宽容，也在于对人成长的珍惜。在圣徒们成长的过程中，你一定要宽容。好像看一个小孩，今天打破一个碗，明天打破一个盘子，这时你要领会，他正在成长之中。属灵也是这样。如果一个弟兄在教会中闯祸了，你能有怎样的宽容？你越是看见他在成长，你越会宽容他。宽容是联于你对他的成长的珍惜。你珍惜他的成长，你就能说：「主啊，他闯这个祸，我感谢你！」同时，你会对主的安排有说不出的赞美，知道这是他成长过程中的必需。

弟兄们要注意，你不能盼望一个人成为他所不是的，在你陪他成长的过程中，你要学习宽容。教会中没有放纵，教会不会许可圣徒过不道德的生活，但另一面你要领会，人是有限制的，人是软弱的，人是需要主的怜悯的。宽容是一个美德。保罗可以说，我服事主这么多年，我也服事这么多教会，过程中我学了宽容。我是一个宽容的使徒。教会有各种的情形，我可以宽容；圣徒有各种的情形，我可以宽容；弟兄姊妹有各种的限制，我也可以宽容。

宽容，根据主而接纳

我们要宽容到什么地步呢？

主所接纳的，我们就接纳；

主所赦免的，我们就赦免；

主所要成全的，我们就配合。

若有人对你说，「我是浸信会的。」你要说，「我们没有浸信会，我们只有弟兄姊妹。」人对你说，「我是美国人。」你也要说，「我们中间没有美国人，没有中国人，没有黑人、白人、黄人，只有弟兄姊妹。」人对你说，「我是有高品味的。」你还要说，「我们中间没有高品味，也没有低品味，每一个人都需要耶稣，每一个人都可以爱主，每一个人都应该过教会生活，每一个人都应该跟随主、走主的道路。」这一种宽广应该在我们中间活出来。主如何的宽广，我们也如何的宽广。这样，你就不会以自己为中心，要求大家都和你一样，你是让每一个弟兄姊妹都可以直接向主负责。

亲爱的弟兄姊妹，宽容，是我们往前行走的一个健康根基。教会能往前，就是因为宽容。我们谁也不是别人，但是个个都能成为别人的保护，个个都能成为别人的祝福。跟随主的诀窍和祝福，都在于我们身上能不能长出这样的宽容来。

保罗对众教会满了宽容

提摩太跟随了保罗的宽容，他是在保罗的宽容里跟随了主，因为保罗是一个宽容的人。保罗要说，我这一生操练一件事：宽容、宽广。保罗三次出外传道，行程中兴起许多教会，他写给哥林多人的信却说，「罢了，我自己并没有累着你们，你们却有人说，我是诡诈，用心计牢笼你们。」（林后十二16）以弗所应该是最好的教会，结果却同着众教会一同离弃保罗，「凡在亚细亚的人都离弃我」（提后一15）。不只这样，我相信连安提阿教会到后来也不要他，因为加拉太书记得很清楚，雅各的人到安提阿去影响、甚至破坏那个教会（二12）。弟兄们，你想保罗写以弗所书的时候，不知道以弗所的情形吗？他写哥林多前后书的时候，不知道哥林多的情形吗？他写给加拉太众教会的信，写得那么笃定，「我已经与基督同钉十字架，现在活着的不再是我，乃是基督在我里面活着；并且我如今在肉身活着，是因信神的儿子而活；他是爱我，为我舍己。」（二20）却又这么坦诚，「你们谨守日子、月份、节期、年份，我为你们害怕，唯恐我在你们身上是枉费了工夫。」（四10-11）他也责备他们到一个地步，说，「如今我将真理告诉你们，就成了你们的仇敌吗？」（四16）

哦！这里有一个人，他宽广到一个地步，无论教会怎样—教会要我，教会不要我；教会爱我，教会不爱我；教会把我当使徒，教会把我当仇敌—都没有什么不同，我照样爱这些圣徒们，我照样爱这些地方教会。如果神接纳他们，我就接纳他们；如果神与他们同在，我就愿意把我自己倾倒在他们身上。我是一个愿意把自己摆在他们中间的人！这叫什么？宽容。

主的仆人们是宽广的

保罗从安提阿开始，往外邦人中间传福音，一路都是挨打。他在哥林多后书说，「我比他们多受劳苦，多下监牢，受鞭打是过重的，冒死是屡次有的。被犹太人鞭打五次，每次四十减去一下；被棍打了三次；被石头打了一次⋯⋯」（十一23-25）结果把谁打怕了？很可能把马可打怕了。圣经记载，马可在第一次行程中离开了保罗和巴拿巴（徒十三13）。等到第二次行程，巴拿巴有意再带马可去，保罗反对（十五38）。为什么反对？不是保罗不宽容，而是马可还担不起这个使命。

但是后来，马可变了。彼得说，马可是我的儿子（彼前五13）。保罗也说，马可在传道的事上与我有益处（提后四11）；又对歌罗西的教会说，巴拿巴的表弟马可问你们安（西四10）。你要相信，保罗说这些话的时候，一点不觉得不妥，反而是真挚的。他好像忘了马可从前的离开，也忘了与巴拿巴所起的争执；他好像从这一切里出来了。他宽广到一个地步，神所要的，我都能要；神所接纳的，我都接纳；神如何与这人同在，我就愿意把自己倾倒在他的身上。

有人很强烈地说，巴拿巴和保罗起了争执，彼此分开（徒十五39），神就不再使用巴拿巴了。没有这回事！保罗对哥林多教会说，「独有我与巴拿巴没有权柄不做工吗？」（林前九6）这证明保罗在哥林多的工作，巴拿巴也可以去尽职。不仅哥林多的教会巴拿巴可以去，所有保罗兴起的教会巴拿巴都可以去，所以保罗才会在歌罗西书说「巴拿巴的表弟马可」，这个称呼表示巴拿巴在保罗所服事的区域是有名望的，也是被尊重的。这都说出巴拿巴和保罗仍是很亲密的同工。

我愿意告诉弟兄姊妹，保罗对巴拿巴的宽广，保罗对马可的宽广，巴拿巴对保罗的宽广，这种心胸一点都不简单！好像那时候主的仆人们都很宽广。连彼得说，马可是我的儿子，保罗也没有觉得不好，更没有质问马可，「你是属于哪一个工作的？你是属我的，还是属彼得的？你哪里能又是彼得的儿子，又是我的同工？」你看见这里有一批属灵的人，他们在服事主的时候有一种说不出的宽广。他们的异象是相同的，他们的托付是相同的，他们的负担是相同的，他们在不同的地方劳苦，但神在他们身上的带领和工作是相同的。这一个只有在宽广的人身上才能实化出来。

弟兄姊妹，我们要祷告：主啊，求你叫我们学习像使徒们那样的宽广，求你把这些话实化在我们的身上。


37 你跟随了我的爱心

但你已经服从了我的教训、品行、志向、

信心、宽容、爱心1 、忍耐。

—三章10节

在爱心上跟随我

「但你已经服从了我的⋯⋯爱心⋯⋯」，使徒保罗对提摩太说，我是有爱心的，你已经在这爱心上跟随了我。

1 爱心，见一7。

一章7节说过，希腊文说到「爱」，主要有三个字：eros, philia, agape。

有一种肉体的爱，叫eros；

有一种亲密的爱，叫philia；

还有一种崇高价值的爱，叫agape。

Eros是肉体的爱，是带着情欲的，旧约不用这个字，新约也不用这个字。Philia，是人和人之间甜美的相爱。Agape是崇高的、最有价值的爱。原则上agepe是联于神的，是对应于我们的灵；philia是联于圣徒和我们的亲人的，对应于我们的魂；eros是联于情欲，对应于我们的肉体。

如果agape在我们里面发动，我们就会产生有崇高价值的爱；当我们的爱（agape）运作到别人身上的时候，这过程中的流露就是philia（约三35，五20）。换句话说，如果我爱（agape）你，我就会像主耶稣那样爱你，我愿意在我的所是里，把我所有的爱倾倒在你身上（只是我不能为你死，也不能替你活，因为我不是神），而这过程中，就有philia的产生。对于爱，你基本上先要有这样的认识。

爱（agape）是崇高而神圣的

提后书三章10节的「爱心」，也可译作「爱」（agape）。爱（agape）是长出来的。譬如说，一个小孩爱他的父母，但这个爱还不成熟，是等到他长大以后，才有一个成熟的爱显出来—意即，他的爱长出来了！在人的最深处，也就是灵的最深处，有一个真我，这个真我长出来的时候，就是爱长出来的时候。这时候，他就会真正的爱主、爱父母。

谈恋爱的爱是什么爱？是agape，是非常崇高的爱。谈恋爱是一件伟大的事，谈恋爱是非常有价值的一件事，谈恋爱的爱是非常纯洁的，是一件agape的事。谈恋爱绝不是你的情感动了而已，而是有一个更深的agape在你里面动了起来。你第一次谈恋爱，你就发觉，当你被一个女孩吸引的时候，你会流泪，你甚至感觉，「我愿意为她死，我愿意为她活；我可以半夜在门口等她，我可以冒雨送她回家。」对青年弟兄姊妹谈恋爱，你要非常尊重。

谈恋爱原是高贵的，是出于agape的爱的，但如果不小心，就谈不上神圣的构成，而可能只是一个本能的爱，就是肉体本能的爱。换句话说，在你的agape成长的同时，你的肉身也在成长，你的eros也在长。青年人尤其要注意，男和女是要有距离的，不然eros就出来了。教会中弟兄和姊妹一定要学习有界限。堕落的人不一定会约束自己，一旦把eros带进来，就把崇高的爱摧毁了，到后来只剩下不健康的东西。我劝青少年弟兄和姊妹，要珍惜agape的爱，恋爱的确是崇高的，但同时要留心，不要让eros出来。Agape培养你这个人，沉迷在eros里会糟蹋你这个人、破坏你这个人。

Agape的爱是说出：我们要在爱里合适地与神建立一个健康的关系，在爱里和弟兄姊妹产生一个健康的关系，也在爱里健康地对待自己。有时候我们不懂得如何在爱里健康地对待自己，就会作贱自己，那就是肉体的爱（eros）的一种表现。Agape的爱是联于神的，是联于人的，是联于弟兄姊妹的。这个爱，你要非常珍惜它。你要说：「主啊，谢谢你，你给我生命，你也给我时间，你叫我能在时间里，用你所赐的生命来爱你。我珍惜你所给我的爱。」

爱的运作过程就是流露philia

人不能离开爱而活，人需要妻子的爱，需要丈夫的爱，需要父母的爱。也就是说，你活在人中间，你爱一些人，你被一些人爱，你能感受到爱。这就是为什么教会生活这么甜美。教会生活的根基是agape，教会生活所流露、所给人感觉的是phillia。

爱的本质是agape，弟兄相爱的本质也是agape；新约圣经用agape来描述弟兄相爱（约壹二10；约十五12），爱我们的邻舍（路十27），爱我们的仇敌（太五44），而这爱的活出是phillia，是向着圣徒和我们的亲人的，是对应我们的魂的。我再说，我们在教会生活中的根源是agape，是一个神圣的爱，但是流露出来、并在我们中间显出的是phillia，是经过我们的魂展现出来的爱。

许多时候，我看见弟兄们向着主的奉献和摆上，就有一个神圣的爱（agape）在我里面动起来了，我就觉得这些弟兄真宝贝，这些弟兄真好；同时我感觉，主啊，我何等愿意和他们一同蒙恩，我何等愿意活在他们中间，我何等愿意像他们一样在你面前蒙怜悯。于是，我就把自己摆在他们中间，与他们一同生活、追求、事奉。这就是从agape所流出的philia。如果agape运用得合适，philia就会显出来。Agape和philia是不能切割的。你不能说，现在正在运行的是philia，所以我爱你；你也不能说，我要爱神了，我完全是agape。乃是说当神圣的爱在你里面动起来时，当你这样活在agape的爱里时，你的philia就在那里运行。你的philia是以agape作支撑的。

爱的操练开始于爱神

当我们来操练爱、运用爱的时候，是从爱神开始的。你如何能爱神呢？因为你看见了神的爱。罗马书五章5节，「所赐给我们的圣灵将神的爱浇灌在我们心里。」林后五章14至15节，「原来基督的爱激励我们；因我们想，一人既替众人死，众人就都死了；并且他替众人死，是叫那些活着的人不再为自己活，乃为替他们死而复活的主活。」这说出，当爱浇灌下来的时候，我们充满了爱，才能说：「哦，我人生中所有的一切，我都不要了！我现在是为谁活呢？我是为我的主来活！祂为我死，我才能活，我现今也要为祂活着！」这一个就是爱的开始。

弟兄姊妹，爱（agape）是从看见神在我们身上的爱开始的。有一天，我们遇见神的爱了，摸着神的爱了，享受到神的爱了，就叫我们的爱有一个好的开始—我们成了一个爱神的人。

一个越爱神的人，他就越爱弟兄姊妹；

一个越爱弟兄姊妹的人，他就越爱神。

是同一个爱，它显在对神的爱上，也显在对弟兄姊妹的爱上。当我这样来爱神的时候，我自然就成为一个在人中间流露爱的人；爱从我身上流露出去了。

爱是恒久忍耐，凡事包容

爱（agape）是什么？爱是恒久忍耐，又有恩慈（林前十三4）。怎么知道你在爱里呢？你有忍耐，你让许多不合意的事都可以过去。爱很特别，在爱里好像找不着挫折感。你说：「我追一个女孩，老追不上，有挫折感。」不，你真爱一个人，你没有挫折感，你只有盼望；在盼望中你有恒久忍耐。我们和主的关系是一个恒久忍耐的关系，主对我们是这样，我们对主多少也是这样。主对我们的忍耐，是恒久到极致的忍耐。

弟兄姊妹，我们对主最大的赞美，就是祂在爱里的恒久忍耐。是的，说到祂的忍耐，我们只能谢谢主，我们叫祂失望这么多年，祂也忍耐我们这么多年，却一直还在忍耐—因为祂爱我们。爱是恒久忍耐。一个在爱里的人，是一个在忍耐里的人。譬如说，我爱我的孩子，那是在忍耐里的；我爱我的孙子、孙女，那是在忍耐里的。同样地，当你想爱主了，你想爱教会了，你想爱弟兄姊妹了，你想好好走主的路了，就说出你里面有一个东西叫作爱，这爱叫你在这条路上能有忍耐。从主那里说，爱从来没有问题，祂一定是爱你到底，祂对你一定满有忍耐；问题是在我们身上。有时候，你的爱失去了，你的忍耐也不存在了。你对主常有这情形，对弟兄姊妹也是。你会觉得，「我花了这么多工夫在这人身上，都浪费掉了！」不，我再说，一个真正有爱的人，他不觉得挫折，他是满了等待的；这一个等待就是忍耐。爱，是在忍耐里的。

爱，也是在恩慈里流露出来的，不是强迫的，是很自然的。我的身上满了爱，我的身上就满了慈怜。

一个在爱里的人，还是凡事包容，凡事相信，凡事盼望，凡事忍耐的（林前十三7）。什么是包容？父母对儿女的包容是真包容。儿女有没有缺点？有，可是对父母来说，只有包容，没有审判。一个凡事包容，凡事相信，凡事盼望，凡事忍耐的人，就是一个有爱的人。

爱是花费自己

一个有爱的人，也是一个懂得花费自己的人，是一个会花费自己生命的人。生命就是时间，你的生命就是你的时间。当你浪费时间的时候，你就是浪费生命。当你把时间花在弟兄姊妹身上的时候，你就是把你的生命花费出去，同时有一种爱的实行。保罗对哥林多教会说，「我也甘心乐意为你们的灵魂费财费力。」（林后十二15）这句话更好的翻译是，「我也甘心乐意为你们的灵魂，把我的生命和财物全都花费。」在教会身上花费生命，在圣徒身上花费财物，就叫作有爱的人。一个有爱的人，他是愿意这样爱主，他是愿意这样爱圣徒，他是愿意把自己的生命和财物都花费在圣徒们身上的。

爱的实化是劳苦

爱，也是在劳苦里实化的。爱不是理论，是亲身追求出来的。一个弟兄追求一个姊妹是用很多心血的，一个姊妹追求一个弟兄也是出许多代价的。没有一个爱是便宜的！凡是便宜得来的，你都不要太相信。真实的爱，是在一个代价里来得着的。

你要在教会中成为爱主的人，你就不能离开劳苦。几时你爱自己一点，劳苦就没有了。我再说，没有便宜的爱！你想爱弟兄姊妹吗？没有便宜的。你爱一个人，过程中你会有一种说不出的平安，但是你想得到那个平安，你就得去劳苦。你不那么劳苦，平安不是你的。我们需要主的怜悯，作一个劳苦的人。

你怎么来劳苦呢？你要有看见，你要有经历，而这一切又是为着圣徒的—你愿意为圣徒的缘故追求主，你愿意为他们的缘故成长，你愿意为他们的缘故得着基督，你愿意为他们的缘故经历苦难，你愿意为他们的缘故让你这个人丰富起来，好叫你的丰富流露给弟兄和姊妹。你自己所看见的、所有的、所经历的，都是为着圣徒的。

今天的难处是，我们以为用物质的东西，用人为的方法，就能帮助圣徒。我不是说不可以有方法，我也不敢不尊敬方法，我只知道天下没有便宜的工作。弟兄们哪，服事主不是方法的问题，是劳苦的问题。你劳苦不劳苦？

你劳苦了，人会喜欢你的这个作法；

你劳苦了，人会喜欢你的那个方法；

你劳苦了，无论你是什么样的人，你都会有果子。

你若是说，「主啊，为众人的缘故，我要得着你；为他们的缘故，我要享受你；为他们的缘故，我要读经祷告；为他们的缘故，我要在你里面成长。我所享受的你，我所得着的你，我在祷告读经中所经历的你，我现在要劳苦到他们身上」，这时候，你的爱就出来了。这爱有时是超过你体力能负荷的，是超过你心力能负荷的，但你却能甘心乐意地把自己倾倒在人中间。

爱是为人的益处着想

什么是爱？就是为所爱的人的益处着想，为所爱的人受规范。比方说，夫妻在一起，什么都谈，等儿子生下来以后，好多话不谈了。有了孩子以后，丈夫就告诉妻子，妻子也告诉丈夫，「孩子在这里，不要谈，对他没有好处。」这就说出，爱是联结于你所爱的对象的；一个在爱里的人，他所有的一切都是愿意为神儿女的益处受规范的。

保罗有这样的话，「我们在一切患难中，他就安慰我们，叫我们能用神所赐的安慰去安慰那遭各样患难的人。」（林后一4）又说，「我们既多受基督的苦楚，就靠基督多得安慰。我们受患难呢，是为叫你们得安慰，得拯救；我们得安慰呢，也是为叫你们得安慰；这安慰能叫你们忍受我们所受的那样苦楚。」（5-6节）这几节圣经真好！保罗说，一切都是为着你们的益处。无论我们受患难或得安慰，都是为你们的益处着想，好叫你们随时都得安慰。

按我们的观念，这里应该这样说：我们受患难，是为叫你们得安慰；你们受患难，是为叫我得安慰。可是主要说：「不！你是一个有爱的人，我不愿意对你公平，我愿意你追求我，我愿意你跟随我，我愿意你出代价联于我，我愿意你因着有丰富流露出来，就可以来帮助人。你最好的经历—从神得安慰，就叫人得安慰；你最艰苦的经历—经过患难，同样叫人得安慰。所有你的存在都联于这一个。你的存在是为弟兄姊妹的益处，你所活出的、所劳苦的都是为叫圣徒们得益处。」如保罗自己说的，「我既然这样深信，就早有意到你们那里去，叫你们再得益处。」（林后一15）

爱，一种生命的联结

爱，是一种生命的联结。这是说，我若爱你，我若愿意服事你，我就必须和你有一种生命的联结。你要服事人，你就要和他们在生命里联结起来。没有人是你做工的对象，没有人是听你讲道的对象，每一个弟兄姊妹都应该成为你所宝爱的，你要和他们产生一种联结。保罗对哥林多人怎么说呢？他说：「倘若我叫你们忧愁，除了我叫那忧愁的人以外，谁能叫我快乐呢？」（林后二2）同样，你若和爱你的弟兄，或者关心你的姊妹，中间没有生命的交流，你们中间就没有爱的实际，你们的爱都是假的。

一个真正服事主的人，是一个非常被消耗的人。为什么被消耗？他在灵里关注弟兄姊妹，他魂的力量被消耗了。真像保罗说的，「有谁软弱，我不软弱呢？有谁跌倒，我不焦急呢？」（林后十一29）我整个人都联于弟兄姊妹了！你若是真正有爱，你必定在爱中联结于你所爱的对象。

哥林多教会有一个弟兄，娶了（收了）他的继母（林前五1）。这个「娶」是重要的字，换句话说，合法了。娶，就是名正言顺，也被印证了。结果保罗写信给他们，说得很凶，「你们还是自高自大，并不哀痛，把行这事的人从你们中间赶出去。」（2节）又咐咐他们要把这恶人从你们中间赶出去（13节）！教会倒是很顺服，果然把这人赶出去了，不想保罗又写信给他们，说，「倘若我叫你们忧愁，除了我叫那忧愁的人以外，谁能叫我快乐呢？」（林后二2）意思是，当我这样责备你们的时候，我里面一点也不快乐。我不是喜欢运用使徒的权柄，其实我里面是伤痛的；为着主的见证，我何等愿意弟兄姊妹都能好好爱主呢！所以，「这样的人受了众人的责罚也就够了，倒不如赦免他，安慰他，免得他忧愁太过，甚至沉沦了。」（6-7节）这句话说得真感人。

一个娶了继母的人，我们的感觉是，赶走就算了，他不会成为有用的弟兄的，他不会成为使徒的，他也不会成为长老的，那整个过程已经把他糟蹋掉了。你想，一个娶了继母的人，他还能讲道吗？他连祷告都不可能了，最多是静静坐在聚会里面。但保罗说：「不错，他是一个没有前途、没有希望的弟兄，然而，他还是一个弟兄。除非你们接纳他，不然我就没有快乐。他如今悔改了，你们倒不如赦免他，安慰他，把他接纳回来。」这是什么？这就是生命的联结！保罗与弟兄们之间那种生命上的联结，他与教会之间那种亲密的关系，是不可思议的。

爱，与圣徒们有生机的关系

保罗对哥林多人又说，「你们常在我们心里，情愿与你们同生同死。」（林后七3）讲这个话真不简单，但这种心态多健康呢！保罗在这里说：「弟兄们，属灵上说，你们活，我就活了；你们死，我也死了。我愿意和你们同生，和你们同死。我爱你们到一个地步，你们的存在和我的存在完全联起来了，你们在主面前的情形和我完全联起来了。我愿意你们快乐，我愿意你们活泼，我愿意你们爱主，我愿意你们追求主，我愿意你们跟随主，我愿意你们有主，我情愿与你们同生同死！」

「我因你们多多夸口，满得安慰。」（林后七4）你看，保罗和圣徒们的关系是这么深的在生命里。「有谁软弱，我不软弱？有谁跌倒，我不焦急？」（十一29）教会生活就应该这样。当一个弟兄遭遇挫败的时候，那在生命里与他有关系的人就要说：「当你受苦的时候，我的确也在受苦；当你喜乐的时候，我的确也是喜乐；当你成长的时候，我的确也得着鼓励；当你愿意好好走主的路的时候，我里面就因着你高昂起来！我们的关系是生机的，是有联结的。」

爱，对圣徒满有盼望

在爱里，就满有盼望。保罗对加拉太人说，「我小子啊，我为你们再受生产之苦，直等到基督成形在你们心里。」（加四19）直等到基督长出来，成形出来，就是在爱里的盼望。一个在爱里劳苦的人，他的实行是为着圣徒们的成长的，他的追求也是为着圣徒们的成长的。他因为有追求，有摆上，有奉献，又是这样绝对，以致他一切的经历都成为帮助圣徒们的根基。爱弟兄绝不是言语上的，爱弟兄绝不只于请吃饭，爱弟兄绝不只于去探望，爱弟兄是你整个人进到爱里面—你全人都进到爱的里面去！

我再说，一个有爱的人，他所有的活出、所有的劳苦，都是为着叫圣徒得益处的。他和所爱的对象，就是弟兄姊妹们，是生机地联结在一起的。他要说：「你们的荣，就是我的荣；你们的辱，就是我的辱；你们的得胜，就是我的鼓励；你们的失败，就是叫我受压抑，叫我觉得何等难受。」

弟兄姊妹，你愿不愿意有这一种爱的生活，住在爱里，也为教会活着？


38 你跟随了我的忍耐

但你已经服从了我的教训、品行、志向、

信心、宽容、爱心、忍耐1 。

—三章10节

在忍耐上跟随我

「但你已经服从了我的⋯⋯忍耐」，宽容、爱心、忍耐是一组，说到人的劳苦。使徒保罗是一个劳苦的人，显于他的宽容、爱心和忍耐。

1 忍耐，见二10。

提后三章10节，可说是保罗对提摩太的嘱咐中最重要的一句话。他似乎是告诉提摩太，教会可以衰败，但是你要注意，你已经联结于我，与我一同来跟随主—在我的教训上、品行上、志向上、信心上、宽容上、爱心上、忍耐上，你都已经跟随了。

弟兄姊妹，这一节说的，是基督徒跟随主一生最要命的东西。教训是联于人的所是的，品行、志向、信心是联于人的生存的，宽容、爱心、忍耐是联于人的生活和劳苦的。这三方面联于你的一生。

忍耐，住留在一切之下

二章10节说过，「忍耐」（hupomone）是由hupo（在⋯⋯之下）和meno（住留）组成；忍耐就是「住留在⋯⋯之下」。既是这样，我们可以说，忍耐就是前面所说一切美德的总和。譬如说，爱是恒久忍耐（林前十三4），爱的显明总是忍耐。同样地，不在忍耐里，是不会有品行的。一个好的品行是在忍耐里才显出来的。一切美德的表现，最后都显在忍耐上。

为什么需要忍耐？因为世上没有一件事是完美的。人生如果有完美，也许主耶稣就不需要来成为救主，也就不需要再来。主耶稣今天是我们的救主，祂有一天会再来，就是因为在我们人生中满了不完美。无论是我们自己，无论是圣徒，无论是教会生活，无论是工作环境，无论是我们对神的认识，无论是我们对神的享受，无论是我们受神的手来制作，在在都是不够，也不完美的，而这一切都表明我们需要忍耐。

父母养育儿女，百分之百是忍耐的过程，他们是完全住留在孩子的成长之下。但是因为有爱，忍耐对父母就变成一种说不出的享受。父母看见孩子，会说：「你是我的享受，你是我的喜乐，没有你，我活着没意思。感谢神，祂把你赐给我！」一旦住留在孩子的成长之下，父母就要出去劳苦，打拚赚钱，养家活口。忍耐并不是一种绝对的受苦，忍耐是一个住留的过程；如果你住留在忍耐里面，所有所受的苦都是健康的，也不会带给你太多压力，反而叫你喜乐地经过这个过程。

忍耐，神圣属性的活出

忍耐，是在神圣属性里活出的人性美德。换句话说，人是没有恒久的忍耐的，人身上没有忍耐的特质。真正的忍耐是因为「有神」而有的。这就是为什么有时候连父母对儿女都不够有忍耐。不错，父母也忍耐孩子，可是不容易有一种神圣的属性。

人有人的属性，只要是人，他就有人的属性。同样，神也有神的属性。神的神圣属性有许多，例如，神就是爱，神就是光，神是圣的，神是义的⋯⋯我们对神可以有许多描述，这一切描述都说出神圣的属性。神的神圣属性，就是神圣生命的所是，需要被构成为我们的属性，成为我们的活出。好比说，神圣的属性有一项叫作圣，我有了圣的性情，所有耳朵听了觉得不对的，就进不到我里面了；所有嘴巴说了觉得不对的，从我这里就出不来了。我若说话，我所说的就是造就人的好话。

圣就是神圣的所是，当圣这个属性在你里面构成了，从你身上自然就活出一个东西叫作忍耐。忍耐是出于神的「圣」（参约七3-6，十七19）。当「圣」这神圣属性从我身上活出来，显出人性的美德时，其中主要的一面就是忍耐。

神圣的属性在我们身上的活出，就叫作人性的美德。忍耐就是一种神圣属性里的美德。没有人能像神那么有忍耐，光是祂忍受人类，祂可以忍耐两千年，再忍耐两千年，再忍耐两千年，还要忍耐多久我们不知道。今天若是我们还没有预备好，叫主还不能回来，祂就只能忍耐。今天我们每个人的专长，就是让主受苦，叫主忍耐。

有时候，我们和主，我们和弟兄姊妹，我们和教会，我们和众教会，是不是顶容易产生一个感觉—我受不了了？！你要注意，其实不是你受不了，而是你的基督不够；基督够了，没有什么叫受不了。是你神圣属性的构成不够，所以你人性的美德活出来的时候，就受了限制。你满了神圣的属性，你就能流露人性的美德。

亲爱的弟兄姊妹，神那神圣的所是完全是一个忍耐的所是。你可以说祂爱我们，你可以说祂救我们，你可以说祂祝福我们，你也可以说祂带领我们，但是我愿意说，神在我们身上的工作，没有一点不是在忍耐里作出来的。忍耐是神圣的属性，也是在神圣属性里所活出的人性美德。我们要对主说：「主啊！我愿意更有你，更有你的神圣属性，好叫我流露、也活出人性的美德。」

忍耐，保罗生活劳苦的心态

忍耐，也是使徒保罗生活劳苦的基本心态。保罗对提摩太说，你已经在我的忍耐里与我一同跟随主了。这就是说，当我跟随主的时候，在我身上最基本的心态就是忍耐。

传福音，我忍耐；

帮助人爱主，我忍耐；

建立教会，我忍耐；

教会要成长，我忍耐；

让圣徒认识真理，我忍耐；

帮助教会往前，我忍耐；

使教会成为主的见证，我忍耐；

看见有人不爱主，我忍耐；

看见有人爱主了却不成长，我忍耐；

看见有的弟兄成长了却突破不了，我忍耐；

看见有的弟兄突破了却还长不出一分职事，我照样忍耐！

你看，所有保罗前面说的，教训也好，品行也好，志向也好，信心也好，宽容也好，爱心也好，末了的归结若没有忍耐，往往都是假的。一切的实化是在忍耐上。

忍耐是保罗生活劳苦的基本心态，也应该是一个追求主、事奉主的人的基本心态。弟兄们，你不是要追求主吗？你不是要事奉主吗？你要告诉主：「主啊，求你忍耐我，也让我忍耐圣徒，忍耐教会，忍耐我传福音的对象；没有你的忍耐，我在你面前是活不下去的。我在服事弟兄姊妹的时候，没有忍耐，我是服事不出来的。」弟兄们，若没有忍耐，没有一个人可以追求主，也没有一个人可以为主劳苦，服事教会。每一个在主的怜悯里追求、事奉的人，都是因着有主的忍耐才能竭尽所能地摆上的。

忍耐，在困难和痛苦中带着盼望

保罗是一个有忍耐的人，他的存在是住留在一切的人事物之下的。一个环境来了，他忍耐；一件事情来了，他忍耐；教会的情形不健康了，他忍耐。他是住在一切人事物之下，尤其是在圣徒之下。他必须忍耐着来看福音的传扬，他必须忍耐着来看圣徒的成长，他必须忍耐着来看教会的建造。保罗不断地承受困难和痛苦，也能在各种拒绝和反对中，坚定地带着盼望来事奉、来劳苦。

主的仆人要很注意，尽职得「不痛快」不一定不好。我们这一生总要认定，我这一生或许不像保罗那么苦—受劳碌、受困苦，多次不得睡，又饥又渴，多次不得食，受寒冷，赤身露体（林后十一27），我们在心志上却总是愿意承受痛苦、承受困难。因为在其中，我们学习了忍耐，并学习坚定地带着盼望来事奉。是的，我们不该失望，我们也没有权利绝望，在事奉主的过程中，我们永远要对主有盼望，对自己有盼望，对圣徒有盼望，对教会有盼望。

有时候拒绝你的人多，反对你的人多，你不要以为不好；称赞你的人多，你不要以为好。主所量给我们的路，是一条十字架的路。主耶稣在地上的时候，没有得着多少人，也没有多少人拥护祂。有几个人对祂还不错，却是偷偷地作门徒，例如把自己的坟墓送给祂的约瑟（约十九38），还有半夜来见祂的尼哥底母（约三1-2），公开作门徒的并不多。后来主被钉十字架了，门徒们溜的溜，走的走，包括彼得在内！最后只剩一个门徒，就是约翰，还有几个姊妹们（十九25-26）。你看主耶稣的一生不就是这样吗？那么，我们为什么盼望亨通呢？我们总要在各种的拒绝和反对中，坚定持续地带着盼望来事奉。

忍耐的人是认识真理而自由的人

一个忍耐的人，也是一个明白真理的人，所以提后三章10节先说到教训。纯正话语的健康教训，就是真理。你要明白真理；你不要小看真理，真理是叫你自由的。无论是教会，或者圣徒，或者任何事，无论是谁给你难处，叫你受压抑，只要真理住在你里面，你就能胜过这一切—因为你自由了！

保罗似乎是对提摩太说，我的教训能够叫你作一个忍耐的人。忍耐不是忍受。忍受是说，我受苦，我就苦吧，我就熬吧，总有一天环境会好起来；忍耐是比这种忍受高太多了，忍耐是一种高超的享受。倪柝声弟兄在狱中写信，有一句话说，「我仍然维持我的喜乐」；这说出他不是在咬牙忍受，他是快快乐乐地走过这一段路程。他的这一种活出，就叫作忍耐。

很少人领会忍耐的可贵。你要知道，全地不会有、也不可能有一件事是完全合你的意的。就算完全照你的设计盖一栋房子，盖好后你还会发觉有些地方不对。但是有一件事很特别，你如果认识真理，你就懂得如何应付这些不合意的事。「神叫万事互相效力，叫爱神的人得益处」（罗八28）—这是一句有真理的话，你对这真理有了认识以后，你就觉得，所有的事情来了，不过是叫你得益处。真理成为你忍耐的根据。

忍耐，属灵最高的实际

我再说，忍耐是一切美德的总和；一个有崇高的品行、坚定的志向、无伪的信心、广大的宽容，和全备的爱心的人，他的具体显出就是忍耐。他是一个活在忍耐里的人。

一个没有品行的人，他能有什么忍耐？

一个志向和神不一致的人，他能有什么忍耐？

一个向着主没有信心的人，他怎么会有忍耐？

一个对弟兄姊妹缺少宽广的心的人，他怎么会有忍耐？

一个没有爱心的人，又怎么会有忍耐？

弟兄们要注意，保罗前面说的那五项，终结的实行就在忍耐上。

忍耐是一个属灵的人所活出的最高的实际。每个人属灵的表现都不相同，但有一件事是确定的，就是有忍耐。一个人活出忍耐来了，你就知道他是一个属灵的人。不是说他没有脾气，不是说他不犯错，不是说他没有软弱，他照样有软弱，他照样有脾气，他照样会犯错，但是你看见他向着主、向着自己、向着圣徒、向着教会所显出的那种忍耐，你就知道他是属灵的。这是属灵实际的表现。

忍耐的实行—向着神

忍耐的实行有五面：是向着神的，是向着自己的，是向着圣徒的，是向着主的仆人（同工）的，是向着教会的。

我们很少人相信，人向着神需要忍耐。几时你要向着神有忍耐呢？就是你的盼望、你的要求，神不答应的时候；或者说，神作得不合你意的时候。在你跟随主的路程中，失败是自然的，软弱是自然的，跌倒是自然的，但是这些失败、软弱、跌倒、失望，常常叫你不对自己打问号，而是对主打问号。你内心不平，一面失望，一面抱怨，会问：

「为什么主不听我的祷告？」

「为什么主不祝福我？」

「为什么我跟随主的时候，主没有那样明显的负责任？」

岂不知，主的确完全负你的责任，难处是在你身上；不是祂不负责任，而是你规定祂应该怎么作。你的祷告，说实话都是画框框给神来「跳」的，神不这么跳，你就过不去。

弟兄姊妹，当你跟随主的时候，常是对谁失去忍耐？主耶稣。你否是问过主，「主啊，你果然是可信托的吗？主啊，你果然是无所不能的吗？你果然是无所不知、无所不在吗？你果然是呼召了我就不后悔吗？你果然是要负责把我模成你的形像吗？你果然是在我的一生中作我的主吗？」弟兄啊，当你跟随主的时候，你能不能有一种坦然？你能不能有一种忍耐？你能不能也说，「主啊！我愿意不论发生什么事，我都活在忍耐里。」

我们人对神常常是满了误会和要求，殊不知，就是有误会和要求，才需要有这个忍耐。你不要太夸口，「感谢主，我完全信托祂。」你说你完全信托主，那是因为你没有完全奉献；你说你完全信托主，那是因为你不够认真；你说你完全信托主，那是因为你已经找好了后路。你有后路了，你可以不必认真了，当然你可以完全信托祂—就算祂「垮」了，你还有路。什么叫完全信托主？就是你感觉，「主啊，你的带领不合我的意，你的安排不合我的意，你在我身上所做的、你在弟兄姊妹身上所做的，不合我的意。虽然不合我的意，我还要告诉你，主啊，我信托你！」这种信托就是一种神圣属性的活出，也就是向着神的忍耐。

有时候我们会想，「主啊，应该是我对你失望，还是你对我失望？」其实你在抱怨主，但奇妙在这里，主会在你身上做工，叫你产生出忍耐来。等我们回头看所走过的路，我们才说：「主啊，是你对我满有忍耐！原来若没有你，我是不行的；若没有你，我是不足的。只有我跟不上你，只有我叫你难过和叹息，没有你亏欠我的。在我一生所有的事上，你是主！」

忍耐的实行—向着自己

失望的过程永远是这样，先是对主，再是对自己。所以忍耐，先是向着神，然后是向着自己，也就是认识到自己无尽的缺欠。你会说：「我怎么这么差劲！论爱主，我是有的；论智慧，我是不够的。论热心，我是有的；论生命，我是不够的。主啊，我怎么会这样？」老人尤其会这样；老人回忆以往，就想：「在某一件事上我不智慧，在某一件事上我对不起主⋯⋯原来我闯了一辈子祸，直到今天，还在闯祸！」越想就越害怕。

弟兄姊妹，你有没有看见你自己？

你没有看见你自己，你总觉得神不公平；

你看见你自己，你就希奇神还救你。

你会很惊讶，像我这样的人，神还救吗？神还爱吗？但是，如果你是一个忍耐的人，你就并不丧胆。你还是你，但是你不丧胆；你珍惜主在你无尽的缺欠里那无尽的工作。你要说：「主啊，我不仅对你要有忍耐，我对我自己的成长，对我自己的显明，对我自己的工作，对我自己的运作，我照样要住在忍耐里，好叫我珍赏你手的制作，对你满有信托。」

我们总愿意成为某一种人，神却愿意我们成为祂所要的人，这两个常常不一致。你若不对自己失望，不对自己的光景丧胆，你就会珍赏主所做的。我们要学习说：「主啊，谢谢你，谢谢你手的制作，我对你满有信托。不是我能作多少，而是我愿意在忍耐里让你来做工，让你来带领，让你来制作，让你来使用，让你来祝福。」

忍耐的实行—向着圣徒

向着圣徒的忍耐，就是说，你向着圣徒满有盼望，懂得与圣灵的工作配合，又能在过程中合适地帮助他们享受、支取神圣的所是和同在。你要知道，服事圣徒没有忍耐是不可能的，因为人都有自己的拣选，人都有自己的路，人都不是照着你的想象来爱主、来成长、来事奉的。面对各种各样的圣徒，你需要忍耐，也不以圣徒为耻。

「不以圣徒为耻」并不简单。譬如说，有一个弟兄在外面作浪子，十年后回来了，你一看就知道，这是一个非常放荡过的人，这时候你怎么办？你会不会觉得可耻？你要学习不以弟兄为耻，你要学习看着他回来，抱着他，告诉他说：「弟兄，你回来了，平平安安回来了；虽然世界把你糟蹋过，你今天还是回来了，我们里面觉得何等喜乐！」

忍耐的实行—向着主的仆人

向着主的仆人们（同工们）的忍耐，乃是一种等候；等候他们功用的显明。

有的弟兄一开始服事主就很显明，有的却不是，这时我们也需要向着他们忍耐。首先你要知道，他们是可尊重的；一个人愿意服事主，我们都要尊重。我们要尊重每一个主的仆人，寻求与他们交通，珍惜他们身上的一分，要相信所有人都可以长。开头的功用或许不明显，到后来就会长出职分来。你是一个忍耐的人，你就会为神的旨意与他们的运作一同配合。你要在忍耐里陪同他们；当他们显明了，你要提醒他们不要自满，不要停留，要继续往前，不断提升。当他们不显明时，你要鼓励他们，免得他们丧志，并要带着他们、指导他们，给他们有更多的机会和更自由的园地，好叫他们身上的分逐步显明出来。

忍耐的实行—向着教会

向着教会，你要学习活在忍耐里。教会的情形会软弱，也会刚强。就好像人可以生病，也可以健康。人生病的时候不表示他就不是人，他还是人；人健康的时候也并不表示他是超人，他还是一个普通的人。教会也是一样；教会的属灵光景有时候好，有时候不好。我们因为爱教会心切，就觉得「不好」是一件不得了的事，其实这是不对的。无论教会的情形多软弱，多衰败，我们总要在忍耐里像主那样来看教会。

旧约中的巴兰，当摩押王巴勒要他去咒诅以色列民时，他没有咒诅，反倒祝福，说，「他（神）未见雅各中有罪孽，也未见以色列中有奸恶。」（民廿三21）同样地，我们要像神那样来看教会—不是你来看教会，而是你要像神那样来看教会。神看教会是圣洁的，是没有瑕疵的（弗一4），是与主一同坐在天上的（二6），是在主耶稣的救赎里的，我们也要在忍耐里像神一样来看教会、服事教会，并且健康地过教会生活。

弟兄姊妹们，对你伤害最大的，就是在教会生活里批判教会。教会完美不完美？不完美。弟兄姊妹完美不完美？不完美。但你要知道，圣徒们不是奉你的名受浸的，而是奉主耶稣的名受浸的。他们信的是主，爱的是主，跟随的是主，服事的是主。有主在这里，我们还要说什么？今天你来看教会、也过教会生活的时候，你要学习非常有忍耐。它不一定合你的意，但是你要说，「教会好！」

即或教会的情形是在极端的堕落里，你也要学习有全般的忍耐。你要学习忍耐，不要想去改良。你可以交通，但是你要学习忍耐。如果你是服事主的人，就算教会对你有不合理的对待，你仍要在积极的供应里、喂养里、教训里、警戒里来引领圣徒。换句话说，众人对待你不合理的时候，你还要照样爱教会，关心圣徒，没有争执，该供应的照样供应，该喂养的照样喂养，该教训的照样教训，该责备的照样责备。这就是忍耐。

我再说，整个基督徒生活所表现出来的，最高的总和就是忍耐。爱是恒久忍耐；你是一个有爱的人，你就是一个在忍耐里的人。这忍耐是因着满有神圣的属性而有的；这忍耐也是向着神的，向着自己的，向着弟兄姊妹的，向着主的仆人的，向着教会的—你一生中这五个摆对了，什么都对了。求主怜悯我们，但愿我们能够成为一班在忍耐里服事主的人。


39 你跟随了我所遭的逼迫

以及我在安提阿、以哥念、路司得所遭遇的逼迫1 、

苦难。我所忍受是何等的逼迫；但从这一切苦难中，

主都把我救出来了。

—三章11节

提后三章10至11节，当保罗说到他的所是、他的活出时，他结束在他的经历上。他的经历是什么呢？「我在安提阿、以哥念、路司得所遭遇的逼迫、苦难⋯⋯」这一节是说到保罗第一次行程所受的苦难。他第一次出去传福音的地方，主要在加拉太地区，那时保罗受到真实的逼迫、苦难，连活命的指望都没有了，但从这一切苦难中，主都把他救出来了。

在逼迫上跟随我

1 逼迫（diwgmo,j, diogmos, persecution）二22

二章22节（dioko，动词）译作「追求」。追求如何是在明确的目标里快速、全心全力的得着，过程如何是满了动力，遭逼迫的经历也是一样。

「逼迫」（dioko），和追求是同一个希腊字。可以说，我要追求主，就是我要逼迫主；主要我们追求祂，就是主要我们逼迫祂。这和谈恋爱的原则是一样的。人生最厉害的两件事，一个是恋爱，一个是信仰。谈恋爱的时候，是百分之百全力以赴的；持守一个信仰的时候，是百分之百不能妥协的。谈恋爱的过程中，彼此是有追求的，但这追求认真说就是逼迫。信仰也是一样。信主的过程中，你和主也是彼此追求的，你追求祂，祂也追求你；你强力追求（逼迫）祂，祂也强力追求（逼迫）你。

弟兄们，你一生中会有五个东西来追求你；当这五个东西来追求你的时候，就是在逼迫你。换句话说，它们在追求你，结果却成为你最大的逼迫。

世界会逼迫你

世界，就是撒但所管辖的世界。世界会追求你，世界会逼迫你。怎么逼迫你？世界对你变得非常美丽，它会呼唤你：来吧！跟从我，追随我吧！我答应你升官，我答应你发财，我保证你亨通⋯⋯世界是第一个逼迫你的。从外面看，是世界在吸引你，叫你追求它；另一面看，是世界在逼迫你，叫你没有办法不跟随它。弟兄们，世界的逼迫是最基本、最不震撼、最平凡的逼迫，还不是最要命的逼迫。也就是说，这是最容易应付的，可是它又是一直在那里，离不开你。

真希奇，第一个逼迫你的，是叫你非常「享受」的逼迫，是从世界来的。当你被世界逼迫的时候，你完全不感觉受逼迫，你反而享受它的荣耀，享受它的追求。第一个追求你的是世界；世界要来追求你，世界一定要用你，用到一个地步，把你完全榨干，榨到没有价值，才把你丢到一边。你只要有一点点利用价值，世界就都想用你。换句话说，世界来吸引你、追求你、得着你，也答应给你好处，叫你不知不觉跟着世界走，以为这样就有平安，以为这样就有前途，到后来才发觉那是假的。

亲爱的弟兄，一个遭逼迫的人，绝不是外面的事情不顺遂，里面的事情不合意，或是人对他不好；一个真实受逼迫的人，乃是因着拒绝世界的追求，而为义受逼迫（太五10）、为主受逼迫的人。今天有太多的弟兄，他们只有受世界的追求，只有受世界的吸引，而没有受世界真实的逼迫—何等可叹！世界成为他们追求的对象，而不是对付的对象。如果世界成为你真实的逼迫了，而不是你的追求，你就懂一点什么叫爱主，什么叫为主受逼迫，不然你永远只会是一个作礼拜的人。

亲友会逼迫你

亲友，就是亲戚朋友，他们都是好心的，都是爱你的，也都是关心你的。你信耶稣了，他们就告诉你：「不要这样绝对。你信耶稣，这个我同意；你爱耶稣，这我也同意；但是要把一切给耶稣，就太傻了，你这样不就变成没有希望的人了吗？」他们不知道，不服事主才没有希望—服事主多荣耀！

又有时候，他们会劝你，说：「你怎么这么没有出息？你怎么变成这样了？你就变成一个传道的吗？你难道找不到职业，一定要走这条路吗？」岂不知，我们若不爱主的话，我们现在可能就在世界的威胁利诱里苟活，那才是没有出息。

如果我们有一点智慧，是因为爱主而有的；

如果我们有一点能力，是因为爱主而有的；

如果我们有一点叫人尊敬的美德，是因为爱主而有的。

若不爱主，我们哪有这些？我们不过是一个平凡到不能再平凡的人。

弟兄们，亲友可以对你说许多话，如果你的心是坚定的，他们对你的影响不多。

父母会逼迫你

亲友关心你，却不是真的爱你，真正爱你的是你的父母。父母是爱儿女的，父母爱儿女远比儿女爱他们得多；因为这样，父母永远是失败的。从来没有父母赢儿女的。可是当父母的逼迫来的时候，那是非常真实的。

弟兄们，如果父母的逼迫来了，在主的怜悯里，你要坚定，但不可以起争吵。无论他们怎么讲你，责备你，劝诫你，甚至用温情捆锁你，你都不可以和他们争吵；你要知道他们是爱你的，只是他们没有看见你所看见的。你要相信，只要你爱主，有一天你的家人也会爱主，那时候你里面的喜乐，你里面洋溢出来的荣耀的感觉，会是何等甜美！

弟兄们，你要来走主的道路，逼迫一个个都来了。世界会回来找你，你胜过世界了，朋友就来了，亲戚就来了；你胜过了亲友，可能父母就来了。等到父母来逼迫你的时候，那就比较严肃，因为他们的确爱你，完全是为你的好处着想。父母没有理由伤害自己的儿女，只是他们并没有看见主，没有看见主的价值，没有看见跟随主的崇高，没有看见人生最高的价值。他们没有看见这些，很自然就会给你厉害的逼迫。

这时候，请你务必记住，爱主和爱父母完全不冲突。父母可以厉害地逼迫你，你还可以很坚决地爱主。一个非常爱主的人，可以完全爱父母；一个完全爱父母的人，可以完全爱主。当他完全爱主，又完全爱父母的时候，父母不可能不信主，因为父母一定跟着孩子走—他们离不开孩子。

面对父母的逼迫，你要相信，他们若看见你爱主，他们若看见你的改变，他们也会信主的。你要告诉父亲，「我爱你！」他若打你，他一边打，你就一边说我爱你。如果他要你滚出家门，你千万不能走，你要站在门口等他来找你，你不能走。

你要注意，你的父母是爱你的，你要享受父母的爱。连父母打你，把你关起来，你里面都要有个感觉，「主啊，谢谢你，他们若不爱我，是不会作这些事的。主啊，求你叫我有见证，叫我有爱的流露，好叫他们也能相信你、也能爱你。」父母，可以引申为配偶、儿女。你的父母、你的配偶、你的儿女，都会成为你的逼迫。

你自己会逼迫自己

还有一种逼迫，是你自己逼迫自己，就是自怜。认真说，没有什么难处是真难处，都是你自己喜欢把它想成难处，就变成难处。今天你来跟随主了，你就好好跟随，只是你总喜欢唱，「神未曾应许天色常蓝，人生的路途花香常漫」，或是「我今撇下一切事物，背起十架跟耶稣」。不是说跟随主没有这些，但是不知道为什么，人总喜欢自怜。

弟兄姊妹，其实主对你好得不能再好，是你总喜欢给自己找些理由，说得自己好像很受苦，好像很背十字架，好像这样就可以找一个台阶下。谁逼迫你？没有人逼迫你，是你自己逼迫你。如果你定下心志，说：我什么都不要，我就是要主，至于我在哪里、或去哪里、或做什么，都不重要；我是一个完全跟随主的人！这时，你就发觉逼迫没有了。许多时候你所遭遇的逼迫，都是从你自己来的。你自己「追求」你自己，你自己逼迫你自己。

中国诗人说，「欲穷千里目，更上一层楼」，严格说，这就是你逼迫自己的根由。为了更上一层楼，你就永远感觉你在受逼迫；你始终以为自己必须达到更高的境界。不，当你豪迈地把一切都丢下的时候，你才发觉，你可以非常轻松地、自自然然地以主为大，并过一个跟随主的一生。许多时候你所经历的逼迫，都是你自己找的；许多时候你所经历的苦难，都是你自己找的。是你把自己放在艰苦的心境里，好享受一点煎熬中的快乐。

你说煎熬中也有快乐？是的，受苦也是一种快乐。喜欢受苦，这是基督徒常有的一种心理病态。只要受苦了，他就感觉有属灵的成就感，以为自己正和耶稣同背十字架，同走十字架的窄路。这是什么？这就是自己逼迫自己。

亲爱的弟兄姊妹，当你跟随主的时候，末了你会发觉，是你自己逼迫你自己。你自己给自己定意一个框架。原本你可以好好把一切摆下，你可以认定耶稣，你可以告诉主你什么都没有，可是你却逼迫你自己。没有人告诉你「你不行」，是你自己说自己不行。你若很坚定：「我就是这样跟随主！」谁能逼迫你？没有人可以逼迫你。你认定清楚了，你里面有把握了，你里面有笃定了，就没有一样可以逼迫你。弟兄啊，你要豪迈地说：「我就是这样来走主的道路！我的将来，我信托主；我的前途，我信托主；我的一生如何，我信托主。我可以什么都没有，但是我有主耶稣，只要有主耶稣就够了，哈利路亚！」

圣徒会逼迫你

在你有了前面这样宣告的时候，有两种逼迫会出来，一个是圣徒的逼迫，一个是环境的苦难。环境的苦难是小事，圣徒的逼迫比较严肃。你好好爱主、跟随主了，总有很好的弟兄姊妹、或你所爱的弟兄姊妹、或者爱你的弟兄姊妹，他们会来对你说：「爱主是对的，服事主也是对的，但是不需要太过。」这一个「不需要太过」，就是圣徒的逼迫。

开头的时候，众人都是你的同伴，每个人都爱你，现在你跟随主了，逼迫就来了。真希奇，你不爱主的时候，每个人都捧着你；你一爱主以后，每个人都想逼迫你。不爱主的是玻璃，大家都疼惜；爱主了就变钢材，大家以为摔不坏。突然你发觉，教会生活中有好些逼迫，有的弟兄竟然为主的缘故来辱骂你、逼迫你，捏造各样的坏话毁谤你。

圣徒的逼迫有三种：一种是劝你不要太爱主；一种是说你不够好；一种是说你太好了，所以非置你于死地不可。第一种的逼迫，是叫你爱主不要入迷。第二种的逼迫，是要你顺服带领，他会说：「你不是已经服事主了吗？为什么你不百分之百照着我的意思去作呢？」我愿意和弟兄们说坦白的话，对一个弟兄最大的摧残，就是把他向着主负责的能力摧残掉。我们每个人都可以向主负责。当你向主负责的时候，人就来逼迫你，要求你这样，要求你那样。但这一个还不可怕，可怕的是第三种逼迫，就是当你突破一切，开始往上长、也有显明的时候，各种毁谤的话都来了。当你显明以后，你才发觉，你以前的同伴，一同聚会的，一同追求的，今天都是斗争你的。

弟兄们，到后来谁逼迫你？圣徒逼迫你。请记得，逼迫永远在那里。这时怎么办呢？人可以尽其所能地逼迫你，但你要起来说：「主啊，为着这一切逼迫我敬拜你，我愿意把自己更多地交在你制作的手里！」

逼迫有五步，从世界开始，一直到教会生活，就是圣徒。到后来，你忍受最大的一个逼迫，是从圣徒来的。世界、亲友、父母，都不会有这么厉害的逼迫。父母，他们的逼迫是短暂的，等他们了解你以后，他们会跟你一样爱主，甚至比你更爱主。真正叫你为难的，到后来还是教会中的圣徒。请你记得，你爱主越多，跟随主越多，你在教会中受的逼迫定规是更多。末了，人甚至把你塑造成神的仇敌，把你描绘成一个不可亲、不可信靠、不可来往、不可交通的人，这就是逼迫的高峰。

求主怜悯我们，我们要告诉主：「主啊，我们不怕受逼迫，我们唯恐爱你不够；我们不怕活在苦难里，我们唯恐与你不同心。我们愿意和你完全一致，好叫你得着你所要得着的！」


40 你跟随了我所遇的苦难

以及我在安提阿、以哥念、路司得所遭遇的逼迫、苦难1 。

我所忍受2 是何等的逼迫；但从这一切苦难中，

主都把我救3 出来了。不但如此，凡立志4 在基督耶稣里

敬虔度日的也都要受逼迫。

—三章11至12节

信主的人是在逼迫中成长

11节上，「以及我在安提阿、以哥念、路司得所遭遇的逼迫、苦难」，保罗说到他的经历，乃是逼迫和苦难。我们通常以为，人对我们不公平，就叫逼迫；人不顺我们的意，就叫苦难。其实不是人对你不公平、人不顺你的意，而是每一个信主的人一定会、也必定会经历逼迫和苦难。

没有一个信主的人不是在逼迫里成长的。要知道，受逼迫是为着什么呢？是为着叫你只有主。千万不要以为有人故意逼迫你，乃是主许可这一切事情发生，为要叫你除了主之外再没有别的所爱，再没有别的所求—你跟随的单单就是主。

在苦难上跟随我

保罗的经历不仅有逼迫，也有苦难。什么叫苦难？当环境被兴起来成为你的逼迫的时候，就叫作苦难。逼迫带进苦难。保罗经历的最大苦难从哪里来？从宗教来。是宗教给他最大的苦难。保罗要说，我的经历就是在逼迫里、在苦难里。

1 苦难（pa,qhma, pathema, suffering）一8

中性名词，由pascho（受苦）和ma（字尾，表明经过过程所产生的结果）组成，指经过内在和外在的煎熬而产生的结果。

苦难常常是借着环境来的。「环境」包含得很广，包括你的女朋友不要你，你考大学考不取，你求职找不到，你传福音没有人得救⋯⋯。总的来说，环境的苦难来了，一定是三面的：体的苦难，魂的苦难，灵中的苦难。

体的苦难，物质生活受限制

经历苦难的开头，都是从体开始。譬如说，我跟随主了，我的物质生活就非常受限制，这叫作体的苦难。体的苦难比较容易过去；倪柝声弟兄多年在劳改场经历体的苦难，但是他的灵中常维持着喜乐。弟兄们，苦难是人离不开的，只要做人就有苦。求不得，苦；求得了，也苦。只要做人，就会经历苦难。基督徒的苦难和世人不同，当你为基督的缘故把一切看作有损，并把一切都丢下的时候，你就在环境上进入一个与世人完全不同的苦难；但这同时，你里面会有一种说不出的超越，你会感谢主，因为你胜过了这一切。

容我说一个见证。我刚刚服事主的时候，生活过得非常简单，吃很简单的食物，穿很简单的衣着。我的心态是，「主啊，你能叫我多活一天，我就多服事你一天。」等到有一天，我的存款只剩下一百块美元，我就向主有一个很坦然的祷告：「主啊，现在轮到你了！」意思是，主啊，你再不供给我，我就没饭吃了。很希奇，从那一星期起，主开始供给我。当我一无所有的时候，也就是体的苦难最煎熬的时候，主的供给就来了。

在我一生中，不止一次，我只剩下一块钱。外面的环境很苦，里面却很喜乐，因为我知道主负责，主会负我一生的责任！今天我回想那一段体的苦难，主似乎告诉我：「我什么时候亏待你？我什么时候叫你活不下去？」是的，体的苦难根本就不是苦难。体的苦难来了，你只要摸着主，它就不是问题。

魂的苦难，因关心教会而忧愁

魂的苦难使人忧愁。好比说，你真爱一个弟兄，各面服事他，可是不知道为什么，他就是不长，他就是不爱主。你为他祷告，你陪他读经，你请他吃饭，你在他身上花工夫，他就是不长。这时候你会感到一种苦难，就是魂中的苦难。这样的苦难是因着你关心主的权益而有的。

你看见一个弟兄成长了，你喜乐；

你看见弟兄们往前了，你喜乐；

你看见人得救了，你喜乐；

你看见一个人不爱主、不成长，你就忧愁，你就受苦。

什么地方受苦？魂里受苦。当你对一个人、一件事物有盼望的时候，魂的苦难就来了。你对弟兄姊妹有盼望吗？你对弟兄姊妹的成长有盼望吗？你对他们的爱主有盼望吗？立刻魂的苦难就来了。你因为认识一点属灵的事，从主接受一点托付，在你身上就会有一种苦难的感觉：

为什么人不得救？

为什么人不爱主？

为什么人爱主以后离开主？

为什么人爱主了，也跟随主了，却这么古怪？

这都是苦难。

灵中的苦难，因实行神旨而受苦

灵中的苦难是联于基督工作的苦难。保罗为加拉太的众教会有一种灵中的苦难，他说，「我小子啊！我为你们再受生产之苦，直等到基督成形在你们心里。」（加四19）这就是灵中的苦难。

灵中的苦难是一个争战的苦难；这个苦难不是人叫你不顺遂，而是你有一个看见，你因着这个看见而受苦。

我灵中受苦，为什么？为了教会的见证。

我灵中受苦，为什么？为了圣徒们的成长、功用的显明、彼此的联络配搭。

我灵中受苦，为什么？为了教会能明确看见神圣的托付、也活在这个神圣的托付里。

我再说，灵中的苦难不是来自有些事不顺你的意，而是来自你灵中的摸着；你灵中有启示，有托付，有看见，有摸着，你就开始忍受一些苦难。好比说，基督所受的苦难，绝不是人怎么拒绝祂，人怎么排斥祂；基督的苦难是为了成功神的旨意，让神的旨意在地上实化出来而有的。基督借着祂十字架的死，成功了救赎，叫我们今天这一班爱主的人在祂的苦难里有分。在祂的苦难里有分，就是在祂的苦难里有交通—交通于祂的苦难。基督的苦难产生了教会，我们因着交通于基督的苦难，就叫教会得着建造。

弟兄姊妹，教会的建造没有便宜的、平常的、平凡的路，都是在一些相对属灵的弟兄们的苦难里产生的。一个服事主的人，他会为着神的旨意，为着神所要的，而有一种强烈的感觉—

教会为什么不更强一点？

圣徒为什么不更绝对一点？

属灵的事在教会中为什么不多一点？

福音的负担在教会中为什么不兴旺一点？

这会带进一种苦难。

保罗的苦难来自宗教的狭窄

保罗说，「我在安提阿、以哥念、路司得所遭遇的逼迫、苦难⋯⋯」逼迫和苦难，原则上对保罗来说都是环境里的，是来自宗教的；宗教叫他受了许多苦难。这些苦难，从外面看是他肉身的苦，从里面看是他魂中的苦，甚至是灵中的苦。

你看，他要传福音，犹太人说不可以；他要带人得救，犹太人说不可以，甚至于差点打死他。他实在经过了许多从宗教徒来的苦难。你或许会问，他为什么对提摩太说这些？因为提摩太就是从路司得、以哥念出来的（徒十六1-2）。提摩太的母亲友尼基、外祖母罗以（提后一5），可能都把这些故事告诉他—保罗怎么到这里来，他怎么挨打，怎么受逼迫，怎么遭苦难，人以为他被打死了，他又爬起来，照样传福音⋯⋯所以当保罗在这里提起这些事的时候，提摩太完全懂。弟兄啊，使徒保罗最早的苦难是肉身的苦难，就是从这里开始的，也是提摩太身处其中的。

我再说，是谁给保罗苦难？宗教徒给他苦难，信耶和华神的人给他苦难，等候弥赛亚的人给他苦难，等候救主的人给他苦难。换句话说，这些苦难是同源来的，是在一个源头里来的，也就是从宗教的狭窄和嫉妒来的。

救拔出来，被救到属天的超越里

提后三章11节下，「我所忍受的是何等的逼迫；但从这一切苦难中，主都把我救出来了。」

2 忍受（u`pofe,rw, hupophero, to endure）

由hupo（在⋯⋯之下）和phero（承担或担当）所组成，是一种力不能胜的担当。

3 救（r`u,omai, rhuomai, to deliver）

不是指拯救（sozo，提后一9，to save），而是指救拔（deliver）。

救出来，不是得拯救。举例来说，我今天没有钱，我祷告求主开路，主就给我一些钱，这叫得拯救。救出来，乃是救拔出来，就是说，我没有钱，我求主开路，也许主开了路，也许主没有开路，但是在「没有钱」这件事上我遇见主了；因为我这样遇见主，即或我仍旧没有钱，我也不受任何惊吓。即或我完全没有钱了，我里面还有一种说不出的坦然—到底主已经把我从钱财里救拔出来了！

救（救拔）出来，就是说情形还在，但是它不影响我；情形还在，但是它不摧残我；情形还在，但是它在我身上没有影响力了。弟兄姊妹，你这一生跟随主，就是被救拔的一生。你一生跟随主，都是主来救拔你。

什么事叫你为难，你就要在这件事上遇见主；

你在这件事上遇见主，这件事就不再能难为你。

环境没有改变，人事物没有改变，一切的境遇没有改变，只是以前对你有说不出的压力，现在你向着它超然了。超然，就是因为属天的基督在你的灵中遇见你了，属天的基督和你有了关系了。这位属天的基督在你的灵中遇见你，和你有了关系，就把你从这件事上带到天上去，你就有了天。有了天以后，你就被救拔出来了。

弟兄姊妹，这是今天你就可以预尝的。在某一件事上，你觉得真为难，但是你遇见主了，你就和主一同坐在天上，并且和祂一同来看地上的事。你人在地上，但是你预尝到天了！环境没有变，是你变了。

我们所祷告的，是主改变环境；

主所乐意的，是将祂自己给我们。

我们祷告的，是主能开路；

主乐意的，是祂自己要成为这个路。

保罗要说，我的所有苦难都在，但这些不影响我了。今天我在哪里呢？我不就在监里吗？一直到今天我等什么呢？我不就等着被砍头吗？我不就等着殉道吗？即或这样，我愿意告诉你，我在这一切之中被救拔出来了！

想到监狱，我被救拔了；

想到监狱中的刑罚，我被救拔了；

想到不久之后我会殉道，我被救拔了！

我里面是超脱的，我里面是超越的，我里面是有天的实际的。我再来看这一切境遇，好像从天上来看一样。

基督徒生活的可宝，不是在一件一件事上得拯救；基督徒生活的可宝，是在一个一个的遭遇中经历到主成为我们的救拔。当你从这一切里面出来以后，就再也没有什么能搅扰你。环境还在，但是你还能积极地爱主，积极地跟随主，并且以主为大，把主放在第一位，这时候，你整个人就产生一种说不出的安详。这个安详就叫作救拔。

环境在这里，我是安详的；

打击在这里，我是安详的；

逼迫在这里，我是安详的；

苦难在这里，我是安详的；

所有一切都在这里，我还是完全安详的，因为我被救拔出来了！

弟兄们，你要喜欢这一个救拔。你要说，主啊，我敬拜你，你不仅在一件一件事上作我的拯救，你自己还成了我的救拔，叫我在一切的环境中不再受搅扰。

敬虔度日的都要受逼迫

12节，「不但如此，凡立志在基督耶稣里敬虔度日的也都要受逼迫。」为什么都要受逼迫？

当你不要世界的时候，你怎么会不受逼迫？

当你不顾亲友的感觉的时候，你怎么会不受逼迫？

当你最爱的人不了解你的时候，你怎么会不受逼迫？

当你在教会中大发热心的时候，你怎么会不受逼迫？

保罗说，凡立志在基督里敬虔度日的，也都要受逼迫。

「敬虔度日」就是说，我这一生活得有价值，我这一生活得高，我这一生活得好，我这一生所活的和神以及神所要的是一致的。如果你是这样，就预备好受逼迫吧；从卧在撒但之下的世界，一直到在基督里的弟兄姊妹，都会成为逼迫你的人。

4 立志（qe,lw, thelo, to will or desire）一1

与一章1节的thelema（旨意）同字根。一章1节是名词，指神的旨意；本节是动词，指我们在神的旨意里而有的定意。

弟兄们，你想好好跟随主吗？你要好好爱主吗？你愿意什么都不要，就是要主吗？你若立志在基督里敬虔度日，你一定会受逼迫的。谁来逼迫你？圣徒会来逼迫你。你敬虔度日以后，世界没有了，亲友没有了，家人没有了，连你自己也没有了，只剩下什么？只剩下圣徒，只剩下教会中的弟兄姊妹。这些弟兄姊妹很可能都是宗教徒。你若立志在基督里敬虔度日，一定会受宗教的逼迫的。

弟兄们啊，保罗在安提阿、以哥念、路司得所遭遇的逼迫、苦难，就是你一生的经历。圣经这句话已经把你的命描述出来了。你是什么命呢？受逼迫、遭苦难的命。换句话说，当你需要鼓励的时候，没有人给你鼓励；需要安慰的时候，没有安慰；需要扶持的时候，没有扶持。但你还要说：「主啊，我感谢你，这是你给我们命定的道路，我们就是走这条路的，我们就是立志在你里面过这样的人生的！」


41 你知道是跟谁学的

只是作恶的1 和迷惑人的2 ，必越久越恶3 ，他欺哄4 人，

也被人欺哄。但你所学习5 的，所确信6 的，要存在心里；

因为你知道7 是跟谁学的。

—三章13至14节

作恶的出于善心，却带进恶的结局

13节上，「只是作恶的和迷惑人的⋯⋯」。谁来逼迫你呢？恶人来逼迫你，迷惑人的来逼迫你。前面说，你敬虔度日，你就要受逼迫；照我们的想法，下面应该说，「我儿啊，你要在基督里放胆、刚强。」没有。他说，作恶的和迷惑人的，必越久越恶。

1 作恶的（ponhro,j, poneros, evil）

指致命有害的恶，影响人成为邪恶、恶毒的。

作恶有两种，一种是从恶里面产生的恶，这是性质上的恶；一种是从善里面产生的恶，这是影响上的恶。譬如，有人对你说：「你既有能力和智能，你就要为主的缘故好好去赚钱，这样，主的工作就没有经济的负担了。」所有他的话都没有错，结果怎样呢？你向着主的心志被糟蹋了，你可能可以有的职事的发展被糟蹋了；这是从善里产生的恶。它的结果是恶的。

保罗说，你若在基督里敬虔度日，你会受逼迫的。谁来逼迫你？不是你所想的，有许多事叫你受打击，有许多事叫你不顺遂，不，乃是有一些作恶的来了。这些作恶的，其实不恶，都说是为你的好处着想。你要注意，当你这样爱主了，这样绝对了，这样来跟随主了，有一个东西就来了；这个东西是出于人的好的动机，也是完全为着主的，结果却使你被破坏掉。这个就叫「作恶的」。今天如果有人告诉你，去爱世界吧，去讨你的亲友欢喜吧，你不会阿们的；但是有一个东西来了，你完全看不出是恶的。

弟兄姊妹，当你立志敬虔度日的时候，你所以为的逼迫都不存在了：世界不在了，亲友不在了，家属不在了，自己也不在了；但教会还在那里。教会中会有人出来，教导你怎么不爱主还可以走得下去—这一个就把你完全糟蹋掉。这个叫「作恶的」。这时候，你里面要很清楚神的旨意，也就是一章1节和9节的神的旨意、神的定旨。你要说：「我对神的旨意非常清楚，我的志向绝不改变！不错，你们讲的都对，但是我还是要这样来跟随主。」

作恶的出于好意，却离开神的上好

什么是作恶的？离开了神的旨意，离开了神的定旨，离开了神见证的上好，离开了神心头所要的，就是作恶的。当你敬虔度日的时候，会有人来劝你，这一个劝，你以为是为着你好的，也是合情合理的，结果却叫你丧失了主给你的托付。保罗告诉提摩太，你要持守你的托付（一13-14），你要作一个有神圣托付的人。

我们的托付是什么？基督和教会；

我们的看见是什么？基督和教会；

我们的劳苦是什么？基督和教会；

我们的生存是为什么？为着基督和教会。

弟兄们，当你领会「作恶」的时候，你要懂，它绝不是指作坏事。换句话说，当你这样爱主的时候，你并没有逃脱逼迫。谁来逼迫你呢？是那些好像是爱主的，好像是有主的，好像是为着主的，好像是奉献给主的，好像是为神的旨意活着的人，是他们来逼迫你。他们给你出一些好的意见，就把你从神所要的上好带出来。他们说的都合理，结果却叫你失去了神的旨意，不再联于神心头的愿望，也不再持守神所给你的托付。这是最恶的逼迫。

欺哄人，利用属灵应许作手段

三章13节，「只是⋯⋯迷惑人的，必越久越恶，他欺哄人，也被人欺哄。」

2 迷惑人的（go,hj, goes, imposter）

或作欺诈的骗子，原指巫师做法所产生的迷惑。

3 越久越恶（proko,yousin evpi. to. cei/ron, prokopsousin epi to cheiron, to proceed from bad to worse）

也可译作越进展越坏。

迷惑人的，也可以译作骗子、欺诈人的。作恶的人和迷惑人的，必越久越恶，越来越坏。你看今天基督教充满的，不就是这种恶吗？（你要会听这句话，这不是指基督徒，而是指基督教的系统说的。）人告诉你，你信耶稣，你就要发财，你就要长寿，你就要凡事得答应；不知不觉，你就被迷惑了。

4 欺哄（plana,w, planao, to deceive）

指借着迷惑把人引入歧途。

但那些欺哄人的，以后也要被人欺哄。什么叫「欺哄人」？有的人讲的道，你说那是假的，也不是；你说那是为着永远的，也不是。他只是根据许多福利平安的应许来说服人，叫人去追求这些应许，却失去了对神的信靠。再举一个例，人告诉你照一种方法传福音，就可以叫教会从五十人增长到两百人。不错，一面来说，福音广传了，人数增加了；另一面来说，神心头的愿望没有可能实化了，因为你在过程里所得的伤害远超过于你的成功。弟兄们哪，神心头的愿望是建造基督的身体，这身体是属于基督的，是充满基督的；这身体就是基督自己。教会的人数少，不可耻；没有基督，可耻。教会的成长是有基督而长出来的，不是靠各种作法而来的。

使徒保罗说，提摩太啊，当你这样在基督里敬虔度日的时候，有两个东西会来，一个是恶人，他会告诉你非常合理、非常好的事，却是没有主的，不是为着神的旨意的；另一个是工作，这种工作是迷惑人的、是欺哄人的、是虚假的、是不真实的，是引人步入歧途的，外面非常蓬勃，却没有基督的实际。

但你知道谁是你的榜样

14节，「但你所学习的，所确信的，要存在心里；因为你知道是跟谁学的。」

5 学习（manqa,nw, manthano, to learn）

指不仅受教导，也带进探求、实行和经历，使受教者的全人得着启发、发展和建立。「跟谁学的」的「跟」是para（从⋯⋯同），说出学习不是客观的教导，而是主观的、共同的、在生命的联结里而有的。

6 确信（pisto,w, pistoo, to persuade）一5

是pistis（信心）的动词。

7 知道（oida, oida, to know）

指内里主观的认识。一般来说，ginosko指藉学习而有的认识，oida指藉经历而有的认识。

「跟谁学的」，对提摩太来说，是在保罗的教训里，在他的品行、志向、信心、宽容、爱心和忍耐里，让他牵着手，生机地联结于他，与他一同来走主的路。「因为你知道是跟谁学的」，意思是，你知道我如何是你的榜样，我如何带着你持守这一个托付。认真说，保罗就是告诉提摩太：我要殉道了，有一天你也会殉道；我把一切摆进去了，今天你也要把一切摆进去；我受了一切的逼迫、苦难，你也会受逼迫和苦难。

「因为你知道是跟谁学的」，说出老师会成为学生的榜样。老师如何，学生就会如何。亲爱的弟兄姊妹，虽然在逼迫和苦难的环境里，我们没有好日子过，但是我们能过有主的日子。我们会被藐视，我们会被轻看，但是除了基督之外，我们还要什么呢？我们所要的不就是主吗？我们所要的不就是主借着我们的存在、生活和经历彰显祂自己，如同祂借着主的仆人彰显祂自己一样吗？


42 圣经都是神所默示的

并且知道你是从小1 明白2 圣经3 ，这圣经能使你

因信4 基督耶稣，有得救的智慧5 。圣经6 都是神所默示的7

（或译：凡神所默示的圣经），于教训8 、督责9 、

使人归正10 、教导11 人学义都是有益的12 ，叫属神的人

得以完全13 ，预备14 行各样的善事15 。

—三章15至17节

提摩太从小明白圣经

这段话里「圣经」用了两次：一次是15节上，「并且知道你是从小明白圣经」；一次是16节上，「圣经都是神所默示的」。两个描述不一样，一个是你所知道的，一个是你所取用的。我们先看15节上。

1 从小（bre,foj, brephos, babe or childhood）

从襁褓或孩提时期。

2 明白，见三14（知道）。

「你从小明白圣经」，意思是你从小知道圣经。「从小」，应是指提摩太从襁褓的时期开始一直到今天。提摩太还在母亲友尼基的襁褓中的时候，外祖母罗以就在旁边教导他，说：「孩子啊，你长大了要信耶稣，你长大了要服事主⋯⋯」

这里的「明白」，就是oida（认识）。希腊文说到「认识」（或知道）有两个字，ginosko和 oida。一般来说，ginosko是指借着学习而有的认识，oida是指借着经历而有的认识。提摩太从小对圣经的认识不只是借着学习，更是借着经历。他不仅知道有神，他更是敬畏神、爱神、亲近神；他不仅知道救恩，他更是经历救恩、享受救恩、也活在救恩里。

这圣经使你因信主有得救的智慧

15节下，「这圣经能使你因信基督耶稣，有得救的智慧。」

3 圣（i`ero,j, hieros, sacred）经（gra,mma, gramma, writing）

经是多数的，这惯用语是指旧约三十九卷的总和。

4 信，见三10。

这圣经能叫我们因信基督耶稣有得救的智慧。感谢主！保罗加了「基督耶稣」。圣经的字句不管用，基督耶稣管用。

有基督耶稣，没有圣经，挂空了；

有圣经，没有基督耶稣，虚空了。

只有基督耶稣，没有圣经，我们不知道怎么活；

只有圣经，没有基督耶稣，我们就白活一场了。

圣经是因为你信了主，就变得加倍宝贝。保罗要说，提摩太啊，你从小从母亲和外祖母所听见、所认识、所经历的圣经，叫你得以信基督耶稣，而有得救的智慧。

5 有得救的智慧（sofi,sai eivj swthri,an, sophisai eis soterian, to make......wise unto salvation）

Sophizo（使⋯⋯有智慧）是sophia（智慧）的动词；sophia是灵中领略神的奥秘的本能。一个清洁纯一的灵，就能带进智慧的显明。有得救的智慧，更好译作在智慧里达到救恩。这救恩的显明，叫我们成为金器银器，也叫我们不受迷惑或欺哄，脱离末世的危险日子，而活出在基督里敬虔度日的实际。

真智慧是什么呢？就是在我的灵里面有一种本能，叫我倾向于我的主，叫我倾向于我的主所做的；在我灵中有一种领会神奥秘的本能。这个本能需要有人点活它。今天太多的基督徒信耶稣以后，就没有人帮助他认识神是一位有奥秘的神，神是一位有旨意的神，才叫他变成一个只作礼拜的基督徒。这里的智慧，是得救的智慧，是叫你能看见神的心意，叫你能以一个清洁纯一的灵，带进救恩的显明。

「使你⋯⋯有得救的智慧」，更好译作「使你有智慧好达到救恩」。你今天有了主，也有了主的话，主的话加上主自己，就会给你一种智慧，好来达到救恩。这救恩的显明，叫我们成为金器、银器。

保罗要说，提摩太啊，你知道你是跟谁学的。你的第一个保护就是我（10-11节），第二个保护就是圣经（15-16节）。你已经在我的教训、品行、志向、信心、爱心、宽容、忍耐里联结于我，与我一同跟随主。当你这样联结于我、与我一同跟随主的时候，你就得了保护。不仅这样，提摩太啊，你不要受迷惑，不要受欺哄，你要借着圣经有得救的智慧，好保守自己脱离末世危险的日子。在大户人家有金器、银器，就算你非常爱主了，你也在基督里敬虔度日了，你还要注意有作恶的人。怎么知道他是作恶的？若是他根据人的需要来指导你，而不是根据神的旨意来指导你，就是作恶的。这些作恶的人不是存心要糟蹋你，可是他判断的结果是恶的、他指导的结果是恶的。不仅有作恶的，还有迷惑人的，得救的智慧就是叫你从这里出来。现在你需要在智慧里得救，就是让作恶的不影响你，让迷惑人的不影响你，使你因信基督在智慧里达到救恩。

每一处圣经都是神的呼出

16节上，「圣经都是神所默示的（或译：凡神所默示的圣经）」。

6 圣（pa/j, pas, all or every）经（grafh, graphe, scripture）

经是单数的；这个词有的版本译作all scripture，Darby译作every scripture，指圣经的每一处。

「圣经都是」，大多的解经家把「都是」译作「全」（all），而达秘译作「每一处」（every）。请你注意，如果圣经是人可以取用的，就不能用「全」（all），而要用「每一处」（every）。前面的「明白」是指整个圣经，现在的「取用」是指每一处圣经，包括每一个字，每一节，每一章，每一卷。圣经的「每一处」都是神所默示的。再说，15节的「经」是多数的，这里是单数的；多数是指全本圣经，单数是指每一个字、每一节、每一章。每一处的圣经，每一节的圣经，每一章的圣经，都是神所默示的。

7 神所默示的（qeo,pneustoj, theopneustos, God-breathed or God-inspired）

由theos（神）和pneo（pneuma的动词，就是灵的动词，可译吹气、或吹风）和tos（形容词字尾，指真实性）组成，表明圣经的每一处都是被神的灵吹动而从神说出来的。

神所默示的，也可译作「神所呼出的」。神呼出，就是神吹气，也就是神的灵动起来了！圣经，你打开它，它的每一字、每一节、每一章，都是神圣的灵的呼出。前面说到明白圣经，这里不是明白，明白还不够，乃是你一打开圣经，神就要借着灵，透过吹气，来对你说话。你若是对圣经有这一种认识，你就感觉，这可不得了—

每一章都是灵，

每一章都是生命，

每一章都有灵中的说话，

每一章都有神圣的灵的运行和运作。

你里面会有一种高的感觉，基督徒活得真痛快！

保罗对提摩太说，你不仅有我，你还有主的话。主的话是对应于那些作恶的、迷惑人的。人不是在欺哄你吗？人不是在作恶吗？这时主的话更显得宝贵。你一打开圣经，每一个字、每一节、每一处、每一章、每一卷，都可以是神在灵中对你的说话。圣经的每一处，都是神的灵的呼出。

弟兄姊妹，读圣经，就是这两面。一面是你要明白它，从小明白它；另一面是你要享受它。怎么享受它？完全在灵里来享受它。

我一打开圣经，我在灵里就摸着主了；

我一打开圣经，神在圣经里就对我说话了。

圣经的每一个字、每一节、每一章、每一卷，都是神的灵的呼出，都能叫我里面活过来。彼得后书一章21节说，「预言从来没有出于人意的，乃是人被圣灵感动，说出神的话来。」圣经是神圣的吹气，每一处都是神圣的吹气，每一处都可以向你说话，每一处都可以给你供应，每一处都可以给你亮光，每一处都可以给你灵感，每一处都可以给你带领，每一处都可以给你保护，每一处都可以叫你刚强有力地来跟随神。

你看，保罗两次提到圣经都不一样，前面说你要明白，后面说你要取用。

圣经，你要进入、明白；

圣经，你要从里面得着灵，你要从里面得启示，你要从里面得刚强，你要从里面得着行走的指引。你要成为一个在圣经里跟随主的人。

圣经能教训、督责、归正、教导

提后三16节下，「于教训、督责、使人归正、教导人学义都是有益的。」

8 教训，见三10。

9 督责（evlegmo,j, elegmos, reproof）

是保惠师使人「自己责备自己」（elegcho）的动词（约十六8）。

10 使人归正（evpano,rqwsij, epanorthosis, correction）

即借着指正叫人转回正路。

11 教导（paidei,a, paideia, instruction and discipline）

指基础教育说的。这字与律法是我们「训蒙的师傅」（paidagogos）属同一个家族字（加三24）。

「督责」（elegchos），就是叫人知罪自责。「使人归正」（epanorthosis），就是叫人转到正路上。「教导」（paideia），是指基础教育说的；教导人学义，就是不断给人基础的教育。这里保罗对提摩太说的话，不重在研读，而重在跟随。弟兄们请记得，即使你蒙恩几十年，你也需要基础教育，你没有一天能丢弃这个。你无论长得多好，你还需要圣经不断地给你基础教育。

12 有益的（wvfe,limoj, ophelimos, profitable）

由ophello（加增或累积）和os（形容词字尾）组成，指有价值的，有用的，有好处的，可应用的。参读提前四8，唯独敬虔⋯⋯凡事都有「益处」。

「有益的」（ophelimos），就是有价值的；圣经于教训、督责、使人归正、教导人学义都是有价值的。借着圣经中的一个字、一句话、一节经文，我让圣灵对我吹气，我让主的灵在我里面说话，这时，圣经的话就成为有用的、有好处的、可应用的，不仅叫我自己得益处，也叫教会得益处。

属神的人要得以完全

提后三17节，「叫属神的人得以完全，预备行各样的善事。」

13 完全（a;rtioj, artios, complete）

与林前一章10节的「彼此相合」（katartizo），以弗所四章12节「成全」（katartizo）同一个家族字，指在神圣的所是和所有里，得着健康的显明和运作，可以合宜的、正常的、正确的预备好面对各种的需要。

「叫属神的人得以完全」，完全，就是被成全。中国人讲「眼高手低」、「力不从心」，都表示没有被成全。我们不是都有恩赐吗？我们不是都有心爱主吗？我们不是都愿意服事主吗？我们不是都愿意在主的手里有用吗？我们不是都愿意祝福人、也祝福教会吗？这就势必要经过成全。

得以完全不是心愿的问题，而是心愿和活出要一致；要达到一致，就需要一个成全的过程。到底是什么来成全你呢？是年长弟兄来成全你，也是圣经来成全你。保罗告诉提摩太，你要在我的教训里跟随我，你也要认识圣经；圣经能够叫你得着成全。你要认识，圣经的每一个字、每一句话、每一节，都可以在灵中把生命带给你、推动你—这会叫你得着一种成全，使你装备齐全，预备好面对各种需要，行各样的善事。

14 预备（evxarti,zw, exartizo, to equip fully）

是artios的动词，指装备好了的。

15 善事（e;rgon avgaqo.n, ergon agathon, a good work）

这必定联于一章1节「神的旨意」和一章9节「神的定旨」。

「预备行各样的善事」，善事，可译作「善工」。你从第一章看下来，你就懂什么叫善事—

凭神的旨意，这是善事（一1）；

照着生命的应许，这是善事（1节）；

作基督耶稣的使徒，这是善事（1节）；

让恩赐如火挑旺起来，这是善事（6节）；

借着那住在里面的圣灵，保守那美好的托付，这是善事（14节，另译）；

作无愧的工人，这是善事（二15）；

在大户人家成为金器、银器，远离木器、瓦器，这是善事（20-21节）⋯⋯

我们要说：「主啊，谢谢你，我何等愿意被成全，预备行各样的善事！」


43 我在神面前嘱咐你

我在神面前1 ，并在将来审判活人2 死人的

基督耶稣面前，凭着他的显现3 和他的国度4 嘱咐5 你。

—四章1节

末世必有危险的日子，但主已经给我们一条拯救的路，就是三个脱离末世的保障：第一是有年长的弟兄与你联结在一起，和你一同在他的教训和美德里来跟随主；第二是有圣经，有主的话；第三就是主自己，这是第四章说到的。保罗对提摩太说，不仅你需要我这位年长的使徒（三10），不仅你需要圣经（15-16节），你更需要看见，我们的主是要再来的主（四1）。

我们的主是要再来的

四章1节，「我在神面前，并在将来审判活人死人的基督耶稣面前，凭着他的显现和他的国度嘱咐你」。我们的主还要再来，祂来做什么？审判活人死人。弟兄姊妹，你要有一种认识，我们的主是要再来的。你里面若有一个认定，主会再来，你整个人就要受到一种约束。

帮助倪柝声弟兄最多的就是和受恩教士，她有一天和倪弟兄走路，和教士就告诉倪弟兄，也许我们经过那个拐角的时候，主耶稣就来了。和教士对倪弟兄的教育，不仅是真理，也不仅是生命，更是一位活活的基督。对她来说，主随时都可以来。

主来的日子近了！复兴的时候快了！在这时候，人会莫名其妙有一种渴慕，变得非常单纯的要主。今天人爱高科技产品，不爱主，但那时候，人不再爱高科技，对它只有疲倦感。任何东西发展到后来，一定叫你疲倦。无论你怎么改良它，人一定疲倦。有一天所有的东西都会叫人厌倦，只有基督是常存的。

保罗告诉提摩太，有一件事你要留意，我们的主是要再来的！祂显现过，祂还要再显现。这一位主，祂是有祂的同在的；这一位主，祂是要审判活人和死人的；这一位主，祂就是基督耶稣，祂要向我们有完全的显现，祂要带进千年国度。

简单一节圣经说了几个非常大的东西，第一个，在神的面前；第二个，在审判活人死人的基督耶稣面前；第三个，祂是有显现的；第四个，祂是要带进国度的。根据这些，保罗就来嘱咐提摩太。

在神的面里，在基督耶稣的同在里

1 在（神）面前（evnw,pioj, enopios, in sight of, before）

在神面前，意在神的面里，也可译作在神的同在里，在神的观看里。

「在神面前」，就是在神的面里。「在神面前」和「在神的面里」仍有不同。在神面前，你还可以把它理论化；在神的面里，就是告诉你，没有一件你做的事神不知道，没有一个你的动机神不知道。你没有一样东西可以离开神的面。诗篇一三九篇说，「我往哪里去躲避你的灵？我往哪里逃、躲避你的面？」（7节）有了神的面，神的同在就在那里，神的观察就在那里。

保罗是在神的面前嘱咐提摩太，这说出保罗是有神的；不仅是有神的，也是有神的同在的；不仅是有神的同在的，也是有神的观看、有神的面的。弟兄们，你若有这一个看见，突然间你会觉得，主啊，我实在需要你，因为就在我读经祷告的时候，你在这里；我吃饭休息的时候，你还在这里。当我属灵健康的时候，你在这里；当我不一定健康的时候，你照样在这里。

「并在⋯⋯基督耶稣面前」；同样地，在基督耶稣面前，就是在基督耶稣的面里，在基督耶稣的同在里，在基督耶稣的观看里。这里不仅有神，还有基督耶稣；有神的观看，也有基督耶稣的观看。基督耶稣的观看，叫你认识祂的旨意。你有基督耶稣的观看，你就知道神的旨意必定会成就在你的身上。

弟兄姊妹，神是有旨意的一位，基督是成全神旨意的一位，耶稣是实化神旨意的一位。神，乃是有旨意、有目的、有计划、有经纶的神；基督，就是那一位神圣旨意的成全者、神圣旨意的成就者，也就是把神圣旨意制作到我们身上来的那一位—这一位复活、升天、作王的基督，如今在祂的王权里，还要来带领我们经历救主耶稣所经历的一切。我们感谢主，神的经纶是成就在基督身上，这位基督曾经话成肉身、作了我们的救主，就是耶稣，如今这位基督耶稣也要把神的经纶成就在我们身上—这就是「在基督耶稣面前」，有基督耶稣的观看！

基督耶稣审判活人死人

这一位基督耶稣，是「将来审判活人死人的基督耶稣」。

2 活人（za,w, zao, to live）

审判活人，一般解经家解释为在千年国之前，主对山羊和绵羊分开的审判（太廿五31-46）；审判死人，是指千年国之后，主在白色大宝座上对死人的审判（启二十11-15）。这两者都是指不信的人。

审判活人，就是说主再来的时候，要审判那些在地上还活着的人（太廿五32）。我们知道，在主耶稣再临的时期里，有的人被提了，有的人还留在地上；留在地上的万民（指不信主的）就分作两班。有一班人看见基督徒受逼迫，就善待他们，给他们吃喝，接待他们；这班人就是「绵羊」。另一班人就是「山羊」，他们是迫害基督徒的（33至46节），主就把他们分别出来；这一个分别，它本身不是审判，却也是审判。绵羊蒙主祝福，要承受那创世以来为他们所预备的国（34节），就是千年国度。山羊受主咒诅，要进入为魔鬼预备的永火里。

审判死人，就是千年国度之后，海交出死人，死亡和阴间也交出死人（启二十13），凡名字没有记在生命册上的，都要经过白色大宝座的审判，而被扔到火湖去（15节）。

主再来的显现是完整的显现

「我⋯⋯凭着祂的显现」，我们现在说到显现。主的第一次来，是话成肉身（约一14），那是一个完整的显现；主复活以后的来，是一个属灵的身体（林前十五44），也是一个完整的显现；而主的第二次来，就是将来那一天的显现，更是一个完整的显现。我们不知道那是什么时候，但我相信，等祂完整的显现的时候，一定是一个大的光，是一个绝对的荣耀。那时候你摸着的，绝不是一个人，绝不是你想象中的神；你所摸着的是完整的圣洁、完整的公义、完整的爱，这些都是从主那里自然地流露出来。

3 显现（evpifa,neia, epiphaneia, appearance）一10，四8

由epi（在⋯⋯之上，引伸为继续，加增，完全）和phaino（照耀）和ia（性质）组成，意在光中显明那曾经是隐藏的实体，而这显明也是完美的。本节与一章10节的「显现」（phaneroo）同家族字，那里是指主第一次来临的显现，这里是指主第二次来临的显现。主再来的显现，是每一个基督徒的约束和盼望。在我们的经历里，显现是每一个爱主的基督徒灵中所不断经历的（约壹一2；提前三16）；主今日不断地显现，是每一个基督徒行走的加力。今日每一个跟随主的人，若没有经历祂不断地显现（phaino），将来是不可能在基督的显现（epiphaneia）时得着称赞的。

「显现」（epiphaneia），是带着一个神圣性质的照耀，意即在光中显明那曾经是隐藏的实体。旧约的人等候弥赛亚，事实上弥赛亚就在那里，只是祂没有显出来；等到主耶稣降生，弥赛亚就在肉身中被显出来了。使徒彼得告诉我们，「你们虽然没有见过他，却是爱他」（彼前一8），换句话说，主完整的显现还没有来，虽然没有来，我们都爱主。

在我们的经历里，epiphaneia的「显现」是由许许多多 phaino的「显现」构成为实际的。Epiphaneia是许许多多的phaino的总和。有了许许多多的phanio，至终就成为epiphaneia。主的显现，从主那里来说，是祂有一天要来，我们都要看见祂；从我们这里来说，祂是不断向我们显现的，这显现不是一次的，乃是在灵中不断有这样的经历的。你今天有了主的显现（phaino），再有主的显现，再有主的显现，至终就产生一个大的显现（epiphaneia）。你这一生经历主的显现的总和，就是那一天祂向你显现的实际。主再来的时候，你所得着的荣耀就是那一个显现的实际。

弟兄姊妹，我们今日没有主的显现，我们就不能等候那一天主的显现。今天我们要作一个让主不断显现的人，这个显现越多，会叫你越有力量、越预备好自己，为着那一天那一个完全的显现来到。这显现绝不是一般基督徒所谓的天堂。今天我们所要留意的，不仅是主那一天再来的显现，更是学习天天住在主不断的显现里—在每件事上有主的显现，在每一个机会里有主显现。我们要说，主啊，求你天天来遇见我，天天向我显现，让这一些显现把我构成一个爱慕你那日显现的人。

主的国度就是千年国的奖赏

「我⋯⋯凭着⋯⋯祂的国度」，保罗的嘱咐是凭着基督耶稣的显现，也凭着祂的国度。国度，一般解经家把它解释成奖赏。这位主有一天要来奖赏你，祂的奖赏是什么呢？就是千年国。千年国也叫作「安息年」。神用六天来创造，第七天原则上就是预表千年国；千年国来了，我们就要享受与主安息的一千年。这种享受又是一种坐席的享受（太八11；路十三29）。

国度，一面，它代表我们对主有完美的享受；另一面，它代表一种得胜者的地位，一种享受的地位，一种满足的地位，也说出一个见证—你的所是见证出来了。国度就是指着这一种奖赏说的。

4 国度（basilei,a, basileia, kingdom）

指千年国，就是18节的天国。天国分两个时期，第一是恩典时代，第二是国度时代。恩典时代就是教会时代，要引进国度时代，就是千年国。千年国的奖赏，是根据我们在恩典时代里向着主的忠信。

今天我们讲国度，认真说就是讲恩典，讲教会。不认识教会的人，不认识国度；不认识恩典、不享受恩典的人，没有国度。国度的实际是在恩典里，是在教会生活中。恩典时代原则上就是教会时代，为要引进国度时代，就是千年国的奖赏。

弟兄姊妹，国度的奖赏是根据我们在恩典时代里向着主的忠信。今天在恩典时代里，在教会时代里，主会问你：「你对我享受多吗？你经历我的恩典多吗？你让我拯救你多吗？你的教会生活过得好吗？你的教会生活健康吗？你的教会生活得胜吗？你在教会生活里有基督吗？」弟兄啊，当我们说到国度的时候，你里面要满了感觉，将来那一个国度是根据我们今天所在的国度。我今天在什么样的国度里呢？在恩典里，在教会生活里。我今天在恩典里过教会生活，是预备为着千年国度的奖赏的。

嘱咐，带着见证的郑重嘱咐

「我⋯⋯嘱咐你」，前面那些点都是为了产生这一个嘱咐。保罗乃是在神面前、在将来审判死人活人的基督耶稣面前，又凭着主的显现和主的国度，来嘱咐提摩太。这是一个很强的嘱咐。

5 嘱咐（diamartu,romai, diamarturomai, to testify or charge solemnly）

也可译作郑重的嘱咐，是带着见证的嘱咐。嘱咐者不仅有嘱咐的话语，也有存在、生活、劳苦的榜样，所以达秘把「嘱咐」译作见证（testify）。

什么叫嘱咐？当我郑重带着一个见证来对你说话的时候，这就是嘱咐。换句话说，我对你的嘱咐，就是我的见证。我是根据一个见证来嘱咐你，我现在对你说的，就是我所经历的。例如，我劝勉一些弟兄放下职业跟随主，当我这样嘱咐的时候，我自己就是这样的人。我乃是向弟兄们见证：我跟随主这一生，从不后悔！我愿意告诉你，你所有所做的事，你都会后悔，只有跟随主，你不后悔。你无论做什么，无论有多大的成就，你都会后悔；只有一件事，就是跟随主，是你不后悔的。我所说的就是我的见证。有一件事是我永远不后悔的，就是我这一生越来越爱主，越来越绝对，越来越摆上，越来越奉献，我愿意把所有的一切都归给基督。我根本不在乎职业，我根本不在乎前途，我根本不在乎钱财，因为我知道，没有一样比完全跟随主更好。当我这样嘱咐人的时候，我的确是作我的见证，我知道我说的是什么。我如今是七十多岁的人了，我经历了各种的人事物，我的总结还是：我二十岁所做的那个决定—我这一生什么都不要，只要基督—是对的！

嘱咐绝不是一个教条式的嘱咐，那样的嘱咐绝不会有力量。什么是有力量的呢？

一个爱主的人叫人爱主，有力量；

一个奉献的人叫人奉献，有力量；

一个劳苦的人叫人劳苦，有力量。

保罗要说，我所嘱咐你的，是我的所是，是我的存在，是我的生活，也是我的劳苦。我所嘱咐你的话，和我这个人是一致的。我说的绝不是一个道理，我保罗这一生就是这样活的。


第4章 跑出超绝一生

（章名页，单页起，后页续排）

【经文】

1 我在神面前，并在将来审判活人死人的基督耶稣面前，凭着他的显现和他的国度嘱咐你： 2 务要传道，无论得时不得时，总要专心，并用百般的忍耐、各样的教训责备人，警戒人，劝勉人。 3 因为时候要到，人必厌烦纯正的道理，耳朵发痒，就随从自己的情欲增添好些师傅， 4 并且掩耳不听真道，偏向荒渺的言语。 5 你却要凡事谨慎，忍受苦难，做传道的工夫，尽你的职分。 6 我现在被浇奠，我离世的时候到了。 7 那美好的仗我已经打过了，当跑的路我已经跑尽了，所信的道我已经守住了。 8 从此以后，有公义的冠冕为我存留，就是按着公义审判的主到了那日要赐给我的；不但赐给我，也赐给凡爱慕他显现的人。

私事的嘱咐

9 你要赶紧地到我这里来。 10 因为底马贪爱现今的世界，就离弃我往帖撒罗尼迦去了﹔革勒士往加拉太去﹔提多往挞马太去﹔11 独有路加在我这里。你来的时候，要把马可带来，因为他在传道（或译：服事我）的事上于我有益处。 12 我已经打发推基古往以弗所去。 13 我在特罗亚留于加布的那件外衣，你来的时候可以带来，那些书也要带来，更要紧的是那些皮卷。 14 铜匠亚历山大多多地害我；主必照他所行的报应他。 15 你也要防备他，因为他极力敌挡了我们的话。 16 我初次申诉，没有人前来帮助，竟都离弃我；但愿这罪不归与他们。 17 唯有主站在我旁边，加给我力量，使福音被我尽都传明，叫外邦人都听见；我也从狮子口里被救出来。 18 主必救我脱离诸般的凶恶，也必救我进他的天国。愿荣耀归给他，直到永永远远。阿们。

问候与祝福

19 问百基拉、亚居拉，和阿尼色弗一家的人安。 20 以拉都在哥林多住下了。特罗非摩病了，我就留他在米利都。 21 你要赶紧在冬天以前到我这里来。有友布罗、布田、利奴、革老底亚，和众弟兄都问你安。 22 愿主与你的灵同在！愿恩惠常与你们同在！

【本章提要】

我们的主是要再来的主（四1），这是今日圣徒可以逃脱末世的第三个宝贝。我们若有一个认定，主会再来，我们整个人就受到一种约束。是的，我们的主是要再来的！祂显现过，还要再显现。今日祂可以在灵中显现于我们；那一日，祂要向我们有完全的显现，祂要带进千年国度。

务要传道！使徒保罗的郑重嘱咐带着自己的见证，满有感力。他的心意直白深切，以福音为念，以真道为念，以神圣的托付为念—凡事谨慎、忍受苦难，作传道的工夫，尽你的职分（2至5节）。提摩太后书绝于第四章，此后使徒再无书信，因为「我现在被浇奠，我离世的时候到了」（6节）。

本章最为世人所传诵的是第7节，「那美好的仗我已经打过了，当跑的路我已经跑尽了，所信的道我已经守住了。」第8节又说，「从此以后，有公义的冠冕为我存留，就是按着公义审判的主到了那日要赐给我的；不但赐给我，也赐给凡爱慕他显现的人。」今日我们亦是爱慕主的显现的人，所以使徒向着标竿所跑的路，我们也当起来奔跑。这个标竿就是赢得基督自己。管他世人怒目白眼，管他荒渺的言语狰狞霸道，只当向标竿力前。

当向标竿力前！不要再望后面，

因为前头就是奖赏，主要赐给冠冕。

当向标竿力前！塞耳、哑口、闭眼，

在崎岖的血迹路上，紧随基督向前！

本章9至15节为私事的叮咛，如带马可来，带外衣来，带书和皮卷来。亦说到同工们的情形，如今「独有路加在我这里」。铜匠亚历山大极力敌挡使徒们的话，应当小心防备他。

16至18节，保罗说到他与主；「唯有主站在我旁边，加给我力量，使福音被我尽都传明，叫外邦人都听见」（17节上）。无论在何时，无论在何地，他一生至死，始终心系的，是主的福音。这就是一个主的仆人，这就是一个有托付、也能承担托付的人。阿们。

末了是问候与祝福（19至22节）。愿主与你的灵同在！愿恩惠常与你们同在！


44 务要传道

务要传1 道，无论得时不得时2 ，总要专心3 ，

并用百般的忍耐4 、各样的教训5

责备人6 ，警戒人7 ，劝勉人8 。

—四章2节

务要传神经纶的话

1 传（khru,ssw, kerusso, to be a herald, to proclaim）

是一章11节传道的（kerux）的动词，是带着神圣的使命和托付，见证万王之王的旨意，而产生信息的。一个有价值的传「道」（logos），不是用口才来满足人需要的传讲，而是在神圣的旨意里各面的传述。

传道不是讲一篇道而已，乃是传logos，就是经纶的话。务要传道，就是务要传讲神圣经纶的话。这一个传讲，是带着神圣的使命和神圣的托付的。换句话说，你花了许多时间预备一篇非常好的道，若是这一篇道不联于神圣的经纶和神圣的工作，不联于神心头的愿望和旨意，你就知道，这不是保罗所说的传道。保罗是说，你要传讲logos，你要传讲神圣的经纶，你要传讲神心头的话，你要传讲高的东西，越高越好。

务要传道，可以传得非常基要，但它仍是神圣经纶的话。你不能传你认为人可以领会的话，你要传人在灵中可以接受的话。你所传讲的必须是有价值的，不是凭着口才来满足人的需要的。你看，今天有多少的传讲不是以神为中心，而是以人为中心；有多少的传讲不是为着满足神，不是带进神的旨意，而是为了叫人里面觉得舒适、舒畅。你所传的道应不应该叫人舒畅？应该。一篇好的信息，人听完以后应该舒畅，但是这并不表示你的内容需要肤浅。你可以讲非常高深的真理，却用最平浅的话把它表达出来。换句话说，你的确摸着神的旨意，你也传讲神旨意的各面，虽然人在听的时候觉得非常基要，结果却感觉非常高。

得时要厉害地传，不得时要调适地传

2 得时（euvkai,rwj, eukairos, in season），不得时（avkai,rwj, akairos, out of season）

时（karios）指时间，包括时机和季节。得时意有利的时机或美好的季节，不得时正好相反，表明传讲者劳苦殷勤传讲的负担、内涵和目标是不变的，唯陈明的方式是可以依对象的不同来调适的。

传讲的过程中，有时候是得时的，有时候是不得时的。得时，就是时间很对；不得时，就是时间不对。时间，包括时机和季节；季节是你要抓住的，时机是你要抓住的。

举例来说，1949年国民党从中国大陆来到台湾，八百万人里面有一百万是军人和眷属，整个岛非常穷苦。我们用面粉袋作白背心，前面印「天堂」，后面印「地狱」，或者前面印「我有罪」，后面印「我信耶稣」，在台北全城走；我们一边打大鼓，一边唱＜需要耶稣＞，边走边传福音。每次教会传福音，总有上百人信主得救。那个年代，人在艰苦的生活条件下，是很容易得救的，这个就叫作得时的福音。

得时不得时，对基督徒是一件了不起的事。一个基督徒会用「得时」，就叫神的话能作许多事；不得时怎么办？就更需要传，照样要传。保罗说，无论得时不得时，无论合乎不合乎季节，都要传。换句话说，你永远要传道。就算全世界的人都说他们不信耶稣，你还要一个一个的传；就算所有的外邦人都不要主，你还要跟你的亲人和家人传。你总要作一个传讲福音的人。

得时的时候，你可以传得非常强、非常厉害；不得时的时候，你传讲的方式要调适。就好像种地，雨水多了，是一种种法；雨水少了，是另一种种法。只是整个过程中，有个原则不能改—你要传讲。内容你不能改；传讲的方式、传讲的语言要学习调适。

总要专心，警戒地准备启动

3 总要专心（evfi,sthmi, ephistemi, to stand upon, be present）

由epi（累积、增加、直到完全的地步）和histemi（站立）组成，意预备好了，满有警戒地准备启动（如同赛跑者预备起跑时的专注）。

什么叫专心？好比说，我现在要赛跑了，这时候我绝不能想买车子，绝不可以想买房子，绝对不可以想事业，绝对不可以想朋友，什么都不可以想，我只等待一声枪响，立刻就跑—胜负往往决定在那一秒。这个就叫专心。

保罗说，提摩太啊，你要专心为主说话，专心到什么地步呢？所有一切事物不能再占据你，你这个人、你的全心全魂是紧起来的。有一首诗歌说：

所有肢体每个时刻，

约束等候你发言，

准备为你前来负轭，

或是不用放一边。

虽然我可能会被放在一边，但是我这个人还是完全专注的；我的所有肢体，每个时刻都是准备好的，等候主的命令。

主叫我动了，我立刻可以动；

主叫我运作了，我立刻可以运作；

我整个人和主之间有一种完全的配合。亲爱的弟兄们，这个叫作专心。

专心，还有一面是说出不要考虑太多，要信靠主。弟兄们，你知道你的基督徒生活为什么过得这么难吗？就是你关心的事太多了。你的房子、你的车子、你的前途⋯⋯一个在传道的事上专心的人，他不让任何东西来占有他。任何搅扰你的、叫你不能百分之百来服事主的事物，你都要觉得它是个打岔。

容我说一个例子，多年以前我买房子，一定买在离聚会的地方开车三分钟的距离内，我绝对不愿意浪费时间在开车上。我的每一分钟，我都要为主考虑；我的每一天，我都要为圣徒考虑。我整个考虑，没有一点是为自己，我所有的考虑都是为着主。房子一定要在哪里，房子的空间如何使用，每一点都是为了适合过教会生活，好叫我可以专心的服事。弟兄们，一个跟随主的人需要这种专心。

我要的是什么？我要主；

我要的是什么？我要服事主；

我要的是什么？我要传讲主的话。

得时我传讲，不得时我也传讲，我总要专心地传讲。

所谓传道总要专心，就是说我是为主传道的，我就把其他一切放到一边。传道成为我的一切了。不错，有许多事我也做，但是我完全没有让它占有我这个人。

用百般的忍耐，屡败屡战

4 百般的（pa/j, pas, all, every）忍耐（makroqumi,a, makrothumia, patience, long-suffering）

Pas指每一个或全部；百般的忍耐或译全般（all）的忍耐，或向每个人和每件事（every）的忍耐。忍耐在三章10节译作「宽容」，意长久的、满有生命力的、也满了敏锐的思量和同情的活出。

什么叫百般的忍耐？用最合适的比喻来说，就是屡败屡战。所有传道的人总想释放一篇信息，就叫圣灵大大地做工，教会复兴起来，圣徒流泪爱主⋯⋯不！所有传道的人都得预备好，凡你所讲的，都没有人听，这就需要你的忍耐。服事主最熬炼你的，就是每一个圣徒好像都是职业试验者，他们存在的目的是为了来试验你，专门来看你行不行、忍耐够不够。这时候，有一东西叫作全般的忍耐，是你要学的。一个有用的人，是要不断地住在挫折里面的。

挫折来了，叫你学习在主里坚韧；

挫折来了，叫你学习对主有把握；

挫折来了，叫你对基督有更多的认识，叫你从主身上学习真实生命的功课。

基督徒来跟随主，诀窍在哪里呢？就是一直要学习忍耐。你失败了，又失败了，再失败了，你爬起来，继续往前走，这就是忍耐，这就是「屡败屡战」。

「忍耐」，在三章10节译作「宽容」。我忍耐你，并不是说我受够了，而是我有一种宽容。宽容不是容让，而是有一个生命力，带进敏锐的思量和同情。在宽容里，你永远看见好的一面，就好像父母看儿女，越看越好。什么叫宽容？什么叫百般的忍耐？就是我永远在你身上可以为你找到可发展的特点，给你找到一条出路。或许这个人没有像我期望的那样，那个人也没有像我盼望的那样，但是我有一种心情：感谢主，他们有成长就好，他们有功用就好，他们能爱主、爱教会就好，他们能活在主面前就好。

用各样的教训，各种的表达方式

5 各样的（pa/j, pas, all, every）教训（didach,, didache, doctrine, teaching）

指明全般的教训或每一个教训，说明健康的教训常常是多面多方的。另一面，教训者也必须在主面前满有学习，向着主有多面的享受和经历，在真理上有多面的开启和取用，在传述时能有多面的口才和阐述的能力。

各样的教训不是指教训不同的事，乃是只有一种教训，就是独一的神圣经纶的教训，只是当它运作的时候，那个表现又是各样的、多面的。例如，有一次我鼓励一位弟兄用十种方法讲道，用意是，你会用十种方法讲道，你遇见十种人，每一种人你都能应付他的需要。连保罗写十四封书信，都说出他的教训是多面的。健康的教训常是多面多方的。我盼望你爱主，这是一个健康的教训；我盼望你爱教会，这是一个健康的教训。是同一个健康的教训，但怎么帮助人爱主、爱教会，可以有各种的陈明方式。

我可以厉害地给你启示，叫你爱主、爱教会；

我可以厉害地陪同你，叫你爱主、爱教会；

我可以鼓励你好好读一些书，叫你爱主、爱教会；

我可以作你的朋友，叫你爱主、爱教会；

是的，我可以用各种的方法，各样的话语来帮助人爱主、爱教会。

太多的时候我们容易说，「这个教训太好了，就是这个了，没有别的了！」不，这一个「太好了」是真的，但要知道，这一个教训同时还可以用各种的话把它发表出来。而这些话要怎么说，在什么场合说，又是不同的。好比说，有些话我可以对这个弟兄讲，我不能对那个弟兄讲；有些话我可以在这个场合讲，我不能在那个场合讲；有些话我可以用这个方式讲，我不能用那个方式讲。我在神圣托付里的话语（logos）不改变，但是我可以用不同的方法，不同的口气，不同的态度，来传输或供应一个教训。各样的教训来了，是叫人得着各方面的益处的。

不仅这样，教训者也必须在主面前满有学习，并且向着主有多面的享受和经历。举例来说，我要叫人爱主的时候，我对爱主这件事是满有学习的，我有多面的享受和经历。我曾经为着爱主哭过，我曾经为着爱主喜乐过，我曾经为着爱主奉献过一切，我曾经为着爱主进到一个特别的情形里⋯⋯，这些都变成我多面的享受和学习，也都变成我的教训。

任何一个有丰富构成的主的仆人，都要对主有丰富的认识—他在主面前要有多面的享受和经历，他在真理上要有多面的开启和取用，他在传讲的时候也要有多面的口才和阐述的能力。

责备人，叫人得圣灵的光照

用百般的忍耐、各样的教训做什么呢？责备人，警戒人，劝勉人。

6 责备（evle,gcw, elegcho, to expose, convict, reprove）

是三章16节「督责」（elegmos）的动词，用于保惠师使人知罪自责。责备人不是法规上的责备，乃是与圣灵同工；这也就是说，责备人的人必须满有灵，在灵中满有神圣的亮光、属天的开启和人性的同情，好叫受责备的人，不仅得光照，也得扶持和安慰，好结出生命的果子。

责备不是指法规上的责备，而是联于圣灵的工作。圣灵来了，圣灵的光照来了，就叫人知罪，叫人自责。换句话说，责备不是骂人，骂人没有用，乃是要与圣灵同工才行。保罗告诉提摩太，你要责备人，意思是，你在责备人时，你必须是一个满有灵的人，你必须是一个与圣灵同工的人。我们要与圣灵同工，我们这个人就必须满了灵，对属天的事满有开启；但在运作过程中，我们又需要满了对人的同情。我们了解人，我们满了对人的同情，这样，受责备的人就能得着光照，得着扶持和安慰，也能结出生命的果子。

我再说，责备是圣灵的工作，你要与圣灵同工，你才能责备人。当圣灵要来光照一个人的时候，当圣灵要来对一个圣徒说话的时候，当圣灵要来帮助一个圣徒有所看见的时候，圣灵自己不能作，圣灵需要借着人来作。神总要借着人才能作合适的事。弟兄们啊，当你来责备人的时候，你的确需要与圣灵一致。

警戒人，使人得更多的尊重

7 警戒（evpitima,w, epitimao, to rebuke）

意使对方得着更多的尊重，引申为警戒或督责，有版本译作谴责或督责。警戒不是法规性的，而是成全性的，是为对方的益处；过程中，被警戒者会觉得备受尊重。

警戒人，就是说你看见圣灵在人身上的工作，你看见他的恩赐，你看见他的分，你看见他向着主的心，你就对他产生一种尊重；是源于这种尊重，叫你能给他合适的警戒。换句话说，你必须要尊重人，才能警戒人。你是根据什么来警戒人？根据他有太多的地方叫你觉得尊重。你不尊重人，你就不要警戒人。服事主的人最难学的是什么？就是尊重弟兄。每个弟兄都可爱，每个弟兄都有价值，每个弟兄都有分量。你不尊重他，你就不可能有警戒。教会中需要有许多的警戒。当你警戒人的时候，人就得着成全了，人就得着更多的尊重了。

劝勉人，让人受盼望并得发展

8 劝勉（parakale,w, parakaleo, to call to or for, to exhort, to encourage）

是保惠师（parakletos）的动词，表明劝勉者和被劝勉者是同在、也同行的（para），同时说出这劝勉是带着呼召（kaleo）的。一个劝勉人的人，必定是一个属灵的人；他不仅看见人的缺失，更看见人在所是里可能的发展和盼望。教会生活中能劝勉人的年长圣徒越多，圣徒们得成长、受成全、显明功用，和产生职事的机会就越大。

圣灵就是保惠师，一个劝勉人的人就像一个保惠师一样。保惠师是陪同人的，他的陪同里又是带着呼召的。这说出，我劝勉你，就是我陪同你；我劝勉你的时候，我也在呼召你。一个劝勉的人一定要是个属灵的人，他不仅看见人的缺失，更看见人在他的所是里可能有的发展和盼望。弟兄姊妹，今天教会为什么这么凄凉？就是因为没有劝勉人的，没有人像保惠师，没有人愿意和人在一起，没有人看见一个圣徒的时候是看见他的未来的。

当你服事人的时候，最难的就是这个。连你教育你的孩子，最难的也就是不知道他到底在什么地方可以得发展。你知道今天在教会里有多少人有属灵的天分吗？今天在教会里有多少的恩赐吗？将来有多少的职事可以发展出来吗？难处就在谁也看不见。你看见的，是这个人聚不聚会，这个人爱不爱主，这个人奉献不奉献；很少人看见一个弟兄姊妹的未来，看见将来他在神的手中可能有的发展。

一个真正会劝勉人的人，他真像保惠师一样。保惠师如何与你同在，他也能与你同在。当他和你同在的时候，不光是给你安慰，他也知道你能不能发展，你应该怎么发展，你怎么发展就会达到神在你身上那上好的旨意。他就像保惠师一样的照顾人，与圣徒同行，给圣徒方向，帮助圣徒有启发，帮助他们能够成长。我愿意告诉你，在这一种认知里服事，就是最高的服事。

真实的劝勉人，绝不是只说安慰人的好话。真实的劝勉人乃是说，我看见主在你里面所给你的恩赐，我看见圣灵在你身上所有的工作，我看见你如何被主兴起来，我看见你如何有心追求，我看见你所是上能有的发展；我看见一个将来的你，我就根据这一个来帮助你。

有的弟兄你一看就知道，这会是一个好长老；

有的弟兄你一看就知道，这会是一个好执事；

有的弟兄你一看就知道，这会是一个传福音者；

有的弟兄你一看就知道，他将来在真理上会有造就；

有的弟兄你一看就知道，他可以厉害地成为一个生命供应者。

必须有这一种能力，才能产生真实的劝勉。我再说，真实的劝勉绝不只是说好话，绝不仅仅是说鼓励人的话，而是你一见到人，你在人身上就产生了盼望，你就真愿意看见人有一个好的成长，有一个好的发展。

教会最怕的就是只有强有力的带领，圣徒们却没有机会成长。说到这里，我的感觉太深了—主啊，你何等愿意在教会中得着真正能以劝勉来成全人的主的仆人呢！这样的仆人，他是能传道的；他有各方各面的能力，即或在最不得时的时候，他还能传道。他的教训是丰富的；他有各种、各面、各方的经历和认识，好叫他的教训能执着于该执着的，并使神圣的启示能借着他的教训阐明出来。他还是责备人的、警戒人的、劝勉人的。他的确会劝勉人，他有一个属灵的眼光，他见一个弟兄的时候就看见他的将来，他见一个弟兄的时候就知道他若有合适的成长，十年以后、十五年以后，会是什么样子。是这一种服事能叫我们成为一个劝勉人的人。

作一个与圣灵同工的人

责备人，警戒人，劝勉人，都是联于圣灵在人身上的工作。这是基督徒一生最难学的。你要学习作一个有灵的人，一个能够与灵同工的人。你做什么工呢？你作圣灵所做的工。圣灵在一个人身上做工了，你马上能配上去。

什么叫「责备人」？就是圣灵给我们开启，我们就在圣灵的开启里说一些话；或者我们因着与圣灵同工而说一些话，带进圣灵的光照，叫人蒙光照。

什么叫「警戒人」？就是你看见人的宝贵，你看见圣灵在他身上工作的可宝，你就警戒他，好帮助他躲避一切不健康的人事物，并且得着、加强所该得着的。

什么叫「劝勉人」？就是你与他同在同行，帮助他更有盼望，帮助他看见呼召，帮助他认识怎样活着才有一个高的价值。

弟兄姊妹啊，用百般的忍耐和各样的教训责备人、警戒人、劝勉人，都要在圣灵的运作之下才能合适的执行出来。你要有百般的忍耐和各样的教训。就你的里面来说，是忍耐；就你的外面来说，是教训。你话语的流出，是教训；你这个人在流出的过程中，是忍耐。你的忍耐就是宽容，你对人要满有宽容，可以包容他们，不仅这样，你要有教训，在你的教训里要带着责备，带着警戒，也带着劝勉。


45 人必厌烦纯正的道理

因为时候1 要到，人必厌烦2 纯正的3 道理4 ，耳朵发痒5 ，

就随从自己的情欲6 增添7 好些师傅8 ，并且

掩9 耳不听10 真道11 ，偏12 向13 荒渺的言语14 。

—四章3至4节

时候要到，信徒必容不下健康的教训

四章3节上，「因为时候要到，人必厌烦纯正的道理」。

1 时候（kairo,j, kairos, time, season）

与得时不得时的「时」同字，可以指季节，或一个特定时间，如使徒保罗用这个字来表明他离世的时间到了（6节）。

传道有「不得时」的季节，连教会生活一不小心也会产生一种季节，叫弟兄们失去爱主的心，厌烦纯正的道理。

2 厌烦（ou avnevcomai, ou anechomai, to hold up, to bear with）

或译容不下。Ou是否定字。Anechomai意容让，包容，担就或听从；这满有多面美德的anechomai，是由ana（不断向上的过程）和echo（持定或持守）组成的，它显出的过程是满了自制，也乐意忍受一切可能的艰苦过程。厌烦纯正的道理，就是容不下纯正的道理。

Anechomai可以译作容让、包容、担就、听从。容让和包容不一样，包容比容让更深。我可以容让你，然后各走各的路；我若包容你，我就还可以和你在一起，可以拥抱你。担就，比包容更深了，我把你担在肩上。听从，又比担就更深了，是我让你在我身上产生影响力。

Anechomai它满有多面的美德，它显出的过程是满了自制的，也乐意忍受一切可能的艰苦。换句话说，谁是容让的呢？谁是不厌烦的呢？他这个人对自己要满了自制，也乐意忍受一切可能的艰苦。无论情形多难，无论环境多叫人受不了，你还是能忍受它。服事教会、服事圣徒，容让是一个大东西，包容是一个大东西，担就是一个大东西。你要满了自制，也乐意忍受艰苦。

3 纯正的（u`giai,nw, hugiaino, to be sound, healthy）

或译健康的，是一个生机的字，联于神的所是和经纶。神圣健康的话是联于神圣的所是，是从三一神和祂的定旨、经纶里生发出来的。纯正的道理，就是健康的教训，也是以三一神和祂的定旨、经纶为中心的，是把人教导到三一神和祂的定旨和经纶里面的。

字根auxano，有成长和扩增的意思，说出神的话不仅是生机、健康、纯全的，又是能成长和扩增的。健康的话是太初那经纶的话，是在生命里、在启示里运行的结果，所以这话是启示加上启示，生命长出生命，丰富不断加增，层次不断提升，领域不断推广的。从外面看，健康的话是一个规范；在经历里，健康话语的享受和取用是越深、越广也越高的。

4 道理，见三10（教训）。

纯正的道理，也可译作健康的教训。什么叫健康的教训？健康的教训是从神而来的，是经过神的，也是达到神心头愿望的。这教训把你带到神里面，把你带到神经纶的里面，把你带到与神圣生命的联结里面，叫你对神更有认识、更有看见、更有享受、更有取用，叫你的层次提升，叫你的领域宽广。这一种教训是健康的教训，是规范全本圣经的教训。主愿意我们都住在这健康的教训里。

耳朵发痒，渴望听动听的话

四章3节下，「耳朵发痒」。人的心里容不下健康的教训，为什么？因为人耳朵发痒。

5 发痒（knh,qw, knetho, to scratch, itch）

也可译作搔痒，是一个非生命的，非需要的享受。「耳朵发痒」这个词组，意渴望听见一切动听的话。

人的耳朵痒，一个小棉花球就会叫它非常舒服。止痒，是一种非生命、非必须的享受。换句话说，你是有享受，可是它不是一个生命的享受。止痒以后你也不会长，你也不会健康，它和你的健康无关。你健康不健康，和你用棉花球掏耳朵无关。它不是必需的，只是叫你觉得痛快。

这里的耳朵发痒，就是属灵的耳朵发痒，渴望听见动听的话，就是那种不会叫你成长，不会叫你看见基督，也不会加增你的生命的信息。这种信息完全不联于生机的救恩，完全不联于生命的成长，只是叫人觉得痛快。好比说，有人讲道说，主爱你，主要祝福你，你奉献一块钱，主会回报你三十块，因为圣经上有三十倍、六十倍、一百倍的应许（太十三8）。这不是合乎圣经吗？你说它有没有主？你不能说没有主，但是你说它真有主，你的良心又不能印证。

美国总统肯尼迪就职演说中说过一句话，「不要问国家能为你做什么，要问你能为国家做什么。」这句话是厉害的。人总问，政府为什么不给我健康保险？政府为什么不给我粮票？政府为什么不给我房子？同样地，宗教人士基本上也是问，哪里的道讲得好，我到那里去；哪里的环境好，我到那里去；哪里的诗歌唱得好，我到那里去；哪里的牧师可亲，我到那里去；哪里对人照顾得好，我到那里去。这就是「耳朵发痒」。

我再说，「耳朵发痒」就是比喻人渴望听见动听的话。人有个特点，人是活在自我里；因为活在自我里，人天天所要求的，就是证明自我的存在。搔痒的过程就是叫你觉得自己很特殊，叫你听了之后觉得舒服极了。人一边讲道，一边卖你安眠药；讲完以后，你就安眠了。不是真正睡着，而是你感觉太好了，这篇道逢迎你了，叫你觉得快乐、满足。至于听了以后，对你有多少属灵的帮助，那个不重要，你就是喜欢听。而这个喜欢到后来会成为一种情欲。

在己的欲望里杂学，失去鉴别能力

四章3节下，「就随从自己的情欲增添好些师傅」。

6 情欲（evpiqumi,a, epithumia, passionate longing, desire, lust）

由epi（在⋯⋯之上，引伸为继续，加增，完全），thumos（感觉或渴望）和ia（性质）组成，原意感觉或渴望的加增与累积。这字用在消极方面，意情欲、私欲或贪心。这字用在积极方面，意渴望；保罗在帖前二章17节用这个字来表明他与圣徒们见面的渴望，这样的渴望是积极的。

「情欲」（epithumia），这个字多是消极的用法。保罗说，人听道到后来，没有主了，只剩下道；没有基督了，只剩下道，只剩下一些属于基督的属灵事物。人要的不是主，人要的就是那种过程中的享受。要小心！属灵的东西不小心会和情欲联起来。

情欲，说出我里面有一个渴望。我原本渴望的是属灵的事物，但不小心，有一个不是属灵的东西发展出来，控制我这个人，就是情欲。弟兄们要注意，你的耳朵若发痒了，就有一个欲从你里面发动出来。岂不知，人有一个欲，就是听道欲；人有一个欲，就是借着听道得满足的欲；人有一个欲，就是喜欢所听的道和他心头所想的是一样的欲。这不是一件小事。有的牧师因着人的情欲，就来迎合人的需要，讲叫人发财的道；这种道很合乎大家的口味，却一点基督也不加，只徒增听道欲而已。

弟兄姊妹啊，教会本来什么都没有，就只有基督而已！

你有什么？基督；

你得什么？基督。

你为何在这里？基督；

你关心的是什么？基督。

今天不知不觉有一个东西会出来，是从人自己里面出来的，叫作情欲。这个情欲，你说它是从神来的，不是；你说它不是从神来的，也不正确。它不是不合理的，不是不该有的，却不知不觉叫你离开了基督，叫你离开了主。请我们注意，情欲或欲望会累积，而且越积越满，到一个地步，我这个人就被淹没了，结果就增添好些师傅。

7 增添（evpiswreu,w, episoreuo, to heap together）

由epi（在⋯⋯之上，引伸为继续，加增，完全）和soreuo（堆积）组成，意不仅是堆积，且是堆积到一个地步，叫听见的人被淹没，失去鉴别的能力。

8 师傅（dida,skaloj, didaskalos, an instructor or teacher）

指施教的人。

师傅从哪里来？人自己挑的。你东挑西挑，挑到后来，就挑出许多个师傅。我告诉弟兄们，师傅多了，到后来就杂了，就像学武的人「门派」不清了。你一下子听这个讲，学一套；一下子听那个讲，学另一套。听来听去，学来学去，到后来，什么都不清楚，这就叫增添好些师傅。一面来说，我们绝不可以狭窄，不可以只读一、两本书，不可以讲自己是属于某个人的；另一面来说，你要注意你所涉略的，你所涉略的若不健康，对你一点好处都没有。并且师傅多了，不仅会叫你失去鉴别的能力，还有一个结果，就是叫你掩耳不听真道，偏向荒渺的言语。

掩耳不听真道，偏向荒渺的言语

四章4节上，「并且掩耳不听真道，偏向荒渺的言语。」保罗嘱咐提摩太，你要有百般的忍耐，你要有各样的教训，你要会责备人，你要会警戒人，你要会劝勉人，为什么呢？因为有一天，人容不下真东西，假货充斥，鱼目混珠，叫人辨不出真假，反倒增添好些师傅，失去判断的能力，并且人就掩耳不听真道，偏向荒渺的言语。

9 掩（avpostre,fw, apostrepho, to turn away, turn back）一15

掩耳，或作耳朵转离，进而产生离弃，与一章15节的离弃同字。保罗在一章15节用「掩」这个希腊字来描述全亚西亚的人都离弃他。

10 不听

原文没有这个词。

11 真道（avlh,qeia, aletheia, truth, reality）二15

由alethes （真实）和-ia（性质）所组成，或译真理、实际。掩耳不听真道，意使耳朵转离真理。真理的性质是真实的，与虚空相对。主说，我就是真理（实际，约十四6），说出真理是以基督为人位的。唯有基督才是一切属灵、神圣事物的实际，这实际包含神的定旨、目的、计划和经纶，这实际也是一切神圣启示的内涵，这实际又是借着真理的话（logos）所传输的。

掩耳不听真道，就是耳朵转离真理。神的话来了，你转身了，你根本不愿意听，你对属灵的事没有兴趣了。保罗说，末世有一种情形会出来，就是人容不下健康的教训，随从自己的情欲，增添师傅而失去明辨的能力，结果当真道来的时候，人就掩耳不听真道。人喜欢什么呢？喜欢那些不需要出代价，又叫人觉得非常快乐的事。我们要知道，接受神的经纶是需要出代价的，听见神的旨意是要出代价的，起来跟随主是要出代价的—现在你掩耳不听真道，你离弃了真道，你就可以不出代价了！换句话说，你只听你想听的。好像你天也得着了，地也得着了；主也得着了，地上的喜乐也得着了，岂不知，你已转向荒渺的言语。

12 偏（evktre,pw, ektrepo, to turn away）

由ek（出来，含有脱离源头并向其独立之意）和trepo（转）组成。

13 向（evpi., epi, to, towards, for）

含有朝进并达到某个目标的意思。

14 荒渺的言语（mu/qoj, muthos, a fable, a myth）

是mythology（神话）的字根，意虚构无稽之谈，又是人人都谈论的。

荒渺的言语，就是神话般的言论。这些话也许是真的，也许是可宝贵的，甚至是与神有关的，但是不知不觉却把你从神圣的经纶中带开了。弟兄姊妹，几时你喜欢听神迹，你就知道你大概有问题了；几时你喜欢听超凡的事，你就知道你大概偏向荒渺的言语了。

我这一生蒙主的怜悯，经历过许多神迹，但是我很少讲这些。为什么呢？因为我一讲，人就要上瘾了。人喜欢听这些。见证神迹的大会上，讲的人不需要出代价，听的人也不需要出代价，整个过程就是一个「娱乐」。奉谁的名呢？奉主耶稣基督的名，大家一同娱乐。

不错，如果神天天行我们所想的神迹，多好呢！但我问你，树的成长是不是一个神迹？你今日活下去是不是一个神迹？凡神所做的，本身就是神迹。万物的存在就是一个神迹。神迹往往是在法则里的。

你不做工，就没有饭吃，这是一个法则；

你不追求，就没有成长，这是一个法则。

你追求了，就成长了，这是一个神迹，什么神迹？在法则里的神迹。

可是人要什么呢？人要的是那种逢凶化吉、医病赶鬼的神迹。

为什么保罗要说用百般的忍耐、各样的教训来责备人、警戒人、劝勉人？因为有一天，人要从基督那里转到自己身上—不再是我为基督，而是基督为我，甚至是利用基督，到后来就掩耳不听真道，偏向荒渺的言语。求主怜悯我们。


46 尽你的职分

你却要凡事1 谨慎2 ，忍受苦难3 ，

做传道4 的工夫5 ，尽6 你的职分7 。

—四章5节

这一节有四个点，你要凡事谨慎，你要忍受苦难，你要做传道的功夫，你要尽你的职分。这四个点是每一个跟随主的人一生不可能离开的。如果你要爱主，你要跟随主，你愿意成为一个在神面前有价值的人，你就要凡事谨慎，忍受苦难，做传道的工夫，尽你的职分。

向着自己，凡事谨慎

1 凡事，见二7

中性多数用法，包括一切人事物，或译：在一切的人事物上。

2 谨慎（nh,fw, nepho, to be sober）

原意禁止喝酒，引伸为谨慎自守，延伸为在清明的心思以及自我约束里谨慎自守。

谨慎自守绝不是说胆小、畏缩，或者逃避，乃是说我敢进取，我敢面对，并且是在清明的心思和自我的约束里来面对一切。我有清明的心思，叫我能洞悉许多事，知道人的动机；我有自我的约束，叫我没有天然的反应。

当你跟随主的时候，你要问，我能不能心思清明？我能不能谨慎自守？你若不能心思清明，你若不能自我约束，你这个人就还不能作主的仆人。一个主的仆人、一个跟随主的人，是要有清明的心思，也要懂得自我约束的。

向着环境，忍受苦难

3 忍受苦难，见二9

和二章9节的「受苦难」同字。保罗在二章9节见证他为了福音受苦难，这里他劝勉提摩太要为着做传福音者的工作而忍受苦难。

什么叫苦难？不合你意的就是苦难。最大的苦难就是事情和你不顺遂。苦难是人生的必需；没有苦难，人长不大的。你经过大风大浪多了，就没有什么可以刺激你，没有什么可以翻动你，你里面总有一种说不出的安详。苦难帮助你成长，苦难引导你承受。一个有主的人，他在苦难里是会往上长的。

向着众人，做传道的工夫

4 做传道（euvaggelisth,j, euaggelistes, an evangelist）

或译传福音者，福音见一章8节注。

5 功夫（e;rgon, ergon, work）

或译工作；解经学者 Kittel说这工作是根据神在人身上的计划，表明这工作是不能离开基本的异象。

做传道的功夫，就是做传福音者的工作；Kittel说，这个「工作」是根据神在人身上的计划，也就是说，我做工的时候，我是根据神在人身上的计划来做工。这个定义就和前面的责备人、警戒人、劝勉人联起来了。责备人、警戒人、劝勉人，是因为我看见圣灵的工作，我看见神在人身上的计划。同样，今天当我做传福音者的工作的时候，绝不是我有没有一篇道可讲的问题，而是我发觉有一个东西，就是神在人身上的计划，对听的人有极大的益处，我就根据这一个来帮助他们。我讲了，人听我讲了之后，他整个生存就改变了，他整个生存的意义就改变了，他整个生活的目的就改变了—他从自己作中心转到以神作中心了！这样，我就是在做一个健康的工作。

保罗告诉提摩太，你要做传福音者的工作。我再说，这个工作说出，你看见了神在每一个人身上的计划。因为你看见这一个，你就愿意人得救，你愿意他爱主，你愿意他奉献，你愿意他经历十字架的工作，你愿意他成长，你愿意他有基督的构成，你愿意这一个人在主面前能长出基督的样式来，能为主作活的见证。你看见神要作的是什么，你也只能在祂所要作的里面传讲。所有你的传讲都是为着这一个。

向着教会，尽你的职事

6 尽（plhrofore,w, plerophoreo, to bring in full measure, to fulfill）

由pleroo（充满或充盈）和phoreo（担负）组成，不是指一般的尽责，而是特别的尽责。路加福音一章2节译「成就」；罗马书四章21节译「满心」，十四章5节译「坚定」；歌罗西书四章12节译「充足」；提后四章17节译「尽」，亦即全心全意、坚定不移的「尽」。

7 职分（diakoni,a, diakonia, service, ministry）四5

或译职事，由diako（根据差遣而有的奔跑）和ia（性质）组成。这里的受差遣是神圣的，联于神圣的托付：性质是属神的，说出在受差者的身上是有构成的。一个健康服事者的服事，必须是在职事里的服事，不仅重在事务的完美，也重在过程中的生命分赐。当我来服事的时候，我是把基督的所是、所成和所望服事给人。

「尽」（plerophoreo），在路加福音一章1节译作「成就」，说明当我来「尽」的时候，我也是来「成就」。一位为主说话的人，无论他怎么讲，他所「尽」的不应该是一篇一篇不同的道，而是他这个人的所是。他把他的所是倾倒出来，让弟兄姊妹摸着，让弟兄姊妹享受，目的是盼望产生一个成就。什么成就？就是借着他的传讲，神的话在人身上能产生果效。

「尽」，罗马书四章21节译作「满心」，就是说，当我「尽」的时候，我是全心在里面的；罗马书十四章5节译作「坚定」，说出不仅我的心都在这里，我的态度也是坚定的；歌罗西书四章12节译作「充足」，表明我这样来「尽」的时候，我是竭尽所能的，我是把我的身体、灵魂都摆出来的，我是把我整个人完全倾倒出来。

提后四章5节这里的「尽」，就是全心全意、坚定不移的「尽」。尽职的过程永远会受打击。保罗跟随主大约三十年，可分三段，前十年追求，次十年尽职，末十年被关禁。他为主做工，才十年之久，多少教会就被他兴起来，多少丰富就从他流露出去！这是何等一个尽职！在这过程中，他学习坚定，他全心全意，他坚定不移，他把主构成在他身上的职事尽出来。

撒但最怕的是人尽职事

弟兄们，讲道是容易的，尽职是不容易的。你起来讲一篇道，撒但不怕；你想要尽你的职事，撒但就要用一切方法来摧毁你。撒但一定要摧毁你，因为牠最怕的就是有弟兄尽他的职事。请你记得，撒但根本不在乎你讲道，撒但只怕有一些弟兄，他们的确有主，的确有主的工作，的确有真理的认识，的确有生命的经历，的确在基督里有一种丰富，并且根据这些启示、异象、托付，把他里面的丰富供应出来，为着成全圣徒，建造教会。

你有没有想过，主耶稣若是稍微「聪明」一点，祂根本不需要做什么，祂只要坐在山上变饼就可以称王，得着成千上万的群众。为什么主耶稣不这么作？为什么当大家要拥祂为王的时候，祂却隐藏起来？因为主耶稣知道：「我来不是为着在地上作王，我来是为着成全神的旨意。」在祂里面有一个很深的负担：「我有我的职事，就是新约的职事；在新约的职事里，我要充分地尽我的职事。任何东西阻挠我尽职，任何东西叫我不能尽职，任何东西打岔我尽职，我全都不要—我要来尽我的职事！」弟兄姊妹，我们的主愿意成为一个尽职事的耶稣基督，不仅产生新约的职事，也在这新约的职事里产生许多执事—有使徒们，有先知们，有传福音的，有教师们，有牧人们，他们都要在这新约的职事里来尽他们的职事。

神今天所等的就是「尽你的职事」

提摩太没有去过三层天，没有下到乐园去，没有保罗的启示和异象，也没有保罗受教成长的环境，即或这样，保罗要说：「提摩太啊，我有我的职事，我在尽我的职事；你有你的职事，你也要尽你的职事。你已经在我的教训、品行、志向、信心、宽容、爱心、忍耐里联结于我，紧紧跟随于主了，但你仍然有你自己的职事，就好像我也有我的职事一样。我们的职事是不一样的。」

什么是尽你的职事？就是尽神所给你的那一分。神所给你的那一分，你要竭尽所能地把你这个人摆在里面。弟兄们，你知道神今天在等什么吗？神等的就是职事。今天为什么整个局面这么艰难？就是主得着了许多爱祂的人，但是他们缺少显明的职事。

保罗要说，提摩太啊，虽然你不是我，但是你要尽你的职事。你知道撒但要用一切方法摧毁你的职事—

如果牠不能用世界，牠会用罪恶；

如果牠不能用罪恶，牠会用钱财；

如果祂不能用钱财，牠会用名望；

如果祂不能用名望，牠会用肉体的享受。

牠只有一个目的，叫你不能有职事。牠或者叫你为着生活、为着赚钱，不断遭受搅扰，进而摧残你，使你没有办法长出职事来。若果然在你身上有一个神圣的构成，这个神圣的构成成为你的职事，撒但就会用一切方法、一切环境来破坏你，叫你不能尽你的职事。请你注意，在这过程中，你只要有一点的妥协，你的职事就没有了。

唯一能建造教会的是职事

弟兄们，教会不是组织，教会生活不能靠行政，教会的成长不能靠才干，因为教会是属灵的。唯一能建造教会的，是职事。你要有职事长出来！不要妄自菲薄，不要说：「我不行，我的恩赐小，我的魂小⋯⋯」根本不要讲这种话。你要告诉主：「主啊，我至少比彼得、约翰他们强一点，彼得不过是渔夫，没受多少教育。他能有用，我能没有用吗？」

不错，我们不是什么了不起的人，可是我们也绝不是什么都没有的人。主已经给我们神圣的生命，主也在灵里给我们神圣的恩赐，凭着这个，我们就可以告诉主：「主啊，我爱你，我知道我是有恩赐的，我知道我是有托付的，我愿意作无愧的工人，我愿意在大户人家尽我的职事，牧养你的教会！」

亲爱的弟兄们，我但愿你们懂我里面的焦虑—教会需要职事。主今天所要得着的，就是许多弟兄姊妹都有一分职事，也许是丰富的职事，也许是一般的职事，也许是非常属天、满了启示、满了内涵的职事，也许是一个照顾圣徒的职事。无论是怎样的职事，都是主在人身上的构成，这就是你祝福主、祝福教会、祝福圣徒、让自己蒙恩的根据。每一个弟兄姊妹都要说：「主啊，我愿意我的忠诚能叫你在我身上有构成。我无论有多少，我都愿意让你所给我的那一点，成为教会中一个特别的祝福。」

在众教会中，主所能得着的职事越多，众教会越有前途。教会不能等一个领袖被兴起来—领袖会来，领袖会走；教会不能靠一个组织—组织一出来，圣灵的工作就没有了。基督徒要豪迈起来，说：「主啊，我是自由的，我不是在组织里的！我愿意爱你，我愿意不顾一切来爱你；我愿意追求你，我愿意丢弃一切来追求你。我求你制作我，在我身上长出职事来，成为一个有功用、祝福教会的职事—我愿意忠心地尽我的职事！」

提摩太后书第四章，保罗知道他要去见主了，这时他对提摩太说了一句话：「尽你的职事。」弟兄啊，我不能告诉你，我里面对这句话有多敬拜神！人喜欢一切都在自己的规划里，所以才立遗嘱，但是保罗不是这样。保罗告诉提摩太，我没有遗嘱，我只是告诉你，你这个人一定要有一个职事，你要尽你的职事！这里保罗把他对提摩太所盼望的都说出来了。他对提摩太所盼望的，结束在「尽你的职事」。保罗从哪里开始说起呢？从提摩太的恩赐说起（一6），这个恩赐经过一个过程，至终在他身上构成一个职事（四5）。这时候，保罗就说，我可以走了。提摩太啊，你能尽你的职事，我就可以走了。我现在被浇奠，我离世的时候到了（6节）。


47 我现在被浇奠

我现在被浇奠1 ，我离世的时候到了。

—四章6节

这时候，保罗很清楚：我的负担已经了了，我该交待的已经完全交待了。我现在要被浇奠，我离世的时候到了；我现在要成为一个被浇奠的奠祭。

奠祭，最突出、最超群的祭

1a 浇奠（spe,ndw, spendo, to pour out as a drink offering, to make a libation）

意作为奠祭被浇奠。奠祭是利未记一至六章启示五种基本祭之外附加的祭（民十五1-10，廿八7-10），见证五种祭物是绝对完美、让神完全满足的，也宣告所献祭物的实际。这是浇奠者在享受了基督作他各面的祭物之后所产生的。

「浇奠」（spendo），就是作为奠祭被浇奠。奠祭，是你献了五种基本祭物之后，末了附加的。换句话说，它不是必需的。一个人必须经历五种祭物—赎罪祭，赎愆祭，燔祭，素祭，平安祭，但是他不一定需要经历奠祭。如果一个人经历奠祭，那就说明他和主建立了一个特别的关系，他在主面前有一种特别的劳苦，他在主面前有一种特别的成长；乃是这一个「特别」，叫他有一个附加的祭物，成为一个奠祭。

这附加的祭，是最突出、最超群的，是整个献祭的高峰。奠祭的意思就是特别好。献奠祭的人能说，我不仅献祭了，我献的祭还特别的好、特别的得胜。但要知道，没有一般的祭物，就没有奠祭。奠祭就是说，我经历了一个过程是每一个爱主的人都需要经历的—我经历了赎罪祭，我经历了赎愆祭，我经历了燔祭，我经历了素祭，我经历了平安祭，而我这经历的过程又是超凡的，才叫我成了奠祭。换句话说，我所做的是每个爱主的基督徒都要作的，只是在我身上有一个东西是超然的，不是一般人可以得到的，那是我出一个特别的代价、有一个特别的奉献，而产生出来一个自然的结果。这个结果使我成为奠祭。

奠祭，合并于基督的祭

基本来说，每一个基督徒在某种程度上都经历了这五种祭物，但是，有一班基督徒不仅经历基督作他的赎罪祭、赎愆祭，他自己也联结于三种祭物：燔祭、素祭、平安祭。还有一班基督徒，他们在这个联结之后，再有一种特别刚强的持守，有一个特别深的经历，有一个特别丰盛的奉献，有一个特别忠心的劳苦，这样，他就有了一个附加的奠祭。

当主再来的时候，至少有三班人。有一班弟兄说：「感谢主，我有永远的生命，我经历了主是我的赎罪祭、赎愆祭、燔祭、素祭、平安祭。」还有一班弟兄说：「我不仅经历这些祭物，我也有分其中的祭物。赎罪祭和赎愆祭只有基督能成就，我只能取用、享受，但是我可以把自己完全奉献给主，就像燔祭一样；我愿意坚持住在基督里面，就像素祭一样；我渴慕和主有甜美的关系，就像平安祭一样。」更有一班人起来说：「我不仅有分于这些祭物，我自己还有附加的奠祭。」末了这一班人就是真正的得胜者。这些得胜者要说，我不仅享受、取用这些祭物，我也联结于这些祭物；我不仅联结于这些祭物，我还有特殊的附加；乃是这个附加，让我在主面前成为特别的、有价值的人。

基督徒分三种：一种是我有主；一种是我联结于主；一种是我不仅有主，我不仅联结于主，我还合并于主—主从我身上活出来了，我活着就是基督。这个活着就是基督，这个合并于主，就是最高的奠祭。

什么是「我有主」？就是我享受主作我的赎罪祭，我享受主作我的赎愆祭，我享受主作我的燔祭、素祭、平安祭。

什么是「我联结于主」？就是我不仅享受主作赎罪祭和赎愆祭，我还与主共同成为一个燔祭，共同成为一个素祭和平安祭。

什么是「我合并于主」？就是我与主合并成为一个奠祭—我的存在和主完全一致，我的生活和主的盼望完全一致，我的活出成为基督的显明。这就是保罗的话，「我活着就是基督」（腓一21上）。当我活着就是基督的时候，我死了就有益处（21节下）。一个成为奠祭的人，他很有把握：我活着就是基督，我死了就有益处。我若到主那里去，好得无比；我若见主，没有羞愧。

奠祭，是最宝贵的一个祭，是五种基本祭物之外所献的一个特别的祭物。它是为着那些特别背十字架、特别受苦、特别劳苦、愿意把自己摆在一个特别的地位、对主有一种超凡享受的人而有的。

奠祭，经历基督是五种祭物而产生的

1b 浇奠

属灵上，基督是保罗的赎罪祭，赎愆祭，燔祭，素祭和平安祭的实际。保罗有基督作他的赎罪祭，取用祂那无瑕疵、无玷污之羔羊的宝血的功效，叫他的罪得赦免；他也取用基督作赎愆祭，成为他这一生所有过犯、软弱和不足之处的洁净；他也享受基督在祂神圣的所是和复活的大能里，成为他的燔祭、素祭和平安祭。

浇奠者所作的见证，是基督作他各面的祭物之后所产生的。他因为享受基督作他各面的祭物，他就能见证，这五种祭物是何等主观的绝对完美（因基督作为这五种的祭物，若非绝对完美，是不能献上的，而这些祭物在经历上对浇奠者又是极其主观的），这五种祭物是何等地让神完全满足。

使徒保罗作为奠祭被浇奠，这说出—

基督是他的赎罪祭，主把他的罪解决了；

基督是他的赎愆祭，主把他的过犯解决了；

基督是他的燔祭，成为他真实的奉献和奉献的根源；

基督是他的素祭，叫他能纯洁地活在神面前；

基督也是他的平安祭，作为他和神之间的平安。

基督是保罗的赎罪祭、赎愆祭、燔祭、素祭和平安祭。

保罗经历基督作这五种祭的实际，一面叫他与神与人之间毫无难处和拦阻，另一面叫他绝对彻底地把自己献给神，在为人生活并教会生活里过一个纯洁超凡的生活，得以显出他与神之间那完满和谐相安的见证。

1.赎罪祭，使人的罪得赦免

保罗有基督作他的赎罪祭，他取用了基督那无瑕疵、无玷污之羔羊的宝血功效，叫他的罪得着完全的赦免。同样地，今天我们也取用了基督作我们的赎罪祭，所有我们罪的问题都解决了。当我们第一次祷告，「主耶稣啊，求你赦免我的罪！」我们一生的罪，包括我们一生要犯的罪，全部都解决了。

2.赎愆祭，使人的过犯得洁净

保罗也取用基督作他的赎愆祭，成为他一生所有过犯、软弱、不足之处的洁净。今天，我们不仅有罪，我们还有愆。什么是愆？就是过失。过失不是罪恶，只是有些感觉「不对劲」。譬如说，夫妻吵架，吵架是罪，这就需要赎罪祭；若是丈夫自制，不和妻子吵架，只是板一张臭脸，这就叫作愆。再譬如，偷吃东西是罪，多吃一口是愆。我们这个人满了罪和愆。有愆，就需要赎愆祭。我们可以像保罗一样，取用基督作赎罪祭和赎愆祭；我们不受撒但的控告，我们不看自己的软弱，我们不研究自己的失败，因为基督是我们的赎罪祭，基督是我们的赎愆祭。

3.燔祭、素祭和平安祭，使人完全向主而活

保罗也享受基督在祂神圣的所是和复活的大能里，作为他的燔祭、素祭和平安祭。像保罗一样，一个只愿意为主而活的人，他就是一个燔祭，把自己放在祭坛上，让主来烧，而且完全烧掉，好成为一股香气，让神来享受。而当他这样献上自己，绝对为主而活的时候，他就在神面前成为一个纯洁的素祭，过一个满了耶稣芬芳人性美德的生活。不仅这样，我们感谢主，有了以上这四种祭的实际以后，他也就经历了平安祭，就是他与众圣徒一同进入与基督那和谐无间的交通，显出神与人相和相安的最高满足的光景。

奠祭，模成基督的死的模样

1c 浇奠

奠祭见证保罗的一生—在他的生存和劳苦里，不仅有完全奉献的燔祭，也有活出基督圣洁人性的素祭，和对基督有完美享受的平安祭，更有绝对联结并调和于基督的死而有的奠祭。他的被浇奠，见证了他超绝的一生。

保罗的一生中，在他的生存和劳苦里，他有完全奉献的燔祭，有活出基督人性美德的素祭，有对基督完美享受的平安祭，还有绝对联结并调和于基督的死而有的奠祭。保罗可以说，当我活着的时候，我是活在燔祭、素祭、平安祭的原则里，但不仅这样，我还是一个奠祭。我不仅取用了基督的死的事实，我还愿意被模成基督的死的模样（腓三10，原文另译）—请我们注意，取用一个东西，是一个事实；被模成它的模样，是一个过程。我一生住在死里，我就被模成死的模样，我就被浇奠了，这一个浇奠见证我超绝的一生。

亲爱的弟兄们，今天有多少人临死的时候可以说，「感谢主，奠祭来了」？许多主的仆人临死的时候祷告，「主啊，我的职事未尽，我的工作未完，我的负担未了⋯⋯」一面来说，你要尊重这一个祷告；一面来说，你看见保罗在这里有一个特别的活出，好像超过这一种祷告。他要说，我已经走完我的路程；我会有一种死，是一个奠祭的死—我要在我的死上荣耀神。

有时候我会问一个问题，为什么主耶稣要拣选十字架的死？祂为我们死，不是可以有许多种死法吗？祂为我们流血，不是可以有许多种流法吗？为什么祂要拣选这个十字架？祂是神，就算在十字架死了，本来也可以没有痛苦，为什么祂要喊「我渴了」？对主来说，祂有赎罪祭、赎愆祭、燔祭、素祭、平安祭的实际，祂既然这样完美，为什么祂要呼喊「我的神，我的神，为什么要离弃我」？现在我们了解，祂的死就是奠祭。祂的渴，祂的呼喊，都是要告诉众人：「这个死就是我一生的总和，这个总和就是一个奠祭！现在我有一个奠祭，这个奠祭借着我的死显出来了，这一个奠祭不仅要成为人类的拯救，更要来成就神的经纶，好叫神得着完全的满足。」

奠祭，是为着荣耀神

保罗说，我现在被浇奠了，我这一个奠祭要死了，但我的死是一个荣耀的死。我不是躺在床上安息的死，我不是卧在病床上唉哼的死，我乃是荣耀的为主殉道。这个殉道，就见证了我这一生跟随主最荣耀的时刻。我现在被浇奠了，此时我想到我的一生，我很清楚，主呼召我来跟随祂，就是叫我模成祂的死，叫我没有一天为自己活；我的确就是一个奠祭。当我这样来跟随主的时候，我能起来说：「主啊，我愿意经历一个最美好的死，殉道的死。」殉道的死，就是奠祭。

主耶稣是一个奠祭；保罗要说，我看见主这样成为一个奠祭，我也要欢喜地起来宣告：我要被浇奠，成为一个奠祭！

我这一生，是叫我对得起主的；

我这一生，是叫我可以去见主的；

我这一生，是叫我知道我是要得奖赏的，我会有一个荣耀的冠冕为我存留。然而，我更乐意借着我的死，让神得着更深的满足、更高的荣耀。你以为殉道是受苦吗？不是，殉道乃是成为一个奠祭。我现在被浇奠，成为奠祭，我离世的时候到了！


48 我离世的时候到了

我现在被浇奠，我离世1 的时候2 到了3 。

—四章6节

我现在被浇奠，我离世的时候到了。保罗说到自己，我现在成为被浇奠的奠祭，是的，我就要殉道了。

离世，船解锚扬帆而去

1 离世（avna,lusij, analusis, a loosing, departure）

来自一个比喻，描述一艘解锚的船，离开停泊处扬帆而去。使徒保罗在主后64年左右写腓立比书时，见证他情愿离世与基督同在来享受这「好得无比」（一23）；现在，使徒知道这「好得无比」即将来到。达秘把离世译作释放（release）。

离世的意思，就是解开那一个「锚」。本来我是一条船，被所抛的锚固定在水上；现在我离世了，我就解开那个锚，离开停泊处，扬帆自由而去，进入基督的无限里。离世，的确美！本来我这艘船是在世界上的，我被绑在锚上，不受风浪颠覆，却没有完全的自由；有一天，我的捆绑解开了，我扬帆而去，整个大海要成为我的天地—我自由自在了，我翱翔起来了。

我不在肉体的辖制里，不在肉身的限制里；

我不在肉身的捆绑里，不在肉身的约束里；

我胜过了肉身的辖制、约束、捆绑、限制，我被释放出来了！

从有限漂进无限里去

你看，保罗说得多好！我像一艘船，我要漂向无垠的大海；大海到底有多丰富，要到那一天我才知道。如今我这艘船仍被绑住，即或我对神的丰富说了许多，也都是在「有限」里说的。我知道的有限，我所讲的也有限，但不久我要从有限进到无限里去。当我进到无限里的时候，这有限的不仅没有价值，这有限的根本就没有了。弟兄们，当你看见「无限大」的时候，还有什么算得上存在？都变成无有了！这有限的必归于无有。使徒保罗对于离世，对于为主殉道，对于脱离肉身进入另外一个境界，他那种超越、属天的认识，真会叫人惊奇。

使徒保罗写腓立比书说过，我情愿离世与基督同在，因为那是好得无比（一23）。对他来说，「好得无比」绝不是一个道理。那「好得无比」不在有限的思想里，它根本不在有限里，它是在无限里。无限，说出好像所有的存在都失去了。

圣经描述基督的丰富，称作测不透的丰富（弗三8）。你要知道，如果基督的丰富不是测不透的，我们到了永世就无事可作。你看启示录描写永世，每一样都有属灵的意义，每一样都叫我们经历基督那测不透的丰富。基督丰富到什么地步呢？到永远里你还得说「测不透」。只有「测不透」才配得上「永远」。感谢主！有一位基督，祂那测不透的丰富要来配上这一个永远。

专心等候被释放的日子来到

达秘把「离世」译作「释放」，因此保罗也可以说：「哈利路亚，我被释放的时候到了！」

2 时候，见四2（时）。

3 到了，见四2（专心）

意预备好了，表明保罗面对他的离世时没有惧怕，没有犹疑，没有伤感，没有惋惜，而是豪迈地来经历主为他和每一个爱慕祂显现的人所预备的那「好得无比」。

「到了」，就是联于前面2节的「专心」。好像你要赛跑，你备好姿势，全心全意等待枪声一响，你就起跑。时候到了，保罗全心全意预备好，要来经历这一个荣耀的释放。

时候到了，说出保罗是全心全意预备好，等待那一个释放来到：到那日，我要脱离这卑贱的身体，穿上荣耀的身体；我不再赤身露体，我不再劳苦愁烦，我要进入无限的里面去。虽然我在地上享受基督作一切，但是这都还在有限里。现在我要进到无限里，来享受基督那无限、测不透的丰富，我要完全被释放出来了！

保罗没有说，我死了以后，我的后事该如何办理；他是说，我就要有我人生最美的一段了，我就要成为一个被浇奠的奠祭。当我被浇奠以后，我就完全自由了。我现在还在肉身的捆绑里，但那时候就要完全释放了，就要自由翱翔了，就要进到好得无比的境界里。我离世，就是我离开所有的捆锁，完全自由地与主同在，住在与主是一的里面。

世上的人都怕死，但这里有一个人不怕，就是保罗。你看他说得多好：我现在要成为一个奠祭，我要离开这个世界，我要被释放，绳索要被解开，我要扬帆而去，不再受任何的拘泥和约束，我可以自由地与主是一了！

脱下地上的帐棚，穿上将来的荣耀

保罗在哥林多后书五章说，「我们原知道，我们这地上的帐棚若拆毁了，必得神所造，不是人手所造，在天上永存的房屋。」（1节）帐棚，就是指我们的身体。永存就是永远。房屋，就是我们在永远里的住处。如今，「我们在这帐棚里叹息，深想得那从天上来的房屋，好像穿上衣服；倘若穿上，被遇见的时候就不至于赤身了。我们在这帐棚里叹息劳苦⋯⋯」（2-4节上）

保罗的描述真好！人活着，他是赤身的，无一处可遮掩，无一事可隐藏。你以为许多事主看不见，其实主都看见。你若知道主看见了你的所是，你会觉得非常羞耻。你一想到主这样在看你，你就有一种说不出的羞耻—我是赤身的！主啊，有太多时候，有太多地方，有太多事情，是把我的所是暴露出来的。我看见我和你之间距离的遥远，我看见我得罪你之多，我里面的感觉是，主啊，我实在是赤身的！

在这帐棚里，我们是叹息和劳苦的。当一个人等候主再来的时候，他有两个特点，一个是觉得自己赤身露体，一个是叹息劳苦。赤身露体是可羞耻的。如果保罗觉得他是可羞耻的，那我们就更是无可夸了。保罗说，我在这帐棚里，赤身露体；我在这帐棚里，叹息劳苦。就着我的所是，我觉得我真是赤身露体，太羞耻了；就着我的存在，我是叹息的，我是劳苦的。然而，我并非愿意脱下这个，我乃是愿意穿上那个。我并不是愿意死，我更是愿意复活。我可以脱下这一个，但并不是我愿意这么作，而是我有一个看见，我愿意穿上那一个，好叫这必死的被生命吞灭了。

保罗对死亡有一种认识，这是多高、多属天的认识！他知道死不可怕，死不过叫他穿上一个荣耀的身体。他不是想死，他是盼望将来的荣耀。就像毛毛虫经过「死」变成蝴蝶，乃是脱下这一个卑贱的，穿上那一个荣耀的。同样地，基督徒也会经历这一个。亲爱的弟兄姊妹，基督徒真实的属灵度，是面对死的反应。你属灵不属灵，你对属灵的认知有多少，和你面对死是有绝对的关系。不是说基督徒喜欢死、爱死、找死，不，并非我们愿意脱下这一个，而是我们更愿意穿上那一个。保罗说，我在这帐棚里赤身露体、叹息劳苦，我知道这肉身对我的限制，但我也领会，如果我穿上那一个，就会好得无比（腓一23）。看哪！我离世去穿上那一个的时候到了。

看见提摩太有托付，教会有职事了

保罗写提摩太后书的时候，他很清楚主已经对他说：你的时候到了。但此刻，他里面又不失望，因为他看见，有一个弟兄是有托付的，是有职事的，那就是提摩太—提摩太啊，你要尽你的职事！

我觉得这里有一个非常美的东西，就是保罗没有「传人」。他没有说，我要死了，死了以后你们就接续我，把我的信仰发扬光大。他没有。他没有紧持不放地想延续自己的工作。他没有说，我死了以后，提摩太啊，你就是带头的了，你要把弟兄们团在一起，好好地延续我的工作，不要把我设立的教会糟蹋掉。没有，他没有传人。这时候，他的把握只在于有一个提摩太，或者有一班弟兄，这一班人都是有职事的。弟兄姊妹，我再说，教会最需要的绝不是有能力的领袖，教会最需要的绝不是一个强的组织，教会最需要的是有一些弟兄们，他们个个有属灵的职事—乃是这样的职事能够成为教会往前、教会得扶持、教会被托住、教会行走不失去方向的根源。


49 那美好的仗我打过了

那美好的1 仗2 我已经打过了3 ，当跑的路我已经跑尽了，

所信的道我已经守住了。

—四章7节

保罗用简单的这节圣经，总结了他的一生；这节圣经的三句话描述他为什么可以是一个被浇奠的奠祭。保罗要说，我这一生太好了，我这一生太丰富了，我这一生太有主了，我这一生太叫我享受了，我这一生太荣耀了，我这一生的价值太属天了、太崇高了，我这一生就是这三个见证：

当打的仗，我打了；

当跑的路，我跑了；

所信的道，我守了。

弟兄们，保罗就是用这样简单三句话，来描述他这个人的一生，而且描述得那么完美！

我一直问这个问题，为什么保罗描述他的一生是用这三句话，打了一个仗，跑了一条路，守住了一个道？为什么保罗把这三个看得这么重？为什么在这三句话里面，有一个要命的东西—教会，我们没有找到？保罗的确完全是为教会，他一生的所有都是为教会，他的生存、他的劳苦、他的工作完全是为教会，但是末了，他一点没有提及教会。难道教会一点不重要吗？不！我们要说，他打的仗是为教会，好保守教会纯洁的见证；他跑的路是为教会，好叫教会在生命上又长进又喜乐；他守的道还是为教会，好叫教会在建造上生根立基。

美好的仗，一种超绝的奋斗

1 美好的（kalo,j, kalos, beautiful, good）

也可译作有价值的，可称赞的，满有益处的，甚至是超绝的。

你在奔跑的时候，你要知道，你打的是一个超绝的仗。这个仗只有我们这些信主、爱主、跟随主的人配得来打，也有能力来打，因为我们是一班蒙主呼召的人，是让主用生命、丰富和运作来装备、成全的，是为主的权益来争战，并为圣徒们的成熟与教会的见证来竭力奋斗的。

仗，主观和伤痛的经历

2a 仗（avgw,n, agon, fight, contest）

或译竞技、争战。一个忠信的主的仆人，他这一生的事奉和劳苦就是他为着神的旨意所打的仗，这仗完全是主观的经历。Agon的家族字是agonia（伤痛，英文是agony），被用来描述主耶稣在客西马尼园里祷告时的痛苦挣扎（路廿二44）。

我们这一生的事奉和劳苦都在争战的原则里。不是我喜欢作某一项服事，我才作，而是教会有需要，我就作。不是我喜欢作某一样属灵的事，我才作，而是为着主的见证，我就愿意作。这就是争战，这一个争战完全是主观的经历。

「仗」（agon）的家族字是伤痛（agonia）。在客西马尼园的时候，「耶稣极其伤痛，祷告更加恳切，汗珠如大血点滴在地上。」（路廿二44）那个痛苦挣扎就是一场仗，一个争战。主在客西马尼园的祷告是一个争战，这时撒但全军都来攻逼祂，来折磨祂，要把祂压下去，要把祂摧毁掉，要叫祂放弃。主耶稣自己就活在这一种争战的里面。

仗，个人在争战中的奋斗

2b 仗（avgw,n, agon, fight, contest）

与提前一章18节打那美好的仗（strateia）是不同字，那里是指有战略性的团体的争战，这里是指个人在争战中的奋斗。这里的仗，不是带着武器装备所打的仗。对保罗来说，这仗是在他至深的煎熬里，为圣徒的益处而有的争战。例如，使徒保罗在歌罗西书二章1节说到他为歌罗西人和老底嘉人，并一切没有与他亲自见面的人，是何等的争战（尽心竭力）；他见证他在腓立比被害受辱，却在大争战中传神的福音给帖撒罗尼迦人（帖前二2）；他劝提摩太为信仰打那美好的仗（提前六12，另译）；他也劝希伯来信徒要存心忍耐，奔那摆在他们前头的争战（赛程）（来十二1）。

这里的「仗」是指个人在争战中的奋斗。亦即，我们一同在打仗，敌人就在我的旁边，敌人就在我的面前，我就在这一个争战里产生了一种奋斗。教会今天在哪里？教会在争战的里面。主还没有回来之前，圣徒们在什么地方？圣徒们在战场上。一面来说，教会是一个家，教会是甜美的，是彼此相爱的，是属天的，是胜过那恶者、与基督一同坐在天上的；另一面来说，教会就在战场上，每个圣徒都在争战的里面。保罗在这里所说的，是个人在争战中的奋斗。这时候，每一个人都要把自己的力量拿出来。保罗说，我把我的力量拿出来了，我在这个争战中有我的奋斗。

主耶稣得胜了，但是得胜的实际却在于每一个圣徒都住在争战的里面。当你来争战的时候，没有一样东西可以占有你。没有人面临打仗的时候，说「等我吃饱了再来」；也没有人前去打仗的时候说，「等我睡够了再来」。一旦要打仗了，立刻就得起来。撒但随时随地要来侵袭、腐蚀、糟蹋基督的教会，而圣徒们，尤其是年长的圣徒们，总要随时随地预备好，起来为主争战。

争战，为神儿女的益处

这里的争战不是带着武器装备所打的仗。对保罗来说，这个仗是在他自身的煎熬里，为着圣徒的益处而有的争战。他要说，我现在和撒但摔跤，为什么呢？因为撒但要来吞吃神的儿女，撒但要来占有他们，撒但要来摧残他们，撒但要来糟蹋他们，故此我愿意起来，为圣徒的权益和撒但争战。保罗的这种争战是满有煎熬的，就像一个母亲为孩子的成长而有一种深处的煎熬—我希望孩子长得好，我希望孩子长得健康，我希望孩子有出息。

今天许多基督徒都是作礼拜的，都是求福利平安的；大家都利用主，也就是奉主耶稣的名寻求自己的好处，并对主和主的工作满了挑剔，只盼望自己得着一些利益。这时侯，主的仆人们就要出来，并且说：「我要站住，我要来争战！世界糟蹋了神的儿女，我要把他们从世界里争战出来！为此，我内心产生了一种煎熬。我看见一个弟兄没有活出他的分，我有一种煎熬；我看见一个弟兄没有发展出他的分，我有一种煎熬⋯⋯」

哦！若是你不爱弟兄，你怎么能打仗？保罗在这里根本没有提到教会，可是他又完全提到了教会；他一生为教会付出的代价，他一生在教会生活里摆上的劳苦，都是一场仗。保罗为着圣徒的好处，起来打这个仗。他不说这个仗我打累了，也不说这个仗我没有把握可以打赢，他是说，这个仗我打过了！不是打不打得出来，是打了没有？弟兄们，也许我们有一天都老了，但是，这个仗还得打。

这个仗是不是可以放弃？不可以！

这个仗该不该打？该打！

这个仗还能打多少年？不知道！

这个仗还要不要打？还得打下去！

我要说，只要为着圣徒的益处，我出什么代价都不重要，我受什么亏损都不重要，这个仗重要！我愿意忍受一切自身的煎熬。

弟兄们，你不知道一个弟兄爱主，对我的「煎熬」有多大。不错，人爱主这是好消息，但你不知道背负他爱主之后的成长，这对我的煎熬有多大。就像你说别人的孩子聪明，这是一个称赞，但父母承担一个聪明的孩子，是加倍的责任。一个人爱主了，当地教会的长老、服事的弟兄，他们的担子就变得不知道有多重，他们的内心会有一种煎熬，就是如何叫弟兄们得着最好的，不愿意他们得着次好的。

在保罗身上就有这种煎熬，他为圣徒们的益处而争战。他在歌罗西书二章1节说：「我愿意你们晓得，我为你们和老底嘉人，并一切没有与我亲自见面的人，是何等的尽心竭力。」这就是争战。保罗的争战完全是为着人的，包括见过面的，包括没有见过面的，他都为他们的权益来争战。

争战，为神的福音

保罗在帖撒罗尼迦前书二章2节也见证，「我们从前在腓立比被害受辱，这是你们知道的；然而还是靠我们的神放开胆量，在大争战中把神的福音传给你们。」他在腓立比被绑起来，下在监里，上了木狗；经过这个大争战以后，他就把神的福音传给帖撒罗尼迦的人。这就是为福音的争战。

争战，为信仰、为成长

不仅这样，保罗劝提摩太，「我儿提摩太啊，我照从前指着你的预言，将这命令交托你，叫你因此可以打那美好的仗。」（提前一18）这是联于信仰的争战。他也劝希伯来的信徒，「我们既有这许多的见证人，如同云彩围着我们，就当放下各样的重担，脱去容易缠累我们的罪，存心忍耐，奔那摆在我们前头的路程。」（来十二1）前头的路程，就是前头的争战。换句话说，这是为着自己的成长而争战。保罗的争战完全是联于圣徒的，联于福音的，联于信仰的，联于圣徒的成长的。

打过了，是靠基督的大能

3 打过了（avgwni,zomai, agonizomai, to contend for a prize, to fight, to combat）

指尽心竭力的争战，现在完成式，动词。或译「竭力」，意照着基督在里面运行的大能竭力（西一29）；或译「较力争胜」，意为得冠冕（林前九25）；或译「努力」，意进天国（路十三24），以及为着今生和来生（提前四8-10）。「打过了」不是指摧毁敌人，而是指在一个神圣托付里产生自我约束的尽心竭力。

「打过了」（agonizomai），或译「竭力」，就是尽心竭力的争战。保罗说，「我也为此劳苦，照着他在我里面运行的大能尽心竭力。」（西一29）如何尽心竭力的争战呢？他要说，在我里面有一个大能，这个大能叫我可以来争战。这个大能就是照着基督在我里面运用的大能。换句话说，好像是我在打仗，却又是基督陪同我打的；不是我自己来打，而是基督联同着我来打。

打过了，是与撒但摔跤

「打过了」（agonizomai），或译「较力争胜」（林前九25），似乎可指「摔跤」。那美好的仗我已经打过了—跟谁打？撒但。我跟撒但打了仗。我怎么跟撒但打仗呢？我跟撒但摔跤，牠摔我，我摔牠；或者牠把我压倒，或者我把牠压倒。保罗真厉害！保罗打的这个仗，像肉搏战一样，是和撒但的权势面对面在那里摔跤的。保罗说，我一生都在跟撒但打仗，跟撒但摔跤。

保罗和撒但的摔跤像打一场仗。他是不是说我打赢了？没有。他说，我打过了，我打过这个仗了；打赢没有是另外一件事，但是我打过了。这是一件豪迈的事！保罗说，我和撒但打仗，不敢说我打赢了，但是我打了一辈子。保罗没有说我打赢了，他若打赢了，撒但就不存在了；撒但若不存在了，主就不需要我们了。我们今天还在这里，就是因为保罗没打赢；我们今天还在这里，就是主要我们接续保罗一路打下去，打到主再来为止。这是神的智慧。

弟兄姊妹，你不知道撒但给神多少的祝福！借着撒但，神给我们多少宝贝的经历和学习。换句话说，没有撒但，我们人生有什么「乐趣」？我们活着有什么「味道」？是撒但叫我们的生活有味道。可是，我们又不要高估牠。撒但来了，保罗说，我打！撒但来了，保罗说，我和牠摔跤！打赢没有？我不敢讲，但是我打了。弟兄们，我们喜欢赢，主喜欢我们打。主喜欢我们认真的为祂争战。这争战是为着什么呢？为着保卫主的国度、神的见证。

在这宇宙中，叫人最难面对的是撒但。撒但发明了世界，在这世界里有各种系统，有罪恶的，有物质的，还有宗教的。保罗一生所受的最大的苦，不是来自罪恶的世界，罪恶的世界在他身上不能做什么；不是来自物质的世界，物质的世界他并没有离开，他仍然需要留在特罗亚的那件外衣（提后四13）。保罗所受的最大的苦，是来自宗教的世界。他的确受宗教世界的逼迫，这对他完全是一个争战。宗教的世界要来侵蚀他，也要来侵蚀教会，摧毁神的见证，他就厉害地起来和它摔跤。

保罗回想他这一生，他是和撒但在摔跤的—不是他将撒但摔倒，就是他被撒但挡住，他一生都在那里摔跤。他不敢说：「我摔赢了」，但是他敢说：「我摔过了！」弟兄们，如果你今天问我：「你这一生赢什么了？」我要说：「没有可赢的，输了一辈子，但是我屡败屡战。我好像一直没有赢，但是我绝不放弃，我一直在和撒但的权势摔跤。」

打过了，是在自我约束里尽心竭力

「打过了」（agonizomai），不是指摧毁敌人，而是指在一个神圣托付里产生自我约束的尽心竭力。「凡较力争胜的，诸事都有节制，他们不过是要得能坏的冠冕；我们却是要得不能坏的冠冕。」（林前九25）「较力争胜」（agonizomai），也就是「打过了」一场仗。保罗说，我在这里摔跤，为着什么呢？为着得冠冕。怎么打仗呢？在自我约束里尽心竭力。为什么要尽心竭力？因为你放松一下、你放纵一下、你妥协一下，这个战争就要受亏损。你同情自己一下，为自己找一点理由，这个争战就要受亏损。

那美好的仗我已经打过了！弟兄们，你若进到这一种灵里，你就能领会保罗对提摩太说的话。他说，提摩太啊，你要尽你的职事。在我离世之前，我愿意告诉你，为什么我能成为那一个浇奠的奠祭？因为我这一生是为圣徒的益处来打仗的！我在神圣的托付里产生一个自我的约束，我乃是尽心竭力地来奋斗、来争战。这个仗并没有打赢，这个仗还要继续打下去。如今我已经打过了，现在轮到你来打了。

一生不妥协，活在争战之中

哦！那美好的仗我已经打过了。弟兄啊，那「美好的仗」（good fight）完全是近身的。保罗要说，我知道撒但就在这里，牠向我、也向我周遭的人事物攻击。我要与牠争战，我要与牠摔跤。在这件事上我和撒但摔跤，在那件事上我和撒但摔跤；对于这个人，我和他背后的撒但摔跤；对于那个弟兄，我和他背后的撒但摔跤。保罗打了一生的仗，到末了他说，我打了一个美好的仗（I have fought a good fight）。我赢了没有？我是有输有赢。有时候我也打赢，有时候我也打输，但是输赢好像不重要，「打」很重要。打的时候，我乃是要打一个美好的仗。

今天整个基督教的存在是为了吸引，不是为了打仗。大家关注的是，我要怎样有一个聚会吸引人，我要怎样有一个教堂吸引人，我要怎样讲一篇道吸引人，我要怎样有一个节目吸引人⋯⋯基本上，它不是为打仗，它是为吸引。保罗是一个打仗的人，他是一个责备人、警戒人、劝勉人的人。他要借着教导，把一个一个的人在基督里长大成熟地呈献给神，这就是打仗。他要说，为着每一个圣徒，为着他们在神面前的价值，我在这里争战。

亲爱的弟兄姊妹，保罗所打的仗，今天我们也得打，一直打下去，打到我们见主，打到主的再来。

几时我们妥协了，我们就失去战斗的能力；

几时我们妥协了，我们就失去争战的能力。

保罗很坚持地在这里说，我打了仗，我这一生绝不妥协，我是活在争战的里面—我一直争战，我这一生就是争战的一生！


50 当跑的路我跑尽了

那美好的仗我已经打过了，当跑的路1 我已经跑尽了2 ，

所信的道我已经守住了。

—四章7节

提摩太后书末了，保罗说到他自己，他不仅打仗，他还奔跑。他不仅说，那美好的仗我已经打过了，他又说，当跑的路我已经跑尽了。

赛跑，是有标竿和跑道的

保罗不仅打仗，他也奔跑。任何的赛跑，都有两件重要的事，第一是标竿，就是你往哪里跑；第二是跑道，就是你在哪里跑。今天太多的基督徒不是没有跑，而是不知道往哪里跑。保罗曾说，「弟兄们，我不是以为自己已经得着了；我只有一件事，就是忘记背后，努力面前的，向着标竿直跑，要得神在基督耶稣里从上面召我来得的奖赏。」（腓三13-14）这是说，我是有标竿的，我的标竿就是基督，以及在基督里可以得着的奖赏。我看见这个标竿以后，我就开始奔跑了，而且跑的时候，我绝对不可能东张西望。

一个赛跑的人是不可能东张西望的，他不可能有时间看谁在他前面、谁在他后面，他也不可能回头看赢别人多少。除了向前看，他什么都不能看。他乃是全心专注于一个目标，他所要的就是跑尽这个路程，得着奖赏。

争战，是对着撒但；赛程，是向着自己。你若不是一个有生命的人，你是跑不动的。你要领会，跑的过程必定是和你的生命力有关的，你的生命力越强，生命力越丰富，你跑得越好。圣经里有一个人叫以扫，他打猎回来，就对他的弟弟雅各说，「我累昏了，求你把这红汤给我喝。」雅各就回答，「可以，你把你长子的名分让给我。」以扫心想，我都要死了，长子名分算什么，就把长子名分给卖了（创廿五29-34）。弟兄们要注意，一碗红豆汤可以叫你失去神所量给你的祝福—这说出你跑的时候，绝不能被任何东西所吸引。你要说，我的标竿是非常清楚的，我的跑道是非常清楚的，我不能跑到别人的跑道上，我一定要在我的跑道上跑。当我在跑道上跑的时候，谁也不能引诱我，谁也不能吸引我，谁也不能得着我，我是全神贯注地来奔跑。

这标竿就是赢得基督自己

1 当跑的路（dro,moj, dromos, a course, race）

当跑的路是一个圣徒在他所得托付里的追求和劳苦。保罗所得的异象成了他追求、劳苦的规范。他的标竿是认定于基督的，他一步步的奔跑是在神所度量的规范（跑道）上尽心竭力的。他奔跑目不斜视，不让任何人事物搅扰他；他奔跑的每一步都是用尽他所有的技巧（服事）和他全身的力量（生命）；他的心态是坚定的，执着的，满有盼望的来赢得奖赏；他知道在场上赛跑的都跑，但得奖赏的只有一人（林前九24）。

2 跑尽了（tele,w, teleo, to bring to an end, finish）

意在明确的标竿里跑完赛程。这标竿就是基督，这赢得的基督成为神从上面呼召保罗来得的奖赏（腓三14）。然而，神为每个人所设置的赛程和所立定的规范，都是祂精心设计的。保罗把自己摆在神为他特定的赛程里，也住留在神为他所安排的规范里—他的得救，追求，福音的传讲，与使徒们的交通，受差出去开拓，开拓时所受的各种煎熬和苦难，被弟兄们出卖，长期的囚禁，都是神为他所特别安排的规范。在这每一步、每个阶段里，他都要持定目标，竭力地奔跑在其中。

当跑的路，说出一个圣徒在他所得着的托付里的追求和劳苦，也说出他的标竿是认定于基督。我们说过，一个运动员赛跑，他的标竿是非常清楚的，他不能跑到别人的跑道上去，就算赢了，奖赏也是别人的。我们的标竿就是赢得基督自己。

怎么赢得呢？你要跑，你要有操练。说到跑，它的确是联于一种自我操练，你整个人的存在都是为着这个赛程的。应用到属灵上的操练，就是说，你要会读经，要会祷告，要会活在主面前，要会释放灵，要会享受主，要会维持灵中的喜乐⋯⋯唯有这样，当你起来跑的时候，你在神圣生命里的供应和支撑才会很强。不是跑的问题，而是在你跑的后面有多少操练的问题。

这跑道就是神所度量的规范

赛跑的人，他一步步的奔跑都是在所度量的规范里，也就是在跑道上，尽心竭力的跑。基督徒的跑道，和我们所以为的赛跑的跑道不太一样。基督徒的跑道，有时候宽，你会跑不正；有时候窄，你会不敢往前。基督徒的跑道，有时候宽得可怕，叫你不知道它到底是不是跑道，但你这时候还得认定什么是目标，还得认定什么是对主最有益处，还得认定什么是对教会最有益处。不要因为路宽了就随便了；你稍微放松一点，你就跑不下去了。你要很谨慎地活在主面前。跑道宽，你不要放松；跑道窄，你不要胆怯。你要说，无论这个跑道窄到什么地步，我还得跑；我必须在跑道上尽心竭力。无论这个跑道多宽，我的目标是一个。我向着目标一直奔跑，目不斜视地奔跑。

跟随主的秘诀就是目不斜视。人很难目不斜视。主复活以后，圣经有一段记载：「彼得转过来，看见耶稣所爱的那门徒跟着，（就是在晚饭的时候，靠着耶稣胸膛说：『主啊，卖你的是谁？』的那门徒。）彼得看见他，就问耶稣说：『主啊，这人将来如何？』耶稣对他说：『我若要他等到我来的时候，与你何干？你跟从我吧！』」（约廿一20-22）彼得的问题就说出他已经斜视了。弟兄姊妹，你在跟随主的时候，你在奔跑的时候，要学习目不斜视，不让任何人事物来搅扰你。

跑，用所有的力量和技巧

你跟随主，你奔跑的每一步，也要用尽你所有的力量、所有的技巧。当你跑每一步的时候，那一步后面都要有很强的支撑，很多的力气，以及很多的技巧—这个技巧在你身上要练达到一个地步，成为你的构成。一个会跑步的人，他的每一步都是有力量、有技巧的。换句话说，他不是光跑，他还要培养跑的能力，跑的技巧。

弟兄姊妹，当你想到赛跑的时候，你不只要想到标竿，你不只要想到跑道，你还要想到，你怎么来跑，也就是说，你怎么来服事，你怎么来跟随主，你怎么让主来占有你，你怎么发展你的职分，好叫你能跑完这个赛程。

跑，用坚定、执着、盼望的心态

属灵上的奔跑，一面是联于服事，一面是联于生命。你跑的时候，你的心态是坚定的、执着的、满有盼望的，为要赢得奖赏。在场上赛跑的都跑，但得奖赏的只有一人（林前九24），可是保罗在提后这里好像没有提到奖赏，他提到冠冕。他是说，当跑的路我跑完了，跑了第几名，这不重要，重要的是我跑完了；当打的仗我打过了，打赢打输不重要，重要的是我打过了。从神那里看，神要说，我要你跑，我不在乎你的名次，我只要你跑尽你的途程，跑尽你生命的终点，只要你还有一口气，你就要跑。你的心态就是：坚定、执着、盼望。

保罗跑尽了他的赛程。怎么知道他跑尽了，跑到终点了？因为他达到了标竿。没有标竿，哪有终点呢？保罗很明确地跑到终点，达到了标竿。这个标竿就是基督。这位基督成为神从上面呼召他来得的奖赏，这个奖赏就是基督自己。基督自己成为神从上面呼召他来得的奖赏，祂成为保罗的标竿。同样地，今天因着我们对标竿的执着，求神也叫我们成为一个赢得基督的人。我们的每一步、每一口气，每一个阶段，都要持定目标，竭力地在其中奔跑。

弟兄姊妹，我们今天在跑一个属灵的赛程，你要会告诉主：「主啊，我一生都没有赢，但是—我赢得了你！在跑的过程中，我看见许多人超越了我，我仍要坚持到底，因为主啊，是你呼召了我，这就是我的一生。我的一生就是要坚持地跑到底！」当你跑到末了的时候，你呼一口气，说：「我跑完了！」多好呢！过程中你伤痕累累，失败累累，挫折累累，但是跑到末了的时候，你能说：「主啊，我这一生真荣耀，我已经跑完那摆在我前头的赛程！」

跑，按各人的规范竭力奔跑

赛程的规范，在每个人身上所显出的是不一样的。我跑的道不一定是你要跑的道，你跑的路也不一定是我要跑的路。保罗在神为他选定的赛程里跑，他有神为他安排的规范。从他的得救开始，到他的追求、他的传福音、他的受差遣、出去开拓、忍受各种煎熬和苦难，以及最末一次上耶路撒冷被雅各出卖⋯⋯都在这规范里。保罗一生经历了煎熬、苦难、被弟兄出卖，以及长期的囚禁，都是神为他在赛程里所安排的规范。

我们说过，保罗跟随主的一生大致可看作三个时期：前十年，装备；次十年，做工；末十年，关监。对他来说，这都是神所特别安排的规范，因此他不吵也不争。当他被囚禁的时候，他有许多的负担未了，但他里面很清楚，这是神所给他的赛程。回想他自己的赛程，他要说：「我什么都经历过了。我得救了，我追求了，我传福音了，我和使徒们交通了，我出去开拓了，我受了各种的煎熬和苦难了，我被弟兄出卖了，我长期被囚禁了，但是我知道，这一切都是在一个健康的规范里的。我的生活是在这个健康的规范里，我没有一步是跑到线外去的。」


51 所信的道我守住了

那美好的仗我已经打过了，当跑的路我已经跑尽了，

所信的道1 我已经守住了2 。

—四章7节

当保罗回忆他一生的时候，他用三件事来描述：第一，我这一生都是打仗的；第二，我这一生都是在赛程里的；第三，我这一生都是持守信仰的。打仗不一定赢，奔跑不一定赢，但是信仰是一定要持守的。信仰是保罗一生所持守的。

是的，保罗在这里说，为什么我可以成为浇奠的奠祭？第一个原因是，我摔跤。你说我赢了没有？我不在乎，我在乎的是只要我有机会，我就摔跤。我的仇敌是撒但，我用一切的方法、能力来敌挡牠。第二个原因是，我奔跑，我渴望得着神从上面召我来得的奖赏。我的标竿是基督，我对我的赛程是完全清楚的。在整个过程中，我是自律的，我是竭力地来跑这条路。第三个原因是，我守住了所信的道。

信仰，三一神和祂新约的经纶

1 所信的道（pi,stij, pistis, faith, faithfulness）

所信的道，亦即信仰，指三一神和祂新约的经纶。这经纶的中心和成就是基督，这经纶的运作是完全的福音，这经纶的内容是在整本圣经的启示，这经纶的见证是基督那独一奥秘生机的身体，这经纶的显出是借着一处处的地方教会。

仗、路和信仰都是独特的，是联于一个信徒的基本认定。一个主的仆人的一生所当有的就是那美好的仗（the good fight），那当跑的路（the course），以及那信仰（the faith）。

所信的道我已经守住了！所信的道（pistis），或译信仰。信仰是什么呢？就是三一神和祂新约的经纶。这信仰里有三一神，有新约的经纶，有基督，有完全的福音，有基督生机奥秘的身体，也有一处处的地方教会。你这一生中，不能离开三一神，不能离开经纶，不能离开基督的成就和工作，不能离开完全的福音，不能离开基督的身体，也不能离开地方教会。这一个就是信仰。

四章7节的这三句话，在英文里都有定冠词 “the”—the good fight, the course, the faith。换句话说，我们这一生所当有的就是这三个东西：

仗，是那独一的仗；

路，是那独一的路；

信仰，是那独一的信仰。

仗、路、和信仰都是独特的，是联于一个信徒的基本认定。一个主的仆人的一生，有那美好的仗、那当跑的路，和那当守的信仰。

信仰，要在护卫里来持守

2 守住了（thre,w, tereo, to watch over, to guard）

不仅是消极的持守，而是积极地在护卫和保护里所产生的持守。使徒保罗的一生是认定这个信仰的，这信仰成了保罗一生舍己、追求、劳苦和事奉的根基，这信仰也产生了他在争战里的托付和奔跑中的动力。

守住，有消极的持守，更有积极的护卫和保护所产生的持守。例如，我看着我的儿子长大，这是消极的；我护卫我的儿子，我保护我的儿子，这是积极的。使徒保罗一生的认定就是在这个信仰里—他要说，我看见三一神了，我看见基督了，我看见完全的福音了，我看见基督的身体了，我也看见地方教会了；这一切变成我的持守。不仅这样，也因着这个看见、这个持守，就叫我舍己，叫我追求，叫我劳苦，叫我事奉，叫我在这一个托付里争战，也在这一个认定里奔跑。

信仰是会带进争战的。为什么保罗说「那美好的仗我已经打过了」？因为他对信仰太清楚了，他也积极持守这个信仰。他要说—

谁要来伤害基督的身体，我绝不许可！

谁要来伤害地方教会，我绝不许可！

谁要来伤害基督的权益，我绝不许可！

谁要来敌挡三一神、摧毁神的经纶，我绝不许可！

有了这一种绝对的执着，保罗就成了一个一直在打仗的人。这个信仰是他这一生的约束，也成为他奔跑的动力。

信仰，我们跟随主的根基

弟兄姊妹，说到信仰，一定联于神。神托付给我们的，就是信仰。我们根据这个信仰，就来奔跑；拦阻我们跑的，我们就跟它争战。信仰是根基，奔跑是生活，争战是活出。哦！信仰是我们跟随主的根基。你问保罗，你为什么可以成为一个奠祭？他就要说，我的信仰太清楚了，这个信仰是我把守住的，我并不离弃这个信仰。在这信仰里，我过一个自律的生活，我认定标竿，一直奔跑。撒但一来拦阻，我就和牠争战，这个争战就成为我的活出。

在我的灵里，是信仰；

我这个人的所是，是奔跑；

我所活出的生活，是一个争战的生活。和谁争战呢？和撒但争战。也可以说和撒但摔跤。因为这样，从此以后，有公义的冠冕为我存留（提后四8）。


52 有公义冠冕为我存留

从此以后1 ，有公义2 的冠冕3 为我存留4 ，

就是按着公义审判的主5 到了那日要赐给6 我的；

不但赐给我，也赐给凡爱慕7 他显现8 的人。

—四章8节

1 从此以后（loipo,j, loipos, the rest, henceforth）

意从现在开始，也可以指将来。

2 公义，见二22。

「从此以后，有公义的冠冕为我存留」（8节上），公义，就是神在祂公平、正直的所是里而有的运作的法则。使徒保罗说，从现在开始，有一个公义的冠冕，它的所是是公正的，它的性质是义的，乃是这样的一个冠冕要为我存留。

冠冕，满有生命芬芳美丽

3 冠冕（ste,fanoj, stephanos, that which surrounds, i.e. a crown）

指编织而成的华（花）冠，不同于diadema指在王权或皇权里尊贵的冠冕（启十二3，十三1）。当圣经提到我们的主和众天使中二十四位长老时，描述他们头上所戴的是金冠冕（staphanos，启四4，十四14）。华冠一般是用树枝编织而成，表征是生命的；冠上缀花朵，表征生命的芬芳、美丽和荣耀；整体表征满有生命，满有生命的工作，满有生命的芬芳，满有生命的美丽，也满有生命中的荣耀。

在属灵的应用上，它可以是生命的冠冕，是借着我们经历了患难，至死忠心而有的（启二10；雅一12）；它可以是永不衰残的荣耀冠冕，是借着我们按神的旨意牧养圣徒们而有的（彼前五4）；它可以是圣徒们成为使徒的冠冕，就是使徒所夸的冠冕，是借着使徒在他们中间的劳苦（腓四1），并借着圣徒们在再来的主面前站立得住而有的（帖前二19）；它也可以是永久的冠冕（林前九25），是在神的公义里给我们得着的公义的冠冕—赐给凡爱慕主显现的人（提后四8）。

「冠冕」（stephanos），表征满有生命、满有生命的芬芳、满有生命的美丽，也满有在生命中的荣耀。当我得着这冠冕的时候，我就懂，这冠冕完完全全是因着我这一生跟随主而在生命里长出来的。这是生命的冠冕，是因着我们经历患难、至死忠心而有的。主说，「你务要至死忠心，我就赐给你生命的冠冕。」（启二10）

冠冕，显出永不衰残的荣耀

这冠冕是永不衰残的荣耀冠冕，「到了牧长显现的时候，你们必得那永不衰残的荣耀冠冕。」（彼前五4）我们若在神的旨意里牧养圣徒，我们就会得着一个永不衰残的荣耀冠冕。认真说，这不是冠冕的问题，而是你到底爱不爱你所牧养的圣徒。

对许多的工人、许多的长老而言，圣徒们常是他们的筹码；筹码是被拿来利用的。主不喜欢一个主的仆人把圣徒拿来用，主喜欢我们按着神的旨意来牧养祂的羊群。牧养中是有责打的；羊走迷了，你要用一根杆子把它带回来。牧养中是满有喂养的，牧养中也是满有带领的；你要把羊带到草场上去，使羊得着合适的、安详的休息和满足，使他们可以吃草，可以喝水。牧人完全是为着羊群的，同样地，你今天服事教会，你所有的牧养都要按着神的旨意来牧养。弟兄们，你要得那永不衰残、荣耀的冠冕，你就要按着神的旨意来牧养圣徒。

冠冕，得自圣徒们站立得住

这冠冕是圣徒们成为使徒的冠冕，「我所亲爱、所想念的弟兄们，你们就是我的喜乐，我的冠冕。我亲爱的弟兄，你们应当靠主站立得稳。」（腓四1）也就是使徒所夸的冠冕，「我们的盼望和喜乐，并所夸的冠冕是什么呢？岂不是我们主耶稣来的时候、你们在他面前站立得住吗？」（帖前二19）圣徒们和圣徒们的站住，是使徒们劳苦的结果，也是使徒们所夸的。他要说，当我看见你们这么爱主，我就知道我得着了冠冕。反之，当我看见你们站立不住，随从世代的潮流而去，我就知道在主面前我失去你们作我的冠冕。

弟兄们，若是那一天你服事的圣徒们站立不住，你得什么冠冕？你的冠冕就是你所服事的圣徒，他们若是都像主耶稣的精兵一样，个个站在主的面前，这一个「站住」的价值就高了。

冠冕，性质是永久不能坏的

这冠冕也是永久的冠冕，「凡较力争胜的，诸事都有节制，他们不过是要得能坏的冠冕；我们却是要得不能坏的冠冕。」（林前九25）不能坏，就是不朽坏，也就是永久。这冠冕是永久的，是神在祂的公义里使我们得着的公义的冠冕—赐给凡爱慕祂显现的人（提后四8）。

公义冠冕来自主的报答

「有公义的冠冕为我存留，就是按着公义审判的主到了那日要赐给我的」（提后四8上）。

4 存留（avpo,keimai, apokeimai, to be laid up in store）

也可译作保留（to reserve），意为了特定的目的预留一个东西，并确保其安全。

5 审判（krith,j, krites, a judge）

是四章1节审判（krino，意分别，审判的日子就是被分别出来的日子）的名词。

使徒保罗说，有一个公义的冠冕为我存留，等主再来的时候，这个冠冕就要显出来。这冠冕，主为我留下了，是撒但偷不走的。这冠冕，是公义的冠冕，是按着公义审判的主到了那日要赐给我的；换句话说，即或我被浇奠的那一刻，我都还没有得着奖赏，我只是进入安息的里面，要等到那一天主来了，我才得着祂给我预备的公义冠冕。我知道我这一生走完，将来是要得着那一个冠冕—是啊，到那一天，主就要把这个冠冕赐给我！

6 赐给（avpodi,dwmi, apodidomi, to give back, reward）

或译还报、报答，说出保罗的争战、奔跑和信仰的持守，叫主有何等的满足，而不得不以公义的冠冕还报他。

「赐」（apodidomi）也可译作报答，赐给就是报答。我们在世上多少都经历过报答。你下班回到家里，你的孩子跑过来，抱着你，亲你一下，那就是报答。你带孩子出去，买冰淇淋给他，他心满意足了，亲你一下，这也叫报答。我们的主喜欢报答我们。当你让主何等满足的时候，祂会给你一个何等的报答！不需要等到将来，就在今天，我们就能经历祂许多的报答。

但是那日，保罗说，主的报答就是这个冠冕。这冠冕不是叫你作王的，而是叫你得着一种称赞。换句话说，这个冠冕，不是指作王；这个冠冕，是作为奖赏用的。公义的冠冕，就是说神在祂的公义里，祂不能不奖赏你。至于该不该奖赏你，公义的神自有祂的审判。怎么审判？不是问你的输赢，乃是问你忠心与否。神要问你，你有没有忠心地摔跤？你有没有忠心地跑完你的赛程？你有没有忠心地守住信仰？

弟兄们，在你跟随主的每一个阶段里，与撒但摔跤是不能停的，奔跑赛程是不能停的，持守信仰是不能停的。不错，我们的失败真多，但我们还要说，我摔跤了，我奔跑了，我也守住信仰了。尤其是信仰，我们一定要守住。什么都可以妥协，真理不能妥协；主所托付给我们的信仰，一定要守住！保罗就是这样，所以他说，那日主要赐给我冠冕；主要在祂的公义里，根据祂的公义来奖赏我。

公义冠冕也赐给爱慕主显现的人

「不但赐给我，也赐给凡爱慕他显现的人。」（8节下）这公义的冠冕，不但是给保罗的，也赐给凡爱慕祂显现的人。主要报答凡爱慕祂显现的人。

7 爱慕（avgapa,w, agapao, to love）三10

是agape（爱，是神在我们神圣的构成里所产生的高贵、满有崇高价值的爱）的动词，现在完成式，说出不仅爱，也一直在爱；这样的爱慕，成了服事主的人生活和事奉的根基和动力。主耶稣、使徒保罗和使徒约翰，用这个字来描述爱神（路十27），爱配偶（弗五25），爱弟兄（约十五17；约壹三14），爱我们的邻舍，也爱我们的仇敌（太五43-44）。

8 显现，见四1

「爱慕」（agapao），说出我们不仅爱主，也一直在爱主。我爱慕主的显现，我等候主的再来；当我这样爱慕祂的显现、等候祂的再来的时候，我的生活和事奉就都健康起来了。弟兄姊妹，今天你真是爱慕主的显现，你会出一切的代价来活出祂、事奉祂—这个爱慕就成为你生活中事奉的根基和动力。

一个爱慕主显现的人，必定是一个爱神、爱弟兄，并一直把自己的一生倾注给主、主的教会和主的权益的人。这样的爱慕不仅催促主的再来，也叫主那日能在祂的公义里赐给我们冠冕作祂最高的报答。


53 赶紧到我这里来

你要赶1 紧2 地到我这里来。因为底马3 贪爱4 现今的世界5 ，

就离弃6 我往帖撒罗尼迦7 去了﹔革勒士8 往加拉太9 去﹔

提多10 往挞马太11 去。

—四章9至10节

竭力不懈地迅速前来

9节，「你要赶紧地到我这里来。」

1 赶（spouda,zw, spoudazo, to make haste, hence to give diligence）

原意加速（to speed up），指时间的紧迫（urgency in time）。

2 紧（tace,wj, tacheos, quickly, hastily）

原意短时间（shortly），指时间间距的短暂（short intervals between time）。

「赶、紧」，是两个希腊字（spoudazo, tacheos），一个指时间紧迫，一个指时间间距短暂。赶紧，就是时间很紧迫了，时间不多了。时间紧迫，是联于行动；时间不多，是联于心态。时间不多了，所以整个人就紧起来。你要有一个心态，这个心态是一点不敢放松的。达秘把这一节译作，「你要殷勤不怠地急速到我这里来」（Use diligence to come to me quickly.）diligence（殷勤）表示你这个人是紧的；quickly（尽快）说出时间的紧迫。赶紧，保罗使用这个双重用语表明他的迫切，也说出他盼望提摩太有同样的迫切感。

这个发表太好了！对我们来说，保罗不过是要提摩太到他那里去；但对保罗来说，这一个绝不是可怠慢的事。保罗如此心急，从外面看，有两个原因：一是同工们一个一个地走了，在服事上他需要马可（10-11节）；二是冬天快来了，他需要大衣（13、21节）。真正的原因，我想应该是书和皮卷。保罗所关心的是那些书，更要紧的是那些皮卷（13节）。我相信，保罗这时候一定有一个新的看见，有一些新的启示，他需要书，他需要圣经，好来印证这一个。他似乎说：「提摩太啊，你快快来！我有一些光要释放出去，我有一些真理要释放出去，我有一些新的看见要释放出去！」

「你要赶紧地到我这里来」，你问保罗为什么？保罗要回答说：

我的同工都不见了。

冬天就要来了。

铜匠亚历山大多多地害我。

我是没有人照顾的，我是没有人服事的，我甚至连冬衣都没有⋯⋯

这表示保罗在经济上应该是窘迫的。但最主要的，我相信他的负担是一件属灵的事。保罗知道自己就要殉道了，他里面还在揣摩圣经里的事，还在揣摩属天的事。他里面产生一个急迫：我要快快来印证我所看见的。我身边没有圣经来印证我里面的感觉，所以提摩太啊，你快来！

弟兄们，这时的保罗是一个物质缺乏、没有人服事的保罗。可是这些都不重要。同工可以走，寒冷可以来，他心里最急迫的，乃是那些属天的事。他要说，我有看见，我有亮光，我有启示，我有从神那里而来更多的说话，所有神所给我的启示，我都需要在圣经里重新印证，我才能写下来。所以他说，那些书你要带来，更要紧的是那些皮卷。他是如此急迫，他也盼望提摩太成为一个急迫的人。

有时候我们会问，服事主的弟兄怎么这么急？我要说，那是因为你不懂他的负担，你不懂他的看见，你不懂神在他身上的托付，你不懂主给他的带领；对你来说，你完全是在另外一个层次里。我们感谢主，当使徒保罗在这样窘迫的情形下，他还有一个同工提摩太，他可以告诉提摩太，你不仅在时间上要快，你整个人也要紧起来，尽快地赶来。你要快快到特罗亚去，拿了衣服以后，拿了书以后，拿了皮卷以后，再快快找一艘船，飞速地到罗马来。我再说，你整个人要紧起来，你的时间要紧起来！

同工们一个个走了

10节，「因为底马贪爱现今的世界，就离弃我往帖撒罗尼迦去了﹔革勒士往加拉太去﹔提多往挞马太去」。为什么保罗这么需要提摩太？我们说过，从外面看有一个原因，就是同工们快走光了。先是底马，他贪爱现今的世界，就离弃保罗，往帖撒罗尼迦去了。再是革勒士，他往加拉太去；末了是提多，他往挞马太去。

底马贪爱现今的世代

3 底马

意受欢迎。

底马，这个名字意思为受欢迎的。你不要以为世界只有罪恶，你也不要以为世界只有钱财；世界也有属灵的兴旺、宗教工作的兴旺。底马是一个受人欢迎的人，他贪爱现今的世界。

4 贪爱，见8节（爱慕）

爱慕是联于主的显现，贪爱是联于现今的世代。

5 现今的世界（aivw,n, aion, an age or era）

一般译作时代（age）或纪元（era）。现今的世界就是现今邪恶的世代（加一4），是末世每一个世代的特征，不仅有罪恶或物质的，也有宗教的。

「贪爱」和8节的「爱慕」是同一个希腊字（agapao），指有价值的爱。既然用agapao这个字，你可能会以为底马的「爱」是崇高的、是神圣的，事实不是。他爱什么呢？现今的世界。保罗说，底马贪爱现今的世界，就是说，底马把世界放在最有价值的地位上。什么样的世界？底马所爱的，应该是宗教的世界。他把宗教放在最有价值的地位上。

弟兄姊妹，每一个时代都有一个现今的世界。而世界有三大部分：一部分叫作「罪恶」，一部分叫作「物质」，一部分叫作「宗教」。

宗教的世界，是同样吸引人的；

宗教的世界，是同样叫人发达的；

宗教的世界，是同样叫人有前途的。

你不要说，「我传道了，我牺牲一切了！」不，如果你口才好一点，如果你吸引人一点，如果你表现爱心多一点，如果你笑得美一点，你就可以在宗教里有一个好的名声和地位，你的日子会过得舒适许多。但要知道，一个贪爱世界的人，必定不会爱慕主的显现。

6 离弃（evgkatalei,pw, egkataleipo, to leave behind, to forsake）

不仅是肉身的分离，也有弃绝的意思。

7 帖撒罗尼迦

保罗第二次行程中曾在这里建立教会，位于马其顿，是一个通商港口，城中偶像众多，说出底马所贪爱的世代，不仅是宗教的，也可能包括物质的。

帖撒罗尼迦是一个好地方，而且是一个好教会。帖撒罗尼迦前书可能是保罗最早写的书信。但这个教会不太懂事，那里的长老可能想，「我们一路受保罗的牧养，现在他被关起来了，谁来牧养我们？」于是，教会就写一封信给底马，邀请他到帖撒罗尼迦去帮助他们。底马一收到信，心里想，「我到他们那里还有点前途，我跟着保罗在这里，说不定也要被抓起来，一同殉道。是的，我想我必须离开这里、离开保罗，我不是去作恶事，我是去帮助一个保罗自己兴起来的教会啊！」

我们也可猜想，底马一定写了一封信给保罗，信中说：「亲爱的保罗兄长，我多年经过你的培养和照顾，我里面有说不出的感激。你常常在我的心里，我在主里绝对地爱你。现在帖撒罗尼迦教会给我一封信，邀请我到他们那里去服事。我祷告以后，觉得有主的带领，我愿意接受负担到那里去。原谅我，我的时间匆促，不能来和你道别；我会在祷告中记念你，请你保重。」当然，圣经没有说明原委，但你想想，难道底马会说，「保罗，我走了，我去爱世界去了」？我不相信。难道底马是去那里投资珠宝生意？也不可能。保罗的事奉团队是一个相当属灵的团队。我相信在这里，底马宁可多做工，也不愿意与保罗在一起，一同为主整体的见证着想，于是就选择到帖撒罗尼迦发展自己的前途。

弟兄们哪，一个跟随主的人，他的一生一点都不简单。绝对不是说，你跟随主了，你就不爱世界了，不，跟随主的人一样是人，一样是会爱世界的。但是你要注意，最败坏你的不是去爱罪恶的世界或是物质的世界，最败坏你的是去爱宗教的世界。最可怕的不是罪恶，甚至不是物质，最可怕的是宗教的世界。

可惜啊，我们很难不受宗教世界的试诱！你会说，我已经爱主了，我已经这样奉献给主了，我可以得到什么呢？弟兄们，你若想要前途，想要名声，想要地位，想要亨通，想要受尊崇，你就沦落到宗教的世界里去。若你是一个全时间的弟兄，你受的试炼一定要更大！你会问：什么时候轮到我站讲台？什么时候我可以做工？我怎么才可以有职事的显明？底马没有胜过这一个，他离弃了保罗。从外面看，底马不一定不再和保罗来往，但是保罗很清楚，底马里面已经弃绝了他。换句话说，底马不是讨厌保罗，也不是不爱保罗，而是他一定要考虑他的前途，他不能考虑主的权益。哦！底马离弃我，往帖撒罗尼迦去了。

革勒士往加拉太去

8 革勒士

意成长或加增。

9 加拉太

这是保罗在他第一次行程里主要工作的所在。

保罗也说到革勒士，革勒士应该是一个长老。革勒士往哪里去？往加拉太去。我相信他是去服事主的。恐怕他的态度没有底马这么「凶」。我猜想他去找过保罗交通：「我觉得加拉太有需要，主也带领我到加拉太去。」保罗懂，我若告诉他，你不可以去，他却早已定意要去，那就去吧！这就是为什么革勒士往加拉太去。

提多往挞马太去

10 提多

原意使他的同伴喜乐。提多也许是保罗带领得救的，保罗曾为了他受割礼的事，在耶路撒冷见证福音的真理。他是保罗的真儿子，保罗安排他在革哩底服事（加二1-5；多一4-5）。

11 挞马太

原意欺骗人的灯，或虚空的明亮。

提多，保罗是把他称作真儿子（多一4），两个人的关系应该非常亲密。底马离开了，革勒士离开了，没想到，保罗的「儿子」提多也离开了。

保罗写到这里，他没有太多的鼓励，反而有许多的无奈。这短短几节圣经，描述出一个在工作中的主的仆人的血泪。工作应该是很甜美的，是很同心合意的—带头的工人有一个整体的构思，他和同工们彼此交通，但是这里有三个弟兄，一个去帖撒罗尼迦开拓他的教会前途，一个有负担到加拉太去，另一个要到挞马太去。保罗说，这时候独有路加在这里。


54 独有路加在我这里

独有路加1 在我这里。你来的时候，要把马可2 带来，

因为他在传道（或译：服事我）的事3 上于我有益处4 。

我已经打发5 推基古6 往以弗所7 去。

—四章11至12节

11节上，「独有路加在我这里。」独有，表示现在保罗身边没有人了，也表示他相当希望提多或者革勒士能够不离开他。保罗很清楚，底马大概是留不住了，他已经贪爱世界了—对保罗来说，底马这样到帖撒罗尼迦去服事教会，叫作贪爱现今的世界。

独有路加在这里，会让你感觉前面那三个人都不够健康，头一个是硬着颈项作的，后两个是商议著作的。后者的商议是不准也得准的。好比说，有弟兄来问我：「我现在要搬到一个地方去，你怎么看？」我不是主，我不能说「不准」，我只能说：「主带领你就可以，如果你有主的带领，就去吧。」他一定回答：「我有主的带领。」其实，有哪一个人要作一件事，他不是说有主的带领的？我希望革勒士和提多没有到这个地步，只是读起来有这个味道。换句话说，并不是保罗喜欢他们去，可是保罗也不能拦阻，他们就去了。

1 路加

意白色或发光。路加一直陪在保罗身边，照顾他的一切。

路加，意白色或发光，他是在保罗身边的一个医生。老人需要医生。路加一直在照顾保罗。后来，路加根据保罗的经历，写了路加福音，也写了使徒行传。路加福音和使徒行传，可以说是路加跟在保罗身边而写出来的。

马可于我有益处

11节下，「你来的时候，要把马可带来，因为他在传道（或译：服事我）的事上于我有益处。」

2 马可

意有礼貌、发光和防卫。他是马可福音中丢弃麻布逃走的少年人；他是巴拿巴的表弟；他的家是主把彼得从监里释放出来以后所去的祷告的家；他也是跟随使徒们第一次出外传道，却因不能吃苦而退去的青年同工；后来，他成了保罗和巴拿巴争执的根源。这位可爱的主的仆人在他的失败里，对主仍然满了持守；至终他成了彼得的儿子，也在传道的事上，与保罗有益（可十四51-52；徒十二12，十五36-39；彼前五13）。

马可是谁呢？他是马可福音中那个丢弃麻布逃走的少年人。他自己说，「有一个少年人，赤身披着一块麻布，跟随耶稣，众人就捉拿他。他却丢了麻布，赤身逃走了。」（十四51-52）那时他很年轻，大概十二、三岁，他想跟从主耶稣，主耶稣到哪里，他也跟到那里。等到兵丁来捉拿主耶稣的时候，他们也要抓马可，马可当场把披着的一件麻布丢了，赤身逃走。

马可是富有的，而且有大房子—他的家是彼得从监里被天使释放出来之后，所去的那个祷告的家。彼得第二次被囚，天使把他救出来之后，彼得「想了一想，就往那称呼马可的约翰、他母亲马里亚家去，在那里有好些人聚集祷告」（徒十二12），有好些人聚集祷告，表示那个房子是大的，也表示马可的家族非常爱主。

马可是巴拿巴的表弟，当保罗和巴拿巴在耶路撒冷办完供给的事，回到安提阿的时候，马可就跟着去（徒十二25）。到了安提阿，他应该也服事得不错，所以当圣灵说，「要为我分派巴拿巴和扫罗，去做我召他们所做的工」（十三2），马可也随他们去，作他们的帮手（5节）。结果没想到，「保罗和他的同人从帕弗开船，来到旁非利亚的别加，约翰就离开他们，回耶路撒冷去」（13节）。这里的约翰就是马可。马可为什么离开保罗和巴拿巴？因为不能吃苦。这个苦，绝不是一般的苦；这个苦，乃是经历各种的危险和患难。马可吃不了这个苦，就离开他们退去了。因为这样，他就成为巴拿巴和保罗第二次行程中争执的根源。巴拿巴想，「他悔改了，就带他走吧！」保罗想，「这种人没出息！」保罗的原则很坚决：要去，就得预备舍命；不预备舍命，不要去！「于是二人起了争论，甚至彼此分开。」（十五39上）

马可实在是一个可爱的主的仆人。他赤身逃跑，他自己把这件事写下来。许多圣徒在他家里祷告，他也有分（徒十二12），岂不知，那时候教会是遭逼迫的，把家打开来祷告是不简单的事。他愿意随同保罗和巴拿巴出外传道，后来中途离开，但第二次还想去。他若不想去，保罗和巴拿巴怎么能起争论？我想他不仅想去，而且坚持要去，他似乎说：「我屡败屡战！我失败到今天，我还没有走！」你看，这位可爱的主的仆人，他在他的失败里，对主仍是满了持守。后来彼得把他称作「儿子」（彼前五13）；保罗也说，他在传道的事上于我有益处。

3 传道的事，见四5（职分）

或译尽职、服事。

4 有益处，见二21（合乎主用）

由eu（好）和chrestos（有用、实用，甚至于可经营的）所组成，意有益处，而这益处是可支配的，甚至是可经营、可发展的。

马可与保罗、巴拿巴的故事，是圣经中最罗曼蒂克的故事之一！他们中间没有因争论而分裂，没有因失败而遭定罪，甚至被永久遗弃；他们在主的道路上，互相尊重，互相扶持，也一直有生命里的来往交通。说到巴拿巴，保罗告诉哥林多人，「独有我与巴拿巴没有权柄不做工吗？」（林前九6）；说到马可，保罗就在这里作见证，他在传道的事上于我有益处，他在尽职的事上于我有益处，他在服事的事上于我有益处。真好！

我打发推基古往以弗所去

提后四章12节，「我已经打发推基古往以弗所去。」这时提摩太就在以弗所（提前一3），保罗打发推基古到以弗所去，是为了与提摩太一同来帮助教会。

5 打发（avposte,llw, apostello, to send away）

是使徒（apostolos）的动词，意差遣。

打发，就是差遣，送出去。工作是有打发的；无论就圣灵的工作或使徒的工作来说，工作都是有打发的。容我说到自己，我有许多同工，我也打发同工出去。有人问我：「你为什么打发这个人到那个地方？」我要说，我绝不是一个霸道的人。许多事我是祷告了再祷告，思考了再思考，才作的决定。我会考虑主的工作，我会考虑教会的需要，我会考虑事奉者的所是，我会考虑教会接受这位事奉者的可能性，我也会考虑这位事奉者和教会的带头弟兄有没有可能配搭起来，产生一个力量。这些都没有这么简单。

6 推基古

原是亚细亚人（徒二十4）；保罗打发推基古往以弗所去，说出同工们之间健康的关系。

推基古原是亚细亚以弗所那里的人（徒二十4；弗六21）。保罗打发推基古往以弗所去，推基古没有拒绝，没有说我毫无负担。他知道打发就是打发。这一个就是主的工作的伦理，或者说主的工作的精髓。

在工作里是有一个伦理、有一个精髓的。同工就像军人一样，怎么打发，就怎么作。工作的确像一个军队。保罗在这里说，有一个人，就是底马，爱了世界，走了；还有一个人，革勒士，也走了；还有一个人，提多，也走了。我不能控制他们，工作里没有控制；但另一面，我的确打发了一个人到以弗所去—推基古在健康的同工关系里，被打发到以弗所去。

7 以弗所

是亚细亚主要的城市，是提摩太尽职的所在，也是百基拉和亚居拉住留的所在。

以弗所有提摩太，还有一对夫妇，就是亚居拉和百基拉（提后四19）。按人想，有他们在，好像推基古去不去大概都没什么关系。不过有一点要知道，亚居拉和百基拉并不是全时间服事主的。

保罗第一次去哥林多，是带着提摩太去的。提摩太看着保罗织帐棚，也就是看着他和亚居拉与百基拉一块织帐棚（徒十八1-3、5）。亚居拉和百基拉的恩赐很显明，这两个人也属灵，应该可以成为提摩太的配搭，但是在这里，好像保罗要说，「无论亚居拉和百基拉多属灵，多有恩赐，他们总是在职业里。」弟兄们要懂，我绝不是说全时间是专业，我们不同意这一个，但是有一班人什么都不管，天天埋在圣经里、埋在服事里、埋在福音里、埋在真理的造就里、埋在教会的事务里，他们一定长得特别快。推基古就是这样一个全时间同工。照我们天然的观念，保罗打发推基古不是太合理，然而保罗知道，推基古的去，对提摩太会是一个加强。他似乎是说，提摩太啊，我送一个同工推基古到你那里去，和你一同配搭，为的是给你一个扶持的力量。


55 防备亚历山大

我在特罗亚1 留于加布2 的那件外衣3 ，

你来的时候可以带来，那些书4 也要带来，更要紧的是

那些皮卷5 。铜匠6 亚历山大7 多多地害我8 ；

主必照他所行的9 报应10 他。你也要防备11 他，

因为他极力敌挡12 了我们的话13 。

—四章13至15节

留在特罗亚的外衣要带来

13节上，「我在特罗亚留于加布的那件外衣，你来的时候可以带来」。

1 特罗亚

小亚西亚西北的海港，保罗在那里得着马其顿人的呼召（徒十六8-11）。当保罗在罗马第一次被释放之后，很可能在那里劳苦过，来还他福音的债。

在哥林多后书，保罗说，「我从前为基督的福音到了特罗亚，主也给我开了门。那时，因为没有遇见兄弟提多，我心里不安，就辞别那里的人往马其顿去了。」（二12-13）因为这样，保罗里面大概一直觉得欠特罗亚人的债。我相当相信，保罗先前被释放的时候，就前往特罗亚，他觉得那里有一个敞开的门。他可能住在那里，好好传福音，也就把衣服留在那里。保罗似乎是说：「我可以不做工，但是我不可以丢掉负担。我曾经为基督的福音到了特罗亚，这是我的负担，但那时候时机不对，我又由于挂心哥林多的教会，就往马其顿去了。后来我被释放，有机会来到特罗亚，就愿意把这个负担补起来，才在那里留下一些东西。」

2 加布

是在特罗亚的一个负责的或是善于接待的弟兄。

3 外衣

应该是冬大衣，说明保罗经济的窘迫和他处境的孤单。

加布，是特罗亚的一个弟兄，大概是接待保罗的。外衣，是一件冬大衣，保罗这时候需要它。这件外衣说出，保罗在经济上不是那么宽裕，更说出保罗在殉道前，不仅与他站在一起的人少之又少，甚至供给他需用的人也寥寥无几。保罗一生末了的一段，与我们的主末了被出卖、遭离弃、上十字架受死的孤单经历是何等的相合呢！

要紧的是把皮卷带来

提后四章13节下，「那些书也要带来，更要紧的是那些皮卷。」

4 书（biblion, biblion, book）

应该是纸草做的书卷。

5 皮卷（membrana, membrana, parchment）

应该是羊皮卷，指圣经说的。保罗需要书卷和羊皮卷，说明保罗在离世前还有负担享受、研读圣经，也许是因为他想要释放更丰富、更明亮的真理。

书，就是一般的书籍；皮卷，应该是羊皮卷，就是圣经。保罗需要书卷和羊皮卷，说出保罗在离世前还有一些看见，他需要圣经来验证。借着这验证，他也许想要释放更丰富、更明亮的真理。这样的猜想是由我们的经验来的。我们服事主的人，有时候看见一个东西，就得花许多时间到圣经里来查考、来验证，好确定我们所看见的是没有问题的。

9至13节，我们看见保罗对提摩太讲了四件事：首先说，我的同工们都不在了，所以提摩太啊，你快来吧！你来还不够，要把马可也带来。第二，我打发推基古到你那里去，你就不要太挂心，有他一起来帮助以弗所的教会。第三，留在特罗亚的大衣你要带来。末了，那些书要带来，那些皮卷尤其要带来。这种种都说出，保罗面对的环境并不容易，他的处境非常难。

弟兄们哪，你如果回到两千年前，你会看见一个被主大用的使徒保罗，他经历了各样的环境，也受尽了各种的逼迫，即或在这样的情形里，他还是建立了许多处教会，也得着了一些同工。他整个同工的数目应该不多，换句话说，保罗的同工团并不是很大。同工是一同来学习的，我相信在保罗那个时代，一处处的教会都有学习的人。你不要轻看这个学习，学习是每一个爱主的人必须要经过的路程。没有学习，你将来非常难有用，非常难尽职，非常难健康地祝福教会。

铜匠亚历山大多多地害我

14节，「铜匠亚历山大多多地害我，主必照他所行的报应他。」这些话都是很浅的，可是里面有许多讲究。

6 铜匠（calkeuvj, chalkeus, coppersmith）

在当时常常是制作偶像的人。

7 亚历山大

意帮助人的，也许是指提前一章20节的亚历山大，据说是在以弗所的一个异端教师。

8 多多地害（pollav kaka enedeixato, polla kaka evedeixato, did many evil things）

意在邪恶的动机里，用许多不正当手段的「害」。Darby译作「向⋯⋯行许多恶事」（did many evil things）。

9 所行的，同四5（工夫）

意他的工作，多数。

10 报应，见四8（赐给）

意还报或报答。

亚历山大，意为帮助人的，其实他是帮助鬼的。也许他就是提前一章20节的亚历山大。据说他不仅是作偶像的铜匠，还是以弗所的一个异端的教师。保罗的福音传到一个地步，影响力非常大，叫作偶像的人很紧张，怕没有人再来买，于是，铜匠亚历山大就起来多多地害保罗。

多多地害我，达秘把它译作 「向我做了许多的恶事」。多多地害，意思是在邪恶的动机里，用不正当的手段来摧残主的工作。「主必照他所行的报应他」，意思就是主要照他的工作来报应他。

你要防备他，他极力敌挡我们的话

15节，「你也要防备他，因为他极力敌挡了我们的话。」

11 防备（fula,ssw, phulasso, to beware）见一12（保全），或一14（守着或护卫）

不仅是完全的保守，也是完美的护卫；前者联于我们的所是（一12），后者联于我们的所有（一14），这是积极一面的意思。本节意借着紧密的观察所产生的保护，以防任何不健康的人事物侵入、偷窃并毁坏，这是消极一面的意思，说出一个事奉主的人该有的谨慎。

「防备」（phulasso），有积极一面的用法，也有消极一面的用法。积极一面，不仅指完全的保守，也指完美的护卫。保守，是叫你能够爱主，这是联于你的所是；护卫，是叫你不失去向着主、爱主的心，这是联于你的所有。你有一个爱主的心，你有一个奉献的心，你有一个愿意为主活着的心，你有一个愿意把一切奉献给主的心，这一个你要来护卫它。牧养的原则就在这里。你要保守，你也要护卫。

消极一面，是指借着紧密的观察所产生的保护。就着应用来说，我们服事主的人摆在圣徒中间，为着他们的成长来保护他们、保守他们，这时候是要有观察的。你要紧密地观察，才能保护圣徒，防止任何不健康的人事物的侵入、杀害、偷窃、毁坏（约十10）。保罗说，「你们就当为自己谨慎，也为全群谨慎。」（徒二十28）一个事奉主的人当为着群羊谨慎。感谢主！积极的防备，是完全的护卫，完全的保守；消极的防备，是在观察里紧紧地保守，不让人来伤害。

12 敌挡（anthistemi, anthistemi, to withstand）见三8

「极力敌挡」，意竭尽所能采取反对的立场。

13 话，见一13（话语）

多数，意各面的话。

为什么要防备亚历山大？因为他极力敌挡了我们的话。敌挡就是反对，就是站在一个反对的立场。话，是多数的，意思是各面的话。亦即，无论我们讲什么，他都有一个理由来反对。你讲基督，他能反对你；你讲教会，他也能反对你。在这样的人面前，无论你做什么，你都是错的。

这样的人在今天就是有宗教意识形态的人。有一些基督徒活在意识形态里，在他们眼中，你无论做什么都是错的。只要你还有一口气，连你的呼吸都是错的。保罗受的这个苦今天我们还在受。因这缘故，主的仆人们都要懂得儆醒，一面保守自己，一面也为群羊谨慎。

弟兄姊妹，保罗用这短短一段话，讲出了一个观念，就是同工们是怎么在一起的，我们又应该是怎么来追求的。为此，我对主总有说不出的敬拜！这里有一个人，他要见主了，他还有负担，他还要寻求印证，他还要让主说话，他还要进入圣经的丰富—这就是我们的追求。不仅这样，你也看见保罗对教会的挂心。提摩太就要来了，以弗所的教会可能有缺欠，他就打发一个同工推基古来补这个缺欠—这就是同工们健康的关系。在这健康的关系里，我们配搭事奉神，服事教会，一面自己要蒙保守，一面要为群羊谨慎，不叫他们受到伤害。


56 唯有主站在我旁边

我初次申诉1 ，没有人前来帮助2 ，竟都3 离弃4 我；

但愿这罪不归与5 他们。唯有主站在我旁边6 ，加给我力量7 ，

使福音被我尽都传明8 ，叫外邦人都听见；

我也从狮子口9 里被救10 出来。主必救11 我脱离

诸般的12 凶恶，也必救13 我进他的天国14 。

愿荣耀15 归给他，直到永永远远。阿们。

—四章16至18节

我初次申诉，没有人前来帮助

16节，「我初次申诉，没有人前来帮助，竟都离弃我，但愿这罪不归与他们。」9至15节是保罗对提摩太的嘱咐，接着他就描述，他自己在这个处境里所做的事。首先就是申诉。

1 申诉（avpologi,a, apologia, a speech in defense）

意面对被控诉的事而有的答辩。

2 前来帮助（paragi,nomai, paraginomai, to be beside, take my part）

由para（同在）和ginomai（成为，如同话「成」肉身）所组成，意完全同心同情，延伸为前来帮助。

申诉就是答辩。当有人控诉的时候，他起来答辩。在保罗第一次答辩时，「没有人前来帮助」；「没有人」绝不是指一般的人，一般人来了也帮不了，「没有人」一定是指在保罗心中那些与他同心同情，能前来帮助他的人。

人越敌挡，保罗的负担越重。没有人来帮助保罗，他就知道申诉是赢不了的。像保罗这样聪明的人，他一下就懂，这个申诉没有办法赢了，既然没有办法赢，那么离世的时候就要到了。

3 都（pavntej, pantes, all）

多数用法，指所有的人或众人，就是曾经与保罗同心，得过他帮助，也能在申诉的事上帮助他的那些人。

4 离弃，见四10（离弃）

「竟都离弃我」，这个「竟」实在叫人读起来很难过。保罗好像说，这些人是得过我帮助的，这些人是和我交通得很好的，这些人是告诉过我，「保罗，我为你祷告，我会陪着你的」，而到了关键时候，这些人竟都离弃我！「离弃」，与底马贪爱现今的世界而离弃保罗的「离弃」同字（10节）—不仅是离开，也是弃绝。

弟兄们，你以为基督徒是好人吗？不，基督徒可以是很「坏」的一班人。这时候，谁愿意来帮助保罗呢？他被关在监里了，他就要殉道了，谁会来见他呢？谁都离弃他，谁都不要他了！这时他觉得无奈，只好说，「但愿这罪不归与他们」。

5 这罪不「归与」（logi,zomai, logizomai, to reckon, to charge to one’s account）他们

原文没有「罪」，原意是「这（件事）不归与他们的帐上」。

「罪」在原文圣经里是没有的，「但愿这罪不归与他们」，这个翻译就太强了。更好的翻译是：「但愿这件事不算在他们的帐上」。换句话说，这个弟兄不来，那个弟兄不理，谁也不管我，而把我一个人丢在这里，他们都欠我；虽然他们都欠我，我也不想怪罪他们，但愿这件事不归在他们的帐上。

我喜欢这一节。你知道吗，我们基督徒有时会讲「审判台见」，岂不知，审判台果然来到的那一天，我们都俯伏在地，谁还敢要主耶稣评理？所有的争执都不在了。这里你看见保罗的心胸有一种宽广。对于那些该来却没有来的人，他说，但愿这不归在他们的帐上。换句话说，主啊，你赦免他们！主耶稣也有同样的话，「父啊！赦免他们；因为他们所做的，他们不晓得。」（路廿三34）保罗知道，人都是软弱的；不仅是软弱的，也是现实的。人是非常现实的。原则上来说，人是活在利益的里面。人看事情，都考虑对自己有利没有利，好处多不多。这就是为什么保罗说，但愿这事不算在他们的帐上。

唯有主把自己完全给我

17节上，「唯有主站在我旁边，加给我力量」。

6 站在⋯⋯旁边（pari,sthmi, paristemi, to place beside, to stand by）

与「献上」同字，如将身体的献上（罗十二1），说出这是一个生机的字，表明一种亲密的同在。

这时候保罗讲了一句很好的话：「唯有主站在我旁边」，这句话翻得更强一点，就是「唯有主把祂自己献给我了！」我们总是说：「主啊，我把我奉献给你！」保罗却说，唯有主把祂自己完全给我了。

「站在⋯⋯旁边」（paristemi），就是一般所说的「献上」，如罗马书十二章1节，「所以，弟兄们，我以神的慈悲劝你们，将身体献上，当作活祭⋯⋯」所说的「献上」。你站在主的旁边，就是你把身体放在主的旁边。献上，也就是奉献；献上给主，意思是我与主同在，我与主同心，我与主站在一起，我和主的一切都一致。奉献不光是一个地位，奉献是一种生活。我是一个奉献的人，无论主做什么，我都和祂是一致的。

保罗说，当我起来面对这样的处境时，你知道谁把自己献给我了？主耶稣自己。主耶稣把祂自己献给我了。主好像是说，「保罗、保罗，你把你一生完全归给我了，如今在你最关键的时刻，我也把我这一位作宇宙之主的神，完全『献』给你！」按理说，主对人是没有奉献的，这里更好是看作，「保罗，你一生完全为着我，现在我百分之百也为着你。我的同在为着你，我的享受为着你，我的神圣为着你，我的属天为着你，我的大能为着你，我的超越为着你，我所有的一切完全为着你！」

弟兄姊妹，你能不能懂这一个层次有多高！你看，使徒保罗他敢说—

主啊，我把我一切都给你，你也得把一切都给我；

主啊，我完全与你同在，你也得完全与我同行；

主啊，我把我自己完全献给你，你也得把你自己完全赐给我；

主啊，我对你有一个绝对的奉献，你也必须把你自己，在你的所是里完全赐给我！

弟兄们，没有一种人生比这个更好，没有一种人生比这个更高。

主站在我旁边，就是主耶稣顾到我。保罗要说，我现在在这里，一切都是孤单的，但是你知道吗，有一个人和我亲密到一个地步，当我把自己奉献给祂，当我什么都没有、只剩下祂的时候，祂也把祂自己赐给我，彷佛祂也是什么都没有，只剩下我了。祂是谁？祂就是我的主！唯有主站在我旁边，唯有主把祂自己那亲密的同在赐给了我。

我非常感谢神，保罗用「奉献」这个字。罗马书十二章说到奉献，是人对神的奉献；提后四章说到奉献，是神对人的「奉献」，就是神把祂自己那亲密的同在、那无尽的加力、那种说不出的甜美、那种因着同在而产生的豪迈，都赐给我了！

主加给我力量

7 加力量（endunamoo, endunamoo, to empower）见二1（刚强起来）

是dunamis的动词。Dunamis的英译字是dynamite，意炸药。在神神圣所是里的行动能力，就像炸药一样，表明神是绝对的，祂要借着祂的能力摧毁、也消除一切拦阻祂行动的事物。

「加力」（endunamoo）很接近dynamite （炸药）这个字；主加给我力量，意思就是主给我庞大的「炸药」！如果一个基督徒敢说，「感谢主，金银我都没有，炸药我有很多」，多好！什么叫艰难？什么叫过不去？什么叫不可能？有炸药了，没有不可能的！我里面有一个力量，这个力量就像炸药一样，能够胜过一切人所以为的艰难；就算眼前是一座山，我也能把它炸掉—这炸药要为我开出一条路来！

保罗有两个宝贝，一个是主特别亲密的同在，好像主把祂自己完全交给他，好像主把祂自己完全赐给他。这亲密的同在，叫保罗能起来说：「主啊，这是好到不能再好了！」第二个是，当主的同在好到不能再好的时候，主叫保罗得着那像炸药一样的力量，无坚不摧，攻无不克，无论什么艰难都可以过去，叫他没有什么可惧怕的。

使福音被我尽都传明

17节上，「使福音被我尽都传明，叫外邦人都听见」。保罗得着主的加力，为的是什么呢？传福音。

8 使福音⋯⋯尽都传明（to kerugma pleroforevw, to kerugma plerophore, the proclamation might be fully accomplished）

原文没有「福音」；原意使传扬⋯⋯尽都表明。一面，这可以指他的申诉；另一面，因下一句是「叫外邦人都听见」，所以这里应该是指传福音说的。这说明保罗在他最后短暂的日子里，仍然运用一切的机会来传讲福音，也仍然在最后的日子里来打那美好的仗。

这一句原文没有「福音」，可译成「使我可以传得完全」。为什么这里没有用福音这个字呢？我相信是他在主的亲密的同在里，经历了主的加力，就觉得没有一个字可以把那一种至高的甜美描述出来，没有一个字能把那种至高的享受描述出来，没有一个字可以描述他在绝对的困境里完全属天的情形。他一生就是为着福音，一心一意为着福音，即使要殉道了，仍然为着福音，连神站在他旁边，加给他力量，使他得着好得无比的享受，也是为着福音。所以他没有用福音这个字。

在那时候，你若能接触到保罗，你会从他身上感到有没药、有乳香流出来。没药表征基督的死所产生的馨香，乳香表征基督的复活所产生的馨香。是的，这时候的保罗像是一个满有没药和乳香的人。

你一接触他，你会觉得，「这是何等的死！」

你一接触他，你也会觉得，「这是何等的复活！」

你觉得，「他的境遇何等艰难！」

你也觉得，「他的人生何等豪迈！」

你觉得，「他有何等大的限制！」

你也觉得，「他有何等大的能力、何等强的炸药，能突破这一切的限制！」

他说，主加给我力量，使我尽都传明，叫外邦人都听见。听见什么呢？主的福音。他似乎是说，我如果还有几年，几个月，或者几周可以活，我就要尽量地把福音传出去，叫外邦人都能听见福音。

哦！我真羡慕这一个人生。保罗是走到了他人生最后的年日了，这时候，唯有主站在他旁边，加给他力量，在他身上产生一个炸力出来，使他无论传讲什么，都可以叫外邦人信福音而得救。

我也从狮子口里被救出来

17节下，「我也从狮子口里被救出来。」然而，保罗有没有遇见难处？有，他正面临狮子张开的口。

9 狮子口（stovmatoj levontoj, stomatos leontes, mouth of a lion）

撒但就是吼叫的狮子。保罗知道他的争战是属灵的，所以当他愿意叫外邦人尽都听见福音时，撒但必定兴起许多恶人和恶事如同吼叫的狮子来恐吓他，就如他在以弗所需要面临与那些制造偶像的野兽（恶人）战斗一样（林前十五32）。

狮子，在圣经里就是指撒但；撒但是吼叫的狮子（彼前五8）。狮子来了，谁都会被吓住。撒但就是这样天天吓你。弟兄姊妹，你只要跟随主，撒但一定来吓你。如果有一个人信主以后，一路长上来，从来没有撒但在旁边吼叫，他不会长得好。撒但像吼叫的狮子，不仅是吓你，更是张大口地来吓你，想把你吞吃掉。然而，撒但是神的帮手，神许可撒但作一些事，目的是叫我们成长。

10 救，见三11

意救拔。

保罗说，我也从狮子口里被救出来。他的确有这个经历。他在以弗所面临和野兽争斗（林前十五32）的危险，就是撒但借着银匠挑衅群众起来打压、逼迫了使徒们（徒十九24-34），后来神藉由那城里的书记的安抚，才平定了暴动，把使徒们从狮子口里救拔出来（35至41节）。

主必救拔我脱凶恶，也拯救我进天国

提后四章18节上，「主必救我脱离诸般的凶恶，也必救我进他的天国。」这里保罗说了两个东西，主必救我脱离诸般的凶恶，祂也必救我进祂的天国。换句话说，今天我在地上经历许多的凶恶，主必救拔我脱离这些凶恶。同时，在我成长的过程中，在我追求主的过程中，在我服事主的过程中，我是要来得奖赏的，这个奖赏就是进祂的天国。主必拯救我进祂的天国。

11 救

同四章17节，意救拔。

12 诸般的（pa/j, pas, every or all）凶恶（ponhro,j e;rgon, poneros ergon, evil work）

原意每一个邪恶的工作。

13 救（sozo, sozo, to save）一9

意拯救，是soteria（救恩）的动词。

保罗说，主要救（救拔）我脱离诸般的凶恶，祂也要救（拯救）我得着天国的荣耀作为我的赏赐。祂不仅救拔我，祂也拯救我。救拔，指你外面一切的环境；拯救，指你里面一切的所是。无论是人给我的难处，或是人给我的攻击，主都能救拔；无论是我自己给我的难处，或是我自己给我的限制，主都能拯救。所有外面的，主都救拔；所有我里面的，主都拯救。弟兄们，你要知道，你这一生就需要这样。你需要救拔，你也需要拯救。主要在我们的环境上，把我们救拔出来，脱离诸般的凶恶；主也要在我们的所是里，把我们拯救出来，好得着天国的奖赏。

14 天国（ten basileian ten epovranion, ten basileian ten eporanion, the heavenly kingdom）

是千年国属天得胜的部分。

天国，是千年国里属天、得胜的部分。保罗有一个认知，即或撒但有多面多方邪恶的攻击，主都能救拔他。不仅这样，主也会越过他所可能有的任何限制，拯救他进入天国的奖赏。他对自己完全没有信心，他的信心是在主的身上。他知道在这最艰难的时候，若不是主的怜悯，人的意念还是会进来的，人的软弱还是会进来的，但是他有一个把握，主必拯救我脱离任何的限制，叫我进入天国，好得着天国的奖赏。

愿荣耀归给神

18节下，「愿荣耀归给他，直到永永远远。阿们。」愿荣耀归给神（Glory be to God），这是基督徒最常说的话，可是人很难领会，这到底是什么意思。神本来就是荣耀的，不需要我们把荣耀归给祂，什么叫愿祂有荣耀呢？

15 荣耀（do,xa, doxa, praise, honor, glory）

就是神的所是和所是的显出。当神将祂的所是显于我们时，我们就经历了荣耀，也产生了某一个程度荣耀的构成；在众圣徒身上这荣耀构成的总和，叫我们「在羞辱中所种的，在荣耀中复活」（林前十五43，另译）。保罗知道他将要见主了，他在信心里预先看见，当主带着祂的得胜者降临的时候，亿万的圣徒要因着享受、也经历了荣耀的神，就叫他们都在荣耀中复活—这是宇宙的大荣耀，这荣耀要归给神，来见证神新约经纶的成就。

荣耀就是神，荣耀就是神的显出。神显出了就是荣耀。有神了，就有荣耀；摸着神、经历神了，就摸着了荣耀、经历了荣耀。我们都有这个经历，当聚会好到极处的时候，当主的同在强烈到一个地步的时候，你能起来说：「哈利路亚！太荣耀了！」当神将祂的所是显给我们的时候，我们就经历了荣耀。每一次我们经历了荣耀，我们身上就有一点荣耀的构成。蒙恩久了，信主久了，与主同行久了，事奉久了，成长多了，荣耀就丰富了。

这两千年来，你知道有多少荣耀构成在许许多多基督徒的身上吗？那一日，你的荣耀、我的荣耀、众人的荣耀所构成的总和，要叫我们今天虽然在羞辱中种下，却要在荣耀中复活（林前十五43）。那一日，当主带着祂的得胜者降临的时候，亿万的圣徒要复活，大家要把所构成的荣耀都带来，众人要在荣耀中复活。这是什么？这是宇宙中的大荣耀！

亲爱的弟兄姊妹，你能不能看见这一幅图画？有一天主要再来，你也复活，我也复活；你在荣耀里复活，我也在荣耀里复活；有的是伟大的荣耀，有的是极其渺小的荣耀；无论或大或小的荣耀，两千年来所有蒙恩的人，所有得救的人，所有属基督的人，所有经历基督的人，所有奉献给主的人，所有享受过主的人，所有愿意与主同活、把主彰显出来的人，那一天都要一同构成为一个宇宙中的大荣耀！这一个大荣耀要归给神。

神新约的经纶结束于大荣耀

愿荣耀归给神！这个「荣耀」绝不是一个口号，而是保罗所认定的一个期盼、一个盼望—我就要见主了，我要带着一分荣耀去见主。当复活的时候，有一个宇宙的大荣耀要显出来。那个荣耀是超凡的，那个荣耀是无比的，那个荣耀是属天的，那个荣耀是震撼的，那个荣耀叫人不能不大声呼喊：「哈利路亚！荣耀！」这个宇宙的大荣耀要归给神。这事什么时候要发生呢？就是神新约的经纶结束的时候。神新约的经纶是为着什么？为着产生荣耀。荣耀是为着什么？为着归给神！

当保罗要殉道的时候，他作了两个见证：主必救拔我脱离凶恶，主也必拯救我成为得胜者，享受属天的福分。当他这样描述他一生的时候，末了他要大声呼喊，「哦，愿荣耀归给祂！」这是何等的人生！一直到他即将离世，他人生的中心还是没有离开基督，还是没有离开神。他所看见的那个荣耀，是一个何等的荣耀！两千年来新约的圣徒，再包括旧约时代得胜的圣徒，这亿万的人在同一个时间一同显出来，一同显在荣耀里，那是何等的荣耀呢！那时候神就要说，「这个荣耀就是我神圣经纶的终结！」终结在哪里？终结在荣耀里。

弟兄姊妹们，说到这个荣耀，我自己是很震撼的。我有一个祷告：「主啊，求你把荣耀构成在我身上，求你让这个荣耀烧去一切的卑情下品，求你让这个荣耀除去一切不属于你的。我愿意有一天我见你的时候，在你的怜悯里，在你的拯救里，我能够有一种荣耀显出来—这荣耀是和你匹配的，这荣耀是和许多圣徒身上所显出的荣耀匹配的，这荣耀是要一同构成为宇宙中的大荣耀的—这一个荣耀是归给你的！」

那一天，没有一个人能有一点点的自夸，那时候每个人都要说：「神啊，是你的救恩叫我进入了天国！你不仅在一切事上救拔我，你也在我一生经历救恩的过程里，叫我得着某一个程度荣耀的构成。现在我的这个荣耀，和所有圣徒的荣耀，都显出来了！」弟兄姊妹啊，这一个要成为我们的异象，要成为我们的约束。不是多大的教会的问题，不是多大的会众的问题，是有多少的基督的问题，是有多少的荣耀的构成的问题。这个荣耀要显出来，这个荣耀要归给神，直到永永远远，阿们！


57 愿恩惠常与你们同在

问百基拉、亚居拉，和阿尼色弗1 一家的人安。

以拉都2 在哥林多住下了。特罗非摩3 病了，

我就留他在米利都。你要赶紧在冬天以前到我这里来。

有友布罗、布田、利奴、革老底亚4 ，和众弟兄都问你安。

愿主与你的灵同在5 ！愿恩惠6 常与你们同在7 ！

—四章19至22节

19至22节是一段问安的话。从这段话中我们想，当保罗写信的时候，好像这几个弟兄—友布罗、布田、利奴、革老底亚都在。结语的话是，「愿主与你的灵同在！愿恩惠常与你们同在！」保罗写这封信是给提摩太，结果却说愿恩惠与「你们」同在。可以说，他里面很有把握，这封信要传下去，这封信要在众教会中间阅读，这封信要成为众教会的祝福。这个结束是甜美的。

问阿尼色弗一家人安

19节，「问百基拉、亚居拉，和阿尼色弗一家的人安。」到了这里，保罗的话比较积极。他说，在以所弗教会有三个好弟兄姊妹，百基拉是一个，亚居拉是一个，阿尼色弗也是一个。

1 阿尼色弗

意带来益处，他屡次使保罗畅快。当亚细亚的众教会都离弃保罗时，他却在罗马殷勤地寻找保罗，说明当绝大多数的圣徒离弃真道，背乎信仰时，仍然有极少数的得胜者为主站住。

当大多的圣徒都离弃真道，背乎信仰时，有一个中流砥柱，叫作阿尼色弗。他要说：「你们都不要保罗，但是我懂他的职事，我明白他的托付，我要到罗马去找他。」果然他找到了保罗，并且服事保罗，使保罗觉得畅快（一16）。这说出在大户人家，还有极少数的人愿意为主站住。阿尼色弗是特别的，当大家都离弃保罗的时候，他是保罗的安慰。

以拉都在哥林多住下了

2 以拉都

不是罗马书十六章24节管银库的以拉都，而是使徒行传十九章22节那帮助使徒保罗，又被他打发与提摩太同往马其顿的以拉都。他在哥林多住下，很可能是保罗的意思。

四章20节上，「以拉都在哥林多住下了。」这是说，哥林多教会需要帮助，以拉都就住在那里帮助他们。这和提多去挞马太的感觉不太一样。提多往挞马太去，你不能说他没有主，但不一定是保罗的意思。

特罗非摩因病留在米利都

3 特罗非摩

他是以弗所人，曾经伴随保罗走遍马其顿一带地方，之后因犹太人逼迫，又同保罗去了以弗所。他是保罗一个亲密的同工。保罗最后一次上耶路撒冷时带他同行，他也成为保罗在殿里被人拿住的根由（徒二十4，廿一27-30）。保罗把这件事故当作主所度量的「跑道」（环境），对他没有一点怨尤，反而在他生病时全心全意顾到他的需要。

20节下，「特罗非摩病了，我就留他在米利都。」米利都是个海港，在以弗所南方，气候良好，很适于休养。特罗非摩病了，保罗就留他在米利都。这句话是很感人的。为什么感人呢？特罗非摩可说是保罗被抓的「罪魁祸首」。使徒行传记载，「从亚细亚来的犹太人看见保罗在殿里，就耸动了众人，下手拿他，喊叫说：『以色列人来帮助，这就是在各处教训众人糟践我们百姓和律法，并这地方的。他又带着希腊人进殿，污秽了这圣地。』（这话是因他们曾看见以弗所人特罗非摩同保罗在城里，以为保罗带他进了殿。）」（徒廿一27-29）群众以为特罗非摩是希腊人，其实他是亚细亚省的以弗所人，但原则上都一样，他不是犹太人，他是外邦人。按律法，外邦人是污秽不洁的，是不能进殿的。特罗非摩在当时应该没有进入圣殿，只是在那里「逛逛」，结果逛出问题来。可以说，若不是特罗非摩，保罗或许也不会被捉拿入狱。

请注意使徒行传的话，「从亚细亚来的犹太人看见保罗在殿里，就耸动了众人」。这几个亚细亚人很可能是直接联于雅各的。既是雅各叫保罗去行洁净的礼（徒廿一24），从此可推断，也是雅各暗示这些亚细亚人耸动群众来捉拿保罗。为什么特罗非摩会到圣殿去？为什么从亚细亚来的犹太人也到那里去？为什么他们喊得那么好，「这个希腊人污秽了我们的殿！」种种迹象说出这是一个阴谋。

保罗被捉拿以后，他有没有责怪特罗非摩？非但没有，如今特罗非摩病了（就我判断，出事之后，特罗非摩还跟着被逮捕的保罗，一直陪同他、服事他），保罗还留他在米利都，得着照护。保罗好像没有怨天，没有尤人；对他来说，一切都是从主来的，他向着圣徒是满了一种说不出来的爱。

众弟兄都问你安

4 友布罗、布田、利奴、革老底亚

这些弟兄都是初次出现在新约圣经里，他们很可能是保罗在罗马监狱里所得的果子。

提后四章21节，「你要赶紧在冬天以前到我这里来。有友布罗、布田、利奴、革老底亚，和弟兄都问你安。」这几个人虽是名不见经传，现在却和保罗在一起，是扶持保罗的。他们都问提摩太的安。

愿主与你的灵同在

5 愿主与你的灵同在（~O ku,rioj meta. tou/ pneu,mato,j sou, ho kurios meta tou pneumatos sou, the Lord be with your spirit）

这句话是相对于提后一章说的主所赐刚强、仁爱、谨守的心，亦即能力、爱和清明自守的灵。可以说，这卷书起始于灵，而结束于灵。

22节上，「愿主与你的灵同在！」最后这句话非常好。提到灵，我们联想到恩赐。恩赐是在灵里的，整卷提摩太后书是从灵发展出来的，是从恩赐发展出来的。可以说，提摩太后书起始于灵，结束于灵。保罗似乎告诉提摩太，「你这一生不要离开灵，你这一生不要没有灵，你这一生要住在灵中，你这一生要在灵里刚强，你这一生要在灵里奋发地跟随主。」

愿恩惠常与你们同在

6 恩惠，见一2

意恩典，就是三一神完美的所是和经纶成为我们的享受和支取。

7 愿恩惠常与你们同在（h` ca,rij meqV u`mw/n, he charis meth humon, the grace be with you）

这句话的「你们」，说出使徒保罗深信，这封书信会在众教会中诵读，也会成为历代众圣徒的祝福。

22节下，「愿恩惠常与你们同在！」恩惠就是恩典，意思是三一神作我们的享受和支取。「你们」，表示这封信不只是一封私人信件。「你们」包括谁？就是那个时候的教会、那个时候的圣徒，也包括历世历代读这卷书的人。「你们」不仅是提摩太，也不仅是以弗所的圣徒，也不仅是那时候的教会，连我们也包括在内。哦！保罗写这封信的时候，也问候我们了。我们要很欢喜地说：「主啊，我敬拜你，保罗这一封信是写给提摩太，也是写给我们的。我在他的信里是有分的，他的信和我是相关的！」

弟兄姊妹，这封信的结束是甜美到不能再甜美。

说到保罗自己，甜美极了，荣耀极了！

说到他的运作，弟兄们都在他的心中，弟兄们都是他宝贝的；

说到提摩太，他说，愿主与你的灵同在；

说到所有读者，他说，愿恩典常与你们同在。

是的，我们要说：「主啊，谢谢你，你的恩典借着使徒保罗这封信是常与我们同在的！主啊，我们敬拜你，我们赞美你！我们在那日的荣耀里有分，我们在你的牧养里有分，我们在你的喂养里有分，我们也在你的恩典中有分！」恩典是常和我们同在的，我们要一同说：「阿们！」


附1 使徒保罗一生奔跑的特点

使徒保罗既说，「我只有一件事，就是⋯⋯向着标竿直跑」（腓三14），又说，「当跑的路我已经跑尽了」（提后四7），证明他的一生是奔跑的一生。不仅这样，他这一生又是超绝的，因为他所要追求的至宝基督（腓四8），乃是超绝的。他一生的确认识一个东西，这个东西是属天的，是超绝的，是神圣的，是联于神的，是有最高价值的，为此他毫不犹豫，愿意把自己完全摆进去。他要说：我知道这就是最超绝的人生，我要起来奔跑这超绝的一生！

使徒保罗一生这样奔跑，他的特点是什么？他的经历是什么？我们又怎么能有他这样超绝的一生？这里我们先说他的特点：第一，有认定；第二，有异象；第三，有追求；第四，有传讲；第五，有教会生活；第六，有圣徒；第七，有托付。每一个愿意奔跑一生的人，一开始的时候，都要注意这些特点。你能不能过超绝的一生？你能不能有这样的奔跑？从哪里开始呢？从这些特点开始。

有认定，也凭着认定摆上一生

「有认定」，这是所有人生最大的挑战。人生最难的就是有认定，以及因认定而产生的持守。保罗一生奔跑的特点，就是有认定。无论他认定什么，他都是毫不妥协，他都是认真的。神能这样用他，就是因为他有认定。他从来不说：我是为这个，也为那个；我要得这个，也要得那个。开头他认定犹太教，后来主向他显现，他的认定就是主耶稣基督。当他认定了主耶稣基督以后，他就把他的一生完全摆在主耶稣基督身上。他的认定叫他摆上了一生。

亲爱的弟兄们，跟随主的人需要有一个认定，这个认定是一生之久的。我这一生怎么奔跑、怎么来过这超绝的一生呢？乃是我认定了我所信的主，我认定了我所服事的主，我认定了我所跟随的主，我认定了我所追求的主，我认定了我所要得着的主—是我的主占有了我的一生！在我这一生里，会经历许多事物，或者非常通达，或者非常艰苦，或者非常叫人喜乐，或者非常叫人忧伤，但有一件事我知道：我认定了我的主。我既认定我的主，我就为我的主摆上一切！这位主影响我，祂影响我整个人，影响我整个的存在。我要说：「这是我的主，我里面产生了认定，不论是好事或坏事，叫我得鼓励的，叫我受打击的，叫我得荣耀的，叫我得羞辱的，叫我里面觉得兴奋的，叫我里面觉得凄凉下沉的，我都有一个非常清楚的认定：这是我的一生，我这一生不在主之外，我这一生是紧紧联于这位我所爱的主！所有临到我的事，不过叫我更多得着我所宝贵的主！」

我再说，我们这一生最难的，就是这个认定。人是刻变时翻的。中国人有一句话，「这山望着那山高」。你这一生望来望去，找来找去，想尽一切方法找一切的路，盼望得着最合适的人生，结果你才发觉不是那么简单。你满了盼望的追求，你就满了无奈的妥协。弟兄姊妹，我们这一生要有认定—我必须奔跑超绝的一生！

我这一生是奔跑的，

我这一生是像一个赛程，

我这一生是一点不能休息的，

我这一生是超绝的、至高的，

我这一生是超绝的一生！

有异象，也让异象掌管一切

不仅有认定，还有异象。异象（vision），就是看见。认定从哪里来？从你的看见而来。「我看见了一个东西！」这时你就发觉，其他一切都失去了价值。异象最好的比喻就是婚姻。一个男的认定一个女孩，因为看见了「她」！你说她多漂亮，不是那个问题；多有钱，不是那个问题；多温顺，不是那个问题；多有教育，不是那个问题；多能干，不是那个问题。他就是看见了她，这叫作异象。使徒保罗说，我有异象，我也让这异象来掌管我一生的一切。

跟随主是要有看见的。只有热心并不持久。若是你看见一个异象，看见主耶稣的可爱，看见主耶稣的可宝，看见主耶稣的价值，看见主耶稣的心意，看见主耶稣在神心意中的地位，看见主耶稣在宇宙中所存在的中心性，在这时候，你会有一个感觉：主啊，我愿意让这个看见掌管我，控制我，影响我！

让异象控制一生不简单。没有异象，就产生妥协。人愿意说高昂的话、兴奋的话，人很难实实在在根据异象，让异象控制他一生中的一切。人多半不是跟随主，人是跟随群众。不要主的人，是跟随世界的群；信主以后，是跟随基督徒的群。唯有让异象控制一生的人，才能跟随主。

有追求，更在劳苦和生活中竭力追求

保罗还有追求。使徒保罗有这个特点—追求。没有信耶稣的时候，他就追求。我相信他爱读书，而且有非常认真的个性；他作法利赛人的时候，是在最严谨的教门作法利赛人，行事为人一点一滴都是法利赛人。信主以后，他也追求，他到阿拉伯的旷野去追求，时间将近三年（加一17）。

弟兄姊妹，从奔跑一生的原则来看，信耶稣以后，第一件事该做什么？追求！我不仅有认定，我不仅有异象，我还在这认定里，根据我所看见的，我要竭力追求。保罗原是非常熟悉旧约的，我相信他在阿拉伯的旷野，已把他一生对旧约的研读新约化，就是把旧约的图画全都读成新约的启示了。

假定保罗是主后三十四年得救，那时，他将近三十四岁。他到阿拉伯旷野去追求三年，三年后，就是主后三十七年。他受差遣出去传道，是四十七岁，说出这中间他又有多年的追求。当他奔跑的时候，一面来说，他是竭力地要主，持守主耶稣给他看见的异象；一面来说，他又是一年一年不断地追求圣经中的丰富。

在阿拉伯旷野追求的时候，他在旧约中一个又一个的人物、预表和预言里所看见的都是主耶稣基督—祂就是福音，祂就是救主。等他四十六岁，到安提阿施教的时候，他所看见的主耶稣基督成了他传讲的中心，乃是这时候，他的话高起来了！

他在阿拉伯的追求，是把整个旧约里的主耶稣读出来；

他在安提阿的尽职，是把他所看见的主耶稣巨细靡遗地见证出来。

亲爱的弟兄们，一个有认定的人，一个有异象的人，也一定会成为有追求的人。我们最大的难处，就是有追求的人不多。殊不知，追求才是奔跑的实际。真正的追求，是你整个人都埋进去，好像别的事物都失去了意义，你整个人是完全集中在这个焦点上。

使徒保罗一生奔跑的特点，就是他有长期的追求，他更是在一生的劳苦和生活中竭力地追求。保罗要说：「我得着的太多了，我所有的太多了，我看见的太高了，我的启示太丰富了，我的异象太属天了，即或这样，我还是竭力追求，为要得着基督耶稣所以得着我的。主如何得着了我，我也要照样来得着主耶稣。」弟兄们，主得着你没有？得着了。但是，我们被主得着以后，我们有没有竭力来得着主呢？我们都应该这样祷告：「主啊，求你得着我，好叫我来得着你！」

传讲福音，也让这福音成为一生中心

当保罗有了认定，有了异象，有了追求，他的生活就有了中心—无论我做什么，我的中心永远不改变。这个中心就是传讲神的儿子主耶稣基督为福音。保罗在罗马书一章1节说：「耶稣基督的仆人保罗，奉召为使徒，特派传神的福音。」「特派传神的福音」更好译作「被分别出来归于神的福音」。福音，就是论到神的儿子主耶稣基督（罗一3）。

弟兄姊妹，使徒保罗的一生有一个中心—传讲福音。他可以说，我信的是主耶稣，我爱的是主耶稣，我传讲的是神的儿子主耶稣基督为福音。这福音说出主耶稣这个人，说出主耶稣的救恩，说出主耶稣的救赎，说出主耶稣在宇宙中的价值。我一生的中心都在主耶稣身上！哦，但愿我们也都有这样一个福音，也让这福音成为我们一生的中心。

有教会生活，受差派建立地方教会见证

使徒保罗还有一个生活—教会生活。大多的圣徒都是教会生活来找他，保罗是他自己来找教会生活。大多的圣徒都是让人来看望，鼓励着去聚会，要求着来聚会，甚至开车去载来聚会，但保罗不是。保罗看见异象以后，他立刻到阿拉伯旷野，回来以后，他就过教会生活，先在大马色，再到耶路撒冷（徒九20、26）。他到了耶路撒冷，想与门徒结交，他们因他以前杀害基督徒，名声太坏，就都怕他，不信他是门徒。唯有巴拿巴接纳他，把他带到教会生活里，这样，保罗就在弟兄们中间出入来往。圣经记载，他常常和圣徒们在一起，也传福音（28至29节）。所以我们说，他寻找教会生活，宝爱教会生活，劳苦在教会生活中，盼望跟圣徒们来往。他也借着教会生活接受神的差派，出去做工。他出去做工，是安提阿教会差派他去的（十三1、14），为着建立更多处地方教会的见证。

保罗这一生，生活的中心是基督自己，生活的范围是教会。弟兄姊妹，你信主以后，你的认定要改变，你要有异象，你要有追求，你要传基督，同时你要说：「我这一生要过教会生活，我这一生要宝爱教会生活，我这一生要劳苦在教会生活中，我要在教会生活中被主差派，出去为主做工，来建立更多处地方教会的见证。」

有圣徒，一生为圣徒的益处而劳苦

保罗这一生劳苦在教会中，也就是劳苦在圣徒中。教会是什么呢？就是圣徒们的聚集。为教会劳苦，就是为圣徒劳苦；服事教会，就是服事圣徒。保罗的教会生活，就是有圣徒同在的生活。保罗一生为了圣徒的益处、为了教会的建造，他就把自己摆在其中劳苦。他生活劳苦的中心完全在圣徒们身上。我们知道一个作母亲的，也许三年前还是娇滴滴的姑娘，结婚有了孩子，突然间娇气不见了，整个人生改变了—不再是我要吃什么，而是孩子要吃什么；不再是我怎么安详，而是孩子怎么安详；不再是我怎么过得好，而是孩子怎么过得好。保罗像一个属灵的母亲，就是这样完全以圣徒为中心。

弟兄们，当我们过教会生活的时候，心血需要花费在圣徒们身上。教会就是圣徒。我们若不能爱圣徒，过教会生活就都成为理论。我们这一生要有为着圣徒的益处、为着教会的建造而有的劳苦。保罗从来不是想传讲什么就传讲什么，他是根据教会不同的需要，而写出不同的书信。保罗写给罗马人的信，和写给哥林多人的信，和写给加拉太人的信，和写给以弗所人的信，都是不一样的。好像他是说：「不是我要说什么，而是你们需要什么！」他是以圣徒为中心，一切都是为着圣徒的需要；他一生所行的，也都是为着一个一个的圣徒。他说：「我们传扬他，是用诸般的智慧，劝戒各人，教导各人，要把各人在基督里完完全全地引到神面前。」（西一28）他来奔跑他这一生的时候，他完完全全是为着一个个的圣徒、一处处地方教会的见证的。

有托付，也荣耀神在他身上的职事

末了，保罗奔跑一生的特点也是持定神圣的托付，他尊重、敬重、也荣耀神在他身上所构成的新约的职事。罗马书十一章13节，「我对你们外邦人说这话；因我是外邦人的使徒，所以敬重（原文是荣耀）我的职分」。「敬重」，希腊文是doxazo，英文译作glorify，有的版本译作「尊荣」，或者「荣耀」—我荣耀我的职事。也就是说，我不愿我的职事被轻贱，我荣耀我的职事，因为它是从神来的。好像保罗里面觉得，有一件事太好、太高、太荣耀了，神把这么多的丰富构成到我的身上来，就是为着达成神所要达到的目的！

主的仆人们最大的祝福，还不是讲道讲得好，还不是做工作得好，而是他自己在神面前和神交通的时候，有一种说不出的荣耀—

神啊，你在我身上的构成！

神啊，你在我身上的工作！

神啊，你在我身上的制作！

我这样一个人，竟然可以与你同工，与你同行，与你是一；你所要的，竟然是借着我来把它实化出来！

保罗要说：「当我这一生这样跟随主的时候，在我身上产生了一个构成，就是神新约的职事。就我自己而言，我没有什么可夸的，但是对于这一个新约的职事，我尊重它，我敬重它，我也荣耀它。我不过是一个软弱的器皿，但是神在我身上所做的，却是有价值的，却是极为荣耀的！」

这就是最高的一生。亲爱的弟兄们，这里所说的，不是爱主的问题，不是聚会的问题，甚至不是在教会中有多少祝福的问题，而是你从这里看见保罗的特点：「我的认定是高的，我的异象是明确的，我的追求是绝对的，我的传讲是有中心的，我的生活是在教会中的，我也是花费在圣徒们中间的，而这一切乃是根据我里面所得着的那荣耀的职事！」这就是保罗一生的特点。

弟兄姊妹，到底你这一生跟随主跟随得好不好，你要常常用七个点看看你自己：

到底我有没有认定？

到底我的异象是不是清楚？

到底我有没有追求？

到底神的儿子主耶稣基督是不是成为我生活的中心？

到底我的教会生活过得是不是健康？

到底我这个人活着是不是为着圣徒的益处？

到底我是不是尊重我所得着的托付，并且荣耀神在我身上所构成的职事？

每一个得救的人都需要荣耀他里面所得着的神圣生命，每一个基督徒都要看见神在他身上的每一步带领、每一步工作乃是要把他带到荣耀里去，每一个主的仆人也都要尊重他所得着的托付、并荣耀神在他身上所构成的职事。使徒保罗的一生是荣耀的，他奔跑的特点是何等叫人羡慕。我们要告诉主：「主啊，我羡慕有一天，我也可以起来说，我荣耀你在我身上所构成的新约的职事！」这真是宝贵极了。


附2 使徒保罗一生奔跑的经历

保罗的一生是奔跑超绝的一生，他这样的一生有怎样奔跑的经历呢？这个经历和我们想象的不一样。我们想象中，一个人信主了、爱主了、跟随主了、奉献给主了，主一定保守他、祝福他、带领他，在各方各面成为他的扶持和保护。这个对不对？也对。只不过，神的「保守」和我们以为的「保守」不一样，神的「祝福」和我们以为的「祝福」不一样，神的「带领」和我们以为的「带领」不一样。我们说到祝福，意思是凡事平安亨通；主说到祝福，可能是各种的艰难临到你身上。神会根据祂属天的字典，把我们的祷告根据祂心头的愿望来翻译一下。这时，你会觉得奇怪，怎么你这一生的经历和你所要的往往完全是相反的？神要回答你：「我怎么保守你？是我给你一些艰难，你才蒙了保守。若没有这些艰难，你早已回到世界里去了。」我们的主美妙极了！所以我再说，使徒保罗一生有许多经历，这些经历不全然都是我们所想的。

希伯来人所生的希伯来人

保罗说，「我感谢神，就是我接续祖先用清洁的良心所事奉的神。」（提后一3）保罗的祖先是什么人？希伯来人。两千年以前，神只「看见」希伯来人，唯有希伯来人是神拣选的族类。感谢主！在神新约的经纶里，神所看见的，不再只是希伯来族类，更是属基督的族类。我们就是属基督的族类。我们是什么人呢？基督人！

在保罗的认知里，他的出身是满了尊荣的，他是希伯来人所生的希伯来人（腓三5）。换句话说，他的血统没有一点混杂，他是百分之百纯种的，他是与我们神心头的愿望、神的定旨、神的拣选有关系的。

希伯来人中的法利赛人

在希伯来人中，保罗又是法利赛人（腓三5）。法利赛人当时大概只有五、六千人，在众多的希伯来人中，说出他们是贵族。不仅这样，保罗还是按着最严紧的教门作了法利赛人（徒廿六5）。使徒保罗在没有信主以前，是非常以自己为傲的。他遇见希伯来人，能说：「我是法利赛人」；遇见法利赛人，能说：「我是最严紧教门里的法利赛人。」换句话说，在法利赛人中，他是最高贵的一种—他是按着最严紧的教门作了法利赛人。

使徒保罗作法利赛人，他是满有热心的，凡是不合乎他所受的教训的，他通通逼迫。例如，他热心到一个地步，逼迫了教会（腓三6）。热心，就是把自己投身其中。保罗把自己投身在信仰里，并对自己的生活满有自律，他能说：「就律法上的义说，我是无可指摘的。」（6节下）

保罗是在最严紧的教门里作了法利赛人，他对自己的信仰是认真的，他又完全是一个自律、自守的人。有了这些，原则上可以说，做人足矣！可是有一天，主来遇见他，他的人生就改变了。

因基督把万事当作有损

一个人可以爱主多年，却很少让主遇见他；一个人可以跟随主多年，却很少让主遇见他。使徒保罗在没有信主的时候，是百分之百绝对为着神，直到有一天，主来遇见他，他就产生了对基督和教会的认定。保罗看见了基督，看见了教会，他就完全为着基督和教会而活。怎么活呢？丢弃万事，看作粪土（腓三8-9），竭力追求，或者可以得着基督耶稣所以得着他的（12节）。

对保罗来说，丢弃不是容易的事。我再说，他是希伯来人所生的希伯来人，他是按着法利赛人最严紧的教门受教的。他就着律法说，是热心的；他就着律法上的义说，是无可指摘的。这样一个人，你要他把这些都丢了，岂是容易的事？

在跟随主的路程中，我们往往不断地在「收集」，殊不知，以往所有你的经历、你的得着，到后来都有可能成为你往前的拦阻，叫你完全走不动。你要小心，每一次你得胜的经历，每一次你忠心的经历，每一次你热忱跟随主的经历，都会不知不觉成为一个担子，叫你在跟随主的时候，好像后面拖了一个链子，没有那么自由。这就是为什么保罗说，「我先前以为与我有益的，我现在因基督都当作有损的。不但如此，我也将万事当作有损的，因我以认识我主基督耶稣为至宝。」（7-8节上）

有损，就是叫我受亏损的。万事和万有都变成叫保罗受亏损的。「万事」不是坏事，「万事」包括每一件事。保罗把所有的一切都丢弃了，为要得着基督。

成了一个竭力追求的人

使徒保罗看见了主自己，产生了对基督和教会的认定，就成为竭力追求的人。我们说过，保罗至少有两段时期的追求：第一段叫作长期的追求，就是在阿拉伯的旷野（加一17-18）；第二段叫作深度的追求，就是在他第一次出外传道之前。在第一段，他所看见的是基督耶稣；在第二段，他所看见的是在基督耶稣里神的经纶。

保罗在哥林多后书说，「我认得一个在基督里的人，他前十四年被提到第三层天上去⋯⋯他被提到乐园里，听见隐秘的言语，是人不可说的。为这人，我要夸口⋯⋯」（十二2-5）这人是谁？就是他自己。这个经历不简单，说出他进入了深度的追求之中。我相信，他看见三层天的异象，是在他去安提阿之前，还在大数的时候。他在大数看见了这个异象，立刻叫他整个人都得了开启。

在阿拉伯的那三年，保罗读圣经时发现，原来亚当预表基督，亚当的那件皮衣预表基督的救赎，那被杀的羔羊就是基督，夏娃就是教会⋯⋯。而在大数的那些年，主给他看见异象，带他到三层天上去，也到乐园里。因为这样，他就对神在整个宇宙中的经纶有了认识—乃是这一个认识，成为他使徒职分的一个根基。这就是为什么当他到安提阿以后，他可以整整讲一年的道。圣经说，「他们足有一年的工夫和教会一同聚集，教训了许多人。」（徒十一26）这是什么？这是大复兴！一年三百六十五天，天天聚会。也因为天天聚会，才让圣灵有一个基础，可以打发保罗出去。我也相信到后来，保罗是根据这三层天的异象，以及他所听见的隐秘的言语，写出新约这些丰富的书信来。

「这不是我已经得着了，已经完全了；我乃是竭力追求，为要得着基督耶稣所以得着我的。」（腓三12）使徒保罗的确成了一个竭力追求的人。他不仅竭力追求，而且盼望或者可以得着基督耶稣所以得着他的。弟兄们，你知道吗？主最大的痛苦，就是你已奉献给祂，祂也得着你，你却不愿意去得着祂好像祂得着你一样。你和祂的距离太遥远了。

使徒保罗要说：「基督得着了我，我也要来得着祂。我奉献给祂，祂是知道的，但是祂是谁，我还不完全知道，所以我要竭力追求。」弟兄们，你知不知道你的救主是谁？你得着主多不多？你认识主多不多？这些问题往往暴露我们和主的距离是多么遥远啊！「我乃是竭力追求，为要得着基督耶稣所以得着我的」，就是说，基督耶稣得着我这么多了，现在我要来得着祂；我已经属于祂了，现在我要得着祂，作为我属于祂的实际。

紧紧地寻求交通、联于弟兄们

使徒保罗的「历史」不好，他是逼迫教会、杀害基督徒的人，当他来寻求交通的时候，对他和弟兄们都是很「痛苦」的。我们感谢主，这时候有一位劝慰子（comforter）巴拿巴，接纳了他。劝慰子的特点，就是对人不猜忌，见任何人都可以真诚的交通。巴拿巴真诚地和保罗交通了，他就发觉保罗果然变了，真是个好基督徒，便把他带到彼得那里去（徒九27）。保罗和彼得后来同住了十五天（加一18），彼此有很好的交通。不仅这样，他也和雅各有交通。保罗第二次行程结束，就上耶路撒冷去，却没有见到雅各，恐怕是因雅各不见他（徒十八22）。直到第三次行程末了上耶路撒冷，他才透过安排，得以见到雅各（廿一17-18）。

基督徒要有一个特点，愿意和所有的基督徒交通。也就是说，我不愿意和任何人有隔阂，我愿意和那些真正爱耶稣的人有交通，我愿意和那些追求基督的人有交通，我也愿意和所有神的儿女有交通。即或别人和我之间有隔阂，我和他们并没有隔阂。一个真正有主的人，永远寻求交通。有谁是我们不能交通的呢？使徒保罗紧紧地寻求交通，也联于弟兄们。他是一个在弟兄们中间出入来往的人。那些不认识他的，像彼得，他寻求交通；乐意接纳他的，像巴拿巴，他也交通；接受他成全的，像提摩太这些同工们，他也交通；和他之间有隔阂的雅各，他也去寻求交通。

成为与神同工的执事

与神同工的意思，就是神做什么，我也做什么。保罗是一个在神圣的托付里与神同工的人。这一个与神同工，真是高得无比。

保罗说，「我们与神同工的」（林后六1上），这句话真好、真豪迈、真属天！他说，我乃是与神同工的；又说，「反倒在各样的事上证明自己是神的用人」（4节上）。用人，应该译作执事（minister）。保罗是与神同工的，他也表明自己是神所设立、所得着的一个执事。

如何表明呢？「就如在许多的忍耐、患难、穷乏、困苦、鞭打、监禁、扰乱、勤劳、警醒、不食、廉洁、知识、恒忍、恩慈、圣灵的感化、无伪的爱心」（5-6节）。没有一种人生，比与神同工的人生更美了！保罗与神同工，乃是证明自己是神的执事。在他身上主要产生三个东西：一个是忍耐，联于他的生活；一个是受鞭打，联于他的经历；一个是纯洁（即廉洁），联于他的丰富。你看，这就是与神同工的人生的三方面。

1.在生活上，忍耐

与神同工，首先是忍耐，也就是在生活上忍耐。忍耐什么呢？患难、穷乏、困苦。一个人看见异象了，如同使徒保罗这样，他是过什么样的生活呢？患难、穷乏、困苦。

2.在经历上，受鞭打

与神同工，在经历上是受鞭打。保罗自己见证，我被犹太人鞭打五次，每次四十减去一下（林后十一24）。我相信他的背上都是伤痕、伤疤。除了鞭打，还有监禁、扰乱、勤劳、警醒、不食。一种是外加的，一种是他自己的。在他的经历里，外面加给他的是鞭打，是监禁，是扰乱；当他来经历这些的时候，他是勤劳，他是警醒，他是不食。

今天时空环境不一样了，我们不一定会经历保罗所经历的这些，但我们还是要告诉主：「主啊，求你怜悯我们，叫我们有这样的心志，全人是预备好的，愿意为着你来忍受一切的苦难。」

3.在丰富上，纯洁

从丰富上来说，保罗是纯洁的（林后六6）。丰富，意即满有知识；纯洁，说出他从不用属天的「货」来换得人的称赞，也从不用属天的「货」来赚取人的利益。属灵的人满有知识，主却告诉他要纯洁。主若要他说一些话，他一点不隐瞒；主若不要他说，他也绝不走在主的前面。他是这样来与神同工的。

末了，我们还在他的人生里看见：荣耀、羞辱、恶名、美名；似乎是诱惑人的，却是诚实的；似乎不为人所知，却是人所共知的；似乎要死，却是活着的；似乎受责罚，却是不至丧命的；似乎忧愁，却是常常快乐的；似乎贫穷，却是叫许多人富足的；似乎一无所有，却是样样都有的（林后六8-10）。全世界再没有一种人生比这个更罗曼蒂克了！这是什么人生呢？你要说，这就是与神同工的人生。


附3 使徒保罗一生奔跑的经历（续）

在神所量的界限里劳苦

保罗既在神圣的托付里与神同行，见证自己是神的执事，他就与主同工，产生了劳苦。他是怎样劳苦呢？他满了异象和启示，又认识神所量给他的界限，也盼望借着他所兴起的教会的成长，叫这界限得以开展。

哥林多后书十章13至16节，「我们不愿意分外夸口，只要照神所量给我们的界限构到你们那里。我们并非过了自己的界限，好像构不到你们那里；因为我们早到你们那里，传了基督的福音。我们不仗着别人所劳碌的，分外夸口；但指望你们信心增长的时候，所量给我们的界限，就可以因着你们更加开展，得以将福音传到你们以外的地方；并不是在别人界限之内，借着他现成的事夸口。」保罗是说，我做工乃是根据神所量的界限。神给我一个界限，先把我带到加拉太，然后在祂的主权里把我带到腓立比，再带到帖撒罗尼迦，再带到雅典，再带到哥林多。是主把我带到你们这里，你们哥林多的圣徒成为我的界限。

做工的人有个难处，在一个地方做工，却远望别的地方。保罗是一个做工的人，但是他从来不看别的地方，他只看主量给他的界限，乃是当主量给他的界限增长了，借着这个增长，他的工作才扩展到别的地方去。换句话说，保罗做工，是立足一个地方，不放眼别处；他是让它自然地长出去。他在一个地方服事，服事到后来，那里的圣徒长了，他的工作就长到另外一个地方去。这乃是生机的工作，绝不同于组织的工作。组织的工作是说，我要控制、我要带领，全地都是我的；生机的工作是说，主量给我一个界限，我就在这界限里服事主，我也盼望因着在这界限里的教会成长，我的界限也就得以扩长。我的指望是，圣徒们的信心增长的时候，主所量给我的界限可以因着他们而更加地开展。

弟兄们，保罗的工作和我们想的不一样。他是在做工，却又没有做工。他不是把全地当作他做工的范围，他是先栽一棵树，等产生了分枝，再藉这分枝产生界限的扩长。服事主真甜美！做工的人不可以说，「这些教会是我的」、「这些国家是我的」。这不是保罗的原则。保罗的原则很简单：界限的扩张是借着圣徒们信心的增长。他会说，我根本没有想去欧洲，我以为我劳苦的范围是在亚洲，但是主量给我一个界限，就把我带到欧洲去。到了欧洲，我的度量也不大，我只在欧洲最东边一个角落，也就是马其顿作一点工，有一点的劳苦。只是我真是有一个盼望，我所服事的教会信心能够增长，这样，我的界限就得以扩张出去。保罗这样的服事真好，没有雄心，没有版图，没有组织，却是生机地满了执着。

在生活中经历神

在生活中，保罗怎么来经历这位神呢？林后十一章19至23节上，「你们既是精明人，就能甘心忍耐愚妄人。假若有人强你们作奴仆，或侵吞你们，或掳掠你们，或侮慢你们，或打你们的脸，你们都能忍耐他。我说这话是羞辱自己，好像我们从前是软弱的。然而，人在何事上勇敢，（我说句愚妄话，）我也勇敢。他们是希伯来人吗？我也是。他们是以色列人吗？我也是。他们是亚伯拉罕的后裔吗？我也是。他们是基督的仆人吗？（我说句狂话，）我更是。」这说出，他的生活罗曼蒂克极了！当他生活在异象和启示里的时候，他对这位神的经历实在罗曼蒂克。

「我比他们多受劳苦，多下监牢，受鞭打是过重的，冒死是屡次有的。被犹太人鞭打五次，每次四十减去一下；被棍打了三次；被石头打了一次；遇着船坏三次，一昼一夜在深海里。又屡次行远路，遭江河的危险、盗贼的危险、同族的危险、外邦人的危险、城里的危险、旷野的危险、海中的危险、假弟兄的危险。受劳碌、受困苦，多次不得睡，又饥又渴，多次不得食，受寒冷，赤身露体。除了这外面的事，还有为众教会挂心的事，天天压在我身上。」（24-28节）还有，「有谁软弱，我不软弱呢？有谁跌倒，我不焦急呢？我若必须自夸，就夸那关乎我软弱的事便了。」（29-30节）这就是保罗的生活。一个活在异象和启示里的人，是多受劳碌，多下监，多受鞭打，常常冒死，经历各样的危险的；不仅这样，他又是为众教会、众圣徒挂心的。

在恩典里经历肉身上的带刺

使徒保罗身上有一根刺，他自己说，「又恐怕我因所得的启示甚大，就过于自高，所以有一根刺加在我肉体上，就是撒但的差役要攻击我，免得我过于自高。为这事，我三次求过主，叫这刺离开我。他对我说：『我的恩典够你用的，因为我的能力是在人的软弱上显得完全。』所以，我更喜欢夸自己的软弱，好叫基督的能力覆庇我。」（林后十二7-9）一个活在异象和启示里的人，他会在恩典里经历加在他肉身上的一根刺。对保罗来说，先前所说的经历都是外面的，唯有这一根刺是联于他的身体的。

保罗身上的刺有两个可能，一个是他有一种软弱，一个是他有一个疾病。就我的判断，应该是疾病，且是会叫他蒙羞的病。这一根刺，主不拿走，主把它留在那里。这一根刺不仅叫他肉身上受苦，也叫他蒙受羞辱。为这事，他三次求过主，主对他说：「我的恩典够你用的，因为我的能力是在人的软弱上显得完全。」你有没有注意，服事主的人越服事越觉得自己软弱，他要说，因为我这样软弱，我就不能不来倚靠神，我就不能不来投靠神，我就不能不来联结于神。

主的能力是在人的软弱上显得完全。主那完全的能力，是无论遇到什么环境、什么处境、什么艰难、什么打击，它都能胜过的—条件是，你必须是一个软弱的人。主的能力是在软弱的人身上显得完全。所以保罗说，我更喜欢夸自己的软弱，好叫基督的能力覆庇我。

软弱，是一个心态；

软弱，是对自己的评价；

软弱，是一个人活在主的面光中的记号；

软弱，是一个人被主构成而有的表显。

弟兄姊妹，如果你问保罗：「你会什么？」他会回答你：「我什么也不会，我什么也不能，我是在软弱里，让基督的能力来覆庇，而产生对教会的服事。」不仅这样，他还要说，「我为基督的缘故，就以软弱、凌辱、急难、逼迫、困苦为可喜乐的；因我什么时候软弱，什么时候就刚强了。」（10节）是的，软弱叫我不敢倚靠自己，软弱叫我对自己没有把握，软弱叫我不断地信靠神。我什么时候软弱，什么时候就刚强了！

盼望把教会如童女献给基督

使徒保罗在林后十一章有这样的话，「但愿你们宽容我这一点愚妄，你们原是宽容我的。我为你们起的愤恨，原是神那样的愤恨。因为我曾把你们许配一个丈夫，要把你们如同贞洁的童女，献给基督。我只怕你们的心或偏于邪，失去那向基督所存纯一清洁的心，就像蛇用诡诈诱惑了夏娃一样。」（1-3节）保罗根据他的异象和启示，是盼望把他所服事的教会像贞洁的童女，纯一清洁地献给基督。这就是他事奉的高峰。

保罗在他的劳苦中，他是有盼望的，他盼望他所服事的教会好像贞洁的童女一样。保罗要说：「教会啊，你有的是基督，你爱的是基督，你归附的是基督，你生活的中心是基督，你要好像贞洁的童女一样被献给基督。」弟兄姊妹，但愿在我们的教会中，我们的题目就是基督自己。你信的是谁？你爱的是谁？你跟随的是谁？你奉献给谁？你一生有谁？就是基督！

不是求人的财物，是求圣徒们自己

使徒保罗也作见证，说，「如今，我打算第三次到你们那里去，也必不累着你们；因我所求的是你们，不是你们的财物。儿女不该为父母积财，父母该为儿女积财。我也甘心乐意为你们的灵魂费财费力。」（林后十二14-15上）末了一句更好的翻译是，「我也甘心乐意把我自己和我所有的，都为着你们花费出来。」这就是一个健康的使徒在奔跑中该有的经历。当你这样奔跑的时候，应该会产生这一个结果。这个结果太好了。

被加拉太人当作仇敌

保罗在加拉太书说，「无知的加拉太人哪，耶稣基督钉十字架，已经活画在你们眼前，谁又迷惑了你们呢？」（加三1）又说，「如今我将真理告诉你们，就成了你们的仇敌吗？」（四16）你不要小看这句话。保罗第二次出外传福音，那时候加拉太的众教会还非常好，甚至把提摩太推荐给他（徒十六1-2）。岂知，短短几年，整个加拉太众教会就把保罗当仇敌了。人怎么会变得这么快？因为人离弃了基督，在基督之外有了贪图。保罗在奔跑过程中经历了不合理的事，就是他在加拉太劳苦的结果，竟是被加拉太人当作仇敌。

被哥林多人质疑他的动机和职分

保罗后来到了腓立比，经过帖撒罗尼迦，经过雅典，来到哥林多。保罗第二次行程工作的中心就是亚该亚省的哥林多。哥林多是个商业城，人看重的是钱，所以哥林多人问两个问题：第一，保罗到我们这里来，到底是爱我们，还是爱我们的钱？第二，保罗是不是真使徒？你看，亚波罗讲起道来，娓娓动人，保罗却是气貌不扬，言语粗俗（林后十10），他到底是不是神的执事？保罗被哥林多人质疑他服事的动机和职分，这也是他经历的不合理的事之一。

被以弗所教会离弃

保罗第三次传道劳苦的中心是以弗所，他也借着以弗所教会兴起许多教会，结果以弗所教会带头离弃他。保罗说，「凡在亚细亚的人都弃离我」（提后一15）。以弗所在亚细亚省。保罗这一生中所经历的好像都是不合理的事。主似乎要告诉他，保罗啊，你的盼望没有别的，你的盼望就是我。

我相信若有人问保罗，「为什么在这种处境里，你还是这么喜乐？」他要回答，像我这样一个罪人中的罪魁，竟然配为着主的名受羞辱，我怎么能不喜乐？不仅这样，当这么多人离弃我的时候，不正是主的同在加多的时候吗？我若贪图一个地盘，我若贪图一个工作，我会有我聪明的作法，但是主从来没有这样带领我，主只带领我好好地尽我的职事。我唯一所盼的，是我所兴起的教会信心增长的时候，我劳苦的界限就扩张出去了。

被同工离弃

提后四章10节，「因为底马贪爱现今的世界，就离弃我往帖撒罗尼迦去了；革勒士往加拉太去﹔提多往挞马太去。」这时保罗所经历的是极其孤单，他被同工们离弃。但我们要问，为什么保罗的同工底马会离弃保罗，去贪爱现今的世界？我相信那是对保罗工作的失望，他看见末了凡在亚细亚的人都离弃保罗（一15），心想这条路不能再这样走下去了。人对工作一失望，马上看见世界的可爱，什么世界？宗教的世界。

其实世界是残酷的，宗教的世界是世界中最残酷的一个世界，世界所有的东西都有妥协，只有走极端的宗教（就是邪教）没有妥协。宗教百分之百是主观的，宗教是最残酷的。弟兄们，你服事教会，慢慢你会觉得服事主真难。你要记住，不要对主失望，要告诉主：「主啊，做工虽然艰难，你还是我的主。」唯有你这样的执着，现今的世界才不能吸引你。

独有路加与他同在

保罗在末后的日子，他成了一个孤单的使徒。同工们一个个离去，他写信给提摩太，说，「独有路加在我这里。」（提后四11）路加是个医生，他是照顾保罗的身体的。保罗年纪大了，感谢主，主赐给他一个医生，一直和他在一起，照顾他的身体。独有路加在我这里，说明他的境况凄凉。

被主的兄弟雅各出卖

保罗最后一次上耶路撒冷的时候被捉拿，我绝对信保罗是被出卖的。谁出卖他呢？主的兄弟雅各。有的学者说，那些劝保罗去献祭的人，也就是在圣殿里喊「除掉他」的其中一些人（参徒廿一章）。是谁劝保罗去献祭？主的兄弟雅各，也就是那时耶路撒冷教会的长老，权力最大的控制者。保罗被雅各出卖了，但是保罗没有像旧约的约瑟那样经历神的高举。

弟兄姊妹，我愿意告诉你，没有一个属灵的人不被弟兄出卖的。倪柝声弟兄被教会开除，他是被出卖的；那出卖他的弟兄，都是他所服事的。倪弟兄在世的时候，他也没有被神高举，他只是过一个艰苦的一生，直到殉道为止。大概很少有属灵的人到后来不被出卖的，并且不是每一个被出卖的人都被神高举。保罗被出卖了，至终他也没有得着高举。神高举他什么呢？唯一可说的，就是他的书信。在主耶稣之后，整个基督教的信仰，乃是借着保罗的书信建立起来的，那是神所给他的高举。这就是奔跑一生的使徒保罗。


附4 保罗奔跑只为赢得基督

前言我们提过，本书若有副标题，可以定作：「奔跑超绝的一生」。使徒保罗一生到末了，他说，当跑的路我已经跑尽了。他跑尽了他的道路，他追求到了他的标竿，就是赢得基督自己。同样地，保罗跑过的路，今天我们也要跑。他所跑的这条路，就是跟随主的路。诚然，当我们这样跟随主的时候，我们没有一个人敢起来说：「我是有把握的」，我们只感觉不配。虽然不配，我们还要说：「主啊，就算我是瘸子，我也得跑这条路；就算我力不从心，我也得跑这条路。保罗打过的仗，我愿意持守着；我当跑的路，我一定要竭力来跑！」这样，我们就能产生奔跑的、超绝的一生。

我再说，一生奔跑的保罗，在他身上有许多人不能想象的经历。换句话说，他的每个经历都是不合理的，他的每个经历似乎都是不合法则的。圣经是说：「人种的是什么，收的也是什么。」（加六7）人若这么爱主，人「收」的就应该是主。可是主会讲：「你想『收』我吗？到监牢里去。你想『收』我吗？我就让你挨打五次，每次四十减去一下。」这些经历都说明一件事：你要跟随主，撒但就会用一切方法叫你滑出去。有时候是罪来了，有时候是物质的世界来了，这些试诱通通会叫你滑出去。对于爱主的人来说，最厉害的试诱还是宗教的世界。宗教来了，也叫你滑出去，叫你不知不觉守住一个东西，却离开了主耶稣。可悲啊！你守住的是从主耶稣来的，你守住的是联于主耶稣的，你却离开了主耶稣自己。

亲爱的弟兄，许多时候我们告诉主：「我真是爱你，我也单单爱你。」不知道为什么，我们最后所守住的、所要的、所占有我们的，却不是主耶稣，而是「属于主耶稣的」。这些「属于主耶稣的」，或许是在教会中得着弟兄们的喜悦，或许是在教会中能有一些服事，或者是能为主讲道，或者是能获得一些回报⋯⋯

弟兄啊，当我们来走主的路的时候，我们从来就不盼望我们的劳苦能得着什么。我们若劳苦，是主叫我们劳苦。跟随主只有不断地舍弃，没有得着。我们要得的只有基督自己，不是在基督里劳苦所得的果子。我们在基督里劳苦，一路下来，主从来没有说：

「因为你这样劳苦了，我就给你一些好弟兄。」

「因为你这样劳苦了，我就给你一些教会。」

「因为你这样劳苦了，我就叫别人称你作主的仆人。」

「因为你这样劳苦了，大家就对你加倍尊重。」

不！岂不知，人所期望的「报答」，都不知不觉会把我们从奔跑的路上带出去。

我们要学习一件事—专注于奔跑。我们不能作一个工，盼望这工作的果子归给自己；我们不能有一个劳苦，盼望这个劳苦的结果归给自己。我们只有一个盼望：「主啊，只要我活着一天，我就愿意奔跑一天；只要我活着一天，我就愿意争战一天，好叫你得着荣耀。」

弟兄姊妹要注意，撒但喜欢告诉人：「你不能跑，你不能跑！」是的，有太多的事会来，叫你不能奔跑—罪恶来了，你就不能跑了；世界来了，你就不能跑了；在教会生活里有一点成就，你也不能跑了，因为你会感觉：「现在我有一点得着了，要我丢弃万事，要我把这些都丢了，不可能！」弟兄们，事实上，你若真丢了，你才发觉跟随主、起来奔跑主的路是何等轻省。

感谢神，使徒保罗是一个奔跑的人。这位在神的主权里被神得着的保罗是最有恩赐的一位，他不仅人聪明，性格好，并有一个机会完完全全活在旧约里面，再有一个机会百分之百把旧约的丰富转换到新约里面。我们能说，这两千年来，主没有可能再得着一个人高于保罗、胜过保罗。他被提到三层天去，被提到乐园里去，他的确摸着神经纶中一些核心的事物。这样一个主所大用的仆人，竭力追求，又厉害地服事主，为主做工，但是我们的主却又在祂的主权里对他有非常奇妙的安排，使他经过许多不合理的经历，和许多不可思议的挫折。即或这样，我们深知也唯有经过如此一生的保罗，才能够写出提摩太后书，告诉我们：「我现在被浇奠，我离世的时候到了。那美好的仗我已经打过了，当跑的路我已经跑尽了，所信的道我已经守住了。从此以后，有公义的冠冕为我存留，就是按着公义审判的主到了那日要赐给我的；不但赐给我，也赐给凡爱慕他显现的人。」（四6-8）求主怜悯我们。

只是我先前以为与我有益的，我现在因基督都当作有损的。不但如此，我也将万事当作有损的，因我以认识我主基督耶稣为至宝。我为他已经丢弃万事，看作粪土，为要得着基督。—使徒保罗

这不是说我已经得着了，已经完全了；我乃是竭力追求，或者可以得着基督耶稣所以得着我的。弟兄们，我不是以为自己已经得着了；我只有一件事，就是忘记背后，努力面前的，向着标竿直跑，要得神在基督耶稣里从上面召我来得的奖赏。—使徒保罗

那美好的仗我已经打过了，当跑的路我已经跑尽了，所信的道我已经守住了。—使徒保罗

只是我先前以为与我有益的，我现在因基督都当作有损的。不但如此，我也将万事当作有损的，因我以认识我主基督耶稣为至宝。我为他已经丢弃万事，看作粪土，为要得着基督。—使徒保罗

那美好的仗我已经打过了，当跑的路我已经跑尽了，所信的道我已经守住了。—使徒保罗

只是我先前以为与我有益的，我现在因基督都当作有损的。不但如此，我也将万事当作有损的，因我以认识我主基督耶稣为至宝。我为他已经丢弃万事，看作粪土，为要得着基督。—使徒保罗

这不是说我已经得着了，已经完全了；我乃是竭力追求，或者可以得着基督耶稣所以得着我的。弟兄们，我不是以为自己已经得着了；我只有一件事，就是忘记背后，努力面前的，向着标竿直跑，要得神在基督耶稣里从上面召我来得的奖赏。—使徒保罗

那美好的仗我已经打过了，当跑的路我已经跑尽了，所信的道我已经守住了。—使徒保罗

只是我先前以为与我有益的，我现在因基督都当作有损的。不但如此，我也将万事当作有损的，因我以认识我主基督耶稣为至宝。我为他已经丢弃万事，看作粪土，为要得着基督。—使徒保罗

读经系列22

提摩太后书研读（下）

着 作 者： 朱韬枢

编辑整理： 美地出版社编辑部

字义研读： 朱韬枢，朱弘硕

出 版 者： 归主出版社 网址：http:// blog.yam.com/cclmolive

发 行 人： 李正一

发　　行： 华宣出版有限公司 CCLM Publishing Group Ltd.

台北县中和市连城路236号3楼

电话：(02)8228-1318　 邮政划拨：19907176号

传真：(02)2221-9445　 网址：www.cclm.org.tw

香港地区： 橄榄（香港）出版有限公司 Olive Publishing (HK) Ltd.

总 代 理 中国香港荃湾横窝仔街2-8号永桂第三工业大厦5楼B座

          Tel:(852)2394-2261　Fax:(852)2394-2088　网址：www.ccbdhk.com

新加坡区：益人书楼 Eden Resources Pte Ltd

经 销 商 29 Playfair Road #02-00 Lin Ho Building, Singapore 367992

          Tel：6343-0151　 E-mail：eden@eden-resources.com

          Fax：6343-0137 Website：www.edenresource.com.sg

北美地区：北美基督教图书批发中心 Chinese Christian Books Wholesale

经 销 商 603 N. New Ave #A Monterey Park, CA 91755 USA

Tel：(626) 571-6769　 Fax：(626) 571-1362

Website：www.ccbookstore.com

加拿大区：神的邮差国际文宣批发协会

经 销 商 Deliverer Is Coming International Publishing

          B109-15310 103A Ave. Surrey BC Canada V3R 7A2

          Tel：(604)588-0306　 Fax：(604)588-0307

澳洲地区：佳音书楼 Good News Book House

经 销 商 1027,Whitehorse Road,Box Hill, VIC3128, Australia

Tel：(613)9899-3207　 Fax：(613)9898-8749

E-mail：goodnewsbooks@gmail.com

美术设计： 郭秀佩

承 印 者： 橄榄印务部

行政院新闻局登记证局版台业字第2600号

出版时间： 2014年4月初版一刷

年 　 份： 18 17 16 15 14

刷 　 次： 07 06 05 04 03 02 01 著作权所有，翻印必究

A Study of 2 Timothy (II)

By Titus Chu

Chinese Copyright © 2014 by Olive, a division of CCLM

All Rights Reserved

1st Edition：Apr. 2014

Cat.No. 40321

ISBN 978-986-6769-37-5（精装） Printed in Taiwan

国家图书馆预行编目资料

提摩太后书研读／朱韬枢着. -- 初版. -- 新北市：

归主出版：华宣发行, 2014.04

  册；　公分（读经系列；22）

ISBN 978-986-6769-37-5（下册：精装）

1. 提摩太后书　2.圣经研究

241.7812 103002875


序

诗歌的产生，是人里面最细嫩感觉的流露。人在神面前祷告的感觉，常常还赶不上唱诗的感觉那么细、那么嫩。你要知道，神要我们有细嫩的感觉。这些细嫩的感觉像气，透过高的真理，丰富的经历，新鲜的灵感，向人发放出来。保罗说，「因为我们在神面前，无论在得救的人身上或灭亡的人身上，都有基督馨香之气。」(林后二15)香气一发放出来，人是无法逃脱的。哦诗歌，就是在香气的原则里！人对主最高的享受，是浸透在诗歌的香气中！

基督教几十万首好的诗歌，累积了历世历代圣徒在主面前经历的菁华，每一首都是一个基督徒值得珍藏的宝贝，特别的是，这些可宝贝的经历都可以放在「爱」的主题下，如《歌中之歌》向我们所举起的爱旗！爱，原是一个天废地弃仍历久不变的旗号；本书四十二首诗，六个分卷，每一卷都立在爱的旗号下。爱，是直到永远的主题，是每一个基督徒一生不可不唱的歌！

《你不可不唱的歌》收录古今四十二首感性的诗，年代横跨数百年，可谓「风茄放香，在我们的门内有各样新陈佳美的果子；」(歌七13)本书是收取朱韬枢弟兄自二○○○年来在各地讲述的诗歌信息，配上词谱编辑而成，同时，我们也将可查考的「作者简介」及「写作背景」一并收放在其中，以供圣徒们进一步了解。确实，唱诗是一门学问。一个会唱诗歌的人，不仅自己蒙恩，他若在聚会中会唱诗歌，也帮助人能唱诗歌，他真是教会的祝福！


前 言

亲爱的弟兄姊妹，当你来享受诗歌时，一定要配合你「所是」的经历，也就是配合你属灵的情形。如果人问你，你现在有没有一首喜欢的诗歌？你回答「没有」，那表示两个可能：一个是你受压太重，唱不出来；一个是你离主太远，无歌可唱。「无歌可唱」说出你身上需要有一个新的复苏。你若是在主面前受压太重，甚至连活命的指望都没有，你还是需要一首歌，来叫你重新得力；你若是离主太远，你更需要一首歌，来恢复你和主之间健康的关系。

‧诗歌是你属灵情形的温度计

无论你跟随主多少年，你不能没有诗歌。不仅这样，你现在喜欢的那首诗就是你属灵的温度计，你的「体温」高不高，从你的诗就能看得出来。譬如说，你若是喜欢一首喜乐的诗，这说出你或者在谈恋爱，或者刚找到工作，或者最近特别享受主自己。你若是喜欢「祂所赐的十架虽然沉重，不会重逾于祂恩典，」就说出你现在的环境不太顺利，或者你和主的关系不一定那么好。

这里也请你注意，你喜欢什么样的诗，你就唱什么样的诗，不要太在头脑里分析。唱诗是不能勉强的，不要勉强去唱你感觉构不上的诗，但是你可以告诉主，「主啊，我最近唱的都是这类的诗。主啊，我是不是在你面前需要有一个转机？我是不是在你面前需要有一个新的开始？你是不是在我身上需要有一个更深的工作？」你若是在主面前一直这样的学习诗歌，你的一生将会得着很大的帮助。

许多爱主的人都能见证，他一生在跟随主的路上，有许多关口都是借着诗歌才通过的。有的诗歌叫他里面得着复苏﹔有的诗歌叫他里面得着加力﹔有的诗歌叫他里面对主更有开启。这些诗歌就成为他在跟随主的路上应时的供应。

‧爱是你一生不可不唱的歌

有一件事十分确定，一个健康的基督徒一定喜欢唱爱的诗歌。弟兄姊妹，今天你也应该借着唱爱的诗歌，来开始你跟随主的道路。你若要好好将自己奉献给主，起来跟随主，一定要从爱的诗歌开始。我们应该特别注意擘饼聚会，这个聚会的特点就是叫我们能摸着主的爱，享受主的爱。在擘饼聚会中，我们唱的诗歌大部分都是一些主爱的诗歌，以及主的爱在我们身上该有的情形。如果有人问你，「你最喜欢哪一种聚会？」你若能回答说，「我最喜欢擘饼聚会，在那个聚会里，我觉得自己和主何等的亲近！主的爱感动我，在我身上成为我的享受；主的爱叫我复苏，在我的生命里产生新的水流！」那么，你就是一个健康的基督徒。

我愿意说，一个跟随主的人，一定要懂得享受爱的诗歌。你这一生在主面前走得好不好，长得好不好，与你在初期跟随主的时候，对爱的诗歌的享受是成正比的。当你开始爱主、追求主的时候，爱的诗歌唱得越多，在爱里浸透得越深，和主的关系越甜美，爱在你的身上就越有动力、越有感力，你这个人在跟随主的路上也就越健康。今天我们来看诗歌的分类时，会发现关于爱的诗歌并不多，可是你要注意，主的死是祂的爱，主各面的供应是祂的爱，主各面的经历也是祂的爱。在这样的爱里，我们享受于祂，我们奉献于祂，我们认定于祂，我们受捆绑于祂，我们甘心走在祂的道路上，与祂有密不可分的交通，也与祂一同经历各种试炼，等候祂的再来！

哦，这样的「爱」不是一个情绪的东西，不是一个情感的东西；这样的「爱」是你在情感里和这位活活的、满有人位的主之间所产生的一种健康的关系。弟兄姊妹，「爱」和「主」是不可分的！每一个在诗歌里摸着爱的人，都会对主产生许多的鉴赏、许多的宝爱、许多的倾吐，和主之间产生隐密的关系。在这隐密的关系里，你的祷告完全是向着主的，这个祷告是没有人可以听的；你在这里向主说的一切话，是不能对别人说的。

当你和主之间产生这样亲密的关系时，你里面没有一件事是主耶稣不知道的。因着爱主的缘故，你可以将你的刚强，你的软弱，你的得胜，你的失败，你的豪迈，你的追求，你的限制，甚至于小小的罪在你身上的辖制，都很坦然的告诉祂；同时，你可以告诉祂，「主啊，你知道我就是这样一个人，但是主啊，你知道我爱你！」

弟兄姊妹，当你借着诗歌摸着主自己，和主产生爱的关系之后，你就和主紧紧地联结在一起；这样，爱的诗歌就能在你身上产生一种组成。在这样的组成里，你不仅唱诗，你也认识了自己，摸着了一个真理，看见了一个启示，渐渐地，主也能将祂自己构成在你身上。相信这样的实行会成为你一生跟随主、追求主的健康根基。我再说，弟兄姊妹，你一定要会享受爱的诗歌，借着这些诗歌在主面前倾心吐意，让你最深处的感觉、最里面的话语，都能让主知道。


卷一：爱的享受

他带我入筵宴所，以爱为旗在我以上。(歌二4)


1 轻 诉

朱韬枢

【诗歌词谱】

【作者简介】

朱韬枢 （Titus Chu, 1935-）,浙江绍兴人，自幼随父过军旅生活，后转至台湾。一九五三年信主，五四年开始过教会生活，随即热烈爱主，绝对奉献。一九六三年毕业于台湾大学外文系，后赴美深造，以副教授之职供职于大学图书馆。一九六九年蒙主呼召，全时间侍奉主，逐渐成为主手中可用的器皿，神忠心的管家，众教会的祝福。他积极与圣灵配合，在非洲，亚洲，北美洲服事数百处教会。他的侍奉不拘泥于成规，试图打破僵硬，老旧的聚会模式，让圣灵享有绝对的主权和自由，使人摸着新鲜，活泼的灵，享受主活而有功效的话。他用自己一生的经历，咀嚼圣经，不断实践真理，帮助圣徒在点滴生活中经历基督。他关爱每一位圣徒，低肩负重，殷勤劳苦在圣徒中间，成为众圣徒跟随主的榜样。

朱韬枢的书行之有年，中文著作已逾五十多本，七十几册，如《创世纪鸟瞰》、《民数记鸟瞰》、《歌中之歌》三册、《馨香之气》、《诗篇》八册、《罗马书研读》、《使徒行传研读》、《腓立比书研读》、《提摩太后书研读》、《腓利门书研读》、《马太福音研读》、《会幕》、《彼得！彼得！》、《戴维》、《以利亚与以利沙》、《给你亲爱的姊妹》......。他的语言注重灵感，契合意境，洋洋洒洒，带圣徒进入一幅幅惟妙惟肖的圣经图画，感受圣灵的鲜活，主话语的滋润。

他所写的诗歌不多，至今只有六十多首，大多是一九七二至七三年所作。他的诗歌大多是感性的，是从灵感来的，这灵感的来源或因他在主面前有特别的享受，或有一些特别的经历，或圣徒们中间有一种特殊的需要，或经历了特别的幽谷，或对一个丰富的真理有启发性的进入，或在与主交通时所产生的呼求。他写作诗歌的中心都放在人对基督的经历，和对圣徒的爱心。

【写作背景】

一九七二至七四年，朱弟兄有两年的时间在台北陪同一批青年人追求圣经。那是一批单纯热烈爱主的青年人，他们聚在一起，不要天，不要地，不要名，不要钱，只单单纯纯要主的自己，也全心渴慕起来跟随主。是在那样的气氛里，作者有感而发，随着一首旋律的弹奏，于一九七三年夏天写下这首诗歌。

【诗歌信息】

这首诗歌是诗人为着应付当时教会中青年人的特别需要而写的。在那时候，圣灵有一种特别的工作，满有膏油的运行，弟兄姊妹一唱这样的诗，都有很强烈的反应，也因此才会带进一种复兴。那时候主在教会中工作所产生的果效，一直到今天众教会还在享受。无论是带头的同工也好，无论是份量比较显明的负责弟兄也好，有许多位都是经过那段时间的培养而成全出来的。

这是很简单的一首诗歌，唱起来很有感觉。第一句说：

因着你将我吸引，我才能跟随紧紧，

知你是包容无限，我一生经历不尽。

这句话是平凡得不能再平凡，没有一个高深、难懂的字，念起来非常的顺畅。第二句说：

你好似美丽凤仙，显在荒野的世间，

又好像馨香没药，珍藏在我的胸怀。

「凤仙花」的颜色是美丽的，红色的凤仙在一片绿野中间，是特别显出的。倪柝声弟兄说，一棵凤仙花在旷野的葡萄处中，就特别显出、衬出基督的特殊了。「你好似美丽凤仙，显在荒野的世间，」认真说，「世间」就是一个荒野，里面不仅荒凉，而且可怕。世间有许多随时准备好要来吞吃你的事物；但是主，美丽的主，好像是在这荒野的世间里，那特别标出、十分显明而又吸引人、叫人珍赏的一棵凤仙花。

「又好像馨香没药，」没药，取自于歌中之歌，我以我的良人为一袋没药，常在我怀中（歌一13）。没药是指一位受死的基督。主耶稣降生的时候，有几位博士(或说星象家)从东方来到犹大的伯利恒，找着了那孩子，就揭开宝盒，向祂献上黄金、乳香和没药(太二11)。主耶稣钉在十字架上，有兵丁拿没药调和的酒给祂(可十五23)；祂死了以后，又有尼哥德慕带着没药和沉香来安葬祂(约十九39)。这些都证明，没药是说出主的死。在我们跟随主的路上，我们要知道，这是一条死路。主怎么死，我们愿意联于祂的死，也在祂死的形状上与祂联合生长(罗六5)。这时候，诗人的心愿是，「主啊，这个世界我不要了，我愿意活在你的死里面！」所以他说，你好似美丽凤仙，显在荒野的世间，又好像馨香没药，珍藏在我的胸怀。最后他说：

哦，愿你听我轻诉，从此后我无别主，

你丰富给我享受，你生命引我成熟。

「从此后我无别主，」作诗的人有一种感觉，「我只有主，除了主之外，我没有别的！」这样的发表是很有诗意的，「主啊，我什么也没有，我只有你了！我这一生只有基督，在基督之外，再没有别的了！」「你丰富给我享受，你生命引我成熟。」有的版本把「引我成熟」印作「使我成熟」。就着诗意来说，「引我成熟」可能比「使我成熟」更好。成熟的过程一定是神圣的生命在前面引领你，叫你借着与神圣的生命相调，而生发出真正的生命成长。


2 细 语

朱韬枢

【诗歌词谱】

【作者简介】 见第1首。

【写作背景】

这是作者一九八四年初一个人在外地，各面都感觉孤单，没有同心，没有同伴，只有默念主的一生，觉得有主一切就够了的情境下所写的。

【诗歌信息】

这是一首满有感觉的诗，是一个人享受到主的甘甜，尝到主的情爱，经历到主的拯救，饱尝到主的馨香所产生出来的。这首诗一面描述主的一生，一面也见证一个爱基督的人在主的爱里该有的认知。这是一首满有诗意的歌，调子非常甜美，用词也富有情意。诗中的每句话都非常简单，但是非常摸人。

‧主的所是满有价值

诗人开头即宣告主的所是有绝对超越的价值。他说：

有何比蜜甜，莫非你情爱；

有何比膏香，莫非你名；

有何比晨露，更新鲜滋润；

莫非你自己，浓郁芬芳。

「有何比蜜甜」，指明主的情爱；「有何比膏香」，指明主的名；「有何比晨露」，指明主的自己。这里说出一个基督徒跟随主有三步的体认。一个爱主的人最先摸着的，是主的情爱，那是比蜜更甜的；第二步是摸着主所成就的一切，那是馨香又是超过一切的；第三步是说到主的自己，那就像晨露一般新鲜滋润，是满带着经过黑夜而在复活里的浓郁芬芳。

‧主的一生满了经历

所以第二节，诗人就来描述主的一生：

你曾何孤单，飘泊人世间，

口中满恩言，心满情爱，

你爱的流露，医治人创伤，

但有谁领会，你心你意？

知道主孤单的人很多，享受主情爱的人很多，得着主恩言供应的人很多，得着主医治的人也很多，在这么多的蒙恩人中间，主在地上时有谁领会祂呢？今天又有谁领会祂的心和祂的意呢？请你注意，诗人在这首诗中都是用每一节的最后一句来作一个深度的描述。第三节说到主向着神的绝对：

你面如坚石，行走无畏惧，

你面对撒冷，活神旨意，

主在地上时，没有作任何自己的拣选，祂的一切都是与神的心意是一致的。

至终去经历，最黑暗时刻，

你被挂木上，神人共弃。

哦，这是叫人震撼的话，不仅人不要祂，连神也弃绝祂；当祂被挂在木上的时候，祂不仅经历了人的嘲谑，祂也经历了神的审判，这就叫祂能成为我们的救主。第四节说到主的埋葬：

一切都失去，你藏黑夜里，

一切都过去，你卧洞里，

至尊的一位，竟这样消失？

最可爱一位，竟睡墓里？

祂并没有死，不过是到阴间去，那时候，一切又是何等的黑夜呢？！一切都失去，一切也都过去，但那至尊的一位也要消失吗？最可爱的一位竟睡在墓里吗？

他也描述那时众人的感觉，第五节：

盼望都消失，期待也离去，

曙光都遮蔽，黑暗遍地，

哦！我的爱主，你为何失丧，

哦！生命的主，竟成死寂。

这是描述主在复活升天前，那些跟随主的门徒们和那些爱主的妇女们所共有的感觉(约廿1-11)，这感觉也该是许多基督徒在经历死的时候所共有的感觉。认真说，这也是许多基督徒忠心来跟随主时所必须经过的一段经历。这里说，主好像向我们是隐藏了，主好像是离去了，曙光遮蔽，黑暗遍地。就在一切都成死寂的时候，第六节说：

你却来显现，显在复活里，

馨香又荣耀，慈爱的你。

哦，这是何等叫人喜乐、振奋，叫人觉得荣耀的事！主来了，祂怎么来呢？是在复活里来的！当祂再来的时候，祂是馨香的，祂是荣耀的，祂又是满有慈爱的；不仅这样，下一句又说：

你复活生命，藉爱得流出，

你升天权能，成我实际。

祂复活的生命借着祂的爱流露出来了，祂升天的权能成为门徒们的经历了。

亲爱的弟兄们，你还记得主在复活后所显出的奇妙的事吗？祂先是向马里亚显现，这显现说出祂是何等一位亲爱的主；祂再向彼得和十二个门徒显现，这显现说出祂在爱中是有何等甜美的眷顾；祂再向往以马忤斯去的那两个门徒显现，这显现又是何等带着祂在升天中的鼓励；至终在橄榄山上，主又对他们有何等的祝福和宣告。

‧我全人全心怎不归主

这首诗的结束又是何等的甜美，当我看见这样一位主，当我也经历这样一位主，当我也交通于这样一位主的苦难，至终在我身上也产生出一种生命的成熟时，诗人就说：

我今看你面，万事都消减；

我今尝你甜，万事逝去；

我今沐爱中，情意何甘甜；

我全人全心，怎不归你？

是这一位比蜜更甜，比膏更香，比晨露更新鲜的主，经过一个过程之后，才来得着他整个的人，叫他的全人全心，怎不归主！哦，这是何等甜美的经历！这个经历是一个人看见主所经历的，也交通于主所经历的，最后所带进的神圣宣告。

弟兄姊妹，一首好的诗歌，不仅要有灵感，还要有引子。什么叫引子？引子就是诗歌的中心。一个好的引子会产生出丰富的内涵，像这首诗歌的第一节就是个引子。这个引子所配上的调子非常的美，它叫你唱的时候，很容易从里面产生一种感觉，「哎呀，我的主太好了！」不仅这样，这一节还用了「蜜」、「膏」和「晨露」来与主相比，是从这里引进一切对主的经历。


3 沉醉在你爱里

朱韬枢

【诗歌词谱】

【作者简介】 见第1首。

【写作背景】

这是作者一九七三年初在带领青年人有一种复兴之后，因服事者们不能同心而在深夜里看见环境的艰难，心受煎熬，进一步得着基督同在的认定时所写的。

【诗歌信息】

这首诗歌说出我们追求主的过程是爱，所得着的是主。说到爱主，不仅是感觉的问题，情操的问题，丰富充盈的问题，更是在里面摸着一个人位的问题，这个人位就是主自己。「爱」和「主」是不可分的，这个爱是联于一个人，就是主自己。

‧我惟一的至宝是你

这是一首很有感觉的诗歌，它的发表非常的好。第一节：

沉醉在你爱里，滋润新鲜，让你爱来浸透，远比蜂蜜甘甜。

你爱紧握我手，引我往前；我时依你胸臆，饱尝你爱情。

从这里开始，词意和曲调都高起来了，

我切慕，哦主，筵宴你爱里，让你爱将我遮蔽。

然后有一个很强烈的转弯，

你以爱为旌旗──你的自己，你的爱原与你为一。

「你以爱为旌旗，」这是取用歌中之歌里的话，祂带我入筵宴所，以爱为旗在我以上（歌二4）。「你的爱原与你为一，」弟兄姊妹，你不能享受了爱，却没有祂；你也不能有了祂，却没有爱。主的爱原与祂为一。

第二节：

你是我至宝爱，独一的你；你是我爱对象，是的，是你自己。

你要知道，像这样的词就是非常好的词。一面来说，这词非常的浅，非常的容易懂；一面来说，这词又非常的强烈，「你是我爱对象，是的，是你自己。」一首真正的好诗歌，就应该有这样的意境。下一句说：

若你仅赐救赎，和你爱情，我知这都不能满足我心灵。

主，我今天蒙了你的拯救，享受了你的爱，但是没有你的自己，我的心灵还是不能满足的。

我切慕，哦主！得着你自己；我深知一切是你。

满带爱情的你，我所追求，我惟一的至宝是你。

对诗人来说，其他的一切都没有什么价值；他只有一个切慕，「一切发生在我身上的事，一切我所经历中的事，主啊，你都在其中，都是可以叫我来得着基督的！」这里说出，作诗的人在跟随主的一生中，他惟一所要的就是主的自己。

这首诗歌的第一节比较平淡，一般爱的诗歌，像这样的写法很多；第二节比较特殊，有个意境能够突显出来。第二节叫人非常有感觉，非常可取用，说出一个人在主面前的情形，不仅非常单纯，而且非常健康。最后结束的话是，「满带爱情的你，我所追求」，这又回到主的爱来了。我追求的是主，是一位满带爱情的主，所以，我享受的是主的爱，我得着的是主自己；我享受的是主的爱，我经历的是主自己。这个爱不是经历的中心，主才是经历的中心，因为「我惟一的至宝是你」。

‧培养细腻的灵来唱诗

弟兄姊妹，我愿意说，当你来唱这样的诗时，你不能是一个粗糙的人。一个粗糙的人很难唱诗。一个人若是粗糙，就只能唱军歌，不能唱诗歌。你想要好好唱诗，学作一个唱诗的人，你千万不可以粗糙。但不是说，你这个人要细致到一个地步，风一吹就倒，遇点事就碎，那就太脆弱了。

一个唱诗的人必定是一个纯洁的人，他向着主非常的单纯；一个唱诗的人也必须是一个细腻的人，譬如这首诗歌说，「你是我至宝爱，独一的你；你是我爱对象，是的，是你自己。」不知道你有没有看见，这一句话里共有四个「你」，若是你这个人不细腻，三个你，五个你，对你都是一样的；爱的对象、义的对象、恩的对象，对你也不会有差别。一个唱诗的人一定要培养出细腻来。如果你觉得自己不够细，你一唱再唱，就唱出灵来了；你再慢慢地唱，灵也就细腻起来了。

亲爱的弟兄姊妹，你在主面前要有一种渴慕：「主，我这个人不细，但是我愿意常常唱诗歌，早上唱，晚上唱，求你教我用诗歌培养自己的细腻，叫我对许多事物能满有感觉，非常的敏锐，也叫我对一切事物有一种健康的认知。」你要把唱诗当作一种健康的操练。每一天都花五到十五分钟，学一首诗歌或唱一首诗歌。你不会每一天都有摸着，但是慢慢地，你能借着诗歌摸着主，当你摸得深了，你不要让这个感觉过去，你要住在那个感觉里与主交通，半个小时，一个小时，甚至一个多小时，这会叫你整个人好像进到一个神圣奥秘的范围里，说不清是什么，却有一种感觉，觉得真好，觉得真甜美，觉得和主的关系真亲密，觉得主在我身上真有价值，觉得我这样跟随主真高尚！


4 活着在于你神圣的爱

朱韬枢

【诗歌词谱】

【作者简介】 见第1首。

【写作背景】

一九九八年，作者在前去看望多伦多教会的路上，因一个姊妹给他一首音乐的曲调，情深感人，心生灵感，所以写下了这首诗歌。

【诗歌信息】

这是一首描述我们如何享受主，经历主的诗歌。

‧我活着是在于你神圣的爱

第一节：

新鲜你犹如那清晨的甘露，

滋润你犹如那潺潺的溪流；

我敞开我的胸怀向你来倾诉，

述说我的衷情，享受你的爱。

在早晨，主是那么新鲜，那么滋润，像甘露，像溪流；甘露说出神所是的清新，溪流说出神供应的无限。当我们这样遇见主的时候，我们会乐意敞开我们的胸怀，向主述说一切，也享受祂的爱情。

第二节说出我们在爱里享受基督时的经历。当我们向主述说爱的时候，也就是祂的爱浇灌在我们心中的时候，这样的爱在我们的灵中会像活泉满溢。这样的爱也会焚烧我们，叫我们单一的、纯洁的归向祂。所以第三节就说出，这爱的焚烧不仅烧去一切，也炼尽我们在祂爱里的所是，叫我们能活出祂那无瑕疪的爱。第四节：

在你里我充满你爱的生命，

在爱里我见证你神圣合并；

我一切刚强软弱爱里都消失，

我活着是在于你神圣的爱。

这一节说出爱中享受的结果，是叫我们充满了爱的生命。祂不仅成为我们的享受、供应、能力、扶持，也叫我们能合并于祂的所是，享受到在爱里与祂完美的联结。在这样爱的波涛之中，我们一切的刚强软弱，爱里都消失。这首诗结束在一句甜美的见证，「我活着是在于你神圣的爱」，哦，这是何等的见证。

‧一切刚强软弱爱里都消失

这首诗唱完之后叫人感觉，一个跟随主的人就应该有这样甜美的一生，什么刚强，软弱，得胜，失败，都变成没有价值的事了。弟兄姊妹，「我一切刚强软弱爱里都消失」，这句话说得太好了！基督徒常常喜欢看自己的刚强，或是自己的软弱，为什么？因为缺少对主爱的享受！弟兄姊妹，你若是对主满了爱，你就不会有这些感觉，「我刚强，我软弱，我得胜，我失败，」这一切都在主里消失了！很可惜，这首诗歌的旋律太美，词也太好，人在唱的时候，很容易不知不觉失去了主。

‧神不愿意人完美

请你注意，这里有一个原则，就是神不喜欢在自己之外有任何完美的人事物。传道书三章11节说，神造万物，各按其时成为美好，又将永远安置在世人心里。但是你要知道，神没有许可人成为完美。神好像在宇宙中只留下祂自己是完美的，除祂之外，没有一个人可以是完美的：没有人说一个真理，可以是完美的；没有一个人在主面前的经历，可以是完美的；没有一个人来跟随主，主许可他是完美的。神是嫉妒的神，祂绝不让我们高举一个人过于祂，也绝不喜欢我们跟随一个人过于祂，这是神的律。

你从神所用的仆人的历史来看，神好像总是在他们身上留下一些缺欠。譬如挪亚，我们看他是太好了，可以在山顶上劳苦一百年，为神造一只方舟；他所看见的异象，所有的劳苦，所忍受的冷嘲热讽，实在是叫人觉得不可思议。在这样漫长的时间里，他内心要经过多少的煎熬，也许他会说，「主啊，你是不是在开我的玩笑？我已经在这里造了六十年，七十年，八十年，九十年了，原有的木头都开始朽坏了，我也已经在换木板了，主啊，你怎么还不来？」在这里，我们看见挪亚似乎是一个完美的人，他完全信靠神，神也供应他一切的需要。

但是洪水以后，挪亚作了农夫，种葡萄酿酒，他喝完酒之后，人醉倒了，就在帐棚里赤身露体。你想，神为什么许可这样的事发生？神为什么不叫他走出方舟，完成使命之后，就离开人世？我告诉你，因为祂知道我们会盖一座挪亚庙来敬拜挪亚，祂就显露一点他的软弱给我们看。神要我们看见，祂只许可祂自己是完全的。

我们再看亚伯拉罕。人若是因着软弱而说谎卖妻子，这是可以原谅的，但是你知道，亚伯拉罕卖了一次又一次，你想，一位信心之父竟然是个职业的卖妻者？！圣经说他生艾萨克时，彷佛是从一个已死的人，生出了子孙来（来十一12）；也就是说，是神在他身上产生了生机的复活，才叫他在晚年时能有子嗣生出来。但是，他后来竟然用神给他的能力去娶妾，又生了许多儿子。哦，我们不得不希奇，这位信心之父连以实玛利都得赶走，为什么还要生那么多儿子？这里你看见，神做事是很奇妙的，祂许可这些事发生，就是来告诉我们，祂不愿意人完美。

‧只有神自己是神

弟兄姊妹，神对于「祂自己是神」的这个坚持，是我们不能想象的。这就是神的「圣」。神不许可任何人和祂平起平坐。撒但之所以成为撒但，不是因为牠造反，牠对神的认识比我们深得多，牠那里敢造反，牠不过是想坐在神的旁边，沾祂一点的荣耀而已。牠似乎是说，「我不吃肉，喝点汤总可以吧！我不能作神，我坐在神宝座旁的一角总可以吧！」就是这样，牠立刻成了撒但，同那些一同背叛的天使从天上被赶下来，成了神的对头。

撒但的意思就是敌对者。牠不是要推翻神，但是无论神要做什么，牠都要有点意见。今天我们也要注意，若是在教会中，无论长老要做什么，我们也都要有点意见，就是落到撒但的原则里去了。有一天，我们若和撒但有一个对话，牠一定也有一肚子苦水，有一堆的话要说。牠也许会说，「神造我们就是要我们有一番作为，我其实也没有想作神，我只是想离祂近一点，给祂的帮助多一点。怎样离祂最近呢？就是坐在祂旁边，多给点意见嘛，我哪里想造反？我脑子还没动，神已经知道我要作什么了，我哪敢作仇敌？你把我都高估了啊！」我们相信，作为一个神的敌对者，牠一定也有一番说辞。所以保罗在罗马书中就不说对与错的问题，他只说：「人哪，你是谁，竟向神顶嘴？被塑造者岂能对塑造他者说，你为什么这样造我？」(罗九20)保罗不跟你说对错，他只说神有主权这样做；不是讲理的问题，是神的权柄的问题。

‧完美只存在神自己身上

亚伯拉罕以后就是艾萨克，艾萨克也学他的父亲，说谎卖妻子(创廿六7)。艾萨克之后就是雅各，他是一个欺诈狡猾的人，他的不完美实在太明显，叫我们不能欣赏他。

摩西似乎就很完美，只是他将近一百岁的时候，娶了一个古实女子为妻，叫人觉得不成体统。对于这件事，有解经家说，这是象征基督爱罪人，这种说法完全是不切实际的。我们只能说，人是不完美的，神只愿意我们爱祂，不许可我们爱祂之外的人事物。

如果你把圣经的人物一路看下来，每一个人都有或多或少的缺点，特别是士师记中的人物，更是满了不洁，满了败坏，满了欲望，最是不能与神相配。史百克弟兄说，「我每一次读完士师记，都需要去洗一个属灵的澡。」为什么？因为那卷书太肮脏了。

我们再看戴维，圣经说他是一个合乎神心意的人(徒十三22)，而这样一个合神心意的人，也犯下一场杀夫夺妻的罪(撒下十二9)！弟兄姊妹，但是神说戴维是合乎祂心意的人，是一点也不以为耻的，为什么？因为神有一个律，祂不喜欢人完美，这个完美只存在神自己身上！

‧寻求完美是跟随主的难处

在属灵人的传记里，盖恩夫人的传记是最摸人的。好比说，她受到使女的欺侮，就当做十字架来接受。另一面来说，她如果真是从主那里接受十字架，就不应该把它写出来，应该当作是她与主之间的一个秘密。她写出来就表示她里面还有感觉，一面她要把这个经历属灵化，一面又不能纯属灵化，这就说出人还是不完全的。我再说，神没有许可一个人完全，我们也不必在乎人完全不完全，神根本就没有许可人完全！

亲爱的弟兄，你要注意，我们喜欢塑造偶像，塑造偶像的诀窍就是把人做成完美，特别是中国人有这个倾向。中国人特别喜欢塑造一个完美的领袖，凡是他所说的永远是对的。哦，不是这样！你想，多少人民只有一个头脑，只有一个声音，这完全是不合理，也完全是违反神造人的律的。一个国家只要有这样一个「完美」的领袖，整个国家立刻就会成为一座「监牢」；他叫人死，人就得死，他叫人活，人就活了。哎呀，这是最叫神厌恶的。

弟兄姊妹，寻求完美是我们一生跟随主的难处；特别是情感丰富的人，他一切都是要美的，都是要好的，如果不是美好的，他就宁可丢弃。不，你要领会，我们若要追求完美，就要追求神；我们若要得着完美，就要得基督；除了主之外，没有完美的！哦，这个认识对我们一生是非常实用的，也是我们来跟随主时非常宝贵的功课。


5 我有一位奇妙的救主

泰德门

【诗歌词谱】

【作者简介】

泰德门(C.A.Tydeman)。

【写作背景】 不详。

【诗歌信息】

这是一首清纯、属天、诗意丰富、经历深广的诗，多少年来一直帮助我们走在跟随主的路上。第一节描述主的爱情，写诗的人说，主的爱是举世莫如，比深海还深，比高天还高，又新又陈，又摰又真，不分境地，不理晚早。哦，这是少有的既属灵又优美的描述。

从第二节开始，诗人就来细述为什么祂的爱情又深又高又新又陈又摰又真：

祂在天上位分至尊，天使、天军无不拜顿，

却因情爱非常坚强，以至愿意撇弃穹苍，

来寻迷羊，并且受戕，舍了天福，又失世赏，

祂寻我，赞美祂的名！

他说祂是话成肉身的那一位，坚强的来寻找我们，也为我们受死；又说，祂是舍了天福，又失世赏。

第三节：

祂的道路实在孤单，没有同心，没有同伴，

祂的所有患难忧愁，惟祂自己和神知道；

不知道弟兄姊妹有没有这样的经历？当你听见有弟兄姊妹被误会，或者遭受煎熬的时候，你要知道，这时他就要经历主耶稣所经历的，主耶稣也是这样过生活。哦，每一个真正跟随主的人，都要走这样的路，就是要经历「你的道路实在孤单，没有同心，没有同伴，你的所有患难忧愁，惟你自己和神知道！」即使整个教会都起来反对你、逼迫你，你里面还要知道，「主啊，我和你是同心的！」换句话说，当你要走主的道路时，不要寻求人的了解；当你要跟随主时，也不要盼望人的称赞。这一首诗歌应该是你这个人在主面前的心愿，你要告诉主，「主啊，我实在愿意有这样的经历！」不仅这样，你也要说，「主啊，只有你了解我，只有你知道我所经过的是什么！」

第四节：

不久悲惨日子就到：祂被人卖，祂被人告，

祂就如此零丁孤苦，头戴荆冕，身受鞭伤，

为我之故，来髑髅处，忍辱受死，疼痛独当，

祂救我，赞美祂的名！

诗人说，祂不仅爱我、寻我、见我，祂还要救我，哦，赞美祂的名！

第五节，这个得救的人见证说：

一生一世，我要述说，祂的爱情超人能度，

当我至终被提祂前，住在祂所豫备的城，

我心所羡，是见祂面。并要敬拜，高声颂称，

我爱祂，赞美祂的名！

许多基督徒都在说，「我得救了，现在我等着上天堂。」但是这里说，我心所羡，是见祂面，当我住在圣城里时，我还是盼望见到祂，「并要敬拜，高声颂称，我爱祂，赞美祂的名！」

我们要注意，这五节诗歌的过程：第一，在永远里，祂爱我们；第二，在话成肉身里，祂寻我们；第三，在祂的寻找里，祂见我们；第四，在祂的受死里，祂救我们；所以这里结束的话是说，一生一世，我们要述说祂的爱情，至终我们要被提见祂，也要高声的颂称：「我爱祂！」

这一首诗歌，从第一节的「祂爱我」，到最后一节的「我爱祂」，中间的起、承、转、合写得非常好。就着灵感来说，它很有诗意；就着中心来说，它很有内涵；就着经历来说，它很丰富；就着启示来说，它非常的认定；就着真理来说，它非常清楚。这首诗几乎样样都好。


6 你爱为何这挚！这宽！这博！

约瑟夫史坦内特

【诗歌词谱】

【作者简介】

约瑟夫史坦内特（Joseph Stennett，1663-1713），生于英国伯克夏的阿宾敦，一般认为他是最早的英国浸信会诗歌作者。他的作品集共有五册。他的诗歌影响许多的诗人，其中之一就是艾萨克华兹(Isaac Watts，1674-1748),后来人称艾萨克华兹为「圣诗之父」。

【写作背景】

史坦内特说，他所以写出这首诗歌，是因为我们能给主最上好的就是我们的爱。我们爱祂，因为祂先爱我们。

【诗歌信息】

这是一首向着主唱的诗歌。第一节：

我的救主，你爱为何这挚！这宽！这博！

不然，我心、我命、我力，那肯完全归你！

这首诗歌从一开头就非常的高，它宣告说，「主啊，我整个人都是你的，因为你的爱实在太深，你的爱实在这挚，这宽，这博！」

第二节：

我们爱你，因你自己上下千秋无匹；

我们爱你，因你忍受十字架的耻羞。

「上下千秋无匹」，这是何等有诗意的一句话！但这上下千秋无匹的一位，也是为我们钉在十字架上的一位。

第三节：

人爱所夸，不过就是代友受死的事；

但你却为仇敌被杀！谁曾如此爱法？

弟兄姊妹，除了主耶稣之外，有哪一个人曾为他的仇敌受死？主的仇敌是谁？就是我们！我们少有人认为自己是主的仇敌，是等到我们蒙了光照，才知道在我们没有信主之先，我们对神的抗拒和对主耶稣的鄙视，都说出我们就是祂的仇敌！这时，我们就能感觉，「主啊，像我这样的仇敌，你竟然为我受死，这是何等的爱！」

第四节：

虽然你有神的形像，安居荣耀天乡；

但你却来成为奴仆，亲历忧患、痛苦。

这首诗的每一节里都有一个对句，第一句说出一个情形，第二句就说出另外一个情形。

第五节：

你愿凡事都像世人，（除了罪恶无分，）

好叫我们完全像你，虽然前此不一。

「好叫我们完全像你，虽然前此不一」，换句话说，我们要越来越像主。

第六节是来解释第五节的「像你」：

像你温柔、像你坚刚、像你在凡事上！

荣上加荣，天天更变，直到与你相见。

这意思是，「主啊，当我这样像你的时候，这个像你的过程，就是我变化、得荣的过程。」所以他说，「荣上加荣，天天更变，直到与你相见。」请你注意，这一句话把生机的救恩说得非常清楚。

说到生机的救恩，我们总是说，人先要重生，重生以后要圣化，圣化以后要更新，更新以后要变化，变化以后要模成，好像上小学一样，一年级叫做重生，二年级叫做圣化，三年级叫做更新，四年级叫做变化，五年级叫做模成，到六年级毕业时就荣化了。是不是这样？不是！生机的救恩对一个蒙恩的人来说是一个整体，不是一个一个的阶段。

我们以得荣作例子。我们不是长到最后的阶段才得荣，我们乃是从一个程度的荣耀，长到另一个程度的荣耀里去(林后三18)。当一个人得救的时候，立刻会有一个程度的荣化。你想，若有一个人今天刚得救，主突然就回来了，照「上小学」的观念来看，他是不是要对主说，「主啊，请你等一等，我才小学一年级，荣化离我太远了。」不，主如果现在就回来了，而你才刚得救，照着你得救时那一点微弱的、幼稚的、基本的生命的组成，还是有一种的荣化。你要知道，每一次你亲近主时，那个亲近都能叫你在生机的救恩里更往前、更变化、更荣化。

最后一节：

我们的主，我们的心，珍藏你的爱情；

今后我们对你尊名，永要感激、恭敬。

这首诗歌若有不完美的地方，就在于它的最后一句话。最后一句话像一篇道理，灵感不够丰富。无论如何，像这样的诗，你若学习能背唱，是会叫你很有感觉的；甚至在会中，不用乐器伴奏，直接来唱，也是非常有享受。


7 你的爱过于人所能度

玛莉席克顿

【诗歌词谱】

【作者简介】

玛莉席克顿（Mary Shekleton，1827-1883）住在爱尔兰的都柏林，她虽然一直有病在身，仍旧写了许多诗歌和信息。她的一生就像圣经所说的，「她作了她所能的」（可十四8）。

【写作背景】

这首诗歌是在1863年首次出版。诗人说，虽然我们不知道如何描述「基督那超越知识的爱」（弗三18），我们仍试着来描述；虽然知道我们赞美得不好，我们仍旧学习赞美；虽然我们「不能在这地方，测度、讲论、颂赞爱的泱漭」，我们仍旧向这爱的一位敞开，并让祂来充满。在将来的永远里，我们要一直歌唱祂的大爱。

【诗歌信息】

这首诗歌不仅说到我们对主爱的享受，也说到我们在祂爱里的经历；这个经历是积极的说出主的爱在人身上产生了得胜的情形。

‧主，我渴望赞美你的爱

这首诗歌的第一节是说「你的大爱过于人所能度，」第二节是说「你的慈爱过于人所能论，」第三节是「你的奇爱过于人所能赞」。这些发表都说出一个人开始摸着主的爱，有了一种享受之后，就产生出一种渴望，「主啊，我真想知道你的爱到底有多丰富，你的爱却超过人所能测度！我真是想到处去告诉人你的爱有多好，你的爱却过于人所能讲论！我真是想起来高声赞美你，你的爱却太好了，永远赞美不尽！」这个渴望一面是向着自己，一面是向着别人，一面是向着主。

这首诗的开头非常高。第一节：

你的大爱过于人所能度，我救主耶稣！但不堪的我，

真要知道牠的高、深、长、阔，好叫牠的能力越显越多

在我身上！

一个摸着主爱的人都会有这种感觉，「主啊，你这么爱我，这个爱叫我追测不尽，测度不完，我实在不配，我也实在不堪，但这不堪的我，真要知道这爱的高深长阔，好叫这爱的能力越显越多在我身上！」

第二节：

你的慈爱过于人所能论，我救主耶稣！但我的嘴唇

要向远近罪人劝诲谆谆，告诉他们，你爱能解忧困，

并赐喜乐。

这一节非常的有诗意，翻译者的水平实在是高的，才能翻出这么高品的东西来。

第三节：

你的奇爱过于人所能赞，我救主耶稣！但我的心坎

总要歌唱那爱，这大！这满！因为恶性如我，也得恩湛，

来亲近神。

虽然我是赞美不完，但是我还可以歌唱那爱，这大！这满！「因为恶性如我，也得恩湛，来亲近神。」哦，这句话发表得真高，真好！

‧主，我来你这爱的良港

第四节：

我今虽然不能在这地方测度、讲论、颂赞爱的泱漭，

但我要带我的虚空心房，来到你这爱的泉源良港，

求你充满！

哦，这个感觉多好！一个基督徒若是能唱这一节，就证明他的属灵情形有点稳当了。你知道，我们的光景常是摇摇晃晃的，今天在这里，明天就不知道在那儿了。很少人领会，跟随主需要一个好的根基。一面来说，这个根基是在于生命；一面来说，这个根基是在于爱的经历。

举例来说，当你回到家觉得很累的时候，你的女儿正好来陪你，你也陪她。她知道你很累，要你睡觉，又不敢说；你也觉得很累，想睡觉，又不愿意她走。这时，他们父女俩在一起真有味道，看看电视，说些家常事。然后女儿说，「爸爸，你休息了吧。」你说，「不，妳再陪我一会儿。」过一会儿，你说，「女儿，妳可以走了，你也累了。」她又说，「我再陪你一会儿。」哦，你看见，这里不仅有生命的关系而已，还有爱的关系。这个爱的关系成为一切健康关系的桥梁。家人彼此的关系是这样，我们与主的关系也是这样。

‧主，我爱你又爱我自己

几乎每个爱主的人都喜欢唱第五节。有的人因着「赖皮」唱这一节，有的人因着「爱主」唱这一节。什么叫因着「赖皮」唱这一节呢？当你失败了想要回转向主时，又觉得不好意思，你只好唱：

我真是一个虚空的器皿，对你从无一次恋慕深情，

但我却能一再来你面前，求你怜恤、帮助，得你恩典，

因你爱我！

我们和主的关系常常是很微妙的。原则上，很少人是不欺负主的：犯罪的时候，知道主的宝血有功效，马上拿来用一用；离开主太久的时候，想到主还这么爱我，马上流下眼泪来。这样的人都可以说是「赖皮」。哦，「赖皮」的基督徒总是想尽办法找主的麻烦。

这里，爱主的人会说：「我真是一个虚空的器皿，因为我不能测度祂的爱，不能讲论祂的爱，也不能够完全赞美祂的爱，这时我就领会，哦，我对你从无一次恋慕深情！」这个「你」就是指这位活活泼泼的主。主若肯来光照，我们就要看见，「主啊，我对你这位活活的主，从无一次恋慕深情！说我不爱你，我觉得冤枉；说我爱你，你也觉得冤枉。我好像爱你，又爱许多属于你的事物；我好像愿意为你活着，又搀杂了许多不是你的事物！」

有一位在主里很深的姊妹，多年前由一位弟兄带领来到教会中。后来这位弟兄出卖了主，也出卖了许多弟兄姊妹。这位姊妹提到他，说了一句话，「有一次我见到他，人很可亲，留一撮小胡子。」哦，他「留一撮小胡子」，这句话叫人感受很深。这位弟兄留一撮小胡子，说出他仍然爱己，欣赏己，这就成了他出卖主的原因。

一面来说，一个基督徒应该飘逸、属天、不拘束、不呆板、不活在律法里，他的人应该非常蓬勃，他的生活应该很喜乐，即使主给他各种环境，他的身上仍然显出一种超然的情形；另一面来说，一个基督徒身上不应该有爱己、欣赏己的特征。我告诉你，凡是爱主又欣赏己的人，很难在主里长得好。因为他整个心思都放到自己的身上去。他没有领会，「我是一个虚空的器皿，我没有能力，没有办法，也没有可能再来爱我自己！」亲爱的弟兄姊妹，许多属灵的功课都是在一些点点滴滴的经历里学的，不是在道理里学的。

我们唱这一节诗应该很有感觉，「主啊，我真是一个虚空的器皿，我虚空到一个地步，对你从无一次恋慕深情。主啊，我没有真正爱过你，我也没有从深处爱过你，我却能一再来到你面前。主啊，我跟随你这么多年，背叛你这么多次，你仍然爱我，哦，主啊，我感谢你！」

‧主，你真是一位爱的神

第六节：

哦，我主，求你用爱充满我，领我到天上永活的江河，

让我用简单的信到那里，倚靠、鉴赏、称羡并享受你，

不再他求。

「不再他求」的意思就是不再要求自己一定要能测度主的爱，一定要能讲论主的爱，一定要能赞美主的爱；也不再要求自己一定要能得胜，不再有软弱；这时你只能说，「主啊，在你之外，我无所要求！」

第七节：

当我面对面看见我救主，当我在祂的宝座前俯伏，

那时，我就要希奇并歌唱，祂的大爱如何深、高、阔、长，

并要敬拜。

写诗的人说，「主啊，当我与你面对面的时候，我不仅要看见你，要认识你的爱是这样的奇妙，我还要敬拜你，你是这样一位爱的神啊！」弟兄姊妹，这样的诗歌，乃是满有经历的诗歌。写诗的人不仅摸着爱的感觉，爱在他的身上也成为他的经历与享受，至终，他的一生乃是一个被主的爱所充满的一生。


卷二：爱的认定

锡安的众女子啊，你们出去观看所罗门王！(歌三11)


8 我是个罪人蒙主恩

詹姆士 格雷

【诗歌词谱】

【作者简介】

詹姆士格雷（James Martin Gary，1851-1935）生于纽约市，曾任英国国教教士，至终成为慕迪圣经学院的院长和校长。除了担任九年的校长，他也写了许多书，身任司可福串珠圣经（Scofield Reference Bible）的七位编辑之一，这本圣经的讲解是以普里茅斯弟兄们的教导而著名。

【写作背景】

詹姆士格雷有两首很简单、甜美的诗，这是其中一首。他说：我们对于救恩享受的维系，是因我们能领略基督在十字架上的代死所为我们成就的一切，这是我们因信从神所得的恩赐。

【诗歌信息】

‧一切我所有，无非是接受

这是很有灵感的一首诗。第一节：

一切我所有，无非是接受；

这话不简单，你要知道，基督徒比世人还要面子，基督徒不但要人的面子，要神的面子，还要保护一个堕落之人的面子。这首诗很有意思，写诗的人没有什么面子，他说，「一切我所有，无非是接受，」没有什么不是主给我的；又说：

全是恩所赐，在我信之后；

所以不自夸，也不自尊，我是一个罪人蒙主恩！

你不要以为罪人蒙恩是一个最基本的道理，有的人一生还说不出这一句话来。你能不能说，「我什么都不是，我不过是个罪人蒙主恩」？你如果真有这个体认，「我只是个罪人蒙主恩，」你就会是一个为主而活的人。

‧我是个罪人蒙主恩

副歌说：

我是个罪人蒙主恩！我是个罪人蒙主恩！

这是我身分，荣耀归给神，我是个罪人蒙主恩！

「我是个罪人蒙主恩！」这句话说得很直接、很明亮，所以再说一遍，「我是个罪人蒙主恩！」说完以后，他没有什么好的发表了，事实上也不能有更好的发表，所以他说：「这是我身分，荣耀归给神，我是个罪人蒙主恩！」这首诗唱起来是叫人很有感觉。

‧若非神怜悯，灭亡怎能逃？

第二节：

从前我愚昧，罪恶辖我心，使我的脚步完全远离神；

今被主寻回，能不欢欣？我是个罪人蒙主恩！

「今被主寻回，能不欢欣？」我们今天被主寻回，怎么能不快乐！「哦，我要快乐，我要欢欣！」可是我们这个人很古怪，我们是生在律法下，活在律法下，长在律法下，也被律法定罪死而后已。在我们的感觉里，我们是今天被主寻回，怎么能不追求圣经？今天被主寻回，怎么能不参加礼拜？我们往往是想遵行外面的律法，来回报主的恩典。少有人领会自己得救、被主寻回之后，是要欢欣喜乐，因为得着了那神圣生命的逍遥！

第三节：

流泪有何用，功行有何效？

流泪是指自己这个人说的，功行是指自己所追求的方式。诗人说；「我看见自己是这么软弱，这么失败，我就不好意思见人，更不好意思见神，我成为一个流泪的人。但是流泪有什么用呢？流泪没有用，我就竭力追求，我就进入一切的丰富，我就投入现今的流中，」这就是功行，「但是功行有何效呢？」下一句：

若非神怜悯，灭亡怎能逃？

弟兄们，我告诉你，就算是最好的属灵操练，若是没有基督，也只会叫你枯死而已。任何取代基督的人事物，都是基督所厌弃、所厌恶的。你高举一个人过于基督，主不会喜欢的；你高举一个方法过于基督，方法是会死的。你在教会生活中越久，你越会看见许多的做法，也会经过许多的方式，但一切都如诗人所说：若不是神怜悯，灭亡怎能逃？灭亡是逃不过的！

第四节：

我爱我救主，心中乐欢腾，我这蒙恩人不能不说明，

我这蒙恩人不能不说明；让我再说明─用尽声音─我是一个罪人蒙主恩！

「我爱我救主，心中乐欢腾，」这里写得不够好，好像是故意写出来打结的，但唱起来还是很顺。「我这蒙恩人不能不说明，」这些话感觉上不像是一个受过教育的人写的，句句却很实在。这首诗歌虽浅，却实在摸人！

‧诗歌说出作者的所是

这首诗所描述的经历没有一个人没有，没有一个人会说我不明白这首诗说的是什么，一个刚蒙恩的人就能写出这样的诗，但是你唱的时候不觉得堆砌，不觉得做作，他所说的就是他这个人。「我是谁呢？我就是个罪人蒙主恩典，我也不敢自夸，我也没有自尊。」他的话真挚，叫人觉得他不爱面子，也不装样子。或许也可以说，这是作者写诗时的灵感，不一定是他的所是，但是能写出这样的诗，就说出在他身上有一定的构成。

人在花前月下时，一定是在一种特别的心情里，会说一些话，也会作一些事，等到一进入现实生活之后，他才会发现他所说的和所作的，不一定是真实的。写诗歌常常也是这样。从这里你知道，属灵不是绝对的，乃是相对的；没有一个人可以站在神面前让神来看，每一个人都是在神的怜悯里。若是有一个人是完美的，神绝不会准许他存在；他若真是完美的，神就只好回来了，否则神就会容许他，让他里面不合式的情形被暴露出来。

弟兄姊妹，你往往觉得自己很好，但是你要知道，那是因为主对你的保守，主若稍微把手松一松，你就会发现你这个人有这么多的不好，「我这个人竟然差劲到这个地步！」你会说，「我的软弱、失败、堕落竟是这么深！」这时候，你就没办法爱面子，你也没有面子可爱了。

倪柝声弟兄的嫂嫂作过一个见证﹐有一天她跟倪弟兄说：「哎呀，人把你说得那么坏，你竟然什么都不说！」倪弟兄就回答她：「嫂嫂，我比他们说的还要坏！」弟兄姊妹，你说不说得出这句话？我们都是爱面子的，我们都喜欢给自己找理由，每一个理由都用来保护自己的完全。这里你看见，写诗的人有一种纯真，他在主面前有一种说不出的安祥。

‧学习写出自己的发表

「我是个罪人蒙主恩！」像这样简单的副歌，你要学习在开车的时候，一个人走路的时候，随时都背唱得出来。然后再用这个调，或用这个灵感，写出更合乎你个人情形的发表，不一定要印出来给大家，你可以自己唱。譬如你可以说，「我过教会生活有许多年，生命不长进，天天在听道，聚会又聚会，总不得胜，我是个罪人蒙主恩！」你这样一唱，一下子就把所有的追求、所有的重担都丢弃了！

再譬如，你可以说，「我出去传福音，总无人得救，因为我劳苦，却没有基督，今天我要来大声宣扬，我愿在基督里叫人得救！」这样，你就把你里面的负担都写出来了。你不要把属灵的事看作是某一个层次的人才能作的，不，你只要有灵感，你就能够写诗歌。

你不要在教会中聚会多年，到后来变得叫人害怕。你长得好了，就成了属灵霸道；你长得坏了，就成了地位霸道，只会靠自己的资历说，「我在教会中三十年了，我作长老的时候，你还没有生出来呢！」亲爱的弟兄们，我们都需要唱这首诗，「我是个罪人蒙主恩」，这就是我们的福音！


9 哦神，是你召我们

玛莉彼得斯

【诗歌词谱】

【作者简介】

玛莉彼得斯（Mary Bowley Peters，1813-1856）生于英国，丈夫是约翰‧麦克威廉‧彼得斯牧师（Rev. John McWilliam Peters）。她写了许多诗歌，收录在弟兄会的诗歌集里，也出版了58首诗歌在《Hymns Intended to Help the Communion of Saints》（《帮助圣徒交通诗歌》，London: Nisbet Co., 1847）里面。她还写了七册的The World’s History from the Creation to the Accession of Queen Victoria（从创造到维多利亚女王即位的世界历史）。

【写作背景】 不详。

【诗歌信息】

这是一首说到基督说得非常好的诗歌。这是一个很爱主的人，因着享受主，在圣灵的启示和感动里，写出我们和神之间产生的亲密关系。诗中没有高的真理，却有很实际的经历。这首诗歌唱起来叫人很享受，作者是Mary Bowley Peters姊妹，她流露出的灵非常洁净。这是一首属于「敬拜父」的诗歌，我们拿它来结束擘饼聚会非常的合适。

第一节：

哦神，是你召我们来看你的儿子，

祂是你心的奇珍，祂行完你意思；

我们因你肯白舍你的独一心爱，

才知你心是真切要救我们脱害。

「哦神，是你召我们来看你的儿子，」换句话说，神心头的愿望只有祂的儿子。弟兄姊妹，我们作为一个基督徒，认真说没有别的，就只有基督，我们有的是基督，得的是基督，享受的是基督，经历的是基督，活出的是基督，见证的还是基督。这首诗歌这样来说到基督，实在是满了柔细的感觉，唱起来的感觉很好，调子和词也配得好。

第二节：

哦，圣父，怜悯的神，我们因子的名，

才敢向你常求恩，才有永远生命。

你耳所常爱听闻，悠扬如音乐的，

已叫我们的灵魂，脱尽所有猜疑。

「才敢向你常求恩，才有永远生命。」恩典是从基督而来，生命也是从基督来的。「才敢向你常求恩，才有永远生命。」当你觉得神是那么美的时候，你就会从一切的不安里出来。这里对于基督的描写非常实际，非常的摸着人。

第三节：

战兢罪人心常怕你永不忘先前，

但祂一次的受罚，使你不再记念。

当无什么可以使我们得自由时，

父，你爱子的受死，还了我们罪值。

「怕你永不忘先前」或许可以说成「怕你永不忘刚才」，似乎我们的每一个「刚才」都有难处，所以我们这个人总是害怕，觉得自己又得罪主了。「」哦，这实在是叫人很有感觉。

最后一节：

哦，你怎么能喜欢我们这样的人？

我们岂非使你难，岂非见你就恨？

一个不认识主的人说他爱主，就觉得自己是给主很大的面子；一个真认识主的人，就会希奇像我们这样的人，主怎么还要？！这里说，「我们岂非使你难，岂非见你就恨？」弟兄姊妹，或许你觉得自己还没有到这个地步，但是你仔细想想，在你没有信主之先，你岂不是抵挡主的；在你信主之后，你又不要那些联于主的，弟兄姊妹你可以不要，教会生活你也可以不要。

哦，真希奇，最希奇！这是神圣奥秘，

从前发声如雷的，说：罪人，我属你！

从前发声如雷的，也就是审判我们的这一位神，祂说什么？祂说：「罪人，我属你！」

这首诗歌虽然是说到基督，又不是直接来描述基督，诗人是从我们和神之间的关系来看基督，并对基督有非常好的描绘。原则上来说，你若喜欢唱这种诗，你就比较容易亲近神。你若是一个心思太重的人，你就更应该好好地唱这样的诗歌，借着这诗和圣徒们一同来享受主，亲近主；这样，有许多难处都不再会是难处。认真说，今天许多道理上的争执，都是因为灵里没有摸着主的缘故；若是摸着主了，所有的争执，所有道理上的辩论都不会是问题了。


10 你这神的隐藏的爱

特斯提根

【诗歌词谱】

【作者简介】

特斯提根（Gerhardt Tersteegen，1697-1769）成长的地方在今天的德国。他是奥秘派著名的一位弟兄。幼年时，他的父亲就离开家庭，所以他是在单亲、贫困的家庭里长大。他接受主之后，一个人独居在小茅屋里，以织缎带维生。有好几年的时间，他为忧郁症所苦，一直到他得着救恩的确据才得释放。在离开改革派教会（Reformed Church）时，他成为一个有名的带领者；但他没有因此开始一个组织或运动，他只是打开家，帮助那些寻求属灵引导的人，一般都有30到40位等着见他。照着天然的个性，他宁可过单独安静的生活，如今他也把照顾人当作神所给予的职责。他的影响力达到德国、荷兰和斯堪地那维亚各地。他共写了111首诗歌，多是一面织布，一面与主交通而得来的。

【写作背景】

一般认为这首诗歌是特斯提根最好的诗歌，描述出他敬虔的一生。他借着一位有心爱主的信徒一段挣扎的经历来告诉我们，我们渴慕主却也很容易被其他事物吸引而离开祂。这首诗歌一节接着一节，带我们看见，有一个人在基督里得安息的旅途，乃是开始于他流荡的心，追求又寻不着，最后只盼望主挪开身上所有的阻碍，将肉体钉死在十字架上。整首诗是一段向主的祷告，诗人藉此盼望主在我们身上成就我们所达不到的，而这又是祂所愿意的。

【诗歌信息】

这是一首很有深度的诗歌，你初期蒙恩来唱它的时候，仍然会很有感觉。也就是说，虽然它很深，只要你有一点心愿来爱主，你来唱这一首诗，你仍会深深地被它摸着。

‧我见你的光彩，我听你的声音

第一节：

你这神的隐藏的爱！长阔高深无人知悉，

远远我见你的光彩，我就叹息望得安息；

我心痛苦，不能安息，除非我心安息于你。

作者在这里的意境和我们的领会不一样。他看见了主，看见了那个光彩，看见了弟兄们的见证，也知道主有多好，盼望得着主的安息，但是他叹息，这一切他还没有得到。所以他说：我心痛苦，不能安息，除非我心安息于你。

第二节：

你的声音，仍然隐招我来负你甜美的轭；

我虽几乎前来应召，但是惧怕前途阻隔；

我志虽定，我情却离，我欲向你，反而背你。

在他的感觉里，好像主还在那儿呼召他前来跟随祂；他虽然几乎前来应召，但是惧怕前途阻隔。从这里看，这好像还是一个年幼圣徒初期的经历。人在属灵上越年长，就越能穿山越岭，对他来说，没有什么阻隔的问题──环境越艰难，他越跳得高；越有环境，他就越属天，越能胜过这些阻隔。一个人若是在属灵上还太年轻，虽然愿意前来应召，但是想一想，又觉得不简单，惧怕前途有阻隔，他就会说：「主啊，我想要来跟随你，结果反而离开你！我志虽定，我情却离，我欲向你，反而背你。」

‧但，我是个流荡无倚的人

第三节：

全是恩典！使你吸引我心向你追求安息；

我虽追求，不能亲近，流荡的我无所凭倚；

不是我能跟随你，也不是我能转向你，完全是你的恩典吸引我来跟随你。「你一吸引我，我就来追求你！」哦，这本来是很顺当的，但是不知道为什么，连我这样的来追求，也不能亲近你。我现在的光景是，「流荡的我无所凭倚；」自从我来追求你以后，这个世界对我来说，多多少少已经离开一点，我似乎不属于这个世界了。我离开世界之后，就应该抛锚在你的里面，我却又找不到你这港口。现在叫我回到世界里，我回不去；叫我来跟随你，我又跟不上。哦，我是一个流荡、无所凭倚的人！

弟兄姊妹，这就是初期爱主的人健康的经历。你初期爱主的时候，若是能渴慕生命的成长，你就会有这首诗歌的经历。换句话说，是你真正爱主以后，你才会发觉自己是一个流荡的人，也是一个无所凭倚的人。这时候，你里面有一个呼喊，「哦，要何时不再流荡，所有脚踪向你而往？」

‧与你相争之事，求你把它割弃

第四节，他仰望主的恩典。在主的恩典和怜悯里，他说：

日下有无什么东西，与你相争来分我心？

到底我还爱什么东西？我是爱画画，还是爱唱诗？我是爱写诗，还是爱讲道？或者我是想赚更多的钱？主啊，日下有什么东西，与你相争来分我心？

呀，我求你把它割弃，让你作王无人与竞；

我心才会不再拘泥，当它藉你得了安息。

「我求你把它割弃，」主啊，我是没有办法对付这些东西的；你叫我把它拿走，我是拿不走的，我求你来把它割弃，求主自己来把它取走。弟兄姊妹，你把钱放在银行，银行倒闭了，就是主来把它割弃；你在公司工作多年，很有前途，结果公司倒闭了，就是主来把它割弃。差不多每一个好好来跟随主的人，都会作这个见证：呀，叫我丢弃世界，我丢不来，但不知道为什么，是主来把它拿走了，是主来把它割弃了。「让你作王无人与竞；」诗人说：割弃之后，主就在我身上作王，没有人再与主争竞。惟有这样，他才能得着安息，所以他说：「我心才会不再拘泥，当它藉你得了安息。」

‧除你之外，使我无求无望

第五节：

哦，我求你埋藏这己，使主（非我）从我而活！

恶欲邪情钉死绝迹，不私留一宝贝罪恶；

世界从他身上割弃之后，他的己还是很大、很活跃。「主啊，你也把这个己埋藏起来吧！」这时写诗的人发现：哦，在我的己里还有「恶欲邪情」！主啊，求你把它「钉死绝迹」，我自己也「不私留一宝贝罪恶」，我不留下任何一个东西来让自己享受。

除你之外，在凡事上，使我无求，使我无望！

弟兄姊妹，像「除你之外，在凡事上，使我无求，使我无望」这样的话，你最好能背下来，或者写下来贴在墙上。当你初期来跟随主的时候，最少有一段时间，你要有这样的心情，不要为自己打算得太好。你若是打算得太好，神在你身上能作的就很有限。当然，你也不要太中规中矩，偶尔闯一点祸也是不错，可以让你有机会来向主悔改。

‧使我赶出己意，来尝你爱

第六节：

哦主，给我无上之助，救我脱离无用之虑；

赶出己意离我心府，离我全人隐密之域；

使我作个顺命的人，不断称颂，时常感恩。

「哦主，给我无上之助，救我脱离无用之虑；」凡是担心将来要作什么的人，都要对主说这句话，因为一切的打算都是无用之虑。「赶出己意离我心府，离我全人隐密之域；」这里说，要将你所喜欢的、所要的、所宝贝的、所认为有价值的东西，都把它赶出去；也要把偷偷埋藏在你心中角落的东西，挖出来丢弃。这样，你才能说：「使我作个顺命的人，不断称颂，时常感恩。」

第七节：

求你使我时刻离地，谦卑等候听你吩咐；

求你对我时常题起，我是你爱、你命、你主；

来听你声，来觉你力，来尝你爱，是我所期。

诗人说：现在我只愿意听从主的吩咐，主说的话才算数。主时常来告诉我说，「我是你爱、你命、你主；」我就向主有一个反应，「来听你声，来觉你力，来尝你爱，是我所期。」

哦，这是一首非常能够帮助人在生命里成长的诗歌。你若是喜欢这样的诗，你就会在生命上长得好。这首诗歌满有感觉，非常坦诚，没有什么做作；它是这么的有灵感，这么的有经历，这么的有发表，也这么的有真理。就着诗歌来说，它算是很完美的一首，盼望弟兄姊妹爱唱这样的诗歌。


11 我心所追求乃是神自己

弗朗西斯布鲁克

【词 谱】

【作者简介】

弗朗西斯布鲁克（Frances Brook，1870- ?）生于英国的巴斯，她十分渴慕传道的工作，但因着健康因素，无法到海外成为宣教士。

【写作背景】

这首诗歌是布鲁克在一八九五年所写，说出作诗的人渴慕以神自己作目标。她深刻的体认到，只有神自己才是信徒未来的产业，信徒今日就可以在主里有享受。

【诗歌信息】

这首诗歌的宗教情操很强，但是内容非常好。

‧我心所追求乃是神自己

第一节说：

我心所追求，乃是神自己，不是乐与安，也不是福气。

我能出代价，达到这圣地。不是我自己，乃是祂恩力。

诗人一开头说到，他一生所追求的就是神自己。在追求神的过程中，有乐、也有安，但是他所追求的不是乐，也不是安。弟兄姊妹，大多的基督徒在初期蒙恩的生活里，他所要的就是福利平安；当他在主面前有了追求、有了奉献以后，他就认识，他所要的不是这些神所赐的福气，他乃是盼望能出一个代价，来达到神所要他达到的。这样的代价不是出于他自己，乃是出于神的恩力；是神的恩力叫他能这样的来跟随主。

第二节：

因信而向前，要得神自己，凭爱而跟随，永远不他依；

愿主拯救我脱离我自己，直到神一切充满在我里。

这一节非常有诗意，写得比第一节更顺。这里说，我往前是因着信，我要得的是神自己。我跟随是凭着爱，除了这爱之外，我什么也不能倚靠。「愿主拯救我脱离我自己，」我已经丢弃物质的世界，但是宗教意识型态的世界还在等着我，它是可以把我整个人败坏掉的。今天，我如果要来跟随主，我就要脱离我自己，直到神一切充满在我里。

第三节：

虽然这道路有时真可怕，虽然这代价常是非常大，

但是神知道何者是我需，得着神的路永不能弯曲。

在我们的经历里，这条道路不是「有时」真可怕，而是「常是」真可怕，「但是神知道何者是我需，得着神的路永不能弯曲。」你要注意，宗教的世界一来，是会叫你跟随主的时候走弯曲的路，甚至于走出卖自己良心的路。弟兄姊妹，当我们真正来跟随主时，一定要有一个认识，就是「得着神的路永不能弯曲」。求主怜悯，使我们一生不走弯曲的路。所谓不走弯曲的路，就是拒绝宗教的世界。虽然这个态度会带给我们一些难处，但也只有这个态度会叫我们在一切的环境中有主，并且得着主。

第四节：

一事我所知，祂永不会错，一事我所作，要将祂得着；

「一事我所知，祂永不会错，」换句话说，在我身上没有什么叫作倒霉的，因为我知道一件事，就是祂永不会错。就人来看，好像我真倒霉；就主来看，我所遭遇的是再好不过的。「一事我所作，要将祂得着；」从主那里来说，祂永不会错；从我这里来说，我要来得着祂自己。

一天过一天，神是我所要，至终的赏赐，神作我荣耀。

这意思是，我的荣耀只在主自己的身上。

‧得着神的路永不能弯曲

这首诗歌的字面非常浅显，内涵却非常实际。这些内涵不是情绪的，乃是你在实际跟随主的路上可以经历的，也是应该经历的，更是必须经历的。第三节尤其是最好的一节，「虽然这道路有时真可怕，虽然这代价常是非常大，」弟兄姊妹，我们不跟随主的时候，还不知道这条道路有这么可怕，也不知道这个代价常是非常大，但是在这里，你能看见诗人对神的认定，以及对基督的认定，他说，「但是神知道何者是我需」；他知道，没有什么事情的发生是没有神的主权的，没有什么事情的发生会是偶然的，一切都是神所知道的。又说，「得着神的路永不能弯曲」。

真是愿意弟兄姊妹从年轻的时候，就把这句话记下来──

得着神的路永不能弯曲！

你知道，只要你稍微弯曲一点，你是会过得顺当的；只要你稍微弯曲一点，你是会得着亨通的；只要你稍微弯曲一点，你是会享受名声的；但是这时，你也知道，你不会有神，因为「得着神的路永不能弯曲」！哦，你要告诉主，「主啊，求你叫我一生不走弯曲的路！主啊，求你叫我一生不作弯曲的人！」不错，你稍微用一点手腕，稍微用一点方法，什么问题都能解决，但是，你要学习不用手腕，不用方法，甘受厌恶，甘受藐视，惟有这样，你才能得着神作你的永分。盼望弟兄姊妹能有这样的祷告，「主啊，我愿意一生来跟随你，我愿意正直的来走你的道路，我绝不愿意成为一个弯曲的人！」求主怜悯我们。


12 父，我知道我的一生

安娜韦灵

【诗歌词谱】

【作者简介】

安娜韦灵(Anna Laetitia Waring，1820-1910)生于南韦尔斯的一个小镇尼思，一生好学，精通古典和希伯来原文，每天勤读旧约和诗篇，有非常好的圣经基础；她生长在奎克教派中，于一八四二年5月15日加入英国国教会。在写诗方面，十岁时就开始展露头角，陆续在主日杂志发表。一八五○年出版了第一本诗歌集，《诗歌与默想》（Hymns and Meditations），共32首，一八五八年出版了另一本补充诗歌（Additional Hymns）。诗评家认为她大部分的诗在属灵的思想和感觉上层次高而清纯，她将基督徒生活的种种融入诗歌时，既刚强又温和，既勇敢又可靠。她的诗歌有一个特点，不是以文学取胜，也不是用诗意，乃是有一个柔软的灵、奉献的灵、安息的灵。

【写作背景】

一般认为韦灵的一生满了患难痛苦，她曾经写过两行诗，说：「世界上有谁像我受那么多的苦，而得着那么多的安慰。」这首诗是她二十六岁时所作，她因为身体不好，帐棚一直摇来摇去，所以第一节她说：「父，我知道我的一生，你已替我分好。」同时，她也明白服事主的路乃是一条十字架的路，必须靠着祷告来维系。一个信徒盼望服事主是很健康正常的，但是许多人会根据天然的热心而忙碌。这首诗说出一个服事主的人的健康态度，我们应该在主的带领里劳苦，为着爱人而脱离对己的爱，并且只愿讨主的喜悦。她是在这样的心情里写下这首诗歌。

【诗歌信息】

这首诗歌的作者是安娜韦灵，她的诗启示出一个初信者的单纯。她是个真正的诗人，因着她有启示，她的诗歌才能写得这么深，这么好，但你又感到这个人在主面前有一种说不出的单纯。一首好的诗不仅要有启示，也要能带进启示，同时也能帮助你进到启示的实际里去。这首诗歌是深受许多圣徒喜爱的。当你来唱这首诗的时候，你的确会感觉这个人向着主是这样的干净，这样的纯洁。

‧我已知道我的一生

作者写这首诗的时候才二十六岁，但是她在主里却有一个很高深的体认。第一节说：

父，我知道我的一生，你已替我分好；

所有必须发生变更，我不害怕看到；

我求你赐长久忠诚，存心讨你欢笑。

你看她的灵感多高！照说二十几岁的人应该还是在作梦的年纪，她却已经在思想她的一生。这和我们不一样。我们分别时间来追求圣经，顶多也只是给主一年，她却是给主一生。「所有必须发生变更，我不害怕看到；」她说：「这一生中我会面临许多事，我也不害怕看到。」这不简单，人是怕变的，每逢变更来的时候，我们是会害怕的。这里说，「必须」发生的变更，若这件事是有价值的，是必须的，主，我就不害怕看到，「我求你赐长久忠诚，存心讨你欢笑。」哦，何等的甜美。

‧ 我求要得有意的爱

第二节：

我求你赐长久忠诚，存心讨你欢笑。

我求你赐长久忠诚，存心讨你欢笑。

心能与牠自己合拍，好来同情、安慰。

「我求要得“有意”的爱，时常儆醒的慧，」我求主在祂的爱里来遇见我。主那里有「有意」的爱，我这里有儆醒的慧；因着我有儆醒的慧，才能配合祂那有意的爱。「常以笑容欢迎事态，擦干不禁眼泪，」我们在跟随主的时候，是会有眼泪的，但是我们愿意欢欢喜喜的来接受一切发生在我们身上的事。「心能与牠自己合拍，好来同情、安慰。」当主这样在我们身上制作过以后，我们才能是一个帮助别人的人；当主这样在我们身上作工以后，我们才能是一个为人劳苦的人。

‧我不要有不安意志

第三节：

我不要有不安意志，急忙到东到西，

要求要作几件大事，或要明白秘密；

我要被待如同孩子，所往都是受意。

「我不要有不安意志，急忙到东到西，」我们服事主到一定程度，东想西想，常常变得很紧张，反而叫我们不能成长，这是不健康的。这里说，「我不要有不安意志。」弟兄们，我们要学习作一个祥和的人，作一个与人同在时很喜乐的人，作一个服事主却不感觉受压劳苦的人。我们这个人可以很疲累，灵里却有一种说不出的欢畅喜乐，这样，我们就不会「要求要作几件大事，或要明白秘密；」我们乃是说，「我要被待如同孩子，所往都是受意。」在我们所作的一切事上，都是主来带领的；我们无论到哪里去，无论怎么走，都是主自己来带领的。

‧我要为爱出我微力

第四节：

无论我在世界何地，是有何种景况，

我与人心有个交契，我要保守发旺，

我要为爱出我微力，为着事奉我王。

真好，这样的人实在是单纯，他不是一个落在工作里的人，他在为主作工的时候，仍旧是单单纯纯的。

‧我只要你能得荣耀

第五节：

我求你赐每日恩泽，使我能常受教；

心能从里与外调和，当我与你契交；

无论每天发生什么事，都叫我能学一个功课，叫我愿意和主有一个甜美的关系。我求主今日再赐恩典，使我里面的心能和外面的人调和起来；因着我里面和主有这样甜美的交通，我外面就显出一个健康生活的情形来。

满意只占微小旁侧，若你能得荣耀。

只要主能得荣耀，我不在乎处在什么地位。我不在乎工作作得好不好，也不在乎人看重不看重我，我只愿意主得荣耀。哦，一个人能被主制作到一个地步，不在乎自己的感觉，只求主的荣耀，实在是不容易的。你若能说，「满意只占微小旁侧，若你能得荣耀，」就真是洒脱了！

我们知道，倪柝声弟兄是个绝对摆上，又出代价来跟随主的人，他有一首诗歌说，「我今每日举目细望，审判台前亮光；愿我所有生活、工作，那日都能耐火。」我们今天能唱这首诗的人不多，我们一天的生活工作，如果有半小时能够耐火，就是一个属灵人了。凡是各样的琐事都能来搅扰我们，叫我们失去耐心，甚至大发脾气的，这样的生活实在不能耐火。尽管这样，我们却可以学习这位姊妹，或许每天还有许多的失败，每天还有许多的软弱，还能对主说第五节这样的话。在服事上，我们的满意只占微小旁侧，如果主能得着荣耀就好了！弟兄们，你要知道，我们服事的是主，我们跟随的是神，我们活着是为着神圣的托付的！

‧我心靠你若是卑下

第六节：

每条路上都有虚假，是你要我忍耐；

每种境遇都有十架，是你引我倚赖；

每条路上都有虚假，但不是要叫我失望，乃是要叫我忍耐。哦，很少有人能把受苦的经历描写得这么甜美。一般人说到他的受苦都像是一件大事，「主啊，求你来对付我！」「主啊，求你不要让步！」这位姊妹却说：

但心靠你若是卑下，无论那里可爱。

这意思是，「如果我在你里面是卑微的，我就不盼望被高举，不盼望能有成就，不盼望达到亨通，不盼望得着人的赏赐，也不盼望有某一种的显明。」有一位弟兄在交通中说一句话，他说：「弟兄，我无所求。」哦，这话听了叫人震撼！这位弟兄能够「无所求」，说出他是一个属灵的人，而这也是一件了不起的事。这个「无所求」也就是这里所说的「但心靠你若是卑下」。主用我，感谢主；主不用我，也感谢主；我能尽职，感谢主；我不能尽职，也感谢主。别人都说我好的时候，我要加倍注意；别人说我不好的时候，我还要感谢主。弟兄们，如果你所处的环境叫你失去信心，感觉没有把握，很难再往前跟随，你里面还要学习「但心靠你若是卑下」，这样，你就能说「无论那里可爱」。

‧我要完全使你欢喜

第七节说到我们跟随主的日子，有时候是艰难，有时候也是幸福的。你若是在这样的景况里，你就要说：

如果在我幸福之中，有何尚未求祈，

我是渴慕我的内衷，向你能满爱意；

宁愿不多为你作工，完全使你欢喜。

「我是渴慕我的内衷，向你能满爱意；」当主给你舒服的日子时，你不要只顾着享受，你要对主说，「主啊，我爱你，我渴慕我的内衷，向你能满爱意！」「宁愿不多为你作工，完全使你欢喜。」我不愿只在外面为主作工，我只愿完全讨主的欢喜。哦，这实在是一个很深的功课。

‧我的一生充满自由

第八节：

你爱所定我的选择，不是我的捆绳；

我在暗中受你领帅，已识你的见证：

一生充满舍己的爱，就是自由一生。

保罗说，我不是自由的吗？我不是使徒吗？(林前九1)今天我们虽然不是使徒，我们也可以说，「我不是自由的吗？我可以自由的来爱主，我可以自由的来爱教会，我可以自由的来爱圣徒，我可以自由的来爱基督的见证，我可以自由的来爱慕真理，我可以自由的来爱神圣属灵的事物，哦，我这一生乃是自由的！」

当你把自己放到一个框框里去，盼望能作出什么的时候，你的自由就会失去。然而，保罗又接着说，我虽是自由的，无人辖管，我却甘心作众人的仆人，为要多得人(林前九19)。一面来说，保罗是有约束的；一面来说，他在约束里，又是自由的。当主耶稣在世上时，祂也活在一种限制里，虽然如此，祂仍是自由的！这乃是说，一个一生充满舍己的爱的人，也就是对己无所求的人。哦，这样的人就能有自由的一生。

‧真理是从灵感实化来的

弟兄姊妹，你看见这首诗里有一种纯洁，这个人这么单纯的活在主面前，又能这么属灵，这么有属灵的领悟力，叫人来唱的时候，有说不出的供应。像这样的诗，你一定要会唱，这会叫你和主之间建立起一个非常好的关系。你在唱的时候，要试着来摸诗里面的灵，和里面的感觉。

可以说，谁若喜欢这首诗，谁在属灵上就上路了；也可以说，你若还不会从这样的诗来得着启示、得着灵感、摸着主、也享受主，你基督徒生命的成长恐怕还没有开始。你若不会唱这一类的诗，你就很难懂生命的事；生命的事是从这里源发出来的。一个爱主、愿意走生命道路的人，一定要从这里开始，学习成为一个有灵感的人。灵感能把你带到真理的丰富里，也来实化这些丰富；你所有的真理，所得到的丰富，都是在灵感里实化出来的。


13 主爱长阔高深

倪柝声

【诗歌词谱】

【作者简介】

倪柝声(Watchman Nee , 1903-1972)，生于福州，原名倪述祖，英文名叫Henry Nee。他信主之后，将名字改为倪柝声，英文名为Watchman Nee。在一九二○年左右，福音传到中国的大专院校里，许多有天资才华的学生，都被主和祂的工作所吸引。就在这时候，17岁的倪柝声在他母亲之后也接受了主。

早期倪柝声受到和受恩教士许多属灵上的成全，借着和教士的教导，他认识了背十字架的意义，这叫他能够忍受日后大半生的苦难。他多半的苦难是来自误会和毁谤，这些苦难甚至到一个地步，叫他的职事被迫停止了六年的时间，然而他认为这些苦难都是来自于主修剪的手。他所写的诗歌「我们现在默思葡萄的事」，用长长的16节来说到葡萄树的一生，就是一个信徒一生属灵的经历；这首诗的末了说到，「估量生命原则，以失不是以得；」乃是根据伊莎贝拉托特（Isabella Lilias Trotter，1853-1928）一八九五年的诗所得的灵感。

倪柝声是个博览群书的人，对于属灵书籍相当熟悉。借着阅读他人的作品以及个人的研读，他有丰富的话语职事。借着他的职事，中国兴起了许多地方教会；借着他的作品，全球各地许多信徒也得到他的帮助。他的最后20年是在中国的监狱里度过的，一九七二年，他因着信仰殉道，死后留下一句话，「我因信基督而死」。他的第一本诗歌共有184首，大部分是他挑选翻译，并加以修改调整而成，其中也有一些他自己的作品。之后他出版了第二本诗歌，共有1052首，是由他和他的同工一同编作而成。

【写作背景】

作者原深爱一位与他青梅竹马的女朋友，因为对方拒绝接受主，主也要求他把这位女子放下，他就为主的缘故，不得不放下这段感情。他在舍下这段感情以后，写了这首诗歌。

【诗歌信息】

这首诗歌是一位青年弟兄因为摸着了主的爱，而放下一切、愿意一生忠心跟随主所写的见证。这是一首奉献的诗，也是一首非常帮助青年圣徒起来跟随主时能产生一种认识和认定的诗。

‧主爱高深，我背十架跟祂

第一节是个宣告：

主爱长阔高深，实在不能推测，

不然像我这样罪人，怎能满被恩泽。

他认识了主的爱，他也享受了主的恩典在他身上的丰富，所以才有第一节这样的宣告。

第二节开始，他作出各面的见证。他说：

我主出了重价，买我回来归祂，

我今愿意背十字架，忠心一路跟祂。

他知道他不仅是一个信主的人，他更知道他是主重价买回来的，现在他愿意作一个背十字架忠心一路跟随主的人。哦，诗人的笃定真叫人觉得吃惊，他出了这么大的代价之后，他也不觉得是在出代价。我们有时候出一点代价，就盼望全世界的人都知道，但这首诗叫你感觉他不是在出代价，它让你感觉他非常的笃定，非常的有把握。

‧除主之外，在天我无所归

第三节，他来宣布他的立场：

我今撇下一切，为要得着基督，

生也死也想都不屑，有何使他回顾。

这是一个青年人因着爱主，看见了基督的荣美，享受了主生命中的加力而有的宣布：哦，我不仅撇下一切来跟随主，我是生也好死也好，想都不想；我没有什么可回顾的，我只愿意向着标竿直跑！

第四节：

亲友欲好利名，于我乎复何用？

恩主为我变作苦贫，我今为主亦穷。

他不仅宣告为主撇下一切，他也见证说，我再不以亲友为中心，我再不以个人的欲好为中心，我也不再追求世上的利名，这些对我是完全没有用处的。既然主为我降生在贫穷的加利利，孤单的生活在以色列地上，今天我也愿意为主成为一个一无所有的人。

第五节：

我爱我的救主，我求祂的称是，

为祂之故，安逸变苦，利益变为损失！

诗人说，当我这样丢弃一切来为主活着的时候，我愿意作一个爱我的救主的人，我所要的就是祂的称许，如果能得着祂的称许，安逸变苦，利益变为损失，我都觉得是满有价值的。

第六节：

你是我的安慰，我的恩主耶稣！

除你之外，在天何归？在地何所爱慕？

亲爱的弟兄姊妹，你有没有注意，第二节他说到「主，你出重价买了我，所以我撇下一切，我丢弃亲友欲好利名，我要得着你的称是，我宁可安逸变苦，我宁可利益损失」之后，第六节他就起来宣告：哦，还有一些是更高的！这里他不仅说到他对人生的拣选，他也不仅说到他对生活的态度，他更说到他全人之中所有的宣告：除了主之外，在天我无所归；除了主之外，在地我无所爱！

‧常有试探，求主施恩加力

第七节：

艰苦、反对、飘零，我今一起不理；

只求我主用你爱情，绕我灵、魂、身体。

为什么这样说？因为他所爱的，只有这一位主。他也认识自己的限制和软弱，所以第八节说：

主啊，我今求你，施恩引导小子，

立在我旁，常加我力，过此黑暗罪世。

换句话说，他知道他的限制，他知道世界的可怕，他也知道在人生的路途中，他会经历许多叫一般人不能胜过的事，这时他说：「主，求你施恩来引导我啊！」

第九节：

撒但、世界、肉体，时常试探欺凌；

你若不加小子能力，恐将贻羞你名。

你看见，他所关心的还是主的权益。他说，「主，我可能会有失败，但是，我不愿意住在失败里成为一个贻羞你名的人。」

最后一节：

现今时候不多，求主使我脱尘；

你一再来，我即唱说：阿利路亚！阿们！

这一节就着诗歌来说实在是弱了，到底是青年人所写的诗。他说，「主啊，我愿意作一个脱尘的人！」每一个人在世上都有他人生的历程，也有他人生历程中合法的拣选，但是，诗人愿意放弃他所最爱的，为着主的缘故，他要过一个不同于一般世人的人生，他要过一个一般人所不能经过的历程！他说，「主啊，求你使我脱尘！世人都在尘世里忙忙碌碌，但我愿作一个单纯等候你再来的人！」哦，主来的那一天，诗人要站起来说，「阿利路亚，阿们，」因为主来了！


14 活着为耶稣

汤姆士齐雪姆

【诗歌词谱】

【作者简介】

汤姆士齐雪姆(Thomas Chisholm，1866-1960)，生于美国肯塔基州的富兰克林，27岁时在一个奋兴会中得救，成为一位循道会的牧师，之后因着健康的因素辞职。随后他迁居印第安纳州一湖畔农场休养。一九一六年，他又迁到新泽西州，从事人寿保险经纪以及写诗。他一生写了超过1200首的诗歌，其中「活着为耶稣」是应寇帕特里克（William J. Kirkpatrick） 之请，为他谱的曲子填上歌词。

【写作背景】

二十世纪初，作曲家寇帕特里克(William J. Kirkpatrick)作的曲子通常是传福音的曲子。有一天他作了这首曲子之后，就把它放着，一直没用。隔了几年，当他再来享受这首曲子的时候，他里面就有一种感觉，他若要作一个传福音的人，必须先成为一个奉献的人，不能光传福音而没有奉献。所以他就请齐雪姆把词填出来，给它起名叫「活着为耶稣」，意思是，我们必须先成为一个奉献的人来为主活着，才能成为一个事奉的人。

这首诗是根据罗马书十四章8节「我们若活着，是为主而活；若死了，是为主而死」的灵感而来。是齐雪姆从事人寿保险之后所写的诗歌。从前他事奉神，站在讲台上证道，在教会里服事神的儿女；现在他身体软弱，神不许可他那样服事下去，他要生活，所以他去作保险经纪人。这个时候，他觉得活着乃是为耶稣，站讲台说话，是为主活着；服事神的儿女，探望弟兄姊妹，是为主活着；现在在世上在职，也是为主活着。

【诗歌信息】

这首诗有一个特点，是其他奉献的诗歌很少有的，就是诗中没有情绪的冲动。一般的诗歌都是在灵感里产生出来的，因为是在灵感里产生出来的，情感的成分就非常的重。所有好的诗歌都会摸你的情感，这首诗歌虽有很丰富的情感，它所给你遇见的，仍是一个非常严肃的灵。这首诗非常高品，它的发表细腻坚定，是少有诗歌能比得上的。这首诗是在一种绝对的灵里，摸着一个感觉，而产生一个认定；因着这个认定，才有「活着为耶稣」这样的宣告和见证。

‧我只望能单纯

第一节：

活着为耶稣，只望能单纯，

这里的认定非常的高。「活着为耶稣，只望能单纯」，当人因着奉献而有这样的认定时，在他身上就没有工作的问题，也没有地位的问题，他和主的关系非常的甘甜馨香，他能够说：

所有的一切都求祂喜悦，

自动并乐意来向祂投顺，这是我蒙神赐福的秘诀。

‧我恭敬的奉献

第二节：

活着为耶稣，祂为我缘故，在十字架上担当罪与羞；

这爱激励我，答应祂招呼，恭敬向着祂奉献我所有。

「在十字架上担当罪与羞；」很少人领会主为我们死的时候，不仅担当了我们的罪，也得着了羞耻。「恭敬向着祂奉献我所有。」有的人在聚会里，听了一篇信息，摸着了一点感觉，就满脸泪痕的奉献自己，「主啊，你的爱征服了我，我把自己奉献给你。」不是说这个奉献不可靠，也不是说这个奉献不好，只是等到情感的冲动过去了之后，他可能就后悔了。而这里的奉献乃是非常稳定的。你看诗人的认定，诗人的坚持有多好。他是非常严肃的把自己奉献给主。

‧我甘愿受痛苦

第三节：

活着为耶稣，无论在何处，我为祂缘故，作成祂事务，

甘愿来承受损失或痛苦，看每个试炼是十架一部。

「我为祂缘故，作成祂事务，」他说：根据我这样的奉献，无论到那里去，我都愿意向祂忠诚。「甘愿来承受损失或痛苦，」事实上，跟随主不一定有那么大的损失，只是你需要有受苦的心志；跟随主不一定叫人受苦，只是你需要有一个愿意为主受苦的心志。你要说，「当我来跟随主的时候，我甘愿来承受一切的损失和痛苦。如果有损失，就损失吧！如果有痛苦，就痛苦吧！我心甘情愿来承受这一切。我这一生有许多试炼，对我来说，每个试炼都是十字架的一部。」

在早期跟随主的时候，主的击打、主的责备、主的管教，对你来说好像是试炼。也就是说，因着你的犯罪，因着你的软弱，当主来击打你的时候，你认为这是合理的，你愿意接受主的试炼；但慢慢地，你就发觉，许多合理的击打变成不合理的剥夺。这时候，不再是击打的原则，乃是剥夺的原则。譬如说，你本来很富有，有一天主把你的钱财拿去，叫你学习倚靠祂。从外面来说，这就是一种剥夺。又譬如，你在一个地方讲道，你很会讲，也讲得很投入，后来有一个比你更会讲的弟兄来与你配搭。结果，凡是你讲的话，弟兄姊妹都低头不吭声；凡是那个弟兄讲的话，弟兄姊妹都阿们，说哈利路亚。请问，这时你还能不能与这位弟兄配搭？你还能不能服事主？哎呀，这不仅是一种试炼，甚至于是一种剥夺。

弟兄姊妹，你要认识每个试炼都是十字架一部。开头是击打，后来是剥夺，再后来就是非常细腻的对付。无论你作什么，主都要管你。主对别人好像没有兴趣，主只对你有兴趣，逼得你有时候说，「主啊，你把车子赐给别人乘坐也就罢了，你为什么还叫他们的座车从我头上轧过？」但这里说，「我甘愿来承受损失或痛苦，看每个试炼是十架一部！」哦，这在主里是何等深的经历！

‧我有宝贵秘密

第四节：

活着为耶稣，时间已短促，祂的笑脸是我宝贵秘密，

「时间已短促，」这说出主要回来了。凡是爱主的人都会觉得主要回来了，因为在爱里是没有时间的。你若是非常爱主，你会觉得主明天就要回来了。「祂的笑脸是我宝贵秘密，」诗人说，我有个秘密，这个秘密是别人不懂的。今天人也许会问你，「你为什么这样生活？你为什么这样反应？你的生活方式为什么这样奇特？你为什么这样坚定的持守一些东西」？你要回答，「这是因为我知道祂的笑脸！我知道我若这样作，那一天祂要称许我，祂的笑脸是我宝贵的秘密。」

寻找失丧者，祂死所救赎，带领疲倦者，享受祂安息。

我不仅得着祂笑脸的宝贵秘密，在我的生活里，我还要不断的把自己摆在失丧的人中间，也把疲倦的人服事到主面前去，享受祂的安息。


卷三：爱的捆绑

我妹子，我新妇，乃是关锁的园，

禁闭的井，封闭的泉源。(歌四12)


15 我今俯伏主面前

作者不详

【诗歌词谱】

【作者简介】 不详。

【写作背景】 仝上。

【诗歌信息】

这首诗歌的作者不详，所以也不知道当时的写作背景，有一个说法是倪柝声弟兄的母亲写的，也未得着证实。无论如何，这是一首好诗，弟兄姊妹一定要会唱这样的诗，否则不会活得好，也不会走得好，因为生命的成长一定要经过这样的历程，也就是说，我们的成长只有或快或慢，没有不同的途径。

‧我是个罪魁，被你用爱围着

第一节：

我今俯伏主面前，我希奇主恩典！

像我这样的罪魁，主竟拯救归回！

我本罪人贪世福，那里想到要主；

为何无端来寻我，用爱把我围着。

很少人写诗能作这样的开头，这个开头真是好！「我本罪人贪世福，那里想到要主，」这句话说出你我的光景；惟有这一句「像我这样的罪魁，」我们可能无法同意。我们觉得我们似乎没有那么坏，我们不过是个小罪人，怎么会是个罪魁？我告诉你，只有在主的光里，你才会看见我们和主之间的距离有多遥远，也才会看见我们得罪主的情形有多严肃。

‧你前来寻我，但我总是不理

第二节：

当时我心因罪恶，纠缠得真难过，

但我并未求解脱，你却前来寻我！

「当时」是指诗人还没有得救的时候。许多弟兄姊妹能作见证，当他们听见福音时，他们正是觉得需要信主、接受主；这样的见证差不多都说出圣灵在他们身上已经有了工作。圣灵还没有工作时，人都是被罪恶纠缠得很难过，不见得会想求解脱。譬如一个爱赌钱的人，他老是赌输，他的希望一定不是从赌里出来，而是再赌一场，把赌本翻回来。很少在罪恶里的人会向主说，「主啊，我盼望从罪里得解脱，」乃是圣灵在人身上工作了，才叫人为罪、为义、为审判，自己责备自己。下一句：

当时我虽听见你，但我总是不理，

你不要轻看人说，「我不要，我不信。」你要知道，很少人是第一次听见福音就信主的，但也很少人听见福音而不信主的，所以你不要轻看福音。圣经有这样的话说，「这人撒种，那人收割。」我们总以为是「这人撒种，这人收割；那人撒种，那人收割。」我们无论作什么，总是盼望有成就，喜欢邀功，神的原则却不这样。当你带一个人得救时，一定是别人先撒了种，只是由你来收割。这样，是撒种的重要，还是收割的重要？是撒种重要！种子一撒下去，即使你不收割，它还是会长出来的。就如你在园子里种蕃茄，你前年种，去年就长了一堆，今年不理它，它也长了一堆。这里你看见，撒种是最重要的！你所以能带人得救，就是因为别人先撒了种。或者，是你去撒种，人不理你，你也不必生气，他虽然「不理」，福音的种子还是种进去了。

亲爱的弟兄，当你去传福音，到人中间去撒种时，你要相信，你所撒的种子是会长的。若是你带人得救了，你也要知道，这个功劳是别人的，是别人先撒了种，产生一个成熟的情形，才叫你去收割的。若是有人因你说的话而接受主，你也要领会，那是圣灵在他里面运作了许多年才有的结果。实在来说，在福音这件事上，我们很难有什么可夸的。

‧我实在太坏，你为什么要爱

第三节：

我实不知为何故，你竟为我罪辜，

钉死在十字架上，使我得着平康！

我的罪恶比人多，我为肉体活着，

「我的罪恶比人多，」很少人有感觉，自己的罪比别人多。我们的罪多、罪少，其实是不能互比的，因为都是无数多，多到一个地步，没有办法去算的。信主的是这样，不信主的也是这样；爱主的是这样，不爱主的也是这样。人能发现自己的罪恶比人多，都是光照的结果。光来了，你就会说，「主啊，我竟然不知道我是这样一个罪人！」所以诗人说：我的罪恶比人多，我为肉体活着。「我为肉体活着，」就是指放纵情欲。换句话说，我的罪恶比人多，我是一个放纵情欲的人。他又说：

我的性情比人坏，你为什么要爱？

「我的性情也比人坏，主啊，你为什么要爱我这样一个人？」对我们自己来说，我们要认识，「主啊，我真不知道你为什么要为我死？我的罪恶比人多，我为肉体活着，我的性情也比人坏。无论就我自己的显出，就我自己的行为，就我自己的构成，我没有一样是可以的。我这个人的生活是为着己的，我是为着自己的肉体活着的，哦，像我这样一个人，你竟然爱我！」

‧何处看上我，为何又爱上我

前三节好像是这首诗的引言，第四节才开始说到主自己。

你生马槽何寒微！你的生活何卑！

你到加略受折磨！你的全是为我！

一个人得救之后，他对主就有一种认识，「主啊，你一生受苦、降卑的经历完全是为着我。」下一句：

你在何处看上我？为何又爱上我？

这句话很好，你看见他和主个人的关系是何等的亲密！可是，我们常常很肤浅的祷告说，「主啊，谢谢你，你是我的救主；主啊，谢谢你，你也祝福我们每一位。」这样的祷告缺少和主个人的关系──这位主不仅是我的救主，也是大家的救主；这位主不仅是祝福我的主，也是祝福每一个人的主。不错，基督是为世人死的，但是当一个基督徒真正来跟随主时，他会有一个特别的感觉，「主啊，你是为『我』死的！」下一句：

所以才如此受苦，为要使我得福？

这是一种很深的经历。只有一个人和主之间有这样健康的关系时，他才能说，「主啊，你所是和所作的一切，就真理来说，是为着你的教会，为着所有的圣徒；但就经历来说，主啊，这一切都是为着我的！」

‧你离天上，只为我十架命丧

第五节：

我比别人有何长？有何比人高尚？

因此使你离天上，为我十架命丧？

我再说，只有一个和主有特殊关系的人，才能写这样的诗，也才能唱这样的诗。「因此使你离天上，为我十架命丧？」主耶稣离开天庭来到人间，似乎就是为我一个人的！他知道，主耶稣不是大众的情人，主耶稣是我的爱人！不错，众童女都可以爱主，但是主特别是我的！弟兄姊妹，你若是能和主建立这样一种爱的关系，实在是一件非常健康、甜美的事。「主啊，我没有什么比别人好，也没有什么比别人高尚，我根本不值得你为我来命丧。你若来救保罗，我没有话说；你若来救彼得，我也没有话说；你若是来救我，我就觉得太希奇了！」

然而，因着你和主有一种亲密的关系，你就有一种感觉，「主啊，你从天上来到世间，你降卑成为人，且死在十字架上，全是为着我！就你的成就来说，你是为着整个人类的；就我的经历来说，这一切都是为着我这个人的！」他又说，「主啊，当我想自己，实在无一可以邀你的青眼，使你喜，我就只得希奇！」主啊，我有什么好，你竟为我离开天上，为我死在十字架上？我想到自己，没有一点是可以邀你青眼，使你欢喜的，我不得不希奇，主啊，像我这样一个丑陋罪人，你竟然这样爱我！

‧哦无他，你是无故的爱罪魁

第六节：

无他，我今只能说：你是无故爱我！

哦，你是无故爱我！哦，这恩真难说！

哦，不是因自己好，不是因自己高，

乃是你要爱罪魁，无故的爱罪魁。

弟兄姊妹，你不要小看这些话，若不是跟随主多年，是写不出这些话来的。一般人来跟随主，差不多都有利益交换的观念，也就是说，我多为着主，主就多为着我；主更为着我，我就更为着主。不仅这样，一般人来跟随主还有一种向主邀功的心态，譬如说，有人作见证，当我这样来爱主、跟随主的时候，主就为我开路了。哦，这就是邀功！许多时候，我们也会不知不觉的衡量自己，「我是不是可以更多讨主的喜悦？」不，我们应该有一个敬畏神的心，在这个敬畏里，我们需要更认识自己，看见神所以这样来成为我们的拯救，不是因自己好，不是因自己高，「乃是你要爱罪魁，无故的爱罪魁。」主爱我们是没有理由的，祂就是这样来爱我们这罪人中的罪魁。

‧我应当认真，如今却冷如冰

第七节是另一段的起头，前面说的是得救的事，现在是说跟随主的事。

我既如此的蒙恩，自然应当认真，

我们怎样来对主认真呢？

爱你、念你、顺服你，才可对得住你；

弟兄姊妹参加一个长期的圣经追求，一面来说，似乎是抛头颅、洒热血，连命都不要了，非常的认真；一面来说，这还不是真正的认真。为什么？因为弟兄姊妹满脑子想着如何预备纲要，如何上台展示，如何大大地表现一番，什么都有，就是没有基督。这里说，我既然如此的蒙恩，自然应当认真的爱你、念你、顺服你，才对得住你，若不这样，活著作什么呢？

但是，可怜到如今我心仍冷如冰！

虽然明知你恩、爱，仍是对你懈怠！

‧离不开世界，又嫌道路太窄

第八节：

你虽为我舍性命，我对你仍无情；

你虽为我离天庭，我对你只半心。

这里作者的感觉是，「主啊，我知道你为我作这么多，但是不知为什么，我仍不能真正的来爱你。」换句话说，叫我不爱主，我做不到；叫我爱主，我也做不到。什么叫「半心」？譬如说，来参加圣经追求的弟兄姊妹，他们只关心展示得好不好，这就叫作半心。人是来追求了，心中挂念的却是自己，不是主。弟兄姊妹，你来跟随主，慢慢地你就领会，「主啊，真正爱你的人是何等的少！」他又说：

隐藏世界离不得，

在他的经历里，似乎他外面的世界都丢弃了，聚会生活也正常了，甚至都作长老了，但是他里面还有一个「隐藏的世界」。有一个东西隐藏在他里面，他就是舍不得把它丢掉。事实上，不是丢不丢掉的问题，是只要有主就好了。不要因为别人说什么，你就做什么，你无论做什么，都必须是主要你做的。下一句：

你的道路嫌太窄，

哦，这是真的。在我们的经历里，这的确是一条窄路，真像倪柝声弟兄的诗歌所说的，「虽然道路越走越窄」。为什么他这样说？我告诉你，当你越来越与主同心，也越来越与神同工的时候，你的确会发觉，「真正要神的人，真正要主自己的人，是何等的少！」这说出跟随主的人所走的是一条窄路。

什么叫窄路？

走窄路的一生就是没没无闻的一生。记得有一位弟兄要全时间服事主，他来向我们作见证，边说边哭，「我的同学遇见我说，某某人，你就是这样了吗？」又说，「家人也对我说，某某人啊，你就是这样了吗？」一边说，一边哭。说实在，这又有什么可哭的？反而，我们要问那些作官的、玩弄权势的人，「你就是这样了吗？」今天我们看自己，我们要说：「是的，我就是这样！」这样多好，跟随主的一生多好！为什么人问他说「你就是这样了吗」，他觉得那么悲伤？他是感到他这一生没有人欣赏，没有人同情，没有人了解，也没有人尊重。下一句：

微小自己舍不得，

我们永远舍不得我们那个微小的己。譬如住在弟兄之家、姊妹之家的圣徒，常常彼此计较该谁洗碗，该谁煮饭，谁睡上铺，谁睡下铺……，这就是「微小自己舍不得」。哦，人很有意思，人有时候说起话来泱泱大度，似乎什么都没有问题，一旦主给他一个很小的环境，立刻就显出他这个人的可怜，永远舍不得那个微小的自己。

你生命苦太默！

这是说，「主啊，一旦跟随你，我就没有出息了，我什么都没有了！主啊，若是没有爱你，我还可以有一番作为的，我还可以好好地得着显扬的，现在我来跟随你，一切似乎都变得静默无可显扬了！」这节说出一个跟随主的人要学习四个忍耐的功课：第一要丢弃世界，第二要走窄路，第三要舍弃自己，第四是要隐藏，不显扬自己。

‧我恨自己，又问你何必如此

第九节：

当我想到这里时，我心若有所失。

这时，这个人有了一点光；光一来，就叫人看见自己的真实光景。弟兄姊妹，你曾否对主说过，「主啊，我怎么会这样？」还是你一直觉得，我是很努力的在奔跑，很努力的要作长老，很努力的要作长老夫人？你一看见自己真实的光景，你就要说，「当我想到这里时，我心若有所失。」这就证明你在主面前有一种情形，「主啊，我是何等无奈，我对我的心态无奈，我对我里面隐藏的要求无奈。」这时，他就恨自己。

自恨性情太败坏，自恨生活太歹。

亲爱的弟兄，请问，有人不爱世界的吗？世界不可爱吗？谁不愿意住大别墅，谁不愿意生活舒畅？世界是在每一个人的里面啊！这里作者发出一个感叹，「自恨性情太败坏，自恨生活太歹。」这里的「生活太歹」不是指生活不够敬虔，而是指生活中缺少主。他觉得，他的生活和主的关系不够密切；有许多事，他还是凭自己和自己所喜欢的在那里作。

但是，主，你岂不知我心将要如此！

你既豫知我冷淡，当初何必恩湛？

弟兄们，我们不爱主是自然的，我们能爱主才是神迹。这里他似乎有一个祷告，「主啊，我已往所犯的罪你已经赦免了，但你知道我还会再败坏下去，你的手若是松一松，我就不知还要再犯多少罪。主啊，你知我心将要如此，你也豫知我要冷淡，这样你又何必来恩待我？」

‧你既知道我，何苦为我受死

第十节：

难道你为我舍命，担当痛苦、罪、病，

受尽人世的艰辛，就是为此冷心！

你既知道我如此，何苦为我受死？

你既知道我无良，何竟为我受伤？

这段话很深，世上少有人能说这样的话。人差不多都是说，「主啊，谢谢你，你既知道我如此，谢谢你为我受死；你既知道我无良，谢谢你为我受伤！」但作者对于他的己有一种说不出的厌恶，他似乎是说，「主啊，我对你是这么冷，你为什么还要这么爱我？难道你作这些，就是为着这颗冷心吗？主，我根本不值得，你为什么还要看上我，这样爱上我？」他继续祷告，「主啊，不要说人讨厌我，连我自己也讨厌我自己！主啊，你既知道我如此，何苦来为我受死？你既知道我无良，何竟来为我受伤？」

‧我满心感激，希奇你的无故

十一节：

你虽预知我冷淡，对你刻变时翻，

弟兄姊妹，善变是我们的特长。今天我们爱主，明天就不爱主了；我们刚刚把自己奉献给主，一回到家，又忙自己的事去了。我们对主的确是刻变时翻的。

但你仍然要爱我，为我死，为我活。

当我想到这样爱，不知泪从何来，

「主啊，像我这样对你刻变时翻的人，你为什么还要为我死，为我活？当我想到这样的爱，我就不知不觉泪流满面。」

满心感激我救主，希奇你的无故！

「是啊，没有什么缘故，主就这样爱上了我！」弟兄们，你要知道，主的爱是没有理由的，祂就是要来爱我们！相信无论是初蒙恩的，还是蒙恩久的，都会有这样的经历，当我们回顾自己这一生，都要希奇的说，「像我这样一个人，今天还能活在主面前，享受主的怜悯，经历主的大爱，这简直是不可信，但在我身上却是实际！」所以我们只能说，「满心感激我救主，希奇你的无故！」

‧愿作唱诗人，赞美我主我神

十二节：

主啊，对于你大爱，我真明白不来，

一面我希奇不迨，一面我要敬拜，

天上福乐虽无比，我心并不在彼，

我爱作个唱诗人，赞美我主我神！

因着主的大爱，他有一种的超越。他知道，即使我不愿意跟随主，主还在；主是不会放过我的，这爱是不会让我走的。现在，我愿作一个唱诗人：得胜的时候，我赞美祂；失败的时候，我照样赞美祂，我不愿意用我的情形来定规我和祂的关系，我愿意活在祂的爱里来定规我和祂的关系！哦这时候，他超越到一个地步，他能豪迈的说，「天上福乐虽无比，我心并不在彼。」他不是考虑天上的福乐，他乃是作一个唱诗人，来「赞美我主我神」！

‧不住称颂，望作主恩爱标本

最后一节：

在那光明荣耀中，我要不住称颂，

一直到永世，这位无限的神仍然是我们的经历，因此我们会不断的称颂祂。借着不断地享受，我们不断地看见祂的丰富；借着对祂的丰富有更多的认识，我们也就被带进更多的享受。弟兄姊妹，在我们的经历里，我们对主越有认识，我们对祂的称颂就越拔高。，今天的称颂一定和五十年前的称颂不一样。相信到了永世，主对我们还会更不一样，主的丰富还会不断地给我们得着，主的荣耀还会不断地给我们看见，那时我们就会不住的称颂！当这位荣耀的神，在永世里不断的给我们看见和享受时，我们还得认识，这一切的根源乃是「爱」。若没有主的爱，不可能有这样的事。所以他说：

我要感谢你恩爱，我要永远敬拜。

我望我能在天城，作主恩爱标本。

到那日，我们看见了保罗，我们都要说，他的确是一个恩爱标本，他把主的恩、主的爱都彰显出来了。那日我们见到了倪柝声弟兄，他也要说，「我就是一个恩爱的标本。」亲爱的弟兄们，盼望我们到年老的时候，我们也能告诉人，「虽然我没有为主作太多的工，我却是主恩爱的标本！」哦，是主的恩、主的爱，把我们这一个人，作到荣耀的里面去！最后一句：

爱虽难答恩难报，惟愿赞美得好！

他似乎说，「主啊，我这一生不要别的，我就来赞美你吧！要我报答你，不可能；要我爱你，也不可能。我自己知道我是什么样的人，我在什么样的情形里，主啊，但是我愿意赞美你，你这位救主实在是太好了！」哦，我们实在无以报答主的恩、主的爱，惟愿赞美得好！这个赞美就是我们的所是，我们就是主恩爱的标本。这个标本的本身成了对主的赞美。

亲爱的弟兄姊妹，跟随主绝对是一件生命的事，也是一件属灵的事，盼望你要喜欢这样的诗歌。你也要知道，诗歌是你跟随主的路上最好的朋友，在某些方面甚至比圣经更合用。我们说过，诗歌是香气，无论你在什么样的经历里，诗歌都能叫你在其中更有主，更摸着主，更享受主，更经历主，更认识主，更将自己完全奉献给主。你若是会欣赏诗歌，会懂得运用诗歌，无论在什么景况中，你都能有一首好诗来帮助你，使你在生命里更长大，也在属灵的道路上更长进。感谢赞美主！


16 虽然我们行在野地

詹姆士达克

【诗歌词谱】

【作者简介】

詹姆士达克（James George Deck，1807-1884）生于英国，受教育成为军人，曾到过印度担任东印度公司的军官。一八二六年，他在从印度回英的途中得救，娶了一位福音派牧师的女儿为妻。一八三五年他离开军职，回到英国定居，盼望成为英国国教的教士。当他为儿子行婴儿洗礼时，有人问他这个实行的圣经根据是什么；他找遍了圣经，却找不到。不久之后，他接触到普里茅斯弟兄会，开始在西英格兰的乡间传福音。后来因着健康情形不佳，他和妻子以及八个孩子于一八五二年搬到新西兰。抵达后不久，他的妻子就去世了。他在一八五五年另娶，第二任妻子为他生了五个孩子，之后这位妻子和他们的第五个孩子也因着麻疹同时去世了。他在一八三八年到一八四四年间写了许多诗歌。到了新西兰，一八六五年以后也写了不少。

【写作背景】 不详。

【诗歌信息】

这首诗歌非常摸人，也非常叫人得着享受。第一节说：

主耶稣，当我们想到你的一切恩爱，

我们的灵盼望当面见你风采。

短短两句话，就能叫我们摸着一个东西，「主啊，我摸着了你的爱，但我更愿意看见你自己！」

‧我们行在野地，寂寞干渴骇惊

第二节：

虽然我们行在野地，寂寞、干渴、骇惊，

左右荆棘、前后蒺藜，四围仇敌陷阱。

诗人说，「主啊，今天我还活在世上，没有当面见到你的风采；这时，我在地上所经历到的乃是一个野地。」亲爱的弟兄姊妹，今天我们大概不会唱这样的诗歌，为什么？第一，物质的生活太丰富，所以野地的生活并不多；第二，教会生活对人的成全还不够，「你恭维我，我恭维你」的情形已经成为教会的文化之一；第三，社会文化是一种激发人的文化，这种文化很难帮助人认识自己。譬如说，一个小孩刚会画圆圈，老师就说，这小孩画得太好了，将来一定是画家！又一个小孩触一下琴键，人也说他将来一定是音乐家！社会文化从小就培养孩子「自我中心」的观念，这就使他不知道天高地厚，也不知道自己到底是谁。像这样的人，很难会经历「行在野地、寂寞、干渴、骇惊」，也很难会像那些跟随主的人，圣经形容他们飘流无定，本是世界不配有的人(来十一38)。

我告诉你，一个健康的基督徒，永远是在逼迫里，永远是在艰难里：你传福音，你会受逼迫；你作见证，你会受艰难；你跟随主，人会误会你；你摆上一切，人会觉得你过分了。若是你说，「我跟随主这么多年，从长老到同工，没有一个人不爱我的，」那你多半是个「犹大」，专门出卖主，人才都喜欢你。

一个人若是下定决心要跟随主，许多的患难就会随着来到，甚至许多亲友都要来劝你，「不可以这样，你该顾到你的前途啊！」人从小就追求他们的前途，一生所得到的，最后只是一些平凡的成就，但是，我们不一样。当我们回想自己跟随主的一生，我们真觉得太甜美了！为什么这么甜美？因为我们曾经行在野地，我们在野地上经历了寂寞、干渴、骇惊，左右荆棘，前后蒺藜。

荆棘和蒺藜都是受咒诅的表号。你的前后左右，一切事物都是受咒诅的：你看见电影或计算机时，你要有「这是荆棘」的感觉，是它叫你不能爱主，不能跟随主，也不能绝对的把一切摆上去！当你真正来跟随主时，你要有一个感觉，「主啊，我是行在旷野里，我是寂寞的，干渴的、骇惊的。寂寞，是因为我没有同伴；干渴，是因为我没有享受；骇惊，是因为我不知道仇敌在哪里。主啊，我真是左右荆棘，前后蒺藜，四围仇敌陷阱！」

第三节：

我们却从深处着想，知道你爱价值；

我们因此心里明亮，赞美你恩不置。

这时，我们有一个祷告，「主啊，为什么我能身在野地？因为你爱我，我也爱你！为什么我有这些荆棘蒺藜？因为你爱我，我也爱你！」我们又赞美说，「主啊，我谢谢你，你所量给我的一切太美好了，你所赐给我的一切太有价值了！主啊，我谢谢你，我实在是爱你！主啊，这些荆棘、蒺藜、野地，和野地中的寂寞、干渴、骇惊，都是你恩典的量给，没有一件事物，能够使我与你分离！」

‧无论怎样想主，总叫我们快乐

哦，在这样的经历里，就有第四节的见证：

你是我们生命、力量、盾牌、磐石、诗歌，

无论怎样把你思想，总叫我们快乐。

主啊，想到你的爱，我就喜乐；想到你的恩，我就喜乐；想到你的所是，我就喜乐；想到你的所有，我就喜乐；想到你的所作，我就喜乐；想到你的成就，我就喜乐；想到你在我身上的工作，我就喜乐；无论怎样把你思想，我都觉得快乐！

末了他说：

可爱的主，保守我们紧紧跟随你行，

直到我们进入天门，面见你的荣形。

这里又回到第一节去了，中间三节是把我们带到一个丰富的经历里去。亲爱的弟兄姊妹，这首诗歌能帮助我们在走一生的道路时，还能健康的活在主面前。请你记得，我们如果要好好的服事主，我们一定要学会亲近主；亲近主最好的路，就是借着诗歌。


17 神，你正在重排我的前途

倪柝声

【诗歌词谱】

【作者简介】 见第13首。

【写作背景】 不详。

【诗歌信息】

‧我有误会，清白逐渐消失

第一节：

神，你正在重排我的前途，你也正在拆毁我的建筑，

诗人说，我这一生所作的，主都把它拆毁掉，再来重排我前面的道路。下一句的感觉很重：

忠心事奉的人日少一日，误会增加，清白逐渐消失。

这是许多忠心跟随主的人都会有的感觉。年轻的时候，我们看事情比较美；年老的时候，我们看得比较透。年轻的时候，我们觉得许多人都爱主；年老的时候，我们就能唱「忠心事奉的人日少一日，误会增加，清白逐渐消失。」相信很少人能懂，跟随主会是这样一种境遇。

我们来跟随主，就主那一面来说，祂在重排我们的前途，拆毁我们的建筑；就我们这一面来说，忠心事奉的人日少一日。换句话说，你不跟随主，人都爱你；你一跟随主，人都觉得你没有出息。不知道为什么，你一爱主，好多人起来恨你。哦，真特别！你不爱主，谁都了解你；你一爱主，许多人都误会你。这里说，「误会增加，清白逐渐消失。」确实，越过就越觉得，「主啊，有谁是单单纯纯的要你？」

副歌说：

我眼有泪珠，看不清你脸面，好像你话语真实不如前；

你使我减少，好叫你更加添，好叫你的旨意比前更甘甜。

我愿意告诉你，年幼的时候，我们对主的话真是有把握；年长之后，我们看得多了，慢慢地就懂一件事：「主啊，我好像看不清你的脸面，好像你的话语不再那么真实！大家都用你的名字，大家都说你的话是真的，但有多少人是单单纯纯的要你？所以主啊，现在我求你，求你使我减少，好叫你更加添，好叫你的旨意比前更甘甜。」

‧但你是神，你怎可以让步

第二节：

我几乎要求你停止你手，当我觉得我已无力再受；

但你是神，你怎可以让步？求你不要让步，等我顺服。

诗人好像在说，「主啊，我几乎要告诉你，你不能再做了，我的担子太重了，我觉得我已无力再受！『但你是神，你怎可以让步？』哦，你不可以答应我的祷告，我求你不要再做，但是主，『求你不要让步，等我顺服。』我现在顺服不来，求你等我，你不要把我从最高的境界，降到次高的境界！」弟兄姊妹，诗人实在是属灵！你看这首诗歌里有多少丰富，恐怕你基督徒做了一辈子，从来就没有领悟跟随主还有这些事！

神愿意把我们带到这么高，但我们总是对主说，「主，我不行。」神愿意把每一位圣徒带到最高，但是大多的圣徒都结束在最低，为什么？因为在他的一生中，他从来没有一次，或者一段时间，很厉害的把自己奉献给神，让神来作事。

我们在这里要有一个祷告，「主啊，当你要把我带到最高，而我告诉你我受不了，我没有这个能力，这个带领对我太重、对我太难的时候，主，你是神，你不要让步，求你等我顺服！我现在非常的累，走不上去，但是主，你怜悯我吧！今天我走不上去，明天我要走上去；这个月我走不上去，下个月我要走上去；今年我走不上去，明年我要走上去。主啊，求你不要让步，等我顺服，你一定要把我做到最高的境界里去啊！」

弟兄姊妹，第二节实在是写得太好了！「我几乎要求你停止你手，」主啊，你高抬贵手吧！「当我觉得我已无力再受，」主啊，我已经快要死了，你再打，我就真死了！「但你是神，你怎可以让步？」哦，这一句太宝贵了！你来跟随神的时候，你要学习告诉主，「主啊，你不要让步！我祷告叫你让步，你千万不要让步，你千万不要答应；我祷告叫你高抬贵手，你反而要打得更重一点！你若听我的祷告，就是我作主，你不作主，哦不，我求你作主，求你来安排我的前途，求你在我身上再来制作，求你不要让步，等我顺服！」这一节真是好，真有感觉。

‧求你留下剥夺的手给我

第三节：

如果你的旨意和你喜乐乃是在乎我负痛苦之轭，

就愿我的喜乐乃是在乎顺服你的旨意来受痛苦。

你要注意，这里的痛苦是相对的，不是绝对的。神没有意思叫人痛苦，神的意思只有叫人成长，但是成长的过程中有成长的苦(growing pain)，做人是这样，跟随主更是这样。

第四节：

好像你的喜乐所需代价乃是需我受你阻扼倒下，

所以我就欢迎你的阻扼，好叫我能使你的心喜乐。

「神啊，如果要叫你快乐，叫你满足，就需要我这个人被你击打而倒下的话，那我愿意接受你的击打，我就欢迎你的阻扼，好叫我能使你的心喜乐。」这里有一个人，他存在在这里，是不大考虑自己，他只考虑神；他不太考虑他的感觉、他的得着、他的境遇，他只考虑怎么能够与神同行、与神同工。

整首诗到第四节好像是结束了，第五节是加上去的一种特殊的灵感，用来描述诗人的生活：

你将车辆赐与别人乘坐，你使他们从我头上轧过；

我的所有你正下手剥夺，

别人坐在车上，我没有车坐，我就走路，但是「你使他们从我头上轧过；」哦，我走路没有关系，但你还叫车子从我身上轧过。主啊，你给别人亨通也就好了，你又叫别人的亨通成为我的重负！而且「我的所有你正下手剥夺，」不只是我不好的地方，你来制作、剥夺，连我所有好的，你都来制作、剥夺。最后一句：

求你留下剥夺的手给我。

这一句话也写得太好了！「主啊，求你把你自己留下来给我，你剥夺的手就是你的自己！」

这首诗乃是说到一个人如何只要主的自己，而他在基督里所经历的实在是高深。我们看见，他如何让主来破碎他，如何让主来制作他，到后来，他不是着重在制作，也不是着重在充满，他乃是说，「当我要求圣灵充满的时候，我所要得着的是神自己；当我要让圣灵在我身上工作的时候，我所要得着的还是神自己！」哦，这里就说出所有写诗的人最高深的经历。一个人所有经历的终极应该就是神自己，就是对主有取用、有享受、有经历。

‧唱诗的合适心态是要得着神

这里我愿意说，一个唱诗的人要有一个合适的心态。你若只用诗歌来点缀你的生活，你的唱诗不会深，也不会高；你若仅仅要从诗歌中找出一些灵感，它也不能帮助你有生命的成长。一个健康的、会唱诗的人，他的心态一定是要得着神！

「为什么我喜欢这首诗？」

因为我要得着神！

「为什么我要唱诗？」

因为我要得着神！

「为什么我要用这些诗歌的丰富喂养我，帮助我成长？」

因为我要得着神！

你要记得，好的诗歌能帮助你高起来！也就是说，好的诗歌能提升你！但是，你若没有一个健康的心态，「我这一个人、我的生活、我的存在，都是为着得着神的。」你在属灵上就一定长不好，诗歌对你的帮助也不会高。像＜神，你正在重排我的前途＞就是一首能提升你的诗歌，你若是喜欢这样的诗，你的生命就会长得好。你要学习说，「主啊，我愿意我这一生什么都不要，只要得着你自己！」

其次，你要愿意在神和神的所是里有更多的享受。你要说，「我只要得着神，我只要得着主；我不是为着享受而来享受的，我是为着得着神而来享受神和神的所是的！」哦，这是一个律。也就是说，你要得着神，你就要会享受祂；你要得着神，你就要竭力的来享受祂。你不仅要享受祂的同在，你更要享受祂自己和祂的所是，你要说，「对于神和神的所是，我愿意有更多的享受！」亲爱的弟兄，你要珍赏诗歌，一首好的诗歌是能带领你对主有高深的享受、高深的经历。


18 哦，那不肯放我之爱

乔治梅森

【诗歌词谱】

【作者简介】

乔治梅森(George Matheson ,1842-1906)，生于苏格兰的格雷斯高(苏格兰西南港巿)。十八岁时，他的眼睛已经全瞎，但他在大学里的成绩仍是优等的，日后还成为一位非常杰出为主作见证的传道人。他原有一位未婚妻，因他眼瞎而离开他。他一生终究没有结婚，却有一位忠实的妹妹能精研希腊文、拉丁文和希伯来文，从旁帮助他研读圣经。由于他背诵讲章及经节的能力很强，许多人都不知道他是瞎眼的。

有一个主日，他在讲道的时候，头脑突然一片空白，他只好背了一篇诗篇就坐下了。唱了一首诗之后，他又站起来，告诉会众发生了什么事。接着，他举出一些经节，再照那些经节释放了一篇极富冲击力的信息。从那时起，他就不再背诵他所写好的讲章，只用一篇事先预备好的大纲讲道。

他曾说过一句话：「我的神啊，我曾为我的玫瑰感谢过你一千次，却没有为我的刺感谢过你一次；我一直注目仰望那个因背十字架而得的奖赏，却从来没有想过十字架本身就是现在荣耀的奖赏。」

【写作背景】

在今日教会的聚集里，「哦，那不肯放我之爱」是最甜美的诗歌之一，关于写作这首诗的背景，梅森说：

「这首诗是在一八八二年6月6日傍晚完成的。当时我一人独处，那天正是我姊姊结婚的日子，家里其他的人都在格雷斯高过夜。突然间，我身上发生一件事，那件事只有我自己知道，我因它受到很厉害的折磨，而这首诗就是那个折磨的果子。

这是我一生做得最快的一首诗，我相信它并非出于我自己的手。整个作品在五分钟之内就完成了，一点也没有经过润饰或修改。我写过的其他的诗都是人工，只有这首是天来的拂晓。从此以后，我无论写什么，再也达不到这首诗所散发出来的那种热切的感力。」

【诗歌信息】

这首诗是诗人在他亲人结婚的那天晚上，一个人独处时所写的。那时他已四十岁，眼睛早已全瞎，看不见任何事物，他却因着这些经历，在那时得着一个灵感，对于人生的苦乐，对于主的可爱，对于主的所是，都有一种深切的体认。

‧那不肯放我之爱

在这短短的四节诗中，他对于主，对于人生，有顶好的认知和描述。开头他说：

哦，那不肯放我之爱，我将疲魂安息于你；

不是他来爱主，是主来爱他，而这个爱乃是超越的不肯放弃他的爱；他住在这个爱里，也被这个爱征服。他对自己一生的体认又是何等的真实，「我将疲魂安息于你；」这样的述说是顶有诗意的。下一句：

我把所欠余生归来，好使牠在你这深海，

得更丰满洋溢。

哦，这是非常有深度的发表。请你注意，这里没有说到奉献，因为他和主爱的关系是远远超过了这一切；这里也没有说到信托，因为他和主爱的联结也远远超过了一般圣徒所说的信托。他知道他所有的一切都是属于主的，他还能活着的日子也都是他欠主的，所以他才有这样美的诗意，说到「我把所欠余生归来，好叫牠在你这深海，得更丰满洋溢」。

‧那照耀我路之光

第二节：

哦，那照耀我路之光，我将残灯带来交你；

「哦，那照耀我路之光，」他认识主的所是就是那真光，这真光也照耀他一生的路途。「我将残灯带来交你；」他说他不过是一盏灯，这灯的光是微弱的，这灯的存在也是残败的，这说出他的人生是何其的有限；他可以作的，他可以努力的，他可以生发出来的，都是极其有限的。

我心因得你光复亮，

你光，就是指主的灯光。主的灯光就是他的心。这个心联于人的眼睛，好像主自己所说的：眼睛就是身上的灯。你的眼睛若明亮，全身就光明；你的眼睛若昏花，全身就黑暗。你里头的光若黑暗了，那黑暗是何等大呢！(太六22~23)他知道他的心乃是一个残灯的心，是明是暗，是强是弱，都在于他的眼睛是否明亮、专一的对准主；一对准主，他的心就再亮起来了。下一句：

牠的日子藉你太阳，

得更光明美丽。

主啊，是你叫我的人生之光复亮，也是你叫我的人生因为你这太阳的照耀和分赐，得更光明美丽。

‧那苦中寻我之乐

第三节：

哦，那苦中寻我之乐，我心不能向你关闭；

你看，他对人生的认知又是何等的真实。他深深地体会，人生没有主就只有痛苦，而这一位寻找他的主就是他人生的苦中之乐。哦，这是奇妙的事，也是极有深度的描述！前面说这爱不肯放过他，这光来照耀他，现在又是喜乐的泉源借着他所爱的主来寻找他！这个有人位的喜乐之泉的寻找，是叫他对主更满了爱戴，所以他的心不能向祂关闭。

我在雨中彩虹寻得，知你应许不会空说，

这一位主来寻找他，又不仅仅是灵感的，叫他得一时的快乐，也不仅仅是感性的，叫他满心喜悦，这个苦中寻找他之乐，是既绚丽又信实的，所以他说：我在雨中彩虹寻得。彩虹是说到神的信实。他认识神可以有击打、有对付，但神所有的击打和对付都是根据于祂的信实，也产生出绚烂的果实，这叫他能见证说，「主的应许不会空说。」下一句：

天亮复无泪涕。

当他享受到「那不肯放我之爱，照耀我路之光，苦中寻我之乐」之后，他仍是一个等候主再来的人。他知道在时间里他还有许多的艰难，在他人生的路途中还有许多的疲倦，许多的黑暗，许多的苦痛，但是到主再来的时候，他就再无泪涕。

‧那使我抬头十架

这个时候，他有一个很真挚的祷告：

哦，那使我抬头十架，我不敢求与你稍离；

在他等候主再来的途中，他也知道十字架是一切，「哦，那使我抬头十架！」一个经历十字架的工作、也住在十字架工作的实际里的人，就是一个抬头望天的人，也是一个属天的人──这样的人对十字架的认知，是何等的真挚！不错，十字架是有苦难，但十字架所带来的天的实际，又是叫他觉得何等的荣美、安祥！下一句：

今生虚荣死葬土下，那土长出生命红花，

永远开放不已。

诗人深深的认知，世人有各种的祝福、享受和快乐，但是真正属天的安祥、属神的尊荣，乃是从一个与十字架不曾稍离的人所活出来的。所以末了他见证说，「我宁可把今生的一切都死葬在土下，直到那土长出生命红花，开放直到永远！」

弟兄姊妹，这是一首从外面看似乎很简单的诗，里面所含的向着主的渴慕、真挚、奉献、跟随，以及在基督里所得的享受、平安、加力、扶持，却描述得何其满有诗意。哦，这真是一首满了经历，又叫人觉得甜美的诗。说到主自己，主是爱，主是光，主是乐；说到他自己，他是疲魂，他是残灯，他是不能守信的一位，而他生存和生活的认定，又是那使他抬头的十字架！


19 我们虽然时常摇动

安妮弗林特

【诗歌词谱】

【作者简介】

安妮弗林特(Annie Flint，1866-1932)，生于美国纽泽西州(New Jersey)，三年后她母亲再生一个妹妹时就去世了。她与她妹妹都被弗林特这一家人领养，以后他们就搬到加拿大的Camden去住。当安妮姊妹读完高中，正在师范学院就读第一年的时候，她的养母弗林特太太得了中风，为此安妮就辍学留在学校里教了三年书；没想到，这时她自己也得了严重的关节炎，成了残废，被送进一所疗养院去。

在疗养院孤单痛苦的日子当中，主的爱火在她里面不仅没有稍减，而且越来越兴旺。因着她而蒙恩的人常常说：「当你看见安妮的脸的时候，绝对不会想到她是一个那样受痛苦的人。」安妮做了一个简单的工具套在头上，用头来学习写字。每次她在工作的时候，她用整个心灵把工作放到她的祷告里面。因着她送出去的福音单张和福音书信而蒙恩的人难以数计。

末了，她的病情更形恶化，她的腿也不能动了，一直躺在床上。许多弟兄姊妹受感动去看望安妮，盼望能给她一点帮助和安慰，等到他们回来的时候，每个人都深深被安妮所感动。他们作见证说：「我们不是去帮助一个在极大痛苦中的人，是从她得着了帮助而回来的。」

【写作背景】

这首诗是作者在病中所作，也是她一生的代表作。

【诗歌信息】

这首诗歌是启示出信主之人应有的单纯，写得非常有感觉。第一节：

我们虽然时常摇动，但祂依然历久不变；

祂的应许无一落空，天地没有那样贞坚。

我们在跟随主的过程中，只要环境有一点艰难，我们马上就动摇了。我们不知道为什么，在跟随主的事上没有什么能力，从蒙恩得救直到今天，不知已经动摇过多少次，但祂依然历久不变。主不仅历久不变，祂所应许我们的，祂一定会实化出来。

第二节：

我们虽然二三其心，但祂不肯撇弃我们；

虽受冷落，仍要亲近，地上朋友无祂这真！

即使我们冷落了主，祂还是一直来找我们，地上没有人像祂这样真诚！

第三节：

祂永不肯辜负我们，所有信托祂都尽力；

因为祂既爱了我们，就爱我们一直到底。

我们时常摇动，但是祂爱我们一直到底。

‧到底，我们对祂无良

第四节不是一般人能写得出来的：

到底！我们对祂无良，忘祂，伤祂，暗中心变；

「到底！」这真是神来之笔，像这样的写法实在太好了！「我们对祂无良，忘祂，伤祂，暗中心变；」哦，这种感觉太实际了！你看，谁能不忘祂呢？基督徒一天之中，只要有一小时不忘记主，他就是得胜者了。我们一打计算机就把祂忘了，一去买菜就把祂忘了；姊妹们一说长道短就把祂忘了，弟兄们一争谁该讲道就把祂忘了；讲道的人讲得太投入也把祂忘了，听道的人听得太高兴也把祂忘了！哦，我们不知道为什么，无论是做属世的事，或是说属灵的事，到后来都没有主了！这就是忘祂。

不仅忘祂，我们还伤祂；不仅伤祂，有时还羞辱祂。亲爱的弟兄姊妹，我们若来衡量这一生，简直不能告诉主，我们对祂的伤害有多深，还好主是无限的大，在祂有无限的赦免和包容，也有无限的悦纳。「忘祂」是指我们没有主，「伤祂」是指我们作一些事伤害主。弟兄们若是没有主的带领，就定意非去找职业不可，那就是伤祂。若是你能说，「主啊，做事不做事对我来说完全一样，有你就好，」这就不伤祂。你若是为主找职业，你就可以坦然了；主若要你全时间事奉祂，你照样也是坦然的。你可以坦然到一个地步，即使一生全时间，至终也没有什么用处，你也是甘心的。为什么？因为是主叫你做的，主满足了，你也满足了！

我们明的伤祂，爱世界会伤祂，活在罪中会伤祂，自己作拣选会伤祂，我们还可能暗中心变！弟兄姊妹，我们在教会中服事久了，像这样的圣徒见得很多，早上还在聚会，晚上就失踪了；早上还和大家一同祷告，「主啊，我爱你！主啊，我爱你！」家里的行李其实都打包好了，准备要搬到没有人知道他的地方去，这就叫「暗中心变」。

‧祂外，我们另事偶像

第四节下半说：

祂外，我们另事偶像，心里也不抱歉半点。

一九七○年，教会中有一个带领，就是住「弟兄之家」。那时，服事的人常鼓励大专生住进弟兄之家，一起作同伴，过一种有属灵操练的生活；服事的人也是满腔热血的投入，作这个，作那个，很兴旺的样子。但私底下，这些大专生都一心只等着毕业后出国，到世界中去拚前途。所以就有一篇信息说到他们满口是耶稣基督，满心是留学出洋。

这话说完以后，隔天许多人就不来聚会了，这就是这里所说的，「祂外，我们另事『留洋』，心中也不抱歉半点。」我们变心的时候，一点不觉得不好，也根本没有觉得对主不起，还很属灵的说，「到哪里不是都有教会吗？到哪里不都可以传福音吗？」哦，人是很可怕的！如果你会唱这种诗歌，你就知道如何走跟随主的路。这时你会明白，我们真是对祂无良，我们忘祂，伤祂，暗中心变，在祂之外，我们还另事偶像，心里也不抱歉半点！

‧始终，祂爱我们到底

第五节：

到这偶像倾倒绝迹，不禁悲伤，又来寻求，

我们从前所辜负的，这位始终如一的友。

等到人真正到美国之后，他才发现那不是「美国」，这时他的偶像就倾倒绝迹了，所以就不禁悲伤，又来寻求，「主啊，你有怜悯，我还是爱你啊！」弟兄姊妹，我们一生不知要经历多少次偶像的幻灭，不仅是物质的偶像，连属灵的事物也是。你要注意，连属灵的事物也可能成为我们的偶像。等到有一天，这些偶像都倾倒绝迹时，我们才又来寻求「我们从前所辜负的，这位始终如一的友。」

第六节，当我们再回来寻求祂时，祂不是责备鞭打我们；这里说：

祂又收留安慰我们，并引我们亲近自己，

祂告诉我们，「来吧，爱我吧！来吧，我是你的！来吧，享受我吧！来吧，再经历我的丰富吧！」下一句：

一若毫无其事发生，并爱我们一直到底。

这是什么？这是父母的心。一个作父母的人，他的心就是这样。一个孩子闯了祸之后，作父母的连提都不提，只是更多的爱他，更多的陪他，叫他知道事情过了就算了，只要从里面出来就好了。哦，真好！你要知道，我们的主若是不断的提醒我们，「你在一九九七年作了什么事，一九九八年又闯了什么祸……」我们哪里能活到今天？感谢主，主有一个能力，祂是「一若毫无其事发生」。虽然我们里面觉得忧伤、痛悔，「主啊，我对不起你，我在你之外，还爱了别的！主啊，我背叛了你；主啊，我羞辱了你！」但当我们这样祷告的时候，主好像在那里说，「有吗？有吗？」祂是一若毫无其事发生，并爱我们一直到底。以前祂是怎样爱我们，现在还是一样爱我们，祂没有任何的改变！

第七节：

哦主，我们对着这爱，不能不发高声赞美；

比死坚强，比水忍耐，我们心融，只有感佩。

对于这样的爱，我们只能说，「主啊，谢谢你！」弟兄姊妹，这首诗说出一个很浅的、很基本的经历，蒙恩不久的人应该就会唱这样的诗。只要你是一个爱主的人，你就会知道自己离开主有多远；是的，你若是爱主你才知道，你和主之间那个遥远的距离！因着一次的失败，一次的归回，再一次的失败，再一次的归回，就叫你越来越认识主，也越来越对主有把握。盼望弟兄姊妹会唱这样的诗，这样的诗会一生加力给你，也一生对你都有帮助。


20 我是一只笼中小鸟

盖恩夫人

【诗歌词谱】

【作者简介】

盖恩夫人（Madame Guyon，1648-1717）生于法国，受传统教育，原想当修女；16岁时，被母亲强逼嫁给一位年纪大而有钱的男士。她和强横的婆婆同住十二年后成为寡妇。她把孩子托给亲人，开始各地旅行。在她丈夫生前及死后，她都过着一种单独冥想，并和基督奥秘联合的生活。她感觉到神圣的喜乐，只能在与神和与众信徒完全属灵的联结里才能发现。她深受天主教奥秘派芬乃伦神父的影响。

因着教会的反对，她被关在狱中数年，其中有四年在巴黎的巴斯底国家监狱里。盖恩夫人的作品有39册，包括《馨香的没药》，《简易祈祷法》，其中包括900首诗和诗歌。威廉考伯（William Cowper）将其中37首诗歌翻成英文。她的诗歌给人一种感觉：我们真是需要活在十字架的实际里，我们这个人需要有一个在十字架里的生活。正如林后四章12章说的：死是在我们身上发动，生却在你们身上发动。她一直是坚贞的天主教徒，但她的作品大大影响了更正教的思想。

【写作背景】

盖恩夫人出版《简易祈祷法》造成震动，帮助了广大的天主教徒懂得个人向主祷告，活在与主的交通中，与主联合，但也因此惹怒了天主教廷，将她下在监狱中。这首诗就是当时她在狱中所作。

【诗歌信息】

一首好的诗歌一定是满有灵感，也是满有经历的。好的诗歌满有灵感，而灵感会生发出灵感；当你唱的时候，灵感来遇见你，灵感就产生了灵感，也带进了经历。像盖恩夫人的「我是一只笼中小鸟」就是一首很有灵感的诗，这首诗在灵感里也有一些经历。

‧我是一只笼中鸟，向主歌颂

第一节：

我是一只笼中小鸟，远离天空、旷阔野地；

是祂将我安置于此，我愿向祂歌颂不已；

如此被囚，我甚欢欣，因这，我神，使你称心。

这首诗真有感觉，我是谁？我是一只笼中小鸟，被关在远离世上的一切事物之外，但是主啊，我在笼里向你歌唱，我知道你的心是何等喜乐！哦，这是何等高的情操！对这个人来说，他没有前途，没有事业，没有属灵，没有工作，只有神叫他满足。哦，他真是活在这样高的境界里！

这首诗叫人唱的时候里面很有感觉，「主啊，能有几个人愿意做一只笼中的小鸟？」我们每个人都是野的，都是法老车上套的骏马，（歌一9），后面拉着世界，也把世界带到教会生活里来冲、来跑的，很少信主的人向着主能有这样的单纯！

不知道为什么，人一开始爱的是主，到后来，这个人或者到世界里去，或者就把世界带到教会里来，慢慢地就不爱主了，也把主忘了。今天教会最大的难处就是太多服事的弟兄、爱主的弟兄把世界带到教会里来，也把各种的方法、各种的作法带到教会里来，叫教会成为一个蓬勃的宗教世界。

你要注意，我们把许多世界的东西带到教会里来，常常是没有感觉的。你想想看，如果教会也作营利事业，那和我们一向所定罪的巴比伦有什么不同？我们夸耀我们有了多少产业，我们赚了多少钱，这到底是对还是不对？不错，如果我们这个人是干净的，许多事也就变干净了，问题是，许多弟兄都以为教会营利是正常的，不，这是不正常的！

盖恩夫人说，「我是一只笼中小鸟」，从世界的人事物中隔离出来，在笼子里来对主歌唱。主把我放在笼子里，我就在笼子里唱歌给祂听，好像在我的世界中，只有我，只有我的主人；只有我的主人，也只有我，除此之外，已经没有别的事物了。亲爱的弟兄，在你跟随主的日子里，你有没有一个时刻是这样的单纯？也许有一天，你厉害的摸着到主时，你就会说，「主啊，我在这里真好，只有你，只有我；只有我，只有你！你完全得着我，我也完全追求你！」这样的生活，就变成一个跟随主的人最高的生活。

‧我这音调乃是甜美之爱所弹

第二节：

禁中我无他事可作，终日就是静中歌唱；

我所使之称心的神，也在倾听我的颂扬；

祂捆绑了我的翅膀，却爱俯首听我歌唱。

我原是自由的，但是主啊，你把我捆绑起来，你愿意听我唱歌。

第三节：

哦神，你是有耳能听，你也有心施爱赐福，

我的音调虽然粗陋，你却毫不鄙弃厌恶；

有些人唱诗歌会走调，但是神喜欢听，为什么？

因你知这音调之弦，乃是甜美之爱所弹。

哦，像这样的词句，灵感是真高。我怎么会唱出这样的诗？乃是甜美的爱把它弹出来的！「主啊，若不是因为我爱你，若不是因为你的爱摸着我，若不是你让我来跟随你，若不是你让你的爱来得着我，我不会这样的唱诗给你听。我能这样的唱诗，是因为我己经被你得着了，你的爱已经征服了我！」

第四节：

这笼将我四面禁锢，我难外飞任意遨游；

我的翅膀虽被捆住，我心我灵仍是自由；

监牢墙垣，不能阻挡心灵所有释放、翱翔。

好像我外面完全受限制，我里面却完全联于主。我这个人外面完全受到限制，我这个人里面却完全开展。哦，这和世人正好相反！在世界上，我们这个人外面是完全开展，房子越住越大，办公室也越来越大，心灵却越来越受到禁锢。但这里有一个被主捆绑的人，神有多大，他就有多大；神有多高，他就能有多高。他的人虽然被神捆绑起来了，他的灵却自由到一个地步，能完全的与神同工。哦，这实在是在主面前一种丰盛的经历！

这首诗的作者是盖恩夫人，这诗歌不叫你感觉忧伤，仍有一种在主面前的甜美。根据写作背景，这首诗是她在狱中所写的。弟兄姊妹若是到图书馆去，应该可以找到她的诗集。她当时被下在监狱里，许多人也起来攻击她，但是她没有辩论，没有起来为自己说什么；她只有写诗说到，「四围墙垣坚而固，终日将我禁闭；但那关闭我的人，不能使神远离；监牢墙垣全变可爱，因为我神在此同在。」多好！


21 勿对我谈属地享乐

艾伯特宣信

【诗歌词谱】

【作者简介】

艾伯特宣信（Albert Benjamin Simpson，1843-1919）是十九世纪至二十世纪初著名的基督徒工人，他是一个火热拯救灵魂的人，也是一个积极造就初信者并训练基督徒工人的人。他开始服事的时候，是一个长老会的牧师，因着在服事的过程中遭遇种种挫折，他就离职不做了。他有超过七十本关于圣经以及基督徒生活的著作。他所作的许多诗歌和诗章，的确满了灵感和真理。他以传扬「四重的福音」而著名，其中包含基督是救主、是圣别者、是医治者、也是要来的王。宣信是宣道会的创始者。

一八四三年12月15日，宣信生于加拿大爱德华王子岛湾景市。他的出生，是主对他母亲祷告的答应，这件事发生在他母亲丧失了年幼的长子之后。宣信的姐姐说过这样的话：「宣信就像撒母耳一样，从出生就被奉献给主了。我的母亲告诉我说，她把宣信奉献给主，让主来使用他，不论生死。如果主愿意的话，他长大以后，或许能成为一名传教士，到国外传福音。」他出生不久，就有一名传教士，作了宣信的教父，将他献给一个差会。

宣信的母亲教导孩子们，学习将一切的忧虑借着祷告带到主面前。有一次，宣信跪下祷告，求主帮助他找到一支折迭式小刀，当他找到的时候，他非常的快乐；以后他说，这一件事在他年幼的心灵里，产生了一个很深的印象，叫他这一生有一种确信，那就是他可以借着祷告，把每一件事带到神面前。在他一生中，主答应他的祷告不计其数。

宣信在长大的过程中，主的手一直保守他。在他年幼的时候，好几次神迹似的从死里逃生。有一次，他差一点从一个很高的鹰架上摔死，也有一次他几乎溺死，还有两次他几乎丧生于玩马的过程中。

宣信敏感的个性，随着他内心的冲突越发颓丧，更因着他体弱多病，他整个人在生理和心理上都崩溃了，甚至于惧怕自己会死去。当他消极到极点的时候，他在爱和温柔里恳求父亲为他祷告，但因着严谨的宗教，父亲并不知道如何来安抚他。后来宣信说：「当时没有人告诉我，要简单的相信神的应许，也要简单的接受神全备白白的救恩。」

不久，当他整个人恢复到某一种程度时，虽然他心灵仍很苦恼，他却照常起来活动。有一天他看到一本书《成圣的福音奥秘》，作者是华特马歇尔（Walter Marshall）。这本书写着：「你一生中第一个善行，乃是相信主耶稣基督。在这之前，你一切的行为，祷告、眼泪、甚至于坚强的意志力都是徒然的。相信主耶稣基督，就是相信祂能照着祂的话来拯救你，并且现在就能接纳你。『到我这里来的，我总不丢弃他。』（约六37）」这句圣经的话的确喂养了宣信饥渴的心灵。他跪下祷告，满了安息，他确信他的罪得了赦免，他一切的惧怕也已一扫而空。神救了他，他已经蒙了重生。

宣信以后描述这段经历时说：「那时我这迷途心灵所经历的，就像大数的扫罗在往大马色的路上，从天上有光四面照着他一样，当时我立即跪下，仰望主说，主耶稣，你说，『到我这里来的，我总不丢弃他。』主，你知道长久以来，我多盼望到你这里来，但是我不知道怎么来。现在我来到你这里，我敢相信你会接纳我，并且拯救我。现在我是你的孩子了，我藉你的话接受了你，求你赦免我，也拯救我。阿爸父，你是我的，我也是你的。」

宣信是近代最好的诗人之一，他一生共写九千多首诗，有许多并没有加上谱。这些诗不仅显出他属灵生命的丰富，也给后来跟随主的人实际的帮助和指引。他的诗歌启示出一个人与基督的同死和同复活。唱宣信的诗歌，叫人感觉这个人真是死了，又活了。盖恩夫人讲十字架，着重在受苦的一面；宣信讲十字架，着重在成就的一面。唱盖恩夫人的诗，帮助你经过痛苦的经历；唱宣信的诗，帮助你取用与基督同死同活的事实。这些诗歌的最中心，乃是说到主是一切。因着对圣灵和神医的独特认识，在说到主是一切的诗歌中，他也常提到圣灵和神医这两件事。

【写作背景】 不详。

【诗歌信息】

这是一首典型的奉献的诗歌。一个人遇见主的爱，他就享受了主的爱，这样的爱是在生命里的，也自然的产生了奉献。这个奉献成了我们一生跟随主健康的支柱。换句话说，什么时候你从奉献的地位上离开，什么时候你的跟随主就不健康了。一个健康的跟随，一定是在爱里面的跟随；一个健康的跟随，也一定是在奉献里的跟随。一个没有奉献给主的人，不可能是一个跟随主的人。

‧奉献的经历是很罗曼蒂克的

你要知道，奉献在我们身上是有各种的经历的，有的非常豪迈，有的非常认定，有的非常悲壮，也有的非常无奈。是的，有的人在经历奉献的时候，是有一种无奈的感觉。他知道自己没有办法不爱主，也知道跟随主的日子不好过，但是又不能不把自己奉献给主。这首诗歌就是这种感觉，你唱的时候并不感觉豪迈，乃是既凄凉，又无奈。

这首诗歌一开头的话就很艰苦，好像有人向他招手，「来来来，我们需要一个破产公司的董事长，我们需要一个倒闭公司的总经理。」写诗的人愿意来跟随主，却不够豪迈，所以他要宣告一些事实来坚固他的奉献，特别是副歌所说的，「我不属自己，我不属自己，我今属于基督，不再属于自己。」他似乎要跟随主，却走不下去；似乎想离开，却离不开，到后来他只好宣告，「我不属自己！」

这首诗歌富有感性，无论你走路也好，开车也好，只要将它唱一唱，你都会很有感觉。但是你注意，一个人若在自怜里来唱这一首诗，他也会配不上作者的灵感和情操。尽管这首诗很凄怆、很悲凉，它总是说出一个事实，「我不属自己，我只属于基督！」对一个全时间的人来说，这个事实的宣告更是重要。实在说，很少有爱主的圣徒全时间以后不经过试炼的。一个全时间服事主的人，他在跟随主一段时间之后，都会觉得心灵的疲累，经济的拮据，工作的不顺，或者成长的不够显明，这时，他就会问自己怎么走到这个地步来。特别在他年轻的时候，他因自己的职事还没有成形，对教会的供应还不够具体，对这条路的认定也还不够绝对，所以许多试炼就会来临到他，逼着他去面对一个新的选择。在这关口上，他的奉献就要得着坚固。

从这里来看，奉献的经历真的是罗曼蒂克、多采多姿的；有时是豪迈，有时是坚定，有时是无奈，有时是悲壮。基本上，这首诗歌不能说是一首悲壮的诗歌，是它的曲调非常悲壮；这样悲壮的曲调和歌词相配起来，就产生一种很特别的情操。你注意，这首诗歌用「勿」字来开头。通常一首诗歌用「勿」这个字，不是太合适，可能用「莫」会好一点。「莫」这个字比较文雅，「勿」这个字比较粗俗，「莫」也比「勿」更有诗意。

‧我不属自己，我不属自己

第一节：

勿对我谈属地享乐，勿用鄙利引诱我；

勿愚我以地上幻影，勿用虚荣烦扰我。

我已弃绝化装偶像，今后不再属自己；

我已将心献给基督，我愿属祂无所遗。

如果有人告诉你，特会结束以后，我们一起合作开公司吧，这就叫作「鄙利」。这时你要回答他，「勿用鄙利引诱我。」不仅这样，你还要说，「勿愚我以地上幻影，勿用虚荣烦扰我。」因为你知道，地上的东西都是幻影、都是虚荣，一点意思也没有。

副歌说：

我不属自己，我不属自己，

我今属于基督，不再属于自己。

这些话会给你一种感觉，「现在围绕着我的，都是地上的鄙利，都是地上的幻影，都是地上的虚荣，都是地上的偶像。是这些地上的东西一直围绕我，要我离弃基督，与它们联结。」所以，他有这样的宣告，「我不再属于自己！」

第二节：

哦，只属于我主基督，带来何等的安息！

当我所有全都不留，祂的丰盛我能倚。

这里他有一点属灵的窍，他已经知道：银行有存款，祷告就会少；身体若健康，他与主的联结也会受限制。为什么？因为我们都是堕落过的人。我们是堕落过的，在艰难的时候，我们祷告得多；在平安的时候，我们祷告得少，所以他才说，「当我所有全都不留，祂的丰盛我能倚。」最后他说：

荣耀恩主，将我接收，使我完全属于你，

适合享受你作我分，当我喜欢成你的。

‧疲倦人哪，永勿再属你自己

第三节：

疲倦人哪，放弃挣扎，永勿再属你自己；

将你自己全给基督，全然归祂无所遗。

祂曾舍己为要得你，今来要你全归祂；

凡祂所有都已给你，你就不该不给祂。

作者自己已经被折磨得受不了了，他盼望人也不要再挣扎了，不要再把自己弄得这样疲倦了，所以他就发出呼唤，「疲倦的人哪，放弃挣扎吧！」这首诗歌完全是在一种心情里所发展出来的，它说出许多人今天的属灵光景，都是被这地上的享乐、鄙利、幻影、虚荣等化装的偶像引诱得天昏地暗，也缠扰得十分难受，觉得很疲倦。所以诗人就告诉自己，也告诉我们，「疲倦的人哪，放弃挣扎，永勿再属你自己。」最后一句，「凡祂所有都已给你，你就不该不给祂。」这一句不像诗，按照英文，翻成「凡祂所有都已给你，你爱也该是祂分」比较有诗意。

副歌是一段很好的宣告，「我不属自己，我不属自己！」这个宣告说出：你想奉献，摆不上去；你想跟随，却走不动。这样的宣告真是叫人非常有感觉。当你觉得无奈的时候，当你遭受击打的时候，当你走路走得疲倦的时候，这样的调子配上这样的词，会给你非常好的扶持！


卷四：爱的道路

北风啊，兴起！南风啊，吹来！(歌四16)


22 你的灵岂非已见祂过

奥薇罗汶

【诗歌词谱】

【作者简介】

奥薇罗汶( Ore Rowan，1834-1879)是弟兄会中的一位姊妹，人对她的一生所知不多，只知道她留下一本诗集，里面有许多非常好的诗歌。从她的诗中我们看见，她对圣经是非常熟悉的，像这首诗就是根据何西阿书所写。

【写作背景】

本诗的中文译者是倪柝声，由于原文格律窄小，能填写的字数不多，所以倪弟兄就改以另一个曲调，再根据原文填词。

【诗歌信息】

这是一首非常好的奉献的诗歌。

‧哦，摔碎众偶像，并欢然加冠

第一节：

你的灵岂非已见祂过？你的心曾否被祂所夺？

你当认祂为人中第一人，欢喜选那上好的福分。

今天许多的基督徒都不在乎他们的灵有没有遇见过主，他们的心有没有被主所夺；他们已经不注意这些内在生命的事，反而注意那些外在宗教的作法。我告诉你，凡是要跟随主的人，必须先有一个态度，「我的灵要看见祂，我的心要被祂所夺！」因为在他的感觉里，没有什么可以和主的价值相比。

副歌说：

你是千万人中之第一人，哦，求你开我眼并夺我心，

摔碎众偶像，并欢然加冠──你为千万人中之第一人！

跟随主的路是一条得荣耀的路，追求主是一件得荣耀的事。当我们把众偶像，包括物质的和属灵的，都摔碎的时候，我们就能欢然加冠于基督，我们就能唱说，「哦，你为千万人中之第一人！」

‧不是本分催促，乃是荣美的倾投

第二节：

世界的一切虚荣、珍宝，尽都是偶像，使人颠倒；

我们不仅要主，我们也要许多从主来的祝福。亲爱的弟兄，不是说祝福不好，是这些祝福很可能成为你的偶像──你那个盼望被主大用的心，是一个偶像；你将使徒、先知和教师当作追求的目标，也是一个偶像。下一句：

镀过金，使人不容易淡泊，浸过蜜，使人真难超脱。

人一旦有钱，想要平淡就不容易；人一旦有权，想要平淡也不容易；人一旦有名，想要平淡就更不容易。在教会生活里也是一样。有人盼望作长老有权来管理人，甚至有人以敬虔为得利的门路。今天在地上，有的人追求钱，有的人追求权，有的人追求名，每一个人的追求都是绕着这三个东西。

第三节：

什么会使地上偶像，失去牠那美丽的模样，

并不是灰心失望或劝勉，乃是“无价之宝”的一现！

人发财了，就想再发一场；工厂垮了，就想再开一个。哦，人实在是堕落的，无论怎么劝都没有用。堕落的人向着世界是不会灰心、不会失望的，惟有主给我们遇见了，地上的偶像才会失去牠那美丽的模样。

第四节：

并不是什么本分催促，就会使偶像化成灰土，

乃是祂荣耀美丽的倾投，并祂心里柔爱的流露。

人劝你要祷告主，要享受主，要唱诗歌经历主的爱，这些都是「本分的催促」，实质上对人并没有帮助。」惟有当你真实的看见主的荣耀和美丽，你才会觉得主这么美好，这么有价值；惟有你看见主的自己，你才会觉得跟随主这样豪迈、这样坦然。亲爱的弟兄，我们在跟随主的路上，环境可以一直不平顺，里面却可以一直很喜乐；这个喜乐不是因着本分的催促，也不是因着别人的劝勉，乃是因着我摸着了主的爱，也享受了主的自己！

‧那泪眼、荣脸、慈心能使我离地

第五节：

有谁愿意熄灭他灯光，若非早晨之日已在望？

又有谁愿意收藏他的寒衣，若非炎夏的风已兴起？

当你这样享受主的时候，你会看见祂是早晨之日，祂也是炎夏之风，所以你就愿意熄灭你的灯光，你也愿意收藏你的寒衣。人是愿意依靠他的所有的；当一个人只愿意依靠他的所有，就表明他看见的基督不多，认识的基督不多，得着的基督也不多。只有主的确是你的早晨之日，你才不再有你的灯光；只有主的确是你的炎夏之风，你也才不再依靠你的寒衣；你会觉得，你所有的一切都变得丑陋、微小而没有价值，你所有的就是主自己。

第六节：

惟有彼得所见的泪眼，司提反所仰望的荣脸，

陪着马里亚同哭的慈心，会使我脱离地的吸引。

这一节是描述早晨之日、炎夏之风到底是怎样来给我们经历的，写得非常感性。「彼得所见的泪眼」说出主的坚定；圣经的确说过耶稣哭了(约十一35)，但这里彼得所见的泪眼，应该是指彼得三次否认主之后，满心羞愧的看主时，主回看他的那一眼。那一眼应该是最有诗意的一种发表。这说出主在祂的无限里、在祂的无所不知里那坚定的爱。「司提反所仰望的荣脸」是说出神的儿子站在神的右边，面对着即将殉道的主的仆人，表明这一位主不仅是得荣的，也是与祂的仆人们一致的。「陪着马里亚同哭的慈心，」说出当人都不能了解主的时候，当爱主的人不能被人了解的时候，当爱主的人也不能认识主的时候，主所流露出的爱是陪着他们同忧同哭。哦，我们看见「主的执着和坚定，主的荣耀和同在，主的爱心和爱心的抚育，」这一切会叫我们脱离地的吸引。

第七节：

求你来施情并吸引，直等到你充满了这心；

我们蒙救赎，是你的同伴，与偶像还有什么相干？

诗人说：从此以后，我不要钱了，我不要权了，我也不要名了，世上一切的事物我都不要了！「主啊，我现在是你的同伴！你走什么样的路，我也走什么样的路；你过什么样的生活，我也过什么样的生活；你怎样坚决的向着神，我也怎样坚决的向着神！」这时候，这个人在爱的激励里，享受了这位爱的主，也产生了一个属天、高超的生活。

弟兄姊妹，这首诗歌经由倪柝声弟兄改译以后，变得非常有灵感。你看，「惟有彼得所见的泪眼，司提反所仰望的荣脸，陪着马里亚同哭的慈心，」歌词多有诗意，叫你唱的时候很受感动，也非常的摸着主。这首诗歌所以好，除了灵感和诗意之外，也是因为它的中心高，内涵丰富。不仅这样，它还满有经历，这些经历成了美好的发表；它也带着一种启示──启示就是看见，因着这个看见，就产生了认定；它也带着一点真理，带着一点阐述。这是一首非常好的奉献的诗歌。求主怜悯我们，叫我们能把自己再奉献给祂。


23 我今撇下一切事物

亨利莱特

【诗歌词谱】

【作者简介】

亨利莱特(Henry Francis Lyte，1793-1847)生于苏格兰，在爱尔兰都柏林的三一学院就读。他在成为英国国教教士之后，有了真实重生的经历。他一生多半时间健康情形都很差，但他还是继续写诗，作曲，担任传道人。他说，「宁可累坏，也不要锈坏。」

【写作背景】

莱特的这首诗歌据说是一八二四年左右，为着记念他的重生，以及坚立他对主的事奉所写的。从诗歌里可以看出，不仅他的健康情形不好，教会里的一些人也是他试炼的根源。这是一首丰富的诗，说到奉献，以及盼望为主受苦。唱这首诗时，叫我们感觉所有的试验、困难、痛苦，都带我们到主面前，叫我们产生在基督里的豪迈。达秘(J.N.Darby)在年老时，工作也是非常艰难；有一次他停泊在旅途中的一间旅馆时，圣徒们听见他在唱这一首诗。

【诗歌信息】

这也是一首奉献的诗歌，写得非常好。第一节：

我今撇下一切事物，背起十架跟耶稣。

甘受藐视、厌弃、贫苦，一心跟主走窄路。

前我所爱、所慕、所求，今与雄心同归尽；

但我又是何等饶优，神与基督是我分。

教会中有弟兄之家，姊妹之家，弟兄们住在一起，姊妹们住在一起，常有彼此觉得不顺的时候，一句话，或一个眼神稍微不对，就会叫人记在心里，吃不下饭，也睡不着觉。你知道为什么会有这个难处吗？因为没有人甘受藐视、厌弃。

我愿意告诉弟兄，如果你要跟随主，你就要甘受藐视，甘受厌弃。不要说外邦人厌弃你，连爱你的人也会因着你走这条路而厌弃你，甚至和你同行的人也要厌弃你。外邦人厌弃你，会叫你觉得理所当然；亲人厌弃你，会叫你心痛；爱主的弟兄厌弃你，会叫你心碎。也许你会觉得，「为什么大家跟随主这么平顺，我跟随主竟然这么艰辛？」不，你要知道，这条路本来就是艰辛。一个真正爱主、跟随主的人，必须有这样的认定：甘受藐视、厌弃、贫苦，一生跟主走窄路。同时，你要知道，你一跟随主，你所爱的都没有了，你的雄心也没有了；但是，你会觉得你又是何等的饶优，因为神与基督是你的分。

第二节：

让这世界弃我、嫌我，恩主也曾被弃嫌；

人面、人心，欺我、骗我，惟你永远不欺骗。

当你向我显出笑脸，友虽生疏敌虽险，

但我心安，处之泰然，因我得见你欢颜。

在这里，作诗的人对周遭事物的认知是何等的明确，他说「人面、人心，欺我、骗我，」但是他对主的信实又是何等的有把握，「惟你永远不欺骗」。所以这时，无论外面的环境如何，是友疏或是敌险，他都在他所认定的主里仍能安息，处之泰然。哦，他这个人实在是豪迈！

第三节：

去罢！今世名利福乐，来罢！痛苦和嘲讥；

为主活着苦是喜乐，有主喜悦损是益。

我既称祂阿爸父亲，我既将心注于你；

怒吼暴风、密集厚云，都该效力成我益。

对我们而言，我们最多只能说，若是环境要来，我也没有办法；但在这里，作诗的人乃是要求环境来为他效力。哦，这里实在有一个豪迈的灵！所以他能说：「去罢！今世名利福乐，来罢！痛苦和嘲讥；」当我为着主的时候，苦就是乐；当我有主喜悦的时候，损失也是益处。第四节：

人虽逼我使我苦痛，不过驱我到你前；

世间苦难压我愈重，天上平安愈甘甜。

有何忧苦能将我袭，当你荣面向我显？

有何快乐能将我迷，若你不在牠里面？

我们要小心，若是我们离开了主，任何的人事物都能把我们迷住，譬如说，上台讲道就能把我们迷住，读经展示也能把我们迷住。人的称赞常是我们迷失的根源，我们属灵的成就也常常会叫我们离开主。作者在这里说，「人虽逼我使我苦痛，不过驱我到你前；」人的逼迫所加给我的苦痛，不过叫我不得不更多的来亲近主。当我经历「世间苦难」的时候，也就是我享受天上平安的时候，所以诗人才有末了这两句的宣告：「有何忧苦能将我袭，当你荣面向我显？有何快乐能将我迷，若你不在牠里面？」一切都在于主！

第五节：

向前！由恩进入荣耀，信当藤牌，求当翼；

「向前！由恩进入荣耀，」这意思是，借着享受恩典，我进到荣耀里去。「信当藤牌，求当翼；」这里有信也有求。有的人只求不信，有的人只信不求。一面来说，我和主有一个信的关系，因着我的信，我可以抵挡撒但一切的火箭；一面来说，我也可以把一切的事都告诉主，而享受天上翱翔、飞腾。我不仅有信，我还有祷告，我和主不断的产生一个正常的关系。下一句：

永世日子就要破晓，主必领我直到底。

地上职事就要停止，作客旅程就要完，

他对神所给他的托付又有何等的认定，他能说，「虽然我的职事是短暂的，是要停止的，我却愿意在地上的时候，作一个尽职事的人；我的尽职不是我的目标，我的尽职不过是我在作客的旅程中所是的流露。」末了他说：

盼望就要变成事实，信变眼见，求变赞。

开头是「信当藤牌，求当翼」，末了是「信变眼见，求变赞」；换句话说，我今天的信，那时候都要实化，都要看见；而我今天的求，那天都不需要了，所有的求都变成赞美了！哦，我们要赞美说，「主啊，谢谢你这样来带领我的一生，叫我至终成为一个进入荣耀而满了赞美的人！」


24 你若不压橄榄成渣

倪柝声 /芬乃伦

【诗歌词谱】

【作者简介】

这首诗歌的作者可以说有两个人，一个是倪柝声(见第13首)，一个是芬乃伦。芬乃伦是一位天主教主教，非常爱主，盖恩夫人就是从他那里得着大的帮助。他有许多著名的句子，其中一句便是：「当神拿走祂所曾给你的东西，祂十分知道怎么来代替它；也许是借着其他，也许是借着祂自己！」倪弟兄就是以这句话作为这首诗的副歌。

【写作背景】

一九三六年10月18日，倪弟兄于福建鼓浪屿作见证说：

一九二三年我们有七位同工，我与另一位比我大五岁的同工是领头的。我们每周五有同工聚会，其余五人都是听我们二人争执。那时我们都年轻，各有各的看法。我说他错，他说我错。那时我的血气未受对付，常发脾气。今日我会笑，那时我很少笑。二人争执时，我承认错多，但有时候他也有错。我对自己的错容易赦免，对别人的错却不容易赦免。周五我们相争，周六我就去年长的和受恩姊妹那里，控告比我大五岁的那位同工。我说，「我告诉那位同工某事应当那样作，但他不听，你要向他说话。」和姊妹说，「他比你大五岁，你应当听他的话而顺从他。」我说，「是不是有道理或没有道理都要听他呢？」她说，「是的，圣经说年幼的应当顺服年长的。」他又说，「这样我是作不到的，基督徒也该按道理行事。」她说，「你不要管有理或无理，圣经是说，年幼的要顺服年长的。」

……有一次的争执，是我有好的理由，我以为去告诉她，她必定会看出我的同工是错的，并支持他。但她说，「某某同工错不错是另一件事，今天你在我面前这样控诉弟兄，像不像个背十字架的人呢？像不像羔羊呢？」给她一问我实觉惭愧；我永远不会忘记，那一天我的言语和态度，的确不像一个背十字架的人，不像羔羊。

在这样的光景中，我学习顺服年长的同工。那一年半里，我学了一生最宝贵的功课。我的头脑充满许多的理想，但神要我进入属灵的实际。那一年半给我认识什么是背十字架。……我现在可以对年幼的同工说，你若经不起十字架的磨炼，就不会成为有用的器皿。只有羔羊的灵──温柔、谦卑、和平，才是神所喜悦的。你的雄心、大志、干才，在神面前都是无用的。我走过这条路，我必须常常承认我的错处。我一切的事都在神的手中。问题不在于对不对，乃在于像不像背十字架的人。在教会中，对与不对都没有地位，算得数的乃是背十字架，并接受十字架的破碎。这才能流露神的生命，并成就神的旨意。

【诗歌信息】

这首诗歌是倪柝声弟兄写的。倪弟兄的诗很多都是来自古圣的灵感，譬如说最有名的＜让我爱而不受感戴＞，就是根据十二、十三世纪圣弗朗西斯的诗所写。这首＜你若不压橄榄成渣＞的副歌，也是倪弟兄根据芬乃伦主教的名言所写出的。

‧主，你每次打击都叫我受益

第一节：

你若不压橄榄成渣，牠就不能成油；

你若不投葡萄入醡，牠就不能变成酒；

你若不炼哪哒成膏，牠就不流芬芳；

主，我这人是否也要受你许可的创伤？

这里诗人问一个问题，「主啊，我是爱你的，我这个爱你的人是否也要受你许可的创伤，让你在我里面工作？」

副歌说：

每次的打击，都是真利益，

如果你收去的东西，你以自己来代替。

这首诗歌不好唱，因为在西方的社会里没有什么打击，或者说很少有打击，这个社会永远给你一条路，叫你一切很顺利。也许我们应该把它改成，「每次的顺利，都是真打击，」我是说真的！每次的顺利都叫你没有办法跟随主，每次的顺利也都带你到一个地步，连爱主都不可能。

一个从小没有经过挫折的人，不会知道什么叫作挫折，他这个人没有承受打击的能力，好像活在梦里。等到真正来跟随主时，他才发觉：哎呀，教会里竟有这么多的事，跟随主这么不简单！我告诉你，一个受不了打击的人，在主手里是没有什么功用的。为什么二十世纪的美国人很难出现属灵人？因为他们的个性里缺少个东西，这种个性主很难来使用。主若来打击，我们也要有实在的个性才有果效，否则就是打击也没有用。

‧主，鼓我心弦发出你的音乐

第二节：

你是否要鼓我心弦，发出你的音乐？

是否要使音乐甘甜，须有你爱来苦虐？

这个发表非常的有诗意，你若不是细腻的人，你就不能懂这里的诗意；换句话说，一个粗糙的人是不会懂何为心弦的。亲爱的弟兄，你要是会唱这样的诗，你就会属灵；你的属灵和你所唱的诗歌是连起来的。你要愿意说，「主啊，愿你的爱来苦虐我；因为你爱我，你来苦虐我！」下一句：

是否当我下倒之时，才能识爱的心？

什么叫作下倒？就是垮了，我不能用力，我不再用力，我不再凭自己，我不再对自己有把握。这时候，我这个人就让主来作工了。诗人问说：「是否当我下倒的时候，我才能认识什么叫作主爱我？」

我们有办法的时候，主很难有办法；我们没有办法时，主的方法才多的是，主的路才多的是。我们的难处是无论做什么，都要靠自己的办法，所以才很难有成长。弟兄们，若是你把主给我们的产业，主给我们的丰富当成一条路，你就倒不下来了，你会觉得，「我有了，我能了，我知道了，我会讲了！」不，这样你不仅不会倒，你还会成为一根带着刺的棒子，到处打人。

‧主，照你喜乐没有顾忌去行

第三节：

主，我惭愧，因我感觉总是保留自己，

虽我也曾受你雕削，我却感觉受强逼！

亲爱的弟兄，我请问你，你这一生到底觉得惭愧过没有？还是你总给自己作一个钢城，用钢把自己围起来，谁也不能来碰你？「虽我也曾受你雕削，我却感觉受强逼！」叫我奉献，我不愿意；叫我不奉献，我很为难，所以总是感觉受强逼。下一句：

主，你能否照你喜乐，没有顾忌去行？

不顾我的感觉如何，只是要求你欢欣？

「我在这儿，主啊，你要怎么待我，你要怎么制作我，你要怎么在我身上有工作，求你照着你的喜乐，没有顾忌去行」。亲爱的弟兄，你敢不敢说这句话？「主，不管我是什么感觉，你喜乐就好，只要你能欢欣，我就觉得满足了！」

‧主，我愿意因你喜乐多苦痛

第四节：

如果你我所有喜乐不能完全相同，

这句话是写得太客气了，我们唱的时候要改成「我知」，「我知你我所有苦乐，不是完全相同」。凡是你喜欢的，主都不喜欢；凡是你不喜欢的，主都很喜欢。主爱的你不爱，主不爱的你爱；你的苦不是神的苦，你的乐不是神的乐。你去上班，主不喜悦；要你辞职，你不愿意。盼望弟兄们要领会这个话，这话不是要你去辞职，辞不辞职是主的带领。只要你的心摆得对，主若是带领你，你就跟随，不要在乎别人；是你要有一个认定：「对我来说，没有什么是可怕的；对我来说，没有什么是损失的，我就是这样来跟随主！」下一句：

要你喜乐，须我负轭，我就愿意多苦痛；

写诗的人有很高的领域，他说，「主啊，如果你和我所有的苦乐不能完全相同，我愿意付代价。」换句话说，我不愿意为着受苦而受苦，我要为着主的喜乐而受苦。哦，这个功课不简单。

弟兄们，你要知道，主没有意思叫你受苦，主所在意的是祂的喜悦。如果今天你受一点苦，祂并没有喜乐，那就不是出代价。不是你受苦的问题，是主喜悦的问题。这首诗歌的意境写得高，就是在这个地方。不要单是有一个心志，我要为主受苦，我要去殉道，我要下监牢；你还要问主：「主，你到底喜乐不喜乐？」不是殉道不殉道的问题，不是下监不下监的问题，是主喜乐不喜乐的问题；不是我出了什么代价的问题，是我这样出代价，主有没有满足的问题。哦，这样的经历真是深！

「要你喜乐，须我负轭，我就愿意多苦痛」，我再说，不是为着苦痛，苦痛是为着叫主喜乐。有的弟兄受苦受了一辈子，主也没有喜乐；有的弟兄没有受什么苦，主很喜乐。事实上，作人很难有不苦的。没有进大学的，想进大学；进了大学的，嫌教授不好；教授好了，嫌他分数给的不高；分数给的高了，嫌别的教授不好。哦，人永远不快乐。单身女孩想结婚，有个家就好了；结婚以后，觉得丈夫不够有钱；丈夫有钱了，也非常爱她，就觉得佣人不听话。哦，人活着没有不苦的！没有钱买衣服，羡慕买衣服；买了衣服，嫌它不合身；合身以后，觉得不舒畅；舒畅以后，嫌它不入流；入流以后，又觉得不能穿着去教会聚会。你看，人活着想要不苦，恐怕没有可能。

我告诉你，人活着就是苦，因为人喜欢可怜自己！少有人是有衣有食就知足，就喜喜乐乐的活在主面前的。人多半都是说，「主啊，求你给我这个，求你给我那个；」少有人说，「主啊，谢谢你给了我这个，给了我那个。」四十年前，我们刚出国的时候，都心想只要身上有一点钱就好了；好不容易有了一点钱，就想这钱能自由的花用就好了；等钱可以自由的花用了，就开始怪餐厅的食物难吃，服装店的衣服难看，汽车不是作得太差，就是样子难看。哦，人很奇怪，人所受的苦，认真说不是神给的，是自己找的。

不知道为什么，人只愿意可怜自己，而不愿意告诉主：「主，我谢谢你！」所以圣经才有这样的话，要常常喜乐，不住的祷告，凡事谢恩（帖前五16-18）。你要告诉主：「主，谢谢你，给我这么一个家；主，谢谢你，给我这么一个妻子；主啊，谢谢你，给我这么一个丈夫；主啊，谢谢你，给我这么一个居住的地方；主啊，给我这些儿女；主啊，谢谢你，叫我无忧无虑，叫我没有经济的压力；如果有经济的压力，主，我也谢谢你，是你叫我有机会来经历神迹！」

你要注意，这里说的不是苦难，而是苦痛。「要你喜乐，须我负轭，我就愿意多苦痛，」这个苦痛不是为着苦痛，这个苦痛是为着叫主喜乐的。弟兄姊妹，如果你的观念改变了，你的基督徒生活就会完全改变。今天你基督徒的生活为什么过得这么可怜？就是因为你很少对主感激，你的爱都花在爱自己上面了。你爱自己，你就会说这个不对，那个不对，这个不顺眼，那个不顺眼，这个不能叫你满足，那个也不能叫你满足！

主，我全心要你所要，不惜任何代价；

你若喜悦，并得荣耀，我背任何十字架。

「主，我全心要你所要，不惜任何代价；」这首诗歌高就高在这里，主，我只要你所要的，任何代价我都肯付。「你若喜悦，并得荣耀，我背任何十字架。」你看，这里没有自怜。一般人受苦都有自怜，求主作我的安慰，求主作我的扶持，这里没有。他说，「主啊，我什么代价都愿意出，如果你喜悦了，你得荣耀了，我什么十架都愿意背！」

‧主，能有什么比你喜悦可宝

最后一节：

我要赞美，再要赞美，赞美何等甘甜；

虽我边赞美边流泪，甘甜比前更加添；

能有什么比你更好？比你喜悦可宝？

主，我只有一个祷告：你能加增，我减少。

这首诗里有一个高尚、高品的情操。这个情操高到一个地步，这个人好像只有主了。他懂得，如果只要有主，我这个人就需要经过一些经历；这些经历不是完全为着受苦，或受一些损失，是在这些经历里，也许我会受苦，我会受剥夺，我会有损失，结果是叫我更深的得着这一位主啊！

这首诗歌从外面看是一首十字架的诗，藉损受益，但你要知道，这个益处就是基督自己。这诗里面实在是有灵感，能把我们带到灵的感觉里，叫我们唱的时候，不仅能感动，也能与写诗的人一致。我们受这个灵感的吸引，愿意成为这样的人，愿意有这样的生活，愿意活在这个灵感所发生的实际里，对诗人的经历有羡慕，也与诗人的心境有合拍。今天我们还构不上，求主怜悯，有一天叫我们也进到这样的实际里，经历诗人所经历的，并在这些经历中受激励，得站立，能稳固。哦，盼望弟兄姊妹学习喜欢这样的诗，你若喜欢这样的诗，你属灵的成长就会长得好。


25 我若稍微偏离正路

倪柝声

【诗歌词谱】

【作者简介】 见第13首。

【写作背景】

一九二四年，倪柝声弟兄出外作工时，有人写信和打电报告诉他说，他被革除了。他收到电报和来信时，里面有禁止叫他不读。但在回福州的船上，他读了这些信和电报，十分气愤。他觉得六位同工革除他是不公平的，打算回去为自己表白。然而，圣灵在他里面立刻使他清楚，主不许他为自己表白，他就因主而静默。他到了福州，许多弟兄姊妹到码头迎接他，他们禁不住告诉他，六位同工如何不公平的对待他。当天晚上，他们又从码头跟到他家里，他们的同情都激动他的血气，但主强力制止他，不许他有任何行动。那时弟兄姊妹挤在一起，等候他说明确的话；他说主不许他为自己表白，他第二天就要离家到别地去，离开那个局面。他叫他们安静，这使他们非常失望。在那艰难的处境中，他多方学习如何实际的留在主的死里，背十字架，好凭基督并为基督而活。在那段受苦的期间，他写下了这首诗歌。(摘自《倪柝声──今时代神圣启示的先见》，第74页，台湾福音书房，1996年四版)

【诗歌信息】

这是一首奉献的诗歌，说出诗人在主面前有一种认定的奉献。他知道他的一生，就是这样的跟随主，也是这样的属于主。我们知道，早期倪弟兄和一对夫妇三个人在一起擘饼，从那时才正式建立一处在福州的教会。后来，弟兄们慢慢不能容纳倪弟兄，原因是他反对一位带头的同工接受公会的按立，他们认为倪弟兄的异议太强烈了，就在他出外尽职时把他革除了。倪弟兄被革除后，他就离开福州去到上海。这首诗歌就是那时候所写的。这里你看见，倪弟兄早期跟随主的时候，一开始他就经历两件事：在人事上来说，他把他所最爱的女朋友放弃了(见第13首)；在工作上来说，他学习把工作放弃了。

‧我心只望那日得祂称祝

这首诗歌的感觉非常深。第一节说：

我若稍微偏离正路，我要立刻舒服；

但我记念我主基督，如何忠心受苦。

这一节是一个在奉献里的宣告，写诗的人说，「如果主是借着祂的受难而产生了救恩，我也愿意交通于祂的苦难，忠诚的来为主活着。」

第二节：

我今已经撇弃世界，所有关系都解；

虽然道路越走越窄，但我在此是客。

弟兄们，跟随主没有那么简单。你没有跟随主以前，你是自由的随意往来；你跟随主之后，如果主怜悯，主就把你捆绑起来，带你到你不愿意去的地方。我告诉你，你认识主、跟随主之后，你就会发觉，「主啊，怎么这条路越走越难走，越走越窄？」

第三节是描述一个走窄路的人健康的心态和执着，当我们只要主、撇弃世界、所有关系都解的时候，世人并不会让我们去，反而是对我们怒目白眼，所以他说：

管他世人怒目白眼，我只求主笑脸；

群众虽然喜欢外貌，但我要主的“好”。

哦，「我只求主笑脸，」这是多么纯洁！那些向我们怒目白眼的人，也就是那些喜欢外貌的人，他们是看局面的，他们是看环境的，他们是找路的，但作者这里说，「我只要主的“好”！」弟兄姊妹，有主说好，一切都够了！

第四节，现在他是一个服事主的人，但是他没有在基督教里飞黄腾达的雄心，他也不羡慕作一个大的使徒，他说：

我心所望不是伟大，不是今生通达；

我愿现在卑微事主，那日得祂称祝。

我们看见，他对他一生的认定是何等的明亮。事奉主的人必定是卑微的，越是主大用的仆人，越会感觉他比众仆人都小；他知道，「当我来事奉主的时候，我是没有名声，没有财富，没有地位，我是一无可夸的！」只有这样的人才能得主的称许和祝福。

‧今日在世只望得着顶撞

第五节：

我今每日举目细望，审判台前亮光；

愿我所有生活、工作，那日都能耐火。

这首诗的精华就是这一节。弟兄姊妹，今天无论我们作什么，无论我们怎么生活，无论我们怎么服事，我们都要说：「哦，愿意这一切那一天能够耐火！」也许弟兄们各人的领受不一样，看见不一样，但是，你都要学习照着你所领受的，照着你所看见的，忠心的活在主面前，向主负责。主那一天审判你，是根据你所看见的，以及你在这看见里的生活。

第七节：

但我只愿孤单、贫穷，在此不求亨通；

我心切望忠诚跟从我主到了路终。」

「但我只愿孤单、贫穷」的原作应该是「但我只愿孤单、隐藏」。「贫穷」和「隐藏」不一样。有的人贫穷，他有穷的快乐，例如他有五毛钱，他买一碗面吃，就是穷快乐。这里的「孤单、隐藏」的意思是，无论我怎么跟随主，我没有盼望任何的显扬。我的一生是孤单的一生，我的工作是隐藏的工作。「在此不求亨通」的原作应该是「在此罪恶世上」，整句是「但我只愿孤单、隐藏，在此罪恶世上」。弟兄们，你若来看整个人世，你会看见这世上都是罪恶！我愿意告诉你，人是堕落过的罪人，人的成分是不纯洁的；只要有人在的地方，即或有圣徒在那里，也都有许多不一定完全干净的事物。诗人在这里作一个见证：在这样一个罪恶的世上，我只愿意是孤单的，我只愿意是隐藏的。

第八节：

因我知道，主在此世不过得着一死，

所以现在我无他望，只望因祂失丧。

「只望因祂失丧」的原版是「只望得着顶撞」。就诗意来说，「只望因祂失丧」较好，但「只望得着顶撞」非常实用。跟随主的一生就是受辱骂的一生：主耶稣常常责备你，因为你不忠心；撒但常常责备你，因为你不够在世界里；外邦人完全看不起你，因为不知道你是作什么的；连教会的弟兄姊妹也看你没有希望，也来顶撞你。

弟兄们，你刚开始来跟随主时，盼望你就能告诉主，「主啊，我无他望，只望得着顶撞！」求主怜悯我们！


26 当向标竿力前

和受恩

【诗歌词谱】

【作者简介】

和受恩(Margaret Emma Barber，1866~1930) 生于英国南部苏福克郡的皮森浩(Peasenhall)。父亲是一名车轮修理匠，家境贫寒。一八九○年，和受恩二十四岁那年，在一场更正教中国宣教大会中，身在遥远中国的戴德生发出呼召说，「在基督教土地上，更正教的众教会，我们现在呼吁你们，响应这个呼召，在今后五年之内，差遣一千名传道人到中国来。我们乃是为三亿尚未听见福音的异教徒恳求你们，眼前广大的事工和责任远远过于我们所能担当，因此我们诚挚的发出恳求！」

一八九六年，她以英国圣公会传教士的身分终于来到中国，在一个女子学校作教师。过了十或十一年，她回到英国，认识了潘汤（D. M. Panton），也认识到宗派的邪恶。一九○九年她回到中国，定居在福建的白牙潭，没有接受任何差会的资助，就在那里帮助那些寻求主、愿意得她帮助的人。在这些人中，其中一位就是倪柝声，她在各面属灵的原则上帮助他。和教士非常严厉，常常责备那些来见她的年轻人。她对于十字架的经历非常丰富，这由她所写的诗和诗歌可以看出来。她一生共写了43首诗歌。一九三○年3月1日，她于白牙潭去世时，几乎没有留下一分钱，只留下一本圣经，是遗言要送给倪柝声的。当倪弟兄在上海收到这本圣经时，他在里面发现两段很宝贵的祷告词：

「哦！神啊！赐给我一个毫无遮蔽而完全的启示，使我看清我的本相。」

「为己无所求，为主求一切。」

这些话日后也被倪弟兄引用，成为他一生服事主的圭臬。

【写作背景】

有一次，和教士病倒了，躺在床上。她的同工不在身边，钱用完了，厨子也回家办事。她躺在床上祷告神说，「主啊，为什么我会生病？」神就给她看见，这不是出乎神，乃是出于仇敌的攻击。那时，她已经发了四天的高烧，她仍旧对自己说，「如果是我错了，可以病下去；如果是撒但的攻击，那我要拒绝这个病。」和教士对属灵事物的分辨力极其敏锐，她很清楚许多阻挡神儿女的事情，其背后都有仇敌的权势；＜当向标竿力前＞是她因认识也经历仇敌的权势所写。

【诗歌信息】

这是一首非常有灵感的诗歌。你若喜欢这一首诗歌，你走主的路就走得不错了，可以说是真的上路了。第一节：

当向标竿力前！虽然孤单，不变；

那开路者现在召你，所以当前勿延。

这一节是作者为着自己的人生而有的宣告：「我活着是有标竿的！」这是说，我的生存、劳苦、工作是有目的的，这目的乃是和主的心意一致，而这过程又是联于主耶稣的经历的。主是孤单的开了这一条路，我也是学习主的孤单、不变，竭力向前。

第二节：

当向标竿力前！主眼睛像火焰，

正在看你；你算什么？何必管他喜厌！

主眼睛像火焰，这是说到启示录里的主，换句话说，在我跟随主、走主的道路的时候，不管别人怎么说，主总是在看着我！对这诗人来说，这时已经不是奉献的问题，乃是走路的问题！这首诗歌描述的图像非常震撼人，它叫人觉得，「主啊，当你看我的时候，你就要来焚烧我这个人！」

第三节：

当像标竿力前！不要再望后面，

因为前头就是奖赏，主要赐给冠冕。

最后一节写得尤其好：

当向标竿力前！塞耳、哑口、闭眼，

在崎岖的血迹路上，紧随基督向前！

我们的耳朵听得太多，我们的嘴巴说得太多，我们的眼睛也看得太多，但这里说，「塞耳、哑口、闭眼，」无论别人怎么说你，无论别人怎么看你，你根本听不见，你根本说不出来，你也根本看不见！这首诗歌说到走主道路的诀窍，就是愿意作一个塞耳、哑口、闭眼的人，因为知道这是一条崎岖的血迹道路。人若要走这条路，他是要流血的，也是要舍命的。


27 献上以撒

朱韬枢

【诗歌词谱】

【作者简介】 见第1首。

【写作背景】

一九七三年，作者对着一群70位受训的弟兄姊妹阐述创世记，讲到亚伯拉罕献以撒时写下这首诗歌。那时，作者深深进入亚伯拉罕献上以撒而有的心情和心境，同时也愿意作一个一生献上以撒的人。

【诗歌信息】

这首诗歌说出一个在信心里跟随主的人，他在经历上的高峰就是亚伯拉罕所经历的高峰──献上以撒。这完全不是我们所想象的，我们所想象的高峰，应该是豪迈，荣耀，得胜，但这里一开头就说，「当我步步艰辛向前」。

‧我的心境彷佛活在梦中

当我步步艰辛向前，我心所爱在我身边，

我的心头涌出心酸，知道这是最后一段，

并肩同行我心默念，一生如何以他为牵。

为了献上以撒，亚伯拉罕走了三天的路程。这三天的路不好走，每一步他都知道，越走一步，离这孩子的死就越近一点，所以他走得很艰辛。「」他一直不能忘记，他一生活着就是为着这个儿子。你记得他的祷告：主耶和华，我既无子，你还赐我什么呢？(创十五2)换句话说，「神啊，你若不给我儿子，一切你所给我的应许都是假的！」

第二节：

见他身上所负火柴，自己手中火把利刃，

他的轻问叩我心怀，他的娇嫩使我伤感，

以撒问亚伯拉罕，燔祭的羊羔在那里呢？（创廿二7）哦这孩子，好像什么都不知道，甚至不知道自己就要被献为燔祭。

他曾多年卧我胸间，神前所宝人前所羡。

从神那里说，神一切的经纶都在这孩子身上；从人那里说，亚伯拉罕非常昌大、富有，他所有的一切将来也都要给这孩子。你看，这孩子是何等有价值，他是神前所宝，人前所羡。现在这神前所宝人前所羡的一位，被摆在祭坛上之后，就要不复存在。就像一位弟兄在主面前有特别的一分职事，而这一分神也宝贝，教会也宝贝，圣徒也宝贝，人也宝贝，因为是主在他身上所构成的，即或这样，他的职事要不要用，还得让主自己来作主。

第三节：

哦神为何你在今天，又要叫我把他奉献，

平凡的我并未祈望，得此心爱慰我晚年，

是你自己前来应许，是你自己把他赐给。

照说亚伯拉罕可以向神理论，「神啊，一切都是你，你不给我儿子就没有事了；儿子是你在神迹里给的，你还要叫我亲手把他献给你！」但他没有。第四节说：

我今彷佛活在梦中，虽然凭约知你豫备，

但我却要亲手作工，筑坛摆柴捆绑至爱，

你记得希伯来书说，他(亚伯拉罕)也彷佛从死中得回他的儿子来（十一19）。「彷佛」就是感觉好像，不太可能。也就是说，神不可能把以撒拿走的。我凭着约知道这是你的豫备，「但我却要亲手作工，筑坛摆柴捆绑至爱，」他似乎说：「我是个有职事的人，我却要亲自把我的职事烧掉！」「以撒」可以预表属灵的职事。亲爱的弟兄，即或你有这样的职事，你还要学习亚伯拉罕，自己筑坛摆柴，把「儿子」捆起来放上去。

第四节末了说：

我知不过一瞬之后，一生所得都归消没。

好像神在和他开玩笑，叫他行走了一生，什么也没有留下。我们读创世记都知道，神先从吾珥召亚伯拉罕出来，再从哈兰召他出来，一路上带他有许多的经历，这一切经历的焦点不是别的，就是以撒。奇妙的是，神现在要他自己作坛，自己把柴火放上去，自己把以撒摆上去！哦，这样高深的经历，我们不容易懂。

我愿意说，一个人跟随主最难的关口就在这里：主不给你，你无所得；主不用你，你也无用。若是主给你，若是主用你，立刻主所给的、主所用的就变成你的中心，主自己就不见了。所以这里才有这样深的经历，说，「我知不过一瞬之后，一生所得都归消没。」哦，这个境界非常高！

‧你为何向我这凡人显现？

第五节描述亚伯拉罕和主之间有一种说不出来的交通。他好像在问主：

为何你要多次显现，召我来得应许之地，

为何你要多次应许，赐福赐地满了后裔，

为何称我亚伯拉罕，以我有信称我为义。

哦，这三个「为何」问得非常好！弟兄们，我们这些跟随主的人，到后来都得问一件事：主啊，你为什么作这么多？你为什么祝福这么多？你为什么带领这么多？当你把我塑造出来以后，你却又对我说，「你是为着让我来欣赏的，我根本不要用你！」

我告诉你，只有对主有这种经历的人，在神面前才是有价值的。如果你在主面前有得着了，有看见了，看见得高了，也看见得丰富了，但是，你叫你所得着的、所看见的成为你存在的原因，你就成了教会中的难处，也成了神经纶中的限制。为什么？因为在神的经纶里，没有别的，只有基督，只有神自己！

第六节继续描述他和主之间的来往，他告诉主：

我原是人极其平凡，每一跟随都是为难，

「我原是人极其平凡，」他说，「我不是个大汉，我也没有什么了不起，你叫我离开吾珥往前走。但我到哈兰就留住了；你叫我离开父家，我却带着父亲走；你叫我离开本族，我却带着罗得不肯丢；哦，我这个人是不会跟随你的！」弟兄们，我们通常把亚伯拉罕想得非常属灵，其实他的属灵不像我们所期望的那样子。每一个主所用的人迟早都会看见，自己没有那么特别，原是极其平凡，而且「每一跟随都是为难」。亚伯拉罕在这里说：神啊！你来吾珥找我，我很勉强；你来哈兰找我，我也为难；我什么都没有，我每一步的跟随都是为难。但是，

你的慈手从不放松，吸引我走信心路中

如死之身地上飘泊，却得经历死而复活。

我走一走，就不走了，你再来找我；我走走，又不走了，你再来找我；哦，你的慈手从不放松，吸引我走信心路中！

第七节：

曾否记得你的应许，你的计划你的作为，

你曾多次对我诉说，也曾以此引我飘泊，

而今你要将他收回，单单留下你的自己。

我们知道，以撒是亚伯拉罕在复活里得着的。虽然亚伯拉罕的身体如同已死，他却经历死而复活，照着神的应许，得着了他心爱的独生儿子，以撒。现在，神要将以撒收回去了，亚伯拉罕就要献上他的儿子了。

‧啊，惟有神才是我的永分

第八节：

我今举起握刃的手，眼中含泪向我心爱，

我曾应许一切给你，因你是神最高心意，

而今我要把你抛弃，甚至亲手置你死地。

相信这时候，他一定一边举刃，一边伤痛。你要知道，神一切的工作都在以撒身上。当亚伯拉罕举刃的时候，他的心境一定是，「我把谁杀了？我把神的心意杀了，我把神的计划杀了，我把神的应许杀了！现在，不仅我这个人没有盼望了，好像连神也没有路了！」你要注意，神可以给你许多东西，但是神不要任何东西来取代祂；神可以启示你许多，但是神不要有任何启示来取代基督！哦，亲爱的弟兄们，一个绝对的奉献，都是只要神自己的奉献！

最后一节：

不再有路，不再有望，我的一切到此终结，

我把以撒献了以后，我就回去等死了。主再要我飘泊，主再要我紧紧跟随，也都没有意义了。弟兄们，这里你看见一个职事的成形是需要经过多少眼泪、多少代价、多少劳苦、多少争战的。但是，无论是多好的职事，多高的职事，主都有权利说，「你把这个职事放在一边，我不要这个职事，我只要你，我只愿意把我自己给你！」下一句：

显现应许都成过去，恩赐经历不再回忆，

我这一生经历神这么多，神也给我这么多，又有什么可回忆的？但是，即或这时候，我对神还是有把握，毕竟神在我身上呼召了这么多，引导了这么多，制作了这么多，构成了这么多，神的显现还是这样清晰，神的荣耀还是这样明亮，神的自己还是这样可亲可宝，神的所是还是这样信实；即或在这完全没有指望、一切都消失的时候，我还要起来作见证：

惟有神的荣耀自己，才能永是我分我倚。

这是一首经历很深的诗，是作者三十多岁时写的。借着这诗，我们要告诉主，「主啊，我这一生什么都不要！你要在我身上有构成，我感谢你；你愿意给我有丰富，我感谢你；你愿意用我，我感谢你；但是我绝不让你给我的丰富，你给我的启示，你给我的看见，你在带领里给我的职事，你在神圣自己里给我的托付，取代了你自己！哦，我一生所要得着的，是你自己！」

弟兄姊妹，我愿意告诉你，教会就是为着基督的，教会不能为着基督以外任何的人事物。教会不能为着某一个弟兄，不能为着某一个弟兄的那一分，教会只能为着基督自己。所以这里说，「惟有神的荣耀自己，才能永是我分我倚」。

‧亚伯拉罕一路上问了又问

这首诗丰富的地方，就在于描述人与神彼此来往的情形。亚伯拉罕走路的时候是一个心情，他献祭的时候又是一个心情。这一路上，每一时刻，每一举步，亚伯拉罕好像在梦里一样，「我不相信我要来杀我的孩子，但是我的确知道，我正在筑坛，我正在坛上放柴，我正把儿子捆起来放在柴上；哦，我觉得最不可能、最不合理的事，我自己都正在作！」

亚伯拉罕好像在说，「主啊，你为什么来到我这里？我不过是平凡的人，你留我在吾珥，不就没事了吗？你向我显现一次，不就可以了吗？你为什么一再来找我？你在我身上作了这么多，到底为了什么？我可以在世界里和世人一样，我也愿意和世人一样。他们出生，然后等死；我也出生，然后等死；他们活着时享受一点，然后走了；我也愿意活着时享受一点，然后就走了。啊，我不过是个平凡的人！」

不仅这样，他似乎又说，「主啊，这么多人你不找，你找我作什么？这么多人你不呼召，你呼召我作什么？这么多人你不愿意得着，你得着我作什么？这么多人你不愿意使用，你使用我作什么？为什么你给了我一切，却要我再把这一切都丢弃？哦，你是什么样的神啊？！」

‧神的回答乃是以祂自己

弟兄姊妹，你有没有在主面前这样祷告过，「主，你不应该得着我，你得着我作什么？」这时主要告诉你，「我得着你，是要把我自己给你。在我得着你的过程里，我会作许多的事：你会经历神迹，你会经历我的爱，你会经历我的吸引，你会经历我的呼召，我也会在你身上有许多神圣的构成；但是，当我把一切都给你的时候，我一点也不要你用这些东西来取代我自己！你经历了我最高的启示，最丰富的经历，以及最神圣的能力，但是，我不愿意你用这些来取代我自己！」

在这里，神要回答亚伯拉罕一切的问题，祂要说，「亚伯拉罕啊，你一定要把以撒献上，只有这个献上才叫你能真正作一个跟随我的人。若不然，我给了你以撒，你活着就是为了以撒，你的生存就是为了以撒！」哦，这就像神给我们一个看见，我们就用那个看见取代了神，我们就为那个看见生存；神把我们构成为一个职事，我们就用那个职事取代了神，我们就为那个职事活着；但神要说，「不，我不许可！我是嫉妒的神，我要你只有我，也只要我，也只得着我。当我把一切给了你，叫这一切成为你的丰富，成为你的构成，成为你的夸口，也成为人所羡慕的之后，这一切都不能来取代我，也不能来取代基督自己！」


28 让我爱而不受感戴

弗朗西斯/倪柝声

【诗歌词谱】

【作者简介】

这首诗是由倪柝声弟兄（见第13首）根据圣弗朗西斯（St. Francis of Assisi，1182-1226）的祷告词所作，由林知微（Mimi Lam）在一九七六年谱曲。弗朗西斯出生在意大利Assisi山城，故后人以此名之。他父亲是一名富商。少年时，他放荡不羁，组帮滋事，曾因与人打斗而入狱。廿五岁时，他因一场危险的疾病而归向基督；此后，他放弃了优裕繁华的生活，决心追随主，过简朴助人的生活。他赒济穷人，探访痲疯病院，与农民同工。

他曾对他的同伴们说﹕「一旦我们拥有什么﹐就需要武器保护它们和我们自己﹐这是为什么会有许多争吵﹑战祸以及法律诉讼的原因。这些事使我们失去了造物主之爱﹐也使得邻舍反目成仇。对我们这小群人而言﹐我们已完全溶入『不拥有世上任何短暂物质』的生活中。」他又说﹕「造物主已呼召我们﹐过着贫穷和一无所有的生活﹐为要施行他拯救的计划。祂为我们与世界立约﹕『我们给世界一个好榜样﹐世界供应我们所需。』让我们坚持这圣洁的贫穷﹐这是一条窄路﹐却是通向完全与永恒之福的保障。」

【写作背景】

这首诗歌的歌词是倪柝声弟兄在一九三○年代译作于上海。这首短诗，无疑地能说出并代表倪弟兄一生的事迹，为他的一生描绘出一幅缩影。一九五二年，倪弟兄在香港，当时许多人劝他不要再回去，他也明知摆在他前面的是一个沉重的十字架，他却愿意回到上海为主作工，也与弟兄姊妹一同受苦。他很清楚神为他所定的道路，不是被提，就是殉道。他回大陆不久后即被捉捕，一九五六年夏被控诉为资本家，判十五年监禁。

一九六七年4月，他服满十五年徒刑之后，遭到各种压力强迫他否认神，或放弃他的信仰。然而，他知道他的主是比他的自由更宝贵的。这样，他的刑期就再延长五年，至终他没有得着释放。一九七二年5月30日，他在劳改营逝世前，留下一张纸在枕头下，那是他心脏病发作时在极端的痛苦中用非常颤抖的手所写的：「耶稣基督是神的儿子，为赎人的罪死在十字架上，第三天复活，这是宇宙中最伟大的事实。我信基督而死。倪柝声」

【诗歌信息】

＜让我爱＞是一首很深的诗歌，多半的人不理解里面所说的，但是，我们只要摸着一点这里的情操，就会觉得这首诗歌真高！这首诗歌无论词曲，都是诗歌中的上品，非常难得。

这首诗是倪柝声弟兄根据圣弗朗西斯的诗改写的，原来的作品不这么深，是倪弟兄根据他的思想，加上自己在主面前的摸着，以及他属灵的认识和主观的经历，在灵感里才完成这首诗完整的发表。一个基督徒会唱诗，会欣赏诗，就是他一生最幸福的时刻；可以说，一个人如果完全不懂音乐，他跟随主就很难有深处的经历。一个基督徒要往深处走，就要会欣赏诗歌，喜欢诗歌。

‧让我受苦而不被人睹

这首诗是诗歌中的杰作，里面的思想非常的深。整首诗分作三段。第一段开头说：

让我爱而不受感戴，

让我事而不受赏赐；

这两句话还可能是宗教徒说的，下面的话就不容易了。

让我尽力而不被人记，

让我受苦而不被人睹。

这里不再是宗教情操的问题，乃是生活的问题。一般人往往还没有真正的受苦，只是有一点的缺乏，他就希望这件事能够登在报纸的头版，让全世界都知道他在受苦；但这里说「让我受苦而不被人睹」，他愿意为着主，交通于主的苦难，有许多受苦受死的经历，也不要人来看见。

只知倾酒不知饮酒，

只想擘饼不想留饼；

倒出生命来使人得幸福，

舍弃安宁来使人得舒服。

他一生是倾倒出去的，不是饮进来的；他是把自己完全掰开、破碎，好供应给人，不为自己留下一点什么好处。他也愿意把自己的生命倾倒出来，为要使人得幸福；他也愿意自己的生活不顺畅，为要使人可以得舒服。哦，这样的情操恐怕不是在我们的境界里。

‧宁可凄凉，宁可孤苦

第二段：

不受体恤，不受眷顾；

不受推崇，不受安抚；

这实在不简单。人都喜欢听好听的话，都喜欢得人的称赞，得人的恭维，得人的喜欢，叫自己在人当中得着显明，但倪弟兄有一种特别的情操，他是：

宁可凄凉，宁可孤苦；

宁可无告，宁可被负。

有一位英语弟兄曾经问说，「倪弟兄到底是怎样的一个人？」有人就回答他，「你永远不知道他是怎样的人！」是的，对一般人，我们很容易就看透了，但是没有人知道倪弟兄这个人，他的确是超越的。因他这个人这样高，人就不会懂他为什么要做这个，为什么要做那个，为什么要这样，为什么要那样。同样的，教会里为什么闲言闲语会这么多，就是因为大家不知道主有多高，主的仆人有多高；每一个人都根据他所看见的，他所认为的来说长道短，批评论断，结果就把许多难处带到教会里来。

在倪弟兄身上，好像主就是带领他一生受苦。一面，他高到一个地步，没有人懂他；一面，主在他一生中的带领，就是叫他受苦。他从小就愿意把自己放到苦痛里去。哦，这不是件容易的事！十字架的信息是我们的属灵根基，也是主在基督徒中间给我们的特别的一分。可惜，十字架的话慢慢地失去了，我们不太再说到对付和受苦的信息，好像正离开主在我们中间祝福的基本源头。

你看倪弟兄所经过的苦痛，他被人诬告，说他要炸工厂，要作毒药下在水里害死人，又说他的私生活怎么腐败。人控告他的时候，他就这么坦然，一句话都不说。他在监牢里经过的艰难痛苦，的确是「不受体恤，不受眷顾，不受推崇，不受安抚；」他的一生实在是像诗歌所说的，「宁可凄凉，宁可孤苦，宁可无告，宁可被负」。

弟兄姊妹，一个真正在主里有经历的人，面对这些事，他都会觉得没有什么，他是：

愿意以血泪作为冠冕的代价，

愿意受亏损来度旅客的生涯；

为什么？

因为当你活在这里时，

你也是如此过日子。

他知道，我们的主在地上的时候，也是这样过生活。

欣然忍受一切的损失，

好使近你的人得安适。

他说，我自己蒙损失，圣徒们就蒙祝福，得安适了。

‧这条道路一去就不再还原

第三段：

我今不知前途究有多远，

这条道路一去就不再还原；

这里写得太好了！你一生每过一天，这一天就不会再回来；你这一天所种的，就是你永世里所收的。哦，这条道路是一去就不再还原了！

所以让我学习你那样的完全，

时常被人辜负，心不生怨。

倪弟兄一生所受的最大的苦，不是没有衣穿，没有饭吃，他所受的最大的苦乃是弟兄姊妹，他真正的苦痛都是从弟兄姊妹来的！弟兄姊妹，我愿意告诉你，一个服事主的人，他所培养、所带领出来的人，往往也就是日后斗争他最厉害的人。为什么？人是要有前途，要有出路的！下一句：

求你在这惨淡时期之内，

擦干我一切暗中的眼泪；

他有没有受伤害？有。他会不会流泪？会。但是，泪是在暗中流的，他不愿意对人说谁出卖了他，谁打击了他；他愿意一生来学习，学习什么？

学习知道你是我安慰，

「主啊，有你一切就够了，有你一切就好了！」

并求别人喜悦以度此岁

最后他以「并求别人喜悦以度此岁」这句话来结束这首诗歌。哦，真是不可思议！如果是我们，我们就会写「活在你怀中以度此岁」。旁人虽然是这样的辜负他，打击他，他还是要说，「我这一生就盼望人能快乐一点！」哎呀，这是何等的人，何等的魂，何等的心态，能有这样一个高的看见，高的情操，所以才写出这样的诗来！赞美主！


卷五：爱的交通

他的口极其甘甜；他全然可爱。(歌五16)


29 求主不要向我掩面

朱韬枢

【作者简介】 见第1首。

【写作背景】

一九七三年，作者在一个地方带进一个复兴时，一面看见大批圣徒起来绝对爱主、奉献给主，许多的教会再得着生命的力量，另一面也经历一种特别艰难的处境。那个时候，他的灵因着主的工作而喜乐，他的魂因着神的祝福而得着鼓舞，但他的所是却在处境中感到力不能胜；在一个深夜里，他向主祷告的时候，主把这首诗的灵感赐给了他。

【诗歌信息】

这是一首追求主、与祂有爱的交通的诗歌。第一节：

求主不要向我掩面，使我得以走正路，

求主不断向我显现，使我能以尽旅途。

惟有你的面光指引，我才能放胆不畏惧；

所以求主你的面光，照耀我里常明亮。

这里你感到，好像主离开你很遥远。当你追求主却享受不到衪的同在，或你跟随主却看不见祂的面的时候，你就会有这样的诗。这诗说出作者珍惜主的同在和显现，他也珍惜主的面光。第二节：

每一举步都是犹豫，四围荆棘与蒺藜；

每一定意都是可疑，不知你隐藏何地。

一面来说，这位圣徒和主之间的关系相当的深；一面来说，他又觉得主的同在不能叫他那样满意，他在外面所看见的一切事物，都是荆棘和蒺藜。他深深知道，无论外面有多少看得见的祝福或艰苦，它们都不是主；因为它们不是主，对他就是荆棘，都是蒺藜，都是咒诅。这时，他似乎不知道怎么走下去；他决定来跟随主，却又不知道主在那里。所以，他有一个渴慕：

惟有你的亲切同在，使我能放胆往前去；

所以求主：你的同在显在我身不稍离。

第三节不是说到环境，是说到他自己。他说：

当我要求你的上好，我才认识我邪僻；

当我要行你的旨意，我才经历无能力。

主啊，当我这样来追求你、这样来跟随你的时候，我才知道，「哦，我对自己根本没办法！我是邪僻的，我是无能力的！」下一句说：

惟有你的荣耀自己，使我能消失在你里；

所以求主：你的荣耀时刻吸引我离地。

在这首诗歌里，每一节的结束都是一个祷告。接着第三节的祷告，第四节说：

求主赐我一个心志，只要得着你自己；

求主赐我一个盼望，不再让你心忧戚。

这两句话与前面两节是相对的。第二节说，「都是荆棘，都是蒺藜，主啊，你在哪儿？」而这一节是说，「主啊，我现在只要得着你自己！」第三节说，「我要得主的上好，可是我发觉我不能。」所以这里就说，「主啊，求你不叫我再让你心忧戚。」最后他说：

哦我的主，我今求你，紧紧拥我在你怀里；

好叫你的甜美自己，成我力量我安息。

这诗歌能实际的帮助人来经历主，带进灵中的复兴。


30 求主宝血洁净我

作者不详

【作者简介】 不详。

【写作背景】 这首诗应该是由倪柝声弟兄编译。

【诗歌信息】

这是一首奉献、灵感、经历和真理都极其丰富的诗，它能帮助一个有过多年追求的人，经历许多事物之后，仍能不断地回到主面前。因为这样，这首诗能把人带得很高。

‧求主救我这可怜的自己

第一节是描述他的所是：

求主宝血洁净我，洗净所有罪过，

将你圣洁的膏油，重新为我涂抹。

我认自己的生活，真是失败、软弱，

我望充满你的灵，完全为你而活。

第一句他就承认自己是一个罪人，他说，「求主宝血洁净我，洗净所有罪过，」他也知道主同在的宝贵，所以又说，「将你圣洁的膏油，重新为我涂抹。」他也认识他自己，看见主的拯救，「我认自己的生活，真是失败、软弱，我望充满你的灵，完全为你而活。」

副歌写得何等的实际，又满有灵意：

哦，求主救我脱离这个可怜的自己！

求主使我从今后，完全充满了你。

哦，这是何等的宣告！我是谁？我是一个可怜的自己！我有什么？我只有这一个可怜的自己！我所倚靠的是什么？也不过是一个可怜的自己！所以他说，「哦主啊，求你救我脱离这个可怜的自己！我的盼望是在于你！」

‧我今躺卧在祭坛，不敢稍微动弹

第二节：

我心何等的干旱，常为软弱悲叹；

我是何等的盼望，能被圣灵充满。

求主让我今隐藏，在你击伤石盘；

求主今听我呼求，让你活水泛滥。

这些发表都是少有的，很少人能有这么高的发表，「主啊，你就是那磐石，你被击打之后，活水就流出来了！哦，我是干旱的，求你让我隐藏在你里面，让圣灵来充满我！」击伤磐石，活水就流出，这是一个属灵实际的两面。磐石裂开，成为我们隐藏的所在；磐石裂开所流出的活水，成为我们的喜乐和饱足。一个被圣灵充满的人，定规是一个有活水泛滥的人。

第三节：

我心何等的冷淡，顺服何等迟慢；

愿主圣灵充满我，使我不再背叛。

我今躺卧在祭坛，不敢稍为动弹，

求主烈火从天降，把我所有烧干。

这首诗是用英文写的，作者不详，但应该是倪柝声弟兄翻译的，是诗歌里的菁华之一，它实在是太好了！这一节一面描述诗人在自己里所经历的软弱和限制，一面又说出他深切的渴望；「我今躺卧在祭坛，不敢稍为动弹，」说出诗人对他的奉献有确切的认定。

弟兄们，我们这个人是根本不愿上祭坛的，捉也捉不上去，拉也拉不上去，即使被捆起来吊上去，还可以挣开绳索再爬下来。多少年来，我们是一直上去下来，上去下来。若不是主怜悯我们，每一次下来，祂再把我们提上去，恐怕我们这一生永远不会有被烧干的经历。这里诗人说，「主啊，我躺在这里，我根本不敢动，求你的烈火从天而降，把我的所有都烧干吧！」

‧求主十架在我身，天天作工更深

第四节写得真好：

求主十架在我身，天天作工更深，

把我度量扩充大，使我化为灰尘；

他说，「主，求你的十架来作吧，一天作得比一天更深，把我度量扩充大，使我化为灰尘。」不知道弟兄们懂不懂这两句话的意思？当我们感觉被扩大了，就以为自己真是大了；不，这里是说，大到一个地步，我们这个人就不见了！「哦，把我的度量扩充大之后，我就没有了！」弟兄们，为什么今天你的度量不大？因为你有的太多了！有的人天天作一样的事，吃一样的饭，就喊「哦主啊！」你喊主作什么？你怎有这么多感觉？主是叫你死，不仅是叫你死，还叫你化成灰尘！今天在教会中，很少人愿意向自己死；少有人愿意告诉主，「主啊，你把我度量扩充大，大到一个地步，使我化为灰尘！」

弟兄姊妹，当你来爱主时，你会有许多方面的经历，不是单单走一条路，或作一件事。但是你注意，无论你怎么追求真理，实化真理的程度和你在主面前的健康情形是成正比的。换句话说，你身上真理的流出，是和你的被破碎相互成正比的。你在生活的环境里，让主的手打得多，让主的手经过得多，让主的手显明得多，你在主的手里可能就会多有用一点。我愿意告诉你，主很难使用一个完整的人。一个人要被主使用，他必须在十字架的工作里得着成全，得着破碎，也得着建造，这些都是十字架工作健康的情形。

这首诗歌说出作者的确渴望有十字架的经历。在这经历的过程里，起头的时候，还谈不上你这个人会怎样来让主击打、让主破碎，成为一个多么有用的人；但是，你里面总有一个感觉，「主啊，我现在开始爱你了，我知道我需要让你的十字架作工得更深，我知道我这个人需要有一种的破碎，好让你的生命从我里面流出来。」

亲爱的弟兄姊妹，今天你来跟随主，你就要告诉主，「主啊，无论是世界，无论是宗教生活，我都丢到一边去！我愿意单单有你，单单活在你的面前；主啊，求你的十字架在我身上来工作吧！」正如这里所说的，「求主十架在我身，天天作工更深，把我度量扩充大，使我化为灰尘，」这的确是一个跟随主的人所该有的正确的认识，就是让主的十字架在我们身上有更深的工作，这样我们才能化为灰尘。下一句：

好叫圣灵充满我，天天比前更多，

你的活水到处流，解除众人干渴。

他说，「主啊，因着圣灵充满我，我这个人就成为你的活水，能够解除众人的干渴。」你注意，这里写诗的人有一种的奉献，唱诗的人也需要有这一种的心。你的心若不对，你这个人就是野的，你也就绝对唱不了这样的诗。哦，唱这样的诗需要是这样的人！求主怜悯我们，叫我们在主面前是一个因认识祂而卑微，又因认识神的工作而产生了绝对的人，阿们。


31 如果我的道路

和受恩

【诗歌词谱】

【作者简介】 见第26首。

【写作背景】

和教士第一次被圣公会差派来华作传教士，她在福州事奉时被人误会和诬告，她就学习十字架的功课，不为自己寻求清白，后来圣公会总会把她调回到英国去。英国的会督对她说：「我知道你为着学习属灵功课，你不表白，但是现在我奉主耶稣的名，靠着主所给我的权柄，我吩咐你把真相说出来。」她才把真相说出来。这事解决了，但她是否应该再回中国宣教呢？她的名声在中国已经破坏了。后来她在开西聚会遇见穆尔（Bishop Moore）主教，也是她的上司；穆尔劝勉她，说：「你应该靠着神的旨意，你要回去。」她就凭着信心，不倚靠差会，回到中国去；在中国，她贫困到一个地步，甚至连一块肥皂都要向主要。还有一件事与这首诗歌有关。就是在她回到英国时，与潘汤弟兄产生了感情，在他们决定是否要结婚的时候，他们明显看见不是神的旨意，也就分手了。这两件事使和受恩写下这首诗歌。

＜如果我的道路＞是和教士诗作中的精品，可能是经由倪弟兄本人翻译成中文，他曾说：「这首诗诗意盎然，感觉极深，一切臻于上乘境界。在与主交通方面的诗，难得有比它更好的。这是真实爱主的人向主完全奉献而发出顺服的歌声。」

【诗歌信息】

这首诗是和受恩教士写的。和教士是个住在主里的人，她不但自己与主有甜美的交通，她还能辨明别人身上属灵的光景是否新鲜。和教士时常告诉倪柝声弟兄与主交通的重要，为了教育他，她常常私下告诉他，像某人（这人常是倪弟兄很佩服的）虽然有恩赐，可是不新鲜了。和教士勉励他要多亲近主，好拿得出真实的属灵的供应。那时，倪弟兄总觉得和教士这个人太傲了。有一天，倪弟兄听了一位名布道家的讲道，他想，这回要看看和教士怎么说了？他就央请她也去听，听完以后，问她的感觉。和教士说：「他大概是七、八年前与主之间还有很好的交通。」

第一节：

如果我的道路，引我去受苦，

如果你是命定要我历艰辛，

这些发表都不是今天的观念，我们今天的观念是，「如果你的道路，引我去开展，如果你是命定，叫我得灵魂，就愿我发热心，天天在路上，时也刻也无间，传扬你福音。」不，这里作诗的人是说，她的道路是一条引她去受苦的路。下一句说：

就愿你我从兹交通益亲挚，

时也刻也无间，弥久弥香甜。

诗人说，「主啊，我一点不敢排斥你的道路，我一点不敢抵挡你的命定，你的道路和你的命定，我都愿意接受；但是主啊，我愿意告诉你，我愿意和你交通更亲挚！」她和主之间那时刻无间的交通，能叫她从主接受一切外来的事物，却不失去交通的香甜。

第二节：

如果地乐消减，求你多给天；

虽然心可伤痛，愿灵仍赞颂；

地的香甜联结，若因你分裂，

就愿你我之间，联结更香甜。

这一节实在很有诗意。亲爱的弟兄们，我愿意问你，你有没有「地的香甜联结」？相信每一个人都有。但是，有多少弟兄姊妹能说，「主啊，地的香甜联结若因你分裂，就愿你我之间，联结更香甜」？

第三节：

这路虽然孤单，求你作我伴，

用你笑容鼓舞我来尽前途，

主，我靠你恩力，盼望能无己，

作一洁净器皿，流出你生命。

哦，这里的话实在很能叫人受到一种灵感的启发，也很能叫人产生一种认定，「主啊，我这一生来跟随你，我需要你十字架的工作。我没有办法凭我的天然、凭着我的自己，来作一个讨你喜悦的人。主啊，我需要你的十字架作工到我的身上来！」

弟兄姊妹，这一首诗歌是属于最高品的诗歌。在这一首诗歌里，没有肉体，没有天然，没有为主舍弃的情感，你在这里找不到情绪的激动，也找不到隐藏的自怜，你只可以摸著作者的单纯。在她的感觉里，「如果地乐消减，主啊，你就给天吧；我心虽会伤痛，我灵就赞颂吧；地的香甜联结，如果因着你而分裂，主啊，就愿你我之间，联结得更香甜。」你看见这首诗里，没有一点人在自己里面挣扎的情形。这是一个属灵的人所写的一首属灵的诗歌，这一首诗歌有一种特别的情操，叫你觉得这个人在主面前非常的干净，也觉得这个人好像素祭一般，已经把自己完完全全、干干净净的奉献给主。哦，她就是这样单纯的活在主的面前。

弟兄姊妹，当我们来唱这样的诗歌时，我们真要说，「主啊，谢谢你，这样的诗歌真叫我在属灵上得着复苏，也得着纯净！」盼望主给我们更多的时间，一面唱这样的歌，一面回味这些经历。我们要学习熟悉这样的诗歌，它会成为我们一生的帮助，而我们一生也不可能离开这些诗歌的丰富。求主怜悯我们。


32 主，使我更爱你

菲利普布立斯

【词 谱】

【作者简介】

菲利普布立斯（Philip P. Bliss，1838-1876）出生于一个木屋中，11岁就离家到农场和伐木场工作，12岁成为基督徒之后，他开始对音乐发生兴趣，加入美国通行的音乐训练「歌唱学校」。21岁时，也就是他结婚一年之后，他决定成为一个巡回的音乐教师。他用一把20元的手风琴，和他忠实的马匹芬妮，在冬季时四处去教授音乐。而在夏季，他继续研读音乐，后来成为纽约州杰纳西奥标准音乐学院的学生。

写诗歌对于布立斯来说是一件自然而然的事，他的谱曲和作词一样的好。一百多年来受到全世界喜爱的福音诗歌＜我要歌唱我救主＞就是他的作品，但是，不多人知道这首诗歌是怎样奇迹式的被保存下来的。它是从一列燃烧的火车废墟里抢救出来的一只袋子中找到的。这件事发生在一八七六年12月20日。写这首诗歌的布立斯当年38岁，正和他的妻子应慕迪会幕堂的邀请，搭乘这列火车要往芝加哥去，途经俄亥俄州阿什塔比拉（Ashtabula）附近，突然一座桥坍塌了，火车冲进结冰的河床里去。据说布立斯本人原先从车窗里逃出来了，却又回头去救他的妻子，结果两人一同在燃烧的车厢中罹难。

【写作背景】不详。

【诗歌信息】

这首诗歌是说到一个人在主面前，因着非常羡慕主，而有的一种绝对认定。一个爱主、跟随主的人，都应该喜欢这一首诗歌。

‧主！使我更爱你

第一节：

主！使我更爱你，和你更亲密，

为你名更热心，向你话更信，

对你忧更关心，因你苦更贫，

更觉得你看顾，更完全顺服。

从一开头，他的认定就非常健康，他和主的关系也非常健康。因他知道自己的不足，所以副歌就说：

求主天天扶持我，给我力量保守我，

使我一生走窄路，使主心满意足。

这说出他实在需要主的扶持和保守。主的扶持和保守，不是叫他成为一个被大用的人，到处去开特会；主的扶持和保守，是为了叫他走窄路。什么叫作窄路？窄路，就是在这条路上没有什么可以拣选的。宽路很大，也很好走，到处都是出口；只要你心里不愉快，就可以从出口离开到休憩站休息。等过了三、五年，你又想到了主，你就再回来。但是你注意，只要你一进窄路，你就很难出得去。窄路的选择性很少，不像宽路，可以选中线、边线、快速线或慢速线；窄路就是很窄的路，只有你一个人可以走，连旁边有同伴都不太可能，也许只有前面和后面有人。走在窄路上，你出不去，也没有拣选。

‧主！使我更得胜

第二节：

主！使我更得胜，向你更忠诚，

在你手更有用，对你仇更勇，

诗人认识得胜是联于忠诚的，有用是联于争战的。这一位渴慕爱主的诗人也认识他的一生不仅是十字架的一生，更是争战的一生，所以他需要忠诚的联于主，取用主，享受主，也忠诚的凭主而活，向主而活，这种绝对的奉献和丰盛生命的享受能使他作一个得胜的人。不仅这样，因着他这样忠诚的爱主，追求主，也在主里成长，就叫他成为一个会争战的人。诗人在这里说到「有用」，他的层次是更高的，他认识真正的有用必须是为着神的见证、神的国的，所以他在这里提到「有用」时，并不着重在如何的劳苦，而是活出一个满有属灵争战的生活。

但在这里，诗人和主之间的关系建立到一个地步，他不仅有一种强烈的认定，他也有一种健康的排斥。一切不是出于主的，一切不是联于主的，一切不是为着主的，一切不是和主的权益有关的，从他身上都会有一种排斥性。「这个我不能要，那个我不能接受；这个我要拒绝，那个我要放到一边去；」这就是「对你仇更勇」。认真说，一个人年轻的时候，他还不知道他的仇敌是谁；是等到他年长之后，他才知道他的仇敌到底是谁。人年轻的时候，说「对你仇更勇」，都是用来对付人的，「这是撒但，这是魔鬼！」等到人年长之后才懂，「主啊，在你的经纶里，一切不能和你的旨意完全一致的事物，甚至那些似是而非的道理，都可能被撒但利用而成为你的仇敌！」这时候，他才会有一种特别的感觉，也才能领会属灵争战里的煎熬。

他也看见撒但会兴起许多环境、许多人事物来拦阻他爱主、成长，同时也破坏神的见证。所以他愿意勇敢的站起来认识神圣的主权，以及神圣主权里一切所安排的环境，信托在他里面的比万有都大，坚持以主自己和主的国为念；哦，这就是「对你仇更勇」。下一句：

受苦更为忍耐，犯罪更悲哀，

更喜乐任怨劳，更完全倚靠。

他还是会犯罪，但是犯罪更悲哀。犯罪若是成为习惯，就会叫人没有感觉。请你注意，当你开始和主之间有一点距离，有一个不好的习惯，或有什么不健康的东西跑进来，立刻你就不要轻易的让它过去，但是，你也不要刻意去对付。譬如说，你说了一个谎，发了一个脾气，或是犯了一个罪，你总是想要把它除掉，但是你越想除掉它，它越会来。你要注意，你不要去容让它，你也不要想去除掉它；你要说，「主啊，我对不起你，我就是这样的一个人！」这样，你的良心在主面前，就会叫你向着这些事有许多的感觉。这是一首很好的诗歌，无论谁来唱都很合用。

‧主！使我更属天

第三节：

主！使我更属天，更常见你面，

更爱慕你再来，更想你“同在”，

更愿意处卑微，更轻看高贵，

这句话真好。这时候，他生命长进的程度实在是相当的高。今天没有人愿意处卑微，也很少人愿意说，「主啊，我是一个更愿意处卑微的人！」什么叫「更轻看高贵」？认真说，人外面的高贵都不是真的；虽然不是真的，仍然是世人所全力追求的。诗人在这里愿意轻看一切人所追求的高贵。结语是：

更为不顾自己，凡事更像你。

这一首诗歌，每一节有八个「更」，整首一共是二十四个「更」，唱起来非常叫人有感觉。


33 我无能力，我的主

作者不详

【诗歌词谱】

【作者简介】 不详。

【写作背景】 本诗可能是由倪柝声编译而成。

【诗歌信息】

这是一首羡慕的诗歌，作者有一种羡慕说，「主啊，我知道我不行，我是软弱、失败；主啊，求你帮助我，我活不下去了！」这首诗外面看起来似乎很没有出息，却帮助过许多人走出属灵的关口。实在说来，我们这个人本来就是没有出息的，我们处处、事事都需要主的帮助。

‧我的路途真孤苦

第一节：

我无能力，我的主，无法孤独、孤独的站立；

我的软弱成祝福，如果完全、完全倚靠你。

这是一个很甜美的经历。亲爱的弟兄，你要学习唱这样的诗歌；什么时候你会唱这样的诗歌，你就摸着属灵的实际了。你若要在跟随主的路上往前走一步，你就得喜欢唱这样的诗歌。作者在这里描述他是一个需要恩典的人，也是一个需要主向他显出更多主自己的人。

第二节，他描述他的一生：

我的路途真孤苦，时常疲倦、疲倦不唱诗；

这不是一般基督徒的观念，一般基督徒常常喜欢宣告说，「我们是有主的，我们是有主同在的，我们是有主引领的，」但是，我们这真实跟随主的人，在不同的阶段里，都会起来作见证：「我的路途真孤苦，时常疲倦、疲倦不唱诗。」因着路途的孤苦，也叫我们不认识自己的路途，不敢再行走十字架的窄路，不能再豪迈的跟随主，这个时候，我们只有呼求：

我不认识我路途，你能使我、使我不迷失。

认真说，当我们往前行走的时候，我们常常是一点把握都没有的，只有求主来怜悯，来保守。

‧我的感觉常改变

第三节：

我的感觉常改变，一切可厌、可厌无价值；

当我眼睛看不见，正是我主、我主最近时。

在我们跟随主的一生中，我们的感觉是常常改变的，即使是最属灵的事，最可爱的主，有时候似乎也成为「可厌、可厌无价值，」这说出一个绝对爱主、奉献给主、走主道路的人，常常也有属灵的迷失，常常也对属灵的实际产生麻木的感觉。作者是属灵的，所以这时候，他不逃避，也不否认这种失败的经历；他反而见证说：「当我眼睛看不见，也就是一切都迷蒙的时候，正是我主、我主最近时。不是我能握住主，是主来抓住我；不是我能跟随主，是主来扶持我。」

‧我不易喜乐并忍耐

第四节：

我是孤单，我的主，不易喜乐、喜乐并忍耐；

若无甘甜的眷顾，和你秘密、秘密的同在。

作者似乎有一个感觉，「主啊，我对你说实话，我根本不大会喜乐。」哦，这是一个很真实的感觉。我们的快乐常常是「作」出来的，我们自己常常不快乐，也弄得别人不快乐，但是作者在这里写出他喜乐的秘诀乃是在于主甘甜的眷顾，和秘密的同在。他能见证说，「主啊，如果我能喜乐并忍耐，是因你甘甜的眷顾；如果我能站住并跟随你，是因你秘密的同在。」你要学习在主里常常喜乐。

第五节：

时日飞逝河水高，不久我要、我要横渡过；

四围冷静我独祷，求你记念、记念我软弱。

不知道为什么，作者在这里这么忧伤。他说，「就是我独自在祷告的时候，我还要告诉主：主啊，我真是软弱！」整首诗歌给人的感觉，似乎没有什么可受鼓励的，但是他没有因软弱而沮丧；他知道主要再来，他也要见主，今天他行走在天路，似乎是孤独的，他却要说，「当我独祷时，主，求你记念我的软弱。」他不是兴奋的、冲动的说他如何爱主，他真是知道，他在跟随主的路途中所有的限制。这里你看见，他的话又是何等奇妙，「全地可以只剩下我自己，这个软弱的我，我求你记念我！」亲爱的弟兄姊妹，这是何等真挚的奉献，何等深的爱情，何等完全的倚靠。他的话似乎是不属灵的，他的人却是彰显出属灵的实际来。

‧每一天，我是一样需恩典

副歌说：

每一点，每一天，我是一样需恩典，

我仍一样是无倚，求你更多、更多显自己。

好像一切没有改变：昨天是这样，今天是这样，明天还是这样；耶稣不改变，我也不改变。耶稣不改变，因为祂是主；我也不改变，因为我软弱。哦是的，一个跟随主的人，常常是会觉得很软弱的。实际上，你要知道，软弱常常是祝福。这里不是说他有失败，是说他有软弱，软弱和失败是两个东西。失败叫他远离主，软弱叫他渴慕来亲近主。

我们见过弟兄姊妹在跟随主的路上走不好，就是因为他们对自己太有把握了。有时你听见人说，「你若这样作，你就能怎么样」之类的话，叫人总觉得很纳闷，「天下哪有这样的事？只要这样作，就能胜过一切？！」不，我告诉你，一切属灵的事物，无论有多好，还得借着圣灵把它们作到我们的身上才行！千万不要想用一些人工的方法把它们作出来。凡是想用人工的方法来作属灵的事的人，可能还没有走在生命的路上，甚至也可能还没有开始走生命的路。这一首诗歌给你一个很好的生命成长的根基。你若想要好好在主面前走生命的路，你若盼望在生命的路上长得好，你就需要有这首诗歌的感觉和经历。

这一首诗歌可能是由倪柝声弟兄编译的。可惜，我们没有机会听倪弟兄说到他是在什么心情里或环境下作出这样的诗歌。惟我们知道，倪弟兄的确是一个诗人，很少有诗歌能像他写的那样如水晶般明亮；他无论说什么经历，或是说什么感觉，都非常的摸人。像第四节，「我是孤单，我的主，不易喜乐、喜乐并忍耐；若无甘甜的眷顾，和你秘密、秘密的同在。」主甘甜的眷顾，秘密的同在，才是我们跟随主的秘诀。哦，这样的话真是给人感觉很深，非常的摸人。


34 意志薄弱，能力软弱

威金森

【诗歌词谱】

【作者简介】

只知名叫威金森(Wilkinson)，其余不详。

【写作背景】

这是倪柝声弟兄在北美旅行时，有一天在火车上看报，发现这一首诗歌而深受感动，于是将它保留下来，放在他所编的诗歌中。

【诗歌信息】

你开头来跟随主时，你摸着了主，也摸着了主的可爱，然而这首诗歌对你合不合适，会相当决定你一生的路走得好不好。在你年幼开始跟随主的时候，多多少少需要有这首诗歌的经历；你来唱这一首诗，应该非常有感觉。这不是一首肤浅的诗，里面的意境有许多层。你刚刚得救、爱主时，你来唱这首诗歌，会有一种领会；蒙恩多年之后，再来唱这首诗歌，又有另一种领会。

‧意志薄弱，能力软弱

这首诗的第一句说「意志薄弱，能力软弱，」到底薄弱是什么？软弱是什么？这些经历都是相对的，不是绝对的。怎样的软弱叫软弱，怎样的薄弱叫薄弱，都是相对的。从一开始，你来爱主、过奉献的关时，你就要有一种认识，「主啊，我是不能的，只有求你的怜悯！」

第一节：

意志薄弱，能力软弱，盼望已经全都消灭；

写诗的人一开头对自己的认识，是认识得非常透彻；不像我们经过一些训练，就竭力的想去非洲开展。我告诉你，这完全是两个境界，两个层次。这里他不是要为主作工，他乃是说，「主啊，当我来跟随你的时候，我才发现自己『意志薄弱，能力软弱，盼望已经全都消灭』。」怎么办呢？下一句说：

只有信托你的工作，将我这人温柔提挈。

他也不敢祷告说，「主啊，你打我，将我这人击打破碎。」他只敢说，「将我这人温柔提挈。」像这样的发表非常有诗意，感觉也摸得非常深。他知道自己的意志是薄弱的，能力是软弱的。当他来跟随主、走这条路时，他的盼望已经全都消灭；他只好告诉主说，「主啊，只有信托你的工作，信托你在已经成就的工作里，在我的身上来作工！主啊，求你把我从我现在的情形里带出来，叫我能跟随你再走每一步路！」

‧尽我所有、所有失败

第二节：

尽我所有、所有失败，失败至今，失败频仍；

无何可信，信你能耐，能够抓我听你命令。

一个不爱主的人，永远是得胜的；只有爱主的人、奉献的人才知道什么叫作失败。失败不可耻，得胜才可怕；失败不可羞，得胜才可惧。一个人得胜了，容易忘记主；一个人失败了，容易转向主。有些弟兄在聚会中总想把聚会弄得高昂，也想把一个局面弄得兴奋起来。你要注意，不是说那个不好，而是说那是很可怕的。你作得好，它就是祝福；你作得不好，它会带进伤害。作者看看自己的经历，他就发觉「尽我所有，所有失败，」我把一切我能作的都摆出来，到末了也不过是失败而已。

弟兄姊妹，跟随主是很有意思的，跟随主总是在失败里得胜；惟有宗教徒的工作是在得胜里失败。请你注意，宗教徒的工作似乎是得胜的，你不要相信那个得胜，那个得胜就是失败。每次人说某个地方的聚会人数突然增加到一万人、两万人，都会叫人有两面的感觉：一面，我们不能不尊重那个工作，不能不羡慕他们；另一面，那样得胜的工作恐怕也很难持久。

一个地方的人数加多有几种可能：一种是圣灵的水流把它流出来的，一种是生命的丰盛把它建造出来的，一种是在一个强势的带领、一个特别的作法下把它作出来的。但真正蒙祝福的工作只有两个可能，就是前面那两种。一个真正蒙福的工作，一定是圣灵的水流把它流出来的，在那里的带领是让圣灵有完全的自由，所以一处一处的地方，人数都能加得厉害，青年人也能写出许多的诗歌来；只要圣灵的水流一来，各样的祝福都有。还有一种蒙福的可能，就是生命的拔高。一个地方若有几位弟兄能非常结实的认识生命，懂得生命，在他们的身上，也能产生出一个强的见证。

无论是圣灵的水流，或是生命的拔高，这两种情形都可能产生很好的见证。当圣灵真正来作工的时候，人是拦不住的。主若怜悯，我们今天能把一切拦阻圣灵作工的因素拿掉，圣灵就能在教会中间作工；不然，就是借着一些弟兄们在生命里的见证。今天我们不敢说，圣灵的水流明显的在教会中间，只能说这里有一点祝福，那里有一点祝福；所以主的工作，就要完全靠弟兄姊妹在属灵的层次上不断的拔高，不仅能敬畏神，也要活在主的面前。

主的行动若是用人的方法来作，不是说这个作法不好，是你若跟着人走，你就受人的限制。带领的人在，祝福就在；带领的人走了，没有多少年，果子就不太容易生存。就算是勉强生存下去了，也一定变成组织，因为若不组织化，它就会散掉。这就是教会历史上产生出主教来的原因。主教就是组织化的先河，主教变成在长老之上的「监督」，那就是组织。

譬如说，在你的区域里有一个老练的同工，一面来说，你凡事跟他交通，对你是个保护，这是很好的；一面来说，若是你作事，一定要他批准，他就变成一个主教。亲爱的弟兄，盼望我们有这样的认识，神的见证很难在一个组织里，或在一个方法里作得兴旺。无论这个组织多强，这个方法多好，后来一定取代基督；而你要知道，只有基督自己才是神祝福的源头。

我们再回到这首诗歌。你看这个唱诗的人，他是走主带领他所走的路，所以第二节说，「尽我所有，所有失败，失败至今，失败频仍；无何可信，信你能耐，能够抓我听你命令。」像「抓我」这个词就用得非常的好，「主啊，你抓住我，叫我没有办法离开你，我现在把我这个人完全信托给你！主啊，一面来说，你有温柔的提挈；一面来说，是你自己来抓我听你的命令！」

‧我不敢作，我不敢想

第三节：

当我的心稍为高仰，我就近乎跌倒危地；

我不敢作，我不敢想，事事处处，我需要你。

什么时候我觉得我还不错，我就知道我快要跌倒了。所以他又说，「我不敢作，我不敢想，事事处处，我需要你。」没有主，我什么都不能作；不仅什么都不能作，连想也都不敢去想。哦，这首诗歌是非常有深度的一首。弟兄姊妹，在你奉献自己来跟随主、走主的道路的时候，你要有这种心态，「主啊，我是一个活在十字架里面的人，所以我不敢作，我不敢想，事事处处，我需要你！」

‧你是救主…刚强…体贴

第四节：

你是救主…刚强…体贴，哦主，我今寻求你面；

主若是仅仅刚强，主就把我们打死了；主若是仅仅体贴，主就把我们给溺爱了。然而这里说，主又刚强，又体贴。祂的刚强，是为着神的见证；祂的体贴，是为着我们的软弱。既是这样，写诗的人就说，「主，你既刚强又体贴，我就来寻求你吧。」下一句：

虽然我是弱中弱者，我的能力是你恩典。

你有没有注意，一个跟随主的人，他的心态和我们所想的、所望的是不一样的。「我是弱中弱者，我的能力是你恩典」这句话说出，我们能往前走，完全是主的恩典在我们身上的工作。

弟兄姊妹，在年幼的时候，你要会唱这样的诗，因为它会规范你属灵的认知。有了这个规范，你就知道，你在属灵上往前的时候，应该是怎样的一个人。像这样具有认知的诗歌，是非常能够把人带到主面前的。


35 进入幔内

芙瑞达亚莲

【诗歌词谱】

【作者简介】

芙瑞达亚莲女士（Freda Hanbury Allen，生日不详）是宾路易师母的属灵同伴，有一次宾路易师母生日时，她特别根据诗篇第四篇第3节为师母写下一首诗，＜分别＞，「“分别”不再根留地上，从此不恋栈。“分别”作一虚空瓦器，软弱又残缺；然而宝贝藏在其里，基督作一切。」她非常擅长用圣经里的一句话，将它发挥成为一首诗，而不给人有词句堆砌的感觉。

【写作背景】

亚莲女士的诗歌是典型的受开西大会(见第40首)的影响所产生出来的，这首＜进入幔内＞是她的诗作中最好的一首。

【诗歌信息】

这是一首与主交通的诗歌。第一节：

进入幔内，愿这福气你有分：到主隐密处，在祂荫下住；

进入幔内，与主相交情高深，得尝祂爱甜，得享祂恩笃。

这里没有一句话是在说教，完全是一个灵感的发表。

‧进入幔内，让主甜美将你熏

第二节：

进入幔内，就能进入圣中圣，瞻仰主荣面，欣赏祂荣美；

你如果进入幔内，单单地与主有交通的时候，你就是进入圣中之圣。幔内也叫作至圣所，就是神和人相会说话的地方。进入幔内，你就摸着圣中之圣，你也摸着人中之人。下一句：

进入幔内，才能变成主荣形，彰显祂美丽，返照祂光辉。

这里使我们想起摩西，摩西和神在一起四十天，他的脸上因此就发出一种荣光来(出卅四29)。

第三节写得太好了：

进入幔内，让主甜美将你熏，使你到幔外放出祂香气；

不知道弟兄姊妹有没有给主熏过？恐怕很少。我们都是「进入幔内，与主办公何甘甜，办完公后就下班回家看电视；」但这里说，你和主祷告的时候，你就摸着主、享受主到一个地步，让主的甜美像香气一样来熏你这个人。你要注意，这里不是你作多少工的问题，乃是你被主熏多少的问题！你这一生来跟随主，乃是要不断的让主在你身上来作「熏」的工作，直到你这个人成为馨香之气，成为众人的祝福。下一句：

进入幔内，让主喜乐将你浸，使你在地上通行祂美意。

进入幔内，叫你这个人浸透在主的喜乐里，也使你在地上通行祂的美意。

‧进入幔内，在主里面锚抛定

最后一节：

进入幔内，在主里面锚抛定，你就能胜过地上的翻腾；

弟兄姊妹，你在世上有各种各样的经历，有各种各样的为难，有各种各样的煎熬，也有各种各样的试炼，你这个人好像不断的在惊涛骇浪的里面；而这里说，进入幔内，在主里面锚抛定，「你就能胜过地上的翻腾；」哦，这几句话对信徒们的帮助太大了！地上的翻腾是不会改的，而且是永远不会改的。事实上，地上翻腾得越厉害，对你的好处就越多。你不要活了一辈子，都是平平顺顺的，没有遭遇任何的翻腾；你也不要作一个精明的人，翻腾还没有来，就把自己的船藏起来，想要逃避这一切的艰难。你要注意，地上的翻腾会一直存在，但是你在主里面的锚可以抛定！下一句：

进入幔内，与主联合成一灵，

你就能活出天上的生命。

哦，我们真是要羡慕能有这一节所描述的那既超越又属天的情形。这实在是一首满有感觉的诗歌，它能把你带到主的同在里去。

弟兄姊妹，唱这样的诗歌，给你有一种说不出的甘甜和安息，叫你觉得非常的甜美，也叫你这个人非常的安息。这一首诗歌实在说出一个跟随主的人在主面前一个健康的经历。像「进入幔内，让主甜美将你熏，使你到幔外放出他香气」这样的发表，话语虽然简单，里面的涵意和经历却一点也不平凡。这都是一个跟随主的人，在他的生活和服事里应该摸着的感觉。


卷六：爱的经历

我的良人哪，求你快来！(歌八14)


36 求主把我捡起

朱韬枢

【诗歌词谱】

【作者简介】 见第1首。

【写作背景】

这首诗歌是作者于一九八三年间所作，是他在各种艰难之中，无路往前，看见自己各面的不足而写作的诗歌，说出他的心情、他的经历和他的构成。

【诗歌信息】

这是一首很好的诗歌，但大多圣徒不知道它说的是一个软弱的人的经历。

‧我羡慕是成灰的燔祭使主满意

第一节：

我何等羡慕就是那燔祭，我知从母腹你已分别我归你；

这里对祭的解释说得非常好。我们应该确信，我们和别人实在是不一样，我们是在母腹里就被分别出来的；不光是保罗有这样的认定(加一15)，我们也都应该有这样的认知和认定，「主啊，从我在母腹里，你就把我分别出来了！」下一句：

你曾将我当作头生的上好，好叫我成灰能使你全心满意，

这两句话是用来解释燔祭，燔祭的意思就是成灰。主是要我们成灰，我们一成灰，产生馨香之气，就能使主心满意足。但在经历里，我们总是会出差错，所以他说：

主！不知我是何时偏离，你祝福我的恩，

引领我的手，今也似收回，我今叹息在黑暗里。

恩好像没有了，手好像也不见了，只好叹息在黑暗里。下一句：

主我今在炉灰中懊悔，懊悔我的一切不贞、不服、不义，

求你再用你爱来把我捡起，归于你！是圣洁燔祭。

你看，他感觉很忧伤。他说，为什么我不是燔祭？因为我的不贞，不服，不义。「不贞」是向着主的，「不服」是向着主的带领的，「不义」是联于我们活在人中间的。这首诗歌的感觉很深，发表却非常简单。

‧我羡慕是馨香之气没有痕迹

第二节还是说到燔祭：

我何等羡慕能成馨香之气，

让我爱，一生劳苦却没有痕迹，

馨香之气就是燔祭的结果。一个燔祭让主来烧，结果就烧成馨香之气。「让我爱，一生劳苦却没有痕迹，」这就是气，气是没有痕迹的，这是最高的奉献。许多人来为主作工，都想留下一些，这个「留下一些」会成为一个服事主的人最大的试探。我再说，真正的燔祭是没有痕迹，是没有什么可以留下来的。燔祭的特点就是你事奉过之后，你的路走完之后，是没有留下痕迹的，所以这里说：

你曾为我定下这上好心意，要我成灰尘，一无可再被记忆，

这首诗是作者四十多岁时写的，你看见诗里面有一种认识：我这一生应该就是一个气，只要让主满足就好了；主既曾为我定下这个上好的心意，要我成灰尘，一无可再被记忆，就让我把自己烧光吧，也叫我不被人知道！可惜在经历里，我们也达不到这个盼望，所以他说：

主！不知我是何时硬心，你盼望我的心，

期望我的情，今也似失去，我今悲哀在软弱里。

主，我今在炉灰中懊悔，懊悔我的一切刚硬、顽固、悖逆，

在作者的感觉里，主好像要把他放下，对他也没有什么盼望；他就说，「我今悲哀在软弱里。」他不仅感到悲哀，也感到懊悔，「主，我今在炉灰中懊悔，」懊悔什么？「懊悔我的一切刚硬、顽固、悖逆」。

一开头他说，他就是那燔祭。不错，就着「祭物」来说，他是被杀献上了，也烧成灰了，这时应该就死了，但不知道为什么，「祭物」被杀了之后，他仍然会跑；上了祭坛后，他还会自己下来。你说，他死了没有？好像死了，又好像没有死。就着地位来说，他是死了；就着动作来说，他又动得太厉害。很少人能对主说，「主啊，我是躺在祭坛上，我是让你来烧的，我是要成灰的！」我们的里面都是满了打算、计划，要这样，要那样；喜欢这样作，喜欢那样作；盼望这样，盼望那样。想到这里，他不得不再对主说：

求你再用你爱把我捡起，归于你，是馨香之气。

一个健康、真实的燔祭就是馨香之气。

‧我羡慕是纯洁素祭活出主来

第三节：

我何等羡慕就是那素祭，

活出圣洁人性，在这寄居日里，

我知这就是你切切心意，要我活出你，那贞洁坚刚的你，

什么是素祭？就是「活出圣洁人性，在这寄居日里」。素祭是把人性的美德活出来，也就是把主活出来。可惜在经历里，我们又失败了，所以他说：

主！不知我是何时失迷，你殷殷的嘱咐，

切切的叮咛，今也似沉寂，我今羞愧在失败里。

主好像说，不要失败，但我们就是不听话。我们本来是一个素祭，非常纯洁，没有玷污，现在却都失去了。弟兄姊妹，当你和主的关系健康时，你会觉得主不断的对你说话，也不断的在提醒你；但是现在，主不再这样对你说话，你和主的关系也不再是这样亲密。主的态度好像是，我不再跟你说话了，你要走你就走吧，你走你的路吧！「我今羞愧在失败里。」说出他失败了，他没有活出素祭的生活。

主我今在炉灰中懊悔，懊悔我的一切任性、放荡、随意，

求你再用你爱把我捡起，归于你，是美德素祭。

很多时候我们来跟随主，都是满了拣选的──我们是任性的跟随，放荡的跟随，也随意的跟随，我们要这样就这样，我们的路都是自己作决定，我们是不能让主真正来作主的，所以他有一个祷告：「求你再用你爱把我捡起，归于你，是美德素祭。」

‧我羡慕是平安祭与主满有默契

第四节：

我何等羡慕就是那平安祭，与你面对面，

没有些许的距离，

什么是平安祭？

你就是平安作王在我心里，

每一行动气息，与你都有默契，

这就是平安祭。一个人若活到一个地步，他的每个行动、气息和主都有默契，他是不可能不平安的，他这个人也真是一个平安祭，让主在他里面作王。主在我们里面作王，平安就来了。请你注意，这里对「平安」有一种特别的发表和阐述，特别是「每一行动气息，与你都有默契」写得非常有诗意。这句话若改成「每一行动、气息都有你的带领，」诗意就没有了。在这里，「默契」乃是用来表达「平安」的一个特别的发表。「默契」就是当主的眼睛动一动，手指举一举，他就领会主的意思。这个发表说出他和主有一种非常亲密的关系，他有一个非常高的生活；哦，这就是平安！这里用很简单的话，为「平安」下了一个定义，也把「平安」栩栩如生的描述出来了。

主！我不知我是何时远离，你生命的气息，

谆谆的爱语，今也似隐密，我今挣扎在无依里。

不知道怎么回事，在他里面作王的这位主又不见了。你注意，跟随主是会有这些经历，好像你还是很爱主，但你知道你和主有了问题；别人可能不知道，但你自己知道，主那生命的气息，谆谆的爱语，今也似隐密。本来是每一行动气息，与主都有默契，现在主不见了，你要自己活、自己行动；当你要自己活的时候，平安就没有了，所以下一句说，「我今挣扎在无依里。」就平安祭来说，我应该是活在生命里、活在平安里的，我应该是非常安息、非常安详的，但是现在，我成了一个挣扎的人！

主我今在炉灰中懊悔，

懊悔我的一切自是、自满、自立，

自是，自满，自立，这三个词都是来告诉你，为什么你会失去燔祭，为什么你会失去成为馨香之气，为什么你不能是美德素祭，为什么你不能是那平安祭？因为你自是，自满，自立！你自己要作主了！最后他说：

求主再用你爱把我捡起，归于你，是那平安祭。

我们知道，基本的祭物有五种，燔祭、素祭、平安祭、赎罪祭和赎愆祭。在这首诗歌里，没有赎罪祭和赎愆祭，因为我们作不到，这只有主才能作。我们不能说，「主，我要成为赎罪祭来为众人死！」不，没有人要你死，你的死也没有价值。我们也不能说，「主啊，我何等羡慕就是那赎愆祭！」不，只有主是我们的赎愆祭。我们活在地上，只能经历主作赎罪祭和赎愆祭；我们因着享受主，我们能成为燔祭、素祭与平安祭。这首诗歌的调很美，词也配得非常好；唱的时候，在最后一行的「归于你」停顿一下，那会很有感觉。


37 我是你的一生

朱韬枢

【诗歌词谱】

【作者简介】 见第1首。

【写作背景】

这是一九八三年初作者在外有争战，内有惧怕的经历时所写。

【诗歌信息】

这是一首非常深，非常悲伤，非常绝对，也非常对主有认定的诗歌。

‧他泪眼问主，如何能再跟随？

第一节说：

主，我不知能再如何跟随，我也不晓如何能奔路终，

四围黑暗是惊人的笼罩，你赐信心也已模糊朦胧。

这里所描述的是一个人在对主的经历上有特别的关口时一种神圣属灵的情操。他不知如何跟随，还要跟随；不知如何奔跑，还要奔跑；就连主所赐给他的信心，也就是他多年来跟随主的源头，如今也已模糊朦胧。

第二节：

似觉有声要我投入你怀，似觉有手要引我近安息，

举目所见尽是千山重重，如何能继历程直到路终。

他是何等的愿意有主，在一切的艰苦之中，他仍感到要投入主的胸怀，寻求主亲密的同在，进入主的安息；但他举目所见却千山重重，没有什么是能叫他继续跟随下去的。这时他问自己：如何能继续历程，一路直到路终？

第三节：

悲哀叹息能否感你心怀？声声倾诉能否动你情心？

他在主面前有许多的叹息悲哀，说了许多的情话，也流了许多的眼泪，但他的深处失去了以往所能享受到的甜美感觉，好像他的叹息，他的情话，他的眼泪，主听也不听，理也不理。这时，他就问一个问题：

眼泪滴滴能否滴你心头？为何我是这样无告无依？

「主啊，当我为你流泪的时候，我的眼泪能不能联于你呢？」他对主的认定没有动摇，他还深爱他的主，但在这样一种内有惧怕，外有争战，一切环境都十分艰困，使他不能得鼓舞的时候，他开始问：我真的还能再跟随主吗？

‧主那么遥远，他感到悲伤沉痛

他珍惜他和主之间共同的享受，也珍惜他在基督里的喜乐以及活着就是主的盼望，但在第四节，他却问一个问题：主，我还能够再奉献吗？我以前和你在爱中的联结是那样的美，为什么现在都没有了？

奉献应许是否都成过去？柔情蜜意是否都已沈寂？

喜乐盼望是否都是回忆？主，你是否在这凄怆心底？

这时，他对属灵的事，他对前面的道路，一点把握都没有，这叫他说：「主啊，我的心是这样的凄怆，你到底在不在这里？」弟兄姊妹，你看这个人被主带领到一个地步，又想爱主，又觉得主非常遥远，显出一种在主面前的悲伤。

第五节是非常有诗意的一节：

丢弃再丢弃已无可再弃，失望再失望深深至渊底，

主啊，你不顾我要到几时呢？你丢弃我要到几时呢？你叫我忍受苦难要到几时呢？我似乎是绝望到极点，只能对自己说，丢弃再丢弃已无可再弃。而我对你也是「失望再失望深深至渊底」──主啊，我对你太失望了，但，是不是你对我也太失望了！哦，我曾经这样爱你，追求过你，享受过你，我们的交通何等甘甜，为什么今天我会这样枯干，有如此绝望的经历？哎呀，

这是何等悲伤沉痛经历，主，是你对我抑或我对你？

即或如此，他仍愿活在主的光中，他问：「主，是你对我抑或我对你？」主啊，到底是我对你悲伤呢？还是你对我悲伤？如果是你对我，为什么把我带到这个地步？如果是我对你，为什么我和你的距离却是这样遥远？

‧他渴慕主叫他的灵复苏，爱烧起

这时他感觉：「主，你所要的东西太高了！你所要的高的东西，乃是要我与主在复活里同活才能享受得到的！」写诗的人知道，若不与祂同死，就不能与祂同活；若没有被带到十字架上死的经历，就不能享受属天复活的实际。他不是主，他没有主在十字架上呼喊「我的神，我的神，你为什么离弃我」的经历，他却愿意住在基督的死里，好在复活里来跟随主！现在，他还有人的软弱，但他对主的爱心，以及渴慕主同在的甘甜又是何等的深刻。在一切正失望的时候，他不愿没有主，不愿放弃他的追求，他说：

汨汨泪眼轻泣在你面前，弱声低吟不见你的笑脸，

也就在他述说这样的无望时，他又感觉：主，

你击打的手是何其沉重，但这爱手也有你的钉痕。

他说：「主，你击打我的手也是这样有过被击打的手，你曾经在十字架上失去神的同在，难道今天我能不允许你的手也在我身上有同样的剥夺吗？你来作人类的拯救，担当人类的罪孽，遇见了这软弱的我，我求你在我身上也必须有同样的剥夺、陶冶，好叫我有交通于你苦难的实际。借着你的苦难，罪人得着拯救；借着我交通于你的苦难，我和教会得着祝福！」

第七节：

主，你能否再叫我灵复苏？主，你能否再使我爱烧起？

主，你记得你的呼召应许？主，你记得你的爱语激励？

他说：「不行，我不能一直住在十字架的阴影里，我要出来，我不仅要与主同死，我也要与主同活！主，你记得你的呼召应许？主，你要负责！你呼召我，你应许我，你要负责！」在这里，他开始有一点被恢复的情形，他题醒主，「主啊，我们以前的关系是这么好，为什么现在你我的距离这么遥远？」亲爱的弟兄，当你在主面前成长到一个情形，你就会有这样的经历；你会觉得，「主啊，我和你之间是何等的远，你和我的距离也是何等的远！主，我愿意我的灵再复苏；主，我愿意我的爱再烧起！主，你呼召过我，应许过我，今天我要再得着你的爱语激励！」

‧无可依仍依依，他认定一生仅仅有主

第八节是他的宣告：

无可依不会依却仍依依，无可靠不能靠仍靠密密，

你何曾失误在已过年日，何曾背信在我追随日里。

这个宣告是顶有诗意的发表。他说：「我跟随主这么多年，今日却只能活在你的剥夺里。我的见证是无可依，不会依，我的执着却是仍旧依依；我今天的心境告诉我，无可靠，不能靠，我灵中的宣告却是仍靠密密。今天你在我的里里外外剥夺了一切，但是你何曾失误在已过年日，何曾背信在追随日里？」

哦，这个宣告就产生了认定。现在，他认定只有主──这位主是他所信的主，是他所爱的主，是他所跟随的主，是他所奉献的对象！他一生的认定就是主自己，他能够说：「我不知道怎么来倚靠主，但是我仍然到主这里来，我对主仍有一种认定！」所以他见证说：

主我深知你是我的经历，似是失你却是更多得你，

似是无依才能与你是一，似是无路才见花明新村。

因有第八节的宣告，这里诗人就说：「主，我深知是你、也只有你才是我的经历！是你，不仅是你丰盛同在的感觉；是你，不仅是你安排蒙福的境遇；是你，不仅是你所量给的宽广的道路，敞开的门。只有认定你，我才能见证：似是失你却是更多得你，似是无依才能与你是一，似是无路才见花明新村。」

第十节：

没有信，没有话，没有感觉，尽黑暗尽为难尽是消减，

这是你所定我一生道路，为要叫我一生仅仅有你。

这是一个愿意从感性的生活里长出来，长到在信里与主完全一致而起来跟随主的见证。他对主信不来，却要信主；他没有主的话，却要为主说话；他没有感觉，却要帮助许多人来享受主。一切对他都是为难，都是黑暗，都是消减的时候，他愿意活在主面前，紧紧地联调于主，他认定这是主量给他的一生道路，所以也就在信里宣告说：「主，我一生仅仅有你！」弟兄姊妹，这岂不是和书拉密女第二次寻见主 Ã 时同样的经历吗？(歌五8-六2)

‧主对他说：「我是你的一生！」

最后一节：

爱里叹息叹这爱的剥夺，情里默念，念你慈手许可，

他在主面前叹息，叹息主的爱在他身上的剥夺。他对主满有爱恋，知道是主在爱里来剥夺他的一切，为要叫他只有基督。他也对主满有信托，知道他的一生在主之外别无盼望，所以他说：

引我无望，我也真是无望，

但这首诗的结语又是何等的美呢，

又来轻诉，我是你的一生。

他深知他就像保罗说的，四面受敌，却不被困住；心里作难，却不至失望；遭逼迫，却不被丢弃；打倒了，却不至死亡(林后四8-9)。在这里，他经历到主在爱里的剥夺，他也听到主对他的细语：「我是你的一生！」

诗人说：主啊，你剥夺我的一切，好叫你自己成为我的珍宝；我也愿你完全得着我，因为我听见你在爱里对我说：「我是你的主，我是在你身上有主权的主，我是为你受苦受死的主，也就是那位得胜得荣的主！哦，我是你的一生，也只有我是你的一生！」

这一首诗歌没有题到主耶稣，因为在他，只有一位主！他和主之间经过一个特殊的煎熬的过程，在这个煎熬里，他发出这些满有感觉的话。


38 当我蒙恩能够施恩

倪柝声

【诗歌词谱】

【作者简介】 见第13首。

【写作背景】 不详。

【诗歌信息】

这一首诗是说到约伯，是一首经历很深的诗。第一节：

当我蒙恩能够施恩，可怜！我竟自己知道！

别人得了帮助，你也知道你帮助了人，你就要说，「哎呀，可怜！我竟自己知道！」下一句：

我是如何超越本分，自己觉得、自己记牢！

我想我是活在神前，但我暗许自己敬虔！

我觉得我是活在神面前，觉得像我这么好的基督徒，天下能有几个，「主啊，谢谢你，我竟然是其中之一，荣耀归给你！」这是非常叫人有感觉的一段开头的话。

‧人虽不知我的苦艰，我却知道自己艰韧

第二节：

我的一生充满试炼，大至不是常人可忍；

人虽不知我的苦艰，我却知道自己艰韧；

他经过的苦，别人忍受不了，他都忍受下来了，但少有人懂那个过程到底是什么，人只有觉得，这个人受了击打，经过了艰难，有了煎熬。弟兄姊妹，基督徒有苦艰，其实是正常的；只要你好好爱主，一定会有许多苦艰，只是人不会知道这苦艰到底是什么味道，只知道你受了许多苦。「我却知道自己艰韧；」一个打击来，你活下去了；再一个打击来，你活下去了；经过这样的事，你活下去了；经过那样的事，你还是爱主；你就说，「哦，我多好啊！」

我想我是丢弃自己，但我不忘自己经历！

我对人说我没有记忆，我也不注意我的记忆，但是不知道为什么，我总是记住哪一天我在流泪祷告，哪一天为着哪一件事我有怎样的奉献，啊，那些经历，我都忘不了！我是丢弃了自己，但我老记住这些经历。

‧神的工作在我身上，我全知道如何欣赏

第三节：

我知我是满受恩惠，已至地上无人似我！

在我身上，在我心内，我能寻出神的工作！

神的工作在我身上，我全知道如何欣赏！

你有没有注意，这个人有自怜病，也有自傲病。他的确有这个感觉，「主啊，我爱你这些年来，我经历过这么多事，这么多打击，这么多患难，但是主啊，我还是没有放弃你！想想那些和我一起成长的，这个明的爱世界去了，那个暗中心变突然不见了，主，我还蒙你的保守，我还在你的面前！哦你看，你的工作在我身上，我全知道如何欣赏！」

这首诗是倪柝声弟兄写的，只有倪弟兄能写出这样的诗。我相信这也是倪弟兄自己的经历，他一生是有许多圣灵的工作，也经过许多圣灵的工作。他在福州时，和教士总是把他置于一位同工之下。那位同工比他大五岁，一直与他的观点不合，这使他受了许多苦。他们有难处到和教士跟前求解决时，和教士总是把他压下去，说那位同工比他年长。有一次定规要有受浸(或作受洗)，他们为着谁来施浸的事有了难处。倪弟兄拿这事问和教士，她回答说该由那位年长的来施浸。倪弟兄问为什么，她说，「因为他比你年长。」和他们在一起的还有一位吴弟兄，是更年长的。倪弟兄以为只要题起吴弟兄，就可以打败那位同工，于是向和教士建议说，「吴弟兄更为年长，所以该由他来施浸。」但她还是说该由那位同工来施浸。她是一点都不让步的，好叫他学十字架的功课，学习不讲理由，只要服从。

一九二四年，他给福州教会开除之后，他就到上海去；后来，他又给上海教会开除。离开上海后，他就到重庆。重庆教会劝倪弟兄一同擘饼，倪弟兄说上海教会的事没有清理，我不能擘饼。弟兄们说，这是重庆教会，上海教会不要你，我们接受你。倪弟兄还是说不。弟兄们就和倪弟兄说，那能不能请你陪我们一同读经。倪弟兄很愿意，他就带他们追求《歌中之歌》。从这里你就知道，倪弟兄的身上有个特点，他在主面前是满了经历的。他一生是一直活在神的制作里，从来没有离开过，后来才有鼓岭训练所用的那些书，如《亚伯拉罕、以撒、雅各的神》，《人的破碎与灵的出来》……。在书中我们看见，他的话语真是明亮！他的话明亮到一个地步，里面没有道理，全是他所经历过的。

弟兄们，这里我愿意说，不要过分的以我们的经历来衡量真理，因为我们这个人小。但是，我们也绝不能只讲道理而没有经历，我们多少要知道自己所说的是什么，不要到后来把属灵的丰富说成属灵的哲学；我们说得越来越高，越来越顺，人听的时候，却觉得和生活中的经历相距得很遥远。

倪弟兄所写的诗，都是因他这个人在神面前有高深的经历才写出的，所以才有这样的话说：「在我身上，在我心内，我能寻出神的工作！」哦，我看看我自己，我知道神有工作！弟兄们，不知道在你身上，在你心内找不找得出神的工作？或者在你身上，在你心内，你还是一个平凡的人，有时聚会，有时追求，有时祷告，少有机会让神直接在你身上来摸你这个人。当我们读创世记的时候，你有没有注意，亚伯拉罕、以撒、雅各也是这样，他们每个人的身上都有一个特点，而那个特点又是他们的经历，不是他们的教训；他们这一生全是和神联起来的，神也能直接在他们的身上有工作。

‧不知不觉我觉自豪，中心从神移到自己

第四节：

我知我的所有登造，我知我的一切善义，

不知不觉我觉自豪，中心从神移到自己；

他说，「我长得还不错，我真是活在主面前，许多该作的事，我作过了，我经历过了，我也向人述说了！」哎呀，这就叫做自豪。「中心从神移到自己；」你要知道神最嫉妒的，除了祂之外，你如果还爱别的人事物，甚至包括一个真理，神绝不喜欢。你如果宝爱一个真理，却在那个真理里没有以神自己作实际，你就是爱一个真理超过爱神，这是神绝不喜欢的。现在这个人不是爱真理，他是爱自己。他可以说，在我身上有这么多圣灵的工作，我怎么不爱自己，我怎么不出一本书叫做《圣灵工作的标本》？！哦，他不知道，神要的是神自己做标本，好像神说，「你经历多少，你得着多少，我没有什么兴趣，我就愿意问你，你到底得神得了多少？」

这里他说，我有了这些经历之后，不知不觉我就自豪，中心从神移到自己；又说：

我的手中隔夜吗哪，已变臭坏，已被蹧蹋。

从前读经所得的东西，过了一年，我还在说给人听，这就叫隔夜吗哪。在我身上的东西，已经是我的一个道理，不再是有新鲜神圣属灵的喂养和供应，而这个道理还在，我还能说给人听，这就是「我的手中隔夜吗哪，已变臭坏，已被蹧蹋。」

‧我就失败如同常人，咒诅生日显出根本

第五节是说到约伯，约伯什么都失去的时候，他的朋友来找他。我愿意在这里说，像约伯这样家业也失去、孩子也失去了的打击，实在是不可思议的，所以神才说：地上再没有人像他。(参伯二3)我也相信，地上很少人能有他的经历，家业一下都损失了，儿女一下都死了，他所有的都没有了。这时，他有三个朋友，再加上一个以利户，每个人都来讲篇道给他听，像是用盐洒在他的伤口上，叫他痛得更深一点。你要知道，被主作工的伤痛，是人很难安慰的。差不多的人都说，「主负你的责任！」「哎呀，主要带领你！」「不要怕，我们有永远的盼望！」都是用盐洒在伤口上去抹，叫人痛得彻心，痛得受不了！他说：

当有朋友向我慰问，向我苦情表示同情，

我的骄傲不再隐闷，我的忍耐立即空罄；

本来我活在神面前，后来来了四个人，但我比你这四个人高多了，深多了，需要你来帮忙？所以：

我就失败如同常人，咒诅生日显出根本。

本来他好像还在炉灰里，好像还愿意活在主面前，人用盐巴洒抹之后，「哎呀！」这一喊他就骂起人来。就这四个人来说，你又何必用盐去洒呢？他已经够苦了，你就让他苦吧，让他向主来负责吧，也让主向他来负责吧，你去帮这个忙做什么？偏偏天下又有这么多好心人，都是愿意来帮忙的，结果帮得越多，受的苦得越深，后来受不了，他就生气了，失败如同常人，咒诅生日显出根本。他说：愿我生的那日，和说怀了男胎的那夜都灭没(伯三3)。他是恨不得自己没有被生下来，也就不用受这些煎熬痛苦。

‧我用你赐固我骄傲，我因你恩加我自高

第六节：

神啊，我是风闻有你，讲你论你，我是都能；

但是我的败坏自己，从未因你有何变更；

神，我讲你，我论你，滔滔不绝，真有这个本领，但是我这个败坏的自己，从未因你有何变更。

我用你赐固我骄傲，我因你恩加我自高。

认真说，我的孩子哪儿来的？不是你赐的吗。我的家业哪儿来的？不是你赐的吗。连我听见家业都失去时，口中说的那些属灵的话(赏赐的是耶和华，收取的也是耶和华)，不也是你赐的吗！等我的孩子都失去了，我受不了了，我也没有怨天尤人，我也没有写一封信，请众教会替我祷告，我就躺在炉灰里叹息就是了，难道这还不够温柔吗？这是已经够好了！

弟兄姊妹，今天我们看自己，我们也要说，「主啊，如果我能跟随你，是你赐的！如果我能来追求你，是你赐的！如果我有点属灵的心愿，是你赐的！如果我有一点得着，也是你赐的！所有都是你赐的！但是神啊，不知道为什么，我用你赐固我骄傲，我因你恩加我自高！你赐给我的变成我的本钱了，叫我觉得我有一套了！」

‧但我现今亲眼见你，你的圣洁显我污秽

第七节：

但我现今亲眼见你，

这时神自己来到他那里，说，谁用无知的言语使我的旨意暗昧不明？(卅八2)然后，神就和约伯辩论。神说：你要如勇士束腰(卅八3)。这意思是，你要站直，你把腰杆挺直！勇士是联于争战的。神好像是说，你把武器拿好，打仗去吧！换句话说，神绝不是叫他躺下来，在那里自怜自艾。哦弟兄们，不知道你这一生束腰了没有？为什么没有？因为你一生没有经历过这些事。神对约伯说，你要如勇士束腰，你要跟我辩论，来吧！约伯回答说：我是卑贱的！我用什么回答你呢？(四十4)

弟兄姊妹，我愿意告诉你，神自己不在的时候，无论做什么你都有理由。认真说，约伯是有理由的；约伯也是个人，他可以告诉神，「神啊，你可以造一个石头，你把这石头做成什么样子，我都没有话说，但你把我这个人造出来，我是有感觉的，你凭什么把我造出来，又给我这些苦头吃？」他甚至可以说，「你是神，你跟我说这些作什么？我也不能造天造地，我赢你不过！但你把我造出来，把我的家产拿走，把我的儿子弄死，又叫我躺在炉灰中，叫我满身生疮，这算什么？！」

我告诉你，人读约伯记，常常不服气，就要对神说，「你说得都对，你是神嘛！但无论你是什么样的神，你也没有资格把我弄成这样啊！我不是自己要生出来的，是你把我生出来的！如果是我自己要生出来的，你要我自做自受，那还合理，现在是你做由我来受，这不合理！」请你注意，当神自己来向约伯显现的时候，所有的不合理都成为合理了，所有不合逻辑的都合逻辑了！好像主耶稣自己经过人生，祂也会说：我是神，我也来成为人，我经过了这些，我受的苦难远比你受的更大，你受的是你该当的，我受的是我不该当的，但是我受了！哦，神自己来的时候，所有的辩论都失去了，不再能讲理了，因为神自己在那里！诗人说：「但我现今亲眼见你，」不是我的辩论，不是我的讲理；

你的圣洁显我污秽，

你的亮光使我倾圯，你的荣耀使我痛悔，

使我痛悔我能以对我自己如此着迷？

「你的圣洁显我污秽，」神啊，我一看见你，我就觉得我真是污秽！「你的亮光使我倾圯，你的荣耀使我痛悔，」你的光来了，我的建造就没有了；看见了你的荣耀，我就痛悔我这个人！我痛悔我能以对我自己如此着迷？

你要知道，神做了许多，就是告诉他这件事：你姓什么？姓「迷」！神叫你「迷」弟兄！你对神着迷吗？不，你对自己着迷啊！「哦，我好聪明啊！哦，我好有技巧啊！哦，我好能干啊！哦，我有好伟大的前途啊！」请问弟兄们，有哪一个人不欣赏自己？每一个人都欣赏自己！所以他说，我怎么可以对我自己如此着迷？

‧何等惭愧何等惭愧，将你恩典装饰自己

何等惭愧，何等惭愧，将你恩典装饰自己，

什么叫「将你恩典装饰自己」？你拿圣经有一个味道，走路有一个味道，讲道有一个味道，交通有一个味道，无论作什么，你这个人立刻显出一种很属灵的模样。哦，这都是将恩典拿来装饰自己。

高抬自己用你作为，无一动机不是可鄙；

我的失败不可收拾，我的得胜更为羞耻。

他说，我真是可怜，真是失败；但你注意，这里说，得胜更为羞耻！

‧我是何等无知自义，我偷多少荣耀归己

第九节：

何等羞耻我能骄傲！何等瞎眼我能愚昧！

污秽竟会以为洁好，肉体竟会以为佳美；

我是何等无知自义，我偷多少荣耀归己！

弟兄姊妹，只有懂属灵的事的人，才说这句话；不懂属灵的事的人，还在是是非非里翻腾；但是原则都一样，偷荣耀归己！为什么人这么喜欢讲是非？人讲是非才表示他是专才，高人一等。他可以讲别人，就表示他高人一等。「高人一等」就是叫自己有一种「荣耀」的感觉。他用这个「荣耀」来装饰自己。我告诉你，人总喜欢装饰自己！

约伯的装饰比较高级，他是拿属灵的事放在自己身上；那些不懂属灵的事，没有属灵的窍，看不清楚自己是谁的，就拿是非放在自己身上，当作一种荣耀──你看我知道得多吧？你看我有判断力吧？你若问他，你圣经读了几遍？

他会告诉你，「一遍也没有。」

你今天祷告了没有？

「我从来不祷告，偶然在聚会中祷告。」

哦，就是因为不读经，不祷告，才会这样无知无聊！弟兄们哪，你这一生千万不要去搬弄是非，不要去说谁好谁坏，谁对谁错。主耶稣说，我若要他等到我来的时候，与你何干？你跟从我吧！(约廿一22)你怎么老拿指头指着别人，问这人将来如何？你管那个人作什么？你自己好好跟随主吧！就在你跟随主时，你也要注意，你所有得着的，都不能拿来成为你的装饰，用来荣耀自己！

‧竟然以为自己可赖，岂知乃是十分可耻

第十节：

你早知我何等败坏，但我竟然一无所知，

主耶稣把我们看得透透的，不知道为什么，只有我们一直看不见自己，总觉得自己还不错，连迫害弟兄的时候，都觉得是在事奉神。哦，真特别！下一句：

竟然以为自己可赖，岂知乃是十分可耻；

主啊，可否求你救我，今天为我开此捆锁。

他觉得，「主啊，我长得还不错！主啊，我得着了不少！主啊，我现在很丰富了！」弟兄们，这里不是说你有了丰富，不应该供应出去；是你要注意你的己，你的已会叫你以为自己可赖，其实乃是十分可耻。所以他说，「主啊，救我从那个己里出来，因我是个崇拜自己的人；因我崇拜自己，我整个人都到黑暗里去了！」

‧望有炉灰撒我身上，让我懊悔我的堕落

十一节：

主啊，我心是在希望，

希望什么？

能有尘土给我躺卧，

能有炉灰撒我身上，让我懊悔我的堕落；

弟兄姊妹，请问你，他有什么堕落？圣经说他是完全的，不仅神看他是完全的，连撒但也找不出他有什么错，所以到后来，撒但只能说他的动机不良。哦，这句「动机不良」就是约伯遭受苦难试炼的根由。更重要的，这个动机是谁去决定的？是撒但！这里你要注意，什么时候你去断定人的动机，你就是撒但！谁去断定人的动机，谁就落到撒但的圈套里去。你记得神对撒但说，「你曾用心察看我的仆人约伯没有？地上再没有人像他完全正直，敬畏神。」撒但就辩论，约伯敬畏神，岂是无故呢？他敬畏你，是因为你给他钱嘛，你不给他钱，你看他爱不爱你？你看，这就是猜人的动机了！

我愿意告诉弟兄，你要学习，你这一生不要去猜测人的动机，猜测不起的！众教会或圣徒之间最大的亏损，就是大家都在猜测，我猜你为什么做这个，你猜我为什么做这个。哦，你要知道，撒但才猜人的动机！认真说，约伯又有什么错？撒但就对神说，他的存心不是为着你哦，你若把这祝福拿走，他就不正直了，不信你试试看！撒但说得对不对？也不能说没道理。果然到后来，约伯也埋怨起来，咒诅自己的生日，巴不得一出母胎就立刻死去，免得受这些灾难；果然他也是有问题，但你注意，这个问题不是让你猜出来的！

你知道撒但怎么攻击教会？就是猜人的动机！撒但在你里面放个问号，在他里面放个问号，就叫人去猜测，这个弟兄为什么这样作，那个姊妹为什么这样作，「哦，都是动机不良！」请问你，你去猜这个作什么？你要知道，当你去想一个人有问题的时候，你一观察他，他一定有问题。人拿个筷子吃块肉，「有问题！」为什么有问题？他吃块肉保养身体，预备活久一点好造反！你天天看一个人有毛病，他就一定有毛病。他衣服穿得中规中矩，你就说他想讨老一辈的欢喜；他衣服穿得自然一点，你就说他想得青年人的心；他讲道讲得重了，你就说他要得会众；他讲得轻了，你就说他在拉拢人。弟兄姊妹，撒但攻击人最厉害的地方，就是叫你里面产生问号，去考虑人的动机。

「你为主说话，你的动机是什么？」你不要小看这句话，你这一问，人什么都不能做。你一问「你这样做的动机是什么？你那样做的动机是什么？」人只好不作，也不回答；无论答什么，你总有办法拿一句话来套人的帽子。哦，我告诉你，撒但给人最大的攻击就是叫人怀疑，「他这样爱主是因为什么呢？他这样奉献是因为什么呢？他这样摆上是因为什么呢？」撒但一直在人里面发动问号，叫你去怀疑人的动机。就是因为这样，教会中的弟兄们才不容易同心合意。

当一个人的动机被怀疑的时候，也就是他最痛苦的时候，好像从前有人告诉皇帝谁要造反，那个被说的人就不要活了。你看他请几个人吃饭，你就说他在结党；他不请人吃饭，你就说他孤芳自赏。一个官员治绩很好，你就说他在建立自己的地盘；他治绩不好，你就说他在蹧踏皇家的粮食。你去研究人的动机时，人就不能活了！不知道为什么，你喜欢去考虑人的动机，好像人不能向主负责，不能接受主的带领，无论作什么，你都要说人的背后有不良的动机。

我告诉你，不是你来察看人的动机，是神来察看！神来察看之后，人就要说：「我的动机无论多好，好像都有点问题！」弟兄们，我劝你单纯，许多事你都要说不知道，即使有人多舌，你也不要有反应。你要知道，有人专门来听你说话，就是要从你的话中来猜动机的。但我再说，是谁来察看人的动机呢？是神自己！神知道每一个人的己都需要神的工作，所以祂才会许可撒但来兴起一些环境，先是把约伯的家业拿走，再把他的子女拿走，末了又来对付他的身体。撒但知道，人最爱自己的身体，所以就叫他全身生疮，哎呀，真凶！钱拿走了，家拿走了，肉身的苦难加上去了，三重的试炼。即使这样，撒但研究人的重点还是动机，动机不良。

弟兄姊妹，好不好单纯一点，连主耶稣也不猜人的动机！主耶稣那么聪明，一看犹大就知道他是爱钱的，还是请他管帐。犹大每一次偷钱，主耶稣不知道吗？主耶稣从来没对他查账，要他把收支报上来，奉献多少，开支如何，拿了多少回家里去？你看，犹大不光是有动机，他是一直在偷钱啊。好像主待人和我们不一样。我们要学，这一生我们都要学这个。你一猜人的动机，你一这样想，你就是最给撒但留地步！

哦，这首诗歌确实把约伯说出来了。但你有没有注意，神来了，人是被暴露出来了；撒但来了，虽竭尽一切来摧毁你，却不能摸着你的所是。撒但可以把财物拿走，可以把家人拿走，可以把肉身的健康拿走，却不能来遇见你这个人，摸着你的所是。其实神也可以叫撒但遍体生疮，叫牠活得不痛快，痛的要命，躺在那里不敢动，尝尝那个试炼的滋味，但我们的神对撒但没有兴趣，祂只对约伯有兴趣。祂怎么对待约伯呢？祂是来遇见他，不是来思考、研讨他的动机！

今天在教会中，只有一种人比较值得考虑，就是有钱人。连主耶稣也说，财主进天国是难的(太十九23)。确实，有钱人要爱主是加倍难的，但是，今天果然有一个弟兄很有钱，也很爱主，你也不要去研究他的动机，你好好欣赏他的爱主就好了，你好好帮助他进一步追求主就好了，你好好帮助他认识主、更属灵一点就好了，你去猜测他的动机作什么？哦，人真不洁净！不洁净的人给撒但来用，就要作不洁净的事。

我愿意和弟兄说很严肃的话，你这一生不要去研究人的动机，这是作不得，最给撒但留地步的！但是，人的动机有没有问题呢？我告诉你，没有人的动机是完全干净的。人一定要自己来摸着主，是主自己来了，他才会说，「主啊，我心是在希望能有尘土给我躺卧，能有炉灰撒我身上，让我懊悔我的堕落；」为什么他会觉得自己堕落？因为在我跟随你的路上，我最纯洁的里面还有不洁，不知不觉，我会把你和你的祝福，你的带领和你在我身上的工作，都联到我的身上，而忘记了你！

但是你注意，这是神来显明的！神来了，不是先骂他，神是先骂那四个朋友。神说，「谁用无知的言语使我的旨意暗昧不明？」又告诉约伯，「你要如勇士束腰；」末了约伯就说，「我从前风闻有你，现在亲眼看见你。」这时，所有的辩论都没有用了！哦，到了这里已经不是谁有理的问题，是神在那里的问题。如果你根据圣经来辩论，还是有许多可答辩的，但是神自己来了，问题就都没有了，你一遇见神，你就觉得不需要问了。你一遇见这样一位圣洁光明荣耀的神，你就觉得所有你的问题，都从神这里找着了答案。你只有一个感觉：主啊，我亏欠你，我对你不起！主啊，求你赦免我！所以才有第十一节说：

我是羞耻，羞耻无尽，我有如此败坏的心。

‧我今恨恶我的自己，主啊我的希望在你

最后还有第十二节。整首诗其实到「败坏的心」就可以结束了，加上这一节，是为了来描述败坏的心。

我的言语何等不准，我的生命何等肤浅，

我的存心无不浊溷，我的一切无不可厌；

我今恨恶我的自己，主啊，我的希望在你。

你有没有注意，这个时候，他遇见神了，他就对自己有个认识，也对神有个认识。当人对自己、对神因为直接的接触而有一个认识之后，他就一点不觉得他长了，他高了，反而他觉得他矮了；不仅矮了，他不能坐着，他只能躺在那儿。本来人站起来很高，坐在那儿还有一点高度，躺在那儿就和地平线相等了；不仅和地平线相等，而且也只能对主说，「主啊，我不能和你辩论，我一看见你就垮，我一看见你就只能躺在地上，只能在炉灰中懊悔。哦主啊，我是懊悔，真的懊悔，我是这样一个人！我对不起你，我亏欠你！」

弟兄们，我告诉你，遇见神的人很少讲理，遇见神的人很少辩论。所有人说的都是假的，只有神总是真的；所有人控告你的都是假的，只有神总是真的；你有了这位神又辩论什么，你有什么可辩论，有什么可解释的，都在神的手里！到末了你要说，「主啊，我只愿意躺在炉灰中，我在炉灰中懊悔，懊悔我的一切不贞，不服，不义……。主啊，求你再把我捡起来吧！你再把我捡起来的时候，不是我自己走了，是你握着我来走了；不是我跟随了，是你牵着我来跟随了；不是我作工了，是你在我里面穿着我来作工了。哦，我愿意这样倒下来，我愿意在你里面再活出一个健康的情形！」


39 一生聪明未遇敌手

查理韦斯利

【诗歌词谱】

【作者简介】

查理韦斯利(Charles Wesley，1707-1788)，提到诗歌，我们不能不说到查理韦斯利。在英国教会历史中，最早用圣诗带进复兴的是以撒华滋（Isaac Watts），人称他为诗中之圣或者圣诗之父；等到查理韦斯利被主兴起来之后，人也称查理为诗中之圣，由此可以得知他在英国教会中的地位。

查理韦斯利所写的诗歌和别人的不同，以撒华滋的特点是重于主在十字架上舍命的爱，宣信的特点是重于主是一切，只有查理韦斯利的诗歌是在英国大复兴运动中，产生且相配合出来的，所以他的诗歌一面是表达出他个人在主面前的属灵经历和灵感，另一面也是用来帮助那时的工作，成为当时复兴运动中最锋利的兵器之一。他的诗歌所接触的层面是广泛的，如救赎的诗歌，与主交通的诗歌，圣灵的诗歌，十字架的诗歌，深入属灵生命的诗歌，教会的诗歌，甚至像圣诞诗、婚丧诗各方面都涉及。也因为这样，我们可以看见他在经历上的平衡，属灵生命上的丰富，以及才华上的出众。他不仅是当代教会宝贵的恩赐，也是神赐给历代教会最贵重的恩赐之一。

查理韦斯利生在人口众多的一个大家庭，在十九位弟兄中，他是第十八位，他的父亲就是一位传道人。他的母亲叫苏姗娜韦斯利（Susanna Wesley），是一个十分敬虔的妇人，在家庭教育上严严地要求他们，这对查理的一生有最大的影响。查理从小身体就非常衰弱，两个月大时，眼睛还不能睁开，不会哭，也没有什么知觉，在人看来这个小生命不容易存活下来，但神却特别保守了这个属于他自己的器皿。五岁时，他开始进入学校读书，也第一次展露他的才华和超人的智慧。入学的第一天，他母亲从早到晚陪着他，教他认字母；等到第二天，他就能用这些字母来读他的第一本书——圣经。

八岁时，他进到伦敦西敏斯特（Westminster）学校读书，读到最后一年，他已经是这学校四百个最优秀的学生中的领袖。一七二六年他再进到牛津基督教会学院（Oxford Christ Church College）读书，因着他的成绩和他的聪明，他得着每年一百镑的奖学金，这在当时是相当大的一个数目。正当仇敌用世界各样邪恶的事物来引诱他，要叫他离开主而偏行己路的时候，他的哥哥约翰韦斯利（John Wesley）从远处来帮助他。约翰到了牛津要设法管理他的弟弟，但他所得到的却是非常冷淡的反应，并且很不愉快。约翰盼望把他引到属灵生命的道路上去，查理却对他说：「你是不是要我真作一个出世的圣者？」

等到约翰离开牛津之后，他的话反而深深地在查理心里运行工作。他反复思想，他哥哥对他说的话是何等的有意义。这时，主作工在他里面，使他在神面前有顶郑重的寻求，此后他的生命就有了巨大的改变，而且去帮助并说服他的两三个同伴，他们就在主面前常常一同有祷告寻求。一开始，他们使用了一个非常卑微，而合于他们自己光景的名字来称呼自己，那就是「循理会」。哦，那在约翰里面所充满、向着属灵生命的竭力追求，现在也在查理的心中燃烧起来了。

不久，循理（Methodist）运动在牛津大学如火如荼的展开。他和他的同伴们从六点到九点都集合在一起祷告，并且一周两次在神面前禁食祷告，严格的检查自己，训练自己。他们也作许多慈善的工作，传福音的工作，特别去探访在监狱里的囚犯，向他们传天上大喜的信息。

一七二九年，约翰韦斯利带着自己领袖的才能和优越的属灵生命来到这一群人中间的时候，循理会就开始迅速的发展而且生长。对查理韦斯利来说，这真是一件不容易的事，但他在主面前，宁愿隐藏自己的能干和才华，自动的顺服在约翰的权柄和领导之下。在这段时间中，他帮助不少人得着救主，其中最有名的就是乔治怀特腓（George Whitefield），借着这一果子带给教会的祝福又是无法估计的。

【写作背景】

查理韦斯利原作，倪柝声编译。这首诗歌从文学角度和诗歌角度来看，都是韦斯利最好的一首。以撒华兹曾这样说：「我一生写了这么多首诗歌，如果让我来交换一首诗歌，我愿意拿我这许多诗歌来交换查理韦斯利的这首诗歌。」

【诗歌信息】

这首诗是说到创世记的雅各。我们知道，雅各一生面对所有人事物都是赢的，从没有输过；今天我们也是这样，环境一来，不知道为什么，我们总会赢，我们不懂我们的赢就是我们的输。

‧一生聪明未遇敌手

第一节：

一生聪明未遇敌手，以扫、以撒均成往事；

我今到了生死关头，虽然绝望仍然自恃；

雅各骗过以扫，也骗过以撒，如今这都已成往事。「我今到了生死关头，」有一个人厉害的来和他摔跤，所以他就说到「生死关头」。「虽然绝望仍然自恃；」明知道摔不过那个人，还是得摔下去。

束手就缚我不能受，我要用力，我要用谋。

我告诉你，多半的人不懂这个经历。多半的人都在想将来往哪里去，计划作什么事，这都是用力用谋。

第二节：

彷佛我见有人偷营，我心害怕但我倔强；

惟恐我的末日已定，用尽全身所有力量；

祂来摔跤我要招架，未到死地还要挣扎。

总而言之，绝不投降。有的人说，信仰儒教的人，口里是一套，作的是一套，满口仁义道德，满心都是罪恶的事。许多基督徒其实也一样，满口都是「主啊，我爱你」，满心都是「我要去作我想作的事」，都是自己有一套。不错，你可以有一套，主也许可你有一套，但有一天，主在恩典里来临到你，那时候，你就会有第三节的经历。

第三节：

奇哉！我用已往经验，摔跤一夜祂仍不倒；

以前没有人赢过他，无论谁赢他，他都能赢回来。他后来责备拉班，责备到一个地步，拉班只能回答说：这女儿是我的女儿，这些孩子是我的孩子，这些羊群也是我的羊群；凡在你眼前的都是我的(创卅一43)。你看，雅各是永远赢的。但这一次，他觉得奇怪，他跟那个人摔跤一夜，祂仍不倒。

我的力量眼见将减，但是祂像无意回报；

奇哉！又像无法脱身，我的胆量又复加甚。

雅各这时已经没有力气，如果和他摔跤的那一位，要把他摔倒，那是很容易的，但祂不摔倒他，祂继续和他摔跤。为什么这样？因为祂要的不是打倒雅各，祂是要把雅各弄瘸，叫他有个记号。「奇哉！又像无法脱身，」无法脱身，那就逃吧，又逃不掉，结果「我的胆量又复加甚。」雅各看一看，心里想：我好像摔不下去了，他好像也不行了，既然这样，再来摔吧！

‧有了微光进我暗心

第四节：

如此对手从未得会，祂虽告我祂的名字，

我仍不知所战为谁，只知祂有很大赏赐；

「我仍不知所战为谁，」亲爱的弟兄，你常在那里思想，想了半天，知不知道你的老板是谁？不知道！你怨天尤人，怪这个怪那个，说谁又伤害你谁又破坏你，你明明可以得到的职业一下子就不见了，你明明不要的职业偏偏又找上门来了；从你的感觉来看，你仍然不知道所战为谁，你这一生都是这样。你一生经历许多人事物，你都不知道是主在那里。哦，你要知道，你一生经历许多事，都有主在那里！他说，我仍不知所战为谁，「只知祂有很大赏赐」。你今天也是这样，你不知道主是谁，但是你拚命祷告主，「主啊，祝福我的工作！主啊，给我找房子！主啊，给我买车子！」为什么这样？你知道祂有很大的赏赐。

我就迫祂向我赐福，迫祂向我赐福、屈服。

你说：「主啊，你不祝福，我就不要你了！」不仅赐福，还要屈服，「迫祂向我赐福、屈服」，主要让你才行。

第五节：

天已黎明难分胜负，好像无法、好像无能，

祂就被迫向我赐福，并且称许，说我得胜，

说我新名是以色列；当我起来，我腿已瘸！

那人说，「你让我走吧！你让我走吧！」雅各说，「我不让你走，你不祝福我，我就不让你走！」神没有办法了，只有称许他说，你和人和神较力，都得了胜！(创卅二28)弟兄们，你是不是这样，人也摔你不过，神也摔你不过，你和人和神较力都得了胜！但慢慢地，你就知道，神到底是谁。

哦，我们这个人真有意思，我们拣选我们的路，我们就强迫神照着我们所拣选的来祝福，我们是绝不让的。「祂就被迫向我赐福，并且称许，说我得胜，说我新名是以色列；」以色列就是神所立的君王。神说，你现在不再叫「抓」(雅各这名的意思就是抓)，你现在是君王了！

「当我起来，我腿已瘸！」当神告诉他「好了，你以后不要再叫雅各，你要叫以色列」的时候，雅各兴奋得跳起来，但没想到，往下一站，摔了一跤，两个腿不一样了。他说，「哈利路亚，荣耀归给神！」然后就摔到地上去，再看这个腿，啊，不对了！弟兄们，我信雅各听见神告诉他「你叫以色列，你的名就是神所立的君王」时，他一定跳起来说，「啊，神所立的君王！」(虽然他不一定懂君王的意思是什么)，结果站不稳，摔了一跤，再站起来，腿已经瘸了。

第六节：

有了微光进我暗心，开始照亮使我领会：

若我有能，为何扭筋？若我得胜，为何瘸腿？

是他得胜留下记号，使我愚昧受了警告。

这个时候，他有点领会：为什么我赢了，我腿瘸了？若是我输了，我腿瘸了，这是合理的；但我赢了，我腿瘸了，这到底是怎么回事？好像一直是我赢，但不知道为什么，这个总是赢的我好像扭了筋，瘸了腿。现在他懂，「是神哪！是神留下一个记号，留下一个疤在这儿啊！」是神留下一个行走的记号，叫他走路的时候，他的腿就瘸了！哦，他再走路，没有以前那么方便了！

‧我才知道我的大罪

第七节：

瞬息之间，光满我心，如同洪流冲破堤防，

我就看见荣耀无尽，迫我敬拜、迫我隐藏；

他说，「我要敬拜神哪！因为祂是神，我要隐藏；我知道，我实在差劲啊！」弟兄们，我们年轻时都告诉过主：「主啊！像我这样一个少年有为的人竟然爱你，你不觉得光彩吗？」等到我们年老了，我们就告诉主：「主啊，我真希奇我还活在教会中，我真希奇我还没有放弃你，我真希奇我还能爱你，我简直不能信你还用我，我还能有一点服事！」年轻的时候跟随主，觉得是给神优惠；年长的时候跟随主，觉得都是祂的怜悯。这时候他说：「哦，我要敬拜！」

我才知道我的大罪、我的不轨、我的污秽。

他到底犯了什么罪？认真说，他所作的都是合法的。你看，他抓住哥哥的脚后跟生出来，有什么不对？他骗取长子的名分，有什么不对？他要得祝福嘛！雅各有什么不对？他可怜兮兮地逃到哈兰，娶了太太，进洞房一看，不是他的新娘。他所爱的是拉结，娶来的是利亚，哦，天下有这种事？！他找岳父拉班理论，拉班说：大女儿还没有给人，先把小女儿给人，在我们这地方没有这规矩(创廿九26)。他再服事拉班七年，结果才娶到拉结。更没想到，婚后他变成两个太太斗争的工具，每天晚上他跟谁睡，或者跟利亚，或者跟拉结，或者跟她们的婢女，都不是由他来决定的。

有一天，他从田里回来，要到拉结那里去，利亚就出来迎接他，说：你要与我同寝，因为我实在用我儿子的风茄把你雇下了。那一夜，雅各就与她同寝(廿16)。哦，天下有这么可怜的人，连晚上在哪儿睡都是女人替他定规的，真可怜！他逃离拉班，被拉班追上了，他一边责备拉班，一边作见证：我白日受尽干热，黑夜受尽寒霜，不得合眼睡着，我常是这样(卅一40)。他是常这样，但拉班看一看，有苦说不出来，这些不都是我的羊吗？都跑你那儿去了！不错，你常是这样，但是我的财产都没有了，我的女儿没有了，我的孙子没有了，我的羊也没有了，好的都到你那儿去了！

弟兄姊妹，我们跟随主常常都是这样，算了再算！留中国或留美国？要不要带职业？是不是先作几年事，有点积蓄，生活稳当了再全时间，都是你的计算！也不是说这有错，人都有脑子，哪能不算？但是，很少人在算的时候是有神的，是神在那里和你一块算的！雅各这时候领会了：「哎呀，我现在才知道我的大罪，我的不轨，我的污秽！我作的事完全是凭我自己，不合情，不合理，不合法，凡是我觉得对的，对我有益处的，我就去作了，我真是个污秽的人哪！」

‧我要长号，我要流泪

第八节：

哎阿，想到：我曾胜过造物的主，全能的神！

荒谬之极，该当有祸！该死之至，该死无恩！

我这双手竟然背叛，强迫主神不得动弹！

摔跤的时候，他还不觉得严重；是摔过以后，他才觉得，「主耶稣啊！我怎么和神摔了一夜，而且我还逼着神，不让祂走，还一定要祂给我祝福！」他想到曾胜过造物的主，全能的神，立即觉得「荒谬之极，该当有祸！」弟兄姊妹大概没有这个经验，所以不知道他在说什么，也不觉得荒谬之极，该当有祸。我们觉得来跟随主，不是神的怜悯，乃是神的恩典加上自己强烈的心愿；如果我们为主作什么，也是两个平分秋色，神得一半的荣耀，我有一半的功劳。这对不对？也对！但是一个真正遇见主的人，从里面让主摸过的人，他就会说：哎阿，真是荒谬，该当有祸！「该死之至，该死无恩！」他不再求恩典了，他是不敢抬头，只能说小民有罪，该死啊！我这双手竟然逼祂动也不能动，我要祂作我所愿意祂作的事！

第九节：

你是何等荣耀的神，万军之主何等显赫；

我一认识你是谁人，并一看见你是如何，

我要长号，我要流泪，我要懊悔，我要下跪。

弟兄姊妹，你有没有这个经验？没有。我们最高的表示，也只是「我要认罪」，然后说「主啊，谢谢你，你宝血洗净我一切的罪！」你要知道，这是罪，还不是你；神要对付的，不是你的罪而已。对付罪是简单的事，神要对付的是你，神要叫你这个人有一种看见。所以他说，「我啊，要长号！我啊，要流泪！我啊，要懊悔！我啊，要下跪！」为什么呢？

第十节，他现在搥胸说：

怎么可能！怎么可以！见神的面，与神相持！

我恨不得有缝入地，才能稍微掩我羞耻；

他真是觉得，「主啊，我真是可羞啊！」你有没有注意，他不再是感觉罪，他是感觉自己这个人，「主啊，不是我犯罪得罪你，是我看见我不堪到极处啊！」下一句：

为何我不在此以先，即已毁灭，离世长眠？

哦，我信有这经历的人绝不会多。诗人的经历能这么深，深到一个地步，说出雅各的心情，「我不如早死还好一点，早死我还没有这一段逼迫神、强迫神的事！」

十一节：

我恨自己，过于昏沉，因为骄傲瞎了眼睛；

想到我是得胜了神，我就不禁胆战心惊；

浑身无力，何只一腿？百节俱脱，全人崩溃！

骄傲，叫我瞎眼；胜了神，叫我害怕。「浑身无力，何只一腿？」不仅我的腿瘸了，「百节俱脱，全人崩溃！」我整个人完全溃散下来了，我不知道怎么办了。

‧我今回顾我的一生

我今回顾我的一生，全是充满败坏事体；

保全自己，将神牺牲，愚昧的心只知快意，

哦，「保全自己，将神牺牲」！弟兄姊妹应该都把这句话写成一张条子，贴在自己的墙上：我就是保全自己，将神牺牲的一位！「愚昧的心只知快意，」一切先作了再说，只要痛快就好。诗人说，我现在看见我一生都是败坏事体，甚至末了，我还抓住神来牺牲这一位神，而我偏偏又是一个要神的人！

我还以为祝福在于强神来听我的所欲。

这话的意思就是，「我闯了祸了，神，你来收摊吧！」我愿意告诉弟兄，今天爱主的人最大的难处，都不是他们不爱主，甚至我愿意告诉你，都不是他们不够亲近主，而是里面都有一个保全自己、将神牺牲的心；因为这样，圣徒中间才不小心就会产生一种政治的情形，对于真理，对于真实的事，都不愿意好好面对。为什么会这样？我再说，因为你要保全自己！保全自己一定会牺牲神！

十三节：

我有欲望天来顺服，我出主张天来安排，

我有喜好望神让步，我有工作望神领帅，

我若急切天须赶快，那有一次神不失败！

这一节和我们的情形很像，我们和神摔跤了一生，都是我们赢神，哪有神赢我们的？哦，哪有一次神不失败！这一节写得太好了，这是这一首诗的精华！你现在再来看看我们这班人，我们有欲望，天就要来顺服；我们出主张，天就要来安排。我们说「我要工作，」天就要来顺服；「我定规工作，」天就要来安排一个好的工作；「我喜欢工作，」神就要让步；「我要工作了，」神就要来领帅；我如果找不到工作还不行，神明天就得给我找一个，哦，天须赶快！弟兄姊妹啊，我们能不能告诉主，「主啊，我没有选择！你要我去工作，我就去工作；你不要我去工作，我也不介意。主，你若问我，我愿意说，我的里面喜欢去工作，但是我还要告诉你，主啊，你要来为大、为主，不是我定规，是你来定规！」

雅各的特点，就是「我」，也都是「我」！我要怎样，神就得怎样！感谢主，给我们这样一首诗歌，诗中说到的这位雅各，他是满了经历的！我有欲望天来顺服，我出主张天来安排，我有喜好望神让步，我有工作望神领帅，我若急切天须赶快，哪有一次神不失败！哦，这就是我们，这就是为什么我们这一班要神、愿意跟随神的人，又必须让神来制作！神不制作是不行的，事情一不合我们的意，事情一打岔我们，我们里面马上就翻腾起来；我们的平安不是基督，我们的平安是基督的带领合乎我们的意！若是只有主自己，我们是平安不起来的。弟兄姊妹，我们有没有问过主：主，下一步你要我作什么？没有，为什么没有？不敢想，不愿想，不去想，一想就不得了了。不敢想，如果主说了一个不合乎我们的意的，我们还要不要活？不愿想，不去想，所以一到主面前，我们就先把门关起来，只留下一个小缝。我们说，「我只有一个要求，主耶稣啊，求你这样带领我。」主说，「你还要我带领作什么？你把路也铺好了，车子也买好了，速度也限定了，只剩我这个主来祝福了！我能不祝福吗？我这个主不照你的限定来祝福行吗？我不祝福，你就不聚会了，你就要怪我不爱你了！」

弟兄姊妹，你要知道，有时候不是主没有带领，是你把那个门关起来了。有的弟兄说，我一定要全时间；也有的弟兄说，我一定要去带职业；更有的姊妹说，我非长老不嫁，非全时间不嫁。无论如何，这都是你的欲望，你的主张，你的喜好，也是你的工作啊！哦，你不能把主规划到你所要作的里面，你要把你规划到主所要作的里面！你要把这个次序颠倒过来，你不能告诉主，「主啊，我求你这样带领我；」你要告诉主，「主，你愿意怎样带领我？」你看见这里不一样的地方吗？你如果这样来跟随主，主在你身上就能作许多的事。

‧但是雅各永远病瘸

十四节：

世界竟有如此邪恶：骄傲、顽固、诡诈的人！

主，你知道我是雅各，充满败坏，充满可恨；

我无可望，只望怜悯，你来怜悯败坏这心。

什么叫怜悯？怜悯就是我不配。我不配，就是我看我自己一蹋胡涂，什么都不可能。主，你怜悯我，我不配，我无可望，只望怜悯，你来怜悯这个败坏的心。

十五节：

我今已蒙怜悯一摸，我举步蹒跚，恩典遗迹；

神是有怜悯，所以雅各才瘸了腿的。

我若忘记，新的腿窝要使我感何等无倚；

这句话非常难懂，原来他走路走得很顺当，现在腿瘸了，走路就不再顺当；但这里说，如果我再走路，又走顺当了，哎，我就不知道该怎么办。好像这么瘸一下就题醒我，哦，神来过了，神来遇见我过，神来摸着我过，现在我每走一步都瘸一下的时侯，我就对神有一次的信托！这就是这句话的意思。照说腿瘸了，应该叫他受限制，结果腿瘸了，是叫他得自由了，是叫他倚靠主了，是叫他与神同行了！腿瘸了，是叫他在每一个步伐里，都有一个题醒，神遇见我过，神在我身上制作过，神在我身上工作过！

你虽应许我作以色列，但是雅各永远病瘸。

不错，你是说过，我是以色列，我是你所立的君王，「但是雅各永远病瘸。」哦，真好，这节的末了写得太好了！

‧你的软弱引我下拜

十六节：

主，我服了，是你得胜：因你失败我求失败，

终结的话，还是说到主！「因你失败我求失败，」主，我赢你赢得太多了，无论我作什么，都是我拣选，你来顺从，明明是我祷告，其实是我强迫你作我的奴隶，现在我要告诉你，「因你失败我求失败！这一生这么多年，都是我赢你，主啊，现在我求你来赢我！这一生这么多年，在一切事物上，都是我胜过你，主啊，现在求你来胜过我！」下一句：

因我得胜我来投诚，你的软弱引我下拜；

「因我得胜我来投诚，」主，我赢了你，所以我把自己奉献给你，你来负我的责任。「你的软弱引我下拜；」哎呀，真了不起，真了不起！弟兄们，你有没有领会，神带领我们这一生，不是我们所想象的，是一位刚强的、大能的、荣耀的、蓬勃的神，乃是一位软弱的神！凡是我们作的，祂都投降，祂投降到一个地步，叫你要说，「主啊，你的软弱领我下拜！主啊，我遇见你了，我遇见你才知道，我说我爱你是逼你，我说我跟随你是逼你，我说我愿意降服你是逼你，我说我愿意跟随你的带领是逼你，我说我愿意作许多属于你的事物，哦，是在逼你！」最后一句：

我愿一生战战兢兢，行你旨意，荣耀你名。

主啊，我愿意这一生，真是活在你里面！

弟兄们，写诗的人把雅各与神摔跤的经历，写出这么多东西来，而且写得多好！你有没有呢？没有。你还没有这个经历，但是今天，你应该有一个认识，凡是你所定规的，凡是你所要神作的，原则上都是在逼迫神！神愿意是神，神愿意是主，神愿意祂说的算，神愿意祂带领的算(祂也理应当算，)难处是我们这个人有太多的考虑，也有太多的花样。亲爱的弟兄姊妹，面对将来的前途，你不需要挣扎，不需要紧张，你要把自己非常坦然的、超然的摆在主面前，告诉主说，「主，你要我东，我不愿意西；你要我西，我不愿意东。我愿意告诉你，你要我全时间，我可跟不上，但是你要我读经、祷告两年，我可以试一试。」如果连这两年也构不上，你也告诉主，「主啊，这两年我也构不上，如果你要我构得上，你自己来怜悯哪！」哦，你不要怕，有哪一个人跟随主不是主怜悯出来的？如果不是主的怜悯，你那个强烈的心愿，弄不好反而会成为难处。主怜悯我们。


40 由死而生

M.C.

【诗歌词谱】

【作者简介】

这首诗出现在开西大会的讲员之一曼托( Gregory Mentle)所著的《Beyond Humiliation》书里。这一首诗的插入是为了书中的信息，诗的结尾注明作者为M. C.。本诗的中文译者是倪柝声。

【写作背景】

十九世纪下半叶，神在英国兴起一个特别的聚会，叫作「开西大会」。开西(Keswick)，位在英格兰和苏格兰交界的一个城镇。从一八七五年开始，每年7月在这里有一个特别的大聚会，目的是藉这个特会使更多的信徒奉献给主，追求灵命的更深入，生命的更长进。第一次大会的座右铭是「在基督耶稣里都成为一」(加三28)，从此这个座右铭就定了大会今后的方向，不分宗派向基督的身体完全敞开，也因为这样，整个身体的丰富也就自然的流向大会。受邀参加大会的讲员都是一时之选，也都是神特别使用的仆人。＜由死而生＞这首诗说出开西的信息，也可以作为开西诗歌的总代表。

【诗歌信息】

这首诗歌说出一个人在开头来跟随主的时候，他需要有这一种的认定。一般来说，年轻人缺少这种认定的经历，所以他们在主面前能好好站住的比例相当低。在追求主的过程里，他们的观念完全是，「我可以为主作一番事业！」或者「我盼望将来成为主大用的仆人！」不，没有人跟随主是可以有这种心态的。我告诉你，如果你想跟随主，你就得预备去死。所以这里说，「由死而生」，惟有这样的人来跟随主，他才会有路。

为什么有这么多的弟兄姊妹，他们也爱主，也参加许多训练，也愿意走主的路，但是到后来，能继续走下去的这么少？我愿意说，问题是他们在开头跟随主的时候，他们的观念并不正确。他们就像主耶稣的门徒一样，以为主耶稣上耶路撒冷是去作王的，他们也是跟着去作王的，没有一个人认识祂是去死的！所以当主耶稣钉十字架的时候，在耶路撒冷的门徒就都四散了。哦，今天也是一样。今天许多信徒因为不认识十字架的道路，他们走一走，有一天就走不下去了。所以我们需要来唱这样的诗歌，它能帮助我们认识：跟随主就是一条死路！我们这一生成长的过程，就是一个死的过程；我们如果不能经历死，我们就不可能有生。「由死而生」是我们一生的总结。

第一节说：

由死而生──恩主，这乃是说明，

生命在此，或是在于来世？

不必等候！毁坏破碎的器皿，

即今可在陶人手中陶制。

诗人对我们说，你快快把你这器皿交给主吧，今天就是时候；你快快把你自己交给主，好叫主来制作你！

第二节：

由死而生──何等奇妙的复活！

种时感觉软弱，起时强壮；

这条路是什么路呢？这条路是经过死而得着生命的路，从这里能产生何等奇妙的复活！你要知道，你这个人一生的路，就是让神作生命的种子来「种」在你里面的路。神来种在你里面的时候，你觉得很软弱，等你一站起来，你这个人就是强壮的。下一句：

你的生命显于劳碌和折磨；

这说出你一生没有好日子过，是既劳碌又受折磨。一般爱耶稣的人有一个特点，就是越劳碌越快乐；今天在这里开完特会，明天就到下一个地方去；下一个地方开完特会，再换下一个地方去。他觉得劳碌很重要，劳碌能叫他这个人有发展，有成长。但这里说，他不仅有劳碌，还有折磨，还有许多的事物来折磨他这个人。下一句：

时刻非我，乃是基督我王。

当我活得又劳碌，又折磨，又痛苦不堪的时候，我才觉得我这个人不能存在，只有神所要的才能存在。

第三节：

由死而生──客旅道路何孤单，

认识十架者却都愿同行，

效法祂死，他们与祂同苦难，

因祂，就将万事当作有损。

凡认识十字架的人，都愿意走这条路，什么路呢？孤单的路。作诗的人说，「我现在所走的路是一条孤单的路，但是，因着我认识十字架，我就愿意这样走，这样交通于祂的苦难，把万有都看作损失。」

第四节，至终这说到借着「由死而生」所得的一生结果，乃是活出基督。在这样甜美的韵调里，写诗的人有一个豪迈的宣告说：

由死而生──何等有福，能永远，

从洁清白明的天上江河，

当「生」在他身上发动的时候，也就是洁清白明的天上江河可以涌流的时候，所以他见证说：

生命丰盛，带着洋溢的活泉，

告诉渴人，从兹无需再渴。


41 我王必定快要再临

伊凡罗伯斯

【诗歌词谱】

【作者简介】

伊凡罗伯斯(Evan Roberts, 1878-1950)，生在英国韦尔斯，父母都是虔诚的基督徒。他有十三个兄弟姊妹，他排行第九，因为家贫，十二岁就辍学，在煤矿里作工十二年。一九○二年，他二十四岁，同一名铁匠作学徒。一九○四年，他二十六岁，神用他在韦尔斯(Welsh)带来复兴。

罗伯斯得救之后，常在废矿坑中迫切祷告。一九○四年，他为着「复兴」已祷告了十一年，为着圣灵充满已呼求了十三年。那时，他有一个祷告：「主啊，折服教会，好叫世人得救！」（Lord, Bend the church to save the world!）周围的人一面感到奇怪，一面亦受感动，渐渐地有许多人加入，和他一同祷告；不久，全矿坑的人都受影响，都起来一同祷告，主果然听他们的祷告，赐下惊人的复兴来。

罗伯斯是神所用的器皿，但他很少讲道，他的尽职方式主要的还是借着唱诗、见证及祷告。有时他也许只讲五句话，或者祷告几句，但会众都是又哭又跳。在韦尔斯，他们没有聚会的时间和地点，无论在那里都可以聚会，无论什么时候来都可以有聚会。在聚会中，讲道先生在那里也不知道，有时候这一个人起来选一首诗让大家唱，有时候那一个人起来读几节圣经。当时没有诗本，也没有唱诗班，也没有广告，也没有容易号召人的东西，但所收的效果却是韦尔斯从来所未有的。自一九○四至一九○六年的三年间，复兴之火燃烧了韦尔斯整个地方，至少有十万人得救。斗拳者，赌博者，收税者，赛兔者……，都来到基督面前；在数处的法官都无案可审，娱乐场放弃营业，争斗变为端庄；同时，也听不见发誓的声音，读轻浮的文学改为读圣经，书店所存的圣经都卖尽。在这复兴中，有些地方全城的人都得救了，以致再没有可以传福音的对象。

在这时期之前，有人谈论过邪灵的工作，但都认识得不够彻底。罗伯斯弟兄认识何谓属灵的争战，以弗所书第六章的经历，到他这时候才被深刻地领会到。一九○八年他病倒在床上时，他将他对邪灵与属灵争战的经历一一口述与宾路易先生与师母听，后者根据罗伯斯的叙述，配合她自己的经历，写成《圣徒灵战》（War on the saints）一书，帮助了许多受迷惑的信徒得着释放。

【写作背景】 不详。

【诗歌信息】

有一件事很希奇，就是每一个爱主的人，都会感觉主现在就要回来；譬如说，保罗在哥林多前书说到婚姻的事时，他对主的再来是那么的有把握。他说：时候减少了，从此以后，那有妻子的，要像没有妻子(林前七29下)。似乎在保罗的感觉里，主会在他们那一代回来。这和我们以前的想法不同，我们以为主的回来是根据圣经所预言的时间。慢慢地，我们就明白主的回来绝不是一个道理的问题，甚至可以说不是一个真理的问题，而是一个爱主的问题。

‧爱主的人必定觉得主就要回来

一个爱主的人，必定是一个觉得主就要回来的人。换句话说，你和主的关系亲密不亲密，你和主的关系健康不健康，决定你向着主的情形，也决定你等候主回来的心情。一个在主面前健康的人，定规是一个感觉主就要回来的人。在保罗身上是这样，在和受恩教士身上也是这样。

倪柝声弟兄说过一个故事：有一天，和受恩教士与他一起散步的时候，将近转角的地方，她对倪弟兄说，「也许在转弯的时候，我们会遇见祂。」从前，这对我是件非常奥秘的事。我心里想，「天下哪有人这么天真？明知道主现在不可能回来，怎么还说主就要回来？」同样的，今天我也要说：无论我们怎么唱「主要再临」，主也不会再临。请问你，如果主现在回来，祂回来作什么？连主自己都要说，「我的新妇还没有豫备好，我怎么能回来？！」

多少年来，我个人都有一个感觉，「主啊，新妇还没有豫备好，我们何必口口声声说你要回来？」后来我才懂，惟有一个等候主回来的人，才会好好的豫备自己，一个清楚知道主不会回来的人，绝对豫备不好。你若是里面有一个领会，「主啊，你就要回来了，」你就会豫备自己。每当你和主的关系特别亲密，在主面前特别有享受，也觉得主特别宝贝的时候，你里面就会有一个感觉，「哦，主就要回来了！」这个时候，你就会从许多属灵的争辩里出来，从许多属人的追求里出来，更不用说去爱世界和享受罪中之乐了，为什么？因为主就要回来了！

我曾在一个地方遇见一对夫妇，他们有一个孩子在三、四岁时过世了，从那时起，他们就感觉不再需要有孩子。为什么他们不想再有孩子？因为他们感觉主就要回来了！哦，这句话真是叫人震撼！对一个主的仆人来说，他对主再来的真理非常清楚，就是因为那么清楚，他知道主现在不会回来；但那一对夫妇是初蒙恩的信徒，什么都不清楚；因为他们不清楚，他们就天真执着的觉得主就要回来！弟兄姊妹，请问你，这两者到底是谁和主的关系比较健康、比较甜美？是那对夫妇！

‧我王快要再临，天空都满了祂

「我王必定快要再临」是诗歌里最好的诗歌之一，它说出一个爱主的人真实的情形。这首诗歌是满了感觉的，奇妙的是，富有感觉的诗歌通常都非常柔细，但是这首诗歌又不能唱得太柔细。从这里来看，它是很难唱的。一面，它是非常有感觉，非常柔细；一面，它又是非常豪迈的。例如，第六节「千人的手不能阻我，万人的眼也不，」这个发表非常豪迈；第五节「你的膀臂是避难所，耶稣救主我神，」又非常柔细。

整首诗歌，你可以感觉它非常柔细，不粗犷，你又可以感觉它非常豪迈，非常高昂，使你在唱的时候，似乎要一直把声音提升上去，这就是它所以难唱的地方。你要学着唱出那柔细和豪迈的感觉，这样，你来唱这首诗才会比较有膏油。不仅这样，这一首诗歌的拍子也是个难题。通常每小节六拍(6/8)的诗歌，我们都唱得不好；每节六拍的曲子是有点律动的，每节四拍(4/4)的曲子是四平八稳的。这也是这首诗歌难唱的原因。

这首诗歌一开头就说得很有把握。第一节：

我王必定快要再临，天空都满了祂，

哦，这个感觉真高！

待赎宇宙快得复兴，主要完成救法！

你看，这里没有个人的感觉，完全是在述说一个主快要再来的属灵事实。这个人和主之间，的确是有一种亲密的关系，也因着这亲密的关系，他对主有一个特殊的把握。

第二节：

我今仰望我主同在，不敢懈怠一点；

我今等候我主再来，使我得着所天。

除了我主此刻就来，接我与祂同在，

除了这件美事以外，我心别无所爱。

我今等候我主再来，除了我主此刻就来，别的我绝不谈。我要去对人说，主耶稣要来了；我和弟兄交通时也要说，主耶稣要来了。哦，我活着就是等候主的再来！

‧我今不顾脸面，因你圣言自勉

第三节：

我眼专看我的救主，我心已经在天，

我口不说别的题目，只说与主相见。

主的再临已经紧近，主来原是为我；

你要知道，我们若没有「专看我的救主，我心已经在天」的实际，主就绝不为我们来。弟兄姊妹，我们若都是为自己活，主是不能来的！主来是为着一班人，他们是整个人都为着基督的！他们是这样为着基督，所以他们能宣告：

主的应许永远坚定，从来没有空说。

第四节：

我的救主你的圣言无可惑无可减；

我今忠诚不顾脸面，因你圣言自勉。

愿你荣耀早日显现，仇敌败阴府陷；

愿你应许早日应验，接我们到那边。

一个等候主再来、活着为主再来的人，是要不顾脸面的。今天人问你是作什么的？你回答你在读博士，人就称羡你，敬仰你。你若回答，「我在等候主回来，」人都要觉得你有问题。这时，你就要不顾脸面。你若是对人说，「我爱神，」别人觉得你没有出息；反之，你说你爱研究科学，别人觉得你真有面子。哦，人的推理是有问题的。所以他才说，我今忠诚不顾脸面，因你圣言自勉。

‧千人的手、万人的眼不能阻我

第五节：

你的膀臂是逃避所，耶稣救主我神！

你像天父一样保妥一切靠你的人；

主，今天在等候你的过程里，我需要你救我！你在地上的时候，父如何稳妥的保护你，今天你也照样来保护我；你在地上如何倚靠父，因父而活着，今天我也愿意倚靠你，因你而活着。下一句：

羊和牧者同样轻重，身和头同境遇！

谁也不能从你手中，夺去你的儿女。

主是牧者，我们是羊，我们和主是同境遇。今天，日子虽然不好过，各种艰难都有，但是谁也不能从主的手中，夺去祂的儿女。

第六节：

千人的手不能阻我，万人的眼也不；

路上荆棘，不过助我忠勇进前得福。

你要知道，不是跟随主就走上了宽广大路，反而是你越跟随主，这条路就越坎坷，越艰难；但是你要说，路上荆棘不过助我，忠勇进前得福。

我心！我灵！今当复兴，让这世界过去；

生命的主！求你快临，接我进入天域。

你若是读博士的，你要说让这「博士」过去；你若是开餐馆的，你要说让这餐馆过去！我告诉你，你要起来说：「我心！我灵啊！复兴起来，让这世界和这世界所有的一切过去！」哦，你若唱得出这个，你就有福了！

这里有两种存在，一种是为着神，一种是为着自己。当你信耶稣的时候，你是自私大学自私系毕业的博士，你怕下地狱，你怕火的烧烤，所以你信耶稣，信耶稣你就得救了。你不知道，信耶稣不是为着你，信耶稣乃是为着神。神为什么要救你？我告诉你，是为着祂自己！天下有两种自私：一种是人的自私，人越自私，别人越麻烦；一种是神的自私，神越自私，我们越有福气。如果今天神不自私，任凭爱犯罪的去犯罪，爱堕落的去堕落，我们就完全失败了；但我们的神说，「我是自私的，我看见你犯罪，我就无法忍受；我看见你去赌场，我就不能忍耐；我看见你为读博士学位而活，我就忍不住叹息；我要你为我活，我要你和我一致，一起活在天的境域里！」所以他才说，「生命的主！求你快临，接我进入天域。」

‧但是谎言猖狂，为这世界元首

第七节：

医治的日！人的盼望！我真爱你的光线；

公义的主！荣耀的王！我今伏你面前，

求你自己快登宝座！求你脸面快显！

求你伸手建立天国，向万民赐恩典！

这是指主要来的那一天。这位在基督里得胜的圣徒，他不仅盼望主的再来，他也盼望主再来时所带来的荣耀。同时，他在这里呼求说：「主啊，你的国度要尽早实现，但在今天，你就要用你主权的手，属天的手，慈爱的手，制作的手，击打和扶持的手，引领和鼓励的手来建立天国，我们这万民何等需要你今日的恩典。」

最后一节：

真理本当得胜为王！自由本当为后！

什么是真理？「真理」就是神的自己。什么是自由？「自由」也就是神的儿子。圣经说，神的儿子若叫你们自由，你们就真自由了(约八36)。自由是联于神的儿子，是联于基督的。下一句：

但是谎言竟然猖狂，为这世界元首！

好像人不知道为什么活着，所以到处都是不真实，都是虚谎。你注意，这里说「真理作王，自由为后，」这两个词对得很好。神的真理是不变的，而我们的自由是与神相配的。我们照着在基督里的自由来与神相配。「但是谎言竟然猖狂，为这世界元首，」换句话说，好莱坞竟然猖狂，博士学位竟然猖狂，为这世界元首！

人应该为神活，结果人为钱活；人应该为神活，结果人为安逸活；人应该为神活，结果人为学位活。哦，谎言竟然猖狂！这里我愿意说，我很少看见一首诗歌，第一节这么高昂，最后一节却这么低落。通常来说，一首诗歌是用第一节当引子，越写越高，越写越深，越写越好，末了一定有一个圆满的结局。这首诗歌却不是这样。它说，谎言竟然猖狂，为这世界元首；这时他不禁呼求：

所以真理求你快来！带着天光而来！

好使仇敌遇见失败，众子投入你怀。

真理啊，求你快来！真理带着天光来的时候，所有的谎言都要被拆穿，都要被暴露出来！

‧一面爱主等候，一面忍受煎熬

亲爱的弟兄，我请问你，诗人在前面那么有把握的说，「我王必定快要再临，」末了为什么又说，「但是谎言竟然猖狂，为这世界元首，所以真理求你快来！带着天光而来！」换句话说，这首诗歌一开头那么豪迈，末了为什么给人感觉那么无奈，好像他整个人已经被打垮了，只好求主快来，好叫仇敌遇见失败？好像到后来，他感到完全没有力量了！真是这样吗？

我愿意说，事实上，这首诗歌的完美可能就在这儿；这里所描写的，正是主再来的情形。一个活在等候主再来里的人，一面他因着和主之间有亲密的关系，他巴不得主来，也知道主要来，也有把握主要来；一面他也知道，他在这地上的生活会有何等的煎熬！


42 自伯大尼你与我们分手后

倪柝声

【诗歌词谱】

【作者简介】 见第13首。

【写作背景】

一九二五年年底那天，倪柝声弟兄与和教士一同祷告，她祷告说：「主啊！难道你真的要让一九二五年过去吗？难道你真的要等到一九二六年再来吗？但是，在这末了一天，我还求主在今天就来。」倪弟兄听了深受感动。几个月后，他们在路上遇见，和教士拉着他的手说：「真希奇！为何等到今天，祂还没有来？」倪弟兄因此受到很大的影响，写下了几首渴求主再来的诗歌，这是其中一首。这些诗歌均感人至深，让人摸着一件事：他是等候基督再来的人。

早期复兴报刊载公开的信，倪弟兄这样写道：「我们深深的相信，现今是预备的时候，神的儿女要被收割，必须先『熟』才可。我们说提接的时候已到，但是，教会预备好了没有是个最重要的问题。主耶稣的被提是在十字架之后，教会哪能走另一条路呢？我们深信神在末了的世代要带领祂的儿女更深的经历祂儿子的十字架，好叫他们升天。神今日的目的，就是要赶快完成祂儿子的身体，而把仇敌除灭，把国度带来。神在今时代所有的目的，可说就是被教会拦阻着。我们深信在这不多的日子中，神必定要召集祂的儿女同归于一，好叫教会不但不作拦阻的人，并且与神同工，成就祂的永远定命。我们谦卑的盼望，就是我们能在神的手里，在这荣耀的工作中有一点的分。」写作这首诗时，其灵感亦来自于苏格兰诗人鲍纳( Horatius Bonar, 1808-1889，着有《Hymns of Faith and Hope》诗集三大本)的两首诗：＜The Church has waited long＞，＜Come, Lord, and tarry not＞。

【诗歌信息】

如果把二千年圣徒们所写的诗歌放在一起，选出其中的菁华，这一首必定是在其中；如果在诗歌的菁华中再选出最有价值的一些来，这一首也必定是在其中。这是一首少有的诗歌，这首诗歌里你看不见神的主权，神的大能，神的拯救，圣灵各面的工作，但是你看见一个爱主的人在他一生跟随主的过程中，向着主的绝对，以及等候主再来的迫切。

这是一首奇妙的诗，一面来说，在这首诗里你看见一位奇妙的主──祂是我们所爱的一位；祂也是为我们死，为我们活的一位；祂是我们的享受，祂也是我们的带领；祂赐我们平安，祂也叫我们满足。另外一面，你也看见当一个清心爱主的人，绝对的来跟随主的时候，这一切都不是他最终所要的。

‧主，我想着你应许的归旋

诗歌一开头就说：

自伯大尼你与我们分手后，我心有个真空无可补满，

你有没有注意，这首诗有一个奇妙的开头，诗人不是说自从「橄榄山」你与我们分离，他是说自「伯大尼」你与我们分手后。橄榄山是主升天得荣的所在，伯大尼是主与门徒生活在一起的地方 (徒一9-12，约十二1)。哦，这说出诗人向着主的情操是何等的纯洁！他所爱的就是主的自己，在他的感觉里，主得荣，主不得荣，主都是他所最爱的一位。下一句，诗人引用诗篇一三七篇的话说：

我坐河边将琴挂在柳枝头，

但他又说：

你不在此，我怎有心鼓弹？

诗篇的话原先是因以色列人在被掳之地思念锡安而有的，诗人把它借用来思念他的主：这里有最舒淌的流水，有最赏心悦目的河边枝头，但这都不能叫他满足！所以他接着说：

当我深夜孤独安静的时候，(此时我无忍受，我也无享受，)

不禁叹息，我想着你是多远，我想着你应许已久的归旋。

一个等候主回来的人，一面来说，他对主满了享受；一面来说，他常是觉得孤单，觉得孤寂。这里的话说得是何等的好，当我孤独安静的时候，我无忍受，我也无享受，为什么？因为主完全的同在还没有实化。这时他是没有享受，也没有忍受，他只有叹息说：主啊，你还是何等遥远，我等着你的归旋。

‧主，我要你来，不要你迟

第二节他描述主为他所成就的都是可宝的，但也不能超越主自己在祂归来时所带给他的那分亲密同在的甜美。他说：

你的马槽使我生无家之想，你的苦架使我无所欲喜，

你的再来使我怀未见之乡，你的自己成我追求目的。

亲爱的弟兄姊妹，很少主的门徒能说出这样的话：主，我看见你的马槽，我就不再思念我的家；我看见十字架，在地上我就无所爱好；我想到你的再来，就叫我怀念未见的家乡。至终他见证说，「主啊，你的自己就是我追求的目标！」下一句，他也描述当主自己成为他追求的目的时，他在生活中的实际情形：

你不在此，喜乐已减牠滋味，诗歌也缺牠所应有的甜美；

你不在此，终日我若有所失，主啊，我要你来，我不要你迟。

他说：主，我很喜乐，但是没有你，喜乐减少了滋味；我有诗歌，但是没有你，诗歌缺少了甜美；主啊，因为你还没有回来，终日我若有所失。他最终呼喊：「主啊，我要你来，我不要你迟。」哦，这是何等的情操，这是何等的心境，这是何等的呼求，这是何等的求祷！

‧主，不能见你，我仍不满

第三节：

虽我在此也能享受你同在，但我深处仍然有个缺憾；

虽然有你光照，也有你抚爱，有个什么我不知仍不满！

亲爱的弟兄们，你有没有看见这件奇妙的事，我们所寻求的是主的同在，他却说我即或有主的同在仍然有个缺憾；我们所寻求的是主的光照和抚爱，他却说当我得着这些的时候，我仍然不得满足！诗人又见证说：

平安里面，我却仍感觉孤单，喜乐时候，我仍不免有吁叹，

最是足意中间，也有不足意，就是我还不能当面看见你。

「平安里面」，说出我是有平安的，但是「平安里面」我仍感觉孤单；「喜乐时候」，我是有喜乐的，但是「喜乐时候」我仍不免有吁叹；「最是足意中间」，我是有满足的，但是「最是足意中间」也有不足意，那是什么呢？就是我还不能当面看见主！哦，这是何等的爱！这爱又是何等的超越，何等的迫切！这个爱叫诗人起来宣告，「主啊，如果我还没有等到你回来，不能面对面的看见你的真体，我仍然不得满足，因为我爱的是你自己！」

‧主，我只有叹息等你回来

第四节，诗人用一些很有诗意的发表来描述一个等候主回来的人各种不同的心境。他说：

亡人怎不想见生长的乡邑？俘掳怎不想见故国故人？

情人分离，怎不一心羁两地？儿女远游，怎不思家思亲？

他说我们今天像什么呢？我们今天像流浪的人，我们今天像俘掳，我们和主好像是分离的情人，我们又像是远离家乡的游子。即使这样，他又说：

主啊，我想看见你面的心意，还非这些人间情形可比拟；

现今在此，我无法见你丰采，是否只好叹息等到你回来！

主啊，你太好了，你是我的同在，你是我的光照，你是我的抚爱，你是我的平安，你是我的喜乐，你是我的足意，你是我的一切，但是主啊，我还没有看见你的真体，也就是还没有看见真实的你，我只好叹息等到你回来！

‧主，你要回来，仍未回来

第五节是奇妙的一节，好像诗人在这里大胆的埋怨，同时也在爱中来求问他的主：「主啊，你为什么还不回来？！」他说：

主你能否忘记你曾经应许，你要回来，接我与你同在？

但一天天又一年年的过去，我仍等候，你却仍未回来！

哦，这是何等的真实，这样的存在是何等的属天！他是得救了，他是蒙恩了，他也爱主，他也有追求，他也有奉献，他也有劳苦，他也有工作，他也有生命的成熟，在这一切的里面，他仍然要问主一个基本的问题：「主啊，我作这一切都是为着迎接你回来的，但你为什么还没有回来？！」

「一天天又一年年的过去，我仍等候，你却仍未回来」，我蒙恩那天，我就知道你要回来；我爱主那天，我也知道你要回来；我奉献那天，我也知道你要回来；我跟随你的路途中，一天天一年年，我都知道你要回来。因着你的回来，我儆醒；因着你的回来，我约束自己；因着你的回来，我竭力追求；因着你的回来，我有许许多多的祷告；因着你的回来，我有许许多多的求问；因着你的回来，我有许许多多的奉献。哦，我这一生有许多基督徒各面该有的健康的经历，但是你知道，这些经历没有一个不是联于你的回来的！一天天又一年年的过去，我经过这么多事，我仍然在等候，主啊，你却仍未回来！

所以他祷告说：主啊，

求你记念，我已等得好疲倦，而你踪迹好像当初一样远！

主啊，当我刚刚爱你的时候，我知道你要回来，那时候我觉得你很遥远；现在我已经成长到这个地步，我更确定你要来，可是哪里是你的动静呢？一天天的等候，一次次的等候，主，你叫我已等得好疲倦啊！

诗人在这里的心情就像使徒保罗所见证的，我们现在所知道的有限，先知所讲的也有限，等那完全的来到，这有限的必归于无有了(林前十三9~10)；也像使徒约翰所说的，那一日主若显现，我们必要像祂，因为必得见祂的真体(约壹三2)。当使徒保罗、使徒约翰和作诗的诗人都这样在等候主回来的时候，他们同有一个感觉：

多久？多久？还有多久的时候，你才应验应许来把我提走？

请你注意，这里不是说「主，我等你回来，」而是说「主，是我得胜的等你回来」；我不是一个在情感里等候你的人，我是一个生存在基督里、住在基督里、长在基督里、活在基督里、享受在基督里，得胜在基督里等候被提的一位！我是确定主一来，我就要被提，在空中与主相遇的一位！

‧主，是否我们等候还不够？

第六节是叫人觉得又凄凉又感伤却满有感动、满有神圣属天之爱的一节。这里说：

日出日落，一世过去又一代，

亲爱的弟兄姊妹们，你有没有想过，不是你等候主的再来，也不是和你同在一起的人等候主的再来，是使徒保罗等候主的再来，使徒约翰等候主的再来，使徒彼得等候主的再来，圣奥古斯丁等候主的再来，盖恩夫人等候主的再来，马丁路德等候主的再来，是许许多多爱主的、追求主的、奉献给主的、经历过主的，一位位都在等候主再来，所以他这里说：

你的圣徒生活、等候、安睡。

又说：

一位一位，他们已逐渐离开，一次一次，我们望你快回。

哦，这是何等的有诗意，又是何等的叫人感伤。在这里，诗人不得不有一个强烈的呼求：

我主，为何你仍没有显动静，天仍闭住，我们观看仍对镜，

我们在此依然等候再等候，哎呀，是否我们等候还不够？

天仍闭住，我们仍像保罗那样对镜观看，模糊不清(林前十三12)。「我们在此依然等候再等候，」请你注意最后一句，「哎呀，是否我们等候还不够？」这句话真是满有感觉，一句宣告说出千言万语！诗人在这里问：「主，是你不能来，还是我们不能让你来？是不是你还要得着更多的圣徒，更多爱你的追求者，更多奉献给你的人，更多为教会劳苦的人，更多把福音广传出去的人，更多活着就是你的人？主啊，是不是要这样，那一天我们才能一同把你带回来？！」

‧主，来听世代累积的共鸣！

最后一节，诗人有非常感伤甜美的话：

当我回想，我已等候多长久，不禁叹息，低头独自流泪，

求你不再迟延不听我要求，现今就来接我与你相会；

他领会主是要回来的，他也愿意主现在就回来，叫他可以在空中与主相会，但是他也知道，这不是一个爱主的人所能作到的，这乃是二千年来众圣徒所共同产生的！所以他说：

来罢，我主，这是教会的求呼！来罢，我主，请听圣徒的催促！

来罢，历世历代累积的共鸣，我主，能否求你今天一起听！」

这真是一件奇妙的事！这一个纯洁爱基督的人，当他把自己的一生给主，也为主活着的时候，不知不觉，他领会一件事，主不是他一个人所爱的主，主乃是两千年来千千万万的圣徒共同所爱的一位主！他的确愿意主现今就来，接他与祂相会；但他也领会，这个特别的福分是两千年来无数爱主的人，无数跟随基督的人，无数为着福音而活的人，无数把一切奉献给主的人，无数住在基督里、长在基督里、享受在基督里的主的爱人，无数把情爱不断述说给主的人，所共同产生出来的一个共鸣！

这一个共鸣，即或诗人没有见到，迟早总要来到。每一个爱主的人，他爱主的那一点，都是那共鸣的一个音符；每一个成为主的爱人，成为主的情人，成为爱基督的追求者，成为经历基督神圣生命的人，成为在生命里经历基督无限丰富的人，他们都在这个共鸣里有分，也成为这个共鸣的构成者之一。哦，这是何等奇妙的事！所以诗人结束的话是说，「来吧，历世历代累积的共鸣，我主，能否求你今天一起听！」诗人已经过去了，他没有看见这一天，但是我们知道，这共鸣里有他的一分，而且有他强烈的一分！

弟兄姊妹，不知道我们能不能也经历那一天，即或不能，我们每一个基督徒也都该这样纯洁的活在主面前，「主，我可以享受你是我的一切；主，我也可以为你作我该作的一分；但一切最中心的焦点，主，还是你自己！我在地上的时候，可以为你作许多，劳苦许多，服事许多，但这一切还必须是因为我多么的爱你！我的存在只愿意成为你再来的共鸣中的一个音符，那一天我要欢乐的说：这一个欢迎基督再来的宇宙大乐章，我也是其中的一个音符！」哦，这是何等高的价值，这是何等超越的人生，而这个价值，这个人生，都是从最纯洁的向着基督的爱所产生出来的！


后 记

从前以为唱诗不难，诗歌本拿在手上，扯开喉咙，只管放怀唱去；在那诗歌中，多少次遇见主，多少次感激主，多少次赞美主，多少次被爱捆绑，多少次认识主的真理，多少次得着悟性的开启，多少次看见一生的经历，多少次进入内室的交通，多少次羡慕单纯的与主同走十字架的道路……。至于写诗的人是谁，当时的心境，心境的转折，转折的过程，在主面前不尽的细语，以及与主来往不断的故事，一概不曾去知，也未曾问知。

收录在这本书中的诗人，应该不只二十七位，只因为有的匿名，有的不能查考，为此我们深觉得遗憾。惟我们看见，他们所释放的香气，至今仍触动我们感性的心灵。在能查考的诗人中，以朱弟兄离我们最近，其余的得要感谢Del Martin弟兄，他所写的《Songs of the Spirit, Hymns of Salvation throughout the Ages and Their Writers》给了我们最大的帮助，此外，也要感谢J姊妹的翻译，以及仁全弟兄百忙中为我们制作词谱，这分词谱乃多数根据台湾福音书房出版的《诗歌》。我们从马波罗教会的网站(www.churchinmarlboro.org) 也得到一部分数据，这是一并要向读者声明的。

2006年3月于美国大湖区


编者的话


PART 1 给尚非基督徒的你

有一种人生叫做「甚好」。它第一次的出现是在圣经创世记第一章，「神看着一切所造的都甚好。」（一31上）当神把人造好以后，觉得甚好，因为祂是「照着自己的形像和样式造人」（一27），一心盼望人的里里外外都像祂。但这个「甚好」很快就失去了。才进入创世记第三章，人就选择了知识、善与恶（三 5~6）。于是神是神，人是人。哀哉！人从此失去了「甚好」的人生。

也许你不这么觉得，因为有时候人生也的确美妙。都说人生有三大乐事：金榜题名时。洞房花烛夜。得天下英才而教之。青年英才经过努力，进入梦寐以求的学校，追梦的梯子更高也更靠近了。相爱的两人结为连理，开始共同的人生，这怎不叫人心醉！而接受教育的人能做的最有意义的事之一，就是回来把教育传下去，何况还是「得英才而教之」呢！只是不知怎的，也乐、也美、也妙──在一切的美妙中，我们却仍常叹息。

是的，叹息。叹息，因为即使最深刻的快乐也短暂；叹息，因为最美的梦也会醒；叹息，因为最充实的回忆也抓不住真实。叹息，因为我们需要永远。

只有神是永远。有祂的人生才有实质与内涵。人生有祂，就在另一个境界；人生有祂，就开始了「罗曼蒂克」；人生有祂，就可以放歌；人生有祂，因此「最美妙」！

此时此刻，你翻阅此书，就表示你在寻找永远，或者是有人盼望你得到永远。永远的神默默爱你许久了。顺着内心深处的感动，向祂敞开吧！让这一刻就是人生最美妙的时刻！愿你得回你「甚好」的人生！


PART 2 给基督徒的你

还记得你遇见主的那一刻吗？后悔，应该更早信主的；喜乐，你成为神的儿女了。当然，跟大多数人一样，你原可能只想得心灵的平安、求环境的顺利、盼外在的祝福。你要的不多，但神想给的却很多！真的怎么也没想到：重生竟为你打开了另一个范畴，其丰富与宽广，你绝不知道。

不充分知道的东西，就很难完全经历享受。就像黑黑的液体在地底下流动了千百万年，人类不知道有它，或者不知道它的价值，于是石油还是石油，人照旧过原来的生活──直至对它有了认识，从此人类的生活再也不一样了。石油称不上「最美妙」，但对于得到它、认识它且会取用它的人来说，意义尚且非凡；神呢？神最美妙！祂自有永有、全丰全足、满有旨意经纶、不断运作行动。你在最美妙的一刻所得着的这位神，需要用整个的一生来认识、来经历、来享受。

就像种子蕴含植物长成的一切元素，但它需要一个成长发展的过程，直至结实；信主那一刻的美妙，也需要一生的认识与经历──就算摆进一生，也还不够；比起基督的深高阔长，今天所享受的仍是局部一角。「我如今所知道的有限，到那时就全知道，如同主知道我一样。」（林前十三12下）哦！等祂再来时，等我们亲眼见祂时，所有的「最美妙」都要达到极致！而今神圣生命的种子蕴含无限带你安然历人生，也带你积存永远！

认识美妙之「最」，你会想感谢，你会想唱诗，你会想传扬，你会想更知道祂。是的，谢吧！唱吧！传吧！追求吧！爱主永远没有嫌太过的！自从这最美妙的一刻发生了，神圣生命的成长就再也没有尽头！


PART 3 编辑说明

1996年，主的仆人在一场华语特会，释放了四篇信息外加属灵问答。当时在场有许多初信的弟兄姊妹和慕道的福音朋友。这就是本书来源的时与地。主的仆人讲道绝不是为着讲道。他看到在场那么多人尚未信主，灵里负担就上来了──传福音啊！他看到那么多中国人到海外追求新人生，灵里负担又上来了──要事奉主啊！

「最美妙」并不容易具体、彻底地阐述。所以弟兄给了我们许多他个人的见证与经历──抽掉这些，「最美妙」就显点抽象、模糊；保留这些，正足以叫我们被激励、坚固。一个建议：不妨多留心全书各章字体特别的段落，甚至专门翻阅该部分，从经历的角度来读它。（虽然经历本身无可移植，原则却是不变的。）一个提醒：不妨边读、边祷告、边赞美，然后分享给别人。编辑此书的过程，总叫人想高声赞美；相信读它的时候，为这「最美妙」的时刻，你的心头对主也会有无尽的感谢！


序曲


1 宇宙场景人物介绍

天使岂不都是服役的灵，

奉差遣为那将要承受救恩的人效力吗？

（希伯来书一14）

受造之物切望等候神的众子显出来。

（罗马书八19）

得救是人生最美妙的时刻！

「得救」是一个不令人欣赏、却很基本、很重要的题目。基督徒一听，就觉得这个题目太没味道了；非基督徒一听，可能也觉得不感兴趣。基督徒说：「我老早就得着了！」不是基督徒的人就说：「我还没有信。」但是我在这里不是说「得救重生」，我要告诉你的是：得救是人生最美妙的时刻！

这里面有三个大东西：人生、美妙、时刻。说到人生，世人是不知道人生的。少有人明白什么叫人生，只有基督徒明白什么叫人生。但另外一面，差不多的基督徒又不都真的明白，只有极少数的基督徒真正明白人生。然而那些极少数的基督徒，却常常不去享受它、不去经历它。所以真正活着「像人」的人，几乎是找不到。「你活得像不像个人？」这个问题要回答并不简单。「像人」是一件事，「活着像人」又是另一件事。人生可不是我们想的那么简单。

美妙是什么呢？美妙真难讲，因为它本身就是个美妙的词嘛！什么叫做美妙？答案无止境。有的人讲：「唉呀，你的英文讲得真美妙！」有的人讲：「唉呀，你这个歌唱得真美妙！」有的人讲：「唉呀，你这个博士学位得的真美妙！」有的人讲：「你这个太太娶得真美妙！」有的人讲：「你这儿子生得真美妙！」但是无论你怎么说它美妙，都是「相对的美妙」－－都不能叫它「最美妙」。

相对的美妙

譬如说，我得了博士很美妙；但是另一个人不只得了博士，他还教书，这就更美妙。举个例子，我有一个朋友很了不起，他是台湾的台大历史系毕业的，这已经很了不起了，因为台大是很好的大学。然后他到了美国，就到Berkley（柏克莱）读书；他也真了不起，读一读又转到耶鲁大学，读到了一个硕士；然后他到哥伦比亚大学读了博士，接着就到Boston一个大学去教书。他不只教书，还让哈佛大学替他出书。所以，他是台大的学士、耶鲁的硕士、哥伦比亚的博士、哈佛出他的论文集。以我来看他，我觉得他真美妙。但美妙是美妙，你就是不敢讲这是「最美妙」，因为还有哈佛的学士、哈佛的硕士、哈佛的博士、甚至哈佛的双料博士、哈佛的……。比无可比呀！中国人不是讲「人比人，比死人」吗？不能比呀！

不同的美妙

在美国，你碰见一个来留美的。「你为什么来？」「我来留学的。」「你从哪里来？」「台湾。」「什么大学毕业的？」「台大。」这可神气了。他就问你：「你呢？」「我也是来读书的。」「哪个大学毕业啊？」「我也是台大！」（现在双方力量均等。）「你现在读哪个大学啊？」「我现在读某某州立大学。」（也许这就差了一点。）若问：「你现在读哪个大学？」你说：「我现在读某某私立大学。」（无论如何，好像就高了一点。）（对不起，你们读州立大学的，可不要生气。在美国，私立大学一般是比公立大学好一点。倒也不是学校办得好一点，而是学生的素质好一点。咱们讲话要公平啊！）但是，虽然拿了个私立大学的博士很神气，（因为可能是那一州最好的大学读书），但现在正好碰见了一个人，你问：「你从哪儿来啊？」「我在普林斯顿大学读书。」（哇！这个私立大学就更厉害了。）

所以美妙可以有很多，但是「最美妙」则很难讲。在这一生中，你会经历许多事，都可以叫它们「美妙」：大学毕业了，美妙；出国了，美妙；娶个好太太，美妙；生个好儿子，更美妙；再买个好房子，这也美妙；买个好车子，当然也美妙。这些虽然美妙，但都不能讲它们就是「美妙中的美妙」！你无法说它们是「最美妙」。

生为「人」的美妙

在宇宙中，在你一生中，只有一个「最美妙」。这个最美妙是个时间。在这个最美妙的时间里，发生了一件最美妙的事。你也可以说：「我的出生是最美妙的。」的确，若不出生，你就不在了，什么都没有了。所以我问：「你这一生的最美妙是什么时候呢？」你大概就会讲：「就是我出生时啊！我哇哇大哭的时候。我这一哭，就证明我是活的。我的人生就开始了。」这话有道理。那一个时刻是最美妙。为什么？因为没有那个时刻，就没有你；没有你，别的不谈，至少这里就少了一个人－－因为你这个人还没有生出来。你这个人最美妙的一刻还没有发生，所以你不存在。我们这个人活着，我们的出生，也许能说就是最美妙的。

但是，多想一想，我就要问你：「这个宇宙中就只有你吗？」如果宇宙中就是你一个，那么你的出生的确是不一样。但是偏偏不妙的事在这里：这个宇宙中有五大项，你要把这五大项都摆平了，那才叫做「最美妙」！没有一个人活着是单项的。每一个人活着，都活在这五大项里面－－其中有四项是主要的，有一项是副属的，就是神、人、天使、万物、撒但。

宇宙的主角－－神和人

什么叫主要项目呢？第一个是宇宙中有神！不是你出生的问题，是神怎么说。若你一出生，神就说：「啊！又多了一个下地狱的。」这一点不美妙。所以不仅是你出生了，还要问神怎么说。第二个项目就是你。你说：「我果然生下来了，我也活了一辈子。」活了一辈子干什么呢？你说：「我这一辈子很荣耀啊！我升官啦！发财啊！」（所以棺材特别大吗？）这也不美妙嘛！所以第一，宇宙中有神；第二，宇宙中有你。神必须真是神，你也必须真是人。

宇宙的配角－－天使与万物

第三，还有天使。你不要小看天使。天使总在那儿找一些人，想帮忙他们。圣经说天使都是服役的灵。天使是来服役的。对蒙恩得救的人而言，天使是来服事我们的。所以天使要在那儿说：「我愿意看见『最美妙』！若那个『最美妙』没有出来，我这个天使不会是个满足的天使。」至于第四项，就是万物，包括花、草、树木。你不要小看花、草、树木，它们都是联于你的。你好，它们就好；你不好，它们就不好。你说：「唉呀！我从来没有想到：我好，它们就好；我不好，它们就不好。我和一棵树有什么关系呢？」这是因为你不懂得圣经，你不懂得神做的事－－神做事不光是你，还有万物。神第一，你第二，天使第三，然后万物第四。一切受造之物，不仅是植物，也包括动物，都联于你啊！你好它们就好，你不好它们就不好。

宇宙的丑角－－撒但

人活在这世界上有四大主项，还有一个副项，就是小撒但魔鬼！撒但的意思就是「仇敌」，他是最后一项。四个主项，一个副项。四个主项是宇宙戏台的主角和配角－－真正的主角是神和人，然后有一些配角，就是天使和万物。另外有一个丑角。这个小丑就是撒但。我们所谓的「最美妙」，不能只是应付人、只解决人的需要。这个「最美妙」，一定要满足神、满足人、满足天使、也满足万物──可就是千万不能满足撒但啊！

美妙的祷告

神啊！宇宙之大，非我能懂；

但其中有你，竟然也有我！

神啊！真愿意我的人生有「最美妙」的一刻！

美妙的诗歌

纵令洋海尽是墨汁，无边穹苍都成白纸

田间草杆根根笔枝，世上众人个个文士；

若写神的大爱无极，一切犹感缺欠；

墨干、笔弃、纸罄、人敝，未能写出半点。


美妙之一


2 美妙的神

创造宇宙万物的神……从一本造出万族的人，

住在全地上，并且预先定准他们的年限和所住的疆界；

要叫他们寻求神，或者可以揣摩而得……

我们生活、动作、存留，都在乎他。

（使徒行传十七24~28）

如果死人不复活，那么，就像俗语所说的：

「让我们吃吃喝喝吧，反正我们明天就要死了。」

（哥林多前书十五32下）

二主角、二配角、一丑角

人生的美妙在于人的价值。但首先我们必须看见那使人有价值的神。这一位神是个美妙的神，祂就是宇宙的源头和中心；此外，全地都是神执行祂行政的所在。

人都是自私自利的，连得救都是自私的。譬如，有一天，有一个人信主了。你问他：「为什么你要信主呢？」「因为我真是害怕下地狱啊！我真是害怕受永远的刑罚啊！我真是害怕火湖啊！我真是害怕永世不得超生啊！我真害怕啊！」但神要给我们看见的是：人得救，不仅是你个人的问题；你的得救乃是联于神，联于神的经纶、神永远的旨意。你要认识：在宇宙中，有五个大的项目──两个是主角，两个是配角，还有一个是丑角。配角是天使和万有，丑角就是小撒但魔鬼。你要知道：你活在地上，永远不离开这五面。

混吃等死？

神是第一个主角。祂使人有价值。你活在地上时，你里面要问：「我活着，因为什么呢？」因为有神！我就要问你了：「若是真没有神，你活着干什么？」譬如说，我们在座的人当中，很多是青年才俊，到了美国。尤其是大陆来的人，可真的是才俊呢！今天大陆的人能够到这儿来读研究所，大多是拿奖学金来的。你一问，各个都说：「我是清华大学的。」「我是北京来的。」哎呀，听的人里面就羡慕：怎么我不晚生个几年，我也可以去念这个大学啊！但是，即使你是才俊，你觉得人生美妙，你也这么有成就，你是不是思考过：如果没有神，你到底干什么？你说：「没有神，那可简单了－－我就吃吃喝喝吧！因为明天就要死了。」你看，吃吃喝喝为着死。我们中国人是有个讲法：混吃等死。

有神

今天我要问你了：「有没有神？如果没有神，你是为什么活着呢？」你其实是为死啊！但今天没有一个人愿意说：「我告诉你，我活在地上满有目的、满有盼望！我活在地上满有喜乐、满有享受！因为我是混吃等死啊！」没有一个人会这么说的。每个人都要说：「不！人生比这个更高。」即使还没有信主的人也都要这样说，因为当神造人的时候，就在人里面放进了「永远」。所以，人和一切都不一样。有人，就说出有神。在人里面，人知道宇宙中有神；在人里面，人知道：在宇宙中，我们必须得着神。

神是宇宙的源头和中心

圣经中启示我们，神不是无所事事的神。神是有旨意、有目的、有计划、有经纶的神。祂的心头满有想法。宇宙的出现也不是徒然无意义、骤然爆炸产生的。有宇宙，因为有神。这个宇宙的存在，源头是神。神造万有，是以祂的目的为中心，所以有了人。这样，人的存在跟祂的计划息息相关。所以，你的存在必须联于这位美妙的神，否则就变成了「混吃等死」！神造了宇宙一切，祂也在其中掌管、治理，祂有祂的安排与行政。而祂早就定准了我们的年限与疆界，要叫我们寻求神。我们的生活、动作、气息、存留，都在乎祂。不论你赞不赞成、晓不晓得，祂在那里。

美妙的祷告

神啊，你不是无所谓的神，这样的话真安慰我。

因为你，我的存在满有意义。

神啊，我要知道你的想法、你的旨意、你的计划。

我寻求你！

美妙的诗歌

哦！你今在何处？天天奔波又忙碌，

却是虚空、虚空的生活。

你曾追求过万物，却是不能得饱足，

总觉得里面缺少、缺少些什么。

你需要耶稣，宇宙之主！

你需要享受，祂的丰富！

你的心虽比万物都大，

祂却能够、能够使你得着满足。


3 美妙的人（一）

耶和华神用地上的尘土造人，

将生气吹在他鼻孔里，

他就成了有灵的活人，名叫亚当。

（创世记二7）

神是灵，所以拜他的必须用心灵和诚实拜他。

（约翰福音四 24）

神造亚当－－红土

我们一步步来看看神所造的人。人很有意思。神怎么造人呢？神先用地上的红土造人，所以给这个人取一个名字叫亚当。「亚当」的意思就是「红土」。所以，神一把人造出来，神就说：「红土！」中文里，（特别是从佛教的讲法，）有「看破红尘」这样的话，很可能是从圣经来的。认识自己是个红土。

神造人，是用红土。所以，你若姓邱，你就是邱红土；你若姓陈，你就是陈红土；你要问我：「朱弟兄，你叫什么呢？」我叫朱红土！咱们每一个人的名字都是「红土」。人被造，乃是耶和华神用地上的尘土（红土）来造人，给他起名叫「红土」。

神把灵吹到人里面

但是，人又不是这么可怜。从一面看，人没有价值－－属土有什么价值呢？但其实不是到此为止。这位神把生命的气吹到亚当里面，成为他里面一个可以接触神的器官，也就是神把神自己吹到了我们里面。神是什么呢？神是灵。所以当神把神吹到我们里面的时候，我们这个人就有了灵。我们里面有一个灵！所以中国人讲「人为万物之灵」，是很有道理的。

你看看狗吧！它没有灵。我家养了一只小狗。我看它什么都跟人很像，除了不会讲话。它看你的时候，那个眼神、那个表情，都是有意思的。我本来以为只有我有这个感觉，因为那个狗会坐在那儿看着我，看很久很久，一动也不动，就是拿眼睛一直瞅着你。后来有一天，我女儿也说：「哇！Abby（它的名字）看人的样子，好诚恳呀！跟人很像！」她讲的是对的。但是另一面，我却可以跟Abby讲：「我跟你不一样。不是因为你没有身体－－你也有身体，我也有身体；不是因为你大脑的问题－－你也有大脑，我也有大脑。虽然也许我这个脑，神造得好，我可以讲话；你的脑，神造的形式不对，话说不出来，就是『汪！汪！』几下就完了。但是让我告诉你，我们两个最大的不同在这里：我是万物之灵啊！你呢？你就没有灵。」

的确是这样。现在让我来问问你：「你是谁？」你就要说：「从一面来说，我是红土，一点价值都没有；从另外一面来说，我有灵！我被造的时候，神在我里面创造了一个灵。」这个灵就是神把自己吹进来。

活的魂－－「我」

神把生命的气吹到人里面，人就有了灵，而成为一个活的魂（创二7，另译）。所以人很有意思，人有三个部分。在外面，不管漂不漂亮，都是一个体，最里面有一个灵，中间则有一个魂，这个魂就是「我」。每个人都有一个「我」，就是你的「魂」。你在学校里读的是计算机，我读的是小说（外国文学系）。为什么你喜欢计算机，而我喜欢小说？因为我们有不同的魂。文学最合我啊！但不管有多少的不同，有一点是相同的：你有个体，有个魂；我也有个体，有个魂。

人是美妙的。圣经说人是根据神的形像和样式造的；人存在，是要管理神所造的全地。人美妙，因为人有神的形像（神的生命之气），这说出人和神是同类的。人美妙，因为人有灵，可以接触这位是灵的神。你不仅与神同类，你也有灵，来接触这是灵的神。还有，人美妙，因为人有神的样式。所以，人外面也可以像神，来代表神管理一切。不过，人又是无价值的，因为人是红土造的，人的名字叫红土。人的美妙在于人有灵，并且可以用他的灵来接触是灵的神！但这个东西人却不懂。因为知道是一件事，懂又是另一件事。你也许知道美国，是从地图上看见的。但你若问我：「你懂不懂美国？」我要说：「我懂。」怎么会懂呢？因为我住在美国嘛！美国不是讲给人听的，是给人经历的。人有灵，人用他的灵来接触是灵的神，这个就需要去经历。许多基督徒都可以说，他们有这个经历。他们有灵，他们也用灵来接触这个是灵的神。

人异于禽兽－－人有灵

你也不要生气，认真说，堕落的人还没有信主前，都是衣冠禽兽。没有灵嘛！譬如说，我家的小狗，常站起来走路。我去美国西岸几天，一回来，它就跑出来，很兴奋，一直站在那里，然后跟我走很久。狗很真诚，虽然不会讲话，它不见你了，真是想你。反之，当人说：「很久不见了，很想你！」你也不知道是真的还是假的。所以认真说，没有人不是禽兽。

但是有一天，你不再是禽兽了！拿我来说吧！1953年1月1日之前，我就是禽兽。为什么？因为我的灵是死的，跟禽兽一样。你想想，狗跟我们有什么不同呢？狗也有爱、有恨，狗也要生存、生活；人也有爱、有恨，人也要生存、生活──狗跟人不一样的地方是人有灵，狗没有！可惜堕落的人因为没有接触神，所以他的灵是死的，跟禽兽一样，甚至比禽兽还可怕。狗有什么可怕？最多咬你一口，打个针就没事了；但是人不是咬你一口，人是杀人不见血的。

但感谢主，有一天你信主了，你接触到神了，你的灵就活过来了。你的灵里面有神啦！神跑到你灵里了，这就叫重生，你不再是禽兽了。你应该喜乐啊！本来我们许多人都是禽兽，因为没有灵，灵是死的。有一天，我们信主了；一接触主，灵活过来了！神进来了，我们这个人和禽兽就不一样了。禽兽有魂、有体，但我们不只有魂、有体，我们还有灵，并且我们的灵活过来了！我们就作个凭灵而活的人。今天这个灵在我们的里面，应当主导一切。

美妙的祷告

神啊，我原是尘土，无甚价值；

谢谢你吹的那一口气，使我有了神的形象。

我的美妙原来在于比魂与体更深的灵啊！

神啊，求你教导我──

教导我如何用灵接触是灵的你。

美妙的诗歌

当你有了祂──三一神自己，

你全人会有生命的奇迹：

你灵会有活力，你魂会真欢喜，

你身安居指望里。

只要将心全敞开，只要主名一呼吸，

只要一剎那而已，

祂你就是一。


4 美妙的人（二）

愚顽人心里说：没有神。

（诗篇十四1上）

人心比万物都诡诈，坏到极处，谁能识透呢？

（杰里迈亚书十七9）

人体奇妙－－有神

你看人，有血、有肉、有灵、有魂，奇不奇妙？为什么你有两个眼睛？为么不是一个？若是只有一个，长在中间，大大的，好吗？为么不是三个？为什么眼睛可以这样转？奇妙啊！为什么眼睛上面长眉毛，下面长鼻子？为什么眉毛不长在眼睛下面，鼻子不放在眼睛上面？若是这么换一下，一出汗，眼睛就完了。眉毛做什么？就是挡汗啊！如果汗水老往眼睛里跑，眼睛很快就坏了；如果鼻孔是朝天，长在上面，一下雨，都变成漏斗了。所以我说，神造人造得真奇妙啊！神一点都不玄妙──看不见、摸不着、竟然应验了，这些都叫玄妙。神不玄妙，祂是非常奇妙。

再来看看，为什么头发会一直长，眉毛却长一长就不长了？就算有的人连眉毛也会愈长愈长，但也只是比较长，不会像头发那么长。如果眉毛跟头发换一下，眉毛长成头发那么长，我们需要天天剪眉毛，那么没有一个人眼睛不瞎的；而头发长得像眉毛那么短，每个人就会变得真难看。现代的先生女士，把头发弄得多漂亮啊！就连秃头也有秃头的美。所以人真是太奇妙了。我们身为人，怎能不信主呢？

还有，为什么有的骨头长得那么硬，有的骨头长得那么软？人最硬的骨头就是脑壳。脑壳如果不硬，这可不得了啊！因为整个人，包括灵与魂，都在脑子里；脑子一受伤，什么都不在了。一个人脑子一受伤，连灵都不见了。有人讲：「我爱我的太太，都在我的心里。」若有一天做了换心手术，是否就把爱也换掉了？没有。只有一个东西不能换，就是脑子；脑子一换，整个人就换了。一个人是在他的脑子里。所以人需要一个非常坚固的脑壳，来保护这个人。但是不可思议啊！人最软弱的骨头就是离头骨很近的鼻子和耳朵。若鼻子也是个硬骨头，那不是需要天天修理鼻子吗？你跑步，碰撞一下，裂了（因为鼻子最凸出），要接骨；；你用力擤个鼻子，鼻骨裂了，又要接骨。耳朵呢？若耳朵的骨头是硬的，每天晚上睡觉，转个身，碰一下，喀啦一声就断了；第二天早上起来，就要找骨科医生接起来。所以你看神造人多奇妙！脑壳这么硬，鼻子、耳朵这么软！

愚顽人心里说没有神

你看看人，你能说没有神吗？凡是说没有神的，圣经说那是愚顽人──又愚昧、又顽梗（the fool），就是说大脑糊涂不清楚。愚顽人心里说没有神。我常常碰见一些读博士的。昨天还有个弟兄问我：「一个博士去作传道的，那是不是太可惜了？」我听了就生气──你把我看成什么了？我就是传道的！你觉得我小于博士吗？一点没有！我觉得传道最荣耀不过了！我觉得只有傻瓜才不传道！你说：「你骂我们都是傻瓜吗？」那就要看你如何了。

愚顽的人心里说没有神，聪明的人口里说没有神。因为聪明人知道：万一有神，那还得了？就得下地狱、受审判、受咒诅，所以他们口里说没有神，其实心里都知道有神。愚顽人则是心里说没有神。但是看看你自己、摸摸头发，你要不要说感谢神？摸摸你的眉毛，你要不要说感谢神？摸摸你的耳朵，你要不要说感谢神？摸摸你的脑袋壳，要不要说感谢神？要啊！神造人造得太奇妙了！但就是奇妙到了极点，都还是神之外的，还不是神本身；都还是神用祂的智慧、大能造出来的人，而不是神自己。但这就已经叫你觉得够奇妙了。

人比禽兽坏

人像什么？人如果没有信主就是个禽兽。在中文里，「禽兽」的意思是坏的。我们一讲「禽兽」，就是说人堕落、犯罪。其实禽兽比人好多了。譬如老虎吃人，是因为你侵犯它。老虎、狮子都有它们自己的国度，你不惹它的麻烦，它不会找你麻烦。（大概只有狼是真坏。狼是到处行走猎食。）但狮子老虎说起来都很可怜：小小的那么一块地，让我在这儿生活，你们不要来找我麻烦就好了。但人哪有这么好？人比禽兽坏多了！（当然也包括我在内。）圣经说人心里所想的，尽都是恶。人心比万物还要诡诈，谁能视透呢？人真是坏到极处了，没有人能视透啊！

虽然人这么坏，人还得起来说：「在我里面，我不能不承认有神。」看看我的身体，就不能不承认有神。人身体的毛，有的长，有的短，有的往上长，有的往下长。我的脸上有三、四种不同的毛：头发、眉毛、胡子、汗毛，个个功能不同，长度也不同。头发越长越长。真要拿镜子常照照、看看啊！因为神造人造得太奇妙了。

何为「人的生命」？

所以我们今天来说人，其中的奥妙到现在连医生都搞不清楚。有一天我问一个医生：「医生啊！能不能请你告诉我，根据医学，到底什么叫做『人的生命』？」这个医生叹一口气说：「我告诉你，我们学医的，到现在还是搞不清楚。但最近刚刚研究出一点。」我说：「你根据什么说人是有生命的？因为现在不是有人工呼吸吗？人工呼吸可以维持人好多年不死。所以到底根据什么来说某个人死了？以前脑死不就是死了吗？但现在还不算是死。那么脑死到什么地步就算死了呢？」看起来医生胆子真大呀！把自己搞得像神一样，判定人该死了、该活了，管子该拔、不该拔──你怎么知道他是真死？到底根据什么来说「生命」这个东西呢？」他答道：「我说不出来。」

美妙的祷告

神啊！你造给我的身体真奇妙。

我不敢再作愚顽人了。

为着我的身体、气息，我感谢你。

哦，宇宙有神，神造了我，这真好啊！

美妙的诗歌

你造万有，何其奇妙，你心谁能洞鉴？

一切由你、靠你、归你，在此你智我见。

深哉！富哉！你的智慧，谁能测度、追寻？

然而父神，因这智慧，我蒙恩惠、怜悯。


插曲哀歌


5 丑角入场

我也知道，在我里头，就是我肉体之中，没有良善。

因为，立志为善由得我，只是行出来由不得我。
故此，我所愿意的善，我反不做；我所不愿意的恶，我倒去做。
若我去做所不愿意做的，就不是我做的，乃是住在我里头的罪做的。
我觉得有个律，就是我愿意为善的时候，便有恶与我同在。

（罗马书七18~20）

可惜，亚当选择了知识、善、恶，亦即让撒但进入他的里面；人因着与魔鬼联结而失去了人的价值，也失去了美妙的人生。首先，罪因着一人（亚当）入了世界（罗五12），人不再是神当初所造的人了。人成了神的仇敌（撒但）的同伙人，活在魔鬼所带领的世界里，与魔鬼联结，卧在魔鬼的手下。的确，这整个世界就是撒但的系统。不管是搞计算机的、还是搞文学的，都在魔鬼的手下。人因此成了充满恶、死在罪中的人。什么叫死在罪中呢？就是犯罪已经没有感觉了。你看今天人做了不道德的事，却没有感觉；人过淫乱的生活，没有感觉。因为人充满了恶，死在罪中。

人的体里有鬼－－撒但、知识、善、恶

譬如说，你有一个魂喜欢计算机，我有一个魂喜欢文学。但不仅这样，你还有一个身体，要不然你就不能坐在这里；我有一个体，也在这儿。这一点，我们两个曾经相同。你那个体，对不起，有鬼呦！你先不要生气，因为我里面曾经也有鬼。人里面怎么会有鬼呢？神造人是用红土造的，然后祂向人吹了一口生命之气，人就有了灵。这个灵和体一交结，就产生了魂，人就变成灵、魂、体三个部份。

然后人堕落了。人怎么堕落呢？人做了一些神叫他不要做的事──接受了知识、善、恶。专门搞什么是对的、什么是错的、什么是好的、什么是坏的。一搞知识、善、恶，撒但就进到人的体里面来了。圣经有一个传道人，就是保罗。他说：「原来在我的肉体中（就是身体里），没有良善，没有好。」我这个魂里有好。我的心是软的。虽然心是软的、有慈爱，但是我的体里面没良善。这个体里面有个东西，老是叫我做我不要做的事。

在肉体里面没有良善

我举一个例。克里夫兰曾经选了一个市长，是美国的第一个黑人市长。他曾经是律师，后来竞选市长；市长卸任以后，又去做法官。所以他的家里是很有钱的。但有一天竟然给抓住了，因为他到店里去偷了一包狗食。狗食一包几块钱而已，他这么有钱，为什么要去偷呢？何况狗食很大一包、不好拿、又容易被发现。如果他说：「我实在太穷了，我没有钱买狗食。」没有钱就不要养狗嘛！我告诉你，这不是钱的问题、不是经济的问题、不是地位的问题。他是一个市长、也做了法官了，到后来偷了狗食，要让别的法官来判他的罪。

你问他说：「这是你愿意的吗？」他要说：「我不愿意。」「你喜欢吗？」「我不喜欢。」「你知不知道这是错的？」「我知道。」「那你为什么要偷？」「我不能不偷啊！因为在我的里面有一个罪，叫我偷。」在我里面有一个罪啊！在我的肉体中没有良善。我再说，你的心是个好心，你这个肉体是个坏肉体。你说：「那你朱弟兄呢？」我说：「我的心可能没有你这么好，肉体比你还要坏。」没有例外。人没有神，人堕落了，人的身体就变做肉体，罪就住到人里面来。罪住到人里面来以后，人就不能不犯罪。

你想想那个市长。做克里夫兰的市长会穷吗？不可能！做了法院的法官会穷吗？不可能！需要去偷那一包狗食吗？不需要！但他给逮住了。会被逮住一次，表示曾偷过多少次！很少有人是第一次偷东西就给逮住的。大都是偷过许多次──每一次偷，都是心惊胆跳的。他做过市长，人都认识他的脸；在克里夫兰，无论到哪儿去，人都知道他是前市长。所以他要想偷东西，一定比别人难；他往哪儿走，大家都会看他。所以每一次偷，就得提心吊胆。我也相信他每次偷完回去，一定立誓：「我下次绝对不偷了！不可以再偷了！我这个做过市长、做了法官的，我这么有钱了，我还去偷狗食？」但是一看到狗食，他又要偷。为什么？因为在人的肉体里面，就是身体里，有一个东西叫做罪。罪进来了，人就做他所不愿做的恶。哀哉！人成了这么没有价值的人。

美妙的祷告

虽然我不喜欢，但我必须承认：

我里面的确有撒但魔鬼。

我会做我所不愿意的恶。

神啊！我真是苦恼啊！

我的价值与美妙的人生何在呢？

美妙的诗歌

天起了凉风，人陷罪恶中；

神在天地间，声声呼唤：

你在哪里？人哪！你在何地方？

神的爱情、祂的安息，全都在于你。


6 人的「无望三部曲」

耶和华神吩咐他说：

「园中各样树上的果子，你可以随意吃，
只是分别善恶树上的果子，你不可吃，

因为你吃的日子必定死！」

（创世记二16~17）

这就如罪是从一人入了世界，死又是从罪来的；

于是死就临到众人，因为众人都犯了罪。

（罗马书五12）

人没有价值－－灵是死的

唉呀！现在人可麻烦了。让我来分析分析你。拿你的身体看看，物质的生命没有什么价值。解剖解剖，不过就是一点磷、一点钙、一点矿物质──就是红土嘛！再看看你的魂，很可能是个好魂。许多读书、读博士的人，他们的魂必定是个好魂，否则怎么在大学研究所里读书呢？一定是个正人君子，一定是头脑清晰无比，一定是一切都好。所以人的外面没有价值，里面倒是颇有价值。这个魂好。

可惜最里面的灵是空的。为什么空？因为没有接触神、没有接受神。所以你有个体，也长得很秀气、或者很神气。可是，物质的生命价值不高，因为那是土啊！你的魂很好，但最里面的灵是死的。怎么知道你的灵是死的？因为一讲到神，你的反应不多；一讲到主耶稣，你听不懂；一讲到主耶稣要救你，你却不愿意接受──这就表示灵是死的。

肉体里住着小撒但

不仅这样，在你这个可爱的身体里，还住了个老板，叫做魔鬼。真是麻烦吧！你有没有想到？这就是你。总而言之，人真不简单！外面看是堂堂正正的男子汉，但是外面的肉身不值钱，何况还会衰败。里面有一个魂，可能是正人君子，而且聪明极了。糟糕的是：你的体里面还有个小魔鬼、小撒但。这个小撒但麻烦，老叫我们做最不喜欢做的事。我们每个人都有这样的经验。

罪影响魂

不仅没有信主前有这样的经历，信主以后更清楚──因为信主以后我们的良心更敏锐、更有感觉了。可是这个撒但，老是出来叫你搞这个、搞那个。唉呀，你自己明知道这件事我不可以做，这条路我不可以走，这部电影我不可以看，这本小说我不可以拿，但是你的魂没有力量。你不要以为这是小事。

在你的身体里面有个东西叫做罪，所以你这个人的身体没有什么价值。身体里住着罪，真麻烦。你的魂也许非常好，可是罪会来影响你的魂。就好像那个市长去偷狗食一样。对我们来说，简直不可思议。我们会问：「你何必去偷那个几块钱的东西呢？」他就要告诉你：「不是我偷的呀！乃是住在我里面的『罪』偷的呀！」人一不小心，住在你里面的罪就搅动你，尤其搅动你的魂。而灵怎样呢？灵是死的。罪搅动魂，魂就受罪的影响，去压制你的灵，所以你这个人就变做一个虚空无有的人。

美妙的祷告

体里住着撒但，魂极软弱无力，

灵对神的事没有感觉──

神啊，这就是我吗？

是的，这就是无望的我啊！

美妙的诗歌

前我堕落罪海中，远离平安之岸；

受尽摧残深感痛，欲拔不能，徒叹！

但主听见我呼喊，立即前来拯救；

甘冒风险施拯救，爱何深厚。

爱救了我！爱救了我！

当我在罪中落泊，爱救了我！

爱救了我！爱救了我！

当我在世界活着，爱救了我！


7 宇宙不美妙

神说：「我们要照着我们的形像、按着我们的样式造人，

使他们管理海里的鱼、空中的鸟、地上的牲畜，和全地，

并地上所爬的一切昆虫。」

（创世记一26）

因为，他们虽然知道神，却不当作神荣耀他，也不感谢他。

他们的思念变为虚妄，无知的心就昏暗了。

（罗马书一21）

神不能成为神

我们慢慢来看。首先，你一看这个宇宙，就觉得不妙，因为神不能成为神。这话你要领会得对。虽然神永远是神，但也许这个神不是那么快乐满足的神。

不满足的爸爸

就好像爸爸永远是爸爸。总不会有一天儿子还在，但你辞职不做爸爸了，这是不可能的。虽然爸爸永远是爸爸，但有时候「爸爸」的实际不大在。什么时候呢？儿子不听话的时候。譬如说，你的儿子六岁。你说：「不要爬椅子。」他听完，一会儿就上去了。你说：「好好地吃饭啊！」他动不动就把不喜欢吃的吐出来。有时候，你真就有一个感觉：唉呀，这是我的儿子，我是他的爸爸。但是不知道为什么，我这个儿子叫我感觉我不是个爸爸──不是一个满足的爸爸，好像少了什么东西。你跟他说：「乖啊！听话啊！不要吵啊！不要闹啊！」这个儿子偏偏就要吵、就要闹！偏偏就不乖！偏偏就不听话！他甚至说：「你把我怎么办？赶我出去吗？」我看若是在中国，就真赶出去了，在美国还不敢。（赶出去给人拐走了怎么办？在中国，你可以把小孩放在外面；在美国，不要说三个小时，你把孩子放在外面三十分钟，，你就要紧张死了。）所以你还不敢把孩子赶出去。你还要说：「唉呦！你乖一点，我拜托你乖一点。」顶多有时候打一下屁股──这就说出你虽是个爸爸，却又不是那么甜美、丰富、真实地做爸爸。

人胡闹

神跟我们一样。神永远是神。但是你要知道，还没有信主的时候，你跟神就是不大对劲。这一点咱们要凭良心，你也不要赖皮，我也不须要替你说谎。你常常不听祂的话，你胡闹。你说：「我没有犯罪。」但你胡闹。犯罪和胡闹不一样。神有一个心愿，而你有一个目的；神有一个盼望，而你有一个要求；神在你身上有祂的打算，而你为着自己也有打算。神说：「我是你的神。」你就倒过来说：「不不不！你不是我的神，你是我的菩萨。」

人利用神

什么叫菩萨？菩萨是拿来为着给我用的。什么叫神？神就是得着我来为祂活的。今天整个地上这么多人信菩萨，大都是拿菩萨给他用的。为什么要到庙里去拜呢？好用啊！（说起来是我们基督徒不好意思了，教会在地上这么多年了，鬼的势力仍然那么猖狂。）在台湾，几乎每家商店早晨一开店，老板或店员就拿个香，在那儿拜拜。拜什么？希望今天钱多赚一点啊！今天生意好一点哪！神都被拿来给人用了！

人不把神当神

偏偏我们的神又是个拗脾气──我是真神，我不是菩萨；我是真神，我不是魔鬼。我不是给你用的，我是要来得着你的。这一下，冲突争执就很大了。神在你身上不是神、不能做神、也不像神，虽然有的时候你也会想到神。圣经说：「他们虽然明知道有神，却不把祂当做神来荣耀祂；同时，也不感谢祂。」有神没有神？有！只有傻瓜才敢讲没有神。没有一个受过教育、头脑清楚的人，敢讲没有神。人都要说：「在这个宇宙里有神。」但是，神在他身上不能真成为神。神好像跟他距离很远，他和神的距离也很远；神得不着他，他也得不着神。

人不像人

不仅这样，一个人还没有信耶稣时，他也不像个人。神造人的时候，造得多好！神说：「我们要照着我们的形像」（这是里面的，）「按着我们的样式造人」（这是外面的）。「使他管理海里的鱼……」如果你不会游泳，你怕不怕水？有一天我在印度尼西亚，他们带我到荅里岛去泛舟。我一下子就掉到水里去了。到了水里，我根本不怕。我想：这种旅游，商人很可能会搞一点花样，故意把你弄到水里去。他们一定很有把握，不会有危险的。我虽然不会游泳，但我记得他们说的一句话：「你要躺上去、仰上去，不要俯下来。」我就往上一仰，哦，真漂亮！从水里看天空，真漂亮！一般说来，不会游泳的人就没有这个福气了。我不会游泳，但是我掉下去这么一次，也就看到了这么美的蓝天。

过一会儿，我心里开始紧张了。那个水很急，我下去了、又上来。唉呀，那时候我就忘记了我可以管理海里的鱼。我很紧张。哇，怎么这样严重？上去下来、上去下来……很快地，几分钟后，他们就把我救起来了。但今年我再去，他们就告诉我说：「朱弟兄，你真是有主的怜悯。去年十二月时，也是掉了三个人下去，死了两个啊！」唉，人不像神当初造人时所希望的人那样，不能管理海呀！

来看看地上的人，像不像人？譬如电视的访谈节目（talk show）。不论是访问的，还是被访问的，奇怪！很多人都没有羞耻心，把自己犯过的龌龊事、卑鄙事，通通讲出来给大家听，还觉得很荣耀。真不像神所造的人，反而像堕落的禽兽。你换个电台，还是这类节目；等下一个小时，还是访谈节目。一天大概有七、八个──我不禁怀疑：怎么有人对这些故事这么有兴趣？所以不只是说的人，连听的人也不像神所造的人啦！

人不能管理

神造人的时候，人不需要学游泳。海里的鱼，是给人管的；空中的鸟，也是给人管的。「使他们管理海里的鱼，空中的鸟，地上的牲畜和全地，并地上一切的爬物。」整个宇宙、这个地、地上的一切，神是交给人来管的。但今天人因为不让神在他身上像神，所以他做人也不能像人。你能管海里的鱼吗？不能；能管空中的鸟吗？不能；能管理全地吗？也不能；能管地上的爬虫（就是指撒但）吗？你要说：「我不仅不能管它，我天天被它吃啊！」（撒但的饭量真大，多少亿人天天给它吃，它却吃不饱。）你可不要轻看这个事。今天整个局面给你弄得神不像神，人也不像人了。

天使找不到服役的对象

天使如何呢？天使本来是要来服务你、为你的蒙恩效力的。圣经说天使都是「服役的灵，奉差遣为那将要承受救恩的人效力。」你需要得救、需要承受救恩；就算是你信主以后，你还需要更多的救恩，所以天使是来为你服役的。圣经里的彼得，他因传扬耶稣基督被关在监里，后来被天使释放出来以后，就去叩马可母亲家的门；他叩门，别人听出是他的声音，人家就说：「不，这是他的天使。」（徒十二15）换句话说，那时候基督徒就已经认识了：在每个蒙恩的人身边，都有天使服务、服役、保护、祝福他们（来一14）。但天使真可怜，常常找不到老板。即使天使是专门帮人服役的，即使神也给你命定了一个天使，但你还没有信主的时候，这个天使虽想来给你服务，却服务不起来──因为你还没有信祂、没有接受神。

万物叹息痛苦

所以，神有了麻烦，你有了麻烦，天使也有了麻烦，万物更有了麻烦，只是我们看不见。你恐怕做梦都没有想到，圣经讲了一句话：「花草树木、动物昆虫，都一同叹息劳苦，等候神的众子显出来。」（参读罗八20~21）可见有一件事就是：万物在那儿痛苦，和你不信耶稣有关！你信了耶稣，他们的痛苦就可以减低。你说：「唉呀！天下哪有这个事？」这不是我的话，这是圣经的话。你不要小看圣经的话。因为你不信主，带进了四大问题，搞得神不像神、人不像人、天使无事可做，而万物在那儿叹气劳苦，不知道怎么办！因为万物的得赎，需要神的儿女（就是神的众子）显出来──就是长大成熟（罗八19~21）。

撒但开心

所以你要注意，你不信耶稣，不只是你的问题而已；你不信耶稣，带进了四大问题。当然我现在说四大问题，有一个角色可是很欢乐的，就是魔鬼，那个小丑，也叫撒但。撒但是宇宙舞台上的丑角，专门搞花样。现在他是很欢喜的了。你知道吗？你如果不信耶稣，谁最开心？撒但最开心啦！

美妙的祷告

神啊，我承认我常常只想用你。

我没有尊你为神，我让你做了不满足的神。

我也活得不像你所希望的人，

难怪万物也枯萎叹息啊！

哦，神啊！这个不美妙的宇宙需要你！

我这个你所造的人也需要你的救恩。

美妙的诗歌

恶者手你安卧，被任意加祸；

他摆布，他弄捉，使你受困惑──

如鱼鸟被圈捕，难逃网罗。

主渴望拯救你！主等候救你！

为何不趁今天让主救你？


8 宗教不是答案

起初，神创造天地。

（创世记一1）

太初有道，道与神同在，

道就是神。

（约翰福音一1）

宗教「造神」却无神

奇妙就在这儿：全地上整个人类中，很多人找神，很多人拜神，但是真正来教导的，就是一位神。我们中国人不是有道教吗？认真说，道教是无神的。「道」的意思就是神。道教说：「道可道，非常道。」换句话说，神可神，非常神，那就是没有神了。佛教呢？更没有神了。佛并不是神，而是「无我」的觉悟者。佛家说：「你只要不杀人，你就是佛了──放下屠刀，立地成佛。」你不杀人了，你立即就是佛。这么说，难道佛曾经是杀人犯吗？那还得了！印度教也没有神。佛教和印度教基本的信仰是一样的。佛教是印度教的一个分支，基本上并不相信有神，而是把人弄来作佛。

所以从前在中国，这里一个关公庙，那里一个岳飞庙。还记得我十三、四岁的时候经过杭州，那时候我最喜欢读的小说就是《济公传》。这个济公和尚拿一把破扇子，天天衣衫不整、也不洗澡。但他竟然什么都能做！所以我一到杭州，第一件事就是去找灵隐寺，想要看济公的像。结果我是找到灵隐寺、也看到像了（现在那个像可能已经被「破四旧」破没有了，因为它应该算是「四旧」之一。）它是那么一个破像，我一看到就想：这就是济公吗？我读的小说里，那个济公可不得了啊！哪里像这个样子？动都不会动。

人在人的境界里，是造不出神来的。造来造去，都不是真神；或者，就变成哲学中的无神了。认真说，道教是哲学，哲学中无神；但它因为深奥，叫人以为里面有神。所以道教就变得玄妙了。至于佛教，则是任何一个人都可以成佛，就变成虚妄了。总的说，道教玄妙，佛教虚妄。

圣经启示真神

但是我告诉你，在这个宇宙中，有一本书，就是圣经。这一本圣经告诉我们有神。这一本圣经还告诉我们：神是怎样的一位神──神是创造万有的神，神是爱人的神，神是为人舍己的神，神是有旨意、有目的、有经纶、有计划、有打算、要成就万事的神。在宇宙中，祂乃是创造宇宙的神、救赎我们的神、与我们同在的神、成为我们生命的神。

这就是为什么在我们的一生中，我们需要接受主。当我们接受主的那一刻，我们所得着的就是这奇妙的救恩。神造人原是满有旨意、目的、计划的，神造人是满了盼望与期待的。神造人是满了欢乐的！可惜人堕落了、失败了、落到罪恶里去了。所以有一天，当一个人悔改、相信神时，他告诉主：「主耶稣啊！我接受你作我的救主。」就在他悔改、相信的那一刻，整个宇宙都要惊天动地啊！

宗教－－有所宗而施教或受教

从外面来说，人常常喜欢讲：我入教了。甚至有人讲：「我劝你入我们基督教，基督教好。」认真说，这话不太合乎真理。我们今天不是入教，我们今天是得神；我不是来加入基督教，我是来得着基督。我得着基督以后，我不是在一个宗教里。什么叫做宗教呢？是根据于所宗而施教。我有所宗，我就施教。你说：「我不是施教的，我不是牧师。」那你就是根据于所宗的而听教、受教。这是宗教。

宗教主观而玄妙

但有一个特别的东西就是：信耶稣不是加入基督教，信耶稣不是一个宗教，信耶稣乃是一个生命的事。所以信仰耶稣的人不需要有好头脑。如果根据宗、根据教，譬如佛教，讲的是要有慧根、有悟性。一听禅理，就懂了。「明镜本无台，菩提本无树。」既然无树、无台，就没有你；可我不是活得好好在这儿吗？人硬要讲个佛法，说我不存在，说一切都是空的，这就落入了虚妄。

原则来说，宗教的事都是玄妙的。无论信什么教，他所信的，到后来都是玄妙的。或者不玄妙，就极端。像回教基本教义派，最后就成为恐怖主义者。好像人觉得愈玄妙，就愈成为宗教。所以宗教里的人常讲「灵不灵」之类的事；换句话说，玄不玄妙。一玄妙，它就成为一个宗教；不玄妙，就不成为宗教。但我要说，信主的人不玄妙，信主的人很奇妙！

美妙的祷告

主啊，你不在宗教里。

宗教也不是我人生的答案。

求你把圣经向我打开，

使我认识你独一的真神，

你奇妙而不玄妙。

主啊，我不要入教，我要你！

美妙的诗歌

让我满怀喜乐告诉你，朋友，

我已得到真正自由。

痛苦、压制、忧愁全都不留，

就在我信主之后。

祂不是信条要我来遵守，

也非诫命对我只要求；

祂是神儿子，人心灵拯救，

爱和生命从祂涌流。

祂来解开深牢中苦恼罪囚，

出死入生带我行走。


9 人生平淡平凡（一）

传道者说：虚空的虚空，虚空的虚空，凡事都是虚空。

（传道书一2）

神造万物，各按其时成为美好，

又将永生（原文是永远）安置在世人心里。

（传道书三11上）

虚空

我们回头来看看这个被小丑撒但破坏过的人生。在中国大陆，你出国的时候，也许有两百个人来送你；每个人眼睛里都充满羡慕，因为你要去美国啦！那个羡慕的眼神，好像你是个英雄，纷纷祝你鹏程万里，要你多多来信。有一次，我在北京碰见一个人，他说：「你从哪儿来？」我说从美国来。「美国好不好？」我说「好啊。」他就坐在那儿对自己说：「去美国也不错，去美国也不错。」我站在旁边心想：虚空的虚空，虚空的虚空。没有来的人以为：来了就好；来了以后才发现：这不是我要的。

等你到美国的大学校园走一遭，就发现这个也是博士，那个也是博士；看看这个人头发没有剃，看看那个人领带不会打，再看看那个少颗扣子──美国校园少有象样的，但每个人都叫博士。唉呀，你从前还以为美国的博士，一定是三个眼睛、两个鼻子；现在看看：怎么这么平凡？难道我将来就像他们这样？我不是说博士不好。我一点不轻看博士（我自己还没有呢！我也羡慕他们，但是我知道那不是我要的。）就算你读了一个博士，这里到处是读了两科博士、三科博士、四科博士、五科……（原来后面的都是名誉博士，许多大学都送你一个博士。）但我要问你了，这个人就得着满足了吗？没有！因为人里面知道有一个东西叫永远。在我的里面有永远。只有神是永远。我若没有得着神，我就永远不能满足。这就是为什么人寻找神。

浪费

就着纯粹的人生来说，最美妙的时刻，就是他的出生了。他这一出生，就有很多的事等着他。我现在六十岁，我这六十年都是在享受我那一刻。我生出来的那一刻，叫我得着人的生命──我有人的智力、才干、情感、意志、还有思想。我的一生，就活在我被生出来的那个人里面，我所拥有的生命就成为我的享受。

但我告诉你，那不过是人的生命。有一天你接受主了，你不仅有人的生命，你还有神的生命；你不仅是从人生的，而且你成为一个从神生的；你不仅是人，而且你成为神人。如果你还没有接受神，你就不敢讲你是神人，因为你还没有那一刻呀！换句话说，我虽不敢说你做人到现在为止是白活了，但的确是浪费了。譬如有个中国人到北美来读研究所，他的脑子应该是不错的，而且他喜欢那个方盒子（计算机），没事就坐在计算机前面，嘀嘀两下，好些东西就出来了。那里面是奥妙极了，奥妙到可以浪费你的一生啊！不论是玩计算机的、卖计算机的，整天跟盒子为伍──从那个盒子里出来各种的玩意儿，就把你的一生浪费了。

可怜

我来自克里夫兰，就拿克里夫兰人来说吧！克里夫兰人大部分是在机械厂做事的。（底特律人是在车厂做事。）车厂做事很很简单：来一个车子，下一个螺丝，它过去了；再来一个，它过去了；你做了两个钟头，手有点酸了，休息休息，拿一杯苦咖啡喝喝；十五分钟到了，又来下一个螺丝。一搞四十年。唉，我不能忍受这样的人生！但真有人是这么活的。克里夫兰的机器工厂里，好多人一辈子扎钢板：拿个板子，碰！碰！两个洞；碰！碰！再两个洞；几百下、几千下以后，可以休息了，喝杯咖啡；然后再来，碰！碰！两个洞；哦，今天调整变成三个洞了；碰！碰！碰！三个洞。你看可不可怜？

你或许要说：「他们是可怜，但我是读书人，我是博士。」那我们就来看看博士好了。博士才可怜！跑到实验室里，小心翼翼，惟恐试管打翻，烧着自己还不严重，烧了实验室可就严重了。譬如你们学生物的都知道，万一培养皿里的什么东西没有控制好，跑了出来，后果将不堪设想。总之，这样的人生一点也不罗曼蒂克。

我的女儿正在读医学博士学位，已经读两年了。她一进去一、两个月，就做得不错，现在出了论文，上面有她的名字。她告诉我：「爸爸，现在有一个论文有我的名字了。」我这个做爸爸的不能浇冷水，但我真想告诉她：「我以前在图书馆工作，什么东西没有见腻，这种论文可是见腻了。」每天邮差一来，各种高水平的杂志上都是那些论文；上面那些名字，连用放大镜都找不到。除了你自己，没有人知道。得意什么呢？当时我不好这么说，我只说：「你运气还不错哦！才一个月啊！」她说：「对，我的老板也说我的看法非常好。我提了一个意见，他听了，就做出来了。」

所以我们来想想：提个意见，做出来了，出个论文；再提个意见，做出来了，又出个论文；再提个意见，做出来了，又出个论文；到后来，名字都很大了，几乎得诺贝尔奖了。但我要问你：这跟那个「碰！碰！打两个洞；碰！碰！再打两个洞」有什么不同？唯一的不同就是：人家喝咖啡拿的是不锈钢杯；你读到了博士、做了教授，你喝咖啡，用的是高级瓷器。一样无聊啊！

平淡

然后有一天，系里发表你做系主任了。我们有个弟兄在大学里教书，有一天有个学校找他，请他去做系主任。他就跟我说：「现在有个大学要我去当系主任，你看好不好？我自己看是不好。」我说：「我也觉得不好。你做系主任干什么？你在目前的大学教书，还可以服事弟兄姐妹，多快乐啊！你在这里传福音，多好啊！」你听了就要说：「哎呀！到那里也可以传福音啊！」那是当然的──撒但到哪里都可以做撒但啊！我们不辩论这个。关键是那样活着不罗曼蒂克。所以圣经里的所罗门王才讲这个话：「虚空的虚空，凡事都是虚空。」这是真的。

拿结婚来说，这应该是最不平淡的一件事了。有年轻的弟兄姊妹要结婚，他们说：「我们盼望你来。」我想：你们那么欢喜干什么？又有谁不结婚呢？为什么这么兴奋呢？你说：「唉呀！是我结婚耶！」我要说：「我结过婚了，不是也一样吗？」我跟我的妻子感情非常好，但那还不能叫多罗曼蒂克──太平凡！太平凡！不酸、不辣、不苦、不甜。在人的境界里，人活着是一点味道也没有，活得很平淡。活着，就只是这么活着。

美妙的祷告

主啊，我从来没有这样看过人生，

但我的确常觉不满足。

几十亿的人在过人生，没有新鲜事。

一切平淡、平凡、虚空、浪费、可怜……

主啊，我的人生到底该如何呢？

美妙的诗歌

哦，你确是自足，世上一切你都有，

还是不觉、不觉、不觉得满足！

你的工作有成就，学业也可以自负，

但是在你的深处、深处仍缺如！

你需要耶稣，宇宙之主！

你需要享受，祂的丰富！

你的心虽比万物都大，

祂却能够、能够使你得着满足。


10 人生平淡平凡（二）

已有的事后必再有，已行的事后必再行。

日光之下并无新事。
岂有一件事人能指着说这是新的？

哪知，在我们以前的世代早已有了。
已过的世代，无人记念；

将来的世代，后来的人也不记念。

（传一9~11）

博士全时间服事主－－浪费？

我们再来看看博士的人生。博士全时间服事主，是不是浪费？以另外一个角度说，你己经给撒但欺骗了这么多年，现在清醒过来了，岂不该欢乐吗？还有，我真是感谢神，我没有读博士。我当年读了个硕士，读得很快，十个月就读出来了，（因我没有钱，不赶快读出来不行。）我告诉系主任说：「我一个学期一定要修15个学分。」他说：「15个？我们都让研究生最多修9个。」我说：「不行。我一定要修15个。」系主任考虑又考虑，然后说：「好吧！让你修15个。你确定你受得了吗？」　我说：「我确定。」（我不敢不确定呀！因为我根本没有钱再读一年，非读完不可。）

赞美神！读完了，很快我就找到一个职业。那时候图书馆系毕业生都有好几个工作机会。大概只要你写信去，都会得到回信说：「我们需要你。」结果，我在克里夫兰一个很好的大学图书馆里，找到了一个职业，我就去上班。到那里一看：怎么是这么一个图书馆呀？我怎么到了这样一个地方？这个工作一点不罗曼蒂克。我的老板年纪已大了，还单身，脾气很古怪。我拿了一本书，往那儿一坐；他马上说：「你不可以坐着看书。」我问为什么？他说：「你在图书馆做事不能坐着看书，一定要站着看。」我想天下还有这个事吗？好，然后我就老是站着看书，因为没有事干嘛！

后来，我发现他很不开心。我就问别人：「老板为什么不开心？」他们说：「因为这个图书馆没有人借书。没有人借书就不能生存。」然后我发觉：哎呀！只有我一个是傻瓜──所有图书馆的职员（馆长除外），每个人一下班都带十五本书回去。这个人一包，那个人一包。我说：「哇，这些人真爱读书啊！」哈！后来慢慢发现：不对啊！不是爱读书，是爱职业啊！那样就好向上级报帐了，说我们这图书馆借书成绩不错。难怪老板这么讨厌我。所以后来我下班也借十本书回去，他马上过来说：「我真高兴啊！」哎，虚空的虚空啊！这就是人。

一分钟的快乐

工人有工人的「碰！碰！」博士也有博士的「碰！碰！」事实上，读了一辈子的博士，只有一分钟的快乐。哪一分钟？就是口试以后。口试结束，主试者叫你出去；他们在里面讨论，然后系主任、或教务长就出来了：「张博士！恭喜你！」你的口试通过了，所以你现在已经不是张先生、而是张博士了。你本来一颗心七上八下的，现在一听，你说：「哇，现在我是博士了！哈！我现在是张博士！」然后出来以后，你快快打电话回去跟太太讲：「通过啦！通过啦！我现在是张博士了！我是博士啦！」

过两天，奇怪！怎么这世界好像没我这事发生过一样呢？为什么我不可以把「博士」写在额头上，走在街上，人这一看见我就会说：「哦，那是个博士。」然后两年以后，没有一个博士会一直说自己是博士。一般人拿起电话来都是说：「我是张先生。」我认识一个弟兄，他就是博士。有一天，我听他打电话说自己是「某先生」。我说：「你办事不要那么谦卑。你讲『某博士』，那边那个接线员会对你好一点，转电话也就快一点。」他马上说：「不行，不行！不好意思讲。本来以为博士很了不起，结果得了博士学位以后，发现指头也没多长一个，耳朵也没变长，眼睛也没变大，还是这老样子，还是原来那个人，有什么价值啊？」

唯有读书高？

的确，博士满街都是。现在回台湾找事，谁要啊？我看除了这四大名校（哈佛、耶鲁、普林斯顿、史丹佛）之外，没有一个学校的博士太有价值。我知道有一个Duke（公爵大学）的博士，是一个好弟兄，也可以说是我的学生。他说：「我刚刚得了博士。公爵大学。」吓我一跳！我说：「你现在做什么？」他说：「我没有干什么。事不好找。」我又说：「那么你现在到底怎么生活呢？」他说：「我在一个系里面替人管计算机室。但马上我这个职业就要丢了。」我说「为什么？」「因为系主任换了。」这就是博士。

没有得博士之前，以为博士值钱。你反问：「博士不值钱吗？」我也不敢这么说。但是我告诉你，没有真正的价值。有个弟兄告诉我，在一个城里，有两百多个小生意。这两百多个小生意当中，有四十多个是博士，这些都是中国人。我就在多伦多碰到一个很善良、很优秀的青年，刚刚在伦敦大学得了博士，跑到多伦多来。夫妻两个教育都很好。我第一次去，他告诉我：「我们从伦敦到加拿大来，现在找事找不到，不知道干什么。」第二次我去，很挂念他，我就请他吃饭，好跟他谈谈。我劝他说：「你还得好好爱主，把你的余生信托给主。」第三次去，他来听福音，他说：「我没有主不能活啊！」第四次又见他，我就问他说：「弟兄，你现在做什么？」他说：「我在工厂做工。」我里面很有感觉：这些都是智慧的人，智力都很高啊！可惜为什么不好好服事主啊？

美妙的祷告

主啊，在你之外，人生做什么都是浪费。

我也许有几分钟的快乐，但之后不过就是平庸。

人生到底要如何解啊？

美妙的人生何在呢？

美妙的诗歌

日光下劳碌有何益？令人厌，万事无新奇。

一过去，无人再记忆──虚空的虚空。

人生的经验是苦难：多有了智慧，多愁烦；

增加了知识，增悲叹──虚空的虚空！


美妙之二


11 人寻找永远

神造万物，各按其时成为美好，

又将永生（原文是永远）安置在世人心里。

然而神从始至终的作为，人不能参透。

（传道书三11）

动物不知生死

人和动物有一个不同。原则上，动物在你硬去杀它时，它会很不一样。譬如，你要杀一只羊，这个羊会又哭、又叫、又逃。我在新疆旅游的时候，他们带我到一个湖去。我在山上走着走着，就听见山下有一只羊在叫。于是我下去看看，有人在杀这只羊，这是我第一次看到。他们用一个跟十字架一样的东西，把羊绑好、挂起来，真是这么杀的。但如果不是你杀它，它是自然而死，那么整个状况就完全不一样了。譬如说，非洲的大象知道自己要死了，就会去找一个地方，在那里安静地死去。所以在非洲，有大象的「神」，就是指埋葬大象的地方。换句话说，在自然的情形下，动物并不逃避死。

人逃避死

人却不一样。人知道自己要死了，就会问医生说：「医生啊，我还有没有希望？我还能活几年？」你看中国最杰出的一位领袖的一生吧！有一本书是他的私人医生写的，里面讲到他死时的情景。他可是一个「待看今朝」的风流人物啊！他曾经说过：「秦始皇、汉武帝、成吉思汗……都只知道弯弓射雕。」所以他把前面每个有名的人，都看得一文不值。然后他说：「整个中国历史里，要数风流人物，就看我！」唉呀，这不是个普通人物。这个人的好坏、功过先不说，起码他整理人是不得了的。他魂也大、心也狠。所以所有在他身边的人，没有一个有好日子过的。

他的医生在书里一开头就讲他的死。如果我记的不错，他快要死了，有一天作者到他那里去，领袖问他：「医生啊，这有救吗？」唉，他那个豪迈去了哪里？什么今朝啊、风流人物啊，都不见了！只剩下一个：「我还有救吗？我还能再活几天？」反之，大象才是最风流潇洒的人物了！我们都要「待看大象」。它死得真豪迈──知道要死了，就走到一个地方，往那儿一躺，死了。不仅大象是这样，许多动物也常是这样。它们知道怎么死，知道何时该死，知道去哪儿死。人不同。人要死了，都会拼命地希望：「我不能死啊！我不敢死啊！我怕死啊！」为什么怕死？因为人想要「永远」。神就是永远。

人寻找「永远」

不管你是有神论、无神论、信神、不信神，在人的里面，都有一个感觉：我的里面有「永远」。所以圣经有一句话说：「神造万物，各按其时，成为美好。」神看造天、造地、造万物，神觉得这一切都好。但还有一个更好的，就是神把「永远」放到人的里面去了。不是今生的问题，乃是永远的问题；不是现在的问题，乃是永远的问题。在每个人的里面，都有个东西叫永远。这个永远就带你来面对永生。

为什么狗没有要永远？人跟猿猴不是最近吗？达尔文说他的祖宗就是猴子。但总而言之，只要有人，就有永远；但只要不是人，就没有永远。我在马来西亚，看到一个跟达尔文的老祖宗很像的、很大的猴子。那只猴子很壮。因为气候很热，我正在喝一瓶可乐，我就把可乐对着它。我这么一对着它，它抓起来就喝，咕噜两下就喝完了。我出于礼貌，就把瓶子拿走，可以让它休息。没想到我一拿瓶子，它一把就打过来。奇怪！我给你喝可乐，喝光了，瓶子拿走，你打我干什么？因为它不知道己经喝光了，它以为还有。所以我就考考它，把瓶子拿走。从外面看，达尔文说这是我的老祖宗，我里面就不服气──总有什么地方不一样！什么不一样呢？你看它又吃、又喝，喝可乐比人喝得还香甜，但就是没有永远！这个世界有动物，但在动物的世界里，没有永远；可是只要有人，就有永远。

原始人也有「永远」

有时候我去非洲，弟兄们会说，「我们带你下去看看。」我们就到他们那里最原始的地方去。（不知道为什么，那里离城市也不远，而且有汽车常经过这个地方，照理说应该是很容易开发的，但那里的生活却都是最原始的。）我第一天去，就想照像，照他们的茅房。当时正好有一个女人，没有穿上衣，是裸露的，我不能照。他们生活就是那么原始。

后来再有一次，我又去了。那一天，大家都穿上了衣服；不仅穿了，大概是年初一，而且还拜神。怎么拜神呢？他们围着一个圈圈跳舞，很有意思。可惜我没有带录象机。总而言之，他们一边跳舞、一边拜神。我就觉得奇怪了：这里有一班人，没有受过教育，连衣服都不穿；但是这一班没有受过教育的人，在他们里面却有永远！他们里面知道：人活着是为着永远的。人活着，不是为着今天；人活着，是要得着永远。

忙碌只叫你暂忘永远

所以只要是人，都要敬拜神；只要是人，都要来接受这位神；只要是人，里面都有寻求神的情形。有的时候人太忙、事业心太重、或者太喜乐忘掉了神，那是有可能的。譬如说，特别是在大陆，你突然接到一个美国大学来的信，告诉你：「你可以来读书。」唉呀，你里面真喜乐！「我们给你奖学金两万元。」唉呀，这个更喜乐──学费免了，还包管你的生活费，一个月给一千，这可不是小事。你一喜乐，就把神的事忘了。你光是买机票、办手续、找房子……等到后来，见了教授、进了研究室、什么都忙过了之后，一个人回到家里，往那儿一坐，安静下来，这时你要问自己了：「我这一辈子就搞这些东西吗？难道我的存在就是为这个吗？」

美妙的祷告

神啊，万物的美好，都比不上你放在人里面的「永远」。

我何其有幸生成为人！

我里面的「永远」使我有别于动物。

我不要狂傲，以致不承认你；

我也不要忙碌到忽略了你。

神啊，我今存在，我寻求永远。

美妙的诗歌

我们曾遍寻各处的山岭高岗，盼望得知人生的真相。

但是一次一次我们换得失望，知道世事不过是这样。

直到一天你来，途中遇见我们，

将你可爱的胸怀敞露。

我们就被吸引，归入甜美的你，

得着人生的真谛实义。


12 最美妙的一刻发生了（一）

凡接待祂的，就是信他名的人，

他就赐他们权柄作神的儿女。

（约翰福音一12）

尼哥底母说：「人已经老了，如何能重生呢？

岂能再进母腹生出来吗？」
耶稣说：「我实实在在地告诉你，人若不是从水和圣灵生的，

就不能进神的国。
从肉身生的就是肉身；从灵生的就是灵。」

（约翰福音三4~6）

最美妙的一刻－－相信耶稣时

你的出生叫你存在。但在你这一生中，还可以有那么一个时刻，就是你信主耶稣的时刻。你一信主耶稣、接受主耶稣做你救主的那一刻，你就满足了宇宙的四个大项（神、人、天使、万物），同时你也解决了那个副项（撒但）。你不仅叫神得满足，你也叫你自己得满足；你还叫天使欢乐赞美神，万物也因而逐渐地脱去了它们的叹息和劳苦。还有那个小丑撒但，以前他老在你里面翻跟斗，搞得你头昏脑胀，甚至犯罪都不自觉；如今，藉着信耶稣，你蒙恩得救，这个小丑就蒙羞了。

现在你懂了：原来我这一生最美妙的时刻，不是我的「初生」，乃是我的「重生」。在你的人生里，有那么一眨眼的时刻，就是你相信耶稣的时刻。你呼求主：「哦，主啊！求你救我，我相信你，你是我的救主。」就是那么一呼喊，就在那一刻，这五大项的问题都解决了。

初生的美妙影响个人

我肉身的初生的确是我人生奇妙的事。怎么会出来我这么一个人？真奇妙！你把一个小婴儿抱来，你要说：「我不敢信哪！你看那个小手！就那么一点大。」你要认识：神造人太奇妙了，所以一个人诞生了，那的确是美妙的时刻。一个人成为人了！一个人有人的生命了！一个人活下来了！一个人可以过他的人生了！这的确是美妙的时刻，直得欢庆。但是我告诉你，这个美妙的时刻只影响一个人，却不是影响整个宇宙。

重生的美妙影响宇宙

还有一个时刻，那才是人生最美妙的时刻。因为那一个时刻不单影响人，乃是影响宇宙、影响神！就是你悔改相信主、接受主耶稣做你救主的那一刻，那是人生最美妙的时刻！信耶稣也是「生」。一个是从肉身生，还有一个是从灵生；一个是初生，一个是重生。一个是第一次的生，还有一个是第二次的生。

个人的初生，有残缺

这个初生就是你第一次的生，是真奇妙。你看一个小生命，或是你看你自己，你不能不说奇妙。你们女孩子都喜欢照镜子，越看自己越漂亮，越看自己越奇妙。其实不都是两个眉毛、两个眼睛、一个鼻子、一个口、两个耳朵、一个额头、一个下巴吗？也没有什么特别的。我记得很久以前，我读过一本小说，里面说一个女孩子打扮好了，就问她的弟弟说：「我看起来怎么样啊？」那个弟弟就讲了：「很漂亮！」 然后他偷偷加了个注：「她看起来就跟所有其它的女孩没有两样。」这话有道理。人虽然奇妙，但那还是个人的、是有残缺的、是短暂的、是有限的──甚至我可以更严肃地说，是不能满足神的、是不能满足自己的，只能满足撒但。

重生的人，像人也像神

但是有一天，这个人不仅有初生的生命，他也接受了主耶稣。当他接受主的时候，他在他原来的生命之外，另外得着了一个生命──这叫做重生。而人生最美妙的时刻，就是接受主的那一刻；我接受主的时候，我这个人就重生了！我不仅有人的生命，我也有了神的生命；我不仅是人，我也是「神人」了；我活着不仅是人，现在我活着也像神了！重生那一刻的美妙与丰富，要讲一个月、天天讲、讲三十次，大概才可以勉强讲完。

我需要救主！

人生最美妙的那一刻就在这个时后。你里面有一个呼喊：「我不能再这样了。我要接受主耶稣做我的救主。」1953年1月1日，我去听了一次福音。其实我一点都没有听懂，但是我有一个感觉：我要信。没有什么道理，我就是感觉我要信。我要信耶稣！所以散会以后，当有人来问我说：「你要不要信耶稣？」我说：「我要！」他说：「那么你知道耶稣是谁吗？」我说：「我不知道。」他说：「耶稣是神。」我说：「对！祂就是神。」他又问：「你知不知道你有罪？」我说：「是人都有罪吧！」他再问：「那你有没有罪？」我说：「我应该有罪。」「你就是一个罪人。」「对，我就是一个罪人。」「你这个罪人需要接受耶稣做你的拯救。」「是，我需要接受耶稣做我的拯救。」

唉呀！我就像一只羊羔，他怎么说，我就怎么信。因为我真感觉：我的人生有一个需要，我需要这一位神，我需要耶稣基督啊！他说：「我陪你祷告。」我说：「我不会祷告。」他说：「我祷告一句，你跟我祷告一句。」祷告的时候，我还在想：这个耶稣是男的还是女的？祂是哪一个国家的神？但是总而言之，他叫我祷告什么，我就照样祷告。

现在是1996年，43年过去了。43年以前，我听见福音，虽然我没听懂太多，那一天我却摸着一个东西。第一，我知道宇宙中一定有神；我也知道我需要神；我还知道，我需要神到我里面来成为我的生命。我要接受祂做我的救主。我就祷告。那个祷告只是一眨眼之间。就在那一刻，我求告主耶稣，我接受祂──哦，主来啦！主来了，我整个人就变了！

美妙的祷告

主啊，真高兴我能有「初生」，

更喜乐我能有「重生」。

重生的这一刻叫我有了你！

哦，神进来了！

我现在活得像人、也活得像神。

美妙的诗歌

当你启示出你的可宝，我的一切全改变；

当你显现于你的可贵，我的人生满意义。

新生于宝贵的你，我是何尊贵；

享受于丰富的你，我是何满溢。


13 最美妙的一刻发生了（二）

神爱世人，甚至将他的独生子赐给他们，

叫一切信他的，不致灭亡，反得永生。

（约翰福音三16）

愿颂赞归与我们主耶稣基督的父神！

他曾照自己的大怜悯，藉耶稣基督从死里复活，

重生了我们，叫我们有活泼的盼望，

（彼得前书一3）

得救之时，美妙之事

奇妙的事就在这儿：我那天一祷告，那一刻，我整个人就变了──虽然当时并不觉得。我以为我只是祷告，只是做了我该做的事；我平安了，我就去睡觉了。第二天早上一起来，我立刻想到：唉呀，我是基督徒了！我信耶稣了！我接受主了！但我还不知道主到底是谁啊！到今天信主43年了，我还在享受那一刻所带给我的丰富。信主的那一刻，我所得着的，用了40多年的时间，我还没有享受完呢！因为那一刻实在太好了！那一刻叫神进到我里面来，叫我成为一个得救的人。我的灵活过来了，我和神一致了。至于罪，已经钉在十字架上，从我身上除去它的权势了。我的人生和神所要的一致了。我接受主的时候神就真成为神了。（神虽然永远是神，但在你身上还不是神，一直等到你接受主的时候，神就是神──是你的神了。）此外，我还成为一个健康的人，天使可以来服役，万物可以得复兴，撒但却要蒙羞了。

基督徒和非基督徒有一点非常非常的不同：基督徒经过了人生最美妙的时刻，非基督徒却还没有。换句话说，我信耶稣啦！我得着耶稣啦！耶稣做我的生命了！耶稣住在我里面了！耶稣是我的享受、我的满足、我的喜乐、我的能力、我的刚强、我的公义、我的圣洁了！如果你还没有相信祂，你就要说：「这些我都没有！我是有部好计算机，我是受过好教育，我是住个好房子，我是开个好车子……但你有耶稣，我没有。」怎么才能有呢？

惊天动地的一刻

是的，神要得着你。人虽然堕落了、离开神了、失败了，人虽然在撒但黑暗的国度里，人虽然联于世界了，人虽然活在罪和死的里面，人虽然与神为敌了──神仍然来爱人，祂要作人的生命。感谢神，有一天，神自己来成为人；不仅成为人，在地上过一个为人的生活。不仅这样，祂也为着我们钉死在十字架上，流了祂的宝血，来洗净我们一切的罪；祂还流出了水，就是生命的水，好成为我们的生命。这是祂那一面所完成的。

我们这一面呢？当我们的心向祂一打开，我们说：「主耶稣，我接受你作我的救主！」就在那个时候，真是惊天动地啊！神就要说：「哎呀！你这个人被造出来、生出来，这二十年、三十年、四十年、甚至六十年，我在你身上都没有办法满足啊！我在你身上没有喜乐、没有盼望、不能执行我的旨意！我不能与你联结。」现在你一祷告，神就满足了。神要说：「我现在已经得着这个人了！」而当你一祷告时，你得着了神圣的生命。就在这个时候，天使要说了：「我是一个服役的灵，我可以来服事你了。」万物就说：「现在离我们万物复兴的时候又进一步了！」只有撒但在那里蒙羞，因为它失去了它国里的一个人。是的，人生最美妙的时刻就是你信耶稣的时刻；这个时刻所得着的，要叫你一生来享用。

一眨眼之间的丰富

请你记得，这个时刻之所以美妙，是因为你接受主耶稣而与神联结，你就得着人被造的价值。首先，这位满有旨意的神，因着祂的爱，成功了救赎。主耶稣来为我们死了。第二，这位是灵的神来覆庇、感动祂所拣选的人；也就是说，神要你信祂！你那一个「我要信耶稣」的念头，就是神的灵来感动你。第三，你这活在黑暗中、与神隔绝的人，可以藉着呼求主，得着奇妙的救恩。所以你因着灵的感动，心转向了主；又因着看见主在爱里的死，就是祂所完成的救法，你就敞开心来接受主；然后，你藉着祷告，接受主耶稣，得着永远的神。

第四，这是灵的神，就点活了我们的灵，叫我们活过来，我们不再死在罪中。第五，这是灵的神，也就是赐生命之灵，与我们的灵联结，叫我们成为有神性情的人。所以我要说，还没有信主的人没有神的性情；你信主了，你就与神的性情有分．神的性情和你是一致的，你成为一个有神性情的人。第六，神的所是、所有、所做，在我们祷告主的那一刻，都成为我们的实际了。真好啊！这人生最美妙的时刻，就是一眨眼之间；但它所带来的丰富，却述说不尽哪！

一切美妙

你大概很难想象，这么一呼喊：「主啊，我接受你！」这么多东西就进来了。第一，你成为一个与神是一的人。第二，你可以享受神一切的丰盛。第三，你也可以把神活出来。第四，你也可以与神同活。第五，你还可以把神彰显出来。第六，你也可以执行神的旨意。第七，神的存在成为人存在的意义。你不再为自己活，你乃是为神活了──神的旨意成为人存在的目的。然后，藉着那曾经成为人的神，你能被构成为一个神人，因为神的生命到你里面来了。

现在你懂了：你得救的时候，神就像神了，神就成为一个美妙的神，因为祂在你身上得着了祂造你的旨意和目的。至于你这个人呢？你得着了永远的生命；那么魔鬼呢？魔鬼就要蒙羞；天使呢？天使就可以来服役了；然后万物呢？万物为此欢乐，因为距离得释放、得自由的日子更近了。这一个时刻的生，远超过我们肉体的生，这才是我们人生最美妙的时刻！它不但改变我们、满足我们，也叫神满足、天使欢乐、万物有了盼望、撒但蒙羞。唉呀！这个得救真是太好了！

美妙的祷告

主啊，坦白说，这悸动的一刻，到底带来多少美妙？

其实，我还不太懂。

但我知道这一刻影响了许多人──

除了你的对头撒但，大家都喜乐满足了。

主啊，谢谢你精心计划的救恩，

我却得来全不费功夫啊！

美妙的诗歌

我的灵满颂赞，我要歌唱──

歌唱出神生命奇妙乐章：

我原是失落在人生荒场，竟得着神生命救恩光芒。

哦！生机救恩──神圣的经历；

哦！生机救恩──竟成我的实际。


美妙之三


14 得到神圣的生命

耶和华晓谕摩西说：「你要取上品的香料，

就是…没药…香肉桂…菖蒲…桂皮，

又取橄榄油…，按做香之法调和做成圣膏油。

（出埃及记三十22~25）

经上也是这样记着说：

「首先的人亚当成了有灵的活人」；

末后的亚当成了叫人活的灵。

（哥林多前书十五45下）

不是你「入教」，是「神加入你」

你一得救、一信了主，不是你进到基督教里面，是神进到你里面。我常常听人说：「我入教了。我入基督教了。」我都不太懂这话是什么意思，因为圣经里没有这个思想，这是人讲出来的东西。神从来不讲：「既然你入基督教了，你要做好人哪！要做好事啊！要做礼拜呀！要捐钱呀！要爱牧师啊！」这不是跟人的组织一样了吗？人的组织都是这样。譬如，你入了扶轮社（Rotary Club），你必须做好事、捐钱、聚餐（他们不叫做礼拜），然后还要爱人。这是人的社团组织，不是信神。

但感谢神，你不是入基督教，而是神进到你里面了！你真要起来告诉人：「我里面有神！哦，我里面有神！」我告诉你，不是加入基督教啊！你不要说：「你是哪个教堂的？我是华语教会的。」我不是说基督徒一起聚会不好，（不管是华语的、英语的、俄语的，只要是基督徒相聚都好。）但你更要认识：不是加入一个所谓「教会」的组织，乃是神加入你啊！你不是加入一个教会，你要叫神进到你里面哪！

地位改变，生命改变

四十三年以前，1953年1月1号，我祷告了。那个时候，我还是个高中生，在台湾一个以调皮出名的中学（师大附中）读书。我进了师大附中，我就常想：我将来到底怎么样呢？于是我就开始寻求永生。然后，我接受了主。我这一接受主，让我告诉你，不是我入了教，是「神入了我」，神到我里面来了。不是加入基督教，乃是这个神圣的生命到我里面来了。这个神圣的生命一进到我里面，我这个人就完全改变了。第一，我的地位改变了。第二，我的生命改变了。

我们想一想：人活在地上还有什么？基本上就是这两个东西，一个是生命，一个是地位。你说，我怎么能够经历到呢？你悔改相信主的那一刻，就是最美妙一刻，而你所得着的生命是什么呢？第一，这神圣的生命就是三一神自己──你得着神了。你可能会说：「哎啊，我得着一个感觉了。」不！不仅是感觉，是神在你里面，所以你有感觉。你得着神了！

神圣的生命－－复合的圣膏油

此外，这神圣的生命也就是旧约复合的圣膏油所预表的──独一的神，加上化成肉身的耶稣，加上祂宝贵的死（没药）和死的甜美与功效（香肉桂）、祂宝贵的复活（菖蒲）和复活的大能（桂皮），都涂抹在我们的里面。这是旧约里膏抹祭司、君王和圣殿器具的圣膏油所预表的。这神圣的生命就是那个圣膏油。圣膏油里面有什么呢？有神、有话成肉身的耶稣、有祂的死和祂死的功效、有祂的复活和复活的大能。你说：「这我不懂。」不懂还是可以享受！这一切都涂抹在你的里面，是为着给你经历的。叫你经历神、经历耶稣那完美的人、经历耶稣的死、经历死的功效、经历基督的复活、经历复活的大能。因为神圣生命里的一切成分，都像复合的圣膏油一样，涂抹在你的里面了。

神圣的生命－－赐生命的灵

这神圣的生命也就是赐生命的灵，这灵中一切的实际，都是在我们的灵中给我们享受、给我们取用的。得救太好了！你所得的这生命太好了！你要说：「主啊！谢谢你。我没有想到，当我得救的那一刻我说，『哦主啊！我接受你』时，我得着的东西是那么多啊！」

美妙的祷告

主啊，不是我入了教，是你入了我。

哦，你神圣的生命进到我里面，

一点不单调、不空泛，

带着你的所是、所有、所做，

实实际际就在我的灵里。

我虽不全懂，我却可以享受！

美妙的诗歌

何美妙！何实际！三一神进我里！

联结在我灵里，神、我灵里是一。

我原是远离神，我灵虚空、死寂；

竟得着神生命，使我复苏、充溢。

祂是灵住我里，何荣耀！

二灵能联结成一灵，二命竟调和成一命──

神与人合并的神人！


15 地位的改变（一）

头一个人是出于地，乃属土；

第二个人是出于天。
那属土的怎样，凡属土的也就怎样；

属天的怎样，凡属天的也就怎样。
我们既有属土的形状，将来也必有属天的形状。

（哥林多前书十五47~49）

地位的改变

我永远记得那一个祷告。那是1953年1月1日晚上，连时间我都可以说出来，差不多在晚上十点钟。虽然我搞不清楚主耶稣为什么可以作救主，但是我有永远！有永远在我里面哪！所以我知道我需要永远的生命啊！我说：「主耶稣啊！我接受你作我的救主！」我一祷告，我这个人就改变了。有什么改变呢？我的地位改变了。这很有意思。我本来是红土造的，是属土的。本来我就是红土，但现在我不再属土了！

人都爱土

今天没有一个人不爱土。譬如说，有一天我在英国。弟兄们在伦敦把我送上火车，我因为很向往牛津，就自己一个人坐火车去了。到了车站以后，有一个姊妹，（那个时候她在牛津读研究所，台湾政府公费送出来的。）她来接我，然后带我到牛津走走，在他们的餐厅用餐。饭后，我一个人回到旅馆去，半夜睡不着，我就在想：这个城啊！这个城啊！多少人在这儿经过，牛津出过多少学者啊！可以说现在看到的、对人类历史影响最大的学府就是牛津，不是哈佛。

很有意思。那个姊妹带我去看宿舍的时候，她说：「这一间是某某王子的，那间是某某公主的。」我听了觉得很希奇，原来因为当时英国有它的影响力。很多国家（包括非洲），不论是王子、还是公主，书也许不一定读得好，钱是有的，都可以到那儿去，得个资历。那时我告诉那个姊妹说：「唉呀！我懂了，为什么政府把你送来读书了──你现在交的朋友，都是公主、王子；那么将来有一天，你到外交部做事，这些人都是将来在各国掌权的，都是好朋友嘛！那么将来不是可以办外交办得更好吗？」

但是我还记得很清楚，那个半夜我不能睡。我就起来，到街上走走。那里都是大石板路，街上一个人都没有。我一边走、一边想：人类历史的发展，只论这一条路就有至少几百年了。不知道多少人在这儿走过呀！其中不乏大学者、大思想家、大政治人物。很多很有作为的人，都从这条路走过，也可能是因为经过这条路而有成就的啊！我虽然「发思古之幽情」，但如今他们安在？都归于土了。唉！这个时候我再看一看，这个也是土，那个也是土，什么都是土。真奇怪，人为什么都这么爱土？

一切都是「土」

是的，没有人不爱土！因为人是红土作的。现在，有很多得了博士的，（尤其是台湾来读书的，）回去都应付不了了。因为台湾现在博士太多了。几十年以前，不要说博士，甚至一个硕士回去，就可以做系主任了。现在呢？即使你是台大毕业的，然后又在美国一个很好的大学读了博士，但台湾说：「我们博士太多了，用不了。」台湾已经过度饱和了，而且台湾现在某些科技比美国还好呢！结果怎么办呢？开餐店！在美国，博士开餐店的很多呀！最容易的行业就是开餐店。你什么都不会，但只要你有一张中国脸，就可以开中国快餐馆。反正就那几样酱料，每一种菜炒出来，都是同样的味道，因为美国人也吃不出来啊！唉！属土啊！人属土！人生一切都是土啊！读了多少年书，读了再读、研究再研究、进步再进步──到后来，一切都是土。为什么？因为人就是土啊！

美妙的祷告

主啊，一切原是土！

我是土造的，追求再追求，我仍是土。

感谢主，你进到了我里面，把我迁到另一个范畴里。

属土的我不再属土！

我有了价值，我寻得了永远。

美妙的诗歌

虽经漫漫长夜，晚星也都已消灭，

神却未曾忘记祂所定的永约。

当我们正徘徊在死荫之地离不开，

有一清晨的日光从天而来。

是神怜悯的心肠，眷顾罪人的忧伤，

把我们的脚引到平安路上。

所有黑暗尽驱走，天来救主施拯救，

使我们的黑夜变为白昼。


16 地位的改变（二）

他救了我们脱离黑暗的权势，把我们迁到他爱子的国里。

（歌罗西书一13）

你们死在过犯罪恶之中，他叫你们活过来。

他又叫我们与基督耶稣一同复活，一同坐在天上，

（以弗所书二1,6）

同蒙天召的圣洁弟兄啊！

（希伯来书三1上）

国度是权势

人不仅属土，而且人的国属于撒但的国，所以是个鬼国。人就活在鬼国里。人活在这个国里，就受它的限制。在撒但的国里，就是在撒但的权势下面。我举个例子。你人在美国，就在美国的权势里；一到美国的权势下，以前中国的那些就都不对了。例如，中国人有个习惯，（现在大概没有了）喜欢随地吐痰。你到美国街上看看，如果你「呸！」一下吐痰，人家会看你不起你的，立刻会说你没有教养。

又譬如以前在台湾，斑马线或许也可以叫死亡线，因为虽然行人走斑马线，车辆也不会礼让行人，所以我在台湾是不敢走斑马线的。但是我敢随时穿越街道。60年代，我刚到美国时还不懂，我要过街了，一位老太太说：「年轻人，你等等！你乱过马路，会被警察禁止的。」这就是美国有美国的规矩。

还有，我开车，这个车设计是走90英里的。可是虽然我的车可以跑这么快，若是路上也没有车，就加一下油门吧？不行！一加油门，警察就来了：「你为什么开这么快？」「对不起，我不知道我开这么快啊！」警察可不管你怎么说呢！你在美国，你就一定会感觉你是在它的权势之下。你不能说：「我喜欢开90英里，我喜欢……」不是你喜欢的问题，是你在什么权势下的问题。很多在中国很可以做的事，在美国不能做；很多在美国很可以做的事，在中国不能做。你到什么国，它就有个权势。

世界与潮流

今天人是在撒但的权势里。我们不仅是红土，也是在鬼的国度里。然后鬼就发明个东西叫世界。「世界」的希腊文是 kosmos，意思是一个体系或系统，它会随着时间形成潮流。举凡打领带、穿西装、颜色……，一切的潮流，都属于这个世界的系统。你今年穿四年以前买的衣服，不能穿了，不是大小不合身，是穿起来不对劲，没有人这么穿了，颜色、样式都改了，这是世界的潮流。

譬如现在，大陆有个潮流──出国，台湾有个潮流──发财。我三十多年以前出国时，那时候的人是头等出国，二等从商，三等从政，四等从军，五等打工，给人作事情。现在可不是了：头等从商。脑子好的，大学都不要念，高中毕业就可以了，赚钱！赚钱！这是潮流。这是台湾的世界。今天在台湾这个世界里，你告诉人你要出国，不是这么有出息；你跟人说：「我开公司。」哇！人的眼睛都亮起来，好尊敬你啊！钱，钱，钱哪！这就是世界。

大陆怎么样呢？出国啊，留学啊！（不过现在大陆也讲究赚钱了，二方面都来。）我看大陆二个都吃得开──赚钱吃得开，到美国读博士，也吃得开。做生意、读书，都是世界。在这世界里，人就落到罪的里面。所以圣经说：「你们死在罪的里面都没有感觉，还认为是应该的。」有人甚至还讲：「你应该说谎。」为什么？因为你并不伤害人，只是撒个善意的谎言罢了。这就是人堕落了，就与神为敌，成了神的仇敌。

地位改变－－不再属土

这时候，主耶稣来了。你一信主，地位就完全改变了。首先，你不再属于土了。你是从上头生的，你是进入神国的人了。不信主的人，是从下头生的；有主的人，是从上头生的；不信主的人，是从人生的；；属主的人，是从神生的。我一信主，神圣的生命就进到我的里面，我就成了一个从神生的人。我不仅从神生，还脱离了黑暗的权势，被迁到爱子的国里。

地位改变－－同蒙天召

首先，我不再属土，我是从神生的。第二，我不再属于黑暗的权势，我今天在爱子的国里。这个国不仅是神圣的国，而且是满了爱的国，是神把我们迁到耶稣基督（神的爱子）的国里。还有，我们不再属于世界了，我们有属灵的呼召。是神呼召了我们！我们是蒙天召的！圣经说：「同蒙天召的圣洁弟兄啊！」我们是被召出来的，不再属于这世界，我们从世界里分别出来了！

美妙的祷告

哦，我真要欢乐！我到了基督的国里！

我不再属土，我是从上头生的。

我不在撒但黑暗的权势下，我在神爱子的国里。

我更是同蒙天召的圣洁弟兄啊！

美妙的诗歌

我们齐来欢唱，同声把祂颂扬，

同来唱出这奇妙的乐章：

我们原世人却蒙主大恩，

同成为祂儿女，

同成为祂肢体，

同享受祂生命。


17 生命的改变

当我们死在过犯中的时候，

便叫我们与基督一同活过来。

（以弗所书二5上）

这样，你们不再作外人和客旅，

是与圣徒同国，

是神家里的人了。

（以弗所书二19）

生命改变－－活过来

不仅这样，我们是活过来的。什么叫活过来？就是满有感觉。譬如说，本来年轻人大家在一起，都是讲污秽的事。我高中毕业就作预备军官，是翻译官，他们先教你一年英文，再作两年翻译官；但我只有作一年，就退伍了。我记得我在军官外语学校时，都是一堆高中毕业生，不过有些人年纪比较大一点。大家在一个寝室里，都是男孩子，讲的话真肮脏。但是常常我一走进去，所有的人就立刻安静了。然后我听见有人讲：「耶稣来了！耶稣来了！咱们不要讲了。」为什么「耶稣来了，不要讲了」？因为我活过来了，不再是死的，我对不合宜的言语和内容满了感觉，我也绝对不说。

但现在一般人都是死的：讲到犯罪、骗人、欺负人，讲到各种不合适的事，越讲就越有味道──我怎么搞他一下，我就赚多少万；我怎么耍个方法，我就升了官……人是死的，死在过犯罪恶里，没有感觉。但有一天你得救了，你这一得救、一信耶稣，神进到你里面了。主耶稣一进到你里面，你就活过来了。这时你再讲这个世界罪恶的事、污秽的事、贪婪的事、不讨神喜悦的事，你就说不出口了。你有一个活的生命，你里面真觉得：哎呀！这个东西我不能讲啊！

与圣徒同国，是神家里的人

不仅这样，从前我们乃是与神为敌，现在我们是与圣徒同国，是神家里的人。真好啊！以前你是红土，你在鬼国里，你在世界里，你死在罪中，你与神为敌（虽然神也没有得罪你。）人问：「你要不要信耶稣？」「我不信。」这么生气干什么？因为人是与神为敌的。有一天你说：「哦，主耶稣啊！我接受你作我的生命。主耶稣啊，你是我的主。我把自己交给你，求你救我，求你进来，住到我的里面，求你作我的拯救。阿们！」你这么一祷告，你就变了──你现在从神生了，你现在是在爱子的国里了，你现在有天的呼召了，不能再搞世界的东西了，你现在活过来了。

而且你和弟兄姊妹还是同国。你的国籍在哪里？神的国。你是天国的人，你们是神家里的人。你应该抱一抱身边的基督徒，因为你们不仅是与圣徒同国，而且是神家里的人哪！所以我们彼此称呼弟兄姊妹，因我们有同一个父、一个天上的父。我们都是弟兄，都是姊妹。

我是谁呢？弟兄；你是谁呢？姊妹。这真奇妙！真没有想到，就是那一刻、一眨眼的功夫，你说：「哦，主啊！我接受你。」一下子，你就从红土，变成从神生的了；你就从撒但的权下，迁到爱子的国里了；你就从属世界，变成蒙天召的了；你曾经死在罪中，变成活过来了；你以前与神为敌，现在与圣徒同国，是神家里的人了。你里面有了永远。

美妙的祷告

主，我曾是死在罪中毫无感觉的人；

我曾是你的仇敌，我曾是局外人；

但如今怎么也没想到，我的国籍竟在天上！

我成了神家里的人，我有好多弟兄姊妹！

哦，主啊，谢谢你，谢谢你。

美妙的诗歌

我们曾远离神，死在罪恶之中，

何其黑暗！没有盼望，没有神。

却因祂大爱，我们活过来──

是与祂同复活！同掌权！同经营！

一同坐在天上。


18 经历神圣的生命

他本有神的形像，不以自己与神同等为强夺的；
反倒虚己，取了奴仆的形像，成为人的样式；
既有人的样子，就自己卑微，存心顺服，

以至于死，且死在十字架上。
所以，神将他升为至高，又赐给他那超乎万名之上的名，

（腓立比书二6~7,9）

因此，他已将又宝贵又极大的应许赐给我们，

叫我们既脱离世上从情欲来的败坏，

就得与神的性情有分。

（彼得后书一4）

不是被说服，是去经历

这人生最美妙的时刻所带进的，不是客观的理解，而是主观的经历。换句话说，你一经历这人生最美妙的时刻，你一相信接受主，你就得着了神永远的生命，也就是得着了基督，你得着了生命的灵住在你里面。你基督徒的生活不是客观的，你这个人变作一个满有主观经历的人。一个得救的人，他会有许多奇妙、主观的经历；同时，他也有奇妙、主观的享受。可以说，基督徒一得救，一切的事都成为主观的。

你不是加入基督教，乃是接受耶稣。若是加入基督教，你只要念几遍经、做什么善事，你就可以讲：「我加入你们的宗教了。」不！信耶稣是得一个真东西啊！信耶稣不是入教、不是思考研究，信耶稣乃是去经历。你说：「哦，主耶稣，我接受你。」神就进来了。这个你自己知道！不是你被说服了。譬如，我现在终于被说服了：毛泽东是个伟大的人物。这是被说服。但我今天不是被说服，我今天是经历。我经历了一个东西。

爱是经历，不是理论

容我打个比喻。譬如一个有家的丈夫。你问他：「你爱不爱太太？怎么知道你爱她？」他气起来就要一拳就打过来：「你什么意思？我怎么知道我爱我太太？我怎么不知道？因为这是我经历的一个东西。」你问一个做妈妈的：「你爱不爱孩子？你的孩子比别人更聪明吗？长得特别英俊吗？你为什么不爱别人的孩子，为什么要爱你的孩子？」她要说：「那是我的孩子啊！我就是知道我爱他。」我现在讲的都不是道理，完全是经历的东西。正像爱，那是你所经验到的。

信耶稣不是你想出来的，不是理论把你搞通了，不是你在实验室里得着的结果。你只是敞开心房、呼求主：「哦，主耶稣啊！求你救我！」这一呼求，主耶稣就进来了，成为你的实际。这个时候你领会：我不再属于土了，我是从上面生的；我不是在鬼的国里、撒但的权势下，我是在爱子的国里了；我不再属于世界，我有属天的呼召；我不再死在罪中，我是活过来的，我与基督一同复活、一同坐在天上了；我不再与神为敌，我乃是与圣徒同国，是神家里的亲人了。这些都是可以经历的。

经历祂的成为人与钉死

不仅这样，这神圣的生命，现在越来越深了。在这神圣的生命里，有神的降卑。神自己成为人，祂降卑了。祂在地上过了三十三年多的时间，但祂是完美的。所以主耶稣在地上时，祂问：「你们谁能指证我有罪呢？」祂有完美的人性，祂过的是完美的生活。然后，祂在十字架上死了。这个十字架，解决了宇宙中一切的问题。你一切的罪解决了，撒但的权势解决了，你的肉体解决了，你在神面前那个犯罪的天性也解决了，神律法的要求也解决了。这个十字架上的死，是一个包罗万有的死。

经历祂的复活升天

然后祂埋葬了，祂复活了。所以，这个神圣的生命里还有个复活的大能，给你经历。这个复活的大能不仅是复活，还有升天的超越。原本祂是神，祂经过了这一些过程之后，又回到天上，仍然是神。但是有一个不同了：原先就只是神，现在是神加上了人。神来成为人、经过了人的生活、经过了包罗万有的死、埋葬、复活、升天──经过这一切的过程，这位神带着人性，把人带到神里面去了。神成为人，是把神带到人里面；祂经过死与复活，是把人带到神里面。其中有死，解决了宇宙中一切的问题；还有复活的大能、有升天的超越。所以你今天接受的主耶稣，祂不仅是神，祂也是人；祂不仅是人，祂更是神；祂是神而人者，成了你的救主。

美妙的祷告

主啊，不是人把我说服了来信你，

也不是我研究通了所以信。

我只是向你敞开心扉，哦，我真需要你！

哦，你的降卑、人生、钉死、复活与升天，

我可以主观经历，与日俱深。

美妙的诗歌

经历在你里，你神圣自己，

复活的超越在我里。

但我又怎能尽得属天实际？

又怎能、又怎能将你尽都经历？


19 经历爱的生命

凡信耶稣是基督的，都是从神而生；

凡爱生他之神的，也必爱从神生的。

（约翰壹书五1）

我们将所看见、所听见的传给你们，使你们与我们相交。

我们乃是与父并他儿子耶稣基督相交的。

（约翰壹书一3）

又感谢父，叫我们能与众圣徒在光明中同得基业。

（歌罗西书一12）

经历爱的生命

这神圣的生命是一个爱的生命，因为神就是爱。有人论婚姻，说婚姻没有什么价值，结婚以后都是要离婚的。这样的人是没有把爱和情分出来。他们讲爱情，认为爱情不可靠──人结婚的时候，爱得一塌糊涂，但有一天爱会不见了。我告诉你，这是胡说八道。因为他没有神。有神的人才懂什么是爱、什么是情。这两个是不一样的。（编注：参见附录属灵问答）

这里我们不讲什么叫爱、什么叫情，但我要说，人一得救以后，就得着一个爱的生命，人就迁到爱子的国里了。很特别啊！任何时候，你遇见基督徒，虽然你不认识他，彼此没有关系；但只因他是个基督徒，你也是个基督徒，你见了他，你就会爱他。因为里面有一个爱的生命。

不再人比人

再者，人见人都是比。女孩见女孩就比：比谁漂亮，比谁家里有钱，比谁能干，比谁的科系更好，比谁更有盼望，比谁嫁更好的丈夫，比谁有更好的儿子……有人就羡慕别人：你的太太真漂亮、真能干、无所不能哪！真是多少的福气啦！……这些你都不要信。每一个人的太太都是最好的太太，就看你会不会欣赏；你会欣赏，你的太太就是好极了；你会欣赏，你的丈夫就是好极了；你不会欣赏，那么没有一个人是好的。这就是人，人见人就比。但是奇妙就在这儿了：一个人一信主，这些都没有了。他与别的基督徒见面是不比的。神的儿女是在爱的国里、有爱的生命。所以得救以后，你就爱基督徒。因为你有了神的爱在你里面。

爱的生命渴慕交通

不仅这样，这个生命也是一个交通的生命。什么叫做交通？就是彼此可以在神圣的生命里来往。这个生命是一个交通的生命，使我们渴慕交通──我喜欢基督徒，我喜欢和基督徒在一起。我记得我受军训时，入伍训练一进去，就是四个月不准出门。那个时候我已经信耶稣了，很喜欢跟基督徒在一起。所以我就赶快写一封信给台中市的教会说：「现在我在这儿参加训练，请你们有人来跟我交通啊！」然后我找到一个弟兄，他在我隔壁的「连」，虽然跟我在不同的地方聚会，但却是很爱主的一个弟兄。我就约他天天一起祷告。因为我认定了，四个月不能出军营大门，也不能聚会；我里面却想交通，想得要命啊！

有一天打靶。我打靶打得特别好，40分是满分，只有我一个人打39分，全连第一名，所以我就放特别假一天。我一放假，班长、同学都讲了：「这下子你可以出去吃喝玩乐了。」（因为在里面天天吃青菜、豆腐、萝卜。）我怎么样呢？我快快把衣服一穿，然后就去聚会了。一到会所，开始聚会了，唱一首诗「都归基督，都归基督」。哎呀！我在那儿一坐下就哭，一直流眼泪，不能止住──我终于又和弟兄姊妹在一起了！我又可以有交通了！我又可以享受神了！我又可以经历教会生活了！因为我里面的生命是个交通的生命。

那天讲道的弟兄讲的是罗马书十二章1节，他看出来这一个青年人老在那儿哭，哭了一整个聚会。所以他边讲边看我：「弟兄们，我以神的慈悲劝你们，将身体献上。你要把自己奉献给神！」我就一直阿们，阿们！是的，我要把自己奉献给神。他一讲完、一祷告完，马上就到我面前来说：「弟兄啊，你从哪来？」（他大概很少见这么个基督徒，一到会中就哭，哭了一整个聚会。）我告诉他，我就是那个来受军事训练的弟兄。他说：「你怎么能出来？」我说，「我打靶打了第一名。」哎呀！那个弟兄也为我喜乐。这就叫做交通。

交通带来生命的光

所以，你一得救，你必定喜欢基督徒。你会觉得：没有基督徒就不对劲。你真喜欢和基督徒交通。这个生命渴慕交通，藉着交通，你得着生命的光（约八12）、生命的水（约四14）、生命的粮（约六35）。这三个东西都很特别：光，叫做生命的光。譬如说，电灯的光不是生命的光。它是照你，但是那个光不是出于神圣的生命。但生命的光来了，乃是从神那神圣的生命所出来的光。还有生命的水，解你的干渴；生命的粮，叫你饱足。哦，你这一信主，神圣的生命来了。这个生命是一个交通的生命，藉着交通，你得着生命的光、生命的水、生命的粮。

美妙的祷告

主啊，在你所给我的神圣生命里，

我有无比的满足，我不再与人争竞、比较。

这神圣的生命还带我爱圣徒、爱交通。

主啊，我真爱你和属你的！

美妙的诗歌

在主里我寻见你们，如寻见所爱的主；

我就知我已得着归宿，在家中享受丰富。

藉你们我能得着力量，不知不觉地向前──

我何愿与你们永结联，

只望为你们而活。


20 经历复活的生命

他曾照自己的大怜悯，藉耶稣基督从死里复活，

重生了我们，叫我们有活泼的盼望，
可以得着不能朽坏、不能玷污、

不能衰残、为你们存留在天上的基业。

（彼得前书一3~4）

能以和众圣徒一同明白，基督的爱是何等长阔高深。

（以弗所书三18）

压不死的复活生命

并且这个生命也是不能毁坏、满有复活大能的生命。现在让我跟你讲一点坏东西。我信主、爱主四十多年了，不过，赖皮的时候也很多。有时候赖皮是因为觉得：哎呀！我以后不要这么信耶稣了。特别是环境不那么顺利的时候，你会觉得主欺负你。有时候我说：「主啊，你找别人去欺负吧！不要老是找我。怎么你一找，就找到我？我都没有好日子过。」有时候我就想：好！我就饿祂个三天、八天，我不读经、也不祷告了。

这是真的故事。当时我是在台湾一个军官学校受训。有一次，我把圣经一阖，（但是我不敢烧圣经。我怕神、怕祂打我。）我圣经不读了，也不祷告了。不祷告，最难做到的就是吃饭前，因为早期培养得很严紧，一吃饭一定要低头祷告。所以我要吃饭了，头一低，不行，我不祷告。哎呀！这个样子大概三、五天，实在受不了了！不祷告、不读经三、五天，我觉得整个人好像不像人啦！我里面好像要炸出来一样。

我受不了了，只好去祷告，好好地认罪。我就跑到后操场，跪下来，然后我对主说：「主啊！对不起。我说我爱你，我说了一年多、两年了，都是骗你的。你看！环境稍微艰难一点，我就连你也不要了、圣经也不要了、也不愿意祷告了。」这一祷告，奇怪！主的同在又回来了。那个时候我才知道：哦！这个生命在你里面，饿不死！压不死！打不死！炸不死！怎么搞祂也不死！祂是复活！这个复活的生命在你里面，有复活生命的大能，叫你不能不爱祂、不能不跟随祂。哈利路亚，赞美神！

生命的应许丰富宽广

不仅这样，这神圣的生命，满带着生命的应许。祂应许给我们生机的拯救，叫我们过罗曼蒂克的人生。你们年轻人都喜欢罗曼史，都喜欢有罗曼蒂克的经历。但我告诉你，真正爱主的人生才罗曼蒂克呢！你记住：有个生命的应许，这个应许是越来越宽、越来越深。

譬如说，一个人刚到美国时，只看到美国的外面。几十年以前，有一次我从台湾坐飞机回来。我旁边坐了一个人，傻傻地问我：「你常来来往往吗？」我说：「是，我常常东方、西方飞。」他说：「你在美国很多年了？」我说：「可能有十几年了。」（现在则有三十年了。）他说：「美国到底是什么样子？」我说：「哎呀，这我讲不出来。」那时已到洛杉矶了，我说：「你等等！现在就快到洛杉矶了。到了洛杉矶上空，我会叫你看。」（他坐中间，我坐在靠窗的位置。）

到了洛杉矶上面，我说：「朋友，你现在从窗户往下面看！」他往下一看──那个洛杉矶的晚上，不得了啊！一大片的灯光，漂亮极了！他连声说：「哇！哇！」我想：你还不知道美国的应许呢！你现在才看见一点点。美国有多少东西是你不知道的。美国的丰富你还不知道啊！譬如你说：「我选了个最好的教授。」你快别这么说，因为你都不知道，在你那一行里，美国有多少个好教授啊！不要说：「我现在做大事业了。」不要这么说，你都不知道，在你那个事业里，美国有多少个机会啊！

生命的应许阔长深高

这不过是一个小小的美国啊！现在来说到神的生命了。你得救的那一天，尝了神的生命，你就说：「哦，我信耶稣太好了！信耶稣太甜美了！信耶稣太丰富了！信耶稣太满足了！信耶稣太平安了！」这些都是生命给你摸着了──但是你知不知道生命有生命的应许？神给我们的这生命的应许，会越来越宽广、越来越有深度、越来越丰富、越来越成为享受。我四十多年走在这个生命里、经历这个生命的应许，我现在还不能告诉你这个应许到底有多阔长深高。太好了！

有了这个生命的应许，你想人生是不是罗曼蒂克？差不多的人这一辈子都是过得懜懜懂懂、浑浑噩噩，根本没有罗曼蒂克过。就算是谈一点恋爱，也不罗曼蒂克。顶多就是我请你吃个饭、你带我看个电影啦；或者女孩给男孩煮杯咖啡，男孩觉得很享受啦……这个不叫罗曼蒂克。我们跟主谈恋爱谈久了就知道：真正和神在一起的爱情故事，那是真罗曼蒂克、真丰富、真奇妙、真有血有泪啊！你和主的恋爱，叫你里面满了享受、满了喜乐；有时候干渴、痛苦，有时候丰富、充盈。神所带我们经历的人生，的确有说不尽的罗曼蒂克。

美妙的祷告

主啊，人层次里的一切和你相比，

都算不得罗曼蒂克。

遇到了你，

我从此有你生命的应许，丰富而宽广；

爱上了你，

我经历各种滋味，每种滋味都有你。

你竟然还是压不坏、打不死的复活啊！

美妙的诗歌

难道生命果然是永远？住我里面不消减？

虽我不知来将它喂养，又常将它摧残。

多次我想它已失踪迹，不再忍受我的恶；

多次我想它已离我去，它却永不衰弱。

哦！这生命，奇妙生命！

新鲜，滋润，神圣，属天。

哦！这生命，活在我里！

神怎能不满足？


美妙之四


21 人的境界

耶稣回答说：「我实实在在地告诉你，

人若不重生，就不能见神的国。」

（约翰福音三3）

他便救了我们；并不是因我们自己所行的义，

乃是照他的怜悯，藉着重生的洗和圣灵的更新。

（提多书三5）

神能照着运行在我们心里的大力，

充充足足地成就一切，超过我们所求所想的。

（以弗所书三20）

人信主是因自私自利

你有没有注意到，你的重生不是那么简单哦！你若问我：「朱弟兄，你是哪一天重生的？」我说：「从客观的道理来说，我是二千年以前，主耶稣从死里复活的时候，我就重生了；主观的经历上来说，我乃是在1953年1月1日晚上10点钟，我祷告的时候重生了。」讲究在哪儿呢？ 1953年1月1日的那个重生是：我有感觉，我有体会，完全是为着我，哪里想到神啊！

没有一个人信耶稣是为着耶稣信的。每个人信耶稣都像是自私自利大学毕业的，为了自己的「文凭」信的。你想的可能是：噢，我要下地狱啦！哦，我虚空啦！哦，我没有盼望啦！哎，我活着人生没有意思啊！哎，不如信耶稣吧，好有个寄托！你说：「哦，主耶稣啊，我接受你做我的救主！」这一下，神来了！神来了，第一件事就是告诉你：「你知不知道啊？你的重生，不是为着你；你的重生，乃是为着神！」只是当你重生的时候，你不明白神。

人重生是以人为中心

我的女儿现在十六岁。譬如说，假设有一天我跟我女儿讲：「女儿啊，我给你一百美元。」我女儿说：「哇！一百？为什么？」我就说：「为什么？我就是喜欢嘛！」在她那个小小的心灵里，一百元真是钱啊！（今天对我来讲，一百元能干什么？）但我和她的境界不一样。

我们人得救、重生，是以人为中心，所以人要的就太少了。人要一些什么呢？我可以不下地狱了，我可以上天堂了，我不再虚空了，我可以有满足了；以后我可以常聚会、作礼拜了，我心灵上得着安慰了；我还有很多弟兄姐妹了──如果生病，就有人给我热鸡汤了；如果去某地方，我没有汽车，有弟兄会来送我一程。现在我一得救，我到神的家里啦，这简直是太好了！当然好，怎么会不好呢？但是你太小了，你要的也太少了。

人要的太少

再用我的女儿作个例子。她努力存钱，存了有一千元在银行里。她已经告诉我无数种的用法了。有一天，她开车，一下子把车子刮坏了；刮坏了以后去修车厂看看，说要花六百多。她就告诉妈妈：「妈，你不要告诉爸爸。我快快用我这个钱，就去把它修好就算了。」妈妈讲：「没有关系，告诉爸爸帮你出钱。你自己修了，钱就没有了。」然后又有一天，她说：「爸爸，我现在想买一个电吉他。我用我的一千元钱买，好不好？」我说：「你也不要用一千元了，我替你买，我替你买。」

这一千元存在银行里，本来不知已经多少次要用掉了──还好这个爸爸好，否则现在一毛钱都没有了。小孩子辛辛苦苦存了一千元钱，也不简单；对她来讲，是个大数字呀！对我来讲，虽然我也不能轻看她：「不过是个小孩存了一千元钱。」但是你想想：她如果去上大学，一千元算什么钱啊？只够一个礼拜的学费。不管用。还好，她有个爸爸。

现在来看看属灵的境界。你说：「我现在已经重生了，所以我要怎样怎样生活。」要怎样生活？你试试看，扳个指头数一下，只能搬个十下指头，就讲完了：「人我现在重生了，所以我要祷告；我现在重生了，以后不再犯罪；以后若再打牌，我把手剁掉。以后我开车也不超速了。礼拜天一定要作礼拜了。以后向人借的钱都要还。……然后，耶稣会做我心灵的安慰，耶稣会做我精神上的饱足，耶稣会保佑我平平安安的，直到我死，我就可以上天堂了。」

哎，你看！人一路讲下来，没有一句话象样！神听了以后会怎么样呢？就好像我听我的孩子说：「我有钱做这个，我有钱做那个。」我就要想了：你就这一千元。你是一元、十元、二十元，这么存的。但也不过就是一千罢了！随便一动用，根本一千元就不是钱。车子刮一刮，就估个价说要六百多。哎，小孩子人的境界就是小孩子的境界。人就是那么小，也只有这么大一个境界。

美妙的祷告

主啊，我不知道我的境界这么小，我要的这么少。

在你的境界里，你为重生之人预备的，

有多深？多高？多丰富？

主，开启我！

带我到你所在的境界里。

美妙的诗歌

哦，我主的神圣丰富，谁能穷知其所有？

长、阔、高、深，无法测量，却都作了我享受。

愿我认识我主丰富，丰满经历神基督；

并与别人共同分享，使神心满，我意足。


22 神的境界

他曾照自己的大怜悯，藉耶稣基督从死里复活，

重生了我们，叫我们有活泼的盼望，

（彼得前书一3）

末后的亚当成了叫人活的灵。

（哥林多前书十五45下）

你的重生是为着神

你是哪一天重生的？你的重生有两个日子，一个日子是两千多年以前，当主耶稣从死里复活的时候，你就重生了（圣经说：「藉着基督从死里复活，重生了我们。」）但是，你可能是1994年才开始「吃」──饭做好，是在二千年以前；饭到你的嘴里，是1994年。奇妙在这儿了：我们看重生，是我的事；我们说：「有一天，我重生了。」神看我们的重生，是神的事；所以祂说，当主耶稣从死里复活的时候，所有信主的人都重生了。这可是不一样的、是有讲究的。若你重生是为着你，那就是你重生而已；若你重生是为着神，也就是你的重生乃是为神的旨意、神的计划。你的重生与神的目的、神的打算、神的盼望、神的要求、神的作为，都是连起来的。

神的境界

正如前一章我女儿小时候存一千元的例子。还好我这个父亲替她设想。作父亲的替她想，就不是一千元不一千元的问题了。父亲想的是怎么样对儿女最好，怎么样叫他们得益处，怎么叫他们活得有价值，怎么样叫他们生存得好。我告诉你，我们得救了也是这样。你要认识，不再是以你为中心了。你的人生改变了，你人生的中心不再是你，乃是神了。神进到你里面了，神与你联结了。神一进来，你整个人就完全改变了──你生存的目的、你生存的意义、你生存的方式、你人生的意义和目的，都改变了，都联于神了。

重生的美妙－－为着神

所以圣经讲重生很妙。它不是从人来说，乃是从神来说。这个重生是一件奇妙的事。有一天这位神来成为一个人，就是我们的主耶稣。主耶稣在地上三十三年多一些，然后祂就为我们死在十字架上；然后祂埋葬了、复活了。祂在复活的时候，成了赐生命的灵。当这位主从死里复活、成为赐生命的灵那一刻，我们这些人都在祂里面重生了！

所以重生是为着你还是为着祂呢？根据我们的经历，重生是为着我；根据圣经的话，重生是为着神。因为是在祂复活的时候，祂重生了我们。至于那个重生，什么时候才成为我们实际的经历呢？你相信接受祂的时候。所以客观地说，是二千年以前；主观地说，是某年某月某日某地，你重生了。所以你要有个领会，你也要会说：「这个重生不是为了我而己，这个重生更是为着神！」重生就是这么好，每一个重生的人都不再是为着自己，每一个重生的人都是为着神的人。因为是在主耶稣的复活里，我们得着了重生。

重生的美妙－－灵点活

重生不仅叫你和神的旨意与计划联上了，你的人生不再以你自己为中心；这重生更是从神的生命而生。主耶稣复活升天，然后祂成了赐生命的灵，也就是神加上了人。这位神人就是我们的主，住到我们的里面。而我们这个人，有灵、有魂、有体。但人堕落后，人的灵死了。什么叫重生呢？重生就是神进到人的灵里，成为人的生命，把人的灵点活过来了。点活灵就是重生。我的灵活过来了！所以重生就是从神的生命而生。神成为赐生命的灵，祂进来了；重生也就是从灵而生，所以我们的灵活过来了。我得着神的生命了，而且我的灵活过来了！

美妙的祷告

是啊，神哪！原来在你看，

我的重生是发生在耶稣复活的时候。

那时候还没有我呢！

所以重生绝对不是以我的需要为中心。

神啊，你对我的重生必定有一个目的与计划。

你点活了我的灵，

你所要赐给我的，绝对丰富无比！

我要以你为我的中心。

美妙的诗歌

难道我竟然为神活着？在复活里来同活？

虽然全都是不堪的我，祂却从我活着。

死亡原不能将祂拘禁──不过彰显生命能力。

这生命也就是我生命，使我能从祂活。

哦！这复活，奇妙复活！

哦！这复活是我生活，神怎能不满足？


23 罗曼蒂克的人生（一）

我已经与基督同钉十字架，

现在活着的不再是我，乃是基督在我里面活着；

并且我如今在肉身活着，是因信神的儿子而活…

（加拉太书二 20）

我们有这宝贝放在瓦器里，

要显明这莫大的能力是出于神，不是出于我们。
我们四面受敌，却不被困住；

心里作难，却不至失望；
遭逼迫，却不被丢弃；

打倒了，却不至死亡。

（哥林多后书四7~9）

初生带来「人」的经历

信耶稣是得着神。一得着神以后，神就加进来了；神一加进来，你这个人就开始有了一个主观的经历。就好像一个孩子生出来以后，他就有一个生命。他是个婴孩，你还不能叫他「人」；虽然不叫「人」，而叫「婴孩」，但是他有了人的生命、人的性情。所以他这一生，都活在一个主观的经历里。

我就举今天这一天为例。一早上我醒过来，就跟我的妻子讲：「今天我要喝咖啡，请你帮我煮『真咖啡』。」因为我早晨一定要喝热的。（我本来以为自己一定要喝咖啡，我的女儿是学医的，她就跟我讲：「爸爸啊，你那个花粉热，老是敏感，不一定是因为咖啡有用，其实热东西就有用了。」所以我就请我的妻子早上煮咖啡。有的时候她就放「假咖啡」。我说：「你不要告诉我，免得我有心理作用，会认为我今天脑袋不灵光。」但慢慢地，我能喝出来，因为假咖啡愈放愈多，真咖啡愈来愈少，到后来我就等于喝热水，但却是有苦味的热水，叫做「假咖啡」。）今天早晨，因为我要释放信息，脑子一定要清楚、一定要醒过来，所以我就说：「今天早晨请你给我煮『真咖啡』。」她就给我煮了。唉呀，真浓！我想，她假咖啡煮惯了，一直往里加很多也无所谓。现在煮个真的，好浓啊！

这件事它是个经历－－喝了以后就不一样，人喝了咖啡以后，受了刺激，精神就来了，就醒过来了。这是什么？这是经历。然后我去聚会，也是个经历；聚会以后回去，我就疲累了。（到底是六十岁了。我记得以前我讲道，一天讲四堂也不累，现在讲完一堂就觉得累。）老人就是老人，没办法呀！这也是一个主观经历－－主观经历「老人」。我就躺下。偏偏早晨喝了咖啡，睡不着。躺在那儿我就想：还是睡一下好了，就是睡不着啊！睡不着，我就拿一本书看看。一看，作者在胡说八道，没有意思，我就放一边。我的床头各种书都有，有属灵的、有非属灵的、有讲历史的、有讲哲学的、有闲书、有写杂文的。我又找了一本，看看，没有意思，再丢开；再找一本，看看，没有意思。然后我快速复习一下信息纲要。虽然圣经节我大概都熟，信息的点我也都清楚，但是我在聚会前一定要读一遍。你说：「纲要不是你自己写的吗？」写是一回事，讲又是一回事。读一读，真好！更睡不着，我就来聚会了。唉呀，下午的属灵问答聚会，你们的问题问得真残忍，都是挑战的问题；我脑子的思路不太习惯这种挑战性，所以答完之后，整个人真累！我回去就又躺着，一直躺到六点多；我的妻子说：「你该吃饭了，要去聚会了。」

我告诉你，奇怪哪，我这么过了一天，都是主观的，没有一个东西是人教我：「因为你是人，所以你会累；因为你是人，所以你需要力气；因为你是人，所以你要吃；因为你是人，所以你会睡；因为你是人，所以你要喝……」不！没有一样是教的。这些自然地都成为我的经历了，因为我有人的生命啊！

重生带来另一个人生

妙就妙在这儿：人一信耶稣，他不是加入一个宗教，然后每个礼拜去听道－－这是胡闹！凡是有人劝你听道，你就告诉他：「我不是去听道，我是要得耶稣。」你说：「那你现在不是在讲道吗？」我讲道，也是叫你得耶稣啊！如果你听我讲完，没有得耶稣，不就是白讲了吗？真的就只是听道了。我讲完以后，你要有一个感觉：我听完以后更认识神了！我更有神了！我更得着神了！我所得着的不是客观的，乃是主观的。我信耶稣，只是那一刻、那一分钟；但那一眨眼之间，我一呼求主，「主耶稣啊，我接受你做我的救主。」哈利路亚！一个新的生命就来到我的里面了。这个新生命一进来，就叫我们的人生罗曼蒂克起来。

神造的人加上造人的神－－罗曼蒂克

为什么罗曼蒂克？一个人有人的生命，已经够罗曼蒂克了；现在你这个人还变成有两个生命－－不仅有你的生命，还有神的生命；不仅你活着，神还活在你里面。而这个神又是一个蛮有讲究的神。若神是个孤家寡人的神、简简单单的神，祂住在你里面，别的不会做，只会告诉你：「对！错！对！错！」我看这一切也很简单，反正神一进来，对错就进来了。譬如，我要不要读大学啊？对！那就读；错，就不读。这个女孩子可不可以做我的妻子啊？对，就娶；错，就不娶。这不是太好了、也太简单了吗？

但是偏偏你接受主以后，不是这样。想想看：连你这个神所造的人，都这么复杂了；何况造人的神，今天住到你的里面！神造你这个人，你自己活着有时候都觉得真麻烦，现在这个造物主跑到你里面来了；不仅跑到你里面来，还与你联合；不仅与你联合，还成为你的生命；不仅成为你的生命，还安家在你里面、作你的主、你的王－－现在，你的生活才真是罗曼蒂克了。因为不仅是人的生命，又是神的生命；不但是神的生活，还有人的生活。是神人的生活，也是人神的生活。这个生活罗曼蒂克极了。你说什么叫做罗曼蒂克？罗曼蒂克就是又酸、又甜、又苦、又辣。

酸甜苦辣－－罗曼蒂克

人一提到「罗曼蒂克」，就以为是跟女朋友去喝咖啡，才叫罗曼蒂克。那个不叫罗曼蒂克，那个叫「情调」。在巴黎，街上都是咖啡座，那是巴黎的特点。你坐在街头，看着人头。你坐在街头喝一杯咖啡，跟三两挚友一起，喝咖啡、谈天说地，生活就很遐意，这个就是我们讲的「好情调」。但这不罗曼蒂克。如果这就是「罗曼蒂克」，罗曼蒂克就太肤浅了。所谓罗曼蒂克，上是可以升天的，下是可以入地的；说死是死透了，说活是活极了。那才是罗曼蒂克。现在你这个人生，各种的经历都进来了。因为不仅是你活，神也藉着你活。神从你身上活了出来，神活在你里面、藉你而活着。于是，你的人生有酸，是真酸哪！有甜，是真甜啊！有苦，也是真苦啊！有辣，可是真辣啊！

美妙的祷告

主啊，你进到我里面，不是来管对错好坏的。

有你的人生真不一样啊！

我活，也是你活；你活，也是我活。

上天、下地；酸、甜、苦、辣。

看似不简单，却是罗曼蒂克啊！

美妙的诗歌

当我浸透在祂爱里，追求思虑尽消失；

祂爱四围把我覆庇，引我失去在祂里。

当我瞻仰祂的荣美，发光的脸和可亲──

我就不禁涌出爱情，与祂联结不再分。


24 罗曼蒂克的人生（二）

使我认识基督，晓得他复活的大能，

并且晓得和他一同受苦，效法他的死，

（腓立比书三10）

那赐诸般恩典的神曾在基督里召你们，得享他永远的荣耀，

等你们暂受苦难之后，必要亲自成全你们，

坚固你们，赐力量给你们。

（彼得前书五10）

有神的人生－－罗曼蒂克

人有许多等次。有的人说：「我是大学校长，我有我的办公室。」有的说：「我是大学研究员，我有我的研究室。」像我以前是美国图书馆员，我有图书馆；另有人说：「我是工人，我有蒸汽炉。」但是在神看来，不都是一样的吗？都是虚空啊！神要说：「你还不知道，你这个人被造是何等地奇妙啊！你这个人存在何等有价值、何等有意义啊！」一直等到有一天你说：「主耶稣，我接受你作我的救主。」哎呀，你这一祷告，神进来了；这个主一进来，你的人生就开始了，是一个有神的人生！

现在你要说，我的人生才真是一个罗曼蒂克的人生，又酸、又甜、又苦、又辣、又天、又地、又上、又下－－各种经历都有。叫我认识神是谁，叫我知道我是谁，叫我看见撒但是谁，叫我认识什么叫做世界、什么叫做肉体、什么叫做己、什么叫做天然，叫我看见什么是出于神的、什么是出于灵的、什么是在神旨意里的、什么是与神一致的、什么是讨神喜悦的。哦，我这个人的存在完全改变了！

神又真又活－－罗曼蒂克

再来说一说我的经历。希望你能认识一点罗曼蒂克。第一年考大学前，有一天我从台湾师大门口经过。我说：「主啊，别的大学我也不要，就这个大学就可以了。」果然我进去了，进了童子军专修科。这么一个科系，要不要去读呢？而且它还不给学士学历。我去祷告，主说：「你要的，我给你了；你又没告诉我，你要什么系。」我说：「好！主啊，你赢了。」我就入伍去军中作了翻译官。

还在作翻译官时，我又考了一次大学入学考试，榜上无名。那是四十年前，我收到成绩单，一看，成绩是该被录取的，怎么没有取呢？我就想查一查。我的分数明明是到了，榜单上怎么没有我的名字呢？唉呀！那些人真官僚。他们说：「你窜改成绩。」我说：「对不起，你看看哪里有改啊？」他们就把我赶走了。我想想，不对。于是我告诉爸爸。我爸爸把他的将军服一穿，去谈，马上他们就害怕了。我爸把桌子一拍说：「我忙得很，你们这是干什么？给我查！」那个职员很害怕，马上查。（其实本子就在旁边，他就这么坏。第一次我成绩给他时，他就是不查。）现在他一查，录取了。把我补上了，但我想想：不要读了。因为第一，录取的学校不好；第二，已经开学两个月了。

第三次我又考，这次就严重了，跟我弟弟一块儿考，他比我小五岁。那时我已经退伍了，而且那个退伍也很奇妙。我应该服役两年的。但服役一年后，突然来个命令说：「该员本月底退伍。」真有这胡涂事！那时正好在作大演习，我是翻译官。我一拿到这个单子，马上告诉组长说：「对不起，我已经退伍了。」他说：「你不能走，刚刚开始演习，我们没有人；你这一走，这个部门就没有翻译官了。」我说：「我不能不走，我还有两个月就考大学了。」我就硬着心肠走了。

感谢主，还有一个多月读书。我又去考大学。考完了，一个弟兄去查榜，我们全家等他的电话。他打来了，电话拿起来就说：「朱韬枢吗？恭禧你弟弟啊！他考取台湾大学了。」我说：「那我呢？」他回答：「你啊，差一分！」我从来没有经历神，像那一刻！拿着电话，我想：这是主！若不是主，怎么会刚好差一分？就在那时候，我里面的那个喜乐啊，真是罗曼蒂克！我喜乐得不知怎么办才好。我在心里祷告：「主啊，感谢你！你这么爱我！你真是活的！」我转过身来，对我弟弟说：「恭禧你啊，你考取了台大某某系。」我母亲问：「那你呢？」我说：「我差一分录取。」我妈脸一扳，说：「我希望是你考取了。」

我一句话也没说，赶快到我房里去。哦！我不能形容，我在房里祷告得多甘甜：「主啊！感谢你，你这么爱我。这些事别人都不管，只有你管，而且你管得这么好。」第一年考取了我要的学校，只是系不对；第二年把我漏掉了；第三年我差一分－－这不是主是什么？我有很长的时间，一边敬拜，一边赞美。我告诉主：「主啊，我这一生是你的。我感觉你是又真又活的神！你绝对是要得着我的神！」我里面有说不出来的喜乐，这就是罗曼蒂克。

头昏脑胀的罗曼蒂克

有的时候，主来一搞，搞得我昏头脑胀，所以我就生气了。我生气，就饿祂；饿祂一个礼拜，我又受不了，就去祷告。当时我是被糊里胡涂弄错了，刚结束一个军事训练，又被叫到台湾凤山的军校当兵，而且一进去就是四个月。我很气。我说：「好啊！主，你这样对待我，我不要你了。」所以我就把圣经放一边。每次吃饭，我就不谢饭。过了五、六天，我受不了了，太难过了。于是我跑到操场的一个角落，跪下来祷告说：「主啊，对不起！这么几年，我都告诉你，我很爱你，其实我是骗你的。你稍微动一动我的环境，我就不干了。我对不起你，你可要赦免我啊。」

我一边祷告、一边流泪、一边悔改。祷告完了，就去吃晚饭；吃完饭，连长进来，脸非常严肃。他拿着公文说：「你回去。国防部来公文说凡是曾受过某某训练的，都回去。」我第二天就走了。我告诉主：「主啊，你是活的。感谢你，还好我是先认罪再回去。主啊，我虽然不该去凤山训练，但被你捉去受训，我就造反；造反，你就怜悯我，叫我悔改；我悔改了，你就释放我回家。」主真罗曼蒂克啊！

糊里糊涂的罗曼蒂克

那时前面弟兄正好举办三个月的训练，我一回去就报名了。有一个年长弟兄说：「你才高中毕业就来参加训练吗？我得问问主训的弟兄。」所以前面弟兄说要见我。那几天，我很紧张－－见弟兄时我会不会出差错呢？属灵人一眼就看透我怎么办？……各种古怪的故事都跑出来了。那时我站在会所等，到了差不多三点，他没有来。有一位张弟兄看见我，就说：「你还是回去吧！他不会来了。」讲完，他就走了。我想：现在要不要继续等呢？两个长老讲不一样的话，一个长老说在这儿等，一个说要我回去。这时另位那个长老又来了，他说：「你在这儿等着，他会来。」　过了一会儿，前面弟兄来了。那是我第一次见他，吓死了。他说：「好啊！你来参加训练啊！」

突然我懂了：我不合理地被带到第一个军训；放假那天，糊里糊涂又再入伍第二个－－结训的那天，就是入训的那天。而且我因为已经被训练了四个月，怎么走踏步都已经习惯了，可是这两个的方式很不一样，结果我成了最差的学生，因为我走不同的步。我被训练得很痛苦。经过七、八天后，却又莫名其妙地被释放了。

现在一切我都懂了：原来主是要我参加这三个月教会的训练。但是祂没有找个天使先来安慰我说：「你不要怕呀！所要发生的事都是为着要你参加属灵的训练。」反而祂叫我糊里糊涂转了一大圈。你看！罗曼蒂克吧！而那个属灵训练真是好。我一生的根基，和这三个月有着密不可分关系。在训练里，我们读了以弗所、罗马书、《生命的认识》、《生命的经历》、以及一切关于教会的豫表。每个礼拜六天的时间，整整训练三个月。一完训时，就是我在外语学校开学的时候，我就去军中作翻译官了。主把时间都算得刚刚好。

美妙的祷告

主啊，从云彩的见证，我知道你是罗曼蒂克的神。

有你的人生，就有高、有低；有清楚、有迷糊；有欢呼、有眼泪。

主啊，但你不胡涂。

在这一切之中，你是把自己给我遇见、给我认识、给我经历了。

美妙的诗歌

无可依，不会依，却仍依依；

无可靠，不能靠，仍靠密密。

你何曾失误？在已过年日；

何曾背信？在我追随日里。

爱里叹息，叹这爱的剥夺；

情里默念，念你慈手许可。

引我无望，我也真是无望；

又来倾诉：「我是你的一生！」


25 一刻的美妙，一生的经历（一）

你们既靠圣灵入门，如今还靠肉身成全吗？

（加拉太书三3上）

他便救了我们；并不是因我们自己所行的义，

乃是照他的怜悯，藉着重生的洗和圣灵的更新。

（提多书三5）

灵活过来，是一生属灵的根基

重生那一刻的美妙经历，是我们一生经历的根基。什么叫重生？神进到人里面，人的灵活过来了。人的灵活过来，就是你一生属灵的根基。你怎么跟随主？灵必须是活的！你怎么作基督徒？灵必须是活的！你怎么爱主？灵必须是活的！你怎么过基督徒的生活？灵必须是活的！你怎么为主作见证？灵必须是活的！你的灵就是你一生跟随主的根基。

但有时候，我们动不动就把灵饿一饿。我自己就有这个经历。我以前常常饿祂。特别是我年幼的时候，一赌气就饿祂，一不高兴就说：「主啊，你对我太凶了。」但主不是很罗曼蒂克吗？这个罗曼蒂克的主就来打了－－有时把你转两转；转了之后，你不怨天、不怨地、就怨主：「主啊，都是你害的。」

重生的经历，一生经历的延续

有时候，我们会赖皮不干了。这时主怎么办？主会用这个重生的生命来复苏你！所以，这美妙一刻的经历，也是我们一生经历神的延续。我们一生经历神都是在这个原则里。我们重生时所得的神圣生命，也正是复苏这重生经历的神圣生命。有时我好像死了，就彷佛没有得救一样－－我忘记神了，我不要神了，我也拒绝神了。但是莫名其妙地，灵又来了。灵复苏我、题醒我：你是信主的，你是得救的！灵再把我得救那个时刻所得的享受、丰富、平安带回来。你可以忘记祂，祂不忘记你；你可以拒绝祂，祂不拒绝你。祂是灵，在你里面不断地做复苏的事。

重生的洗涤－－复苏

所以在提多书三章5节说，「祂便救了我们，并不是本于我们所成就的义行，而是照着祂的怜悯，藉着重生的洗涤、和圣灵的更新。」重生的洗涤就是复苏。藉着「重生的复苏」和圣灵的更新！祂「复苏我们的时候」，也就是圣灵更新我们的时候。得救是一次而永远的，得救的享受是一生不断的。我们忘记主了，但得救的享受又来了。早上一起来，轻轻说一声：「哦，主啊！」得救的享受就又来了。得救那一刻，你所得甜美的享受，成为你这一生的实际。

重生的生命－－灵

而现今进到我们里面的这个生命就是灵，也就是基督自己。所以谁在你里面？不只是神在我里面，基督在我里面，灵也在我里面。三一神在我里面。重生我的神圣生命，就是灵，也就是基督自己。不仅神这神圣的生命进来了，基督也进来了，灵也进来了。因为是灵进来了，所以叫我们的灵活了；因为是基督进来了，所以里面有个人位；因为是基督进来了，神一切的丰富今天都住我们的灵里了。这生命叫我们爱天上的事，也就是基督和属基督的事、一切属灵的事。

重生的生命－－爱天上的事

很奇怪，人一得救就爱天上的事。别人跟你讲耶稣，你很有兴趣；讲教会、讲圣经，你都很有兴趣。你对经历耶稣很有兴趣。为什么？因为重生所得的生命叫你爱天上的事、爱属灵的事。似乎以前最厌烦、最不了解的东西，现在变成你的最爱了。

我常常坐飞机。有时跟邻座的人打招呼，我会问：「你是不是基督徒啊？」有一次，我碰见一个事业做得很大的人。他说：「我是基督徒。」奇怪！他一说「我是」，我立刻觉得旁边坐的这个人不再是陌生人了，他变成我的弟兄了。我告诉他：「我也是。」然后我告诉他：「叫我得帮助最多的人是倪柝声（Watchman Nee）。」他回答：「是吗？我刚读完他写的几本书。」这下子，更亲了。

奇怪就在这儿：本来两个人不相干，一个是中国人，一个是美国人；他比我年轻一点。我相信像他做到那样大的事业，一般这样的人都不太愿意谈话。但这么一谈，我们就谈得很多了。我们再谈谈怎么传福音啦，怎么带人得救啦，又是哪里碰见一个基督徒啦，哪里有个什么样的聚会啦……为什么呢？因为我得着一个生命，这个生命就是神、就是基督、也就是灵；这个灵所赐我的生命，叫我爱神、爱天上的事、也爱神的儿女。

重生的生命－－爱弟兄姊妹

还没信主的人，听我们叫「弟兄姊妹」，会觉得肉麻－－什么弟兄？什么姊妹？但是我们愈叫愈痛快！「某某弟兄啊！哈利路亚！」其实可能这位弟兄很年轻，我年老；他这么保守，我这么活泼；他是学理工的标准人材，我是学文学的标准人材；我这么释放，他这么温柔平和。奇怪就在这儿：我可以叫他弟兄，不信主的人却叫不出来。因为我有神的生命，我就爱天上的事、爱属神的事；我也爱弟兄、爱姊妹。我的生命改变了！

美妙的祷告

主啊，我要欢呼！我的灵活过来了！

我可以用一生来经历这神圣的生命。

这灵常常洗涤我、复苏我、更新我！

叫我爱天上的事、爱属神的人。

美妙的诗歌

我们的灵发旺，里面的人刚强，

同来欢唱这奇妙的乐章！

在爱中生根，教会中生活，

我们同来明白！来享受！来经历！

哦，那深高阔长！


26 一刻的美妙，一生的经历（二）

生命在他里头，这生命就是人的光。

（约翰福音一4）

我们应当彼此相爱，因为爱是从神来的。

凡有爱心的，都是由神而生，并且认识神。

（约翰壹书四7下）

因为基督在你们身上不是软弱的，在你们里面是有大能的。
他因软弱被钉在十字架上，却因神的大能仍然活着。

（哥林多后书十三3~4）

重生所得的生命，也就是基督，满足我们在神前、我们活出基督以及我们生活一切的要求。现在我这个基督徒怎么生活呢？在我主观的经历里，重生所带给我的生命就是基督、就是灵，能带我过一个健康基督徒的生活。第一，祂就是生命的光，叫我们知道什么是神所要的、什么是属于魔鬼世界的。

重生的生命－－生命的光

我举个例子。凡是女孩子都爱美，凡是爱美的都爱打扮。女孩子花在保养品上的钱，比吃饭的钱还多。但是奇怪就在这儿：没得救的时候，嘴唇涂得愈古怪愈好看，眉毛画得愈浓愈好看，脸都变成调色板了；调出一个大花脸，自己还觉得特别好看。但得救后，光来了！不是说不应该保养，也不是说不应该打扮，但却是有程度的。譬如说，可不可以擦口红？这件事，让主告诉你。有的姊妹擦口红，却好像没有擦一样；有的人擦口红，老远一看，一个血盆大口；还有人擦口红，老远一看，怎么有紫色的嘴唇？她们叫做摩登。擦的人没有感觉。嘴擦成紫的，眼睛画成黑的，脸都花了，走到街上还洋洋得意。大家觉得古怪，她却感觉漂亮。但是人得救以后，光来了；再要这么打扮时，主可能说：「不太好。」不是说要你不保养、要你蓬头垢面，而是要你很得体；不是不打扮，也不是只顾打扮，而是得体。因为光来了。

还有中国太太爱打麻将。如果是老年人，八九十岁了，打麻将也还不错，可以动动脑。但是有些年轻太太们，孩子也不管，成天打麻将，还说自己没有赌：「我打麻将，消遣啊！」这就是在黑暗里。等到一得救了，手一往麻将桌上去，里面就有个声音说：「快走！快走！」打不下去了。

我的老父亲现在90岁了，偶然还是去拉斯韦加斯（赌城）。前一年，他跟我讲：「孩子，我现在不去了，我不赌了。」这是他第一次承认自己「赌」，以前他都说是「消遣」。现在他天天在家里写大字。他说：「感谢神啊！在我90岁的时候，祂叫我不赌了。 」我也为他真感谢神。光来了！光一来，理由都不足为理由了；光来了，人就变了；光来了，叫我们知道什么是神所要的。光一来，我只有一个嗜好－－聚会、读经、祷告。我一聚会，真是平安、喜乐，我就知道什么是神所要的、什么是属于魔鬼和世界的；什么是出神的、什么是出我们自己的；什么是我要作的、什么是神要作的。这些都在光里。

而且祂是生命的光，也是生命的粮。你一呼喊、一祷告、一读经、一和弟兄姊妹交通，你就经历祂是生命的水、也是生命的粮，叫我们得着饱足，不再饥渴。譬如，早晨起来，很简单地喊：「哦，耶稣！哦，耶稣！」这一点简单的呼喊，就叫你一整天不一样，因为你生活中有了主。

重生的生命－－爱

不仅如此，祂就是爱，叫我们爱神、也爱属神的人，就是我们的弟兄姊妹。很奇怪，看见弟兄姊妹，你会感觉他们可爱，但又不是没有看见他们的缺点。事实上，我们每个人都有缺点。我在克里夫兰服事主二十多年，一同配搭的弟兄们把我都看透了。杨弟兄和我在一起30年了（1964年，我在匹兹堡读书，他也在那儿，当时他是年轻的工程师，做核子反应炉的，那时他就很认识我了。）30年了，我看他是把我看透了；但是无论看得怎么透，我还是爱他。

这个和世界不一样。在世界里，一看透，什么就都没有了。世界上的人之所以还可以维持一点关系，就是因为还没有看透。但是在弟兄姊妹中间，无论在一起多久，认识三个月或二十年，我们仍然能说：「我们彼此相爱！」因为神在我们里面，基督在我们里面，那灵在我们里面，所以我们爱属神的事，我们爱神，我们也爱弟兄姊妹，何等奇妙！

重生的生命－－复活的大能

并且祂是生命，也就是复活，满带着复活的大能，运行在我们的灵里。人世间最无奈的就是死。但是主在我们里面，是复活大能的运作。这复活大能的运作，胜过一切的死亡。有时候我们说：「我这个人真发死啊！」或说：「我做的事真发死，我真得罪神，我真是个罪人啊！」但是神来了！祂要说：「虽然你这么软弱，我还能将你救拔出来。因为住在你里面的，不是软弱的；那在你里面的，是有大能的。」祂因为软弱，被钉在十字架上；但因神的大能，仍然活着。祂是复活的神！这复活的神，在我们呼求主的那一刻，就进到我们里面来了。

所以让我告诉你，你这一辈子，可要经历复活的大能。我希望在你90岁、人家都叫你「老先生」时，如果主耶稣还没有回来，你能在教会中说：「我信主这70年来，实在经历了什么叫复活、什么叫生命、什么叫主耶稣所说的：『我是生命！我是复活！』在我里面的，不是软弱的，乃是有大能的，是复活的大能。」

胜过罪和世界

这重生的生命，运行在我们的灵里，叫我们能胜过罪和世界。罪和世界是捆绑你的－－罪是你自己身上的，世界是从外面给你的。我里面的罪性叫我犯罪，我外面的世界勾引我犯罪；一个是狼，一个是狈，合在一起为奸。

所以，人一看见世界的潮流，马上就喜欢。有一个夏季，我在南加州，带家人到海边去玩。有很多纽约来的名牌店。我看见一个东西，好像是用塑料编成的一件衣服，因为掉了两片，所以在特价拍卖，标价约1600美元。我一看价钱，吓一大跳！若是人里面没有鬼、外面没有世界，绝对买不下手－－那个衣服哪里是人穿的呢？这就是世界。罪在人里面，人就喜欢买；就算是衣不蔽体，也无所谓。里面有罪，外面有世界；一个狼，一个狈；狼狈为奸，叫你做不合宜的事。但感谢神，复活的大能在你里面，就叫你胜过这些事。

胜过己、肉体和天然

不仅如此，这重生的生命还胜过我们的己、肉体和天然。人的构成很有意思：我的自己在魂生命里面，我魂生命的活出就是我的己。譬如，你说一个女孩子长得好秀气，她听了就高兴得要命，但她就是真秀气吗？你讲一个人丑，他就生气，但他真丑吗？人讲你好，你就真是好吗？人讲你坏，你就真坏吗？为什么你因为人的话而喜、而怒？都是你的己！都是你魂里面的反应啊！

己的表现，联于罪的一面，就是肉体；联于好的一面，就是天然。而己想做好一点，就是「天然」。魂生命的活出就是「己」──联于堕落的己是个肉体；想要做好事的己，就是「天然」。就连在宗教里的努力也是天然。总的来说，复活的大能在你里面，叫你胜过罪、胜过世界、胜过肉体、胜过己、也胜过天然和一切消极的，叫你活在积极里。

美妙的祷告

主啊，我要为这美妙的救恩谢谢你。

我这个堕落的人是肉体，我的魂满了己；

虽我在天然里努力要做好，

但我里面的罪，和我外面的世界，

却是彼此勾结、狼狈为奸哪！

哦，我重生所得着的生命，带我胜过这一切──

胜过这一切，并且还供应我！

美妙的诗歌

罪，你这小小无助者，在加略已失权能。

我今已经更换主人，基督作王、作生命。

世界，同你小小陷阱，藉挂虑压迫我们。

我今寻得新供应者，祂担负一切忧闷。

己，你这无情玩弄者，十架是你的境地。

我不再需挣扎努力，安家基督得胜里。


美妙之五


27 你得到神（一）

所以，弟兄们，我以神的慈悲劝你们，

将身体献上，当作活祭，

是圣洁的，是神所喜悦的；

你们如此事奉乃是理所当然的。
不要效法这个世界，只要心意更新而变化，

叫你们察验何为神的善良、纯全、可喜悦的旨意。

（罗马书十二1~2）

得着神作主观的享受

一个人一得救，他是得着人生最美妙的时刻了。但那个主观的享受是什么呢？让我们回头看看，在你还没有得着神的时候，你享受的是什么呢？那时候，你的享受就已经很不得了啊！单单是神给我们的这个身体、这个人生，成为我们的享受，就已经是不得了的事了。感谢神，今天我们不仅得着神的智慧、神的能力；我们一得救，我们就得着神自己了啊！神的自己成为我们主观的享受！这一位神，祂的自己，其中的讲究就太多了。其实不要说神，光你这个人的讲究就够多了。

神所给的各种人生

譬如说，A弟兄，我认识他快要三十年了。早期他在Erie做工程师，然后到Mansfield，然后到Columbus。那时候他做化学工程师，发明一个管子，很替公司赚了些钱。但是东赚、西赚，都是别人的钱，不是他的钱。所以到后来，他也不替别人做管子，他干脆替自己赚钱。这也不错，可惜生意赚得不很好。

B弟兄，我刚认识他的时候，他是计算机工程师。后来有一天，不知怎么的，他觉得替别人做事没有意思，老是有被裁员的压力。于是他就自己开公司，开得也不错啊！现在雇员也有好几百人了，他就是董事长了。

C弟兄，我认识他的时候，他还在念大学。他给我的第一印象很深刻。那时候，我自己也是个青年人，三十多岁，剃个平头，讲道很有力气。我讲完一篇道，他站起来作见证说：「我某某某！」我一看，哇！这个人不得了！因为很少人敢讲「我怎样怎样」，还敢提自己的名字。后来果然不得了－－他拿了两个博士。（唯一可惜的就是做了教授，没有做传道人。但他有主引导他。）你说：「唉呀！可以做博士的，还要当传道人吗？」我说：「博士才该做传道人！」能作博士，就证明脑子还不错；既然脑子不错，就应当服事主啊！

D弟兄，我认识他的时候，年纪轻轻，还在念高中。当时不知怎么，流传一些话，说我要去台湾某某大学教书，所以他们这些弟兄第一志愿都填这个大学。所以他后来就进了某某大学，他的妻子也进了该大学。有一天我说：「你们怎么都进某某大学了呢？」他说：「你不是要到这里教书吗？」我说：「我在美国服事主，怎么会到大学教书呢？」他读印刷系。这个人很精明，又会编排、又会印刷。

你看看这么一个一个人，他们的人生都很美妙啊！我再来讲讲D弟兄，他娶了个好太太。两个人都是全时间服事主的。夫妇一起服事主，这就更有意思了。这个姊妹又爱主、又单纯、诗歌唱得又好、在聚会中又尽功用、在生活中又照顾圣徒。这样的人生的确好、的确美满啊！这个家庭也是美满的家庭啊！你看看，神给我们的真多、真好啊！有主一切就太好了。

爱神不是浪费

但不仅这样，神要说：「这一切还只是我所给你的东西。现在我不仅给你一些东西，我要把自己联结调和到你里面去。我不仅把手里的东西给你、把我所造的人给你作配偶、借着你得着你的儿女……现在我这一位神，在你得救的时候，已经来到你的里面了。」而这一位神，就比我们前面举例说到的人，讲究多得太多了。

那么，读了博士，再要全时间服事主，这是不是浪费呢？爱神、服事神还能叫浪费吗？一切都是浪费，只有服事神不浪费！拿了双料博士的C弟兄，他今天不单是教授，更是一个有神的人！我要问问你：神好，还是博士好？他得了两个博士，而且人很精明，还写书；人家写书难得写完一本，他写书三、四个月就一本，左一本、右一本。他不仅写，他还出版；不仅出版，还营销。他是集大成于一身啊！就算是这样，我还是要说：「万般皆下品，唯有服事神高。」服事神不一定要当传道人，但服事神比什么都高！这个全世界没有一样东西比事奉神更有意义了。

神把自己给我，我把一切给祂

让我告诉你，你所得的太奇妙了──但你到底在干什么呢？神把祂自己都给你了、成为你的享受了，你怎么这么糊涂呢？你整天还在那儿想：我要读硕士、读博士、然后再读超博士……。（有的人做博士后研究，一「超」就是二十年，还在实验室里等个工作，真是浪费啊！）我一点不轻看博士，我自己没有得到博士学位，我很羡慕他们；但我也一点不觉得，因为你得了博士学位，你就不该服事主。不！没有这个事！全世界只有一件事最荣耀神。神喜欢的就是你把你这个人归给神、奉献给神。你要告诉神：「神哪！我这一生要做一个跟随你、奉献给你的人。」为什么？因为神把祂给了你！神把祂给了你，为要叫你把你归给祂。神把祂的一切都给你，为要叫你把你的一切也都给祂。

美妙的祷告

神啊，你给了我呼吸、生命和人生的一切，

这些已经够好了－－你还把自己给我！

哦，你把你的一切给到我的里面！

教我会欣赏、使我会享受。

神啊，爱你、事奉你，绝不是浪费。

我也把我的一切给你！

美妙的诗歌

你是我至宝爱，独一的你；

你是我爱对象，是的，是你自己。

若你仅赐救赎和你爱情，

我知这都不能满足我心灵。

我切慕，哦主！得着你自己──

我深知一切是你。

满带爱情的你，我所追求，

我唯一的至宝是你。


28 你得到神（二）

愿颂赞归与我们的主耶稣基督的父神，

就是发慈悲的父，赐各样安慰的神。

（哥林多后书一3）

他必不叫你的脚摇动；保护你的必不打盹！

（诗篇一二一3）

公义的神，慈爱的父

所以现在你要来享受三一神哪！你要从这三面来享受。第一，你享受神与父。这就是哥林多后书那里所说的，愿颂赞归与我们的神与父。我们的神也就是我们的父。说到我们的神，祂是公义的神；说到我们的父，祂是慈爱的父。你一得救，你就得着了神，你也得着了父。就着神来说，祂是公义的；就着父来说，祂是慈爱的。就着神来说，祂是全能的；就着父来说，祂是全丰的。祂照顾你。

所以，我现在得救了，我享受什么呢？我享受三一神。当我享受三一神时，我享受的就是神与父。祂是公义的，又是慈爱的。祂负我一切的责任。祂是全能的、又是全丰的，祂供应我一切的需要。所以，公义和慈爱成为我们一生经历的源头。我这一生经历神的公义，也经历神的慈爱。在祂爱的手里，祂负我们一切的责任。我告诉你，有这样一位神、这样一位父，真好！

我歌唱，因我的主是活的

为着你们得益处，我作几个见证。我全时间服事主以后，有几次，家中没有钱了（这就是服事主罗曼蒂克的地方。）其中有一次，大概是1972年，家里还有最后一块钱。我跟我姊妹说：「还有一块钱，我去买点东西。」我就到了一家小便利商店去。我一边进去、一边唱诗歌，很喜乐。哈利路亚！赞美神！我买了一点面包，我跟我姊妹可以吃；我还买了一罐牛奶，我儿子可以喝。一块钱就差不多用完了（那时候一块钱等于现在两、三块。）

到了柜台结帐的地方，我就唱着诗赞美神，然后出去了。我碰到一个老太太，她讲：「唉呀！青年人，你还唱歌啊！现在东西这么贵，你还唱歌啊！」我心里面想：你傻啊！东西不贵啊！我只有一块钱，所以我唱歌啊！因为马上我就要知道主是不是活的了。你看！多罗曼蒂克啊！所以我拿了面包、牛奶回家，欢欢乐乐地。我的主从来没有亏待过我。

祂顾念我一切的需要

还有一次更有意思。有一个地方请我去开特会。但我和弟兄谈话，一看表，不得了，要赶火车，时间快到了！我快快跑到房里，拿了一件夹克，然后跟我姊妹说：「给我一点钱，我要买票。」我姊妹讲：「没有钱了。」没有钱买车票，就不能去了。但我一想：特会不能不去啊！有没有钱，不管了！那时候，我的公共汽车票还有几格可以用，我就快快跑到公共汽车站，打了个洞，上车了。

上车后，拉着杆上的吊环，我想：唉呀！现在感谢赞美神，我可以和倪弟兄一样地经历神了。（记不记得？有一次，倪柝声弟兄出去传道，身上没有钱了；后来，神藉着其它的人行神迹给他钱。）（编注：《三次公开的见证》，台湾福音书房出版）所以我认为：等我到了火车站，一定会碰见一个弟兄；他问我：「朱弟兄，你要到哪儿去啊？」我就说：「我要到某某地去。」他说：「唉呀！主给我有负担。」就递给我一些奉献包。我说：「我不要，我不要。」他说：「主已经为你有预备了。」我心想：这个真罗曼蒂克啊！这个人生实在太美了！

就在这个时候，我把手往口袋一放，里面有个东西。原来我匆匆忙忙赶时间，西装拿错了，当时是夏天，我却拿了个冬天的西装。我把口袋里的东西拿出来一看，是个奉献包。那个奉献包大概在西装口袋里放了有四个月。服事主的人永远没有钱，也永远有钱，而且永远是有了钱，就忘记钱。可能是我到什么地方去聚会，有圣徒奉献给我一个奉献包；我往口袋一放，回家就忘了，把西装一挂。到了来年，把西装拿来一穿，怎么口袋这儿厚厚的？一打开，还有一个奉献包。

就在公交车上，那个时候，我才知道什么叫做神与父。好像主在四、五个月以前，祂就知道了－－有一天你要去开特会，你太太一毛钱都没有，所以我现在先给你预备了，叫你放在口袋里；然后叫你抓一件错西装，我把钱就放在那个错西装的口袋里，然后你就去开特会啦！我把它打开，那个钱买了票还有余。我感谢主说：「主啊！你是我的神；不仅这样，你是我的父。你是公义的，你是慈爱的。你又是神，你又是父。你顾念我一切的需要。」

先把自己放在祂手里

我们的神太奇妙了，而这一位神现在就成为我们的享受。这些见证，都是因为我先把自己放在祂手里。你把你交给祂，祂就负责任；你老想要自己负责，祂就管不了你。你若动不动就是：我自己负责，我想想看应该怎么办－－你想得太多了，你办法太多了。神要说：「那我没有办法了。我想帮你也帮不成，我想祝福你也祝福不了。」一切都给你想光了嘛！你若是肯把自己交给神，告诉神说：「神哪！我现在得救了，我现在有你在我里面了，你要负我一切的责任哪！」当你这样把自己交给神的时候，祂的确是你的享受。祂会告诉你：「我是你的父，因为我是你的神。我根据我的公义，负你一切的责任。」

祂是神，你要挑战祂

譬如说，那一天我到了车站，没钱买票，我怎么办？我只好不去了。我只好在火车站逛。逛啊逛！逛到一个地步，反正也没有钱，我就回家了。回家之后，我打一个电话给该地的弟兄说：「对不起，我不能去了。」他一定问：「你为什么不能来啊？」我也不好讲没有钱，所以我就讲：「我有些特殊的环境，不能来了。」丢脸的是谁呢？不是我。丢脸的是神哪！

假设那一天我在车上口袋没有摸到钱，我还可以这样祷告：「神哪！你在做什么？你不是公义的吗？你的公义跑哪儿去了呢？你不是在你的公义里负我一切的责任吗？你不是慈爱的吗？你的慈爱跑哪儿去了呢？」对祂，我可有脾气发了。我甚至可能三、五天都要唠叨祂，唠叨到神说：「对不起，你不要再说了，好不好？」我就要说：「好吧！我可以原谅你。」你也许说：「天哪！你敢这样对神说话？」我倒要问你：「不这样对神说，你怎么对神说？」祂是一个什么神？祂是每个礼拜天就出来的神？还是一个活活泼泼、实实在在、真真实实住在你里面的神？祂又是神、又是父；祂又是公义的、又是慈爱的。祂负你一切的责任。

祂是神，祂负责

有人说我这一辈子做事胆子都大。这是真的。为什么胆子这么大呢？因为我一直在问：这件事是不是神要做的？如果是神要做的，神就做吧！也有人问我说：「朱弟兄，你老是鼓励人全时间服事主，将来谁养他呀？」我说：「我不养。」「你不养，你还鼓励他们全时间？」我鼓励你全时间，但却是主负你责任。

你为什么全时间？你若说：「是朱弟兄叫我全时间的。」那么你回去，我不要你。你为什么全时间？你要能说：「是主要我全时间的。」主要你全时间，主就是公义的，主就是慈爱的，主就要负你一切的责任哪！主如果不负你责任，你就发祂的脾气啊！你告诉祂说：「主啊，你怎么啦？你从来不打盹。你自己说过：『保护你的必不打盹。』你怎么现在打盹了呢？」但是我可以告诉你，我信主这四十多年以来，主从来没有打盹过－－不仅没有打盹，祂对我可是眼睛瞪得大大的、管得清清楚楚的呀！什么祂都管。根据祂的公义、祂的慈爱来管。

美妙的祷告

神啊，这样的见证使我的脚步得坚固。

我不要自己想尽办法。

我要给你机会，让你负责。

我要事奉你，也要挑战你！

你是我公义的神、慈爱的父！

我要罗曼蒂克的一生。

美妙的祷告

汨汨泪眼，轻泣在你面前；

弱声低吟，不见你的笑脸。

你击打的手是何其沉重，

但这爱手也有你的钉痕。

主我深知，你是我的经历；

似是失你，却是更多得你。

似是无依，才能与你是一；

似是无路，才见花明新村。


29 你享受基督（一）

愿颂赞归与我们主耶稣基督的父神！

他曾照自己的大怜悯，藉耶稣基督从死里复活，

重生了我们，叫我们有活泼的盼望，

（彼得前书一3）

西门‧彼得回答说：「你是基督，是永生神的儿子。」

（马太福音十六16）

基督复活，重生我们

奇妙啊！有一天你信了主，你接受主耶稣作你的救主，不再是一个道理上的问题了，你现在是一个有神圣生命的人了。你有神圣的生命，你整个人生就改变了。这一个神圣的生命，带给我们罗曼蒂克的主观经历。基督死了，祂也复活了。圣经怎么说呢？「藉着祂的复活，重生了我们。」基督复活的时候所成就的重生，在我们接受主的那一刻，就成为我们的实际。

信主得着三一神

我们已经看过，人的生命都这么奇妙了，但是你知不知道，你一得救、一信主，你所得着的就是神自己、就是神的生命啊！神奇妙的生命，在你信主的那一眨眼的时候，「哦！主耶稣啊！我接受你作我的救主。」你就被带进一个主观的享受里。一点不是道理，一点不是理论，一点不是宗教，一点不是教条，一点不是口号。完全像一个活活泼泼的人一样。人出生如何是主观的，信主得着基督也照样是主观的。不仅你有人的生命，你也得着了神的生命。这个神的生命非常丰富，带给我们主观的享受。第一，这生命就是三一神自己。这三一神的生命是可享受的生命。

三一神的讲究

为什么说祂是三一神呢？因为祂是父、是子、也是灵。所以祂似乎是三位，可是这三位又是一位。换句话说，父就是子－－因为父在子里面，子在父里面；子就是灵－－因为末后的亚当（主耶稣基督），成了赐生命的灵（林前十五45下）。所以这个三一神就是一位，但又有祂三面的讲究。

就好像中国人的官场。中国人的官场很特别，很多官都兼职。我是某某部长，又兼某某主任委员，又兼……。他是一个，他又是好几个；是好几个，又是一个。完全看你从哪一个角度看他。他到这个办公室，别人叫他部长；到那个办公室，别人叫他主任；再回到家里，别人叫他爸爸；他到他爸爸那里，别人叫他儿子；他的妻子见了他，叫他丈夫。这一个人，是一位，却又好像是很多位。我们的神，只有一位；而这一位神，经过了一个过程。作源头、看不见的是父；流出、看得见的，是子；流入、给我们享受的，是灵。但这三面的讲究又是同时存在的。

基督执行神的经纶

然后第二，因为你享受三一神，你就享受了子。这个子就是基督，那是灵的基督。你享受祂，这一享受可不得了啊！祂是神的儿子啊！所以第一步，祂作了你的救主了；第二步，祂是基督。基督的意思就是「神的受膏者」。神膏祂，来成就神的旨意。第三，祂也是那灵的基督。祂在我们里面运作，带我们进入神的经纶、活出神的经纶、也完成神的经纶。

人一说到耶稣基督，领会多半不大正确。你说：「我现在已经信耶稣基督了。」我就要问：「耶稣基督是干什么的？」你可能说：「耶稣基督是管我饭吃的。」不，不是的！你一说到基督，就要认识：神膏祂，神设立祂来执行神的经纶。

神是有目的、有旨意、有打算、有盼望、有计划的。神不是一个木头神来祝福你，神不是一个泥巴神来祝福你。神是一个有位格的神，祂要叫你为祂活着。这一位神根据祂的旨意、目的，而有祂的安排、经纶－－执行这经纶的就是基督。今天这一位基督又在我们的灵里，来带领我们、扶持我们、引导我们、鼓励我们、装备我们、给我们加力，好叫我们为着神的旨意而活。

美妙的祷告

主耶稣基督，谢谢你复活时重生了我。

从来不知道我所得到的神圣生命，

有这许多讲究。

我虽不明白，但你却是清清楚楚的神。

你有旨意，基督来执行完成；

灵进我里，叫我为你的旨意而活。

哦，真难全懂，但却真美妙！

美妙的诗歌

哦，我神，在你里有永远的生命，

这生命在子里得显明。

如今主复活里已成为生命灵，

在我里点活我，赐生命。

哦，看哪！从神和羔羊的宝座间，

已流出这一道生命河；

神乃是生命源，主乃是生命泉，

三一神涌流成生命河。


30 你享受基督（二）

并且他替众人死，是叫那些活着的人，

不再为自己活，乃为替他们死而复活的主活。

（哥林多后书五15）

我们晓得万事都互相效力，

叫爱神的人得益处，

就是按他旨意被召的人

（罗马书八28）

我的人生为着神

很奇怪，一个人一得救，他不仅会说：「我里面真喜乐啊！」当他真正享受在基督里面的喜乐时，他同时要说：「我的人生转变了！」原来我的人生是为着我，现在我的人生是为着神；原来我的存在是为着我，现在我的存在是为着神；原来我是为着我来活，现在我是为着神来活。

譬如说，我在中学的时候，成绩一路都坏，从来没有当过好学生。我三岁读小学，九岁毕业，哪还会有好功课的啊？为什么我三岁去读小学呢？因为我哥哥读小学了，我爸爸想：这小孩在家没事，跟他哥哥去读书吧！就是这样去读书的。我二哥人很聪明。一路下来，他如果拿个成绩单回家，70、80分，我爸爸就生气，把成绩单一丢。我的成绩单拿起来，60，60，60……我记得很清楚，每门课都是60；只有音乐那一科，有的时候高明一点。我爸爸就说：「哎呀！这个小孩通过啦！通过啦！」因为我太小了嘛！也因为这样，我这一生功课没有好过，因为没有底子。从小就不读书。

我爸爸在部队是个上校部队长。部队离学校不远。我常常一逃学就是一个月，天天溜到连环书刊店去看连环书。我学那些英雄走路，不上课。有的时候还跑到狼窝去。我们那时候住在西安的城边。一出城，都是野地；一出野地，都是狼啊！主怜悯，几个小孩都活下来了。要是我父亲知道我逃学，打都要把我打死了。所以一路下来，我功课没有好过。

但是我一得救、一爱主后，第一件发生的转变，就是在学校读书成绩变好了。后来，我一路都是最好的学生；除了数学，样样都好。到大学读书时，拿全额奖学金。大学毕业时，我想要全时间服事主，但当时教会不赞同，所以我就去考研究所。我考上台大历史研究所第一名，还被登在报纸上。我记得我去考的时候，几个同学见了我，就说：「你不要来抢名额啊！你出国算了，你这个台大外文系的，跑这儿来干什么？」我为什么说这些呢？当你一为着神，这个主就要为着祂的经纶。

为着神的经纶，在人生的本分里受成全

但「主为着祂的经纶」不是像你所想的：唉呀！我今天为着祂的经纶，所以爸爸不是爸爸了、妈妈不是妈妈了，我们为着神啦！不是的。我为着神的经纶，我一享受祂，那时候，主告诉我的第一件事就是：「你这一辈子没有读过书。你好好读书吧！」说来奇怪，读书跟读圣经一样有膏油。一坐下来做功课，主的同在真是享受，越读越喜欢读。有好几年，主就是告诉我：「你若是要为着我的经纶来活，你就好好读书。」

这个原则一直没有变。你要为着我的经纶而活吗？作一个好丈夫；你要为着我的经纶而活吗？做一个好妻子；你要为着我的经纶而活吗？作一个好儿女；你要为着我的经纶而活吗？作一个好父亲、好母亲。你若是带职业的人，你要为着我的经纶而活吗？好好做你的职业。你不要去领人家的薪水，然后说：「我是服事主的。」不好好上班。这些事虽不是为神的经纶，但这些过程可以培养你。

我很感谢主。我一爱主，主就叫我读书。若是我一爱主，主也不叫我读书，我今天会读圣经吗？我读圣经的能力，就是那个时候读书培养出来的。那时候，主第一件事告诉我：「孩子啊！你现在要好好读书。你要为着我的旨意，好好读书。」我一好好读书，主的同在和我整个人的智力都出来了。本来好像上课听什么都不懂、听什么都没有味道；现在一听，讲得真有味道，并且自己也能理解、还能发挥。慢慢地，几个月后，我在学校里就出名了。我班上的同学说：「朱韬枢读这么多的书啊！课内的书、课外的书。你怎么读这么多书啊？」为什么？因为我整个人摸着神、摸着神的旨意了。我整个人完全开启了。不是为着将来作博士、把自己卖给撒但作奴隶－－而是为着叫我受了教育、得了装备，有一天起来好好服事主！

神「自私」执着

我要夸张地说，我们的神是最「自私」的神！人都讲，神就是爱，神就是光，神满足你一切的需要……。但我这么多年跟随神，我要说：「神不是这样的神。」神自私到了极点。神说：「我根本不管。我之所以造你，是为着我的旨意；我之所以管你，是为着我的旨意；我之所以培养你，是为着我的旨意；我之所以成全你，是为着我的旨意。」在你身上一切的祝福、一切的带领、一切给你的享受，都是为着神的旨意。而这旨意的执行者，就是基督。基督是为着神的经纶、执行神的经纶。你敢不敢说：「我行医是为着神的经纶」？来了一个病人，你是看见神的旨意、还是看见钱？

你为着祂的旨意，祂负你一切责任

我再讲一个罗曼蒂克的故事。我全时间不久，我姊妹怀孕。本来我们夫妇都做事，两个人收入都不错，她跟我的收入一样多。有一天我说：「我要全时间了。」她说：「我也不做了。」那时正好怀第一个孩子。我们只有很少的钱，大概还有两﹑三千块美金在银行里。我就跟主说：「主啊！现在我服事你，你要供给我。」主说：「我不是供给你了吗？不是在银行里吗？」所以我就不敢再祷告求主供给我。我就只敢说：「主啊！我就着这些钱用吧！」

那时候，生一个孩子大约花五百块钱。五百块给出去，我们的生活就更不容易了。有一天，我跟我姊妹开车，经过她以前上班的地方。她说：「我们进去看看从前的同事们。」我们就进去了。跟大家握握手，别人就问：「你现在怎么样啊？」这时候，就有一个人老盯着她的肚子看。过一会儿，他问我太太：「请问，你离职的时候怀了孩子吗？」我姊妹说：「有啊！我是怀孕后才离职的。」他说：「那么，公司应该要给你五百块钱。你知不知道？」

我站在那儿，心里说：「主啊！你是主！」我只能喊主。我经济上有艰苦，但主是主，主都知道的刚刚好！这不是送来五百块了吗？时间刚刚好，数目也刚刚好。然后我姊妹讲：「我不知道有这一项福利。」他很热心，打开抽屉，说：「来，来！这是表格，把它填一填。」过了几天，寄来了一张五百块钱的支票。我快快乐乐拿去给医师。给的时候，我心里说：「主啊！你是神，你是父。哈利路亚！你负一切的责任。」

美妙的祷告

主啊，还好你是「自私」的神。

你定意要达成你的目的、完成你的经纶－－

否则我哪里会为着你呢？

我今也愿意在每一个本分里，

接受你的装备与成全－－

但不是为着这个世界或撒但，

我为你，你负责！

美妙的诗歌

荣耀之神显现，吸引我向前；

地上一切事物，不再紧相联。

荣耀之神显现，面如石坚；

漂泊中有盼望，步步行走属天。

哦，何等喜乐！何等喜乐！

我们能够一无所有、一无所见、一无所显──

唯显荣耀的基督！

哦，何等喜乐！何等喜乐！

我们能够一无所有、一无所见、一无所顾──

唯顾祂在地权益。


31 你经历灵（一）

末后的亚当成了叫人活的灵。

（哥林多前书十五 45下）

我说，你们当顺着圣灵而行，就不放纵肉体的情欲了。

（加拉太书五16）

耶稣这话是指着信他之人要受圣灵说的。

那时还没有赐下圣灵来，因为耶稣尚未得着荣耀。

（约翰福音七39）

得着终极完成的灵－－生存气息的领域

祂也是终极完成的灵，成为我们生存气息的领域。祂不仅在我的里面，我也在祂的里面，因为我所得着的这个灵，是一个范畴。祂不仅是我的享受，我也成了祂的享受；祂不仅在我里面供应我一切，也成了我的领域、我生存气息的领域。在这里，我不仅得重生、也得喂养、圣化、更新、变化、建造，得以模成神儿子的模样，至终我的身体要得赎。现在那灵就住在我们的里面，像膏油涂抹，那么滋润、馨香，祂把神的自己、一切属灵的丰富、一切在神面前健康的属灵经历，都涂抹到我们灵里。

基督为硬件，灵为软件

你有没有这个人生？还是你的人生仍然可怜：唉呀！又到月底啦！明天又发饷啦！发了饷后就分一分啦！百分之五我要放口袋零花的，百分之二十五是付房子贷款的，还有百分之十是付汽车贷款的，还有百分之十五是付水电的，付来付去只剩两百块钱……我不是随便讲啊！就连福特汽车厂的高级工程师，自己是造汽车的，也是这样。有时候我看见许多人生活真可怜。只有我们全时间服事主的没有预算，不知道主给多少，也不知道怎么活。你若问我：「那你怎么活？」我会说：「我活得很好嘛！你看我哪一点活得不好？」人为着神的旨意活，那真是太好了。

我们的主就是基督。不仅神成为你的神和父，也要藉着你、在你身上来执行神的经纶。而这一切既是硬的，又是软的。基督就是硬件，灵就是软件。没有基督，灵就没有用；只有基督没有灵，也就是只有计算机硬件，你什么也摸不着，一切对你都没有功效。我们的神不仅是硬件，祂还是软件。哈利路亚，赞美神！祂就是那灵。灵来了，一切的享受都来了。

住在我里面的灵

我所得着的灵是经过过程、终极完成、赐生命、复活、包罗万有、七倍加强、内住的灵！你信耶稣的时候，主耶稣进来了；主耶稣进来，就是灵进来。这个住在我里面的灵，是经过过程的灵；进到我里面的灵，是终极完成的灵；住在我里面的灵，是赐生命的灵；住在我里面的灵，是复合的灵；住在我里面的灵，是包罗万有的灵；住在我里面的灵，是七倍加强的灵；住在我里面的灵，是内住的灵。

这么一讲，你就要说：「哇！原来花样这么多啊！」这个不是花样，是花式。花式是真的，花样是假的。灵的花样不多，但花式真多。主住在你里面，祂给你经历，有的时候祂是复合的灵，有的时候是七倍加强的灵，有的时候是赐生命的灵，有的时候是终极完成的灵－－但是无论怎样，这一个灵不仅住在你里面，也成为你生活的领域。今天我的生活、生存，都是在这个灵的里面。我是在这个灵里生活、在这个灵里行走。

经过过程、终极完成的灵

这个灵是有讲究的。第一，这个灵是经过过程、终极完成的灵。首先，祂是神，而这个神成为肉体、经过人生，然后经过十字架的死、经过大能的复活、经过超越的升天，成为灵。换句话说，神是看不见的、是源头。有一天，这位神来成为人，就是我们的主耶稣。这位主耶稣（可以说就是硬件），祂是看得见、摸得着的。主耶稣就是这一位神来成为肉身。祂活在地上，活了三十三年多，然后祂被钉死在十字架上。

祂死了、埋葬了、复活了、升天了、得荣了！今天这个在荣耀里的一位，就是神，就是主，也就是灵。这位主耶稣、这位末后的亚当，成了赐生命的灵。所以当你一呼喊主：「主耶稣啊！我接受你。」你所接受进来的，是这一位灵，进到你的灵里。这个灵进到你灵里的时候，神也进来了，主耶稣也进来了，祂的人生也进来了，十字架的死也进来了，埋葬也进来了，复活也进来了，升天也进来了，得荣也进来了－－都在这个灵里给你得着了！

这个灵里有一切

所以，你愿意活得像个人吗？在这灵里有人的生活。你说：「唉呀！我这个人败坏到极点了，谁能救我呢？」你需要死吗？在灵里有十字架的死。你说：「唉呀！我要积极的东西。」你需要神吗？在灵里有神。你说：「唉呀！教会中老老少少都有。有的时候我需要降卑、需要谦卑。」在灵里有降卑。在这灵里，无论你要什么，祂就有什么，因为祂是一位经过过程、终极完成的灵。现在你一样都不缺了。甚至你说：「唉呀！我怎么能够全时间服事主呢？」连「全时间」也是灵把你带出来的。没有这个灵，谁也不行。

譬如说，我无论怎么讲，你在这儿听，一直点头，认为我果然讲得好，但是再怎么讲得好，还只是我讲啊！真正要跟随主，你需要碰见灵！在这个灵里，一切都有。在你的灵里，有神；在你的灵里，有完美的人；在你的灵里，有降卑；在你的灵里，有十字架；因这十字架，在灵里有世界的被钉死、有肉体的被钉死、有律法规条的被钉在其上－－在你所得着的灵里，一切的难处解决了。

然后在你的灵里，有复活；在你的灵里，有复活的大能；在你的灵里，有升天；在你的灵里，有升天的超越；在你的灵里，有得荣。在我基督徒的生活中，不止一次，我祷告祷告，到一个地步，我不仅感觉我复活、升天了，我更感觉我与神一同住在荣耀里了。那时我真要说：「主啊！如果把全世界都给我，来换这一刻，我也不愿意。我现在和我的神一同坐在荣耀里！」

美妙的祷告

主啊！我所得着的灵竟是这么丰富：

神所是的、耶稣所经过的人生、

钉死、埋葬、复活、升天、得荣耀……

一切的一切，所有的过程、都终极完成在那灵里！

哦，我要在灵的范畴里享受、经历、生活。

美妙的诗歌

神之于人一切正常故事，全都在于灵里；

人须灵里摸着神灵本质，对神才有经历。

神乃是灵与我融洽调和，使我改变形状；

祂的成分在我一在加多，直到能得彰显。

神的一切丰盛全在灵里，给我经历享受；

我须灵里时常将神呼吸，才得享神所有。


32 你经历灵（二）

因为我知道，这事藉着你们的祈祷和耶稣基督之灵的帮助，终必叫我得救。

（腓立比书一19）

你们从主所受的恩膏常存在你们心里，并不用人教训你们，

自有主的恩膏在凡事上教训你们……

你们要按这恩膏的教训住在主里面。

（约翰壹书二27）

我又看见宝座与四活物，并长老之中有羔羊站立，

像是被杀过的，有七角七眼，就是神的七灵……。

（启示录五6）

赐生命的灵

这经过过程、终极完成的灵，最终成了赐生命的灵。换句话说，如果生命没有具体化，这个灵所成就的一切，就还不是我的。我一得救，这个终极完成、经过过程的灵就进来了。这个灵进来了，这个灵给我完全地享受，都是一件生命的事。

譬如说，我差不多早上起来时，人都是疲累的，脑子也不清楚；一直到会所了，跟弟兄们祷告，脑子还是不清楚；一直到来擘饼了，脑子还不清楚。但是奇怪就在这儿了：大家唱一首诗，然后祷告祷告－－虽然我也没有开口祷告，我在那儿「阿们！阿们！」，阿们30、50次，里面就觉得一切都清楚了。因为我接触了灵，而这个灵是赐生命的灵。

我现在若问你：「姊妹，你还会不会软弱？还会不会犯罪？会不会有失望的时候？会不会觉得作基督徒好苦喔？」会啊！我们都会！怎么办呢？没有什么「怎么办」。在我里面有一个赐生命的灵！我一祷告、一呼求：「哦！主啊！哦！主耶稣啊！」我这么一喊主，灵就来了，生命就来了；生命一来，就吞灭所有的死亡，软弱就变成刚强了。

复合的灵是神又是人

还有，祂不仅是赐生命的灵，这灵还是复合的灵－－有神性、也有人性。所以神一切的神圣属性，和主在地上所活出的人性美德，以及祂包罗万有的死和死的功效，再加上祂复活的大能和升天的超越，都在我们的灵里，成为我们的享受。这个享受很奇妙。你越享受这个灵，越叫你像神；越享受这个灵，越叫你像人。认真说，在你的灵里，现在有个复合的灵。「复合」就是说：祂是神、也是人；有人的成分，也有神的成分。因为祂是神，所以叫我经历神圣的属性－－是爱、是光、是圣、是义，叫你整个人改变得像神，你这个人的活出就满了人性的美德。

譬如，你们弟兄姊妹礼拜六到亚洲市场去传福音。人一去，看见这里一个弟兄、那里一个姊妹。说也奇怪，这些人真特别，跟电视谈话节目（talk show）不一样。谈话节目是告诉人自己多丑陋，还以此为荣耀；我们是告诉人：「你要信耶稣啊！我们是信耶稣的，我们来劝你信耶稣啊！」我们这些人有神性。在我们身上有爱，我们爱灵魂；在我们身上有光，知道人都在堕落里；在我们里面有圣，知道人是活在不洁里；在我们身上有义，与神与人都操练是对的。不仅这样，我们身上也有人性的美德。你这个人变成一个殷勤的人、劳苦的人、会为人着想的人、舍己的人，这些都是人性的美德。而这一切都在我们的灵里。我们现在享受的三一神，不仅是神，还是主；不仅是主，还是灵－－经过过程的灵、终极完成的灵、赐生命的灵、复合的灵、也是包罗万有的灵。

七倍加强的灵

这灵也是七倍加强的灵。七倍加强的灵，就是叫你「发疯」的灵。这个灵和我过不去！虽然我现在的情形不行，但这七倍加强的灵在我们里面，根据神的旨意和目的，满有大能的运作。我软弱吗？祂不软弱；我失败吗？祂不失败；我跌倒吗？祂不跌倒；我无所谓吗？祂满有目的。祂在我里面运作，把我带到神的旨意里去，带我越过我的限制、越过撒但和世界的权势。

为什么今天钱对你这么大？因为你的灵不够强。为什么现在前途对你这么重要？因为你的灵不够强。人和人一碰面，谈的就是房子啦、汽车啦、儿子啦……不是说儿子不重要。儿子是重要，但是人在一起不该夸口自己的儿子多了不起，比谁的儿子有出息……唉，这个七倍加强的灵就来在我们里面动一动、再动一动，叫我们为着神、更为着神，服事主、再服事主；叫你这个人超越你的软弱、超越撒但的权势、超越世界的诱惑、超越你给主的限制，叫你这个人起来说：「我活着乃是为着神！我活着乃是为着神的经纶！」

这是最奇妙的神圣乐章！撒但听了就要害怕、就要紧张：「糟糕！这下子，我的国度没有了。」神一听见圣徒起来宣告：「我的存在、我的意义、我的生活、我生活的目的，完全是为着神和神的经纶！」神就要欢呼。这个时候，我们这一班人就是活在七倍加强的灵里。这灵的加强，乃是根据神的满足。祂运作在我们身上，来叫我们达成神的旨意。

美妙的祷告

哦，主啊，你所赐给我的这灵真好！

我活在黑暗、糊涂、死亡里时，

只要一点点的回转和呼求

祂就赐我生命、再赐我生命。

谢谢你的灵和我过不去──

加强再加强，直到我胜过原先胜不过的，

直到我为你的旨意而活，

直到我为你疯狂！

美妙的诗歌

愿你这灵浸透充满，在我全人每一角落；

没有一处不受你感，没有一处不被你摸。

求你这灵从我的灵，如同洪水漫溢全人：

到处荣耀，到处光明；到处是你，到处是神！


33 万有全是你的（一）

因为万有全是你们的。
或保罗，或亚波罗，或矶法，

或世界，或生，或死，

或现今的事，或将来的事，全是你们的；
并且你们是属基督的，基督又是属神的。

（哥林多前书三21下~23）

我们晓得万事都互相效力，叫爱神的人得益处，

就是按他旨意被召的人。

（罗马书八28）

基督徒没有「倒霉」

还记得我第三次考大学差一分的经历吗？那天我拿着电话，那位弟兄跟我讲：「你九十九分，少一分录取。」如果没有主复活的大能，我一定会告诉主：「主啊，你欺人太甚！」全世界有人考大学考三次，还被这样对待的吗？第一次，我的祷告主很幽默地答应了（编者注：详情见第二时四篇）；第二次，办事人员把我的名字漏掉了；第三次，只差一分录取。我可以说：「主啊，你整人也不是这么整法嘛！」我很有理由告诉主：「咱们俩以后公事公办。我爱你爱了三、四年，算我倒了个大楣，以后我和你无关了。」

不！这一切消极的事来的时候，我里面却有个复活的大能－－这是主！当你感觉「这是主」的时候，你不仅不感觉颓丧，还有说不出来的喜乐。那时我真有感觉：「弟弟啊！你真可怜。你一下子就考取了台大。你看我多有福啊！我藉考大学认识了神啊！」我们家六个兄弟姊妹读台大。虽是台湾最好的大学，但一点意思都没有，完全是虚空。现在有人藉着复活的大能，在这个过程里，经历、摸着、享受到神了！。所以基督徒没有倒霉的，记住这句话。基督徒要学着讲：「哈利路亚！（赞美神）」一切的环境来了，我有复活的生命，运作在我的灵里。

万有是得救之人的享受和祝福

我们所得着的灵是内住的灵，住在我们的里面，这是我们的第一个享受。第二个享受就是：我们悔改得救后，万有（万人、万事和万物）也都成为我们的享受和祝福了。你不要小看这个。我们得着万有、也享受万有。保罗说：「万有全是你们的，或保罗，或亚波罗，或矶法，全是你们的，或生或死，或现在的事，或将来的事，全是你们的。而你们是属基督的，基督是属神的。」（林前三21~23）换句话说，为什么万有要是你们的？好叫你们属于基督、好叫你们属于神。

有顺境逆境，没有幸运倒霉

万有全是你们的。所以不要说：「我真倒霉。我真倒霉。」基督徒永远没有倒霉的。基督徒永远要认识：万有全是我们的。有时候主祝福到极点－－顺境，有时候不合理到极点－－逆境；有时候经历一些事情叫你意气风发，有时候你经历的事叫你垂头丧气。但是你要知道，万有全是你的。

我举一个很简单的例子。我买了一个车，这个车我很喜欢，开了四年，开得很顺。我想：感谢主，上次我买这款车很好用，所以我就拿这个车去换一辆同样的、全新的。一回来就发现：第一辆是一个好车，第二辆是个柠檬车－－一切都不对劲，什么东西都有问题，老要往厂里送。送了几次，我就厌烦了。我的脾气是这样：不愿这样浪费时间、心情。算了！不要了！才开几个月，我就把它退回去，罚款一万元；但罚完款回来，我欢欢喜喜的。我跟主祷告：「主啊，以前你给我好车的时候，我忘记谢谢你了；现在你给我不好的车，是在提醒我，谢谢你，都好。谢谢你给我一个好车，再给我一个烂车。」

基督徒生活真奇妙啊！无论做什么，主都在那里。主好像就在说：「我有分，我很有兴趣。」我把烂车换成我现在开的那个车，我就想：别人开车只有运气啦、倒霉啦、买便宜啦、买贵啦……我一开车，主耶稣就来了。有好的，有坏的；有祝福的，有不祝福的；有的车子做得那么好，给你买到了；有时候不知怎么做得那么坏，也给你买到了。万有全是你的！

万有全是你的

譬如，有可能你会碰见一个教授，头脑不清楚，偏偏就是你的教授，你怎么办？我记得我在台大时有一个教授，教西洋文学史。西洋文学史是很艰苦的一门课，我却碰见这么一个教授：他是个神父，特点就是吹粉笔灰－－写写黑板，写完了就吹粉笔灰－－除了这个以外，我什么都不记得了。但万有全是你的，神知道你就需要这么一个教授折磨你啊！

也是因为上了他几堂课以后，我决定以候不去学校了。我天天跑到会所读圣经，读了三年。如果没有那个教授，我哪里会读那么多圣经？就是因为这么一个教授，跟我折磨一趟。哇！我每天跑到会所把圣经都读烂了。我坐在那里，一读几个小时，读了三年。我很少上课，考试时才去找教室。还好我有一个好朋友，他永远会通知我：哪一天要考试、在哪个教室考。呵呵！我再也没有想到，碰见那么一个西洋文学史的教授，他这么一教，就把我教到圣经里去了。所以，万有全是你的！

主的仆人是你的

还有，主的仆人也是你的。在神的眼光中，万有中最高的是神的仆人。所以保罗说：「万有全是你的，或保罗、或亚波罗、或矶法。」保罗是你们的，亚波罗是你们的，彼得也是你们的。在万有中最高的就是主的仆人，但主的仆人是你们的。我们虽然都爱前面弟兄，但还要认识：前面弟兄是我们的，我们不是前面弟兄的。有人讲：「朱弟兄，你很会讲啊！你是带领我们的呀！」我就要说：「惭愧惭愧。不是我带领你啊！如果我是主的仆人，我就是你们的呀！」

美妙的祷告

哇，多豪迈呀！万有全是我的！

主啊，不只你在我灵里是我的享受，

万事万物万人，也都是我的享受。

有逆境、有顺境；或高、或低；

但我绝无倒霉之时、倒霉之事。

主，叫我在一切中得益处，

叫我更属你！

美妙的诗歌

当人弃绝地的贿赂，前来为神而活，

他所得的无限富有，口舌难以述说。

因为万有全是他的──

生、死、或是事、物；

基督是他生命呼吸，

也是他的住处。


34 万有全是你的（II）

因为万有全是你们的……

或世界，或生，或死，或现今的事，或将来的事，全是你们的；
并且你们是属基督的，基督又是属神的。

（哥林多前书三21下~23）

我们晓得万事都互相效力，叫爱神的人得益处，就是按他旨意被召的人。
因为他预先所知道的人，就预先定下效法他儿子的模样，

使他儿子在许多弟兄中作长子。

（罗马书八28~29）

生死、将来都是你的

不仅主的仆人是我们的，更进一步，生也是我们的，死也是我们的。有人真怕死。保罗说：「生也是你们的，死也是你们的。」可以说生理上的死，也可以说属灵的死。换句话说，生的经历是你们的，死的经历也是你们的。「现在的事是你们的，将来的事也是你们的。」等我们到了永远的荣耀里，那个荣耀还是我们的、给我们享受的。你现在是不是真要站起来说：「哈利路亚！赞美神！万有都是为着我的！主的仆人们是为着我的，生是为着我的，死也是为着我的，现在的事是为着我的，将来的事也是为着我的。因为我们是属基督的，基督是属神的。」

万有互相效力

万有就是万事、万人和万物。万有不仅是你的，而且它们常常会有举动。万有互相效力，叫我们这些爱神的人得益处，要把我们模成神儿子的模样。我们常以为万有都是死的、静态的，但圣经讲万有都是活的。所以我们才会感觉：「我真是运气啊！」或「我真是倒霉啊！」我的女儿开车，一下刮了一边。她说要拿六百块钱去修。她打电话给我，妈妈爱她，就先嘱咐我：「你不要骂她、不要说她啊！」我想：她也不是孩子。哪个人开汽车不会刮到边的呢？刮了边、学一课也很好嘛！我女儿打电话来了：「爸爸对不起喔！」我说：「你不要对不起！没有问题。万有全是你的，刮坏了边也是你的。」这个功课不好学。万有都是你的。没有什么叫运气，没有什么叫不运气；没有什么叫好，没有什么叫坏－－一切都是为着帮助你来祷告亲近神。

不要只经历事情

遇见事情，有些基督徒的反应是脾气，有些基督徒的反应叫作爱神。什么叫脾气的反应呢？「唉呀！我运气真好！老板给我骗了啊！他给我个奖学金了。」万有不是你的，奖学金是给你骗来的。「唉呀！我真倒霉呀！我跟到一个老中教授呀！」读博士的最恨「老中」，中国人坏。（不要怪我，我也是个中国人。）我全球走来走去，还找不出一个地方的人比中国人更坏。读研究所最怕碰到中国人当指导教授。他一看你，当你是廉价劳工，不让你毕业。你越做得好，越不让你毕业；你越是闯几个祸，他看没什么意思，让你毕业算了。你一跟他做得好，他说：「你以后可以继续替我做研究、替我发表论文。」越不让你毕业。

有一个弟兄告诉我：「唉呀！我真是倒霉。」怎么倒霉？「我那个老中教授不让我毕业。」但这个弟兄人很凶，他说：「我就是要毕业。」他就天天去磨教授，果然三、四年就毕业了。读完博士以后，找了一个事，就把主忘掉了。到纽泽西去做事。有一天又开车子过来，我很爱这个青年人。他一到我家来，我很欢喜，我说：「你为什么会来？」他很神气地说：「我来主持面试，代表我的公司来考这些博土。」哇，不得了！现在博土看到他要发抖了。然后又过了一、二年，有一天他打个电话给我：「朱弟兄，我被裁员了。」我说：「你不是做得很好吗？」（都代表公司来招考人了，应该是里面最骨干的人吧！）我说：「那你怎么办呢？」「我回台湾。」我问：「台湾现在事情好不好找？」他说：「还可以。」结果，他找到新竹的一个师范学校当教授。我就在想：唉，每个人都是只经历事情呀！

要在万有里看见神

有的人娶太太，他就把主耶稣娶进来了；有的人娶太太，就只是娶太太。有的人嫁丈夫，就把主耶稣嫁出来了；有的人嫁丈夫，就只觉得是嫁个贫穷先生。完全在于你会不会看万有全是你的。

再说刚才那个博士弟兄的例子。另外有一个弟兄，跟他在同一个系里。这位弟兄是个傻瓜，就傻傻地在那里搞；人家已经毕业二、三年了，他还没有毕业。拖了多少年，终于毕业了；毕业后在波土顿做事，到现在也没有被裁员。他还娶了个好姊妹，教会生活过得快快乐乐的。当时早一年毕业的弟兄，也许很得意：「我已经走了，你还在读。」可是没想到两年后，「你已经被裁员了，我还在做。」

你若是在万有里没有看见神，那个万有就是白费了。圣经告诉你，「得到博士」是你的，「没有得到博士」也是你的；「好教授」是神给你的，「不好的教授」也是神给你的。万有全是你们的，你们是属基督的，基督是属神的。神使万事互相效力，叫爱神的人得益处；为要把我们模成神儿子的模样，叫我们愈来愈像主。今天，一切受造之物都成为我们的，因为牠们叹息、盼望、等候我们的显出，等候我们的主再来。

美妙的祷告

主啊，人生充满了各样的事，

我不要只经历一件一件事。

我要在万事、万物、万人里看见你。

帮助我，主，叫我的反应里有你。

我爱你，我要得益处。

美妙的诗歌

当你启示出你的无限，我才知「舍弃」可羞；

当你显现于你的无价，我才知「救恩」价值。

愿地上一切事物，尽消失你里；

愿无限无价的你，就是我实际。


35 你得着神的家（一）

这样，你们不再作外人和客旅，

是与圣徒同国，是神家里的人了；

（以弗所书二19）

何况那些受洪恩又蒙所赐之义的，

岂不更要因耶稣基督一人在生命中作王吗？

（罗马书五17下）

我们应当彼此相爱，因为爱是从神来的。

凡有爱心的，都是由神而生，并且认识神。

（约翰壹书四7）

神得着家

神的家，也是我们的家，是神和我们共同的住处。你现在是在神的家里了。这家是你的家、也是神的家。真正的家长是主耶稣，代表的家长可能是带头弟兄们。他们是代表的家长，而真正的家长是主耶稣，所以他们也要听主耶稣的话。这个家太好了，有主，有我们。我们今天就活在这个家里面，而这个家的中心是主耶稣的生命。主耶稣基督藉祂神圣的生命来治理这个家。祂是管家，这管家不是根据教条、打骂我们－－祂是根据生命。我们一叫彼此「弟兄姊妹」，就表示我们有同一个生命。你也有神的生命，我也有神的生命；你也是神生的，我也是神生的。所以我们是弟兄和姊妹。然后，这个生命来治理我们。

生命治理家

什么是生命来治理？譬如说，拿姊妹之家作例子。姊妹之家就是几个姊妹住在一起。姊妹细心，所以度量比较小。姊妹住在一起事情就多了。弟兄住在弟兄之家，自己的肥皂给人用光了，还搞不清楚：「奇怪，昨天买的怎么今天就没有了？」晚上再去买一个吧！这就是弟兄。茶喝完了，茶杯往这儿一放，人就走了；另外一个弟兄一看，这茶杯不该放在这里，他就拿回去，放在该放的地方，没有事了！

姊妹可不是这么简单了。另一个姊妹一看：「哇，她在那儿放个茶杯？怎么可以！」马上写一张纸条：「请你以后不要放在这里。」（其实，她就把它拿回去不是更快吗？）拿到纸条的人回来一看：「好啊，你敢讲我啊！我偏要再放一次。」但是奇妙就在这儿了：治理家的是神圣的生命。开头的时候，这些事都会有；慢慢到后来，你再去乱放一个杯子，里面不平安了；你再去用弟兄姊妹的肥皂，里面不平安了。为什么不平安？因为有个神圣的生命啊！你里面总觉得说：「主啊，愿意我的生活和你神圣的生命是一致的。」

神的儿女彼此暴露、彼此相爱

所以，蒙恩的圣徒都是神的儿女，都是神家中的弟兄姊妹－－彼此相爱，互相照顾扶持，但也彼此暴露。我们就来讲一讲这个「彼此暴露」吧！你一跟弟兄姊妹在一起，你姓什么、你的个性、你的脾气、你盼望什么、要什么、爱什么，通通暴露出来。有的人一辈子占人便宜，没有人知道；一直到他到弟兄之家住了三天，每个人就都知道了：这个人天生就是占人便宜的。中国人讲这是「刮皮」，就是暴露。

我和某某弟兄是很亲密的弟兄，三十年在一起了。他一碰见我，一听我又题一个主意，我看他就要紧张－－怎么又有主意了？我一看他，我也紧张－－反正是讲不通。（要是讲通了，一定是他就觉得：我应该听朱弟兄的话，那就接受吧！）我们两个的脾气，一个天，一个地；一个喜欢整天到处跑，一个是最好都不要动；一个学工程，一个学文学。（文学是活在梦里，工程是活在数字里。）活在梦里的和活在数字里的两个人搞到一堆，还可以配搭，这叫做奇妙！

再看看另一位弟兄，他又细腻、又有爱心。谁有困难，都要去找他去。他有那一分，最能帮助人。有时候我就想：弟兄啊，你利落一点吧！他就要讲：「我如果利落，就跟你一样，帮不了人。」帮人的都必须像妈妈－－妈妈多半不利落，利落的是爸爸。爸爸说：「走！」就去发动车子。妈妈还在那里说：「等等，还没有换尿布呢！」所以，不同的弟兄姊妹都在神的家里，彼此暴露，可是仍然彼此相爱，互相照顾扶持。

美妙的祷告

主啊，这家真奇妙！

我和许多背景不同、个性不同、想法不同的人，

成为弟兄姊妹。

哦，弟兄姊妹！

我们可以有众多不同，但生命却相同。

哦，生命相同！

这生命来治理！

美妙的诗歌

神将你我安置一起，同来建造祂的身体；

你的基督是我盼望，我的基督也供应你。

我活，若你在主里站立；你活，若我在主里坚定。

我的往前是为你，你的往前是为我──

不是单独肢体，我真迫切需要你。


36 你得着神的家（二）

我们却是天上的国民，并且等候救主，

就是主耶稣基督从天上降临。

（腓立比书三20）

因为神的国不在乎吃喝，

只在乎公义、和平，

并圣灵中的喜乐。

（罗马书十四17）

奇妙生命的国度

最后，我们得着神的国了，这个真好！我们一得救，就成为天上的国民；现在我们是基督的国度、天国的子民。这天上的国就是神圣生命的国。神的国不在乎吃喝。不是说不要吃好的－－你吃得很好，也没有关系；你吃得不好，也没有关系。不在乎吃喝，乃在乎公义、和平、并灵中的喜乐。在这个国里，一切都联于生命，因为这是一个生命的国。

天上的宪法，神圣的文化

是神的生命叫我们重生了，是神的生命成为我们生活。所以在这个国里，就有这个国的宪法和法律──神的生命成为宪法，神的生命成为法律了。神的生命藉着生命的话，成为我们生活的神圣文化。我们有我们的文化。譬如说，我跟弟兄一见面，很自然地说：「感谢主。」这是个文化。然后又说：「感谢主，愿主与你同在。」这个文化很真实。

我们有一个文化，就是彼此相顾。一见弟兄姊妹，的确爱他、的确顾他。这个生命在我们里面、在弟兄姊妹中间，会产生一个很甜美的文化。神的生命在那灵里，成为我们国度中的锦衣。不仅主耶稣遮盖我，而且我也在生活里把主耶稣彰显出来。还有，祂成为我的真食物、我的享受。

彼此祝福

最后，在这神圣生命里有不同程度的享受，都可以成为彼此的祝福。这很有意思。你也许作梦也想不到你会信耶稣。但当你成为神家里的亲人时，你就成为弟兄姊妹的祝福。事实上，是你祝福我，我也祝福你。彼此祝福。哎呀，世界上没有这个东西。政治人物出来了，都是他祝福别人－－我给某某人一个什么官做做。但是在教会里，没有什么叫做「大」；没有「是我帮助你爱主，没有问题，包在我身上」。没有这个东西。在这个神的家里，永远是彼此祝福。

你们以为讲道的弟兄最能祝福你们吗？你们不知道，当你们往我面前一坐时，对我、对整个聚会，你们的确都是祝福，说不出个道理。在你们的感觉里：我们去听弟兄讲道。但是你没有想到，你到这儿一来，就祝福了我；不仅祝福了我，也祝福这地方的教会；不仅祝福这地方的教会，也祝福所有从各地来的华语弟兄姊妹。我们彼此成为彼此的祝福。我们享受的程度也许不一样，但却可以是彼此的祝福。

今天，也许你认识主没有我多，但是无论我认识主有多少，我还要说：「弟兄姊妹们啊，我何等需要你们哪！我何等需要你们的扶持啊！我何等需要你们的代祷！我何等需要你们的帮助！我得着的主，是你们的；你们得着的主，是我的。我经历的基督是你们的祝福，你们经历的基督是我的享受。」这个就是教会生活，这是国度的实际。信徒们经历这人生最美妙的时刻，就进入了奇妙生命的国度里；信徒们在这生命里有无限的享受，就构成了国度的见证。

美妙的祷告

主啊，为着我所得着的神圣生命，

和这生命所带给我的一切，

我敬拜你。

这一切远超我所求所想：

我成为天国的子民，接受天上宪法的照顾与约束，

活在神圣文化的生活中，并且和圣徒们彼此是祝福。

主，这不只是一刻的美妙，

这美妙是一生的、是永远的！

美妙的诗歌

你的信心使我竭力，我的进展也在于你；

当我追求，不忘有你；满心祷告，也是为你。

弟兄，察验神的心意：爱祂、事祂，不顾自己。

常常彼此互相花费──你活为我，我也为你。

我得鼓励，愿你知悉；无你供应，我就失迷；

莫想你的基督细微──基督需你，我也需你。


附录：妙哉问与答


1 神的样式&复活的形体

神美妙的话

但我们知道，主若显现，我们必要像他，因为必得见他的真体。

（约翰壹书三2下）

他们的眼睛明亮了，这才认出他来。忽然耶稣不见了。

（路十四31）

死人复活也是这样：所种的是必朽坏的，复活的是不朽坏的；
所种的是羞辱的，复活的是荣耀的；

所种的是软弱的，复活的是强壮的；
所种的是血气的身体，复活的是灵性的身体。

若有血气的身体，也必有灵性的身体。

（林前十五42~44）

Q：神说祂是照着祂的形像造人，但神又说祂是话、是灵，祂是没有形体的。那么神的样式到底是指着什么？

A：这问题叫我想到：复活到底是怎么回事？因为复活之后就会像祂。这是约翰的话，「祂若显现，我们必会像祂，所以必得见祂的真体。」（约壹三2）换句话说，神到底是什么样子的一个神？还有，主耶稣复活以后到底是什么样子？祂先向门徒们显现，他们还在一块儿吃饭（还有饭吃，所以大概犹大没把钱偷光，还留了一点。）主在他们中间显现出来之后就说：「愿你们平安。」（约二十26）圣经说他们认识祂。

然后到了提比哩亚海边，那时没饭吃了，也没有奉献，因为他们打鱼去了──打鱼时主又向他们显现（约二十一3）。是同一个主啊！这一次，主向他们显现，他们打了鱼、上了岸了，圣经说：「他们没有一个敢问祂：『你是谁？』因为知道是主。」换句话说，这时候主的样子跟之前不一样了。如果一样，就不需要记这句话。如果擘饼那一次显现的主，和这次显现的主是一个样子，那么一看就知道是主了。擘饼那次显现的主是不是主钉死前的样子？我们不知道；但现在这一次保证不是以前的样子，要不然圣经就不需要这样记载了。他们不敢问祂，因为知道祂是主，可是又跟他们所认识的主长得不像。所以主复活以后变了一个样子。譬如说，祂到以马忤斯路上去，二个门徒跟祂一起走，一直都没认出是祂（路二四13~31）。一直等到主擘饼了、祝谢了，他们的眼睛才开了；知道是主之后，主又不见了。

所以这个问题，我要这样答：神是灵，「是灵」并不表示没有灵体。是什么样的灵体？我们不知道。就好像我们将来复活了，有两种学说，有一种说是我们这个身体复活了，因为圣经明确的记载，我们乃是都要改变（林前十五51）。还有一种神学说法是：事实上，不是灵体复活，而是灵魂再产生体──因为原来的体已经腐败了、都没有了（我只是告诉你有这么一种说法）。

所以复活到底是什么形体呢？保罗解释复活说：「所种的是软弱的，复活的是强壮；所种的是卑贱的，复活的是荣耀的；所种的是朽坏的，复活的是不朽坏的；所种的是属魂的身体，复活的是属灵的身体。」（林前十五42~44）换句话说，主是话，主是灵，主也有身体。是什么样的身体？跟我们一样的身体，但是不是就是这样的身体，很难讲。也许细胞的构造不一样。

譬如说，有一天我们真复活了，假定说，五百年以前过去的圣徒（用盖恩夫人或新生铎夫这样的属灵大汉作例子），他们的身体现在应该已经都没有了。复活是把他们的身体都找回来，然后把它变化了呢？还是就从灵、从魂变化呢？基督徒过去以后，不是躺在亚伯拉罕的怀里吗？（路十六23）「躺」不正表示是带着身体吗？所以那个财主一看拉撒路就认出他来了。他叫拉撒路弄一点凉水沾他的舌头，可见得死后连脸都一样。那么这个身体到底是什么身体？既然已经埋在那里了，怎么阴间又出现一个身体呢？可见属灵的事没有这么简单。

我这样说，是故意要迷糊你，让你知道：你把属灵的事看得太简单了，或者你是把属灵的事神话了。神仙出来了，变个白胡子老头儿──中国神话故事常有，一个白胡子老头儿，很慈祥地出来了，问一个穷苦的小孩：「你要什么？」或者我们就把这个东西看作神仙一样。但你要认识：祂不仅是话、是灵，祂也有体。是个什么体？我们不知道，但是我们知道这个体绝对不会限制祂同时也是灵。从主耶稣就可以看出来。事实上，主现在就在我们中间，只是祂没有显出来；如果祂显出来，也是有个体的。就好像那天门徒在擘饼，主显出来了；门徒在提比哩亚海边，主显出来了；当门徒擘饼时主显出来，这在时间上是并进的，因为主无所不在。

你可能要说：「主可以一下子就变为五万个身体。」这就是你不懂圣经了。祂是灵、是话、也有体。祂的体是个灵体、一个荣耀的身体，这个体不受任何时间、空间的限制。如果这个体显出来，就是人形──因为我们是按照祂的样式造的。祂有样子，样子是不会变的，不会变成老虎或狗。祂若显出来，就跟我们人一样，这是人的形状。但祂又是灵，就好像有一天，我们复活以后那样。

这就像一粒稻米有壳。种下去以后，壳烂了，就是身体死了，然后里面就活了。你很难相信，长出来之后，还会有体，还长出壳，这是在复活里的原则。一颗死了的米粒，结果又长出活的米粒来，而且结实百倍。如果你看它外壳已经烂了，就说它不可能长出壳了，但事实上它又长出壳了。属灵上来说，不仅再长出体，而且是荣耀的身体；这荣耀的身体又跟我们的体有关。所以我只能劝你：今天你要好好注意这个身体，好叫神在你身上能有机会长得多一点。现在我们的样子，就是神的样式，而且应该是男人的样子，因为男人是照着神的样式造的，女人是为着男人造的。


2 祷告、祈求、感谢

神美妙的话

应当一无挂虑，

只要凡事藉着祷告、祈求，和感谢，

将你们所要的告诉神。

（腓立比书四6）

要常常喜乐，不住地祷告，凡事谢恩；

因为这是神在基督耶稣里向你们所定的旨意。

（帖撒罗尼迦前书五 16~18）

你们要先求祂的国和祂的义，这些东西都要加给你们了。

（马太福音六33）

Q：祷告时，如何分辨神的说话和自己魂的感觉？

A：第一，我劝你要祷告，不要找话。圣经上讲祷告，其实细看是讲三个东西：一个是祷告，一个是祈求，一个是感谢。正常的基督徒应该是多祷告，少祈求，常感谢！一般不太认识神的基督徒是总祈求，不祷告，无感谢。所谓祷告乃是与神相调。譬如说，每天五分钟祷告，意思是每天花五分钟和神交往，这个叫祷告。但在祷告里也许会有祈求。譬如我在祷告时，因为听见神、享受神、摸着神，所以神会给我一个感觉，叫我为一件事祈求。而这个祈求应该会带进感谢。是神叫你祈求，你乃是根据神的旨意祈求，所以你一定会感觉神也答应你的祈求，你就会常有感谢。

一个健康的基督徒，一定要多祷告，少祈求，常感谢。一个不健康的基督徒，总祈求，不祷告，无感谢。他一祷告就是：「主啊，我要个房子，我要个车子。」还好主不嫌烦，否则老早捉来打屁股了。主有时也听，不过也常给你错房子、烂车子，逼着你去祷告。神很有意思的。你跟神来往久了，你才知道全世界的幽默大师就是神自己了。祂常幽你一默，叫你知道如果你不倚靠祂、不与祂联结、不以祂而活，什么都不好办。

所以在我们的生活里，我们第一要操练多祷告──甚至操练到无时不祷告、无刻不祷告、无事不祷告。什么事来了，我都祷告。我开着车子也好、办着公也好，都可以祷告。不是跪下来，一下子说一大堆；乃是很自然地：「哦，主啊，我爱你。主啊，你真好。」或者：「哦，主啊，好累哦。主啊，我烦都烦死了。」或者：「哦主啊，你不公义、不公平。你都喜欢别人，你不爱我。」这都是好祷告。

可是我恐怕你都没这样祷告过。你一祷告就是办公，西装领带都打好了：「主耶稣，你豫备好了没有？你豫备好了，我要来了。哦，主耶稣啊……」你都把主耶稣吓跑了。主说：「我要你祷告，是要你和我交通、和我来往。我不喜欢你办公。」一个会祷告的人，他是什么事都可以告诉神的，什么环境他都可以对主说，什么心情都不必隐瞒。你也许感觉某句话可不能告诉主，否则一定是找打啊！连这不好的话，都可以跟主讲──因为你不讲，祂也知道。你说：「我偷偷犯个罪吧！犯完罪，再认罪。」我告诉你，不要这样。

譬如说，你喜欢看电影，但你也感觉老往电影院跑，不荣耀主。怎么办呢？你要一边开车去看电影时，一边祷告；而且要为电影明星祷告、为电影祷告。你这么一祷告，奇妙的事就会发生。你不要以为是神迹，以为你一祷告了，就看不成电影；也许看得成，但看完后也许会感觉：只有傻瓜才去看，以后再也不看了。而且看的时候，你还得祷告；你「哦主啊！」几下，也许就起身走了。但也许看完了也还是喜乐。不怕你做不那么神圣的事，但是就怕你不敢跟主祷告。

你祷告时，主给你感觉，你就会有祈求。你记得主说：「要求祂的国和祂的义，然后衣食住行都给你。」（太六33）但我们是无国、无义，衣食住行都要。你若祷告：「主啊，我爱你，我爱你的教会。主啊，你真好。」你若学习把一切告诉主，你也许会希奇，你没有想到该要个车子，主却给你了；你想都没有想该要个房子或职业，主也给你了。凡是你先想到、再祷告出来的，都不是最好的。虽然圣经是有代祷、祈求，但那是你摸着主以后产生的祈求。因为你和主在祷告里一致了，于是产生祈求；你祈求的，就是主所要的。

有时我们为着神的引导祷告。譬如说，现在十个月全时间追求完了，有些人祷告寻求要全时间或带职业。很多人是这样祷告的：「主啊，你要不要我全时间？主啊，我该不该全时间？」凡这样祷告的，都不会清楚。因为你可不可以不祈求、只祷告？在你祷告和主非常甜美时，你会有一种感觉。好像是主的话，好像主对你应该是这样或那样……但你不敢确定是不是主对你说的。这时，如果你学习不急躁、不断定，先放在一边，然后继续再来亲近主。过三天、过一星期，当你又很有主的同在时，那个感觉会又回来。如果来个二次、三次，你也不必分析是魂里的、还是主的话，就快快跟随吧！

到1969年时，我在职业里做事也做了四年。有一次我读经，突然有一个感觉告诉我：「你把职业辞下来，全时间服事我。」其实，我这一辈子都想全时间，但当初教会的情形不合适，所以我才到美国来读研究所；然后也做了几年事，一直都很顺。并且我的职业一点也不限制影响我服事主。所以我说：「主啊，如果你要我服事主，我愿意。」然后我就继续追求。又过了几天，主又在我读经时说：「你服事我吧！」一样的声音、一样的感觉，就是比前一次好像更深一点。我说：「你如果要我服事你，我愿意。」我又读经去，不理祂，祂也不会生气。（因为人是会错的。说不定是我想全时间想发疯了。）

但我告诉你，一次、两次、三次以后，你就要小心了。你要告诉主：「如果是你要我服事你，我愿意把职业辞掉服事你。」你这样一讲，你里面就会有生命和平安。这时候就不是主的话或者魂的感觉的问题了，是你和主非常亲密的时候，深处产生的感觉。所以认真说，不会祷告的人，谈不上分辨什么是主的话、什么是魂的感觉──反正都是魂的感觉。基本上你是要什么，就祷告主给你什么。曾经有一位姊妹要主把一位弟兄给她。后来那位弟兄出国了，她还是感觉主是把这个弟兄给她了；后来这弟兄结婚了，她还是感觉主把他给她了。她完全着迷了。所以我们的祷告不该就着事，要就着主。要多祷告，就是多亲近主；要少祈求、少问事情；也要常常感谢。


3 关于罪

神美妙的话

深哉，神丰富的智能和知识！

他的判断何其难测！他的踪迹何其难寻！
谁知道主的心？谁作过他的谋士呢？

（罗马书十一33~34）

耶和华神呼唤那人，对他说：「你在哪里？」

耶和华神为亚当和他妻子用皮子做衣服给他们穿。

（创三9,21）

深哉！神的智慧

Q1：似乎耶稣基督并没有洗净全人类的罪，以致撒但的国度仍然强盛？

A：现在你要认识，撒但的国度越来越精巧。计算机出来后，改变了人类；未来的10年、15年，还要改变得厉害，而且真难说会不会把我们带到另一个层次去。这使得撒但的国度更显猖狂。今天撒但的世界越来越猖狂，基督徒的情形也不一定健康。不过这还是我们人的看法。但你想想，两千年前多少人信主？就那么几个人嘛！慢慢地，藉着政治（罗马帝国的统一）世界好像就向着福音敞开了──如果没有罗马帝国，犹大国今天还是犹大国。但福音不能停，必须要透过罗马帝国，就可以传到欧洲了。在第一世纪时，最多也只是从中东传到意大利，到罗马就止住了，不能再往前了。今天福音在全球到处都是啊！

所以一面来说，撒但的确猖狂、技巧也更多，人也越来越败坏。三十年前我到美国时，美国人还像是人。今天哪里像人啊！那时孩子在街上玩都很平安，现在孩子在外面，父母就紧张了。现在犯罪和堕落是因着计算机，通讯的发达不断把技巧教给人、鼓励人犯罪。但是另一面，也是因为通讯发达，所以福音更为广传、更多人得救呀！

所以你还不要这么快下断言。要等主来时再跟主说：「深哉！神丰富的智能和知识。祂的判断何其难测，祂的踪迹何其难寻。谁知道祂的心？谁是祂的谋士？」（罗十一33）保罗看见整个人类的行动，所以他起来说：「哎呀！神做得太深了，不是我们一般人所能了解的。」但是因为我们里面有灵、有神圣的生命，所以我们虽然说不出来，我们却有一点摸着。今天这个世代对福音来讲，是太好了；对撒但来讲，也是太好了；对教会的建造来说，是太好了；对真理的传播来说，也是太好了。你只能说，这是神的智慧，真难测！祂的踪迹，真难寻！没有人知道祂，没有人作过祂的谋士，没有人能教导祂。祂认识祂所做的是什么。

我们的神

Q2：神当初造人为何不防患于未然？祂让人犯罪，之后又不收回这些「瑕疵品」。换句话说，祂不毁灭人类，却坐视他们繁衍日增。我建议祂收回全人类，再造完美的新世界。

A：这有道理。这就是为什么神是爱。就着人的所是来说，人堕落以后，神立刻就应该摧毁人。但是神不仅没有摧毁，反而先出来问：「人哪，你在那里？」然后，祂就给人穿上皮子（创三9,21）。祂是告诉人：「以后我这位神要成为被杀的羔羊，我要成为你的衣服、你的义、你的遮蔽。」我们的神是神。

认真说，我若没有犯罪，我绝不会像现在这样认识神──真正地认识神。现在我们再来认识神的爱、神的义、神的信实，我们对神的感激、享受，而神的爱在我们身上所浇灌出来的实际……这一切的经历就深得多了。所以你说，「既然这样，是神叫人犯罪吗？」这是你说的，神没有说。因为圣经的话说：「为什么不作恶以成善呢？」（罗三8）我就多做点坏事，好叫善显出来？不，神是爱的神，也是义的神。

罪人与罪

Q3：一个信神的人犯了很大的罪，只要信神，就免他的罪了。假如有一个人只是犯了小错，甚至没有犯罪，但他不信神，还是要下地狱吗？这真是不太公平。

A：人唯一的罪就是不信神。人的罪不是我犯了什么而已，人最大的罪就是否认造他之神的存在、不和造他的神有健康的关系。所以神来定罪人，那个罪不止是我们所犯的罪，更是我们这个人和神之间的关系不健康。有一天我信主了，我恢复这个健康的关系，罪就得赦了。

有人说他没犯什么看得见的罪。虽然你没有犯什么罪，但你是个罪人，罪在你的里面──连孔夫子都说：「我不能祷告啊，因为我有罪。」（获罪于天，无所祷也。）可惜那时没有福音传给他。不过根据这句话，也许他不会受审判。因为圣经说，听过福音的人，是照着福音受审判；没听过福音的人，是照着没有听过福音受审判。起码他知道他有罪、知道有神，只是不知道有救主。

罪的果子

Q4：信主的人所犯的罪，神都已经赦免了，但会留下「罪的果子」。这果子，基督徒应该如何看待？是绝望的吗？或是主将来会转消极为积极？

A：你这里所说的「果子」意思很模糊。但是我告诉你，基督徒是没有消极的。譬如说，基督徒做了一个大错事，连他都以为神不会赦免他了；但是基督徒没有「做错事」这件事。只要他回转向神，所有的经历都是有益处的。那么你说：「既然这样，今天我大大去犯罪吧！」那是你故意去犯罪。不可以故意犯罪。

有一个例子是这样：旧约的大卫犯罪得罪了神，他悔改，神就赦免了他；大卫子民的结局却是可怜的──但那是旧约。在今天新约的时代，我们如何看待罪的果子呢？「罪的果子」定义到底是什么？当然，罪的果子通常最厉害的是对自己的摧残。譬如说，我二十岁信主的，现在我六十岁了。我这四十多年，我也许都没有聚会、都在世界上混；六十岁时，我发现人老了需要宗教，就回来亲近主。主仍然会赦免我，仍然有爱，但这果子是什么？这果子就是我四十年浪费掉了。我再怎么好好地读圣经，我也很难能再服事主了。这个果子就成为你的。

神给你上好的，但是你把他丢掉了；当你再回来时，你还是可以就着你所是的得着主的上好。譬如，我六十岁时再回来，我已经老了。我说：「主啊，我现在要全时间服事你」。主说：「我不能要啊！要你全时间，你什么都不会啊！」但是主就说：「你就在会所看门吧！」这个主会要，是一样的有价值，主一样的赏赐──可是那四十年的光阴和主所给我的潜力，通通被浪费掉了。这个就是果子。

神不是报复的神。祂不会因为你做了什么事就对付你。神有管治，但没有报复；神管治你，是为着你的需要。我犯了罪，罪的果子怎么办？我举一个不一定适合的例子。如果你到研究所读书，你好好爱主，读书就很好；如果你不好好爱主、不读书、没读到博士，那就是你罪的果子──没有博士。你说怎么办？快回来呀！当博士可以爱主，不当博士也可以爱主。大概这样就够了，不要再想更多了。不要说：「现在弟兄姊妹都知道我了、都知道我不好，那我怎么办？」你悔改，就好了。弟兄姊妹都是爱你的。在主的里面，我们看见彼此都是欣赏的啊！就算我有什么历史不好，我还可以蒙主怜悯，不必太住在自己的失败里。我今天回来好好爱主，就可以了。


4 关于神的拯救

神美妙的话

信而受洗的，必然得救；

不信的，必被定罪。

（马可福音十六16）

他们说：「当信主耶稣，你和你一家都必得救。」

（使徒行传十六31）

神的爱与神的义

Q1：全能的神为何要有分别心？信祂的才可进入天国？祂为什么不让全人类都是祂的子民、都同蒙救赎？

A：这个问题换句话说，为什么主耶稣叫人得救要这么麻烦？人堕落了，来个大赦免，不就完了吗？天使在天上吹个号，全球都听得见；用各种不同的方言，凡是犯罪的都赦免了、都解决了，大家安心犯罪吧！你看神能不能这样做呢？

首先神是爱，也是义。就着神的爱，祂爱全人类；就着祂的义，祂一定要审判每个犯罪的人。所以因着祂的义，祂才自己来成为人，不是因着祂的爱。如果因着祂的爱，祂不需要经过这些波折，不需要生在马槽里、过人的生活，不需要钉在十架上──顶多祂只要化成人的样子，跟人作朋友就够了。乃是因着祂的义！祂的爱显在祂的义上。因着祂的义，祂知道如果祂不来死，人就不能得救，因为没有救恩。所以祂自己必须成为人，自己必须死在十架上，必须流出祂的宝血，然后必须从死里复活，来洗净我们一切的罪。

今天你取用救恩，这救恩就是你的；你不取用，神只好根据祂的义来审判你。连神审判我们，也是根据神的义。有一天神来审判我了：「朱韬枢啊！你知不知道你发过脾气、做过不正当的事、有恶念……」我会告诉神：「我已经接受耶稣基督作我的救主了。」这是神的义。全人类都能得救，但是必须藉着一个管道，就是接受耶稣基督作你的救主。

受浸得救

Q2：不受浸，但祷告希望能与主沟通，能否感觉到人生最美妙的时刻？信为何必须受浸？

A：你信主了，是可以经历人生最美妙的时刻，那就是得救了。生命的得救和信主有关，和受浸无关。但是圣经有句话说：「信而受浸的，必然得救。」（可十六16）那不是指信仰上的得救，是指生活的得救。信仰上的得救是信主，生活上的得救就需要受浸。因为受浸就是告诉大家：我已经死了、埋了。

譬如说，我喜欢看电影，喜欢和狐群狗党打牌。现在我一信主，我得着人生的美妙了，我得着神作我的一切了──但我没有受浸。别人来找我打牌，我只能告诉他们我信主了；但我一受浸后，别人再叫我去，我就说：「那打牌的人已经死了！埋在受浸池里了！现在上来的是又新又活的我！」所以受浸是指着从生活、从世界里得救说的。那个得救不是指着灵魂得救。灵魂的得救，信主就够了。所以受浸不是仪式，是实际。我现在信主了，旧的我已经死了，现在是新的我活着了。

全家得救的应许

Q3：主说：「一人得救，全家都必得救。」（徒十六31）请问在今天这个世上，有没有基督徒的家人没有得救就离开世界的？如果有，这不是违反主的应许吗？

A：任何主的应许都要你去支取。你不支取，应许就不是你的。譬如，我得救信主以后，知道主的应许说：「你得救了，你全家都必得救。」在那时候，我的「全家」就是我父母、我的兄弟姊妹、和我一个堂哥。所以我很认真地祷告，结果就是两、三年，先是我的大妹妹得救，然后一个一个得救。我跟他们一个一个祷告，带他们得救。为什么？因为我没有放弃这个应许！如果我得救以后就糊里胡涂的，他们说：「来打牌！」或「一起去看电影吧！」我就说：「好啊！」他们就看我毫无分别。我自己要有一个见证，我活在见证里，叫他们看出这个人不一样了，这个人现在很特别。

主会听我们祷告，主会安排环境。我记得最清楚的是我父亲。我感觉他是最难的一个。因为我父亲是个将军。那时他组织一个「军」，负责编组，所以按道理，报到总统那里去，一定是他升上去作中将才对。但有一个奸官，在上报给总统的过程中，转了一手，改成了别人的名字。结果一发表，中将不是我父亲的名字。当时，我们整个家庭所出的代价就不小了：本来天天人来人往地到我家来。那时我父亲身体不好，躺在床上；天天有人到家里来请示我父亲，他就告诉他们要这样、要那样。但突然间，一部车子也没有了。就只有我父亲一个病人躺在床上。我知道时间到了。我就快快找两个弟兄，我们三个人就跟他传福音。我带着我父亲祷告。所以我要问了：「若是我父亲当了军长，他会信主吗？」要知道主会调度环境。但主给你应许，你要跟他配合；你不去配合，反而把应许看得很平常、随便，这应许就不会是你的。


5 收拾起零碎

神美妙的话

你们作丈夫的，要爱你们的妻子，

正如基督爱教会，为教会舍己。

（以弗所书五 25）

所以，我们只管坦然无惧地来到施恩的宝座前，

为要得怜恤，蒙恩惠，

作随时的帮助。

（希伯来书四16 ）

他回答说：「你要尽心、尽性、尽力、尽意爱主─你的神；

又要爱邻舍如同自己。」

（路加福音十27）

爱和情

Q1：爱和情有什么不同？若已尽心、尽性、尽力爱主了，如何还能爱妻子如同爱自己的身子？

A：爱是神圣的，连人的爱都是神造的。情是爱的副产品。一般没有信主之人的交往，多半都是情，不是爱──因为爱是舍己，主对我们的爱就是爱，是舍己。情则是有搀杂的。多半男女的交往都是情，不是爱；所以禁不起事情一来，离婚就很厉害，不要说外邦人，有时连在主里的基督徒也很可怕。这是因为他们没有经历什么是爱。要知道情是附在爱上的。

一个真正活在爱里的人、真正爱妻子的丈夫，都是舍己的，特别是作妻子的，都会有这个经历。因为男人是创造的，女人是建造的，较细腻。这是从主来的爱，不光是有情而已。爱是从神来的。虽然人堕落了，但如果爱发展得好，婚姻就会发展得好──有主没有主都一样。就算我没有信主，但是我懂得爱，我不注意情，婚姻都会很好。大部分出事的都是出在情上，不是在爱上。真正的爱是神造的，而且是崇高的。

我们得救的人，更是有神的爱，这个爱会叫我们也学着舍己。因为你的妻子就是主。越爱主的人，就越爱妻子；不爱妻子的人，很难真爱主。所以青年人初期爱主都有个试验阶段，就是妻子。你讲爱主，到后来讲习惯了，连你都不知道是真的、假的。主就摆个妻子在你旁边。你跟妻子很好，你就会跟主很好；你跟妻子不好，你就认识你跟主不会好。你自己知道：我和主和谐的时候，一定和妻子是和谐的。这两个是不冲突的、是一致的。

基督徒改信别的宗教

Q2：不少基督徒之后改信了别的宗教，或者不再有宗教信仰。对这些人来说，究竟是他们信心退却了？还是神背弃他们了？既然人信了主，就从红土迁入神爱子的国里，不再与神为敌，为什么主的大能不能看守与祂有过爱的人？难道撒但这么有能力吗？

A：这话很有道理。我反过来说：很多佛教徒也信了主。我们要知道，无论你学什么学说，都有「个案」，也有「通例」。譬如说，我现在常纳闷：我怀疑××法师以前真是我们的弟兄。如果我遇到他，我要问他：「你以前有没有去教会聚过会？」因为他所有的作法都是我们的、都跟我们一样。彷佛从我们这儿偷去的。难道这是主的许可吗？这要看你认不认识主有多大。我买了一本尼姑改信耶稣后所写的书，我看了并不能确认她到底信主没有？虽然她用了那么多圣经节。属灵的事不是那么容易判断的。但你要学习认识神的主权──你怎么知道这个人有这样的经历长远看是为他的好或不好？

你可以学习相信主。一个人信了主以后，可能觉得信主不能满足他、不能解决他的问题，所以又信了别的宗教。这也是也有可能的。我看神也不会背弃他，撒但也不可能更有能力。但我认识神是神。因为我自己信主以后，有将近一年不爱主、也不聚会，完全看不出我是基督徒。我刚刚一信主时，有一、两个同学是基督徒，我就帮助他们跟我们聚会，然后我们几个再带了四、五个得救，一共有七个。然后我就带头下决定，我们都不聚会了。我没有叫他们不聚会，但我自己不聚会了，这六个人讲他们也不聚会了。同一天七个人都不要主了。一直到我高三办墙报时，碰到一位弟兄，他叫我去聚会，我就回来爱主了──可是那六个人回不来了。后来我到匹兹堡念研究所时，那六个中有一个也到那里去了。他又回来聚会了，但这是过了十几年之后的事了。

我们人是活在时间里的，神不活在时间里。我想，如果我没有那一年的不聚会，我大概就一直作礼拜了。作礼拜会变成习惯，良心也不会不平安。反而我这一年不聚会，再回来聚会时的震憾就特别强。这是主做的。在那一年里，别人也笑我：「你这个人信耶稣了，传福音给别人，还带大家不聚会，七个人一块儿不聚会，给撒但利用。你是罪魁祸首。」但我看到后来，撒但也没有用，主知道祂做的是什么。

失败

Q3：如何面对自己失败的压力？

A：感觉自己失败，其实就是得胜。所以下次你感觉失败了，你就得胜了。为什么？这证明你有光。没有光的人，怎会感觉自己失败？你去问一个罪人他是不是罪人，他会气死了：「你敢讲我是罪人？我打麻将不过是消遣啊！」没有人会承认自己有罪。只有等主的光来了，人才会说：「我有罪。」

失败，在原则上也是一样。没有光的人、不爱主的人，他感觉自己每个主日都作礼拜，这就已经够好了；如果再捐个十块、二十块钱，那就是更好了。为这样的弟兄姊妹，我们当然要感谢主，他们都是好弟兄姊妹──但是这样的人不大感觉失败。什么样的人感觉失败呢？是当我跟随主、爱主时，就看见失败了。不爱主的人不会失败。信主、爱主了，你才知道我这个人真是失败得可怜。

怎么办呢？你还得认识：我能看见我有这样的失败，就证明我有主的恩典。不怕你失败，最失败的是作礼拜。作礼拜对人的摧残真厉害。作礼拜能叫人良心受贿赂，把主完全隔绝了，却还不感觉这样不行。但是真正跟随主的人，容易看见自己的失败。这时候你要取用主的宝血说：「主啊，谢谢你，当我相信你时，你的宝血已经洗净我一切的罪了。不仅已往的罪、今天的罪、连将来我要犯的罪，都洗净了。你的宝血洗净我一切的罪。所以我坦然无惧再来跟你交通。」

全时间是浪费？

Q4：说到全时间事奉，就他们把所学的东西丢掉而言，岂不是浪费？就像中国大陆人才外流一样。

A：譬如说，人读了博士以后，去全时间服事主了，你说是浪费，这有道理。但是另一面来说，一个信主的基督徒可以服事主、而不服事主，那岂不是更浪费！让我告诉你，现在有一个华语十个月追求，里面有八到十个博士。如果主所给的人才，该服事主的、该被主用的，结果都搞世界去了，岂不是浪费！从跟随主来看，他若去作教授，那才真正是浪费了呢！

所以，是从神看对呢？还是从人看、从撒但看对呢？从撒但看、从人看，学生物的就得搞生物──直等到有一天，他不能再突破为止。我知道有一个弟兄，他很年轻就读了博士，在他的那一个专业领域里，他是最前进、最年轻的教授。然后突然他那一行就没有了，整个他学的那个东西突然没有用了。后来他又到欧洲进修，发明了很多东西；但是他最怕教授会议，因为所学的过时了。别人理也不理他，研究生他雇不起，也没有助手；天天在研究室里自己搞，没有人看得起他。他说：「我想退休了，好好服事主。」他想叫学校给他一笔钱，让他离开，但是学校不肯。我要问问你，这样是不是就不算浪费了呢？等到他说：「我想跟学校谈谈，请他们付钱让我走，我好服事主。」我听了里面很有感觉：你如果年轻的时候服事主，多好啊！你不研发某一种白菜，别人会发明研究──但是服事主的人找不到几个啊！

干什么都有人，跟随主没有人。但最有价值的人生，就是跟随主的人生。其它没有一件事有意思。你做什么，都是老了人就把你辞退了。给人做事可怜极了。今天世代交替转换得这么快。你稍微跟不上，马上就被淘汰。但是多少人把头削尖了往里钻，想钻出一条路。我倒要问问你：「我服事主这么多年，有饿过肚子了吗？主一点没有亏待过我。」谢谢主！我现在服事主四十多年，主没有叫我在图书馆作馆长──那又有什么意思？都是骗人的，搞那几张卡片。倒是你真正来读圣经里面的丰富、服事主的教会、服事人，这个价值太高了！太荣耀了！绝对不是浪费！让世界的人去得着他们的东西吧！我们这班属神的人，一定要得着神！我们的存在，就是为着神的。这是祝福。


生之旅

活下去，活得好，活得有价值


辑一‧有价值的基督徒生活

在人生的旅程裡，我们不仅要活下去，也要活得好，更要活得有价值。一般人有生存的问题，基督徒也有属灵生存的问题。一个基督徒的一生，必须不辜负他存在的价值，因此他最该关心的，不是能为主做多少工作，而是能不能在主面前活下去，能不能活得好，能不能活出该有的价值来。

然而，这却不是一件简单的事。许多曾经爱主、跟随主的弟兄姊妹，为什麽后来无法维持属灵的生命？许多曾经一同祷告、一同奉献、一同传福音的弟兄姊妹，为什麽多年后还健康活著的却寥寥无几？基督徒在属灵上活下去的祕诀到底是什麽？

【圣经经节】

创世记四十七章九节

……我寄居在世的年日是一百三十岁；我平生的年日又少又苦，不及我列祖在世寄居的年日。

诗篇九十篇十节

我们一生的年日是七十岁，若是强壮可到八十岁；但其中所矜夸的，不过是劳苦愁烦，转眼成空，我们便如飞而去。

诗篇九十篇一至二节

主啊，你世世代代作我们的居所。诸山未曾生出，地与世界你未曾造成，从亘古到永远，你是神。

哥林多后书五章二节

原来我们确是在这帐幕裡歎息，深想穿上我们从天上来的住处；

提摩太后书四章七节

那美好的仗我已经打过了，当跑的赛程我已经跑尽了，当守的信仰我已经守住了；


1. 基督徒的生存

作为一个基督徒，首先要活下去，其次要活得好，然后要活得有意义，活得有价值。一个人得救以后，他所要注意的是要活下去，要活得痛快，要在主面前活得满有价值。

我们一生的年日

在圣经裡，最早提起自己人生年日的是雅各；他对法老说，「我寄居在世的年日是一百三十岁；我平生的年日又少又苦，不及我列祖在世寄居的年日。」（创四七9）摩西也说，「我们一生的年日是七十岁，若是强壮可到八十岁；但其中所矜夸的，不过是劳苦愁烦，转眼成空，我们便如飞而去。」（诗九十10）

但是，无论是雅各或摩西，他们都有另外一面的认知。从雅各对法老所说的话裡，说明他对人生的看见，而从他对他众子的祝福裡，说明他人生的价值所在（创四九1～28）。同样的，摩西不仅看见人需要活下去，也看见人需要活得好，更看见人需要活得有价值，所以他才说，「主啊，你世世代代作我们的居所。……从亘古到永远，你是神。」（诗九十1～2）

当使徒保罗说到基督徒在世为人的生活时，他说，「原来我们确是在这帐幕裡歎息，深想穿上我们从天上来的住处；」（林后五2）然而在离世之前，保罗却能见证，「那美好的仗我已经打过了，当跑的赛程我已经跑尽了，当守的信仰我已经守住了；」（提后四7）这说出使徒保罗的一生，不只是要活下去，也活得好，更是活得有价值。

活出价值来

在人生的历程裡，我们要活下去，也要活得好，更要寻求活得有价值。以前闹饥荒的时候，大家只求能活下去。有句俗语说「好死不如赖活」，表示无论如何都要活下去。当我们能够活下去之后，就想要活得好，像很多人移民到其他国家，并且不断的提升生活的品质，就是因为人不仅要活下去，还想要有一种更好的生活，而且还要活出人生的价值来。

如果你问我，「为什麽到西方深造？」我会回答你，「因为我要活得有价值。」如果我只要求活得好，在其他的地方大概都可以活：在台湾，我可以活得好；在上海，我可以活得好；在新加坡，我也可以活得好。为什麽我要离乡背井、远渡重洋，到美国来忍受许多的苦难、痛苦和寂寞？因为我知道在美国这个国家，我不仅可以活下去，活得好，我更可以活得比我原来所在的地方更有价值。

健康的基督徒生活

人有生存的问题，一个基督徒信了耶稣以后，也有生存的问题；人盼望活出价值来，基督徒更是这样。一个基督徒的一生，必须不辜负他存在的价值，因此，一个基督徒最该关心的事，不是能为主做多少工作，而是能不能在主面前活下去、活得好、活得有价值。

一个基督徒蒙恩得救以后，首先要问自己，我该怎麽活下去？不要得救了两、三年，还搞不清楚信耶稣是怎麽一回事。譬如，有个人很喜欢打麻将，有一天，和他一起打麻将的人开始批评耶稣，这个骂耶稣，那个骂耶稣，骂得他受不了，他只好说，「你们不能再骂了，我就是信耶稣的。」那三个人很惊讶的说，「我们真不敢相信，你竟然也是信耶稣的。」那个画面很有意思，四个人在一个牌桌上，一个信耶稣的很蒙羞，三个不信耶稣的也很蒙羞。这个情形就描写出一个人信了耶稣，却不知道怎麽活下去。

当我们得救以后，常常有许多的想像和盼望，也可能有很多的热心。但是，我们最该关心的，倒不是能为主做多少工作，而是我们能不能在主面前活下去、活得好、活得有价值。这和我们如何活在神面前，如何住在基督裡面，如何活出健康的基督徒生活，有非常密切的关系。

让神在我们身上有路

希奇的是，在跟随主这件事上，我们可以讲如何活下去，也可以劝人一定要活下去，但是不知道为什麽，我们自己却真难活下去。为了让我们肉身的生命活下去，我们会尽其可能的不让任何事成为生存的拦阻。如果我们有病，就去治病；如果我们需要运动，就尽量运动；如果我们需要注意饮食，我们就注意食物的摄取；这一切，都因为我们需要活下去。

但是不知道为什麽，对于联于神这件事，许多人却常常好像「死了」也没有关系。有不少人是这麽想的：我信了耶稣，要好好活下去；万一活不下去，将来还可以活下去；将来活不下去，主来的时候一定能活下去。因著有这样的想法，所以我们的感觉就没有原来应有的慎重。

我们必须知道，得救是一回事，存在是一回事，但是，如何在主面前，过一个合乎神的心意、满足神的生活，并让神在我们身上有路，却是另外一回事。

不辜负存在的价值

有的人可能会认为，他信了耶稣之后，也作礼拜，也传福音，也奉献，也服事，他已经尽了该尽的责任。但是我们要留意，在我们所做的这些事裡面，不见得都有基督。我们可以作礼拜，我们可以有能力办好事情，但是，这些事和基督徒能不能活下去，能不能活得有价值，恐怕没有直接的关系。

所以，在这一系列的信息裡，我们将说到一个基督徒要如何活下去，如何活得好，以及如何活得有价值，这些是我们一生所必须追求的。


2. 活下去的四个祕诀

在跟随主这条路上，要活下去实在是不容易。有许多的基督徒，聚会几次以后就活不下去了；有一些弟兄姊妹，好像满爱主的，不知道为什麽，经过一段时间之后，却活不下去了。一些信主、爱主、也跟随主的基督徒，后来也没有活下去。

四十多年前，我开始爱主的时候，在我们所在的地方，约有一千位青年人，其中的许多人都很爱主，也很有追求，我们一同祷告，一同奉献，也一同出去传福音。但是，四十多年后，我回头一看，我们这些人中间，现在还健康的活在主面前的，却是很少。为什麽许多爱主的人，到后来却活不下去？在属灵上活下去的祕诀到底是什麽？

和神建立正常关系

一个基督徒要活下去，就要注意他和神的关系如何。我们不要作一个瞎热心的基督徒，每个主日来聚会，盼望听一篇好道，好叫我们觉得喜乐，或是叫我们觉得受感动。我们要知道，听道不能叫我们活下去，因为讲道先生是会换的；就算讲道先生不换，也不是每篇道都讲得好、都讲得合我们的意。不是听道的问题，不是聚会的问题，也不是我们热心传福音、忠心奉献财物、或者做许多基督教事情的问题，而是我们有没有和神建立一个正常关系的问题。

一个基督徒要活下去，从神来看，要敬畏神，要爱主，要珍惜生命，要鉴赏生命的事。从人来看，要怕我们的己，并且要爱属神的一切。

会怕：敬畏神，怕自己

基督徒要会怕。「怕」就是「敬畏」，「怕神」就是「敬畏神」。为什麽很多基督徒信主以后活不长、活不好？多半是因为他们不敬畏神，也不怕「己」。所以我们一定要会「怕」。凡是叫我们死的东西，或是叫我们活不下去的事情，我们都要非常怕。

敬畏神，叫我们生存得谨慎

「怕神」这句话很容易讲，我看怕老板的很多，怕警察的也很多，但恐怕很少人真的怕神。犯罪的人怕警察，逃税的人怕税官，员工怕老板，妻子怕丈夫，丈夫怕妻子，儿女怕父母，父母也怕伤儿女的心；不知道为什麽，人什麽都可以怕，但是就是不怕神。我们说有神，他同意；说我们是神造的，他同意；说神是管理一切的，他同意；说神是轻慢不得的，他同意；说神是不能得罪的，他同意；说神是不能触犯的，他也同意；说我们要怕神，他就不同意了。

什麽是怕神？一般来说，小孩子愈顽皮的时候，父母愈会说「不」。我们若是要活下去，也要先学习听神向我们说「不」，这就是「怕」神。每一次神说「不」的时候，就是警告我们，有些东西我们是碰不得的，我们若是「不怕」，硬是乱碰一场，就活不下去了。

我们这一生若要好好的跟随主，要懂得「怕」。怕什麽呢？怕伤神的心，怕得罪神，怕自己眼中没有神，怕神不在我们所做的事裡面，也怕做和神没有关系的事。因著有这样的怕，我成了一个敬虔的人，我的生活成了敬虔的生活，我从心裡对神满了敬畏。于是，我怕没有亲近主，我怕没有主的同在，我怕圣灵在我身上不能自由，我怕圣灵在我身上不能工作。我愿意告诉主，「主啊，我把自己摆在你面前，愿你的灵在我身上是有运行的，愿你的灵在我身上能做许多的工，叫我的生活是能和你配起来的。」

怕「己」，让主在我们身上有路

说到人和神的正常关系，从神那面说，我们要怕神；从人这面说，我们要怕自己。我们要活下去，不仅要怕神，还要怕我们的己；要怕自己的好，还要怕自己的恶；要怕自己的热，也要怕自己的冷。

自满了，要怕；自卑了，也要怕；主观了，要怕；非常客观了，还是要怕。但若是这样，我们就不知如何作人了。所以我们还要怕作人，我们要告诉主，「主啊，我作人要作得好，一定要有你；若是没有你，我作人是作不好的。」

说到怕「己」，我们要知道一件事 ─ 跟随主是要过群体生活的。没有一个人可以说，「我现在信了耶稣，就上山去，搭个小茅棚，钓钓鱼，喝喝溪涧的水，等候主的再来。」相反的，我们一旦信了耶稣，就入世了，就到人中间去了；我们一旦信了耶稣，也就跟弟兄姊妹在一起；我们一和弟兄姊妹在一起，也就过一个团体群居的生活。

我们一有群居的生活，所谓谁对谁错，谁好谁不好等这些问题，都会出来的。这时候，我们要学会说这样的话，「如果全世界的人都是错的，我就是错得最厉害的人；如果全世界的人都是对的，我也还是错的。」这句话不容易讲，因为我们每个人都觉得自己虽然不太好，也还没有那麽坏，虽然自己不对，但也没有多麽的不对。俗语说，「一个碗不会响。如果我坏，一定是相对的，不仅我坏，别人也坏。是因为别人比我更坏，我才坏，别人若稍微好一点，我就不会坏了。」我们若有这个心态，在跟随主的路上可能就走不下去了。

我们如果不怕自己，如果不觉得难处是从自己开始的，很难活得好。甚至连在坐椅子的事上，我们都会觉得麻烦，「奇怪，怎麽我每次来聚会，坐在我旁边的都是两百磅的？左边一个，右边一个，把我挤在中间，动也不能动。难道他们都不会节食吗？」不知道怎麽回事，别人胖一点就不对，我们自己胖一点，就求主叫我们长寿。我们要知道，在团体生活裡，很需要看见自己不好。要害怕自己太热了，伤害人；太冷了，伤害人；太自满了，伤害人；太自卑了，也伤害人。我们若不怕自己会伤害人，主在我们的身上就没有出路。

会爱：爱主，爱属神的一切

人如果只有怕，没有爱，那就活得太可怜了。所以我们还要会「爱」，就像父母爱儿女，这个爱能够支持人活下去。「怕」叫我们不容易死，「爱」使我们有生存的力量；所以我们不仅要怕，还要有爱。若是一个人既不怕，也不爱，这个人一定活不下去。有「怕」会叫我们生存得谨慎，有「爱」却会叫我们生存得充实。

爱主的所是，所做，所有，所望

爱是神给人的一个分，所以爱是与生俱来的，譬如孩子爱父母，父母爱儿女，都是很自然的。不过，人慢慢长大后，爱的事情也增加了，可能会爱电脑，也爱电脑裡面五花八门的事物。我们到底应该爱什麽呢？我们要爱主，要爱主的所是，爱主的所做，爱主的所有，也爱主的所望。如果我们和主之间爱的关系没有建立起来，就永远是一个宗教徒。也许我们说，「我要作礼拜。」我们若不爱主，可能作一作礼拜就不想作了。也许我们说，「我要读经。」我们若不爱主，可能读一读圣经也就不想读了。

我们和主耶稣之间的关系常常是这样：现在该上班了，你就说，「主耶稣，请你走。」到了主日早晨，你就说，「主耶稣，请你来，我们去聚会。」聚完会后，你又说，「主耶稣，我已经办完公了，请你走。」有时候弟兄们会说，「主啊，这个礼拜不要搅扰我，我要上班，我要做事，我要赚钱，我要养家。」有时候姊妹们会讲，「主啊，这几天不要烦我，我要做饭，我要看孩子，我要买菜。」

凡是说这样话的人恐怕是活不下去的。凡是活下去的人，他不是叫主走，也不是叫主来，他不是仅仅有一个信仰，主对他也不仅仅是一位叫他得救的主，他是一个对主满了爱的人。这样的人会说，「主啊，谢谢你救了我，谢谢你作了我的救主，更谢谢你成了我所爱的一位。你是我的情人，你是我的爱人，你是我最宝爱的。主啊，我愿意把我整个人归给你。」这样的爱一来，我们和主长久在一起的元素就来了。

有一次我出远门，我的妻子送我去机场。通常一到机场，我就把车门拉开，下车说声再见就走了。那一天，我和我的妻子都有灵感，她也下了车，我就抱抱她。爱是一回事，但是爱的表达又是另外一回事。信耶稣的人都爱耶稣，但是并不是每一个信耶稣的人都会说，「主啊，我爱你。」我们要会跟主耶稣讲，「主啊，我信你不久，也不认识你到底是谁，但是不知道为什麽，我接受你作我救主的时候，就觉得你很可爱。主啊，我愿意爱你。」

因为有主，就爱属神的一切

人一信耶稣，不仅爱神，也爱属神的一切，也爱其他的基督徒。有一天，我在飞机上碰见一位中年妇女，她住在科罗拉多州，我住在俄亥俄州，两地相距将近两千哩；她是一个基督徒，我也是一个基督徒，很奇妙，我们聚在一起就觉得喜乐；我讲一讲耶稣，她也讲一讲耶稣；我看看她，她的身上有主的味道，她看看我，我的身上也有主的味道。一碰见基督徒谈属神的事，我们裡面就会喜乐起来。

我们要爱神所造的人，不仅信主的人要爱，连不信主的人也要爱。以前我看人，没有一个顺眼的；现在我看人，没有一个不宝贝的。为什麽？因为他们都是神造的，他们都是神要的。管他什麽肤色，管他什麽年纪，管他什麽教育，只要我和人在一起，就愿意和这个人接触，因为有主，自然而然我就能爱人。

当我们碰见一个弟兄，我们爱他；当我们碰见一个姊妹，我们爱她；当我们碰见一个人读圣经，我们爱他；当我们碰见一个人读属灵的书，我们爱他。为什麽？因为在我们的生命裡，我们爱神，也爱属神的一切；我们爱人，也爱人的灵魂；我们爱教会，也爱教会中的弟兄姊妹。

会珍惜：珍惜神圣生命，神赐环境，神的话和神的灵

我们要活下去，也要会珍惜。什麽叫作「珍惜」？珍惜就是「宝贝我们所拥有的东西」，这些东西在我们眼中成为有价值的。换句话说，珍惜就是我们拥有一些东西，这些东西对别人来说可能没有什麽价值，但是在我们看来却非常的宝贵。

在神圣生命裡，愈活愈健康

一个基督徒应该珍惜什麽呢？应该珍惜在我们裡面的生命，也就是在我们灵裡的神圣生命。一个没有主的人，是一个活在罪裡的人，他的灵是死的，他完全凭著他的魂、凭著他的肉体活著。直到有一天，他信了主耶稣，他告诉主，「主耶稣阿，我是一个罪人。我活在我的肉体裡面，我活在罪恶的中间，我也活在世界的裡面。主耶稣阿，我现在向你祷告，求你救我，我接受你作我的救主，求你的宝血洗淨我一切的罪。」他这麽一祷告，这位主就进到他的裡面来，他的灵就活过来了，而且在这活过来的灵裡面有主，这位主就是神圣的生命。

当我们信了主耶稣以后，这神圣的生命就进到我们裡面来。这神圣的生命实在宝贝，一进来就不走，甚至我们赶也赶不走。请问你有没有赶过主？我赶过。当主耶稣不如我愿的时候，我曾经想把祂赶走，因为我要主这样作，主偏偏那样作，我就跟祂吵了起来。那时候我告诉主，「主啊，信你这麽久，我现在后悔了，我请你从我的灵裡出去。下地狱是我的事，你管你的天堂，我下我的地狱，我才不在乎呢！」奇妙的事就在这儿，我讲完以后，祂还在我裡面，祂就是不走。为什麽不走呢？因为祂这个生命已经活在我的灵裡。

当一个人得著神圣的生命以后，他裡面开始有了生命的感觉，开始有了生命的把握，开始有了生命的喜乐，开始有了生命的力量，也开始有了生命的甘甜。这神圣的生命今天在我们的灵裡，成为我们的甘甜，成为我们的力量，成为我们的喜乐，也成为我们的把握。我们愈活在这个生命裡，我们基督徒的生活就过得愈健康。

譬如说，有个人得救以前是爱打麻将的，得救以后他还想去打。当他祷告、唱诗、和弟兄姊妹交通后，他裡面就满了刚强、明亮、饱足、和平和安息，这时候再有人打电话来找他去（三缺一），他就不太敢爽口答应了。即使他还是去了，可是坐下一摸牌，裡面就会感觉自己得罪主，每打一张牌，他就觉得裡面的生命也跟著打出去的牌漏光了。因为这生命在我们裡面是满了感觉的，这生命和我们是相契不离的，我们要非常珍惜这个神圣的生命。

在神赐环境裡，有属天运气

主把神圣的生命给我们，我们不要把它随便漏掉；主也常常会给我们环境，为要培养我们这个人，所以我们要会珍惜神所赐的一切环境。

我认识一个弟兄，车开得很快，有一次我坐他的车，我跟他说，「弟兄，迟早有一天，警察要把你拦下来。」之后，他就降慢了车速。结果警察还是把他拦了下来，因为车速还是超过了三哩。在我的感觉裡，超过三哩就罚钱，真是不合理。但是当时我看到我们的弟兄把罚单一拿，边放在口袋裡边说，「主啊，谢谢你。」为什麽呢？因为是主给的。为什麽主要给？主就是喜欢给。我们说，那主不是不讲理？主说，我不是跟你讲理，我要看你的反应：你若是属肉体的，就吵起来了；你若是属灵的，就接受了。

我们对环境有各种的看法，像是「真倒楣、真幸运、真奇妙」等等，但是我们要知道，基督徒从来没有倒楣的事，主给我们的任何环境都是一个神圣属天的福气，为叫我们更多来经历这位神。

我考大学的时候，三百分以上才能被录取，结果我考了两百九十九分。我和我弟弟同时考，别人替我查分数，打电话来说，「恭喜你弟弟，考上台湾大学。」我问，「我呢？」他说，「差一分。」那时，我立刻有个感觉，「是主！如果不是主，会差一分？」不知道为什麽，我非常的喜乐。那时候，我们全家都在等这个电话，我对弟弟说，「恭喜你考取台大。」我母亲很急的问，「那你呢？」我说，「差一分。」我母亲脸一板说，「我希望是你考取。」

顿时，全家都不快乐，连我弟弟也不敢笑，只有我一个人非常喜乐，还能阿利路亚讚美主，荣耀归给神，因为我知道在一切的环境裡都有主，都是主的安排，我珍惜它，我告诉主，「主啊，我还有什麽要学的？主啊，我还有什麽跟你不够亲的？主啊，我还有什麽地方是让你必须行这样神蹟的？主啊，我还有什麽地方和你不能合得来的？」因著少一分，我的祷告就加多了。

神的话，是灵、是情书、是启示

我们要珍惜神所赐的生命，珍惜神所赐的环境，还要珍惜神所赐的话。神的话有经纶的话和应时的话：神经纶的话，就是圣经；神应时的话，就是神在每一个时候对我们说的话。圣经也是神对我们说现今的话的书，我们现在需要什麽，在我们的情形裡我们需要什麽，神就藉著圣经来对我们说话。

圣经是一本灵的书，神对我们所说的话就是灵。所以，你一打开圣经就要摸著灵，唸圣经的时候就要享受灵。圣经也是一本情书，一读就使我们觉得，「主啊，你真是爱我，主啊，我也真爱你，主啊，你和我之间的关系是何等的甜美。」圣经也是一本启示的书，把神启示给我们，把基督启示给我们，把神的经纶启示给我们，把神的所是启示给我们，把我们所需要的启示给我们，也把我们的人生启示给我们，更把永远启示给我们。圣经也是一本见证基督的书，圣经把基督是谁、我们所信的主是谁见证给我们。

末了，我们要会珍惜神所赐给我们的灵，神的灵不仅点活我们，重生我们，滋润我们，喂养我们，神的灵更是处处引导我们。我们要会留意，会跟随神的灵藉著一件件的人事物在我们身上的引导。

会鉴赏：鉴赏生命的事

最后，我们还要会「鉴赏」；如果我们不懂得鉴赏可以叫我们活下去的东西，不知不觉的就会失去一些有价值的东西。我们若想要活出有价值的基督徒生活，就要会鉴赏生命的事。

基督徒要会鉴赏生命的事，可不是那麽简单。一个人若是会鉴赏生命的事，他在主面前一定活得好。我们如果不会鉴赏生命的事，在主面前很难活得好。我们在基督徒的生活中不要批评论断，散布是非，要学习作一个鉴赏的人。我们要学习会鉴赏，看看这个弟兄很好，看看那个弟兄也很好。我们要会欣赏每一个弟兄，欣赏在他们身上那些生命的事。

有一位弟兄，我们从外面看，他连头髮都不梳，若是我们会鉴赏，我们就能从他脸上看见耶稣的脸，看见这个弟兄不仅是信耶稣的，而且是爱耶稣的。若是十点钟聚会，看见有的人十点五分才来，如果我们是一个懂得鉴赏的人，我们就会说，「他虽然不准时，却还是来了，阿利路亚，讚美神。」看到弟兄祷告的时候结结巴巴，一个懂得鉴赏的人会说，「哇，他开口了，讚美主。」当一个久不聚会的圣徒来了，我们应该喜乐的说，「感谢主，来，坐我旁边。」

弟兄姊妹，我们要活下去，就要学习发展鉴赏的能力。每一个弟兄都是可欣赏的，每一个姊妹也都是可欣赏的。脾气大的，还是好弟兄、好姊妹；常常发牢骚的，还是好弟兄、好姊妹；聚会打瞌睡的，还是好弟兄、好姊妹；我们要会鉴赏每一个弟兄姊妹裡面一切生命的事。

在跟随主这条路上，要活下去并不容易，因此，这四个在属灵上活下去的祕诀，对我们实在非常重要。我们要「怕」活不下去，我们也要「爱」活下去，我们要「珍惜」活下去，我们更要「鉴赏」一切叫我们活下去的事物。求主怜悯我们，叫我们都能够活在祂面前，而活出有价值的基督徒生活。


辑二‧怕是活的开始

在我们成长的过程裡，有时候因为我们不怕神，所以活不下去。我们经常爱讲什麽，就讲什麽；爱做什麽，就做什麽；我们的胆子大，我们的心也狂傲。这样的情形会使我们很难活下去，或许活几个月，顶多两、三年，不知道为什麽，就在属灵上死了。

基督徒要在属灵上活下去，一定要会「怕」。怕什麽呢？「怕神」，也怕「自己」。如果我们愿意有这两个「怕」，我们属灵的生活就能活得长久。

【圣经经节】

路加福音一章五十节

祂的怜悯归与敬畏祂的人，直到世世代代。

使徒行传十章三十五节

各国中那敬畏祂，行义的人，都为祂所悦纳。

诗篇二十五篇十四节

耶和华与敬畏祂的人亲密；祂必将自己的约指示他们。

诗篇八十五篇九节

祂的救恩，诚然与敬畏祂的人相近，叫荣耀住在我们的地上。

诗篇一百十一篇十节

敬畏耶和华是智慧的开端；……

箴言一章七节

敬畏耶和华是知识的开端；……


3. 作个敬畏神的人

基督徒的特点在于他对什什麽事都有感觉，因为他裡面有一个「当家的」。他如果听从「当家的」，裡面会非常喜乐；他如果不听从「当家的」，裡面就觉得非常鬱闷，非常有压力。为什麽？这就是灵的故事。

怕伤神的心

我们一蒙恩之后，就要说，「主阿，我真是愿意活下去。主阿，我愿意作一个敬畏神的人。我怕伤神的心，我怕没有主的同在，我也怕灵在我身上没有运行。主阿，我怕我裡面没有生命的感觉，我也怕我和外邦人没有两样。」

在我们成长的过程裡，有时候因为我们不怕神，所以会活不下去。我们经常爱讲什麽，就讲什麽；爱做什麽，就做什麽；我们的胆子大，我们的心也狂傲。这样的情形使我们很难活下去，可能活个几个月，或是活个两、三年，就在属灵上死了。

我们如果要在属灵上活下去，一定要会「怕」。「怕神」就是「敬畏神」。对神，我们怕伤祂的心；对主，我们怕没有祂的同在；对圣灵，我们怕圣灵不能自由，我们怕圣灵受我们的限制。谁愿意学习在这三方面「怕」，谁的基督徒生活就能活得长久。

从神来的敬畏

「怕」这个字的希伯来文是「Yare」，是「敬畏」的意思。怕不仅是「Fear」，更是「Godly Respect」，或者说「Godly Fear」，是一种从神来的敬畏的感觉，藉著这感觉，产生一种从神来的敬虔的生活。

如果我问一个学生现在怕什麽，他可能会回答，「怕书读不好」。可是等他毕业以后，就不会再怕这件事了。所以，常常我们认为很可怕的事，其实并不是真的那麽可怕。相反的，当我们和神的关系愈深愈亲，我们会愈觉得怕。为什麽？并不是怕祂打我们，而是怕自己违反祂的主权，怕自己没有把祂当作神。

把神当神

当我们把配偶当作配偶，把儿女当作儿女，我们裡面就会有一种感觉，不要伤他们的心，不要得罪他们。我们和神的关系也是这样。基督徒蒙恩的祕诀，就是把神当作神。当我们把神当作神，就会怕祂。

在我们要做一些事之前，到底我们是先告诉主说，「主啊，我不愿意做这件事，因为我怕伤你的心。」还是先斩后奏，做了再说？虽然事后认罪悔改是可宝的，但是，祂不只是一位要我们认罪悔改的神，更是一位要我们敬畏祂的神。我们不是怕祂打我们，不是怕祂叫我们生病，也不是怕祂管教我们，而是怕伤了祂的心。

我们要告诉神，「神阿，我愿意和你有非常亲密的关系。我也许会做很多的错事，无论如何，求你叫我不要伤你的心，就好像你从来不会伤我的心一样。」

神也怕伤我们的心

神为什麽不会伤我们的心呢？因为神也怕我们。我服事主这麽多年，知道神做事不是没有考量的。如果神没有任何的考量，照规矩应该怎样，照原则应该怎样，照本分应该怎样，我们老早都灭亡了。

神若只照著原则来对待我们，我们没有一个人是可以活下去的。神说，「不是我真的怕你，而是我怕伤了你的心，我怕叫你不能满足，我怕叫你不够快乐，我怕叫你生活得不够有价值。」我们对神应该也是这样，一开头我们就要告诉神说，「神阿，我真是害怕不知不觉做一些事伤了你的心。主啊，求你怜悯我。」

怕主不同在

我们要怕主，怕主就是怕失去了主的谅解，失去了主的同在。我早期从台湾到美国来读书，跟我的姊妹三年无法见面，我们就拼命的写信。有时一下来了好几封信，有时候四、五天没有一封信。那时候，她的信对我变成了一个同在，好像我不能离开这些信；我若离开这些信，就会觉得她离我好远。她若没有收到我的信，也会觉得我离她好远，这个时候「怕」就出来了，我们怕彼此发生了什麽事。

同样的，我们也要对主说，「主啊，我真害怕在我做事的时候，失去了你的同在。当我有你的同在，我觉得什麽都好；当我失去了你的同在，我裡面就非常惧怕。」

从每件事学习

我不是一个喜欢读书的人，爱主以后，主鼓励我读书。祂鼓励我的方法就是当我一打开书本，就觉得主与我同在。后来我就怕不读书，因为这会叫我失去主的同在。连我上班也是这样，为什麽我上班这麽认真？因为在我上班的时候有主的同在。为什麽我的同学和同事觉得我很特别？为什麽他们发现我特别喜乐？不是我做了多少事，而是在我的生活裡，我非常害怕失去了主的同在。

有些时候，当我们做一些合理合法的事情，不知道为什麽却没有主的同在。这些事不是对错的问题，而是在这些事上有没有主与我们同在的问题。所以我们要向主说，「主啊，也许我做的事是最健康的，也许我做的事是最正确的，但是如果在我做这些事的时候，没有你的同在，我裡面就感到害怕。主啊，我怕在我的生活中失去了你的同在。就连做许多正当的事，我都要学习有你的同在。」

怕灵受限制

我们还要怕圣灵在我们身上的工作受了限制。我得救以后向一位亲戚传福音。起初他不肯接受主耶稣，后来他一祷告却哭了。为什麽会这样？因为他碰著灵了。他不是加入基督教，他是遇见一位活活的主；他不是加入一个宗教，他是和主耶稣有了生命的关系。

关于神的救恩，从神那一面来说，是神成为人，也就是主耶稣，然后，祂从死裡复活，成为赐生命的灵；从我们这一面来说，我们一得救就得著了灵，然后经历了主，进而活在神的神圣主权裡。当人一祷告，「主啊，求你救我！」灵就进来了。信主和入教是完全不同的：入教是属于一个宗教；信主是把主耶稣，也就是那灵，接受到裡面，作我们的生命和生命的供应。

接受主，灵活过来

我们祈求的是主，得著的是灵；我们相信的是主，进到我们裡面的是灵。当我们说，「主啊，我接受你作我的救主。」这时候，不仅主耶稣的宝血洗淨我们一切的罪，圣灵也进到我们的裡面。当我们信主以后，祂就进来了，祂是灵，进到我们的灵裡，这时候我们的灵活过来了。我们的灵也和神的灵调起来了。当我们的灵和神的灵调起来以后，这个调和的灵就在我们裡面印证了我们的得救。

记得我信耶稣以后，第二天早晨起床的时候，虽然外面没有任何的改变，但是我觉得这个世界完全不同了，这是因为灵已经进到我的裡面。虽然当时我并不清楚很多真理，但是我的裡面却很有把握。所以，信耶稣不是脑子搞清楚的问题，信耶稣是灵活过来的问题。信了耶稣，我们的灵就活过来；信了耶稣，我们灵裡就碰著主；信了耶稣，这位神就住到我们灵裡，我们灵裡就有了耶稣。

灵在裡面「当家」

基督徒的生活是一个和灵联起来的生活。我们要怕我们的灵没有感觉。几天不祷告，我们的灵有没有感觉？几天不读经，我们的灵有没有感觉？看见弟兄姊妹不快乐，我们的灵有没有感觉？和主之间没有健康的关系，我们的灵有没有感觉？对属灵的事不认识，我们的灵有没有感觉？

有一个主日早晨，我们想睡懒觉不去聚会，我们的灵裡会有感觉。下个主日再睡一次，再下个主日再睡一次，睡到最后，灵裡就没有感觉了。参不参加聚会并不是对错的问题，但是如果我们的灵没有感觉，如果我们的灵在我们裡面不能运行，这是一个警号，警告我们基督徒的生活出了问题。

让灵感动，随灵带领

我们一蒙恩以后就要说，「主啊，我真是愿意活下去。主啊，我愿意作一个敬畏神的人。我怕伤神的心，我怕没有主的同在，我也怕灵在我身上没有运行。主啊，我怕我裡面没有生命的感觉，我也怕我和外邦人没有两样。」

如果我们是一个怕失去灵裡感觉的人，这会叫我们和别人不一样：叫我们的读书和别人不一样，叫我们的上班和别人不一样，也叫我们的服事和别人不一样。为什麽呢？因为我们裡面对于神的事，对于基督的事，对于灵的事，对于神经纶的事，对于神所要做的事是满有感觉的。

因著灵在我们裡面有非常活泼的运行，所以我们的生命活得非常健康。当我们灵裡的感觉愈丰富，我们基督徒的生活就愈健康，因为我们对罪恶的事满有感觉，我们对世界的事满有感觉，我们对得罪神的事也满有感觉，我们对爱主、追求主的事更是满有感觉。

所以我们都要对主说，「神阿，我怕得罪你；主啊，我怕没有你的同在；灵阿，我何等需要你。主啊，我怕自己成为一个没有灵感的基督徒，我怕你的灵不能再感动我，也不能再带领我。所以求你在我身上不断的有灵感，更给我在灵感裡的带领。我不愿意这些话在我身上成为道理，我愿意这些话在我的生活裡都能成为我的经历，也都能成为我的实际。我愿意我是一个敬畏神的人，是一个有主同在的人，也是一个满有灵中带领的人。」


4. 怕我们的「己」

我们要怕我们的热心，怕我们的能言善道，怕我们的办事能力。我们要害怕我们的「己」过于害怕一切。我们要害怕活在「自己」裡面──想表现自己的好，想表现自己的属灵，想表现自己比人高一点。

我真怕我自己

一面我们要说，「主啊，谢谢你，教会是一个生机的身体，在这个生机的身体裡有神。」另一面我们也要说，「主啊，我不愿意在基督徒的生活中表现自己。我就是我，我要照著我的所是来过基督徒的生活。我愿意弟兄姊妹照著我的所是来爱我，我也愿意照著弟兄姊妹的所是来爱他们。」

基督徒要如何活下去，以神的观点来看，我们要怕神；以人的观点来看，我们要怕我们的「己」。我们每一个人都要说「我真怕我自己」。因为人的「己」是非常可怕的，我们要怕我们的「己」过于怕其他的事物。

把神带进来，不把己带进来

在我们身上有一个难处，就是我们不仅把神带进基督徒的生活，也喜欢把「我」带进来。譬如有个姊妹平常不太聚会，可是一有爱筵，她就「复活」了，也就是说，有爱筵她就活了，没有爱筵她就死了。我们要知道，我们是基督徒，不是「做饭徒」，我们是信耶稣的，不是做爱筵的，这两者不能本末倒置。

你也做菜，我也做菜，大家一同在爱裡享受，这并不是罪。但是，有哪一个会做菜的人不想露一手？有哪一个会做菜的人不希望得到别人的讚美？如果大家只喜欢表现烹饪技术，这样一来，基督徒的生活只剩下会做饭的人，基督却不见了。所以我们可得小心，要怕把自己的热心和才干带进来。

有的人喜欢来聚会中表演祷告。还没有轮到他祷告的时候，他在预备祷告辞，轮到他祷告的时候，他就在背祷告辞。他一边背，一边听有没有人「阿们」，如果「阿们」得愈大声，他就背得愈起劲，如果只有少数几个人「阿们」，他就祷告不下去了。为什麽祷告不下去呢？因为他不是在向神祷告，他是在表演祷告。从这裡我们可以看见，连祷告的时候，人都想要表现自己。

还有的人喜欢讲道。有时候他讲得很痛快，听的人也很痛快，散会后，每个人脸上都笑嘻嘻的，甚至还有人说，「某某弟兄，感谢主，今天晚上你讲得真好。」他虽然口口声声的说，「都是主怜悯」，心裡却是洋洋得意、沾沾自喜。若是有一次讲得不好，他就怪负责弟兄不扶持，也怪坐在第一排的人打瞌睡；不仅怪长老，也怪弟兄姊妹；不仅怪椅子排得不对，也怪音响不好。这些情形都说出人有自大狂，也有自怜病，人把自大和自怜都带进基督徒的生活裡了。

我们要怕我们的热心，怕我们的能言善道，怕我们的办事能力，我们要害怕我们的「己」过于害怕一切。我们要害怕活在自己裡面 ─ 想表现自己的好，想表现自己的属灵，想自己比人高一点。我们不仅要怕神，也要怕这个「我」，因为「我」一不小心就说错一句话，「我」一不小心就做错一件事，「我」一不小心就得罪一位圣徒，「我」一不小心就叫一个圣徒软弱。

一面我们要说，「主啊，谢谢你，教会是一个生机的身体，在这个生机的身体裡有神。」另一面我们也要说，「主啊，我不愿意在基督徒的生活中表现自己。我就是我，我要照著我的所是来过基督徒的生活。我愿意弟兄姊妹照著我的所是来爱我，我也愿意照著弟兄姊妹的所是来爱他们。」

怕我们的恶：不因做恶得罪神

我们可以从几个方面来看「怕自己」。首先，我们要怕我们的恶。没有人会觉得自己的恶是可欣赏的，果然有的话，他就是一个良心丧尽的人。每当人做恶事的时候，都会有感觉，欺负人是有感觉，佔人便宜也会有感觉。

但是，恶是会长的。任何一件恶事若是做久了，我们的感觉是会失去的。第一次骗人的时候，我们是很有感觉的，第二次骗人的时候，我们的感觉就少了一些；等我们骗人几次以后，就没有感觉了，甚至我们就开始研究，怎麽可以骗得更多一点。所以我们要怕恶，因为恶是属于鬼的。我们要向主说，「主啊，在跟随你的路上，在我基督徒的生活中，我害怕恶，我更害怕自己对恶没有感觉。主啊，求你保守我。」

怕我们的善：不以行善高抬自己

我们不仅要怕自己的恶，也要怕自己的善。为什麽呢？圣经说，「但要凡事察验，善美的要持守」，（帖前五21），就著善本身来说，善是好的，是要我们来持守的，但是问题在于人行善以后，很容易就会拿这些善来居功。所以，行善是好的，居功却是不好的，因此我们要怕自己的善。

通常，我们对于罪恶的东西，很容易有感觉，但是对于善良的事物，我们不仅容易没有感觉，还常常会高举它，这个「高举」就是对基督徒的破坏。有的人喜欢说自己读了多少遍圣经，带了多少人得救，却不知道他这个人正在被这样的高举自己所破坏。

我们要向主说，「主啊，我怕自己的恶，也怕自己的善，我怕我做不好，也怕我做得好。我怕做恶，因为做恶会得罪神；我也怕行善，因为行善会高抬自己。」我们在基督徒的生活中要怕我们的己，我们做坏事会闯祸，我们做好事也可能会闯祸。我们这个人实在很难办，无论是点一首好诗歌，做一个好见证，为主说一点话，探望一个圣徒，或是请人吃一顿饭，都有可能会高抬自己，我们实在需要主特别的怜悯。

恶要禁做，善要思念，但是我们所该专注的，并不是如何行善，而是如何活在主的面前。不错，我们应该为主做一点见证，我们应该为主说一点话，我们也应该为主做一点善事，但是我们要害怕将行善联于我们自己。我们可以行善但不要居功，就像母亲单纯的摆上自己来照顾孩子而没有居功一样。

怕我们的冷：不压抑生命的本能

不仅这样，我们要怕我们的「冷」；也就是说，我们不压抑生命的本能。

有些圣徒一冷起来，三个月不聚会。所以我们要怕我们的冷，不要以为自己可以随便，不想聚会就不聚会。当我们信了耶稣以后，有一些最基本的东西我们不能丢：譬如要聚会，要和弟兄姊妹在一起，要读圣经，要唱诗歌，也要会和主说话。

神圣的生命是有本能的，这本能叫我们爱聚会，这本能叫我们爱和弟兄姊妹在一起，这本能叫我们可以健康的成长。但是我们若压抑这个本能，这本能就会好像失去了。就像有些人，因为怕胖就不吃饭，结果就得了厌食症，使他们不再想吃饭。同样的，我们不要随便停止聚会，一个人若是停止聚会惯了，他就会得属灵的厌食症。

怕我们的热：不倚靠己和肉体

我们也要怕我们的「热」。有些人因为太热，后来也活不下去。譬如，有人信了耶稣以后，就热心的传福音，当他们连续传了几次，都没有人得救的时候，就开始怀疑，「耶稣到底是真的还是假的？如果是真的，为什麽我传这麽久，人都不得救？」我们应该热心的爱主，也应该热心的服事人，但是，一不小心，热心到后来，人不见了，主也不见了，只剩下己和肉体而已。

在诗歌三百一十首裡，倪弟兄对人的「己」有一段很写实的描述。第十二节说，「我今回顾我的一生，全是充满败坏事体：保全自己，将神牺牲，愚昧的心只知快意，我还以为祝福在于强神来听我的所欲。」这就是人的己。第十三节又说，「我有欲望天来顺服，我出主张天来安排，我有喜好望神让步，我有工作望神领帅，我若急切天须赶快，那有一次神不失败！」从这裡我们可以看见「己」的可怕。

怕我们的自满：扩大度量承担属灵事物

不是行善不好，也不是热心不好。我们应该行善，我们也应该热心，但是我们不要自满，自满永远是不好的。我们不要给我们的己有任何显扬的机会。

在中国的成语裡，常以「器小易满」、「井底之蛙」来形容自满的人。当人的器皿小的时候，是很容易满的，他要得的不多，也不能够多，他不能扩大自己的度量来承担更多属灵的事物。我以服事作例子。有些弟兄服事一个小排，只因著来了十五个人，只因著带了几个人得救，他这个人就自满起来，一下子主耶稣就不见了。

我们若是不怕我们的己，不仅我们的祷告会伤害我们，我们的工作也会伤害我们。有些人会说，「这个弟兄是我服事的，那个弟兄是我服事的……。」每次我听见这样的话，我裡面都很害怕，因为在这样的话裡面常常有己的成分。

怕我们的自卑：不小看对主的经历

有些人虽然不自满，却很自卑，总是说，「我不行，我什麽都没有，我没有见证，我也不能作见证」。像有些姊妹，她们认为自己什麽都不会，只会煮饭。其实，我们可以在买菜的时候摸著主，也可以在煮饭的时候摸著主，我们在生活中对主的经历会成为我们来服事圣徒、供应圣徒的见证，所以不要小看自己。

一面来说，我们不要自满，以为自己做了什麽；另一面来说，我们也不要自卑，以为自己什麽都没有。我们要怕自己，当我们觉得自己有的时候，我们要怕我们是自满的，当我们觉得自己没有的时候，我们要怕我们是自卑的。

怕我们的客观：要主观的经历真理

我们还要怕我们的客观。大多数的基督徒对于主、对于真理都非常的客观，特别是受过高等教育的弟兄姊妹，他们很容易就觉得自己懂了，但是这个「懂」对于他们却不一定有帮助。

神圣生命的事是非常主观的。若是在基督徒的生活裡，我们仅仅把弟兄们的信息当作真理来追求，却没有主观的来经历这些真理，这些真理对我们就没有多大的帮助。我们对于教会的真理常常是客观的，对于基督身体的真理觉得是抽象的，对于经过过程之三一神的真理更觉得是抽象的。所以我们要告诉主，「主啊，我不能作一个客观的人，我愿意对你一切的真理满有主观的经历。」

怕我们的主观：不用个人眼光审判人

我们也要怕我们的主观。人一旦对于真理有一些经历以后，就容易变得主观了。「主观」就是人用自己所看见的和所听见的来判断一切。几乎所有蒙恩久一点的基督徒都有「主观症候群」。这样的人一看见人，马上就用主观的眼光来观察人：这个人有出息，那个人没有出息；这个人有盼望，那个人没有盼望；这个人主会用他，那个人主不会用他。我们又不是主，怎麽敢断定一个人的属灵前途？

不仅这样，一个主观的人在聚会中也喜欢当审判官：这个人为主说话说得好，那个人为主说话说得不好；这个人祷告得好，那个人祷告得不好。事实上，当我们觉得某一个人祷告得很好，可能别人会觉得他很差劲；当我们觉得某一个人祷告得不好，但是别人听了他的祷告，连眼泪都流出来了。所以我们要学习，不要作一个主观的人。

有时候我讲一篇道，一直觉得没有讲出来，裡面很不痛快，但是讲完以后，弟兄姊妹却觉得很有开启；有时候我讲一篇道，手舞足蹈，非常兴奋，但是讲完以后，弟兄姊妹却觉得似懂非懂。这个例子说出我们不能主观，我们每一位都需要主的拯救。

一个在主裡健康的人

在跟随主的路上，我们先要怕没有神。教会中最大的难处就是没有神，什麽时候没有神，教会就完了。

不仅这样，在教会生活中，我们也要怕活在自己的裡面。我们最大的仇敌不是撒但，而是我们的己。撒但是外面的，我们不理牠就好了，但是我们的己是裡面的，它是与我们完全联起来的。做恶是不对的，连行善而高抬自己，也是不对的；对主、对圣徒冷固然不好，热得让大家都受不了，也不好。我们不要自己的恶，我们也不要高举自己的善；我们不要自己的冷，我们也要谨慎自己的热；我们不要自满，我们也不要自卑；我们只要主的自己。

我们对自己的恶要怕，我们对自己的善也要怕；我们对自己的冷要怕，我们对自己的热也要怕；我们对自己的自满要怕，我们对自己的自卑也要怕。我们要告诉主，「主啊，我怕这些东西。我不敢讲我有没有恩赐，我不敢讲我有没有用，我也不知道将来要作什麽。但是主啊，我愿意爱你，我愿意作个一生爱你的人。」

然后，我们不能客观，所有的真理我们都要进入，所有的教训我们也都要经历。我们也不能主观，我们不说长道短，批评这个，论断那个，高举这个，轻看那个，我们只要单纯的活在主的面前。一切属灵的事在我们身上都不能是客观的，我们对于主、对于真理必须要有主观的经历；但是当我们有了一些经历以后，我们不可以用这些经历来衡量人。我们若是一个在主裡健康的人，我们看每一位弟兄姊妹都是可爱的。


辑三‧爱是追随的根基

爱主是活下去的重要关键。我们和主一切关系的根基是「爱」，我们因著爱祂而跟随祂，因著爱祂而服事祂，因著爱祂而追求祂，因著爱祂而聚会，因著爱祂而作见证，因著爱祂而读经祷告，也因著爱祂，和弟兄姊妹在一起。

在基督徒的生活裡，围绕著许许多多属灵的事物，对主的「爱」必须是我们的中心，这是基督徒活下去的基本要素。

《圣经经节》

雅歌一章一至三节

所罗门的歌，是歌中的雅歌。愿他用口与我亲嘴；因你的爱情比酒更美。

你的膏油馨香，你的名如同倒出来的香膏，所以众童女都爱你。

以弗所书二章十节

我们原是神的杰作，在基督耶稣裡，为著神早先豫备好，要我们行在其中的善良事工创造的。

耶利米书三十一章三节下

我以永远的爱爱你，因此我以慈爱吸引你。

哥林多后书五章十四至十五节

原来基督的爱困迫我们，因我们断定：一人既替众人死，众人就都死了；并且祂替众人死，是叫那些活著的人，不再向自己活，乃向那替他们死而复活者活。


5. 作一个爱主的人

人信耶稣，是一次得救，永远得救。一个人得救以后，主耶稣就住在他的裡面。我得救以后，开始一段时间一直都正常参加聚会，传福音也有果子，但是后来却活不下去，也不想聚会了。隔了一段时间，我又开始爱主，那时候我恐惧战兢的对主说，「主阿，我真害怕自己活不下去。」不过我也告诉主，「主阿，我怕伤你的心。但是我知道你爱我，无论我有了什麽软弱、失败，我都愿意到你面前来。」这时，我和主的关系不仅是怕的关系，更是爱的关系。

都得学著走

我跟随主将近五十年，看见圣徒们有的好像一直没有长出来；有的长一长就长不见了；也有的不见一段时间后又回来了，然后又开始长。

这就好像以色列人出埃及、进迦南美地的历程。这段路程原来只需要几个月就可以走完，他们却走了四十年才走到目的地。我们实在想不通他们是怎麽走的，恐怕这四十年来，他们一直在绕圈子。我们若说他们没有在走，实在冤枉，我们若说他们在走，也是冤枉。但是，走总比不走好。我们在跟随主的路上也是这样，无论如何都得学著走。

一切都因我爱祂

不过我们一定要留意，在学习走下去的过程裡，不要把自己走不见了，我们要害怕活不下去。一个害怕活不下去的人，多半能活下去。我们若是说，「活下去或活不下去，与我有什麽关系？我才不在乎呢！」这样一来，我们恐怕就真的活不下去了。

我们能不能活下去，一个很重要的关键就是我们爱不爱主。爱主的，活下去的机会就多；不爱主的，活下去的机会就少。

我们一遇见了主，我们就爱祂，除了爱祂之外，没有别的。不会想到做工，不会想到全时间服事主，不会想到传道，更不会想到兴起教会，我们和主一切关系的根基就是，「主耶稣阿，我爱你。」

爱主成了我们一生的规范：因著我爱祂，我跟随祂；因著我爱祂，我服事祂；因著我爱祂，我追求祂；因著我爱祂，我聚会；因著我爱祂，我作见证；因著我爱祂，我为主说话；因著我爱祂，我读经祷告；因著我爱祂，我和弟兄姊妹在一起。

在我整个基督徒的生活裡，有许许多多属灵的事物围绕著我，但是我的中心是「单单爱主」。这样的爱成了我为人生活和属灵生活上活下去的基本要素。每次我听到一些夫妻彼此之间失去了健康的关系，总叫我害怕。如果这种事发生在弟兄姊妹身上，我会劝他说，「你知不知道，我们对配偶的爱是从我们对主的爱出来的？当我们真正摸著了主的爱，我们的配偶是可爱的；当我们活在主的爱裡面，我们的配偶是绝对可爱的。」

我们要会爱，因为爱是我们一生跟随主的根基。

在全地上所有的宗教裡，几乎没有一个所谓的神会说，「人阿，你要爱我。」但是我们的神却说，「人阿，我和你的关系是爱的关系。」这个爱不是虚无飘渺的爱，不是知识理论的爱，更不是幻想感性的爱；这个爱是满有实质的爱，这个爱比夫妻的爱和父母的爱还要深、还要高，因为这爱的源头就是神自己。

爱是从神出来的，因为神就是爱（约一四8）。当神造我们的时候，祂把我们造在爱的裡面；当神造我们的时候，祂为我们造了一个灵，叫我们的灵能转我们的心，使我们成为一个爱神的人。

主的爱不褪色

说到爱，我们要知道，世上许多的爱是会褪色的。那麽主的爱如何呢？在新约希腊文裡，讲到「爱」，最主要的有两个字，一个是「Agape」，一个是「Philia」。Agape是有价值的爱，是不会褪色的爱。在圣经裡，原则上当我们说神「爱」我们，或者说我们「爱」神的时候，就是用这个希腊字。不仅这样，父母爱儿女的「爱」，也是用这个希腊字。

原则上，Philia是说到人的爱，弟兄之间的爱，这个爱有可能会褪色。当Agape的爱进到Philia的爱裡面，这个爱就长成弟兄相爱（Philadelphia），所以就不会褪色了。为什麽许多弟兄姊妹在教会中有一种不褪色的弟兄相爱呢？诀窍在于他们是以主为前题。也就是说，他们这一生是要得著主、享受主、经历主，然后也要服事主、供应主，除了主之外没有别的。

弟兄姊妹，当我们离开Agape，离开这个有价值的爱，我们对弟兄姊妹的爱就会褪色。譬如说，若是我们在主以外还有追求，这时候我们和弟兄姊妹之间的爱就会褪色，因为我们和他们的关系成了同事的关系，不再是同伴的关系；不再有Agape的爱，只剩下一大堆Philia的爱，仅仅就是兴趣相同、利益相同的弟兄相爱。

你要知道，我们爱的是主，追求的是主，跟随的是主，事奉的是主，劳苦的也是主。所以我们要告诉主，「主啊，我愿意保守自己一直有一个不褪色的Agape的爱。」

一种爱的关系

如果我们要活下去，我们必须是一个爱主的人。什麽时候我们会说，「主耶稣，我爱你。」我们活下去的可能性就很高了。盼望我们能常常向主说，「主啊，我不仅知道你是我的救主，我还愿意爱你。」当主在我们裡面变得可爱的时候，我们差不多就能往前了。

我们可以好好的作礼拜，也可以有一点心愿来服事，但是若缺少这样的爱，我们基督徒的生活就不会健康。即使我们能说，「主耶稣是神，主耶稣爱我们，主耶稣为我们死，主耶稣为我们活，主耶稣经过一切的过程，都是为著我们」，如果我们和主之间没有一种爱的关系，那麽这些话在我们身上还是道理。

我一九五三年得救，成了一个基督徒，一九五四年开始爱主，成了主耶稣的爱人，因为我在灵裡碰见了主。那时候我觉得主真可爱，我常常对主说，「主啊，你怎麽这麽好？主啊，你怎麽这麽有价值？主啊，你怎麽这麽吸引我？主啊，当我和你在一起，我觉得裡面有爱的充满。这个爱在我裡面的运行，叫我有说不出的满足。」

从一九五四年一直到现在，不知道为什麽，我常常一祷告或一唱诗就会流泪。我裡面常常说，「主啊，没想到我活著竟然这麽有意义，竟然这麽充实，竟然这麽高尚，甚至竟然这麽有价值。因为我不仅相信你，我还爱你。」

爱主的「所是」

我们若要在属灵上活下去，我们要会「爱」。要爱什麽呢？第一，爱主的所是；第二，爱主的所做；第三，爱主的所有；第四，爱主的所望。也就是说，一个会爱的人，要活在主的所是、主的所做、主的所有、和主的所望裡面。

首先，我们要照著主的「所是」来爱祂。譬如有个男孩子对他所追求的女孩说，「我真是爱你，但是如果你高一点就好了，或者矮一点就好了，或者胖一点就好了，或者瘦一点就好了，或者聪明一点就好了，或者能干一点就好了。」那麽，他们的交往可能不会有什麽结果。每一个娶妻子的人，都不是因著对方的完美来娶她，而是照著对方的所是来娶她。我们要知道，除了主耶稣以外，没有一个人是完美的。

我们要爱主自己，也就是爱祂的所是，就像丈夫爱妻子，并不是爱她的完美，而是爱她的所是。虽然我们的主的确是完美的，然而我们并不是因为主的完美来爱祂，我们是因为祂是主来爱祂。祂就是这样的一位主，就是我们所珍惜宝爱、满有价值的那一位。

照样爱你

这位主是完美得不能修改的，因为祂是神，祂是救主，祂是最尊贵、最可宝的一位。然而，我们有一个难处，我们信主以后，常常想照著我们的意思来修改这位主。

我们也许会对祂说，「主耶稣，我现在信你了，现在我要找职业了，请你给我一个职业。」虽然我们告诉人说，我们信的是主，事实上我们信的还是「我们自己」。如果主耶稣马上替我们找到职业，我们就谢谢祂；如果找了三个礼拜还找不到，我们就发祂的脾气，「主耶稣，我信你真是白信了，我信你就是为了找职业，现在我竟连一个职业都找不到！」有的人甚至说，「我本来还有一个职业，信了你以后，马上就被炒了鱿鱼，我信你真是倒了大楣。」你看，我们这些人真不容易照著主的所是来爱祂。

有的人想像主耶稣的脸是圆圆的，跟钱币一样，所以他一祷告就说，「主啊，祝福我。」意思就是「钱快来」。偏偏主耶稣就是不给。主不给，他就生气，就滴咕了，「信了耶稣，祷告这麽多，还没有职业，买彩票还不中奖，这是什麽神？」

主要我们照著祂的所是来爱祂，因此我们要向主说，「主啊，我有职业，我爱你；职业没有了，我还是爱你。我发财了，我爱你；我穷困了，我更爱你。我顺利的时候，我爱你；我不顺利的时候，我也爱你。我觉得一切合乎我意的时候，我爱你；我觉得没有一件事合意的时候，我照样爱你。主啊，我是照著你的所是来爱你。」

很多人活不下去，因为他想要把主耶稣捏成他所要的那个样子。但是主耶稣要说，「我是永远的神，你想把我捏来捏去，绝对捏不成形。我愿意与你同在，我愿意祝福你，若是你一定要把我捏成某一个样子，这是行不通的。」所以这些人就对主耶稣失望，就活不下去了。盼望我们都能告诉主，「主啊，我爱你，我愿意照著你的所是来爱你。」

爱主的「所做」

然后，我们要照著主的「所做」来爱祂。因著主为我们死了，我们爱祂；因著主为我们流血，我们爱祂；因著主的血洗淨我们的罪，我们爱祂；因著主为我们复活，我们爱祂；因著主进到我们的裡面，我们爱祂。因著主耶稣为我们做了这麽多，所以我们要告诉主，「主啊，我们爱你。」

今天我们爱主，是因为这位主不仅是神成为人，这位主不仅死在十字架上，这位主不仅流血洗淨我们的罪，这位主不仅从死裡复活，这位主也是升天的主、是万主之主，同时祂也是万王之王，祂所做的这一切，都是值得我们来爱的。所以我们都要告诉主，「主啊，我愿意爱你，我为著你的所是来爱你，我也为著你的所做来爱你。」

爱主的「所有」

不仅这样，我们还要照著主的「所有」来爱祂。主的「所有」是什麽？我们可能会说，「我们的主是拥有万有的主。」但是主可能会说，「我所有的数算不尽，但是我有了你才实际。」天是主的座位，地是祂的脚凳，万有都是属于这位主的。但是这位万有的拥有者最愿意拥有的，却是我们。

主爱我们每一位，就好像父母爱儿女一样。我刚到美国时，非常想念我的父母，有时候接到他们的信，就知道他们也一样想念我。有一天我对人说，「我父母有八个孩子，只有我一个不在身边，还有七个在身边，也够了。」我旁边有一个作爸爸的弟兄生气的对我说，「弟兄，你有没有良心？怎麽可以讲这样的话？难道你不懂你的父母？你要知道，在他们眼中，你们八个孩子，每一个都是独一的一个。」

中国人比喻儿女，就比喻作十个手指，这十个指头都是连著父母的心的。那麽，你说，主最爱谁呢？主最爱每一个「你」，对祂来说，每一个「你」都是独一的一个。主看我们真是珍贵，主看我们真是宝贝。

爱主的「所望」

然后我们要爱主的「所望」。也就是说，主的盼望是什麽，我们的盼望也是什麽；主要什麽，我们也要什麽；主愿意得什麽，我们也愿意得什麽。当我们和主之间能够这样的同心合意，这样的有交契，我们基督徒的生活就会有一种健康的情形。

我们爱不爱主的所是？祂到底是谁？祂到底是怎样的一位主？

我们爱不爱主的所做？祂到底为我们做了什麽？

我们爱不爱主的所有？祂到底有什麽？

我们爱不爱主的所望？祂到底要什麽？

这些在我们身上如果不清楚，我们就不太可能健康的来爱祂。

我们和主之间一定要有爱的关系。因著我们在祂的爱裡面，我们所要的跟祂所要的就配起来了。当这爱在我们裡面健康的时候，我们不仅爱祂，也爱祂的所是；不仅爱祂的所是，也爱祂的所做；不仅爱祂的所做，也爱祂的所有；不仅爱祂的所有，也爱祂的所望。

我们都要对主说，「主啊，你不仅是我的救主，你更是我爱的对象。我愿意和你有一个甜美的爱的关系，我愿意作一个爱你的人，我为著你的所是所做来爱你，我也为著你的所有所望来爱你。你是满有价值的那一位，也是我最珍惜宝爱的那一位。」


6. 与祂建立爱的关系

有些人常问，「想爱主却爱不来，怎麽办？」我们要知道，任何一种爱的维持都是有条件的。譬如说，我和我妻子认识了一年左右，我就到美国来了，她常常来信，我也常常回信，这些信的来往就把我们之间的爱维持住了。无论我多麽爱她，若是我和她不来往，我们之间的爱就不实际。同样的，无论我们多麽爱主，若是我们和主不来往，我们和主之间的爱就不实际，所以我们一定要和主建立一个爱的关系。

主就是佔有我心的「他」

现在，我们用歌中之歌来交通这一种爱的关系。雅歌一章一至三节说，「所罗门的歌，是歌中的雅歌。愿他用口与我亲嘴；因你的爱情比酒更美。你的膏油馨香，你的名如同倒出来的香膏，所以众童女都爱你。」在这三节圣经裡，有六个重点：他、口、你的爱情、酒、你的膏油、和你的名。

根据这处圣经，我们的主就是「他」。歌中之歌的开头说到「愿他」，说明我和主之间有一个关系，这个关系亲密到一个地步，使这位主成了我的「他」。这裡并不是用「愿神、愿主、愿救主」的说法，因为这些说法都还是有距离的；这裡用的是「愿他」，说出在这个人的一生裡，有一个特别的「他」。

人活著最怕没有一个「他」，若是在我们的一生裡，有一个「他」佔据我们的全心，我们这个人存在的价值马上就高起来。在一个家庭裡，孩子们有「他」，就是他们的父母；夫妇有「他」，就是他们的配偶；作父母的有「他」，就是他们的儿女。因为我们这一生有了这样的「他」，我们这个人的存在就扎实起来。

同样的，基督徒的生活也开始于「他」。弟兄姊妹，我们的生活裡必须有「他」，就是主耶稣。这位主是拯救我们的一位，也是祝福我们的一位；祂是与我们同在的一位，也是带领我们行走的一位。无论这位主为我们做了多少，如果祂只是我们的主，而不是我们的「他」，我们和祂的关系就不够亲密。

这裡所说的「他」就是神自己，也是为人的耶稣。这个「他」是钉十字架的主、复活的主、升天得荣的主，更是万王之王、万主之主；至终这个「他」成了赐生命的灵，住在我们裡面给我们享受。

这个「他」是宇宙中独一的一位，这个「他」是宇宙中最有价值的一位，没有一个人、没有一件事、没有一个物可以来和「他」相比。不知道为什麽，这个「他」看上了我们。

儘管大家都爱主，但我们每一个人和主之间都需要有一个特殊的关系，一个健康、热切、爱的关系：祂是我们的情人，我们也是祂的情人；祂爱我们，我们也爱祂；祂属我们，我们也属祂；祂为我们，我们也为祂；祂享受我们，我们也享受祂。祂佔有我们的心，我们也佔有祂的心。我们和祂之间产生了一个特殊的爱的关系。

「他」叫我一生有意义

当我们有了「他」以后，接著说到「愿他用口与我亲嘴」；也就是说，这宇宙中独一的一位，和我有最亲密的关系，我和祂之间有一种特殊的爱的关系。

今天我回头看看以前的同学，其中有小说家，有作教授的，也有当部长的。无论他们多麽有成就，却不一定知道活著的目的和活著的价值是什麽。但是，我活著真是有目的、有价值的，因为我活著有主，这位主「用口与我亲嘴」：我的主不是一个理论的主，而是一个经历的主；不是一个谈谈讲讲的主，而是一个享受取用的主。

盼望我们来跟随主的时候，都能有一个健康的心态，「主啊，我能这样享受你的爱，这样和你有直接的关系，这样让你对我说话，这样让你活在我的裡面，这样享受经历你自己，叫我活在地上真是满了享受，真是有说不出来的喜乐和满足。」这就是「愿他用口与我亲嘴」。

弟兄姊妹，当我们来跟随主的时候，需要认识这位活活泼泼的主。当这位主成了我们的「他」，我们裡面会觉得，「主啊，我真没有想到你这麽可爱，我真没有想到你这麽可贵，我真没有想到你这麽甜美，我真没有想到我活在你面前会觉得这麽满足。主啊，当我这样来爱你、跟随你、追求你的时候，我的人生有了意义，我的人生是一个充实的人生，一切都因为你是我的「他」。」

一对正在交往的男女，他们之间的爱情是很滋润的；同样的，我们在跟随主的时候，也需要有爱的滋润，我们和主之间需要有爱情的关系。主成了我们的情人，祂叫我们裡面滋润，祂叫我们裡面满足，祂叫我们得其所在，祂叫我们活得有意义，也叫我们这一生活得有价值。

这位主对我们来说，不再是道理的，不再是理论的，不再是宗教的，不再是客观的，也不再是外面讲讲说说的，这位主成了我们的情人。这时候，我们会觉得主真是爱我，我的确看见祂的尊贵，我的确看见祂的价值，我跟随祂是何等的满足，我活著是何等的有意义。

「他」使我喜乐满足

当我开始爱主以后，就觉得所有的事物都改变了。当我一唱爱的诗歌，裡面就有一种说不出来的感动。我特别喜欢唱诗歌一百二十六首。第一节说，「我的救主，你爱为何这挚！这宽！这博！不然，我心、我命、我力，那肯完全归你！」第二节，「我们爱你，因你自己上下千秋无匹；我们爱你，因你忍受十字架的耻羞。」第三节，「人爱所夸，不过就是代友受死的事；但你却为仇敌被杀！谁曾如此爱法？」

那些日子，我在聚会裡，常常祷告祷告就会流泪，因为我这个人被主的爱充满了。爱是联于一个活活的人位，这个活的人位就是主耶稣。祂就是灵，当我们在灵裡碰见了祂，享受了祂，我们就要说，「主啊，我现在碰著了你，也享受了你，也经历了你的爱，你的爱在我身上是那麽实际。主啊，谢谢你，我愿意作一个享受你爱的人。」

记得那时候，我爱主到一个地步，别人看我好像有点神经兮兮的。但是无论别人怎麽看我，我觉得太喜乐了，我觉得太满足了，我觉得太享受了；因为我已经找到我所爱的，我和主有了爱的关系，主的爱充满我这个人。

我们若要成为一个爱主的人，我们必须告诉主，「主啊，我不愿意仅仅有一个道理的主，一个理论的主；我愿意有一个真实的、可以在爱中享受的主，好叫你在我身上的爱生发出甘甜、满足、充盈的喜乐，使我这个人活得充实、活得有意义。」当我们和主之间有了爱情的时候，我们觉得荣耀，觉得尊贵，觉得丰盛，觉得主的同在，觉得前途光明，也觉得人生满有意义、满有价值。

追测不尽、经历不完的「他」

一个爱主的人，一个有「他」的人，是很难失落的。为什麽有的人在跟随主的时候，走一走就走不下去了？因为他和主之间一直没有建立爱的关系。虽然他愿意为主做许多的事，甚至已经为主做了许多的事，但是他不爱主，他和主之间还没有产生爱的关系。

当我开始爱主以后，环境可以艰难，环境可以折磨我，四围的事可以叫我不愉快，许多的事可以是不合理、不合法的，但是我裡面有一种说不出的坦然。为什麽呢？因为我爱我的主，我的主也爱我；我为主活著，主也为我活著；我活在爱的裡面，主也成为爱的源头；我享受主的爱，主的爱也成为我的满足、我的供应、我的丰盈。

虽然我爱主已经四十多年了，我还愿意告诉主，「主啊，我爱你。」甚至我还会问主，「主啊，回想我的一生，从十几岁的时候开始爱你，到现在六十多岁了，不知道为什麽，我还是这麽爱你，还是觉得你这麽新鲜，还是觉得你这麽好，还是觉得活著这麽有意义，还是觉得跟随你这麽有价值，还是能这样每天来享受你，每天与你有这样甜美的交通？」

为什麽在我身上有这样的经历？因为对我来说，这位主就是「他」，是追测不尽的「他」，也是经历不完的「他」。这个「他」在我身上太宝贝、太可爱、也太有价值了。

所以我裡面常有一个祷告，「主啊，我真没有想到你这麽可爱，我真没有想到你这麽甜美，我真没有想到我活在你面前会这麽满足。当我这样来爱你、跟随你、追求你的时候，我的人生有了意义，我的人生是一个充实的人生。主啊，我能这样享受你的爱，这样和你有直接的关系，这样让你对我说话，这样让你活在我的裡面，这样享受经历你自己，叫我活在地上真是满了享受，真是有说不出来的喜乐和满足。主啊，我愿意你永远是我的「他」。」


7. 享受祂至美的爱情

雅歌一章二节说，「愿他用口与我亲嘴；因你的爱情比酒更美。」这裡有一个「他」，这个「他」就是我们的主，这个「他」不是客观道理的，而是主观经历的；不是说说讲讲的，而是享受取用的；不是知识理论的，而是让我们得著滋润的，这个「他」和我们之间有一种亲密的爱的关系。当我们和主有一种亲密的爱的关系，就会使我们有一种看见，使我们起来宣告，「主啊，你的爱情比酒更美。」

世上的酒叫人陶醉

世界上有许多可享受的东西，这些东西就是各种的美酒，我们一直想要从这些东西得著满足。我们在地上活著的时候，一直在找人生的酒：有的人找名利，有的人找权力，有的人找财富，有的人找爱情，有的人找家庭的满足，有的人找顺利的工作。人一直在地上找各样的事物来成为他的酒。

各式各样的酒吸引著我们：新车吸引人，新房子吸引人，电影吸引人，赌博吸引人，这世界吸引人的「酒」实在太多了。但是，世上的酒怎麽喝却都让人觉得不对劲。为什麽？因为世上的酒会叫我们沉醉，叫我们觉得它好，觉得它有价值，觉得它是我们一生所要追求的，甚至于会叫我们陶醉到一个地步，使我们中毒：中「钱财」毒，中「名誉」毒，中「权力」毒，中「梦想」毒。

主的爱使美酒失味

世上的酒是叫人陶醉的，但是一个跟随主的人却享受主整个的爱情。「爱情」是相对于「酒」而说的。世上的事物就像酒一样，虽然也有刺激，也叫人陶醉，甚至叫人中毒，但是当我们有了「他」，和「他」建立了爱的关系，我们会说，「主啊，你的爱情比酒更美。」

我们不要觉得爱世界可怕，没有主才真的可怕。没有主的人，自然就会爱世界；没有主的人，自然就会追求世界。世人为什麽这样爱世界？世人为什麽这样追求世界？世人为什麽这样享受世界的美酒？因为他们没有主，也无法得到主的爱情。

当我们得著了主的爱，当我们享受了主的爱，当主的爱充满了我们，当我们经历了主的爱，当这位主对我们不再是客观的主，而是主观的主，当这位主对我们不再是理论的主，而是经历的主，当这位主对我们不再是道理的主，而是享受的主，这时候我们就会觉得主实在是可爱，地上一切的美酒就失去了它们的香味，不再能吸引我们。

不是说世界不可爱，而是主耶稣更可爱；不是说世界都是虚空的，而是主耶稣更实在。因著主这麽具体可爱，也这麽可享受可经历，更因著祂在我身上产生了一切神圣属灵的事物，所以我要说，「主啊，你的爱情比世上一切的美酒更美，比世上一切吸引人的事物更吸引人，也比世人所享受的一切更有享受。

我的生存与众不同

当我享受主的爱情的时候，世上没有一样东西可以吸引我，地上所有的酒都没有价值了：名利没有价值，权力没有价值，财富没有价值，世间的享乐也没有价值。因著我享受主的爱，也活在主爱的裡面，我把这一切都丢了。

一面来说，主会带我们经历世上很多的事物；另一面来说，世上没有一件事物比主更美。我年轻的时候，别人说我是个耶稣迷，没有出息。那时候我什麽都不知道，只知道耶稣，一天到晚聚会、祷告、传福音。现在我回想这一生，原则上，别人所有的属地健康的事物，我都有；我所有的神圣属天的事物，他们却没有。那些讲我的人有房子、有车子、有妻子、有儿女，这些我现在也都有；但是我有的，他们却没有。

我跟随主这四十多年来，我有神，我有基督，我有灵，我有教会，我有主的话，我有主的带领，我有主的同在，我有主的引导，我有主在我裡面的加力，我有主在我身上的祝福，甚至我所经历的主的爱比一切更美。我告诉主，「主啊，谢谢你，我竟能有这样蒙祝福的一生。」

一个享受主的爱、经历主的爱、住在主的爱裡面、活在主的爱裡面、也让主的爱充满的人，当他来看这个世界和世上的一切的时候，他会觉得它们变了颜色，他能够说，「主啊，你的爱情比酒更美。主啊，我愿意我的生存跟别人不一样。别人可以追求这个，可以夸耀那个，但是我所夸耀的，是你的爱情在我身上比世上一切的事物更美。主啊，我今天活在你的爱裡，我的国是一个爱的国，我的范围是一个爱的范围，我的生存是一个爱的生存。我生存的动力是你这位活活的爱的主，是你在我裡面成为我生活的力量。」


8. 取用祂馨香的膏油

主耶稣在地上的时候，马利亚拿一玉瓶真哪哒香膏来膏祂。当她打破了瓶子，来膏主耶稣的头，又用头髮擦祂的脚的时候，主耶稣说，「她作了她所能的；她是为我的安葬，豫先膏我的身体。」（可十四8）当我们享受主以后，真觉得主的甘甜。我看见了这位主是为我死的主，也是为我活的主；这位主是在十字架上为我死、担当我的罪，解决我一切难处的主；这位主是在我裡面活、也叫我能活在祂面前的主；当我们有这些看见的时候，我们就摸著膏油了。

享受主的所是

有一位弟兄得救、爱主以后，就说，「人若不跟随主，一点意思也没有。」以前他在世界的事物裡面，现在他在这些事物之上；以前他追求世界，现在他被主充满；以前他追求世间的酒，现在他被主的爱充满。「你的爱情比酒更美」本来对他是一个道理，现在却在他身上成了实际。

这时候，他裡面有一种感觉，「从前我活在地上，有许多便宜的酒摆在我面前。只要我出一点代价，就可以得著这些酒；只要我出一点代价，就可以提升我生活的品质；只要我出一点代价，就可以提升我生活的水准；但是现在，这些东西我都不要，因为主的爱充满了我。我愿意作一个爱主的人，我愿意作一个与主联调的人，我愿意作一个住在主裡面来爱主的人，我愿意我活著是联于主的爱。」

这时候，这位弟兄不再是属地的人，而是天国的子民；他不再是和世界联起来的，而是和神联起来的。现在他所能体会的，不仅是「你的爱情比酒更美」，并且是「你的膏油馨香」。

我们与主的关系一直在进步：先是有了「他」，这个「他」就是主，接著我们和主之间会有一个爱的关系，然后我们会在主的爱裡被充满，胜过世上一切的事物，最后开始享受馨香的膏油，也就是主的所是。主是谁？主就是神，这位神成了一个人，并且为我们死在十字架上，也为我们复活；这死而复活的一位就是那馨香的膏油。

我们要说，「主啊，你的膏油馨香。主啊，谢谢你，你为我死，也为我复活。因著你的死，你的宝血洗淨我一切的罪；因著你的死，我得救了。因著你的复活，我得以重生；因著你的复活，你住在我的裡面。」

基督的死而复活是生活范围

雅歌一章三节说，「你的膏油馨香。」膏油一面指「主耶稣的死」，另一面指「主耶稣的复活」。三一神所经过的过程终结于主的死，祂的死就引进了祂的复活。主的死和主的复活都包括在膏油的裡面。在旧约裡有外面的圣膏油（出三十23～25），在新约裡圣膏油就在主的身上（路四18）。

马可福音十四章三至八节说，「耶稣在伯大尼患痲疯的西门家裡坐席的时候，有一个女人，拿著一玉瓶至贵的真哪哒香膏来……把膏浇在祂的头上。但有几个人恼怒著彼此说，何必这样枉费香膏？……但耶稣说，由她罢！你们为什麽难为她？……她是为我的安葬，豫先膏我的身体。」主的意思是，「马利亚知道我要死了，她知道我要为你们而死，她知道我要在我的死裡成功救法。」这膏油是说到主耶稣的死，主的死就引进了主的复活。

基督徒生活的祕诀就是活在主的死裡，也活在主的复活裡。我们不活在追求裡，也不活在不追求裡；我们不活在作好基督徒裡，也绝不活在作坏基督徒裡，这些都不是我们生活的范围。我们生活的范围是神圣奥祕的范围，我们生活的范围是死的范围，也是复活的范围；我们活在基督的死裡，也活在基督的复活裡；当我们活在基督的死裡，也活在基督的复活裡，我们就能说，「主啊，你的膏油馨香。」

举个例说，虽然有时候我实在感觉疲累，似乎无法讲信息了。这时候当我再为主说话的时候，我不能凭我的脑子，也不能凭我的体力，我就学习向主说，「主啊，你的膏油馨香。我住在你的死裡面，我也住在你的复活裡面。因著我与你同死，你解决了我一切消极的事物；因著我与你同活，我取用了你一切积极的事物。」

好与不好，都在十字架上

一个基督徒在跟随主的初期阶段，多多少少会知道基督徒生活的甜美在于活在基督的死裡，也在于活在基督的复活裡。

当软弱来了，失败来了，限制来了，我们就躲到基督的死裡面去；当电影的试探来了，我们就躲到基督的死裡面去；当一些嗜好来了，我们就躲到基督的死裡面去。

这太甜美了，我们可以在各种景况裡对主说，「主啊，你的膏油馨香。你在十字架上死了，我也和你一起死了；你从死裡复活了，我也和你一起复活了；你的死就是我的死，你的复活就是我的复活。今天我是活在馨香的膏油裡；我是活在基督的死裡，我也活在基督的复活裡。」一个人要跟随主，一定要会常常向主说这样的话。

我们要住在主的死裡，不要注意自己，不要努力去改良自己，也不要努力想要有一个好的我。我们要让这个坏的我，不堪的我，不讨人喜欢的我，惹人嫌的我，连自己都觉得不可欣赏的我，和主耶稣一同钉在十字架上。

什麽是死？死就是和一切都划清界线。人活著的时候，和很多东西都有关系；人一死，就和一切都没有关系了。当我们在基督裡死了，我们和「好的我」，和「坏的我」都没有关系了。这样一来，「好」在十字架上，「不好」也在十字架上。虽然我们那个人还在，却不是我们在那裡活，而是基督在那裡活。

凡事告诉主，主替我们担

不要去改良自己，愈改良就愈不良。我年轻的时候就想改良自己，叫自己不再发脾气。特别我爱主以后，一直盼望自己要活得像样，所以压力很大；因为压力大，我的脾气就更大，一碰到事情我就发脾气。不仅这样，我也喜欢看电影，喜欢读小说，我自己也不知道怎麽办才好。

希奇的是，当我愈求主帮助我改良自己的时候，主似乎愈说，「我不帮助你，因为我若帮助你，这就不是我的膏油馨香，而是变成你自以为的馨香出来了。你想要不发脾气吗？我会让你多发几次。你想要不看电影吗？我会让你多看几次。你想要胜过小说吗？我会叫小说店搬到你家隔壁来。」

基督徒活下去的诀窍，就是要学习凡事告诉主。凡是软弱、失败、不讨主喜悦的事，我们都要告诉主，「主啊，谢谢你，我和你一同死。」凡是得胜和享受的事，我们也要告诉主，「主啊，谢谢你，你从我身上活出来了。」我有软弱，但是我已经死了；我有得胜，却是主的得胜从我这个人身上活出来了。

如果我们有这样的生活，我们就会说，主的膏油馨香。没有什麽是要我们来担的，都是主来替我们担。主替我们死，主也替我们活。主把我们包括在祂的死裡，主也在我们裡面活出祂的活来。

在馨香的膏油裡死了

有时候，我们一个个都像真的一样，又流泪，又唱诗，又讚美神。但是仔细看看每一个人，多半是软弱再软弱，失败再失败，跌倒再跌倒，好像每个人的名字都叫作「不像样」。因为我们在主面前没有一个是真的像样的，但是也就在这个时候，我们更要说，「主啊，你的膏油馨香。」

我自己的个性是不愿意受拘束的，我不愿意人来拘束我，我只愿意向主负责，因著这个个性，我常常闯祸。每一次我有软弱、失败，或是闯了祸以后，我就会跟主祷告说，「主啊，对不起，我刚刚闯祸了。主啊，怎麽办？我盼望在灵裡帮助人，结果却落到「己」的裡面去了。主啊，我要向你认罪，求你赦免。」奇妙的是，这时候我发觉，我的主是为我死的一位，我的主也是与我同活的一位。

我的主为我死，然后带我与祂同死，就解决了一切消极的事物。在与祂的同死裡，那个爱看电影的我死了，那个爱小说的我死了，那个为自己打算的我死了，那个会犯罪的我死了，那个爱世界的我死了，那个追求名利的我死了，那个不讨人喜欢的我也死了。

不仅这样，就在这个时候，我才知道主的膏油馨香，于是我说，「主啊，谢谢你为我死了，那个犯罪的我也和你同死了。在这馨香的膏油裡，我死了，不好的我死了，没有智慧的我死了，不知道该怎样服事的我死了，不会跟随主的我死了，那个常常在教会中闯祸的我也死了。主啊，谢谢你，我不需要做什麽，我只需要享受你的膏油。」

在主的复活裡跟随

我们为什麽能爱主？不是因为我们能；我们为什麽能跟随主？不是因为我们绝对；我们为什麽能够起来为主作见证？不是因为我们得胜。我们是不能爱主的，是不会跟随主的，也是不会得胜的，但是我们还能说，「主啊，你的膏油馨香。因著你为我们死，你能为我们活；因著你为我们死，我们能与你同活。主啊，今天我们能活著完全是在于你。」

每一个跟随主的人都知道，「主啊，是你作了我的救主。我今天能够奉献，是你的怜悯；我今天能够爱你，是你的恩典；我今天能够和你一致，是你的祝福。主啊，谢谢你，你的膏油馨香。」

我们每一个人都是主的难处，几乎没有一个是例外的。四十多年以前，我言行粗野，有年轻人的傲气。年轻的时候我只知道我虽软弱，主有赦免，我虽跌倒，主有扶持；现在我才知道，没有主的死，我不能死，没有主的活，我也不能活。若是你问我蒙恩这四十多年来的心境，我就要说，「愿祂用口与我亲嘴；因你的爱情比酒更美。」甚至我要说，「我现在才明白什麽叫作「你的膏油馨香」。」

我愿意向主说，「主啊，若不是你在十字架上了结了一切，若不是你在复活裡产生了一切，我没有办法作一个跟随你的人。主啊，愿意我只流露出膏油的香气，叫人感觉有主，叫人和我在一起的时候见到了主，叫人和我交通的时候得著了主。我不知道什麽道理，我也没有什麽做法，但是主啊，愿意在我身上满了馨香的膏油。」

请你不要再挣扎的说，「主啊，我要得胜。」或是说，「主啊，我要更好。」请你不要再去改变自己。反而你要告诉主，「主啊，我是一个会失败的人，我是一个有软弱的人，我是一个会跌倒的人。年轻的时候是这样，年老的时候也是这样；不爱你的时候是这样，爱你的时候也是这样。但是主啊，我惟一所在乎的，乃是你的膏油馨香，你的名如同倒出来的香膏。」

取用主的名，经历主的王权

雅歌一章三节说，「你的名如同倒出来的香膏。」我们住在主的爱裡面，经历主的死和复活，然后就享受主的名。主耶稣这个名是超乎万名之上的名，是作王的名，也是作主的名。主说，「天上地上所有的权柄，都赐给我了。」（太廿八18）所以肺立比书二章九节才说，「又赐给祂那超乎万名之上的名」。我们不仅要有主的自己，要有主的爱情，要有主的救法，我们也要取用主的名，经历主的王权。

主是作王的，我们和祂一同作王；主是宇宙的主，我们和祂一同执掌祂的王权。在我们刚刚蒙恩得救的时候，就要学习告诉主，「主啊，我做梦也想不到，像我这样一个堕落过的人，失败过的人，曾经在罪裡面的人，常常会得罪你的人，今天竟然也是一个与你一同作王的人。因著我是在你的名裡，你是作王的，我也是作王的；你是掌权的，我也和你一同掌权。」

「倒出来的香膏」说出三件事：第一，因为是「倒出来的」，所以我们要死。第二，因为是「香膏」，所以我们要经历祂的死。第三，因为我们「死了」，我们经历祂的死，我们也经历了祂的复活。

我们这个人是满了限制的，有体力的限制，有时间的限制，还有心愿的限制。聚会一多，我们就搆不上：体力搆不上，时间搆不上，甚至有时候心愿也搆不上。这时我们就要对主说，「主啊，当我和你一同掌权的时候，我经历你的死，我也经历你的复活，因为你的名就是你的王权，你的名是在倒出来的香膏裡来给我取用的。」

注意主，不注意自己

因著我们的死，我们就能经历主的死，并且享受主的复活。譬如说，我们愿意为著参加主日聚会牺牲一些睡眠，这就是我们的「死」。然后我们在聚会裡经历主的死，也经历主的复活。

我不能改良自己，我也改良不了自己；我不能把自己做得更好，我也做不出好的自己，我就是这麽一个人。我不再注意发不发脾气，不再注意看不看电影，也不再注意看不看小说；我乃是注意和主在一起。如果我们要活下去，我们要学习注意主，不要注意自己。

凡是注意自己，都活不下去；凡是要活下去的人，都要学习有这样的宣告，「那个爱看电影的我死了，那个爱犯罪的我死了，那个发脾气的我死了。」我们不要想得胜，因为不是我们自己馨香，乃是主的膏油馨香，乃是主的死馨香，祂的死把我们包括在祂的裡面。我们不需要改良，不需要挣扎，不需要努力，也不需要盼望产生更好的我们，我们只需要学习活在基督的死裡面。

慢慢的，我们也懂了，为刚强、软弱、得胜、失败祷告可能也没有用，我们应该不要去注意这些事，也不要去想这些事。别人若问我们最近有没有得胜，有没有失败，我们要说，「我已经不注意得胜或失败了，我只知道我的主耶稣很可爱。」当我们享受了主耶稣的可爱，主耶稣在我们身上活了，给我们取用了，成为我们的实际了，这时候，我们一切的刚强、软弱、得胜、失败都变得没有价值了；在主的爱裡，一切都是甜美无比的，这就是主的死。

基督的死在我们发动，基督的复活给我们取用

在我基督徒一生的经历裡，从许多角度说，我老早应该没有办法活在主面前了。无论是家庭的艰难，经济的问题，或是服事上的为难，许多的情形都叫我不能相信我还能活下去、我还能活得好、我还能活得有价值。当我回头看一看，我才发现，原来不是我来活，而是基督来活。

我们要这样的来经历基督，无论是早晨或是晚上，都有倒出来的香膏，在这香膏裡有死也有复活。死给我们经历，复活也给我们经历；基督的死在我们身上发动，基督的复活也在我们身上给我们取用（林后四12）。这是何等的奇妙，何等的属天！

在主的死裡作王，也在主的复活裡作王

我们还要在主的死和复活裡和主一同掌王权。路加福音十一章十一至十三节说，「……谁有儿子求鱼，反拿蛇当鱼给他？或求鸡蛋，反给他蝎子？你们虽然不好，尚且知道把好东西给儿女，何况天上的父，岂不更将圣灵给求祂的人麽？」

有时候我们祷告主不听，因为我们喜欢自己作王。当有人得罪我们的时候，我们就祷告说，「主啊，求你责备他们，求你管教他们。」我们这样的祷告似乎是在求主给我们一条蛇，或是给我们一隻蝎子，好去对付人；这就是我们自己作王。但无论如何，祷告祷告，「死」出来了，「复活」出来了，「名」也出来了。主没有给我们蛇，主也没有给我们蝎子；反而使我们得著「鱼」，得著「鸡蛋」。当我们得著这些生命的供应时，觉得主真是甜美。

无论我们祷告什麽，主都听见了，但是主要说，「你和我一同死，也和我一同活；你住到我的死裡面，也住到我的活裡面；你享受我的死，也享受我的复活。」这就是倒出来的香膏。

没有一个人与主同行，与主一同掌权，却不在祂的死裡面，也不在祂的复活裡面。盼望我们能对主说，「主啊，我要和你一同执掌王权，我要像倒出来的香膏一样。你如何在死的裡面，我也如何在死的裡面；你如何在复活的裡面，我也如何在复活的裡面。」我们的主不是要我们自己作王，我们的主喜欢我们和祂一同在祂的死裡，也在祂的复活裡来执行神的行政。在祂的行政裡，祂所作的就是我们所作的；祂所望的要成为我们所望的。

我们如果要在复活裡，就得先死；我们若不肯死，就不能成长；我们若不肯死，就不能执行神的王权。譬如我们要传福音，这是神的王权。我们若说，「我不好意思传福音，我没有时间传福音。」那麽在我们身上永远没有王权。我们愿意传福音，我们愿意花时间在主身上，这就是我们在主的死裡面。因著我们在主的死裡，我们也就在主的复活裡。

盼望我们都能告诉主，「主啊，谢谢你，我愿意享受你膏油的馨香，我也愿意和你一同作王。我是在你的死裡和你一同作王，我也是在你的复活裡和你一同作王，所以我要经历死，我也要经历复活。」


9. 祂是我一生的意义

雅歌一章一节说，「所罗门的歌，是歌中的雅歌。」为什麽这首所罗门的歌叫作「歌中之歌」？因为在世上有许许多多的歌，而在这些歌中间，只有所罗门的这首歌是独一的一首歌，是最有价值的一首歌，也是最叫人心满意足的一首歌。

人生真正的歌

作这首「歌中之歌」的所罗门是一个君王，他豫表主耶稣。所以我们也可以说，「主的歌，是歌中的歌。」或说，「王的歌，是歌中的歌。」我们在地上是在追求一首歌，追求一首诗；虽然这世界可以给我们歌，也可以给我们诗，但是这些世界的歌和诗，在这位王面前没有什麽价值。祂愿意告诉我们，「惟有藉著联于我，和我一致所产生的歌，才是人生真正的歌。」

今天我们和主之间最重要的关系，就是爱的关系。我们的裡面认识神，我们的灵知道神，我们的最深处要神。我们不仅敬畏祂，更和祂有一种爱的关系。因此，儘管世上满了歌，但是在许多歌的裡面，只有一首歌是歌中之歌，这首歌中之歌属于我们的主，这首歌是在我们和主的关系裡，这首歌是我们和主之间的歌。

神为我的人生编曲

以弗所书二章十节说，「我们原是神的杰作」。「杰作」的希腊文是「Poiema」，在英文裡就是「Poem」。也就是说，我们是祂的诗，是祂的歌。我们的一生就像是一首诗章；是一段又一段，丰富加上丰富，像史诗般的诗歌。

如果我们的一生是一首诗歌，那麽神就是音乐家，祂为我们的一生编曲写词。所以我们必须要有一种认识：我的工作是我的副业，我的正业是让神来写诗，好让我的人生是属神的诗章。

在我们信主的年日裡，有刚强，也有软弱；有得胜，也有失败；但无论如何，神都能把我们所经过的一切，写成一篇爱的诗章。

基督徒的一生就是这样一首诗歌。何等奇妙，我竟成了神写作诗章的材料，这样的人生何等有味道！我活在地上的意义就是让神继续来写，写了再写，愈写愈美，愈写愈高，愈写愈神圣，愈写愈属天，愈写愈有神，愈写愈把神的自己、神的所是、神的所要，都写出来。

写成甜美的诗章

基督徒的生活必须有主，因为有主才能有健康的生活。我们不仅在生活中要满有灵，满有生命，还要告诉主，「主啊，求你把我这个人写成甜美的诗章，叫我对你满了爱情。」所以，「愿他用口与我亲嘴」这个「他」说出我和「他」有一种亲密的关系，有一个交往的关系，我和「他」联结起来，也和「他」一致。

当我们这样经历主，也享受主，我们就能从深处说，「你的爱情比酒更美。」这时，我们不仅有了祂，也享受祂全备的爱情，更经历比酒更美的爱情。这时，虽然地上有各式各样的酒，但这都还不能与主的爱情相比。

「你的膏油馨香」说出主是为我死的那一位，也是为我活的那一位。祂叫我在祂的死裡得救，也叫我在祂的复活裡活下去；祂为我死，祂也为我活。而主的名如同倒出来的香膏；当我呼求主名的时候，我的裡面就不一样了，因为祂的名就是万主之主，万王之王，这个名在我身上成为我的实际。

与众童女一同爱祂

主不仅爱我，主也爱其他的弟兄姊妹；主不仅让我爱祂，主也叫其他的弟兄姊妹爱祂。我们不仅是个人爱主，我们还希望大家都爱主，因为「众童女都爱你」。

我们怎麽知道我们活下去呢？因为我们摸著了主，我们得著了主，我们经历了主，我们经历了主的爱，我们经历了主的救赎，我们也经历了主的王权。现在我们是和众童女一同活在追求基督的生活裡，也一同作见证说，「我们都爱祂。」

两千年来，全世界有无数的基督徒都在告诉主，「主耶稣阿，我们爱你。」这是何等的奇妙。我们要说，「主啊，你是我的主，愿你用口与我亲嘴，你的爱情比酒更美，你的膏油馨香，你的名如同倒出来的香膏。主啊，你真是太可爱、太属天、太神圣、也太有价值了。主啊，不仅我爱你，我周遭的弟兄姊妹也同样爱你。」

不失去纯洁和单一

这裡不是说「众女子」，而是说「众童女」。童女说出两个特点：第一是她的纯洁，第二是她的单一；纯洁是说她的人，单一是说她的目标。一个爱主的人不能失去纯洁和单一这两个特质（林后一12）。

我们要跟随主，是因为我们爱主的自己；我们是爱主的自己，而不是爱作长老；我们是爱主的自己，而不是爱开特会；我们是爱主的自己，而不是爱被主所用；我们是爱主的自己，而不是爱奉献和摆上。

我们若想在基督徒的生活中有地位，这会使我们失去了纯洁和单一；我们若想在基督徒的生活中出人头地，这也会使我们失去了纯洁和单一。不论我们是刚刚得救的，还是已经服事主很久的，我们若失去了纯洁和单一，我们就不可能活下去，因为我们不再是童女，不再是单单的要主，不再是完全为著主，也不再是为著主而活，而是在主之外加上许多的事物。

「众童女都爱你」，说出不仅我这样爱主，别人也是这样爱主：我是童女，他也是童女；我是要主的，他也是要主的；我是爱主的，他也是爱主的；我是跟随主的，他也是跟随主的；我是奉献给主的，他也是奉献给主的；我是无所求的，他也是无所求的；我单纯的爱主，他也单纯的爱主；我单纯的奉献给主，他也单纯的奉献给主。

一生的意义就是主

我有妻子，有儿女，也有家庭，但是这一切人事物的意义就是主。我现在回想我的一生，我还要告诉主，「主啊，就在今天，愿你用口与我亲嘴；就在今天，你的爱情比酒更美；就在今天，你的膏油馨香；就在今天，你的名如同倒出来的香膏；就在今天，许许多多的童女都说，主啊，我们都爱你。」


10. 爱属神的一切

每一个信主的人裡面，都有一个生命的本能；这个本能就是因著信主就爱神，也因著爱神就爱一切属于神的事物。凡是正常的、积极的、属天的，我们都爱；凡是一切属于鬼的、撒但的、罪恶的事物，我们都厌恶。我们要告诉自己，「我爱神，我爱主，我爱教会，我也爱教会的聚会，我爱主的话，我爱享受主，我爱诗歌，我爱祷告，我也爱弟兄姊妹，我爱神和属神的一切。」

人活在地上有三个范围：一个是神的范围，一个是鬼的范围，人夹在这两个范围中间成为另一个范围。当人情形健康的时候，就联于神；当人情形不健康的时候，就很容易联于鬼。今天人差不多都是活在鬼的范围裡，因为人一没有神，就立刻联于鬼。

人想要发财，这是属于鬼类。那麽钱是鬼类吗？这真难讲。没有钱，人不能活；但是人若爱钱，神就会说，「你银行的存款那麽多，还祷告什麽？你的资产那麽丰富，还要我做什麽？」有些东西不是那麽容易分得清楚的，就看我们怎麽对待它们。

联于神不联于鬼

在撒但的世界裡，有三个体系是和人紧紧相联的：一个是「生存体系」，一个是「娱乐体系」，还有一个是「争战体系」（创四20～22）。基本上，凡是出乎神和属神的一切，我们都要爱；凡是出乎鬼和属鬼的事物，我们不可以爱。我们要爱神，要爱属于神的一切；我们不能爱鬼，不能爱属于鬼的一切。而说到爱「人」时，就需要有一点讲究，因为我们是要爱人身上那属于神的一切，而不是爱人身上那属于鬼的一切。

譬如说，我们需要吃，需要穿衣服，需要一个居所，需要上班，也需要休閒，这些人的本分和休閒的需要都是很正常的。但是一不小心，这一切的需要就不再联于神，而是联于撒但。吃是健康的，暴饮暴食是不健康的；休閒是健康的，疯狂娱乐是不健康的；注意妆扮是健康的，把脸当作「调色板」，把身体当作「衣架子」是不健康的。所以，人若活得健康，一定是为著神，也联于神；人若活得不健康，一定会为著撒但，也会联于撒但。

神造人的时候，是先造人的体，然后造人的灵；当人的灵和人的体相交的时候，就产生人的魂；在圣经裡把人叫作「活的魂」，或是「有灵的活人」（创二7）。所以人有三部分，外面有体，中间有魂，裡面有灵（帖前五23）。

神本来盼望人的灵成为人的主导器官，但是人堕落远离神以后，人的灵就死了。人的灵死了以后，人和神隔绝，和神圣属天的事物隔绝，最后人就见不到神了。不仅这样，当人堕落以后，撒但那罪恶的性情就进到人裡面。这就是为什麽当我们信了耶稣以后，裡面还有一个古怪的东西是我们自己控制不了的；那就是人的罪性。

人是神和鬼的战场

在我信耶稣的那一天，我觉得自己不会再犯罪；但是没过几天，我就犯罪了。那时我呆住了，心想，「怎麽信了耶稣，还会犯罪？」一方面，我知道我是真的信主，也的确有主在我的灵裡；但是另一方面，我也讶异撒但竟然还在我的肉体裡。

所以当我们要爱的时候，有一种是健康的爱，有一种是衝动的爱。衝动的爱常是联于肉体的，没有人看电影、赌博、发脾气是经过深思熟虑才下决心去做的，都是一时衝动而行出来的，衝动过后通常是后悔的。所以撒但叫人犯罪多是在衝动的原则裡，撒但在人的肉体裡，带著人去犯罪。

当人得救之后，神那神圣的生命就进到人裡面，并住在人裡面。这时候我们这个人就好像一个战场，一面神在我们的灵裡作王，另一面撒但在我们的肉体裡有一个权势，要把我们掳去。当神要我们圣洁的时候，撒但就要我们犯罪；当神要我们讚美祂的时候，撒但就要我们发脾气；所以我们这班人大罪不犯，但是小罪不断。

这一切的关键是在于我们的「己」。如果我们爱我们的「己」，一直注意我们的「己」，犯罪、脾气就会不断的来。那麽我们怎麽办呢？首先要学习忘记我们的「己」﹕忘记自己的圣洁，也忘记自己的犯罪；忘记自己能不能讚美神，也忘记自己会不会发脾气。然后，我们要爱神和一切属于神的。

出于鬼的不能爱，出于神的加倍爱

我们不仅爱神，也爱神所造的人。一个会爱人的人，他看不见人身上的缺点，只看见人身上的优点；一个不会爱人的人，他看不见人身上的优点，只看见人身上的缺点。就像作父母的因著爱儿女，纵使在儿女的身上有许多的短处，父母却不太记得，也看不见，好像只看见儿女的长处。

爱人是一种艺术。因著人有神的形像和神的样式，人是可爱的；但是因著人堕落犯罪，人也是不可爱的。所以在人身上有可爱的一面，也有不可爱的一面。当我们爱人的时候，要学会一个诀窍，就是：在人身上一切出于鬼的部分，不能爱；在人身上一切出于神的部分，我们要加倍的爱。

「打麻将」这个行为我们不能爱，但是这个打麻将的人我们要爱；「看电影」这件事我们不能爱，但是这个看电影的人我们要爱；人的堕落我们不能爱，但是那个堕落的人是神所爱的，也必须是我们所爱的。在我们身上有优点，在我们身上也有缺点。很多时候我们爱神，也有很多时候我们不爱神；很多时候我们像神，也有很多时候我们不像神。在我们身上是这样，在别人身上也是这样。

我刚刚蒙恩的时候，非常挑剔。看这个人是可爱的，看那个人是闯祸的；看这个人是服事主的保罗，看那个人是卖主的犹大。事实上，没有一个人完全是保罗，也没有一个人完全是犹大；保罗和犹大都在我们的裡面。我们一不小心，裡面的犹大就出来了；我们多注意一点，裡面的保罗就出来了。当我们来爱人的时候，我们要爱他身上保罗的部分，不要爱他身上犹大的部分。

夫妻相爱也是这样。在健康的情形裡，丈夫都是闭著眼睛来爱妻子，妻子也都是闭著眼睛来爱丈夫的；他们只欣赏对方好的一面，而看不见对方不好的一面。有的妻子虽然不会做饭，但是人真温顺；有的丈夫虽然强悍一点，但是人真能干；那个「但是」就把他们的缺点都遮盖了。

约翰一书四章二十节说，「人……不爱他所看见的弟兄，就不能爱没有看见的神。」我们若要爱神，就要爱弟兄姊妹；我们若是爱弟兄姊妹，就是爱教会。我们要说，「主啊，感谢你。我不仅信了你，我也爱你；我不仅爱你，我也爱弟兄姊妹；我愈爱弟兄姊妹，就愈能爱我们的教会。」

种下美德，摆上供应

在这个爱人的过程裡，对我们来说，我们要注意自己的美德；对别人来说，我们要注意我们对他们属灵的供应。当我们爱人的时候，不要只是帮他搬家，不要只是请他吃饭，也不要只是送他东西，这样的事是做不完的。如果我们要作一个爱人的人，我们自己要成为一个有美德的人，并且我们要成为一个在属灵上供应人的人。美德和供应乃是一切生活难处的解决之路。

当父母照顾自己的儿女时，他们不是根据自己的好坏，而是在美德裡来养育他们的孩子。他们不仅爱他们的孩子，也极其乐意为他们死，为他们活。当他们看见孩子长大了，他们觉得快乐，这就是美德。在儿女这一面，没有一个儿女看不见父母的缺点，也没有一个儿女肯暴露父母的缺点；儿女总是保护父母的缺点，他们对这些缺点好像永远看不见。

此外，父母照顾儿女还有一个祕诀，就是供应他们一切的需要。藉著供应，父母帮助儿女度过一切的难关；藉著供应，父母陪伴儿女经过一切成长的过程。父母在孩子身上所种进去的美德，以及所摆上的一切供应，将会成为孩子长大成人的根基。

成为一个有美德的人

使徒保罗说，「……弟兄们，凡是真实的，凡是庄重的，凡是公义的，凡是纯洁的，凡是可爱的，凡是有美名的；若有什麽德行，若有什麽称讚，这些事你们都要思念。」（肺四8下）这个思念，会叫这些美德成为你们的组成。不仅如此，就像诗歌三百零一首所说的，柔细是一项美德，贞坚是一项美德，帮助是一项美德，勉励是一项美德，不辞危难也是一项美德。

我们要思念这些美德，我们要操练这些美德，我们也要培养这些美德；我们根本不要去想我们的缺点，我们只要专注在这些美德的事上。我们要告诉主说，「主啊，谢谢你，你就是爱，我愿意活在爱的裡面。主啊，我今天有一个机会来帮助人，我就愿意操练；主啊，我今天有一个机会来勉励人，我就愿意操练。」这样的操练，会帮助我们成为一个有美德的人。

对人有生命的供应

我们也要学习对人有生命的供应。圣徒们在一起，不是为著彼此交谊；圣徒们在一起，乃是为著彼此供应。藉著培养人性的美德，让主的所是来佔有我这个人；当我和圣徒在一起的时候，我供应神，供应基督，供应生命，也供应生命的丰盛；当我和同伴一起追求、服事的时候，我们彼此喂养，也彼此供应。

教会是建造在美德和供应上。对我们自己，我们要注意我们的美德，虽然我们有失败、软弱、跌倒，但是我们不注意这些，我们只思念主所是的一切美德，也愿意活在这些美德裡面；对于弟兄姊妹，一面我们觉得他们是宝贝的，也是满有价值的，另一面我们感觉我们永远是欠他们的，对他们的照顾永远是不够的。换句话说，对于自己，我们要成为一个有美德的人；对于圣徒，我们要成为一个有供应的人。

在爱裡对人有盼望

在爱裡就有盼望，我们对谁有爱，我们对谁就有盼望。所有的父母对儿女都是有盼望的；就算儿女的智商有问题，儿女的能力有问题，儿女曾经叫他们失望，他们对儿女还是满了盼望的。同样的，我们对圣徒永远要有盼望，并且要在盼望裡帮助他们成长。当我们见到弟兄姊妹的时候，我们要学习在他们身上看见盼望。这个在爱裡的盼望，会叫我们的劳苦非常有意义，也非常有价值。

在盼望裡陪人成长

一个对圣徒有盼望的人，就是一个真正爱教会的人。他知道每个人都是不一样的，但是每个人在他的所是裡却都是满有盼望的。当他看见老人，他觉得有盼望；当他看见青年人，他也觉得有盼望。在盼望裡，他不仅是叫人来聚会，更是帮助人在生命裡长大。我们要学习在爱的盼望裡，帮助我们的弟兄姊妹在生命中长大，把神长出来，把基督长出来，把神圣的属性长出来，把人性的美德长出来，也把在劳苦裡的运作长出来。

弟兄姊妹，盼望我们能对主说，「主啊，我愿意是一个爱神的人，我也愿意是一个在教会中爱人的人。我愿意思念一切美德的事，让一切积极的、属于基督的事物来佔有我。我也愿意作一个供应人的人，不断的把我所有的、我所学习的供应给弟兄姊妹。主啊，我愿意成为一个对弟兄姊妹满有盼望的人，我也愿意在盼望裡照顾他们，帮助他们，也陪著他们一同成长。」


辑四‧珍惜使人生命成长

除了「怕」和「爱」，我们还要会「珍惜」。

珍惜什麽呢？我们要珍惜神所赐的生命──这神圣的生命满了带领，所以我们对不合适的事有感觉，对合适的事也有感觉；我们也珍惜神所给的一切环境──学习在一切的环境上向主完全负责，也让主向我们完全负责，因为我们的成长就是从环境裡出来的；我们珍惜神的话和对神话语的经历──对所有发生在我们身上的事，我们都要有主的说话；主对我们说的话愈多，我们就长得愈快；主对我们说的话愈结实，我们在主面前就能愈丰富。我们要珍惜神的灵──灵在我们生活中，处处引导著我们。

《圣经经节》

马太福音十三章四十五至四十六节

诸天的国又好像一个商人，寻找好珠子，

寻到一颗珍贵的珠子，就去变卖他一切所有的，

买了这珠子。

约翰福音六章二十六节

耶稣回答说，我实实在在的告诉你们，你们找我，

并不是因看见神蹟，乃是因喫饼得饱。

约翰福音六章六十三节

赐人生命的乃是灵，肉是无益的；

我对你们所说的话，就是灵，就是生命。

创世记二章七节

耶和华神用地上的尘土造人，将生气吹在他鼻孔裡，

他就成了有灵的活人，名叫亚当。

罗马书八章十四节

因为凡被神的灵引导的，都是神的儿子。

约翰一书五章十二节

人有了神的儿子，就有生命；

没有神的儿子，就没有生命。

歌罗西书三章四节

基督是我们的生命，……


11. 珍惜神圣的生命

基督徒若要活下去，除了「怕」和「爱」之外，还要会「珍惜」。爱是一种本能。像是人一生下来，在本能裡会爱自己的父母，会爱自己的生存，也会爱自己生活中需要的一切。但是，珍惜不是一种本能，珍惜是一种培养。

珍惜神所赐的生命

我们要珍惜什麽呢？我们要珍惜神所赐的生命。无论对生命的感觉、生命的带领、生命的催促、生命的约束，都要觉得非常的宝贝。我们也要珍惜神所给我们的一切环境，还要珍惜神的话和对神话语的经历，更要珍惜神的灵在我们身上一切的引导。

每个人所珍惜的东西都不一样。有的人一看见珍珠钻石，眼睛就发亮；有的人一听见那裡有机会可以发财，全身的细胞就兴奋起来；有人想移民美国，他就珍惜绿卡，所以他愿意花上一切的代价，想尽办法把绿卡拿到手。人珍惜什麽，就说出他是怎样一个人。

我们的眼睛对什麽发亮，就表示我们珍惜什麽，我们也愿意为我们所珍惜的付出代价。就好像人刚有第一个孩子时，他的眼睛就离不开他的孩子，似乎永远都看不够，一见到自己的孩子，裡面就有说不出来的喜乐和满足，这说出他是何等珍惜他的孩子，他这个人也愿意花一切的代价来为著他的孩子活著。

主珍惜我们，把一切撇下

马太福音十三章四十五至四十六节，「诸天的国又好像一个商人，寻找好珠子，寻到一颗珍贵的珠子，就去变卖他一切所有的，买了这珠子。」这裡说到这位神如何因著珍惜我们而付上代价。

我年轻的时候读到这一段很受感动，以为主就是那颗好珠子，所以就说，「主啊，你就是那颗好珠子，我愿意把一切都卖了，来买你这珠子。」然后我发觉不对，我根本出不起这个代价，只有主才出得起。后来我才明白，我自己才是那好珠子，是主变卖了一切，来买我这颗好珠子。主真是珍惜我们，主真是视我们为珍宝，所以主愿意把一切都撇下，来得著我们。

我们的主如此的珍惜我们，但是我们珍不珍惜这位主呢？我们信了主，对祂有一点兴趣，也有一点点爱祂，但是说实话，我们还是珍惜很多主耶稣以外的事物。我们珍惜学位，珍惜职业，珍惜房子，也珍惜车子，却似乎不太珍惜这位主。

事实上，我们所珍惜的，就是我们的所是。爱钱的人珍惜钱，爱生活稳定的人珍惜职业，对什麽都没有把握的人，就珍惜政府的退休金。我们可能对很多的事物都非常的珍惜，但是神要说，「你们要珍惜我，我才是一切祝福的源头，没有我，什麽都没有。你们要珍惜我，珍惜我所赐的生命，我所赐的生命就是我自己。」我们的神是生命，我们的神也是生命的主，所以圣经上说，「你们杀了那生命的创始者，神却叫祂从死人中复活了。」（徒三15）

神乐意人得著祂的生命

人一碰见了神，就碰见了生命。神所赐给我们的生命是永远的生命，这生命有本能、有催促、有带领、有约束。我们有了神的生命以后，我们要珍赏这生命，也要注意在这生命裡面一切的事。

我记得一九五三年一月一日，那天是我第一次去教会听福音。说实话，当时我一句都听不懂，但是有一句话却感动了我，就是末了有一个人起来说，「凡是要信耶稣的人，请站起来。」一听见这句话，不知道为什麽，我就站了起来。那时候我有一个感觉，「我要信耶稣。」我一站起来就得救了。虽然我不知道耶稣是谁，我也不清楚祂是怎麽一位神，但是我就是想要信耶稣。为什麽我会这样？因为神乐意人来信祂，好得著祂的生命。

我接受主以后，有一个人带我祷告，带我认罪，后来在回家路上，我裡面就非常喜乐，那是我第一次碰见主。为什麽我那麽喜乐？不是因为我明白了，也不是因为我研究透了什麽道理，而是神圣的生命进到我裡面来了。那天晚上我真喜乐，第二天早上起来，我还是觉得喜乐，感觉我这个人改变了，我的人生也改变了。

神圣的生命不会消失

如果有人说，「我正在研究要不要信耶稣。」我相信他已经是得救了；如果有人说，「我不大相信我已经得救了。」我相信他也已经得救了。

在人的头脑裡，不太容易相信天下有这麽容易的事，只要呼求「主耶稣」就可以得救（罗十9～13），但这却是实实在在可以经历的。当我们呼求，「主啊，救我」，我们就得救了；当我们一说，「主啊，赦免我」，我们的罪就得赦免了；当我们一说，「主啊，洗淨我的罪」，我们的罪就得洁淨了；因为神圣的生命在我们裡面。

我信主那天，是怎麽知道自己已经得救了呢？一面我觉得非常喜乐，另一面我裡面有一个把握，我的罪已经得了赦免。其实我根本不清楚信主是怎麽一回事，但是当神圣的生命进来以后，这生命给我一种说不出来的把握。我信主将近五十年了，如果有人问我，「你信主这麽久以来，神圣的生命一直在你裡面，那麽你是不是天天快乐，天天得胜，天天荣耀？」我会回答，「不是。反而，我时而忧愁，时而失败，时而软弱，但是不知道为什麽，在我裡面的神圣生命一直死不了。」

有的时候，我会忘记祷告，或是觉得祷告没有意思而不愿祷告。奇妙的是，即使我三天不祷告，一个礼拜不祷告，甚至两个月没有聚会，当我再次回到聚会中，再呼求主，这位主在我裡面又冉冉升起。为什麽？因为祂在我裡面，从来没有衰弱过，也从来没有消失过。

有一次我觉得主把我惹气了，我说，「主啊，我错了，你可以击打我，但是你不可以欺负我。我爱你，也尊重你，但是你怎麽可以玩弄我？从此以后，我绝不再向你祷告，也不再读圣经了。」于是我就真的不读经也不祷告，一直有七天之久。

七天以后，我自己就已经受不了。那一天下午，我跑到学校操场的一个角落跪下来祷告。我一生都不会忘记那个祷告，我对主说，「主耶稣阿，我告诉过你，我爱你，我也告诉过你，我信你，我也告诉过你，我把一生奉献给你，也告诉过你，要一生事奉你，但是我都是骗你的。主啊，求你赦免我。」

很奇妙，当我这样祷告的时候，我一点也不感觉主耶稣在气我、罚我、或不理我。我只觉得主真是有爱，真是有怜悯，也真是宝贵。接著，我告诉主，「主啊，我这一生还是你的，我这一生还是事奉你的。」这就是生命的事。当我们裡面得著神圣的生命以后，这生命住在我们裡面就不走了。

有感觉，有带领，有约束

这神圣的生命在我们裡面不仅不会走，还会生发出一些奇妙的事。这生命非常有感觉，叫我们对许多不合适的事有感觉，也叫我们对许多合适的事有感觉。

在没有信耶稣以前，怎麽说都是自己有理，即使理亏也要强辩著说，「就算是我错了，你为什麽要这麽凶？」或是说，「就算是我错了，你凭什麽讲我？」我们讲这些话的时候，一点感觉也没有；但是，我们信耶稣以后，神的生命在我们裡面会叫我们对这些事非常有感觉。

正如我们的天然生命有一种本能会带领我们，现在需要睡觉了，现在需要吃饭了，现在需要运动了，现在需要散步了。同样的，神圣的生命会在许多的事上带领我们，这生命不仅有感觉，有带领，有引导，还有催促。这生命会催促我们爱主，也会催促我们和弟兄姊妹在一起。

不仅这样，这神圣的生命也满了约束，叫我们无法做一些不合适的事。本来，我们这个人喜欢胡言乱语；现在，我们再也说不出来，连要说一句天然的话，裡面都有个禁止，有个约束。本来，我们很自由，爱到那裡就到那裡，没有人能管得住我们；现在，无论我们做什麽，主都和我们同去。当我们再想去做一些不圣洁、不合适的事，裡面会觉得不舒服，会觉得有一个约束。神给了我们神圣的生命，这生命是满了感觉的，这生命是满了带领的，这生命也是满了约束的，我们要珍惜神给我们的这神圣的生命。


12. 珍惜神所赐的环境

我们除了要珍惜神的生命，还要珍惜神所赐的一切环境。当我们信了耶稣，我们愿意爱耶稣，我们也愿意跟随耶稣，这时候我们要知道，在我们身上所发生的一切人、事、物都是神给我们安排的。

基督徒不在运气裡生活

一个信主、爱主的人，在他没有什麽叫作倒楣的事，最多只可以讲「命苦」，因为命苦是神安排的。为什麽命苦呢？因为神把许多的环境量给我们，叫我们觉得受苦。但是，一个在受苦中仍然会享受主的人是有福的。

人总是活在「今天运气好，今天运气不好，今天真倒楣，今天很顺利」裡面，然而，却没有一个基督徒是在运气裡过生活的。对我们这些信主的人来说，一切发生在我们身上的事，没有一件不是出乎主的，没有一件不是主许可的。所以，一个跟随主的人，对于临到他的一切环境，都会有一种说不出来的快乐。

我还记得我考大学的经历。那时我爱主不久，我对主说，「主啊，我知道自己进不了台大，我只想考取师大。」一放榜，果真考取了师大，却是童子军专修科。我就埋怨主说，「主啊，你怎麽给我这个科系？」主在我裡面说，「你不是要我给你师大吗？我就给了你师大，你没有告诉我什麽系，我完全照著你的祷告答应你了。」

然后，我就先去服军官役，在军官外语学校作翻译译官。等我服完役再去考，结果成绩虽然够，榜上却没有我的名字，后来查出来我的名字被漏掉，但是已经开学两个月了，所以我就放弃了。隔了一年再考，这次更有意思，我跟我弟弟同时考，结果我弟弟考取台湾大学，我竟以一分之差落榜了，我做梦都没有想到主是这样的一位主。

那天晚上因著我没有考取，家裡不仅没有庆祝，还有一点紧张的气氛。只有我一个人很快乐，我在房裡唱诗、讚美主，「主啊，你是活的；主啊，我这一辈子如何，你都知道。」

神做的就是最好的

我们要珍惜神所赐给我们的祝福，我们也要珍惜神为我们所安排的一切环境。我们在基督徒的生活中不要抱怨，也不要讲理；抱怨和讲理就是不认识一切环境都是主所赐的，也不明白这位主是掌管一切的主。我们若珍赏神所量给我们的环境，我们裡面就不会有抱怨。

我们的难处在于我们喜欢怨天尤人。看到笑嘻嘻的弟兄，我们觉得不顺眼；看到粗野的弟兄，我们也觉得不顺眼；看到埋头苦干的弟兄，我们更觉得不顺眼。我们能不能这样说，「主啊，谢谢你给我们这麽喜乐的弟兄，谢谢你给我们这麽率直的弟兄，也谢谢你给我们这麽认真的弟兄。」

为什麽我们所在的教会有这几位长老？不要认为长老是来监督我们的，不，这是神做的，凡是神做的，就是对我们最好的，所以我们都要接受。所有发生在我们身上的事，没有一件是可以让我们说「倒楣」的；有时我们可以讲「命苦」，因为主耶稣的命也是苦的，但是命苦裡面没有悲叹。

在基督徒的生活中，千万不要抱怨别人怎样决定事情，也不要老是注意什麽事是合理的，什麽事是不合理的，凡是有这样态度的人，都是不太懂得珍惜神所赐的环境。我们要知道，如果在我们身上的一切事都是合理的，我们还能长得好吗？当然不能！我们需要经过许多不合理的事才会长得好。我们要学习对主说，「主，我珍惜你量给我的一切环境，在我基督徒的生活中，没有对错，也没有是非。」

没有抱怨，没有是非

譬如说，教会裡有个爱筵，请每家做一道菜来，有的人花了五个钟头，端来一道丰盛的佳餚，这时候看见一位姊妹也带来一道菜，这个人心裡就埋怨说，「我花这麽多的心血，我的菜又丰富又好看，她的菜又少又难看。她怎麽这麽小器，又这麽懒惰？我以为她是一位好姊妹，原来我是看错人了。」

你要注意，光是吃个爱筵，一不小心就吃出一大堆的肉体，一大堆的不愉快，一大堆的怨气，以及一大堆的不能配搭，若是这样，这就不能叫「爱筵」了。这样的做爱筵，既没有主，也没有神的同在。

为什麽会这样？因为我们对主所安排的环境没有感觉。我们若对主所给的环境有积极的感觉，我们会说，「主啊，谢谢你，这个姊妹所带的菜，正好配上其馀的菜。」若是我们对主所安排的环境有一种珍惜和欣赏，我们会说，「主啊，我宝爱你所量给我的姊妹，我跟这姊妹在爱筵上的配搭太好了。感谢讚美主，荣耀归给神。」请记得，教会不是做饭的，教会是供应基督的，连我们做爱筵，也要把人做到基督裡去。

在基督徒的生活中，我们一定要欣赏主所赐的一切人事物，没有抱怨，没有是非，没有长短，没有好坏，没有对不对，也没有公平不公平。所有发生的事，我都带到主面前去祷告，「主啊，这是不是你量的？如果是，主啊，谢谢你做这一切的事。」这样的基督徒，在主面前一定成长得好，也一定成长得快。

主的安排超乎预料

有一次在台湾，我要去一个地方开特会，因为要坐火车，我请我姊妹给我一点车钱，很希奇，我姊妹身上竟然一点钱都没有。因为时间很紧迫，我也只好拿一件西装夹克穿上就走了。我身上有公共汽车的回数票，上了公共汽车以后，我一路感谢主，一面想，「这下我要作倪柝声了。」因为倪弟兄有一次要去传道没有钱，主派了一位弟兄给他送钱。所以我也就想，「我到了火车站，一定也会碰见一个弟兄来替我买票。」我一路感谢主，没有一点挂心。就在这个时候，我的手往我的口袋裡一插，口袋裡竟然有一个奉献包。

哦，我无法形容那个时候的感觉。我一面感觉，「我作不成倪柝声了。」一面又感觉，「主啊，怎麽会有这个事？我的夹克裡面怎麽会有一个奉献包？」再一看，我竟然拿错夹克了，那时是春天，我却拿了冬天的夹克。也就是说，我身上所穿的夹克是一件已经有两、三个月没有穿的夹克。大概是有一次我讲道穿这件夹克，有人给我这个奉献包，我往口袋一放，回去后就忘了。

接著，我裡面有个感觉，「主啊，你知道我这一天要去聚会，你知道我这一天需要钱买票，你也知道我今天家裡没有钱，这都是你许可、你安排的。主啊，几个月以前，你就把车票钱给我预备好，放在这口袋裡；并且，你也叫我拿错了夹克；我若拿了该拿的夹克，不就没有钱了吗？主啊，我实在谢谢你。」

我们不需要作倪柝声，但是我们需要有主耶稣，主耶稣在一切的环境上有祂的安排。我无法一一举例，但是我愿意告诉弟兄姊妹，在这些年裡，主奇妙的安排远超过我所能预料的。在这过程裡，我们要说，「主啊，我先求你的国，先求你的义。主啊，我愿意爱你，主啊，我愿意爱你的教会，主啊，我愿意爱弟兄姊妹，主啊，我愿意作一个追求的人。主啊，你所给我一切的预备，你所安排一切的环境，对我都是最好的。」

一切事上相信主

我们若是一个会珍惜环境的人，一切的环境会叫我们到主面前去。弟兄姊妹会叫我们到主面前去，工作上的主管和部下也会叫我们到主面前去。如果我们会欣赏这些环境，就会说，「主啊，我简直不能相信你这麽活泼，你是活活的神，在所发生的一切事物上，你的确是神。」

有人问我，「为什麽你对主永远这麽有把握？」因为在许许多多的事情上，主一再跟我说，「你看，我是活的，我负你的责任。你要在一切的事上有我，你要在一切的事上相信我，你要在一切的事上对我有把握，你要在一切的事上认定我是你的主。」

当环境非常顺利的时候，我们要说，「主啊，谢谢你。」当环境非常艰难的时候，我们还要说，「主啊，谢谢你。」当环境叫我们高昂的时候，我们要说，「主啊，谢谢你。」当环境叫我们非常下沉为难的时候，我们还要说，「主啊，谢谢你，你永远是主。」

我们要告诉主，「主啊，我愿意接受你为我安排一切的环境。在这一切的环境裡，我愿意有你，我愿意顺从你。」一个这样认识主的人，真是超然。在他没有什麽叫作倒楣，没有什麽叫作不合理，没有什麽叫作冤枉，没有什麽叫作过不去，也没有什麽可以叫他生气。他只有一个态度，「主啊，一切发生在我身上的事都是你许可的，为著要来带领我。一切的事，我都从你领受。」

向主负责，让主负责

有的时候神祝福我们，有的时候神约束我们；有的时候神给我们顺境，到一个地步，叫我们觉得希奇；有的时候神给我们逆境，到一个地步，叫我们不能不呼求主；有的时候在重大的事上，我们看见主在那裡调度；有的时候在小得不能再小的事上，我们也能看见主在那裡安排；主在这些大小的事上都负我们的责任。

有时候环境会顺利得叫我们吃惊，有时候环境也会艰难得叫我们叹息。我们不要抱怨说「今天真倒楣」，或是庆幸的说，「今天运气真好」。不，我们要说「主啊，谢谢你，非常为难的环境是你给我的，非常顺利的环境也是你给我的。」我们如果会珍惜，这一切的环境都会成为我们的学习。

这不是宿命论，这是学习论。宿命论的人是什麽都不学，反正一切都是命中注定的；学习论的人是在各种环境中学习。顺境要学，逆境也要学；什麽都有时要学，什麽都没有时也要学。学什麽呢？一面来说，我们要学著祷告，学著向主倾心吐意，学著会和弟兄姊妹交通，从他们中间得著力量；另一面来说，我们要学著在一切的环境上向主完全负责，也让主向我们完全负责，因为我们的成长就是从环境裡出来的。

有的人也许会说，「我读经，我祷告，我追求，我为主说话，我也作许多属灵的事。」虽然这些都是好的，但是这些不一定叫我们有好的成长。真正的成长不仅是从生命裡出来的，真正的成长也是从环境裡出来的。这些环境临到我们身上，会叫我们有出乎意料的长大，也会叫我们觉得希奇。

主可以为我们安排一切的环境，但是我们要向主负责，这样主才会向我们负责。我们要爱主，珍惜主，珍惜主所赐的生命，也珍惜主所赐的环境。我们若肯这样珍惜，主就能成为我们真实的祝福。当然，我们还是要天天读经，好让主每天对我们说几句很亲切的话，叫我们加力的话，叫我们感动的话，以及几句约束引导我们的话。

一个真正能帮助人的人，主在他身上是非常活泼的，主在他身上是非常实际的，主在他身上是非常有把握的，主在他身上也是满了生命、满有信心的。盼望我们都能对主说，「主，你会负责，你能安排一切。你是掌管一切的，你是宇宙的元首。主啊，无论大事小事，重要的事或不重要的事，严肃的事或平凡的事，你都在其中为我安排。」我们若是这样来跟随主，我们就会说，「主啊，跟随你实在太好了。」


13. 圣经是灵的话和爱的话

我们不仅要珍惜神和神所赐的环境，也要珍赏主所赐给我们的话。主会藉著圣经对我们说话，主也会藉著人事物对我们说话。当主的话临到的时候，我们要珍惜，因为这不是一件小事。

主对我们说的话愈多，我们就长得愈快；主对我们说的话愈多，我们就长得愈结实；主对我们说的话愈多，我们这个人在主面前就愈丰富。所以，对于一切发生在我们身上的事，我们都要有主的说话。

珍惜主对我们的说话

在我信主的这四十多年中，我是天天读经；但是就算这样，每一天我都不能没有主的说话。我常常对主说，「主啊，你要在聚会裡对我说话，你要在环境裡对我说话，你要藉著一切人事物来对我说话，我必须是一个满了你说话的人。」当我们在灵裡碰见主对我们说话，我们整个人就改变了，我们也会有说不出来的满足。

一个小孩从说「不」开始，「话」就来了，他这个人也就开始长了。然后，他这个人也随著他的话的增长而增长，到后来当他满了话时，他这个人就长成形了。一个人外面的成长是这样，一个人在属灵生命上的成长更是这样，这成长是藉著基督的丰富，在祂的话裡启示给我们而产生出来的。

我们不要说，「我去听道。」我们要说，「主啊，求你对我说话。」主对我们的说话，不是下命令；我们对主的话的反应，也不该像办公一样，而应该是满了罗曼蒂克。我们不仅要会对主说话，更要珍惜主对我们说话。

主会对我们说很甜美的话，「你能不能更爱我一点？你能不能更奉献给我一点？你能不能更多为我活一点？你能不能让我在你身上更有价值一点？」这是主对我们所说的话。我们能不能对主也这样说话，「主啊，我爱你，我愿意让你在我身上更有地位，我愿意你更多作我的主。」我们若是这样的珍惜主的说话，我们的生命就会成长得很好。

主的两种说话

圣经中的「话」在希腊文裡主要是两个字，一个叫作「Logos」，是「经纶的话」；还有一个叫作「Rhema」，是「应时的话」。譬如，「太初有「话」，「话」与神同在，「话」就是神。」（约一1），这裡的话就是「经纶的话」。又譬如主耶稣说，「我对你们所说的「话」，就是灵，就是生命。」（约六63下）这裡的话就是「应时的话」。

所以，神所说的话有两类，一种是经纶的话，就是「Logos」的话；一种是应时的话，就是「Rhema」的话。有时候主是在祂的生命裡对我们说话，有时候祂是在环境裡对我们说话，有时候祂是用圣经来对我们说话。一面，主的话是在「Rhema」的原则裡，这些话是活泼的，也是新鲜的；另一面，主也会对我们说一些关于祂的经纶的话，就是「Logos」的话。

就像父母对儿女所说的话也有两种，一种话叫儿女很得安慰，另一种话叫儿女有正确的判断能力。有时候我和我的儿女说一些应时的话，就是亲密的话、关切的话、鼓励的话，叫他们喜乐；有时候我也和他们说一些经纶的话，叫他们一生有规范。

对神话语的五方面经历

神藉著一切对我们说话：在生命裡对我们说话，在环境裡对我们说话，在聚会中对我们说话，在弟兄姊妹的交通裡对我们说话，也藉著圣经对我们说话。无论是「经纶的话」或是「应时的话」的话，在过程中，我们会有五方面的经历：

──圣经是一本灵的书

──圣经是一本情书

──圣经是一本神对人说现今的话的书

──圣经是一本启示的书

──圣经是一本见证基督的话

我们这一生跟随主，需要有这五面的经历：那是灵的话要成为我的引导，爱情的话要成为我的满足，现今的话要应付我的需要，启示的话要成为我人生的规范，见证基督的话要成为我人生的实际。

圣经是一本灵的书

约翰福音第六章，记载了主耶稣餧饱五千人的神蹟。当第二日群众又去找主耶稣时，主对他们说，「我实实在在的告诉你们，你们找我，并不是因看见神蹟，乃是因喫饼得饱。」（26节）接著，主耶稣讲一篇道，就把他们都赶走了。主为什麽要赶走群众呢？因为主不喜欢人到祂面前只是为了得食物；主喜欢人到祂面前是为了得祂自己。

照著人的观念，主耶稣何必传道呢？祂只要坐在山顶上，天天变饼，变个三年半，没有一个人不信主的。祂不需要上十字架，也不需要死，自然就作王了。祂为什麽这麽傻？原来祂不是一个单单为著祝福而祝福的神，祂乃是来作人的救主的。

主说，「赐人生命的乃是灵，肉是无益的；我对你们所说的话，就是灵，就是生命。」（63节）主的意思是告诉我们，不要在肉身的范围裡活，赐人生命的乃是灵，肉体是无益的。换句话说，我们这个身体若是没有灵，对我们没有什麽好处，因为人的生之始，也就是死之始，换句话说，人一生下来，就是预备要死的，不过是早晚的问题罢了。我们这个肉体是没有什麽益处的，因为我们的价值不在于我们的肉身，乃在于我们的灵。

赐人生命的乃是灵

通常我们都画三个同心圆来说明人的三个部分：最外面的一圈代表人的体，最裡面的一圈代表人的灵，中间的一圈就是人的魂。人的体是神「製造」出来的，人的灵是神「创造」出来的。创世记二章七节说，「耶和华神用地上的尘土造人，将生气（或作生命之气）吹在他鼻孔裡，他就成了有灵的活人（原文为活的魂），名叫亚当。」人有了灵，也有了体，当灵与体接触时，就产生了魂。

人堕落以后，就受了体的约束，注意魂的满足，却忽略了他的灵。在我们还没有信主以前，根本不知道自己有灵，其实这个灵偶尔也会运行，这个运行会产生一个功能，就是良心。有时候我们说人没有良心，认真说，就是说他这个人没有灵；一个人没有了灵，就和猫狗一样，是没有灵的畜类。

有一次我到非洲去，弟兄们带我去看土著的村落，那些土著没有什麽文化，也没有受什麽教育，生活水平非常的落后，但是他们也会拜神。从来没有一种牲畜会拜神，我们如果到猴子国裡去，可以看到很多的东西，却看不到有拜神的情形。人却不同，人聚在一起就会拜神，因为在人的裡面有灵；虽然灵的功效好像失去了，但是灵还是存在的。

在人堕落之后，他的灵就失去了功效。直到有一天我们得救了，我们的灵向神打开了，我们的灵才复甦过来，恢复了原有的功效。在我们的被造裡，是神把生命之气吹进来，使我们有灵的器官。在我们的得救重生裡，是我们在灵裡呼求主说，「主啊，求你救我。」这时，主耶稣就进来，叫我们的灵活过来，我们就得著了神的生命。

灵是跟随主的实际

信耶稣不是我们研究透了才有的，信耶稣是我们的灵活过来，接受主耶稣作我们的生命。我们没有信主的时候，我们的灵是死的，我们是活在自己的肉体裡，由肉体来带领我们过生活，虽然犯罪却没有感觉，佔人便宜还觉得自己精明。我们信主以后，我们的灵活过来，有了神圣的生命，这时候我们对神的事有了感觉，对罪恶的事也有了感觉。

然后，我们发觉自己和别人不同了。以前别人这样，我们也这样，别人那样，我们也那样；现在不知道为什麽，在我们裡面多了一个「老板」。没有信耶稣时，发脾气都是自己有理；信耶稣以后，连排队买票都要在灵裡；即使有时不在灵裡，稍微发个脾气，也无法理直气壮。为什麽会这样？因为「赐人生命的乃是灵」。

我曾经住在一个弟兄家，那位弟兄是个学生，经济很受限制。当我到他家的第一天晚上，第一件事就是一起祷告，我们一同告诉主说，「主啊，我们都爱你，我们愿意跟随你，愿意我们读书的过程中有你，愿意我们的一生中有你。我们不能光为著肉身的需要活著，我们需要活在灵裡。」这样的祷告托住他，叫他在读书期间，一直有灵的供应，使他能活在灵中。

我们不要只盼望满足肉身的需要，更要盼望能够得著灵裡所需要的。我们帮助人的时候，不要只帮助人肉体的需要，更要帮助人灵裡的需要，帮助他们认识主、碰见主、享受主。没有灵，我们不懂什麽叫作基督徒；灵不活，我们享受不到作基督徒的丰盈、甜美；惟有灵才是基督徒跟随主的实际。

一个人有了主，一切都觉得安息。富足的时候，他觉得平顺；不富足的时候，他也觉得平顺。艰难的时候，他觉得平顺；顺利的时候，他也觉得平顺。基督徒所宝贝的，不在于主的祝福，乃在于那位祝福的主，主自己是我们一切的把握，也是我们一切的信託。

不只是祝福的凭藉

有些人把圣经或圣经的话当作祝福的凭藉。有人说，「家中若有一本圣经，就绝对不会失火。」有人说，「汽车裡若放一本圣经，就不会出车祸。」有的人还说，「身上带本圣经，鬼都不能来捣蛋。口袋裡有本圣经，到那儿都平安。」

我在非洲的时候，看见一辆辆的巴士开过来，那些巴士上不是贴著「耶和华是我的牧者」，就是贴著「我要回来」，我以为那些都是基督徒开的巴士，就说，「这裡的人都这麽有耶稣，这麽爱主。」弟兄告诉我，「这些人并没有信主，「耶和华是我的牧者」的意思就是车子不会出车祸，「我要回来」就是开车出去还可以回家。」

用灵来碰圣经话语

有的人说，「这本圣经是某个弟兄给我的，叫我天天读，还告诉我，一读圣经就什麽都有。」这是对的，读圣经的人是智慧的人，读圣经的人是平安的人，读圣经的人是享受主同在的人。但是我却要问，「为什麽一读圣经就什麽都有呢？有圣经的人多得很，每本圣经的内容是一样的，我们的圣经和别人的圣经有什麽不一样呢？」

另外还有人说，「一读圣经，我就平安了，一读圣经，我就感觉主的同在了。」这就比较上路了。可是我也要问，「为什麽我们一读圣经，我们就感觉主的同在了呢？」

圣经是一本灵的书，主对我们所说的话就是灵，主对我们所说的话就是生命（约六63）。当我们打开圣经的时候，我们要在圣经裡碰见圣经中的灵，碰见圣经中的生命，也碰著主的同在。

但是，圣经在各人手中是不一样的。譬如说，我现在随便打开一处经节，「众人正听这些话的时候，耶稣因为将近耶路撒冷，又因为他们以为神的国快要显现出来，就再说了一个比喻……。」（路十九11）我开始研究，「众人」是谁呀？「耶路撒冷」在哪裡？「因为他们以为神的国快要显现了」，这下可麻烦了。下面接著又说了一个「比喻」，好像愈来愈複杂，这样来读经是很痛苦的。

相反的，我们要简简单单的用我们的灵来碰这圣经中的话，一读到「众人」，我们就说，「主啊，众人正听这话的时候，主啊，我听这话的时候，我听主的话的时候……。」我们会有一个祷告出来，「主啊，我愿意常常听见你的话。主啊，我愿意是一个听见你话的人。主啊，我基督徒的生活不要平凡，我愿意你常常对我说话。」这样，圣经就开始给我们一点灵了。我们这样去读，读到后来，会给我们一种非常平安的感觉。读完圣经以后，到底读了什麽，我们可能不是那麽清楚，但是我们裡面会觉得非常的平安，会觉得我们得著了供应。为什麽？因为圣经是一本灵的书。

存在因此有灵有感

主耶稣说，「我对你们所说的话，就是灵，就是生命。」（约六63）神的话因著有灵，所以就会有感。当我们在圣经的话裡摸著了灵，得著了感，就叫作灵感。一个基督徒的路走得好不好，走得正不正，就根据他读经能不能摸著灵，能不能有感。如果他读经满了灵，也满了感，这个基督徒就活得很有味道。

有的人沉默寡言，这是一种美德；有的人一板一眼，这是一种美德；有的人很潇洒，这是一种美德；还有的人作什麽事都大而化之，这也是一种美德。任何的美德都有它独特的一面。最健康的情形乃是，沉默寡言的人有灵感，潇洒的人有灵感，大而化之的人有灵感，中规中矩的人也很有灵感。

灵感从哪儿来呢？灵感是从主来的，是从主的话来的。若是我们这个人常常活在主面前，也常常有主的话，在我们身上就会有许多的灵感。丈夫若有一个常常读主的话、有灵感的妻子，丈夫就愉快了；妻子若有一个常常读主的话、有灵感的丈夫，妻子就愉快了；儿女若是有常常读主话、满了灵感的父母，儿女就愉快了。无论我们是中规中矩的，无论我们是潇洒的，无论我们是大而化之的，无论我们是一板一眼的，只要主的话来了，就会叫我们的存在非常的有灵感。

得著灵感，不是咒诅

我们如何从主的话中得著灵感呢？我举罗马书作例子。罗马书不好读，因为前面三章都在说定罪，从第一章开始，犹太人被定罪，然后外邦人被定罪，然后普天下人被定罪，一路定罪下来，你有罪，我也有罪；你得罪主，我也得罪主；你是该骂的，我也是该骂的；你是该受咒诅的，我也是该受咒诅的。这样的圣经要怎麽读呢？

我现在来读一段，看看有没有灵感。罗马书六章二十三节说，「因为罪的工价乃是死，惟有神的恩赐，在我们的主基督耶稣裡，乃是永远的生命。」这一节经节中，许多的辞都可以有灵感：「罪」可以有灵感，「工价」可以有灵感，「死」可以有灵感，「神」可以有灵感，「恩赐」可以有灵感，「我们」可以有灵感，「主」可以有灵感，「基督」可以有灵感，「耶稣」可以有灵感，「主基督耶稣」可以有灵感，「永远」可以有灵感，「生命」可以有灵感，「永远的生命」也可以有灵感。这一节圣经有好多灵感。

我们读到「罪」，我们不要说，「罪的工价乃是死。对，我办公室裡面没有一个是不该死的，张三该死，李四该死，王五该死，赵六该死，他们都在罪裡面，罪的工价乃是死，阿们。」这就是没有灵感，只有咒诅。

我们如果读得很有灵感，可能会说，「主啊，罪的工价乃是死，我是个罪人，我既然犯了罪，就得付出死的工价。主啊，我真不知道罪和死这麽有关系阿，有罪就有死，活在罪裡就是活在死裡，碰著罪的人就是碰著死的人。主啊，怜悯我，我上班的地方，一大堆的罪，一大堆的死，我在那裡工作，裡面常常动不动就有罪的东西出来，就有死的东西出来。主啊，你要保守我。」当我们在读经裡对罪有主观的感觉，这就是灵感出来了。

产生供应、带领、约束

然后，我们再读到「惟有神的恩赐，在我们主基督耶稣裡，乃是永远的生命」，这裡「神的恩赐」就是神赐给我们的礼物，这个礼物就是这永远的生命。这永远的生命，是神白白给我们的，是不需要我们花代价的。

神所给我们的礼物，不是一栋房子，或是一辆车子，这不是神的礼物；神要给我们的礼物是神自己，神把祂自己当作礼物送给我们。神的恩赐，神的礼物，就是永远的生命，这永远的生命就是神自己。神是把祂自己当作恩赐在恩典裡白白的赐给我们。

在这裡，「生命」是什麽？生命就是神自己，而神是永远的，所以生命就是永远。相反的，我们身上的一切，没有一样是永远的。譬如说，我们买个眼镜，刚买的时候真漂亮，过了两年以后就不那麽漂亮了。也许我对我妻子说，「我永远爱你。」我的妻子就要回答，「你怎麽能永远爱我？你能活多久？何况我也不一定活那麽久。」你要知道，只有神够资格说「永远」这个词，因为只有神是永远的。

永远的生命是在基督裡。有了基督就有生命，没有基督就没有生命。活在基督裡，就活在生命裡；活在生命裡，就得著基督，也就得著永远的生命。看看地上的一切，只有神是生命，也只有神是永远。感谢主！我们这有限的、短暂的、必死的人，竟能在基督裡得著这永远的生命。

你看，圣经是不是满了灵感？读一读圣经，叫我们觉得喜乐；读一读圣经，叫我们觉得刚强。许多时候，我们不知道该怎麽办，我们不知道该怎麽做，但读一读圣经，我们裡面就清楚了。这并不是说圣经清楚的告诉我们要做什麽事，而是说圣经的话一读到我们裡面，就会在我们裡面满了供应、带领和约束。

每当我们藉著圣经把自己读到主面前，也读到灵裡面，虽然对外面的事情还是不清楚，裡面却非常的清楚，「没有问题，就这样了。」因为在灵裡有感，在感裡祂有供应，在供应裡祂有带领，在带领裡祂也会约束我们、限制我们。

就著灵来说，圣经一开头，神就把「生命之气」吹到亚当裡去，成了人的灵（创二7）；到圣经末了，是灵与新妇一同说「来」（启二二17）;这给我们看见全本圣经都是说灵的，所以圣经是一本灵的书。

圣经是一本情书

不爱主的人读圣经是不会有味道的；爱主的人，读圣经就好像读神给他写的情书。

圣经是一本情书，这本情书裡面不一定都是说「爱、爱、爱」，但是主对我们所说的话，都是满了爱的话。当我们打开圣经，就会发觉主在对我们说爱裡的话。很少人读经的时候，会觉得主从其中跳出来，瞪著眼睛骂你一顿；相反的，就算我们读到「犯罪」、「定罪」这样的话，都会感觉主是何等的爱我们。

我到美国以后，跟我姊妹分别三年，那个时候没有电子邮件，也打不起电话，都是写信。虽然我们不是每一封信都写著「我爱你」，而是讲很多事，像今天遇到什麽事，或要做什麽事等等。但是在这些信裡，我完全了解她，我知道她的心情是什麽，我知道她现在的盼望是什麽，我懂她这个人，因为这些信的后面有她的爱。

从外面看圣经，一个故事又一个故事，一篇教训又一篇教训，又有豫言又有豫表，有的是比喻，有的是非常明确的描述。可是从裡面看，圣经裡都是爱的故事。整本圣经都是在表明，「人哪，我爱你」。开始读圣经的时候，我们也许读不出这个爱，但是当我们一再的读时，这个爱就会被我们摸著。

譬如说，我们刚才读的那节圣经，「罪的工价乃是死，惟有神的恩赐，在我们的主基督耶稣裡，乃是永远的生命」，我们能不能读出这裡的爱呢？神叫我们白白的得著祂的生命，这就是神的爱。所以我们要说，「主啊，原来我要为我的罪付出一个代价，就是死，但你是白白的叫我得著永远的生命。主啊，你真是爱我。」

满了属天的爱情

整本圣经都是爱，连豫言的话都是爱。当然，圣经裡也有很明显的说到「爱」的地方，例如，「妇人焉能忘记他吃奶的婴孩……即或有忘记的，我却不忘记你」（赛四九15）。还有，「古时耶和华向以色列显现，说，我以永远的爱爱你，因此我以慈爱吸引你。」（耶三一3）

圣经中说到爱，最明显的是在「歌中之歌」。圣经的翻译译是「雅歌」，事实上照著原文，应该叫 「The Song of Songs」，就是「歌中之歌」。人的一生像一首歌，但是所有的歌都没有这一首好，它是歌中之歌。换句话说，圣经裡真理的高峰是在歌唱，就是唱这首歌中之歌。这个歌中之歌是什麽样的歌呢？就是爱的歌。歌中之歌是讲爱讲得最透彻、最明确、最绝对的一卷书。

「歌中之歌」开头说，「愿他用口与我亲嘴，因你的爱情比酒更美。」（一2）这句话讲到我们和主之间爱的关系。然后又说，「我妹子，我新妇，你夺了我的心；你用眼一看，用你项上的一条金鍊，夺了我的心。」（四9）我们若好好的去读，就会发现，「主啊，我简直不知道你和人之间爱的关系会这样的密切！」

我们常常对主说，「主啊，你是我的救主。」主却要说，「我何止是你的救主？我还是你的情人哪！」盼望我们都能告诉主，「主啊，谢谢你把圣经给了我，在圣经裡满了爱的故事，在圣经裡满了爱的实际，在圣经裡满了你对于基督徒的吸引，也满了基督徒对所爱的主的顺服。主啊，求你更多向我们启示你是如何一位可爱的主。」

我们在地上是一个平凡的人，但因著享受这位主那属天的爱情，我们基督徒的生活就不平凡、不徒然了。我们不再只是个作礼拜的，也不再只是个做爱筵的，不再只是个探望人或叫人来聚会的，我们乃是成为主的情人。连我们为主做一点什麽的时候，裡面都有一种说不出来的喜乐，「我爱主，我能这样来服事祂，这样来爱祂，这是何等的甜美。」


14. 神现今的说话

当我们来跟随主，在经纶的话与应时的话这两方面都要平衡。当我们要来跟随主时，一面来说，我们必须是满了「经纶的话」；我们对神所要的、所盼望的、所愿意得著的，都有清楚的看见，并且都愿意投身其中，这就是我们有神「经纶的话」。另一面来说，我们每天也都要有一些「应时的话」，就是主对我们所说的现今的话。我们不可以每次都作三十年前的见证；在以过三十年裡面，我们若没有任何应时的话，我们这三十年的基督徒生活就白活了。

「Logos」是经纶的话，说出神的经纶，包括基督的人位、基督的成就、以及基督的工作。换句话说，「Logos」就是满了丰富的「长篇大论」，要告诉我们神是谁，神想要什麽，神做了什麽，神正在做什麽。「Rhema」是应时的话，应时的话叫我们觉得甘甜，觉得喜乐，叫我们和主的关系非常的亲密，并且能加给我们说不出来的力量。

每个基督徒同时需要「Logos」和「Rhema」。就像在家庭中，一对夫妻要有「Logos」的话，像「要不要买房子」、「搬去什麽地区」、「需不需要车子」、「读书还是找职业」这类的话；一切关于这个家所要做的事，就是这个家庭的经纶。同时，夫妻之间也要有「Rhema」的话，像「我爱你」、「你好可爱」这类亲密的话。

如果夫妻之间只有「Rhema」的话，而没有「Logos」的话，只是卿卿我我的「我爱你」和「你爱我」。丈夫说，「没有你，我活不下去。」妻子也说，「没有你，我也活不下去。」到了开饭的时候，两个人都不动，结果夫妻俩就真的活不下去了。

但是，丈夫也不能每天一下班就严肃的问，「饭做出来了没有？我赚钱，你就要做饭！」这就是只有经纶的话，而缺少了应时的话。假如一对夫妻之间只有「Logos」的话，而没有「Rhema」的话，那麽家裡就会像办公室一样拘谨，叫人活得不愉快。所以，连在一个小家庭裡，都需要同时有这两种「话」，才能有一个平衡的生活。

经纶的话使我们对主满了认定

神和我们之间也有「Logos」与「Rhema」这两面的关系。

从已过还没有创造万物时的「太初」，就有「Logos」的话（约一1）。我们的神，在太初时就「满腹经纶」；祂是一位有旨意、有目的、有计画的神，更是一位有经纶的神；因为祂满腹经纶，祂就创造天；因为祂满腹经纶，祂就创造地；因为祂满腹经纶，祂就说，「要有光」、「要有空气」、「要有众星」、「要有植物」、「要有人」（创一1～27）。宇宙中的一切，都是神在祂的经纶裡说话而有的结果。

神的创造是藉著话，神说话就产生了一切。在创世记裡的「神说」，就是神的话，神的话就是基督自己。神说要有「光」，主也就是「光」，「光」就豫表这位主；神说要有「地」，主也就是「地」，「地」就豫表这位主，好叫各样的生命从祂身上长出来。

这「话」永远存在

约翰福音一章一节告诉我们，「太初有话，话与神同在，话就是神。」这句话实在不容易懂。但是我们知道，这「话」在「太初」，也就是已过的永远裡，就已经存在了。

这「话」是永远存在的，是自有永有的；

这「话」在已过的永远裡，就和神在一起；

这「话」也就是神；

万物是藉著「话」而有，也是藉著「话」而成的，凡已成的，没有一样不是藉著「话」成的（约一3）；

这说出神是满有经纶的神，祂不是无缘无故的创造万物。

譬如说，为什麽加拿大有一个蒙特娄？因为在「太初」，在神的心意裡有一个经纶；为著祂的经纶，祂创造了地；为著祂的经纶，在地上就有了一个加拿大；为著祂的经纶，在加拿大就有了一个蒙特娄；为著祂的经纶，在蒙特娄就有了一个教会。而神为什麽要在蒙特娄有一个教会？就是为著每一个住在蒙特娄的人。

人不是高估自己，就是轻看自己，很少人在神面前能有这样的眼光。不管我们住在哪裡，我们要说，「神阿，我感谢你，我从来没有想到，你是这样一位有经纶的神。我竟然在你的经纶裡显得何等的重要，神所做的一切，都是为著我的。」

在神的经纶裡，我们有一天要把祂彰显出来。从外面看，我们每个人好像都不一样，但是「祂若显现，我们必要像祂」（约一三2下）；也就是说，那时候，我们要把神彰显出来，并且要在永远的荣耀裡一同来敬拜这一位神。

经纶的话成了人生标竿

神对我们所说「经纶的话」，是联于神的工作，也是联于神的经纶，更把神所要的完全供输传递给我们。神的话是经纶的话，这经纶的话成了我们人生的标竿。一个基督徒要走路，要活下去，他的标竿是根据神经纶的话，也就是「Logos」的话。

我十几岁开始爱主，就知道我这一生要怎麽活，但是我从来没有想到我会活得这麽久。记得那时我告诉主，「主啊，别人没有吃的苦，我愿意吃；别人没有受的罪，我愿意受；别人不能有的牺牲，我愿意牺牲。主，因为我太爱你了，我愿意把一生给你。」这样的祷告就变成经纶的话来约束我。我们不妨问问自己有没有跟主这样祷告过，若是没有，就说出主在我们身上可能还没有经纶的话。当主经纶的话来了，就种在我们裡面，叫我们无论到那裡都不会忘记。

曾经有人问我说，「为什麽无论什麽事情临到你，你都不怕？你的胆子怎麽这麽大？」我告诉他，「因为在我所经历的一切环境裡，都有主经纶的说话，也都有主在裡面，所以我不怕。」

我记得我刚刚到美国的时候，虽然生活非常简单，但是我裡面很喜乐，也很有把握，因为我知道我有主，也知道主与我同在，我也是为著祂的经纶而活著。有一次，我刚刚动过手术，身体不好，于是我向主祷告，「主啊，我需要一点营养，求你给我预备。」不知道怎麽回事，那时，市场上有一些营养的食物就变得便宜了，吃了一段时间后，我的身体就好起来。我简直不能相信祂是这样一位安排环境的主。祂藉著这一切的环境向我说话，叫我觉得祂是活泼的，叫我觉得祂是存在的，叫我觉得祂是我的主，也叫我认识祂在祂的经纶裡负我一切的责任。

应时的话使我们与主满了亲密

经纶的话是大家都看得见的，大家都听得到的，是公诸于众的；应时的话却常是在隐密处讲的。神不仅向我们说经纶的话，也向我们说应时的话。有时候主对我们说话，叫我们觉得非常亲切，非常甘甜，非常喜乐，叫我们整个人浸润在主面前，也叫我们和主的关系非常亲密，这是主对我们说了「应时的话」。

我们不能只有经纶的话，而没有应时的话。譬如在家庭生活裡，我们要学习说应时亲密的话，我们要对我们的配偶，对我们的儿女，也对我们的父母说应时亲密的话，好叫我们的家满了甜美合谐的光景。

又譬如在教会生活裡，或是藉著弟兄姊妹们的分享，或是藉著读经，主对我们说了一些话，并且这些话在我们身上开始活过来，在我们身上开始有了力量。也许这些话以前对我们不过是话，现在却成了圣灵在我们身上运作的凭据。这就是应时的话。

我们愈在主面前得著「应时的话」，就愈会觉得主实在是宝贝，实在是可爱，实在是有价值，实在是尊高，实在是值得我们把自己奉献给祂。我信主快要五十年了，主几乎没有停止对我说应时的话。若是主停止对我说话，我就觉得软弱，觉得聚会没有味道，觉得作基督徒没有味道，觉得跟随主很疲累。

我刚刚爱主的时候，主就向我显明祂的可爱，我真是没有想到世上会有这样的爱。那时我是个青年人，还分不清楚谈恋爱是怎麽回事，但是我知道我和主在谈恋爱，也觉得自己被主激动了起来。

再说我考大学的经历。当天放榜时，我知道自己没有考取，心想，「我这麽爱主，把一切都奉献给主，怎麽这麽窝囊，连个大学都没考好？」也就是在当天早晨，我照著读经进度，正好读到约翰福音二十一章十五节，「约翰的儿子西门，你爱我比这些更深麽？」那时，我的确经历了主对我说话。主实在是一位安排环境的主，是祂把这一段圣经留到当天早晨叫我来读，好像主亲自在旁边用手指著这节圣经来问我，「你爱我比这些更深麽？」

很自然的，十五节下半也就变成我的祷告，我说，「主啊，是的，你知道我爱你。」接下来，我就祷告，「主啊，你知道我爱你，考大学算不了什麽，前途事业算不了什麽，顺境逆境算不了什麽。主啊，我真是爱你。」这麽一祷告，我裡面就有了主的话，整个人得著加力，我就骑著脚踏车去聚会了。

不怕艰难，只怕没有主的话

我还记得，那天我到了聚会裡，整个气氛真是沉重，因为有三个功课最好的弟兄，都是最好的中学毕业的，结果考试全军覆没，这三个人裡面没有一个考取大学。

我一坐下就祷告，「主啊，谢谢你，是你安排一切的环境，但愿这个环境是叫人喜乐的，不是叫人忧伤的。」接著，我自己就喜乐起来了，我说，「主啊，我爱你。」我这麽一说，整个聚会也就喜乐起来了。这时候，大家都觉得没有什麽了不起，今年考不取，明年再来，当兵前考不取，当兵以后再来。为什麽我们这麽有把握？因为我们知道这一生都在主的手裡。在这个过程裡，主对我说了「应时的话」。

我们这一生，一定会有艰难，我们不要怕艰难，却要怕没有主的话。当我为主说话时，主常给我许多经纶的话；但是当我感觉疲累时，我就需要主应时的话，也就是主亲切的话。每当主的话一来，就叫我裡面有说不出的力量和喜乐，在我裡面没有什麽叫作害怕，没有什麽叫作摆不上，没有什麽叫作为难，也没有什麽叫作办不到。主的话一来，一切的问题都越过了。

经纶的话控制我们，应时的话加强我们

当我们跟随主时，一方面，我们必须满了「经纶的话」，我们对神所要的、所盼望的、所愿意得著的，都必须有清楚的看见，并且投身其中，这就是我们有「经纶的话」。另一方面，我们每天都要有一些「应时的话」，也就是主对我们所说的现今的话。我们不可以每一次都作几十年前的见证；在这几十年之中，我们若没有任何应时的话，我们这几十年的基督徒生活就白活了。

但愿我们这一生像一个非常美妙的旅程。走一走，翻一个山头，就是一片新的天地；再翻过一个山头，又有一个更广、更美丽的天地等著我们。在这一生的过程中，是「经纶的话」来控制我们，是「应时的话」来加强我们。所以每一个愿意跟随主的人，都要有经纶的话，也要有应时的话；经纶的话叫我们裡面满了控制的异象，应时的话叫我们行走力上加力。

圣经裡满了经纶的话，但是我们若只认识经纶的话是不够的，这些经纶的话还要在我们身上成为应时的话。我们需要藉著启示来看见经纶的话，我们也需要让经纶的话在我们身上变成应时的话，好成为我们的享受。

我们要学习每天都能有一小段时间，用几分钟或者几十分钟来读主的话。当我们打开圣经时，要告诉自己，「我不急著装备经纶的话，我愿意先得著一点应时的话。到底还要爬多少个山头，才能走到目的地，现今我不知道，前面的风景有多美，我也不知道。不过在启程之前，我必须先吃饱喝足，享受主应时的话作我的供应。」

我们在主面前要有这样的习惯：打开圣经时，不是先研究，而是先享受。不要担心对圣经的领会是对是错，就算读错了，却享受到主，这也是好的。如果能先享受，藉著圣经的话来祷告，圣经就会变得很有味道，而不再仅仅是让我们研究的字句而已。也就是说，当我们读圣经的时候，要藉著祷告，把经纶的话转换成应时的话，转换成神对我们现今的说话。这样，这些话就能成为我们的营养，成为我们的享受。

我们每天打开圣经，读几节，一个字一个字的向著主读，这时「应时的话」就会来了，这话不再只是外面的话，而是成为我们裡面供应的话。这样，我们不仅有经纶的话，来管理控制我们的一生，我们每一天也都有应时的话，来供应加力给我们。

必须有「现在的」耶稣

圣经裡应时的话，就是「现在的主耶稣」来对我们说最能安慰我们、最能鼓励我们、最能帮助我们、也最能带领我们的话。或许有一节或者有几节的经节，是主在特别的时候对我们所说的话，所以圣经也是一本主对我们说现今的话的书。

地上一切的东西都会老化，但是我们和主之间的关系永远不能老化，也就是说，我们和主之间必须永远有一个现今的关系。我们若说，「三年以前我摸著主的时候好甘甜。」那主就要问我们，「现在你如何呢？」我们不能只有三年以前的耶稣，我们也不能只有三个月以前的耶稣，我们必须有「现在的」耶稣。

所以，当我们拿起圣经时，我们不要有一种的感觉：现在的读经进度是读使徒行传，读得我累死了，但这是规定的，不读又不行，这就是「办公」，没有灵，没有启示，没有主的说话，也没有把主读出来。

我们是基督徒，不是个「办公徒」。我们要向主说，「主啊，我珍惜你所赐的生命和生命中一切的事，我也珍惜你所给我一切的环境，我也珍惜你所赐给我的话。无论是应时的话，或是经纶的话，我愿意好好在你的话裡享受你的爱情，让你的灵喂养我，叫我在你面前有启示，叫我常常听见你对我现今的说话，也叫我更多的认识你。」

享受主话的两种操练：祷读和读祷

我愿意分享两种享受主话的操练：一种是祷读，一种是读祷。祷读像是打少林拳，而读祷像是打太极拳。祷读就是照著圣经的话，用祷告的灵来读，圣经怎麽说，我就怎麽唸，不加字也不减字。读祷就是发表你在读经裡面所摸著的灵感。读圣经时，有感觉就祷告，好让神藉著圣经来对我们说话。

个人或少数人一起读经，用读祷的方式很容易摸著灵感，也很容易得著主的说话。当许多人在一起聚会，操练祷读比较容易。因为祷读就是不断的重覆读一个词或者一个句子，读的时候要用灵，暂时不要加话，因为一加话，秩序就会混乱。若是一个接著一个的读，就没有一个人感觉为难，连刚得救的人也不会觉得为难。当我们一同用我们的灵来碰见是灵的话，许多事就都变成简单了。藉著我们的操练，「我对你们所说的话就是灵，就是生命」这句话，就会成为我们的实际。


15. 在启示裡认识神

我们在每一天所发生的事上，都要有主的说话。没有主的说话，宇宙就不能存在；宇宙的存在，是因著神「用祂大能的话维持、载著并推动万有」而有的（来一3）。

若是没有主的说话，人也不可能得救；我们每一个人的得救，都是因著得著了主话的启示：因著主的话，我看见自己是个罪人；因著主的话，我知道主爱我；因著主的话，我知道主为我钉十字架；因著主的话，我知道主的宝血洗淨我一切的罪；也是因著主的话，我认识主就是生命，而且祂成了赐生命的灵；更是因著主的话，我的心向祂敞开，让祂住到我的裡面；这一切，都是因著主话的启示。

启示就是看见。我们需要读经，因为读经会叫我们这个人有启示。本来圣经的丰富是盖起来的，现在盖子打开了，使我们可以看见这些丰富，这就是启示。

信主是一件在启示裡的事

有的人在某一天去听福音，传道人讲了一句话感动了他，他就信主了。其实，那一句感动他的话，他可能听过很多遍，但不知道为什麽，在那一天，同样的话却变得好像不一样了，变得那麽的感人。为什麽？因为信耶稣完全是一件在启示裡的事，不是靠领会，不是靠研究，也不是靠想像。许多宗教都是可以凭人自己来追求修炼的，惟有信耶稣完全是一件在启示裡的事。

不仅信主是在启示裡所看见的，一切属灵的事物也都是这样。如果我说，「人有罪」，许多人可能都同意，但是接下来的反应却大不相同。有的人说，「人有罪，所以需要救主。」有的人却说，「谁没有罪？有罪又如何？」这样的人虽然认识罪，却没有启示。同样的话，有的人得了启示，有的人却没有启示。同样是读主的话、听主的话，有的人满了启示，有的人却没有什麽启示。

因著启示，得著神圣生命元素

圣经是一本启示的书。如果没有启示或是缺少启示，我们就缺少神圣生命的元素，我们的基督徒生活就不太可能会健康。

没有启示的人，或许就说，「又到星期天了，我要作礼拜了，带什麽菜去呢？」不是说聚会、服事、或做爱筵不好，而是在这些事情裡面，我们不能缺少神圣的生命。我们会得救，是因著神圣的生命进来将我们重生；我们会爱主，是因著神圣生命的运行叫我们被挑旺而爱祂。因此，我们这个人必须继续不断的得著这神圣生命的元素。也惟有圣经的话，才能叫我们在启示裡被更多神圣生命的元素所构成。

因著启示，看见宇宙最重要事物

脑子好的人不一定能读圣经，因为圣经是一本启示的书。我们若不懂灵，我们若不爱主，我们很难得著圣经裡的启示。我们必须是一个懂灵的人，读圣经的时候会祷读，摸著话中的灵，得著话中的生命，享受主的同在；同时，我们也要作一个爱主的人，愈读愈宝爱这些话。这样，圣经才能把神和神的事启示给我们。

启示就是看见宇宙中最重要的事物。这些事物，若不是神给我们看见，凭人的脑子不会懂得，凭人的推理也不会明白。人真正需要启示来看见的有三件事：第一是神；第二是人；第三是在空中的鬼，也就是撒但。

说到神，有多少人真正知道神？有多少人真的把神当神？有多少人照著神的所是来爱神，或者因著神的所作来敬拜神？恐怕许多的基督徒，从来不愿意好好的来认识神，却只是拿神来点缀他们的人生。

就好像有些人喜欢用车子来点缀他们的人生一般。你开宾士，他开BMW，我开雪弗龙，虽然都是四个轮子，前面都是两个座位，后面都是一排椅子，每辆都有挡风玻璃，裡面都有冷气暖气，但不知道为什麽，人就是喜欢玩一辆又一辆的车子，好点缀自己的人生。

基督徒如果缺少启示，也会成为一班「玩神」的人：我是「玩神」的，因为神只是点缀我的。当我有需要的时候，往地上一跪说，「主耶稣阿，怜悯我。」神就必须祝福。当我没有需要的时候，就对祂说，「神阿，我现在太快乐了，请不要搅扰我。」神就只得走开。

在启示裡认识神

为什麽有的基督徒活得这麽可怜？就是因为他们把「神」和「股票、汽车、房子、学位、职业」等等的事物等量齐观；他们可以要主，他们也可以要其他事物。有多少人能够说，在读书的事上，在职业的事上，我在启示中看见了主，是主带领我、引导我这样来过生活？

对有些人来说，好像神不仅可以用来点缀他们，而且如果点缀得合他们的意，还可以成为见证的材料。譬如有人作见证说，「感谢讚美主，我要找个房子，主果然给了我一个房子。」但是主说不定要问，「我什麽时候给你那个房子了？每次你都要开一个小时的车才能来聚会，这是我给的吗？」

万一主许可让我们的房子著火，我们也不懂得要在这样的环境裡来经历主。我们可能马上就会怪主，「主啊，你把我房子烧掉了，我以后不信你了！」主也许只好说，「为了怕你不信我，我只好不烧。如果你继续相信我，我真替你烧掉，好叫你搬到会所旁边好好聚会。」

人很难在启示上看见，不是神为著我，乃是我为著神；我没有造神，乃是神造我。我们对偶像还可以讲，偶像是为著人的，因为是人把牠做出来的。如果偶像答应人的祈求，人就替牠再塑金身，就是买金漆再漆牠一遍，这是互相利用。神却不一样，祂说，「你有没有看见我是神？你知不知道宇宙是从哪儿来的？是从我来的。你知不知道是谁立定天地？是我立定的。你知道是谁造人？是我造的。你知道你怎麽会生出来？是我豫定的。你知道你为什麽活著？乃是为著我活著。你知道你为什麽存在？乃是为著我存在。」

我们裡面要有这种对神的启示和看见，并告诉神说，「神，我敬拜你，你是宇宙的中心，我不能叫你来绕著我，我的生活必须是为著你的。」人很难认识宇宙的中心不是「我」，乃是「神」，宇宙的一切都是联于神的。这不是别人告诉我们，我们就能看见，这的确需要在启示裡才能看见。

认识神的奇妙所是

圣经是一本启示的书，我们要在启示裡认识神。圣经叫人认识这位神是爱的神，是公义的神，也是圣洁的神。因著祂的爱，祂为我们死；因著祂的公义，我们要被审判；因著祂的圣洁，祂才把我们这班人也构成为圣洁的，使我们在神面前成为一班圣洁的人。

在神对人的说话裡，最有力的一句话就是，「I AM THAT I AM」，中文翻译为「我是自有永有」或「我是那我是」（出三14）。意思是说，我是全有的，我是全足的，我是全丰的，我是全能的，我是全智的，一切都交集在我身上。我就是我是，我不需要再加，我也不能再减；没有一位比我更高，也没有一位比我更丰富；没有一位比我更全备，也没有一位比我更能供应人、更能成为人的祝福和满足。

譬如，当一个人没有神的时候，就以为到加拿大来是「三加」 ─ 又「加」、又「拿」、又「大」。一来到这裡，才知道什麽叫做苦。奇妙的是，当这个人一碰见神，一得著神，一享受神，一经历神，立刻又觉得没有什麽可怕的。无论在那裡都是最好的，无论什麽处境都是最有福的，无论什麽环境都是神量给的。所以我们真要说，「主啊，你的所是何等的奇妙。」

神从来不会告诉我们，「你这个难处太大，我帮不了；你这个软弱太大，我不能拯救；你的罪恶太深，我没有办法赦免。」所以，我们有软弱，神是刚强；我们有罪恶，神就赦免；我们有虚空，神来满足；我们身上有限制，神是突破的能力。只要神一来，就能够应付满足我们一切的需要。所以我们还要说，「主啊，你的所是何其完美。」

我们有时候照照镜子，觉得自己还蛮不错的，可是像我们这样的人，在世上是成千上亿的。然而在宇宙中却只有一位神，祂就是「我是」。当我们在启示中看见了神的所是，我们不得不说，「主啊，只有傻瓜才不爱你。因著我有你，没有一样事叫我觉得可怕，没有一个需要你不能预备，没有一个软弱你不能担当，也没有一个缺乏你不能补足。因为你是神！」

神的经纶－分赐生命给人

当我们有了神之后，有没有问过自己，「我为什麽活？为什麽读书？为什麽买房子？为什麽上班？为什麽买车子？」还是当别人问我们，「为什麽买车子？」我们说，「是为了要上班。」他又问，「为什麽要上班？」我们说，「是为了买车子。」若是这样，人活著就是在浪费生命。

我们不仅要看见神，看见神的「所是」，也要看见这一位神是有旨意，有目的。为了从旨意达到目的，祂有一个计画，然后为了要使这个计画完成，祂有一个经纶。从神那面来看，是在祂的计画裡，叫我们活在时间的裡面；从人这面来看，是在祂的经纶裡，叫我们得著祂的分赐，而实化祂的计画。

神的经纶，就是神要把祂自己分赐给我们。譬如说，这裡有一杯水，我喝了这杯水，水就「分赐」到我的裡面了。本来水和我很遥远，水是水，我是我，但是当我拿起杯子，把水喝进去，我和水就发生了关系，这水就从杯子裡面分赐到我的裡面。

人不是神糊里糊涂打个呵欠造出来的，人是根据神的旨意而造的。神是在祂的旨意裡造人，这是神永远计画的一部分。

神造人很特别，神造人是照著祂的形像和样式来造人。这真是奥妙！我们就是照著神的形像和样式被造的；在我们外面有个样式，和神看起来完全相似，神是什麽样子，我们也是什麽样子；在我们裡面有个形像，就是人裡面的灵，和神是相像的，因为神就是灵（约四24）。

在创世记二章七节，神用地上的尘土造人，这就是人的体。祂将生命之气吹在人的鼻孔裡，这就成了人的灵。人的灵和人的体一接触，人就成为活的魂，人裡面的器官叫作「灵」，是敬拜神的，人外面的器官叫作「体」，是用以生存的；人的「魂」是人的总称。

人的被造，就是神计画的焦点；神在祂的计画裡造人，就是要在祂的经纶裡把祂自己分赐到人的裡面。所以，我们的存在到底有没有价值，就根据于我们有没有看见神的经纶，有没有活在神的经纶裡。

天天享受神的经纶

我每次去非洲都会带很多原子笔送给那裡的人。对我来说，这些笔也不过几块钱，但是对他们来说，却是拥有一支美国的原子笔。你觉得他们有些可笑吗？神或许也觉得我们可笑。

看看我们，要房子、又要车子、要升官、又要加薪……，神说，「为著生存，你需要做事，但是你生存的目的，不是做事，你生存的目的，是要根据我的启示来活。你要活在我的旨意裡，活在我的计画裡，享受我的经纶，并且不断的让我把更多的成分加给你，让我把更多的生命分赐到你的裡面。」

在已过将近五十年裡，当我在启示裡看见了神，看见了神的所是，看见了神的经纶，我觉得主太有价值了。我这一辈子，若是不为著主活，那就是白活了。我读过大学，做过事，结婚，养家，跟许多人都一样，然而，有一点我和许多人不一样，就是我每天都在享受神的经纶。

许多人每天都在数，「我薪水又多了二十块钱」，我却是在算，「我现在又多了一点神的成分」。我从一九五四年开始爱主到现在，一直在经历神的经纶，也一直让神圣的生命分赐到我的裡面。这就是我们基督徒生活宝贝的地方。


16. 在启示裡认识人

世上的人千千万万，形形色色。人看人，不过就是一个人，但我们若是有启示，在启示裡认识人，就会领会「人是非常有价值的」，并且对人会有一种尊重。我们是照著神的形像，按著神的样式造的，我们外面像神，裡面也像神，我们的被造是联于神的，所以我们的存在也是为著神的。

圣经是一本启示的书，说到神，也说到人。说到神，给我们看见神的所是和神的经纶。我们愈读主的话，主的话就愈把神的所是启示给我们，也愈把神的经纶启示给我们。说到人，主的话给我们看见人被造的价值，以及人存在的意义。所以我们讲到神，要在启示裡认识祂的所是和经纶；讲到人，我们要在启示裡来认识人的价值和存在的意义。

人的价值联于神自己

宇宙之中，再也没有一种活物比人更有价值，比人更尊贵，比人更高尚，比人更能站在神的面前，因为人是完完全全像神的。当我们有了这样的启示，就不会再想，「买张彩票，中奖发财就好了。」因为我们看见了人的价值。人的价值不是联于钱的，人的价值是联于神的；人的价值不是联于地上的事物，人的价值是与神合一的；神如何，人也如何；人如何，就见证神如何。

对「人」有了启示以后，我们就会看见：我是一个人，我就是宇宙存在的意义；若是没有我，宇宙就白白的存在了，甚至连神似乎也失去了存在的意义。若是没有人，神也许会说，「我好孤单。我可以造天，我可以造地，我可以造万物，我可以造各种的活物，但是我不满足。一直等到我能得著人，我才有满足。」神甚至会说，「我整天伸手招呼那悖逆的百姓。」（赛六五2）就好像神在对我们每一个人说，「回来吧！我不能没有你。」我们也要对神说，「神阿，你不能没有我，我也绝对不能没有你。」

以前我会说，「神阿，你的儿女这麽多，千千万万，数都数不过来，多一个我，少一个我，没有什麽差别。你不要找我的麻烦，让我痛快的过一辈子就好了。」你是不是也曾经这麽想过？但是如果我们比较懂得神的心，我们就会知道，少了一个我，神不行；少了一个你，神也不行，每一个儿女都是祂的至宝，每一个儿女都是联于神的；每一个「我」都是独一的一个，每一个「你」都是为了满足神的。

当我们在爱裡读圣经，当我们在启示裡有这样的看见，我们会说，「神阿，你的经纶何等奇妙，你的旨意何等完美，我愿意把自己奉献给你，我愿意为你而活。虽然我是一个堕落过的人，或许我不是那麽健康，或许我不是那麽有聪明才智，但是神阿，我敬拜你，因为我是你所创造的人，我也是你所救赎的人，今天你看待我，就像你心爱的儿子。没有你，我不行，没有我，你也有所缺少。我爱你！」

人的所是联于神的所是

我很喜欢读圣经，常常在圣经裡看见神，祂是这样可爱、这样宝贝、这样圣洁，也这样有大能的一位神。我们愈读主的话，主的话就愈把神的所是启示给我们，也愈把神的经纶启示给我们。当神把祂的经纶启示给我们时，我们就知道我们的被造是联于这个经纶。

神给我们造灵，也给我们造体，然后叫我们成为活的魂。我们外面的体叫我们吃喝，叫我们休息，叫我们这个人可以活著；我们裡面有一个灵，为要来接触神、敬拜神、盛装神、得著神、享受神；魂就是我们的所是，我们是怎样的一个人，是根据我们有怎样的一个魂。

我们活著是联于我们的肉身，联于我们的体，但是我们的价值却是联于我们的灵。神造人的时候，有一个特定的目标，这个特定的目标和神的经纶是联起来的。人的被造是联于神的所是，人的生活是联于神的经纶。

人和神常不相配

神有祂的经纶，不过，我们却常有我们自己的主意，这使我们和神老是配不起来。

就好比说，你在一个电脑公司找到工作，你认为如果公司想成功就要盖篮球场，组成篮球队，篮球队如果打得好，公司就不会倒闭，上市的股票就可以卖好价钱。于是你就去找老板说，「老板，虽然我是个电脑天才，软体硬体都懂，但是，我现在研究出来，公司的存在是联于篮球场的。我告诉你，公司将来要有前途，就要盖篮球场，培养篮球员。」你想，你的老板会接受你的提议吗？

这就像我们加入「神公司」以后，却每天都在教神应该怎麽作神。神说，「你要这样。」我们却对神说，「不，神阿，照你的说法是一定垮台的，你听我一次，你「做生意」做太久了，六千年来个个都听你的，这一次请你要听我的。」这就是我们的难处。

我们要活著像神

因为我们裡面有灵，我们这个人应该联于神的所是，使我们得著神。但是，偏偏我们却喜欢作狗作猪。彼得后书二章二十一节就说，「他们认识义路，竟转离所传授给他们神圣的诫命，倒不如不认识为妙。」二十二节又说，「俗语说得真对，狗所吐的，牠转过来又吃；猪洗淨了，又到泥裡去滚。」

彼得在这裡似乎说，人本来是要像神的，神是什麽，人也是什麽，但是人喜欢作狗作猪。狗和猪有什麽特点？就是不要的又捡回来，脱离的又跳回去。就好像有时我们告诉主，我不要钱财、不要名利……，这些我都吐出去不要了。不知怎麽回事，不久之后，我又一个一个拿回来，甚至一个月两千块钱就能把主给出卖了。

神有祂的经纶，神说，「我的所是一定要成为你的所是，因为我造你的时候，是照著我的形像，也按著我的样式；你不是照著狗、照著猪造的，所以你不要活著像条狗、像隻猪，你要活著像神！我的经纶要成为你的生活，也要成为你的存在。我的旨意，要成为你的旨意；我的目的，也要成为你的目的；我有计画，你就要活在我的计画裡；我有经纶，你就要会享受我的经纶。」

一般人对于神都是拜偶像的观念。例如，外邦人会到庙裡花钱买一袋香包，挂在车子的后视镜上，以为这样可以保证车子不出事情，如果车子出了事，就是菩萨不灵。很多基督徒也有「拜偶像」的观念，只不过一个是有形的，一个是无形的。譬如我们基督徒有时候会这样祷告，「主耶稣，我现在得到一个新工作，荣耀归给你，这是你给我的。」一面来说，这样的祷告也是对的；但是另一面来说，主耶稣可能会讲，「我什麽时候要给你工作？我是要你全时间服事我，你却自己乱找事。」

当神天天祝福我们，天天与我们同在，给我们房子、车子，我们的感激也不见得会多，反而会觉得这是我们自己赚来的。但是警察若给我们罚单，我们马上就觉得岂有此理，神真不公平。对于这样的基督徒来说，人和神之间没有「罗曼史」，只有「交易史」。

神要得著我们的爱

我们需要在启示裡认识神和人的关系。神和人的关系是非常美妙的，神喜欢跟我们之间有丈夫与妻子的关系。但是我们很少这样向神说，「神，谢谢你，你是我的真丈夫。我的安全你负责，我的需要你供应，我的心愿你满足。但是神阿，我也愿意顾到你的需要，满足你的心愿。」

神顾念我们，就好像丈夫顾念妻子一样。我们找到工作是对的，找到房子是对的，买到车子是对的，生活正常健康是对的，因为神是我们的丈夫。但是我们和神的关系，能不能不要老是围绕在有没有职业、学校好不好，以及向神求平安祝福的这些事情上？我们能不能和神一同过一个很罗曼蒂克的生活？

我虽然年纪大了，现在每逢祷告唱诗，还是不禁会流著泪对主说，「主啊，为什麽你这麽可爱？主啊，为什麽你这麽爱我？主啊，为什麽我享受你的爱，可以享受得这麽真挚、这麽深切？主啊，为什麽你对我这样实际？主啊，为什麽我对你这样有价值？」

我们需要告诉神，「神阿，没有想到你这至尊、至大、至荣、至宝的一位竟然看上我，老实说，连我看我自己都觉得很丑陋。」每当我们说「主，我爱你」，主就觉得我们真是全然美丽，我们和祂之间有一个神圣的罗曼史。

这罗曼史叫神来造我们，这罗曼史叫神来成为人，为我们死在十字架上，这罗曼史更是叫祂从死裡复活。祂做这一切，都是因著祂爱我们，并且要得著我们的爱。

神因著爱我们，祂造我们；神因著爱我们，祂降生为人；神因著爱我们，祂为我们死在十字架上；神因著爱我们，祂从死裡复活；神也因著爱我们，今天祂成为赐生命的灵，住在我们裡面，这些都是罗曼蒂克的故事。

神呼唤我们回来

圣经是一本宇宙配偶的罗曼史，神造人之后，就向人启示，祂是丈夫，人要成为祂的妻子。不过，人常常像是一个不讲理的小女孩，跟神过意不去，什麽都喜欢，就是不喜欢神，不接受神的爱情。

于是神只好来追求人，来劝人，来警告人。你知道吗？神一直在「追求」我们。神追一个人，从大陆，从台湾，一直追到加拿大，追到美国。但因著我们的「小姐」脾气，神只好忍气吞声；神无论怎麽说，「我感动你，吸引你，你爱我吧！」我们却仍然无动于衷。

当神无论为我们作什麽都好像不够时，神只好说，「好吧，我成为一个人来为你死。」而正当神成为一个人，就是主耶稣为我们死的时候，我们竟然还讲，「你为那麽多人死，又不只是为我一个人。」神就说，「不，我在十字架上死的时候，是为你死的。一面来说，我是为整个人类死的，但实际上我是为你死的。因为我爱你，我要得著的是你；得著了你，我就满足了。」

一个真实的启示说出神和神的经纶，说出人和人的价值，也说出神和人的关系完全是罗曼蒂克的关系。人说，「主啊，你真好。」主也说，「人阿，你真好。」人说，「主啊，有了你，我整个人生有一种说不出来的满足。」主说，「有了你，我作神作得有意义、有价值。」

盼望每个基督徒都要有这个启示，并且向主说，「主啊，谢谢你，在你的启示裡，我看见神，我看见人，我看见神和人奇妙的罗曼史。虽然我像一个在旧约裡的人，常常不要你，常常远离你，常常顶撞你，常常否认你，但是你一次再一次的显明你是神，显明你是爱的神，呼唤我回来，呼召我回来，引导我回来。」

虽然我们信神，接受神，也得著神，甚至也爱神了，但是却还是常常走我们自己的路。然而，神仍然在祂的爱裡，再来吸引我们，再来包容我们，再来得著我们，叫我们这些没有盼望的人，不仅有了神，也可以为著神的经纶而活，并且活在奇妙的罗曼史裡面。我们要对主说，「主啊，不仅你爱我，我也爱你；不仅你把你自己给我，我也愿意把自己给你；不仅你为我死，我也愿意为你活！」


17. 在启示裡认识撒但

神的工作是要来得著人，神要和人成为一对非常甜美的夫妇。所以，人需要重生成为神的儿女，来得著神的生命，好以神的生命来配神的自己。但是这个过程有个丑角，这个丑角就是时常让人害怕的撒但。

就像漂亮的花总要有叶子来陪衬，叶子根本不值钱，但是丢了叶子，花的美就显不出来。神和人的关系就是那朵花，撒但就是陪衬在花朵上的叶子。神和人那美妙的罗曼史就如同玫瑰花的美，也需要一大堆的叶子衬托出来，所以神容许撒但存在，好彰显神万般的智慧（弗三10）。

撒但想与至上者同等

神所造的天使长路西弗（Lucifer，明亮之星）背叛了神（赛十四12～14），于是牠成了撒但（Satan，敌对者）。撒但背叛的过程不是我们所想像的，带著一大堆天使，装备著坦克、原子弹，攻向神的宝座。撒但的背叛很简单，牠觉得神真了不起，就想与神同等，分享神的权柄和荣耀。

其实，撒但所要的超过神所要给人的。神要叫我们与祂一同坐在诸天界裡，作祂的配偶，与祂合併成为一个，但是神从来没有使人与祂同等。反观撒但，牠的动机不良，心裡说，「我要升到高云之上，我要与至上者同等。」（赛十四14）意思就是，神如何，我也要如何。当牠骄傲了，自高了，便起来宣告，我要与至上者同等，我要和神一样。因此神告诉撒但，「撒但阿，凡你所梦寐以求的，都成了你的背叛了。」

神在哪裡呢？神是在诸天之上。撒但在哪裡呢？撒但是在空中。人在哪裡呢？人是在地上。虽然撒但这个丑角做了许多阻挠神和神经纶的事，却使神得以彰显祂的智慧。当有一天教会在地上豫备好，得以让基督来迎娶的时候，我们预备好了，撒但就要下到无底坑去（启十九7；二十1～3）。

到目前为止，撒但虽然经历多少万回合的惨败，但还是不服气。今天的撒但还有合法的地位来掌管全地，这是神当初交给牠的（路四6）。这也说出凡是我们认为合法的，可能在神面前都是有问题的。

如果主耶稣在旷野经过试探的时候，就把撒但摧毁了，情形可能就简单多了。但是当祂被试探的时候，却说，「当拜主你的神，单要事奉祂。」（路四8）主在这裡的意思是，「撒但，你要我拜你，我不会拜你；不仅我不会拜你，我还要事奉神。」主的这句话，就说出人常常不知不觉中都在拜撒但、事奉撒但，也活在撒但的国度裡。

人活在撒但的系统裡

撒但有一个国度，这个国度控制了万国，无论美国也好，加拿大也好，中国也好，都在撒但的这个国度裡。撒但的国度有三个特点，这三个特点组成一个系统，这成为我们基督徒能不能跟随神最明显的试炼。第一个特点叫作生活：例如士、农、工、商以及食、衣、住、行等生存的需要；第二个特点叫作娱乐：人活得好，就想要享受快乐；第三个特点叫作争战：争战和进取是联起来的，换句话说，一个争战的人，就是一个进取的人。

从创世记第四章所记载的雅八、犹八和土八该隐的事例裡，我们可以找到这三者的起源。雅八是住帐棚牧养牲畜之人的祖师，犹八是弹琴吹箫之人的祖师，而土八该隐是打造各样铜铁利器的祖师，说出人一离开了神，一失去了神，就会有这三个特点，也就是活在撒但的系统裡。

在撒但的系统裡，这三个特点好像没有一个是不合理的。是人就得活，要活就得有娱乐，也得要进取。就是基督徒也得活，没有人一信耶稣，胃就不见了，不必吃饭，每次一祷告，维他命都进来了。也没有人一信耶稣，就烧掉床，不必睡觉了，二十四小时不停的追求主，为主作见证。不，只要是人，神就定下一个定律，一个法则，叫人要吃，叫人要喝，叫人要睡，没有一个人可以离开神所给人的律，连主在地上的时候也是这样。

神造人，是要人生活；神造人，也允许人有娱乐；神造人，也喜欢人进取。但是，这三件合法的事物都进到世界的系统裡，归属撒但辖管了。对一个得救跟随主的基督徒来说，我们在地位上是属天的，在生存上却是在属地的情形裡。也就是说，我们是一个属天的人，却又是一个在地上生活的人，我们的生活离不开撒但的系统。

活在世上，却不属于世界

神说，「你是神的儿女，不要再服从撒但了。」撒但也说，「我在你身上管三大项：你的生活，我管；你的娱乐，我管；你的进取，我也管。」神说的是一面，撒但说的是另一面，那我们该怎麽办？这时候我们要有启示：我们的生活跟世界的生活不一样，我们的娱乐跟世界的娱乐不一样，我们的进取跟世界的进取不一样。神并没有叫我们离开世界，但是我们又不属于这世界（约十七15～16）。

不一样的生活：活在神裡面

是人，就必须生活，没有人可以没有生活。但活和活不同，这当中必须有个分寸。譬如，别人要房子，我们也要房子。到底多好的房子才算房子？到底多好的车子才算车子？这都是无止境的。我们稍微越过那个分寸一点，撒但就在那裡；我们稍微懂得保守自己一点，不去强求，我们就有主的同在。

我们裡面要有启示，要告诉主，「主啊，人活著，我也活著，但是我的活和世人的活不一样。当世人在生活时，他是活在生活裡，而我在生活时，却是活在神裡面。主啊，我需要生活，但是，生活是为著我，我不是为著生活。凡是主为我预备的，我都能够喜乐的活在其中。」

不一样的娱乐：有健康的休閒

人应该有合适的放鬆，人也可以有正当的娱乐。譬如，如果经济上许可，时间上也许可，父母带著儿女去休假，那是一种很健康的亲密关系。但是度假不能成为人一年辛苦赚钱的目的，休閒也不能叫人掉进撒但的试诱裡去。所以，赌钱的娱乐我们不要，不道德的娱乐我们不要，伤害我们属灵生活的娱乐我们也不要。

今天，地上许多的娱乐不是叫我们放鬆，而是叫我们放纵，这些娱乐几乎成为犯罪的泉源，叫我们犯罪。我们要在启示裡看见，这类的娱乐都是出于撒但。神也知道，无论是大人或是小孩都需要休息，我们要求主给我们智慧，叫我们能有健康的休息和娱乐。

不一样的进取：进取却不争战

进取是人的本性，读书要进取，做事要进取，但是这样的进取不能伤害人，也不能谋算人。有的博士研究生、教授与人竞争到一个地步，暗地偷窃别人的资料，放在自己的研究成果裡，弄得人人自危，彼此提防，这样的「进取」就是出于撒但的堕落。

我曾经在大学图书馆裡做事，从头到尾，我没有在办公室说过一个同事一句坏话，也没有伤害过一个同事的尊严。为什麽？因为信耶稣的人可以进取，可以认真上班，却和谁都不争战。

因著启示，而有分别

我们若有启示，就会看见整个宇宙的故事就是神，人和撒但。我们要说，「主啊，我要有启示。我对神要有启示，对人要有启示，连对撒但所控制的世界都要有启示。我有生活，但是不联于撒但；我有娱乐，但是不联于撒但；我有进取，但是不联于撒但。主啊，我愿意作一个活在你面前的人。」

我们也要告诉主说，「主啊，我敬拜你，因为我是一个有神的人。我活在这世界裡，却不属于这世界；我活在这世界裡，却是分别出来归给你的。」若是这样，我们这个人活在地上会何等的喜乐。


18. 在启示裡见证基督

圣经是一本见证基督的书。圣经启示的中心就是基督，而基督这个启示要成为一个见证。也就是说，神所要启示给我们的，就是基督。我们在启示裡不仅看见基督、得著基督，并且藉著启示，基督就构成在我们身上，我们也因著得著这个启示，而成为基督的见证人，在地上见证基督。

启示就是看见，见证就是所看见之事的实化。换句话说，启示是我看见了一个东西，而见证是我所看见的在我身上成为实际。神圣启示的中心就是基督，这个启示的实化就成为见证。主耶稣说，「你们查考圣经，因为你们以为其中有永远的生命，为我作见证的就是这经。」（约五39）所以我们要认识主，就要来看圣经如何见证我们的主。

新约圣经裡面关于这位主的启示实在丰富。福音书裡有这一位主，使徒行传裡有这一位主，其他书信裡也有这一位主。新约裡每一卷书所启示的，不仅是这位基督，也是祂的一些特点，这些启示叫我们觉得祂非常可爱，非常可贵，非常有价值，非常值得我们追求，甚至值得我们把一生都摆在祂面前来与祂一致。

读出基督，得著生命

在圣经裡，主耶稣对法利赛人，就是当时的一班宗教徒说，「你们查考圣经，因你们以为其中有永远的生命，为我作见证的就是这经。然而你们不肯到我这裡来得生命。」（约五39～40）有许多人喜欢研读圣经，但是在这裡，主耶稣向那班常常作礼拜却没有神的人说，第一，应当查考圣经，「查考圣经」中文可译为「应当查考圣经」；第二，圣经裡面有永远的生命；第三，圣经是见证基督的；第四，要到基督这裡来得生命。

从外面看，我们读的是圣经，从裡面看，我们得的是基督，也就是从基督那裡得著生命。换句话说，如果我们读圣经，却没有把基督读出来，那麽对我们来说，圣经就没有产生它最高的效益。无论如何，读圣经总是有益处，人只要打开圣经读一读，都有好处。但是我们要看见，圣经是见证基督的，因为「为我作见证的，就是这经。」

不仅这样，圣经是给人生命的，而圣经所给人生命的凭藉，就是我们的主耶稣基督，这位活活的救主；圣经乃是藉著基督给人生命的。「人有了神的儿子，就有生命；没有神的儿子，就没有生命。」（约一五12）读圣经若没有把基督读出来，就没有读出圣经的精髓与价值。

同样一本圣经，有人一读圣经，就仅仅读了圣经；有人一读圣经，就得著基督。有人一读圣经，就读出许多矛盾，得著许多教训；有人一读圣经，就读出基督，得著神圣的生命。盼望我们都能看见这本圣经是见证基督，也是叫我们得生命的一本书。

圣经处处是基督

整本圣经都是说到这位基督。譬如创世记一章一节，「起初神创造天地。」就是说到基督。表面说来，是神造万物，但是箴言八章二十二至三十二节告诉我们，是基督作为工程师在那裡创造；祂是建筑师，也是工程师；神是藉著祂创造了万物。「神说，要有光，就有了光。」（创一3）「神说，诸水之间要有空气……神就造出空气。」（创一6～7）「神说，……使旱地露出来。事就这样成了。」（创一9）无论是植物、星体、海鱼、雀鸟，或是地上各样的活物，当基督作为工程师来造这一切的时候，祂是说有，就有，命立，就立（诗三十三9）。

然后，神就造人，圣经说，「神就照著祂的形像造男造女。」这个「形像」就是基督（林后四4下），所以，人是照著基督的形像来造的。

不仅这样，神造人以后，就把人安置在伊甸园裡。园中有各样的树，其中有生命树，也有善恶知识树。神吩咐人说，不可吃善恶知识树上的果子，意思就是要人来吃生命树的果子。「生命树」是什麽？生命树就是基督。

人堕落以后，神来审判人，也为人预备了救赎，就是宰杀牺牲，用牺牲的皮子给人作衣服。那个「牺牲」是什麽？那个牺牲也是基督。接著，亚当生了该隐和亚伯。亚伯所献的「祭物」是什麽？还是基督。以诺与神同行，那个「行」是什麽？是基督。挪亚建造方舟，「方舟」是什麽？是基督。亚伯拉罕蒙了呼召，那个「呼召」是什麽？是基督。摩西颁赐神的律法，「律法」是什麽？是基督。摩西订立节期，那个「节期」是什麽？也是基督。甚至摩西设立各样的祭物，那些祭物也是基督。全本圣经都是说到这位包罗万有的基督。

很多人都会背诗篇二十三篇，但是你知道吗？连诗篇二十三篇也满了基督。「耶和华是我的牧者」，耶和华就是基督，牧者也是基督。「我必不至缺乏」，这「不至缺乏」还是基督。「祂使我躺卧在青草地上」，「青草地」就是基督。「领我在可安歇的水边」，「水」也是基督。「祂使我的灵魂甦醒」，那个「甦醒」也是基督。「为祂的名引导我走义路」，「名」是基督，「义路」还是基督。所以，当我们在启示裡看见圣经处处都是基督，我们会觉得希奇，原来圣经就是要来见证这位基督的。

基督是神圣启示的中心

圣经是一本启示的书，启示出基督；圣经也是一本见证的书，见证出基督。这位基督需要在启示裡给我们得著，而从我们身上活出来。所以，在宇宙中，值得我们放下一切、竭力追求，值得我们摆上一切、花费一生，值得我们付上全人每一部分、全时间每一分钟来得著的，只有一位，就是基督自己。

我们如果好好享受读经，就会发现，圣经从旧约创世记第一章开始，几乎每一章节、每一事例、每个人物、每个豫表，都说出基督。而新约更是说到基督的出生，基督的为人生活，基督在十字架上的死，基督的复活，基督的升天，基督的掌权，基督的成为赐生命的灵住在我们裡面；在整本圣经裡，基督就是一切。所以，基督徒这一生最宝贝的，不是别的，就是这位基督。

神圣启示的中心，就是基督自己，神要把这位活活的基督启示给我们。第一，要启示祂的所是，祂是谁；第二，要启示祂的所成，祂到底做了什麽；第三，要启示祂的所做，现今祂在做什麽。

作为一个基督徒，我们如果要活下去，要活得好，我们一定要知道，我们所信的主究竟是谁；也一定要知道，这位主成就了什麽；更要知道，这位主现今在做什麽。我们如果不清楚这三件事，我们基督徒的生活就不太可能活得健康。

启示祂的所是：万有的创造者、承受者、维持推动者

基督的所是并不简单。有一天，主耶稣问祂的门徒，「人说人子是谁？」（太十六13下）门徒就回答，「……有人说是以利亚，还有人说是耶利米，」（太十六14）彼得却说，「你是基督，是活神的儿子。」（太十六16下）主听了马上回答，「西门巴约拿，你是有福的，因为不是血肉之人启示了你，乃是我在诸天之上的父启示了你。」（太十六17）从主耶稣的回答裡，我们知道，人要看见基督的所是，是需要启示的，并不是单靠教导就能够明白的。

论到基督的所是，就著已过说，祂是万有的创造者；就著将来说，祂是万有的承受者；就著现今说，祂是万有的维持、载著并推动者（来一2～3）。万有是祂造的，万有也要归结于祂，而今天在过程裡，祂维持万有，祂载著万有，祂也推动万有。

人是神根据基督的形像造的，说出人是从基督的所是来的，将来也是归与基督的。所以，一个人活著若没有主，他的一生儘管赚很多钱，拥有想要的一切，仍会感觉有所缺少。

祂不仅是创造我们的那一位，也是承受我们的那一位。祂不仅承受我们，而且连我们的一切，祂也都要承受。但是这位万有的承受者是「精挑细选」的，因为除了「基督」以外，祂什麽都不要，什麽都不承受。不像我们是「照单全收」，就像别人搬家时所不要的家具杂物，我们一概接受。

将来主来承受我们的时候，有火要试验各人的工程是怎样的情形；凡不是出于基督的，不是藉著基督的，不是联于基督的，不是由基督构成的，都无法存留得住，因为主不能承受「基督」以外的任何事物（林前三11～13）。所以我们要告诉主，「主啊，我愿意在地上的时候，加倍的享受你。我惟恐自己做很多、劳苦很多，结果这一切却都要被火烧燬。」

在现今这个过程裡，也是基督来托住万有。为什麽地球这麽转？为什麽到今天还在转？为什麽地球和太阳之间就是这样的距离，不能稍微近一点，也不能稍微远一点？因为是祂维持万有，是祂载著万有，也是祂推动万有。

我们若看见基督的所是，裡面就会说，「主啊，我真是谢谢你，你的所是实在是太完美、太奇妙了。你不仅是可爱的救主，还是大能的、智慧的、完全的神。你不仅创造我，也要承受我。今天我活在地上，也是你来托住我。」因著这样的认识，我们裡面有一种说不出来的安息，「主啊，今天我活在地上，是你托住我，叫我活在你裡面，你也活在我裡面；我联于你，你也联于我；我向你负责，你也负我一切的责任。」

启示祂的所成：成就创造，成功救赎，成为赐生命的灵

圣经也启示这位基督的所成。基督不仅是神，祂还成为人。就著神来说，祂成就了创造；就著人来说，祂成了一个人，就是耶稣，在地上过了三十多年的为人生活，为我们死在十字架上，然后埋葬，复活，升天，如今坐在宝座上。

这位降生为人的耶稣，为我们死在十字架上的耶稣，被埋葬的耶稣，至终成了复活的基督，升天的基督，坐宝座的基督。祂藉著祂包罗万有的死，成功救赎，废除了掌死权的魔鬼（来二14），除去了罪（约一29），废掉了规条，并且在祂自己裡面创造了一个新人（弗二15）。祂所成就的实在太奇妙了。

你要知道，基督所成功的救赎乃是为了解决我们身上的难处。在我们的体裡住著一个人位，叫作罪，牠有一个律，就是肢体犯罪的律（罗七20,23）。这个罪影响我们的魂，叫我们爱世界、爱世界上的事，使我们这个人成为「肉体」。没有一个人不是肉体，这个肉体是说不得，也碰不得的。我们每一次对事情的反应，就会把我们的肉体暴露出来。人真麻烦，有罪的问题，有世界的问题，还有肉体的问题。

但是感谢主，「我已经与基督同钉十字架。」（加二20）当主钉十字架的时候，「我」也钉了十字架；当主死的时候，「我」也死了。不仅这样，「知道我们的旧人已经与祂同钉十字架，使罪的身体失效，叫我们不再作罪的奴僕。」（罗六6）「但那属基督耶稣的人，是已经把肉体连肉体的邪情私欲，都钉了十字架。」（加五24）「就我而论，世界已经钉了十字架；就世界而论，我也已经钉了十字架。」（加六14下）「罪必不能作主管辖你们，因你们不在律法之下，乃在恩典之下。」（罗六14）

主耶稣所成就的一切实在不可思议，祂把我们所有消极的问题，包括罪、世界、和肉体，都藉著十字架解决了。不仅这样，「末后的亚当，成了赐生命的灵。」（林前十五45下）这末后的亚当就是主耶稣，祂在复活裡成了赐生命的灵，进到所有信祂的人裡面，这实在是祂奇妙的成就。

启示祂的所做：进到人裡面，成为人的拯救

圣经也启示出基督现今的工作，这工作是根据祂的所是。每个人都需要主耶稣作他的救主。祂不只是主，祂也是救主，因为祂今天已经成了赐生命的灵。祂现今的工作是要叫人的心能向祂敞开，使祂能进到人的裡面，成为人的拯救。

宗教都是告诉人，我们要做好，我们要修行，我们要改良；我们今天如果积德，将来就能得福。然而，信耶稣却不是这样。主今天的工作，不是叫我们加入基督教，也不是只叫我们奉献钱，乃是「你只要接受我，我就能进到你裡面」。我们基督徒和宗教徒不同的地方，在于我们有主耶稣住在我们裡面。我们不是加入一个宗教，我们是得著一位活活的救主。

启示祂的所做：在祂的主权裡带领

我们蒙拯救以后，就需要这位主来带领和引导，并且需要这位主来负我们一生的责任。祂那赐生命的灵进到我们的灵裡，与我们的灵调和，在祂的主权裡给我们各方面的带领和引导，也在祂的主权裡安排我们一生的事，以及我们一生所要走的路。

我信主近五十年来，直到今天，我仍然在服事主，也因此经历各方各面的事物，这是我把自己奉献给主的时候，从来没有想到的。我当时奉献的时候只有一个感觉，就是，「主啊，我爱你，我愿意不顾一切的爱你。」因著我这样的爱祂，主在我身上就有祂主权的带领；有时候似乎是不合理的，有时候是令人吃惊的，有时候似乎是不幸的，但有时候却又是很奇妙的。

我们若能看见，所有发生在我们身上的事都是在神主权裡的带领，我们就会说，「主啊，你实在是负我一生责任的主，更是牧养我一生的主。主啊，我把我自己交给你，我可以把我的一生都投靠在你的怀裡，不是我来负自己一生的责任，而是你来负我一生的责任。」

主不仅是我们的拯救，我们的一生也都在祂的主权裡面。当我回想我这一生所经过的各样经历，我知道一切都是主在祂的主权裡带领我的；我这一生没有白活，更没有白过。我不是等到永世才知道主的丰富，我今天活著的时候就能经历祂各方面的丰富。

所以，如果我们觉得我们的人生贫乏，或是对主的经历贫穷，恐怕是因为我们跟主的关系不好，不肯让祂在祂的主权裡来带领我们。我们若想要有这样多采多姿的一生，就要告诉主说，「主啊，我一切都不要，我只要你和你的带领。」

启示祂的所做：建造祂的身体

讚美主！祂不仅是救主，是有主权的，祂还是元首，是教会 ─ 身体的头，要来建造祂的身体（西一18）。「头」和「元首」在圣经裡是同一个字。祂是元首，要把恩赐赐给人，来建造祂的教会。所以圣经说，「……祂既升上高处，就掳掠了那些被掳的，将恩赐赐给人。……为著建造基督的身体，……」（弗四8～12）

在我们的聚会中，有从各地各方来的人，我们能齐聚一堂，真叫我们觉得希奇。我们彼此这麽容易是一，这麽容易相爱，这麽容易相亲，这麽容易在一起，这麽容易一同讚美主，这麽容易同心合意，就是因为基督是元首，要来建造祂的身体。

启示祂的所做：成为福音的权能

这位基督不仅是救主，这位基督不仅有祂的主权，这位基督不仅是元首，这位基督还有祂的权柄。祂说，「……天上地上所有的权柄，都赐给我了。所以你们要去，使万民作我的门徒，……」（太二八18～19）今天祂是掌权的一位，叫我们可以把福音广传出去。

传福音是一件奇妙的事。当我们告诉一个人要信耶稣，他就信了耶稣，这实在不可思议。我们所面对的人都是有逻辑、有思想的。我不信有几个人是把圣经研究通了才信耶稣的。福音实在是神的大能（罗一16）。我们看见一个人，对他说，「你需要信耶稣。」那个人就说，「我是需要信耶稣。」我们告诉他，「你需要耶稣作你的救主。」他就说，「我愿意接受耶稣作我的救主。」为什麽？因为我们有主的权柄；主在祂的权柄裡藉著我们去传扬福音，就叫人得救。主耶稣说，「天上地上所有的权柄都赐给我了。」主既是天地的掌权者，我们就要作祂福音的使者。

启示祂的所做：叫我们的生命成长

主耶稣现在在我们身上的工作也是生命的工作，为著叫我们成长。今天我们活在地上，不是为了贪恋世界的事物，而是为了叫我们裡面神圣的生命藉著年日来成长。歌罗西书三章四节说，「基督是我们的生命，祂显现的时候，你们也要与祂一同显现在荣耀裡。」这节圣经说出我们的盼望和经历。基督是我们的生命，今天我们要在这生命裡成长，当祂再来的时候，我们就要因著裡面生命的长成，而与祂一同显现在荣耀裡。

在这裡，我们看见圣经所启示基督的工作：第一，祂是救主，祂成为赐生命的灵，叫我们得救；第二，祂有主权，带领引导我们，负我们一切的责任；第三，祂是元首，建造基督的身体；第四，祂有权柄，成为福音的权能，叫我们出去传福音给万民；第五，祂是生命，住在我们的裡面，叫我们的生命可以成长。

当我们看见基督的所是、所成和所做是何等的奇妙，我们就要说，「我真是需要启示来看见这位主。我若把一切都投身给主，那才是最有价值的，因为主实在是宇宙中最有价值的一位！」


19. 实化对基督的启示

神圣启示的中心是基督。当基督在我们身上实化时，就成为一个见证。当基督的启示愈多的实化在我们裡面，我们就愈能和神相配，我们活著也愈有意义、愈有价值。

生命的成长就是基督在我们身上的实化。我们要经历这个实化，就必须认识：实化是在灵裡的事，实化是在爱裡的事，实化是在我们生活裡的事，实化也是在于我们对基督的启示有合适的反应。

活在灵裡，才有实际

当我们的灵被开启，我们的灵碰见主，我们的灵活过来，我们的灵享受主、和主联结调和时，主就从我们的灵中活出来；这一切发生在灵裡的过程，就把基督的所是、所成和所做实化在我们身上。

基督徒很少有绝对「属灵」的，我们的属灵光景常常是起起伏伏的。为什麽？因为「属灵」是在灵裡的事。譬如，我们聚会的时候，好像还挺属灵的；散会后一开车上路，可能肉体就出来了。因此，当我们一得著启示，我们的裡面有了感动，我们就必须在灵裡来实化这一个启示。

一个服事主的人所能承受的压力，是过于常人所能担当的。当事奉的压力一来，按理说，每一个都会得癌症。但奇妙的是，一个属灵人常常在灵中新鲜，在灵中喜乐，在灵中讚美主，在灵中觉得满有荣耀、满有荣光，也常常在灵中满了基督，所以他能超越一切的压力，也能胜过所有的重担。

实化是一件在灵裡的事。没有灵，一切属灵的事物就都没有实际。当人活在灵裡时，一切属灵的事都成为实际；当人不活在灵裡时，一切属灵的事就变得遥远了。我们一旦碰著裡面的灵，基督的一切就都实化在我们的灵裡，这时候我们会觉得，「主啊，你真可爱，你真宝贝。主啊，你的所是吸引我，你的所成满足我，你的所做也正在成全我。我愿意来配合你的工作，我愿意奉献给你。」

不顾一切，全心爱主

当一个人没有爱的时候，脑子非常清楚；一旦有了爱，就会有些盲目了。当一位男孩爱上一位女孩时，他不会考虑她的家世或她的学位。在追求她的过程裡，他反而会表现出许多古怪不合理的行为。当人沉醉在爱裡的时候，似乎都会做出一些「岂有此理」的事来。所以我们要对主说，「主，我爱你，我不愿思考太多，也不愿观察太多，我要完全沉醉在你的爱裡。」

在我们跟随主的这一生裡，有没有跟主发生过这样的爱？人看我们有没有这样的「岂有此理」过？还是说，我们所做的事都是合理的？譬如说，「我信耶稣了，所以要作礼拜」，这是合理的；「我信耶稣了，所以我要读圣经」，这是合理的；「我信耶稣了，所以我要传福音」，这也是合理的；「我信耶稣了，所以我要和弟兄姊妹在一起」，这还是合理的。

想想看，如果一个人追求女朋友，一开头就跟女孩子讲，「我看你很可爱，我决定追你。从现在开始，每个星期天早晨，我会写一封情书给你；每个星期三早晨，我会想念你一次；每个星期二晚上，我会打电话给你。」我想那女孩会一脚把他踢走，并且说，「我又不是来办公的，我是要嫁一个爱我的人。」

不知道为什麽，我们常常都是和主耶稣「办公」。彷彿我们的爱主是在每个主日的擘饼聚会裡，加上祷告聚会，再加上小排。甚至我们还跟主说，「主啊，这三个「办公聚会」已经够多了。我还要读书，我还要上班，我还要挣钱，我还要做许多的事。所以，主耶稣，请你原谅我，我爱你已经够多了。」就著合理来说，主应该是会满足的；但是就著爱来说，还没有入门，因为我们还不知道什麽叫作爱主，还不知道什麽叫作跟随主。

我们能不能为著基督的缘故，做出一些不是出自理智分析的事？我们若是真爱祂，我们会愿意向主说，「主啊，我爱你，爱到一个地步，我愿意经历不合理的事。即使别人看我疯了，看我癫狂了，看我忘记父母、忘记家庭了，看我把什麽都丢了，但是我知道我为什麽做这些事。因为我爱你，我愿意把这一切都摆下。」

一个爱主、跟随主的人会做出一些不合理的事。当我刚刚开始爱主的时候，因著祂爱的吸引，我就像发疯般的传福音。我跟一位弟兄到学校门口，一个星期就发了几千张福音单张。下午放学，别人踢足球、玩排球，我们就到操场，跪在那裡祷告，「主耶稣，求你救这个学校，主啊，求你救灵魂，求你在学校裡作主。」

旁观的人一圈又一圈的围著我们，想看看我们这几个「疯子」到底在干什麽。到底我们是不是疯子？不，我们不是疯子，我们乃是一班享受主、热爱主的人；因著我们享受主、爱主，到一个地步，我们就活出一种爱主的生活，而这样的生活不是一般人所能领会的。因著这样爱主的生活，我们两位，加上另外一位愿意跟我们一起的弟兄，一个学期下来，带领了一百多个人得救，大约有六十位受浸。为什麽这样？因为我们爱主。

我无法描述那时候在我身上所享受的主的爱有多甜美。我早晨起来读一点圣经，有一点祷告，就骑单车去上学，路上就唱诗，边唱边流泪，同时也告诉主，「主，我真是爱你！」甚至一直到今天，我还是经常告诉主，「主啊，我爱你！快五十年了，我还是这麽爱你，我还是愿意把一切都归给你！我不考虑我的生，我也不考虑我的死，我不考虑我的名声，我也不考虑别人对我的评价，我只愿意作一个全心全意爱你的人。」

我们和主的关系乃是爱的关系，所以我们需要在爱裡来实化对基督的启示。若是我们所经历的都是合理的，也都是能讲得清楚的，就说出基督的启示在我们身上的实化可能还不多。也就是说，不论我们聚了多少年的会，不论我们读了多少遍的圣经，不论我们跟随主多少年，只要我们还没有为著主做过、经历过任何一件不合理的事，主在我们身上所能做的就非常有限。

一切生活配上启示

我们一切的生活要配得上我们所看见的启示。换句话说，因著我们看见了主，所以有这样的生活方式；因著我们看见了主，所以开这样的车子；因著我们看见了主，所以穿这样的衣服。当一个人看见了主，遇见了主，得著了主，享受了主，在他身上就会产生一种生活。

有些弟兄们在考虑要拿出一段时间来追求主的时候，感觉就好像是要上断头台一样，可怜兮兮的，好像把自己奉献给主，是一件不得已而悲壮的事。这说出在他们的生活裡缺少启示。事实上，当我们一奉献给主，世界的确就没有了，而这世界本来也就不该在我们身上有任何的地位。

当我们学习跟随主的时候，我们要认识，实化基督的启示是在灵裡的事，是在爱裡的事，也是在生活中的事。我们买房子是为著实化基督，我们开车子是为著实化基督，我们所穿的衣服是为著实化基督，我们一切的生活都是为著实化基督。换句话说，如果我们不能在生活裡来实化这位启示的基督，我们生命的成长就会停止。

合适的反应带进基督的实化

因著主的话，我们成为基督徒；也因著主的说话，我们能跟随、能追求这一位爱我们的主。儘管主对各人的带领有所不同，但是有一件事却是必须的，就是我们一定要对这位启示的基督有合适的反应。若是没有合适的反应，我们从主所得的启示就会停在启示裡。

为什麽有很多的基督徒，不断的聚会，不断的读经祷告，不断的过基督徒的生活，但是在他们身上却看不见多少神圣生命的成长？很可能就是因为他们对基督的启示缺少健康的反应。换句话说，当我们有了启示以后，我们若是对那些启示没有健康的反应，主就很难再给我们另一个更深更高的启示，而我们的生命也就不会有更多的成长。

神给我们启示，需要我们有合适的回应；这样的回应，会带给我们更高的启示。当主首次把基督启示给我们，我们就必须根据这个启示来跟随主，根据这个启示来生活，根据这个启示来出代价，把自己摆上去，这样，主就会再给我们更高、更多的启示。

今天我能讲许多的信息，就是因为在我跟随主的年日裡，当我一有启示，我就回应；一有回应，我就得著更多的启示；有了更高的启示，我就有更高的回应；更高的回应就再带进更高的启示，更高的启示又带进更高的回应。这是一个实化基督的健康循环。

基督徒的一生，就是一个对主的启示有反应而不断扩大的一生。开头时好像只是很小的一个点，譬如人一说，「主耶稣是救主」，我们就接受了主；然后，我们认识主是那麽的好，我们就爱主了；我们再认识主是那麽的有价值，我们就更爱主了；主再启示一点，我们就再反应一点；主再启示多一点，我们就再多反应一点；到后来，我们这个人就会愈来愈丰富。

可怜的是，有的基督徒信主三十年，还一直停留在「我爱主，主也爱我」的阶段裡，三十年都没有长进。我们要学习告诉主，「主啊，我向著你是认真的。人人都可以作礼拜，我不作礼拜；人人都可以玩宗教，我不玩宗教；人人都可以追求自己的前途，我不追求前途；人人都可以利用你，我不利用你；人人都爱你的祝福，我却不是单要你的祝福。主啊，我愿意你自己向我启示，叫我得救；我也愿意你自己不断的向我启示，叫我爱你，叫我信託你，叫我跟随你，直到我完完全全的为著你。主啊，我愿意不断的对你有合适的反应，求你不断的把你自己启示给我。」

基督徒的生命应该是丰富的，基督徒对主的认识也应该是丰富的。一讲到主，我们的启示是丰富的；一讲到宝血，我们的认识是丰富的；一讲到爱主，我们的经历是丰富的；一讲到追求，我们的内涵是丰富的；并且这些丰富都能构成在我们身上，也都成为我们的所是，而不是道理，也不是我们所预备出来为主说话的材料。

我们对主的启示要满了反应，好叫我们基督徒的生活愈过愈丰富。若是我们得救以后，再也没有得著新的启示，再也没有任何新的反应，那麽，我们的一生真是贫穷可怜。我们要向主说，「主啊，在要来这几十年，我年年要有新的启示，年年要有新的反应；年年要有更高的启示，年年要有更高的反应；年年要有更深的启示，年年要有更深的反应，好叫我这个人，能成为一个启示加上启示的人。」这样的基督徒，就能成为主在地上的见证。

若要成为一个见证基督的人，我们必须是一个对主的启示满了反应的人。主对我们说话，我们要有回应；主对我们说话，我们要会答应；主对我们说话，我们要会跟随；主对我们说话，我们要能实化；当我们实化主的话，我们就能让主对我们说更高的话、更多的话、更丰富的话、更宝贵的话。藉著基督在我们身上这样实化的过程，我们成了一个见证基督的人。

成为一个见证基督的人

我们千万不要把自己作成一个宗教徒。什麽叫作宗教？就是「有所宗而教之」。人根据所宗的来施教，只有教训，而没有生命，就叫作宗教。我们不是宗教徒，我们是基督徒，或者说是「基督人」，就是有基督生命的人。我们不是活在教训裡，我们是活在神圣的生命裡。

但愿我们都能看见，圣经是一本见证基督的书。当我们来读经的时候，我们不再是读道理，而是读出见证基督的话。因著我们有基督的启示，并且在反应裡实化这启示的实际，至终就叫我们成为一个见证基督的人。


20. 神的灵处处引导

「珍惜」使人生命长大。在健康的情形裡，人珍惜什麽，人的心就联于什麽；人珍惜什麽，人就投入什麽；人珍惜什麽，人就追求什麽；人珍惜什麽，人就持定什麽；人珍惜什麽，人的存在就见证什麽；至终，人珍惜什麽，人在他的生活裡就会活出什麽，甚至在他的生命裡就长出什麽。

人有健康的珍惜，人就有健康的生存，就有健康的生活，也就有健康的生命成长。

我们若珍惜一切神圣属天的事物，这会叫我们在神圣的生命裡有健康的成长。珍惜神的生命，叫我们的生命长大；珍惜神所给的环境，叫我们的生命长大；珍惜对神话语的经历，叫我们的生命长大；珍惜神的灵的引导，也叫我们的生命长大。

神是一个奇妙的人位。神的灵是神在祂的人位裡来临及人，来与人来往，来与人联结调和的一个最美妙、最内在、最亲密的显出。

神的灵在我们身上的引导，拯救我们脱离一切消极的事物，更带我们进入一切属天积极的事物裡面，而活出神奇妙的见证。

神的灵处处引导

神的灵在我们身上，不仅点活我们，给我们灵感，喂养我们，也在每一件事上，在一切事上引导我们。

我刚到美国时读神学，后来离开神学院到东岸，当时我住在一位弟兄家裡，我考虑自己应该做点事赚钱。祷告后，我觉得不该去餐馆，就去找介绍职业的人。那个人问我学的是什麽，我说是英文，他说不算数，这也是事实，因为每个美国小孩讲的英文都比我好。他问我还能做什麽，我说，「我什麽也不会。」他看看我，那时我才一百零九磅，瘦得跟小女孩一样，他很失望的说，「把档案留下，我会替你找找看。」

灵来引导，我就顺服

三天后，他打电话给我，「先生，我替你找了一个在银行帮人开电梯的事。」那时候的电梯需要有人开关。我裡面感觉，「凡是一分职业，我就去。」跟我住在一起的弟兄说，「你身体不好，不要去吧。」他要我再祷告祷告。我祷告以后，神的灵引导我，我觉得应该去。

坐著巴士，弟兄一路上一直告诉我不要去。我向主祷告，「主，如果你不要我去，我现在就下车回去。」但是我裡面有一个很强的感觉，要去。我说，「主啊，你若要我去，我就顺服你。」

一到人事室，我看见有一大堆的人在排队填表格，我就在那儿等。等了一个小时左右，轮到我进去，问话的是一位很高雅的女士，她问我，「你是来应徵开电梯的？」我说，「是。」她说，「我刚雇用了一个人。」我第一个反应是，「主耶稣，我一路上祷告，你若叫我不去，我就下车，你却一直叫我来。我来了，等了这麽久，结果竟然是这样，你是不是拿我开玩笑？」

那位女士接著问我，「你还会做什麽？」我说，「打字。」接下来她还有个问题，「你可以做多久？」我若告诉她只能做三个月，绝对找不著事，但想想基督徒总得有良心，三个月就三个月，我回答后就起来走了。

从那个桌子到门口有十几步，我一边走一边抱怨，「主啊，拿人开心不是这麽个开法。弟兄叫我不要来，我祷告，你叫我来，在路上我问你，你还告诉我一定要来。人会搞错，你是神，应该不会搞错。」才走到门口的时候，那位女士叫住了我，然后再问我一次，「你说你会打字，只能做三个月？」我一说「是」，她就说，「我正需要一个打字员，只要雇用三个月，你来吧。」于是我就得到了那分工作。这个薪水比原来的高了百分之五十」。灵的引导真是奇妙阿！

神的儿子，受灵引导

罗马书八章十四节说，「因为凡被神的灵引导的，都是神的儿子。」这一节短短的圣经有三种认识。第一，神；第二，我有灵，神的灵住在我的裡面；第三，这位神在我的灵裡会引导我，因为祂是位活活的神。

我们的难处，都是自己想得太多，却不大有神的灵引导。我们要把「神的灵引导」带到我们的生活裡，要在生活裡叫祂引导我们。

以前，当你拿起一杯酒，就想一饮而尽；现在，你再拿起一杯酒，裡面会说，不要喝。以前，三缺一的老朋友打电话来说又三缺一了，你就马上兴奋起来；但是现在，就在你准备去打牌的时候，裡面先有个感觉，「不要去。」

就算最后你还是去了。你裡面会再有个感觉，「回家去吧。」这个感觉会一再的催促你，直到你顺服为止。我们要喝酒，当家的不让我们喝；要赌钱，当家的不让我们赌。为什麽？因为我们有神的引导，神的引导愈多，就愈证明我们是神的儿子。

引导脱离消极事物

在健康的情形裡，神的灵会引导规范我们，好叫我们离开一切消极的、不健康的、不正常的、不该有的、不合适的事物。

我们想去打麻将，裡面会说不要；我们想买乐透，裡面会说不要；我们要在教会裡做直销，裡面也会说不要。弟兄姊妹，做直销可以，但是不要在教会中做；卖保险也是健康的，但是也不要在教会中卖。为什麽？因为这些事一带进教会裡，很容易使我们与主、与弟兄姊妹之间产生不健康的关系。

譬如说，我现在做直销，口袋裡面有瓶药丸。当我看到弟兄，虽然还是爱他，但是立刻就想到，我的药丸要怎麽卖到他的荷包裡去……。这样，我和他的关系就不再单纯、健康了。本来我一见弟兄，真的可爱；现在一见他，这个人能力很强，可以作上线，那个人可以作下线，弟兄姊妹变成了我的生财工具，以后靠他们就可以养活我，主耶稣可以不要了。你要知道，在这在一切消极的事上，神的灵都有引导，这引导约束、规范我们这个人。

不仅这样，在一切平常的事上，祂也引导。譬如说，一位姊妹边照镜子边想，如果这一撮是红的，那一撮是蓝的，会更好看，就在那裡想著红的蓝的时，裡面有一个感觉，「不要！」有些青年弟兄也是这样，想用吹风机在头上吹出各种奇特的髮型，裡面会有一个感觉，「不要！」这就是神的灵的引导和规范。

引导产生更高生活

神的灵引导，第一个是「不要」，就像小孩学会的第一个字常常是「不要」。然后还会有「要」。这个「要」很奇妙。譬如说，我现在没事做，拿起某某日报，这时，头版似乎浮出两个大字─虚空。再翻一翻，突然有一个感觉，「去读一读圣经罢？」然后，你就打开圣经，顿时觉得灵裡好满足，觉得灵裡好享受。你有没有这个经验？

消极方面，神的灵引导我们脱离许多不健康的事物：生活中，神的灵引导我们经历那灵的「不许」；积极方面，神的灵引导我们过一个更高的生活：神的灵引导我们奉献，引导我们跟随，引导我们传福音，引导我们照顾人，也引导我们帮助人爱主。

引导活出神的见证

我们是神的儿女，但我们却好像常常喜欢跟撒但合伙做生意。我们可不能讲，「我是神的儿女，又是撒但的儿女。」因为撒但和神是联不起来的。我们要说，「我是神的儿子，我和撒但没有关系，我和世界的事物没有关系，因为我是神的儿子。」

我们怎麽知道我们是神的儿子？因为圣经讲，「因为凡被神的灵引导的，都是神的儿子。」（罗八14）神的灵愈引导我们，就愈证明我们是神的儿女。就像我们怎麽知道我们是中国人呢？因为我们吃的是中国饭，说的是中国话，读的是中文报纸，看的是中文书籍，过的是中国人的生活。

神的儿女也是这样，我们是神的儿子，我们就是神人。我们是不是人？是。我们是什麽样的人？有神的人。我们是神在我们裡面成长的人，我们是把神活出来的人，我们是神的种类。

我们是神的儿子，所以我们从神类，我们有神的生命。我们若活在神裡面，神就活在我们裡面，但是这样的活是从引导裡面出来的，「凡被神的灵引导的，就是神的儿子。」

当我们告诉主，「主啊，我接受你作我的救主，求你进到我裡面。我犯了很多的罪，求你用你在十字架上为我流的宝血洗淨我一切的罪。」我们就从神生、从神类、就是有神的人，甚至也可以说，我们就是神人。因著我们是神人，在我们裡面就有神的灵引导。这个神的灵引导就在我们这个人身上带出神儿子的实际，叫我们愈来愈有神，叫我们愈来愈有神儿子的实际，叫我们这个人活著是神的儿子，就把神彰显出来。

我们不仅要接受主耶稣作救主，让神的灵进来，让主耶稣进来，更要对主说，「主啊，求你进来，求你的灵在我裡面引导我，这引导叫我脱离一切消极的败坏，这引导叫我过一个正常的生活，叫我竭力的追求我的主，那我的人生就真的有价值。因著神的灵引导，我就是神的儿子，我要给人感觉有神，在一切事上我有神的灵来引导我，叫我脱离消极的，叫我进入积极的，叫我活出神来。」

实际经历神的灵引导

我们如何经历神的灵的引导呢？首先，我们需要常常呼求主，常常祷告，让神的灵在我们裡面来点活我们，叫我们整个人能复甦而活过来。无论我们独处的时候，或是与弟兄姊妹在一起的时候，总要学著唱几首诗歌，甚至背几首诗歌，这样，我们在生活中，随时随在，从我们裡面自然而然的会有诗歌哼出来。这样的唱诗，能叫神的灵不断的滋润我们，也叫我们在灵中，对许多人事物有丰富的感觉。

然后，我们还要经常来读这一本宝贵的圣经。圣经是一本灵的书。我们愈读它，愈享受它，我们的灵就不仅得著喂养，得以刚强，神的灵在我们身上也得以运行运作起来。这时，当神的灵在一件件的事上引导我们，向我们说话的时候，我们就能及时的顺服祂的引导，也有力量起来行走。


辑五‧鉴赏使人生存不凡

信主、聚会、服事，这些都很宝贵，但是一个基督徒要生活得更有价值，就要发展出鉴赏的能力。我们要鉴赏基督，因为基督就是我们的生命；也要鉴赏神圣生命裡的经历，因为我们这一生所有必须经历的事，都在于这神圣的生命。这生命是永远的，是复活的，是成长的，是追求的，也是结果子的。

《圣经经节》

肺立比书一章九至十一节

我所祷告的，就是要你们的爱，

在充足的知识并一切的辨识上，多而又多的洋溢，

使你们能鉴赏那更美、不同的事，好叫你们纯诚无过，

直到基督的日子，结满了那藉著耶稣基督而有的义果，

使荣耀称讚归与神。

歌罗西书三章四节

基督是我们的生命，祂显现的时候，

你们也要与祂一同显现在荣耀裡。

约翰一书二章二十七节

你们从祂所领受的膏油涂抹，住在你们裡面，

并不需要人教导你们，乃有祂的膏油涂抹，在凡事上教导你们；这膏油涂抹是真实的，不是虚谎的，你们要按这膏油涂抹所教导你们的，住在祂裡面。


21. 鉴赏更美不同的事

刚信主的时候，我们觉得聚会真美。再过一段时间，我们觉得爱主真美。跟随主一阵子后，我们觉得能够事奉主真美。当我们再往上长时，觉得能把自己完全奉献给主真美。

经过一个又一个的阶段，正当我们觉得自己好像已经把所有的一切都摆上了，保罗却题醒我们，还有「更美、不同的事」（肺一10）。那更美不同的事，比我们现在所经历的更不平凡，比我们现在所看见的更高，比我们现在所享受的更美！我们怎能不鉴赏那更美不同的事？

主的爱裡有知识也有辨识

肺立比书一章八节说，「神可为我作见证，我在基督耶稣的心肠裡，怎样切切的想念你们众人。」换句话说，我真是想念你们，并且是和主一致的想念你们。

九节接著又说，「我所祷告的，就是要你们的爱，在充足的知识并一切的辨识上，多而又多的洋溢，」有知识还要有辨识。很多人知识很丰富，却不一定有见识；有的人非常的有见识，却不一定有知识；有的人断事很精明，但是不丰富；有的人很丰富，断事却不精明。我们的爱，是主在我们裡面所生发出来的，这爱有知识又有辨识。

满有知识又满有辨识的爱是怎样的爱呢？我举一个例子说明。

我的大女儿嫁人后，我的妻子说，「女儿一路读到博士都是靠奖学金，没有花我们的钱。现在她嫁人了，我们给她一些钱当作买房子的头款吧。」我说，「好，只要有，就给她。」后来她又说，「女儿的奖学金是五月底截止，做事是七月初开始，第一次发薪水要到七月底，中间有两个月没有收入，我们得再给她一点钱。」我也觉得有道理，「有就给吧。」妻子又说，「可是我又怕她钱少，用得不够舒服，我们再给一些吧。」我回答说，「如果我们要让她长大，就不能一直给她钱，总要叫她知道什麽叫酸甜苦辣吧。」

我跟我妻子对女儿的爱裡都有知识，但是我们两个的辨识不一样。女儿有需要，我们应该帮忙，但是我们也要给她机会学习独立，懂得怎麽生存，懂得如何奋斗，懂得什麽是正常的人生。我们不能照顾女儿到一个地步，一个锅也送去，一个碗也送去，结果虽然是成了家，家还是父母的，她自己就无法体验到成家的乐趣。她要能够体会，口袋只剩几块钱时，跑到救世军去买碗是很有乐趣的；她也要领会，人生不是那麽简单，跟父母在一起是一种生活法，离开父母又是另一种生活法。父母要把孩子培养得好，并不是多给他们一些钱就可以的。如果让孩子花钱花到无能，花到站不起来，那是有爱心却没有辨识。

当我们过生活的时候，要有充足的知识，在一切的辨识上多而又多的把爱洋溢出来。无论做什麽，我们都要有爱，爱是基础。虽然一直给女儿钱，会让她失去成长的机会，但是如果我们跟她说，「为了让你长得好一点，所以不给你钱。」这就是连爱都没有。

有些基督徒只会做爱筵，不能追求，不能祷告，这就是有爱，却没有知识，也没有辨识。有些基督徒读经读得还可以，但一到聚会裡就随便乱讲，那就是只有知识，没有辨识。

无论我们做什麽，都要有爱在裡面。我们和人在一起，有爱在裡面，我们服事主，也有爱在裡面。我们是一个把爱洋溢出来的人，当我们的爱洋溢的时候，满带著知识，所以是有分量的、有供应的、有永远的价值的；同时，这爱也满带著辨识，所以能叫人得益处，叫人得建造，叫人能够在裡面成长。

使我们鉴赏更美、不同的事

然后，十节说，「使你们能鉴赏那更美、不同的事，……」保罗叫我们要再长一长，好使我们在充足的知识和辨识上，把爱从我们身上多而又多的洋溢出来，使我们能够鉴赏那更美、不同的事。

保罗非常的有智慧，他没有说我们要鉴赏基督，要鉴赏圣经，或要鉴赏什麽其他的事物，却说要鉴赏「更美、不同的事。」

四十多年前我刚到美国的经历，和许多人从中国大陆到美国来时的经历一样。我刚来美国时，读神学院，因为学校提供全额奖学金，所以我只带了一百块，以及上飞机前家人给我的四十块，我身上一共只有一百四十块美元。

一读神学院，我才发现，再读下去就会把主耶稣读不见了，于是我快快的从神学院出来。这下子我什麽都没有了。别人劝我先去餐馆端盘子，我祷告祷告觉得不平安，我告诉主，「主啊，好像你没有叫我作服务生，你到底要叫我作什麽？」

结果，我进了研究所继续读书。为了维持生活，我向系上的行政人员申请工作，然后就跟著他到图书馆。他拿出一张纸，要我填上课表，告诉我只要下课后来就好了。只要坐在那儿，看著人进出。于是我就得到了一份半工半读的工作。

我对主说，「主啊，一个人信靠你，你会有安排的。」当我要离开神学院时，没有一个人同意。别人问我经济有何著落，我说我不知道；别人问我怎麽生存，我说我不知道；别人问我读哪个学校，我说我不知道，因为离开了神学院，我就必须重新申请学校，然而，那时我连入学的许可都没有。

但是我确实体认了什麽叫作「更美、不同的事」。别人要我赚钱，主说，我养你。别人要我有个事业，主说，我就是你的事业。人人都在寻求生存，我却这麽活下来，并且活得很有意思。

研究所毕业后，我找到一分工作，必须从匹兹堡搬到克里夫兰去。我收拾自己的抽屉，发现有一张支票，接著又是一张支票。我怎麽会有这麽多的钱？原来都是以前发的薪水，因为我在银行没有户头，所以要用钱的时候，我就拿著支票到银行去换现款。那时，主好像告诉我，「离下次领薪水前，还有一个月，虽然你没有向我要，我却预备了你一个月的生活费。」弟兄姊妹，这是比较基本的。慢慢的，当我们的人生越往上走，我们就会看见更多更美、不同的事，对更美、不同的事也会有更多的鉴赏。

鉴赏成为生存的艺术

我们这个人生存得好不好，就看我们鉴赏得好不好。因著鉴赏的不同，我们的生存也会在不同的层次裡，所以鉴赏就成为我们生存的艺术。我们这一生跟随主，走了一步又一步，经过一个阶段再一个阶段，当我们学会鉴赏更美、不同的事，这些事就能够使我们属天的生命健康的成长，并藉著不断的成长，使我们成为一个丰富的人。

许多基督徒都没有看见更美、不同的事，反而看看自己，觉得已经相当不错了。我认识一位基督徒，又有礼貌又殷勤，没有触犯人的个性，看见圣灵的工作永远喜乐，看见弟兄姊妹永远爱他们，几乎是零缺点。然而即便他是零缺点，主还要说，「你是再美不过了，但是还要再长一长，还要更美。」

我是个老基督徒，爱主也将近五十年了，但是我能不能停在这儿？不能，因为前面还有「更美」的。

当年我在军官外语学校受训时，就有一次特别的经历。那时我真爱主，从早到晚不是读经就是祷告，早上两堂课，中间休息十分钟，我读圣经，第二堂下课，走走路或上洗手间，第三堂下课，我再读圣经，中午休息时，还是读圣经，下午四堂课也是这样。晚上，我就到操场的角落，跪著祷告。有一天我告诉主，「主啊，我几乎把每一分钟都给你了，你还能跟我要什麽？」

这样祷告后，有一天上课的时候，我突然觉得好像有人在我肋骨上很厉害的打了一拳，痛得我弯下腰来，我不愿意影响上课，就用手按著，忍到下课，才告诉班长不舒服。当我回到寝室，连躺都不能躺，一躺就像刀割一样。

有位弟兄是放射科的医生，他帮我照了一张片子。过了几天，他来一封快信，要我马上住院。住院后，医生叫我一个月不淮看书，只淮闭著眼睛休息。那一次，虽然我没有读多少圣经，但是我却感觉我与主是何等的近。

有一天，我忽然对主说，「主啊，我好爱你，我真是爱你，我觉得自己以前好愚昧，以为读经就够了，以为祷告就够了，以为传福音就够了。主啊，现在我才知道你真是可爱，我愿意不顾一切的来爱你。」你知道这裡发生什麽事了吗？我开始体会一件更美、不同的事了。原来的追求好不好？好。原来的追求够不够？不够。为什麽不够？因为需要鉴赏那更美、不同的事。

这就是为什麽我也劝人读经，也劝人祷告，却很少要求人一定要这样或者一定要那样。我自己曾经历过，所以我知道，再多的读经，再多的祷告，都不能和基督的同在相比，不能和主耶稣活活泼泼的显现相比。这就是「更美不同的事」。我们要会鉴赏那更美不同的事，「直到基督的日子，」（肺一10）我们这一生的经历就是这样。

长一长，还要更美更好

许多人得救之后，觉得一切都很好。主却要说，「不，长一长，有个东西更好。」等我们进到另一个阶段，可能会发现，「主啊，我现在才知道，以前的我竟是那麽幼稚。」在这个过程裡，我们要不断的认识更美、不同的事。这更美的事不仅和世界上一切的事不同，也和以前在属灵上的认识不同。更美、不同的事，是需要来鉴赏的，没有鉴赏的心情，没有鉴赏的能力，更美、不同的丰富就不能成为我们的。


22. 鉴赏基督是生命

我们不只要珍惜生命，还要鉴赏生命的事。生命是什麽？生命就是基督，基督就是我们的生命。因为基督是我们的生命，有一天主再来的时候，我们要和祂一同显现在荣耀裡（西三4）。所以，这生命就成为我们一生所有必须经历的事。

信耶稣就有永远的生命（约三16）。什麽叫作永远？永远有两个特点：第一，不朽坏；第二，不衰残（彼前一4；来七16）。这个「永远」和我们很有关系，当我们说，「主耶稣，我接受你作我的救主。」这样一祷告，主耶稣就进到我们的心裡，我们的灵就复甦过来，我们就得著耶稣基督那永远的生命。

鉴赏永远的生命

一九五三年一月一日我信了耶稣，那是我第一次去教会听福音。其实，从头到尾我都不知道讲道先生在讲什麽，他的话没有一句感动我。倒是圣灵感动了我，虽然我什麽都不懂，却觉得一定要接受，没有什麽道理，我就信了耶稣。

我们传福音时，常听人说，「等我研究通了以后就会信。」但是，如果能神研究通了，我们就是神了，又何必信呢？如果神是人可以研究得通的，祂就不是神了。虽然我们研究不通，我们却可以嚐神，可以享受神，可以经历神，可以支取神，可以和神在爱裡面有生命的关系。

我信了耶稣以后非常喜乐，当时教会要我填一张表，表上列了一些问题：第一个是，「你信耶稣了吗？」我填「信」。第二个是，「耶稣是神的儿子吗？」我想应该是，我就填「是」。第三个是，「信耶稣以后就得救了吗？」我当然填「是」。最后一个是，「你信耶稣后还会犯罪吗？」我想，信耶稣怎麽还会犯罪？当然不会，所以我就填「不会」。

我软弱失败，生命不离开

没想到才过几天，我就犯罪了。我心裡很痛苦，我问主，「主啊，我是因为有罪才信你，我盼望信你以后就没有罪了。结果，我信了你以后还犯罪，那我不是白信了？」我想主耶稣一定不会再要我了，因为我以为主耶稣只爱那不犯罪的人；我想我也不能再祷告了，因为我以为我祷告就对不起主。

但是我又忍不住小声的喊，「哦，主啊。」接著声音又大了一点，「哦，主啊，主耶稣，我爱你。」我愈祷告愈喜乐，这和刚刚犯过罪的那个人，前后好像判若两人。

我觉得奇怪，刚刚不是在发脾气，怎麽现在祷告还觉得这麽好？刚刚不是很丑陋，怎麽现在祷告还觉得这麽有主的同在？奇妙就在这裡，因为这生命是永远的，是不朽坏的，也是不衰残的。

许多信主几十年的人，恐怕都会说同样的话，说什麽呢？赖皮几十年，失败几十年，顶撞几十年，常常得罪主几十年。你若问我，信耶稣以后，这辈子还会有多少失败？我愿意告诉你，不能数也不敢算。但是，无论我们怎麽觉得自己不行了，软弱了，失败了，这个生命依然是永远的，不朽坏的。

鉴赏弟兄姊妹裡面的生命

我们不仅要鉴赏我们裡面的生命，还要鉴赏弟兄姊妹裡面的生命。我们要常说，「主啊，谢谢你，这个弟兄能爱主，那个姊妹能爱主。这个弟兄那样跌倒，还能祷告；那个姊妹那样在世界裡，还能爱主。」

听到有人讲，「你看，那个姊妹裙子穿得这麽短。」我说，「你不要看，不就看不见了吗？」裙子是会「长」的，很多刚来聚会的姊妹裙子真短，后来却愈穿愈长，如果又短回去了，我们也不要失望，因为还是会再长长的。

有一个小姊妹染了头髮，他爸爸来告诉我，因为她比较听我的话。我劝那个姊妹说，「小姊妹，你头髮那麽好看，为什麽要染呢？」她有点感动的说，「这是最后一次。」在灵裡，她说是最后一次，不过她毕竟还是活在肉身裡，所以很有可能会见到她的头髮，一会儿黑了，一会儿黄了，又黑了，又黄了。我们不要那麽大惊小怪，无论是黄、是黑，在她裡面的生命是永远的。

当我们听到「那个弟兄那麽失败，那个姊妹那麽萝嗦」这些话时，我们还要看见，那个失败的弟兄，主要他，那个萝嗦的姊妹，主也要她。

弟兄姊妹，你有失败，我也有失败，你常不行，我也常不行。但是无论怎麽失败、怎麽不行，永远的生命却不朽坏也不衰残，在我身上是这样，在你身上也是这样。所以我们要会彼此鉴赏：你看看我这个老人，满有盼望，我看看你这个青年人，也是满有盼望。

有一个弟兄告诉我，他去看望一个弟兄，正要叩门的时候，听见他的妻子高声骂她的丈夫，于是他就赶快离开了。这时「离开」是智慧之举，但是你能不能忘了他们吵架的那一幕？当你再看到那个姊妹来聚会时，如果不懂得鉴赏生命，就会想：那个骂人的来了；如果懂得鉴赏生命，就会觉得：这个姊妹真好，软弱之后还能爱主。

当一位久不聚会的弟兄回来聚会时，从一个角度你会想，「这弟兄这麽软弱，怎麽还来聚会？」但从另外一个角度你会想，「这弟兄跌倒过还回来，感谢主。」有的人不会鉴赏，一到聚会中就说，「那个失败的弟兄还祷告？」我问你，他不祷告谁祷告？同样一件事，就是看你会不会鉴赏。当我们会鉴赏生命的事，我们就会说，「主啊，谢谢你，我看见弟兄姊妹，刚强的可爱，软弱的也可爱，规矩的可爱，调皮的也可爱，真是个个都可爱。」

鉴赏复活的生命

基督是我们的生命，这生命不仅是永远的，还是有大能的，所以这生命也就是复活的生命（约十二24）。复活的生命是什麽意思呢？就是这生命会带你经过死，甚至于叫你感觉，不仅经过了死，连这生命好像也死了，却又复活过来。

记得以前的我是很神气的，眉清目秀，每一个部分都清清楚楚；现在一看，我怎麽变成这麽难看的老人，五官不清，眉毛、眼睛都挤到一堆去了。但是我有个感觉，「主啊，今天我裡面的灵，比起四十多年前真是美多了。」在我生命成长的经历裡，四十多年前在我裡面「小小」的耶稣，如今在我裡面已经愈长愈荣美、愈丰盛了。

复活的生命，真美

克里夫兰会所有个花园，其中有一个角落，种著每年开一次的花。除了这个角落之外，其他地方都种著每年新栽的花。我觉得每年换新花的地方，好像没有那个年年开花的角落来得好。因为那个角落的花，在冬天时盖著雪，好像是死了，好像是没有生命了，裡面却有一个复活的生命；到春天来时，那些花活过来，生命往外冒时，真美，真出乎你的意料，一个晚上冒出一片来；这就是复活。

有时候我们会想，跟随主三年了，怎麽没有什麽长进？爱主两年了，怎麽没有什麽改变？按照我们天然的想法，信主一年就该长一吋，信主两年就该长两吋，信主三年就该长三吋，若是不聚会，就不该长甚至缩回去一吋。其实，成长并不是我们所想像的。主给我们的生命的确会长，但是那个长却又不能用一年长一吋来衡量。

譬如，你信耶稣这麽久了，还是老样子，好像一直没有什麽改变，但是莫名其妙你碰见主了，然后有人突然对你说，「这几个星期，你变了。」其实，最近你也没有特别多的祷告，也没有特别多的读经，但是为什麽这个时候人看出你变了？因为这个生命是复活的生命，这生命复活的大能在你身上显出来了。

愈经过死，愈欣赏复活大能

主常常带我们经过死的环境，有的时候是环境叫我们死，有的时候是别人逼我们死，有的时候是我们自己把自己搞死，叫我们觉得失望，觉得没有路，觉得黑暗，觉得受压，这些都是为著要我们来碰碰这个生命，碰碰基督，碰碰主。

但是有时候，我们完美到一个地步，好像根本不知道什麽叫死。我的善良不能死，我的能力不能死，我的表现也不能死。我要这个车，就买这个车；我要这个房子，就买这个房子；我喜欢这份高薪，我就选择这份工作。

没有死，就不会鉴赏复活的大能；只有那些经过死的人才会鉴赏复活的生命。愈经过死，愈知道什麽叫复活的大能；愈经过死，愈能欣赏复活的大能（肺三10）。

我们的难处是生命的经历不多，也不会鉴赏。譬如说，你好不容易找到了一个职业，这时公司还没有垮，就有很多人为你祷告，叫你的公司活下去，好叫你不失业。这些祷告，主一个都不能听，因为主一听，你就不会鉴赏公司垮了是神的祝福。

如果你才上班几个星期，公司就垮了，你有没有这样祷告过？「主啊，我的公司垮了，但是主啊，我爱你，求你叫我更能活在你面前。」当你这样祷告，你这个人就豪迈起来了，你会说，「主啊，公司垮或不垮没有什麽关系，因为养我的不是公司，养我的是你。」

为什麽你还能感谢主。因为你不靠公司活，而是靠主活。

我能讲这话并不容易，我自己就是靠主活，我知道什麽叫作靠主活；这不是钱的问题，而是活的问题。有的人赚一大堆钱，也活不好；有的人赚很少钱，却活得很好。

所以，当一个有属灵认识的人，看见弟兄姊妹在艰难裡，他的裡面满了扶持，也满了同情，但是他有更多的敬拜，「主啊，谢谢你安排这个环境，要带你的儿女来经历什麽是复活的大能。」

鉴赏成长的生命

我们还要鉴赏成长的生命。我们这一辈子活在地上，是为著长的，但是很多人都没有这个鉴赏。我们经常在特会裡听见这样的对话，「感谢主，二十年不见，你好不好？」「好阿，我现在结了婚，也有孩子了。你好不好？」

很少人见面会说，「几年不见，你怎麽变了这麽多？」这个「变」不是头髮变白了，不是人变老了，而是长了，长成一个不一样的基督徒了。现在，老练、成熟、奉献以及基督的见证都从你身上长出来了，基督从你身上流出来了，叫人满了鉴赏。

在教会生活中，如果长老没有这个鉴赏，圣徒们就很难长；如果弟兄姊妹彼此没有这个鉴赏，就很容易落到世界裡去。

好多人一直活在热心裡，又去聚会，又作礼拜，又做爱筵，还会把家打开，就是不长。我们不能只说，「我已经信主了，我已经服事了，我已经做很多事了。」这些都是好的，但是我们不能停留在这裡。神所要的，是要这神圣的生命能够从我们身上长出来。

鉴赏追求的生命

这生命不仅是成长的，也是追求的。就像人的生命也是追求的一样。没有一个人可以说，「我生下来以后，爸爸养我；我现在三十八岁了，爸爸还在养我；爸爸不在的话，银行遗产多得很，可以继续养我。」像这样的人，我们不能说他没有活著，他的确活了三十八年，但是你觉得他好像白活了。事实上，即使你父亲很有钱，你还得追求；世界上的事是这样，属灵上的事更是这样。

活著就要竭力追求

保罗说，「……我因祂已经亏损万事，看作粪土，为要赢得基督，」（肺三8）又说，「这不是说，我已经得著了，或已经完全了，我乃是竭力追求，或者可以取得基督耶稣所以取得我的。」（肺三12）也就是说，主已经得著我了，我也要来得著主；主已经知道我了，我也要来知道主；主已经享受我了，我也要来享受主。

有人说我一见人就叫人全时间。其实，一个人要全时间，并不在于人的劝勉。何况，就算我叫人全时间，你又叫人作什麽呢？你若劝人「成家立业，要作一个光明正大的人」，倒不如劝他，「你要得基督，要出一切的代价得基督，要把一切丢弃来得基督，要看见世界上的事，除了基督之外，没有一件是有价值的。」你能不能跟人说这样的话，能不能给人这样的帮助？

我们裡面的生命是追求的生命。当弟兄们愈说要竭力追求，我们裡面会愈「阿们」。如果有人说，何必要追求？作作礼拜、听听道就好了，某某弟兄讲道风趣得很；那麽我就要问，若是这样，你活得有什麽意思？你又不是为听道而活著。所以，人活著就要竭力追求。

主，我这一生是你的

有一个弟兄本来是个上校，管理一万多个学生。假设有一天，他说不想升少将，要来追求主了，别人一定会说他傻，说他得了精神病，恐怕还会说，他将来还不一定够资格传道，因为年纪太老了。这时他要会讲，「够不够资格传道，我根本不在乎，我够资格追求就好了。我有一个追求的生命，我愿意追求；什麽少将？我不要了。」你如果说这样的人是傻瓜，就表示你不会鉴赏追求的生命。

你一定要会鉴赏追求的生命。看见一个弟兄追求了，你要会鉴赏；看见一个弟兄爱主了，你要喜乐；看见一个弟兄出代价了，你要感谢主；看见一个弟兄奉献了，你要鼓励；看见一个弟兄起来为主站住，你要为他祷告。

你若是愿意追求，就要学习告诉主，「主啊，我愿意丢下一切来追求基督，来得著基督，来认识基督。我裡面这追求的生命太好了，太有价值了，太尊贵了，也太与神是一了！」

鉴赏结果子的生命

这生命也是结果子的生命。结果子有两面，一面来说，是在神圣的属性上结果子，就是神在我们裡面成长；另一面来说，是在福音上结果子。

长出神圣的属性，传扬神经纶的福音

这生命叫我们在神圣的属性上结果子。譬如，有个人本来可能很爱赌钱，但是这永远的生命在他裡面长，长到后来，当他再赌钱时，裡面就有说不出来的不舒服，因为神圣的属性在他裡面成长，也从他裡面长出圣洁来。

这生命还会叫我们在福音上欢喜的结果子。当我们看见一个人，就觉得他需要信主；当我们看见一个人，就觉得他需要爱主；当我们看见一个人，就觉得他需要奉献；当我们看见一个人，就觉得他需要成长；当我们看见一个人，就觉得他需要被成全。这生命叫我们成为一个在福音上结果子的人，不只是叫人得救，也带人认识神的经纶，因为福音是神的经纶。

一面，我们要在神圣的属性上结果子，长出爱，长出光，长出义，长出圣，长出喜乐，长出和平，长出温柔，长出谦卑，好叫我们整个人成为一个属神的人，而把神活出来。另一面，我们也要告诉主，「主啊，我鉴赏基督是我的生命，这生命是结果子的生命。因此我也是一个结果子的人，无论我走到那裡，神的工作就可以带到那裡。」


23. 鉴赏生机生命的事

我们所得著的神圣生命，是生机的生命。生机就是满了生命的活力，满了生命的动力，满了生命本能中丰富的发展。因著我们的生命是生机的生命，这生命就需要成长，也需要成全。成长叫基督徒的人生更丰富，成全叫基督徒的人生更有价值；有成长，有成全，才是健康的基督徒生命。

鉴赏什麽是尊贵的

有几位拿到博士学位的青年人，在教会中全时间服事主。有人说我的心真狠，这些青年人的父母用一辈子培养他们，才把他们培养成博士，我却叫他们全时间。我从来没有办法叫任何人全时间，只有主耶稣才能叫人全时间。为什麽人跟我在一起，就会全时间？因为我是全时间的。跟爱世界的人在一起，就更爱世界；跟爱主的人在一起，就会爱主。这个道理很简单。

一个人能够读博士，他的头脑一定相当不错，这样的青年人愿意服事主，到底我们应该觉得可惜，还是应该为他庆幸？在这裡就可以看出我们是不是一个懂得鉴赏生机生命的人。

保罗说，「……在充足的知识并一切的辨识上，多而又多的洋溢，使你们能鉴赏那更美、不同的事，……」（肺一9～10）因为我们是很小的人，常常分不清什麽是有价值的事，也就是不会鉴赏更美、不同的事。这「更美、不同的事」就是生机生命的事。

若没有这样的辨识，人作什麽都觉得出代价。参议员不作了，是不是出代价？董事长不作了，是不是出代价？如果有一个主日，不聚会可以赚两千块，你去不去？可能有不少人会去。为什麽？因为人很难鉴赏什麽是尊贵的，什麽是高的，什麽是属天的，什麽是和神联起来的，什麽是在神面前得称许的。

成长是丰富的事，成全是价值的事

生机的生命有两个特点：第一，要成长；第二，要被成全。成长是丰富的事，愈长，丰富就愈出来；成全是价值的事，愈被成全，就愈有价值。成长就长出丰富来，成全就长出价值来。一个生机的生命，不仅要成长，还需要被成全。

有一年，我在家裡的小院子种番茄，到了要浇水的时候，我把水龙头打开，用管子一冲，看看土都溼了，水龙头关掉就结束了。结果，一棵棵番茄树长得很大，但就是不结番茄。为什麽？因为水龙头的水一浇，把种子都浇掉了。

邻居种的番茄树，没有一棵像我的番茄树那麽大，可是他们的却长出很多果子来，只有我的只见绿色，一点红的也没有。邻居说，「你的番茄树很特别。」我想，这就好像按时作礼拜的基督徒，不肯被成全一样。总是坐在那儿，让讲道的人用管子浇，道听得倒是很过瘾，但是一点也不长。

现在我妻子管院子，她把花和菜都种在一起，常常让人分不清到底是草还是菜。我心想，她这个种法完全没有我的种法来得规矩。但是很希奇，我种番茄的时候，只有树，没有果，我妻子种菜的时候，虽然好像什麽都不懂，却不断的有蔬果长出来。今天剪些这个菜，明天又拔些那个菜，快开饭了，她说，「我出去一下。」然后就从院子裡拔进来了一大把菜。她的种法和我的种法有什麽不同呢？不同的地方就是一个只是在成长，一个是在成长裡也得著了成全。

在生命的所是上被成全

我们要被成全，首先就要在生命的所是上有更明确的认识。我们要被成全，就要认识这个神圣生命的所是：认识这个神圣的生命到底是怎样的生命，认识这个神圣的生命到底是怎样运作的生命，认识这个神圣的生命到底是怎样成长的生命。

当你接受主耶稣以后，不能只说，「感谢主，我今天作礼拜，那个白头髮的老先生讲得真好。」我讲道给你听，是要叫你对生命有兴趣，你怎麽听了我的道以后就满足在我的道裡面？我讲道给你听，是要叫你爱主的，你怎麽听完我的道以后，就满足在爱主的道裡面？我讲道给你听，是要你来探讨，要你来追求，要你重新思考你存在的价值，重新思考主在你身上的价值，而这些都是联于生命的所是，也都是联于你在生命的所是上被成全。

在生命的供备上被成全

我们还要在生命成长的供备上被成全。这生命成长的供备有两个，一个是圣经，一个是圣徒。

有人问我，为什麽总是劝青年人好好拿出一年来追求神的话？我会说，我不仅鼓励青年人多参加一些追求，甚至连年长的弟兄姊妹也应该抓住机会来追求。其次，我愿意告诉你，有些东西不花功夫是出不来的。好比我们开始学英文，先学文法，有现在式，有过去式，有假设语气，真叫人头痛。我们对人的语言都要这样钻研，何况是神的话？

有的人一打开圣经，都是光，都是启示，都是看见，都是享受；有的人一打开圣经，马上觉得这个安眠药真有效，然后就说，「我晚上睡不著觉的时候，就静下心来读圣经。读圣经以后，心裡非常的平静，就睡著了。」这也不能说是错，起码他心裡平静。然而，圣经不仅仅叫人心裡平静而已，圣经乃是神的话，把神所要的、所望的、所成就的、所愿意达到的，也就是祂的旨意、目的、计画、经纶都说出来。所以，圣经是神为著我们在生命上的成全所作的最好供备。

在恩赐（分）上受成全

我们的恩赐也需要受成全。中国人有句话说，「天生我材必有用」。我们每个基督徒都有从神领受的那一分：就在我们得著主耶稣作生命的同时，我们也得著了特别的一分，并且这个分一定要成全出来，才有价值。

我们不知怎麽回事，对地上的事都很下功夫，对很多的事都钻研进入，只有对于神，以及神给我们的那一分，好像觉得没有什麽关系。在我们的一生中，到底什麽最重要？当然是神给我们的那个分最重要，因为那是神给我们的。然而不知道为什麽，对许多人来说，神在我们身上的这一分，却好像有也可以，没有也可以，长出来也可以，不长出来也可以。

热心有用，爱心有用，劳苦有用，你花很多时间做很多属灵的事也有用，但这些都比不上你的那个分有用。人真正能祝福教会的不仅是他的热心、爱心和劳苦，更是这一个人在主的怜悯裡，因著有生机生命的成长以及在生命上受成全，而长出来的那一个恩赐，也因著那一个恩赐受了成全，他的分就被成全出来，这才有真正的价值。

我们若是只有生命的成长，只有生命的丰富，却没有将存在的价值活出来，我们就丢失了一些东西。所以，我们不仅要长得丰富，也要把价值长出来。就好像一个六岁的小孩，他将来是画家，是音乐家，是文学家，还是工程师，我们都不知道，但是只要好好培养，就能把他身上的那个分培养出来。所以我们要告诉主，「主啊，当我得救的时候，我就有这个分，这是我的恩赐。这恩赐将来到底显明的是什麽，我不知道。但是主啊，求你叫我长，不仅叫我长得丰富，也求你成全我，叫我这一分能显明出来，而成为一个有价值的人。」

你的价值是要被成全出来的

我常常一祷告，眼泪就出来，这些眼泪若是装在大水缸裡，可能已经有满满的一缸。诗篇五十六篇八节说，「求你把我的眼泪装在你皮袋裡，」启示录二十一章四节也说，「神要从他们眼中擦去一切的眼泪，……」一面来说，主会记念我们的眼泪，擦去我们一切的眼泪。另一面，主也许会说，「你有自怜的眼泪，有自怨的眼泪，有觉得不平的眼泪，有觉得环境不顺当的眼泪，但是，你到底为我流了什麽眼泪？」我若说，「有爱的眼泪。」主也许还要说，「你流这麽多爱的眼泪，怎麽在你身上却找不到有价值的爱？你流了那麽多眼泪，好像也没有什麽价值。」

如果我今天到主面前说，「主啊，我真是爱你，我爱你五十年了。」主就会问这个问题，「你聚会五十年，到底产生什麽样的价值？」弟兄姊妹，你的价值不在于参加多少聚会。当然，不参加聚会就绝对没有价值，但是你的价值并不只在于参加多少聚会。你的价值是要长出来的，你的价值是要被成全出来的。

这生命是生机的生命，一定要成长，长出丰富；也一定要受成全，好显出价值。有的基督徒，真有价值；有的基督徒，没有什麽价值；有的基督徒，好像缺少了他，神就受限制；有的基督徒，多了他或少了他似乎都没有什麽关系；有的基督徒，可以把神从天上带到地上来；有的基督徒，永远在找天上的主；有的基督徒，活著的时候能够把基督见证出来；也有的基督徒，仅仅是不停的参加聚会。

在我一生服事主的过程裡，听见有的弟兄离开，我会流泪，我裡面总有一种说不出的忧伤。为什麽？因为今天教会中又少了一个柱子。那麽，我还要问，新的柱子在哪裡？能够起来承担主的见证和託付的弟兄在哪裡？弟兄姊妹，我们活著就是为了追求这个属天高超的价值。

把人生的价值活出来

到末了，主会衡量我们在祂面前有什麽样的价值。愿意我们都告诉主，「主啊，再过十年，我在你面前真有价值，再过二十年，我在你面前真有价值。」甚至说，「主啊，我愿意好好受栽培，好好受成全。或许十年以后，或许十五年以后，我要带著一个负担到你要我去的地方，我要多多的兴起教会，我要多多的带人得救，多多的带人来爱你、奉献给你。我愿意我这一个人在你面前的价值，高到一个地步，因著我，你得著了许许多多的圣徒，也得著许许多多的教会。」这样，我们就不再是一个狭窄的人，也不再是一个平凡的人，而是一个把我们基督徒一生的价值活出来的人。


24. 联于生机生命的操练

生机的生命要长出丰富，还要成全出价值。我们要如何联于这生机的生命？在我们的生活裡，要有几个非常重要的操练。

在膏油涂抹的引导裡

我们要活在膏油涂抹的引导和规范裡，来联于生机的生命，因为愈是生机的生命，愈要有合适的引导和规范。约翰一书二章二十七节说，「你们从祂所领受的膏油涂抹，住在你们裡面，并不需要人教导你们，乃有祂的膏油涂抹，在凡事上教导你们；这膏油涂抹是真实的，不是虚谎的，你们要按这膏油涂抹所教导你们的，住在祂裡面。」

我们碰见事情，常常是先决定再求问，也就是打算好了再祷告。有一件事情来了，先盘算好，应该这样，应该那样，然后告诉主，「主啊，我觉得这件事要这样做，你看怎麽样？」主若说，「不行。」你就说，「哦，是吗？现在我要去吃饭了。」吃完饭以后，你又说，「主啊，应该这样，应该那样。」到底你是主，还是主是主？

你信了主以后，你裡面有个膏油涂抹，这膏油的涂抹就是圣灵，把主所是的、主所成就的、和主所盼望的，都丰富的涂抹在你的裡面。譬如，早上起床，你开始刷牙漱口，赶上学或赶上班，裡面觉得非常的枯乾，这时你说，「主耶稣阿。」裡面就觉得非常的甜美，那个甜美就是膏油的涂抹。

当你去买了一个东西，觉得很平安，后来想再去买一个，裡面可能会感觉，「不要。」当裡面的感觉说「不要」的时候，我们要学习放下来。这叫作膏油的涂抹。在你生活裡，你要照著这膏油的涂抹住在基督裡面。

如果你还是去买了，你就要说，「哦，主耶稣，我只想到我所要的，却把你给忘了。主耶稣，对不起，我现在再与你同在，求你也与我同在。主啊，我虽然爱这个东西，但是我更爱你。」

我们裡面若知道是不是主要我们作的，这就是膏油的涂抹；也就是说，无论作什麽，都会有一种主内裡的同在，这同在会带领我们过一种健康的生活。我们要照著膏油的涂抹，住在主裡面，无论作什麽，都顺著裡面的感觉：该作什麽，不该作什麽；应该这样，不应该这样。不是非要作这个，也不是绝不作这个。我们要告诉主，「主啊，你怎麽带领，我都愿意跟随。」

中国有句成语叫「南橘北织」，同样的种子，生在江南叫橘，生在江北叫织。同一种葡萄，你从美国这个州搬到那个州，种出来就不知变成什麽样。又好像我家门口的苹果树，长得很大很茂盛，每一年长出上千个苹果，但是我从来没有吃过一个。为什麽？因为那些苹果永远不熟而落。为什麽会不熟而落？因为照著生机生命的律，或者品种不对，或者需要修剪或施肥，它是有规范的。

同样的，基督徒生机的生命也有规范。譬如有个人很喜欢打牌，信耶稣以后照样去打牌。以前一搓牌，哗啦哗啦很享受；现在一摸牌，裡面突然觉得很不舒服，外面是哗啦哗啦，裡面也是哗啦哗啦 ─ 有个感觉说，「不要再打了，起来罢。」这就是神的灵在你裡面的感觉，也就是膏油的涂抹在你裡面的规范。

膏油的涂抹胜过一切的教导。也许昨天你看小说没有问题，今天一拿起小说，裡面却说，「不要看。」为什麽？因为也许昨天看，对你是休息，今天不看，因为今天你应该多祷告；昨天看，因为昨天你需要那段时间，今天不看，因为今天你不需要那段时间。

基督徒的宝贵，就是一得救以后，圣灵住在我们裡面，并且成为膏油的涂抹。就好像有人用雪花膏涂脸一样，产生一种滋润的感觉。你愈顺从膏油的涂抹，愈觉得甜美；你愈抗拒膏油的涂抹，愈觉得枯乾；你愈顺从膏油的涂抹，愈有主的同在；你愈抗拒膏油的涂抹，愈觉得主的远离。

所以，我们要有膏油的涂抹，也要活在其规范和引导裡，好叫我们裡面生机的生命得以成长，得以丰富，也得以长出祂的价值来。

活在同伴中间

在我们旁边有很多的弟兄姊妹，都是我们的帮助，所以我们要活在同伴中间，也要活在身体的裡面。每一个健康跟随主的人都有同伴；比他年长的，是他的同伴；比他年幼的，是他的同伴；和他同年的，也是他的同伴。

在健康的情形裡，年长的弟兄一看见年轻的弟兄，就看见神圣生命的成长，所以一看见青年人，眼睛就亮了，「主啊，又得著一个，阿利路亚！」而同年的弟兄们，就彼此担当；我担著你，你担著我，若有一个同伴不在聚会裡，就感觉少个东西，好像少了肉身的兄弟一样。

当你说，「他聚会了，感谢讚美主；他如果没有来聚会，我就去看望他。」这个不叫同伴，叫「办公」；当你说，「我看到他，裡面就喜乐。但愿三年以后，他对圣经是认识的，他对人是爱的，他对教会是忠心的，他在聚会中是有供应的，他的生命是不断成长的。」这就是同伴。

不仅这样，你天天和他一起读经追求，鼓励他在聚会中讲话。你会对他说，「弟兄，你今天灵没有出来，下次灵要出来。」或对他说，「弟兄，你今天讲得太好了，你讲那句话时，我差不多要流泪了，感谢主。」这就是同伴。

一个真正的同伴，他眉头皱一皱，你就懂了；今天他发生了一些事，两个人来在一起，彼此会有感觉。和同伴在一起的时候，他长得好，你知道；他长得不好，你忧伤；他现在和主很近，你快乐；他现在和主很远，你禁食祷告，因为他是你的同伴。没有这样的同伴，我们的生机生命就不容易长出来。

要让生机的生命成长得健康，就要注意膏油涂抹的引导和规范，也要注意活在身体的裡面，尤其要注意同伴：我有年长的同伴，是关心我成长的；我有同年的同伴，是彼此扶持的；我有年幼的同伴，是我照顾的。不要等别人打电话来找你去聚会，你要打电话请人来聚会，接人来聚会。你要告诉主，「主啊，我要有年长的同伴，我要有同年的同伴，我还要有年幼的同伴，好叫我裡面的生机生命能长出一个合适的价值来。」

活在生命的律裡

生命是有律的。一个健康的生命，是活在生命的律裡面。人的律法是根据人的生命而有的。同样的，神的律法就是神自己的描述。

人是活在律裡面的，这个律原则上是合乎一个健康的人该有的情形。换句话说，你合乎这个律，生命就能长；不合乎这个律，生命就不能长。

我非常疲累，就需要休息，这是个律；我肚子饿，就需要吃饭，这是个律；人到一个年纪，就需要多运动，这也是个律。我们是人，自然就活在人的律裡，也就需要休息，需要饮食，需要运动。

生命愈高，律愈显明；生命愈高，律的要求就愈强。譬如，草是一种比较低等的生命，所以任何地方有一点土，草的种子一进去，就冒出芽来，牠生命的律要求不多。人是一个高等的生命，所以他生命的律要求就多。

记得我和我妻子以前带几个孩子的时候，一天要弄好几次奶瓶，怎麽煮，怎麽蒸，一点细菌都不能有；牛奶泡好，还要维持温度，那时候我想，养个小孩真麻烦。其实前三个月只是麻烦的起头，等到小孩两岁，我妻子常讲，「Terrible Two」（麻烦的两岁）。现在我的孩子都快三十岁了，还是一直有麻烦。

人活在人的律裡，饮食要小心，起居要小心，生活方式也要小心。

种什麽就收什麽

生命的律，是种什麽就收什麽（加六7）。

有一段时间，我的生活非常艰苦。有一位前面弟兄到我家裡，见我的饮食非常简单，看出我有经济上的压力，就对我说了一句话，「饿死的人，我没有见过；犯罪犯死的人，我倒是见了很多。」当时，那句话对我是一个释放：只要我不犯罪犯死，我就绝不会死。

有的人想要参加全时间追求，就整天紧张兮兮的担心谁来养活他。我愿意告诉你，饿死的人，我没有见过，犯罪犯死的人却很多。为什麽？因为当人在肉体裡撒种，就从肉体收败坏。也就是说，他不只是犯罪而已，他更成为一个败坏的人。

有一句话说，「四十岁以前的脸，神负责；四十岁以后的脸，人负责。」你们有没有听过这句话？四十岁以前，我们长什麽样就什麽样，神造的，还有什麽办法？四十岁以后，有的人一看，满脸横肉；有的人一看，慈祥和蔼；有的人一看，犯罪很多；有的人一看，纯洁善良；人的脸会把他这个人说出来，这是人的收成。人种什麽就收什麽，这是一个律。

圣经说，「为著自己的肉体撒种的，必从肉体收败坏；为著那灵撒种的，必从那灵收永远的生命。」（加六8）所以弟兄姊妹，你活著的时候就要注意，你所得著的神圣生命有一个律，在这个律裡有一种生活，就是「你种什麽，就收什麽」。我们这一生怎样种，就会决定这一生怎样收。种的愈健康，收的愈健康；种的都是随著灵的，收的都是生命的东西；种的都是随著肉体的，收的都是败坏的东西。

譬如说，根据今天的文化，有一点不道德似乎没有什麽关系，头髮上有五颜六色好像也没有什麽不对。但是，你所种的如果不是健康的，你所收的就不会是健康的。所以说到这个律，你一定要注意，你种的是什麽，收的就是什麽。

生命需要喂养

在这个生命的律裡，生命一定要喂养。生命不喂养，这生命就不会健康。如果你说，神的生命绝不会死，所以我不祷告。但是，你不祷告的那几天，你的生活也变得不健康了。你知道为什麽每逢我们读经，祷告或是参加聚会，我们裡面总是觉得饱足？因为我们裡面的生命得著了喂养。

神的生命是需要喂养的，不喂养就长不好。读经是喂养生命最好的路。我年轻的时候，读经在我裡面永远是第一件事。我常问主，「主啊，我要怎样读经？我怎麽把圣经读得更好？」我们要好好的读圣经，享受圣经，让圣经的话构成在我们的身上，这样，我们裡面的生命才能长得好，长得健康。

生命需要运作

人要吃饭，也要运动；同样的，属灵的生命要喂养，也要运作。运作和运行在希腊文裡是同一个字，翻译作「运作」时，是指一个点，翻译成「运行」时，是指一个面。运作是运行裡的一个点，当我们有很多的运作，联起来就成为运行。

‧传福音

属灵的生命怎麽运作呢？第一，要会传福音；没有人可以讲，我不会传福音。得救的人都会传福音，只要你得救了，就能告诉人，「我信耶稣了。」

第一个跟我传福音的，是我的一个亲戚。他告诉我，「我信耶稣了。」我一听脾气就来了，「现在是什麽时代，你是二十世纪的摩登青年，竟然相信洋教，竟然迷信！」结果辩论了一个钟头，后来他讲了一句话，「我讲不过你，但我信耶稣信定了，不会改的。」那是真正的传福音。藉著那句话，圣灵就来题醒我：需要信耶稣。不久以后，我就信了。

没有一个人不会传福音，难处在于传福音不是我们的习惯。我们传福音的时候，喜欢左右观看：这个人该下地狱，那个人得救时间还没到；这个人我讲不过他，那个人讲了也没有用；这个人对我所讲的没有兴趣，那个人在兴头上或是在失意中；东看西看以后，就不能传了。

传福音就是告诉人，「我信耶稣」。传福音是个运作的律。带领一个人得救，你裡面就刚强；帮助一个人信主，你裡面就喜乐。这样，你的一生就过得真有价值。

‧作见证

属灵的生命要运作，不仅要会传福音，也要会作见证。我们要常常向人作见证，告诉人，「我今天很享受主。」在聚会中要作见证，和弟兄姊妹在一起要作见证。不要老讲不好的话，「我快死了。」虽然那也是个见证，不过是个死见证。我们要常常作活见证，见证你怎麽摸著主，见证你怎麽享受主。如果我们只有死见证，就要多听别人的活见证，好让别人的活见证点活我们，叫我们也可以作活见证。

‧为主说话

属灵的生命要运作，除了会传福音，作见证以外，还要会为主说话。当我们学习在聚会中为主说话，愈讲就愈会讲，愈讲就愈能供应人，愈讲自己就愈活泼。就像一个人需要运动一样，运动叫他全身都是肌肉。基督徒在属灵上也得有「肌肉」，不要都是「骨头」或者「肥肉」。我们要有属灵的肌肉，就要会为主说话。

所以，在属灵生命的运作上，我要作一个传福音的人，我要作一个作见证的人，我也要作一个在聚会中为主说话的人。

‧在生命的律裡有行政

不仅这样，在属灵生命的运作裡，我们还需要在这生命的律裡有行政。我们个人的行政是「种什麽，就收什麽」；教会中的行政有两面，一种叫作生命中的行政，另一种叫作职分中的行政，也就是行政中的行政。

教会是一个生机生命的身体，教会中的行政是生机生命的行政。我们一定要学习在生命的行政裡彼此尊重。首先，在教会中，我们要尊重带领的弟兄，尊重他们的话语和带领。这是权柄，也是生机生命的行政。然后，年幼的尊重年长的，年长的尊重年幼的，年长的在一起也彼此尊重，是一种很自然的情形。这也是生机生命的行政。

不仅这样，在众教会中间也有职分的行政。职分的行政好像有一种结构性。譬如说，在众教会中间有使徒，使徒兴起教会，看望教会，供应教会，断定真理，也将一切摆上。所以我们要告诉主，「主啊，我真是愿意你的教会显出一个健康的情形，不仅在众教会中有尽职的主的僕人们，在一个个地方教会中还有健康的长老。」

主在教会中有行政，并且这行政是生机生命的。譬如说，你是一个服事的人，自然会有一种生命的权柄，这不是人所设立的地位，而是主显明出来的。我们要会鉴赏，「主啊，谢谢你在教会中兴起生命中的地位，谢谢你在教会中也有行政的地位。」

同时，我们要学习说，「主啊，我鉴赏生命，鉴赏生机的生命，也鉴赏生命的律。这一切都是更美、不同的事，叫我可以来鉴赏，更叫我可以把自己奉献在其中。」


25. 求主不要向我掩面

诗歌

求主不要向我掩面，使我得以走正路；

求主不断向我显现，使我得以尽旅途。

惟有你的面光指引，我才能放胆不畏惧；

所以求主你的面光，照耀我裡常明亮。

每一举步都是犹豫，四围荆棘与蒺藜；

每一定意都是可疑，不知你隐藏何地。

惟有你的亲切同在，使我能放胆往前去；

所以求主：你的同在显在我身不稍离。

当我要求你的上好，我才认识我邪僻；

当我要行你的旨意，我才经历无能力。

惟有你的荣耀自己，使我能消失在你裡；

所以求主：你的荣耀时刻吸引我离地。

求主赐我一个心志，只要得著你自己；

求主赐我一个盼望，不再让你心忧戚。

哦我的主，我今求你，紧紧拥我在你怀裡；

好叫你的甜美自己，成我力量我安息。

（补充本诗歌第419首）

求主显现，以尽旅途

这首诗歌的一开头，说出一个中心的负担，「求主不要向我掩面，使我得以走正路；求主不断向我显现，使我能以尽旅途。」然后说出一种盼望，「惟有你的面光指引，我才能放胆不畏惧；」主的面光就是我们所看见的主。「所以求主你的面光，照耀我裡常明亮。」因著主的面光使我能够放胆不畏惧，所以我们有一个祈求：主的面光要在我们的裡面，时时照耀，时时明亮。

四围荆棘，举步犹豫

「每一举步都是犹豫，四围荆棘与蒺藜；」当我们决定要跟随主了，四周的环境竟充满了荆棘和蒺藜，使我们真是犹豫，不知要不要走这条路，不知该不该走这条路。什麽是荆棘与蒺藜？不是没钱买饭，没钱买米，没钱买菜；不是，这些事反而会叫我们更祷告，更要主。相反的，得到一个工作，叫荆棘；升官了，叫蒺藜；加薪了，叫蒺藜；那裡有机会，那裡就是荆棘与蒺藜。

荆棘和蒺藜都是人堕落以后，在咒诅裡面长出来的。所以，荆棘和蒺藜的主要功用，是叫我们不能成长，叫我们每一举步都是犹豫。在神造人的时候，根本没有什麽叫作公司，也没有什麽叫作薪水。所以，凡是人堕落以后长出来的，都是在神咒诅的原则裡。但是很少人能够领会，我们是活在荆棘和蒺藜之中。

主的同在，放胆前行

照说人活在地上，应该是单单纯纯的向著主，但是四周却有很多的东西长出来，干扰我们那颗要主的心。就像歌中之歌所说的，「我的佳偶在女子中，好像百合花在荆棘内。」（歌二2）如果前面是荆棘丛，后面也是荆棘丛，脚该怎麽踏呢？这样的情况真是叫人走不动。

我真是决定要跟随主，但是主到底在哪裡？「每一定意都是可疑，不知你隐藏何地。」好不容易我有点长了，却常常好像不知道主在哪裡。但是，接著又是一种认定，「惟有你的亲切同在，使我能放胆往前去；所以求主：你的同在显在我身不稍离。」当我一有主的同在，什麽问题就都不是问题了，什麽难处就都不是难处了。

求主上好，识我邪僻

「当我要求你的上好，我才认识我邪僻；」大部分的人好像什麽都要，就是不大肯要主。你这一辈子有没有要求过主的上好？有没有对主这样说过，「主啊，我要得你的上好。我这一生，我这个人的存在，就是为了得著你的上好！」

每一个基督徒都要害怕自己的这一生仅仅得著「次好」。当我们买了一辆二手车，连次好都谈不上，还是三等好或五等好，甚至于根本不好，我们就兴奋得不得了。无论是买辆车，或是买栋房子，或是银行有点存款，都能够叫我们觉得踏实，觉得特别有把握。但是有多少人可以领会，我们这一生是为了来得主的上好？

有些人要参加全时间的追求，就像是慷慨赴义一般，使我不禁莞尔，怎麽追求主这麽愉快的一件事，会变成要死要活的一件事？你若说，我参加一年的追求之后，怕找不到工作；我倒觉得，等你追求结束，就会有一个大好机会（Golden Opportunity），也就是「荆棘」，在前头等著你。

所以，我们要告诉主，「主啊，无论如何，求你使我至少举举步，至少要求要求。」要求什麽呢？要求主的上好，要求行主的旨意，要求自己是个活得非常有价值的人。

更特别的是，当我们要求主的上好时，才会认识自己的邪僻，才知道自己是一个这麽麻烦的人。「当我要行你的旨意，我才经历无能力。」因为，我们不跟随主，就根本不知道什麽叫无能力。我们本来是个瘫在那裡不动的人，一旦等我们要起来行走了，才能领会，「唉呀，主耶稣阿，我想要跟随你，但我竟是这样一个无能力的人。」

祂的荣耀，引我离地

这时候，「惟有你的荣耀自己，使我能消失在你裡；所以求主：你的荣耀时刻吸引我离地。」换句话说，好像我是走不动了，但是当我一看见主，竟然开始跑了起来。就像孩子看见父母的那一瞬间，他会不顾一切的跑过去，因为他深深的感觉到父母的吸引。当我们见到主的荣耀自己，就能够吸引我们脱离地上的事物。

我们这一生到底为了什麽活著？这裡说，「求主赐我一个心志，只要得著你自己。」我这一辈子活著就是来得主！所以诗歌的最后是一个祷告，「求主赐我一个盼望，不再让你忧戚。」我不要再让主伤心，所以我只能求主「紧紧拥我在你怀裡；好叫你的甜美自己，成我力量我安息。」

「主啊，你好甜美，你是我的力量，是我的安息。」我们有没有这个经历？有的人仅仅为了在银行裡存了九百八十六块二毛七，就感谢讚美「钱」；但我们却要说，「当主的荣耀吸引我们，主的可爱得著我们，主把我们拥抱在怀裡，祂就是我们的力量，我们的安息。」

弟兄姊妹，别人工作，我们也工作；别人赚钱，我们也赚钱；别人有饭吃，我们也有饭吃；但是我们有没有很多在主裡面的经历？但愿我们都能够说，「我这一生，基督是我的享受，基督是我的满足，基督是我的能力，基督是我的扶持！我这一生，就是要来经历主的可爱，经历主的可宝，经历主的价值！」求主怜悯我们。


大卫

 一个合神心意的人


1. 一个对的心

圣经里提到许多伟大的人物，以色列王大卫就是其中之一。很多人都听过少年大卫的故事，知道他如何勇敢地面对巨人歌利亚；很多人也非常喜爱大卫所写的诗篇，诗篇第二十三篇「耶和华是我的牧者」就出自大卫之手。

究竟大卫是个什么样的人呢？使徒保罗说，大卫是个「合神心意的人」（徒十三22），也说，他「按神的旨意服事了他那一代的人」（徒十三36）。大卫不是没有软弱，不是没有瑕疵，甚至他一生中也犯过严重的罪，还为此付上了代价，然而当他照着神的心意、服事他那一代的人，这就满足了神的心。

在这里，有两件事是每一个信主的人都应当留心的：

我与神的关系如何──我是否关心神的心意？

我的生活运作如何──我是否服事了我这一代的人？

这两件事说起来好像很容易，其实里面的内涵是很深的。一个人和神之间的关系是否健康，联于这个人的情形；你的人是对的，就能合乎神的心意。此外，你还必须劳苦，好使你能合适地服事你那一代的人。


没有一件事比神的心意更重要

今天，神在寻找一班关心祂心意的人，神渴望你我关心祂心头的愿望。身为基督徒，我们不能只关心自己的事，更要关心神的事；我们会有自己的打算，也寻求个人的亨通，但是我们更要看见大卫的榜样，祂向神献上自己，信靠神，为着神的心意而活。

「合神的心意」和「为神做事」不一样。如果我们对神的心意一无所知，无论我们为神做多少的事，都没有太大的意义。

许多时候，当我们面对生活中的实际问题时，比如学业、事业、工作、婚姻、家庭……这些事很轻易地就越过了主在我们心里的地位。也有许多时候，在我们服事主的过程中，虽然做了许多事，却不太认识神心里要的是什么。

所以我们要学习把焦点放在「神的心意」上。如果我们从年幼起，就认识「没有一件事比神的心意更重要」，我们就能有健康的生活，也会因此得着极大的祝福。


「听话」和「合神心意」不同

一个顺服的孩子会做他父母亲所要求他做的。如果父母亲要他读书，他就会用功读书。但是，好成绩真是父母心头所要的吗？我们要知道，「听话」与「合父母的心」是两件事。在士师们身上也是如此，他们的确想要竭尽所能地事奉神，但是没有一个人是照着神的心意来事奉神。

今天，基督徒可以做许多好的、属灵的事。他们或许用一生来事奉神，并且还忙得不可开交。我们不能说神不喜悦这样的情形，就好像我们不能说一个作父母的会不喜欢孩子听话一样。然而，我们还必须问一问自己：我们所做的这些属灵的事，是否都合乎神的心意呢？许多时候，我们很可能会做一些看似对的、却不乎合神心意的事。哦！我们何等需要看见这一点。

保罗说，神找到了一个合祂心意，真正服事他那一个世代的人！──那就是大卫。

如果我们不是合神心意的人，即使我们可以照着神的律法或神所要求的去行，不论我们多么地勇敢、进取、有能、杰出、成功或得胜，神都不会悦纳。因为，神所要的不是我们的才干，祂要的是我们合乎祂的心意；神所要的不是搞活动的领袖，祂要的是看见祂心意而满了托付，忠信服事他那一代的人。


「心」是对的

在新约圣经里，大卫是一个很重要的人物。连亚伯拉罕和摩西都没有像大卫这样常常被提起。彼得、司提反、保罗，甚至连主耶稣自己，都说到大卫的事。

像大卫这样一个犯粗鄙大罪、有许多缺点的人，神怎么会那么欣赏他呢？说实话，以色列的第一个王扫罗，从很多方面看来可能都比大卫好。然而，神宝爱大卫，却不欣赏扫罗；甚至连「大卫」这个名字的意思都是「蒙爱的」。这到底是怎么一回事呢？按理说，大卫有那么多的失败，神定罪他都来不及，怎么可能还那么爱他，甚至在新约里大大的称许他呢？

我们或许正在学习服事主，我们或许就是带领者，有时候我们很可能因为做了一些事或者说了一些话而造成问题，甚至因此破坏了我们所带领的人。说到服事主，你要知道，没有一个人是真正够资格的。

但是，我们一读大卫的故事，真是得着了鼓励。虽然他是这么的失败，但是因着他的「心」是对的，所以他为神所用，成了一个神大用的仆人。

因此我们都要告诉主：「主啊，不论我的情形如何，我还是愿意像大卫一样，把自己交给你，好使我能成为一个合神心意的人。我会有跌倒，我会有失败，我甚至有可能会掉进丑陋、可怕的光景，然而我还是渴慕在你眼中成为一个合你心意的人，我也何等愿意服事我这一世代的人！」


2. 合神心意的服事

为什么大卫对我们如此重要？首先，神说大卫是合祂心意的人（徒十三22，撒上十三14）；其次，保罗说大卫服事了他那一代的人（徒十三36）。

合神心意与大卫这个「人」有关，而服事他那一代则与他的「劳苦」有关。我们必须认识这两件事的重要性。每一个人都必须思考自己与神的关系，因为只有认识神的人，才能照着神所要的，服事他的世代。

带进主再来的那一代，其中必须有合神心意的人！「我们这一代」指得是哪些人？就是所有与我们同时活在这个地上的人。现在我已经年老，看看今天神子民中间的光景，依我个人的感觉，主可能不会在我有生之年回来。然而，我依然觉得很有盼望，因为只要神能够在我们这一代中，找到一些合祂心意的人，那么「我们这一代」就可以活着迎接祂回来。


在意神心头所要

到底什么才是照着神心意的服事？世上有成千上万的信徒爱主，并且在祂的名里做了许多事；但是到底其中有多少人关心神的心意？

我们以青少年特会的活动为例。青少年在聚会里，有时候会用比较「摇滚」的方式来唱诗，因为年轻人觉得这样可以帮助他们碰着主。但是有些圣徒就开始关切，这样合不合适啊！其实，思考这样的问题时，我们真正要关切的不该是音乐的形式，而是在于主是否喜悦──主的需要、主的满足才是我们的目标。

今天，许多基督徒会举办活动，但是那些活动的地位常常超过了主的地位，很难说这样就是服事了那一代的人。

譬如说，我们可能有传福音的聚会，有查经的聚会，有各式各样的聚会，然而在这些活动中，我们真的关心神的心意吗？为什么传福音的基督徒那么多，得救的人却那么少？而且在得救的人当中，又存在许多的分歧和争竞。为什么？因为在神的百姓中间，在意神心头所要的人并不太多。


不用属灵事物为自己谋利

比如说，有些基督徒传福音很忠心，也带人信主，可是却紧紧抓着他们所服事的人，当成自己的资产，好证明自己做得有多好。刚信主的人常常被他们拿来夸示，甚至在聚会里被勉强站起来作见证，好叫大家都注意到他们的果子。

像这样的基督徒，对神的心意有多少了解？然而一不小心，我们就会落到这样的情形里：关心的不是神的权益，而是我们自己的「资产」。

的确，每一个基督徒都应当去寻找其他爱主的人──基督身体的肢体，和他们一同聚会；可是当我们有一个小小的聚会后，这个聚会可能在我们眼里就变得非常宝贝，甚至比主的心意更为宝贝。这样，这个小小的聚会就成了我们个人的资产，而不再是基督心头所要的，反而与基督心意「敌对」了。

如果我们用所知道的属灵事物为自己谋利，我们就不算是合神心意的人。

这并不是说，我们就不需要学习，不需要接受装备。我们的确应当抓住每一个机会，摆出全人，学习深入主的话，从主的话里供应出亮光来；也要学习如何传福音，如何领人归主，如何牧养人，如何兴起人，如何在会中操练。我们要积极、进取、学习，在我们一生的运作中，竭尽所能地叫主得益处。

但是，一个基督徒在做这些事时，却很有可能心里有其他的想法。甚至我们在一起的聚集也都不一定合神的心意。我们要能够看见：我们不是为着「聚会」而聚会，我们是为着「神的权益」而在一起。我们每一次相聚，都应该是为着主的权益。当我们所求所想是：我们从主所得着的，要成为对主的益处！那么我们就是合神心意的人。


在乎让神得益处

我们看看扫罗和大卫这两个人之间的不同。扫罗觉得，把国给他的是神，所以他就尽力做神要他做的，非常忠心地执行神交代他的事。大卫如何呢？同样是接受从神所交付的事，然而大卫在做每一件事的时候，他心里所在乎的是如何让神得益处。这正是大卫蒙神喜爱的原因。

我们也要核对核对：我们的所作所为到底为了什么？

为什么读大学？你也许说：「我希望将来找到好工作。」

为什么工作？你或许说：「结婚、养家。」

接着再问下去：难道我们人生的答案就为着儿孙成群吗？

不！我们都该问一问自己：「我们的目标到底是什么？」

即使是在很小的事上，我们都要这样问自己，为什么？比如说，我们想要做几件属灵的事，你问自己为什么呢？或许最后你不得不承认：因为你想要被人尊敬，被人看成是属灵的基督徒。

许多忠心、热心的基督徒活了一辈子，却仍然无法回答：「我为什么做这些事？」我们也许生活敬虔，值得尊敬，但是除非我们要神所要，否则，我们的一生仍然不能真正满足主的心。


为神的心意争战

一旦我们认识了神的心意，我们就要摆上性命，为神的心意争战。大卫就是这样一位战士。然而，现今在得着启示、了解神心意的人当中，也没有太多的是竭力争战的人。

我们如果对神的旨意不清楚，还是可以争战，但是我们一切的努力都将成为白费。我们看看扫罗与大卫，他们同样为着以色列争战；扫罗是为自己的王权争战，大卫却是要神能在祂的子民中间得着安息，要神的见证在地上出现。

大卫所做的，满足了神的心！我们对「满足神心」要有一个深刻的印象：虽然在人看来，扫罗和大卫都很不错，都愿意荣耀神，但是在神看来，这两个人却是何等地不同！

因此我们这一生，最重要的是要在意神所在意的。我们做属灵的事时，必须从「只关心属灵的事」中蒙拯救；我们应该思考，那些属灵的事究竟能不能祝福神自己。

许多时候，我们只在意做一些事情去影响或祝福主之外的人事物。我们可能考虑如何叫父母高兴、叫先生或妻子高兴、叫子女高兴，或者叫所有我们在乎的人高兴；其实，我们最喜欢的是叫我们自己高兴。因此，一说到我们的所思所做，除了主之外，还有太多人的心意是我们所在乎的。我们里面似乎有许多的「老板」。我们也常常从人的眼光来看属灵的事。然而，一个属灵的人却不是这样，他首先要考虑的是叫主得益处，其余一切的人事物，他都交给主自己。


3. 大卫那个世代

我们先来看看大卫的那一个世代，是个什么样的光景。

在旧约时代，神是藉着三条线来工作。首先，神使用「祭司体系」。祭司将神的百姓背负到神面前，也将神的话带给人。神盼望能够藉着祭司体系来维护祂在祂子民中间的见证。然而，许多时候，祭司失败了。因此，神必须兴起「士师」或「君王」来管理祂的百姓。令人惋惜地，连君王也常常无法合适地尽职。在那样的时候，神就必须兴起「先知」。祭司的功用是把神的百姓带到神那里，君王职份的存在是把神的掌权带给百姓，而先知则是直接为神说话的。


神的三类仆人

在旧约时代，藉着这三类仆人──祭司﹑君王和先知──神得以在祂的子民中间运作。当这三条线都尽职得恰如其份时，正如大卫在位时期的情形，神百姓的光景就显得很健康，神也能在他们中间得着见证。

今天，若是我们盼望一个地方教会是健康的，这三条线是不可少的。

首先，需要有人真正活在主面前。如果你是一个活在主面前的人，你就能够把别人也带到主面前。这就是祭司职分所代表的。真正的祭司是那些藉着祷告将人带到神面前，又将神带给人的人。如果一个地方的教会里缺少这样的人，教会生活就会显得非常衰弱。

其次，还需要有健康的领头职分。在一地一地的教会中，必须要有人能执行神的心意，好叫圣徒能够往前。这就是君王职分所表征的。若是一个地方教会缺少合适的领头职分，那个教会就会显得一团糟，缺少一个清楚的方向，该做的事不做，不该做的事做了一大堆，进而在圣徒之间产生不和谐的光景。

第三，必须要有人能尽先知的职分。教会里要有神「现今的」说话；因为没有神圣的说话，圣徒们就无从认识这位活的神。若是各地的教会缺少尽先知功用的人，圣徒们的聚集就会满了死寂的光景。

今天，教会缺少像祭司那样活在神的面前的人──有多少人会划定一段时间与神交通，甚至和圣徒们一同祷告？教会也缺少能合适地尽牧养和带头功用的人──有多少人会殷勤地牧养、带领人，好叫人得属灵的益处？在操练为主说话的事上，大家也多半是失败的──有多少人寻求神现今的说话？一个教会只要缺少其中的一面，主就很难照着神心头所要的来运作。


祭司、士师、先知都失败了

以色列人进入美地以后，因着祭司的光景不正常，神就兴吉士师来治理祂的百姓。头三个士师俄陀聂、以芴和珊迦，可能治理得都还可以，所以圣经没有太多关于他们的记载。但是到了基甸的时候，以色列的情形就开始走下坡了。

基甸刚开始被兴起来的时候，属灵的光景还不错。他答应了神的呼召，并照着神的嘱咐，带着一小群以色列人抵抗强大的米甸人军队，最终他大获胜利。但是，在那次胜利以后，他竟然立了一个敬拜中心，要人拜他所做的以弗得；他还带着以色列人一同去拜偶像、行淫乱。

后来的参孙也是失败的。参孙用单手就打败了非利士人，但是至终他竟然被一个女人诱惑，而成了非利士人的俘掳。虽然至终他推倒了非利士人的庙宇，和在场的人同归于尽，那一幕实在令人感动；但是一看他最后的祷告，我们就知道他的心并不在神的权益上，他只在意个人的复仇而已。

或许他至少该为着自己可怜失败的情形悔改，并且求神兴起一个更好的士师。毕竟，他的被掳以及他的眼睛被挖出来，都是因为他有分于不义、不道德的事啊！然而，神尊重参孙是祂的士师，让他带领了以色列人二十年。

看一看参孙掌权的过程，我们就能认识，神不是那么在意谁对、谁错，神有祂自己的方式，所以我们应当安息。如果神能用像参孙这样的人，我们就不能觉得自己是没有盼望的。

在所有的士师当中，几乎没有一个人真正顾到神心头的愿望。当他们被兴起来审断百姓的事时，他们只是做他们该做的，或是他们想做的，没有人为着治理百姓的事，好好的来寻求神，没有人愿意认识神所喜悦的是什么。没有人曾经问一问神：「我该如何在你的民中间出入？如果我不认识你心头所要的，我怎么能代表你呢？所以主啊，求你把你的心意启示给我。」

虽然士师执行了他们从神所领受的托付，但是，神在他们中间没有找到一个合祂心意的人。至终，祭司失败了，士师失败了，甚至连先知也失败了。这就是大卫所生长的那一代的情形。

在撒母耳以前的最后一个士师以利，他也是一个祭司；然而，他似乎在肉身和属灵上都是瞎眼的。圣经是怎么描写那个时代呢？圣经说：「当那些日子，耶和华的言语稀少，不常有默示。」（撒上三1）在神的百姓中间却几乎没有神的说话了。

不过，「神的灯在耶和华殿内约柜那里还没有熄灭。」（撒上三3）为此我们仍要赞美主！整个情形并不是完全没有盼望，因为还有一些个别的圣徒，就如波阿斯和路得（大卫的曾祖父母），仍然在发光照亮。


伤痛可怜的光景

因着祭司、士师和先知的失败，以色列人的光景非常地糟糕。当这三条线都不尽功用时，神子民的光景就只能用「每下愈况」来形容。他们不仅满了混乱与不道德的情形，他们甚至在美地上互相残杀。

士师记第十七章一开始，就发生一连串的事件，描绘出当时可怜的光景。有一个人名叫米迦，他偷了母亲的钱，但是后来他把钱还给了他母亲。他母亲很高兴，就从中拿出一部份的钱，叫人雕了两个偶像，放在米迦的家里，作为敬拜中心。到后来，米迦竟然自己做了一个以弗得（祭司衣服的一部分），设立他两个儿子为祭司，后来又再设立了一个利未人当祭司。然后，但支派来了一些人，偷走了他的偶像，也把他的「祭司」带到北国，在那里设立了他们的神坛。

这事以后，一个利未支派的女子被一群便雅悯支派的人虐待、杀害致死。她的丈夫就把她的尸体切成十二块，送给以色列境内的各支派。然后，大家就聚集在米斯巴，众人如同一人，要弄清楚到底是怎么一回事。当他们知悉便雅悯支派的所作所为，就要求便雅悯支派交出那些凶手受审。然而，便雅悯支派拒绝听从他们，因此，以色列十一个支派就与便雅悯支派争战。一开始，便雅悯支派还打赢了十一个支派，先杀了两万两千人，后又杀了一万八千人。但是后来，那十一个支派去求问神，要知道他们是否应当继续和便雅悯支派打仗；主回答他们说祂会在下一场战役中把便雅悯人交在他们手里。于是，以色列人就再打，果真打败了便雅悯人：杀了他们两万五千人，烧了他们的城，只留下了逃跑的六百人。这个惨剧使众支派都非常地伤痛；但是，最悲惨的莫过于便雅悯支派，因为他们整个支派几乎被铲除殆尽了。

这事以后，以色列人就想办法要使便雅悯支派得以延续，但是他们不能把自己的女儿给便雅悯人，因为他们不只与便雅悯人争战，同时他们还在争战前起誓，绝不让自己的女儿嫁给便雅悯人。到后来，他们居然想出了一个「解决之道」：他们发现在基列雅比没有一个人加入阵营与便雅悯人争战。于是，他们就起来讨伐那一个城，杀了所有的男人和他们的妻子，再叫剩余的便雅悯人去娶基列雅比剩下的女子为妻。然而，剩下的女子为数不足，还差二百人；因此，他们就再想了一个法子：在以色列的节期中，叫娶不到妻子的那两百个便雅悯人去示罗，从出来跳舞的示罗女子中为自己抢一个为妻子。这样一来，如果有人的女儿被抢，也不算是以色列人违背了自己的誓言，因为不是他们主动把女儿嫁给便雅悯人的。

这一连串的事件，给我们看见一幅清楚的图画。

首先，我们可以看得出来，当时神的子民在敬拜神的事上，是多么迷糊不清。一个利未人怎么能够尽祭司的那一份呢？而他又怎么可以把耶和华神与偶像并列敬拜呢？

从那个利未人的妾被残害的记载中，我们也可以看出神的百姓在美地上的生活充满了暴力和不道德。最叫人惊讶的，却是一个支派竟然为着攻打另一个支派而祷告神？就算神容许他们去打了，难道这是神心头所喜悦的吗？神会喜欢他们那样的祈求吗？我信神绝不会说：「太好了！明天你们可以彼此残杀，好杀掉我更多的子民。」这与神的性情是相违背的。然而多少时候，这就是基督徒向神的祷告，这种祷告一点也不合乎神的心意。

我们可以从这些事例得知，「神的引导」与「神的心意」很可能是两件事。以色列人当时也许满有把握，觉得他们所做的正是神要他们做的；就好像我们为一件事情祷告，从神得到答案的时候，我们会说：「我做的是神吩咐我做的！」你可以告诉人，主如何在这件事上引导你，然而有属灵鉴别力的人一听就知道，即使主真的容许你这么做，这也不是祂心头的愿望。


黑暗无望中的祝福

在大卫的时代，在全地上似乎没有一个人关心神到底要什么。没有一个人专心注意神。我们不禁要问：便雅悯支派的情形已经十分窘危了，以色列人为什么还在乎自己有没有遵守不让自己的女儿嫁便雅悯人的誓言呢？显然，他们并不知道神的心意。其实，他们只是做他们自己觉得该做的事。唉，神所称为自己子民的人，竟然落到这么可怜黑暗的光景，实在可悲、可叹！

也许，我们会怀疑神为什么呼召这么一群没有感觉、时常迷糊的人。然而，即便是在士师时代，神仍然保守了一些在祂面前发光照亮的人。愿神叫我们清楚地看见，我们何等需要从一切宗教的事物中得着释放，好叫我们只单单纯纯地关心神所要的。纵然环绕我们的可能是惊人的黑暗，只要我们持守向着神的单纯，并且求问祂心头的愿望，神在我们中间仍然能达到祂所渴慕达成的。

士师记是这样结束的：「于是便雅悯照样而行，按着他们的数目，从跳舞的女子中抢去为妻，就回自己的地业去，又重修城邑居住。当时以色列人离开那里，各归本支派、本宗族、本地业去了。那时以色列中没有王，各人任意而行。」（士二十一23〜25）

这就是大卫时代的背景。

即使在这样黑暗、混乱的情形里，一个软弱又有瑕疵的大卫被神兴起来了！他认识神心头的愿望，他也专心寻求神所要的。因着他的存在，他那一代的人得以被带进神的祝福里。


4. 神转移时代的预备

我们知道，在大卫那个时代，以色列百姓的光景非常地低落。祭司堕落了，士师堕落了，神好像找不到一个可以做先知、为祂说话的人。神子民中间的见证软弱又黑暗；支派与支派之间彼此互相残杀，神似乎也容让这样混乱的情形持续一段不短的时间。

但是，大约过了四百五十年，神预备好了，祂要转移整个时代！

大卫出现之前，神先预备了一些人事物。首先是单纯谦和、愿意献上自己孩子的女人──哈拿。

不论从哪一方面看，哈拿（撒上一6）都不算是个太出色的人。她的名字意思是「受宠的」或「可亲的」，那也不过是大部分女性都有的特质。她的丈夫还有一个妻子，为他生了儿女，但是哈拿却一直不能生育。虽然如此，这一点也不影响哈拿的丈夫对她的爱。

然而，哈拿却来祈求耶和华赐她一个孩子（撒上一10）。她跋涉了好长一段路，到神的居所里，向神求一个孩子。在她的祷告里，她甚至向神许愿，如果神赐她一个儿子，她必使他终生归耶和华，不用剃头刀剃他的头（撒上一11）。换句话说，她要把儿子献上作拿细耳人──即使不是生来的祭司，却仍然能够在神面前事奉（民六5）。因此，哈拿的祷告是说：「主啊！我不是为我自己要孩子；我是为你要一个孩子！」


神与祂的权柄同在

哈拿祷告时，祭司以利看见，他以为哈拿醉了，就责备哈拿（撒上一14）。这里一面我们看出哈拿的祷告有多么迫切。一面我们要珍赏哈拿的反应。

以利是以色列的祭司与士师，所以他这样责备哈拿绝非小事。有时候，当我们为着主的权益单纯、迫切地寻求祂时，主也允许我们被祂的仆人误会、责备。

要接受这种责备并不容易，但是哈拿并没有觉得受辱而发怒说：「你难道看不出我在祷告吗？我才没有醉呢！你应该向我道歉！」纵使这个服事者以利看来似乎不怎么友善，哈拿的态度依然十分恰当。她试着澄清自己的情形，告诉以利自己内心沉重、心里愁苦。

以利马上明白了整个事件的真实状况，他就代表神对哈拿说了一些话。这里我们看出，以利的确具有一些属灵的洞察力。

哈拿把以利的话当作是从神来的话，所以她在听了以利的话之后，就立刻受安慰、受鼓励，面上再不带愁容了。似乎她有一种把握，知道主已经垂听了她的祷告。

如果换成我们是哈拿，我们会不会怀疑：这一个人，刚才还判断错误，说我喝醉了酒，现在他说的话怎么能信呢？哈拿怎么能相信以利的话，确信她的祷告已蒙神垂听？因为她认定以利就是神的代表。她知道人可以有失败与瑕疵，但是神仍然与祂的权柄同在。

其实，以利真是一个属灵人，因为他在知道自己判断错误以后，依旧能够为神说话。他的话对哈拿真是一个鼓励，他甚至还不晓得哈拿所求的是什么，就对哈拿说，耶和华必应允哈拿的祈求（撒上一17）。所以，这个老祭司好像有时候会弄错事情，然而该清楚的时候，他还是非常清楚的。

记得我年轻时，曾经因为一件事而受压太重，以致我在主面前十分愁苦。这时候，一个长老看见我，就责备我，见我因此快要哭出来时，他叫我不准掉泪，我立刻忍住了。靠着主的怜悯，在那件事之后，我依然敬重他，知道他是主安排来照顾我、成全我的人。当时，我非常清楚那是一件严肃的事。如果在我的感觉里，那位弟兄代表了基督与教会，如果我的反应不合适，很可能就会失去我和基督、教会之间没有遮蔽、没有拦阻的关系。


哈拿的反应使以利合适运作

哈拿是我们学习的榜样。

以利对她有了错误的判断时，她这样回答：「愿婢女在你眼前蒙恩。」（撒上一18）每当有人在什么事上挑剔我们时，如果我们都能学习这样反应，那么我们的教会生活就要省去很多的麻烦，这是我们过健康教会生活的秘诀。

在教会生活里，受人误会的事不在少数。也许某个年长弟兄对年轻弟兄说：「你们聚会里，怎么能用那样不敬虔的调子唱诗！」这时，他可以争辩说：「你批评我们选的诗歌不好，但至少我们的聚会比你们活！」这样的回答，会叫他失去恩典。其实他不需要据理力争，想要反驳，只要学学哈拿的反应，说：「愿我在你眼前蒙恩。」

许多时候，即使弟兄或姊妹责备我们所做的事有多糟糕，我们都要学习说：「愿我在你眼前蒙恩。」通常越想辩护什么，就越开了一扇大门，带进更多的控告。

想一想哈拿起初以利说的话的确是错了，但因着她合适的反应，以利深受感动地说：「愿恩典临及你。愿你所求的成就。」（撒上一17）以利才会有一种合适的运作。所以在这种情形下，哈拿的反应不是一件小事。

哈拿一听见以利的话，马上明白神垂听了她的祷告，答应了她的呼求。于是，她接受从神来的鼓舞。这事以后，她果真生了一个儿子，取名叫「撒母耳」──这是从耶和华求来的。


撒母耳在眼目昏花的以利下学习事奉

圣经记载，撒母耳还很小的时候，就穿着细麻布的以弗得，在神的殿里事奉。也就是说，他是作祭司事奉神。他虽不是出身于亚伦的家这条祭司的线，但是因为他被献上为拿细耳人，因此，他能够在神面前承担祭司的职份。

这里，我们要领会：我们在主面前的「穿着」是很要紧的，因为我们的穿着决定我们的运作。也许我们外面可以穿得普通、随意，但是我们的里面应当要束上腰、穿上以弗得，作祭司事奉神。你穿上以弗得的那一天，就是你开始作祭司、事奉神的那一天。一旦我们接受了这一个职份，就不可以随自己高兴，有时穿、有时脱。若是这样，我们的生活和事奉就不像一个祭司，而只是一个参与教会生活、事务的人。

作祭司事奉，可能没有那么难。然而，要在「眼目昏花、看不分明」的以利（撒上三1～2）底下事奉，可就没有那么容易了。在教会生活里，当带领的弟兄不清明时，任何重大的事都可能发生。原来应该可以解决的一些消极的事，他们却可能会应付不来；像圣灵一些重大积极的行动，他们也很可能会看不见。

无论如何，只要我们有对的心，消极的鉴戒或积极的运作，都可以带来学习。我年轻时，曾经有一次，一位弟兄来对我说，他看见一位长老抽烟。这时候，我们或许会一起批评长老，或是说些他的闲话，但是我说：「我们来祷告！」我们甚至没有针对那位长老特殊的情形来祷告，因为那样的祷告，很可能会带着审判，使我们失去了对他的尊敬。当时，我们一直祷告主，求主怜悯我们，叫我们在教会生活中只看见主自己。不久后，有一次，那位长老释放信息时说：「没想到在我身上，一根三吋的香烟，都有极大的势力啊！」我感觉主在这一件事上带我们的弟兄过关了，因此就赞美主。我深信我们当时的祷告是非常关键的，虽然在祷告中，我们完全没有提到他抽烟的事。

在我们还年幼的时候，可能会认为带头弟兄应该是非常得胜的「信心巨人」。然而事实上，他们和你我一样，不过是人。教会生活就是这样：充满了许多有问题的人。如果我们在教会里看见了任何问题，我们就要知道，还有更多的问题是我们还没看见的，并且要为此感谢主，还好我们没有看见！

如果我们希望作一个合神心意的人，就要学习有些事情不要看，或者至少要在主里遮盖那些事。至终，如果你知道如何面对教会生活里混乱的那一面，你就能够继续地成长，而且知道即使有一些不好的情形，也都是为着我们的学习和成长。事实上，「混乱」最能够叫我们学习和成长。

撒母耳就是这样作祭司事奉神的。他不是自己一个人在事奉，而是被摆在一个眼目昏花的祭司底下学习事奉。主就在这样的光景中，对他说话。


神对撒母耳说话

这个故事大家都很熟悉。我们知道，「当那些日子，耶和华的言语稀少，不常有默示。」（撒上三1）人已经许久未曾听到神的说话了。

当时，不只祭司职份和君王职份失败了，就连先知职份也不行了。然后，有一个夜里，当撒母耳正在神的殿里熟睡时，有人叫他的名字，唤醒了他（撒上三4）。撒母耳因为从未听过主的声音，以为是老以利叫他，所以就跑到以利那里去。以利说他弄错了，叫他回去睡觉。这样连续两次之后，以利总算明白了，是主自己在对撒母耳说话！

以利真是叫人欣赏，因为他很清楚自己何时该清醒。他也许曾经误以为哈拿喝醉酒了，但是当他为哈拿祝福时，却是一个真正的祝福。同样地，也许一开头他不是那么清楚是耶和华在呼叫撒母耳；可是一旦他清楚了，他就非常确定撒母耳该怎么做。

他叫撒母耳仍去睡觉，若再听到那声音，就回答说：「耶和华啊，请说，仆人静听。」（撒上三9）以利大可以给撒母耳什么安眠药，让他呼呼大睡，好让耶和华来对自己说话；或者他也可以告诉撒母耳，请神直接来找他，毕竟他才是以色列受膏的祭司呀！


神审判以利的失败

以利没有禁止两个儿子行恶，任凭他们滥用祭司的权利，他们甚至在外院子做极其污秽、不道德的事。神没有因为以利是照顾、兴起撒母耳的人，就说得和缓些，反而说：「我在以色列中必行一件事，叫听见的人都必耳鸣。」（撒上三11）

父母要对付自己的儿女，不是那么容易的事。对于子女的所做所为，其他人不能容忍，父母却能够容忍，难怪中国人说「易子而教」。

当主第四次呼叫撒母耳时，他就照以利所说的回答。于是神对他说，祂将要审判以利家。这是很严厉的话，其实，当神对撒母耳说话而不对以利说话时，这就已经含示神对以利的审判了。

撒母耳不想把听见得话一五一十地告诉以利，因为他知道神的审判是没有容让的。以利心里却非常清楚，他知道神对撒母耳说的话，一定跟他很有关系，所以他叫撒母耳不可隐瞒一句不说。当他听完以后，他说：「这是出于耶和华，愿祂凭自己的意旨而行。」（撒上三18）也许以利不知道如何教育儿子，也许他两眼昏花、看不分明，但是他依旧是一个属灵的人！

从那时候起，神就很明显地与撒母耳同在了。撒母耳开始作士师，终其一生带领神的百姓。

从撒母耳身上，我们看到旧约中三条重要的线在撒母耳一个人身上得以恢复，他的尽职是祭司，是士师，也是先知！终其一生，神都对他说话，并且「与他同在，使他所说的话，一句都不落空。」（三19～20）


神的子民求一个王

百姓们来找撒母耳，求他为他们选立一个王。当时以色列的情形是那么混乱，有时候没有人治理，有时候不知道谁在负责。然而，每当有需要出现时，神就会兴起人来。

以色列人进入美地之后的四百多年里，士师们治理的时间只有一部份；即使在士师治理之时，整个情况仍然不对劲。所以，以色列人看一看四周列国的做法，他们也想要撒母耳为他们立一个可靠的王来治理国家。

神为什么不喜悦他们向撒母耳求立一个王呢？因为祂希望以色列民单单倚靠祂。当神兴起一个王来照顾以色列民的安全与生存时，他们就很难倚靠神了。

在风平浪静之时，以色列民轻易地忘记了神。就像孩子在家里衣食无缺，有遮风雨的屋顶，有吃得饱的食物，一切的供备都是理所当然的，他们很容易就忘了要紧紧地依靠父母。一切的环境都那么顺利，还有谁会紧紧抓住神呢？

为什么一旦我们申请进入了某一个大学科系，或是得到某一个职位以后，我们就觉得快乐，觉得松了一口气呢？因为我们会想：「现在我进来了，我的一切都会得到妥善的照顾与安排。」神渴望我们单单的倚靠祂。可是我们呢？我们却效法那些不信神的外邦人，只想倚靠一个「王」。

以色列子民为什么会向撒母耳要一个王呢？因为有了王，在他们的生存上，就可以在神之外多一个倚靠。

我们都喜欢找可以倚靠的人事物，好给我们带来安全感。年轻的人倚靠大学的文凭和工作的机会，年老的人的就倚赖退休金户头里的钱。人总是喜欢把许多东西当作「王」来倚靠，希望得到保护、免去艰苦。

甚至基督徒在教会生活里，也都有可能在主之外，寻找这样的一个「王」。有人也许会问：带领弟兄难道不是神量给我们的吗？的确，主是给我们在教会里预备了一些老练的弟兄姊妹，他们牧养、照顾我们，但是我们却不能倚靠任何一个人胜于倚靠基督。

因此当撒母耳把这件事带到主面前时，主说：「他们不是厌弃你，乃是厌弃我，不要我作他们的王。」（撒上八7）神是他们的王，但是他们却不愿意来到祂面前，所以神就给了他们一个王。


撒母耳膏扫罗作王

第一个选立出来的王是谁？扫罗。扫罗来自于上上之选的家庭，他站起来就高过别人的头，在人群中间，一定显得分外出众，见过他的人，大概不会忘记他的俊美，他在当时大概是最合适的人选（撒上九2）。

当撒母耳膏扫罗时，他说：「这不是耶和华膏你作祂产业的君吗？」（撒上十1）撒母耳膏大卫时就没有这样说。我想他一定很喜欢扫罗。因此，扫罗受膏作了以色列的第一个王。当新王扫罗转身离别撒母耳时，神赐给了他一个新心（撒上十9）。这是多好的一个见证啊！他变成了另一个人，不再胆怯害怕。此外，神的灵还大大感动他，他就在先知中受感说话（撒上十10）。

人怎么看出扫罗和大卫是神的受膏者呢？因为他们有了新心，成了新人。圣灵降在他们身上，他们就不再像以前那样说话，他们的运作也不再受限制。

我们都羡慕扫罗这一个阶段的经历。哦，我们何等需要藉着圣灵充满得着一个新心！我们要求神膏我们，直到我们被圣灵充满，变成新人。

我们的教会生活不应当依循固定的模式，我们应当成为一班被灵浸透的人，好与神的运作一致。神不停地在运作，祂豪迈又满带着生命力，我们也该如此！我们真需要求主用祂的灵充满我们。哦主啊，浸透我们！更新我们！

求主使我们成为这样的人，叫我们与弟兄姊妹聚集时，能够赞美主、祷告、唱诗、为主说话，新鲜活泼地尽功用。让我们告诉主：「主啊，膏我们，更新我们，赐给我们新心！愿你的灵浸透我们，使我们照着你的心意生活、行动！」


5. 扫罗被选立为王

神使用一个女人哈拿和她所献上的儿子撒母耳，使神得以逐渐实现祂的目标。这时候，祂还需要另一个人，来带进一个合祂心意的人。这个为神铺路，好让神得着合祂心意的大卫。这个人就是扫罗。

以色列人要求撒母耳为他们选立一个王。主也答应给他们一个王。因此，扫罗就被选立并受膏了（撒上十1）。 「撒母耳」的意思是「从神求来的」，「扫罗」的意思却是「渴望」、「要求」、「借来的」。在扫罗身上，我们也的确看见他陷入渴望和要求的过程。

若是当初以色列百姓没有要求一位王，那么扫罗的一生或许是既快乐又成功。因为他被膏为王，直到三千年之后，在一般人的印象里，他还是一个「恶王」，不像大卫被人看成是一个「好王」。

然而，我们仔细读读圣经的记载，不难发现扫罗其实也是一个很不错的人。我们可能只记得扫罗是如何搜寻大卫，想要杀他，却可能忘了扫罗受膏时如何得着一个新心，神的灵如何降在他身上，以及他如何英勇善战，击杀以色列的仇敌。

扫罗绝不是一个差劲的人，但是他的下场却那么地可悲。到底为什么他不能得着神的喜悦呢？──扫罗不能得神喜悦，是因为他的运作是在「宗教」的原则里，这就使他在神的面前完全失去了价值。

在看见大卫出现以前，我们必须先跨越扫罗这一道「鸿沟」──我们的生命中若是没有鸿沟，就会显得平淡无味了──扫罗也许是个拦阻，但是他的一生，却为大卫的引进提供了一个多采多姿的背景，使我们能够更欣赏神最终在大卫身上所成就的。


百姓充满期待

在扫罗被立为王之前，撒母耳早已指派自己的儿子作士师，管理以色列民。但是他的儿子们不争气，作得并不好，因此，百姓对他们并不满意。如果将他们在士师掌权下生存的情形，与他们的先祖在埃及的时代相比，很多人也许会觉得在埃及的日子比较好──至少那时的环境稳定，食物也不虞匮乏。

这时，以色列百姓一方面厌倦了四百五十年来，带领士师们时好时坏的光景；另一方面，他们也看到周围的列国有一个一个接续的王来掌管国家，似乎过得还不错。无论如何，他们忍不下去了，所以就硬向撒母耳要一个王。

当撒母耳对扫罗说他要作王时，他的反应十分谦卑。他说他不配得这样的尊荣。或许他知道「作王」意味着将有许多的难处会临到他，所以他也不是那么感兴趣。

当撒母耳要从百姓中间公开选立一个王时，一开始扫罗可能还想着那不会是他。毕竟，要在那么多人当中，藉着掣签被抽中作王的机率是微乎其微，就像中乐透彩券一样低。但是，当便雅悯支派被抽出来，接着他那一个宗族也被抽出来，他才开始明白，撒母耳之前说的话没错！

当人念到他的名字时，到处都找不到他。所以，百姓们只得问神，他在哪里？然后神回答说，他正躲在器具中间（撒上十22），可见扫罗对权位是没有野心的，反而似乎想离「作王」这件事越远越好。

无论如何，这时却由不得他，撒母耳还是膏了他，主也给了他一个新心。扫罗也许满心感恩，因为他得着一个新心，又经历了灵的充满（撒上十10）。他也许说：「神啊！谢谢你赐予我如此殊荣。但是，我想一定是有什么地方弄错了，我不想当王啊！」

当大家从帐棚的器具里把扫罗找了出来，发现他真是气宇轩昂──站在众人当中，足足高过大家一个头，或许有六尺半高。这时候如果有人质疑扫罗不适合作王，当场一定会有人说：「你去站在他旁边比一比，看看哪里还找得到一个像这样的人！」

以色列百姓以为他们找到最合适的人选了──好像人对婚姻生活有一种不实际的憧憬，所以就匆忙找一个结婚对象，却不清楚会有怎样的「婚姻生活」──他们急躁地想要一个王，对王充满了期待，不管与扫罗「结为连理」会有什么样的结果。

对此，神只能说：我试着警告过你们，但是你们却坚持不听啊！神给了他们扫罗；他们得到了他们所求所想的，也面对了求王的悲惨结果，正如撒母耳对他们所警告一样（撒上八9〜18）。


凭自己应付百姓的需要

在扫罗作王之前，亚扪人──在圣经里，亚扪人预表极欲摧毁我们、奴役我们的肉体──侵犯以色列人，到了以色列的基列雅比安营，要求住在基列雅比城的百姓们投降（撒上十一1）。

该城的长老要求亚扪王宽容他们七日，好到以色列全境寻找一个人来搭救他们。亚扪王竟然同意了。这时候，雅比人有七天的时间向外求援，如果他们找不到一个人能打败亚扪人，雅比的百姓就得投降，他们的右眼会被挖出来，他们还要做亚扪人的奴仆，以求存活。如果他们不投降，全城的人都将被击杀殆尽。

扫罗知道了这事，就被神的灵大大感动；他将一对牛切成块子，分送到以色列全境，说，凡不答应他的呼召、出来跟随他和撒母耳的人，他们的牛也必遭遇相同的命运（撒上十一7）。于是，有三十万以色列人同着三万犹大人，都到了比色，聚集在他面前。他们大败了亚扪人，并解救了基列雅比城。这件事以后，扫罗立刻就受拥戴在吉甲登基立国了（撒上十一15）。

扫罗当时面对的需要真是何其地迫切。今天，神的子民也同样面对许多急迫的需要。局面十分艰困的时候，似乎必须有人出来做一点事。对一个事奉主、被神放在带领位置上的人来说，有许多事情必须面对，必须采取行动，这时我们应该如何反应呢？我们会不会像扫罗一样直接反应呢？还是会到主面前寻求祂的心意呢？

神立扫罗作王治理祂的百姓，这是祂给扫罗的神圣托付。身为神所指派的王，扫罗需要处理许多的事，但是他所凭藉的竟是神的对头──人的己。

这是所有服事神的人都有可能面临的情形。当神尊重我们，给我们一个神圣的托付时，通常我们的反应是要对所得着的托付忠心。怎么忠心？去做对的事，做该做的事，做别人期待我们做的事；可是却常常没有到神面前去。

即使是我们受感动而做了一些事，若不是出于神，我们所做的依旧是宗教。什么时候我们觉得「事情就是这样」、「我知道该怎么做」、或者「这个方法准没错」，我们就该停下自己，让主来核对核对我们。如果我们离神独立、靠着自己用一些方法来做事，我们很容易就会落入宗教里。

藉着百姓所选立的王，神要执行祂的王权，所以这一个王，必须能在百姓面前代表祂，并且在一切事上转向神；但是，扫罗作王之后，面对百姓的需要，他觉得这是他的责任，所以就凭着自己去应付百姓一切的需要，却忘了他所治理的国家是属于神，不属于他。

神的百姓有没有需要？──有。

神是否盼望百姓的需要得满足？──是。

扫罗能不能凭自己去应付这个需要？──不能！

为什么？──因为神要亲自应付祂子民的需要！

神百姓的需要是急迫的，但是我们不能对任何的需要有直接的反应，否则我们就要落在宗教里面。扫罗就是因着「宗教」的反应，使他失去了在神面前的价值，不再能够为神掌权。


没有遵守耶和华的命令

扫罗开始的情形还不错。他受了膏、得着了新心、被神的灵充满、也为百姓所接受。曾经有一些匪徒藐视他（撒上十27），直到扫罗与亚扪人争战得胜，他在百姓眼中就得着认定，成为一个真正的王。尽管如此，后来他也不愿意那些嘲笑过他的人受惩被杀（撒上十一13）。所以我们可以看出，扫罗一开始作王的光景实在很不错，我们也看得出来，大家都期待他成为一个伟大的王。

以色列民受非利士人围营威胁，非利士军队浩荡、多如海边的沙（撒上十三5）。照着撒母耳所定为百姓献祭的日期，扫罗足足等了七天之久，撒母耳却没有赶来。百姓因害怕危险，很多人都已经躲到山林洞穴里去了；许多原来跟随扫罗的人，也都弃他逃亡了。

扫罗是王，他觉得他应该采取行动。所以，他没有等撒母耳来，就自己献了燔祭和平安祭。他在出发打仗前，还不忘谨慎小心地先献祭给主；然而，当他献完祭的时候，撒母耳就到了。

在这件事上，若不是圣经记载说，后来撒母耳为扫罗哀伤（撒上十六1），我们就会认为撒母耳的延迟是故意的！撒母耳到了以后，既没有道歉、也没有解释他为什么迟到。他只是说：「你做了胡涂事了，没有遵守耶和华你神所吩咐你的命令；若遵守，耶和华必在以色列中坚立你的王位，直到永远。现在，你的王位必不长久。耶和华已经寻着一个合祂心意的人，立他作百姓的君，因为你没有遵守耶和华所吩咐你的。（撒上十三13〜14）」

撒母耳这一番话把扫罗打倒了！他很可以振振有词地为自己辩解；毕竟，他从一开始就没有打算作王的。不管怎么说，神的恩赐和选召不是没有后悔的吗（罗十一29）？既然是撒母耳和神要他作王，难道撒母耳不该和扫罗站在一起吗？为什么非要留他一人独自承担一切呢？扫罗之所以被迫献祭，难道不是因为撒母耳迟到吗？

我们很难看出扫罗到底犯了什么大错，因此扫罗的情况也很难叫人不同情。神赐给他王位，这一个重责大任原不是他所要的，但是他既然被神选中了，他就忠心地执行神所托付他的。当他在等撒母耳的时候，敌军逐渐壮大，而他自己的人却迅速减少。神不是盼望他拯救以色列吗？他甚至还献了燔祭和平安祭！


没有寻求神的指引

我们不禁要思想一个问题：神希望从我们身上得着什么？如果换成是我们处在那样的情况里，我们会怎么做？

扫罗应当去问一问神自己，就知道该怎么办了。如果他简单地去问神，也许神会明示他应当献祭──那么撒母耳后来也就无话可说了。但是扫罗的感觉是：「所有的责任都在我的肩膀上！我一定要做好我受膏所该做的事！」他想要照着环境的显明来应付情况，他却没有去寻求神的指引。

但愿我们都从这里学到一个属灵的原则。我们信主的人绝不应该宣称：「我一定要做这件事！」或者说，「我别无选择！」我们总要不断地寻求主，直到我们能说：「主对我说……。」

扫罗看起来似乎并没有做什么不对或不好的事。但是，有一件紧要的事我们都应当看见，那就是：他所做的事没有神。也就是说，扫罗是在宗教里行事。神盼望引导扫罗的决定；当他执行任何决定时，神渴望与他同在；而在他所达到的结果里，神也希望在其中。可惜扫罗只是做了他自认为该做的事。


只想做对的事

我们认为我们所做的事，是神要我们做的，然而神自己却不在其中，这就是宗教。

我们跟随主的人所面临的最大仇敌不是罪或撒但，而是宗教。对基督徒生命的成长来说，宗教是最大的拦阻；对建造基督的身体──教会而言，最大的拦阻还是宗教。我们应该顺服主基督唯一的吩咐──凭祂活着，在一切的事上都有祂。

神的心意是要我们同着祂做一切事、在祂里面做一切事、照着祂做一切事。这就是祂的法则。

扫罗因为不照着神的法则寻求神，他就不能为神作王、管理神的百姓。扫罗并不合祂的心意──他不过是一个在宗教里的好人，做了他自认为一个好王所该做的事。他一切的行动都没有神与他同在。然而在神看来，对的行动不是重点，神的同在才是重点。如果扫罗将自己全人倚投在神的身上来执行王权，神就会为他建立国度。但是，扫罗并不寻求神的心意，他充其量不过是想做对的事罢了。

今天，我们在教会里做这个、做那个，只是因为该做，还是出于主的引导？弟兄姊妹，在我们一切的服事上，到底什么才能满足神的心？基督！当我们有基督、经历基督、服事基督，神就心满意足了。


留下价值不凡的偶像

这事以后，神希望扫罗完全摧毁亚玛力人（撒上十五3，）他却留下亚玛力王以及他们最好的羊……等等（撒上十五9）。他也许认为这么肥美的牲口不该浪费了，正好可以拿来当作赎罪祭，为着他之前的失败献上。

原先当他出发时，也许还满心计划要执行神所吩咐的──把亚玛力人从地上彻底除灭。但是，一旦他看到亚玛力王甚为俊美、羊群如此美好，他的态度就改变了。于是，他留下自己眼中看为美好的为活口，他心里一定还想着：撒母耳一定会很高兴，因为有这么好的东西可以拿来献祭（撒上十五15）。

我们都知道，不该有任何偶像，偶像应该摧毁。但是，若是某一个偶像价值连城，又该怎么办呢？有一些偶像被当作艺术品珍藏，在收藏家眼里评价甚高，如果一个偶像值上千上万，难道不应该把它卖给收藏家，然后把钱奉献给主的工作吗？这不是很合理的想法吗？我们可以轻而易举地摧毁一个便宜货，但是，要摧毁一个价值不凡的偶像却不容易。哦，神不需要这样的祭物。祂能供应祂的百姓所需用的一切！


被主之外的事物激动

从此以后，扫罗的光景每下愈况，特别在面对神后来所膏的大卫的事上，他的己完全被暴露出来了。当大卫战胜非利士人以后，众人有目共睹大卫成为大能的勇士时，妇女们开始唱歌称赞他（撒上十八7）。成行成列的妇女穿着彩衣、打鼓击磬、歌唱跳舞，场面一定很壮观，但是她们对大卫的歌颂，却使扫罗感到自己的王位备受威胁。

姊妹们所做的事，虽然常带进教会的祝福，但也常常是教会难处的来源。当一些姊妹对某一件事兴奋起来，或许教会就要经历一些难处。在众教会中所发生的许多难处，常常是因着一些姊妹们被主之外的人事物所激动而产生的。

所以，后来当大卫弹琴慰藉扫罗时，扫罗就掷枪刺向大卫，想要把他刺透、钉在墙上！事实上，他这样做了两次。他明知大卫受膏做王，却想要杀他。为什么？因为他要保护自己的王位。是什么激起了他的忌妒？是因着妇女们对大卫的赞美和称颂远超过对他的赞美称颂。然而，当大卫躲避扫罗、逃亡到旷野时，这些妇女有没有和他站在一起呢？没有！她们只顾自己高兴、大发颂扬，却完全不管、也不分担她们这样做的结果。


只顾自己的权益

扫罗也许觉得自己寻索大卫的性命是合情合理的，因为如果大卫受膏作王，那就意味着：在大卫登基前，扫罗必须死。所以他觉得，神似乎是藉着大卫要他的命。

从某个角度说，扫罗认为不是他死、就是大卫死。扫罗也许会这样跟神争辩说：「又不是我想要做王的。是你安排掣签抽到了我；我躲起来，你还让人找到我。而现在你却想这样就把我结束了吗？你的恩赐和选召不是没有后悔的吗？」扫罗当然有权利看重他的王位，因为那是神赐给他的；但是他不应该杀大卫！既然他只顾到自己的权益，不寻求神的心意，神也无法再使用他作王管理百姓了。


6. 扫罗的结局

在宗教界里，有一个相当普遍的想法，认为属灵的事可以藉着继承传递下去。譬如，美国有一位著名的传道人，就把自己所建立的一切传给他的儿子。我们虽不敢武断地说那不是出于神的，但是我们可以看见，许多时候，一些属灵的人会想在神所给他的托付中，替自己的子女建立一席之地。


以为属灵的职分可以传承

圣经中也有许多这样的例子。以利知道他儿子们的情形，却仍容让他们作祭司事奉（撒上二22）。甚至连撒母耳也是一样，他虽然知道儿子们不像他那样认识主，甚至还贪图财利、收取贿赂，他却依旧打算设立自己的儿子在他死后继续治理以色列（撒上八1）。我们几乎可以说，除了这一点之外，撒母耳其他地方都很完美。因此，我们清楚地看见，一个作父亲的要能不盼望儿子继承父业，是有多么地难！

从撒母耳记上二十章31节我们看见，扫罗对他的儿子约拿单说，若他站在大卫那一边，他就要失去扫罗打算传位给他的国权。照扫罗的想法，约拿单正是王位继承人。当时，真应该有一个人去问一问扫罗：「你想由你来决定谁做以色列的王吗？别忘了，这是神的国，不是你的国！谁来掌权也是由祂决定！」

无论扫罗多么盼望约拿单能继他之后、作王掌权，决定权不在他。他想强行建立自己的后裔，成为以色列的君主——这个意念非常得罪神。我们反观大卫，大卫的子孙是蒙拣选作王；大卫让他的儿子登上王位，是照着神的启示，而不是为了延续他的王位；他这样做是神的启示，不是自己的决意。

对我们来说，我们也很容易认为主的职事可以藉着继承来延续──这样看待主的职事是不正确的。主若托付给某个人一份职事，他还活着的时候，他的职事可以运作，一旦他离世了，他的职事也就应当停止，他也不能把他的职事传给他所选立的人，因为主自己会兴起下一个人来与祂同工。一切都是主的事！

倪柝声弟兄在《旷野的筵席》最后一篇（十二月三十一日）提起这一个点。他说一旦主的仆人服事了他那一代的人，到主那里去了以后，主就必须竭尽可能地清理出一个干净的局面，好为祂下一步的工作做准备，而这些都是需要时间的。但是，在宗教观念里，我们还是会有传承职事的想法，所以就常常有人会谈论：谁继承了谁的职事，谁是谁的接班人……这样的领会并不正确，这是宗教里的观念，会严重拦阻神的工作。


彷佛并不认识神

当扫罗作王时，以色列还是一个小国。当时情况十分危急：非利士人占领了西界和北方，亚扪人则从东方来威胁。事实上，亚扪人已经入侵了，而且还命令基列雅比城投降。扫罗是王，他当然必须面对此一困境；当时的以色列民其实还不习惯国家由王治理，一切都是百废待兴，所以扫罗的责任非常艰巨。

关于如何作王，撒母耳对扫罗其实有许多的教导。但是要建立一套新的管理系统绝非易事。扫罗应当要转向神，然而他似乎不知道怎么转向神；他依靠的是自己的判断、是撒母耳和撒母耳的神，他自己彷佛并不认识神。

扫罗的起头非常好，但是由于他不知道如何依靠神，神就离开了他——最终，扫罗的结局与开头相去甚远。所以我们都需要认识：神的怜悯一直保守着我们；若神将祂的手收回，人所看到的我们，将是何等不堪入目！

当神不再与扫罗同在时，即使大卫弹琴帮助扫罗，扫罗却仍想要杀他。扫罗只想拼了命抓紧权力，他关心的不再是以色列的福祉。听到妇女们歌唱称赞大卫，他就妒火中烧，视大卫的存在是自己的威胁。他甚至还叫儿子和仆从杀了大卫 （撒上十九1）。对他而言，牺牲大卫来保住自己的地位，是再值得不过的事了。他已不再是那个刚开始作以色列王的扫罗了。


为保自己地位而寻索大卫的命

许多拥有一席之地的人，都会想要紧抓权力不放，甚至牺牲别人也在所不惜。就是在主的工作上，有时候我们也看到，有些人宁可牺牲别人，来保护自己的地位。因此有些时候我们会想：要是没有某某人，事情就不会这样碍手碍脚了；假如某某人被赶走或被除掉，从此我们就可以更往前了。

无论如何，我们一定要记得，真是出于神的，谁也拿不去。我们不用为了这个担心，我们要在意的，是和我们一起的弟兄姊妹的益处，我们应当信托神，相信祂会达成祂所想要做的，因为这是祂的工作──不是我们的！

为了打赢非利士人，扫罗在吉甲擅自作主、献上燔祭。然后，他又留亚玛力王活命，同时也留下了亚玛力人最好的牛羊，为要献给神为祭物。从这里我们看见，他挣扎、努力，用一切手段想要保住神原初对他的拣选，甚至杀人也在所不惜。

倪柝声弟兄写过一首中文诗歌，说到，「有时也有争斗，弟兄反对弟兄，谁都想要打出最重拳头，谁都汹汹，我曾闭户谢客向你唱诗，知道你心最痛。」当弟兄们为着谁该顺服谁而彼此相争、彼此要挟时，这时候主是没有喜悦的。


透过交鬼妇人召唤撒母耳

非利士人攻打以色列，扫罗就率阵迎敌。但是因为敌军为数众多，扫罗害怕了（撒上二十八）。非利士人代表「肉体」，他们在扫罗和大卫的时代不断入侵，一直是个问题——对我们来说也是这样，「肉体」也一直是我们的威胁。

在面对敌军时，扫罗的心里大大发颤。他从前当作神一般来倚靠的撒母耳已经死了（二八3）。这时候该怎么办呢？于是扫罗就寻求女巫的帮助，把撒母耳从阴间招上来。

他曾经下令把灵媒从国内四境除去──因为他能分辨善恶；但是，当他发现自己的处境岌岌可危时，他也得用灵媒──因为他不认识神！虽然立他为王的是耶和华，但是扫罗却似乎完全不认识耶和华。

显然，他周围尽是一些熟练恶事的人，因为他有一个臣仆就认识在隐多珥的「交鬼妇人」，也就是所谓的灵媒人士。这是多么可悲！在扫罗的众臣当中，竟然没有一个人建议他去求助以色列的活神，却让扫罗改装、带着两个人，夜里去见隐多珥的女巫。由此可见，扫罗的堕落和失败应该不是一、两天的事。

扫罗见到了交鬼的妇人，因为他曾经下令，凡行巫术的都要处死，所以好不容易才说服她照自己所要的去做。当时妇人也许心想：我怎么知道这不是扫罗派来的间谍呢？为此，扫罗甚至还指着耶和华的名起誓，保证女巫照着他的话去行，绝不致遭害。这一个堂堂作神百姓的王，竟然会在耶和华的名里，与一个靠神仇敌行巫的人立约！所以，那妇人就照着他所要求的，召唤了撒母耳。当撒母耳出现时，她吓了一跳，立刻明白要她做这事的不是别人，正是扫罗。

当扫罗问她看到什么时，她回答说：「我看见有神从地里上来。……有一个老人上来，身穿长衣。」（撒上二八13〜14） 扫罗一听，知道是撒母耳，就脸伏于地下拜。


寻求神之外的帮助和安慰

然而，撒母耳责备扫罗说：「你为什么搅扰我、招我上来呢？」扫罗回答说：「我甚窘急，因为非利士人攻击我……」（撒上二八15）扫罗向撒母耳表示他需要帮助。扫罗的光景的确无助又无望——他有敌人，却没有神。没有人能为他与神交通，也没有人能为神向他说话。因此，他不得不去找鬼。

不要以为扫罗所做的不会发生在我们身上。如果一个人没有经历活的基督，他可能真的会去属灵人的墓前得一些安慰；彷佛所有他不能向神说的事，都能对着一个死去的人说。哦！人落到这种光景是何等的可悲。但愿神保守我们不要有这一天。我们需要对这位现今活的基督有新鲜的认识！

我们都必须操练在大事、小事上来认识神，得着祂的同在；我们的学业、职业、婚姻、家庭……我们所面对的一切的事，我们都必须告诉主：「主啊，我不愿有一天落得去某人的墓前祷告，我要今天就在每一件事上学习认识你是我的主。主啊，就从今天起，我的每一天，我的一生都要有你的说话！」我们都需要这样来经历耶稣作我们活活的主。


一个远离神面的人

撒母耳告诉扫罗他无能为力，因为神已经离开扫罗了，甚至已经与他为敌了。神已将他的国给了大卫（二八16）。撒母耳素来爱扫罗，也为他忧伤；但是既然在活着的时候，他帮不上扫罗的忙，那么死了以后，他就更无能为力了。

宗教可以叫人堕落到这样的情形里：首先，宗教使扫罗认为他可以不需要神而去争战。其次，宗教使扫罗认为他可以靠着献上神所定罪的东西来弥补自己的过错。接着，宗教还使扫罗瞎眼到一个地步，只关心他自己的王权。最后，宗教更使扫罗无知到一个地步，藉着女巫、寻求鬼的意见。这里我们看到的是一个远离神面的人！

我们真是无法想象，一旦我们联于宗教，最后会被带到离神多远的地步！所以当我们看见任何事物可能取代基督时——不论它多好或多必要──我们都要拒绝妥协！对许多属灵人事物的依靠，有可能会让我们不知不觉失去了基督。基督以外的人事物，都不能带下神的心意；只有基督，才能把我们带到神面前。


7. 大卫的蒙拣选

扫罗的一生，对我们是一个警戒；大卫的一生，却对我们启示了出神的心意──惟有神才是我们的路。

大卫在被神得着之前，经历了许多的事。除了被拣选之外，他经历了受膏、被训练、受试验、蒙称许，至终成为一个真正合神心意的人，在神面前事奉祂。

神要得着大卫，首先要「拣选」。

当大卫还在年幼的时候，别人就已经看出他是神所拣选的人。他杀歌利亚的时候，不过是个少年人；当以色列妇女唱诗赞美大卫时，他也还很年轻；这样一个少年人，怎么会如此显明呢？因为他是蒙神拣选的。


神的拣选和预定

每一个基督徒的得救，都是神在创世以前的拣选。以弗所书一章4到5节说，「就如神从创立世界以前，在基督里拣选了我们，使我们在祂面前成为圣洁，无有瑕疵；又因爱我们，就按着自己的意旨所喜悦的，预定我们藉着耶稣基督得儿子的名份。」所以，在一切都尚未存在时，我们已在基督里蒙了拣选，好得着完整的救恩。

保罗认识他是从母腹里就被分别出来的（加一15），我们也应当有这样的领会。我们与世人不同，因我们早已蒙神拣选；祂拣选我们，为要得着我们。赞美主！我们的命定就是要成为神的众子。

什么是预定？比如你考上一所很好的大学，里面的学生都是顶尖的，然而你被选上所预定的结果，不过就是读完所有该读的课程，然后得一个学位而已。但是，基督徒的蒙拣选却有一个特别的预定——我们永远的命定，是要和耶稣基督毕像毕肖！我们是被预定要得神圣的儿子名份！

然而，虽然我们蒙了拣选，但并不就保证我们今世能够达成蒙拣选的目的；我们能不能够达到神所预定的目标，还要看我们如何过基督徒的生活，如何把自己摆上给神。

比如说，当你被一所名校选上后，你就进去念书，如果我们认真努力地完成该读的课程，就能够毕业。如果你不相信、也不在乎被选上这一件事，结果就根本不会去念那一所大学，当然也不能达成什么目标。或者你进去以后，却一点都不努力，最后还是很难毕业拿到学位。

所以，蒙拣选是一回事，完成拣选的目的又是另一回事。我们是神所拣选的人，不该让神的拣选在我们身上落了空（彼后一10）。因此我们这些蒙神拣选的人，都要向主这样祷告：「主啊，我在这里。不论你为我预定的是什么，我都愿意把自己摆进去！我渴慕向着你的拣选忠信！」


蒙拣选的祭物

神既然厌弃扫罗作以色列的王，他就命令撒母耳不要再悲伤，要起来往伯利恒人耶西家，从他的儿子们中间再选一个人为王。这时，撒母耳虽然害怕，因为万一扫罗发现他这一趟行程的目的，就会杀了他，但是他仍然忠心地起身去了。神叫他告诉扫罗说他是要献祭去的。到了耶西家以后，他就吩咐耶西和他儿子都到他跟前来（撒上十六1〜5）。

对这样一幅图画，我们要有一个深刻的印象。就我们的领会，一个人的蒙召，必定是为着一个非常高的目的；但是除此之外，我们也要晓得，蒙召是为着成为祭坛上的祭物。我们若渴慕做一个神所大用的人，就要准备好作一个没有自己的权利与自由、不能想做什么就做什么的人。一旦我们成为祭物，对我们来说，神以外的生活就都结束了。

哦，我们真是要有这样的羡慕，能成为主所选上的祭物！

凡是耶西带到撒母耳跟前的每一个儿子──祭物，都被神拒绝了。神提醒撒母耳，不要只注重耶西的长子以利押身材高大、外貌出众，因为耶和华不像人看人；人是看外貌，耶和华是看内心。于是，撒母耳就叫下一个来，然后又是下一个。在看过耶西的七个儿子以后，撒母耳很清楚，耶和华并没有拣选他们当中的任何一个。

正因如此，也因着主的说话，他明白自己还没有看过耶西的每一个儿子。耶西接着说，他还有一个最小的儿子，但是不在家──在外放羊。「放羊」对当时任何一个家庭的老么而言，也许是极普通的责任；但是我们将要看到，放羊对于大卫的掌权而言，却是意义非凡。

撒母耳原本希望神选中老大，因为他看上去最有前途。我们呢？我们有些人也许希望神拣选一个一无所长的人，好叫我们感觉懒人也还有盼望。不过神所要寻找的人既非前途无量的人，也非一无是处的人。那一天，神否决了每一个人看似颇有盼望的人，这叫撒母耳甚感不解。不过他还是坚持要等放羊的老么回来，大家才能坐下用饭。

因此耶西就派人去找大卫，他放羊的地方可能有一些距离；换句话说，当时大家就很严肃地等待，直到大卫终于被带回到他们面前。撒母耳对这一件事非常地认真，他也要在场的每一个人都认真的等待。

今天，我们是跟随主的人，我们也必须能认定什么是主的时候。比如说，当某一位弟兄正处于一种严重的情形时，我们要不停地祷告，直到他的光景有所突破；但愿我们都能学习不住地祷告，直至我们的祷告得着答应为止。

可惜的是，许多情况紧急的时候，我们必须与主一同争战，我们的态度却常是轻忽的。所以我们要告诉主，「主啊，我们何等需要你的怜悯！我们也要以同样的决心，直到事情成就！」


神要寻找的人

一个人蒙拣选还不够，他还需要受训练。一个年轻人信主二十年之后会怎么样？有的人可能一是无成；有的人可能成为一个专注于事业的人，对神却毫无兴趣；或许有人成了忠心的基督徒，每会必到，完成受托的事，是个很好的基督徒。

但是，神要寻找什么样的人？神要寻找的人，既非无所事事的人，也不是埋首事业的人，甚至不是「好」基督徒而已。主所寻找的是这样的人：无论带职业或是全时间服事，他身上背负着从主所得的托付！

放眼今天的地上，有多少这样的人呢？

有多少人能宣告，我人生的目的和意义，就是背负从主所得的托付？

这样的人生才有永远的价值！一个有这样托付的人，无论他到了什么样的年纪，却一点也不觉得老，因为他的每一天都有主的托付。哦，当我们的劳苦能结出果实、存到永远，这种存在的价值是何等地高。

盼望每一个基督徒都能这样见证：日复一日，我们是如何追求基督、享受基督、有份于基督、交通于基督、并让基督从我们里面流出来。这才是有意义的人生！


不浪费的人生

我毕业于一所很好的大学，从那一所大学毕业的人许多都能功成名就。当年我的同班同学当中，很多人都作过公司的总裁、大学的教授、或政府部门的高官。然而在我的感觉里，他们的事业没有一个是对神的旨意有影响力的。虽然在世人的眼中，他们也算是颇有成就的人，但是他们的生命在神来看其实都「浪费」掉了。

我在十七岁时就得着了「永远」。从那一刻起，这「永远」就没有离开过我；今天，我仍为着永远的事劳苦！这是不是很美妙呢？但愿你读到这里，现在就下一个决心：「我也许还年轻，但是从我身上要彰显出永远来！我虽然活在时间里，但我所做的却要带到永远里去！」

相较之下，我那些同学们的人生就逊色多了。每当我听说这个校友、那个校友过世，我就非常的难过，因为虽然他们能从千万人中脱颖而出，进了最好的大学，但是他们的一生就这样过去了。我的许多同学现在都退休了，所以常邀请我参加同学会，但是我的全人和时间都让主所给我的托付占满了──为着主的权益，即使到了我这样的年龄，越老越有可做的，这样的人生太好了！


8. 大卫的受训练

大卫所过的一生就是这样为着神的一生。他有他的情形，然而神却说：「是的，他很软弱，他也有瑕疵。但是他的一生却是为着我和我的经纶！所以能满足我的心。」


接受训练来承担托付

无论如何，要成为一个满足神心的人，我们必须要受训练。对有些人来说，这一点是很不容易的，因为许多人都喜欢随心所欲，连对神也不例外。我们可能觉得接受训练会「侵犯」我们的某些权利，使我们不能自由自在；然而，除非我们经过训练，否则即使我们很有恩赐，也无法完成神原先所巴望我们达到的。

举个例子来说，有些人很有音乐的天赋，他们虽然没有受过正式的训练，但是耳朵听到音乐，就马上能够弹奏出来。对这些人来说，因为他们没有受过训练，或许能够弹奏一些优美的音乐，但是若要进一步地把能力发展出来，很可能就有所限制。

有一回我到了一个第三世界国家，一位弟兄在听我讲完信息后，就走过来跟我确认他自己对信息的领会有没有错误。他的人非常聪颖，把我说的几乎全部记了下来，还说要把我传讲的内容写成诗歌，到一个个农村里去传唱。他是一个记性很好、很有天赋的年轻人，可惜还没有受过任何训练，恐怕还不能够有很多的发展。

我们若是有心愿要背负主给我们的托付，就需要接受更多的训练。


忠心于交托在我们手里的事

那么我们要如何受训练呢？就从忠心于交托在我们手里的事开始；不论事情是大是小，我们都要忠心。如果我们不知道怎么做好所托付我们的事，我们就绝无可能做更大的事。

大卫的父亲所托给他的羊其实并不多（撒上十七28），但是大卫对他该负的责任非常忠心。大卫的托付就是那几只羊，只要他做牠们的牧羊人一天，他的性命就和那些羊连在一起，所以他拼了命地保护牠们。如果他对他的工作怨恨不平或疏忽大意，那么他就不会在意羊是否被吃掉了；假若他没有学到如何保护羊群，他就不能勇敢地与歌利亚或其他的敌人交战──因为他们威胁了神的群羊！

我们常常只喜欢做一些能出名的事，对于不能出名的事都抱着无所谓的态度。但是你要知道，一个人如果带着「管他的」态度，他就绝对不可能完成神的托付。

我刚爱主的时候，主所要我做的第一件事就是牧养教会中的儿童。我现在能够对旧约很熟，有一个原因就是因为我教导孩子们圣经有十年之久。在接受四个月的入伍训练以后，我回到教会，仍然服事儿童。后来我进了大学，在一个教会里待了几个月，只有那一段时间我没有服事儿童，而是服事圣徒。后来我转学到另一所大学就读，又回到儿童服事里。因此，从十七岁到二十七岁，历经高中、军队生活、和大学阶段，我都在教会里服事儿童。我非常喜乐，那些年间，我能在某一个度量里服事，那样的服事的确帮助了我更熟悉圣经。


藉着看守羊群受训练

一旦我们认识自己是被拣选的人，我们就认识自己需要受训练。在以色列的诸王中，只有大卫是在牧羊的时候被神呼召的，大卫的牧羊就是他训练的一部份。因为他是牧羊人，所以他写得出诗篇23篇；他在治理神的百姓时，也用了牧羊所学到的原则。

有一次我到内蒙古旅行，见到一个牧羊人，带着一只牧羊犬在牧羊。那一只牧羊犬忙碌地跑来跑去，把羊赶到牧羊人所希望牠们去的地方。当牠们吃完了某一块区域里的草时，牧羊人就慢慢移到另一块新的草原上，羊群也都跟他。然而，除非起来带领羊群到别的草原之外，牧羊人大部分的时间都只是坐着看羊而已。

大卫是牧羊长大的。他不是写写报告、做做研究，然后就长大了。他的度量是怎么培养出来的呢？是藉着他耐心地看守羊群，留心周围的各种情况。

也许到了夜晚，他会思考诸天和神的事（诗八）。日日夜夜，他都必须专注地看守羊群，全人警醒，以免有野兽来偷他的羊。所以当他面对歌利亚时，他可以轻易地甩石中的，因为他要负责羊群的安危，绝不可以在见到熊或狮子时转身逃跑，相反的，他必须勇敢地面对牠们。藉由战胜野兽，他认识了神是多么地信实，因为神看顾他和他的羊。

这样一个懂得牧养群羊的人，才能够治理以色列神的群羊。我们从诗篇23篇，就能看见大卫治理的原则：无论他所牧养的羊群遇到何种挑战，是野兽也好、是非利士人或某个强国也好，他都刚强站住，因为他深知主才是真正的牧者──是他的大牧人，也是以色列国的大牧人。


9. 大卫的受膏

一个服事主的人，除了要接受训练，还必须受膏。受膏实化了神与人之间的互动，使人得着属灵的实际。当我们经历受膏时，会知道我们从主所得着的既真切又实在。所以经历在神面前的受膏是一件非常特别、难以忘怀的事。信主的人应当在得救时或得救不久后，就经历这重大美妙的受膏。


受膏是被拣选的显明

受膏是被拣选的显明。神在永世里拣选的人，一定会经历受膏；蒙拣选是在已过的永远里，而经历受膏则是发生在时间里。

大卫的受膏与扫罗的受膏不同。当扫罗受膏时，撒母耳曾鼓励他说：「神难道不是已经膏了你作祂产业的元帅吗？」可是当大卫受膏时，圣经却没有记载撒母耳说了什么话，我们只知道从那日起，神的灵就大大地感动大卫。

当大卫被带到撒母耳跟前时，撒母耳见他面色光红、容貌秀美。圣经并没有提到大卫长得有多高，所以他可能只是中等身材；但是当人见到他，就能看出他是一个毫无骄傲、相貌不凡的年轻人。因此神对撒母耳说：「这就是他，你起来膏他。」撒母耳就用角里的膏油，在大卫的诸兄中间膏了他。圣经告诉我们，从那日起，大卫就有神的灵在他身上（撒上十六13）。

这应当是每一个信主之人的经历。当我们信了主，我们就是神在创世之前从许多人之中所拣选出来的；宇宙尚未存在时，神就选中了我们，把我们标明出来，好成为祂的满足。在我们基督徒的生活中，应该要有这样一个时候──也许是在得救之时，也许是在开始爱主之时──清楚地知道自己蒙神拣选了！


受膏出自圣灵的运作

在旧约里，以大卫的这个例子而言，人的角色是相当被动的；然而在新约里，神却需要人与祂同工。受膏的经历是非比寻常的，是出自圣灵的运作，好将我们分别出来，专一为着神。

有一位弟兄在高中时接受主，他读圣经、传福音、在教会生活里服事，即使下课短短的十分钟，也和几位信主的同学向同学们传讲耶稣。早上进校门前和下午放学后，他们在校门口发福音单张，后来几乎全校的人都知道了，这是一个为耶稣癫狂的人！

过了一年，这位弟兄有一个很强的感动，要把一生完全献给主──他的一生不为别的，只为着基督！他和长老弟兄们交通后，在一个晚上的聚会里，见证自己如何盼望只单单为基督而活，做完见证后，他跪下来，由四位长老为他按手祷告。当时他开始大哭，经历了诗篇133篇所说的：「主的膏油从上面流下来。」他被主的爱深深感动，就像圣经上所说：「原来基督的爱困迫我们，因我们断定：一人既替众人死，众人就都死了；并且祂替众人死，是叫那些活着的人，不再向自己活，乃向那替他们死而复活者活。」（林后五14-15）他觉得主真好、真可爱、真宝贝！

这应当是每一个基督徒的经历。弟兄姊妹，在我们的人生里，总该有这么一个时候，在主的面前跪下来，深深经历祂的同在，承认我们的罪，在祂面前重新衡量我们的人生，宣告我们是祂的，让祂的灵充满我们，把我们自己奉献给祂！


经历被主充满

从那一天起，你会发现自己变了──你在神与人面前都可以放胆无惧。

从那一天起，你会发现自己是地上最有福的人──因为神与我们完全是一。

所以我们都应该经历被主充满，并且经历到一个地步，神完全成了我们里面的实际。我们不能满足于一点点感觉而已；而要经历圣灵临及我们、遮盖我们、并且彻底的充满我们！一旦经历这样的被膏，我们的人生就不一样了，因为我们真正知道了什么是充满，什么是满足。

当然，我们那一刻所经历的，还需要我们用一生的时间来实化。大卫在受膏之后，终其一生，他都经历神的灵与他同在。盼望我们在接受基督作救主以后，都能继续地经历祂。我们要有许多的时间到主面前，让祂光照我们的罪，向祂承认我们的缺点，求祂充满我们，并且告诉主，我们需要祂的灵来浸透，好使我们成为一个受膏的人。

基督徒经历受膏的方式，除了里面的感觉之外，还有外面的浇灌。个人要寻求受膏的经历比较不容易；但是弟兄姊妹们可以聚在一起，几个人来在一起迫切地祷告，一同进入主的面光中，支取主宝血的功效，直到完全在灵里被主充满为止。


10. 大卫的受试炼

在受膏之后不久，大卫就进入了他受试验的时期。他并不是立刻成为新王、为人所接受的。在他能蒙众人称许、真正作王之前，他得经过一段很长的试验期。

也就是说，当我们有了受膏这美妙的经历后，就要受试验了。因为一个人在被拣选、受训练、和受膏之后，还需要受试验，才能蒙神称许；在我们蒙称许以前，还必须经过一个受试验的阶段。

要通过受试验的阶段并不容易，因为这时发生的许多事都是不太合理的。所以我们都要学会一件很重要的事──所有的试验对我们都是宝贵的。


推理决定我们的一生

我们的纯洁和我们的推理都要受试验。

我们在神面前生活，是照着我们的「纯洁」──我们的纯洁与否，会决定我们在神面前长得如何，也决定我们在属灵的事上领会力如何。

我们在人中间生活，则是照着我们的「推理」──我们的推理和看法，会决定我们在人中间如何生活、如何运作。

以大卫来说，如果他有一种人生的推理，想要早一点知道「神的受膏者到底是谁」，那么他就会想办法尽快解决扫罗这个叫人头痛的人物。如果大卫在心里对王位宝座动了念头，他就会动一点手脚。其实他似乎不用太费事，只要一直打胜仗，然后拒绝为扫罗弹琴就够了。这样一来，藉着扫罗的嫉妒所运作的邪灵，就会把扫罗逼疯，或者叫他自杀。但是，大卫却全然纯洁。他的推理是：既然神膏了他，神就要负责他的存在与尽职；他完全不必为自己做什么。哦，这真不是一个容易学的功课！

在以色列全国境内，所向无敌的战士是大卫，不是扫罗。但是，大卫却替扫罗拿盔甲、兵器。大卫心里一定早就知道──主不再与扫罗同在了，人敬重扫罗不过就是敬重一个「空壳子」。然而，大卫仍旧尊重扫罗是神的受膏者。大卫的推理是：神膏了扫罗，所以我就和扫罗站在一起。当然大卫也很精明，他不会傻到等扫罗来把他杀了。有些人遇到这样的情形，会说：「来吧，死就死吧，我倚靠神！」然后他们果真就死了，这就缺少了判断的能力。

我们的推理决定我们的存在。一个房间里有多少人，你就可以在其中找出多少种不同的推理；有人看法幽默，有人讲求实用，还有人看事情不但消极，而且邪恶。两个人并肩站着，他们外表也许很相似，但是内在的推理、思考却可以大相径庭。

每个人都是照着自己的推理来看待人事物。我们要牢记一件事：我们的推理决定了我们的一生（箴二三7）。人心中所思量的若与神不同，他就不能说自己与神是一。当你的逻辑就是神的逻辑时，你与神才是一。你思考的方式若与神完全一样，你就是合神心意的人了。


你的心究竟如何

经过了一段时间的训练，又经历了受膏，这时我们可能觉得自己应该马上被主大大使用。不料，事情常常和我们想象的不同。我们可能被放在一边，甚至还被别人封锁围困、动弹不得；不仅不能一展长才，反而还无人欣赏。

这个时候，我们不要报抱怨长老或是服事者，不要觉得他们无能，不能善用我们的恩赐。我们应当认识：主不会错！每一次我们对属灵有一个认识，就必须经过试验，才知道那是真是假。因此，我们不只被拣选、受膏、被训练，我们还需要受试验，才知道自己到底在哪里。

许多爱主的人，都无法通过这个阶段而蒙神称许。比如有一个全时间服事主的弟兄，搬到美国某一个城市，在那里被设立为一个大教会的长老。其他的同工听见了，有许多人也搬到那一个地区去，希望这样就可以被显明出来。不过后来的发展却让他们失望，最后他们又纷纷地搬走。

试验不是一件小事！如果主带领我们去一个地方，我们就要去。但是我们除了盼望在那里遇见主自己之外，应该没有其他的期待。

有许多的圣徒，有了一些属灵的认识，就希望被别人欣赏，就想为主所用来做几件大事。他们觉得自己万事俱备，也觉得自己比现有的服事者高明多了，心想：为什么别人要挡路，阻碍了我的作为呢？但愿那些妨碍我的弟兄们能往旁边站一站，好给我一个机会，让我运作！但是，主似乎不肯听你的祷告。祂允许弟兄们继续这样对待你，为着要看看你的心究竟如何。


一切都是主在作工

有一位弟兄在经历膏抹之后，寻求主要带他到哪一所大学读书。经过了一番波折，他后来和他小他五岁的弟弟一起考大学。在知道考试结果的那一刻，他们兄弟都守在电话旁边。铃声响起，哥哥去接电话，电话那一边说：「恭喜你弟弟，他考取了最好的大学！」然后他问：「我呢？」那一边回答：「你差一分上榜。」

那一刻，这位弟兄看见神是何等的真实，他知道这是主，所以非常喜乐地唱着诗歌。他母亲问他，怎么还高兴得起来？他说，因为主与我同在！除了他以外，主还给谁这样的经历？

后来这位弟兄回头看，不得不惊叹神的作为。他因此进了军官外语学校学外语，在那里有一年的时间，跟着美国军官当翻译，后来才进大学读书。在大学里，他也不能说是个出色的学生，但是他知道主一路装备他，是为了后来到美国的服事。他从来没有去美国的想法，主却把我摆到学校里学外文。想一想，那是多么喜乐的事啊！

弟兄姊妹，所以每当试验临及时我们的时候，我们不要因为试验就感到沮丧；没有什么值得沮丧的，一切都是主在作工！


为了叫我们成长

大卫受膏后的第一个试验就是服事扫罗。如果站在大卫的立场上，有的人也许就会受试诱与邪灵同工，继续折磨扫罗。然而，大卫虽然知道自己受膏为王，却仍然愿意服事扫罗，并且竭尽所能地为扫罗做事，包括弹琴给扫罗听、叫他舒畅。

大卫是受膏接续扫罗作王的人，却从来不想做些什么事来加速扫罗的败落，只是尽力地服事扫罗，完全敬重他。

主允许某些事情发生，为了叫我们成长。如果我们从没有遇见困难、经历失败，如果我们经过主的训练，却叫人以为我们很得胜，那么我们所经历的也许还不是真的。为了这个缘故，神就不能让我们总是顺顺利利的。

当大卫遭遇困难时，他倚靠神，在神里面安息。当他弹琴安抚扫罗时，他深知是主在作工，他在作主要他作的。今天，我们也都应该告诉主说：「我深知一切在你的手中！」然后在主里面安息。


11. 大卫的显明

一切发生在我们身上的事，对我们都是试验。惟有经过了试验，我们才有可能蒙称许。如果你总觉得什么人妨碍了你，或许你还并没有从基督生机身体的眼光来看事情。

如果你感觉某弟兄碍手碍脚，大概表明他是主特别量给你的，你应当和他一同站住、一同配搭。要是你这么做，就会满了果子，并且蒙神称许；要是你只是觉得自己怎么都不痛快，那么无论你受了多少训练，恐怕也不能蒙称许。


因为神而来到战场

大卫去到战场，原意并不是与歌利亚争战。他只是被父亲打发去给哥哥们带一些东西。一到那里，他就发现两个「巨人」，一个是以色列人扫罗，躲在自己的帐棚里；另一个是非利士人歌利亚，正在奚落以色列人。

扫罗正在思考如何救自己，如何救他的军队和国家。但是，他为什么不命令弓箭手去射倒歌利亚？如果大卫能用一颗小石子打中歌利亚的头，难道当歌利亚嘲笑神和神的子民时，没有一个弓箭手能够把他射倒吗？

似乎在整个以色列人中，就只有大卫一个人因为歌利亚污辱活神的军队而激愤起来。对大卫来说，以色列民不仅只是以色列民——他们是一班以活神为神的子民！在这一班子民当中，到底谁能为这位神出来挑战那些拜偶像的人？他们都到哪里去了？

大卫是神的受膏者。但是，在他哥哥们的眼里，大卫不过是一个小孩子，偷偷逃离家中的职责，跑来战场看热闹。不仅这样，也许他的哥哥们还很不高兴为什么撒母耳不膏他们当中的任何一个，却膏了大卫？

当大卫问他们，「为什么没有人出去迎战歌利亚」时，这句话也激怒了他们。他的兄弟说：「我知道你为什么来，你就是想来看热闹。」然而大卫回答说：「我来岂没有缘故吗？」（撒上十七29）大卫知道他这个时候来到战场，不是没有原因的；他是神的受膏者，他去到那里一定是有意义的。他的里面有一种体认，知道神必定是为着一个特别的目的差遣他去的。


主必与我们一同争战

我们也应该像大卫一样。大卫向扫罗见证了主救他脱离了熊与狮子，主也会救他脱离非利士巨人的手。大卫曾看见主过去如何是他的保护，他就知道现在主仍然护卫他。他知道主必与他一同争战。

当这样的时刻临到我们时，我们必须要有一种的认定。我们在遇到事情的时候，太容易懦弱退却了，就像那些以色列人所做的一样。但是，如果主对我们有启示，我们就要像大卫那样地勇敢！我们应当说：「此时此刻我们在这里，岂不是没有缘故的吗？我们在这里是为着耶稣基督的见证！」

扫罗要把他的盔甲给大卫，大卫却拒绝了。因为我们争战是照着我们的所是，用我们所熟悉的方式。争战的秘诀不是「借别人的东西来用」，而是「使用我们自己所学、所应用过的」。就像我们讲解圣经，或许可以重复别人的信息，这并没有什么不对，但是如果我们真要为神争战，兵器最终还是必须是我们自己的。

如果大卫的目的只是保护他自己，那么扫罗的盔甲也许还派得上用场；但他不是来防御的，他是来攻击的！所以，当大卫出阵迎战歌利亚时，他什么护具也没带。在他心里只有一个念头：「不是我死，就是他死！」

如果你是一个寻求神心意的人，当争战来临时，你所考虑的就不该是如何保护自己和自己的权益。你唯一的心愿就是看见主的权益受到维护。大卫对保护自己毫无兴趣，他渴慕的是看到神的见证在地上被高举。我们也都应当刚强坚定如同大卫。


经历高度的显明

歌利亚看到大卫时嘲笑他说：「什么？你拿杖到我这里来？你把我当狗吗？」（撒上十七43）事实上，大卫在看守羊群时，一定也常和野狗、豺狼奋战。因为这一类动物都是成群结队出没，所以大卫也许学到了一个秘诀：就是要在对方摆好阵式之前，先发制人。因此，歌利亚说得没错。大卫自己可能也在想：我向来专门对付像你这一类的狗！然后，他就出手从甩石机弦上射了一颗小石子，杀了歌利亚。

那一天，他为以色列人赢得了胜利。这时候扫罗真是欣赏他，甚至还立大卫作战士长（撒上十八5）。这时候大卫大约只有二十岁，就成了以色列的将军。

每一个神的仆人都必须经历显明。如果你缺少经历显明，就会缺少在为难困苦时的那一个扶持。我们都应当经历传福音有果子、说话分享有冲击力、为教会生活里老练的圣徒们所珍赏……这些都是我们得显明的机会，所以我们不要不好意思地躲避被显明的机会，反而应当羡慕能够为主工作，成为有用的人。

大卫在神子民中间的确是享受了一种高度的显明。他争战胜利，使他大受民众爱戴；他被立为扫罗全军的战士长，扫罗又把女儿米甲嫁给他，使他成了扫罗的女婿。大卫甚受器重、颇得众人的欣赏。我们也应该羡慕像大卫一样，在年轻的时候就劳苦服事，得以显明。

你在年轻时，就应当寻求得显明。你要竭力争战、得主称许，然后让主作工在你身上。当你有所显明时，要对主说：「主，我不是为着显明，我是为着你。我唯一的盼望是实现你心头所要的！」主必须是你的中心。只有主自己才该是你生活的实际、事奉的实际、每日劳苦的实际。

不要满足于在教会生活里只作一个尽功用的人。不！你要为着在主面前能得着更多而争战！你应当要有一种渴慕：因着你的操练，能为主、为教会、为圣徒们带下祝福。这心愿是宝贝的。

当大卫开始在以色列百姓中运作时，他十分显明。妇女们还用钹和各种乐器，前来唱歌、跳舞、赞美他。不过，如果她们当时能为着争战胜利去赞美神，而不是称赞大卫，大卫就可以减少许多的苦难。许多时候，我们也是这样──高举某些人，却不单单高举主，以致给教会生活带来了许多难处。

无论如何，大卫的确被认定为以色列大能的勇士。当日，扫罗和大卫从战场上回来时，百姓们出去迎接他们的景象，是何等地欢乐美好。


至终得蒙称许

大卫因为蒙拣选、受膏、受训练、被试验、并且蒙称许，以致扫罗欣赏他到了极点。此时，大卫位居少数能和扫罗平起平坐的人当中，并且还替扫罗拿兵器。圣经记载大卫行事有智能，并且有主的同在（撒上十八14）。

后来因为百姓们称赞大卫，引起了扫罗的猜疑。当他听到妇女们赞美大卫超过赞美自己时，更开始把大卫视为眼中钉，并且把大卫降为千夫长（撒上十八6〜9）。大卫的蒙称许给他这一生带来了许多的逼迫。扫罗将他贬职，想私下杀了他，夺走他的妻子，甚至在他逃往旷野时，不断寻索他的命。

大卫显明到一种程度，得着人的景仰和尊重。他所得到的赞誉，为他带来了下一阶段的培育——扫罗的逼迫。他早期的显明，对他不过是开花时期，之后他所进入的受苦时期，使他成长，使他壮硕。至终，我们才能从大卫身上，看见一个蒙拣选、受膏、受训练、被试验、蒙称许的榜样。


12. 大卫寻求庇护

大卫因为得着高度的显明，主就能把他带进更深的经历里。在主更深的工作之中，祂首先要大卫认识到：大卫对主以外人事物的倚靠。

扫罗因为妒火中烧，用矛枪扔向大卫，想要亲自把他杀了。然后，又派人去大卫的家里杀他。大卫被扫罗逼迫到一个地步，觉得不逃不行，否则非得丧命不可。他先是寻求属灵父亲撒母耳的庇护，撒母耳能做却很有限。接着，他去找扫罗的儿子约拿单，约拿单也爱莫能助。后来，大卫去求助于挪伯城里的祭司，连他们也无法让大卫平安避难。最后，他只好离开以色列，到了非利士人之地，但是仍然解决不了问题。

这是多么悲惨的一幅画面！无论是兴起他的源头、朋友、祭司、或是外邦人，都不能给他一个避难所，没有一个人帮得了他。


避难于撒母耳

扫罗要他的儿子约拿单和他的属下把大卫杀了（撒上十九1）。这时候大卫正出外与非利士人争战。回来以后，他弹琴抚慰扫罗，因为耶和华允许邪灵降在扫罗身上，使扫罗极为痛苦（撒上十九8〜9）。

似乎每一次大卫打了胜仗以后，邪灵就会来降在扫罗身上。你还记得妇女们怎么唱说的吗？「扫罗杀死千千，大卫杀死万万！」嫉妒真是人类中间一个可怕的东西。当一位弟兄讲了一篇很好的信息时，在场的另一位弟兄就可能被嫉妒充满，忍受不了。要是一位姊妹听到另一位姊妹受称赞，她心里也可能会嫉妒、苦毒。

当大卫正在弹琴安慰扫罗时，扫罗拿起他的枪掷向大卫，大卫立刻逃了出来。他去了哪里？他逃回家去了。扫罗马上派人到大卫家里把守，好在清晨时把他杀了。幸好大卫的妻子米甲把阴谋告诉他，又用一根绳子把大卫从窗户缍下去，大卫就这么逃跑了（撒上十九12）。

大卫去找撒母耳，然后两人一起从拉玛到拿约去。扫罗知道了，就打发人捉拿大卫。但是，当他们到达时，遇到撒母耳正领着一班先知，这时神的灵降临在兵丁身上，他们也就都说起预言来，所以那些去抓拿大卫的人，结果都成了先知。

当然，扫罗一听必定更为光火。他就再打发一批人去，结果他们也跟着撒母耳所带领的先知们说起预言来。令人惊奇的是，同样的事又再发生第三次。因为这些受差者都不过是粗人，所以他们说预言就更是神奇了。

一面看来，大卫和撒母耳一定浑身发抖，因为他们没有一兵一卒。但是从另一个角度看，我们就不得不为着主处理事情的方式而爱祂。我们爱主，不只是因为祂大有能力、智慧、可爱，更是因为祂如此可爱！跟随这样一位主是何等美妙！


只有神可倚靠

最后，扫罗只好亲自出马，没想到当扫罗带着一批士兵到了以后，他也经历到前面所发生的事。他甚至还脱光了衣服、躺在地上，一昼一夜说预言。他一定是说个不停，甚至连许多预言可能都被他说了出来（撒上十九18〜24）！

大卫终究明白了，撒母耳没有办法一直保护着他。撒母耳最多也只能命令扫罗和他的人预言大卫将要作王。这时，大卫也许会看着撒母耳，想问他：你为什么要把我从看守羊群中拉出来？你看，你让我掉进了什么景况里了？

我们也许会觉得奇特，神为什么不干脆把扫罗处理掉就算了呢？譬如说，祂可以让扫罗意外而死，那样一来，大卫不就好过多了！神为什么叫事情变得如此复杂？

当我们仔细想想那个画面，就会说：「主，我不能不爱你。没有人比你更有智慧。」神是在训练大卫，神要他知道：除了神自己，没有一个人是他可以倚靠的。神似乎是说：「不错，是撒母耳膏了你。他是士师、祭司、和先知，但是你不能信靠他。你必须信靠我。」这些逼迫的经历教导大卫一件事——只有神自己是可倚靠的。

在此之前，大卫也许觉得自己还满不错的。

看看自己，大卫心想：我是谁？我是大卫！

──我杀了歌利亚，受众人喜爱，能管制邪灵，又娶了王的女儿！

神却要说：你是大卫？很好，那你要准备好，因为我要做一些事了。

──你以为你有许多其他可享受的，但是我只要你单单享受我作你的份！

其实以撒母耳的立场来说，他当下就应该告诉大卫，他帮不了忙。但是，也许因为是他膏了大卫，他就觉得自己有责任要为大卫做一点事，而他也的确做了。一次又一次，甚至做了四次！

最终，扫罗赤身露体、躺在那里、极为羞辱、并且软弱无力。就一面说，他是说从神来的话；但就另一面说，神毫不疼惜这一个为祂说话的工具。神对这一个人不再有期待与盼望。神似乎是说：「虽然我用你，但你只是我的工具。我甚至不再把你当人看。我会让你躺在那里，赤裸而丑陋，但是你却要做我的工具，二十四小时不停地为我说话。」

一个人落在这种光景里是何等的可怜！

我曾经在教会里见过这样的人。一个弟兄也许能为主说一点话，但是后来却可能在主面前成为一个毫无价值的人。这是非常严肃的一件事！难怪当时人们要问：「扫罗也列在先知中吗？」他看起来像是一个先知在说话，但是很显然地，他绝非神所祝福的人。

我们可以揣测，当早上扫罗回过神来以后，他应该会重新考虑他与大卫之间的宿怨。他一边穿衣服，也一定想着：自己简直是愚蠢极了！竟然会一直对大卫穷追猛打。很明显地，神真的是与大卫同在，因为所有扫罗派出去的人，神都不允许他们加害于大卫。扫罗也许打算要对大卫休战，只是圣经上并没有记载扫罗是否改变了心意。

这时候，大卫一定已经明白，他不能再靠神迹奇事来保护自己了。每一次神行奇迹来拯救他跟撒母耳时，他们一定都觉得松了一口气；但是不久旧事又会重演。所以大卫离开了撒母耳，去找他的朋友约拿单。


寻求约拿单的帮助

圣经告诉我们，约拿单爱大卫，如同爱自己的性命（撒上十八1）。约拿单不在乎自己是不是能做王，他真是一个纯洁的人。即使他不能做王，只要大卫能做王，他就觉得喜乐。

我认为大卫会去找约拿单（撒上二十），纯粹只是想知道：在经过了被灵感动、说起预言之后，扫罗是否回心转意了。如果我是扫罗，我一定会回转，重新考虑整个事情。他早该看见自己挣扎打击大卫是多么愚昧的一件事。

大卫替以色列国打赢多少战争，他对扫罗忠心耿耿，从来没有一丝背叛的念头。扫罗应当清楚：无论神是要约拿单接续自己做王，或是神要大卫或者别人做王，那都是神的事。因此，大卫去找约拿单，想知道他的父亲是否改变心意了。

约拿单告诉大卫，他爸爸似乎是有一点回心转意了；不过，为了安全起见，他要弄清楚到底是不是真的。那一天晚餐，大卫没有出现在餐桌上。约拿单对扫罗说，大卫回他本乡伯利恒办事去了。扫罗知道以后，非常生气。所以，约拿单就照着与大卫事先约好的暗号，差一个小童子射一支箭，超过某一个相约的地点，让大卫来相会。然后，两人说了一些话，如同诀别一样（撒上二十42）。


路过祭司城挪伯，吃了陈设饼

当大卫逃躲扫罗时，来到祭司城挪伯。祭司给他吃了陈设饼，这饼是圣的，原是专门给祭司吃的（撒上二十一1〜6）。如果换成扫罗，这一件事就会对他大大不利了。然而，因为吃的人是大卫，神似乎没有发怒。

无论如何，祭司们也无法庇护大卫，因为他们知道，扫罗已不再是以前的扫罗了——他正被邪灵附身、折磨，内心充满了对大卫的嫉妒，他会不惜任何代价地要杀大卫。事实上，那一个祭司城为了供给大卫食物，付出了巨大的代价——城中有气息的生命，都被扫罗杀害了。

大卫自己和祭司都很清楚，他不可能住在那里。他们可以给他一些饼在路上充饥；但是，他们不能让他住下来。所以大卫在拿了五个陈设饼以后，就离开挪伯，前往非利士人在地中海旁边的城去。


求救于迦特王

大卫离开神百姓之地，来到外邦非利士人亚吉王那里。到了其中的一个大城，名叫迦特。无奈，因为他们看出他是谁了，大卫只好装疯卖傻。

迦特王亚吉的臣仆曾经听说过大卫，就对王说：「这不是以色列国王大卫吗？那里的妇女跳舞唱和，不是指着他说，扫罗杀死千千，大卫杀死万万吗？」（撒上二一11）妇女们在以色列地引起的难处，现在还远及外邦非利士地了呢！

如果在教会生活里的圣徒们，能学会不说这一类的话，许多神的仆人们就可以过一点平静的生活了。今天，许多神的仆人处境艰辛，都是因为有太多人爱说：谁跟谁比起来，谁比较出色，谁比较逊色。

所以，大卫又有了难处。如果他能像一个普通人住在那里，也许就还能平安无事。但是即使在「世界」里，他都太有名了。这种出名法真不是福气。大卫不得已，只好改变行为举止，假装疯癫。他吐唾沫流在胡子上，又在门扇上胡写乱画，搞得非利士人都认为他疯了。

这里说出，我们不必期待避难于世界。我们若要在世界里存活，被世人所接受，我们就必须「装疯」──过一种与世人不同的生活。譬如，当我们有了主以后，因为我们是清明儆醒的，所以我们不和别人一块儿饮酒、作乐、赌博，这时他们就要说你是疯了。


13. 训练投靠他的人

大卫还是个孩子时，就已经受膏，并且杀了巨人歌利亚；他是一个年轻有为的人，杀敌无数，是以色列英勇的战士；在以色列全境内，百姓们尊崇他，也早已认定他是神心所喜悦的人；当扫罗被邪灵所苦时，他能够弹琴驱魔；他娶了王的女儿为妻，可以说是身价非凡。

大卫所得到这一切的显明，替神开了一条路，来让主进一步地作工，把他作成一个合神心意、服事他那一代的人。


心中苦恼的都跟随了他

所以接着我们就看到，扫罗的逼迫是如何把大卫带到一种境地，除了神自己以外，他别无可靠。几乎每一个神的仆人，都要经历这个过程，最终知道只有神才能带来真正的安息。

大卫之所以还能从迦特城逃离，是因为他装疯；而他也因此学知，没有一个人可以覆庇他。于是，他再次上路，到了亚杜兰洞。

在大卫的经历中，亚杜兰洞也是意义深刻的一段里程。「亚杜兰」的意思就是「避难所」或「安息之地」。

当大卫在亚杜兰洞避难时，他的兄弟和父亲全家也都到他那里去。他的兄弟都和他站在一起──这对大卫而言，必定是一个极大的安慰。此外，还有一些受窘迫的、欠债的、心中苦恼的、不如意的，也都跟随了他、以他为元帅（撒上二十二1〜2）。

换句话说，凡是无家可归的、凡是没人要的人，都聚到了大卫那里。倒是从前受他指挥的千万军队，以及唱歌赞美他的妇女们，没有一个人来投靠他。反之，和他一起的全是一些心里痛苦、失业欠债、不满目前处境的人。


在主量给的人身上劳苦

在大卫逃躲扫罗的那些年间，一无所有和一无盼望的人都来跟随他，似乎属于大卫的人都是有些问题的。而大卫竟然能够把这些人训练成为一支忠心又有效率的军队。

每当扫罗看见骁勇善战的人，他就立刻想把那人纳为己有（撒上十四52）。大卫却没有这样做，他接纳所有自动投向他的人，并且训练他们。大卫和扫罗不同；扫罗招聚了以色列境内最英勇善战的人，大卫却接受了所有在神的主宰里所赐给他的人。

大卫既不向神抱怨，也从不招兵买马。如果换成我们，我们或许就会说：「拜托啊！我这里既不是难民营，也不是精神病疗养所。唉，神啊，你这是做的什么事啊？给我带来了一大堆乱七八糟的人！」不过大卫却没有这样抱怨，反而接纳任何投靠他的人，给他们衣食，照顾他们，训练他们，负他们一切的责任。

聚到大卫那里的大约有四百人。大卫或许觉得：表面看起来，这一群人不过只有一他连得的恩赐，但是我如果和他们一同生活、一同工作，他们一定会有很大的长进。于是大卫作了这四百人的元帅。大卫的兄长应该也帮着他来训练这些人，至终，从这些毫无盼望的人中间，就有一些勇士脱颖而出。

在教会生活中，我们也要学习这样的功课。我们不要太去招兵买马、笼络人才；相反地，我们需要接受主所量给我们的人，就算我们觉得他们没什么盼望；我们也要效法大卫，在同样窘困的情况下，依然能够把一群原本并不出色的人，训练成英勇的军队。

主所招聚的人，有些也许看起来很古怪，有许多的缺点，但是这都不是问题。真正的问题在于领头的人是不是够清明，知不知道怎么在主所给他们的人身上劳苦。大卫非常清明。尽管他似乎一无所有了，他仍然是神藉着撒母耳所膏抹的那一位，因此他十分清楚，神在那些投靠他的人身上必定也有一分的托付。


训练挣扎存活之人成为战士

大卫所用以建立神国度核心的人，不是那些外表看来前途似锦的人，而是一个个挣扎存活的人。似乎没有一个「正常」的人会去投靠大卫──他们没有好的背景，没有人是以色列中耀眼的明星──然而凡投靠他的，他都训练他们，这是最美妙之处。

就像跟随大卫的人一样，教会里也会有各式各样「奇怪」的人，然而神却要训练这些人成为合祂心意的人。

基督徒在蒙主光照时，大多都经历过某种程度的不满足和苦恼──有的人不满现状，有的人困窘沮丧，有的人甚至欠债累累──因而盼望主能让我们从消极的事物中得着释放，除去我们的罪债，将我们从罪的权势里迁移出来。然而我们还要领会，神拯救我们，不只是叫我们不致灭亡而已；神拯救我们，是要我们在与祂的心意是一。

神说：

你要作一个合我心意的人！

你的人生和你的存在必须与我的存在一致。

你要与我是一，为我的国度争战！

我们是否清楚神的心意？神得着我们这些卑微可怜的人以后，祂要训练我们为着祂来争战。所以，当我们觉得自己一无是处时，我们要学习告诉照顾我们的弟兄姊妹：「请你们学学大卫吧！虽然我知道自己不行，我困窘、我欠债、我不如意，但是你们能不能好好地训练我，叫我也成为神军队的勇士！」


接受训练和成全

大卫所训练的那一批「不满现况份子」，后来成了大卫军队的主力。他们满带着能力，大卫也藉着他们兴起了犹大和整个以色列国（撒上十六6；二十三8）。然而，任何建造神国度所需要的能力，都不是偶然可得的。勇士们之所以成为大能的勇士，是因为他们把自己交给大卫，接受了合适的训练。

这就是说，我们都需要合适的训练和成全，好成为为主争战的勇士。我们要接受前面弟兄们的训练；比较成熟的弟兄们，就要学习兴起、牧养年幼的弟兄。年长的弟兄要鼓励年轻人抓住机会，接受属灵的训练。每一个弟兄姊妹，无论是带职业还是全时间服事主的，都要为着主成为「大能的勇士」

但是很可惜，今天许多人走的都是一条可预测的路：上大学，找工作，参加一些教会生活，为主奉献一点财物，然后退休，等着能不能活到主再来……。他们在教会生活里或许非常的忠心，但是你要知道，忠心和满了运作是不一样的。！

一个人若要像大能勇士般的事奉主，他就需要受训练。我鼓励所有青年弟兄姊妹都能摆出一年的时间来接受训练。在受过一年的训练之后，不管你是否选择全时间服事主，你在教会生活里都将更能运作。训练结束后，大部份的人可能都会回到原先所在地的教会里服事；有些人则可能决定留下来再进一步学习；有些人可能受主的引导去找工作，还有一些人则觉得要继续全时间事奉主。

如果一个人不接受训练，有一天当他老了，很可能会发现自己除了「留在教会生活里多年」以外，并没有太多真正的经历。这样的人在教会里或许有一点资历，也有一点地位，却没有太多支撑资历的实际内涵。他们因着多年工作的牵绊，或许不太有显明的职分作为运作的基础，就有可能用人的方法来保护自己的地位。这样一来，一些年轻、原本可以在这个位置上有运作的弟兄们，就受到了拦阻。到后来，一些有地位、带领的人，可能就拦阻了要往上长的青年人。

就像有一些年长的弟兄们，他们为什么紧抓着一些东西不放，并不是因为他们有什么真正的职事，而是因为他们觉得那是唯一可以证明自己没有白活的方法。你希望自己最后变成教会生活中的阻拦吗？你若不希望如此，现在就要把自己交托给主，接受成全，好使你的运作能带给教会益处。

没有人喜欢自己是个困窘、举债、失意之人。无论我们的光景如何，我们都有资格让主耶稣基督来训练我们。如果我们肯让祂在我们的身上有所制作，祂会接纳我们，为着祂的国度，使我们成为大能的勇士！


14. 锻炼一支军队

大卫到底是怎么从那些逃离扫罗、流离困苦的人中间，锤炼出如此不凡的一班勇士们呢？投奔他的人起初只有四百人，但是到他拯救基伊拉时，在他那里的人已经增为六百（撒上二十三13）。从这一批人中，就产生了跟随大卫、建立国度的人。这些人也许不是个个都对大卫忠心，但是只要是忠心到底的人，最后就成了当时最强大的军队，也就是大卫的「勇士们」（撒下二十三）。

一个愿意爱主的青年人，就要渴慕成为神属灵军队的「勇士」。而要成为这样的勇士，就必须注意大卫训练人的几个原则。


不住留在失败里

大卫身上有一个特点，就是无论在哪一次事件里，你都看不见他住留在自己的失败里。他面对许多的艰苦为难，但是你绝对看不到大卫有一丝一毫觉得自己失败了、或是想要放弃了。

以利亚是旧约最伟大的先知，但是连他都有打算放弃的时候。然而在大卫身上，你从来都找不到这一点——因为他总是知道如何转向主、如何信托祂，即使在他失败的时候也不例外。那些跟随他的人一定至印象极为深刻，因为当他在亚杜兰洞里备受威胁之时，他竟然写出了诗篇三十四篇！


经历新鲜的基督

人可以失败，却不能被打败。不被打败的秘诀就是经历「新鲜的基督」！

当事事都不顺利时，大卫知道如何转向主。我们简直难以相信，大卫的失败有多少次。然而，一旦他明白自己是怎么失败的，他总是转向神。我们读一读诗篇五十一篇，就会注意到在他心里那一个真诚的悔改。他从来没有因着被打倒而片刻离弃主、远离主。

有许多的原因会叫我们离开主──不一定是罪，也不一定是世界的影响，有时候就只是因为主在我们心里不能再居首位。太多的时候，我们估量自己的表现是根据我们有多么得胜；然而，大卫估量自己却是看有没有主！他的秘诀是只要耶和华！无论得胜或失败，他都不离开他的主。这是他成全人的第一个原则。

如果我们要兴起人来，第一要给他们的就是基督。我们要帮助他们领会：我们的一生，只能信靠基督自己。

大卫在没有人跟随他，也还没有住在亚杜兰洞之前，神就已经叫他学到了这一个功课。这就是这位神的受膏者面对一切事情的秘诀。今天我们也要知道：我们会经历美妙的时日，也会有失败的时刻，然而无论我们所经历的环境如何，我们都需要一直留在主的面光中。不论身处何境，不论所经何事，我们都要留在主里面。


为身旁的人花费自己

我们在培育人时，除了要不住留在失败里，在任何情况下都经历基督，还要把自己花费在别人身上。我们如果希望看到圣徒们在教会生活里有运作、能够兴起主的见证，这样健康的训练是极其关键的。

我们若不知道如何兴起人来，我们就无法有真正的成熟。就好像人除非自己当了父母，否则也很难成熟一样。一旦为人父母，在你帮助儿女成长的同时，你自己也就进入了另一个成长的阶段。凡是不把自己这样花费在别人身上的人，就绝不能合适地成长。因此，你若是想要成长，就要把你自己投注在人的身上！如果你不这样操练，尽管你可能成为教会中的「重要人物」，却很难有真正的成长和成熟。

或许有一些孩子，没有父母亲的照顾，也能长得很好，但那是特例。在正常的情况下，孩子的成长，必须要有父母的参与。也许作孩子的并不能领会父母如何为他们牺牲；然而有朝一日，等到他们为人父母，就会有同样的体会和经历。那个时候，他们就能够懂得什么是抚育下一代，也能够感激父母的培育之恩。今天，教会生活需要的就是我们如同父母一般来养育人。

我们看看扫罗，他为着自己的国，利用那些跟随他的人。好比他遇到了一个哈佛毕业生，就马上招募他来提高自己国家的教育水平；他若看见一个西点军校的毕业生，也一定赶快安插他到自己军队的幕僚里，为他效力。所有他所笼络的人，都不过成了他的工具，为了达到他一己的目的。

大卫却不是这样。主给他什么样的人，他就照顾成全他们；凡神所给他的人，他都接纳、顾惜、并将自己花费在他们身上。无论神给他什么样的人，他就照顾成全这些人，这使得大卫能够兴起每一个到他这里来的人。


像父母一样培育人

凡来到大卫面前的人，他都一定教他们怎么使用兵器，怎么彼此配搭，怎么像一支军队去争战。当那些人接受了大卫的训练以后，竟然可以打败非利士人，得回以色列的城。这里我们看见一个很重要的原因，就是大卫如何帮助他们信靠神，并且把他们当作自己的儿女来培育，而不是将他们视为获利的赀财。

虽然后来大卫因为「数点百姓」，被神看成一个很大的罪——因为那样做是把人当成自己的资产，但是当他领悟到这件事有多么得罪神时，他就立刻悔改、转向主。我们对人也应该是这样的态度，绝对不要把人当作我们自己的工具。

我们应当花费自己、成全别人，鼓励人在生命、真理和运作三方面接受训练。当我们训练人的时候，我们应该要像父母一样关心人，绝对不能带着图利的想法，总是在意这些人对我们是否有益处。我们不能好像在下棋一样——必要时，宁可放弃某一颗棋子，只要能赢得全盘棋就好。凡是对人有这样「棋子」想法的人，就很难真正爱他所服事的人。

比如说，有人因为参加训练而搬家，我们就要想到他家庭的需要，甚至连他的孩子如何成长，如何尽功用，都应该有所考虑。每一个人都是主的器皿，不是我们的棋子。所以在看待每一个人时，我们都必须考虑如何让他们在生命、真理和运作上受训练，也应当帮助他们认识基督、赢得基督。


找一片可劳苦的田地

我们要认识基督，不仅要从人得着牧养，也要学习牧养人，还要在生命、真理、运作上接受训练。然后，我们还需要一片田地去劳苦；若是我们没有一片可以劳苦的田地，我们的训练就不会结出什么果子。

有些人或许认为：只要我能在教会生活中当一个重要人物，有没有田地去劳苦并不重要。这样的想法是不健康的。我们需要一块田地去劳苦，需要对我们所劳苦的田地满了负担。在这块田地里，我们能够到主面前，更实际地认识主，更实际地学习牧养人，也更实际地运用所接受过的训练。当我们能这样在一片田地里劳苦，就会成为活泼而生机的肢体，我们的功用也能不断得着成全和发展。

以我自己为例。我起初爱主时，就一直在教会生活里服事儿童。不久，我就学习作儿童服事召集人，后来，还帮忙训练儿童服事的老师。即使最后我有许多的时间都使用在训练新进儿童服事者的身上，但是孩子们都还是很喜欢我，因为我带着孩子们唱诗歌，非常的享受。因为主的怜悯，藉着那一个过程，有许多儿童教师被兴了起来。每位老师回家都为上课预备，熟读圣经，属灵生命得以成长。老师们甚至还来在一起，彼此观摩如何上课，也一同交通自己最近在主面前的生活。这就是我最初劳苦的田地。

后来，当我考上大学，我知道主预备了另一个可以劳苦的田地。所以，我在校园附近租了一间房子，开始向那里的学生传福音，带许多人得救。


接受托付和负担

在教会生活中，做个「好弟兄」、「好姊妹」，顺服长老，会中见证，这些都是我们应该做的，然而我们不应该仅仅满足于此。因为，把别人交代的事做好，或许可以发展一个人的技能，却不能发展这一个人的职分。所以每一个年轻人，都要在自己所在的教会寻找一片可以劳苦的田地。

举例说，如果在你当地的教会生活里有几个不同语言的小组，你就可以把自己摆进去，在每一个小组里兴起两对夫妇来；那么也许几年以后，藉着移民，就可以有五个教会繁增出去。如果我们没有这样的眼光，我们所思所想就不过是维持教会生活而已；若是我们有这样的眼光，就可以兴起许多教会！

你不要仅仅在意你的「聚会」如何，因为无论聚会是好是坏，主都与我们同在。你要知道，你所需要的是「田地」，当你真正有了一片田地，你就能更认识基督，也学习把全人花费在别人身上，如此一来，你就得以在生命、真理和每日的运作上成长。若是我们找不着这样一片田地去劳苦，我们在教会生活里顶多只能算是一个作礼拜的人。

或许你所在的那一块田地已经衰老了，就像一片果园，里面有许多老树，荫影遮住了那些想要往上生长的新树。长老也许这么对你说：「你想要有所作为吗？你要每天晨兴啊！」无论如何，我们不必因为一天没有亲近主，或是因着某些失败，就全然被打败。我们要记得，我们仍有力量为主的权益争战！

每次听到青年人说他有一片劳苦的田地，就叫人感到喜乐。无论我们是服事青少年或者儿童，千万不要以为只是为了好玩而已，我们要懂得从主接受托付，接受负担。我们要说：「给我几年，你一定会看到一些结果！我要兴起十个爱主的服事者、四十个年轻的第二代、和四十个喜欢享受主的福音朋友。」这就是在田地上劳苦。


不要当「独行侠」

当我们劳苦时，要和几个弟兄姊妹在一起，不要自己一个人闷着头干，好像「独行侠」。你在田地里劳苦时，应当要不断地有新鲜的基督、要把自己花费在别人身上、也要经历别人花费在你身上——没有一个人可以孤独、自私、或单独地劳苦。每一个在田地里劳苦的人，都应该在某种程度上经历彼此互相花费，也因着在教会生活里学习运作，而在生命和真理上得着训练。

无论主给大卫什么样的人，他都和他们在一起——沮丧的、欠债的、满腹牢骚的。事实上，谁愿意和这样的人一起作工呢？但是大卫愿意。

首先，他把他们一个个建起立来；其次，他让他们每一个人都得着发展。就是从这一班人当中，大卫得着了一些可以和他一同争战、一同兴起主见证的人。我们每一个人都该对主说：「主啊，我这个人满了问题，也似乎一无所有。但是主啊，我不要作个退缩的人！我把自己给你，我要作你的勇士。我将全人给你，求你叫我得着训练和发展，好为着你的见证。我渴望看到你的经纶实现，我渴望看到你的目的能藉着我而达成！」


15. 洞穴里的诗篇

大卫在装疯逃离亚吉王后，躲在亚杜兰洞中，写下了诗篇三十四篇。

我们想象这时的大卫，他或许可以回想自己如何骑在骏马上，率领众军、叱煞风云；也可以描述自己如何把一些不成气候的人，训练成军；更可以唱唱哀歌，感叹一下自己的诸事不顺。但是，他没有抱怨自身的苦况，也没有思念他所失去的一切，反而写出这样的诗句：「我要时时称颂耶和华，赞美祂的话必常在我口中。」（诗三四1）这真是美妙！


因耶和华而夸耀

大卫不夸他娶了米甲，不夸他杀了歌利亚，也不提以色列妇女们对他的赞扬，更不提他如何年纪轻轻就表现出众，因为他这时的感觉是：我能跟随主，是多么荣耀，多么正确的抉择！

在此之前，他也许忙得没时间来夸耀，因为他需要得着显明，否则主无法把他带到后来这一步境地。如果他从未有所得，主就永不能把一些看似重要的东西从他身上取去，主也不能把他从高处带到深处。

从外面看，现在他是一无可夸了，但是他却能实实在在地说：「我的心必因耶和华夸耀。」（诗三四2）他曾经有许多可夸的，但今天除了主自己，他没有什么可以夸口的。他不能指着洞里的人夸口，因为那些都是沮丧低沈、一文不名的人。然而，他却能对着他们说：「你们和我当称耶和华为大，一同高举他的名。我曾寻求耶和华，他就应允我，救我脱离了一切的恐惧。」（诗三四3〜4）

我们也应当这样赞美主！我们或许已经知道，教会里都有些什么的人，教会生活是什么样的生活，但是这里才是我们该来的地方，在这里我们要赞美主！


单单安息于祂

大卫居然说，主救他脱离了一切的恐惧，这句话真叫人感动，也特别有意义。

事实上，当时主不仅还没有救大卫脱离那些寻索他命的人，甚至连敌人的数量都变得更多了。如果有人追杀我们，我们还说主救我们脱离了那些人，这好像有些不合逻辑。然而只有当我们从恐惧中被拯救出来，我们才能定睛看着要追杀我们的人说：「你算什么？我才不怕你呢！」

弟兄姊妹们，我们是神的儿子！所以我们也应当能像大卫那样说：「主救我脱离了一切的恐惧。」尽管我们的敌人有增无减，我们也能够安息无忧。

大卫在洞穴里没什么可看的：地是石地，墙是石墙，头上是石顶。当他牧羊时，起码抬头看到的还是蓝天。难道此时此景，他还不能有怨言吗？但是大卫却说：「我要时时称颂耶和华，赞美祂的话必常在我口中。」他甚至还说：「你们要尝尝主恩的滋味，便知道祂是美善；投靠祂的人有福了。」（诗三四8）

这一刻，大卫必定体会到：没有任何人事物像神那样值得倚靠。所以他能说：我深切的经历过神，我尝过、看过祂的美善；我曾试过别的美善之物，但是都不能满足我的需要。如今我知道，只有主自己能做我的救恩，我今单单安息于祂！


灵里痛悔的人

大卫也写道：「耶和华靠近伤心的人，拯救灵性痛悔的人。」（诗三四18）当大卫受人景仰、备受推崇之时，他恐怕还不太知道什么叫伤心。但是此时在亚杜兰洞里，他的确已经体会到受苦与伤心。不过，他却发现自己竟然还能赞美主，还能见证祂的美善。心虽伤痛，灵却可以赞美！这两者一点儿都不冲突。许多时候，我们虽然伤心，却同时能尝到主甜美的滋味。

痛悔就是极为伤心。我相信大卫现在有一种的体会，认识自己从前尚未受试验时，他是多么地骄傲自大。他曾自以为多有能力、有享受不完的成功；但是如今他才明白，神是他唯一可以赖以存活的凭藉。因此他说，耶和华靠近伤心的人，拯救灵性痛悔的人。他有许多事要悔改，现在却不是后悔的时候。他灵里痛悔，这就够了，因为主能拯救祂的仆人。

大卫不能够一直留在痛悔与深思的光景里，他需要出去消灭非利士人，好搭救基伊拉城。他已经将那些跟随他的人，构成一支争战的军队；他可能每天都教导他们如何作战士。当大卫听说非利士人攻击基伊拉城，他就去寻问主，该不该去攻打那些烧杀掠夺的非利士人？主说，要上去拯救他们。所以，大卫和他的跟随者就出兵，与非利士人争战，解救了城里的百姓，并得了不少的俘掳和掳物（撒上二十三1〜5）。


一切遭遇都出于神

在大卫拯救基伊拉全城的人以后，从挪伯逃出来的祭司亚比亚他来了。这真是以色列的祝福。现在，有王也有了祭司，他们可以一同配搭。

扫罗曾经因为挪伯的祭司们拿陈设饼给大卫充饥，就报复杀了那里全城的人。这个扫罗已经不是从前的扫罗；虽然他以前是个好人，却因为没有神，而变得如此凶残。为了区区的五个饼，他杀了八十五个祭司，甚至连妇女和孩子都不放过。

一个曾为神所膏的人，怎么会变得这么邪恶？这完全是宗教的因素。但愿我们都能受警惕，不要落入宗教里面；宗教所产生的恨，远比其他的恨还要可怕。政治上，敌对者或许还能彼此握手、彼此尊敬。然而在宗教上，人却可以毫无理由地痛恨他的对头。

大卫救了那个城，也许他原先心里还想着：他和跟随他的人应该可以在那里住一段时间。现在他身边有祭司了，不是更清楚地印证了主与他同在吗？

然而这时候，扫罗出现了。大卫只好去求问神，那地的居民是否会将他交在扫罗的手中？主回答他，必交出来（撒上二十三6〜12）。神似乎告诉大卫：不要信托你所拯救的人，因为他们会背叛你。所以大卫逃离基伊拉，去住在旷野的山寨里。

经过了这一切的事，大卫没有怨言。他甚至从来也不把扫罗当成敌人。他有一个领会：凡他所遭遇的事，都是出于神。今天我们也同样应该知道，所有发生在我们身上的事，都是要叫我们更多得着基督。凡是服事主的人大概都没有太多「好日子」可以过，因为一切所发生的事，都要我们知道，只有主是惟一可倚靠的。


16. 安息在主里

迦南美地是一块狭长的土地。在这一块狭长的地上，大卫和跟从他的人所占据的，只不过是小小的一个亚杜兰洞而已。但是，就是从这一个洞，神竟然能够发展出一个以色列国！

在那之后，大卫曾经短暂地住过基伊拉；然后，他向南逃往西弗的旷野。在西弗住了一段时间以后，他又上去住在隐基底的山寨里；之后，他更往南下到巴兰的旷野，在那里他再娶妻，因为当时，米甲已经被扫罗夺走了（撒上二十五43〜44）。

最后，大卫再度到了迦特。这一次，他非但没有举止疯狂，反倒带了六百人与他同行。他向亚吉王要一座城，亚吉王就把洗革拉给了他。居住在洗革拉的期间，亚玛力人来犯境，掳走了他们的妻子儿女。大卫和跟随他的人却夺回一切（撒上三十18）。至终，扫罗死后，大卫受自己犹大支派的人拥护，在希伯伦作王（撒下五3）。

无论是因为扫罗的逼迫、还是因为扫罗的死，大卫的旅程多少都受到扫罗的影响。然而这么长的一段时间里，大卫不断地受训练、信靠神。他已经成熟到一个地步，不再惧怕扫罗，也不再害怕任何威胁。他有一个领会：跟他有关的一切事，都在主的手中；他的责任就是安息在主里，享受主的供应。


一切都在变动

大卫在拯救基伊拉以后，又离开基伊拉。然后，他逃往西弗的旷野（撒上二十三13〜14）。「西弗」的意思就是「流动」。换句话说，没有什么是安定的，一切都在变动。在西弗时，扫罗天天寻索他的命。扫罗代表的是落入宗教里的人；在全地上，再没有比陷入宗教里的人更想逼迫别人的了！商场上的敌手，多少还知道竞争是件好事；政治圈里的人，也懂得一些利用对手来达成目的的方法。然而，活在宗教里的人，却会想尽办法来排除威胁他们的人。

说也奇怪，扫罗那么热中于寻找大卫，却怎么也找不着；但不知何故，约拿单就能找得大卫（撒上二十三15〜16）。大卫躲在林子里，约拿单来看他。假若扫罗杀了大卫，约拿单可以继扫罗的王位了。然而，约拿单一点不为他自己，他全心为着大卫。虽然如此，神却没有留下约拿单来替大卫效命。我们必须领会：神不喜欢我们在祂之外有任何肉体里的关系。祂是「嫉妒」的神！


不再像以前那样惧怕

然而，西弗的人向扫罗泄漏了大卫躲藏的地点（撒上二十三19）。所以，扫罗就又追杀大卫来了，大卫只好赶紧逃往玛云旷野。在那里，他差一点被扫罗捉到。幸好，扫罗因为听到非利士人来攻击，所以就走了。因此，大卫和跟随他的人避难于隐基底的山寨（撒上二十三29）。

「隐基底」的意思是「羔羊之泉」。当我们读大卫的诗，就要稀奇：在这一段期间，他是如何地珍赏耶和华是他的救主，并且他也认识了自己的不配。正因为看见了神的好、自己的糟，他才能真正欣赏神所成就的美妙。

也就是说，我们要珍赏主是真羔羊，也要认识自己是丑陋的山羊；藉此才能真正欣赏这一位主——祂完成了救恩，并且带给我们每天的拯救。这样一位主是跳跃在山上的羚羊！这个看见开启了他的眼睛，使他明白自己不再需要漂泊不定。虽然他的敌人强大无比，但是这没有什么好害怕的，因为他有一位拯救的主！

我们每一个基督徒都应当有这样的认识。

首先，我们看见我们的得救是在于祂。祂是没有瑕疵、毫无斑点的神的羔羊，。主的纯洁、以及祂为我们死在十架上的爱，使我们看见了光；我们因而得以认识自己的不堪、不配。我们都有这样的经历：在我们认罪的那一刻，我们感到自己的羞耻，而不得不在主前俯伏于地。

之后，我们慢慢就能领会，我们的信靠也是在于祂。祂是复活的那一位！祂能拯救我们，也能带我们经过一切的环境。这就是在隐基底所经历的羔羊之泉。此时，大卫知道，他不需要再匐伏逃躲了。他能够信托神了！一旦我们认识主与我们同在，我们看敌人的眼光就变得完全不一样，我们不再像以前那样的惧怕。

这一次，大卫发现扫罗独自一人进到洞里。这时候的扫罗，在大卫眼中看来不再那么有能力了──他是进到洞里面上厕所（撒上二十四3）。当他逃躲扫罗的时候，他惧怕扫罗。但是现在，因为他有了一个新的认识，他看扫罗不再是强大的王了；反而在他眼里，扫罗不过是个软弱怯懦的人。


没有地位批评

正当此时，大卫割下扫罗衣襟的一角，然后离开洞里（撒上二十四4）。在希伯来原文里，衣襟的「一角」也可以翻译成衣襟的「一翼」。当大卫把他所割下的衣襟拿给扫罗看时，他似乎是说：「你瞧！扫罗，我剪下了你的翅膀！你再也不能像以前那样飞驾于我之上了！」就像我们要鸟不能再飞，只要剪去牠的一只翅膀就行。大卫要扫罗知道，他不再能掌控大卫，反而，大卫才是能擒拿扫罗的人！

其实，大卫在拿衣襟给扫罗看的时候，原本可以告诉他：「扫罗，该结束了！你那么长期所带给我的折磨，使我厌烦极了。现在，你给我滚出以色列去吧！」然而，大卫的心却责备他不该伸手碰扫罗，因为他是神的受膏者（撒上二十四5〜6））。

我们许多人都曾有过这样的经历：主在我们的良心里责备我们。当我们正为着一件事祷告，或着正在做一件事时，我们虽然不那么认识主的所是，我们却已经被主察验了。我们所碰着的不是主吗？我们不是称祂为主吗？然而多少时候，我们向祂所求所要的，却不是祂心所要给我们的。我们难道不信托神吗？

我们在祂之外所寻求的，不论是什么，最终都将带给我们难处；我们所做的若是照着祂的心意，终将成为祝福，并使我们喜乐——因为祂喜乐！

这就是为什么主允许我们经历类似大卫所经历的事——割下扫罗的衣襟——为要叫我们被暴露。他经历了隐基底，认识基督是羚羊、是复活的一位。因此他无所惧。他让扫罗进到洞里，使他能看清扫罗没有什么好怕的。大卫甚至割下了他的「翅膀」，叫扫罗知道他已经不再能伤害大卫了。

大卫的心自责，因为他知道自己碰了神的受膏者，那是不对的。既然主膏了扫罗，主就要负责他的行为、需要、与他的全人。在教会生活中，我们太需要学习这一个功课！什么时候我们批评圣徒，或是对待他们的态度不合适时，我们的心就应当立刻责备我们。我们可以把自己给圣徒们，但我们没有地位批评他们。每一位弟兄姊妹都在主的心上，祂要领每一位进荣耀里去！若是我们的一举一动不像主对祂每一位儿女的态度，就愿我们的心责备我们！


主供应一切需要

当大卫告诉扫罗他只割了扫罗的衣襟时，扫罗甚受感动；他也承认他知道继任王位的会是大卫，而非约拿单。但是很快地扫罗又开始追杀大卫了，他的悔改并没有持久。

当大卫和跟随他的人在隐基底的时候，撒母耳死了。若非大卫早已经历了隐基底所表征的一切，他就真不知该如何面对撒母耳的死。当他还在西弗「漂泊」「不安」时，，他可能还觉得他很需要撒母耳。然而现在，他已更进一步地领会：主在祂的复活里，总是能供应他所需要的一切。似乎主在说：「从现在起，大卫，你要单单倚靠我！」

离开隐基底之后，大卫去到更往南边的巴兰旷野，那是一个沙漠商旅之地。巴兰的意思是「装饰品」、「美丽」和「荣耀」。来到这样的地方，你从外面看不见什么美丽；但是在里面你知道，那里有一种美，甚至是一种荣耀。


学习遮盖别人的过错

大卫在巴兰娶了亚比该——拿八的妻子。他本已娶了米甲，虽然后来扫罗把米甲嫁给了别人，大卫也另娶了一个妻子亚希暖。亚比该聪明又美丽，却嫁了一个愚蠢的丈夫拿八。大卫听说拿八在剪羊毛，就差人去请求拿八供给他们食物，同时也提醒拿八，他们保护了拿八的羊群，所以其实拿八并不吃亏（撒上二十五7）。

拿八不把大卫当一回事，反而侮辱他不过是一个背叛扫罗的逃兵。拿八真是愚蠢到一个地步，不清楚自己说的话会导致什么后果。所以，大卫准备要杀了拿八家所有的人（撒上二十五13）。

当亚比该听到拿八对大卫派来的人所说的话，她立刻知道自己必须想办法，好使大卫不要采取任何行动。她急忙带着二百个饼、两皮袋酒、五只已经处理好的羊、五细亚烘好了的穗子、一百个葡萄饼、和二百个无花果饼，送到大卫那里。她很智慧，没有对拿八说什么（撒上二十五18〜19）。

亚比该送给大卫的食物，也许并不够四百个人吃饱，但那已是她当时能力的极限了。亚比该见了大卫，便急忙下驴，脸伏于地，叩拜在大卫脚前说：「我主啊！愿这罪归我。求你容婢女向你进言，更求你听婢女的话……」（撒上二十五24）她似乎是说，她丈夫愚蠢的行为都是她的错；处罚她的丈夫是不公平的，因为一切的问题都在于她，而不是她的丈夫！希望我们在教会生活里，也能学这一个功课。当有问题出现、或有人指控一些什么事时，要学习遮盖别人的过错，并会说：「都是我不好！」若是可能，尽量使惩罚不落在那些比较没有能力承担的人身上。事情过后，也应当依然同那些造成问题的人一同配搭。

亚比该替丈夫承认他真愚笨——正如他的名字所代表的含意——她也说，如果她当时在场，事情就不会发生了。她的意思是：「大卫，你找错人了。假若你派人来找我，一切就会平安无事了。」其实亚比该也是很婉转地告诉大卫：「大卫，你也不怎么聪明，因为你没有派人去找我，却去找了愚笨的拿八。」接着她又说：「我主啊，耶和华既然阻止你亲手报仇、取流血的罪，所以我指着永生的耶和华、又敢在你面前起誓说，愿你的仇敌和谋害你的人，都像拿八一样。」（撒上二十五26）

她的领会很不错，主不是阻止大卫杀拿八的那一位吗？当时，她是这样应用的：是主在大卫去找拿八之前，先把她带到大卫跟前，虽然此时大卫尚未决定还要不要杀拿八。因此，亚比该才会先说都是她自己的错；然后，她才把实情说出来。说完以后，她又说大卫找错了人，这一点也说得合情合理。最后她提醒大卫，主当然不要他杀她的丈夫拿八，于是主在祂的主宰里藉着让她来找大卫，使大卫不至于流人的血。接着，她就摆上了所带来的食物。

我也不确定为什么亚比该不为大卫和跟随他的人多做一点。显然拿八很有钱，似乎亚比该也应当有能力多预备一点食物，给大卫和他的四百个人。但是，也许因为当时亚比该不敢让拿八知道，以免拿八又鲁莽行事；所以，按她自己的力量，她就只能做那么多了。


知道主仍旧同在

亚比该向大卫所摆上的「祷告」是何等地好啊！照着她的恳求，大卫动了怜悯之情，甚至还祝福她说：「耶和华以色列的神，是应当称颂的，因为祂今日使你来迎接我；你和你的见识也当称赞，因为你今日拦阻我亲手报仇、流人的血。」（撒上二十五32）

亚比该的话提醒了大卫他是个什么样的人和他在主面前的地位。根据他自己所说的，原本他是打算要杀拿八和属拿八的人。大卫的反应很坦白，他完全不怕丢脸。这是一个属灵的人跟一个属灵的姊妹对话。其实，当时他也可以这么说：「一切都太迟了！我说到做到，自己说话要算话！」不过他没有这样说。反之，他要亚比该平平安安地回家去。

回到家里，她看见拿八正在家中摆设宴席，排场之大有如国王，并且还吃喝得酩酊大醉。到了第二天早上，拿八酒醒了，亚比该将大小的事都告诉了他。他就「魂不附体，身僵如石头一般」。或许拿八一听说自己差点要被大卫杀死了，他的心脏病就发作了。神这样击打他十天以后，他就死了（撒上二十五37〜38）。

神安排这整件过程，使大卫能遇到亚比该，最终娶她为妻。或许这对大卫也是一个鼓励，让他知道主仍旧与他同在，虽然目前他还只是一个没有国家的国王。亚比该成了大卫的第三个妻子，她们给我们看见一幅美丽的图画：基督与教会是如何从一条微细的水流，发展成为丰满荣耀的情形。

尽管拿八的财富足够供给大卫和跟从他的人一段时间，然而大卫还是回西弗去了（撒上二十六1〜2）。


17. 得到第一座城

或许有人以为，基督徒的成长是往前的一条线，但是在我们实际的经历里，成长却是一件上上下下的事。所以，当我们觉得环境很艰难的时候，我们应当感到鼓舞，因为那意味着我们就要往上走了。同样地，当我们感觉自己的基督徒生活真是高昂时，我们就要准备好，因为我们很快就要往下去了。经过一段时间，当我们有了与主是一的经历，这种上上下下的过程就不再会那么困扰我们。

大卫经历了许多这样起伏的过程。当他躲在亚杜兰洞里，那简直是他最低沉的时候；而当他重新夺回基伊拉时，就是一个高昂的时候。他原本以为可以把基伊拉当作一个据点，扫罗却出现了；当有人告诉他城里的百姓将会出卖他，那绝对又是一个往下的经历。大卫是这样来经历生命的成长，我们今天又何尝不是呢？


几乎断了生路

大卫前往西弗、隐基底、和巴兰，其实可以说是往「下」走了三步。虽然从里面的成长来看，这时的大卫有了一些实际的东西；但是从外面的环境来看，他几乎是断了生路，似乎不可能再享受任何的安全或舒适。

这个时候，神再将他带回西弗。这一次来到西弗的大卫，是个不一样的人了。他第一次去到西弗，是迁徙逃难；第二次来时，他的行动却是满了把握。但愿我们也都能像大卫一样，有重新被带回同一境遇的经历。

这一回来到西弗，大卫同亚比筛进了扫罗的营账。扫罗和他周围的人都在熟睡。陪他去的亚比筛说：「现在神将你的仇敌交在你手里，让我把他杀了吧！我只需要一枪，即可把他刺死在地。」至少这一次，神是将杀扫罗的诱惑放在大卫的手里，由他决定（撒上二十六8）。

如果换成我们，在这样的景况下，我们大概就会杀了扫罗，因为这整个过程实在是太让人疲累了。只要扫罗在位一天，他就会追杀大卫，这真是个挥之不去的梦魇。任何人处在这个情况下，都会觉得：「管它对不对，先杀了扫罗再说。反正一切都是他造成的，任何的后果都不可能比这样的生活更痛苦！」

这个时候，没想到大卫却说：「不可杀他！有谁能伸手伤害主的受膏者而无罪呢？」大卫领会扫罗是神的受膏者，所以他向神负责，神也向他负责。他深知「受膏」在他身上有什么意义，在扫罗身上也有同样的意义。所以，大卫只拿走了扫罗的刺枪和水瓶。而扫罗的人却一路熟睡，因神使他们熟睡（撒上二十六9〜12）。

大卫走远之后，就在山头上呼叫押尼珥说：「你为何没有保护你的王呢？你不是以色列中最大能的勇士吗？你民中有人进来，要杀害你的王，而你竟然没有保护你的主人！你未善尽职守、护卫神的受膏者，该当死罪。现在你看！这是你主人枕头旁的水瓶和刺枪。」（撒上二十六13〜16）

大卫没有责怪扫罗，却责怪押尼珥。他原可以大大方方地嘲笑扫罗，叫扫罗认清神根本已经不与他同在了。他拿走了扫罗的刺枪与水瓶，表示他控制了扫罗的争战与生活。大卫可以说：「扫罗，你瞧！现在你既不能打仗、也不能生活了。我控制了一切！你回家去吧！」然而，大卫却责备扫罗的侍卫将军押尼珥，怪他没有好好保护他的主人——受膏的王。


认识神的主宰

看见大卫所流露的度量，扫罗又一次深受感动。大卫有两次杀掉扫罗的机会，他却都让扫罗走了。大卫甚至还称扫罗为他的「主」。

大卫承认，是神的拣选使扫罗做王。他也确知，神早在他之前就指派扫罗带领以色列。在我们的教会生活里，我们也不要再说：「我们的长老不好！」因为事实上，没有一个长老是完美的，但是我们都需要认识，一切拣选都是神所主宰的。

大卫对扫罗说：「我做了什么？我手里有什么恶事？……若是耶和华激发你攻击我，愿耶和华收纳祭物；若是人激发你，愿他在耶和华面前受咒诅。因为他现今赶逐我，不容我在耶和华的产业上有分。难道要我去住在远离耶和华之地、住在事奉别神之地吗？」（撒上二十六18〜19）

大卫是在告诉扫罗，因着扫罗，他被迫离开以色列——耶和华神的地，而在假神之地上漂流。从头到尾，大卫都没有直接骂过扫罗。他只是简单地说：如果是主叫你做这事，那么我来向祂献上祭物；如果是别人怂恿你这样待我，就让那人出来负责，因为我没有做一件恶事。

扫罗回答说：「我儿大卫，愿你得福。你必做大事，也必得胜。」（撒上二十六25）事情是不是就这样结束了呢？还没有。

若是我们读读教会的历史，就会看到，要让那些落在宗教意识型态里的人歇手，几乎是不可能的；他们是不达目的绝不罢休。例如，在达秘（John Nelson Darby）的跟随者当中，没有一个人比威廉凯利（William Kelly）对达秘更忠心，然而，后来达秘的跟随者却将凯利从他们中间驱逐出去。为什么？宗教！当宗教产生了意识型态，而意识型态取代基督时，人就会不顾一切、用尽方法来维护那个意识型态，不管其中有没有基督。一旦人被意识型态抓住，基督就不重要了。

因此，大卫只好再度逃亡。


成为掌权的王

大卫知道，无论他怎么劝说，扫罗都不会相信自己。所以他心想，若是继续留在以色列，终有一天，他会被扫罗杀了。因此，他再度逃往非利士人之地（撒上二十七1）。

大卫第一次到迦特王亚吉那里时，因为有人向亚吉透露了大卫的身份，所以为了找机会逃走，大卫必须装疯。离开亚吉王之后，他逃到亚杜兰洞，在那里认识了主是他的力量。在亚杜兰洞，他作了诗篇三十四篇，里面说：「你们要尝尝主恩的滋味，便知道祂是美善……」在那以后，他经历了基伊拉、西弗、隐基底、巴兰；接着，他二度去西弗。

现在，大卫第二次来到迦特王亚吉这里，这时他已经不一样了。这一回，他带着一支六百人的军队。然后，就和他的两个妻子住在宫中。其余的人也都住在那地。后来，大卫要求亚吉王赐他一块京城外的城邑，亚吉王就把洗革拉这座城给了他。从此以后，那一座城就一直属于犹大（撒上二十七5〜6）。

什么叫作「不一样」？举个例子来说，有一个年轻人刚从大学毕业，找到一份工作，这时他觉得自己必须努力表现，才会被别人接受，于是他拼命地工作，甚至为了工作而强迫自己参加某些宴会和场合。后来，他为着服事主而辞去工作，甚至全时间服事主了几年。几年后，他又回重新回到工作的场所，然而这一次，他后面是带着「六百人」与他同行！因为，这时候他不再需要强迫自己做一些奇怪的事了——现在世界是在你的脚底下了！起头时，世界在利用你；但是，在你经历、认识、信靠主之后，你就不在那一个地位上，也不再是同一个人了。你不会再因为有没有得着肯定而焦虑受压，相反地，你像一个王来掌权了！


给我一座城！

虽然大卫仍在逃亡，但是他已经像一个王了。你不要以为迦特王亚吉会随随便便给任何人一座城。他非常清楚，大卫的跟随者是一支强大的军队，所以他才会答应把洗革拉给大卫。也就是说，尽管大卫被「宗教人士」驱逐，然而「外邦人士」却相当的敬重他。

在经历多次的流亡之后，大卫又回到这个以色列境外、他初次寻求庇护的地方。但是，这一次的结果却和上一次截然不同。上一次，他装疯逃离；这一次，他得到着一座城。

大卫对迦特王亚吉说：「给我一座城！」──他就得到了一座城。

我的基督徒生活也要这样的放胆，这样的罗曼蒂克！我们是不是也应当告诉主：「主啊，我不要过一个平凡的人生。我知道我的一生会有许多的下沉，但是也会有许多的高昂；我会有敌人，但是也会得到许多鼓励。当我经历过许多事之后，我会变得不一样。如果我全时间事奉你，我会得着合适的显明；如果我回到原先的职业里，我也不再是原来的我。因为我是主的仆人了！」


18. 作全地最美之民的王

在抵达希伯仑之前，大卫曾漂流在旷野许多的地方，甚至再度去到非利士人之地。现在，他预备好要掌权了。然而，这并不表示从此以后大卫的日子就非常顺利；因为一个人要在高位上合适地运作，远比在基层上运作更为困难。

大卫作王四十年，其中在希伯仑七年，在耶路撒冷三十三年（撒下五5）。在这四十年掌权的过程中，虽然他已经有了作王的身量，然而他依然一直成长、成熟。因此，我们也不能认为我们已经达到了神在我们身上所要得着的——即便我们已经有了某种度量的成熟，我们仍然还可以更成熟！

比如说，一位弟兄成长到一个地步，长出了一份职事，然而，他仍能藉着尽职来继续成长。保罗就是这样一个例子。当保罗从安提阿出发时，他已经是一个成熟的弟兄了；他在尽职的过程中，藉着劳苦兴起了许多的教会，这时他就更加的成熟。所以，我们不能说，在大卫登基时，他已经达到成熟了，而要看见大卫这四十年的掌权，是为着他继续不断的成熟。


更深的与主交通

当扫罗和他的三个儿子（包括约拿单）死于非利士人之役后，大卫开始在犹大的希伯仑掌权。原有只有六百个人跟随大卫，扫罗死后，有许多人到希伯仑投靠大卫，所以大卫的军队变得强大许多。

可是这个时候，大卫并不是想自立为新王；反而，他非常儆醒地活在主面前。他求问耶和华说，他是否该上犹大的任何一个城邑去？耶和华说该去。当他再问该去哪一个城时，神要他去希伯仑（撒下二1）。

「希伯仑」的意思是「交通」。神要大卫在作王时，一刻都不离开祂。祂似乎说：「你寻求了我的面，我就一直与你同在。让我告诉你，现在你是王了；然而你的作王，却是你我之间更深交通的开始。」

我们很难说到底有多少人跟着大卫到希伯仑。从外面看，似乎一切都是水到渠成、顺理成章了；但是，他还需要有从主来的话，才敢作王。接着，从百姓们的反应中──犹大支派拥立他为犹大的王──他也进一步得到了印证（撒下二4）。


向主忠信

大卫在掌权后做的第一件事，就是祝福基列雅比人（撒下二5〜6），因为他们勇敢地将扫罗和他儿子的尸身救回（撒上三十一11〜12）。

基列雅比，这是扫罗刚作王时从亚扪人手中拯救回来的城。那些人对扫罗的态度，比起基伊拉人对大卫的态度，要好得太多。扫罗死了，城中的勇士们抢回他的尸体，并把他葬在城里。所以，大卫因着他们所做的祝福他们。

这一件事很有意义。扫罗被埋葬的这一幕，多少说出他是在得胜里安息的；作为基督预表的大卫，似乎也认同这一点。因此，在永世里，我想我们应该能够见到扫罗，因为主似乎没有完全撇弃他。

有一天我们都要见主；今天我们所做的一切，就是为那日做预备。那日，每一个人要把今生所得着的带进永远里，而在主面前有不同的经历。

那一日，谁能得主的赏赐呢？不一定是那些在主名里大大作工的人，反而有可能是对主所托付的小事忠信的人。当我们到了主面前，重要的未必是我们做了多少，却是我们是否能够忠信。

比如说，有一位弟兄，因为他所传讲的几篇信息而受到严厉的批评，弟兄们甚至要他离开服事的工作，因为不准他这样说出真理。无论如何，我相信主会赏赐他——因为他在这一件事上是忠信的，这将是那日他接受奖赏的立场。

也就是说，今天我们所要考虑的，不是我们所做的可以在今天造成多少影响，而是到了那日可以给我们带来什么？到了那日，主会不会对你说：「离开我吧！我不称许你。」哦，弟兄姊妹，这是一件多么严肃的事！

我们看看扫罗，他的一生结束在嫉妒之中。刚开始的时候，他在主里并不是这样的一个人，不过后来他却变了，使得主不能再使用他。然而，受扫罗诸多逼迫的大卫，至终却祝福基列雅比城百姓安葬扫罗的行为，这说出扫罗在神面前应该还是有一个地位，因为扫罗最初的心是对的，他曾经向着神和神的见证忠信。

我们今天所做的一切，倒底有多少可以站立在主的审判台前呢？倪柝声弟兄有一首诗歌说：「我今每日举目细望，审判台前亮光；愿我所有生活、工作，那日都能耐火。」保罗也说，「那日各人的工程必然显露，这火要试验各人的工程怎样。」（林前三13）但愿我们从这里能够领会，我们不能仅仅过「基督徒的生活」，或者做「基督徒的工作」，不要只会大发热心，更要有「主再来」的眼光！


单单属于基督

扫罗的元帅押尼珥在玛哈念宣布，立扫罗唯一存留的四子伊施波设为以色列的王（撒下二8〜10）。约拿单和其他的兄弟们都已经与扫罗一同战死沙场了，因着伊施波设还活着，押尼珥就立他为王。「伊施波设」的意思是「羞耻之子」。扫罗怎么会帮儿子取了这样一个名字？除非是因为当时他自己做了什么可耻的事。

有一天，扫罗家和大卫家二边的人在基遍城的池子两端相遇。伊施波设的元帅押尼珥对大卫的元帅约押说：「让少年人在我们面前戏耍吧！」（撒下二13〜14）约押和押尼珥也许曾经是朋友，他们相遇之时，大概互相向对方夸耀自己军队有多么的厉害。

有时候我们在教会生活里也会遇到这样的事。例如说，大家都很重视青年工作。所以，某一个「将军」也许就说：「我们的青年人是这样受训练的！」另一个「将军」就回答：「我们的年轻人是那样受训练的。我们来较量较量吧！看看哪一边厉害！」然后，两方的领头弟兄，就这么把可怜的少年人带进了争竞里。

或许双方原本只是打算各派十二个人出来角力的。然后，其中一方有人比着比着就动了气，就拔出刀来、戳刺对方。事到如此，人人就都拔刀相向了。在接下来的混战中，押尼珥的人惨败。也许是因为大卫的军队受过较好的训练，他们知道如何整体作战。

在教会生活里，我们盼望这样的事永远不要发生。我们不应该各自拥有营垒，也不能要弟兄姊妹选边站。我们要大声宣告说：「我们都是神的儿女！我们不属于任何人，我们只单单属于基督！」我们跟任何阵营都无牵扯瓜葛。

押尼珥和他的人只好逃了。押尼珥既然能指挥扫罗全军，他就绝非等闲之辈。但是，追他的人是一个叫做「亚撒黑」的飞毛腿。押尼珥叫亚撒黑别再追他了，随便转去追杀任何一个少年人都好。这给我们看见，押尼珥并不是真的关心他所照顾的人。但愿我们没有人像押尼珥这样来服事人。押尼珥只想利用别人，把人当作资产来获取成功，来荣耀自己。

但是，亚撒黑也许被一股血气冲昏了头，只想着擒拿押尼珥这个大元帅来邀功。于是，押尼珥又对亚撒黑说：「不要再追我了，因为我并不想杀你。杀了你，我要拿什么脸见你哥哥约押呢？」这两个大元帅似乎是好朋友，他们两个可以握手言和，却不在意牺牲底下的人！年长的圣徒都要记得，绝对不能把自己照顾的年轻人当成可利用的资产。弟兄姊妹们不是任何人手下的兵，他们是神的，不是我们的。

亚撒黑哪里是押尼珥的对手呢？结果，押尼珥用刺枪把他杀了。不过，那一天死伤的人当中，大多是押尼珥的人。他的军队折损三百六十人，而约押的人则死了二十人，其中包括亚撒黑。押尼珥因为不肯接受大卫是神的受膏者，所以三百六十个人就跟着领袖的意识型态而被牺牲了。


跟随基督，为着基督

押尼珥因为被伊施波设责备，一怒之下，就转而投向大卫（撒下三21）。过了一段时间以后，约押因为要报亚撒黑的仇，就找机会把押尼珥杀了，大卫也因此就对他特别的有戒心（撒下三27〜28）。

后来，伊施波设也被自己的人杀了，大卫就被膏为全以色列的王（撒下五1〜3）。大卫作以色列国王三十三年。基遍池旁的事件，却像一个苦根，溃烂发酵。正如同朴里茅斯弟兄会一样，他们最终也因着许多的争执，分裂成好多小团体。当弟兄们彼此相争时，最后受苦的总是青年人。

我盼望你们中间绝对没有人说你是「跟随」我的，因为我不值得你跟随。但愿你们都跟随耶稣基督！无论某个人、某个教训、或者某个方法有多好，你都要说：「我是为着基督的！」否则，我们就会看到许多不必要的悲剧发生。若是你不知道如何爱你所在的地方教会，不知道如何爱你的救赎主耶稣，你就绝不能合适的成长──你不是沦落到世界里，就是变成一个不关心别人的带领者。

盼望我们都能单单在乎基督！感谢主，今天我们不需要另一个王，因为我们有了基督与地方教会！凡是在基督与地方教会之外的一切事物，都会带来灾难。

有一次，有人问我，我是怎么看当前的情势？还有，我觉得众教会是不是会彼此分裂？我发现很难认同这个问题背后的思想。首先，地方教会不是相连在一起的组织；所以，也就没有什么分开不分开的问题——因为主得着我们时，就不是组织里的联结。从头一天起，我们就是照着基督与地方教会的光被主兴起，到今天这也还是我们的实行。

服事主三十多年以来，我从来未曾改变过这样的实行。以前我如何为着基督与地方教会，今天我依然为着基督与地方教会。除此以外，年轻人还有什么路能被主兴起，好为着祂的见证呢？我们若向组织的路妥协，我们将无法兴起只为着主的见证而活的人。


寻求神的说话与面光

大卫在希伯仑作犹大王七年后，以色列长老就膏他作以色列的王。当大卫成为以色列十二支派的王，他的第一个行动就是攻打住在耶路撒冷的耶布斯人，攻取锡安（撒下五1〜7）。

「锡安」是耶路撒冷高地的名字，圣殿就建在那里，它也称为「大卫的城」，大卫的王宫就在里面。大卫之前的王，他们都是在自己家乡的城邑建筑王宫，就连撒母耳也是在他的家乡拉玛治理百姓。然而，大卫却得着了一个城，并给它取名为「平安的根基」。他所得着的这个城，成了神工作的中心。耶路撒冷的价值见证了大卫是多么地合神的心意！即使到了新约时代，我们也都在等待一座新耶路撒冷（启二十一2）。

即使大卫被立为以色列的王，他也从来不僭越自高。一直等到推罗王希兰主动送来许多建造王宫的材料时，他才确知神已经坚立他作以色列国的王（撒下五11〜12）。

我们也许认为早在他被犹大支派拥立为王时，或者早在押尼珥带着其他支派向他投诚时，他就应该知道自己是王了；然而这却不是大卫的想法，他总是寻求神的说话与面光！所以他需要得着印证，好叫他清楚地知道，所发生的一切是出于神，而不是出于人。


神愿与不配的人同工

大卫住在耶路撒冷后，又娶了妻妾，生了儿女（撒下五13）。他本来已有三个妻子，后来他又娶了五个妻子。在申命记十七章14节，摩西特地为着将来治理以色列百姓的王写下了一条律令说：绝不可为自己多多娶妻，恐怕他们的心会偏离主。大卫在这一件事上失败了。

除了娶许多妻妾之外，大卫在对付偶像的立场上也很软弱。非利士人被大卫打败，逃走时留下了偶像，大卫却把它们拿走了（撒下五21）。或许大卫的士兵们认为那些偶像是纪念品或战利品，就拿来放在家里。所以后来他家里就有了偶像——因此当扫罗派人来寻索大卫的性命，米甲就把偶像放在床上，瞒骗了那些人。

按照我们的想法，神应该因为这两件事来审判大卫。但是，主却仍然喜悦大卫，所以祂提议与大卫一同再攻打非利士人。主要在大卫转到后面，在听见桑树梢上有脚步声──耶和华的军队，再加入行动。因此，神与大卫一同击败了非利士人（撒下五22〜26）！

也许我们要揣测：神要大卫攻打非利士人时，大卫会不会认为神在设陷阱害他？因为他做了会遭受神惩罚的行为。我们不也常有这样的推理吗？其实有些时候，在我们经历失败之后，神仍要我们为祂作工。

我们也许会这样反应说：「主啊，今天不好，明天吧！我今天这么失败，我怕你不会祝福我为你做的工。如果我现在就去传福音，我肯定会传得一塌糊涂。」但是，神喜欢与那些不配的人同工！虽然大卫有软弱，但是他寻求神的心意，因此神与他一同作工。


神的命定不能改变

大卫降服耶路撒冷城以后，他就一直想要把神的柜带进来。约柜自从被非利士人掳走又归还以后，一直放在基列耶琳（撒上六1，七1）。然而大卫深知，以色列百姓若要得着一个健康的带领，神的柜就必须被带上来，因为君王职份与祭司职份二者必须配搭在一起。

大卫可能想要以极尊荣的方式，把约柜迎进耶路撒冷，所以造了一辆新车，又挑选了三万人来照料服事（撒下六1〜3）。他命令匠人所造的这辆新车，一定十分华美。事实上，约柜只能由祭司亲自扛抬，大卫却觉得那样太简陋了。

人很有意思，总是想要用自己的办法做一些事。举例来说，有一些圣徒们分散在几个地区聚集，看起来显得有些简陋、微弱。于是有人就说，不如把所有的人都聚在一起。但是我们要知道，神所命定的就是神所命定的，我们不能自己想办法来「改善、改善」。

就在拉约柜的车快近耶路撒冷时，因为拉车的牛失了前蹄，乌撒伸手想要稳住车子——他碰了约柜，神因此击杀乌撒，他就死了。这个时候，大卫害怕了。他想，如果把约柜放在他家里，不知道会发生什么事？所以，他当即停下了队伍，转而把约柜停放在一个守门人俄别以东的家中。约柜留在俄别以东家里三个月。那一段期间，神大大地祝福了俄别以东和他的全家。因为这个缘故，大卫觉得把约柜带进耶路撒冷应该没有问题了。不过这一次，他是让祭司来扛抬神的柜（撒下六6〜12）。


在神面前踊跃跳舞

抬约柜的人每走六步，大卫就献上牛与肥羊为祭。俄别以东家距离耶路撒冷城应该不太远，整个杠抬约柜的过程中，大卫穿着以弗得，在耶和华面前极力踊跃跳舞（撒下六13〜14）。

大卫像祭司一样，穿着细麻布的以弗得，陪着约柜走。大卫所要表示的是：「我虽是王，但我也想做祭司。我可以分享一下陪同约柜的这一份殊荣吗？」主已指示，只有穿以弗得的人，才配在祂面前扛抬约柜。所以大卫觉得，他最好换掉自己的王袍，改穿祭司服。

这就是今天我们事奉主的秘诀！如果我们跟随主都能这样释放地，并且极力地为主说话，那该有多好啊！当我们在聚会中起来为主说话时，千万不要畏畏缩缩的，我们应当极力踊跃！若是大家都能这样尽职，教会生活将会有多刚强！

这一幅图画真是太喜乐了：大卫、耶和华神、和以色列民，都欢乐地享受这美好的时刻！

当大卫走在约柜前面，他所跳的舞一定非常特别。或许大家都笑说：「他跳的这是什么舞啊！」。这个时候，大卫的第一个妻子米甲从远处看过去，可能无法在祭司群中辨认出大卫来。她可能问说：「那个跳舞的疯子是谁啊？」有人就告诉她：「这正是你的丈夫大卫啊！」

所以，米甲就对大卫说：「你怎么可以在众人面前那样跳舞呢？如同一个轻贱人无耻露体一样。」（撒下六20）她的意思大概是责备大卫不该不穿王服就到处走动。她认为大卫所到之处，都应当让人一眼就看出他是王，而非普通的祭司。

大卫的回答非常好：「这是在耶和华面前。耶和华已拣选我，废了你父和你父的全家，立了我作耶和华民以色列的君，所以我必在耶和华面前跳舞。」（撒下六21）大卫从来没想过要作王，但现在他却作王了——他作了全地上最美之民的王，并且还有神作他真正的王。因此，他在主面前昂首踊跃！

他接着更说：「你认为这样很卑贱吗？我告诉你，我还要更加卑微，自己看为轻贱……」（撒下六22）大卫有一个极深的体认：一切都是神的怜悯，他绝不轻看自己，他尊重主在他身上所做的一切。反过来看，米甲却因为藐视大卫在主里的欢跃，一直到死都没有生育。

弟兄姊妹，盼望我们都能告诉主说：「主，我要像大卫一样，在你面前极力踊跃，使你的心得着满足！」


19. 建造神的居所

大卫三十岁作王，治理百姓四十年，其中七年在希伯仑，三十三年在耶路撒冷。他作以色列王以后的第一件事，就是取耶布斯为首都，并将它重新命名为耶路撒冷。这是一件了不起的大事。即使到了永世，都还有一座神看为极重要的城，名叫新耶路撒冷。此外，推罗王希兰送给大卫许多建材，大卫就用那些材料，为自己在耶路撒冷区域盖了一个宫殿。

但作王之后，大卫又娶了五个妻子和许多嫔妃。另外，在击败非利士人以后，他竟然带走了他们的偶像。这两件事都非常违背神的旨意，但神却仍然与大卫同在；即便他是如此地失败，神却还亲自带领大卫打败了非利士人。是的，主为着祂自己的见证，愿意与那些不配的人同工！按照我们的观念，神绝不会与失败的人同工。但是，无论他们觉得自己有多失败，神却要那些有心的人在地上背负祂的见证。

然后，大卫将约柜迎进他所得着的这个城里。大卫城是大君的京城，同时也是神的城，在那里神与祂的祭司同住。在耶路撒冷，神的柜放在会幕里。接着，大卫宣告：他的心愿是要为神建造居所（撒下七2〜5）。


考虑神的需要

其实，神从来没有要大卫替祂建殿，这完全是大卫自己的心愿。或许，当年他被撒母耳膏抹的时候，这样的心愿就已经在他里面了。现在，他自己住在耶路撒冷的王宫，却让神住在帐棚里。他觉得现在是他实行心愿的时后了！

他现在作王了，又得着了京城，他还用最好的建材为自己盖了住处。此时，他深觉不妥：他自己住在香柏木的宫中，耶和华却住在围帘的帐幕里。他觉得主应该享受最好的！但愿我们每一个人也都有这一个感觉：主配得上好！我们应当优先照顾到神的需要，然后才来考虑我们自己的需要。

因为大卫表达了这样的心愿，神就派拿单来对大卫说话（撒下七4〜17）。拿单说：「耶和华如此说，你岂可建造殿宇给我居住呢？」这一句话我们很难解释。神是嘲笑大卫还是欣赏大卫？祂是说：你要为我建殿吗？要我住在里面吗？还是说：我终于在地上找到了一个人，这一个人他知道我心头的愿望！神似乎特意把这一处经文留给我们思考。


把对神的爱付诸行动

不过，有一件事我们却非常的确定，那就是神不需要物质的住处。在新约里，司提反告诉我们：「其实至高者并不住人手所造的，就如先知所言，『主说，天是我的座位，地是我的脚凳，你们要为我造何等的殿宇？』」（徒七48〜49）也就是说，神太大了，大卫所造的殿「装」不下祂。

无论如何，神非常欣赏大卫的心愿，因为他想要在他所得到的京城里，给神一个住处，好让神能住在祂的百姓中间。其实，无论是在帐棚里、还是在圣殿里，无论大卫建不建殿，神都与祂的子民同在。虽然大卫的寻求不完全正确，但是神非常喜欢——因为这里有一个人，他愿意把他对神的爱付诸行动。

倪柝声弟兄曾经说过，在爱主这件事上，永远不会嫌太过！那些向着神没有反应的人，他们从来不会让神头痛，也从来不会为主发起什么。但是，当我们愿意把自己给祂，讨祂喜悦时，即便我们将给祂带来许多麻烦，主也非常欢喜！

我不信神对大卫所做的提议有任何的不悦。相反的，我信祂的心甚是喜乐——虽然要给这样一位神预备一个适合祂的居所，其实是不可能的事。就像我女儿小的时候，当她说：「我要买一个蛋卷冰淇淋给你吃！」我觉得真是快乐，因为她懂得顾到我的喜乐了！

神没有让大卫觉得自己很傻，居然想要为神建殿。神反而说：「我必为我民以色列选定一个地方，栽培他们……我必使你安靖，不被一切仇敌扰乱……我必为你建立家室。」神的意思是说：「你要给我一个家吗？让我先为你建立家室。」（撒下七10〜11）

为什么神会这样响应大卫？因为大卫碰着了神的心。神大概说：「大卫啊，你的这个想法有一点可笑，因为你竟要我去住石头造的房子。但是，你的这个心愿，却说出你是多么爱我！」神真是欣赏大卫对他的爱。


从神得到双倍的祝福

神又说：「我必使你的后裔接续你的位，我也必坚定他的国。……我要作他的父，他要作我的子；……你的家和你的国必在我面前永远坚立。你的国位也必坚定，直到永远。」（撒下七12〜16）这个后裔，就实质上来说就是基督，祂是大卫这条线的后裔。

因为大卫在建立神国的过程中，流了太多人的血，所以神对大卫的响应有一点儿调整。大卫的儿子所罗门（意即平安）最终得到了这一个建殿的殊荣。神告诉大卫，在所罗门的日子里，祂将赐给以色列平安与宁静；神要作所罗门的父，所罗门要作神的儿子，并且神要坚立他的宝座直到永远。

事实上，「所罗门」是指着基督。基督才是大卫的真儿子，祂真认识神是祂的父，而神也坚立祂的宝座到永远。所以，大卫从神得到了双倍的祝福：在地上，他有儿子所罗门治理以色列，并接续他建造圣殿；从属天的角度说，基督来成为人时，乃是生为大卫的后裔，祂要建立属天的国。因此，大卫既与属地的国有关，又与属天的国有密切的关联。


预备建殿的材料

于是，大卫开始为着圣殿的建造收集材料。虽然建造者不是他，但是他要为儿子的建殿尽可能预备一切所需的。每一次战役中，他从所打败的敌人那里得到的战利品，多半是为着用来建殿的。材料中最多的是木材与石头，其次是铜与铁，再其次是银子（一百万他连得），最少的就是金子。

虽然金子的量最少，它却是最珍贵的。大卫总共收集了十万他连得的金子！在经过所有的争战和苦难时，大卫收集了为数惊人的丰富，为着建造神的居所（王上二十二14）。也许在过程中，有人会以为他是为自己囤积财宝；但事实上，他积存这许多宝物，全是因为有一天他要得着一个神的城，并在其中为神建殿。

盼望有心服事主的人也都能像大卫那样：在所有的麻烦和苦难中，为着主的建造收聚丰富。我们在主面前为祂争战的同时，我们也该收集丰富──铁、铜、银、金。外面看起来，可能我们正在经历困难与艰辛；但在内里，我们却是在收聚神建造的宝贵材料。

这四种材料预表什么呢？铁与铜指的是神的管治与审判。启示录说到，约翰看见主用铁杖辖管万国（一15,十九15）。当主管理、审判我们时，在我们里面就产生了铁与铜，为着神的建造。我们自己若是一个服在神宝座之下的人，我们就有能力为神治理，在我们身上也会留下经过神审判而产生的成份。因为在神的主宰下，我们受了审判、受训练、还受调整。

当我们经历铜与铁时，我们也要开始得着银子——基督救赎的救恩。我们越经历神的审判（铜）和神的管治（铁），我们就越认识自己需要神的救恩（银）。我们开始看见我们的思想需要救恩，我们的决定需要救恩，我们的情感与行动也需要救恩，甚至连我们的吃与穿，也都需要蒙拯救！至终，主的救恩应当能在我们生活的每一方面都通行无阻。


20. 大卫的失败与悔改

在大卫作王时，他曾经在几件事上失败。也就是说，当人处在带领的地位时，特别容易被一些事所「吞吃」。


不受律法的约束

首先，大卫以为自己是王，就可以不受律法约束。当大卫觉得自己可以不受律法的约束时，他的问题就来了。

大家都很熟悉大卫和拔示巴的故事。有一天，大卫在耶路撒冷王宫的平顶上走走。他往下一看，竟然看到一个女人在沐浴。有人难免怀疑，这一切都是拔示巴先设计好的，因为我们很难相信她会不知道王常常在王宫的平顶上走动，而她为什么居然可以让王看见她？但是，就算拔示巴在某方面有错，大卫却不该因此而犯罪。他派人去把拔示巴带来，与她犯了奸淫。然后，因为拔示巴怀孕了，大卫就派人把她丈夫从前线找回来，要他回家与妻同寝，大卫以为藉此他就可以遮盖这件事（撒下十一2〜8）。

拔示巴的丈夫乌利亚，是大卫的忠诚战士。因为他非常忠心，当他想到同僚们还在战场上受苦，就拒绝与妻子同寝，这使得大卫的计划未能得逞。于是大卫打算杀乌利亚。他命令约押把乌利亚送到前线去作战，然后将乌利亚身边其他的人都撤走，留他一个人继续奋战，直至战死（撒下十一9〜17）。

我们简直难以相信大卫竟然做出这样的事，但是他做了。乌利亚被杀以后，大卫就名正言顺地娶了拔示巴为妻，然后，拔示巴把孩子生了下来（撒下十一27）。

我们在教会生活中也要相当小心。有些人在教会中一段时日，在圣徒中间得到一种地位和尊重，就开始觉得有些「律」不再适用于他们了，他们也感觉自己不受这些事的约束了。比如说，别人需要读圣经，但他们并不需要；别人需要定时的祷告，他们却不需要；需要清晨起来遇见主、在主话中得着生命供应的是别人，不是他们。对一些在主里年日久的人，不知不觉地就会面对一个试探，觉得这些律都不是他们所需要的。

有一位在主里很久的弟兄，曾经因为特殊的原因有一段时间无法聚会，连主日擘饼都不行参加。他说：「我需要教会生活！」这句话才是真正成熟的标记。事实上，我们越成熟，就越会看重健康基督徒生活与教会生活的实行。我们永远不该感觉自己已经凌驾在这些健康实行的原则之上。


藐视主的命令

这些事过后，神派拿单去见大卫，向大卫说起一个寓言事例。在这个寓言里有两个人，其中一个很穷，一无所有。他唯一的宝贝是一只小羊羔，那就是他的一切。另一个人则非常富有，牛羊成群无数。但是有一天，这个有钱人家里来了客人；他非但没有从自己的家畜中挑一只来款待客人，反而去偷了那一个穷人的小羊羔。当大卫听完了这件事，他十分生气，当下决定那一个偷羊的有钱人，该当死罪。然后，拿单说了一句威力十足的话：「那个人就是你！」大卫一听，立刻知道拿单指的是他之前所做的事（撒下十二1〜7）。

拿单所要说的是：「你自己亲口承认你有罪了！你杀了你的跟随者，娶了他唯一的妻子，而你自己家里还有一屋子的妻妾和嫔妃。你已经审判自己的罪了！如果你觉得这样的刑罚应当执行在别人身上，那么你自己也应当处同样的刑罚。然而你却不是这样，你应该把自己摆得比律法还高！」他说的一点不错。大卫所犯的罪的确该当死刑。但是，为什么大卫原先完全没有感觉呢？因为他是王。作为王，他下意识地认为，所有别人所必须受的限制，都与他无关。

今天，我们也当谨慎。我们若认为自己在圣徒中间已经有了某种地位，我们就会觉得别人所不能说的，我们可以说；别人所不能做的，我们可以做。这正是大卫所面临的第一个试验与失败。盼望我们都能有一个认识：无论我们有多属灵，我们永远不能藐视主的命令。

大卫认罪以后，拿单对他说，刀剑必不离开他的家，而他与拔示巴奸淫所生的孩子必要死。后来那孩子果真死了，而刀剑迄今也都未曾离开以色列大卫的家（撒下十二9〜11）。

我们在诗篇五十一篇看见了大卫的悔改：「神啊，求你按你的慈爱怜恤我，按你丰盛的慈悲涂抹我的过犯。」大卫认识了他是多么需要主丰盛的慈爱。他说，我是在罪孽里生的，在我母亲怀胎的时后就有罪。他深知全是因着主的怜悯，使他免于犯更多的罪。他害怕主会丢弃他，使他离开主的面，从他收回圣灵。

他所做的事可怕极了，他知道那不是献祭就可以了事的。然而，在这一篇悔改诗里，大卫最后所求于主的，却是耶路撒冷的城墙被建造。结束时，他恳求说：「虽然我会失败，但你不容许你的见证失败；我虽败坏，但求你照着你的喜悦，善待锡安，建造耶路撒冷的城墙。」他仍然渴慕神的心愿得成就。我相信当他写完这首诗时，他许多的罪都已经得洁净了。


偏袒与妥协

对一个带领者而言，第二个试验是什么呢？就是他们是否偏袒与妥协。

几乎所有的领袖都多多少少会偏心。在位者治理时，若是照着个人的喜好或是某人的特长偏袒那人，那么在他们所带领的人中间，就会产生一种不安，甚至发展成争竞与敌意。尽管如此，一个作领袖的人，要不偏心某些他所喜欢的人，实在不容易。

大卫有一子名叫押沙龙，甚得大卫喜爱。圣经说他从头到脚，没有瑕疵。此外，他的头发十分浓密。一日，他杀了一个同父异母的兄弟，因为对方玷污了他的妹妹。杀人之后，他逃了。大卫非常想念他。因此，约押想了一个办法，把押沙龙带了回来。虽然起初大卫不愿见押沙龙的面，不过最后，大卫仍然接纳了押沙龙（撒下十三〜十四）。

押沙龙回来以后，很快地，他就利用被恢复的地位，谋反大卫。他坐在城门口，在百姓尚未进城见到大卫之前，就先跟他们打招呼；他还告诉他们说，他会好好照顾大家、善待大家。押沙龙用这样的手法，偷走了人们对大卫的心。终于，他想了一个办法，请求大卫答应让他去希伯仑还愿，大卫准了他。但是，其实他心里是想要在希伯仑作王，就像大卫当初也是在希伯仑登基作犹大王一样。

大卫一听到押沙龙宣布作王的消息，就和家人逃离了耶路撒冷。因为他知道，一旦押沙龙捉到他们，一定会杀了他们，也许还甚至会在耶路撒冷城内进行大屠杀（撒下十五）。

但是究竟是什么原因，给大卫带来这样的下场？是他的偏袒。当初他就不应该接受约押的提议，反而该让押沙龙继续被放逐。约押表征肉体，与出自肉体的好意见。其实整个事件原本是可以逆转的，若是大卫不那么偏爱押沙龙。

最终，押沙龙被约押的军队围困，他骑着骡子逃跑了；但是，当他从大橡树底下经过时，因为他的密发被树枝缠住，他就被悬挂在半空中，这使得约押有机会用刺枪一枪中的，杀死了押沙龙。

大卫听到押沙龙死了，极其哀恸，不愿意受安慰——这叫全国的人都苦恼不安。因为大家都站在大卫这一边，反对押沙龙。他们终于好不容易帮助大卫除了押沙龙，没想到大卫却不肯受安慰，甚至还说自己恨不得替押沙龙死（撒下十八）。哦，偏袒真是难以胜过！

大卫的反应与举止没有为国家着想，约押因此责备他说：「你今日使你一切仆人的脸面（包括我）惭愧了。他们今日救了你和你家人的性命。但是你所做的似乎是表明，你恨那爱你的人、却爱那恨你的人。看起来，只要押沙龙活着，而我们其余的人都死了，你还会比较快乐些。我看我们大家不如死了算了！那样一来，你是不是就开心了呢？」

然后，他对大卫说：「现在你要起来，去安慰你众仆人的心。因为你若不去，我敢保证，今夜就将无一人留下来跟随你。此时应当是他们欢庆胜利、祝贺你夺回王权的时候了。」大卫整个人因为押沙龙的死而消耗殆尽，所以他完全忘了自己对百姓所应尽的责任。约押的话既坦白又直接，一语点醒大卫，使他能重新面对事实。于是，他出到城门口迎见百姓，他们的心也因此受到鼓舞（撒下十九）。


以自己的成就为傲

另一个容易叫带头者失败的原因，就是以自己的成就为傲；他想要藉着看看自己手上可用的资源，来评估个人的成功。

大卫想要数点百姓，看看自己的国力有多强大。从大卫所做的人口普查显示，自从他执政以来，国民的人数的确增加了。以色列可以争战的勇士有八十万，犹大也有五十万（撒下二十四1〜9）。当他这样做的时候，就是寻求神之外的力量，因此就犯了罪。

有的时候，我们在教会里也会想要算算自己的成就。比如说，人一得救，我们就很兴奋，因为自己有了可夸口的事。我们的确要为着人的得救喜乐，也应该因着主的祝福而感谢主，但是，我们绝不该过度地关心人数的增加。若是我们这样做，要不就是会因此感到骄傲，要不就是会把主以外的事物当成我们的「资产」。

比如说，我刚开始服事主的时候还在读高中。那时候，在福音聚会里得救的人有上百位。但是，今天他们在哪里呢？我不知道。我后来甚至也没有再为他们祷告，如今他们对我而言可以说是非常遥远。但是，就算那是五十多年前的事，有时候我还是会受试探，想要夸一夸那个数字。你要知道，骄傲这一种的罪是人的天性。

现在，大卫知道自己犯了罪。他忘记神从一开始就告诉他，神自己才是真正的君王。结果，神有三种处罚方式来让大卫选择。大卫只说：「落在神的手里，远比落在人的手里好。」（撒下二十四14）于是耶和华在以色列民中降下瘟疫，那一日共死了七万人。


从神的眼光来看大卫

神降灾的当时，有一位天使出现站在亚劳拿的禾场上，大卫听了先知迦得的话，赶紧前往禾场，买了那块地，在上面筑了一座坛，献祭给耶和华。然后，瘟疫就止住了。那个禾场后来成了圣殿的所在地。所以，即便是在大卫的失败里，还有一些为着主、被主得着的成分。从大卫对拔示巴与乌利亚的罪里，建造圣殿的所罗门被得着了；从他数点百姓的罪里，圣殿的地点也被得着了。

所以，即使大卫有许多的失败，我们还是要从神的眼光来欣赏这一个人。在人来看，他的一些行为似乎使他失去了与神心意相联的资格；然而，因着大卫向着神的心，神却能藉着他来得着神所要得着的。也就是说，就算大卫的行为失败了，但是神能继续使用大卫，因为他有一个寻求神的心，并且作王服事了他那一代的人。


21. 大卫的妻子们：享受教会生活

许多圣经教师都认为：在旧约里，如果一个人预表基督，那么他的妻子就可以解释为教会的预表。例如，亚当预表基督，夏娃就预表教会。大卫是预表基督是建立神国的一位，所以从大卫八个妻子的预表上，我们也能看见享受与经历教会生活的进展。

大卫娶第一个妻子米甲时，付出很大的代价──他杀了一百个非利士人。然而，当他进入婚姻生活后，他再娶其他七个妻子时，就不需付任何代价了。大卫的八个妻子，说出了教会生活往前的几个不同层面。


米甲──完美者，小溪

圣经里每一个名字都有神的主宰。米甲（撒上十八27）这个名字的意思是「完美者」或「小溪」。大卫的第一个妻子米甲，代表了我们进入教会生活时最初的经历。

刚进教会生活时，我们常感觉自己是那么的不完美，感觉我们需要救恩。同时，我们也发现有一道清新的水流，带给我们喜乐。许多初尝教会生活的人都有类似的发现，一面对自己很灰心，但是每次与圣徒相聚，又觉得那么喜乐，那么滋润。这就是我们刚进入教会生活时的见证。虽然我们感觉自己不足、不配，但同时我们却也觉得彷佛有一股清新流动的水泉，使我们受激励、得更新。


亚希暖──喜乐、美丽、动作

大卫的第二个妻子亚希暖（撒上二十五43），她的名字意思是「喜乐、美丽、与满有动作的弟兄们」。当我们享受流动且满有生命的小溪时，我们整个人喜乐起来，我们的眼睛就得开启了，我们看见弟兄姊妹是多么美丽。我们全人深受他们吸引，真是渴望能有更多时间和他们在一起。


亚比该──父亲的喜乐

大卫的第三个妻子亚比该（撒上二十五42）以智慧著称。在教会生活里，当我们越欣赏圣徒，我们就越被带到另一种享受里去。「父亲的喜悦」或「喜乐的源头」就是亚比该这个名字的含意。

在遇到大卫以前，亚比该已经嫁给了恶人拿八。拿八的意思是「粗野」或「愚蠢」。当拿八侮辱大卫时，亚比该行事智慧，她挽救了整个情况。后来拿八死了；于是，亚比该得以自由地嫁给大卫，成为他的妻子。

在教会生活里，我们若是渴慕认识父的喜悦，就要知道如何作一个有智慧的抉择。我们要从所有不合适的「丈夫」那里得着释放。我们在进入教会生活之前，早就先嫁给不关心、不在意我们的「丈夫」──某个公司、某个工作、或某个学校。无论我们如何付出，那些公司、工作、或学校，一点都不在意我们。

因此，如果我们要享受喜悦的源头，我们就必须愿意为主开一条路，好让主把我们从原来的丈夫那里释放出来，使我们能自由地与祂联结（罗七2〜3）。这个时侯，我们要说：「主耶稣，为着教会生活的缘故，我愿意放开所有叫你不能成为我丈夫的事物！」

前面的这三个女人，都是大卫在躲避扫罗前或者逃亡时所娶的妻子。这三个女人，说出我们若没有新鲜地享受基督，教会生活就会像例行公事一样淡而无味。

若未经历基督，也许我们宁愿与原有的「丈夫」一起作乐，因为我们觉得教会生活乏味而沉闷；然而，当基督对我们既新鲜又真实时，教会生活就太可享受了。若是我们觉得教会生活乏力，我们就需要来到这一位永远常新的主面前！


玛迦──受压，乏力

后面的这四个女人，都是大卫在希伯仑或耶路撒冷掌权之后所娶的妻子。

玛迦（撒下三3）的意思是「受压」或「乏力」。这说出在教会生活里，我们会有受压或乏力的时候。在我们往前的过程中，这是很正常的。所以，当我们处于消沈郁闷的时期，千万不要灰心──因为只要我们勉力向前，我们就会成长；而这一个成长，会把我们带到另一个阶段，一个享受更新筵席的阶段。


哈及──节期的享受

哈及（撒下三4）这个名字的意思是「节期的享受」。在我们以主为丈夫并安家于教会生活后，虽然我们会经过一段乏味的阶段，但无论是下沈或高昂，只要我们愿意经历主，我们对主的所是与所做，就会有一种新的珍赏，而教会生活也会更进一步的充满节期的享受。


亚比他──露水之父，荫影之父

亚比他（撒下三4）的意思是「露水之父」或「荫影之父」。教会生活非常罗曼蒂克。有时候，你会感觉自己正在享受属天、新鲜的美味；但有时候，你似乎又被带到了荫影之地。

大卫这个妻子的名字真是有意思极了。它代表的若不是「我要把主的同在带给你」，就是「我要杀了你」。你能想象当你在教会生活里跟随主的时候，你会经历死荫幽谷吗？但是正因如此，你才会经历复活的朝露；然后，在你经过了黑夜、享受了朝露以后，你就又一次被带到死荫里。所以，教会生活真是一个最美妙的地方！


以格拉──小牝牛，战车

以格拉（撒下三5）的意思不是「小牝牛」、就是「战车」。根据撒上十六2，红牝牛跟膏抹君王时的献祭有关。因此，有一些属于君王成份的东西，已经作到我们里面来了！当撒母耳呼召百姓前来膏王时，他献上的就是红牝牛。

今天，我们若在教会生活里长大，我们一定会有经历。藉着经历前面所说的过程，你就会越来越经历受膏、并成为众人祝福。


拔示巴（拔书亚)──誓言、满足、富足的女儿

拔示巴（撒下十一27，代上三5）这个名字的意思是「誓言的女儿」或「满足的女儿」。拔示巴后来改名为拔书亚，意为「富足的女儿」。

我们之所以能被带到成熟的地步，是因为我们在教会生活里都是「誓言的女儿」。我们能事奉主，不是因着我们自己有什么；有时候，我们所处的景况可能很不安定，但是我们却仍然可以事奉、可以满了负担、可以多有操练。我们知道自己随时都可能跌倒，却更清楚主是可信托的一位，祂能照顾我们的每一个需要，我们也能成为别人的祝福（以格拉）。当我们完全倚靠祂，我们在祂里面就有满足。我们知道，无论经过什么样的景况，我们都是「满足的女儿」。

在教会生活的经历里，主是我们的满足；至终，因为我们享受了三一神，我们就能成为富足的人。这个时候，我们能够宣告说：「我是富足的女儿！」因为在经历上、在运作上、在给基督身体带来祝福的能力上，我们在主面前都是何等的富足！


22. 大卫的勇士们：为神国度争战

有一件事我们必须知道，大卫身旁的勇士，并非人人都骁勇善战。因此，即使我们觉得自己不是那么强壮，不是那么有能力，我们仍然可以在主面前作一个勇士。

大卫的勇士们来自三班人。首先，有一些是和大卫一起在亚杜兰洞避难的人；那四百个人当中，应该有许多都成了大能的勇士。其次，有一些人在洗格拉跟随大卫的人；当时大卫还没有建国，却有许多人投向他、帮助他。后来，大卫在希伯仑作了王，又有许多人去到他那里，帮助他建立国度。从这三班人当中，产生了许多大能的勇士，他们与大卫一起为着神在地上的国度争战。

圣经中关于这些勇士的记载，描绘出一幅图画，说明今天在教会生活里，我们需要有哪些运作来建造国度的生活。每一个勇士所达到的，都代表了教会生活里我们可以运作的一块田地。今天，我们如果渴慕成长，我们就必须为这样一块田地竭力奋斗。没有田地可以劳苦，就没有路让大能的勇士被显明出来。

当大卫的这些勇士在圣经里被提起时，每一个人都有很特别的一份功用。在教会生活里，我们也需要操练摆上自己，使我们能成长到一个地步，为教会生活带来祝福。


为着基督与教会争战

我们要知道，勇士们的大能不是为着自己，而是为着王和王的国度。这些勇士们一切的运作都是为了他们的王，为了建立王的国度。他们的争战，他们的能力，都不是为了替自己做些什么。只有为着王和王的国度，才是一个真勇士的记号！

同样地，今天当我们操练传福音或尽职时，我们的目标也应该是为着基督与祂的见证。基督的见证是什么呢？基督自己是这个见证的实际，并且祂要藉着祂的身体，就是在一个一个地方上的教会，将祂自己彰显出来。

这样的教会是神的心意。所以，我们这些大能的勇士们必须将全部的力量投注于争战上，使基督能够成为一地地教会圣徒的实际；好叫基督那宇宙的身体，能够藉着圣徒们所在地的教会表显出来。任何一个职事若不服事地方上的教会，就不算是合神心意的职事。神心头的愿望，是要我们得着基督，并且藉着一地一地的教会，将我们所得着的基督，在地上彰显出来。

因此，我们绝不该轻看我们所在地的教会；无论其中的基督有多少，都是这一个城以基督为内容，让基督得着彰显的所在。我们所在地的教会见证越强，基督的显出也就越强。当在我们劳苦时，有这样清楚的异象，那么基督的新妇就能早日预备整齐。


满足主的渴望

当大卫口渴时，他喊着：「甚愿有人将伯利恒城门旁井里的水打来给我喝！」（撒下二十三15）。这是第一个关键的事件，显明了哪些人才是「勇士」。

你想一想，要满足这时大卫的心愿，需要多少条件？首先，好走的大路一定都有人把守；响应大卫要求的人，就必须走一条不好走的路。其次，伯利恒被非利士人的军队占领，要取水的人必须突破敌军围困。

无论怎么看，我们都很难觉得这件事是合理的。任何地方的水不都可以解渴吗？何必非伯利恒的水不可呢？然而，大卫渴想的却是伯利恒城门旁的水！因此，有三个人自告奋勇、接受负担，前去替大卫取水。

大卫作这个要求的时候，正值收割期间。换言之，原则上，这一段时间每一个人应当都是很忙的。就属灵上来说，这是一个祝福的时期。当我们能为着主的工作忙碌，这是多么的好（提后四2；加六9）；传福音有果子，人听了福音就得救，我们的工作大得祝福……。然而，这个时候，或许你正准备要再为一些人施浸，主说：「你能不能停一停手上的事，给我一点水喝呢？」

当你处于主大大祝福的丰收期，忙着给人帮助时，你能不能放下一切，单单满足主的需要？当你为主做工的时候，能不能真正满足这一位主？亲爱的弟兄姊妹，你若渴慕成为主大能的勇士，满足主的渴望是你的第一个条件。

要作这样的人，必须在属灵上有相当的成长。比如说，你对弟兄姊妹讲了一连串的信息，场场聚会都好。有一个下午，你觉得很疲累，这时主对你说：「你似乎忘了对我说，你有多爱我！」这时候，你如何响应？

在经历枯干或不结果子的时期，我们或许会跪下来祷告，告诉主我们有多爱祂，因为那个时候，我们没有什么其他的事可做。然而，当主祝福祂的工作时，我们在外面有太多忙碌的事情。这时你是不是还能对主说：「主啊，虽然我正忙着解除人的饥渴，但是，主啊，我仍在意你的干渴！你知道我爱你！」

或许你觉得，在主的军队中，你不过是个普通的战士，算不上大能的勇士；但是你要知道，你仍然可以为主取水，满足祂的需要。


知道所当行的

以萨迦支派有两百人来投靠大卫，他们「都通达时务，知道以色列人所当行的。」（历上十二32）那是发生在希伯仑。也就是说，在教会生活建立起来以后，需要有人能「知道所当行的」。

教会需要一种人，他们有能力看出时务、判别情况。当教会正处于某个阶段时，有些圣徒只会来享受聚会；但是，我们需要有人能够分辨教会真实的需要──有人能发展一种能力，看出教会在某一个时候的某一种需要。例如，现在教会该专注于传福音，还是应该专注于某一个负担？现在该注意青年工作，还是应该带新人访问教会？在教会生活里，需要有一些弟兄们来带领，他们知道教会需要的是什么。

可惜的是，今天有太多人只是来参加聚会，心里从来没有注意过这些事；他们喜欢享受聚会，也愿意接受长老的指引——这些都很好，但还是需要有人能发展出「通达时务」的能力！

为着主的见证，我们实在盼望更多的弟兄们能够长出这种能力。这样的弟兄，能够分辨某个时刻圣灵如何作工，也能勇敢的与圣灵的行动站在一起！教会中这样的弟兄越多越好。这就是为什么圣经中记载，跟随大卫的人中有两百个这样的勇士。今天，我们若盼望主的国度在地上开展繁增，我们就要明白，成为通达时务的勇士有多么重要！

通常，许多人到最后只能说：「唉，我们错过了机会！如果当时我们做了这个，或者做了那个就好了。现在，已经没有机会了！」为什么？因为他们不懂得照着「时务」作工。所罗门说，「凡事都有定期，天下万务都有定时。」（传三1）。但是，教会中能分辨时机，按时分粮的人在哪里呢？


击杀仇敌，兴起军队

设巴设这个名字的意思是「住在安息里」。设巴设是一个很有用的勇士，他知道如何建立大卫的军队（撒下二十三8）。这样的人能够兴起人来率领别人；他越兴起人来，以色列国就越平安。

从某一个方面来看，军队里必须先有设巴设这样的人，知道如何把士兵们编组成军，然后其他军兵才能在自己的田地里尽功用。今天，为着主的见证，我们也需要这样的人，他不只为着主的见证争战，还能兴起别人，叫他们为着主的见证一同尽功用。

这样的人也是非常有能力的。圣经说设巴设举起刺枪，一次就能击杀八百人。他一定是大有能力，否则八百个人站成一排，一次一个，他要掷枪八百次才够；如果他不是极为强壮，怎么受得了？他能够这样击杀仇敌，就表明他够资格作统帅、兴起神的军队。也就是说，我们在教会中要想为主兴起人，就要先有能力，知道如何摧毁敌人。


护卫田地

有些勇士能为主兴起军队，有些勇士则能护卫「田地」，免受仇敌的攻击。沙玛就是如此。他站在田野中间，击杀非利士人，不让他们夺取田地（撒下二十三11〜12）。在这一幅图画里，田地就是你所在地的教会。教会生活太需要大能的勇士了！因为他们知道如何争战，因此能够保护教会不受仇敌的攻击。

仇敌要如何夺走教会生活呢？他只需要带进世界或是宗教的意识型态，就能使教会的立场暧昧不清，难以背负主的见证。所以，非常需要有人懂得如何阻挡仇敌，使仇敌不能得逞。

「沙玛」这个名字的意思是「惊讶」。当我们发现圣徒们中间出现了世界的味道，当我们看到罪偷偷地进来了，我们不应该毫无感觉。相反的，我们要起来说：「罪啊，你休想进来玷污我们！世界啊，你以为你可以大摇大摆地进来污染我们吗？宗教啊，你竟然想找个立足之地，使我们变成组织吗？不！我们绝不容让！」这样的勇士会有一个感觉：「只要有我在，我就要用我的性命来捍卫主在我们中间所得着的！若是任何非利士人胆敢进到这一片田地里，我必起来击杀他们！」

对许多人来说，要为主兴起军队可能太难了。但是我还是盼望有更多人能一同宣告：「让我们同心捍卫这一块田地！无论什么想要偷偷地进来──罪、世界、社交生活、时代潮流、宗教意识型态──我们都要起来捍卫！」

敌人打算做的事，一开头常常看起来并不那么叫人警觉。在教会生活里，我们要看见许多事情后面长远的影响。比如说，我们听见有弟兄姊妹和不信主的人约会，有弟兄姊妹因为事业的缘故远离教会生活，这些时候我们应当要保持清明和警醒，知道如何为弟兄姊妹祷告，一同争战，击退仇敌。

今天，在教会生活里，我们是多么需要这样的圣徒！如果每一个地方教会都有许多这样的人来看守教会生活，不让罪、世界、和宗教进到教会生活里，那有多好！教会应当是一片田地，只为着生长基督！罪、世界、和宗教，都不该在我们的教会生活里有任何地位。


认真与仇敌争战

亚比筛也是大卫大能的勇士（撒下二十三18）。在一次战役中，他一个人就杀了三百个敌人。圣经没有明说亚比筛是和哪一国的敌军争战，所以凡是与主的权益敌对的，亚比筛就与之争战。

今天，我们在教会里也要有这样的心。我们不要嬉戏、随便，而要认真、警醒、进取，站住坚定的立场来护卫主的权益。


击杀肉体、宗教和物质的世界

比拿雅的意思是「耶和华已经建造」。比拿雅也是大能的勇士，他杀了两个面如猛狮的摩押人，又在下雪天杀了一只狮子，此外他还杀了一个埃及人（撒下二十三20〜21）。

所谓的「面如猛师」，就是说在撒但的权势下（彼前五8），摩押的源头则是近亲淫乱，也就是说，整个世界都在撒但的影响之下（约壹五19），而撒但控制人的元素就是罪。

世界上的事物，不论看起来多么纯真无邪，最后都很有可能被用来助人犯罪。比如说，计算机本身虽不是罪，它却是一个媒介，可以叫许多人陷在罪中。再举个例子，项链本身是没有害处的，然而，当一个女孩子非要某一条项链不可时，也许她就对父母撒谎说她需要一些钱买书本，甚至可能从家里面偷一些钱去买。世界就是这样，它的任何事物都会把人连到罪里。

然而，比拿雅却在雪天里杀了两个面如狮子的摩押人！我们也应当胜过肉体世界的引诱，好叫我们即使落在艰难或试探中时，也不致犯罪。

比拿雅还杀了一个埃及人。摩押代表肉体的世界，埃及则代表物质的世界。在教会生活中，我们要保护教会生活远离肉体和物质这两个元素，使教会生活能单单只有基督。

有一个弟兄曾经想把一部很好的车卖给我，他开的价钱很低，我还是回绝了，因为我不希望别人因此而认为，好车、好的物质享受就是我们奋斗的目标。一位上了年纪的老弟兄，要从长途开车的疲累中恢复过来，是需要一段时间的，我似乎有很正当的理由去买一部高级舒适的车。然而，我觉得在教会生活里，我们还是需要为着其他圣徒们的缘故，更为谨慎小心。


机动调整阵仗

大卫的军队里有许多的勇士，都是能够在任何阵仗中打仗的（代上十二35〜38），无论元帅下达什么命令，将士们都必须能很快地重新整队。

作战的时候，战场上的兵力如何排列，关系非常重大。如果有一方的统帅和兵力都是最好的，战士却不知道机动地调整阵仗，那么仍有输的可能。历史上许多战争的输赢都跟这个因素有关。

比如说，在教会的服事中，带领的人应当按着弟兄姊妹的特长、情形、和需要，把他们一组一组地摆在一起，然后以小组的方式来行动，好把负担完全的尽出来。争战中如何排列阵仗非常的重要，这是每一个地方的圣徒们要注意的。


精通各样兵器

毫无疑问地，军队里需要许多擅长实际争战技术的人。

圣经记载，投靠大卫的西布伦支派，和从约但河东过来的流便、迦得、和半个玛拿西支派的人，他们既懂得战争，又精通各样的兵器（代上十二33〜37）。在他们投靠大卫的这个阶段，大卫和勇士们还在为建立国家而争战，同大卫一起打仗的士兵们，最有能力的就是那些精通战争，并且善用各样武器的人。

你的基础发展得越宽广，将来主就越能用你。教会需要带领的人，需要有人知道如何安排阵仗，好叫主所预备的人能收获结实；教会更需要那些知道怎么使用各项争战兵器的人。

你要熟读圣经。如果圣经的话你只知道一句，你绝不可能就只凭这一句话让每个人都遇见基督。比如有人传福音，只会引同一节圣经，说同一篇信息。一面来说，有总比没有好；另一面来说，你若要作一个勇士，还是需要熟悉所有可用的兵器。

当有人对某一句圣经提出问题时，我们需要对圣经熟到一个地步，可以随时回答问题，并且说出圣经节确切的出处。此外，也需要有人熟悉诗歌，知道聚会中可以唱什么诗歌。还需要有人熟知各种属灵书报，他能够告诉人什么书报帮助你享受主，什么书报说到主的赦免，哪一本书讲到奉献，哪一本书说到救恩……等等。我们要熟悉争战中各种可用的兵器。


储存「弹药库」

大卫还在洗格拉躲避扫罗的时候，帮助他打仗的人是由亚希以谢所率领（代上十二2〜3）。「亚希以谢」的意思是「帮助的弟兄」。这些人都是便雅悯支派扫罗的族兄弟，他们善于拉弓，能用左右两手甩石射箭。

看看大卫的勇士们，他们大有能力，无论跟什么样的敌人争战，总能得胜。或许有人觉得，自己根本不可能成为勇士。但是你要知道，虽然你现在还不像大卫的勇士，但是至少现在你就可以开始储存你的「弹药库」。

比如，你会背约翰福音三章16节，「神爱世人，甚至将祂的独生子赐给他们……」这一节圣经就成了你弹药库里的一颗甩石或一支箭。不过，只知道一节圣经是不够的。你又背马可福音十六章16节，「信而受浸的必然得救，不信的必被定罪。」一节又一节，慢慢的你会发现，自己成了一个会甩石、会射箭的人。当你到了「前线」，你也能够帮助人接受耶稣作救主，也能够帮助基督徒更认识他们所信的主。

在教会生活里，我们不能只梦想着要作大有能力的勇士，也不要只会喊说自己是勇士，我们需要受训练，需要熟悉主的话，才能够帮助人进入基督的信仰，使人更为爱主。


懂得防守和逃跑

以薛带领迦得支派的十个勇士，他们都擅拿盾牌和枪，并且快如山上的野鹿（代上十二8〜9）。若遇到某一种敌人，他们可以用枪和盾牌作战；若遇到另一种敌人，他们要逃跑时，也可以快如野鹿。

有的勇士似乎只有一个特长，就是逃跑。我们许多人都希望自己可以杀敌八百，或着三百也好，但是就是做不到。不过你不要忘记，即使你不会攻击，仍然可以防守，还可以飞快逃走！

神真有恩典！有些人也许发展不出什么特殊的作仗技巧，不过至少他们知道怎么逃跑。当敌人来袭时，他们可以说：「你抓不到我！」

跑步快如山上的野鹿，意思就是每当我们经历失败时，我们都知道如何来经历复活。我们也许会失败，却能够得着恢复，重新站起来为主争战；这样的人也是勇士！


攻击犹如特攻队

在大卫的勇士中，最后被提及的是率领玛拿西支派战士的人（代上十二20〜21）。他们的职责是在一城一城里，像特攻队一样与敌人交战。这是一种什么样的袭击？这是在敌人还来不及反应之前，就先攻击，达成目标。

譬如说，一些教会中有一些弟兄姊妹，他们在当地的教会已经有一段时日，那里的教会生活也相当的成形，同时也有其他人在劳苦。这些生命较成熟的弟兄姊妹们，就可以像「特攻队」一样，积极地到各处有属灵的开拓和尽职，满了生命的作为。之后他们虽然离开了，当地的情形却有所不同，产生出一些火热的灵。照着圣经话语的所启示的顺序，这就是勇士们最终所应该长成的样子。


争战直至那日

这些就是由合神心意的大卫所领率的勇士们。

今天，在经历特殊的攻击行动之后，教会被建立起来。这时，需要有智慧、懂时务的人来带领。另外，也需要有人把人一组一组地团起来，懂得怎么兴起带领的人。其中有许多人必须成为属灵争战的专家，甚至还要有人晓得怎么储存属灵的弹药，为主争战。

我再说，大卫的勇士们之所以成为大能的勇士，不是为着他们自己，他们的能力乃是为着神的国度！盼望我们今天都能像大卫和他的勇士们一样，不寻求自己的事，只想给主带来祝福，直到祂的国度在地上建立。

那一天，所有的勇士们见到了自己劳苦的果子，都要欢欣并且安息！因此亲爱的弟兄们，让我们争战，直至那日！


路得记


一、 黑暗中的纯净—看见了神的怜悯

感谢主让我们有这样的机会，可以这样的来读圣经。希望我们可以藉此更深的享受生命，更深的理会真理，也得着在教会生活中运作的进一步成全。

今天，我们可能常常谈论圣经，却很少有人以该有的态度来读圣经。有些人可能对真理朗朗上口，但是圣经连一遍都没有读过。盼望我们真是宝爱圣经，珍赏圣经，花更多的时间来读圣经。早期的教会生活，印刷并不普遍，有人如果拿到一本属灵的书报，就宝贝的不得了，现在可能因为得到书本的机会多了，大家反而不那么觉得珍惜。无论如何，我们不能因此就轻忽了圣经的价值。


丰富奇妙的圣经

    圣经是非常丰富的一本书，神在其中神圣的说话是那么奇妙。它的最后一卷书─启示录，完成于主后九十五年，整本圣经有六十六卷书，写作的时间长达一千五百年左右，数十位作者所处的时地背景有很大的差异，却在神的主宰下，完成了这本独一无二的书。

圣经里的丰富是追测不尽的，从旧约到新约，从律法书到历史书，从诗歌书到先知书，从福音书到行传，从书信到启示录，每一卷书，都有丰富的灵感，丰富的启示，和丰富的真理。圣经里也有最高最好的文学作品；譬如路加福音十五章，主耶稣说了一个浪子的故事，他如何分得父亲的家业，如何到远方过放荡的生活，如何耗尽了一切，只能在田里放猪，甚至恨不得拿猪吃的豆荚充饥，最后又回到父家……。其中的过程生动曲折，圣经却只用了一千个字左右，就描述出一个深刻的故事。


满了灵感的路得记

从创世记到启示录，圣经中的思想、看见、负担、和发表是一道完整的水流，彼此紧密相连。其中有些书，非常有诗意，像是诗篇和以赛亚书；有些书则是非常吸引人，就像是亚伯拉罕的故事；还有一些书是满了灵感，就像是路得记。

路得记是个简单的故事，叙述了摩押女子路得的经历。路得在摩押地嫁给了一个以色列人，丈夫死了后，她跟着婆婆拿俄米，回到犹大的伯利恒，在那里遇见亲属波阿斯，后来就嫁给了他。

虽然只有短短的四章，圣经却把这个故事说得满有感力。我们读路得记，看见路得的单一诚挚，会叫人流泪；看见拿俄米婆媳的困境，叫人觉得同情；看见路得拾穗的经历，叫人觉得疼惜；看见地主与田间收割之人彼此的问安祝福，真是觉得甜美。当波阿斯从伯利恒来，经过田间，对收割的人说:“愿耶和华与你们同在！”收割的人也回答: “愿耶和华赐福与你！”（得二4）你看，在那块收割大麦和小麦的田间，有何等甜美的祝福！


一个奇妙的属灵浴池

在圣经中，路得记是在士师记之后一卷书，这卷书感觉就像一个奇妙的属灵浴池。当我们读创世记时，我们会赞美主；当我们读出埃及记时，一开始也会赞美主，再读下去，就感到有点艰苦了；然后我们读到利未记、民数记或申命记，同样也觉得艰苦；到了约书亚记，似乎好了一些；然后就是士师记，读到这里，我们可能会希望圣经里根本没有这一卷书，因为在士师记里，满了离弃神的以色列人，他们一个接着一个的陷入了悲惨失败的光景。

士师记这卷书真是可怕，里头好象没有一个人在神面前是完全健康的。就拿参孙来说，他是神所兴起的士师，大有能力，却过着不道德的生活。后来，他被非利士人捉去，眼睛给挖了出来，最后他把非利士人神殿里的柱子推倒，要和捉拿他的人同归于尽。你知道吗？到了那个时候，他的祷告不是：神啊，愿你得着你所要的；也不是：神啊，愿你在以色列人中的见证得着恢复；而是:“神啊，求你赐我这一次的力量，使我在非利士人身上报那剜我双眼的仇！”（士十六28）直到参孙死的那一刻，他心中所顾念的仍旧不是神，不是神要得着的，而是报仇，是一个“我”！

我们也很替基甸惋惜。基甸对神曾有一些认识，当他出去争战的时候，是在耶和华的名里争战的（士六16），后来他却制造了以弗得，至终以色列人就拜那个以弗得，取代了对神的敬拜。所以圣经说，“这就作了基甸和他全家的网罗。”（士八27）

读完了士师记，我们里面可能会感觉，主啊，这卷书实在太骯脏了，我们在这里看见的许多事都不干净；满了拜偶像，满了淫乱，满了残忍野蛮，也满了恶劣的事，真叫人想要洗一个属灵的澡。


得着完全的洗净

在士师记之后的路得记，却和士师记成了强烈的对比。在路得记里，我们找不到骯脏，找不到污秽，找不到不洁的事；这一卷奇妙的书，就像一个属灵的浴池。在士师记之后，神为我们预备了这样一个甜美的属灵浴池，好让我们得着完全的洗净，也有完全的安息。

路得记，真是叫人感觉洁净。拿俄米同她的丈夫以利米勒，因为饥荒而离开了犹大的伯利恒，她在摩押地失去了丈夫和两个儿子。拿俄米要两个媳妇各自回娘家去，她说的话多么的纯洁，“你们各人回娘家去吧！愿耶和华恩待你们，像你们恩待已死的人与我一样。”（得一8）

拿俄米的媳妇俄珥巴离开了，她离开时，没有含恨，没有埋怨，只是放声而哭，然后就与婆婆亲嘴而别，安静的离去（得一14）。路得是拿俄米的另一个媳妇，她对婆婆说，“不要催我回去不跟随你。你往哪里去，我也往那里去；你在哪里住宿，我也在那里住宿；你的国就是我的国，你的神就是我的神。”（得一16）何等的简单，何等的甜美！

感谢神，预备了路得记这一卷书，让我们在读完士师记之后，能够洗一个属灵的澡，使我们觉得畅快舒适，使我们能够起来赞美神。


神如此富有怜悯

路得记当时的背景是在士师秉政的时候，局面可以说是一团混乱，完全没有秩序，这个时候，却有一位成熟的姊妹拿俄米，一位甜美的青年姊妹路得，还有公义敬虔的弟兄波阿斯；整卷路得记的中心就是这三个人物，而这三个人又是如此的纯洁。

从外面来看，路得记的开始是没有什么盼望的，以利米勒一家人因着饥荒到了受咒诅的摩押地；但是另一面来看，如果拿俄米没有往摩押地去，路得就不会到以色列来，也就不会得着波阿斯所带来的安息。借着他们所经历的过程─以利米勒一家往摩押地寄居、归回伯利恒、路得与波阿斯联合，使我们知道，无论环境有多么混乱，我们还是可以成长，借着年长圣徒的引领而成熟，至终与基督联合，带进神在以色列人中见证的延续。

圣经记载历史是再诚实不过了。有些故事，我们真希望圣经里没有记载，像是大卫杀了乌利亚，夺走他的妻子别示巴（撒母耳记下十一章）；或是犹大和他的媳妇乱伦，生了一对孪生子（创世记三十八章），还有罗得和他的两个女儿生了孩子（创世记十九章）。为什么圣经要这样真实的记载这些事？就是要给我们看见，我们的神是如此富有怜悯。

弟兄姊妹，我们要学习宝爱圣经，珍赏圣经，好好读圣经。不要惧怕圣经，不要逃避圣经，我们要知道，虽然我们软弱，虽然我们或许不能每天读经，虽然我们一读到利未记，可能就要头昏了。开始读经的时候，如果有些部分我们实在没有什么兴趣，或许可以先跳过去，以后再读，但我们总不能不读经。起码我们要有一个习惯，把圣经带着，说不定哪天我们打开来读，就读出兴趣来了，主的话就要在我们身上产生功效，产生祝福。


二、 从失败长出生命―以利米勒一家人

我们现在来看路得记。路得记一章一节说，“当士师秉政的时候，国中遭遇饥荒。在犹大伯利恒，有一个人带着妻子和两个儿子往摩押地去寄居。”这是路得记开始的一个背景介绍。在士师混乱的秉政之下，那地有了饥荒，从属灵的角度来说，就是在教会生活中没有足够的食物。在犹大伯利恒，有一个人带着妻子和两个儿子往摩押地去寄居。


寄居者的心情

从这处经节的希伯来文看，伯利恒的意思是“粮仓”，犹大的意思是“赞美神”。也就是说，当我们在粮仓里享受丰富属灵的食物时，我们会起来赞美神；但是当教会中的带领变得很弱，似乎没有供应、没有食物的时候，我们面临了“饥荒”，赞美也失去了，或许我们就会离开那原是粮仓的地方，成了寄居外地的客旅。

所有的移民都知道什么是寄居。对移民者来说，也许他们在老家的房子很小、很古老，没有现代化的设备，但那毕竟还是他的房子，他是住在那里的人。现在他来到一个新的地方，无论那地方多大、多好、多富庶，他还是感觉自己是个寄居者。

四十多年前，我刚来美国时的心情就是这样的。那时我要到德州读书，我的飞机抵达机场时已经很晚了，机场里几乎是空的，学校里也没有人接电话，在那样的情况下，幸好有一个人邀请我到他家里住了一晚。他的家很温暖，妻子非常的和善，他们热心的接待我。我享用了一顿丰富的晚餐之后，睡在一个舒服的卧室，那时我心里却只有一个感觉─我希望自己是在家乡那个小小的房间里。我那个房间虽然很小，只能挤下一张床和一张桌子，却是我居住的地方。这就是寄居者的心情。


离开粮仓的夫妇

路得记一章二节告诉我们，那个离开了犹大的伯利恒，带着妻子和儿子到摩押地寄居的人，他叫作以利米勒。

圣经里的人名，从希伯来原文和希腊原文来看，有许多属灵的丰富。说到“以利”，主耶稣在十字架上的呼求“以利，以利”，意思就是“我的神，我的神”；米勒是“君王”的意思；所以以利米勒这个名字的意思就是“我神是我王”。可是你相信吗？有这样一个名字的人，居然会下到摩押地；一个有神作他的王的人，竟然寄居在可怜的外邦之地。

今天为什么有些人会离开教会生活？或许是长老们带领得不好，教会生活很枯干。但是，许多时候教会生活是丰富的，只是有些人并不这样觉得。比如说，我们一起参加一个聚会，大家都觉得很喜乐，有的人却感觉信息太长了，大家都觉得很饱足，有的人却不觉得。这个时候，很可能是我们缺少了享受丰富的能力。

以利米勒原先住在神所命定的地方─犹大的伯利恒。我们前面说过，伯利恒是粮仓的意思，犹大是赞美神，换句话说，以利米勒是在粮仓里，吃得饱足，享受得多，他也起来赞美神。以利米勒的妻子名叫拿俄米，意思是“甜美”。他们有两个儿子，一个名叫玛伦，一个名叫基连。玛伦的意思是“平淡”，基连的意思是“憔悴”。

我们看到，这里有一个地方，是个粮仓，满了对神的赞美；这里有一对夫妇，丈夫的名字说出了“我的神就是我的王”，妻子的名字说出了“甜美”。一个满了神性，一个满了人性，神性和人性配起来，应该是最好的婚姻。但是，他们的第二代，竟然一个是“平淡”，一个是“憔悴”。


平淡憔悴的第二代

我们很难相信，一个满了神性的丈夫和一个满了人性的妻子，他们的第二代竟然是平淡的，是憔悴的。“平淡”是什么意思？平淡就是味道不足，像奶酪有淡味的（mild）一样。你说他不是基督徒，他的确是；你说他是基督徒，他又没有基督徒的味道，这就叫“平淡”。“憔悴”又是什么意思？憔悴就是无力、消瘦，正在逐渐消失之中。这个憔悴的小儿子，似乎比平淡的大儿子还要糟。

第二代的基督徒当中，许多是平淡、憔悴的。你问他们为什么来聚会？他们很可能会说，是父亲要我来的。你问他们为什么读经？他们会回答你，是父亲要我读的。你再问为什么祷告？他们可能说，是父亲要我祷告的。为什么过这样的生活？他们可能会说，是父亲要我这样过的。有的青年人，甚至偷偷的躲起来抽烟，也是因为怕冒犯了父亲，而不是怕冒犯了主，因为他们根本不在乎主。

只要是基督徒，就要享受主、经历主。如果你对主没有感觉，无论别人怎么培养你，怎么要你祷告，怎么要你聚会，你都只是为了别人而信主，自己却从来都没有被主感动过，从来都没有经历过基督，那么，你就只是一个“第二代”，你的名字就是“平淡”，就是“憔悴”。


离弃神命定之地

圣经实在是丰富。这里描绘出一幅图画，一对这么好的夫妇，丈夫以利米勒是“我神是我王”，妻子拿俄米是“甜美”，他们在伯利恒“粮仓”，享受了属天的丰富。

有一天，以利米勒开始问自己：我到底在这里做什么？就好象一个跟随主的人一样，服事主过了许多年，可能就会开始觉得没有食物，没有前途，没有供应。以利米勒想了一想，他觉得最好迁居到摩押地去，虽然那不是一个好地方，但至少那里有属地的享受。于是，这个名叫“我神是我王”的人，带着妻子“甜美”，两个儿子“平淡”和“憔悴”，到摩押地去了。这一幅图画，也描绘了我们属灵的生活。

从属灵上来看，当以利米勒遇到饥荒时，他应该知道，虽然有饥荒，但是我的神还是我的主，我可以信靠他，我们一家要留下来；尽管士师一个来了，一个又走了，我的主是永不改变的。就像我们在教会生活里，弟兄们会来也会走，属灵的供应有时候丰富，有时候不足，但是教会还是教会，我们所跟随的是主，所信靠的也是主。

以利米勒一家至终还是离开了犹大的伯利恒，去了摩押地。他们和一群外邦人住在一起，那群外邦人就是摩押人。

摩押人和神有什么关联？一面来说，摩押人是罗得的后裔，他们是认识耶和华的；另一面来说，摩押人是罗得和他女儿乱伦所生的后裔（创十九30～38），他们的源头是何等的污秽。有人甚至会想，像这样的故事，怎么可以出现在圣经里？

我们如果从神的角度来看，虽然摩押人是极其污秽的，然而如果没有摩押人，路得就不会出现；如果没有路得来嫁给波阿斯，主耶稣的先祖俄备得就无法降生，路得是主耶稣的先祖之一。因为主耶稣联于外邦的罪人，所以我们这些像摩押人一般满了罪、满了污秽的外邦人，如今才能借着与基督联合，被带到神的救恩里，得着神的生命。


死在摩押地

以利米勒一家人和受咒诅的摩押人住在一起，成了寄居的人。寄居的人是没有安息的，就像住在旅馆里一样，旅馆虽然舒适，但是应该很少有人喜欢一年里有两百天都住在旅馆里。以利米勒到了摩押地一后，不只是两百天，他的一生都是没有安息的客旅，至终他就死在那里。人若离开美地的丰富，他就会沦落到被神咒组织地，结局就只有一个，那就是死。

路得记里，以利米勒往摩押地迁移，住在那里；今天，世界的享受和名利也总是吸引着我们，我们也很容易被吸引，而活在世界里。世界的追求是无止境的，许多人拿了管理的学士学位，不够，要MBA才行；拿了MBA，不够，得是哈佛的MBA；拿了哈佛的MBA，也不够，还要在华尔街工作才行；在华尔街工作，也还不够，要当银行总裁才行；当了银行总裁，还是不够！要拥有全世界才行！

世界总是有不断吸引人的东西。我如果问你，你受世界吸引吗？不要说“不”，如果你说不，就是在你的罪上加了一条说谎。一辆破旧的中古车和一辆新的豪华轿车，你选哪一辆？一栋普通的房子和一栋湖边的别墅，你选哪一个？一张经济舱的机票和一张头等舱的机票，你选哪一张？

每个人都爱世界。每当我们爱世界的时候，根本就不在乎这世界上的事物是从哪里来的。我们要知道，这世界的王就是撒旦，整个世界都在撒旦的系统控制之下。无论我们在世界里拣选什么，无论我们是哪一所名校毕业的，无论我们多么的有成就，多么的意气风发，只要我们没有主，最后的结局就不免一死，没有人可以避免这个结局。

人若离开了主，离开了美地的丰富，离开了赞美之地，不再以神做他的主，也就离开了所有属灵的实际，就把自己带进咒诅里，最后就会死在那里。所以路得记一章三节说，“后来拿俄米的丈夫以利米勒死了，剩下妇人和他两个儿子。”


娶摩押女子

接下来，圣经告诉我们，这两个儿子娶了摩押女子为妻。申命记二十三章三节说，“亚扪人或是摩押人不可入耶和华的会；他们的子孙虽过十代，也永不可入耶和华的会。”十代的意思是什么？十表示完全，过了十代，也就是说，永远也不得入耶和华的会。

从属灵上来说，“娶”摩押人，就好象一个人去追求世上的飞黄腾达一样，他至终可能就与主的权益无分无关了。不是说我们不能去工作，工作是可以的，但是“娶”一个工作就不对了。

我们在工作的时候，是“作”一个工作，还是“娶”一个工作呢？什么叫“娶”一个工作？娶一个工作不是薪水多少的问题，也不是在公司里受人尊敬的问题，而是我们整个人都为着这个工作，那就不再只是作一份工作了。有一份工作和娶一个工作是非常不一样的。每一个人都应该有拣选上好的心志，愿意全时间服事主，但是主若没有这样的呼召，我们不能整天无所事事，我们就要求主给我们一份健康的工作，并且照着主的引导找工作。然而在我们工作时，我们知道自己是为着主的，我们这个人不是“娶”了这个工作的。


新鲜与同伴

以利米勒一家人下到摩押地寄居之后，父亲就死了，剩下母亲独力扶养两个儿子长大。我们不知道这期间发生了什么事，也许过了几年以后，这两个儿子陆续娶了妻子。希奇的是，当他们寄居在这受咒诅之地时，竟然娶了两位满有美德的女子。一章四节说，“这两个儿子娶了摩押女子为妻，一个名叫俄珥巴，一个名叫路得。”在希伯来文中，俄珥巴的意思是“新鲜”，路得的意思是“友谊、亲密的女性同伴”。也就是说，平淡弟兄娶了新鲜姊妹，憔悴弟兄娶了同伴姊妹。俄珥巴和路得这两位姊妹都是满有美德的女子，路得记这一卷书的主角路得，尤其是这样。

在希伯来文，路得这个字的字根有“牧养”和“喂养”的意思。在路得记里，有以利米勒和拿俄米两条线，以利米勒这条线是越来越糟，至终死在寄居之地；拿俄米这条线，平淡憔悴的第二代，却娶了一位新鲜的姊妹，和一位亲切能牧养人的姊妹。这真是希奇，这让我们看见，纵使我们进入世界里去，神仍爱我们，甚至爱我们到一个地步，在我们软弱的时候，叫我们得着新鲜，得着同伴，得着照顾牧养我们的人。

你有没有这样的经历？许多时候你去传福音，传了几天还是没有人得救，你向主悔改，主啊，我真是软弱，不知道怎么带人得救，也不知道怎么帮助人。主啊，怜悯我。你在软弱里继续发单张，当你正等着再次被人拒绝时，突然有个人告诉你说，他也是基督徒。你看着他，就像看到一个满了新鲜的人。这样的事，不是发生在我们得胜的时候，而是在我们软弱的时候、憔悴枯干的时候、觉得没有希望的时候；那个时候，神的手在那里。


稳固的生命关系存留下来

当“平淡”和“憔悴”这两个儿子娶妻之后，神又作了一件奇妙的事，就是让“平淡”和“憔悴”离去──他们像“我神是我王”一样死了。神为什么这么做？因为神要把拿俄米和路得带回到他的见证里。这一段圣经，真是叫人觉得希奇，主似乎允许发生一些事情，为了叫我们有更深属灵的经历。

当士师执政的时候，在那一片混乱当中，以利米勒一家经历饥荒，甚至离弃了主的见证，从任何一个角度来看，他们都是失败的。但是正当他们感觉“我真是失败”的时候，奇妙的事发生了。主叫那父亲死了，也叫没有盼望的的第二代死了，新的一代产生了！

主让拿俄米留下来，因为她是一位成熟有美德的妇人。主也带来了“新鲜”姊妹，还有“同伴”姊妹。后来，连“新鲜”都离开了，只有稳固的生命关系存留下来。我们若没有经历新鲜，就不会有扎实的同伴；一旦我们有了同伴，有了牧养的能力，至终我们会发现，最重要的不是新鲜，而是建立生命的关系。

弟兄姊妹，我们今天是新鲜的吗？新鲜是我们复兴的起头。我们要从一切老旧的事物里出来，无论我们经历了我神是我王，经历了平淡，经历了憔悴，那些都不重要，现在我们的基督徒生活有了新的开始，这新的开始就是“新鲜”。我们基督徒的新起头就从要新鲜开始！我们向着主要满了新鲜。当我们满了新鲜的时候，我们就要产生同伴，并且产生牧养圣徒的能力。

这个时候，当那些不应该存留的都离开以后，拿俄米和路得有了新鲜的起头。他们将要重新回到神所命定的地方了，她们不仅有了新鲜的起头，也将要在生命里，开始经历同伴的实际。


三、 经历基督的旅程－从伯利恒到摩押地

圣经里的丰富是追测不尽的，光是研读人物名字背后的意义，就有这么多属灵的丰富。如果我们懂希伯来文，当我们读到旧约里的名字，不仅知道发音，也会知道那些名字的涵义。以利米勒的意思是“我神是我王”，他的妻子拿俄米是“甜美”，两个儿子一个叫“平淡”，一个叫“憔悴”，大儿子娶了“新鲜”，小儿子娶了一个“亲密的女性同伴、能够牧养、照顾、喂养的人”，也就是路得。我们把这些人摆在一起，就看到路得记这卷书的一幅背景图画。


士师秉政的时候

路得记一章一节说，“当士师秉政的时候，国中遭遇饥荒。”士师秉政的英文是“Judges judged”，秉政（Judge）是士师（Judges）的动词形式；这说出士师的运作和他这个人是不可分的，运作的人就决定了当时的局面。

旧约里曾有许多的士师，每个时期都有一位士师；一位士师兴起了，衰亡了，之后神再兴起另一位士师。士师的影响力很大，他们拥有绝对的权力。他们有立法权，他们所说的就是法令；他们有行政权，他们决定的就要执行；他们也有司法权，可以断定谁是谁非。

当时所有的权力都集中在一位士师的身上，而那些拥有绝对权力的人当中，有许多竟然行止不端；前后大约三百年之间，一个又一个的士师被兴起，其中大部分的士师，对神和神在以色列人当中的工作，都没有真正完整的认识，所以当时的局面才会如此混乱，如此不堪。

这提醒了我们，不能轻看“带领”这件事。教会的情形与带领的人有很大的关系。教会的情形如何，在于带领的人情形如何；教会的度量如何，在于带领的人度量如何。


显出神伟大的运作

你可能会觉得惊讶：带领的人竟然对教会的情形有决定性的影响？难道神不是有能力的，难道神不能掌管万有？是的，所以神把路得记放在士师记之后，一面显出带领者的重要性，一面也显出神伟大的运作能力。

所以这卷书一开头就提醒我们，一个人能为主所用，不在于他的地位，而在于他的所是。如果你有负担，你服事的人就有负担；如果你有活力，你服事的人就有活力；如果你有运作，你服事的人就有运作；你追求，你服事的人就追求；你祷告，你服事的人就祷告。我们这个人的所是决定了我们的服事，我们的服事就是我们这个人所是的流露。

在民主政治的架构中，如果选出了一个很差劲的领导者，还有国会，还有最高法院来制衡，因此这个国家还能继续顺利的运作下去。国家的权力是建立在合适的架构上，没有人可以越界，没有人可以不受控制，权力是彼此制衡的。然而在教会生活里，若是带领的人不行，许多时候主就没有办法工作。主的工作是根据职事的，是根据带领的人。

当时的士师，比现今的总统更有权力。在现今的民主政治架构里，所有的权力都是制衡的，没有人能拥有绝对的权力。西方民主政治是三权分立的，有总统，有国会，还有最高法院。这里有行政、立法、司法三个系统，没有人有绝对的权力。在教会生活中，带领的同工和长老也不只一个人，即使在不同的服事中，也是有几位弟兄姊妹一同来配搭，好比有几位弟兄一同来带领青少年，有几位姊妹一同来服事姊妹们。这个原则是不会变的。但是在一同服事的人中，应该有一位是带领的，让其它的服事者和他配搭，这样教会才能往前。


基督徒一生的三个经历

就在这些士师秉政之时，以利米勒带着妻子拿俄米和两个儿子，从犹大的伯利恒往摩押乡间去寄居。圣经描述他们有三个的经历，这三个经历也是基督徒一生的经历。


一、粮仓的经历

他们原先在伯利恒粮仓的里面，经历基督丰富的丰满供应。当一个人有了粮仓的经历，在教会里得着充足的供应，他就能够爱主，爱教会。

我可以向你见证，当我得救的时候，那时教会真是兴旺，三天的福音聚会下来，有七、八百人受浸。那时我很盼望施浸的弟兄能为我祷告，但是受浸的人太多了，因此速度很快，施浸的弟兄无法替每个人祷告，只能照着他的感动。上一个人受浸起来，下一个人就下到浸池里，中间短短的时间，大家就唱“已经死了，已经葬了”那首诗歌。当天晚上大概有四百五十位受浸，这首诗歌大家就唱了四百五十遍。当时我祷告，“主啊，我爱你，你能不能让弟兄为我祷告？”我下到水里，弟兄说，我将你浸到父、子、圣灵的名里，然后就听到大家唱，已经死了，已经葬了。那是何等的教会生活！

当时的教会生活，粮食充足丰富，聚会叫人得喂养，圣徒们彼此相爱，见面时总把“感谢主”挂在口边。我带我的父亲去聚会，两个人骑脚踏车到会所，把脚踏车停好，弟兄给我们一个号码，会后凭号码牌去取车。我父亲是第一次去，他对弟兄说，“谢谢，谢谢。”我说，“感谢主，感谢主。”我父亲第二次去时，我们停下脚踏车，他改口说，“感谢主，感谢主。”弟兄也回答，“感谢主，感谢主。”聚会丰富，彼此问安丰富，主的同在也丰富。


二、饥荒的经历

接下来，就进到第二阶段。第二阶段的经历就是教会生活不能照着你的期望叫你得满足。

如果我们没有粮仓的经历，我们不会在教会生活里；没有粮仓的经历，我们不会爱主。当我们开始爱主、爱教会，有了主的同在、也享受了教会生活时，我们会觉得，何等的伯利恒，何等的粮仓！这里有这么多的食物！之后不晓得怎么回事，一、两年过去了，我们好象觉得不满足了，开始觉得有欠缺了，这就是“饥荒”。

这个饥荒可能是个人的，也可能是团体的。1956年时，我参加了一位前面弟兄的三个月训练，那个训练真丰富。没想到才过一、两年，不知怎么回事，整个教会生活好象枯干了；但是，枯干的经历对我们常常是有益处的，因为有了枯干的经历，我们属灵的生命才会更丰富。

在那几年间，整个教会经过了饥荒。当教会有了饥荒，就会发生许多事。那个时候，有人走上灵恩的路，开始讲方言，注重按手；有人离开所在地方的教会，开始自己的聚集，有自己的“职事”；有人出国，去别的国家作自己的工；有人读各种的书。

当时有许多读书小组，有位弟兄邀请我一起参加。我很单纯地去了，读着读着，突然间，我感觉他们是借着一些书来批判另一位弟兄。所以我对他说，“弟兄，对不起，下次我不来了。”弟兄很惊讶的问：“难道你不愿意追求？不愿意往前？不愿意追求更高的真理？”当时叫我的良心很受责备。

我不知道该怎么办，就去找一位年长的姊妹交通。她告诉我，“如果你不想去就别去，但是不要批评他们。你一批评，就和他们没有两样了。”因此后来我学会了说：“我不懂，我不明白，我只知道要好好爱主。”那段期间教会在风波当中，发生了许多事情，这位年长姊妹的话，就成为我最好的保护。

经历饥荒，使人成长

一个人要爱主，要爱教会，就一定要先体会到教会生活的丰富。我经历过教会生活的丰富，一个晚上四百五十几人受浸，隔天又有将近两百七十人受浸。哦，何等的粮仓，何等丰富的教会生活！接下来，我也经历到饥荒，我读读这本书，读读那本书，参加许多的聚会，仍旧不觉得饱足，里面有种呼求：哦，为什么没有足够的粮食！这就是饥荒的经历。

你有没有经历过教会生活是丰富的粮仓？你有没有经历过在教会生活中感觉到了饥荒？教会生活中的饥荒，不是那种离餐厅很远的感觉，而是好象人在餐厅里，却没有食物给我们吃，没有食物可以使我们饱足的感觉。

一个人如果爱主，就会有高昂的时候，也会有下沉的时候；会有满足的时候，也会有干渴的时候。当你经历到下沉、干渴、和死寂，你就是到了“饥荒”这一个阶段。

有一位弟兄，小时候的家境很好，食物应有尽有，想吃什么就有什么；后来开始逃难，他的家里变得很穷，没有食物，也没有衣服，只求能够活下去，他体会了贫穷的滋味。回想以前家里经济情况好的时候，物质的供应那么充裕，可是他常常见不到父母，在那一段逃难的困苦过程里，他却看见了父母的忧愁、父母的苦恼、和父母的劳苦。他失去了物质的享受，却有了父母的同在。这是为人生活里一种饥荒的经历，也是一段非常宝贵的经历。如果这位弟兄没有经历过几年贫穷的生活，后来他可能就不会那么珍惜他的人生；他现在能够好好地经营自己的生活，那个经历对他的帮助很大。

属灵的饥荒也是如此，在我们一生跟随主的过程中，会有高昂的时候，能够大声赞美，能够高声歌唱；也会有低沉的时候，似乎很难喜乐起来。你知道吗？当我们经历到无法喜乐的时候，反而应该高兴，因为我们成长了；那个时候，主没有给我们许多食物，而是许可我们经历饥荒，使我们不再信靠食物，只能信靠神。


三、软弱的经历

第二个经历一定带进第三个经历，也就是经历到自己的软弱。在教会生活里，我们先是经历：主太好了，教会太好了。接着我们经历了：教会生活不过如此。最后我们会发现：我真软弱。

“软弱”是因人而异的。每个人的软弱都不一样，有人觉得聚会不满足，就去看看电影，玩玩计算机，上上网络，这是一种软弱。有的人觉得在教会里，一点也不自由，也没有什么前途，所以就等着搬去一个没有教会生活的地方，这是另一种软弱；这种软弱相对的严重一些，这种软弱就是以利米勒的经历。

以利米勒的软弱是很极端的，他完全离开了神的百姓（得一1）。不过，我们也不要认为以利米勒的经历完全不好，因为我们有很长的一生，这个时候可能非常的好，那个时候可能非常的软弱，一时的好坏只是一部分的过程，好与坏不是那么快就可以下定论的，只有到了最后一口气时，我们的一生才能够完全下定论。

有些人软弱的经历很极端，有些人软弱的经历比较温和，但是我们至终都体会到自己是软弱的。许多时候我们会对主说，主啊，对不起，我是骗你的。我骗你的时候，自己也不知道，现在我才知道，我说的都不是真的。但是我们的主很愿意“被骗”，只要我们说，主啊，我爱你，我爱你。主就很喜乐，他会说，没关系，我会弄假成真的，你不用担心。

我们常常对主说，主啊，我把一生奉献给你。或者说，主啊，我的一切都是你的。那就像主和门徒的对话一样。“耶稣说，你们不知道所求的是什么。我所喝的杯，你们能喝吗？我所受的浸，你们能受吗？他们说，我们能。”因为他们不认识自己，所以主又说，“我所喝的杯，你们也要喝；我所受的浸，你们也要受；”（可十38下～39，依原文另译）结果在主被捉拿的那一夜，门徒都逃了，只有彼得一个人远远的跟着，后来他还是三次否认了主。

经历软弱，知道主的怜悯

当我们在软弱中，就会知道自己是一个满了限制的人，如果我们能跟从主，那是主的怜悯，如果我们能爱他，那是他的恩典。因此一个成熟的人，一个长成的人，主对他而言是更确实的，主对他而言是更实际的，主对于他而言是非常真实的。当我们有了确实的基督，有了实际的基督，有了实化的基督，我们会说，“主啊，我的一生是在你的怜悯里。”

记不记得雅各的话？当法老问雅各：“你平生的年日是多少？”他说：“我平生的年日又少又苦。”（创四七8～9）一个成熟的人，一个长成的人，主对他而言是更确实的，主对他而言是非常真实的，所以他会说：我的一生是在主的怜悯里。

我们年轻的时候，立志说：我要跟随主，要为主做工！主对我们说：好极了！让我给你一些丰富，叫你完全满足；让我给你饥荒，叫你不能信靠别的，只能信靠我这个活的人位；也让我给你亮光，叫你经历软弱和限制。这个软弱和限制至终就可以为主使用，成为主的祝福，成为主权益的祝福。

如果我们要成长，粮仓、饥荒、和软弱这三个经历是不可缺少的。我们一定要经过这三个阶段的经历，才能真正的成长，才能真正为着主的见证。首先，我们享受基督的丰富，享受教会生活的丰富；接着，在教会生活里，我们觉得不满足，觉得缺少食物；之后，我们发觉自己是一个软弱的人。

有时候，主允许我们有软弱，并且在软弱中真正认识主，真正鉴赏主。在我们爱主的过程里，许多时候我们是在粮仓里，许多时候我们也经历饥荒，经历自己的软弱，但是整个来说，无论是丰富，无论是饥荒，无论是软弱，结果都是基督成了我们的实际。


四、 一无所有的地步－拿俄米寻得主自己

以利米勒和家人经历了饱足和饥荒，他们在软弱之中到了摩押乡间，住在那里。接下来，以利米勒死了，“玛伦和基连二人也死了，剩下拿俄米，没有丈夫，也没有儿子。”（得一5）从这里开始，故事的重心转移了，从弟兄身上转移到了姊妹身上，不再是以利米勒，不再是玛伦，也不再是基连，重心转到了拿俄米。


失去一切倚靠和盼望

丈夫，没有了，两个孩子，也没有了；丈夫是倚靠，孩子是盼望，这时的拿俄米是既无倚靠又无盼望。

拿俄米的丈夫没有了，两个孩子也没有了。丈夫是倚靠，孩子是盼望，现今她是既无倚靠又无盼望。弟兄姊妹，你们现今还有多少的倚靠？你们还年轻，身强体健，以为自己有很多可倚靠的，只有当主真正在你身上动工的时候，你才会失去一切的倚靠。这是一个很深的经历。你现在有教会，有弟兄姊妹，有家人，有服事你的人可以倚靠；你也有儿女，有你服事的年轻人，有长远的未来可以成为你的盼望。但是主爱你，他要把你带到一个地步，叫你没有任何可倚靠的，也没有什么可盼望的。

在我们属灵生命起头的时候，服事我们的弟兄姊妹是我们的倚靠。等到我们生命逐渐成长，主就要叫我们变得没有可以倚靠的。


只有神叫人生长

你说，我太为难了，所以就去和某位弟兄交通，交通后我的问题就解决了。你说，我不知道怎样有属灵的生活，某位姊妹打电话给我，我就开始有了晨兴的生活。你说，我不太会为主说话，弟兄规定要说话后，我才开始为主说话。我们要知道，这些事我们或许可以倚靠弟兄姊妹，但是我们生命的成长，只能倚靠主自己。保罗说，“我栽种了，亚波罗浇灌了，惟有神叫他生长。”（林前三6）保罗可以栽种，亚波罗可以浇灌，但是保罗不能叫你成长，亚波罗也不能叫你成长，只有神才叫人生长。谁带给你真正的属灵成长？只有神自己。

“没有丈夫，也没有儿子”，主带领拿俄米所经历的，是这样艰难的地步。之前她喊丈夫的名字是我的神是我的王；丈夫死了后，她只能喊儿子的名字，虽是“微弱”，起码还有个人可以喊；这一个儿子死了，只好喊另一个儿子“憔悴”。我们想象那个家里的声音，一开始是“我的神是我的王”，然后变成“微弱”，后来成为“憔悴”，最后甚至什么都没有了。

我们的尽头是神的起头，当我们无路可走时，神就有出路了。或许有一天，当我们被带到一无所有的地步，甚至连我们的职分和运作都被带到了尽头，那个时候，我们什么都不能倚靠了。我们只能说：主啊，我倚靠你。若没有你，我就只有死亡！正当我们没有任何的倚靠，只能倚靠主，这个时候，复兴就来了。


在起伏中经历成长

属灵的成长是有阶段性的。我们的成长不是一条向上的直线，而是起伏不断的曲线。有时我们觉得真高昂，主说，下去，下去！我们觉得很下沉，主说，上来，上来！我们觉得真是属天，主就说，下去，下去！我们觉得好象要“死”了，主就说，上来，上来！虽然是这样的上下起伏，我们的每一次提升都比以前更高，因为我们更认识主了，主对我们更真实了。

我们每个主日去聚会、每天有晨兴、常常传福音、和属灵同伴在一起、跟随长老的带领，都是很好的操练，但做这些事并不一定就能有属灵的成长；属灵的成长是因为主自己带我们长了。当然，我们也不能因此就不做这些事，心想，反正要上上下下的，我就好好向下吧，从今起我不聚会了。如果我们这么做，那不是向下，而是“跌出去”了，甚至可能就“死”了。

基督徒的主观经历不是直线向上的，而是上下起伏的。但是每一次往上的经历，都会使我们觉得，从前我们对主没有这样多的认识，对主没有这么深的领会，现在主对我们更真实、更宝贵了，也更可爱、更满了意义！

这一刻，我们可能就唱起诗歌，哦，深愿留此不再他往！主却提醒我们，醒过来吧！我们一走出去，可能就准备往下走了。外面有电影院等着我们，有计算机游戏等着我们，有社交应酬等着我们，有许许多多世界的吸引都在等着我们。

我们或许想要留在聚会的地方，主却不要我们躲在高塔里面。或许我们会失败，会受试探，会碰到许多离开主的事物，会明白自己是何等的可恨可恶，但是当你感觉自己可恶可恨、完全失败的时候，要记得：回到主面前！不要留在我们的软弱里，一旦我们回到主面前，就会发现：虽然自己是这样的失败，是这样的软弱，但主对我们更宝贵了。


在艰苦里寻求基督

让我告诉你一个故事。我年轻时爱主到一个地步，对主说：主啊，我盼望自己没有一分钟浪费在其它的事物上。那时我在军官外语学校，早上四堂课，下午四堂课，晚上自习。每一堂下课时间，我都读经，只有第二堂下课稍作休息。午休时，我去操场祷告。每天我都非常的自律，于是我高兴地向主有一个疯狂的祷告：主啊，我真爱你。你看，你对我无话可说了吧，我把每一分钟都给了你。一说完，我里面就感觉不对了，我应当说：主，我爱你，求你更多吸引我。可是我竟然那样地祷告，马上大事就不妙了。

几天之后，我忽然感到胸部剧疼，去照片子，发现空气跑进肺里，必须完全静躺在床上，一动也不动，直到空气出来为止。整整四个礼拜，我不能读经，只能祷告。出院后，下课时我不敢再读经，只能出去走走，有空就躺下来休息。当时我就像是在饥荒的境地，好象没有基督的供应，我却能说：主啊，虽然不能读那么多圣经，但是我可以爱你，可以更多的爱你。哦，我享受了主丰富的同在，因为我的下沉，主又拔高了我。

“你还要那样来为我读经吗？”主问我。

“主啊，不行了，我没力气了。”我说。

“你爱我吗？”主又问。

“主啊，我依然爱你。”我回答。

主说，“那就够了，你要更爱我……。”

这真叫人吃惊，主盼望我们拥有他自己过于抓住其它的事物。主不要我们抓住真理，抓住读经，抓住传福音的实行；当我们真正爱他的时候，我们自然而然就在真理里，就去传福音，就和弟兄姊妹一起，就在教会里尽功用。我们宝贝的不是这些外面的事物，而是基督自己。

我们的境遇或许不像以利米勒那样的极端，但我们要懂得珍惜那些相对而言艰苦的时候，因为在艰苦里，会更促使我们追求基督。我不知道拿俄米如何忍受失去丈夫和两个儿子的情景，但在那可怕艰难的深谷经历之后，她醒过来了，她成了一个更属灵的人，如今的拿俄米，生命更成熟了。


在神家中有粮

在一章六节说：“她就与两个儿妇起身，要从摩押地归回；因为她在摩押地听见耶和华眷顾自己的百姓，赐粮食与他们。”在失去了丈夫、失去了两个儿子之后，现在她明白了，世上的祝福都算不得什么，都没有真正的价值，她预备回去伯利恒了。

无论我们盼望作什么，想要拥有什么，最后我们都会发现，自己穷其一生所追求的事物，一点价值也没有。就像所罗门，在享受了世上所有的荣华富贵之后，他说，“虚空的虚空，凡事都是虚空。”（传一2）人总是不断地追求世上的事物，追求不到，觉得虚空，追求到了，还是觉得虚空。

最后你会发现，惟有在教会里有食物，惟有在神的家中有粮。世界上的事物，你可以去尝试，你可以去追求，在你尝遍了所有事物之后，就会知道，那些都算不了什么。


惟有基督才是一切

我一些大学的同学，过去有人想作大使，有人想作部长，有人想当董事长，结果现在一个个退休了，什么雄心壮志都没有了。最近大家开了一个同学会，很多人都羡慕我，希望能够过像我一样的生活，因为他们听到教会是一个粮仓，神赐给他的百姓食物。他们知道我在教会这个粮仓里，是照着神的心意而活的；他们却是照着自己的想法过生活，追求自己的事物，后来才发现自己一无所有。

不过，我的那些同学也只看到我生活的表面，没有进到深处。如果他们愿意深入了解我的生活，我会告诉他们：即使我全时间服事主也算不得什么，即使我这样服事教会也算不得什么，真正有价值的，是这五十年来，基督如何做到我的里面，基督如何成为我的中心、我的焦点、我的劳苦、我的运作，这位基督成了我的一切，因为在他里面有追测不尽的丰富。哦，基督那追测不尽的丰富！

亲爱的弟兄姊妹，你日后想作什么呢？想作董事长？想作企业家？还是想有一个连锁的企业，拥有上百家的商店？你知道吗？即使你成功了，你还是会说：虚空的虚空，这些又有什么价值呢？许多事情发生在我们身上，带领着我们，使我们有一天能够知道：惟有基督才是一切。就像圣经所描述的，拿俄米听见了：“耶和华眷顾自己的百姓，赐粮食与他们。”惟有基督自己，才是我们真正的满足。


五、 神，在哪里？－与路得归回伯利恒

任何一个基督徒要达到成熟的境地，都必须经过以利米勒和拿俄米的三个经历。首先，你必须知道如何享受神家中的丰富，享受基督的丰富，如果你不会享受这些丰富，你就不能全心全人来爱主。我们能来爱主，因为神对我们来说太可爱，太丰富，太实际，太满足了。


不停留在满足的经历中

然而这仍是在感觉的层面上，我们不能一生都停留在得满足的经历中。我们可能有一个非常好的经历，可以让我们在不同的属灵阶段享受经历，但是我们不能总是停留在其中。如果我们总是留在享受里，我们的享受就会取代了供应我们享受的那一位。

主耶稣是那位供应者，他给我们丰富，是盼望我们来爱他，不是叫我们一直沉醉在那些丰富里，珍赏那些丰富，却忘了供应我们的那一位。我们往往享受主的爱，却忘了主自已；享受主的启示，却忘了启示的主。因此主就必须带我们到下一个经历，那就是饥荒。

饥荒的经历有时是个人的，有时是团体的。可能整个教会经历了饥荒，整个教会都感觉到，我们没有足够的食物，我们觉得不足。这时有的人会留下来，有的人就选择走不同的路。饥荒是一个很好的机会，暴露出我们这个人真实的光景。我们在富足享受的光景中，很容易赞美主，很容易说爱主，可是这不是真的，我们真正爱的是那个享受。直到饥荒来了，我们才开始思考自己的光景，也就是说，主用饥荒来暴露我们，让我们知道自己真正的情形。

这就是以利米勒的光景。这位名叫“我神是我王”的人，当食物充足的时候，他就是“我神是我王”，他不认识自己，不知道自己真实的光景。当饥荒来的时候，他带着妻子和两个儿子离开了。这就是第三个经历，他们经历到自己的软弱。


回到主身边

拿俄米是一位才德的妇人，她顺服丈夫，带着两个儿子离开了犹大到了摩押地。在那里他们的光景完全被暴露出来，借着这样的暴露，那些与神不相合的部分至终就死了。她对属灵的事有认识，因此她从“我神是我主”这样的口号里出来，成为有“甜美”实际的人。在这些消极事物的死亡中，有一些为着神的事物产生出来了，至终叫她可以回到犹大来完成神的心意。

在这样的过程中，有时我们会为他们感到惋惜，这么长的时间就这样荒废了。有些弟兄姊妹离开神十年、二十年之后，又被主带回来。一面你真是替他高兴，但是你也为那些逝去的光阴感到遗憾。无论如何，你要记得，当你在最深的沮丧，最深的软弱，最深的艰难中，要回到主身边，因为主总是等在那里。


听见耶和华眷顾他的百姓

一章六节这里说：“她就与两个儿妇起身，要从摩押地归回；因为她在摩押地听见耶和华眷顾自己的百姓，赐粮食与他们。”我们回头看第一节：“当士师秉政的时候，国中遭遇饥荒。在犹大伯利恒，有一个人带着妻子和两个儿子往摩押地去寄居。”从这里我们看到，在第一节里，没有神，只有士师、秉政、饥荒和寄居；到了第六节，神出现了。

经过了以前的种种经历，从离开犹大到成为寄居者，从死了丈夫到两个儿子也死了，拿俄米回家了。她回来不仅仅是为着粮食，更因为“耶和华眷顾自己的百姓”。家乡是有粮食，但粮食不再是重点了，重要的是耶和华。这时的拿俄米，不再只想着享受丰富的食物，她已经领会到：所有一切都是出自于耶和华。

耶和华是谁？耶和华就是“我是那我是”。现在的拿俄米，什么都没有了，丈夫去世了，大儿子死了，小儿子也死了；但是她明白，耶和华神在伯利恒。神在哪里，那里就有粮食，就有生命的供应，因此她定意要回去神那里，开始了她的旅程。


把自己信托给主

接下来这段圣经告诉我们，属灵人是个什么样的人。

第一，属灵人认识神。一个属灵的人信靠神，他和主有亲密的关系，他不远离主的同在。虽然拿俄米人在摩押，但是她的心在伯利恒，她的心在主那里。因此她似乎是说，我知道神在那里，神眷顾他的百姓，我要回去，我要回到教会生活中，我要回到亲爱的主那里，重新把自己奉献给主。这是一个属灵人。我们可以在接下来的经节里看到，她一直持守住这个原则。

第二，属灵人是满有人性的。我们常以为属灵人是不食人间烟火的，但是拿俄米是满有人性的。第七节说：“于是她带同两个儿媳，起行离开所在的地方，上路回犹大地去。”两个媳妇以为她们只是跟着婆婆，婆婆心里却打算好，要把两个媳妇送回她们的家乡去。这很叫我们吃惊的，一个年纪大了的人，又是孤孤单单的，应该想要紧紧抓住手边所有的。现在她没有财富，没有丈夫，没有儿子，身边只有两个媳妇，但是她竟然要把儿媳送回去，然后自己去跟随主。这是何等的人性！

有时死了丈夫的妻子会这样哭：你怎么就这样走了？你走了叫我怎么办？叫我以后靠谁？叫我怎么活下去？你怎么可以这样就丢下我！虽然她哭的是丈夫，事实上她哭的是自己。没有人知道她是因着思念丈夫而哭，还是为着担心日后的生计而哭。但是拿俄米的表现，却像男人一样。

丈夫死了，儿子死了，现今她惟一的安慰就是这两个媳妇，如果她还想有什么倚靠，就得靠她们了。我们从后面的经节可以看到，她甚至不能出去工作，是路得出去工作来奉养她（得二18）。拿俄米在这样一无所有的景况下，她是这样的属灵，她把自己信托给主，为两个儿媳的将来打算，要她们回自己的娘家去。


真诚无私，没有自己

拿俄米对两个儿媳说，“你们各人回娘家去吧。”（得一8上）要说这样的话真难！这话一说出口，拿俄米就一无所有了。她已经失去了丈夫和儿子，如果连儿媳也走了，就只剩下一个孤单的老人，甚至连生计可能都无法维持。拿俄米却甜美的说：“愿耶和华恩待你们，像你们恩待已死的人与我一样！”（得一8下）

你听，“愿耶和华……”，到了这个时候，她还记得主。她被主对付到一个地步，失去了一切倚靠和盼望，却依然信靠主，向着主是这样的坚定。许多次我读到这里，眼泪就流出来了。这些经节表达的感情是这样真诚，这样无私，这样没有自己。

拿俄米要两个儿媳各自回娘家去，在那里她们还有住处，还有人照顾，还有机会再嫁人，“愿耶和华使你们各在新夫家中得平安！”（得一9），这些话就像扎心的利箭，当她说到她们在新夫的家中时，难道不会想起自己的两个儿子？拿俄米虽感心痛，她还是这么说了，这是一位何等属灵的人。

“于是拿俄米与她们亲嘴，她们就放声而哭。”（得一9）那真是一个无望的光景，三个寡妇放声痛哭！三个寡妇，一个年长的，两个年轻的，就要分手各奔前程了，还有什么景况比这更叫人伤心？如果她们在一起，起码还可以彼此安慰，现在连彼此的慰藉都没有了，因此她们就放声而哭。

两个媳妇说，“不然，我们必与你一同回你本国去。”（得一10）拿俄米回答说，“我女儿们哪，回去吧！”（得一11）她好象是这样哀求：难道你们不知道我是一点盼望也没有了吗？“我年纪老迈，不能再有丈夫；即或说，我还有指望，今夜有丈夫可以生子，你们岂能等着他们长大呢？你们岂能等着他们不嫁别人呢？”（得一12～13）根据犹太律法，如果兄长死了，弟弟必须娶死人的妻，好为哥哥存留后嗣，为死人留名。所以拿俄米说，如果我还有其它的儿子，他们还可以作你们的丈夫，可是我已经没有儿子可以作你们的丈夫了。所以拿俄米声泪俱下，边哭边恳求：我女儿们哪，回去吧！


只考虑别人的益处

“我女儿们哪，不要这样。我为你们的缘故甚是愁苦，”拿俄米似乎告诉两个媳妇：你们愁苦，我比你们更愁苦！不要以为我要你们走，不要以为我喜欢你们走，我不要你们走，可是你们不能跟着我，因为跟着我是无路可走的。你们若跟着我到了犹大，别人只会把你们当作不洁的外邦人，你们在那里是找不着丈夫的，是没有盼望的。想起你们的需要，我真是觉得愁苦！

拿俄米接着说，“因为耶和华伸手攻击我”（得一13）。她似乎是说：我失去了丈夫，失去了儿子，就是因为我们离开了伯利恒，因此神要管教我。然而她的话里又没有苦毒，她没有说，不公义的神攻击我；也没有说，严厉的神责打我，过于我所能受的；更没有说，神这样击打我，真不公平。

许多人都喜欢说，不公平！你是不是也常对主说：为什么那个弟兄起来讲话，大家都说阿们，我祷告的时候，没有人阿们？这不公平！为什么他们总是拿到比较好的部分分享，我总是分到比较差的？主啊，这真不公平！说这样的话，就表示我们不认识主。

在这样悲惨的景况里，拿俄米恳求两个儿媳离开，她说，“我为着你们的缘故甚是愁苦”，她心里的愁苦不是为着自己，而是为着别人。读这些经节，看到拿俄米的人性美德，叫人非常感动，也叫人不敢相信，经过十年的艰难，拿俄米属灵到一个地步，她不考虑自己的利益，只考虑身旁的人的益处。


以温柔的灵俯就人

一个属灵的人，要有主，也要满了人性。没有人性的美德，就没有属灵的实际。当弟兄姊妹软弱的时候，我们要在他的情形里，以温柔的灵俯就他、爱他、帮助他，而不是指责他。我们若是坚持一个立场或想法，不是为了基督，而是为着基督以外的事物，就会产生弟兄相争，那是多么让人伤痛！

拿俄米对两个儿妇哀求之后，“两个儿妇又放声而哭，俄珥巴与婆婆亲嘴而别，只是路得舍不得拿俄米。”（得一14）理论上，俄珥巴是该离去，因为主重视“同伴”远胜于“新鲜”。在属灵成长过程里，首先我们是新鲜的，之后从新鲜里应该产生出同伴来，在同伴当中，就有喂养，就有牧养。至终我们不是活在新鲜里，而是活在一种属灵同伴的关系里。

俄珥巴离去后，拿俄米对路得说，“看哪，你嫂子已经回她本国和她所拜的神那里去了，”（得一15）俄珥巴回去她的国，也就是回到她的“神”那里去了。拿俄米明知道俄珥巴这一走就回到她的“神”那里去了，为什么拿俄米还让她走呢？这个部分很难领会，我想是为着人性的理由。如果长老带领教会是根据律法而不是根据人性，或是根据神圣的要求而不是根据人性的需要，圣徒就不能成长得好。

举例来说，在“悲惨世界”这个故事中，主人翁冉阿让刚从狱中假释出来，没有人愿意接待他，只有一个主教收容他，给他吃住。当夜他偷了主教的银器逃跑，半路给警察抓了回来。当警察把他带到主教面前，主教却告诉警察这些银器是他送冉阿让的，并且还拿出一个最贵重的银器来，交给冉阿让说，“哦，还有一个你忘了拿。”这样的善行叫冉阿让完全的悔改了。这是人性！照理主教应当说：“你来这里，我给你东西吃，给你地方住，你竟然恩将仇报，还把圣处的银器偷走了，你应该再回监牢里去！”但是属灵的原则是不同的，我们要操练有一个崇高的人性，我们的人性越崇高，就越有属灵的实际。属灵的实际是从人性而来的。

无论如何，我们要知道，不同的国有不同的“神”，不同的行业也有不同的“神”。在中国，各行各业崇拜不同的偶像；剃头的有剃头的偶像，杀猪的有杀猪的偶像，连在家里煮饭的人都有灶神。只要有人就有偶像，人是造偶像的，一不小心，人就会造出一个偶像来。


要会说：我跟随你

拿俄米见俄珥巴离去，就劝路得：“你也跟着你嫂子回去吧。”路得却回答说，“不要催我回去不跟随你。”（得一16）。路得说的话真甜美！现在的人往往喜欢说：不要来找我，不要来管我！这里我们却看见有一位寻求者，她说：不要催我回去不跟随你。一个人若想要成长，就要学习这一句话，“不要催我回去不跟随你！”

我们的属灵成长需要这一个“你”，这个你就是年长的弟兄姊妹。许多人不喜欢有个你，而喜欢一个“我”，我就是他们的主；然而，一个有福的人却有一个你，就像路得，她说：不要催我回去不跟随“你”。

我一开始爱主的时候，曾有一位弟兄教导我在主面前叹息呻吟。后来我到了另一个地方，遇见另一位年长弟兄，我对他说：弟兄，我刚到这里，需要跟随一位年长的弟兄，我来跟你学习。他很喜乐，我也从他那里学到很多，对我以后的服事很有帮助。

一个人如何能够蒙福？就是要会说：我跟随你。我们不是去跟随一个千里之外的人，而是要跟随一个在我们身旁的人。没有人能说：我是一个有恩赐的人，所以谁也不跟随，别人都应该跟我学。也没有人能说：我所在的地方，我没有可以跟随的人。这些都是撒但的声音。我们要说：撒但，退我后面去吧！我所在的地方，一定有人比我年长，是我可以跟随的。

如果我们没有跟随一个人，就会成为一个飘荡的人，好象游魂一样。可以来，可以不来；可以聚会，可以不聚会；可以操练，可以不操练；可以追求，也可以懒惰。高昂起来，一天背三章圣经；冷淡下来，三十天也不读圣经。为什么会这样？常常是因为我们没有人可以跟随。我们都要学习路得，说：不要催我回去不跟随你。


关怀属灵的孩子

弟兄姊妹，有没有人真正关心你属灵的福祉，像拿俄米关心路得一样？如果有一个人真正关心你，你可以向他敞开，这将是何等的祝福！

叫人难过的是，我们可能有很多的教师，却没有“父亲”。保罗说：“你们学基督的，师傅虽有一万，为父的却是不多。”（林前四15）师傅给你信息，给你教导，给你真理，当他的信息讲完，工作结束，负担卸下，他就可以回家睡觉了。父亲却是关怀他的孩子，注意孩子的福祉，他的心是在孩子身上，而不是在乎孩子有多少知识。

教会中需要许多的父亲。如果我问你在教会里有父亲吗？你回答说，让我想想看……。那么，这是正常的父子关系吗？在教会生活中，父亲属不属灵并不是那么重要，重要的是我们不是孤孤单单地一个人奋斗，而是有圣徒顾到你，你也顾到他们。但愿年轻的圣徒能祷告说，“主啊，求你在教会生活中给我父亲，叫我可以跟随！”年长的圣徒也祷告说，“主啊，求你叫我不仅仅作一个师傅，不仅仅有教导的负担，更是顾到年轻的圣徒，盼望他们能够成长！”


对神坚定的信心

一章十六节，路得接着说，“你往哪里去，我也往那里去；你在哪里住宿，我也在那里住宿；你的国就是我的国，你的神就是我的神。”这些话真是有诗意，这也就是跟随的原则。

路得属灵的起头，是她摸着了拿俄米对耶和华坚定的信心，也因着拿俄米所展现出来的人性美德，因此她定意跟随她。虽然耶和华似乎没有祝福他们，只有管教，只有艰苦，一路上，路得却听到拿俄米不断宣告耶和华的名：哦，我的神！哦，耶和华！这叫路得定意：拿俄米的神是这样的吸引我，拿俄米的人性是这样的叫我折服，因着她的神，因着她的人性，我要跟随！

路得甚至说：“你在哪里死，我也在那里死，也葬在那里。除非死能使你我相离！不然，愿耶和华重重地降罚与我。”（得一17）这是她的誓言。她不但宣告她的意愿，也把她跟随主的心愿交托给耶和华神。她的决心是何等坚强！

当路得说，“你的神就是我的神。”意思就是说，“从今开始，耶和华就是我的神！”哦，这是何等的奉献！一个好的奉献，开始于一位年长圣徒对我们真正的关怀，也开始于我们宣告这位神是我们的神，说：神啊，你成全我的心愿，你完成我的誓言。


不再信靠自己

“于是二人同行，来到伯利恒。”（得一19上）她们终于回到了故乡，回到了粮食丰满的粮仓，真是一幅美好的图画。

“她们到了伯利恒，合城的人就都惊讶；妇女们说，这是拿俄米吗？”（得一19下）这个时候，我想他们之间可能有很多的对话，譬如：你的丈夫呢？你的儿子呢？跟你一起的这人是谁？这些年来发生了什么事？你怎么看起来这么苍老？整个城好象都惊动了起来。

的向着神，拿俄米是坚定的，向着人，她是满了人性的，也是完全不信靠自己的。当人问，“这是拿俄米吗？”拿俄米回答说，“不要叫我拿俄米，要叫我玛拉……”（得一20）十年前，人叫她“甜美”，她也认为自己很甜美；十年后，她知道自己是一无所有，一无所是，她知道自己不是甜美的，而是满了苦楚的。在摩押地这十年的艰难里，神对拿俄米更真实了，她不断地宣告耶和华的名，现在，她才是真正的“拿俄米”。

一个真正属灵的人不会抬高自己，他只会说：我是玛拉。有时候我们在聚会时讲得很好，就把名字从玛拉改回“拿俄米”了，忘了自己是“玛拉”。这个时候，我们就需要讲一篇很差的信息，好把名字再改成玛拉。一个人越属灵，越觉得需要倚靠主，而不能倚靠自己。


神是全能全足者

拿俄米认识了自己，所以她说了一句很有意思的话，“因为全能者使我受了大苦。”（得一20）。

圣经钦定本（KJV）和新国际本（NIV）的翻译是“全能者”（Almighty）。神的确是全能的，因着神的“能”，她的丈夫死了；因着神的“能”，她的儿子死了。也有圣经的翻译是“全足者”（All Sufficient One），神不仅是全能者，更是全足者。“能”是联于神的工作，“足”是联于神的所是。“全能者”说出神无所不能，“全足者”说出他无所不是。

你相不相信拿俄米在缺乏食物的景况中，能够说神是全足者？这个时候，拿俄米说神是全足者，实在叫人不可置信！她现在什么都没有了，没有财富，没有丈夫，没有儿子，只有一位外邦女子跟着她，她竟然宣告她的神是全足的？

对于自己，她体认到，“我的名字叫玛拉”，对于神，她认识了，“我的这位神是全足者”。所以她能说：我的日子虽然这么苦，这位全足者仍然供应了我。当一个对主有真实经历的人，遇见了艰难，他还是能够在艰难中宣告：我的神是全足的！无论我需要什么，即使我似乎见不到他的供应，他仍然使我满足，因为他是全足的一位。


惟一留下的，只有主自己

拿俄米又说：“我满满的出去，耶和华使我空空的回来。”（得一21）我相信这是所有到世界里去的人的经历。一个在世界里的人，至终会说：拿到博士，我是满的；拿到聘书，我是满的；成为教授，我是满的；功成名就，我是满的……。过了许多年，我老了，我懂了，惟一可以留下来的，只有主自己。

没有主，人生是没有意义的；没有主，人不知道活着是为了什么。这样的想法，一个人年轻的时候，可能还不理解，直到有一天，你的白头发冒出来了，别人为你开退休庆祝会，吃完蛋糕，你提着公文包回家的时候，心想：四十年前我满满的出去，现在我空空的回来，我的一生就不过如此。我们的一生，如果没有主，就真是空的。

拿俄米说，“我满满的出去，耶和华使我空空的回来。耶和华降祸与我，全能者使我受苦。既是这样，你们为何还叫我拿俄米呢？”同样，这里的“全能者”也可以译成“全足者”。在感觉上，神是那位全能者，所以我们遭到祸患；然而在过程中，神却是那位全足者，他成了我们的供应。

在第一章最后一节说：“拿俄米和她儿妇摩押女子路得，从摩押地回来到伯利恒，正是动手割大麦的时候。”在摩押地的一切已经结束，割大麦的时候到了，她们在伯利恒也将有一个新的起头。


六、 恰巧到了那块田里－在教会里享受他的供应

在教会里享受他的供应

当我们回到教会生活，回到主面前，我们发现神所预备的供应是何等的丰富！我们以为只是回到有食物的地方，竟来到一个丰收的节期，享受他的复活，享受他作我们的力量！

接下来，我们要从两方面来看路得记第二章，一面是从神供应的角度，重点在波阿斯身上，另一面是根据神的带领，重点在路得身上。首先我们先看神供应的角度，从波阿斯来读第二章。


来到收获的节期

路得记第一章的最后一节真好，“拿俄米和她儿妇摩押女子路得，从摩押地回来到伯利恒，正是动手割大麦的时候。”根据一章六节的描述，拿俄米在摩押乡间听见了关于神的事，听见了耶和华眷顾他的百姓，赐粮食与他们，所以她们回来了。

经过了许多的艰难，现在拿俄米眼中所见的，不再是饥荒，也不再只是粮仓，而是主。有了主，就有了食物；当我们缺乏食物的时候，其实我们缺少的是主；一旦我们有了基督，对主有了确信，我们也就有了食物。

拿俄米和路得回来了，她们盼望找到耶和华神，找到食物。一章最后一节说，“她们到了伯利恒，正是动手割大麦的时候。”她们回来的时候，正是动手割大麦的时候，也就是过逾越节、无酵节和初熟节的时候。她们不仅将得到食物的供应，更要进入一个收获的季节，庆祝的节期。

当我们回到教会生活，回到主面前，就会发现神为我们所预备的供应是何等的丰富！我们会惊喜地发现：我们以为只是回到一个有食物的地方，当我们回到他面前，因着他，我们就来到丰收的节期，享受了他的丰富。这位神何等美妙，他的供应何等丰富！


丰富的波阿斯

路得记的第二章，开始描绘路得回到伯利恒的经历。第一节说：“拿俄米的丈夫以利米勒的亲族中，有一个人名叫波阿斯，是个大财主。”在圣经里，“波阿斯”有两个预表。

在列王记上那里说到，所罗门王要户兰建造圣殿，波阿斯是殿前的一根柱子，支撑神的圣殿，“他将两根柱子立在殿廊前头：右边立一根，起名叫雅斤；左边立一根，起名叫波阿斯。”（王七21）雅斤的意思是“神要建立”，波阿斯的意思是“在他里面有力量”。

在路得记，这位波阿斯是个大财主，就像我们的主有追测不尽的丰富，无论我们需要什么、缺乏什么，他都能满足我们，因为他是那位全足者。就像我们常说：主啊，我知道你是全丰全足的，但是我太软弱、太虚空、太没有能力了！我不知道如何来支取你的丰富。主却回答我们：你要记得，我的名字是波阿斯，在我里面有力量！

这个经节真叫人喜欢，“拿俄米的丈夫以利米勒的亲族中，有一个人名叫波阿斯……”（得二1）波阿斯是拿俄米的一位亲戚，说出这位主和我们是相识的，是我们的亲人，他是一位全足者，他的名字是：在他里面有力量！

主有追测不尽的丰富，作我们今日、明日，以及将来的供应。他能满足我们各面的需要，无论是属灵的需要或是日常生活的需要，无论我们是软弱或是刚强，主都可以供应我们。即使我们软弱到一个地步，无法支取主的供应，好象一个重病在床的人，连吃饭的力气也没有了，主也能一口一口地喂我们，直到我们恢复体力。


在他里面有力量

他是我们的力量；当我们专注在神身上，专注于追求基督、赢得基督，在他里面就有力量。他会带我们经过一个又一个的艰难、一个又一个的波折，甚至有时候连我们自己都想放弃了，在他里面却有隐藏的力量，带我们经历每个阶段，直到成熟，因为我们的主名叫波阿斯，在他里面有力量。

我们很难测度跟随主的一生会有多么丰富。主是那伟大的我是，无论我们所需的是什么，他都能满足；我们需要健康，他给我们健康，我们需要力量，他给我们力量，我们需要属灵的领悟力，他给我们属灵的领悟力，我们需要爱主的心愿，他就给我们爱主的心愿，我们需要追求主的心愿，他就给我们追求主的心愿，无论我们需要什么，他是那位大财主，他可以供应我们一切的需要，他是那位全足者。

不仅如此，他也是我们的力量。在我们的一生之中，他是我们的力量。他要我们知道，不要靠学校，不要靠家人，不要靠自己，不要靠别的，要倚靠他，到他那里寻求力量。不要靠老板，老板也会被裁员；不要靠公司，公司也会倒闭。只有他是那我是，他不会倒闭，不会有缺乏，不会有短缺，他会一直和我们在一起，成为我们的力量，叫我们可以跟随他。


我的主没有穷尽

我能见证，在已过五十年来，我所信的这位主从来没有穷尽，就像有一首诗歌所说的：如此丰富的宝库，一半都难领会；昨日，今日，到永远，他是天天更宝贝。

有些事我们或许可以走便宜的路，跟随主却绝不能如此。你可以用四年的时间从大学毕业，再用几年的时间拿到硕士或博士学位，然而神的丰富却是我们穷其一生也无法追测得尽的！五十年来，我追求再追求，把整个人都埋进主的丰富里，虽然我不知道主还有多少真理的启示、多少生命的供应、多少神圣的美德，但我知道这位主是何等的丰富！

我也要见证，像我这样一个感情丰富的人，这样一个脆弱的人，竟然能爱主五十年，至今仍为着主的权益和主的见证站立，这完全是因为我的波阿斯，我在他的里面有力量。

我大学联考考了五次才进台大。在那几年的过程里，我爱主、追求主、服事主，很多人问我，“为什么你还爱主？你这样信靠他，他却这样苦待你，叫你沮丧，叫你难过。为什么其它人都有主的祝福，你却一直在大学门外徘徊？”我心里知道一切都是主，只能回答：在他里面有力量。现在我还能服事主，还能为主站住，那是因为我从年幼就经历主是我的力量。

许多事发生在我们身上，是为了叫我们联于波阿斯─我们的主，他知道如何扶持我们、供应我们，他的方式不同于我们的方式，他的计划不同于我们的计划，他的思想高过我们的思想。


主是我的力量

现今我还能服事主，还能为主站住，都是因为从我年幼时就对主有了许许多多的经历，我经历到主是我的力量。

当我到美国来读神学，后来发现那个学校所教的完全不合真理，因此我就到克里夫兰来。那时离另一个学校开学的时间还有三个月，因此我预备去移民局申请工作许可，可以在这三个月内去打工。弟兄劝我千万别去，他说：你一去，他们马上要遣返你。当时不知道为什么我很坚持。到了移民局，我告诉他们我想申请工作许可。那人瞪着我，很不高兴的说：“我明天就把你遣返回去！”拿着我的文件转身进去。我站在那里，心想：主啊，这么快！没想到才来一个月，这么快主就要我回台湾了，但是我心里一点也不难过。那个人正要往里面走，他的上司从里面出来，问他，“现在又出了什么事？”他说了我的情形，他的上司说：“那有什么不可以？给他！”我在那里，又想：主啊，这么快！不到二十秒的工夫，主又把我留下来了。我对主说：“主，我真不敢相信，你是这样的信实。”

这就是“在他里面有力量”。我还记得那两次“这么快”的祷告，我还记得我那时的感觉：主啊，即使你这么快送我回去，我也没有抱怨，你是主，你是神，你知道什么境遇对我是最好的，在你的里面我得着力量。

爱主不是件容易的事，全时间服事主的生活是最罗曼蒂克的，也是最艰难的。几个月前，我和我的妻子谈话，想到这五十年来跟随主……，忽然我的泪就流下来了。我不知道为什么流泪，我里面有许多感觉，似乎是对主说：主啊，早知是这样的艰难，我可能根本就无法跟随你。我的姊妹非常地吃惊，因为我一直都刚强地带着这个家，她赶忙地安慰我。

也许你会问：为什么我还能服事？为什么我还能劳苦？为什么我还能把自己交给他？为什么我还能告诉他：主啊，如果我还有二十年，我就服事你二十年；如果我还有十年，我就劳苦十年；不论我还能活多久，我盼望每一年都有价值，每一年都有果效，每一年都成为基督身体的祝福。为什么？因为在他里面有力量。

我们每个人都对主说过：主啊，我真软弱。主会回答：我知道，我知道你有多软弱、多脆弱，你一生中的许多艰难是你难以承担的……，但是你要记得，我在这里，在我里面有力量。


行走未知之路

在路得记第二章的起头，我们看见路得回到伯利恒，回到丰收和节期的庆祝中。第二节接着说：“摩押女子路得对拿俄米说，容我往田间去，我蒙谁的恩，就在谁的身后拾取麦穗。”路得不知道要去谁的田里；身为一名摩押女子，可能她去这人的田里，这人就要把她赶走，去那人的田里，那人也会把她赶走。许多以色列人可能会说：这些麦穗是为以色列人存留的，如果你是以色列人，我们欢迎你来，但是我们不欢迎摩押人！

虽然主曾在律法中嘱咐以色列人，“在你们的地收割庄稼，不可割尽田角，也不可拾取所遗落的；要留给穷人和寄居的。我是耶和华你们的神。”（利二三22）路得却不知道自己能在谁的眼中蒙恩，能在谁的田里拾取麦穗。这是一个行走天路之人的心态，行走天路的人对生活是满了未知的。

一个人刚开始跟随主时，里面常常是满了“知道”的。譬如我们从前很有自信，对自己满了把握，心想：我是某某大学的学生，毕业后我要做这个，做那个，我要成为这个，成为那个。跟随主一段时间之后，我们才发现，主带领我们所经历的生活，和我们以往所想象的完全不同。那个时候，我们才懂得了寻求主的怜悯。


寻求主的怜悯

主终究会把我们带到一种景况中，使我们不再满有确信，使我们懂得寻求主的怜悯，使我们能对主说：主啊，我需要你的怜悯。你为我预备一个工作也好，或是叫我能有更多时间服事你也好，不管你怎么带领，我都愿与你是一。这就是路得的想法：我蒙谁的恩，就在谁的身后拾取麦穗。

第二节是一段婆媳之间甜美的对话。路得说：“容我往田间去，我蒙谁的恩，就在谁的身后拾取麦穗。”拿俄米说：“女儿啊，你只管去。”

这里路得没有说：老太太，我们没东西吃了，我最好出去找点吃的，免得你饿死。拿俄米也没有说：快去快去，我饿得要命。她们的确是饥饿的，后面的经节记载了路得把吃饱剩下的食物拿回去给婆婆，可以看出她们家里其实并没有食物。在家里没有食物的情形下，她们的对话还是这么甜美。


基督徒所经历的“恰巧”

第三节说：“路得就去了，来到田间，在收割的人身后拾取麦穗。她恰巧到了以利米勒本族的人波阿斯那块田里。”我真喜欢，我喜欢这里说的“恰巧”。基督徒的生活应该是满了恰巧。你遇见了什么事不合心意的，不要抱怨，也不要生气，你要把每件发生在身旁的事当作恰巧。

基督徒是不抱怨的，因为基督徒所经历的都是恰巧。我们对“恰巧”要有正确的领会；没有一个基督徒可以说：我真倒霉。不，我们是有福的，我们遇见的都是恰巧，甚至包括那些我们不喜欢的事。

在这么多的恰巧之中，有些对我们很重要，有些就不是那么地重要。譬如我们等公车的时候，车子老是不来，这是一个恰巧，这样的恰巧是为着我们的变化，为着我们的成长，为着我们的益处，然而这样的恰巧还不是那么重要。有一些恰巧，在我们一生中是关键性的，就像路得“恰巧”到了波阿斯的那块田里。


恰巧在波阿斯的田里

在基督徒的生活中，“田”是很关键的。我们的基督徒生活是否兴旺、健康、合适，和我们在哪一块田里很有关系。如果有人“恰巧”出生在一个天主教的家庭里，他可能就会拿着念珠背玫瑰经，敬拜圣母像；或许他也很爱主，但是恰巧在不对的田里。感谢主，我们恰巧在对的田里，这块田是什么？就是在各地方上的教会。

第三节说，路得“恰巧到了……波阿斯那块田里”；第八节说，波阿斯告诉路得“不要往别人田里拾取麦穗”；第二十二节说，拿俄米也告诉路得“不叫人遇见你在别人田间”。田预表教会生活。从经历上来说，这三处经节所提到的田地，第一次是你在神主宰的安排里来到教会生活；第二次是主吩咐你留在教会生活中；第三次是那位帮助带领你的人劝导你，不要离开教会生活。

我们恰巧到了波阿斯的田中，也就是说，我们在主的主权带领下，来到教会生活里。我们要珍赏主赐给我们的教会生活。感谢主，我们恰巧在对的田里，这块田是什么？就是在各个地方的教会，这块田就是基督身体在各地的彰显。

第二章开头说到路得往田间去拾取麦穗，她到了一块波阿斯拥有的田里；路得真是有福，她被带到教会生活里。从这里，我们看到教会的立场，也看见主的包容性。全地都是主所拥有的，所有的基督徒都是基督身体上的肢体，然而主的眼光是特别专注在一块一块的田，这块田就是一地一地的教会，也就是他的见证。

弟兄姊妹，不要四处流浪，要珍赏我们所在地方的教会生活。这样的教会生活是对的田地，我们要在这块田里，享受主为我们所预备的祝福。只要我们是重生的圣徒，有心为着主，就能在我们所在的那块田里得着饱足。


在复活里开始教会生活

路得所到的这块田是“收割大麦的田”。在圣经中，小麦预表“死”，大麦预表“复活”。路得到了大麦收获的田里，就是在复活里开始教会生活。

什么是教会生活？教会生活就是复活里的生活。如果你在教会中一段年日，就会知道教会生活是叫人受挫折的。在教会生活中，大家相处的像家人一样亲近，也因为彼此太亲太近了，所以总是有人会来干涉你，这时许多事就发生了。

譬如有一位姊妹在流泪，另一位姊妹看到了，觉得她是因为先生的缘故而哭泣，就对人形容：你知道那位弟兄吗？那天我见到他妻子在哭，不知道我们的弟兄是怎么搞的。话传到后来，变成她的丈夫会打人。这位弟兄来聚会时，没有人理他，只有一位爱他的弟兄劝告他：你不应该打妻子的。这位可怜的弟兄，不管他如何否认，也没有人愿意相信。这就是教会生活，他明知道别人都戴着有色的眼镜看他，他还要假装不知道，若无其事地去聚会，去享受主。

有人可能会说，这就是教会生活？那我不想留在这里了。但是我们要知道，只有这样来过教会生活，才会知道什么是复活。我们不离开教会生活，是因为我们有波阿斯，在他里面有力量，是因为这块田是收割大麦的田，叫我们满了复活的实际。


总是能够超越

什么是复活？ 复活是胜过所有死亡的因素。

从表面看，教会生活真艰难。教会中会有闲话，会有宗教的狂热，还有人会依照自己的标准对人满了不合理的要求。不要期望教会生活是平顺的；如果你的教会生活非常平顺，反而让人担心你没有真正的过教会生活，因为真正的教会生活是满了挫折的。然而不管你的挫折有多深，你是在复活里的。复活可以引领你度过一个又一个的难关，一个又一个的为难，一个又一个的挫折，你在属天的范围里，远远超越过地上一切的风暴。

不仅如此，复活也是胜过所有的环境。在复活里有能力，复活就是能力，叫你总是能够超越，总是可以摸着属天的实际。当你在教会中享受主，和弟兄姊妹交通，在主的话上追求劳苦，你会感觉被拔高了，被提升了，那些搅扰你的事似乎消失了，因为在复活里，你胜过了一切的环境。

复活也是一个范围，就是神圣奥秘的范围。什么是教会？教会是基督的身体，教会的人位就是基督。教会生活是有人位的，没有这个人位的生命，就没有所谓的生活。教会生活的人位必须是基督，我们不能叫某位弟兄或是某位长老来作人位，教会生活的领域、气氛、范围必须完全是基督。这块田是属神的，不是属人的，我们不是讨人的欢心，而要讨神的喜欢。

有时弟兄姊妹会有一种感觉，在教会生活里，服事的人真是太过了。你要知道，在这块田地里，每件事都是太过的。波阿斯太过了，那些收割的人太过了，监管的人太过了，那些使女也太过了，这里所发生的一切事都太过了。虽然如此，我们仍旧存活下来，为什么？因为我们在复活里。

如果在教会生活中，满了谁对谁错，该做什么，不该做什么，你就失去了这块田的实质和实际。这块田应该是产生大麦，应该是产生复活的。在复活里，没有任何的话题，没有任何的辩论。复活成为教会生活的元素。

我爱这块田，我爱教会生活。虽然教会生活叫人为难，但是我们要赞美主，在教会生活里有基督，有复活，是收割大麦的地方，满了复活的所在。复活的元素充满在教会生活当中，复活的实际充满了教会生活，复活的运作充满了教会生活，复活的每一层面都成了教会生活的实际。至终，基督作为人位在教会生活里运作，叫我们得以往前。


中心是耶和华的祝福

路得到了波阿斯的田中，第四节说，“波阿斯正从伯利恒来，对收割的人说：愿耶和华与你们同在！他们回答说：愿耶和华赐福与你！”

这位预表基督的波阿斯来了，他和收割的人，也就是圣徒们，彼此问安。何等的和谐，何等的甜美！在田里有许多劳苦的人，然而他们的中心是耶和华，是耶和华的祝福。但愿我们都学习说：愿耶和华与你同在！也说：愿耶和华赐福与你！好让我们的教会生活满了祝福的声音。

在这块田里，我们看见了四样祝福：有预表主的波阿斯，有预表教会生活的田地，有预表复活的大麦，有预表圣徒的收割的人。为什么教会生活这么宝贝？因为教会里有主，因为教会是在我们所在的地方，因为教会是在复活里的，也因为在教会里有许多的圣徒，一同服事，一同劳苦，彼此作肢体。


众人在田里一同劳苦

这块田里不仅有收割的人，第五节也提到“监管收割的仆人”，他们是在教会里带领的人。我真喜欢这幅图画，田里有波阿斯，有收割的人，有监管的人，有使女，有各样的人。如同在教会生活中有许多弟兄姊妹，大家依据不同的度量一起服事；有人监管，有人收割，有人打谷，有人拾取，有人预备食物，有人预备饮水。教会生活真是美妙！有各样的弟兄姊妹，每个人都尽功用，每个人都有自己的一分，每个人都是基督身体的祝福。

在教会生活中，一面我们要渴慕纯净的话奶，另一面也要操练服事，就像在那块田里的工人一样，成为祝福教会的肢体。不单单接受服事，也学习服事；不单单接受带领，也学习带领；不单单听信息，也学习为主说话。 不要总是觉得自己没有能力。如果你有力量，你可以收割；如果你没有力量，起码你可以拾取。如果你是主的仆人，你可以劳苦，供应饮水食物；如果你很软弱，你可以跟随收割的人，无论他们到哪里去收割，只要你紧随着他们，那些打捆剩下的麦穗就都成为你的。这是何等的好！

我年轻的时候，还不知道怎样收割，但我知道如何跟随。我跟随弟兄们，拾取了许多的食物，每位弟兄身后，都有打捆剩下的麦穗让我享受，叫我成长。当我年纪渐长，经历丰富了，装备充足了，有能力运作了，我就成为一个收割的人，在田里劳苦，产生收获，使人可以拾取，成为人的享受。


贡献自己的力量

路得到了田里，许多人同心合意地帮助她，成为她的祝福。当波阿斯问到路得时，监管工人马上回答说，“是那摩押女子，跟随拿俄米从摩押地回来的。”（得二6）这位女子真好，“她从早晨直到如今，除了在屋子里坐一会儿，常在这里。”（得二7）

在教会生活里，有些人不喜欢做事，却喜欢坐在屋里喝水，喝完了水，还把杯子伸出去，等着人给你倒水。如果没有人来倒水，他就抱怨，这是什么教会生活，真差劲！

教会生活应当是劳苦的，所以如果我们觉得教会生活太差劲，问题很可能是出在自己的身上。我们要想想：有没有在人身上劳苦？有没有去传福音？有没有带人得救？有没有和人祷读？有没有牧养人？有没有根据主所给我们的分来尽功用？

我们看到在波阿斯的那块田里，有许许多多的工人，他们或许不像带领的人一样有自己的职事，或许不像监管的工人一样有丰富的组成，但是他们一起劳苦，每个人都贡献自己的力量，描绘出一幅美丽的教会生活的图画。

在这一幅美丽的图画里，有一位田里的新人路得，她刚到不久，她就开始操练，开始拾取。虽然她不会收割，不会做工，但是她能到田里拾取剩下的麦穗，供应自己和属灵的母亲。你在教会里，是等人来喂养你，还是去喂养人？一面你得喂养，但另一面你也要喂养人；一面你得供应，但另一面你也要供应人；一面你接受人服事，但另一面你也要服事人。这是教会生活。

在这块田里，我们见到四件事，第一，我们有波阿斯；第二，我们有地方立场；第三，我们有复活的基督作为教会生活的实际；第四，所有的弟兄姊妹，所有的肢体都一同尽功用。没有人闲懒，没有人是单独的，没有人是躲起来的，没有人只是等着吃的，每个人都是一面得喂养，一面喂养人；一面接受服事，一面服事人；一面得供应，一面分赐人。何等美好的教会生活！


七、 把烘了的穗子递给她－在神的带领里成长

在神的带领里成长

一到伯利恒，路得就经历了神的主宰，恰巧到了波阿斯的那块田里。我们一生中的点点滴滴，都在神主宰的安排里。如果我们珍赏主的带领，我们所经过的就不只是一个过程，而是生命的成长。

路得记第二章，一面借着波阿斯，说出神圣的供应，另一面也借着路得的经历，说到一个经历了艰难困苦的姊妹，如何在主主宰权柄的带领下，经历了安慰与满足，以及神圣祝福中特殊的一份。现在我们要从路得的角度来看第二章。


神主宰的带领

第二章开头说到路得往田间去拾取麦穗，这块田是波阿斯所拥有的。这里一面我们看到教会的立场，一面也看见主的包容性。全地都是主所拥有的，所有的基督徒都是基督身体上的肢体，然而主的眼光是特别专注在一块田里，这块田就是在各地方上的教会，也就是他的见证。路得真是有福，她被带到教会生活里。

第三节说，路得恰巧到了以利米勒家族的人波阿斯那块田里。路得到伯利恒，首先就经历到神主宰了一切。在这宇宙中，神永远掌管一切。作为基督徒，我们没有什么事是倒霉的，没有什么事是不幸的，我们所遇见的一切，都为要叫我们得着神圣的祝福。弟兄姊妹，主给我们的第一个祝福，就是他神圣的主宰，让我们有各样的经历，叫我们能得着基督。

在我一生中，我感谢主让许多的事情发生，这些事改变了我的生活，甚至改变了我的一生。我刚读神学院的时候，听见一位教授说，耶和华这个字的希伯来文是Yahweh，是指一个巴比伦的神。我听了很气愤，觉得教授是在摧毁人的信仰；我的神是活神，我的神是我的救主，怎么能说他是巴比伦的神！我感觉要离开这个学校，就去找一位讲道很有能力的教授谈。一进他的办公室，见他把脚翘在桌上，吸着烟斗，问，年轻人，你想谈什么？看着他的脚，看着他的烟斗，我什么也不想说了，我只告诉他，我没有什么问题，我的问题都得到解答了。我里面清楚是主要我离开那个学校。

如果那一天，那位教授正在读经，并且告诉我：弟兄，你要敞开心胸，虽然有些教授会教一些不同的事，但是我们根本的信仰并没有改变。我可能会相信他。但是那天，他“恰巧”在抽烟，“恰巧”把脚翘在桌上……。主是有恩典的，他这样带领了我。


珍赏主的安排

神主宰的安排是为着叫我们得着最大的益处。我们生命中的一点一滴，都在神主宰的安排里。如果我们珍赏主的安排，就能得着主为我们预备的益处；如果我们珍赏主的带领，我们所经过的就不只是一个过程，而是生命的成长。

一个人在世上的生活有许多的阶段，大学毕业是一个阶段，完成研究所学业是一个阶段，工作是一个阶段，成为大学教授又是另一个阶段。我们属灵生命的成长，也有许多阶段，我们不能只是参加一次又一次的聚会，我们必须在属灵上一次又一次的成长。

我们的一生都是在主的手里，主是掌管万有的那一位！我们一开始跟随主，所经历的第一件事就是神的神圣安排，所有发生在我们身上的事，都为了要我们得基督。主是主宰一切、掌管一切的，主是可信靠的，当我们把一生交在他的手中，他就会祝福我们。


得着安慰

在经历了神主宰的带领之后，路得接着经历了得着安慰。监管之人告诉波阿斯，路得“从早晨直到如今，除了在屋子里坐一会儿，常在这里。”（得二7）她这样辛勤的劳苦，对于她分内的工作，她是完全的投入，因此波阿斯就用他的祝福来安慰路得。

“波阿斯对路得说，女儿啊，听我说，不要往别人田里拾取麦穗，”（得二8上）主嘱咐我们要留在教会生活里，享受教会生活；“也不要离开这里，要常与我使女们在一处。”（得二8下）主也告诉我们，我们不仅要留在教会生活里，也需要同伴。所以波阿斯告诉路得：我那些在田间的使女们是你的同伴，她们会照顾你，你要紧紧跟着她们。

“我的仆人在那块田收割，你就跟着他们去。”（得二９上）收割的时候，留下了许多的麦穗，波阿斯提醒路得，要专注紧紧地跟随，好拾取那些剩下的麦穗，得到最多的祝福。换句话说，主吩咐我们，要将眼目专注在基督身上，也要跟随前面的弟兄姊妹，许多的丰富就能成为我们的祝福。

波阿斯又说，“我已经吩咐仆人不可欺负你；你若渴了，就可以到器皿那里喝仆人打来的水。”（得二９下）人在工作的时候一定会口渴，就像我们在教会中服事时也会口渴，这时弟兄会打水来给你喝，我们就要知道如何支取身体的力量，如何享受主借着身体的肢体，为我们所预备的丰富供应。


主知道一切

第十节，“路得就俯伏在地叩拜，对他说，我既是外邦人，怎么蒙你的恩，这样顾恤我呢？”路得似乎是说：我只是个摩押人，在以色列人的眼中，我算不得什么，每当我想到我的先祖，就觉得羞惭，像我这样一个从乱伦中生出的后代，如何能在你眼中蒙恩？

波阿斯就回答她：“自从你丈夫死后，凡你向婆婆所行的，并你离开父母和本地，到素不认识的民中，这些事人全都告诉我了。”（得二11）路得没有讲她自己遭遇了什么，是波阿斯说出来的。路得离开了父母，离开了出生地，到陌生的地方，她暗暗地付上了一切的代价，却没有为自己说一句话，然而主却能为她见证：我知道你所做的一切。

我们通常有一点经历，有一点得着，就喜欢自己作见证，没有让主有机会来为我们作见证。许多时候，我们觉得自己付了代价，好象没有任何人知道，主却会告诉我们，他知道，他扶持我们。

有时候我们会对主说，主啊，你不知道发生了什么事，虽然你是无所不知的，这件事你却不知道，如果你知道，事情就不会这样发生了。主会告诉我们，这件事我好似不知，是为了让你学该学的功课，我爱你，我要在我的全智里，赐下我所有的祝福。


神来赏赐

波阿斯继续说，“愿耶和华照你所行的赏赐你。你来投靠耶和华以色列神的翅膀下，愿你满得他的赏赐。”（得二12）在波阿斯的眼中，路得不仅是跟随拿俄米，更是跟随主自己。主似乎告诉路得：你不只是投靠拿俄米，你是来投靠在我的翅膀下，当你来投靠我的翅膀下，我会报答你，我会叫你满得我的赏赐。这节经节真是美！当我们投靠在耶和华的翅膀下，主会报答我们，叫我们满得他的赏赐。

有时候全时间服事的人会告诉主，主啊，我为着你放下了一切，如果我没有全时间服事，现在我已经当老板了。主的回答是：你来投靠我的翅膀下，我会叫你满得我的赏赐！

我全时间服事主五十多年来，主没有亏待过我。有一年我回台湾服事，孩子也跟着回去。他们在美国长大，不会中文，美国学校的学费十分昂贵，我只好送他们去一般的中文学校。那时我为着不能为他们预备合适的教育环境，心里感到很忧伤。我的两个儿子很受苦，老大拼命学中文，老二听不懂老师讲的，就自己带一本英文百科全书去学校读。当时，我只能告诉主：主啊，你自己来教育他们。今天，我的儿女都完成了很好的教育，从研究所毕业，拥有合适的工作，主一点也没有亏待他们。

就着在时间里的事，主会赏赐你；就着永远的事，主更是会完全赏赐你，用永生来报答你。这个价值何等的高！当我们投靠在主的翅膀下，主会叫我们满得他的赏赐。但愿我们都把自己交给主，告诉主，“主，我爱你！我愿意把一生都交给你，愿意你在今世和永远里赏赐我。”

第十三节路得说，“我主啊，愿在你眼前蒙恩。我虽然不及你的一个使女，你还用慈爱的话安慰我的心。”她跟着婆婆来到陌生的地方，里面一定满了不安，不知道将来会如何，不知道怎样谋生。当她到了波阿斯的田里，波阿斯对她说了这番话，把她的心事都说出来了，“你来投靠耶和华以色列神的翅膀下，愿你满得他的赏赐，”波阿斯对路得所说的话，使她得着了安慰。

路得先是经历了神主宰的安排，其次经历了主的安慰。当她说“我虽然不及你的一个婢女”，她心里盼望着自己也能成为波阿斯的婢女，这样她就满足了。然而神为她预备的，远超过她所求所想，至终她不是作波阿斯的使女，而是成为了他的妻子。


得着满足

路得不仅得着了安慰，她也得着了满足。“到了吃饭的时候，波阿斯对路得说：你到这里来吃饼，将饼蘸在醋里。路得就在收割的人旁边坐下；他们把烘了的穗子递给她。”（得二14上）

圣经和合本在这里的翻译是：“他们”把烘了的穗子递给她。照理说，路得是坐在收割的人旁边，“他们”也就是那些收割的人，把食物拿给她是很自然的。

有一些其它的圣经版本，翻译成：“他”把烘了的穗子递给她。我们想象一下当时的情形：波阿斯坐在首席，许多任务人坐在两旁，路得在工人的旁边，“他”也就是波阿斯，要把穗子递给路得，那么他的手要伸多长？但是主的手就是这么长！有时候我们聚会坐在最后一排，觉得离主好远，没想到主的手伸过来，把食物送到我们面前，祝福直接临到我们。许多时候我们说，主啊，我不知道你在哪里，你离我好远。主说，我就在这里。我们马上感觉到主在身旁。

波阿斯把烘了的穗子递给路得，“她吃饱了，还有余剩的。”（得二14下）每一次主临到我们，主祝福我们，总是会有余剩，总是享受不尽，取用不竭的。一回到伯利恒，路得经历了三件事：主的主宰，主的安慰，以及她完全得着了满足。


特别的祝福

十五节说，“她起来又拾取麦穗，波阿斯吩咐仆人说：她就是在捆中拾取麦穗，也可以容她，不可羞辱她；”别人是在田里拾取，波阿斯竟然让路得在禾捆里拾取，真叫人难以相信，谁有这么大的胆子，这么做不就是变成偷窃了？波阿斯却这样吩咐仆人。

如果她不这么做，十六节波阿斯又说：“并要从捆里抽出些来，留在地下任她拾取，不可叱吓她。”如果她不拿，波阿斯还要仆人特别留给她，这实在是好得无比。主要祝福我们，还请弟兄们特地把祝福送过来，这就是波阿斯所说的，并要从禾捆里抽出些来。

圣经的用字都很有意义。这里“禾捆”这个字的希伯来文是tsebathim，这个希伯来字在圣经只过这一次。这个字有什么特别？这个字说出，这是单单为着路得的，是没有人可以分享的。

神给我们的祝福，有的是一般的，有的是特别的。一般的祝福是“拾取”，也就是从主得着享受，得着安慰和安息；还有一种特别的祝福是“禾捆”，是主单单给每一个人的。哦，我们真是敬拜主，我们看见主为每一个人都量了一个特别的分，来满足每个人个别的需要，也作为每个人特别的祝福。每一个人的祝福都是主特别为他量制的，那是他的禾捆。

我们有许多一般的祝福，主是我们的救主，是我们的生命，是我们的享受，也是我们的满足，更是我们的一切；但在我们成长的过程中，特别是为着发展我们的那一分，主会量给我们一个特别的祝福。许多的职事就是从这禾捆来的，是主特别量给的。

路得是很谨慎的，波阿斯知道她可能不敢这么作，所以又吩咐仆人说，如果她不这么作，就要从捆里抽出些来，留给她拾取。我们的主是何等的一位主，他这样来祝福我们，他的祝福是远超过我们想象的！我们的想法常常是：如果我们忠实的读经，每天祷告，常常传福音，忠心的服事，这样主才会来祝福我们。不，当主要祝福我们的时候，他的祝福是超过这些的，即使我们觉得那不是我们的分，他仍要来祝福我们。赞美主，他是这样赐福的一位！


成为别人的供应

十七节到十八节说，“这样，路得在田间拾取麦穗，直到晚上，将所拾取的打了，约有一伊法大麦。她就把所拾取的带进城去给婆婆看，又把她吃饱了所剩的给了婆婆。”路得带回两样丰富，一是她劳苦所得的，拿给婆婆看；一是她剩下的，成为婆婆的食物。

我们在教会生活中也是这样，我们所劳苦的，也许不能马上作成食物，我们所享受的，却一定可以成为别人的供应。举个例说，我们读经读了一个钟头，那是我们的劳苦，在那一个钟头里，有五分钟十分钟，我们真摸着主了，那就是我们的食物，食物会有剩余的，可以带到教会中，成为别人的祝福。

发生在路得身上的事是很特别的，婆婆知道她一天大概可以拾取多少，没想到路得却拿了一伊法大麦回来，远远超过她所想象的。不仅如此，路得还拿了许多饼回来，这说出有人特别的顾恤她，因此婆婆问路得，“你今日在哪里拾取麦穗，在哪里做工呢？愿那顾恤你的得福。”（得二19上）

这也是我们的经历，这样的经历对我们的成长是必要的。有时候我们非常的享受主，别人就会问我们，最近发生了什么事，为什么我们这么有享受？一个人如果没有这样的经历，可能他还没有真的开始跟随主；当我们真正的跟随主，其它圣徒就会问，为什么我们有这些丰富？为什么我们这么蒙福？为什么我们总有剩下的可以给别人？盼望我们都立志全人来爱主，直到旁人来问我们，怎么得了这么多。


不叫自己显得特别

在第十九节到二十节，路得告诉婆婆，“我今日在一个名叫波阿斯的人那里做工。”拿俄米回答说，“愿那人蒙耶和华赐福，因为他不断地恩待活人死人。”赞美主，主不但恩待活人，也恩待死人。拿俄米真是属灵，她似乎知道将来要发生什么事，所以她说他恩待死人。如果他只给食物，那是恩待活人，但是她说，你遇见了波阿斯，太好了！不仅我们蒙福，连你的丈夫也会有后裔存留他的名了，这是他以慈爱恩待活人和死人。

接着拿俄米又说，“那是我们本族的人，是一个至近的亲属。”摩押女子路得说，“他对我说，你要紧随我的仆人拾取麦穗，直等他们收完了我的庄稼。”（得二20下～21）

拿俄米对儿妇路得说，“女儿啊，你跟着他的使女出去，”（得二22上）波阿斯叫路得和仆人一起，拿俄米却叫路得和他的使女一起。仆人是收庄稼的，和仆人一起可以拾取食物，拿俄米非常有智能，她告诉路得，“女儿啊，你跟着他的使女出去，不叫人遇见你在别人田间，这才为好。”（得二22下）即使主这样的祝福你，你也不要占便宜，应该跟着他的使女一起出去，不叫自己显得很特别。


经历复活，住在死里

二十三节说，“于是路得与波阿斯的使女常在一处拾取麦穗，直到收完了大麦和小麦。”大麦预表复活，小麦预表十字架的道路，预表死。我们若要完全经历复活，秘诀就是住在基督的死里。路得就这样在田里拾取，直到收完了大麦和小麦，她白天工作，晚上回到婆婆那里与她同住。她是何等殷勤、何等柔细的女子。


初熟节收割大麦，享受复活

路得她们回到伯利恒时，正是动手割大麦的时候，也就是初熟节。根据犹太历，正月十四日的逾越节过后，紧接着就是正月十六日的初熟节。在路得的经历里，当她对拿俄米说，你的神就是我的神，那个时候，她就经历了逾越节；当我们重生成为基督徒之时，也就是我们经历逾越节的时候。

路得在逾越节之后到了伯利恒，正好是过初熟节之时。在初熟节，我们要收割大麦，献上初熟的大麦作为摇祭，摇祭预表复活，说出我们的生活是在复活里、在升天里的生活。

逾越节之后有七日的无酵节，无酵节表示得救的人远离世界的娱乐，过着纯洁的生活。初熟节是在无酵节之中，说出我们要享受大麦的收获，就必须有纯洁的日常生活。如果我们的生活中满了酵，就没有办法享受复活；我们的生活必须是无酵的，没有任何堕落、破坏的元素，我们必须是一个纯洁的人，才得以享受基督的复活。


五旬节献上小麦，满了那灵

大麦收成之后，开始收割小麦，就到了下一个节期五旬节，这时要献上初熟的小麦。收割小麦预表我们来到了基督徒生活的另一阶段，我们不仅重生了，也满了那灵，那灵引导我们，也占有了我们。

我们不仅收获了大麦的收成，经历了复活，也要收割小麦，满了那灵，预备好经历基督的死。死的经历是来自那灵的充满。如果我们只说“要与基督同死”，可能一点用处也没有；如果我们满了那灵，就能经历与基督同死。

基督徒重生之后，首先享受了复活，这是收割大麦的经历；然后那灵来了，我们开始经历基督的死，这是收割小麦的经历。

一般人的想法可能是：我要认识基督，知道十字架的工作，至终我就能经历复活的大能。保罗在腓立比书三章十节却见证，“使我认识基督、晓得他复活的大能，并且晓得和他一同受苦，效法他的死，”我们越懂得圣经，就越能明白属灵的事；我们是先收获大麦，然后收获小麦，因为死的经历是来自复活的经历，当我们越在灵里，越享受灵，越被灵充满，越在复活里，我们就越能经历与基督的同死。


住棚节收藏大麦和小麦，在复活与死的经历里成长

二章末了说，“收完了大麦和小麦”，我们不知道小麦什么时候收完，只知道最后一个节期是住棚节，也叫作收藏节。那时田里所有的出产，包括大麦和小麦都要收藏起来，住在棚里七天，在神面前安息守节，见证我们是这样的享受神，我们与世界分别，只属于基督。

圣经清楚告诉我们，收完大麦的时候是三月六日，却没有明说收完小麦的时间，只说到了住棚节那一日，要把所有的出产都收藏起来。换句话说，大麦所预表的复活是基督所成就的，小麦所预表的死是我们一生的经历。当我们经历基督的复活，是有确切的日期可以经历的，但是取用基督的死却是一生之久的事。

这个经历有多久，每个人都不同。有些人成熟得快，有些人成熟得慢。我已经经历五十年了，现今还在成长的路上；我担心有人也许过了更久的时间，都还在原地踏步，只是聚会再聚会，不断地说聚会真好，或着说那个弟兄讲得真好，从年幼就在教会生活里，虽然聚会不断，可是一点也没有成长。

圣经没有告诉我们，小麦的收成要多长的时间，但是主告诉我们，有一天他会将所有的出产收藏起来，那就是收藏节。这就是为什么主没有告诉我们一个确切的小麦收完的时候，因为主要我们不断的长。我们都要成长，成长是个人的事，没有人可以替我们成长。但愿我们都告诉主，“主啊，我们要长。我们要完成大麦的收成，我们也要完成小麦的收藏！”


八、 不当为你找得安息？－借年长圣徒的引领而成熟

路得记的一、二章主要是讲个人经历的一面，三、四章则是讲到主所成就的。在三、四章中，我们看到拿俄米、路得和波阿斯，他们是这两章里三个主要的人物。


看见跟随主的上好

拿俄米这位年长的属灵姊妹，满了智慧，满了对主心意的领会，她爱她所服事的人路得，替这位年轻的姊妹打算，为她谋最大的福祉。她不仅帮助她有一个属灵的开始，也帮助她经过一个过程，最后也叫她看见什么是跟随主的上好。

这位甜美的路得，她是完全顺服年长姊妹的带领。还有波阿斯，他满有丰厚的恩典，为路得尽了他的一份。我们每一个人的成长，每一个人的成熟，都需要这三个人的配合：我们需要年长的圣徒，他们知道如何来帮助我们；我们自己需要学习顺服，尊重年长弟兄姊妹的劝告、帮助和带领；主也会根据我们奉献的程度，在我们身上动工。

第三章可说是成熟、安息的一章，路得在这章里达到了成熟。之前她经历了一个过程，在上一章的最后一节，说到她“拾取麦穗，直到收完了大麦和小麦”，现在到了第三章，又是收大麦的时候。换句话说，这当中可能已经经过一、两年的时间，她在这段时间里，在教会生活中有经历，经历到复活，经历到死，经历到复活的大能，经历到死的模成。过了这段时间，路得相对来说成熟了，然而她的成熟必须为着神的经纶完全实化出来。第三章就是说到路得的成熟和安息。


成长需要拿俄米

三章的开头几节，说出如何带进主在我们身上完满的运作，这个过程开始于一位年长姊妹的嘱咐。这卷书实在是甜美，无论在哪一个阶段，都叫你感觉到其中所描述的，是这么甜美、这么宝贵。我喜欢三章一节，每次读到这里，我都感觉：主啊，在教会中，我们要去哪里找拿俄米来为着这许许多多的路得？

一个有恩赐、有才华、有负担的人，若是没有拿俄米这样的圣徒来成全他，一样不能长得好。就像有一位姊妹，她很有才华，在二十多岁的时候就写出非常深刻的诗歌，可是后来我们并没有看见这位姊妹发展出她的一分职事，或许是因为没有年长圣徒来帮助她。

我们天然的人喜欢独立，喜欢划地自限，认为这是对的，那是错的，该做这个，不该做那个。弟兄姊妹，我们何等需要一位拿俄米的帮助！没有拿俄米，一个人很难成长，很难长得好。

保罗可能是惟一的例外，他的拿俄米就是主耶稣自己。主在保罗身上花了很大的工夫，启示他，管教他，带他经过各样的危险，主甚至带他上了三层天，也带他到地底的深处。主借着启示，借着环境，借着亲自的说话来成全保罗。

每一位弟兄或姊妹，在他成长的过程中，都应该有人作他的拿俄米，我们的身边总是要有年长的弟兄姊妹，为我们考虑属灵各面的福祉。

我们一生之中有三个最大的祝福：第一是主，其次是主的话，第三是教会里许多的拿俄米。如果我们到教会来，只是交交朋友，找人讲话，找些事做，或者有一个社交的生活，这些目标很容易就叫我们没有基督，或者只是得着基督之外的事物。因此，我们的第三个祝福，不单只是教会生活，更是教会生活里的拿俄米。


珍赏我们的拿俄米

我年幼的时候，一位弟兄有负担成全几位弟兄来为主说话，在主日下午，我们二十几个人，每次由两个人起来讲半个钟头的信息，讲完后大家一起给意见，最后是那位弟兄帮助我们。轮到我的时候，我预备了一篇福音信息，讲得非常释放、非常喜乐。讲完后大家都说：太好了！这人说我的发表好，那人说我的灵好，每个人都夸我，我坐在那里，非常得意。轮到那位弟兄说话了，他说，“弟兄，你花了一大堆时间讲这个故事，可是根本没有告诉我们结果。”我说得太兴奋了，忘了讲故事的结尾，因此他说，“弟兄，你知道你的性格吗？你知道你的性情吗？你是一个松散的人。”一时间，我好象从天上掉了下来。他最后说，“弟兄，我劝你，从今天起，过一个有规律的生活。”他的建议对我的帮助实在很大，他的成全改变了我尽功用的方式。


保护我们，成全我们

我们要学习珍赏我们的拿俄米。几十年前，教会里发生了一些事，许多人都陷在暴风圈当中。有一位弟兄是我的拿俄米，他真是爱我，他请我去他家，说起他过去在上海的经历，一位带领的弟兄如何与他交通，如何批评另外一位弟兄，做了这个，做了那个。他问我，如果我是他，会怎么办？看着我满腹不平的样子，他对我说：“弟兄，其实那不关你的事。”这句话帮助了我。在当时的情形下，我一站边，可能就反对了我的长老，我一站边，可能就把自己放在试探里。我无法形容，“那不关你的事”这句话，怎么帮助了我。在那样大的风暴里，我仍旧活在教会生活中，是因为我有“拿俄米”，他保护我，也成全我。

我到了美国以后，也很得一位前面弟兄的帮助。有一天我在读经，他问我，还读中文圣经吗？我喜欢读经，中文对我来说方便多了。那位弟兄提醒我，我人在美国，也服事说英语的弟兄姊妹，怎么能只读中文圣经？他拿了各种的英文版本的圣经和我一同研读，我才发现，单用一个语文读经是不够的。他又教导我，如何比较不同的翻译，如何修改翻译，之后我就照着他的教导来读经，对我的帮助很大。


帮助我们在基督里找到安息

在一、二章中，拿俄米保护路得，到了第三章，拿俄米开始帮助路得发展。在三章一节，拿俄米对路得说：“女儿啊，我不当为你找个安身之处，使你享福吗？”虽然路得是维持家计的人，没有她，婆婆就衣食无着，然而拿俄米对路得的考虑，却远过于她对自己生计的挂虑。这实在太好了！

这一处经节，英文钦定本（King James Version）的翻译是：“我不当为你找得安息？”（shall I not seek rest for thee）这个“安息”真好，不仅是一个住所，更是一个人位；不仅是一个安歇之处，更是整个人都在安息里。拿俄米为路得着想，她要路得有安息，要她这个人健康，要她有发展，更要她成为一位有价值的姊妹。

许多时候，我们见到一位年轻人在教会中成长，我们就喜欢把他留在自己的旁边，因为他能尽功用，在教会中有用。年轻人在我们身边虽好，但是如果他能有一些变动，可能会更蒙福，我们应该为着他的益处让他出去发展。你总要为着圣徒来考虑，什么是他最大的益处，而不是想圣徒能够为你做些什么。这是服事者一个很难学的功课。

拿俄米说的“我不当为你找得安息”，真叫人喜欢。有些弟兄只是带着我们参加活动，有些弟兄却为了我们挣扎努力，要我们得着最大的福祉。一个好的服事者，一个好长老，一个好的全时间同工，总是为着所服事的人来谋福，就像拿俄米替路得打算的，“我不当为你找个安身之处，使你享福吗？”她要帮助路得寻找一个人位，要她在波阿斯那里找到安息。弟兄姊妹，若有人帮助我们，在基督里找到安息，对我们将是何等大的益处！


看见主在动工

一面说，拿俄米懂得为路得打算；另一面，拿俄米也是个认识神的人。因此她接着说，“你与波阿斯的使女常在一处，波阿斯不是我们的亲族吗？他今夜在场上簸大麦；”（得三2）收过了大麦小麦，路得有了一些经历，现在又到收大麦的季节了，拿俄米发现神正在动工。看看路得也预备好了，于是她提醒路得：看哪，现在是个特别的时候，波阿斯今夜在禾场上簸大麦！

看哪，主正在做事！簸大麦就是把大麦的壳去掉。大麦预表复活，如果大麦的壳还在，复活的实际就不能完全实化出来，大麦必须簸过，里面的生命才能完全彰显、分赐、释放出来。今晚主正在做一件美妙的事，主在动工，他要把大麦的壳去掉，叫里面的生命完全展现出来，好祝福那些有份的人。主正在行动，你应该要成长，应该把你的份完全发展出来。从前你是在复活里，现在你要经历复活的实际！

要说出这样的话并不容易，因为一个服事的人很可能是安于现状的。这节经节说出，这位认识主的姊妹，多么爱她所服事的人。看到路得在波阿斯眼中蒙恩，每天拿食物回来，就像服事的人看到被服事的人在每次聚会里供应生命，这真让服事的人觉得很高兴。他可能想：现在他在主的眼前蒙恩了，主大大地祝福了他，让他每天都带许多大麦回来！我们已经富足了，有了甜美的教会生活，现在，只要继续储存食物，再看看教会有没有增长就可以了。一个服事者如果说这样话，就说明他并没有为他所服事的人考虑，也没有为他们的发展打算。

还有一些服事的人，根本不知道主是不是在动工，也不了解他所服事的人的光景，只会说，弟兄，你要长，你要长！他所服事的人心里却想：弟兄，你说什么？你知道吗，我都准备要逃了，你还叫我要长？我失败，我软弱，我不知道主在哪里，我不知道主在做什么，也不知道主的行动是什么，你还叫我去找安息之处？

拿俄米知道什么对她所服事的人是最好的，她也知道主今日的工作，因此她能够配合主的工作。主现今在做什么？主在簸大麦，让复活的大能完全得着释放，让复活的实际在教会生活中完全实化出来！赞美主，这位拿俄米认识她所服事的人，她也认识主！


你要沐浴──认罪得洗净

为着路得的安息，为着她的发展，拿俄米嘱咐路得，“你要沐浴……”（得三3上）“沐浴”就是我们照着主所给的光照来认自己的罪。如果我们在主面前，觉得自己没什么不对，没有什么罪好认的，我们可以告诉主：我是一个罪人蒙主恩，我来到你的面前来享受你，我来到你面前来支取你。这就是沐浴。

今天你“沐浴”了吗？沐浴有两个方法，第一是认罪。约翰壹书一章九节说：“我们若认自己的罪，神是信实的，是公义的，必要赦免我们的罪，洗净我们一切的不义。”譬如我们早上起来，花十分钟到主面前叹息呻吟，告诉主说，“主啊，赦免我的罪，昨天我太放纵自己了，所以聚会的时候打瞌睡。主啊，赦免我。”这会叫你整个人得洁净。

另一个方法是和弟兄姊妹一同唱诗读经，借着和弟兄姊妹的交通，我们一同到神面前，就叫我们得着了洗净。就如约翰壹书一章七节所说：“我们若在光中行，如同神在光明中，就彼此相交，他儿子耶稣的血也洗净我们一切的罪。”

约翰壹书中的洗净是有两面的，我们可以借着认罪，也可以借着在光中彼此的交通，叫我们一切的罪得着洗净。我们可以在单独与主亲近的时候洗净自己，也可以在和大家一同聚集的时候洗净自己。有时我们觉得身体很疲倦，灵里也疲累，失去了追求的渴慕，这时只要我们来到聚会中，唱一首诗歌，看看弟兄姊妹，开始说阿们，就觉得自己又更新了。这就是交通中的洗净。


你要抹膏──将主所作奉献主前

拿俄米的第二个嘱咐是“抹膏”（得三3上）。以西结书十六章八至九节，同时说到洗净与抹膏，“我从你旁边经过，看见你的时候正动爱情，便用衣襟搭在你身上，遮盖你的赤体；又向你起誓，与你结盟，你就归于我。这是主耶和华说的。那时我用水洗你，洗净你身上的血，又用油抹你。”

主用衣服遮盖我们，用水洗净我们，又用油膏抹我们。主在我们身上所要求的，是一个更深的，更真诚的，价值更高的奉献，这个奉献是根据基督救赎的工作，也是根据主在我们身上多年的工作，根据我们神圣生命经历的构成。也就是说，主在我们身上的工作，成了我们的遮盖，成了我们的洗净，也成了我们的膏抹。

我们来到主面前，不能带进任何己的成分。我们信主时，是我们第一次的奉献，当我们照着主的旨意有更高的奉献时，是主在我们身上的工作。从以西结书来看，洗净和膏抹都是主的工作，因着他的膏抹，我们将主在我们身上所做的一切再带回主面前。

譬如说，我们为主说了一篇信息，讲得真好，又属灵，又有生命，又有力量，我们很容易就会把这一些带在身上，对主说，主啊，你看我！当我们这样来到主面前，膏油就没有了。当人欣赏我们，喜欢我们，我们也觉得自己既有装备，又有经历，还能够为主说话，真是一位好弟兄。当我们一说阿们，长老都觉得喜乐，所以我们很荣耀的对主说：主啊，我来了，我把自己给你。这不是真正的膏抹。


产生神圣的属性

我们来到主面前，没有什么可以夸口的。我们只能说，“主啊，谢谢你，我爱你许多年了，但是我不能带任何出于自己的东西给你。我身上有许多的污秽，我需要洗净，我需要膏抹，叫你神圣的属性能从我身上产生出来，也叫你人性的美德成为我的衣服，作我的遮盖，也显为我的生活。我来到你面前，是将你在我身上所做的再带给你。”

拿俄米的嘱咐真好！她没有鼓动路得说，年轻人，你是有盼望的！去非洲，去中国，去西藏吧。在第一章里，我们或许可以根据我们“所看见的神”来奉献自己，到了第三章，我们就必须根据我们“所有的神”来奉献。现在，我到主面前来讨主的喜欢，不是根据我们天然的能力，不是根据我们天然的才华，也不是根据我们天然的热心，而是根据我们所有的主，主只能接受从他自己所做的。


换上衣服──因基督而有的生活

路得要到波阿斯那里，拿俄米嘱咐她要做三件事：第一是“沐浴”，你要认罪，叫自己得洗净。第二是“抹膏”，将你里面丰富生命的工作拿出来，借着这些神圣的性情、元素来到主面前。第三，你要“换上衣服”，穿上最好的衣服，就是主人性的美德在你身上的活出。膏油与衣服都是主在我们身上的工作，你要以主多年在你身上的工作，也就是你里面神圣的构成以及你外面健康的活出，成为你到主面前的资本。

拿俄米似乎在这里这样嘱咐路得，你太好了，可是你到主面前时，不要带任何出于己的东西，你要将主在你身上所做的一切，带来献上给主。因此你要沐浴抹膏，换上衣服。

衣服从哪里来的？从主那里来的。他是你的遮盖，他成为你生活的组成。衣服预表的是生活，你穿什么衣服，就代表你过什么生活。衣服说出你的所是和你的生活。我们要换上衣服，这衣服就是因基督而有的生活。

根据以西结书，主看见以色列是赤身的，他就为她加上衣服，她受伤了，他用油膏抹。就着我们来说，我们永远离不开堕落的本性，所以我们总要像主说，“主啊，怜悯我，主啊，赦免我，主啊，我需要你的恩典。”只要我们活着一日，每一日都要这样告诉主。我们年幼时，可能以为年纪渐长就会变得非常圣洁。现在年长了，发现自己比年幼时更不洁净。然而主能洁净我们，主赐下膏油，也赐下一件最美的衣服，叫我们得以把所经历的主再带到主面前。


完全奉献直到成熟

拿俄米下一个嘱咐是叫她“下到场上”，从第二节来看，我们知道这是在夜间。夜间表示是黑暗的时候，也就是经历艰难的时候。弟兄姊妹，我们初次将自己奉献给主时，是在清晨；几年之后，我们再将自己奉献给主的时候，我们要跟随的，单单是主自己，前面有死亡，有痛苦，有艰难，有误会，有羞辱，也有挑战，这就是夜间。

这章说到“你只管躺到天亮”（得三13），因为这个黑夜可能是一段很长的时间，五年、十年、或十五年，我们不知道有多久，这一段夜间的经历，主等着我们成熟。

你将自己奉献给主了吗？如果你是一个奉献的人，就要准备好没有人喜欢你，没有人感谢你，没有人了解你，连你的父母都说你太过了。记不记得福音书中记载，当主在传道的时候，他的亲人甚至来拉住他，以为他癫狂了。人会劝你，去聚会可以，爱主可以，去念神学院可以，甚至全时间服事也可以，但是不要过这种绝对奉献跟随主的生活！这就是夜间。

但愿我们都能告诉主，“我的一生可以不被人理解，因为我只跟随你；我的一生可以有恶名，因为我只跟随你；我的一生可以被人谈论，因为我只跟随你。”这就是夜间。

在夜间，许多不合理的事会发生，这时我们只有穿上主作为遮盖，等候黎明的到来。我们要将自己完全奉献给主，向主说，“从今天起，除了你以外，我没有别的伴侣，没有别的主，没有别的新郎，你是我独一的伴侣，独一的主，独一的新郎。”你安静地躺卧在他脚前，接受他的遮盖，直到黎明。


没有要求和显扬

拿俄米要路得下到禾场上，“却不要使那人认出你来，你等他吃喝完了，”（得三3下）这里叫人很难领会，为什么我们把自己奉献给主，却不让主知道，直等到他吃喝满足为止？

有许多人，还没有奉献自己，只是有一点心愿，可能全世界的人就都知道了。我们可能在聚会中一时兴奋就起来见证：从今起，我把自己奉献给基督与教会！这是第二章的经历。到了第三章，就完全不同了，我们要学习隐藏，不再公开的宣扬，因为现在我们不再单单寻求教会生活中的享受，而是寻求教会中的主，我们寻求的是主自己。

许多时候，我们喜欢大声吹号：“弟兄姊妹，我已经把自己奉献给主了！”这样的吹号是不够的。我们能不能够在家里独自一人，跪下来，在主面前祷告几个小时，直到完全被主活的同在所充满？我们能不能够流着泪说：主啊，我不知道我的前途如何，即使我和使徒保罗一样，在我身上有荣耀和羞辱，有恶名和美名，似乎是迷惑人的，却是真诚的，即使我经历到各样的艰难，各样的危险，但是主啊，我还是爱你，我把自己给你……。这才是一个真正的奉献。

真正的奉献是隐藏的，真实的奉献会带进一个活出。我们看见这里有一个人，为着主最高的祝福，他再次奉献自己，叫他可以得安息，可以完全与主是一。在这个奉献中，他洗净自己，涂抹香膏，换上衣服，照着主多年来在他身上的工作来奉献，过着因基督而有的生活。这样的奉献是在夜间，不是在公开的场合，是在主吃喝完了之时，是没有条件的，是独特的，是让主独自享受的。

我们刚得救的时候，不在意主的安息，不在意主的满足，不在意主的时间，还强迫主要照着我们的方法来答应祷告，这是初期的奉献。那时，我们就像小孩子一样，只想骑在主的身上，占主的便宜，有时候甚至恐吓主，说：主，如果你不答应我的祷告，我就不去聚会了。于是主只好赶快答应你的祷告。

当我们有了更深的奉献，自己不再是中心，主成了我们的中心，我们所求的不是照着自己的满足，而是照着主的满足，不是根据我们的时间，而是根据主的时间，不是根据我们的便利，而是照着主的喜悦。这时我们就能告诉主：主啊，我把自己奉献给你。为了你的满足，为了你的喜悦，我把自己给你。这个奉献里没有任何的要求，这个奉献是专注在主身上的。


专注在主身上

第四节说：“到他睡的时候，你看准他睡的地方，就进去掀开他脚上的被，躺卧在那里，他必告诉你所当做的事。”这是拿俄米的指示，她要路得先预备自己，在合适的时间，找到波阿斯所在的地方，并要躺卧在那里。这是什么意思？这就是说，我们不是把自己奉献给一件事，而是奉献给一个活的人位——基督，所以“要看准他躺卧的地方”。

许多时候，我们把自己交给教会，好象随便找了一个地方，就躺下来说，赞美主，我在教会生活里。不，当我们进一步奉献自己时，不但要下到禾场，还必须看准主在哪里。我们要专注在他身上，注意他的一举一动，无论他到哪里，我们的眼目都不离开他。许多人都在寻找躺卧之处，我们一不注意，可能就找错了地方。如果路得不小心，她很可能躺在一个陌生人的脚下。因此她要专心注视着波阿斯，“看准他躺卧的地方，就进去掀开他脚上的被，躺卧在那里，他必告诉你所当做的事。”（得三4）

我们年轻的时候，是为着教会把自己奉献给主，至终我们必须是为着主而活在教会生活中，我们要说：“主啊，我爱你，我寻求你，我只跟随你，你所躺卧之处，是我所到之处。”

你还要“躺在他的脚下”（得三8下）。一面我们知道主所在之处，一面我们也知道自己的地位。当我们完全把自己奉献给主之时，就要说：“主啊，我不配，是你在怜悯里接纳了我。我是这样的不配，我只能俯伏在你脚前。”

拿俄米实在是属灵，她的话就说到这里为止。也就是说，她只能做到这里，其它的必须让主来成就。我们的责任是专注在主身上，把自己奉献给主，他的责任是在我们身上成就他的心意。


听从年长弟兄

在第五节路得说，“凡你所吩咐的，我必遵行。”这节经节真让人喜欢。如果我们是路得，可能对拿俄米说的话有很多疑问，为什么要沐浴抹膏？穿哪件衣服最好？到了那里，人看见我怎么办？找不到波阿斯怎么办？就算找到他了，他把我赶出去怎么办？

当我们把自己奉献给主的时候，难道不会有这些问题吗？我的未来如何？我爱钱、爱权、爱名，太多的理由叫我不要奉献自己。叫我把自己奉献给主，不为着自己的享受，还要在教会中单单为着他，这太难了。在教会生活中，许多的圣徒就是为着享受教会中的祝福，你问他们基督如何，他们说那不重要，重要的是有享受。

教会中是有享受的，但是无论我们多有享受，在教会中，我们还是必须专注在基督身上，必须寻求基督，就像路得能够成熟地说：凡你所吩咐的，我必遵行。


把自己奉献给主

在教会中，我们都应该对带领我们的弟兄说，凡你所吩咐的，我必遵行。这是一个奉献，当我们这样宣告，这是何等的救恩！这个功课不简单，我们可能会讲，凡你所吩咐的，我会考虑考虑。但是我们要学会这个秘诀，在教会中持守身体的等次，在这等次中，年轻的圣徒都学习对年长的圣徒说，“因为你爱我，你顾到我，你愿意我有成长，愿意我成熟，因此凡你所吩咐的，我必遵行。”

这实在不容易。我们读这节经节，好象不觉得有什么为难的。可是如果我们设身处地想想，一个年轻女子，沐浴抹膏，换上衣服，身上满了香味，跑到禾场里把自己藏起来，不叫人发觉，还要找到波阿斯，注意他躺卧在哪里，然后躺卧在他脚下。一定有许多任务人躺卧在那里，她不能找错人，也不能踩到人，很可能要穿过一些地方，才能找到波阿斯。如果找不到他呢？如果叫人发现了呢？如果找错人，并且那人大叫小偷，结果把她抓住了呢？一个年轻人这样相信年长的人，真让人难以置信。然而，这是为着我们的成长所需要的一种最高的美德。如果我们要成长，我们就要学习：凡你所吩咐的，我必遵行。


没有可惧怕的

第六至七节上说：“路得就下到场上，照她婆婆所吩咐她的而行。波阿斯吃喝完了，心里欢畅，就去睡在麦堆旁边。”这里的大麦指的是复活，麦堆就是成堆的复活，然而这位波阿斯却降卑到路得的地位上。

波阿斯应当躺在麦堆的上层，这堆麦子全是他的。但是他虽有成堆的大麦，他却降卑自己到路得的地位上。他睡在麦堆旁边，他没有离开复活，因为他是复活的主，然而他在麦堆的旁边，因此路得有办法来接近他。如果主躺在麦堆的上头，我们没有人能来享受这完整的救恩。赞美主，他躺在麦堆的旁边，他知道我们只能走到这个地步。他来到我们的地位上，好成就我们的奉献。

“路得便悄悄地来掀开他脚上的被，躺卧在那里。”（得三7下）赞美主，事情就这样发生了。我们没有什么可惧怕的，当年长的圣徒告诉你要跟随主，你就跟随，虽然从表面看来有太多的艰难，然而至终你会发现，主就这样保守了你，祝福了你。


九、 黎明前的漫漫黑夜－预备等候主来成就应许

路得照着婆婆的吩咐，下到禾场，等波阿斯吃喝完了，躺在麦堆尽边，她就悄悄的来到他的脚边躺卧。


叫主吃惊的奉献

三章八节描述波阿斯说，“到了夜半，那人忽然惊醒，翻过身来，不料有女子躺在他的脚下。”这也是爱主之人的经历。雅歌四章九节说：“我妹子，我新妇，你夺了我的心；你用眼一看，用你项上的一条金炼，夺了我的心。”主对那些爱主的人说：我不能自已，我的心被你所夺，你的项上有一条金炼，你身上有神圣的元素，你是这样的可爱，是这样的美丽！我们所拥有的神圣元素，也就是这里所说的膏油和衣服，夺了主的心，当主发现有人这样爱他的时候，他似乎吃惊了。

我们应当盼望自己能叫主吃惊，我们越叫主吃惊，主就越欢喜。不要叫主每次见到我们都说：你怎么还这么平凡？弟兄姊妹，你平凡吗？一个大学生，很平凡；大学毕业了，也很平凡，每年不知有多少人大学毕业；即使你是第一名毕业，也还是平凡的。然而对基督徒来说，有一件事是不平凡的，那就是当你看主时，主的心被你所夺了；当你爱主时，主常常感到惊奇。

许多次我知道主觉得惊奇，因为像我这样一个过去可以逃学一学期的孩子，现今可以跪下来告诉主，主啊，我爱你。而且这样的爱还不因着年岁而老衰。当我们全心爱主时，我们自己是这样的满足，主也觉得惊喜。

这里说波阿斯惊醒了，他发现有人躺在他的脚下，路得是这样卑微的奉献了自己，没有任何夸耀，没有任何张扬。这样的奉献，不像一个刚开始跟随主的人，满是眼泪的在聚会里宣告：主啊，我有前途，为了你我不要了，我有事业，为了你我也不要了；主啊，我把一切都放弃了，我把自己奉献给你。这样的奉献不是在主脚下，这是在主的头上，压迫主来顾到他。

等到我们比较成熟后，再来到主的脚前，我们会说：主啊，我惟一需要的就是你的怜悯。未来、事业、名声、权力、金钱对我来说，都算不得什么，不过是虚空的虚空。这才是一个深的奉献，一个能叫主吃惊的奉献！


主的翅膀背负我们

波阿斯醒来后问：“你是谁？”路得回答说：“我是你的婢女路得。求你用你的衣襟遮盖我，因为你是我一个至近的亲属。”（得三9）她的回话有两个意义，一面她请求波阿斯遮盖她，保护她，另一面也是请求波阿斯娶她。因着波阿斯是她的亲人，波阿斯有责任为她尽本分，好叫路得死去的丈夫，照着律法能有后裔存留他的名。

波阿斯曾说路得“来投靠耶和华──以色列神的翅膀下”（得二12），“翅膀”和这里的“衣襟”是同一个希伯来字。一面来说，主的衣襟是我们的遮盖，是我们的避难所，另一面，主的翅膀背负我们，就像出埃及记十九章四节所说的，“我向埃及人所行的事，你们都看见了，且看见我，如鹰将你们背在翅膀上，带来归我。”路得似乎恳求波阿斯：求你用翅膀背负我。我需要一个新的开始，我需要一个新生活，我需要一个新的奉献，我需要新的经历，我需要新的跟随，我需要与你完全一致。之前，我需要你的祝福，你的怜悯，你的鼓励，你的食物，以及你的照顾，现在这些都不够了，我需要与你完全是一，好叫我有分于神在以色列中的见证。


要得着主自己

圣经实在太宝贵了，圣经里的每个字都是这么有意义。波阿斯之前对她说，“你来投靠耶和华以色列神的翅膀下”，现在路得回过来向他祈求，“请你展开你的衣襟遮盖你的婢女”。也就是说，波阿斯告诉路得：你来投靠神的翅膀下。路得后来就响应：是的，这个翅膀是你的衣襟，请你展开你的衣襟遮盖你的婢女，现在我将我的全人给你，因为你是我的亲人。路得这样的奉献是叫人珍赏的，这样的奉献远远超过前面所说：我在波阿斯的田里是蒙福的，我与其它的婢女一起，波阿斯对我真好，他总是从捆里抽出麦穗来给我……。

在教会生活里，至终愿意我们都这样的奉献：“我需要基督，我爱基督，我只在意基督，我必须有基督，我要嫁给基督，基督对我是一切！我是在教会生活中，我奉献的中心是基督！”主不仅作我们的救主，我们更要得着他，得着他所是的、所有的、所经历的、和所成就的，我们要完完全全被主所浸透。我们来投靠他翅膀的荫下，不仅是要得避难所，更是要得着主自己！


没有跟从世上财富

因着路得对波阿斯有这样的响应，波阿斯非常地感动，他说：“女儿啊，愿你蒙耶和华赐福。”（得三10上）先前路得向婆婆显出恩慈，离开本地父家，跟随年老无依的婆婆到一个陌生的地方，现今她更把自己交给波阿斯，因此他说，“你末后的恩比先前更大；因为少年人无论贫富，你都没有跟从。”（得三10下）

路得是个年轻女子，波阿斯可能是个中年人，大概没有娶妻或是死了妻子，到了中年还是单身。当人年纪大了，就会看见自己身上很多的缺欠。年轻人是看不到自己缺欠的，意气风发，满怀雄心壮志，但是年纪大的人知道自己的短缺，旁人也没兴趣来理睬他。因此波阿斯有一个感觉：我是谁？你愿意把自己交给我。这么多的少年人你都没有跟从，你却选择跟从我！

从属灵的角度来讲，我们的主是宝贵的，是全足的，是全能的，他是万主之主，是万王之王，他有权柄，他在宇宙中拥有一切，掌管一切，但是一般人常常看不到这一点。我们如果在一家很大的计算机公司工作，可能就会非常的骄傲，好象“跟从了一个少年人”一样。我们能不能让主对我们说：你末后的恩比先前更大？因为计算机公司无论大小，你都没有跟从。还是我们只看许多大大小小的公司，等着我们去投靠？

我们的身旁有一个很大的世界正等着我们，里头有各行各业，有搞经济的，有搞科技的，这些“少年人”正等着你去跟从。爱上“少年人”的人，不知道已经“嫁了”多少次。不要说你从事的是最新的科技，就算你的技术再新，早晚都会落伍。就像从事计算机工作的人，工作了几年，再换工作时，就发现自己跟不上潮流了。虽然如此，大家还是喜欢找个“少年人”嫁了，不仅姊妹们喜欢嫁“少年人”，弟兄们也喜欢嫁“少年人”，无论这人是贫是富。富的少年人，就是像微软一样的大公司；穷的少年人，好比一个不知名的小公司。许多人都在四处观看，哪里有机会？哪里有工作？哪里有高薪？哪里可以把自己卖了？哪里有个少年人可以跟从？


选择跟随主

我从高中毕业之后，就立志要全时间服事主。当时年纪还小，长老们要我先把大学读完。我大学毕业后，教会正陷在风波里，长老们为了保护我，因此不要我全时间。于是我就到美国读书，毕业后作图书馆员，一边工作，一边服事主，服事教会。我对主说，主啊，虽然你不要我全时间，我还是把全人和我所有的时间都拿来服事你。直到一天，主叫我放下工作全时间服事，我真喜乐，少年人无论贫富，我都没有跟从。

有些年轻人，可能大学还没毕业，就等着“嫁人”，无论那个人是贫是富。波阿斯知道人生，他知道年轻的女子盼望嫁人，如果找不到富的，贫的也可以嫁，因此他称赞路得，你的恩慈显出来了。但愿主也能对我们说，“少年人无论贫富，你都没有跟从，你选择了一位真正配得着你一生的人！虽然这个世界这么吸引人，你却抛弃了世界，拣选了基督。何等的恩慈！”


经历黑夜，经历试炼

波阿斯接着说：“女儿啊，现在不要惧怕，凡你所说的，我必照着行；我本城的人都知道你是个贤德的女子。我实在是你一个至近的亲属，只是还有一个人比我更近。你今夜在这里住宿，明早他若肯为你尽亲属的本分，就由他吧！倘若不肯，我指着永生的耶和华起誓，我必为你尽了本分，你只管躺到天亮。”（11～13节）换句话说，波阿斯虽然愿意为路得尽本分，他还必须经过一个过程，才能实化一切。路得必须要经过漫长的黑夜，等待天亮的来临。

十四节说，“路得便在他脚下躺到天快亮……”这段时间有多长？是十年还是二十年？在我们的经历中，这不是几个钟头，而是一段很长的成长的时间，我们在过程中顺服的躺卧在他的脚前，享受他神圣的丰富和人性的保护。这个时候，我们还不知道他所能给我们的自由，以及与他完全是一的经历。

跟随主是很有意思的，主在我们身上行动的时候，常常是在夜间。主如果不祝福我们，我们就在白昼，主如果祝福我们，我们就到了夜间。每一次我们奉献自己，我们的奉献就会把我们带到了黑夜里。我们从三章二节可以看见，波阿斯是在夜里在禾场上簸大麦，可能因为收大麦的时候是夏天，白天太热了，所以他们在晚上工作。这意味着主行动的时候，和你所想象的不同。你以为主根据他的心意动工时，应该是在白昼，应该是美妙光明的时刻。事实上，主若怜悯你，你就会经历到黑夜，经历到试炼，经历到苦难，经历到艰难；但是在这样的黑夜里，却是主行动的时候。


直到黎明破晓

常常当我们预备好把自己给主时，不知道为什么，事情总是出错，总是会发生一些我们不喜欢的情况。但是在这样的黑夜里，我们知道主掌管一切，我们是躺在他的脚前，在他的遮蔽之下，就像这里所说的，“路得便在他脚边躺到天快亮”。

弟兄姊妹，等待天亮要成为我们一生的经历，直到主再来，迎娶我们为止。在等待的过程中，开头的黑夜是很短的，只要我们一哀求：主啊，我受不了了，跟随你的生活太艰难了。主马上就给我们美丽的白天。等到你准备好再奉献给主了，他再给你黑夜，这黑夜比先前的要长一点。你又说，主啊，太痛苦了，太痛苦了，我不能忍耐了。主就再给你一些白昼，等你再次准备好，再给你一个更长的黑夜。第一次你感觉到黑夜，这个时间不长，也许三天，也许一周，第二次也许一个月，两个月，至终就会是一年，甚至几年的时间。这样的循环持续下去，直到黎明破晓的时候。

基督徒的生活真是罗曼蒂克。我们可能喜乐地说，主啊，我爱你。但是前面还有很长的路要走，基督徒的一生不会都是喜乐的，不会都是刚强的，不会都是叫人得鼓舞的，不会都是明亮的，但是无论如何，你总是知道，你躺在主的脚前，他的衣服遮盖了你，你在他的保护之下。

“路得便在他脚下躺到天快亮，人彼此不能辨认的时候就起来了。波阿斯说：不可使人知道有女子到场上来”（得三14），虽然波阿斯定意要娶路得，他仍然顾到她的名声，不愿她受到伤害，因此嘱咐，不可使人知道有女子到场上来。我们可以从这里看见波阿斯身上满有人性的美德。


对主满了渴慕追求

当路得准备离去时，波阿斯要她把所披的外衣打开，这件外衣其实就是波阿斯拿给路得遮盖她整晚的衣服，“她打开了，波阿斯就撮了六簸箕大麦，帮她扛在肩上，她便进城去了。”（得三15）

圣经里的数字是很有意义的。一是独一的神；二是见证；三是三一神；四是四活物，也就是所有的受造之物；五是责任；六是人的数字，因为人是在第六天被造的。六簸箕是什么？六簸箕的意思是“人的度量”，也就是尽可能的拿。

主要我们尽可能的拿，我们却常常只能拿一点点。好象我们去吃爱筵，菜太丰盛了，虽然还想多吃，肚子已经装不下了。属灵的事也是一样。有时我们参加一个特会或训练，头两天觉得实在太享受，到了第三天就感觉，太饱了，太饱了，希望聚会快快结束。

我记得我在军中受训的那段日子，有五个月不能聚会，真是奄奄一息，里面非常地饥渴。那时正好一位西方的弟兄来台开特会，我读弟兄们的来信，说到聚会多么属天，多么有亮光，我流着泪，心想，主啊，为什么你把我放在隔绝的军营里？每次接到信，我都有说不出的难过，觉得自己像是个被放逐的人。

我受完了训，教会里一位前面弟兄刚好开始为期三个月的训练。因着先前的经历，我里面满了渴慕，听弟兄讲信息，写笔记，复习追求，满了神话语的享受供应。可是训练才过一半，我开始觉得自己吸收不进去了，我觉得必须更新我的奉献，就祷告主，主啊，你要扩大我的度量，我先前付了多大的代价，才能参加这个训练。


扩大度量，享受主的祝福

六簸箕说出主根据我们的度量所赐的丰富，我们能拿多少，主就给多少。在军中的那五个月，真是黑夜的经历，后来黎明来了，就是三个月的训练。之后我又经历黑夜，躺卧在他脚前，完全信靠他，完全在他的遮盖之下，外面没有亮光，不知道会发生什么事，然后黎明又出现了。这样的经历，黑夜又黎明，黎明又黑夜，至终扩大了我的度量。

波阿斯给路得的六簸箕是大麦，他量给她的是复活。即使是复活的经历，也是根据你成熟的程度。如果你成熟，你享受的复活就大；如果你年幼，你享受的度量就很有限。主所给我们的祝福是照着我们的度量；他照着我们所能承受的度量，给我们最多的祝福。所以我们都要对主说：主啊，叫我的度量扩大，好叫你的六簸箕在我身上是这样的丰富，这样的丰盈，不但成为我的供应，也为着你的见证成为教会的供应！


安慰服事我们的人

十六至十七节说到路得回到婆婆那里，拿俄米说：“女儿啊，怎么样了？”路得就说波阿斯给了她六簸箕大麦，并对她说，“你不可空手回去见你的婆婆。”其实波阿斯给不给这六簸箕大麦是无关紧要的，因为他就要娶路得了，他所有的一切都是路得的，路得根本不需要这六簸箕大麦。

波阿斯告诉路得，要带六簸箕大麦回去，让服事她的拿俄米得满足。这六簸箕大麦对于成熟的拿俄米来说，实在也算不得什么，但是波阿斯要路得带回这些大麦，不可空手回去见婆婆，她带领你，教导你，鼓励你，也牧养你，她应该得着她的赏赐。

主不愿意我们空手回去，是为了服事我们的人。这六簸箕的大麦，说出主的承诺，叫服事者知道，主一定会成就他在被服事者身上所盼望的。服事我们的人，总是盼望看到我们成长，总是愿意看见我们成熟，看见我们从丰富的基督那里有所得着。

许多的时候，我们不明白服事我们的人的心，不知道他们因着我们的缘故所受的苦。我们以为自己长进或是退后，刚强或是软弱，就算为所欲为也没有什么大不了的，却不知道他们的眼泪，他们的祷告，他们的祈求，和他们的忧心。当我们有一点基督彰显出来，他们是何等喜乐，当我们流露出一点生命，他们得着何等的鼓励，当我们读经有一点亮光，他们在主面前有多满足，因为他们看到了主给我们的六簸箕大麦。

弟兄姊妹，不要把时间浪费在计算机上，在电视上，在世界的事物和享受里，到了聚会的时候，却拿不出任何的大麦。盼望我们过了一段时间，我们都成长了，我们在聚会中所供应属灵的实质增加了，大家都能拿出六簸箕出来说，“这是主祝福我的，这是我照着我的度量尽可能得着的！”这会叫服事的人得到多少的安慰。


我们的主是不休息的

第十八节拿俄米说，“女儿啊，你只管安坐等候，看这事怎样成就，因为那人今日不办成这事必不休息。”在这里拿俄米似乎对路得说：那人是不会延迟的。你奉献了，他就要响应，你把自己给他，他一定要得着你。虽然我们还有一位更近的亲人，但是他有能力成就这事。你安息吧！因为他不成就这事是不会休息的。

弟兄姊妹，我们的主是不休息的。我们一把自己完全交给主，我们就可以安息了，因为主要来成就我们所求的，完成他对我们的应许。


十、 那至近的亲属－脱离宗教，与主联合

在第四章，出现一位“至近的亲属”，这个人比波阿斯更有权利来赎以利米勒的地，波阿斯开始与那位至近的亲属办交涉，就像拿俄米对路得所说的，“你只管安坐等候，看这事怎样成就，因为那人今日不办成这事必不休息。”（得三18）


天然的人寻求宗教世界

到底谁是这位至近的亲属？这是路得记中一个很难理解的部分。也许有人会说，路得记这卷书是一个美丽的故事，我们不需要深究这个人到底是谁，只要把他当成是故事里的一个角色，路得必须先脱离这人的手，才能归与波阿斯。然而，如果我们要进到属灵的实际里，我们还是必须看见这个故事里所包含的属灵原则。

就着属灵的意义来说，若是路得预表信徒，波阿斯预表基督，那么这位至近的亲属预表什么？有一种解释说，这个亲人是我们天然的人，这个解释如何应用在我们的身上？

这个亲人比波阿斯更有权利来娶路得，如果这是我们天然的人，路得就很难告诉波阿斯说，请你展开你的衣襟遮盖我，我要嫁给你。路得似乎已经脱离了这天然的人的影响了，因为少年人无论是贫富，她都没有跟从，我们就要问，为什么这里又出现一个亲人？

实际上，这位至近的亲属，就是我们天然的人所寻求的宗教世界。不同的人，有不同的近亲；无论我们是否聪明，性格如何，我们都有一个至近的亲属，这个亲人比基督更近，我们若要完全与基督联合，达到与他婚配的地步，就必须先脱离这个至近的亲属。


世界体系的三部分

我们知道，宇宙中的万物是神所造的，但在人堕落之后，一个世界的体系形成了。这个世界里有许多不同的部门，如同人有灵、魂、体三部分，这个世界原则上也有三部分：罪恶的世界，物质的世界和宗教的世界。世界的三个部分，罪恶的世界和我们的肉体相近，物质的世界和我们的魂相近。宗教的世界和我们的灵相合。

罪恶的世界和物质的世界两者是亲密好友，宗教的世界似乎和他们距离比较远。基督徒的生活中首先要争战的就是罪恶的世界，每一个刚爱主的信徒都挣扎着要胜过罪，直到他完全被打败了，也放弃了，宣告说，阿利路亚，赞美主，我是失败的。莫名其妙的，当他不再尝试要胜过罪的时候，他就从罪的权势里被释放了出来，在他承认自己没有办法胜过罪的时候，罪的辖制就消失了。

接下来就是物质的世界。物质世界给我们财富，给我们舒适，也给我们娱乐来满足我们的魂生活。孔子说：“及其少，戒之在斗；及其壮，戒之在色；及其老，戒之在贪。”也就是说，在人的一生中，世界里总有一些东西吸引着他，即使到人年老了，还是会贪的。

从路得记来看，在第一章中，路得奉献自己，她说，你的神就是我的神，这里她已经得着了救恩，解决了罪恶世界的问题。第三章，她来到主面前，只盼望归给主自己，因此物质世界的影响也离开了。剩下的第三个部分就不容易对付了，那就是宗教的世界，和我们的灵相近。


宗教世界搅扰我们

对基督徒来说，基本上我们不会喜欢罪恶的世界，因为我们已经得救了；我们也不应该喜欢物质的世界，因为我们已经奉献了；最后剩下的，就是宗教的世界。那位至近的亲属，是我们最近的亲人，也就是宗教的世界，能将我们从对基督完全的享受中带开。

罪恶的世界解决了，物质的世界解决了，可是还有一位至近的亲属，是我们天然的人会有反应的，就是宗教的世界。宗教的世界会一直来缠扰我们。我们一生中总是会有些事情来搅扰我们。对一位年长的弟兄来说，虽然财富对他已经没有吸引力了，可是很可能还有一件事会吸引他，那就是平静安宁。他可能非常盼望主给他平安的生活，没有人来搅扰，那他就喜乐了。就像保罗在加拉太书说，“从今以后，人都不要搅扰我，因为我身体上带着耶稣的印记。”（加六17）


宗教事物取代基督

什么是宗教？就是只有基督之名，却没有活的基督。落在宗教里的人，可以不断地宣扬基督，研究基督，却没有基督的实际。有一位弟兄曾说，人只要一碰到政治的事或是宗教的事，智商马上就会降低许多。这真是很有道理，基督叫人有智能，宗教叫人愚昧，人只要一陷到宗教里，基督就不见了。

宗教里的事物，很容易就会成为我们至近的亲属，取代了基督的地位。如果是罪恶的事物取代了基督，我们会很快地拒绝；如果是物质的事物取代了基督，我们也会很容易地拒绝；但是在宗教的范围里，当人讲基督也宣扬基督，我们很可能没有什么感觉。

宗教里有哪些事物会成为我们至近的亲属，取代了基督的地位呢？


一、在宗教里的第一项事物：律法

律法是神所颁布的，律法也是将神表明出来的，但是律法也会管辖我们。罗马书七章说到律法作主管辖人，我们要脱离律法，就要与基督同钉十字架，叫我们得以脱离律法的辖制，因为律法不能管辖死了的人。这些话说起来容易，但是在每个天然的人里，都有很强的欲望要守律法。

如果有一位前面的弟兄要求我们，一年要背一千节圣经，我们里面可能马上有很强的反应，告诉自己，这一年，我一定要达到这个目标，这一年，我“活着就是背经”，这一年，我不是“活着就是基督”。基督不见了，基督被背经取代了。如果目标达成了，我们就洋洋得意，如果失败了，我们就灰心失望；连撒但也来告诉我们，说，你这个说谎的人！你看你对神的承诺，没有一次完成的！我们也只好对自己说，是啊，我是说谎的，主啊，怜悯我。

弟兄姊妹，我们要小心，如果在我们悔改的祷告里，没有基督，也是在宗教情操里的祷告。我们要悔改，应该悔改一件事，那就是：主啊，我做这件事却没有基督。如果我们有基督，何必要悔改？如果我们没有基督，我们所做的又有什么价值？

也许有人会问，如果弟兄叫我们背经是律法，为什么还要这样定规呢？我们要知道，律法是我们的儿童导师（加三24～25），使我们碰着基督，归于基督。当我们发现自己背经的进度严重落后时，一面我们要认识自己是做不来的，一面我们要转向主，告诉主我们多爱他，多需要他，然后再继续背经。


二、在宗教里的第二项事物：意识形态

基督把他自己给了我们，也给我们他一切的丰富，但我们很容易用主所给的来形成一种意识形态，甚至因此而离开了基督。譬如在一百七十多年前，主在英国兴起普里茅斯弟兄们。他们当中兴起许多伟大的教师和圣经学者，产生了许多丰富的著作和诗歌，但是当他们看重教导过于基督时，他们所坚持的想法或做法，就形成了意识形态。

人很容易就说我是浸信会的教友，我是天主教徒，我是路德会的信徒，这就是意识形态。我曾经遇到一位路德会的弟兄，我们成了很好的朋友，有天他突然说，“天主教最恨我们，因为我们是路德会的。”他为什么说天主教最恨他们，为什么不说撒但最恨他们？为什么基督徒喜欢持守他们的意识型态，却不持守基督？

我们相信的是基督，爱的是基督，跟随的是基督，我们的旌旗是基督，我们的宣告是基督；然而不知道为什么，我们说我们是基督徒，说我们信基督，说我们爱基督，我们却常常持守强烈的意识形态，而忽略了基督的身体。有人觉得必须是路德会信徒，才属于基督的身体；有人认为必须是浸信会信徒，才是基督的身体；有人认为必须要有某种信仰，才是基督的身体；这些都是意识形态。

我们应当明白，只要是重生的信徒都是基督身体的肢体，基督的身体是彰显在各地方的教会上。为什么各地方的教会在神眼中这样的宝贵？因为这彰显出基督身体的实际。

许多的基督徒喜欢持守律法，也喜欢持守意识形态，喜欢为自己的意识形态来争辩，说，我的信仰是这个，我的信仰是那个，某某弟兄说这个，某某弟兄说那个。至终，意识形态就成为我们至近的亲属，取代了基督，控制了这些亲爱的圣徒。


三、在宗教里的第三项事物：人的“己”

我们的己和宗教是最相配的，宗教鼓励我们发展我们的己，发展我们的自信，也称作一种“信心”。宗教里的人往往对自己满了把握，以为自己可以爱主，自己有能力可以跟随主。主在要上十字架以前，对门徒说：“今夜你们为我的缘故，都要跌倒。”彼得马上回答，“众人虽然为你的缘故跌倒，我却永不跌倒。”（太二六31～33），他对自己满了信心，至终却三次否认主。

有时，我们也会在聚会里宣告：主耶稣，我把自己给你，从今天起我只跟从你！结果一散会可能就去看电影了。因着我们对自己满有信心，主就允许我们软弱失败，好把我们的己暴露出来。

当我们对自我的信心、对自我的认定取代了基督，就成了至近的亲属。在宗教世界里的自信是非常危险的。这样的人以为自己知道什么是对的，知道自己要做什么，知道应该如何跟随。弟兄姊妹，我们都应该学着对主说，“主啊，我不要这个至近的亲属，这个至近的亲属是与你相对的，是取代你的。我愿意放下行律法的渴望，我愿意放下我持守的意识形态，我也不愿意信靠自己，我愿意单单倚靠你。”


主来对付宗教事物

波阿斯要来对付这一位至近的亲属，他“到了城门，坐在那里，恰巧波阿斯所说的那至近的亲属经过。”（得四1上）这里的“恰巧”，就是“路得恰巧到了波阿斯田里”的那个“恰巧”。在神的主宰里，那个亲人正好经过那里。

波阿斯说，“某人哪，你来坐在这里。”（得四1下）那天那个人没有什么挣扎，就坐下了。这实在叫我们欢喜，我们的主总是主宰一切、掌管一切的，他说了就算数了。不管这人是我们的近亲还是远亲，都没有区别，主说了，事情就成就了。

波阿斯又选取了十个长老，要他们一同坐下，然后对那亲人说，“从摩押地回来的拿俄米，现在要卖我们族兄以利米勒的那块地；我想当赎那块地的是你，其次是我，以外再没有别人了。你可以在这里的人面前和我本国的长老面前说明，你若肯赎就赎，若不肯赎就告诉我。”

那人回答说，“我肯赎。”（得四3～4）读到这里，真是叫人紧张，若是路得不能脱离这人的手，这可怎么办？幸好波阿斯接着说，“你从拿俄米手中买这地的时候，也当娶死人的妻摩押女子路得，使死人在产业上存留他的名。”（得四5）赞美主，他知道如何来面对这位至近的亲属。


宗教利用人

宗教里的意识形态、律法和对己的信心，只会利用我们，不会成全我们。譬如，只要有相同的意识形态，我们就可以成为同志，至于我们这个人如何，没有关系，只要意识形态相同就好了。律法也是一样，我们遵行律法，律法就使我们高兴；我们不守律法，就被定罪。律法没有怜悯，律法在意的是我们所有的，不是我们的人。

“宗教”这位至近的亲属要来得着我们所有的，却不是为着我们的益处。如果你站在他的阵营中，成为支持他的力量，维护他说的话，他就爱你；如果你不这么做，他才不管你的死活。这就是至近的亲属。

当波阿斯问这位至近的亲属要不要买卖土地时，他觉得这是个赚钱的好机会，马上就答应了。但是波阿斯一说，你如果要土地，就必须娶路得，替死人存留他的名字，你们所生的孩子不能姓你的姓。这个代价就太大了，因此“那人说，这样我就不能赎了，恐怕于我的产业有碍。”（得四6上）他不肯付这样的代价，他爱的是土地，不是那个人。也就是说，在教会生活里，有些人爱的是他领土的扩大，而不是一个个圣徒的成长和成全。


基督成全人

我要很严肃的说，我们一开始爱主，就要建立一个很好的属灵生活，弟兄姊妹来在一起是为着彼此的好处，而不是为了彼此利用。我在这里是为着你的成长，我在这里是为着你的存活，我在这里是为着你来得基督，我在这里是为着你的发展，我在这里是为着你的成熟，我在这里是为着你成为基督和他见证的祝福。我不是利用你作我的左右手。

有一天，一处教会的一位年轻的弟兄，要移民去另一个城市，前面的弟兄说，那位弟兄离开，就像把他的右手砍掉了一样。我们要知道，爱弟兄是对的，但是所有的手都是属于主的，不是我们的，我们不是让一个弟兄来替我们作事，也不是兴起弟兄来仅仅为了扶持当地的教会。

当然，年轻人不应该动不动就离开他所在的教会。对年轻人来说，你在哪里成长，就应当为着你所在的教会。但是对年长的来说，你兴起年轻人，不应该是为着自己，而该是盼望他能在属灵的生命上得最大的益处。这需要何等高的眼光！


与基督联合婚配

这个亲人放弃了他的权利，他说，“你可以赎我所当赎的，我不能赎了。”（得四6下）他不愿意惹这个麻烦，不愿意妨碍他的产业。他就脱下鞋作证据，意思是他的脚不站在那里，他不碰那个地方，也就是说他放弃了这个赎的机会。

“波阿斯对长老和众民说，你们今日作见证，凡属以利米勒和基连、玛伦的，我都从拿俄米手中置买了；又娶了玛伦的妻摩押女子路得为妻，好在死人的产业上存留他的名，免得他的名在本族本乡灭没。你们今日可以作见证。”（得四9～10）

波阿斯娶路得是为着有后裔好存留死人的名，换句话说，当这孩子长大以后，土地还是回到原主的手中，因此波阿斯等于花钱什么也没买到，他只是经过了一个困难的过程，结果是为了他人的好处。他买了土地，娶了妻子，有了儿子，但是儿子是属于那死人的，土地至终也回到儿子手中，他忙了一场，到头来好象是一场空。我们不禁要问，为什么他要找这个麻烦？

事实上，我们的主总是做这样的事，他为我们做成了一切，却什么也没得着。他只要得着了我们，就非常的喜乐了。这些经节真叫人喜爱。路得是这样的甜美，波阿斯是这样的诚实，这样的正直，又是这样的亲切，这两个人，一同完成了主的见证。


顺服主，认识自己

在城门坐着的众民和长老作见证，他们说，“愿耶和华使进你家的这女子，像建立以色列家的拉结、利亚二人一样。”（得四11上）拉结的意思是“羔羊”，利亚的意思是“疲惫”。如果有人祝福我们，愿你的妻子像羊羔一样，又很疲惫，我们一定觉得这个祝福很奇怪，但是神就是借着这两个人建立了以色列家。我们若要建立神的见证，就必须像只羊羔，并且，许多时候我们会觉得疲惫。神的见证往往不是像我们所想象的那种“刚强”和“兴旺”；神的见证来自于我们的顺服，也来自于我们对自己的认识而有的生命经历。

当我们顺服时，我们就像一只羊羔享受基督作救主；当我们疲惫时，我们才能真实认识自己。从对主的顺服和对自己的认识中，主的国度才得以建造。主的国度不是借着高唱军歌建造起来的，主的见证往往是借着我们在限制中对主的信靠产生出来的。

在城门坐着的众民和长老接着说，“又愿你在以法他得亨通，在伯利恒得名声。愿耶和华从这少年女子赐你后裔，使你的家像他玛从犹大所生法勒斯的家一般。”（得四11下～12）法勒斯的意思是“突破限制”。他玛是犹大的儿媳，因着丈夫死了，她为着得着后裔，不惜伪装成妓女，和犹大同寝，生下了法勒斯。如果有人用这样故事来祝福我们，我们一定非常生气，我的家怎会这么糟糕！但是从属灵的角度来说，我们就像犹大的儿媳他玛一样，属灵上是极不健全的，但是主有方法可以突破我们的限制，在我们身上成就他的心意。

我们是这样的不健全，也许我们所做的没有一件是对的，主却要从我们的不健康、不健全中突破出来。圣经里清楚记载这个祝福，就是告诉我们，无论我们在什么样的地步，都可以到主面前来，让主作我们的救主，他所给的祝福，是远超过我们的景况和遭遇。


不至失望，总有复苏

“于是，波阿斯娶了路得为妻，与她同房。耶和华使她怀孕生了一个儿子。妇人们对拿俄米说，耶和华是应当受称颂的，因为今日没有撇下你使你无至近的亲属。愿这孩子在以色列中得名声。他必提起你的精神，奉养你的老，因为是爱慕你的那儿妇所生的。”（得四13～15下）我们跟随主不会是完全失望的，总是会有复苏，总是会有奉养扶持的。当我们说，哦主啊，我支持不下去了，复苏就来了，扶持就来了。

当拿俄米年老的时候，妇人们对她说，“有这儿妇比有七个儿子还好！”（得四15下）真的，有七个儿子又怎么样？有一个这样的儿媳就够了。主盼望得着一位一生爱他跟随他的人，远超过七个只是作礼拜的人。我们要立定心志，不要只是个作礼拜的人，不要只是去聚聚会，而要把我们的一生给主，才是有价值的。

十六至十七节上说，“拿俄米就把孩子抱在怀中，作他的养母。邻舍的妇人说，拿俄米得孩子了；就给孩子起名叫俄备得。”俄备得的意思是“服事”和“敬拜”。很少人能把这两件事摆在一起，一个服事的人，也是一个敬拜的人；服事主的时候敬拜主，敬拜主的时候服事主，因为他明白，他的存在是经过许多人长久劳苦产生的，因此他敬拜主，他也服事主。

十七节下说，“这俄备得是耶西的父，耶西是大卫的父。”耶西的意思是“耶和华存在”，在他的一生中，他的果子见证神是活的。大卫的意思是“神所爱的”，他的一生，见证他如何为神所爱，也为人所爱。这个“爱”字在雅歌中常用，是非常亲密的爱，也就是说，大卫与神、与神的百姓之间有亲密的爱。


兴起新的一代

圣经里有三次提到十代的家谱。第一次是创世记五章三至二十五节，从亚当到挪亚，这是第一个十代；第二个十代是创世记十一章十至二十六节，从挪亚的儿子闪到亚伯拉罕；第三次就是再路得记四章十八至二十二节，从法勒斯到大卫。

“法勒斯生希斯仑；希斯仑生兰；兰生亚米拿达；亚米拿达生拿顺；拿顺生撒门；撒门生波阿斯；波阿斯生俄备得；俄备得生耶西；耶西生大卫。”（18～22节）法勒斯是犹大的儿子，在艾萨克、雅各，和犹大这几代之后，另一个十代产生了，为着主开始一个新时代。亚当到挪亚是一个时代，挪亚是转移时代的人；闪到亚伯拉罕是另一个时代，亚伯拉罕是转移时代的人；从法勒斯到大卫又是另一个时代，大卫转移了时代。

我们应该感到很喜乐，虽然我们不知道主要怎样带领我们往前，但是我们知道，如果我们都将自己交给主，像路得将自己交给波阿斯一样，拒绝这个至近的亲属──宗教世界，主就能在我们身上有路，兴起新的一代肩负起主的见证。盼望我们都能像路得一样，绝对的跟随，绝对的奉献，兴起新的一代，扩增并彰显基督身体的见证！


以色列的战车马兵

以利亚和以利沙


1. 神失去人和地

──两位奇特先知的兴起

在旧约圣经中，有两个人非常地深，基督徒看他们的角度不尽相同。我甚至想，真的有人了解这两个人吗？这一系列的信息，我们就要来看这两位奇特的先知──以利亚和以利沙。

两个名字

圣经中的许多人名是很有意义的。在希伯来文，以利亚的意思是「神是耶和华」，以利沙的意思是「神是救恩」。

以利亚是以利沙的老师。当主耶稣在十字架上时，记得祂呼喊什么吗？祂说，「以利，以利！」（太二七46）以利（Eli）的意思是「神」，亚（jah）的意思是「耶和华」，所以，以利亚就是「神是耶和华」。

这里有一个人，他的名字竟然叫做「神是耶和华」！这个名字太奇特了。要知道在那样一个时代，是有许多「神」让人选择的；就像今天有各种各样的「神」要人去拜它、信它、跟随它一样。虽然当时有那么多「神」，这里却有一个人，他的名字喊出：「只有一位神！神是耶和华！」这样一个名字，一个何等的托付！他的存在是为着什么？他的存在就是要见证这位独一的神自己！因此不论他做什么，都是根据耶和华神，都要说：神是耶和华！

以利亚和以利沙都是先知，以利沙是以利亚的学生。以利亚是「神是耶和华」，以利沙是「神是救恩」。在旧约里，神是耶和华；到了新约，主耶稣降生，耶稣的意思是「耶和华救主」或「耶和华救恩」，人称祂为「以马内利」，就是说「神与我们同在」。所以，「以利沙」和「耶稣」的意思非常接近。

以利亚比较是在旧约的原则里，以利沙比较是在新约的原则里；以利亚的运作主要是照着旧约的原则，以利沙的运作主要是照着新约的原则；以利亚代表旧约的先知，以利沙则预表在要来的新约时代里，这位施救恩的神将要如何与我们同在。

不过，以利亚并非神，以利沙也不是主耶稣，所以他们俩个都需要成长，都需要经历许多事。至终，以利亚长了，以利沙也长了；以利亚有他长的过程，以利沙也有他长的过程。这一系列信息，我们一方面要看以利亚和以利沙的成长；一方面也要看他们如何照着神的心意生活尽职。

神的心意

以利亚是一位伟大的先知，照着神的旨意、计划、和经纶来活；以利沙也是一位伟大的先知，同样照着神的旨意、计划和经纶来运作。那么我们要问：神心头所要的究竟是什么？神到底失去了什么，而要兴起这两位先知，把神的子民带回神所要得着的情形里去？

创世记一开头说到神造人，神说：「我们要照着我们的形像，按着我们的样式造人，使他们管理……。」（创一26）这里有三件重要的事。首先，「我们」表示三一神正在动工；「照着我们的形像，按着我们的样式」说明神所渴望的，是照着神的形像和样式所造的人。「使他们管理……」指出这个神所造的人是个管理者，管理一切，包括海里的鱼、空中的鸟、地上的牲畜和全地，并地上所爬的一切昆虫；换句话说，人与地是有关联的，人要来管理全地。

所以，神心里想要得着的，首先是人，其次是地；我们的一生，离不开这两件事；我们是「人」，我们与「地」相关联。

真正的人

如果我问你，你是人吗？你会说，我当然是人。哦，不，不，不。你也许像狗一样，也许像猴子一样，也许像猫一样，也许是各式各样、奇奇怪怪的人，却不是一个真正的「人」；一个真正的人，是有「神的形像与样式」的。

一个真正的人，里面有神的生命，外面有神的彰显。「形像」是里面的，「样式」是外面的。在里面，我们有神的形像；而这一位神是谁？神乃是灵（约四24），所以，我们是有灵的人。此外，我们是照着神的样式造的。「样式」是什么？样式就是神的彰显，所以在正常的情形里，我们身体的一举一动，应该是神的彰显。

「形像」是指生命，「样式」是指彰显。当里面的「灵」碰着外面的「身体」时，人就成了活的「魂」（创二7）。所以，我们怎么知道自己是个真正的人呢？我们可以说：「我的里面有一个灵，这个灵是神的生命；我的外面有一个身体，这个身体是神的彰显；我还有一个健康的魂，这个健康的魂能够叫我的身体和灵都放在一个正确的位置上。」

弟兄姊妹，你是一个真正的人吗？如果你是个青年人，走在校园里，放眼所见可能很少是真正的人。你可以看到像狗、像猫、像狮子、或者像各种动物的人，却不是真正的人。为什么？因为在那些人之中，很少有人里面的灵是被点活的；很少有人外面的身体是彰显神自己的；也很少有人有一个健康的魂，能够把灵与体合适的放在一起。

举例来说，通常年轻人都很喜欢音乐。但是，「喜欢音乐」和「沉醉音乐」不同。有的人喜欢音乐，因为音乐使他健康；有的人沉醉音乐，因为音乐使他狂野。当你拿起吉他弹奏诗歌，你的灵是不是把你的魂带到合适的位置？音乐的享受是联于魂的，我们不可能说：我唱诗的时候，只有灵，没有魂。当我们享受诗歌里的音乐时，合适的魂能够把我们的灵放在一个非常合适的位置，使我们和神很亲密，甚至身体也受影响，使得那些不健康、不合适的行为，我们都不愿意去做了。

再举一个例子。当我的孩子还小的时候，偶而我会陪他们看看电视。我们看的影片，多半的演员是小朋友，当时我就告诉我的孩子：「你们要留意，影片中的小朋友，没有一个会有好的将来，因为他们全都被破坏了。」我还记得有一个小男孩演得很好，我心想：这个小男孩虽然那么聪明可爱，戏又演得好，但是他的人生大概完了。任何一个有良知的父母，都不会让自己的儿女进到那个领域。为什么？因为他们的魂被过度地激发，却没有灵来支持，他们的行为就会变得一塌糊涂。每一次拍完戏，他们的魂，他们的人都被耗尽了，于是只好沉溺于毒品，或者去做许多伤害身体的事，结果，可能年纪轻轻地就去世了，让人对他们有无限的同情。

弟兄姊妹，这是很严肃的事，我们都应该关心青年人。在寒暑假时，有一些教会举办青少年的特别聚会，青少年在这些活动里得着了享受，但是我们要记得，这些年轻人绝不能仅仅满足于得着一些享受而已；他们最终要得着的，应该是一个合适的魂，好叫他们的灵新鲜活泼，过着健康的生活。

那么到底多健康才算健康呢？这是相对的。比起五、六年前，现在我们的魂应该比以前更健康了；再过十年或二十年，我们的魂会比现在更为健康。魂的健康是相对的，我们没有办法定一个标准。同样一个行为，对一个小朋友来说可能是合适的，如果换成一个大人，或许就不算合适了。无论如何，主渴望得着的是一个健康的人，他的灵对神满了反应，他的魂完全专注于神自己，藉由他的体也彰显出敬虔、像神的生活。

健康的地

一个健康的人还要来掌管地，因为「人」加上「地」才是神所要的见证。当神得着一个真正的人，他有刚强的灵和健康的魂，管制他活出一种正直的生活，这样一个人不是在半空中的，而是联于地的。

金钱、知识、教育、以及各种的享受，这许多的事物都和「地」没有直接的关联；在地方上的教会，才是神所要得着的「地」。神盼望在一地一地得着教会，背负祂的见证；在地方上的一处处教会，就是健康的地。

比如在你居住的城里，可能有好几百万人，其中却只有少数活在地方上教会的人是「健康」的，因为他们拥有真正的「地」。虽然一个大城市可能有几百万人口，但是只有那些不追求金钱、不追求远大前途、不向往当「倒闭公司」董事长、爱主耶稣、爱主的话、爱教会生活、爱基督徒的人，才是有「地」的人。真正在一个地方过教会生活的人，就是拥有美地的人。

但是，一个人要与地有关联并不容易。比如，年轻人就常说：「哦，聚会都是老人家的事，不属于我们年轻人！」如果你是一个大学生，在所住之处过教会生活，联于那地的教会，可是教会生活却很衰弱，你该怎么办？这时你就要领会：我们不只要在神面前作一个健康的人，我们还要有一块健康的地！你要学习满了负担的说：「弟兄姊妹，别担心，有我！只要我在这个地方过教会生活，这一块土地就要大大地蒙福！」

一生离不开的事

神造了人，并且要人来管理全地，神的计划就是得着人与地。所以，基督徒的一生，绝离不开这两件事；我们要作一个健康的人，我们也要有一块美地，在其上合适地劳苦。

今天我们要领会：第一，我们是神所创造的人，有一首诗歌就说：「瞧！我是人！我是这个宇宙的意义。」所以我们不能过着像狗、像牛、像猫、或像各种动物一样的生活。第二、神把地给了人，当「人」变得健康，「地」也就健康了。

神把地给我们，让我们在其上劳苦，好让地能有丰富的出产。一个正确的人会有一块美地，一块美地也能够养育出正确的人。比如，有一块土地原来十分贫瘠，但是如果我们是一个正确的人，就可以在那里得着一块美地；也许我们不是很有能力的人，但是如果有一块好的地，就可以培植发展出人来，人与地是相辅相成的。

举个例子说，四十多年前我来到美国。我对美国的第一个印象就是：美国怎么那么浪费土地？在台湾，有人会把山坡地开垦成梯田，小小一片土地上，种植、收成各种穀物。从山脚一直到山顶，人们总有办法把水灌溉到需要的地方。所以当我来到美国一看，到处是空地，有太多的土地没有利用。

后来有一天，一位作农夫的弟兄对我说：「弟兄，我没办法再继续当农夫了。」我回答：「你当了一辈子的农夫，为什么现在竟然不想作了呢？」他说：「我的田太小了。」我就问：「总共多少英亩？」我心里暗想大约是三十英亩吧！他居然说：「七百五十英亩。」我说：「那还算小吗？」他说：「是啊，现在，如果你的田小于一千英亩，你就很难生存下去。」

这真叫人难以相信。如果是一个中国人，他就会说：「只要我的地有四分之一英亩大，就够我活了！」他们会在这个月种一种蔬菜、下个月又种另一种农作物；每个月土地都会被充分地利用，每个月都会有东西长出来；他们手里的地总是满了生产。在台湾有一些人，只拥有小小一亩地，他们就挖一个池子，养出好大的鳗鱼，然后外销到日本；只靠着一个小小的鱼池，他们就变得很富有。这些例子说出，一切的关键是在于有没有人肯在地上好好的经营。

今天，神的见证必须要有人和地──正确的人和正确的地。以利亚和以利沙所经过的过程，就和人与地有很大的关联，当我们来看以利亚和以利沙这两位先知时，这应该是我们基本的一个看见。


2. 耶和华眼中看为恶

──人类历史是一部堕落史

神造了人，人却堕落了。在该隐产生许多难处之后（创四3〜9），神虽然得着了塞特（创四25），然而人类却更加的堕落（创六1〜5），到了挪亚的时代，神来审判全地（创六7〜9）。挪亚一家在方舟上度过了洪水的审判，但是一出方舟，人类马上又堕落了。

挪亚的失败

圣经在这里的记载很有意思：「挪亚作起农夫来，栽了一个葡萄园。」（创九20）为什么挪亚要当农夫？其实是为了叫他自己快乐。他栽了一个葡萄园，种起葡萄，然后他用所产的葡萄做了葡萄酒，接着就在葡萄园里喝酒，喝到赤身露体。这真是叫人难以相信，却又说出了人类堕落的原则。你看见了吗？人类是多么容易堕落！

一个人若是愿意在建造方舟这件不平凡的事上，花一百年的时间，他应该有很多的资本。用今天的算法，方舟大约有五、六万吨的飞机那么大，它有三层，所以应该比飞机还大。挪亚在山顶上花了一百年盖方舟，告诉别人洪水要来了。他所忍受的、所经历的生活，实在超乎我们的想像。

那时候可能不断地有人问他：「洪水来了吗？」他回答：「是的，要来了！」第一年，这样的日子对他也许还可以过得去；但是五年下来，他都这么说，就显得很可笑了；十年过去，这根本成了一个笑话。或许有将近九十年的时间，挪亚都被人当成笑话来看，他和方舟简直成了「观光景点」。不论远近的人，可能都来看这个「疯子」，花了那么大的力气，盖了一个可笑的东西，还不断告诉人洪水要来了。我们似乎可以说，再没有一个人比当时的挪亚更得胜了。

你能想像那一种生活吗？当人们嘲笑挪亚和他的工作，就像今天人参加旅游团一样。游览车一辆辆开来，导游拿着麦克风介绍：「那个老先生就是挪亚，他得到一个异象，要盖一个方舟，等待洪水来到。所以他就整天在山顶盖这条大船。」所有的游客都哈哈大笑，他则在那里继续敲敲打打。你愿意过这一种生活吗？我们一定会告诉神说：「我受不了！你可以呼召我做任何事，但是绝不要呼召我做挪亚。」

在那一百年中，前五十年，他也许忙着建造；后五十年，他可能要忙着修理，因为木头渐渐腐坏了，他得把以前钉的木头一块块拿下来，再换上一块块新的。这种生活真难想像！没想到一百年之后，洪水真的来了；那时候，他终于可以祷告说：「主啊，谢谢你的怜悯，我得救了！」

然而，要作一个真正联于地的人，真是不容易。不知道为什么，挪亚做起农夫、种起葡萄来，他甚至喝自己做的葡萄酒，喝到酩酊大醉、赤身露体的程度。挪亚失败了。整个人类的历史，是一部堕落史。没有神的人失败了，有神的人也一样失败了；对神一无所知的人失败了，对神认识很深的人也一样失败了。

人类的历史是堕落的历史，这个情况一直持续到神得着亚伯拉罕。神终于得着了一个人！这一个人活在神面前，不再倚靠行为，而是倚靠信心（罗四3）。从亚伯拉罕的后代中，神得着了大卫。亚伯拉罕与大卫之间有什么不同呢？亚伯拉罕只得着应许，大卫却得着了地！所以到了大卫的时代，神终于得着了一个人──大卫，也得着了一块地──以色列（王上二11）。经过了三千多年，「人」与「地」终于联在一起了！

所罗门的败坏

没多久，大卫去世了，所罗门接续大卫作王（王上二10）。比起大卫的时代，所罗门的地更大了。大卫在位时，除了耶和华神，其他什么也没有。所罗门在位时，虽然持守了地，甚至扩张了地，可是，耶和华却不再是独一的神。

所罗门是个敬虔的人，不过后来，这位独一的神，却变成了众多「科系」之一。这就好像一个大学生，到了一个优美的校园，有琳琅满目的活动的可以选择，神变成了众多「科系」中的一个，而不再是唯一的素质。

在列王记上，我们看见了所罗门的败坏。一个能写出箴言和雅歌的人，怎么可能如此混乱呢？他曾经是一个与神亲近的人，他敬拜神，甚至在他的祷告里，神问他要什么，他说他只要神给他智慧，使他知道如何带领神的百姓（王上三7〜9）。但是，当神给他智慧以后，他就去发展了许多其他的「科系」，就像今天许多大学里除了有研究神的神学院，还有其他各式各样的科系一样；这一位神好像不再那样独特了。

看看所罗门后来的生活，他活在腐败里，有七百妃、三百嫔，又娶了许多外邦妻子，那些外邦妻子把他们的外邦神都带到以色列人当中（王上十一1〜7）。腐败的种子已经种在那里了。

所罗门死后，他的儿子罗波安接续作王（王上十一43）。当耶罗波安和以色列会众来向他反应：「你父亲使我们负重轭，做苦工，现在求你使我们做的苦工、负的重轭轻松些，我们就事奉你。」（王上十二4）罗波安和年长的商议，那些年长的人建议他，大卫在位时课税太重，现在最好对人民好一点，就可以继续维持以色列国。罗波安没有听他们的主意，反而听一些少年人的话，变本加利地苛待百姓（王上十二6〜14）。

结果耶罗波安生气起来说：「我们与大卫有什么分儿呢？与耶西的儿子并没有关涉。以色列人哪，各回各家去吧！大卫家啊，自己顾自己吧！」（王上十二16）所以整个以色列国从此就分裂了。罗波安作南方犹大国的王；耶罗波安作北方以色列国的王。这里我们看见：带领的人苛待神的百姓，很容易就会导致神的国分裂。

之前，当耶罗波安起意攻击罗波安时，曾有一位先知亚希雅提醒他：如果你可以作个健康的人，合适地联于神，那么神就会祝福你（王上十一29〜40）。那一位先知实在对耶罗波安说了许多话，他却听不进去。他心想：如果我们一年三次上耶路撒冷，在耶和华的殿里献祭，那么百姓的心必定归向犹大，我就无法如愿掌管我的国了。我们的祖先亚伦不是造过金牛犊吗？现在我也来做两个金牛犊！

于是，耶罗波安铸造了两个金牛犊；一个放在北边的但，一个放在南边的伯特利，对百姓说：「这就是领你们出埃及的神！」（王上十二28）弟兄姊妹，这是非常严肃的事。不仅整个国分裂了，而且情况还越来越糟。从此以后，以色列国的每一个王都糟透了，甚至出现了一个最恶的王──亚哈。

最恶之王亚哈

我们看看亚哈这个人。「暗利的儿子亚哈行耶和华眼中看为恶的事，比他以前的列王更甚，」（王上十六30）现在，「人」有了问题，不仅不是个健康的人，而且是最坏的一个。

其实，堕落的情形是一直持续的，就像今天的社会一样。我们也许会说：「年轻一代真是遭透了！」但是别忘了，这句话可能已经重复被人说了好几代了。我小的时候，我的父母就曾经看着我说：「唉，下一代不行了啊！」现在我老了，看看你们，也要说：「哦，年轻的一代真糟糕啊！」当你们老了，看看年轻人，也会说：「唉，下一代不行啦！」为什么？因为一代比一代更沉沦、更堕落。

亚哈「犯了尼巴的儿子耶罗波安所犯的罪；他还以为轻，又娶了西顿王谒巴力的女儿耶洗别为妻，去事奉敬拜巴力。」（王上十六31）耶罗波安另立两个敬拜中心，铸造金牛犊，并且告诉百姓金牛犊就是他们的神；亚哈甚至改了他的神，让别的神把耶和华神挤了出去。这就好像有一个大学，原本是以神学闻名于世，现在却变成以化学研究出名一样。

其实在所罗门的时代，许多别的神就已经进来了，但是当时耶和华仍被尊为首；可是到了亚哈王的时候，耶和华却被看成次等的了；他们把巴力当成敬拜的对象。这是多么严重的情况！

他「在撒玛利亚建造巴力的庙，在庙里为巴力筑坛。亚哈又做亚舍拉，他所行的惹耶和华以色列神的怒气，比他以前的以色列诸王更甚。亚哈在位的时候，有伯特利人希伊勒重修耶利哥城；立根基的时候，丧了长子亚比兰；安门的时候，丧了幼子西割，正如耶和华藉嫩的儿子约书亚所说的话。」（王上十六32〜34）耶利哥是受咒诅的，亚哈不仅不敬拜神，甚至还要发展这个咒诅之地。这就如同现今的社会，人们容许不道德的事物得以发展，结果带来了严重的败坏。

亚哈行耶和华眼中看为恶的事。换言之，虽然这块「地」还是属于耶和华，还在耶和华的名下，仍然是耶和华的见证，可是「人」却出了问题。当「人」有问题时，「地」也就跟着有了问题。

有神，却不为神

圣经中的人名都很有意思，亚哈的名字也不例外。在希伯来文，「亚哈」的意思是「父亲的兄弟」。在我们的教会生活中，最怕的就是有一大堆「父亲的兄弟」，他们也爱教会，也爱人，却从不把自己给教会。「父亲」是把生命给你的人，他愿意为你活，愿意为你受苦，愿意为你出代价，也愿意为你争战；而「父亲的兄弟」是什么样的人呢？他也许会说：「哦，我们都是一家人啊，我们爱你啊……」但仅止于此。

换句话说，亚哈的名字就说出，亚哈的堕落是到了极点，因为他这一个人好像与神有关，却不是为着神的；他可以说他爱神，却不是向神活的；他可以说他有神，神却离他何等遥远。正如叔叔伯伯们见到侄子时，可以说说：「哦，你长这么高啦！」转身离开后，马上就把人抛诸脑后，去过自己的生活，这就是「父亲的兄弟」。

当堕落的情形极严重时，我们就会看到有许多「父亲的兄弟」在教会生活里出现。如果有一个人说：「我和教会的光景不相关！」神会给他机会悔改；若是他说；「我是为着神的！」神会使用他；但是他若说：「我什么都知道。我知道教会生活是怎么回事，我是在教会里长大的，我从小就知道亚伯拉罕是谁了。我什么都知道啊！」那么，这样的人很可能就是「父亲的兄弟」。

许多基督徒可能都像「父亲的兄弟」。如果有人对他们说：「你所在的教会圣徒光景很差喔。」他们会说：「你不可以这样说，我就是从那里来的！」对方若说：「既是这样，那么你要让教会的光景好起来啊！」他们却回答：「那是长老的事，不是我的事。」

我们看见亚哈，就看见了以色列所有君王邪恶的集合。他最大的特点就是：我有神，但是我不为着神；我有神，但是我不把我整个人生给祂。这不就是许多基督徒的写照吗？

以利亚就是在这样的背景下被主兴起的。当时整个国家都知道耶和华，却不为着耶和华；国家的君王宣称他与耶和华有关系，却不背负耶和华的见证！作君王的可以说：「我知道我的神，不过我要过我的生活。」这种情形下，以利亚必须出来！

没有神，却看得很轻

亚哈比他以前的列王更恶，因为他「犯了耶罗波安所犯的罪」。耶罗波安所犯的罪，是他造了两个金牛犊来代替耶和华神。这是极大的恶，而亚哈却「还以为轻」，认为那不是什么大不了的事。他以为他是王，他以为他知道耶和华神；然而，圣经却说他是列王中最恶的。他将非常严肃的事看得很轻，继续耶罗波安所做的事，以金牛犊代替神。

我们在教会生活里，可以有三个情形：第一，我是个健康的人，我也为着主的见证；「人」与「地」是一。第二，我多少有一点对的情形，但我「玩教会」；好像有些年轻人会说：「主啊，我将我的一生给你！我把一切都给你！」不论他多么用力地祷告，我们也大声同意，他所说的却不太让人相信，因为年轻人多半还活在「父亲的兄弟」原则里。第三，我用其他事物替代了神，却还以为轻，这就是很大的恶了。换句话说，我应当过一种有基督的生活，行事为人满了基督，照着基督做任何决定，照着基督的引导来操练，可是我所在的范畴却不对了。

举个例子来说。有一位年轻弟兄，第一次被邀请去参加负责弟兄聚会，他会有许多的祷告：「主啊，感谢你，现在我受邀去参加负责弟兄的聚会；主啊，与我同在，我是你的，我是你的仆人。」当他走进会场时，却发现弟兄们事实上没多少祷告，许多人迟到，有些人还在聚会中发脾气、吵架。他心想：主啊，这是什么啊？原先，一想到长老们，就觉得他们很敬虔，让人敬重，让人想要为他们祷告。但是，参加过几次这样的聚会后，他开始觉得：哦，原来他们是这样聚会的啊！结果这个重要的聚会对他就变成一件很轻的事。每次参加聚会之前，他就想：我应该要去负责弟兄的聚会吗？那就去吧！也不过就是另一场聚会罢了！我也不需要多有祷告、多方考虑，反正有任何意见，我都可以想说就说。这件事对他来说就变得很「轻」了。

「看得很轻」意思就是它变得很平常、很普通。例如，吃一顿早餐就是一件很「轻」的事。你要吃一顿早餐，不需要拼命努力地祷告说：「主啊，我现在要吃早餐了，主啊，与我同在，打开我的口、打开我的牙、打开我的喉咙，好叫我能吞下食物。」不，你只要吃就是了，因为它不过是一件很容易的小事。

没有神、没有基督、没有神的经纶、没有基督心头的渴望，但我们仍然去做一些事，只因为大家向来都这么做，这就是「看得很轻」。

弟兄姊妹，这是很严肃的。按理，以色列民的敬拜中心应该在耶路撒冷；今天，我们敬拜的地方应当在我们的灵里，在各地的教会中！但是，我们却「看得很轻」。我们做了一大堆自以为应该做的事，认为这个也没关系、那个也没关系。最终，属灵见证的实际就失去了。

娶耶洗别，敬拜偶像

正因为亚哈是一个「父亲的兄弟」，与神的事有关，却又不活在其中，所以他娶了一个非常糟糕的妻子耶洗别。人应该要结婚娶妻，这并没有错；然而，亚哈娶的却是耶洗别。

「耶洗别」有两个意思：一个是「我的丈夫是巴力」，因为她的父亲拜巴力；另一个意思是「不贞洁」。以色列国应当背负耶和华的见证，但亚哈作为神选民之国的君王，却娶了这样一个女人。太不可思议了！亚哈竟然会娶这样一个女人，她的名字就已经宣告：我的丈夫不是亚哈，我的丈夫是巴力！我是个不贞洁的人！

耶洗别是谒巴力的女儿。「谒」的意思是「有」，她父亲的名字就是「我有偶像巴力」，难怪女儿的名字会叫做「我的丈夫是巴力」。整个家族都带着巴力的标记。亚哈身为以色列国的君王，却娶了耶洗别为妻，之后就「去事奉敬拜巴力」。以色列的君王有这样一位妻子，你可以想像整个以色列国会堕落要何等的光景里面。

当时的先知都跑到哪里去了？应当要有先知来警告亚哈，不可娶这个女人，但是看起来，没有一个先知尽到这个责任。不过，即使所有的先知都来警告亚哈，恐怕他也不一定会听从。

谒巴力是西顿王，「西顿」意为「狩猎」。所以西顿是一个「狩猎之国」。弟兄姊妹，没有神，我们的人生除了「狩猎」之外，将是一无所有。我们「狩猎」大学、「狩猎」主修科系、「狩猎」职业、「狩猎」财富，弟兄「狩猎」一个好姊妹，年轻的姊妹不也是「狩猎」一个好弟兄吗？当一个人没有神时，「狩猎」就是他的人生，连基督徒也不例外，因为基督徒甚至会「狩猎」显扬的机会。

偶像代替神自己

亚哈不仅要百姓拜金牛犊，而他还以为轻，他还娶了不该娶的女人耶洗别，甚至他也去事奉巴力，「在撒玛利亚建造巴力的庙，在庙里为巴力筑坛。」（王上十六32）撒玛利亚的意思是「高处」或「守望台」。「亚哈又作亚舍拉，」（王上十六33上）亚舍拉意为「敬拜偶像的树丛」，也有「进步和快乐」的意思。

人的灵需要神，因此亚哈就做了一个偶像，但是这个偶像并不能带来真正的救恩。人的魂需要快乐，所以亚哈就造一个可以带来进步和快乐的偶像，宣告他要使以色列国成为进步与快乐之国。

看看今天的美国，就是一个进步与快乐之国。美国这个国家一直在进步，甚至进步到一个程度，你才刚买的东西可能很快就过时了。这就是人类生活的写照。亚哈王之所以比他以前的列王更恶，就是因为偶像，他用偶像代替了神自己。他所爱的看似和神有关，却不是神。

我爱「神」，但不是耶和华神；我爱「主」，但不是主耶稣基督；我爱与神有关的事物，但不是神自己，那就是偶像。比如说，我们都喜爱教会生活里的许多特会和活动，因为它们使人兴奋高昂，但是无论如何，我们不能爱那些活动过于爱主，那些活动必须把基督带给我们，而不是取代了基督。

一个年轻人为什么参加青年特会？去得基督！他不能只说：「特会里的音乐真叫人兴奋！」若是如此，那些音乐就变成偶像了。唱诗时的音乐会不会成为偶像，完全在于我们如何面对。如果我们拍手唱诗，唱到自己浸透在灵里，那个兴奋的音乐就不是偶像。凡事都可做，但应当要能让我们从中得益处，把我们带回到灵里。

弟兄姊妹，就我们的灵而言，不该有任何事物来代替神。就我们的魂而言，我们是不是想要「进步」，是不是想得着「快乐」？假设我们的生活已经满了进步与快乐，里面就没有任何空间可以为着主。主耶稣应当是我们惟一的快乐；当我们在别的事物里寻得快乐时，那一件事物就会把主耶稣从我们里面挤出去了。比如，有一个年轻人非常的爱主，一天别人给他一本世界名著，他读一读，发现真是太好了，一连几天他就只读这一本书，于是主耶稣就被挤出去了。

亚哈就是这样：首先，他用偶像取代神；其次，他另立别的偶像，想要得着进步与快乐。神的子民因此就宣告：我们已经饱足了，我们不再需要耶和华神！弟兄姊妹，这是多么严肃的事！许多时候，当我们说自己爱主时，一定要小心，在我们的灵里，可能有一个宗教的东西会取代神自己；在我们的魂里，可能有一些事物供应兴盛与快乐，因此就夺走了我们对基督的享受。

亚哈另立敬拜中心，娶耶洗别为妻，带进别的神来替代了耶和华神，又供应进步与快乐，取代人们从神所得着的，最终又重修咒诅之城耶利哥，使得整个国家都触犯了神。亚哈「所行的惹耶和华以色列神的怒气，比他以前的以色列诸王更甚。」（王上十六33下）。这个时候，「人」又堕落失败了，不再能够与神同在。在这样的背景下，以利亚兴起来了。


3. 我是祂的俘虏

──以利亚的宣告与见证

亚哈是诸王之恶的集大成。他犯了耶罗波安所犯的罪，要以色列人到但和伯特利两个地方敬拜金牛犊，又娶了一个邪恶的妻子耶洗别，她整个家族都是敬拜偶像的。这个婚姻带进了外邦神──巴力，并且使巴力成为以色列国的「神」。

在堕落中被兴起

在这以前，耶和华还是神。但是，现在的情况不同了，公开承认耶和华的见证失去了；反而，巴力的庙兴建起来，巴力的祭司兴起来，巴力的祭坛盖起来，巴力成了这个国家的神。整个国家堕落到一个地步，连耶和华的名都弃绝了。

不仅如此，亚哈又作亚舍拉，亚舍拉的意思是「敬拜偶像的树丛」，也是「进步与快乐」；各种琳琅满目的东西都在那里，就像大学里有各种科系一样。一个人走进去，就像走进了树丛，很容易就迷了路。如果你投身其中，保证你能够得到这两样东西：进步与快乐。

举例来说，一个人只要努力读书，他就可以当个工程师或程式设计师，然后他会做到肩膀酸痛、指头发酸、视力衰退；在过程中，他可以享受「牛排」，也可以享受许多进步、兴盛、快乐的事。然而，他却不知道，这些事其实也正破坏着他的人生。

整个以色列国已经堕落到这个地步：说到耶和华，他们认为「耶和华」就是个金牛犊。这个国家的神，不仅变成了巴力，他们还敬拜亚舍拉，保证他们能得到进步与快乐。

就在这个堕落的情况里，神兴起了以利亚。

见证主自己

以利亚的出现是很突然的；之前，圣经从未提起过他，好像突然间就有这么一个人了。以利亚是个很奇特的人。他外表看起来可能和施浸约翰非常像，穿着奇特的毛皮衣服（王下一8），吃着与平常人不大相同的东西。

在列王记上十七章一节说，「基列寄居的提斯比人以利亚对亚哈说……」，以利亚这个名字的意思是「神是耶和华」。他是提斯比人，提斯比是「被掳」的意思。所以，「提斯比人以利亚」就说出了，神是耶和华，然而他却是在被掳之中。

圣经又说以利亚是「基列寄居的」。「基列」意为「见证之堆」。当雅各从他的母舅拉班那里逃跑的时候，拉班从后面追赶他，在基列山追到了雅各。就在那里，他们二人立起石堆起誓说，我不越界到你那里，你也不越界到我这边（创三一51〜52）。也就是说，基列是一个见证之地，它是一个高地，背负着一个见证。

把这些人名、地名放在一起，我们可以清楚地看见：有一个人，他的名字是「神是耶和华」，他来自「被掳之国」，又住在「见证之地」。这三件事看起来没有关系，然而却满了意义。这一个人，他宣告了：神是耶和华，我活在见证里，而我又在被掳之下！

我们想想以色列当时的情形，整个国家可以说都在被掳之中。被谁所掳呢？当时的以色列人都被巴力所掳、被繁荣所掳、被快乐所掳。

就在这样的景况中，以利亚，这一位先知来了！

在新约里提到，耶稣在变化山上变了形像，同摩西和以利亚面对面谈话（可九4）。由此可见，以利亚的确是伟大。然而，圣经里却没有太多关于他的记载。

其实，以利亚的来历很简单：你是谁？我的名字是「神是耶和华」！你这个人活着为了什么？我不为着任何事，因我是在「被掳之下」！你的居住之地是哪里？我的居住，我的生活是为着「一个见证」！这就是以利亚。

如果今天我们也能这样宣告，我们一定是个属灵的人。然而，今天你这样宣告，过几天你回到校园里，可能就会再被「进步、快乐的树丛」所掳。因为大学校园是一个极大的「树丛」，你走在里面，有各种社团活动向你招手说：「来吧！我保证你会又进步、又快乐！」但是，弟兄姊妹，这里有一个人不一样。他宣告说：我的名字是「神是耶和华」！对我们来说，这就是宣告我们的名字是「耶稣我主」！我在被掳之下，我住在见证之地，见证主自己！

被看成疯子

有一天以利亚来见亚哈。那时亚哈可能高高地坐在王位上，听见有人进来报告：「有一个穿着奇怪毛皮衣服的人说要见您。」亚哈说：「带他进来。」以利亚进来就对亚哈说：「我指着所事奉永生耶和华以色列的神起誓，这几年我若不祷告，必不降露，不下雨。」（王上十七1下）也就是说，这里三年之内没有露，也没有雨，直到我说「下雨吧！」。亚哈看看他，心想：「这是什么人哪？大概是脑袋有问题！」

弟兄姊妹，这样一个伟大的先知，来到亚哈面前，竟然说了这么奇妙的一番话，说完以后，我相信连他自己都惊讶不已。当时，也许亚哈说：「够了，够了。滚出去吧！」王的侍卫就上前抓住以利亚、把他带到宫殿门口，用力给扔了出去。

之后，以利亚可能仍惊魂未定，心想：「哦，主啊！我居然还活着啊？这到底怎么一回事啊？」那时，他不过就是个年轻的先知，完全不懂神是如何运作的，也不懂神要做什么，更不懂他自己该如何成长。

正因为这样，神立刻来对他说话：「很好，你不是说三年吗？那我就给你三年的时间，让你好好的长！」弟兄姊妹，只要我们对主说：「主啊，我爱你。主，我愿意将一生都给你。我的一生不为着别的，只为着你。主啊，我要成为你的见证人！」主就会回答我们：「好，我要给你几年时间，好让你有一些成长！」

如果我们是一个像以利亚这样的人，在人的眼中，我们就成了疯子。以利亚的确是疯了。他对亚哈说这样的话：「让我告诉你，会有三年不降雨，直到我说下雨，雨水才会降临！」难道不是疯了吗？如果他不是那么疯狂，亚哈或许会说：「如果你说的是真的，那么，我要先把你关起来；除非你开口祷告说，下雨吧！否则你就不要出来。」但是，正因以利亚看起来太像疯子了，穿着奇怪，口出惊人之语，亚哈也许看看他，就说：「真是滑稽可笑。你这个疯子，滚出去吧！」

弟兄姊妹，在校园里，每一位爱主的圣徒，都应该被人看成「疯子」。但是，我担心人并不是这样看你。人一见你，不是说：哦，我知道你，你是个音乐家，你真有音乐天分！就是说：哦，你是个表演家，你的演出，让我感动得流泪了。要不然就说：哦，我认识你，你的英文真好！我们每一个人都是想尽了办法，让人晓得我们天然的干才，却不太愿意让人知道我们真正的身份。弟兄姊妹，你真正的身份是什么？你要说：「我的名字是耶稣是主！我为祂所掳，我的生活是见证的活出！」这才是最有价值的！

我被主耶稣俘虏了

但是，当你真正过这种生活时，人却觉得你是个疯子。我在念大学的时候，同学虽然没有这样称呼我，但是他们心里应该是这么想的。

有人说，我们去舞会吧！──我不知道舞会是什么样子。

我们来打桥牌吧！──我也不会打桥牌。

那我们出去旅行吧！──我说我有聚会。

然后，他们就问：「你到底会什么？」我说：「我只知道耶稣基督是我主！」

所以，人把我当成疯子般看待。

一直到四十年后，有一次，我和一位大学时代的同班同学见面。我说：「我们当年念的是全台湾最好的大学，能进我们班的，都是打败天下无敌手的优秀学生。我是里面唯一的基督徒，似乎一无所有，只知道爱主，而你们一个个却都有雄心大志。你可不可以告诉我，在这么多年以后，我们有没有一个同班同学当上内阁阁员？」他说：「没有。」

我觉得很失望，又说：「那有没有人拥有大企业？」他说：「没有。」我问：「那有没有人在其他方面很成功的？」他说：「也没有。」真叫人觉得失望。他突然又说：「哦，对了，有一个！他是语言学方面的权威，在台大教书。」我说：「这也算不得什么，因为每个大学都有几个语言学专家。」

他就说：「还有一个人，是小说家，他的作品真好！」一听那个同学的名字，我说，「我都不记得他是我们同班的同学，我读过他的东西，很喜欢他的作品。你帮忙约一约，大家见个面吧！」他却回答说：「你再也见不到他了，他已经过世了。」真是太叫人失望了。

我们俩人开车经过一个城市。他突然说：「哦，有一个同班同学住在这里，他是个律师。」我问：「外文系毕业怎么会去当律师呢？」他回答说：「他通过了律师资格考试，就当了律师。」那表示他一定是个非常聪明的人。就在我们与他见面时，他竟然对我说：「大学时代，班上的人都知道你很不一样。」我想，他可能不好意思说我像个疯子。「你的生活与众不同，你的行事与众不同，你的说话、你的朋友、你上课、你参加考试、你的为人生活都和我们不一样，你总是那么清明认真。」

弟兄姊妹，那是因为我宣告了：耶稣是主就是我的名字，我被主耶稣俘虏了，我的生活行动是个见证！弟兄姊妹，这真不是一件小事啊！

后来我又发现了一件有趣的事。现在，几乎我所有的同学都已经退休了，有人开始彼此写信。我最近收到一封很有趣的信，上面说：「某某某退休了，谁也退休了；我们大家现在都在谈你，因为你是唯一年龄越大却越忙碌的！」我的话还是一样：因为我的名字叫作耶稣是主！我是祂的俘虏！我的生活是一个见证！

露水是祝福源头

以利亚对亚哈王说「不降露、不下雨」。雨露是使土地成为美好之地的重要因素。「露」表征四重的意义：祝福的源头、从天而来之物、得胜，和普及繁增。

首先，「露」是祝福的源头。创世记二十七章二十八节说，「愿神赐你天上的甘露，地上的肥土，并许多五穀新酒。」露水降临，就会带来许多五穀新酒；换言之，祝福的源头是来自「露」。把露水拿走，其他就跟着没有了。所以，每日清晨我们都要有「晨露」。不论我们用什么辞称呼，「晨更」也好、「晨兴」也好、年轻人也许脑筋灵活发明一个新辞「晨露」。总之，我们必须享受清晨的甘露，因为露水来了，一整天的祝福也跟着来了；露水是祝福的源头。

其次，「露」是属天的。申命记三十三章十三节说：「论约瑟说，愿他的地蒙耶和华赐福，得天上的宝物、甘露，以及地理所藏的泉水。」可见天上的一切是随着露水而降下，因此不要轻看露水。露水不仅是祝福的源头，露水也是属天的。

再者，随着露水，就有得胜。诗篇一三三篇三节说：「又好比黑门的甘露降在锡安山。因为在那里有耶和华所命定的福，就是永远的生命。」黑门意即毁坏，锡安山预表教会。在此说出基督藉着十字架除灭仇敌一切的工作，并将祂的得胜和得胜的成就赐给教会，成为教会的祝福。

最后，诗篇一百一十篇三节说：「你的民多如清晨的甘露。」也就说出了普及和扩展。

所以弟兄姊妹，不要小看露水。在我们所在的教会生活里，弟兄姊妹们要享受「晨露」。当以利亚对亚哈说「天必不降露、不下雨」时，就表示没有祝福、没有属天的事物，也没有得胜与繁增；整个国家在物质上和属灵上都要枯干了。

此外，「雨」是丰收五穀的源头，可以配合主的出产。「我必按时降秋雨春雨在你们的地上，使你们可以收藏五谷、新酒和油。」（申十一14）。所以，没有雨和露，就是没有从主来的祝福。


4. 乌鸦叼来饼和肉

──神对以利亚初步的成全

当以利亚对亚哈王说完了话，神似乎对他说：好了，你做了该做的；现在，你要去学一点功课。列王记上十七章三到四节说，「你离开这里往东去，藏在约旦河东边的基立溪旁。你要喝那溪里的水，我已吩咐乌鸦在那里供养你。」

住在约旦河东基立溪旁

乌鸦是非常脏的鸟，我们简直很难想像，乌鸦叼来的肉是什么味道。乌鸦叼肉来也就罢了，至少还可以煮一下；但是乌鸦叼来的饼不能重做，就只好吃下去了。「于是，以利亚照着耶和华的话，去住在约旦河东的基立溪旁。乌鸦早晚给他叼饼和肉来，他也喝那溪里的水。」（王上十七5〜6）我们不知这段时间究竟有多长，我猜想至少要一年，这是神成全以利亚整个过程里的第一段。

当亚哈王带领以色列人堕落离开神的时候，以利亚突然出现了，也许耶和华从未叫他那样说，但不知为什么，他激动的在亚哈王面前说了一个大预言──还居然都应验了！幸好当时亚哈没有把这些话当一回事，反而轻易地让以利亚走了。这给主一个机会来训练以利亚。

让我们想想这幅图画：以利亚从王宫里出来，走在街上，虽然惊魂未定，却可能还沉浸在自己的成功里，想着自己在亚哈王面前所说的话，是何等有能力！他想，如果他把这些事告诉街上的人，人们一定佩服得五体投地说：「喔，你真是个了不起的年轻人，真是大有前途，主的祝福就在你的身上啊！」每当我听到弟兄们对年轻人说，「主的前途就在你身上！」我心里想：曾经有多少的人被认为是主的前途，但是今天他们在哪里？

那一天，以利亚从王宫出来后，必定是得意洋洋，连走路都有风。然后，神来说：「以利亚啊，你是怎么回事？为什么你所到之处都有风啊？你怎么会变成这样？走！走！走！往东去。去到约旦河前的基立溪！」

在降卑中被修剪

「约旦」的意思是「降低」。当年，以色列人要进迦南美地前，他们先经过「约旦河」，从河中取十二块石头带上岸，再把另外十二块石头立在约旦河中，表征他们全都埋葬了，再起来时就是一个新人（书四8〜9）。

有一天，以利亚突然发现自己不再是个平凡的人，他觉得自己真是了不起啊！所以，神就说啦：「以利亚，看看你连走路都带风；不论到哪里，都要说说你在亚哈宫中的见证。好啦，的确很久没下雨了，现在你要去约旦河降低你自己。这是你要学的第一个功课。」

神不仅提到「约旦河」，而且说「约旦河前的基立溪」。「基立」意思是「修剪」。因此，神的意思是：「你要降低自己；而且在你降卑的过程中，我会一直来修剪你。」

很少有年轻人学过降卑自己的功课。每个年轻人都自以为是某一号人物，也都认为主的前途就在自己身上。不仅年轻人是骄傲的，教会中许多圣徒也是骄傲的。「我们看见了！我们已经得着了！神向我们说话了，我们已经看见了主所要做的事！」听起来就像那时的以利亚说的话。

其实，以利亚比我们今天所见的一些人更有能力。他在堕落的以色列王面前，大胆地预言将要发生的事，彷彿他自己就是神。然后神就来说了：「你所说的都对。我已经给了你极大的启示，我已经向你揭示最高的真理，我也让你看见了神的经纶。但是，无论我向你开启了多少，你必须降低。骄傲的人是一无所成的。你应当降卑自己。在你降低的过程里，我要来修剪修剪你。」

刚开始，主稍微修剪一下，我们就说：「哦，主啊，请不要那么用力。」主就回答你：「我的恩典够你用的。」你就说：「主，谢谢你，我接受你的恩典。赞美主！哈利路亚！我果真在这个修剪中得胜有余了！」主说：「准备好了吗？」「准备好了！」「再来一个更大的修剪。」「主啊，够了，够了，不要再来了。」

我们没有一个人该对别人说：「赞美主，你受苦了！」但是，每一个人都应该说：「主，感谢你修剪我们。你在我们身上所做的，是要除去我们的骄傲，除去我们的自以为是，除去足以供我们夸口的，除去一切叫我们觉得荣耀的，除去一切我们可向人炫燿的。你不只叫我们降卑；在降卑的过程里，你还要来修剪我们。」

乌鸦的喂养

然后，神还说：「我要给你食物吃。」我想以利亚一定很高兴：「神啊，谢谢你给我食物。」神说：「乌鸦会叼饼和肉来。」以利亚简直不敢相信自己的耳朵：「你是说那种黑鸟？那种不洁净的鸟？那种吃死尸的鸟？乌鸦要叼食物送到我的口里？」如果是你，这种食物你吃不吃？以利亚很可能对神说：「神啊，不不不！任何沾染不洁之物的东西我都不碰。我是个洁净的人，乌鸦是不洁净的。那个刚吃过死尸的嘴现在要叼饼和肉给我吃？不行不行！」

神似乎在这里说：「这就是我要带领你去的地方，在那里我会喂养你、照顾你。首先，我要把你带到降卑之河；然后，我要领你下到修剪之溪；再来，我要藉着乌鸦叼来的饼和肉养活你。」我想以利亚也许会说：「主啊，谢谢你，不管是鸟肉、还是鼠肉，至少还有肉可吃。我想办法料理一下，煮一煮就干净了。」主说：「你不是只吃肉吧！你还需要一些饼啊！」「好极了！主啊，你还有饼要给我啊？」神说：「是啊，我已经吩咐乌鸦叼饼来给你。」

弟兄姊妹，让我们想想，以利亚拿到的那一块饼，不知道有多少鸟粪在上面？我们千万不要以为那是块美味的饼、配上八盎司的牛排。不，圣经只说「饼和肉」。可以是任何一种死尸、配着难以下咽的饼，而以利亚必须吃。这时他开始了解：我是个神人，我已为主所掳、背负祂名的见证，我是一个洁净的人，却要生活在不洁的人中间。

举例来说，当有人向我们提议说：「走吧，我们去看电影！」我们看着他说：「我从来不看电影的。」他说：「那不是一部普通的电影，是讲耶稣的事啊！」事实上，那根本不是真的耶稣，那是个假的耶稣，流的是假的血、整个气氛是假的、哭号是假的、一切都是假的。我们就是住在一群不洁的人之中，而不洁的人却给我们食物。

在不洁之人的中间

什么叫做不洁之人能喂养你？比如说，钱财是不干净的，却是有用的。主说，我们要用不义的钱财结交朋友（路十六9）；也说，我们不属于世界（约十七16）。然而，主还是成为不洁净之人的朋友，到他们中间，为了神的计划来得着他们。

一个主的仆人，他爱教会，爱圣徒，但是也住在各式各样人的中间。我们并不是和一些圣人住在修道院里，我们不能说我们只买洁净的东西，或者只和洁净的人来往。主允许我们住在不洁净的人中间，是为了我们的成长；那些相对来说不洁净的人，能够使我们成长。如果我们只和洁净的人一起生活，那么我们可能就是过着一种「自我欺骗」的生活。

举例来说，你在暑假参加了青年特会，开学之后回到校园，千万不要变得又得胜、又奇怪，见人就说，「你们都是不洁净的！」你反而要作人的朋友，显得可亲可近。这人对你说：「我们可以一起读书吗？」你回答：「好的！」另一人问：「我可以和你去走走吗？」你说：「当然可以！」再有一个人来说：「我遇到一些问题，可以跟你谈谈吗？」你也说：「没有问题。」他们都是你的「食物」，如果你向他们传福音，帮助他们爱主，你自己就会得着成长。这就是为什么主要乌鸦喂养以利亚，不洁净的来喂养洁净的，主用不洁净之物供应以利亚，好叫他成长。

但是你要记得，若是有人说：「我们去跳舞吧！」或者：「我们去酒吧喝酒吧！」你就要说：「不行！」尽管我们是在不洁之人的中间，我们却不能变成不洁之人。弟兄姊妹，想想主耶稣。主耶稣的朋友都是怎样的人？罪人与税吏。主可以说是身处于各种「乌鸦」的中间，所有的「乌鸦」都变成耶稣的朋友。然而，耶稣从未有过任何不健康的行为。这是我们所必须学的第一个功课。

主给以利亚的训练，第一个就是在谦卑中被修剪。主说：「我要用你。我给你三年让你长。在这三年之中，我会带给你许多学习谦卑的机会，为要把你兴起来。」约旦河前基立溪的经历，是许多的修剪；在这一切的经历之中，他还必须学习如何住在人中间。主也是这样来训练我们，这是何等的美妙！

受无雨之苦

以利亚的这一段经历非常地罗曼蒂克。「过了些日子，溪水就干了，因为雨没有下在地上。」（王上十七7）他自己也受无雨之苦。就基督徒的生活而言，在成长的过程中，我们长一长，就会经历枯干，而那一个枯干，却把我们带进另一个阶段成长的开始，然后，我们还会再经历另一阶段的枯干。

譬如，当你参加了青年特会，你觉得自己好像到了山顶：「哈利路亚！我已经被拔高，已经被主充满了！」过了一段时间之后，你就渐渐枯干了。明年你再参加特会，也许就觉得不再像今年那样在山顶上了。

神没有意思要我们到了七、八十岁，还天天像青年人在特会里又叫又跳，青年特会是属于年轻人的，每一年都会有一些新的青年人加进来；然而我们应该要长，长到另一个阶段。当吃饱的阶段过去了，我们就会感觉非常枯干。每当枯干的时期来临时，我们都会觉得受搅扰，心想：主怎么不见了？以前我唱这首诗歌，非常享受主；但是最近不管怎么唱，都不管用了。喔，我的主不见了！这时侯就是主说：「你在这个阶段停留的够久了，你要再往前！往前经历我所要给你更多的、更丰富的祝福！」


5. 一个寡妇的供养

──经历神圣供应的奇妙

以利亚学习的第二个功课是认识神的神圣供应。所以，「耶和华的话临到他说：你起身往西顿的撒勒法去，住在那里，我已吩咐那里的一个寡妇供养你。」（王上十七8〜9）

变得更细致

「撒勒法」的意思是「精炼」。在这之前，以利亚以为自己算是很不错了，有本领敢到亚哈王面前，也能接受乌鸦叼来的肉和饼。不过，那时他是粗野的，是被乌鸦供养的；现在神要一个寡妇来供养他，好叫他能够更「细致」。所以神说：「我要来做工在你身上，使你成为一个柔细的人。」

就着天然的人来说，一个青年人通常非常粗野，他们就是要吃「乌鸦叼来的东西」；当他再长大一点，就会变得细致多了。譬如，十七、八岁的青年人，「粗」得不得了，和爸妈相处就像敌人一样。妈妈说：「洗洗碗吧！」他反问：「为什么我要洗婉？」「家里每一个人都要分担一点家事啊！」「是吗？那我干脆不吃，就不必洗碗了。」每一次他都赢，母亲永远被他打败，眼泪几乎流了出来，伤透了心，只好自己洗碗：「我养的是个什么儿子！」

我见过一些伤心的母亲来找我，她们说：「我该拿我儿子怎么办呢？」我问：「他几岁？」她若说：「十八岁。」我就会回答：「你何必太担心呢？一个十八岁的男孩子一定是很粗的，等他们更长大一点，才会变成一个细的人。」

这里，神似乎对以利亚说：「以利亚，在王宫里你真像个英雄，在溪边你变得扎实了；现在，我巴望你能成为一个柔细的人，好叫你真正认识神，真正知道如何与神的运作配合。」到了这个时候，以利亚很不一样了，他长了很多。

指着你的神起誓

我们看列王记上十七章十节那里说：「以利亚就起身往撒勒法去。到了城门，见有一个寡妇在那里捡柴，以利亚呼叫她说：求你用器皿取点水来给我喝。他去取水的时候，以利亚又呼叫他说：也求你拿点饼来给我！」

以利亚在这里说「求你……」，显得非常柔细；那个寡妇的回答，「我指着永活的耶和华你的神起誓……」，反而显得有些粗野。

那位寡妇也许心想：我只不过是个寡妇，和儿子相依为命罢了。因此她说：「我指着永生耶和华你的神起誓，我没有饼，坛内只有一把面，瓶里只有一点油；我现在找两根柴，回家要为我和我儿子做饼；我们吃了，死就死吧！」（王上十七12）

以利亚曾说神是「以色列的神」（王上十七1），这里的寡妇却说神是「耶和华你的神」。换句话说，这个寡妇对神毫无信靠；她知道有神，也知道应该相信这位神，其实她已经信了这位神，知道这位神是活的，但是到底这位神能为她做什么，到底神要如何运作，她却一无所知。

有时圣徒会来找我：「请你为我和我的家人祷告。」我说：「好的，我会为你们祷告。但是，你也要为这件事祷告啊！」他们却回答：「弟兄，我祷告不灵，你祷告才有用。我算什么？祂用放大镜都找不到我；你却是个大弟兄，所以，神一定会答应你的祷告。」哦，弟兄姊妹，许多人说：主是你的主。也有许多人能说：主是我的神。但是，还有一些人会说：这位主是祂自己见证的神！

这个寡妇似乎是说：「我们享受这最后的一餐吧！」换成是一个中国人，应该就会想办法让自己活得久一点，他会用一点点面粉、放一大锅水，做成像粥一样的东西，然后撑个三天。可是这寡妇却说：「我们就只要好好吃一餐，吃饱了，就让我和儿子坐着等死吧！」真是叫人难以相信。无论如何，主用了这样一个寡妇来供养以利亚。

为你和你的儿子做饼

然后，以利亚对他说：「不要惧怕！可以照你所说的去做吧！只要先为我做一个小饼拿来给我，然后为你和你的儿子做饼。」（王上十七13）以利亚似乎是说：「也许你原本可以做一个比较大的饼，现在你只要先做一个小饼给我，剩下的就都是你和你的儿子的了。」

以利亚接着说：「因为耶和华以色列的神如此说：坛内的面必不减少，瓶里的油必不缺短，直到耶和华使雨降在地上的日子。」（王上十七14）「耶和华以色列的神如此说」，表示他总是记得神是为着祂自己的见证的；如果他能有一点经历，这一点经历就要把他带到神的见证里。如果我们是那个寡妇，我们会照以利亚的话去做吗？如果这个寡妇是一个中国人，可能就会回答，「算了吧！想都别想。我的面只够做一个饼，还要先分一点面给你？那我们不是要少活三小时吗？」但是在这里，以利亚却似乎是说：「如果你为我先做一点，然后再为你自己做，坛里剩下的面，仍会是那一点点，不会多，也不会少；永远够你做一个饼。」

满足中仰望神的供应

许多时候，年轻人喜欢一口气读二十章圣经，来弥补一整周漏掉的进度。但你要知道，读二十章也一样只是一个饼。也许你应当读二十章，然而，如果你要用这二十章来弥补其他几天，是不可能的。永远只是一个饼！因为你永远只能吃进去那么多。

五十年前，我曾经参加为期三个月的训练，那个训练对我一生帮助极大。我经过了许多艰辛的经历，才能参加那次的训练。所以，当我进去以后，我满了属灵的饥渴。第一天，我完全能够吸收；第一周，我还是吸收得很好；但是当训练过了一半，到了第六周时，我开始紧张起来，因为我发现自己不再像起头那么渴慕了，我似乎觉得自己已经饱了。换句话说，我的胃口就只能吃得下一个饼；如果我所吃的超过这个度量，我就无法享受了。

弟兄姊妹，神在祂主宰的供应里，无论是物质上、还是属灵上，祂总给你一把面粉、一点的油──刚刚好够你做一个饼。主就只给你这么多，刚好够你有一些满足；然后，你必须再来仰望主：「主啊，为着下一次的供应，我仰望你。」

如果以利亚换一种说法：「妇人，你先给我一个小饼，然后你所剩下的面粉必定会多起来。你每做一个饼，剩下的面粉就会变得更多；你再做两个饼，面粉就会剩更多；至终，面粉会多到你可以开一家饼店和一家面食餐厅，而全以色列的人都会到你这里买饼。」这不也一样是个神迹吗？你拿出一把面粉，就有另一把面粉补进去；或者，你拿一把出来，就会有另外两把补进去。

这两个神迹又有何不同呢？对神而言，没有任何差别。甚至，神也可以说：「每天行一个神迹，我觉得太累了，我打算一个月行一次就好了。每个月一开始，你就拿出一整个月所需要的份量；但是别担心，在那一个月快过完时，我就会替下一个月再行一个神迹。」这都是我们天然的想法。你也许会想：一连串的训练、特会下来，我已经吃得够饱了。现在，我要好好休息一下。主会说：「没有这回事！一天一个饼。我不会给你超过你所能吃进去的，我也绝不会给你少于你所需要的。我的供应乃是照着你能得饱足的度量。」

给的不多也不少

亲爱的弟兄姊妹，这是我们一生受用的原则。有时候，我们对主说：「主啊，给我更多的看见。」但是，主知道我们所需要的是什么。主会不多不少地供应我们，但是我们所需要的，是不多不少、刚刚好的信心，这将是我们一生蒙福的原因。主总是说：「我所给你的，已经远远够满足你此时此刻所需要的一切了。」我们说：「主啊，那明年怎么办？」主会说：「到时候，我会给你。」

我是一个为主说话的弟兄，常常要开特会。有时候主给我一些看见，我就尽职供应出去。但是有时候，我也会忧虑：「主啊，当我把这些负担讲完以后，我还有东西可讲吗？」奇妙的是，总有一个新的饼在那里。主似乎说：「你预备好了吗？把你现有的供应出去，我会给你更多。」只有没有智慧的基督徒才会说：「我现在不想吃。我要到饿得半死时，再一口气吃四个饼。」或者说，「我不要参加小的聚会，我要参加大型的特会。」

亲爱的弟兄姊妹，在我爱主这五十多年里，总有一个饼为着我。许多时候，我多么希望能有一大堆饼，但是仍只有一个饼。我们永远有一个饼的供应，也永远有够做那一个饼的油；再者，神永远会用一些看似没有价值的柴，神也永远给我们机会让我们去捡柴，去烤那一个饼，使我们得以继续往前。更有时候，那一个饼是来自多年以前，但它也是一个饼。

什么是「多年前的饼」呢？举例说，许多年前，有一位很属灵的弟兄释放了一篇信息，说到：「约柜的尺寸都是一半──长二肘半，宽一肘半，高一肘半。所以无论你多么属灵，你永远不会是完全的。」当时我听见这话，非常喜欢，因为我知道我不是完美的人。只是那时我对这句话还没有很深的经历，所以这段话就变成一个饼，先保存在那里。

经过了多年的构成和经历，当我开始用属灵的眼光来看属灵的事时，我才发现，在会幕那一幅图画里，有一个东西叫做「不完全」。在主面前，没有一个基督徒是完全的。即使我们已经成熟，属灵到像会幕里见证的柜了，我们还是不完全的，我们仍然需要别人，更需要主。当这「多年前的饼」向我打开时，我何等的兴奋，但那也只是一个饼。

弟兄姊妹，我们要为着这一个饼向主祷告：「主啊，求你总是给我一个饼。」不论教会生活是高是低，如果我们都有那一个饼，我们就很健康了。为着主这样的智慧，我们要感谢祂。如果祂一次给三个饼，我们可能已经撑死了；如果祂一次只给一小片饼，那么我们一定营养不良。

哦，一个饼。多大的饼呢？那就要看我们所需要的大小了。我的「一个饼」绝对比一个年轻弟兄的「一个饼」大，因为我需要更大的属灵启示与滋养。然而，这里的原则是：不为着明天，是为着今天。当以利亚对亚哈说天必不降雨露以后，主却启示以利亚「一天一个饼」。每一天，我们总会得着滋养与饱足，好使我们能再往前去。

没有一点可以夸口

「妇人就照以利亚的话去行。他和他家中的人，并以利亚，吃了许多日子。坛内的面果不减少，瓶里的油也不缺短，正如耶和华藉以利亚所说的话。」（王上十七15〜16）到这时候，以利亚一定学到许多。首先，当他很「高」时，主就来叫他降低。

所以弟兄姊妹，在一个高昂的特会之后，我们要准备好，祂会使我们降低。在「降低」的过程中，主要来「修剪」我们；而在「修剪」的过程中，祂会把我们放在许多「不洁」的人中间，但这些却要成为我们的食物与滋养，好叫我们能再往前。

其次，当我们觉得枯干，主就要带我们进入另一个成长的阶段，把我们制作得更细致。主要在我们身上做到一个地步，叫我们看见，祂总是与我们同工，好叫我们一直享受祂的供应，却没有一点是自己可以夸口的。那个寡妇绝对无法对人说：「我家住着一位大先知，他说我坛里的面粉永不会减少。来吧！大家来吧！我要烤二十个饼给每一个人。」哦，不，一共就只够三个人吃。圣经说得很清楚：「她和以利亚并她家中的人」，不多不少就只够三个人吃。

如果我们是以利亚，可能会说：「妇人，神现在给我们一个大好的机会。人类历史中从未发生过这样的事。让我们开一个福音大会吧！我们可以现场表演一场神迹──面粉取出多少就增加多少！凡是来的人都可以吃到真实的饼。当众人看到也吃到时，他们就一定会相信主了。」但是，神似乎一点儿也不在意这些。神要说：「我不在乎神迹奇事，我在意的是我的见证！」

寡妇儿子得医治

在以利亚经历神圣的供应，并且不多不少得着一个饼之后，第三件事发生了，就是以利亚流露出神复活的大能。

「这事以后，作那家主母的妇人，他儿子病了；病得甚重，以致身无气息。妇人对以利亚说：神人哪，我与你何干？你竟到我这里来，使神想念我的罪，以致我的儿子死呢？」（王上十七17〜18）这个寡妇是一个愚昧的人，因为其实她和她儿子早就是将死的人。她自己曾说，「回家要为我和我儿子作饼，我们吃了，死就死吧。」（王上十七12）但是，至少有一段时间，以利亚使他们有饼吃，活了下来。现在，她的儿子病了、要死了，她却对以利亚发怒。

此时此刻，这个女人完全是在肉体里；当然，这个反应也很合理，因为儿子过世，一个母亲的确是会失去理智的。其实，她可以好好的对以利亚说：「以利亚，如果你能够叫坛里的面和瓶里的油没有短缺，直到今日，你一定也能叫我的儿子复活。」她虽然在肉体里，以利亚的回答却非常好，他说：「把你儿子交给我。」「以利亚就从妇人怀中将孩子接过来，抱到他所住的楼中，放在自己的床上，就求告耶和华说：耶和华我的神啊，我寄居在这寡妇的家里，你就降祸与他，使他的儿子死了吗？」（王上十七19〜20）

以前，以利亚从不这样说话的。当他说：「天要不降雨露。」就彷彿是神所说的一样；当他说：「坛内的面必不用完、瓶里的油必不短缺。」也好像就是神在那里说话。但是这一次，他却有一个真实的祷告。他告诉神：「我在这里是寄居的。当我在此寄居的时候，神啊，为着你名的缘故，求你顾念这已死的人。」

弟兄姊妹，不论我们今天身在何处，请记得，我们是寄居的。正因为我们是寄居的，所有的祝福应当临及我们所在之地。对我们所在之地的弟兄姊妹来说，我们就是一个祝福。

然后，「以利亚三次伏在孩子的身上，求告耶和华说：耶和华我的神啊，求你使这孩子的灵魂仍入他的身体！耶和华应允以利亚的话，孩子的灵魂仍入他的身体，他就活了。以利亚将孩子从楼上抱下来，进屋子交给他母亲，说：看哪，你的儿子活了！妇人对以利亚说：现在我知道你是神人，耶和华藉你口所说的话是真的。」（王上十七21〜24）我们真不敢相信，经过了这么多的神迹奇事，她居然还是不相信神是真的。在永世里，我见到她，一定要问问她：亲爱的姊妹，你所说的话困扰我一辈子。现在已经是永世了，让我问问你，倒底怎么一回事？每一天你都享受「一个饼」的神迹，却好像没有感觉；直到你儿子死而复活了，竟然还说了这么一句话──现在我知道耶和华的话在你口中是真的？」

把他交给我

以利亚如何医治那孩子呢？他经过七个步骤。他先说，把孩子交给我；接着把孩子带到高处；带孩子到他所在之处；再把孩子放在他得安息的所在；呼求神；伏在孩子身上三次；再祷告。最终，那孩子就活了！

首先，以利亚将孩子从妇人怀中接过来。如果一个人坚持要留在死亡中，我们就无法医治他。如果那妇人抱着孩子，说：「虽然这是个死尸，但这是我的儿子。我绝对不跟他分离。」别人就什么也不能做。所以，以利亚必须先将孩子从他母亲的怀中带出来。

第二，带他上高处。换言之，不要留在死亡的情形里，要把在死亡中的人带到生命的境界里去。

第三，抱到他所住的楼房。也就是将人带到我们所在之处。一个会传福音的人，从来不在他的传福音里审判别人。一个好的传福音者，能体认别人的情形，把他带到所在之处。譬如，除非我知道信主耶稣是多么快乐，除非我知道享受主活的同在是多么滋润，并且我也将人带入其中，否则，我不可能医治人。

第四，放在自己的床上。一个人安息的所在就是他力量的所在。举例来说，当你唱诗歌时，你非常享受主的同在，那一首诗歌就成为你的床，一个你可以医治别人的地方。当你读圣经时，你很有主的同在，那么你所读的，就是你能医治别人的床。因此，你得安息之处就成为医治的地方。

最后，以利亚「三次伏在孩子身上，呼求耶和华，说，耶和华我的神啊，求你使这孩子的魂回到他里面！耶和华应允以利亚的话，孩子的魂回到他里面，他就活了」。「三次」也就是「三天」的原则，主耶稣死后第三天复活。所以，以利亚一次、二次、三次伏在孩子身上，在「三天复活」的原则里呼求神，祷告神，神就使孩子的魂回到他里面。这就是使人复活的秘诀。

当我们在校园、在公司，或在其他的地方，如同走在一群「死尸」中间时，我们发现，周围的人都非常需要拯救。那么，叫死人复活的秘诀是什么？首先，我们要将他从他「母亲」的怀中带出来。如果他说：「我还是非常爱看电影、赌博、酗酒……以及一切不道德的生活。」那么，我们就很难做什么，我们必须先把他从那里面带出来。

然后，我们还必须体认他的情形，要对他说，「我是你的朋友、我与你站在一起。让我将我所享受的床，也就是我心中安息的所在，分享给你。」这样一来，我们就成了复活的源头，将所享受的供应给人。我们所供应出去的，必须是我们享受的，而不是背了一大堆的道理来讲给人听。我们得着安息了，就把主所给我们的安息供应出去。这就是秘诀。

流露复活大能

弟兄姊妹，以利亚在对亚哈王说了一些话之后，神藉着三个阶段来训练他：在修剪中降卑，在柔细中享受供应，在经历中有复活大能。这也是主训练我们的过程。

当我们看见了一些启示，也为主说了一些震撼人心的话之后，主就要来对我们说：「我要训练你。」首先，祂要我们在「修剪」中享受「降卑」。其次，祂要使我们变得更细致，好叫我们能享受祂包罗万有丰富的供应。最后，我们要学习流露祂复活的大能，这复活的大能，是因着我们在主面前有许多经历而流露出来的。


6. 俄巴底藏了先知

──神见证失败的关键人物

在列王记上，有很多精采、罗曼蒂克的故事。接下来的这段故事，也非常精采。我们不只看到巴力的先知大大溃败，也看到耶和华的先知以利亚在旁边讽刺、嘲弄巴力的先知。每个人都爱读这段故事，有的人甚至遗憾自己没有生在以利亚那个时代，亲眼目睹整个过程，或者恨不得自己就是以利亚。

然而，弟兄姊妹，精采的故事不一定结出真实的果子。这里所有精采的故事，都只是一个引言，说出之后真正要学习的事。以利亚做了很多叫人印象深刻的神迹，然而，最终以色列人还是没有改变；他们宣告了耶和华是神，却依然不跟随这位神。这一段故事，不是要证明到底巴力的神还是以利亚的神才是真神，而是为着以利亚真实的学习──这里有一个人，在神面前站立，愿意背负起神的见证！

三个堕落的源头

这一段圣经里有三班关键人物，其中没有一个对神的见证有帮助。首先，是一个差劲的王亚哈；其次，是一位敬虔的家宰俄巴底；另外，还有一百个先知。领头的人会影响整个的局面。虽然俄巴底和那一百个先知都是好人，但是他们却胜不过当时的王。当一个人居于领头的位置，他就决定了神见证的前途。

这一段记载，说出了三个堕落的源头：带领的人定错方向；作为神仆人的只剩下宗教里的好；至于其余神的先知，胆小害怕丧命，却不害怕神的权益受损失。

神藉着三个阶段训练以利亚之后，「过了许久，到第三年，耶和华的话临到以利亚说：你去，使亚哈得见你；我要降雨在地上。以利亚就去，要使亚哈得见他。那时，撒玛利亚有大饥荒；」（王上十八1〜2）

然而，就在这饥荒连年的时候，亚哈竟然吩咐他的家宰，去做一件令人匪夷所思的事。「亚哈将他的家宰俄巴底召了来。（俄巴底甚是敬畏耶和华，耶洗别杀耶和华众先知的时候，俄巴底将一百个先知藏了，每五十人藏在一个洞里，拿饼和水供养他们。）亚哈对俄巴底说：我们走遍这地，到一切水泉旁和一切溪边，或者找得着青草，可以救活骡马，免得绝了牲畜。」（王上十八3〜5）现在连人都快活不下去了，他居然还担心骡马如何，真不知道这是个什么王！

「于是二人分地游行，亚哈独走一路，俄巴底独走一路。」（王上十八6）就在这个时候，俄巴底遇见了以利亚。

没有人勇敢站出来

「俄巴底」的意思是「耶和华的仆人」。这样一个位高权重的俄巴底，一人之下，万人之上，对神满了敬畏，身边又有一百位真正的先知。那个时候，他为什么不做一点事？他和那一百个先知为什么不给亚哈一些忠告，告诉他不能再这样下去了？那一百个先知真是糟糕，他们是耶和华的先知，接受敬虔的俄巴底保护，在这个最关键的时刻，竟然没有一个人勇敢地站出来，对亚哈说：「你错了！」

只有以利亚一个。不过他是出于天真去做的，其实他还不了解状况，就走进了王宫，去大声宣告。所以后来神要对他说：「走吧，去基立溪。我要叫你降卑，我要来修剪你，好使你知道不洁之人也可以供养你。我要让你明白，我是你真正的供应者。」

从这里我们就认识，为什么主的见证会衰弱。每次读到这段圣经，我就想：将来在永世里，见到俄巴底的时候，我一定要问他：「为什么你享尽了一切，却不能站住该站的地位，告诉王说：如果你还要一意孤行，我就不再为你工作，不再与你有任何的牵扯！」这才像一个神的仆人啊！然而，这个耶和华的仆人，却不是站在积极的立场，而只是被动地任凭消极的情况继续下去。竟然，他还宣称他已经尽力了。

弟兄姊妹，在我们一生跟随主的路上，最破坏我们的一件事，就是有一天我们也变成了一个「俄巴底」。你爱主吗？是。你跟随主吗？是。你爱神的儿女吗？是。你宝爱耶和华的先知？是。那么，你愿意牺牲一切、甚至付上性命的代价，为着主的见证吗？你的答案却是，不。

就某些方面来说，俄巴底的错误甚至比亚哈还大。亚哈是娶了不该娶的外邦女子耶洗别，这个不合适的婚姻使他的一生成了一个错误、一个悲剧。然而，与他最亲近的俄巴底又如何呢？他爱神、敬畏神、称谢神、甚至取名为「耶和华的仆人」，但是为什么这样一个大好人，只肯做「好事」，却不愿做「有神的事」呢？

许多时候，教会生活中的问题，还不在于有个亚哈，而是因为有太多的俄巴底。就像有些弟兄在教会中带头事奉主，宣告：我是俄巴底，一个耶和华的仆人！却没有站在该站的立场，为着神的见证，付上代价！。

神无人可用

另外那一百位先知，又和以利亚有什么不同呢？他们个个都是真正的先知，却个个胆小害怕。神不使用他们吗？神使用他们。他们不是事奉神的人吗？他们的确事奉神。然而，他们在事奉的时候，竟然没有一个敢到亚哈的面前说：「亚哈，有些话我一定要告诉你！即使我知道这会得罪你，但是为着神国的缘故，就算人头落地我也不怕！」如果他们这一百个人，一天有一个肯到亚哈那里，第一天，一个被杀了，还剩九十九个；十天之后，还有九十个；九十天之后，还有十个；到了第一百个殉道时，神就会得着出路！

一面说来，我们为着俄巴底感谢主；但是另一面，正是因为他的妥协、他的「好」，「神的彰显」就不见了。今天，你是一个「好」人、还是一个「有神」的人？我们一个个都是好人，希望得长老的喜欢，不愿意背叛，这些都是应该的；但是，我们不能忘了神运作的原则。当神要得着一个国度、一个见证时，祂需要先掳获一些人，使他们的全人只照神的经纶而活。

以利亚就是这样一个人，他的名字是「神是耶和华」，他被神所掳，只为神的见证而活！这正是他和那一百个先知最大的不同。至终，除了以利亚，神似乎无人可用；只有以利亚，刚强地为着神的见证站住。

弟兄姊妹，读到这一段圣经，我觉得很忧伤。我在教会生活里五十多年了，有许多事，在我年轻时可能会大为赞赏，今天我却不再那样称许了，因为我清楚「好」基督徒与「有神」的基督徒是不同的。敬畏神的人和有操练的人是不一样的；宗教人士与一个真正有神的人是不一样的。在宗教里的人，是照着俄巴底的原则生活；而一个真正有神的人，是照着以利亚的原则生活。

如果这一段话你不是那么了解，至少请你记住它。让我们告诉主：「主啊，在我的一生里，我绝不要只做个好人，我要做个有神的人。我不要只做个好弟兄，我要做个有神的弟兄；我也不要只做个好姊妹，我要做个有神的姊妹；我绝不要只做个神的仆人，我要作一个神的见证人！」

虽然这是一卷历史书，但是当作者写到这几节，如果他属灵的领悟力够高的话，必定会有一种深处的忧伤：为什么此时此刻，主必须使用以利亚？因为所有那些真正爱主、为着主的人，都落入一种「好」的光景中，却没有一种「有神」的操练。他们关心基督徒的需要，甚至过于关心主的见证。

作个有神的人

看看俄巴底遇到以利亚时所做的见证，我们就知道他是一个多么「好」的人了。他对以利亚说：「耶洗别杀耶和华众先知的时候，我将耶和华的一百个先知藏了，每五十人藏在一个洞里，拿饼和水供养他们，岂没有人将这事告诉我主吗？」（王上十八13）也就是说，「以利亚，你一定要善待我。因为当大家受到逼迫时，我集合了这一百位先知，将他们藏在洞穴里，给他们饼和水。这难道不够好吗？」

哦，弟兄姊妹，我们要为着俄巴底所做的欢喜，但是也要痛恶他所做的。我们欢喜，因为做总比不做好；我们痛恶，因为如果他当时把一百位先知聚在一起，禁食三天三夜，然后率领这一百个人，一起见亚哈，告诉他：「不行啊！不行啊！你要悔改啊！」整个情形难道不会改观吗？

先知，是为神的旨意而存在的。神将一位先知兴起、培育他，盼望他能把神的计划带往前去。然而，真有状况出现了，这些先知看看局面，竟然说：「没办法！我没办法改变这一切！」

我相信当俄巴底和那一百个先知聚在一起的时候，他们说的就是这样的话。当然他们也会讨论：「我们该对亚哈怎么办？到这个地步我们还能怎么做？」但是，因着他们的「好」，结论却是：「还是谨慎点比较好吧。我们一百个人保命要紧，就暂时先躲在山洞里吧！至于耶和华……，唉，先别提了吧！至于神的权益、神的渴望……，先别说那些了。我们得先活下去。等到雨来了，我们就会出去，再继续作先知，为神说话。」

在教会生活里，如果我们面对这样的情形，在神的权益和自己的性命之间做选择，其他人会怎么说呢？他们可能说：「留得青山在，不怕没柴烧。这也是一个办法啊！如果你们能逃过一劫的话，等天降雨时，一百个人就可以出去，照顾一百个地方教会，这不是强过一百个人都被杀掉吗？」

哦，亲爱的弟兄姊妹，神一点没有意思要我们作个「好」弟兄或「好」姊妹；神盼望我们作个「有神」的人！即使作「好人」是中国人的天性，神也不要你只作个「好」基督徒而已。

为什么当时整个以色列国会败坏到那个地步？不要以为以利亚能大干一场。看看整个局面：有带头的人、有一位神的仆人身居高位、还有一百位先知能说神的话；但是即使把他们所有的优势都摆在一起，仍然无法合适地运作。真正的原因就是因为几乎没有人看见神的经纶、关心神的旨意、在乎神的上好！大多数的人只看见眼前的需要。

什么是只看见人的需要呢？譬如，有一位弟兄，他遇到一位在别处聚会的基督徒，想要把他带到自己所在地方的教会。所以，他就告诉对方：「我去你们的教会一次，那么你就要来参加我们的聚会一次。」其实，他说的也满合理的。他心想：我去你们的聚会，你们的聚会很死沉，你什么也得不到；你若来我们的聚会，其中充满了生命，一定就会被吸引、被折服，所以我们就来交换一下。这就是俄巴底啊！有心愿为着人的需要，却没有渴望顾到主的见证！

神不满足

再举个例子。不知道为什么，年轻弟兄们好像个个都想当电脑工程师，结果不到五十岁，肩膀酸了、手指关节肿了、背也疼了、视力也受损了，却很少有人愿意全时间服事主。如果问他们为什么，他们会回答：「弟兄你听我说，教会需要专业人士，专业人士有高薪收入，这样教会才有足够的钱，让全时间的人活下去啊！所以，我愿意当一只『乌鸦』，好叫他们有『肉』可吃！」

这不是说带职业的人就是「乌鸦」，但是，这个原则到底对还是不对呢？有时，会有弟兄来问我：「我想去找工作，可以吗？」我说：「当然可以啊！如果教会里每一个人都是全时间的，那么谁来供给别人呢？」当然需要有人去工作。不过，这其中的推理都是「俄巴底的推理」。神当然不要我们像亚哈，但神也绝不满足于俄巴底，他甚至也不因那一百位先知满意。神要说：「我要得着更多的以利亚！我要得着只注意我见证的人！」

哦，弟兄姊妹，看到列王记上的这一幅图画，我们应当非常忧伤。这里有神的仆人、有一百位先知，然而对整个情况，他们却无能为力，一点办法也没有。为什么？因为他们都爱惜自己的权益，他们只要显出自己的「好」，却没有人叫自己奉献到一个地步，能够完全来满足神！

这就是为什么当俄巴底遇见以利亚，以利亚要对他说，「你去告诉你主人说，以利亚在这里。」（王上十八8）他却害怕地说：「恐怕我一离开你，耶和华的灵就提你到我所不知道的地方去。这样，我去告诉亚哈，他若找不着你，就必杀我；仆人却是自幼敬畏耶和华的。」（王上十八12）俄巴底似乎是说，「等等，等等！你可不要试探我。你要我告诉亚哈来见你。如果我真把他带来，谁知道神的灵会不会又把你提走了？这结局谁来收拾？没有人知道你会跑哪里去，我们又找不到你。我的主人亚哈一定会大发雷霆，那时候我的人头就不保啦！」

以利亚的「失踪」似乎已经众所皆知。因为在他告诉亚哈要三年不下雨之后，他就立刻不见踪影。这次，俄巴底似乎是说：「你听着，我可不能这样做。我是一个好人，在洞穴里藏了一百位先知，也供养他们那一百个人哪！」这就好像有人说，「你知道吗？我在教会生活已经十年了，每一个主日我都奉献哪！」

弟兄姊妹，当然我们的神是有恩典的，无论我们的心愿到什么程度，神都能使用，然而我们还是要学习使神得着满足。比如说，有一位年轻弟兄要当电脑工程师，他说：「虽然我的身体会很快就会受到职业伤害，但是赞美主，如果每一年我都可以奉献一笔钱，三十年下来我就可以摆上一笔为数不小的奉献款了。即使有一天主来了，我可以对祂说：主啊，我不是刚强豪迈的以利亚，我只是个好好弟兄。我连毛皮衣服要怎么穿都不会，怎么可能要我去对亚哈说什么呢？我只能做个平平凡凡的基督徒啊！我已经尽力了，我觉得我可以坦然的见你了。」那时候，主就要说：「你是很好，但是你没有使我得到满足。」

为着主的见证

俄巴底对以利亚说的就是这样的话，「仆人却是自幼敬畏耶和华的！」这等于是说，「以利亚，你听我说，我是个好人啊！我的名字是耶和华的仆人，这难道还不够好吗？你看连我的名字都高举耶和华呢！现在我还照顾着一百位先知，你却想将我放在为难里吗？」因此，以利亚说：「我指着所事奉永生的万军之耶和华起誓，我今日必使亚哈得见我。」（王上十八15）就是告诉俄巴底，「不要忧愁。你去带亚哈来，我会在这里等你。」

也许，这是俄巴底这辈子第一次学习信心的功课。如果我是他，我会抓住以利亚的手说：「除非你跟我一块儿去，否则我也不去带亚哈来！要是在半路上，你又不见了，我就当作什么事都没发生过。」难道这不是比较合理的做法吗？但是，以利亚若真的跟着俄巴底去见亚哈，他就失去了立场。为着主的见证，以利亚必须要有高的立场，要有高的宣告，所以应当是亚哈来见他，而非他去找亚哈。这回俄巴底第一次学习信心的功课，而他这样的操练，又与神的经纶、神的见证太有关系了。他的确做了一个决定：「为着主的见证，我必须这么做。」

于是，俄巴底去见亚哈。而亚哈真的来了。虽然圣经没有太多描述，但是相信亚哈应该说了一些话。他或许说：「我的死对头，总算让我碰到你了！我后悔了整整三年。就怪那一天，我以为你是个疯子，所以轻易地放你走了。早知道我就把你绑起来，不给你食物吃、也不给你水喝，除非你吩咐雨降下来。看你要不要立刻说话，好降下雨露！」

列王记上十八章十七节说：「亚哈见了以利亚，便说，使以色列遭灾的就是你吗？」（王上十八17）这就好像我们喜欢说：都怪你！都是因为你！比如，有人问你，你所在的教会，为什么圣徒长不好呢？你就会说，「都是因为某某人的缘故！」事实上，你自己的问题可能也不少，至少该负一些责任，但是我们总是怪神、怪别人。这就是亚哈所说的话。

以利亚回答亚哈说：「使以色列遭灾的不是我，乃是你和你父家；因为你们离弃耶和华的诫命，去随从巴力。」（王上十八18）换句话说，亚哈他们早已公开宣布以色列国的神不再是耶和华了。这个国家原是照着耶和华建立的，现在，他们却以别的神代替耶和华。

上迦密山

以利亚接着说：「现在你当差遣人，招聚以色列众人和事奉巴力的那四百五十个先知，并耶洗别所供养事奉亚舍拉的那四百个先知，使他们都上迦密山去见我。」（王上十八19）

这一幅图画很有意思：亚哈在那里，以利亚在那里，以色列的众长老也在那里，巴力的四百五十个先知在那里，亚舍拉的四百个先知也在那里。这些人大概可以分为三个阵营，以利亚和他的几个助手是一个阵营，另一个阵营属于偶像巴力的先知，有八百五十人，而亚哈与代表以色列的众长老又形成第三个阵营。

他们在迦密山上相会。迦密有「花园之地、美丽、五谷之地、种植之田」的意思，指出迦密山是一个既美丽、又出产丰盛的地方。它是个在高地上的田地，是个美丽之地，使人喜悦，也出产丰盛的生命供应人，更是一片肥沃的田地，人可以在其中劳苦、耕耘、收获。事实上，迦密山就是美地的缩影。

以赛亚书三十二章十六节描述的正是作为美地小影的迦密山：「那时，公平要居在旷野；公义要居在肥田。」在希伯来文里，「肥田」与「迦密」同字，是一片结果子的田地，如同美地，让公义居住。迦密山位于以色列国的西北方，是一片极美之地。地生五谷、人能在其上劳苦、享受。它也是一片公义之地。

此外，迦密山位于亚设支派境内。亚设是十二支派之一。在创世记里雅各对亚设的祝福是：「亚设的食物丰美，它必出君王的美味。」（创四九20）事实上，以利亚可以选择别的地方；可以是以色列国的首都撒玛利亚，或者去但把金牛犊烧了，也可以去伯特利烧掉另一只金牛犊，或者选择耶路撒冷。在以色列境内，有太多地方可以选择了；但是，以利亚选择了迦密山，这个满了属灵意义的地方。它不仅美丽、出产丰富、供人劳苦、给人享受；它位于亚设境内，生产各种君王的美味，使神得着满足，更重要的是，那里有一个耶和华的祭坛。

为着神或为着自己

到了迦密山上，以利亚向大家说：「你们心持两意要到几时呢？若耶和华是神，就当顺从耶和华；若巴力是神，就当顺从巴力。众民一言不答。」（王上十八21）我喜欢这一节。如果你爱主，就真正厉害的爱主，来真的，不要浪费生命，你只有这一生可以活！当以利亚这样向他们呼喊时，众民面无表情。他们想：「你竟敢向我们挑战！你是谁！就是因为你，我们才落得三年没水喝，而现在你竟站在这里大呼小叫，要我们决定跟从哪一位神。我们才不在乎跟从谁！我们要的是能活命的食物和水。」

每个人都很生气，所以，他们看着以利亚，一言不答。他们中间也许有人甚至希望以利亚死了算了，心想：「都是这个人给我们惹了这一大堆麻烦。」人是很特别的，很少有人关心神，人都只关心自己的利益。因此，以色列百姓跟随亚哈来到山上，每个人心里都很恼恨：「就是这个人破坏了我们快乐的生活，我们终于见到你了！」

这就像有些人不喜欢我一样，因为我的话会搅动他们。有一天，我带着妻子去参加一个基督徒团体的交通。在散会回家的途中，我的妻子对我说：「现在，他们快乐的生活要结束了！」因为我告诉他们：「一个基督徒要不就是为着神，要不就是为着自己，没有中间的地带。神不是给你玩票的，神是来作你的神的！你不可以只把祂当成一个茶余饭后的话题，祂必须是你生存主要的课题！」

我们试着想像以色列长老们要赴迦密山之会的反应。之前，一位长老邀请另一位长老说：「弟兄，到我家享受爱筵、吃蛋糕吧！」后来，对方回请爱筵时变成：「你愿意来爱筵吗？但是没有筵席，只有一点饼。因为没有雨，我自己的食物也剩下不多了。」又过了一段时日，没有人会请爱筵了，因为粮食已经不够自己活下去。这一天，长老们收到一封亚哈的信：「来吧！那个找我们麻烦的人要在迦密山见我们。」长老们个个摩拳擦掌，可能还随身带着利器，心想：「如果那家伙不肯当场吩咐降雨，我们就杀了他；一旦他死了，他曾经说过的话就无效了。」

你想，在这样一个奇怪的气氛下，以利亚还大声疾呼，要人选择跟从神，这岂不是很愚昧吗？因为众人早就对他虎视耽耽、不怀好意了。这个情景，绝不像我们所想像的，以为神的仆人都过着荣耀风光的生活，所到之处都有人都高喊：神的仆人来了！如果一个人所到之处，真有人这样喊着，很有可能他根本不是以利亚。弟兄姊妹，以利亚从未叫人快乐，以利亚只关心神的心意！

狂呼乱叫没有回应

以利亚接着说，「作耶和华先知的只剩下我一个人；巴力的先知却有四百五十个人。」（王上十八22）那一百个先知到哪里去了？当我在永世里见到他们，我要告诉他们：「在你们一生中，神供应保守你们的都白费了。当神有需要时，你们竟然躲在山洞里，不敢挺身而出，坚定地为神的见证而争战。」想像一下当时的场景：亚哈和以色列人站在一起，那八百五十位偶像的先知站在一起，而以利亚身边却只有几个助手而已。

以利亚说：「当给我们两只牛犊，」（王上十八23上）公牛是最大的祭牲，所以，以利亚要说的是：让我们竭尽所有彻底地奉献。以利亚接着又说，「当给我们两只牛犊，巴力的先知可以挑选一只，切成块子，放在柴上，不要点火；我也预备一只牛犊放在柴上，也不点火。」（王上十八23）

「你们求告你们神的名，我也求告耶和华的名。那降火显应的神，就是神。」（王上十八24）那八百五十个偶像的先知，很可能早已迫不及待想要大显身手了：「现在可是时候了！要让你以利亚瞧瞧，我们的巴力才是真的！」

以利亚对巴力的先知说：「你们既是人多，当先挑选一只牛犊，预备好了，就求告你们神的名，却不要点火。」（王上十八25）那八百五十人一定个个摩拳擦掌：「来吧！伙伴们！」他们冲向那一只公牛、杀了它、切成块、跳舞唱歌，心想：「太好了，机会终于来了！我们要让你们看看我们的神！」就像我们常想：「我们的电脑、金融、股票才是真正的神通广大、无所不能！」

从早晨到午间，这一大群人膜拜了许久，奇怪，怎么一点动静都没有呢？他们祷告：「巴力啊，求你应允我们！」（王上十八26）

这个时候，以利亚站在另外一边。他看见一群猴子跳来跳去的。心想：真有意思！嘲笑他们说，「大声求告吧！因为他是神，他或默想，或走到一边，或行路，或睡觉，你们当叫醒他。」（王上十八27）换句话就是说，「你们的神巴力也许到迈阿密海滩去渡假了；或者，他正在五星级饭店里睡觉。你们叫醒他吧！如果他是真神，把他叫醒吧！你们还没到声嘶力竭的地步，你们还要更用点力、更大声一点！」

那些偶像的先知想，也许我们祷告不够虔诚吧！来，跪下！「哦，巴力，让火降下吧！火啊，降下来吧！」还是一无动静。「我们当中昨天有人犯罪了吗？不然为什么火不降下呢？好，拿刀来！」他们就狂呼乱叫，大声求告，用刀枪伤害自己，直到血流满身（王上十八28）。那真是个血腥的场面。四百五十个浑身是血的人在那里。

然而，从早晨直到傍晚，最终，什么事也没有发生。

你相信吗？弟兄姊妹，我们的一生可能都在巴力的原则里。如果我们把自己给了一个「巴力」，服事它、献身于它、被它俘虏，不论它的名字是什么，结果它就成了我们的「神」，控制了我们的生活。到最后，我们终将一无所有，因为那些尽是虚空的虚空。就像这里所说的，「从午后直到献晚祭的时候，他们狂呼乱叫，却没有声音，没有应允的，也没有理会的。」（王上十八29）


7. 重修毁坏的坛

──单纯奉献背负神的见证

在列王记上十八章，我们看见以利亚、巴力的四百五十位先知、亚舍拉的四百位先知都在迦密山上。当时，以色列王亚哈宣告巴力是他们的神，以利亚嬉笑他们，要巴力的先知命令火降下、焚烧他们的祭牲。

一边是四百五十个偶像的先知，他们就像猴子一样跳来跳去、彼此狂呼、乱喊哭号；在另外一边，有一个人以利亚，围绕他们行走，嘲笑、讽刺他们。那些偶像的先知大声求告，用刀枪伤害自己，结果什么也没有发生。

现在，这一个精采的故事必须结束了，我们来仔细看看，以利亚在整个过程中还做了什么。

到我这里来

以利亚对众民说：「你们到我这里来。」（王上十八30上）以利亚为什么这么说？因为没有人喜欢他。之前，他要众人做决定，到底选择站在哪一边时，每个人都板着一张脸，每个人都不高兴。我们应当同情这些以色列民，如果我们当时在场，可能也会一样的不高兴，心里想：三年来，就是这个人害我们日子过得这么艰苦，没得吃、没得喝，我们一家人都受了这么多苦，甚至还有很多人饿死，全都是因为你这个愚蠢的先知！

在场的每一个人都站得远远的；甚至，他们可能都围绕着巴力，希望奇迹会出现。没有一个人在乎神的权益。人所关心的，都是如何让自己的生活过得更舒服、更快乐。但是，一整天下来，巴力没有半点动静；于是，以利亚叫他们过来，众民就来到他那里。现在，他们的心里有一点领会了：巴力是有问题的。我们还是转向真神吧！

「他便重修已经毁坏耶和华的坛。」（王上十八30下）当我第一次从头到尾把圣经读过一遍时，读到这一节，我思考了很久。我有一个很深的感觉：对这位独一的神而言，要失去祂的见证似乎太容易了！原本就应该有一个祭坛向神献祭；然而，却有那么多事物可以轻易地取代神自己！弟兄姊妹，这实在叫人伤痛。

比如说，教会里有许多第二代基督徒，他们第一次在祭坛上面，是他们的父母亲自献上的。他们献上自己的儿女，并且强烈地呼求神：「神啊，求你祝福这个孩子。」虽然这可能是在俄巴底的原则里做的。然而，多年之后的某一天，也许在一次教会的夏令营里，他们会自己起来见证：我把我自己献给神！

每一次教会的青年聚会，多少总会有一些反应。每当弟兄们说聚会有多好，我一点也不兴奋。哦，弟兄姊妹，要青年人筑一座坛不难，要他们把坛毁了，同样不难；要他们奉献很容易，要他们从祭坛上下来，更是简单。今天，你也许能说：「我看见神了！我看见神的经纶了！我在这里与神站在一起。我为着神的经纶！」但是，什么时候，电脑来了、电影来了、热门音乐来了，许许多多别的东西一进来，那个祭坛就毁了。

我现在是个七十岁的老人，老年人比青年人更了解一点人生。说句坦白话，一个年轻人每一次重修祭坛，其中都满了价值。但是，我不知道那个修复的祭坛到底可以维持多久？

比如，一个年轻人在暑假的特会里，把自己奉献给主，暑假之后，他回到校园里，可能就会另外筑起其他的祭坛。有人筑「数学的祭坛」，有人筑「生物医学工程的祭坛」，还有人筑「微生物的祭坛」。不知不觉，当我们筑其他的坛时，为着耶和华神的祭坛就已经毁坏了。

一个单纯生活的开始

以利亚所做的头一件事，就是重修耶和华的坛。我第一次读经读到这里时，深受感动。我看见一个人，多年来，他都是孤单寂寞一人，没有人领会他，没有人与他站在一起，没有人欣赏他，也没有人知道如何鼓励他。他完全是一个孤单的人。而这一个孤单的人，最终，却胜过了八百五十位假先知。他说：「现在，让我做一点事，来背负神的见证。神的见证乃是起首于祭坛！」

以利亚如何修复祭坛呢？他拿起十二块石头，这预表了以色列的十二支派。三十一节说：「以利亚照雅各子孙支派的数目，取了十二块石头（耶和华的话曾临到雅各说：你的名要叫以色列）。」换句话说，十二块石头就是背负着一个见证。因此，第一个原则是祭坛。第二个原则乃是十二块石头。

「用这些石头为耶和华的名筑一座坛，在坛的四围挖沟，可容谷种二细亚，」（王上十八32）这里我们还看见四个原则。

第一，他筑了一座坛。一切属灵的事都是从祭坛生活开始的。弟兄姊妹，我们的生活必须是祭坛与帐棚的生活；我们既不是过生物医学工程专家的生活，也不是过微生物系学生的生活，我们的生活是在祭坛上的生活！

「在祭坛上」是什么意思呢？就是藉着重修祭坛，开始我们的生活。我曾奉献我自己，但现在祭坛毁坏了；我曾把我自己给主，但是也破损了；我曾多次告诉主，主，我把自己给你！但是那个也失去了。如今，我愿意重新修复它。我愿意过一种生活，是单单为着神自己的。这是何等的重要。这乃是一个单纯生活的开始，为着背负神的见证。

包容的见证

第二，这个祭坛是用十二块石头筑起来的。这里，我们再一次看见以利亚与俄巴底的不同。俄巴底心里并没有「十二块石头」，他心里所有的是「事奉神」，但是在他事奉神的同时，他心里所要的却是过个舒服安逸的生活。然而以利亚说：「当我筑一座坛的时候，这坛是为我，更是为着神的见证！」

这个祭坛是用十二块石头筑起来的，也就是说，神的见证应该非常有包容性，包容一切，包容每一位基督徒。事实上，很少有基督徒所筑的祭坛，是以神的眼光为眼光的。一般人在筑祭坛的时候，几乎都是凭着自己所以为的来做：现在，我要献上我自己了，我要与那些与我相投、我所能接受的人，筑一座够大的坛，至于其他我不喜欢的人，我这个坛可是容不下他们！

然而，以利亚不是这样。在他筑坛时，他心里所想的是神的国，所以，他用了十二块石头。对我们而言，取十二块石头确实是一件为难的事。我们不喜欢「流便」这块石头，因为流便遭透了；我们也不会喜欢「但」这块石头包括在里面，因为「但必作道上的蛇，」（创四九17）如果把这样一个支派包容进来，我们可就有麻烦了。我们觉得神的家必须清理，让利未支派代替但支派，让亚伦家取代流便。

哦，弟兄姊妹，这就是我们堕落的人真实的情形。虽然我们奉献了，我们在看神的经纶时，却是非常有选择的。神的经纶乃是包容的，包容到一个地步，我们看流便和但这些糟糕的支派，和犹大、便雅悯这些又好又强的支派，是同样的宝贵！

十二块石头表明，当我们为着神的见证奉献自己时，我们就要宣告：「哦，我亲爱的神，基督身体的见证如此的包容，所有重生的信徒都包括在其中，要成为一个献上给你的祭物。」所以在我们年轻的时候，就要告诉主：「主啊，我要长，但愿我的成长能为基督的身体带来祝福！主啊，我把自己奉献给你，但愿我的奉献能成为基督身体的祝福！」

弟兄姊妹，在基督里没有犹太人、没有外邦人、没有什么会的基督徒、也没有什么派的基督徒。任何一个有神圣生命的人，都应当被包括在这一个美妙的祭坛里。这就是为什么以利亚用了十二块石头筑这一座坛。

与地分别的界线

接下来，以利亚做了第三件事：挖一条沟。他「在坛的四围挖沟，可容谷种二细亚。」（王上十八32）我们可能想，祭坛就是祭坛，为什么还需要沟？

让我们想像一下迦密山当时的情景。以利亚取了十二块石头，来代表十二个支派，其中包括南边犹大国的犹大、便雅悯以及半个玛拿西支派。他看看那一块地，肮脏污秽，充满偶像，败坏到极点。因此，在坛之外，他又筑了一条沟，清楚的宣告：「这一个坛只单单属于神自己！」

譬如，有两位弟兄，一位弟兄为人随和，一位严谨有条理，两个人应当都能成为教会的祝福。然而，小撒但来了，化身在「微生物学」里，对那位随和的弟兄说：「哈，我们系里要办一个舞会，而你最擅长办活动。我们希望你来策划安排，使系里的人都能玩得尽兴。」这时候，如果祭坛没有沟，他就要从祭坛上溜下来，跑去忙东忙西了。等到舞会结束，他也许再爬回坛上，哀求主说：「主啊，我是你的。」

在健康的情形里，这一位弟兄与许许多多同学之间，应该要有一道沟，表明「我跟你们不一样」。所以这个时候你要说：「对不起，我不能从祭坛下来。如果我离开祭坛，就会掉进沟里。我知道你们需要我，但是很抱歉，我的才干只能为神所用。」

小撒但接着去找第二位弟兄，那位严谨、认真、满腹经纶的弟兄。它化身成系主任的样式来对他说：「我非常高兴系里有你这样的学生。目前我们有许多研究计划正要进行。我知道，协调规划是你的专长。你只要跟着我，我保证你能学到很多。」这位弟兄就开始想了：太好了，现在连系主任都来找我，请我跟他一起做研究，很快我就可以成为系里的关键人物了！这位弟兄马上走路、讲话都不一样了。

再举个例子。有一位弟兄，开学第一天遇到一位同学对他说：「海！好久不见。暑假过得怎样啊？我的暑假太精采了！我去了迈阿密，又开车去德州，然后又飞到芝加哥。之后，我在密西根州开车旅行。这一个暑假我一共跑了至少五千英里。你呢，去了多少地方啊？」然后他又说：「我想找一个学习的伙伴。你我各有擅长，我们不妨一起读书吧！」一段时间过后，渐渐地，他会说：「我们一起看电影去吧！我们一起去舞会吧！我们一起买个乐透吧！我们一起去流荡吧！」

这就是为什么年轻人的奉献有时不太可靠，因为在他们的祭坛四周，还不知道挖了沟没有。祭坛，当然是筑了，每一次暑假特会或教会的夏令营，年轻人都筑了坛。但是，他们可能上去下来，并且来去自如到一个地步，连膝盖和手肘都长出茧来。直到有一天，他们说，「我看见这个世界的污秽、肮脏、不健康。因此，我要挖一道沟，围绕我的坛，好彰显一条分别的界线。」

哦，弟兄姊妹，在这块污秽、充满偶像之地，人人敬拜偶像，寻求进步与快乐，你的祭坛需要一道沟来保护。所以，当你的同学、朋友再来找你跟从这个世界，他们可能会说：「只要跟着我准没错！我保证你可以见识到大学生活的进步与快乐。」你必须回答他：「很抱歉，我不是不想去，但是，你我之间有一道沟。我无法跨过这一道沟，我已经被分别了，我和你是完全分开的。」

成为种子，供应生命

此外，这道沟有一个宽度，可容谷种二细亚。圣经不是说「米粒二细亚」或「麦粒二细亚」，而是「谷种」二细亚。换言之，如果你奉献自己，如果你的奉献是以神的眼光为眼光，如果你的奉献为着神的见证是非常有包容性的，那么当你说：「我与这个世界毫无关系！」那一个分别的界线就会成为种子，许多的生命将会从那一道沟里长出来，成为别人的祝福。

以一位年长弟兄为例。他常说：「我是个大老粗。」乍听之下，我还以为他真是个粗人，但经过多年的配搭，我发现他其实是个「大老细」，很少有人像他那样细致。有一次，他们大学的老同学办同学会，他去了。会中每个人都起来说一点话，其中一个同学还作过美国一所知名大学的校长。轮到他时，他说：「我什么也没有。但是，我要告诉你们，我相信耶稣了！我们都需要这一位救主。」不仅这样，他还在报纸上登了一个广告：「我是某高中某某年毕业的校友，想和老同学们聚一聚。」结果，有几个人来了。见面时，他就说：「过去，我们大家都吃了许多苦。但是，耶稣基督是人生的答案！你们应当信耶稣！」这就是一道沟，一道可容谷种二细亚的沟。

为什么是「二细亚谷种」呢？「二」是一个见证的数字。「二细亚谷种」表示神与这个奉献的人一起背负一个见证──成为人生命供应的源头！这个奉献要成为种子，繁殖生命，长出穀物，来喂养一切有需要的人。这道沟有容量，能够放进二细亚的种子。所以，这是个神与人共同的见证。

祭坛筑好了，不单单是奉献的人在那里，而是神与这个人在一起！因为他满了神的同在，所以他的奉献能够产生生命。这个见证是种子，要结出生命的果实。而这个见证是被沟分隔，在分别的界线里。这条分别的界线不只用来分别，更能结出果实。这个分别的本身，就成为结出果子的土地。我们为神的见证站住，叫我们从这污秽的世界分别出来；我们的分别能够产生生命，结出果实。

弟兄姊妹，我们今天的见证是：我们不属于这块不洁净的地，我们过祭坛的生活，结出果实来，把生命供应给周围的人，给这片死亡之地。因此，我们都要跟以利亚学，祭坛虽然已经毁坏，但是我们要来重修。当我们再一次把自己献上，不是为了自己，而是为整个神的国！

那灵的工作

接着，以利亚「又在坛上摆好了柴，把牛犊切成块子放在柴上，对众人说：你们用四个桶盛满水，倒在燔祭和柴上；又说：倒第二次。他们就倒第二次；又说：倒第三次。他们就倒第三次。水流在坛的四围，沟里也满了水。」（王上十八33～35）

「到了献晚祭的时候，先知以利亚近前来，说：亚伯拉罕、以撒、以色列的神，耶和华啊，求你今日使人知道你是以色列的神，也知道我是你的仆人，又是奉你的命行这一切事。」（十八36上）「到了献晚祭的时候」意即到了神所指定的时间。在旧约时代，神规定了献祭的时间；但是在今天新约时代，当圣灵说话的时候，就是我们献上自己的时候。

水表征那灵，水桶表征人这个器皿。神的见证需要那灵的配合，神的工作也需要人这个器皿的配合。水要一直地倒，直到沟里满了水。换句话说，那灵的工作加强了我们与污秽之地的分别。

这里，以利亚不是说「亚伯拉罕、以撒、雅各的神」，而是说「亚伯拉罕、以撒、以色列的神」，因为此时，他不仅是寻求一位活神的帮助，而是寻求一位顾到祂自己见证的神！「耶和华啊，求你今日使人知道你是以色列的神，也知道我是你的仆人，又是奉你的名行这一切事。耶和华啊，求你应允我，应允我，使这民知道你耶和华是神，又知道是你叫这民的心回转。」也就是说，「神啊，再次征服他们！叫他们不再事奉巴力，叫他们活在耶和华神面前！」

一切都要烧尽

「于是，耶和华降下火来，烧尽燔祭、木柴、石头、尘土，又烧干沟里的水。」（王上十八38）火来了！这火强到一个程度，甚至连石头都烧尽了。神说所有的一切祂都要烧尽。

哦，弟兄姊妹，你准备好了吗？你将一切放在祭坛上了吗？火来了，就要烧尽一切。五十多年前，我告诉主：「主啊，我的一生是你的。」从那时候开始，这五十多年来，火从未停止。这火要烧毁我们，什么也不留下，只留下给神享受的馨香之气。

所以，「众民看见了，就俯伏在地，说：耶和华是神！耶和华是神！」（王上十八39）看到这里我们不禁要叹息：神要得着一个真正为着祂经纶的人，是何等地难啊！

于是，「以利亚对他们说：拿住巴力的先知，不容一人逃脱！众人就拿住他们。」（王上十八40上）现在，所有的以色列人好像英雄一样，上前抓住巴力的先知。巴力的先知一定挣扎着呼喊：「巴力，巴力！救命啊！」

然而，以色列人毫不留情，「以利亚带他们到基顺河边，在那里杀了他们。」（王上十八40下）「基顺」是一个得胜之地。底波拉曾经在基顺河打败敌军的首领西西拉（士四13）；此刻，以色列人在同样的地方，击杀了所有巴力的先知。

然后，「以利亚对亚哈说：你现在可以上去吃喝，因为有多雨的响声了。亚哈就上去吃喝。以利亚上了迦密山顶，屈身在地，将脸伏在两膝之中；对仆人说：你上去，向海观看。仆人就上去观看，说：没有什么。他说：你再去观看。如此七次。第七次仆人说：我看见有一小片云从海里上来，不过如人手那样大。」（王上十八41～44上）换言之，不论神是如何运作，即使是最伟大的神迹，神也绝不越过人。无论神是多么渴望建立祂的见证，无论神是如何用祂加强的灵来运作，祂仍然必须先得着你和我。这就是为什么当云飘过来时，它的大小有如人的手掌。

奔在亚哈前头

因此，「以利亚说：你上去告诉亚哈，当套车下去，免得被雨阻挡。」（王上十八44下）也就是说，如果亚哈不赶紧跑回去，雨就会大到让他回不去了。然后，「霎时间，天因风云黑暗，降下大雨。亚哈就坐车往耶斯列去了。」（王上十八45）

接着很有意思，「耶和华的灵（原文是手）降在以利亚身上，他就束上腰，奔在亚哈前头，直到耶斯列的城门。」（王上十八46）为什么要记这一节呢？整个事件已经结束了，似乎有没有这一节并没有差别。这一节圣经是为着我们，因为我们经常开始了一件事，却没有一个结束。

比如，当一个高昂的训练结束，我们灵里火热地回到家里去，满怀壮志地要开始向人传福音，勤读圣经，就如同倾盆大雨降下一样。但是三天之后，我们就开始想：这种生活真辛苦，远远比不上以前有许多弟兄姊妹在一起的时候，如果他们能来就好了。

这就是为什么有这一节记在这里。彷彿神正在说：「以利亚啊，你开始了这事，你要做到结束。在亚哈到达耶斯列之前，你要束上腰，我要用我的灵带着你，好让你的双脚健步如飞，比马更快，叫你能在亚哈之前到达城门，在那里等他。你要告诉他，到了现在这个阶段，我的工作已经完成了。」


8. 耶和华，罢了

──认识失败无能的自己

以利亚是一个很有意思的先知；他要不就什么事都不做，要不就做一些很惊人的事。他做的第一件事，是命令天三年不降雨露；他做的第二件事，是在迦密山上杀了几百个外邦偶像的先知。这都是不得了的事。但是，神还要进一步来训练这个大先知以利亚。

需要更深的经历

每当我们有了一些属灵的成就，无论是得着一些启示、有很强的运作、或者有很多的喂养，接下来我们一定需要一些更深的经历，好实化我们所得着的，叫那些启示成为我们的。因为我们从主得着一些东西是一件事，而我们从主所得着的构成在我们身上，却是另一件更深的事。

譬如，有一位弟兄在大学里主修微生物。他需要花四年时间在这个领域里，也许那是四年快乐的时光，就像在迦密山的山峰一样。然后，他还要再读两年研究所，后来他毕业了，那就像是下了迦密山。当他去工作时，他开始要面对一些真东西了。这个时候，他开始慢慢了解自己以前学过的到底是什么。一直得等到他工作了很长一段时间，挨老板骂，被同事嘲讽，甚至被人算计，过了好几年，他会说：「哦，原来我当初所学的就是这个啊！」

以我自己为例。我大学读外文系，记得我曾经修过一门课叫做「莎士比亚」。我去找了一本中译本，可以读得非常快；然后就去考试，根据我在中译本里所读到的，自己把它翻成英文写出答案，就这样通过考试了，基本上没什么困难。然而，当我到了美国，我发现我所学过的东西都不管用了。别人问我：「你主修什么科系？」我说：「英文。」他们就觉得很奇怪了：「那你的英文为什么这么差？」

后来我念了图书馆研究所，也好像也没有真正搞懂过图书馆学，而是在做了好一阵子的图书馆员以后，我才开始了解：「哦，原来我们学那些东西是为了这个。」

弟兄姊妹，即使是人生的学问，我们都需要一段时间来实化所谓的「巅峰时光」，更何况属灵的事呢！一切属灵的事，无论是我们所得着的启示、我们所看见的真理、和我们所享受基督的实际……这一切都需要一段很长的时间来实化，好叫这一切成为我们的实际。这就是为什么在经历过迦密山上的得胜之后，以利亚这位大先知还需要神的训练。

哈利路「我」

神要教导以利亚几件事。首先，神要他晓得：把人杀了并不难，但是他仍然是个胆小害怕的人。

迦密山上的工作完成了，神似乎来告诉以利亚：「以利亚，你享受这一切吗？」也许以利亚就要说：「是啊！上一次我只是对亚哈说了一点话，我就已经像个英雄了；这一次，我更是大大成功。哈利路『我』！哈利路『我』！我从不知道自己竟然是这么伟大的先知。哈利路『我』！」现在，以利亚所赞美的，不再是神自己，而是陶醉在他自己的成功里了。

这就像我们会说，「亲爱的弟兄，特会是不是太好了？弟兄，我传的福音是不是很不错啊？弟兄，我们这一场聚会真不差吧！弟兄啊，我看见的异象是不是很感人啊？弟兄，……弟兄，……」听见的人只好一个劲儿地回答：「是的，是的！是好啊！主的确与我们同在。哈利路『你』！」

起来逃命

所以紧接着，一件有意思的事发生了。亚哈回到城里，那时雨下得非常大。耶洗别看着他说：「居然下雨了！这是怎么回事？」亚哈说：「这你就不知发生什么大事了！那个以利亚果真是神人啊！你知道吗？他杀了你所有的巴力先知。」耶洗别声调一提，「天啊！你说什么？」亚哈再说一次：「他杀掉了常在你这里吃饭的四百五十个巴力的先知。」耶洗别尖叫起来，「什么？你这傻瓜！巴力是我的丈夫啊！如果所有的先知都被杀光了，我就没有丈夫了。」亚哈马上说：「我才是你的丈夫啊！」那女人说：「不，你只是我的奴隶。」

于是，「耶洗别就差遣人去见以利亚，告诉他说：明日约在这时候，我若不使你的性命像那些人的性命一样，愿神明重重地降罚与我。」（王上十九2）这是多么重的誓言！

我想当那个差役来敲以利亚的门时，以利亚可能还躺在那里，享受他的美好时光；回想着：「多荣耀啊！我重筑祭坛，又大大羞辱了巴力的先知，还……」这时有人敲门了。他说：「请进！」他心里可能想：一定是以色列的长老们带礼物来酬谢我了。不料，竟是一个宫中的差役进来了。

以利亚说：「什么事啊？」对方说：「王后说，如果明天此时之前她没把你给杀了，愿神明惩罚她。」以利亚说：「什么？你……你说什么？」那人大声说：「王后说，明天此时以前要你的命！」以利亚说：「我没听错吧！」他说：「你要丧命啦！」霎时间，这个刚才还得意洋洋、连声说「哈利路我」的以利亚立刻惊慌失措，把仆人叫来：「快！快！快打包东西！」仆人说：「要装些什么？要用皮箱吗？」他颤抖地说：「不不不！能装什么就赶快装吧！我们快走吧！逃命要紧啊！」「以利亚见这光景，就起来逃命，」（王上十九2）这是个什么样的故事啊！真是令人难以置信。

坐在那里求死

以利亚逃跑了。他一路跑到盟誓之井别是巴。在路上，他心里也许想着：这是盟誓之井，神在这里起过誓；既然神起过誓，那么在祂的信实里，祂应当会保守我。我应该没事了。

一到那里，他却发现还不够安全，于是他可能问仆人说：「你还跑得动吗？」对方也许回答：「我的腿已经肿了。」也许他说：「那我可要自己跑了，你跑得太慢了，我是命在旦夕啊！」（王上十九3）于是他就把仆人留在那里，一路跑到旷野，出到无人之地。

其实，他早已跑出以色列国界，身处犹大境内，但是他仍然吓得半死，心想：我最好再跑，跑到旷野去。所以他又跑到了旷野。

以利亚在旷野走了一日的路程，来到一棵罗腾树下。罗藤树与松树同科，含有丰富的脂油，用来当柴烧，非常耐久，不易被烧毁。他先是想：现在应该没有人可以找得到我了。马上却又想到：耶洗别如果穷追不舍，派了二十个人来找我，那么再不久就会到这里了。

我已经在旷野了，还能往哪里逃呢？所以以利亚可能躺在那里想：我这一辈子已经够好了！哼！我告诉亚哈说天要闭塞不下雨，天果真就不降雨露了。现在，我决定天该降雨了，它就下雨了。至少四百五十个先知已经被杀了，所以，再活下去也没什么意思了。主啊，我的责任已经完成，何不就让我死了呢！这是个怎么样的人生！我受不了！上一刻大大得胜，下一刻就要没命的逃亡。所以他就坐在那里一心想求死，说：「耶和华啊，罢了！求你取我的性命，因为我不胜于我的列祖。」（王上十九4）也就是说，「我宁可让神夺了我的命，也不要被耶洗别杀死。唉，不如死了吧！这样的生活简直是太难了！」

在我们的人生里，不是也曾经这样祷告吗？「主耶稣啊！这是什么生活啊！上个礼拜我这么爱你，这个礼拜我却对你感到厌烦；前一刻我才说我爱你，过不久我就反悔了，想叫你不要来烦我。」即使有弟兄姊妹来看望我们，我们也大声回绝：「我不在家！」最后你说：「跟随主太难了！听信息的确非常享受，回到生活里却是那么寂寞。参加聚会时，我是那么享受生命；但是我一人独处时，却是如此地死沉。唉，算了。我宁可放弃主，死了吧！」

让我们想一想：巴力的先知和以利亚，哪一个更像得胜者？假设我是一个巴力的先知，当以色列人捉拿我，把我带到基顺河要杀了我，我只要说：「哦，我悔改了！我悔改了！我现在相信耶和华了。」我的性命就得以保住。但是，这几百位愚昧的先知却真的为他们的偶像殉道了。以利亚呢？以利亚拥有的是真神、是活神，但是他怎么回事？当耶洗别说明天要杀你时，你竟然跑了！而且跑得很快，跑了一段很长的距离，到了别是巴，已经出了耶洗别的范围，却仍无安息。

其实以利亚认识犹大王，对方也很赏识他，他只需要去找犹大王寻求「政治庇护」就好了。不，以利亚害怕到连犹大王也不信任，他脑袋里所想的都是：我的命啊！我的命啊！如果我当时在场，我会看看以利亚，说：「你这不是很丢脸吗？那些巴力的先知拜的是偶像，他们都还可以至死不变；而你呢？你是耶和华的仆人，却这么害怕丧命？当你大声宣告耶和华的名时，你就像是个得胜者，但是，其实你爱你自己，看重自己，为自己考虑，你不过是个胆怯的人！」

这里有饼和水

正当以利亚想着：我死了算了吧！他就躺在罗腾树下睡着了。这时，一位天使来了。「有一个天使拍他，说：起来吃吧！醒醒吧！这里有饼和水，起来吃了喝了。」（王上十九5）以利亚吃了几口。但是也许他已经食之无味，对一个想求死的人，没有东西会是好吃的。

他心想：我已经精疲力竭了。耶和华神啊，你知道这样的生活有多艰难吗？在迦密山那一场已经够叫我身心俱疲了。然后，我还一路跑到别是巴。我的仆人因为跑不动，被我留在那里，而我自己仍然继续在旷野逃亡。现在，我到底得到什么？不过就是一棵罗腾树，一点遮荫的地方。所以，以利亚喝了一点水，就再回去睡觉。（王上十九6）

这时天使又来叫醒他，说：「起来吃吧！因为你当走的路甚远。」（王上十九7）如果换成是我，我一定拒绝再走。我会说：「神啊，这么多年我都一直跟随你。现在，我们两个来谈谈条件吧！不是耶洗别死，就是我死。如果她明天就死掉的话，我就回去；如果她不死，那就我死好了。神啊，你要公平啊！不要跟我开玩笑。这个局面太艰难了，这样的人生我无法接受。」难道你不曾这样祷告吗？我知道如果是我，我一定这样祷告：「主啊，不要再叫我继续了。」

走了四十昼夜

但是，神来了。神供应他吃的、喝的，神叫他尽量地吃，好支撑他走更远的路。那炭火烧的饼与水非常奇妙，外面是物质的食物，内里却是神圣的供应，叫人产生力量。因此，以利亚「仗着这饮食的力，走了四十昼夜，到了神的山，就是何烈山。」（王上十九8）

四十是一个「试炼」的数字。他走了四十昼夜，一路到了神的山，也就是何烈山。摩西曾在何烈山上停留四十天，在神的面光中接受十诫、接受建造会幕的蓝图。这里，以利亚同样也用了四十天，不过他与摩西不同。摩西是在神的同在中四十天，而以利亚却是逃亡了四十天。他用尽全力，终于逃到神的山。

以利亚到达何烈山之后，他在那里找到一个山洞，就躲到里面去。他想：神啊，这是你对摩西说话的地方。我向来遵守摩西的诫命。现在，我躲在这么一个地方，总该安全了吧！耶洗别应该找不到我了。哈利路「以利亚」！我成功了。即使耶洗别的人最终还是找到这里，这里有许许多多的山洞，他们要一个一个山洞找，就得要花掉好几年，我在这里安全得很啊！

这是多么胆小的先知啊！一个伟大的先知，有了那么得胜的经历，后来竟然失败软弱到这样的程度，为什么这一切的事会发生？哦，弟兄姊妹，因为神要帮助以利亚认识他是一个什么样的人。我相信以利亚在完成迦密山的工作时，一定是在一个非常兴奋的情形里。可是主却说：「以利亚，我必须让你知道，你所做的每一件事，都是藉着我的恩典。是我的恩典与怜悯带着你经过这一切，你绝不可以窃取我的荣耀，占为己有。」

如果一位弟兄在讲完信息之后，有人对他说：「弟兄，我非常欣赏你所讲的信息。」如果只是一个人说，他还不觉得有什么特别；当第二个人来跟他说时，他就开始注意了；等到有三个人来说时，他心里就想：哦，这一定是真的！若是五个人、十个人都这么告诉他，他就要把自己高抬到比神更高的地位了，说不定他就会对神说：「我所做的真是不得了啊！神啊，你看到了吗？没有我，你会多么受限制，一切你所成就的，都要藉着我啊！」因此，弟兄姊妹，许多事情的发生，就是神来提醒我们：要注意神啊！

你要出代价

有一位属灵弟兄曾写过一首诗歌，「当我的心稍微高仰，我就近乎跌倒危地。」这就是为什么神给以利亚的第一个训练是「逃跑再逃跑」。就在他逃跑保命时，神要告诉他：「现在，你真正认识你是个怎么样的人了吗？」哦，弟兄姊妹，成熟不是来自于迦密山的经历；成熟来自于这样的逃跑。

比如，当我们听到一位弟兄见证：「我曾离开教会生活一年半。」有一些人的反应是：什么？你竟然曾经离开过教会生活？你怎么会这么糟糕！我真庆幸自己没有跟你在一起。说这样话的人，可能一辈子都是远离主的。许多时候我们以为自己有主，其实也许根本没有主；当我们真正认识，自己所过的是一个没有主的生活，我们才会去寻找祂、宝贝祂。

我们再举一个例子。比如，有一位年轻弟兄喜欢一位年轻姊妹。当那位弟兄打电话来约姊妹：「你愿意跟我一起出去喝杯咖啡吗？」如果姊妹回答：「太好啦！我早已准备好了。我等这一天已经等了两年了，现在终于来了！」那么，一切可能就结束了。姊妹不要太快就答应对方，而要学会说：「嗯，也许可以，让我想一想。你可以过两小时再打来吗？」那么，那一杯咖啡就会很有价值。

现在，假设我们要跟主约会，主随时都等在那里、随叫随到，我们可能就觉得主是很廉价的。我们会说：「我需要祂时，祂在那里；当我找祂时，祂必定回应；我遇到问题时，祂就是圣诞老公公和复活节兔子。这就是我的耶稣。」所以，许多时候，主耶稣必须「限制」祂自己要离我们远一点，好叫我们能明白，祂一点不是便宜的主。

弟兄姊妹，你想跟随主吗？你要出代价；你想得着主吗？你要出代价；你愿意被祂得着吗？你要出代价；你愿意坚定地站在祂这一边吗？你要出代价。主不是廉价的！我们要出一个代价，让主暴露我们！这样的暴露使我们难过、沮丧、受搅扰，更使我们里面感觉不清楚，甚至非常的痛苦，就像以利亚一路逃到何烈山所经历的一样。


9. 烈风大作，崩山碎石

──认识主宰一切的神

在神的扶持下，以利亚到了神的山，就是何烈山。不要认为这时候他就可以说：「我得到了！我成功了！」不，当他到了神的山时，他找到的不是神，他找到的是一个山洞。「他在那里进了一个洞，就住在洞中。」（王上十九9上）

就住在洞中

山洞是神所创造的。任何神供应的、我们不必出代价就可以成为其中一部分的，就是我们的「山洞」。俄巴底和那些受保护的先知，他们的生活就是一个山洞里的生活；神供应他们、神祝福他们、神与他们同在、他们也为神做一点事……，但是他们从来没有感觉到：我需要把手伸出去，我需要为着神的见证出代价！单单在山洞里被保护是不够的，我必须为着神心头的愿望，刚强地站在神这一边！

以利亚终于到了神的山，这时他应该先对神说：「神啊，我从一个预表美地的地方来。迦密山乃是花园之地、五穀之地、也是耕种的田地。现在，我从你的祝福来转向你的自己。迦密山充满了神的祝福，但何烈山所有的只单单是神的自己。神啊，现在我知道了，你才是我的庇护、我的守护、我的防卫。你是我唯一信靠的一位。」但是，以利亚做了什么呢？他去找了一个山洞。

弟兄姊妹们，我们每一个人都是「找山洞」专家。在许多情况下，我们做的第一件事就是凭着我们的聪明才干去找「山洞」。甚至在教会生活里，我们也会找许多「山洞」，我们所以来聚会，就是因为在聚会中觉得安全。

比如，年轻的弟兄姊妹到了适婚年龄，多半会觉得不安息。有一个美国弟兄和一位中国姊妹约会。他对我说：「弟兄，现在我才发现，我的安全感是在那位姊妹身上。」他这样说是对还不对呢？一面来说，也没什么错，因为婚姻可以给人安全感；但是，另一面来说，这位姊妹成了他的山洞。一个适婚的年轻人觉得孤单，要找另一半，并没有什么不对，但是不要一头栽进去、早早就结婚，还是要多花一些时间追求主。

另外有些人会说：「我需要聚会，需要和弟兄们在一起。在聚会中、和弟兄们在一起时，我就觉得平安。」这样说好吗？好。但是假如有一天，他不再需要这样的平安时，他还会去聚会吗？还有些弟兄，当他失业时，所有的聚会就都来参加；当他找到工作时，他就不聚会了，因为聚会只是他的「山洞」。每一次遇到困难，他就祷告；每当他平安无事时，他就随己意而行，他要的不过是个「山洞」而已。弟兄姊妹，我们常常就是这样，为着自己的平安寻找山洞！

耶和华的话临到他

这个时候，「耶和华的话临到他说：以利亚啊，你在这里做什么？」（王上十九9）主似乎说：「以利亚，你难道忘了？你是我所指派、受膏的先知啊！你难道不知道你代表我的见证吗？你难道不知道你要高举我的见证吗？为何现在你失败到这步田地？」

这是神所问过的一个最有意思的问题。当人堕落时，神来问：「人啊，你在哪里？」现在，神彷彿是在嘲弄以利亚：「你在这里做什么？」当时，以利亚也许找着一块石头，正在洞里躺着，心里想：唉，我这一生真是罗曼蒂克啊！我想死，神不让我死；祂又给我饼和水，但我也搞不清楚祂要做什么。不过，必定也是非常罗曼蒂克的。好了，我在这里应当十分安全了才对。就在这个时候，一个声音响起：「你在这里做什么？」

如果是我，我就会回答神：「神啊，坦白说吧，我害怕啊！那个女人耶洗别有三头六臂啊。她可以杀人不眨眼啊。她说她要杀了我，所以我就躲到山洞里来了。神啊，我好害怕啊！」

只剩下我一个人

以利亚听见神这样问他，也许有些吃惊，回答说：「我为耶和华─万军之神大发热心；因为以色列人背弃了你的约，毁坏了你的坛，用刀杀了你的先知，只剩下我一个人，他们还要寻索我的命。」（王上十九10）真是个英雄啊！

以利亚似乎是对神说：「我在做什么？我正在逃命！神啊，难道你不知道吗？你还问我在做什么？神啊，我是为着你和你的见证啊！神啊，我知道你应该从不会错，但是难免你也会弄错啊！现在这一件事你就错了。你是全智的神，但是在你的智慧里，你却漏掉了这一点。你看看，你有美地、你呼召了以色列人、你建立了国度，但是到底怎么回事？他们却背弃了你的约，毁了你的坛，杀了你的先知，只剩我以利亚还活着！现在他们还不罢休，还想要寻索我的命。神啊，你真是神吗？你若真是神，这一切怎么会发生？如果你是一位好的神，就不要让这些事情发生，如果你让这些事情发生，就证明你不是一位公义的神！好了，我就讲这么多！」

弟兄姊妹，我们是不是也这样祷告过？我就这样祷告过。当我看到一些情况发生时，我对主说：「主啊，你向来是有智慧的神，但是在这一个情况里，主啊，你一点没有智慧了。」因为许多事情的发展并不是照着我们所盼望的，所以我们常常会告诉主：「主啊，如果你按照我的想法做，事情就会不一样了，一切就会好得多了。主啊，你看看现在的教会生活一蹋糊涂、乱七八糟，都是因为你不够智慧。」

这样的祷告和以利亚在山洞里的回答是一模一样的。如果一个人从未这样祷告过，要不就是他很敬虔，要不就是他向着主从来都不够坦白。当我们处在一切都不对劲的情形里，我们要学会向主坦白，我们对主越真诚、越坦白，主就越能施恩于我们。

想一想以利亚的回答，真让人无法相信，他的祷告全是强辩。然而，这样的祷告也是一个暴露，以利亚真正的所是全都被暴露出来了。所以神想：算了，现在你满心苦恨，我无法胜过你。你出去吧！

你出来站在山上

当以利亚对主真诚坦白地说：「只剩我一个人了。」神说：「你说的是什么话啊？」这时，「耶和华说：你出来站在山上，在我面前。那时耶和华从那里经过，在他面前有烈风大作，崩山碎石，耶和华却不在风中；风后地震，耶和华却不在其中；」（王上十九11～12上）听啊！看啊！烈风来了，地震来了，火来了，这一切都联于神的行政安排。

神似乎对以利亚说：「让我告诉你，我是主宰，我负责一切，你的安全在于我。如果我可以叫来烈风、地震和火，还有什么是我所不能掌控的？你以为我不能处理这些情形吗？你以为是因为以色列人愚昧到不能再愚昧了吗？你以为所有事情的发生是因为我弄错了吗？不！我是主宰一切的神啊！」

以利亚就说：「神啊，你在哪里？」风吹来时，我们感觉得到，烈风大作是会叫人害怕的。就像有的颱风，我们简直难以想像风势会那么强，甚至可以吹掉屋顶、吹走房屋。那一刻，人不只感觉到风，更觉得没有安全感。这时，神也不在风中。

然后，来了一场大地震。每当地震来袭时，人不只失去安全感，更会失去一切的宁静。天摇地动时，毫无平静可言；不单单失去安全感，整个人都会失去安息。人向来所倚靠的、所计划的，都可能在一瞬间被摧毁，夷为平地。以利亚想：这位神真不得了，但是神也不在其中。

接着，地震后有火。风是考验我们的安全感，地震触动的是我们一生的平静，火来了，却要烧掉我们的一切。神似乎对以利亚说：「以利亚啊，你要记得，你所拥有的一切：一点平安、一点安息、一点安全感、甚至你的性命，都在我的手里，为什么你还这么在意所发生的事呢？」

柔和微小的声音

然而，神宁愿在新约的原则里，在以利亚身上作工。所以就在这一切事之后，有一个柔和、微小的声音临及他（王上十九12下）。这一个声音与上次的不同。「以利亚听见，就用外衣蒙上脸，出来站在洞口。有声音向他说：以利亚啊，你在这里做什么？」（王上十九13）

之前，神说：「你出来站在山上。」但是以利亚说：「不，万万不可。洞里很安全啊！」然后，风来了，他发现山洞也许不是那么安全了。接着，地震也来了，他开始担心山洞会垮下来。直到熊熊烈火出现，他才知道无处可逃。即便如此，以利亚仍然紧抓着山洞不放。

在我们的经历里，我们也会紧抓着我们谋生的能力、学历、经历。一个读电机的弟兄也许觉得电机很安全，至少和生物医学工程相较之下是如此；因为电机只不过叫人手指肿大发炎，生物医学工程却得要天天接触细菌。人都是抓住一个东西当作「山洞」。不论是风来了、地震来了、还是火来了，我们还是会紧抓着山洞不放说：「我有好学历，我有好经历，我有前途！」

最终，一个微小的声音来了，以利亚清楚这是神来了。他就用外衣遮住脸，出来站在洞口。他还是不肯出去。换言之，一旦发生什么事，他还可以躲回山洞里去。

有了前面的经历，以利亚应该学到一点功课，可是他却没有。当他在洞口听见那微小声音时，仍然回答，「我为耶和华─万军之神大发热心；因为以色列人背弃了你的约，毁坏了你的坛，用刀杀了你的先知，只剩下我一个人，他们还要寻索我的命。」（王上十九14）他完全没有学到功课，因为他这一次说的话和前面的一模一样。当神第一次问他时，他如此回答神；而当神叫烈风、地震和火出现在他面前以后，神用非常微小的声音再一次问他，他居然还是同样的反应。

你能想像以利亚怎么会愚昧到这个地步呢？当一个人心意已决、要与神辩论时，不论神做什么事，他都不会改变，只有他的语气稍微不同：「哼，你要知道我在做什么吗？神啊，也许你已经太老了，你没听清楚，让我再重复一次给你听。他们背弃了你的约、毁坏了你的坛、用刀杀了你的先知。现在，全地上只剩我一个人啦！而他们还想夺我的命。醒醒吧！神啊，你睡得太久了。」

从旷野往大马士革

既然以利亚两次的反应都一样，那么到底他长了没有？弟兄姊妹，大部分我们所得着的东西，虽然我们还不领会，不过，我们所得着的一切，却会跟着我们。

从外面看，似乎看不出以利亚有任何的成长，既使如此，神也觉得十分安息。神或许说：「以利亚，你已经享受了我饼和水的供应，你所在之处乃是何烈山，就是神的山。而且，你也经历了烈风、地震与火。我知道在你身上必定有一些非常扎实的组成。」因此，「耶和华对他说，你回去，从旷野往大马士革去。」（王上十九15上）

神似乎说：「不必再强辩了。没有用的。你难道希望我再显个神迹，叫你躲的这个山洞塌下来吗？无论我怎么做，现在你都听不见，所以就让我给你一些托付吧。为着你的生命能成熟，不要再留在以色列了。你这么怕死！我就给你一个地方让你得到保护。」

神实在很有怜悯。如果神说：「回以色列去做我的先知，我必定与你同在。」我不相信以利亚会听从神的话。他会说：「算了吧！想都别想。这个山洞好极了。」然而，神说：「从旷野往大马士革去。」大马士革在亚兰境内，是一个外邦之地。换言之，神要他去另一个国家，在那里他可以得着保护，耶洗别就无法杀他了。也许正因着以利亚去到那里，以色列王后来才会和亚兰王争战。

认识神自己

神给以利亚的训练，首先是让他认识他自己，其次是认识神是谁。当他刚开始认识神时，神使他降卑、修剪他，使他看见神是他的供应者，供应他饼和油。然后，神又让他看见复活。但是，那时他还没有真正看见神自己。

接着，神要以利亚认识神自己。认识神有三个步骤：认识神的作为，认识神的运作，和认识神自己。一开始，神引导他认识了神的作为；接着，他也多少认识了神的运作；现在，神来暴露他，经过一再的逃跑，他来到神的山。此时，当以利亚终于认识自己是个怎么样的人时，他还认识了神。

神是谁？祂是神圣的供应者。神似乎说，「以利亚，这一路逃跑下来，难道不是我来供应你所需的一切吗？我是风、是地震、是火，我掌管宇宙中一切的事物，而且我还是那温柔安静的声音。」


10. 主啊！我跟随你

──从限制中再接受托付

发生了这么多事情之后，我们想像，这时候以利亚应该会说：「神啊，我害怕丧命哪！所以我就跑了。我从迦密山一路逃到何烈山来。哦，我是一个失败的先知。你问我在这里做什么吗？亲爱的神啊！我是逃命逃来这里的啊。」然后，神就会说：「好孩子，不要担心你的软弱。我会使用你的。」但是，以利亚却一点也没有改变！

不放弃的神

弟兄姊妹，但愿我们都能逐渐有变化。但愿五年以后，当弟兄们再见我时，能对我说：「弟兄，你不同了！」然而，这里以利亚却毫无变化。一个伟大的先知毫无变化！他第一次回答神时，觉得自己太对了；第二次，他依然振振有词。这个时候，神该怎么办？

如果我是神，我会这样说：「好了，以利亚，既然无论我做什么你都不了解，我供应你饼和水，这四十天来一路保护你，我让你看见烈风、地震和火、我更给你看见我是温柔慈爱的一位。但是你还是重复同样的话。经过了这一项又一项的经历与启示，你的回答竟然一点没有改变，起码，你第二次的回答应当有一点改变才是啊。算了！没得说了！在你身上做工比在一只驴子身上做工还难。我若要驴子说话，它就说话。但是我要同你做工时，你却有一大堆自己的想法，而且还很坚持你的看法。你曾经说服人，现在你竟想要说服神？再见！你就留在你的山洞里一辈子，作个山顶洞人好了。我不能用你。你简直是愚昧到了极点。」

真是令人难以相信！神竟然帮助以利亚进一步的接受托付！

我们要感谢主，因为祂没有对以利亚说，「再见！」神说：「好，好，好。你是怎么样的人就作怎么样的人吧！我要使用你。我是初，我也是终；我开始了一件事，我就会完成它。我要藉着你来完成我心头的渴望。虽然现在你是如此地愚昧、固执、坚持己见、如此自私、自爱，我仍然有办法在你身上作工，使你成熟。至终，我可以将你提走。」

因此，神要他膏哈薛作亚兰王（十九15下）。这一节圣经很叫人困惑。首先，神怎么还能用以利亚这样一个人？他是个没用的人。其次，神为什么要他去亚兰？亚兰就是叙利亚，并不是神拣选的国家，而是一个外邦之国。如果勉强找一点关系，也许可以说它是拉班的后裔，是从雅各的母亲那一条线来的。但是，那仍是外邦之地。为什么神要以利亚去外邦去做一些事？

以利亚的甜美

现在，我们要反过来看一看以利亚身上一些甜美的光景。耶和华对他说：「去大马色。」以利亚也许说：「好。既然你送我到一个国家，在那里我可以寻求政治庇护，我就去那里躲避政治迫害好了。」

不过，神又接着说：「膏哈薛作亚兰王。」这时候以利亚一定想：「哦，主啊，等等！要膏一个人至少必须有油啊！我没有钱，没有跟随者，甚至连去哪里弄一点钱来买油都不知道，你现在居然叫我去膏一个人作王？还有，我才刚从一个邪恶的政治权势里逃了出来，耶洗别要杀我，现在，你竟然要把我卷入另一场政治纠纷里？不行！你若是要我去那里活命，没问题，可是你却要我去那里再惹一些麻烦。神啊，想都别想了。我已经厌烦了。」

然而，愚昧的人有时候也会做聪明的事。以利亚看似愚昧，这时候却很有智慧；他的确惹了许多麻烦，现在却非常甜美。一面，他一定很受搅扰，因为他是那么以自我为中心；另一面，他又是那样甜美，因为在他的深处，他仍然要说：主啊，我跟随你！

此外，神还要他到以色列膏一个人作王。神说：「膏宁示的孙子耶户作以色列王，」（王上十九16上）这是第二个托付。第一件事是政治事件，第二件事则会带来生命危险。第三个托付是什么呢？神说：「并膏亚伯米何拉人沙法的儿子以利沙作先知接续你。」（王上十九16下）按理说，以利亚应该拒绝这个托付，因为它隐含的意思是：以利亚，我准备放弃你了！去，去膏以利沙，膏他接续你作先知！

如果我是以利亚，听了这样的话，我会这样反应：「哦，我终于醒过来了！神啊，你不要我了。首先，你要我去一个外邦国家闹革命；其次，你要我回到以色列搞另一次革命，而在那里却有人等着要杀我的。好吧！这些我就照你的意思做了，因为至少你还要用我。但是，现在我知道了，你根本不想再用我了。你竟然要我去膏以利沙来取代我？神啊，一旦人取代了我，我就一无是处了。」

弟兄姊妹，这是一件严肃的事。这个学习可不简单！任何一个人都有可能遇到这个难关。无论是在工作场合、在政治圈，或在宗教界，没有一个人会愿意被别人取代。

比如，有一位美国弟兄，是一个神所大用的仆人，他带了许多人得救，人们很敬重他。然而他却指定他的儿子接管他的佈道团。为什么？因为这样就没有人可以取代他了，即使儿子接手了他的工作，他仍在幕后掌控一切，这很可能是其中隐藏的想法，因为没有人喜欢被取代。

哪一个比较属灵

想想以利亚这时的心情，逃命逃了四、五十天，终于找到一个可以躲藏的山洞，虽是什么都没有，至少可以拿外衣来充当棉被，也可以找块石头当枕头。他想：哈利路亚！我就永远住在这里好了。但是神来问他：「你在这里做什么？」换句话说就是，「以利亚，你怎么会待在这么一个休闲的地方呢？」就像有一次，我接受弟兄们好意的安排，到一个休闲胜地休息，到了那里，我心里就涌上一种感觉：「你在这里做什么？你不属于这里啊！你还有那么多的教会要照顾，还有那么多圣徒要喂养，还有那么多圣经的丰富等着进入，而且还需要更多时间祷告，你到底在这里做什么？」

以利亚如何回答神呢？他胡说八道了一番。尽管神做了一些事，向他启示神自己，他依然胡言乱语。神想：「这是一只道地的骡子。他比驴子还要驴。他是骡子，固执到了极点。他是骡子以利亚。我暂时不能做什么了。但是，我仍然要用他。以利亚，你先去外邦国亚兰。」以利亚说：「阿们！」神又说：「去膏一个人作王。」以利亚说：「什么？你要我到外邦之地，大大地运作，膏一个新王？好吧。神我信靠你。」

神再说：「然后，你再回以色列去膏另一位王。」他回答：「什么？我的头好不容易才勉强保住。现在，你居然要我把颈子伸出去，叫我的头可以快快地被砍掉？唉，好吧，如果这是神你说的话，那我就照办吧。」

接着，神又说：「去！膏以利沙取代你作先知。」还好以利亚没有被激怒。换成是我在那里，我可能会被神激怒了。我会说：「神啊，我没听到。头两件事我是听到了。但是，第三件事是什么啊？哦，是膏以利沙啊？好啊。你希望我多做一点？我会一直忠心到底的。我为我以前所有的疏忽大意向你悔改。」我会选择拒绝听神的话。

弟兄姊妹，如果是你，你会听吗？你们在教会生活里可能有一些服事，如果有一天，神来对你说：「我要兴起某某弟兄，他要取代你的服事。」这一下子你会如何回应？你也许要说：「主啊，你要我继续服事更多，对吧？我会的，一定会的，我保证会非常忠心。主啊，你可以完全信托我，我把自己全都给你。」这就是我们的想法。

这三个托付，比起以利亚从前的运作，哪一个比较属灵？从前，以利亚的运作大有能力，他甚至能吩咐火从天降下，这是他特有的恩赐。现在，以利亚长途逃跑，被彻底暴露却不愿悔改。到底哪个时候的以利亚更属灵？是那个杀死巴力先知、得胜的以利亚？还是这个被要求去膏外邦王、以色列王、和以利沙的以利亚？

叫人惊奇的反应

这第三件事真难啊！表面看来，神似乎不知道该把他怎么办，但是神仍要说：「你是我的先知，我依然要用你。同时，我要兴起以利沙来取代你。」

比如，有一位弟兄现在担任某个机构的主席。但是，以后就会有别人来取代他，这是很平常的事。但是，如果你发明的一样东西，这个东西就是你的专利，是你专属的。现在有人来对你说：「把这个专利给我。」你愿意吗？你会说：「不！法律保障我的专利！」这是说人的专利，在以利亚身上，我们要看的是他的职事。

以利亚也许想：我所做的有谁能做呢？神啊，我并非为自己辩护。我也愿意被你挪开；但是，你真能得着另一个人，也吩咐火从天降下吗？在圣经历史中，我是独一无二的一个。

在圣经的记载中，火直接从天降下，一共只有两次。一次，是当祭坛立好了，以色列人第一次要献祭时，火从天降下，烧掉了所有的祭物（代下七1）。那一个火是从不熄灭的，因为它是神圣的。祭坛上永远有火在那里，为着经常的献祭。另一次就是以利亚了。因此以利亚可以说：「神啊，难道以利沙也能叫火降下吗？」神也许回答他：「不，他不能。」以利亚要说：「如果他不能，他怎么能接续我？」

无论是物质上或是属灵上，人都喜欢紧紧抓住一样事物，我还很少见到愿意被别人取代的人。但是，神却明明白白告诉以利亚，他将要被以利沙取代。这时，以利亚的反应可能有三种。

第一种可能的反应是：什么？要取代我？神啊，不必麻烦你找人接续我，我自己不干了！我要光光荣荣地离开。我要保持我先知的尊严。再见！

第二种可能的反应是：神啊，你要我做吗？没问题。我会去找以利沙，告诉他：喂，神要我膏你来接续我。你准备好了吗？我要倒膏了。好了，做完了。我走了。以利沙就要问了：等等，这是怎么一回事？以利亚可以把以利沙莫名其妙地留在那里，只丢一句话给他：不关我的事！让神跟你说好了。祂只叫我膏你，现在我也已经膏你了，你就已经取代我了。去啊！去背负主的见证啊！哈利路亚！我要休息去了！

但是，以利亚的反应的确叫人惊奇。他似乎说：「我是有太多的限制。我知道我的弱点。我有许多的不完全。但是，主，我要跟随你！」弟兄姊妹，没有一个人愿意被别人取代。就连一个三岁小孩，都会想要在他父母亲的心中，有一个特殊的地位。但是，以利亚竟然照着神的话去做了。

「以利亚是个属灵人吗？」我会大声说：「是的！」

「他是一个神人吗？」我也会说：「是的！」

虽然以利亚有他的愚昧，他却是一个神人！看看他的学习，这一个托付真不容易。神告诉他，「去大马色膏哈薛作王，再去膏耶户作以色列的王。」这两件事已经很困难了。不只如此，神还对他说，「去膏以利沙来接续你，你已经结束了！」

弟兄姊妹，如果神这样对我说，我可能会告诉祂：「是这样吗？很好，那我干脆辞职算了！自己辞职总比被人解雇好，我才不要等你解雇我。你要我膏以利沙来接续我，这是什么意思？我不干了！再见！我要过我的人生去了。」但是，令人难以置信的是，以利亚却是如此属灵。在这又一次的降卑中，他从逃命、固执、认识自己、认识神，到领受神托付的整个过程，他学到了太多了！我们真要为这样一位属灵的人敬拜主。

去膏哈薛──神看见

神要以利亚去膏哈薛。哈薛的意思是「神看见」。

在一个外邦之地，「神看见」是一个重要的原则。比如，你在大学里念书，遇到一个教授，无缘无故地讨厌你，无论你做什么，他都有办法从里面挑毛病，叫你觉得十分沮丧。但是，你要记得，神都看见了。

再举个例子。有一个姊妹刚买了一辆新车，开得正高兴的时候，突然「砰！」一声，一颗石头弹跳起来打到车子，车子马上凹下去一块。她难过地叫出声来：「哦，我的新车！」主却要说：「我看见了。」

当以利亚膏外邦国家的王时，那王的名字正是「神看见」。就是神说，「我都看见了，我都知道，不要受搅扰，一切的变化我都知道。」

比如，我的第一份工作是在图书馆，我的上司是一位彬彬有礼的女士，只是她不相信我能做好我的工作。有一次，我去图书总馆借了一些书过来，想要陈列某些作家的作品，总图书馆的人都说我选的书非常好。但是，当我把书带回去、放在架子上时，她却问我：「你在做什么？」我回答：「你希望我做的事，我办好了。」没想到她居然生气地说：「你不该弄来这么多书。全部送回去！」我看着她，心想：「你这位老太太，你是哪里不对劲了？」然后，神就对我说：「我都看见了！我看见她，我也看见你。」

弟兄姊妹，这一个「神看见」多么有福！在我们的一生当中，没有一件事是「我运气真好！」也没有一件事可以说，「唉，我命中注定如此。」不！神看见！无论我们经过怎样的痛苦，神会说：「我看见了！」

去膏耶户──耶和华是祂

此外，以利亚还要膏耶户作以色列王。「耶户」的意思就是「耶和华是祂」，也就是「耶和华神是神」。在外邦时，只有「神」、只有神的主宰，却没有提到祂的名。但是，现在提起了耶和华这位满有计划、满有经纶的神了。

祂是以色列的神。你认为那地已经堕落了吗？你认为偶像已经偷偷进来了吗？你认为以利亚所说的那些先知都被杀了吗？你认为一切不对、不好的事都发生了吗？那么，神要告诉你：「不！我是耶和华神！耶和华神就是『我是』！」

弟兄姊妹，我们这一生，面对一切发生在我们身上的事，我们都必须学会说：「神看见！」；面对教会生活里所有发生的事，我们也要学会说：「我们的神，是神！」这位耶和华是满有经纶的神，是我们的神！没有一件发生在我们身上的事，可以叫作「巧合」，没有一件事叫做「运气好」或者「倒霉」。我们人生的每一件事，都经过了神的计划。

去膏以利沙──神是救恩

接着，以利亚还要兴起另一位先知接续他，就是以利沙。「以利沙」的意思是「耶和华是救恩」。神也许说：「以利亚，你是不错的，但你身上的火太多了。」也就是说，藉着以利亚，神性的那一部分已经彰显了，然而人性的那一部分如何呢？必须藉着以利沙。

以利沙是沙法的儿子。「沙法」意为「审判」。换句话说，神是说：「以利沙要跟你以利亚一样，他也要来审判人。」沙法来自亚伯米何拉，亚伯米何拉的意思是「跳舞的草原」，所以这个「审判」是来自于跳舞的草原。

这个地名很叫人喜爱。通常审判人有两种方法。一种方法是：总算让我逮到你了！另一种方法是：我看到你了，虽然你正要去看电影，不过其实你并不一定要去。你知道吗？有一种生活比看电影好太多了，来，你来看看这些亲爱的弟兄姊妹！这是另一种的「审判」，也就是「跳舞的草原」。

在跳舞草原上的审判

突然之间，职事改变了，从旧约公义之神，转换成新约恩典之神。神仍要审判我们，然而却是用恩典来审判我们。我们被神审判了多少次？无数次。但是叫人希奇的是，神总是在「跳舞的草原」上审判我们。

神审判我们以后，没有一次是用火来烧我们。现今，我们是受恩典的审判。审判越多，我们就成长越多；审判越多，我们对基督的享受也越多；审判越多，我们就越认识神和神的经纶；审判越多，我们就越认识生命；审判越多，我们就越与神是一！

以利沙这一个人，说出耶和华是我们的救恩，祂是在「跳舞的草原」上审判我们！感谢主！我已经被神审判五十多年了，我仍然被祂审判，虽然过程中有眼泪、有痛苦，最终我却到了跳舞的草原，满了喜乐！

现在的以利亚是这么地属灵。即使他所膏的人是预定要来取代他的，他仍然跟从神的托付。更奇妙的是，在预表上来说，这位以利沙将要转移整个时代，从旧约的原则转到新约的原则，从旧约的时代转到新约的时代。在以利沙的时代，我们看到所有的事例都在恩典的原则里。神对我们满了恩典，祂满足了我们各方面的需要。哦，主神圣的话语真是何等地丰富！只要我们停留其中，我们就会说：「主啊，我敬拜你！」


11. 留下七千人

──认识神广大的运作

在迦密山事件以后，神再次来训练以利亚。

首先，神藉着使他降卑以及暴露他，来帮助他认识自己。以利亚被大大地暴露。因而，表面上看起来，他似乎不符合我们所以为的属灵。

其次，神帮助他认识神真正的所是：祂是那神圣的供应者，祂是风、是地震、是火，祂还是那柔和、微小的声音。这些都发生在以利亚一再逃命之后。神似乎说：「我不断地问你，你在这里做什么？你却不断重复同样的话。你根本就不知道自己在说什么！」

神信托祂自己

当以利亚躲在山洞里的时候，压力一定相当大。他正在逃命，心理上的沮丧可想而知。回想一下，在迦密山上，当巴力的先知又喊、又叫、又跳舞时，以利亚则在一旁嘲笑；那时，他的运作多么刚强。然后，他重修祭坛、四围挖沟；接着，他命令火降下；最后，他要以色列人抓住至少四百五十位先知，把他们带到基顺河杀了。这整个过程其实是非常消耗人的。

属灵的争战也需要用到人的魂。我们服事主的人是有主的恩典，不过因为我们的生命还不成熟，所以也可能会有心理压力，当然这样的压力一点也不污秽、不邪恶。因此，当以利亚仓惶逃命、藏身山洞时，即便他已经看见了神的所是，他仍然无所改变。

但是，我们要感谢主，因为神信托的是祂自己。如果祂信托我们，祂就是给自己找了麻烦；如果是我们信托祂，祂也会麻烦多多。但是，好就好在这里：祂是信托祂的自己！为着这一点，我们应该多么地喜乐！

正如我亲身的经历。五十年前我得救时，虽然当时我没有告诉祂，我要将我的一生都给祂；但是，我的确对祂说了：「你是我的神。不管你是男是女，那都不重要。你是我的救主！」然后，我就向主保证今后我绝不再犯罪了。当时我填了一份问卷，上面有一些问题：你相信耶稣吗？是的。你喜乐吗？是的。你犯过罪吗？是的。你的罪得赦免了吗？是的。你会再犯罪吗？我想了一想，然后填上不会。当我写上「不会」时，神必定一惊：「这里有一个年轻人，他告诉我他不会再犯罪了，他根本不知道他自己在说什么！我不能信托这个年轻人啊，我要让我自己成为他的信靠！」

其实，我们每个人都是「撒谎高手」。不论我们的个性是多么甜美、多么认真，或者生长在多么单纯的家庭中，都是一样。我们每一个人都满了问题。但是，神要说：「我爱你！我救了你，我仍然在救你，我将来也要救你！我还要用你，叫你成为我的彰显，成为我的见证，我要把我的经纶托付给你！」为什么神能这么说？弟兄姊妹，因为我们的神乃是信托祂自己！这是何其美妙。

神依然临及以利亚

因此，神依然临及以利亚。神继续说：「到了那里，就要膏哈薛作亚兰王，又膏宁示的孙子耶户作以色列王，并膏亚伯米何拉人沙法的儿子以利沙作先知接续你。将来躲避哈薛之刀的，必被耶户所杀；躲避耶户之刀的，必被以利沙所杀。」（王上十九15～17）

神好像说：「你的问题能够拦阻我吗？不！我是神啊！不要以为你能事奉是因为你好；也不要以为你无法事奉是因为你不好。你之所以能够服事我，是因为我是神啊！所以，我要再给你托付。去膏哈薛，再去膏耶户，然后还要膏亚伯米何拉人沙法的儿子以利沙。」这就像有时候，一个人认为自己犯了一些错误，不可思议地，上司居然对他说：「来，我要给你升迁，我要给你加薪。」

此时此刻，神竟然给以利亚三个托付。第一个托付非常荣耀；第二个虽然吓人，基本上也十分荣耀；第三个却是：你必须了结自己。去膏以利沙好接续你。这个时候，以利亚真正有一些学习了。

神的话并不停在这里，祂接着还做了一件事，帮助以利亚认识神也使用其他的先知。神说：「但我在以色列人中为自己留下七千人，是未曾向巴力屈膝的，未曾与巴力亲嘴的。」（王上十九18）

圣经里的数字都很有意义，「七」表示在时间里的完满。现在，神说的数字不是七，也不是七十、七百，而是七千；换言之，是千倍的完满；完满、加上完满、再加上完满。神似乎说：「以利亚啊，我还得着许多人敬拜我，只是你太愚昧了，所以看不见。不要以为你是唯一的一个，你是第七千零一个。」

这就好像有一些人在某地举行特会，特会又好又高昂。当他们知道，同一时间在另一个地方，别人也在开特会，讲信息的弟兄和参加的弟兄姊妹可能都有些不以为然了：「什么？他们也开特会！」因为人是容不下争竞的。人会想：如果主藉着我说话，那么别人最好都封口不说话；如果主使用我的职事，就不该有其他人的职事！这是人的推理，神却要说：「以利亚，你回去以后会看到更多。我不只为自己留下七千个未曾向巴力屈膝的人，我还使用其他的先知！」

弟兄姊妹，我们在事奉主的过程中，也常常喜欢说：「只有我一人。」神却总是回答我们：「慢点！你不知道我还有七千人吗？」所以，我们必须告诉主：「主啊，你是何等地智慧！主，我们愿意将自己奉献在祭坛上，我们愿意在坛的四围挖深沟，我们愿意与你一起成为见证，好结出果实、产生生命，供应人的需要！」

有先知、神人、先知门徒

王上二十章十三节记载，「有一个先知来见以色列王亚哈，说……」听见这样的话，以利亚很可能会觉得很嫉妒。他也许想：神啊，怎么回事？这应当是我的职分才对啊！怎么现在有别人跑进来了呢？事实上，还不只一个先知呢！二十八节说，「有神人来见以色列王说，耶和华如此说……」之前是一位先知，现在是一位神人。再看三十五节：「有先知的一个门徒奉耶和华的命对他的同伴说……」，这里又有一个先知的门徒。

神似乎藉着这些告诉以利亚：「当你还在这个地上时，我还有许多事要训练你。让我告诉你，我为自己留下了七千人；不但如此，我还用了一个又一个的先知、神人、和先知门徒，你知道吗？有一群人正为着我的见证一同工作啊！你以为你自己很重要吗？那是你的愚昧。」弟兄姊妹，这是一个真正的学习！

年轻时，我就操练在福音聚会中释放信息。许多人都喜欢听我的福音信息，但是他们就是不得救；到现在也还是如此。那时，我常到各处操练传福音信息。有时听见别人说：「某某弟兄也释放信息，好多人得救啊！」或者，「某某弟兄被主大用，兴起好多年轻人！」我听的时候，心里就起了嫉妒。这就是人。

让我问问你们，你们所在地方的教会年轻人很好吗？是啊！那么我告诉你，另外一地教会的年轻人更好！你们的青年人从十五个人增加到二十个人，就兴奋得不得了，他们的年轻人从四十五个增加到了五十五个！一听这话，突然你们这个地方的弟兄姊妹脸都拉长了，有人就想：我不喜欢那个地方！为什么我们一蒙恩，他们就比我们更蒙恩呢？没有他们，我们的表现不就更突出了？哼，他们总是抢了我们的光彩。这些反应不都是我们的经历吗？

还有一个米该雅

然而，神却如此智慧。神说：「以利亚，我要好好训练你。你认为自己是唯一尚存的，是不是？你胡言乱语说得也够多了。现在，让我指给你看，我还有一个又一个的先知！」以利亚可能抗议说：「但是那些人都没有名字啊！我却是个有名有姓、真真实实的人。」神说：「别急，别急。那我们就来看看一个有名有姓的人。」

于是，列王记上二十二章六到七节提到：「于是以色列王招聚先知，约有四百人，问他们说：我上去攻取基列的拉末可以不可以？他们说：可以上去，因为主必将那城交在王的手里。约沙法说：这里不是还有耶和华的先知，我们可以求问他吗？」约沙法是犹大的王，十分有智慧。他知道这里情况不太对劲了，因为众先知都只知顺着王意。所以，他就问：「你们这里有没有人是说实话的呢？」

八节说，「以色列王对约沙法说：还有一个人，是音拉的儿子米该雅，我们可以托他求问耶和华。只是我恨他；因为他指着我所说的预言，不说吉语，单说凶言。约沙法说：王不必这样说。」这里可见有一个人叫做米该雅，他总是说神所要他说的话。因此，神用米该雅来向以利亚指出：「不要以为只有你，还有别人呢！不要以为只有你会向王指出错处，还有一个人也敢勇于指明王的错。」

弟兄姊妹，只要是基督徒，就有可能走进「宗教」的范畴。宗教是非常主观的。当我们遇见一些说方言的弟兄姊妹，他们可能会说，他卷起舌头说方言是多么地快乐。我年轻时也说过很多方言，甚至也可以帮助人很快地被圣灵充满。然而，后来主让我看见，说方言并不是祂所要的；那也许是从主来的，但是绝非祂的心意。

说方言的弟兄姊妹会兴致勃勃地告诉我们：「我们会说方言，我们这里有许多神迹奇事。生病的人来到我们这里，就得着医治；不良于行的人进来，一定可以大步走出去。」无论如何，我从没有见过他们能够叫缺了手脚的人再长出肢体来；他们所宣称的医治，几乎都与疼痛有关，几乎都是心理层次的事。

不过，弟兄姊妹，那些圣徒对主非常地纯净，这一点是我们应当欣赏的。所以，当我们和他们交谈时，要爱他们。也许他们对圣经真理的了解不如我们深入，也不像我们在教会生活里训练有素，但是，他们很纯净。我们却有可能因为受了太多的训练，而变得比较复杂。

在宗教里的人会认为：只有我们是对的，其他的人都是错的。这一点我们要非常小心。主所启示给我们的，我们应该要紧紧持守；我们不能放弃「基督身体」的看见，不能放弃「生命」的职事，不能放弃「一地一会」的真理，不能放弃合适的成长以致于成熟的健康教训。但是我们也绝不能说：主就只能做这么多了！

弟兄姊妹，主能做的何其多啊！对以利亚而言，这是一个极大的学习。还记得他说的话，「只剩我一个了，而他们还想寻索我的命。」这很像一齣舞台剧，舞台上的主角在那里哭哭喊喊，所有的灯光都打在他身上，他变成了舞台的焦点。主的仆人如果在宗教里，也会变成这样。主这时候要说：「等等，以利亚，你是在地上，不是在舞台上！在这个地上，我可以做许多事。在以色列人当中，你以为你是唯一的先知吗？我还有先知、神人、先知的门徒；甚至我还有一个有名有姓的人，叫做米该雅。」

米该雅的意思是「谁像神呢」，「以利亚」的意思却是「神是耶和华」。换句话说，以利亚越活就越觉得自己像神：火啊，降下来吧！就只有我一个人留下来！没想到，神却用米该雅来说明一件事：有谁像神呢？你认为是你吗？算了吧！许多时候，神很巧妙地暴露人。祂用另一个先知来告诉以利亚：「你说神是耶和华。但是，有谁像神呢？你以为你懂得许多了吗？不。」

谎言的灵

米该雅是一个真正的先知。他说：「你要听耶和华的话！我看见耶和华坐在宝座上，天上的万军侍立在他左右。耶和华说：谁去引诱亚哈上基列的拉末去阵亡呢？这个就这样说，那个就那样说。随后有一个神灵出来，站在耶和华面前，说：我去引诱他。耶和华问他说：你用何法呢？他说：我去，要在他众先知口中作谎言的灵。」（王上二二19～22上）

神说，亚哈该死了。有一个神灵可能说，让雷打死他好了，神也许说：那不太好。又有另一个神灵说，让他被车撞死好了，神也说：那也太丑陋了。然后有一个神灵就说：「我只需要成为谎言的灵，降到他的众先知身上，叫他们众口一同说谎。」弟兄姊妹，你能相信在先知中竟然有谎言的灵吗？

圣经记载耶和华说：「这样，你必能引诱他，你去如此行吧！」（王上二二22下）米该雅接着说：「现在耶和华使谎言的灵入了你这些先知的口，并且耶和华已经命定降祸与你。」（王上二二23）有四百个先知，也就是四百个撒谎者！他们每一个人竟都相信自己说的是对的；然而，谎言的灵的确在那里。不要以为那四百个先知只希望讨好亚哈、叫他快乐，所以才撒谎说：你去，你必然得胜！是神容许谎言的灵进入先知的口中。

什么是谎言的灵？什么又不是谎言的灵？这两者之间的差别并不在于结果，而在于过程。弟兄姊妹，谎言的灵注重的是事情，而不是神的经纶；谎言的灵说话是根据情感，而非根据真理；谎言的灵把我们带向行动，而不是带到生命的成熟里。当我们的注意力是做这个、做那个，或者这样做才对、那样做不对，这个时候我们就要非常小心了。我们的焦点，应当只在耶稣基督我们的主身上。

神的运作是大的

在神使用大先知以利亚和以利沙的同时，祂也使用这一位先知、那一位神人、另一位先知门徒、甚至还使用了米该雅。神这样做，就是要让我们看见：神的工作是大的。神的运作也是大的。

弟兄姊妹，所以我们要合适地对待基督徒。对那些不与我们一同聚会的人，我们要爱他们；对那些离开我们聚会的人，我们也要爱他们；对那些反对我们的人，我们更要爱他们。弟兄姊妹，我们并不是为着宗教的丰功伟业，我们是为着基督生机的身体！

一位属灵的弟兄在临终前曾说，「关于照着神并照着神的儿子接纳人，有太多要我们学的。」在他的话中，我遇见了审判的光。我告诉主：「主啊，在我这一生中，我要看每一位基督徒如同我最亲爱的弟兄姊妹。」虽然我看见了主所要做的，看见了神的运作，虽然我是为着主的见证，虽然我绝不会有分于宗教组织，但是我愿意爱各个弟兄姊妹。无论是天主教的信仰，或是各个派别的教训和实行，都不应当成为我们与圣徒之间交通的拦阻。

弟兄姊妹，最终神在以利亚身上所做的，就是这一个基本却重要的点。神似乎说：「以利亚啊，你要记得，你以为你是独一的吗？不！我得着了一个又一个的先知。我甚至还得着了一个有名有姓的米该雅，就好像我得着了你这一位叫作以利亚的先知一样。」所以，不要以为自己伟大到神只对我们说话，不要以为神只藉着我们做事；神的运作是大的！

让我自己被了结

此外，以利亚还有最后一个功课要学。神要他去得着以利沙跟随他，并且要他训练、装备以利沙。

以利亚选择的路线非常有智慧。在往大马色的路上，以利亚经过了以利沙的家乡。以利亚心想：我才不在乎去膏什么人，我在乎的是兴起那接续我的人，所以我第一件要做的事就是了结我自己！神说：「我给你三样托付，你去做吧！」以利亚却说：「你知道我要先做什么吗？我要找到接续我的人，好让我自己被了结！」这真是何等的属灵啊！

终其一生，以利亚都没有膏哈薛和耶户。哦，这是何等的智慧！如果是你，你会怎么做呢？ 如果是我，我会说：「神啊，你说三件事？第一，膏王；第二，还是膏王；第三，什么？好了，够了，不要把话讲完，讲完就太沉重了。」然后，就一路忙着往大马色去膏哈薛。如果是你，难道你不会这么做吗？

特别的地方就在这里：以利亚竟然忘了神曾要他去膏哈薛？不，他知道真正重要的不是膏哈薛，而是兴起自己的取代者。他真是一位属灵的人啊！许多圣经学者认为，这个时候神已经放弃以利亚了，因为神要别人来取代他。但是，如果神真的放弃了以利亚，他怎么可能成为一个公开活着被提的人？在旧约圣经里，只有两个人是活着被提的，一位是以诺，一位就是以利亚。

以诺的被提是隐藏的。也许有一天早上，以诺的媳妇端着早餐到他的房间去，说：「爸爸，吃早餐萝！」结果却发现他的床是空的。他去哪里了呢？到处都找不着。圣经说：「他不在了！」所以，以诺是隐藏地被提了（创五24）。

然而，有一个人是公开活着被提的，就是以利亚。他在五十位先知以及以利沙的面前公开被提。为什么？因为他向着神是如此地纯洁。他虽然有他的软弱、他的问题，但是神说：「膏这个王！再膏那个王！再膏你的接续者！」以利亚却了解真正该有的先后次序。

譬如，神要我们从现在开始服事所在地的青少年，他们的前途、蒙福与否都维繫在我们身上。其次，主要我们与两位弟兄一同配搭，而且必须配搭好到一个地步，叫这个服事不会只需要我们。我们会怎么做呢？也许回去以后，我们就把所有青少年的名字写成一张大表，然后告诉长老们：「请为我买一辆车。因为如果要照顾青少年，我需要挨家挨户地看望他们。我要为主做许多伟大的事工。」

长老就说：「主不是也说你必须和另外两位弟兄一同配搭吗？」「是啊！是啊！我打电话给其中一位，他不在；另一位弟兄说，他很忙。所以就只有我一个人得蒙保守，服事青少年。」过了不久，一位弟兄回电话：「弟兄，你找我吗？」「是的。不过现在太迟了，已经不需要你了。神的托付是如此的紧迫，你却这么松散！你已经失去了祝福。再见！」我们这样的态度是绝对无法被提的，因为神要问：「你做的是什么事啊？」

不是藉着我

哦，弟兄姊妹，当我们竭力往前、跟随主的时候，我们要完全遵守主的命令；但是我们也要知道：虽然许多事是神对我说的，却不一定是藉着我完成的。这一个学习有多深！神是对我说了话，他的托付最终一定会达成，可是却不一定是藉着我，也许是藉着别人。

我多么盼望能够看见，主兴起一处又一处地方上的教会，得着许多热切追求祂的年轻人，殷勤火热地服事主，活在生命里、真理中，背负主的见证。有人问我：「弟兄，你这个梦还要多久才能实现呢？」我说：「也许三十到四十年吧！」弟兄接着问：「四十年？那时候你都几岁了？」我回答：「很可能我是看不到了。我能不能看到，并不重要，只要我们能够忠心，在生命里忠心、在真理上忠心、在爱弟兄上忠心、在刚强站住地方的立场上忠心、在兴起一地一地的教会上忠心，我可以很有把握地说，三、四十年后，全地将会有许多繁茂的教会在各个地方上显出来，好迎接主的回来！」

亲爱的弟兄姊妹，我能不能亲眼看见这一切并不重要，重要的是主心头的愿望得以达成。如果主更早一点达到祂所要做的，那么也许我还有机会听到、看到一个个年轻的弟兄们起来分解真理、释放信息、配搭安排特会所有的事宜。哦，那时候九十多岁的我将会快乐无比！「主啊，赞美你已达到你所想要达到的，即便不是藉着我。」

不是藉着我，这不是一件小事啊！当人坚持：只有我们才是，只有我们才是！许多问题就由此而生。我们会变得非常具有排斥性、非常狭小、非常有自己的拣选。我们要记得，神在这里教导以利亚一个功课：祂得着了许多人，有先知、有神人、有先知的门徒、甚至还有一个叫做米该雅的先知。神就是在告诉以利亚：「要学啊！我是大的神。我的运作也是大的！」所以，以利亚出发行动时，他知道首先要做的事，就是兴起以利沙。


12. 乘旋风升天

──以利亚的成熟被提

在这一切事发生之后，以利亚接着又做了两件事，都与神的见证有关。在神的见证里，祂关心什么事呢？一个是祂自己的百姓，一个是祂自己的名。

在以利亚被提升天之前，圣经特地记载了两件事。一件事是在列王记上二十一章，关于神的子民；另一件事则记载在列王记下一章，关于神的名。在以利亚被提以前，我们看见两个简短的记载，说出教会生活最关键的两件事，一个是圣徒，另一个是耶稣基督的名。我们必须关心的，惟有圣徒，惟有主耶稣的名。

将你的葡萄园给我

在列王记上二十一章的第一个事例是关于神的民。这个事例很有意思，说到，「耶斯列人拿伯在耶斯列有一个葡萄园，靠近撒马利亚王亚哈的宫。」（王上二一1）亚哈王从王宫的窗户往外看，看到附近耶斯列地有一个葡萄园，非常地美丽。他心想：怎么有一个这么美好的葡萄园在那里？这么美好的葡萄园为什么不属于我？

那个葡萄园是耶斯列人拿伯的。这个坐拥王宫的亚哈，现在看中了这一个园子，打算占有它。亚哈对拿伯说：「你将你的葡萄园给我作菜园，因为是靠近我的宫；我就把更好的葡萄园换给你，或是你要银子，我就按着价值给你。」（王上二一2）

这真叫人难以相信，亚哈已经拥有整个国家了，却仍是如此贪婪。不过，当一个人贵为一国之王，拥有一切时，却可能会非常嫉妒另一个很有所出产的人，只因为那人不只出产，还结果累累！

亚哈受不了，教会中带领的人也常有这样的情形。比如，有一天，有一个我们服事的人做了一个见证，比我们讲的信息还好，我们可能马上就受不了，心想：这个人的葡萄园应该是我的！如果我让他继续长，继续发展，最后大家都只知道他，不知道我，大家都只爱听他的，不爱听我的。这怎么可以？我受不了！

其实，亚哈还不算真的坏，真正邪恶的是他的妻子耶洗别。亚哈对拿伯说：「你的葡萄园长得那么好，理当属于我，我向你买你的葡萄园。」不巧的是，拿伯很特别，他竟然回答说：「我敬畏耶和华，万不敢将我先人留下的产业给你。」（王上二一3）也就是说，「不行！我的一切都是从主来的。对于主所给我的，我必须忠心！」亚哈听到这样的话，就闷闷不乐地回宫，躺在床上，转脸向内，也不吃饭。

我可受不了

我第一次读这段圣经时，真是不解：亚哈已经拥有整个国家了，何必还要为一个葡萄园自找麻烦呢？让我们再来看这件事。

拿伯是耶斯列人。耶斯列的意思是「神撒种」，拿伯的意思是「果实」。在「神撒种」之地，有一个葡萄园；这个葡萄园属于一个人，他的名字叫做「果实」。神所做的一切，最后都在一个人身上结果，那一个人居然不是国家的王。所以，亚哈受不了，耶洗别也加进来了。

事实上，问题不在于那一个园子本身，真正的问题是，在亚哈的国权之内，在一个神已经撒种、理当结实累累的城里，竟然有一个葡萄园不是在他的运作之下？竟然是由另一个人拥有？这怎么可以？虽然拿伯的葡萄园和亚哈许多的葡萄园比起来，其实是微不足道的，但是这一块不起眼的小地方，却生产了极佳的葡萄，很可能大家都喜爱拿伯的葡萄，而不爱亚哈的。

弟兄姊妹，在教会生活中，这一件事并不容易学。在教会生活里，虽然我们学习兴起人，然而我们的心态却很可能是兴起某一个人来效法我、跟随我。很少有人愿意兴起一个人来与他自己匹敌；更少人愿意兴起一个人，比他自己更好。

如果你是教会里带领的人，你说，「年轻的弟兄，我兴起你，就是要你比我更好！」这样的话，在讲信息时说说还可以，听起来就像英雄一样。你又说，「弟兄们，我盼望你们都要长啊！有一天主要大大使用你们、远超过我！」年轻人听了这话可能激昂不已。但是你心里想：喔，不要长太快啊！我还没离世前，你只要长得刚刚好就可以了。如果我还活着，神就大大地用你、远超过我，哦！那我可受不了！」这真是一个难学的功课。

弟兄姊妹，教会生活的目的是什么？就是兴起人，照顾人。为什么我们要在教会生活里？是为了受照顾，也为了照顾别人。弟兄姊妹，让我问你：「在你所在的教会生活里，你受谁的照顾呢？你是不是也照顾一些人呢？」如果你只是受人照顾，却未照顾别人，你就不算真正在教会生活里。

我们对人的照顾也不该是有一搭没一搭的。就像父母照顾婴儿一样，没有一个小婴儿会因着随机的照顾而长大，作父母的必须要满足婴儿基本生命的要求。当一对父母有了一个孩子，他们没有任何理由可以说：「啊，真糟糕！你半夜还哭，可那是我睡觉的时间。我一天吃三餐，你一天也只有三餐可以吃！除了三餐之外，你还要别的，想都别想！你能不能活下去，那要看神的怜悯，我信靠主！阿们！」弟兄姊妹，这不是信不信靠主的问题，你有你的照顾之责啊！这正是教会生活的原则。

令人伤心的是，在教会生活里，有的人应当去兴起人、照顾人，却没有去，反而，当他看到年轻人蓬勃发展时，就觉得寝食难安，心里想：今后，我该怎么办才好？我所得的亮光比那位弟兄逊色多了，我必须想个方法把他除掉。这就是人的堕落，亚哈也是如此。

关心神的民

这个时候，邪恶的女人耶洗别来了。她就去发起了一个委员会，命令委员会起诉、宣判拿伯有罪，然后就把他拉出去用石头打死（王上二一8～10）。不过，耶洗别做这些事并不敢让亚哈知道。如果她告诉了亚哈，亚哈可能会说：「你不能这么做，我宁可自己心里难受。」虽然亚哈受妻子左右去敬拜偶像，但是他还不算那么坏，他的妻子却邪恶到了极点，所以就把拿伯杀了。

于是，以利亚进来了。他在去大马色的途中先得着以利沙，然后现在要往耶斯列去。这是一段不短的路程。耶和华的话临到以利亚说：「你起来，去见住撒马利亚的以色列王亚哈，他下去要得拿伯的葡萄园，现今正在那园里。你要对他说：耶和华如此说：你杀了人，又得他的产业吗？又要对他说：耶和华如此说：狗在何处舔拿伯的血，也必在何处舔你的血。」（王上二一17～19）神似乎说：「现在你往撒玛利亚去，不是去膏什么王，而是去告诉亚哈，审判正等着他和他的全家。」

如果你是以利亚，你会怎么做？你也许说：「神啊，那女人发咒起誓要杀了我。」神坚持：「不行，你一定要去！」你就会说：「好吧，既然如此，我就假装成一个工人之类的人，这样别人就看不出我是以利亚了。」神却说：「不，不！你就穿你那一件注册商标的外衣去。」「好吧，我就去躲在某一个街角。」神又说：「不行！你要直接到王宫旁边，距离耶洗别大约就五十公尺远。」

换成是我，那时候我一定会对神说：「神啊，你在说什么！跑到离耶洗别五十公尺远的地方？我四十昼夜没吃没喝，逃了几千英哩，就是为了躲避那个女人。现在，你竟然要叫我回到撒玛利亚？神啊，再见！我虽然一生都跟随你，但是每当我跟随你，你就暴露我；这一次，我不跟随你了，我看你能把我怎么样！」

或者我会说：「神啊，虽然我爱你，但是你对我的羞辱已经够了。你用了这个先知、神人，又用了那个先知门徒，你还用了米该雅。你至少有四个人可以差遣，并不是非我不可啊。神啊，你有那么多的先知，就不要叫我去冒险丧命吧！我就留在大马色好了，我在这里挺舒服的。」

令人惊奇的是，以利亚现在真正成熟了，他的成熟来自于他愿意被取代。他的确弃绝了他的魂生命，知道自己什么也不是，什么也不能做，知道神可以兴起任何一个人来代替他。但是，他愿意忠心到底，教导神所兴起的人，好使他能完成这一个职事。因此，以利亚去了，他去对亚哈说了许多话（王上二一20～24）。

关心神的名

第二个事例在列王记下一章，发生于亚哈被杀以后，是关于神的名。亚哈在战场上，一枝箭射入他的甲缝里，他对赶车的人说：「我受了重伤，你转过车来，拉我出阵吧！」（王上二二34下）后来亚哈就死了，他的儿子亚哈谢接续他作王。

亚哈谢一定很爱做一些可笑的事。有一天，他从楼上的栏杆里掉下来，结果就病了（王下一2）。作为一国之王，他不知爬上栏杆那里做什么？一不小心，就从楼上摔了下来。这样应该也不会致人于死，他却病得很严重。所以他打发仆人去求问以革伦的神巴力西卜。巴力西卜意即「苍蝇之王」或「粪堆之主」，用以指鬼王（太十二24）。

当他派人这样去求问时，以利亚就出来了，因为他必须关心神国的权益，神的见证只能高举耶稣基督的名。神要以利亚对亚哈谢的使者说：「你们去问以革伦神巴力西卜，岂因以色列中没有神吗？」（王下一3）

后来，亚哈谢差遣的人去见以利亚，到了以利亚那里，就狂妄地叫着：「神人哪，王吩咐你下来！」（王下一9）以利亚的回答也很有趣。他说：「我若是神人，愿火从天上降下来，烧灭你和你那五十人。」（王下一10）结果，有火从天上降下来，烧了一批又一批王的仆从。这一点如果一定要解释，只能说是神的公义显明出来。当神要做一些神圣的工作时，我们必须尊重地看待，要有一种敬虔，不能轻视神的工作。

那降下的火至少烧死了一百个人，一定有几百人悲凄不已。这里一直搅扰我，我想，当一个士兵死去时，他的父母、妻子、儿女一定很悲苦。死去的人虽已没有感觉，活着的人却要承受一辈子的痛苦。虽然我不能完全理解，无论如何，这件事教给我们一个功课：从以利亚的眼光看来，绝不容让任何东西进来、顶替神的名。

今天，我们不当容让任何事物进来，顶替主耶稣基督的名以及祂的运作。在教会生活中，我们只能高举耶稣基督的名；我们一切的运作，也只能照着耶稣基督。我们不为着别的，只为着耶稣基督我们的主。这就是这一个事例的原则。

以利亚成熟了

到了列王记下第二章，我们看见以利亚的成熟被提。「耶和华要用旋风接以利亚升天的时候，以利亚与以利沙从吉甲前往。」（王下一1）表面看起来，以利亚因为表现不佳，就快要被取代了。实际上，他所流露出来对神的纯诚与清洁，他内心对神权益的关心，他花上所有的时间来教导兴起以利沙，这一切都使他逐渐地成熟。

当耶洗别杀了拿伯，神要以利亚去告诉亚哈，审判正等着他和他的全家，这个时候，为着神的儿女，以利亚不再逃亡了，他愿意走向危险的地方。当亚哈谢派人去求问以革伦的神巴力西卜，以利亚也能够为着神的名刚强地站住。这时的以利亚已经很成熟了，因此，神就准备好要将他提接升天。

知道将要被提

对于被提，以利亚自己多多少少也知道。这一点真好。有的时候弟兄姊妹会问：「主快要回来了吗？主何时会回来呢？」每当有人这样问我，我总是回答：「至少对你而言，主还不会回来。因为从你所问的问题，就知道你还不太认识真理。」如果主真要回来了，我们应当会知道。虽然圣经说除了父，没有人知道那时刻，但那是指着主回来的「时辰」说的。基本上，祂将要回来时我们应当会知道。

当以色列国夺回耶路撒冷时，发现根据地理学家的考证，原先他们以为某一个清真寺的位置就是圣殿的旧址，结果不是。后来，他们找着了圣殿真正的遗址。当时，大家都认为以色列人准备好要重建圣殿了，那的确是主要回来的一个征兆。那时，一位属灵的弟兄就讲了一系列的信息，说到主如何快要再来。

那一阵子，一位姊妹来找我，说：「弟兄，我很担心。如果我被提了，我的小婴儿怎么办呢？」这是一个很合理的问题。但是，弟兄姊妹，你要知道，每个世代都有许多的婴儿，主知道如何照顾他们。这一个问题说出，如果我们不认识主，对主的爱也不够多，主就不会为着我们回来。

主的再来不是一个道理或教训，而是非常主观的一件事。我们知道，和受恩教士给倪弟兄许多成全和帮助，倪弟兄服事和教士，就像以利沙服事以利亚一样。倪弟兄曾经做过一个见证：有一次，他们二人一起散步。他们走着走着，和教士突然对倪弟兄说：「也许就在那一个街角，当我们一转过去，主耶稣就在那里了。」这一句话叫人十分感动。头脑清楚的人可能就不会说这样的话，因为头脑清楚的人不太相信主现在就会回来。

当我有机会去到倪弟兄的家乡，一个很小的镇，不过就几条街而已。我也曾想揣摩揣摩，试试看能不能找着和教士与倪弟兄散步的那一个街角。我找到两条街，以九十度直角交会。我慢慢地走着，想像着和教士的心情；然后转过街角，可惜看到的不过是另一条街而已。

你的师傅要离开你

以利亚知道神要接他走了。以利沙也知道，因为他服事以利亚，与他相当亲近。以利沙看到，他的老师这一段日子不太一样了。他的说话不一样了，他的教导不一样了，彷彿像是交代遗嘱给以利沙。所以，以利沙知道老师快要被提了。

以利亚准备好要被提了。他与以利沙从吉甲前行。吉甲在耶利哥上方，就是以色列人进了美地后、第二代受割礼之地。如果我们盼望能有丰富的职事来服事主，真正的经历要从吉甲开始。

以利沙跟着以利亚往前。然后，「以利亚对以利沙说，耶和华差我往伯特利去，你可以在这里等候。以利沙说：我指着永生的耶和华，又敢在你面前起誓，我必不离开你。于是二人下到伯特利。住伯特利的先知门徒出来见以利沙，对他说：耶和华今日要接你的师傅离开你，你知道不知道？他说：我知道，你们不要作声。」（王下二2～3）

在伯特利有一个专门训练人成为先知的「先知学校」。那些从先知学校毕业的门徒什么都知道；他们知道以利亚要来了，以利亚要被提了，他们却没有採取任何行动。

如果我是先知门徒中的一个，我会对以利亚说：「老师，我向你悔改。我后悔自己不够紧紧跟随你。我今天在耶和华的名里起誓，从现在起，我绝对不离开你一步。」那么我也一定会蒙福的。不知为了什么，那些先知门徒知道许多，却没有行动。就好像许多基督徒一样，他们知道什么是正确的，知道什么是主所要的，却还是坚持要过自己的人生。

那些先知门徒却对以利沙说，「你知道吗？神要把『你的老师』接走了。」这样的话真是很没有智慧。如果他们说，「耶和华今日要接『我们的师傅』离开我们。」就表示他们也跟随以利亚，并且要看他被提升天。但是，他们说的却是「你的老师」，这是多么叫人难过！

弟兄姊妹，到底这位主是别人的主，还是你的主？你可不要只会见证：我记得有一位弟兄如何祷告，如何服事我，他有多好多好……。这些话是留到安息聚会里说的。

教会里有各种聚会，我觉得最难的就是参加安息聚会。安息聚会时，大家若不说一点好话，就无法安慰活着的人；若要说一些好话，又怕说的不全都是实话。大家去参加一位弟兄的安息聚会，会争相见证说他有多么好，大家是如何从他得着帮助，他讲信息多么叫人享受，却很少有人在意，这位弟兄是否能够从主得着奖赏？所以在安息聚会中，我通常都不说话，因为我不知道要说什么。我怕这位弟兄活着的时候浪费了光阴、失去了机会、也错过了奖赏。在我看来，这一件事比死亡更叫人哀伤！

弟兄姊妹，如果主回来迟延了，别人会来参加我们的安息聚会。希望在那一场聚会上，人不是说：这个人，他活着是多好的人！而是说：这个人，他将要在荣耀里见主！

那些先知门徒什么都知道，所以很坦白的对以利沙说：「你知道神要接走你的师傅吗？」如果我是以利沙，我就要反问：「怎么回事？你们不是都从那个学校毕业的吗？他难道不也是你们的师傅吗？难道他没有供应生命给你们、帮助你们成长、帮助你们作一个合适的先知吗？为什么你们不能视他和自己如同一个呢？」先知门徒知道的何等多，却毫无渴慕，不愿意付任何代价，也不愿意彻底地跟随。神似乎连他们的智慧都拿走了。

他们应当说：「以利沙，我们要跟随你和以利亚，我们再也不离开了。你们到哪里，我们就到那里，因为我们丢不起这最后关键时刻的祝福啊！以利亚要被提了，我一定要在场！」这样有多好！但是，事实却如此叫人伤心。

远远站在对面

现在，他们又来到另一站。「以利亚对以利沙说，耶和华差遣我往耶利哥去，你可以在这里等候。以利沙说：我指着永生的耶和华，又敢在你面前起誓，我必不离开你。于是二人到了耶利哥。」（王下二4）

从吉甲到伯特利，再到耶利哥，同样的事情又发生了。「住耶利哥的先知门徒就近以利沙，对他说：耶和华今日要接你的师傅离开你，你知道不知道？他说：我知道，你们不要作声。」（王下二5）属灵的人不喜欢被那些知道许多事的人搅扰。也许这一次当以利沙回答时，他就不太有耐性了：「不要再来搅扰我了。我有太多要学的，也有太多要接受的；你们要不就投身进来，要不就安静、不要作声。不要一天到晚谈论，你们跟随主吧！」

弟兄姊妹，这么多先知门徒知道这么多事，然而肯为付出代价的人却何其的少。因为知道是一件事，愿意为所知道的付上代价又是另一件事。这是多么悲哀！

接下来，「以利亚对以利沙说：耶和华差遣我往约旦河去，你可以在这里等候。以利沙说：我指着永生的耶和华，又敢在你面前起誓，我必不离开你。于是二人一同前往。有先知门徒去了五十人，远远地站在他们对面；二人在约旦河边站住。」（王下二6～7）这一次，不是去一个城市，而是一条河了。

「对面」这个字很不好理解。现在他们正从耶利哥往约旦河去。一般而言，「对面」是指河的那一边，不过这里可能不是这个意思，因为他们都在河的这一边。所以我想，那些先知门徒很可能是往回走。也就是说，当以利亚和以利沙两人同行时，以利沙抓住最后学习的机会，以利亚也很有负担教导他，因为他知道自己很快就要被提了。但是，那一群先知门徒却不敢靠近他们，也不想跟着他们走，所以反而是往回走。

这一批人比起伯特利的先知门徒好多了，伯特利的先知门徒只会讲讲说说而已，耶利哥这一批先知门徒是有所行动的。可惜他们也是只站在对面，悄悄私语：「看！以利亚开讲了！」弟兄姊妹，如果换成是我，那时我会立刻跑向以利亚和以利沙，一定很有收获。可惜，他们却远远站在对面。

然后，「以利亚将自己的外衣卷起来，用以打水，水就左右分开，二人走干地而过。」（王下二8）照理，以利亚应该说：「听着，耶和华要带我过河到另一边。你留在这里吧！」他没有说，也许是他知道说了也没有用，以利沙已经定意要跟随他了。因此，以利亚就准备过河。

以利亚把外衣一卷，击打河面，河水就分开了。河水会往低处流，所以较低的一边马上会变成干地，较高的一边，水会积得越来越高。很快地，一边的河水马上涨过了头。这个时候，要不要过河呢？以利亚走过去了，以利沙也跟着过去了。

他们可能边过河边交通。如果我是以利沙，就会说：「老师，在河这边与那边被提，没有差别，都一样是被提啊！」一边堆涨的河水刚开始可能还不太吓人，可是当他们快要过到河那边时，越走河水越高，那是很叫人害怕的。然而，他们走过去了。

只管求我

过河之后，以利亚对以利沙说：「我未曾被接去离开你，你要我为你做什么，只管求我。」（王下二9）其实，以利亚心里明白，以利沙就是要取代他的那一位，神早已说得清清楚楚了。但是，最美的地方就在这里：这么多年来，当以利亚带着以利沙、以利沙跟随以利亚时，在以利亚这一面，他的心里从未有丝毫的嫉妒；而在以利沙那一面，他也从未骄傲。

他们俩个心里都明白。以利亚知道：迟早你会取代我，因为神说过了。因此，每一次他看见以利沙，照理说，他心里应该会有一种很奇怪的感觉，他应该看到以利沙就像看到敌人一样，应该会有一个念头：那个家伙又来了，我多希望他昨晚半夜死了算了，那样我的接续者不存在，我就可以继续当我的大先知了。但是，以利亚完全不是这样。他那么爱以利沙；他为以利沙花费时间，竭尽所能、倾倒所有的给他。

以利沙也非常清楚他将要接续以利亚。或许，以利沙可以在以利亚的早餐里下一点毒；那样，以利亚就会早一点死。弟兄姊妹，人都是迫不及待想要取代别人的！但是，以利沙却一直尊重以利亚如同父亲，如同师长，如同主人。

此时此刻，以利亚问：「你要我为你做什么吗？」如果我是以利沙，我会说：「亲爱的老师，我盼望能像你一样地忠心，因为你真是一个伟大的先知。这么多年来，你背负着神的见证；你护卫了这个国家。所以，我盼望能像你那样忠心。」

但是，以利沙并未这样要求。虽然他从以利亚学了一切，然而，学习得越多，他越知道没有一件事是道理的，没有一件事是教得来的。以利亚所知道的我都知道了，但是不论我知道了多少，那都还不是我自己的。

以利沙体认了一件事：以利亚生命的原则是灵，他运作的原则是灵。所以他说：「愿感动你的灵加倍地感动我。」换句话说，愿我能做更大的事！这是何等的祷告！我相信以利亚一定吓了一大跳。他这一辈子还没有这样被惊吓过，他不是大大得胜就是怕得要死；现在，他却似乎有一点不知道该怎么办了。

所以，他只好回答：「你所求的难得。」也就是说，「你所求的是一件难事，因为灵是由神赐下的，我不能说什么。」不过以利亚还是说，「虽然如此，我被接去离开你的时候，你若看见我，就必得着；不然，必得不着了。」（王下二10）

火车火马将二人隔开

「他们正走着说话，忽有火车火马将二人隔开，以利亚就乘旋风升天去了。」（二11）火是一个分别，是一个间隔，分开圣的与不圣的。伊甸园就是用转动发火焰的剑把守的。这里火车火马的隔开，是指着一个要被提，另一个要留下。

以利亚乘旋风升天去了。「升天」是什么意思？就是不在空间的范围里。今天，虽然人类自认为对宇宙已经很了解了，但是我们仍不知道「天」在哪里。因此，以利亚一定是进入了另一个空间，在那一个空间里，速度与距离都不存在了。他就是在一瞬间被提到那一个空间去了。我们要为此赞美主！

我真喜欢这一幕。有一个活活的人即将被旋风提接上天了！这怎么可能？但确确实实发生了。那个时刻真叫人兴奋。弟兄姊妹，我们真要谨慎地过自己的人生，因为我们就只有这一生！

以利沙看见以利亚升天，「就呼叫说，我父啊！我父啊！以色列的战车马兵啊！以后不再见他了。于是以利沙把自己的衣服撕为两片。」（王下二12）那是一种哀伤，同时也表示弃绝旧人。「他拾起以利亚身上掉下来的外衣，回去站在约旦河边。他用以利亚身上掉下来的外衣打水，说：耶和华以利亚的神在哪里呢？」（王下二13～14）

此时，他还没有把握神是否会照样运作，因为以利亚曾说：「你所求的是件难事。」所以，以利沙不敢说「我的神」，而是「以利亚的神在哪里」。接着，他「打水之后，水也左右分开，以利沙就过来了。住耶利哥的先知门徒从对面看见他，就说：感动以利亚的灵感动以利沙了。他们就来迎接他，在他面前俯伏于地，」（王上二14～15）换句话说，他们尊敬他。

现在，这里有一个人，他的衣服是以利亚的外衣，他的内涵却是以利沙的内涵。因此，他得到加倍的灵了。从外面看，人说：「哦，那是以利亚！」当人跟他说说话，发现原来那是以利沙。譬如，一位弟兄穿了我的外套，乍看之下，你以为那是我；但是当别人和他一交谈，就要说：「哦，原来是某某弟兄啊。」外面看起来是一个人，内在却是另一个人；外面是以利亚，内里却是以利沙；外显的是能力，内里的则是生命。美妙极了！


13. 从吉甲到约旦河

──以利沙职事的构成

当以利亚从迦密山一路逃亡到别是巴时，他的仆人跟得很辛苦，最终以利亚只得说：「好了，你就留在这里，我自己一个人走吧！」他的仆人就走了。以利沙却不一样，他从未离开以利亚。

以利亚其实并没有膏以利沙，只是把外衣搭在以利沙身上（王上十九19）。也就是说，以利亚穿着那件外衣时看起来如何，以利沙穿着它时看起来也是完全一样的。最终，那件外衣成了以利沙一切运作的源头。

以利亚把外衣搭在以利沙身上，他就回去与父母亲嘴道别（王上十九20）。或许他告诉父亲说：「我的人生不一样了！从现在起，我要藉着服事以利亚跟随神了，我要作主的仆人了！」

以利亚应该是个乡下人，以利沙却可能是个有钱人，因为他有十二对牛来耕地。他的田一定耕得很深，他不是一个无所谓、混日子的人。也就是说，他如果要耕地，地就要深耕，如果要做一件事，就要认真做！弟兄姊妹，我们是这样的人吗？我们要爱主，就要好好地爱！

我要服事你

以利沙不只跟随以利亚，还服事他。他告诉以利亚：「你将外衣搭在我身上了。因此，现在我必须回去杀了我的牛、烧了我套牛用的器具。我再不能回去过我原来的生活了！从现在起，我跟随你！」（王上十九21）

今天，许多人可能从未服事过一个属灵的人。我们看到属灵的年长弟兄走过来了，就只会说：糟了，摩西来了！因为所有的带领弟兄对我们而言都是摩西。他们会问：「你晨兴了吗？你读经了吗？你传福音了吗？你答应我的事做到了吗？」所以，一看到带领弟兄迎面走来，我们就对旁边的弟兄说：「赶快转过去，走另外一边，赶快躲起来，因为带领弟兄要过来了。」

然而，以利沙十分有智慧。他和以利亚在一起时，可能说，「老师，你的外衣是你的荣耀，是属于你的，我绝不占为己有，我只要服事你。老师，这是你的晚餐，请多多地吃！老师，你可以告诉我，为什么神这样与你同在？你可以告诉我为什么你能如此忠诚爱主吗？亲爱的老师，请再享受一点食物。」以利沙这样服事以利亚，是我们应该学习的。

然后，他回到以利亚那里说：「我要跟随你！无论你往哪里去，我都跟随你！我要服事你！老师，你是怎么读创世记的呢？亚伯这个名字是什么意思呢？为何神看不中该隐的祭物呢？你可以教导我吗？还有，神为什么使用摩西呢？何烈山上到底发生了什么事？」以利沙所得的是真正的学习。

弟兄姊妹，你们从年幼起，就要学习服事属灵的弟兄姊妹。不要把今天的大学校园文化带进教会。今天的大学文化是什么呢？就是学生付了学费，如果对老师的教学不满意，就给他打一个很低的分数，他就得走了，做学生可以把老师赶出校园。这不是个好文化。

看看以利沙，「你是以利亚。谢谢你把外衣搭在我的身上，但是我不配！我只不过是教会中的一个小弟兄，要我负责还太早了。我只想要跟着你、服事你！」藉着对以利亚的服事，以利沙得着的是何等丰富。弟兄姊妹，我们都需要有一位服事的对象，这样我们从其中所得着的丰富和帮助将是何等的多！

吉甲──不活在肉体能力里

以利沙跟随以利亚经过了四个站口。第一站是吉甲。吉甲是割礼之地，进入美地的第二代以色列人在此受割礼。割掉什么呢？割掉肉体。一个真正跟随基督的人，应当经过的第一站，就是除掉肉体。

什么是肉体？比如有三位弟兄，一位认真有礼，一位温和可亲，还有一位精明干练。认真的弟兄说：「我们来开个特会吧！」温和的弟兄回答：「阿们！」对他而言，特会或训练并不重要，重要的是大家都甜美快乐就好。能干的弟兄却说：「不，不，不，现在不是开特会的时候，这个时候该办训练！」认真的弟兄又说：「我祷告了三天，主耶稣说要开特会。」能干的弟兄也说：「我祷告四天了，主的意思是要办训练。」甜美的弟兄开口了：「我虽然没有祷告，但是不论特会、训练都好，就是不要吵架。」这里没有一点是从主来的，也没有一点是单单出于基督的，三个人都是活在肉体的能力里。

又比如说，我们在一个地点聚会。有人说：「哦，他们想要折磨讲信息的弟兄，因为讲台那里真热。」对方就问：「他们为什么要折磨他？」有人说：「他就是需要被折磨折磨！我们根本不想让他来，每次我们想要做一点自己喜欢的事，他就跑来教一些别的。」另一个很爱这位弟兄的人马上说：「不对，不对。他对我们帮助很大，我们需要他的帮助！我们需要他来这里！」然后，两个肉体就吵起来了。

弟兄姊妹，主早已经在十架上钉死了我们的肉体；现在我们已与基督一同复活，肉体的功用已被废除。但是，你知道吗？我们仍有肉体。我们是谁？我们是属肉体的人，我们需要到吉甲，除去肉体，好叫我们照着灵而不照着肉体活着（罗八13）。

举例来说，年轻人爱唱诗歌，有些弟兄喜欢弹吉他唱诗歌。没想到，在一次聚会的会场里，天花板竟然会消音，无论大家怎么大声唱诗，声音都会被吸掉。于是有人说：「长老们怎么会犯这样的错误？」一位弟兄听见了就问：「什么错误？」他接着说：「你看，找会场只注意大小，没有注意天花板。是你父亲负责这件事的吗？你也要负些责任。」另一位弟兄也加进来了：「弟兄，你不可以这样反对长老。」他反驳说：「我没有反对长老，我只是陈述事实。」对方再说：「你说的事实跟长老有关。」他则说：「我说的事实只跟天花板有关。现在我们看到的是天花板，不是长老。」然后对方又说：「弟兄，我跟你一起长大，十几年了，这是我第一次认识你。你这么不讲理、为所欲为，从现在起，我跟你一刀两断！」

弟兄姊妹，我们的问题是什么？我们的问题常常就是非常肉体，却自认为很属灵。所以，我们必须从「吉甲」往前到「伯特利」。我们要对主说：「主啊，我们渴慕开始这一趟旅程：从吉甲到伯特利，从伯特利到耶利哥，从耶利哥到约旦河，直到我们完全经历复活的大能。」

肉体来自于人的堕落

肉体从哪里来的呢？肉体来自于人的堕落。神照着祂自己的形像和样式造人。祂用地上的尘土造人，那个人叫做亚当，亚当的希伯来原文是「红土」的意思。神造了亚当，将生命之气吹进他的鼻孔里，人里面就有了灵（创二7）。当人的「灵」与人的「体」相遇时，人就成了活的「魂」。

魂是人身上最强的一部分；然而，神渴望灵能成为人最强的一部分。所以神把人带到生命树前面；换句话说，如果人吃了生命树的果子，神圣的生命就会住在人的里面。可惜人吃的是知识善恶树的果子，撒但的性情就进到了人的里面。于是，人堕落了。「耶和华说，人既是肉体，我的灵就不永远与他相争。」（创六3）肉体就是人的体里面堕落的性情，这个堕落性情的活跃运作，不是照着神，是照着撒但的性情。

罪是从肉体而来，是人堕落之后的第一个果子，但是人对罪是容易有感觉的。人的灵在堕落以后就死了，但是人的「心」仍然存在。「心」是什么呢？是人的心思、意志、情感、再加上良心。无论人如何的堕落、败坏，良心依然在那里，它提醒人：你所做的不合适！你错了！你少了一些重要的东西！你需要神！良心的运作保守人还能健康，使我们能得救、能悔改、能寻求救恩、能转向神。

人堕落之后的第二样果子是「己」。「己」并非不道德，而是自己的意见；这个「意见」叫人不照着神而活，却照着人自认为对的看法而活。譬如，就在亚当吃了知识善恶树上的果子以后，他和夏娃立刻看见彼此是赤身露体的，那就是良心在运作了。然后，他们俩人很快地就拿叶子作成遮体的衣裙，因为他们觉得赤身露体是羞耻的（创三7）。这里不再只是罪的问题，而是「己」的问题：人要做一些事来保护自己。

一直到神来呼唤人：「人啊，你在哪里？」他们二人才颤抖着出来：「我们，嗯……」神就问了：「你们吃了那不可吃的树上的果子了吗？」那男人回答：「神啊，你可不能怪我。都是你所给我的那个女人惹的麻烦。」女人马上说了：「不对，不对，不是我！是你造的蛇惹的麻烦。神啊，你不该打搅我们；你应当去责骂它才对。」（创三9～13）你看到了吗？「己」出来了。「己」开始防卫自己、娱乐自己、让自己得以生存。「己」的表现就是：我要得满足，我要有享受，我要保护自己。

伯特利──来到神的家

神在这里似乎说：「以利沙啊，如果你要接续以利亚，首先，你必须先有吉甲的经历。你要认识一些事，你必须认识你的肉体，认识你是谁。如果你不认识你自己，我绝不能用你，绝不能与你同在，也绝不能叫你作柱子来担负我的见证。」

因此，他们需要继续往前行，从吉甲到伯特利。「伯特利」的意思是「神的家」，是最好的医治之地。当雅各离开父母、逃走去找拉班的途中，他枕在一块石头上睡觉。那时，他做了一个梦；梦到天开了，有一个梯子，神的使者在梯子上，上去下来。雅各睡醒了，说：「……这不是别的，乃是神的殿，也是天的门。」……他就给那地方起名叫伯特利（创二八16～19）。也就是说，「这是伯特利，是神的家！」弟兄姊妹，神如何对付我们的肉体和我们的己？就是藉着教会生活，藉着神的家。

比如，有三位弟兄，一位精明、一位人缘好、还有一位训练有素。这三位弟兄是教会的祝福吗？至少现在还不是。为什么？因为他们宝爱自己。他们难道不欣赏自己的认真吗？他们难道不欣赏自己的好人缘吗？他们难道不欣赏自己应付各样事物的能力吗？因为这样，他们还不真正宝爱伯特利。

教会生活成为拯救

我们得救之后，藉着吉甲的经历，看到自己是有罪的、为己的、满了肉体的；我们真是惊奇，真要赞美主，这样一个人竟然到了伯特利，到了神的家，到了教会生活！弟兄姊妹，无论我们在怎样的光景中，教会生活对我们都是真正的救恩。我们越长，就越会把自己放进教会生活里，好让教会生活成为我们的拯救。

举例来说，有一个家庭，每个家人都过教会生活。大哥是个简单的人，对什么都不挑剔，但是也十分固执。如果他很简单却不固执，就好办得多了，就会比较容易接受帮助。他有一位妹妹，兄妹两人的个性南辕北辙、完全不同。妹妹凡事都要预先做好计划，即使是十年后才会面对的事，她现在就已经先写计划了。家里还有个小弟，非常真诚、纯净、让人喜爱。无论如何，在这个家所在的地方有一个伯特利，不论他们每一个是怎么样的人，教会生活对他们都会是一个救恩！

你满了己吗？教会生活是你的拯救！你软弱吗？教会生活是你的拯救！你努力进取吗？教会生活是你的拯救！你胆小怕事吗？教会生活是你的拯救！你害羞吗？你懒散吗？你爱胡闹吗？哦，教会生活都是你的救恩！哈利路亚！我们要从吉甲往前长到伯特利。

弟兄姊妹们，我们年幼，可能不是那么宝爱教会生活，只知道聚会还不错，说，「赞美主，这个聚会很棒！」或是，「哈利路亚！我很享受这个聚会。」然而，当我们成长了一些，就会发现，我们所享受的不只是聚会，我们宝爱的是教会生活。

我的母亲很爱我，但是她从不对我抱着盼望，在我成长的过程里，我对自己可以说也是毫无期待。过了几十年，到了现在这个年龄，我看看我的兄弟，他们都过着非常好的生活；我看看我自己，我对自己的人生有一种极深的鑑赏。这已经不是生活有多好的问题，而是人生多有价值的问题；重要的不是我们的生活如何舒适，而是神如何看待我们这一生！

我常告诉神：「你不只是我的救赎主，更一次又一次藉着伯特利拯救了我！这真叫人吃惊啊！」弟兄姊妹，教会生活是我们的拯救。你刚强吗？要爱教会！你软弱吗？要爱教会！你不求上进吗？要爱教会！你胆子小吗？要爱教会！你勇敢吗？要爱教会！你聪明吗？要爱教会！你平凡吗？要爱教会！你很有恩赐吗？要爱教会！你功用没有显明吗？要爱教会！教会生活是我们每个人的拯救。

耶利哥──认识撒但

在伯特利之后，他们又启程前行。到了耶利哥。「耶利哥」是一个被咒诅的地方。当以色列人进入美地以后，他们第一个征服的城就是耶利哥。他们毁灭耶利哥以后，约书亚开口咒诅这个城：将来无论谁若想重建耶利哥，他立根基的那一天，必丧长子；他安放城门时，必丧幼子（书六26）。因着耶利哥成了咒诅之地，所以那里一直是个废墟。

直到亚哈的时代，有人来建城，咒诅的事果真发生了。如约书亚所言，那人的两个儿子一点不差地死了（王上十六34）。不过，耶利哥城最终还是在那里盖起了来。以利亚把以利沙带到了那里。

在我们跟随主成长的过程里，一开始，我们认识了自己，然后，我们认识了教会，接下来，我们要认识撒但。整个宇宙中，有三个要素与基督有关，需要基督的工作，这三个要素就是：基督要在人身上工作，基督要建造教会，基督要击败撒但。

为属灵的事争战

经过了吉甲和伯特利，我们也许说：「赞美主，我已经除去了肉体与己！我也有了教会生活！」主却要说：「等等，还有仇敌需要你去征服，还有黑暗的权势需要你去降服，还有撒但的作为需要你去清除。你需要为着属灵的争战，坚定地站住！」

弟兄姊妹，这一个过程真叫人喜爱。首先，我们是谁？我们是大肉体、满了己的罪人；但是赞美主，我们来到了教会生活；我们来到教会生活，不是只为着叫我们快乐，而是为了装备我们，叫我们得以穿上神全副的军装去争战！然而，我们不是与属血气的人争战，而是与空中属灵的邪恶势力争战，这就是耶利哥的经历。

弟兄姊妹，这就是基督徒的一生。直到今天，我仍然过着这样的生活。人到了老年，就不喜欢去照镜子，因为每一次照镜子，看到的都是一个又丑又老的人。然而，我这个又老又丑的人，却仍为着属灵的事而争战！基督徒的一生，不是无可奈何地老了、退休了、然后就什么也不是了。不！我们要在跟随主的路上，不断地成长，不断地成熟，不断地在属灵的事上争战！

约旦河──经历复活新生命

然后，以利亚与以利沙来到最后一站约旦河，表征己的了结与复活的新生。耶稣就是在约旦河受浸的，我们的受浸就是约旦河的经历。当我们受浸时，我们身上发生了两件事：我们被埋葬了，我们也复活了。我们受浸时，施浸的弟兄为我们祷告：我将你浸入父、子、圣灵的名里！然后我们被浸到水里，弟兄姊妹唱起诗歌，已经死了，已经死了！当我们从水里上来时，一个在复活里的新生命就开始了！

我们受浸时所经历的死与复活，慢慢的就成了我们的实际。如果人问我们：「你受浸了吗？」我们说：「是的。」人再问：「你懂什么是复活吗？」我们回答：「不懂。」其实，我们并不能这样说，因为我们多多少少都有过复活的经历。

比如说，我们整个人很死沉，到了一个聚会。原本我们甚至根本不想参加这个聚会，但是良心告诉我们应当去，于是我们就去了。聚了二、三十分钟以后，我们里面有些不同了，聚会结束时，我们完全不一样了。这是什么？这就是复活！

弟兄姊妹，许多时候，死亡似乎辖制了我们；但是只要我们转向祂，向祂呼求祷告：「哦，主耶稣！主耶稣！我爱你！」复活就发动了，这就是复活的经历。

以利亚带着以利沙经过了吉甲──认识自己；到了伯特利──认识教会；也经过了耶利哥──认识与撒但和黑暗势力的属灵争战；然后来到约旦河──经历耶稣基督完全的救恩，经历复活。

为着吉甲、伯特利、耶利哥、和约旦河这四个站口，我们赞美主！我们也都要告诉主，说：「主啊，我们敬拜你。求你也带我们经过这四个站口，经历这一切的实际，好叫我们能预备好，得以享受复活的实际！」


14. 以色列的战车马兵啊

──把神的见证放在肩上

以利沙跟随以利亚所经过的过程，叫我们看见，我们先对付了世界，对付了肉体，接着进入了教会生活，然后和主同受苦难，然后经过祂的死，就经历了祂的复活。

以利沙这一个人，他不是先知门徒，也不是五十个先知门徒其中的一个；他不是远远的观看以利亚，而是紧紧的跟随着他。这一个异象，控制了他的一生；这一个异象，成了他的实际；这一个异象，捆绑了他，让他出了绝对的代价。

感动你的灵加倍感动我

接下来他们准备过河。以利亚用外衣击打河面，然后二人就走过去。以利亚看以利沙这样紧紧跟随，就问他：「我未曾被接去离开你，你要我为你做什么，只管求我。」以利沙回答说：「愿感动你的灵加倍地感动我。」（王下二9）

以利沙似乎回答说：「你尽职尽得太好了。你很不一样，我知道你的秘诀，你有非常强的灵。但是以利亚啊，我们坦白说吧！你是个天才，你有五他连得，我呢？我只是以利沙，我顶多只有二他连得。所以，我真是愿意，那降在你身上、鼓励你、成为你力量的灵，哦，愿那一个灵也降在我身上，而且那一个灵在我的身上是加倍的！不仅你有灵，我也要有灵，而且我的灵要超过你的！」

以利沙这个人有能力，有动力，还有炸力，连他的祷告都是又厉害，又刚强，又绝对！他的意思是说：主不只用了你，主也要用我，而且主要用我超过了你！主啊，你不祝福我则已，不然就要加倍地祝福我，要双倍地祝福我，你要祝福我就要大大的祝福我，你要祝福我就要大大的和我同在！我不愿意作一个糊里糊涂的基督徒，我不愿意作一个无所谓的基督徒，我不愿意作一个马马虎虎的基督徒。我不跟随则已，我要跟随你，就要绝绝对对，完完全全，不顾一切的来跟随你！

我们想像这个情景，这里有两个人，一老一少，老的预备走了，年轻人要接棒了。这个年轻的跟着这个年老的走，这个年老的把年轻的带到一个地步，就问他，你要我为你做甚么？这个年轻的回答得很妙，他说，「我要求你，求你给我一个东西。你有灵，我没有灵；你有灵，我现在也要灵。但是，你只有一分，我还要两分，我要加倍的灵！」

以利沙似乎是说，「主如何使用前面的弟兄，我要主加倍的使用我；主如何启示前面的弟兄，我要主加倍的启示我；主如何藉着前面的弟兄，兴起了祂的见证，我要主加倍的藉着我，来刚强、坚固、开拓祂的见证。我不是在这里平平凡凡、普普通通、马马虎虎的过日子，我不仅有异象，我也有对付，我也有渴慕，我所渴慕的是神所做的，神的旨意藉着我可以加倍的成全。」

你所求的难得

然而，我们必须知道，灵的赐给是出于神、由神决定的。神来决定一个人该有多少的灵，该有多少恩赐。恩赐是神给的。所以，「以利亚说：你所求的难得。」（王下二10上）以利亚或许是说：「虽然我和你在一起已经好几年了，我对你也是倾囊相授；甚至那些先知门徒、圣经学校的学生，都知道你很不一样，你很有装备、很特别，神能用你。但是，你现在的要求，我无法答应，因为我不是神。」这就好像一位属灵的弟兄帮助人、成全人时，他可以尽其所能，却不能叫人成为保罗第二，因为只有神才有决定权。

不过以利亚接着说，「虽然如此，我被接去离开你的时候，你若看见我，就必得着；不然，必得不着了。」（王下二10下）以利亚正说着话时，火车火马来了，他们两人被隔开了。当时，也许以利沙正紧紧握着以利亚的手：「你有最末了的话吗？请你一定要把你智慧的话告诉我。我知道你要离开了，我该怎么办呢？」

我们想一想那个画面，许多火车火马轰隆而至，把他们分开了，带走一个，留下一个。一瞬间，以利沙不能再握着以利亚的手了，旋风把以利亚接上天了（王下二11）。剩下以利沙一人，独自留在那里。

我父啊！我父啊！

以利沙看着以利亚被提，也立刻发现自己的手空了。他一定觉得：「我刚才握着的是一个伟大的属灵人和他一切。现在呢？我一无所有啊！」以利沙不知道他的愿望得着了没有，于是就哭着呼叫：「我父啊！我父啊！以色列的战车马兵啊！」（王下二12上）这表示他们的关系乃是在生命里的，「以利亚，你是我的父亲！你给了我生命，我今天活着是因着你。哦，我的父啊！以色列的战车马兵啊！」

你知道他为甚么说这个话？这个时候他不叫他以利亚，他叫他「父啊！你知道你是谁吗？你就是以色列的战车马兵啊！因为你，以色列才存在；因为你，以色列的偶像才对付干净；因为你，神才能作以色列的神！你怎么走了？神的旨意、神的应许、神的盼望、神的打算都在你的身上，你就是以色列的战车，你就是以色列的马兵，你就是神所设立的见证。你走了，这一切怎么办？」

可能没有一个祷告比这一个更好了。这一个祷告，说出两件事：第一，生命的关系；其次，神的托付。以利沙要说：「以利亚啊，因为你，这个国家得以蒙保守，你是以色列的战车马兵！因为有你，以色列得以往前，以色列能有路。」因此，以利沙大声呼叫：「我父啊！我父啊！以色列的战车马兵啊！」这是一个何等的呼喊啊！换言之，以利沙呼喊：「哦，生命啊！我生命的源头啊！现在你不在了。哦，争战者！神的见证啊！现在你不在了。」

弟兄姊妹，你有没有看见？以利沙是一个有异象的人。他的异象就是，神有一个见证，神有一班子民，这一班子民要在万国中作神的见证，这一班神的子民就是以色列。在神的子民中，在神的见证里有一个人，这一个人是肩负神的见证，背负神的子民的。这一个人活在地上，他就是以色列的战车，他就是以色列的马兵，他就是以色列的力量，他就是以色列的见证；他这一个人虽然活在地上，但是他所代表的就是神。

弟兄姊妹，我们有没有这样的异象？如果你的基督徒生活过得非常平淡，非常无所谓，非常随性，那就是说，你没有看见神的以色列，你没有看见以色列的战车马兵！

我们要有一个认识，现在神需要得着人，得着以利亚，得着以利沙，得着战车，得着马兵，得着争战的人。现在神所要的不是听道的人，不是做工的人，乃是争战的人！神所要的是以色列的战车，是以色列的马兵！

以利亚这个人，就是以色列的战车，就是以色列的马兵。神的旨意、神的见证、神的盼望，都托付在这一个人的身上。以利亚负担的中心就是神的旨意。神有一个永远的旨意，神需要得着战车，神需要得着马兵，神需要得着代表，得着在地上为祂掌权的人。神需要得着一些人在地上不顾一切，没有世界，没有自己，没有肉体，没有天然，在地上活着的时候，完完全全代表神，代表神掌权，这是神所要的。

弟兄姊妹啊！我们是谁？我们是教会的战车马兵！我们要有个心志，我不管参加几个聚会，我不管有没有前途，有没有事业，我在教会中作教会的战车，教会的马兵；教会的见证，在我的肩头上。教会是不是刚强，看我！教会是不是荣耀，看我！教会是不是得胜，看我！我是谁？我是教会的战车马兵！

我们要对主说，「主啊！你有一个永远的心意，你有一个永远的目的，你把我摆在你永远的目的里面，不是仅仅在那里享受，而是叫我在你的目的里面作战车，作马兵！叫我在你的目的里面来为你争战！这一个争战是荣耀的，这一个争战是超越的，这一个争战是属灵的，这一个争战就是我们的负担！」

水左右分开了

以利沙呼喊之后就不再见以利亚了，所以，他撕裂自己的外衣，心想：我能有什么用呢？（王下二12下）但是他发现了以利亚的外衣。以利亚非常有智慧。在离地之前，他很快地脱掉了外衣，丢在地上。

于是，他拿着以利亚的外衣来到约旦河边，「他用以利亚身上掉下来的外衣打水，说：耶和华以利亚的神在那里呢？」（王下二14上）。以利沙好像说：「神啊，我不知道你在哪里，你必须自己来印证我是他的接续者。我真的能接续他吗？他在每一方面都比我强太多了。我算什么呢？我只知道如何赶十二对牛，我是个好农夫，我会耕田种地，但是要我帮助整个以色列国，神啊！那不可能吧！」他把以利亚的外衣卷起打水时，说不出：我的神！只能喊着：耶和华以利亚的神在哪里呢？

一击打水面，没想到同样的事情发生了！水也左右分开了！（王下二14下）

然后，以利沙过了河。他穿着以利亚的外衣。这时，从外面看，他是以利亚；从里面看，他是以利沙。外面看，他是旧约里一个大有能力的先知；里面看，他是新约见证里一个恩典的先知。从外面看，他是一个满有大能的先知；从里面看，他是一个神人，神圣的属性从他人性的美德里彰显出来。

因此在以利沙身上，我们不会看见他叫火从天降下，也看不到他如何用能力来保护以色列国，虽然他的确膏了以色列王；反之，我们看到的是，主耶稣的人性在这一位神人身上彰显出来。

这时候，先知门徒又评论了，「住耶利哥的先知门徒从对面看见他，就说，感动以利亚的灵感动以利沙了。他们就来迎接他，在他面前俯伏于地。」（王下二15）先知门徒是永远不会错的，永远不生事的，你看他们多准，一看就知道。但是他们没有异象，也没有负担，他们不是战车，也不是马兵，他们可能连摇旗呐喊都不会，只会俯伏在你脚前。这些人真可怜，要不然就好好跟随，要不然就干脆不干，何必在那里拖拖拉拉的？弟兄姊妹，我们跟随主就要有负担，不要拖拖拉拉的！

没有找到以利亚

接着还发生一些特别的事。还记得那些先知门徒吗？他们问以利沙：「你知道神要将你的师傅接走吗？」以利沙说：「你们不要作声，我知道。」现在这五十个人又来了，并且对以利沙说，「仆人们这里有五十个壮士，求你容他们去寻找你师傅，或者耶和华的灵将他提起来，投在某山某谷。」（王下二16）也就像是说：「以利沙，以利亚很喜欢行神迹喔。虽然你看见他被提，我们也看见了；但是，也许他真的昇上天了，也许他又降下回来了。也许他现在正在某个山里或某个树林里。总之，我们该去找一找。」

以利沙回答说：「不，你们不必了打发人去了。」他们却说：「不行，我们最好去找一找。」（王下二17上）他们为何要这样做呢？为了表示他们也知道、也在场。他们明明知道以利亚被提了，却还是要说一点什么来证明自己的在场。弟兄姊妹，我们也是这样，喜欢说长道短来证明自己的重要。在教会生活里，有些人总想要说一点什么、表示一点什么，后来这就常常就成了一个拦阻。

如果以利沙说：「不需要去找了。」很快就会有话传出去了：「以利沙非常高兴以利亚不见了，这样他就可以名正言顺地继承一切了。你知道吗？他甚至不让我们去找一找以利亚。」以利沙会被许多人指责。但是，如果以利沙说：「去找吧！」又会有话说：「你看！以利沙多没有信心。以利亚都已经被提了，以利沙还叫人去找他。」不论怎么做，好像都是错的。

我们要宝爱教会生活，但是，我们也要痛恨宗教。在宗教里，人爱说这说那，无论你做什么，在宗教里的人都有办法说出你的错。如果你什么都不做，人说你懒惰；如果你做一点什么，人又说你肉体。如果你没有果子，人就说你没有用；如果你作工很有果子，人又说那都是出自人的情感。反正，在宗教里的人看来，没有一件事是对的。

以利沙职事所面对的，就是一个宗教的情形。因此，以利沙说：「如果你们想去找，那么就去找吧！你们找不着的。」于是，他们就到山上找了。他们自己也心知肚明，找不到以利亚的；但是，他们就是一定要做一点什么。最终，他们找不到以利亚，因为他已经被提了（王下二17下）。哦，弟兄姊妹，一个活在宗教里的人，完全不在基督的范畴里，只关心自己的重要性，心想着要成为某一号人物，一定要说一些话，或在某个重要的场合出现……，这是何等地愚蠢啊！一个活在宗教里的人，终将一无所获！

成为战车马兵

弟兄姊妹，跟随主的路是平淡不得的，是轻慢不得的，是随便不得的。在我们来跟随主的时候，必须作一个有负担的人，这个负担的中心就是：愿感动弟兄们的灵，加倍的感动我们！主今天如何使用前面的弟兄，作教会的战车马兵，愿主也照样使用我们，成为教会中的战车马兵！


15. 新瓶装盐

──充满生命活力的新起头

在旧约时代，神显出为一切的主宰与大能；而在新约的时代，神则显出生命与生命的分赐。这两者之间有很显着的不同。事实上，神一直是万有的主宰，一切都在祂的运作之下，每一件事的发生也都在祂的许可之下。然而，在旧约里，我们看不太到生命的分赐；新约的原则却是神圣生命的分赐，新约的职事就是生命的职事，分赐生命来供应、发动、并执行神心头的愿望。

神，不在远在天边

在旧约时代，我们在以利亚身上看到的是能力。他的能力强到一个地步，没有人可以拦阻。我们回想他所做的事：在迦密山上杀了几百个巴力的先知后，竟然可以跑得比亚哈王的马车还快，先亚哈王一步到达城门口，真是大有能力（王上十八46）！再想一想，当亚哈谢的那五十个士兵来对他说，「神人，王吩咐你下来，他现在要见你！」他回答：「如果我是神人，就让火从天降下烧了你们！」他们就立时被烧死了（王下一10）。这些都告诉我们一件事：有一个主宰者。神就是那个主宰，祂的主权藉着能力彰显出来。

我们看看以利沙所预表的，就会发现：从外面看来，他似乎也拥有以利亚的大能，因为他穿着以利亚的外衣；不过从里面看，因着那四个站口的经历，我们看见他往前了，现在他身上有了结，也有新生，有死，也有复活。

我们从这里看见新约经纶与旧约经纶的分别。外面，我们看到一个有能力的人，穿着以利亚的外衣；里面，我们却看到另一个人，不再是说出「神是耶和华」的以利亚，而是说出「神是救恩」的以利沙。换句话说，神与我们同在，祂是我们的救恩；我们得着的神，不再是远在天边的那一位，而是在一切环境中拯救我们的那一位。

以利亚的经历，说明以利沙是如何被构成的；所有发生在以利亚身上的事，至终都被带到以利沙身上。就在以利亚被旋风提接升天的同时，以利沙临及神的选民以色列，成为他们的祝福。

从「神是耶和华」到「神是救恩」

以利亚被提以后，以利沙就开始尽职了，以利亚和以利沙都经历许多的事。其实以利亚和以利沙应该被看成一个人：以利亚是先锋，以利沙完成了这一分职事。当我们看到以利沙，就彷彿看到了以利亚，因为他穿着以利亚的外衣。然而，以利沙的身上更有丰富的长成，从「神是耶和华」长到了「神是救恩」。

一面来说，以利沙职事的运作是在复活里人性的运作。这样的人性不是在天然里有的，是经过许多过程，由神圣属性所构成的；这复活里人性的运作，是以人的需要为中心。

另一面说，以利沙的职事也是在复活里神圣主权的运作。这样的运作在书念妇人儿子复活的事上彰显出来（见第十七篇），以利沙的职事也进入了另一个阶段；这复活里神圣主权的运作，是为了完成神的心意。

以利亚的负担是神的见证，以利沙却对神见证的内涵满有负担；以利亚非常关心神的见证是否能得以维持，以利沙则关心神见证的维持是否有实质。因为这个负担，以利沙的第一个故事就发生了。

只是水恶劣

以利亚升天后，以利沙竟然回过头去，再去走了一次那四个站口。原先，他和以利亚从吉甲起行，一路经过伯特利、耶利哥，过了约旦河。现在，他再过约旦河，来到耶利哥。

以利沙来到了耶利哥，「耶利哥城的人对以利沙说：这城的地势美好，我主看见了；只是水恶劣，土产不熟而落。」（王下二19）换言之，他们也种东西，但是从来没好的收成。地不出产是因为水质恶劣，因为水质恶劣，他们种的农作物大部分都无法长到成熟的地步。

就像许多基督徒一样，在跟随主的路上，半途就不见了。譬如，有许多人今年还来参加特会，明年可能就不在了。当然，有许多人能够一直留在教会生活里，但是也有许多人来了、又走了；有些人得着激励、起来了，也有些人就此无疾而终了。为什么？因为水不好。水是生命的源头。按理说，生命的源头应当是没有问题的，因为它是属天的。但是因为人堕落了，尤其耶利哥城的败坏，对水的经历就不健康了。最终，土地甚至荒芜不出产东西。

拿一个新瓶来

于是，「以利沙说：你们拿一个新瓶来，装盐给我。」（王下二20）也就是说，老旧的一切都不管用。只有在新瓶里，一切的元素才会起作用。如果我们只有盐，没有新瓶，是没有用的。

我刚到美国时，有一次去纽约，一位美国弟兄请我到他家吃饭，当时另一位弟兄也接待在他家里。吃饭时，那位美国弟兄一直挟菜放进客人盘子里，说：「吃吧！这对你很好，对你很好！」他每放一样菜，另一位弟兄就说：「哦，新东西啊！」当时我不懂为什么那位弟兄这么欣赏新东西，现在我懂了，他其实是告诉我们：「旧器皿必须要更新啊！」那是一九六零年代，当时的教会生活就像一个老旧的器皿，非常需要更新。

今天，在我们所在地的教会生活里，我们不是革命人士，也不是马丁路德，贴出告示揭发罪状，更不能站起来告诉长老：「你们该辞职了。我们现在要自封长老！有新的长老，才有新的教会生活！」不，我们不需要闹革命，反而要敬重长老，顺服带头弟兄。

然而，我们也应当有一种体认：我们要带进一种新的教会生活！我们要在生命里运作！我们要满了新生命，产生新器皿！我们的教会生活，要满了各种操练、满了活力、满有凝聚力、满有运作、满有爱、圣徒彼此紧密相连，成为一个「新瓶」！这就是以利沙的原则：水有问题吗？那么就需要一个装着新元素的新器皿！那个元素就是生命。

弟兄姊妹，我们需要满了新生命！我们都要告诉主：「主啊，祝福我们所在的教会！叫这地方的教会生活，充满生命到一个地步，成为一个新瓶，成为一个新器皿！」

放盐在里面

有了一个新器皿，还要放盐在里面。盐可以用来保存食物；食物里有盐，细菌就比较无法侵入，因为盐能杀菌。例如，肉放两三天，就会腐烂，如果用盐处理过，细菌不容易滋生，就可以保存得久一点。

盐也使食物变得有味道。比如说，上了年纪的人，要注意饮食，不能太胖，所以要吃得清淡，少油、少盐，吃饭时每一道菜都得为着健康着想。但是，这样的菜吃起来就不够痛快，因为盐少了，味道不够，吃起来不对劲。

我曾经得过肾脏病，所以有一年多的时间都不可以吃盐，直到我信了主，经历了主的医治。我非常清楚不吃盐是个什么滋味，因为那一年，我完全不能吃盐，后来就丧失了吃东西的胃口，全身无力软弱。当时我是个十五、六岁的年轻人，整个生活品质都受了影响。

一个地方的水质不好，就像我们的教会生活，里面可能有各种不该有的元素一样。我们需要一个新瓶，里面装着盐。盐来了，教会生活的品质立刻就不一样了。

教会生活属灵的光景也是一样。每个弟兄姊妹都有基督，都有生命，却常常感觉缺少一点什么。弟兄姊妹，我们需要的是一个新瓶，里面装了盐，把盐倒在水里，不是去医治人，而是去医治水，这样土地就得以结果，教会生活生产出各样丰富，弟兄姊妹就有机会得以成长。

这是以利沙在神的怜悯下所行的第一个神迹。神顾到了我们教会生活的生态环境。神似乎说：「藉着新瓶与盐，我要除去拦阻人成长的因素，也要赐给你们一些叫你们生长的元素！」

弟兄姊妹，我们也不能把盐加得过量。我们的说话应该用盐调和，但是绝不可以在会中站起来责备长老：「你们根本不懂现在的情形！只有我们看到了异象！」这不叫盐，这叫「胡椒」，会叫弟兄姊妹们辣得不知如何是好，他们可能会说：「我们不要再吃这么辣的菜了，再见！」我们在教会生活里，要非常地甜美，如同保罗所说：「你们的言语要常常带着和气，好像用盐调和，就可知道该怎样回答各人。」（西四6）只要我们一开口，我们的言语就成为生命的分赐；这样的分赐能够改变生态，教会生活的整个光景也会因此而转变。

带来健康的生态环境

我从小就不是一个好学生。我搞不清楚为何要上学，也根本弄不清楚上学读书是怎么一回事，就只是跟着去而已。我进中学那一年，是全班最小的，因为当时是四十年代的中国大陆，许多人去读书时都已经结婚了。我在他们中间是个小孩子，到处跑来跑去。后来，我花了十年，读了五个高中，总算完成中学教育。不过，我从来没有喜欢过学校，也从来不爱上学。

十九岁那一年，我遇见了主。就在我遇见主以后，我的生态环境改变了：读书变得很有意思，老师显得很可爱，同学也似乎値得相处了。别人开始欣赏我，我也开始懂得欣赏别人。我环境里的一切似乎都改变了，我开始觉得人生是那么有希望！哦，因为「耶利哥的水」改变了！

弟兄姊妹，以利沙改变了耶利哥的环境，神也在祂的人性里来拯救我们，服事我们。我们得救后，基督就来顾惜我们的一切，祂的第一步就是带来一个健康的生态环境，使我们能够长，而且能够长得好！

童子从城里出来

现在，以利沙往回走向伯特利，做了第二件事。伯特利就是神的家，也就是教会生活。教会生活是最暴露人的生活。我们在教会生活里，不论多么有学习，似乎都像是学习不够；不论多么有操练，彷彿都像是缺乏操练；不论多么能分赐生命，都好像需要更多的生命。

「以利沙从那里上伯特利去，正上去的时候，有些童子从城里出来，戏笑他说：秃头的上去吧！秃头的上去吧！」（王下二23）「童子」更合适的翻译是「少年人」，也就是说，有一些少年人朝以利沙走来，大声讥诮说：「秃头的上去吧 ！」

当以利亚首次看见以利沙时，他心里或许暗暗吃惊：神竟然会呼召这样一个人？因为在旧约里，头发可不是一件小事，代表了能力和顺服。参孙头发浓密，充满能力；押沙龙也是头发浓密，甚有背叛之勇；姊妹们的头发梳得合适服贴，也表征顺服。而这个以利沙，他甚至连表示背叛或顺服的资格都没有，因为他根本没有头发。

教会生活暴露每一个人，让我们看见自己是一个「秃头」。就我个人而言，有一件事使我稍感舒缓，因为我需要在各地跑来跑去，不是长时间和特定一地的弟兄姊妹们在一起，大家就不那么有机会细数我有几根「头发」。如果我长时间和你们相处，我的「秃头」一定声名远播。

弟兄姊妹，你们如何呢？譬如，某一个长老弟兄的儿子，很容易就会在教会生活里盯着作长老的父亲，然后说：「你们都不知道！我爸爸虽然是个带头弟兄，当他对我妈妈发脾气的时候，他『秃头』的那副样子，只有我知道！」

又例如，某某弟兄是个博士，在他专业的领域里已经有很出色的发展，然而，他却愿意丢下一切来全时间服事主。所以，大家每逢提到他时就称赞有加：「我真是宝爱他！他太重要了！」只有他儿子心里暗想：「哼，那是你们并未真的认识他。如果你们真认识他，就绝不会说这样的话。我可知道太多了！」这时候，撒但立刻进来了。

在服事者面前被暴露

要看出长老们的头是「秃的」，其实一点也不难。有一天，某地教会的一位长老弟兄正在跟一位弟兄交通，我从旁边经过。突然听到那位弟兄说：「弟兄说了那么多次，你应该全时间，你却仍然没有全时间；现在你还想帮助我？」听到那样的话，我几乎吓出一身冷汗。幸好，这位长老弟兄非常有恩典。他只是慢慢地说：「弟兄，你冷静下来。我们再慢慢交通。」

弟兄姊妹，在带头弟兄和服事者面前，很容易地就能暴露我们。我们都希望长老们和服事者永远完美，但是当我们越和他们接近，就越发现他们是「秃头」，这个时候，我们常常就会对他们说：「秃头的上去吧！」

上一次我刚好有机会经过台湾。我告诉一位弟兄：「走！我们去书店买一些书。」通常我回去都会买几箱书，够我看好几年。我挑了三国演义，又挑了水浒传。那位弟兄问：「弟兄，你要带这些书回去？」我说：「是啊！」我看看他，他似乎能够理解。或许一些弟兄看见这个情形会觉得不可思议，说：「弟兄，你真是个秃头啊！」那么，我就会回答：「是啊！我不需要理头发，因为我根本是个秃头。然而，你们真正宝爱的应当是我，而不是我的头发啊。」

弟兄姊妹，我们都要记得，长老和带头弟兄并非天使。我这一生所得着最大的恩典，就是我从来未看年长的、服事我的弟兄姊妹是秃头，一个也没有。虽然，我知道许多服事我、兴起我的人有他们自己的限制，就如同每个人都有他的限制一样，但是这些限制，从不会叫我对他们的学习和尊重打任何折扣。

我们要知道，神从来不容许任何人完美，否则，他就是主耶稣、就是救主了。在教会生活里，神忌妒我们高举任何人胜过主耶稣，这不是祂所喜悦的。路德马丁的跟随者想要高举路德，达秘的跟随者要高举达秘，神却要我们看见：除了主耶稣以外，每一个人都是「秃头」！

「秃头」不是让人谈论的

前面弟兄的「秃头」不是让我们来谈论的。我年幼时，主带领我到一个大学读书。一天，我从一位长老身边经过，他是一个教授，我闻到了一种不对劲的味道。我想：他怎么会抽烟呢？抽烟是掩饰不了的。在他准备进去聚会时，他先很快地清一清口中的烟味；然后，再若无其事地进去聚会。感谢主的怜悯，我从来没有对人提起，只是祷告。另一方面，我也开始与他一同配搭。

一天，一位年轻姊妹问我：「某某长老是不是抽烟？」我回答：「我不知道。那不是我们的事，他是神的仆人。」几周后，他在一个聚会里见证说：「罪的力量真大，人连胜过一根三吋香淤的力量都没有啊！」当时我坐在他旁边。我告诉主：「主啊，谢谢你。现在他胜过了，他得医治了。」我感谢主，主医治了他。

如果那一天，当我发现他抽烟时，我就去告诉一些我所服事的年轻人：「你们听着，某某长老抽烟啊！我们要为他祷告。」这样一句话，对他、对我，到底是祝福还是咒诅？然后，一定会有一些姊妹们开始祷告：「主啊，拯救我们的长老！教会应当是纯洁的、是圣洁没有瑕疵的。主啊，现在情形不对了。」接着，每一个人来到聚会，看到这一位长老，就像看到了香淤。

我与那位年长弟兄一起过教会生活不过一年的时间，但是我们之间的亲近和爱，远远超过了我们到底有多少「头发」。在我的一生当中，每一个服事我的人，我对待他们都如同我的父亲、我的兄长。我爱他们、珍赏他们、感激他们。我永远无法忘记服事过我的人。有两位对我帮助很大的弟兄，我很感激他们将生命分赐给我。虽然他们现在不与我们一同聚会了，但是，如果我们真的看见基督的身体，那么每一个圣徒其实都是与我们在一起的。

在人堕落的天性里，大家都喜欢争竞，比较谁的头发多。「哦，某某的头发又多又长，所以他比较属灵。某某的头发又短又少，所以他比较不属灵。」弟兄姊妹，我要在主里很重的说：在教会生活里，我们会看见许多事，但是不要去碰。无论是谈论谁对谁错，或是说某某长老有限制、某某长老有软弱，这些都只会伤害我们的生命，使我们无法在生命中往前。一个弟兄若批评服事他的人，他是绝对无法往前；他若想再往前，就需要许多的悔改。以利沙的确是一个秃头，但是，那不是让人来谈论的！

母熊撕裂四十二个童子

那些少年人对着以利沙喊叫：「秃头的上去吧！」也就是说：「你不要来搅扰我们的教会生活。」此时，以利沙「回头看见，就奉耶和华的名咒诅他们。于是有两个母熊从林中出来，撕裂他们中间四十二个童子。」（王下二24）

这一点很叫人吃惊，以利沙为何要咒诅这些少年人呢？他们不过就是些年轻不懂事的孩子。以利沙是一个神人，人们应当要敬重他。但是，当人们想到神人时，心里一定有一种神人的形像。现在来了一个神人，居然没有头发。那些少年人到街上想要看神人，发现这个神人竟是个滑稽的秃头！其中比较顽皮的那一个也许就带头喊起来了：「秃头的上去吧 ！」其他孩子也跟着起鬨。

然后，以利沙很不高兴，就转身咒诅他们，于是有两只母熊来撕裂了他们，四十二个孩子因此死亡。这里有许多地方不容易解释。为什么是「两只」？为什么是「熊」？为什么必须是「母熊」？「母」本当用来特指生命的生产才对，现在「母熊」却来终结生命。女性是在生产这一条线上的，说出这个时候，连生产生命的元素都能出来杀死人。

这里的「四十二」与以色列人在旷野所经过的站口数「四十二」是一样的；这里的「四十二」也与马太福音的家谱所记载那带进耶稣基督的「四十二代」相互呼应。他们原本要有生命的延续，现在这生命却将他们结束了，因为他们触犯了神圣的权柄。

在伯特利，不只是以利沙被暴露了，教会生活里的问题也被暴露了。我们想要有的教会生活是甜美的教会生活，我们都希望我们所在地的教会就像肺立比教会一样，那是圣经里顶好的教会，弟兄和睦同居、同心合意、灵里火热。但是，我们在各个地方的教会里，却看见一大堆少年人，对着他们的长老喊着：「秃头的上去吧 ！」有的时候，我们甚至想说：「哦，真希望我不属于这个教会！」

藉着伯特利这个事例，带领的弟兄们应该领悟：我们是秃头！我们不敢自以为知道什么，所有的事都是在主怜悯的手中！我们不能夸耀说：一切都是我的功劳！年幼的弟兄姊妹也要有一个领会：秃头不是我们该谈论的！如果我们碰了权柄，那将会终结我们生命的成长与往前，所以我们要谨慎，绝不去碰权柄的事。

与权柄对立失去生命

弟兄姊妹，与权柄对立会失去生命。我们要学习尊重权柄，尊重服事我们的人，尊重那些把一切给了主、给了教会、也给了你的人。他们有没有限制？有！他们有没有问题？有！他们是不是人？是！他们有没有挫折？有！他们是秃头吗？是！但是，他们的秃头不是让我们来说的。就在我们议论纷纷的时候，所有原本可以是生产生命的因素，都要出来撕裂我们。

这里我们应当有两个学习：首先，我们都是「秃头」，再怎么纯洁的人，都是一样。当你说别人：「你错了。」你看到他的头秃了吗？别忘了，这个时候，你的头也是秃的。其次，要尊重权炳，要尊重服事我们的人，因为他们是我们得以继续往前的根源。


16. 器皿都满了油

──丰富的灵成为供应源头

接着，以利沙来到了第三个功课。摩押王原本是降服于以色列的；现在不知道为什么，摩押王拒绝再进贡。所以，以色列王就联合犹大王和以东王，联手攻打摩押王。然而，他们不知道能不能打赢，所以就去找以利沙。

我与你何干

「于是，以色列王和犹大王，并以东王，都一同去绕行七日的路程；军队和所带的牲畜没有水喝。以色列王说：哀哉！耶和华招聚我们这三王，乃要交在摩押人的手里。约沙法说：这里不是有耶和华的先知吗？我们可以托他求问耶和华。以色列王的一个臣子回答说：这里有沙法的儿子以利沙，就是从前服事以利亚的。约沙法说：他必有耶和华的话。于是以色列王和约沙法，并以东王都下去见他。以利沙对以色列王说：我与你何干？去问你父亲的先知和你母亲的先知吧！以色列王对他说：不要这样说，耶和华招聚我们这三王，乃要交在摩押人的手里。」（王下三9〜13）

如果这些是实话，他们何必还要再去找先知呢？根本就是无稽之谈。然后，「以利沙说，我指着所事奉永生的万军耶和华起誓，我若不看犹大王约沙法的情面，必不理你，不顾你。」（王下三14）一个人一旦成为先知，成为一个显明的主的仆人，很多人都会想要来和他说话，从他得帮助。这个时候，他必须记得：自己是一个有职事的主的仆人，不要把自己弄成一个问题解决专家。

找一个弹琴的来

以利沙接着说：「现在你们给我找一个弹琴的来。」（王下三15上）换句话说，「这不是我的那一分，所以我需要一点音乐。我是一个分赐生命的先知，我不会对付处理这样的局面。你们两个人，一个是神所选立的犹大王，一个是神所允许作王的以色列王，为何要去和以扫的后代以东王合作？你们为什么跟他在一起？以利沙根本不把以东王放在眼里，也不和他说话，他只单单对着以色列王和犹大王说。

那三王一定是不断恳求：「拜托，拜托，你帮帮忙啊！」于是以利沙就说：「好吧！你们去给我找一个弹琴的来。」当一个先知需要藉助于弹琴的音乐时，就表示不太对劲了。他不是先知吗？那么就开口说啊！就做啊！但是现在他需要一个弹琴的。换句话说，这件事超过了我的能力，我需要一点助力。「弹琴的时候，耶和华的手就降在以利沙身上。他便说：耶和华如此说：你们要在这谷中满处挖沟；」（王下三15〜16）

后来，摩押人看见谷中的水，他们以为是血，因此十分害怕，在慌乱中，摩押王竟然把要接续他作王的长子杀了。因此，摩押军队大怒，他们的王子被杀了，所以他们就同仇敌忾。「便将那应当接续他作王的长子，在城上献为燔祭。以色列人招人痛恨，于是三王离开摩押王，各回本国去了。」（王下三27）三王只好离开回去了。也就是说，即使这里有了一件神迹，三王却仍然失败了。

不要去管「闲事」

这个事件告诉我们的基本原则是：我们不要作一个管闲事的人。如果有人勉强我们做一件事，我们说：「好吧！因为你这么勉强我，我就照你的意思做吧！」那么我们就无法尽职了。于是，过程中的神迹也都变得毫无意义。三王没有打败摩押人，摩押人回家去了。虽然也算是一个和平的结局，摩押人不敢来犯境，但是三王也没有达到他们的目的。他们原本是想要征服摩押人的，却没有成功。

举例来说。有一天，一位弟兄要我传福音信息。我说：「不行，不行。我知道如何讲一篇好的福音信息，圣徒们也会觉得颇有滋养，但是讲完以后，不知道为什么，就是没什么人得救，就是结不出果子。只要是我传福音，人就不得救。」福音的目的何在？就是要人得救啊！不是给一篇好道让圣徒们享受的。

沟里满了水，能给士兵们滋润享受，却不能叫他们打胜仗。三王都喝足了，也不表示他们能得胜。因为这不是有没有水喝的问题，而是有没有得胜的问题。

今天，我们一爱主，就什么都想有一分。有人说：「我们需要人来传福音。」你就说：「我可以！」「我们需要人去看望。」「我可以！」「我们需要人作青年工作。」「我可以！」「我们需要人照顾老人安养之家。」「我可以！」「我们缺人手煮饭。」「我也可以！」「我们缺人手除草。」「我可以！」你几乎无事不可。

弟兄姊妹，我们操练在耶稣的人性里来服事时，的确不应当拒人于千里之外；但是，我们也应当明白：神在我们身上有祂的托付。许多时候年轻的圣徒之所以无法完全地发展与长成，即因他们太容易被「三王」说服，轻易就说：「我可以！」

在这件事上，以利沙算不算成功了呢？河谷中虽然满了水，敌人也以为那水是血，不过只要撒但想要兴风作浪，就无法成功，因为我们所做的不是神的托付。

从这里我们学到了几件事。首先，当我们有基督时，环境里所发生的事都能带来益处。其次，当我们有耶稣的人性在里面作为供应时，我们将要被暴露；所有不合适、不公义的事也都会被暴露，这是为着建造基督的身体。第三，我们不要管「闲事」，无论我们多么有恩赐，也不要想着什么都做、什么都试；我们要学习紧紧地跟随主！

仆人我丈夫死了

以利亚的第一个功课是改变生态，其次是以利沙自己被暴露了，第三个功课是他不应该去做一些与他职事无关的事。他做的第四件事很特别。

「一个先知门徒的妻哀求以利沙说：你仆人我丈夫死了，他敬畏耶和华是你所知道的。现在有债主来，要取我两个儿子作奴仆。」（王下四1〜2）这真是叫人哀伤啊！就好像一个全时间服事主的人过世了，身后没有留下什么给他的家人。然后，讨债的人来了，要带走两个儿子当奴仆。

这个故事的意义何在呢？寡妇和她的丈夫其实是一个人，不是两个人。这个寡妇倚靠的是她的丈夫，然而，神要每一个人都倚靠祂自己。也许有一天，我们所在地的教会生活中，主把一些服事的弟兄们带到别处了，就在我们不知道怎么办的时候，神要我们来倚靠祂自己。

这里还有一个「要债的」。这个要债的是谁？他是一个「合法的不法者」，也是一个「不法的合法者」。怎么说呢？根据神的主宰而言，他是合法的；根据他的存在而言，他是不法的。所以他是不法的，又是合法的。撒但不能对神说：「神啊，是你叫我作撒但的，所以你不可以惩罚我。」然而，撒但的确曾经是神所设立的，神容许他的存在，但是他却因为背叛神而成为撒但。因此，他是「合法的不法者、不法的合法者」。

比如说，服事我们的人到别地去了，留下我们孤单好似寡妇。现在撒但这个债主来了，说：「我要把你的孩子一个一个地取走，好作我的奴仆。」弟兄姊妹一个个被掳走了。今天，他们看电影；明天，他们闲言闲语；后天，他们论断是非；最后，他们又一起讨论如何用肉体的方法把聚会搞活。我们就像一个可怜的寡妇，看着孩子们都被带走了。谁能帮助我们？所以，我们就去找有职分的弟兄，就像那个寡妇去找以利沙。

以利沙并没有说：「你需要钱吗？那还不容易吗？你需要多少钱？」寡妇说：「几百万。」他说；「太简单了！我可以立刻变出两倍、三倍、甚至四倍的钱给你。」忽然之间，「刷！刷！刷」一张张钞票都出来了。「好了！拿去还债吧！」虽然以利沙这么做可以帮她把债还了，但是下一次她仍会有匮乏。所以，以利沙只问了一个很简单的问题：「你有什么？」

如果我问你，你有什么？你要说：「除了主耶稣，我什么都没有！」那就是「油」！弟兄姊妹，我们有油，有灵！我们有基督，有赐生命的灵！我们可能没有能力，不清楚许多真理，没有什么经历，许多事也不知道该怎么做，但是我们有那灵！哈利路亚！

向邻舍借空器皿

「以利沙问他说：我可以为你做什么呢？你告诉我，你家里有什么？他说：婢女家中除了一瓶油之外，没有什么。以利沙说：你去，向你众邻舍借空器皿，不要少借；」（王下四2〜3）「借」向来不符合神的原则。但是，这里竟然说去「借」，而且是借大的、小的、能借多少就借多少。

以利沙的原则是去借器皿，然后用灵将所有的器皿充满，最终再把借来的器皿还回去。当我们已经得着时，那就够了。我们需要更多器皿来盛装丰富。但是我们要记得，那些器皿是借来的。

譬如，主也许会提醒你：「你为什么不去找某某弟兄来给你们一点交通呢？你为何不去请某某地方的全时间弟兄回来给你们一个特会呢？你也可以去找长老弟兄啊！」我们可以运用基督身体的力量，但是别忘了，他们是借来的器皿，不是属于你的，虽然你可以把人邀请来，但是油是从你里面而来的！然而，藉着他们，油可以因此增长。当我们在特会当中，也就是我们倒油的时候，要把我们的孩子们都找来，带他们进到屋内，一同接受祝福！

弟兄姊妹，我们总有一瓶油！这是没有人可以夺走的。尽管人可以问你：「你生命够成熟吗？你圣经读过一百遍了吗？某些属灵弟兄的书你都读过了吗？你认识肉体吗？你学习对付过你的罪、世界、己吗？」基本上你的答案可能也都是：「没有啊！不够啊！差远了啊！」对方也许更要质疑了：「那么你到底有什么？」你要大声回答：「我有什么？哦！我有一瓶油，我有灵！」

我用参加特会作例子。在一场特会中，释放信息的弟兄带着一瓶油来，参加聚会的兄姊妹成为借来的器皿。当油倾倒出来时，参加的人都得着满足。如果弟兄姊妹都半途离开了，这位弟兄的油就没有可以倾倒之处。若是经过了几天特会，弟兄姊妹们都持续的来到聚会中，成为预备好的器皿，说：「我们真得供应！」这将多么叫人喜乐。

器皿都满了

当日，那一位寡妇在倒油时即是如此。「妇人离开以利沙去了，关上门，自己和儿子在里面；儿子把器皿拿来，他就倒油。器皿都满了，他对儿子说：再给我拿器皿来。儿子说：再没有器皿了。油就止住了。妇人去告诉神人，神人说：你去卖油还债，所剩的你和你儿子可以靠着度日。」（王下四57）她必须叫一个儿子扶着她的手，倒满一瓶，就挪往旁边倒另一瓶；同时对另一个儿子说：「再拿一个瓶子过来！再拿一个来！」最终，那一瓶油装满了所有借来的器皿。这中间也许要好几个小时。她身体虽累，但是看到了那么多祝福流出来，她该多么喜乐！

哦，这是何等的人性，神的仆人永不匮乏！即使神的仆人感觉自己不过是一个寡妇，神仍然要说：「你还有一瓶油！」古代中国有一个故事，时间大约在主耶稣同一个时期，有一个人很有口才的人，他周游列国，想说服君王接受他治国的理念，有些国家的君王却恶待他，把他被打得遍体鳞伤。当他回到家里，他太太竟对他说：「你没有希望了，算了，准备等死吧！」就好像约伯的妻子对约伯所说的话一样。没想到，他却伸出舌头来说：「我的舌头还在吗？只要我的舌头还在，一切都不用担心。」后来，这人竟然当上了六国的宰相。

弟兄姊妹，我们有什么呢？我们都有一瓶油！

但是，我们的观念常常很古怪：某某人的油是上等油；某某人的油是次等油；某某人的油是更差的油；某某人的油是掺水的油；某某人的油是不含油的油。其实，每个人的那一瓶油都是一样的，没有任何不同。无论我们的年纪、身量、经历有什么差别，我们都有同样的油！

一切都会过去，但是那一瓶油永远在那里！一个主的门徒，一个跟随主的人，尽管会遇到极为艰难的环境，那一瓶油却从未消失过，那一瓶油要成为我们经过人生各种为难时供应的源头！

弟兄姊妹，我们都要告诉主：「主啊，为了这一切谢谢你。我们周围一切的生态都有你来调整；我虽然是个秃头，有许多缺点，但是我是在你的怜悯里；我在教会生活中绝不做个满了意见、宣扬别人短处的人；我也不愿作个好管闲事的人。此外，我永远有油！不论我的人生有多少艰难、压力、困苦，我的这一瓶油，永远是我丰富的供应！」

我们永远有一瓶油！无论我们多么贫穷，虽然可能我们所深深倚靠的人事物都不在了，我们仍有灵在我们的里面！我们有灵！这要成为供应的源头，满足我们一切所需。祂不只在属灵上供应我们，也在物质上供应我们；不只在物质上供应我们，也叫我们能还清所有的债。

在我本乡安居无事

最后，就来到书念妇人的事例。「一日，以利沙走到书念，在那里有一个大户的妇人强留他吃饭。此后，以利沙每从那里经过就进去吃饭。」（王下四8）以利沙一定时常在他的家乡、耶斯列、迦密山、和撒玛利亚之间往来走动，所以常常经过书念这个地方。每一次他到那里，有一位书念的妇人就会盛情的接待他。

后来，「妇人对丈夫说：我看出那常从我们这里经过的是圣洁的神人。我们可以为他在牆上盖一间小楼，在其中安放床榻、桌子、椅子、灯台，他来到我们这里，就可以住在其间。」（王下四9〜10）于是以利沙在她的家里得着舒畅。

一日，以利沙来到那里，就进那楼躺卧。他叫仆人基哈西问那妇人说：「你既为我们费了许多心思，可以为你做什么呢？你向王或元帅有所求的没有？」（王下四12）换言之，你想在军中有所得吗？我认识元帅。你有什么心愿想让王知道吗？我认识王。无论是军队首领、政府官长、或是王，我都可以帮你写一封信差人带去。但是她却回答说：「我在我本乡安居无事。」（王下四13）也就是说，「我住在这里非常喜乐，我一无所求。我热切款待你，就只是因为我喜爱你，如此而已。」

许多时候，如果主耶稣来问我们：「你想要什么？你希望做个大使徒吗？我可以介绍你认识某某。你希望致富吗？我可以将你引荐给某某人。」许多人听了这样的话恐怕都很心动，这位妇人却是如此纯洁，她什么也不想要，不想要「属灵」，不想要显明，不想要有一个可以尽职的教会，也不想要分得什么……，她只是爱这位神人，就这么简单！

弟兄姊妹，我们却不简单啊！我们每个人都有许多隐藏的东西，因为我们有许多隐藏的要求和想法，所以主无法祝福我们，主只祝福那些纯洁的人。书念妇人的回答真叫人喜欢，她似乎说：「我能住在神的百姓中间，就觉得很喜乐了。我是教会里的一个姊妹，我有教会生活，我有这一切，就足够了，我什么也不缺。」弟兄姊妹，我们也应该要对主说：「主啊，我爱你！我不求你赐我什么。如果当我年长时，你大大地用我，我谢谢你；如果我年长时仍然不显明，仍然没什么功用，主，我仍旧是满足的，因为我这一生已经能爱你，这就够了。」

必抱一个儿子

然后，以利沙的仆人告诉以利沙：「他们没有儿子。」以利沙就再叫那妇人来，说：「明年到这时候，你必抱一个儿子。他说：神人，我主啊，不要那样欺哄婢女。」（王下四16）许多时候，当主对我们说：「明年此时，你将会生一个儿子。」我们就立刻回答说：「主啊，来个双胞胎怎么样啊？」我们是贪心的人，主祝福我们一点，我们就想要更多。这个妇人却是如此简单：「神人啊，不要欺哄我。」最终，书念妇人果然得到了一个孩子，这是前面所有经历的结果。

经过了前面的每一个经历，在教会生活中，我们将会结果累累，生出生命来。为什么我们能结出生命的果子？第一，我们能够在主的恩典里享受生命。第二，我们认识了自己是谁，因此，能够合适地过教会生活。第三，我们不忙东忙西、多管「闲事」。第四，我们总是宝贝那一瓶油。我们若能经过这些操练，就会成为一个多多生产、多多结果的圣徒。这些都是我们每个人在恩典里的经历。

我们看到以利沙用他复活的人性，在复活里来服事人；主也是这样来服事我们，祂是在恩典里在我们身上做工，带我们经过一些过程。首先，祂改变了我们的生态；接着，祂叫我们真正认识自己；然后，祂叫我们学习不多管闲事，不要对什么都感兴趣；然后，祂带我们经历那一瓶油，有灵就足以应付一切的需要，还清所欠的债，生活绰绰有余。此外，祂还叫我们成为一个生产生命的人。

这整个过程的先后次序是很有意义的。先是环境被改变成合适的光景，然后我们必须知道自己是谁。如果我们把书念妇人的事例放在前面，也许我们会产生生命，但是可能早早就死去了。因此，我们需要好好经历前面的每一个过程，好叫我们能真实的生出下一代。


17. 口对口，眼对眼，手对手

──面对死亡带进神圣复活

前面我们看到个人经历救恩的几个事例，接着我们来到教会生活的一面，看看如何在教会生活中经历神的救恩。

我的头啊

教会生活的第一个原则是：我们是在复活里。这一点是从书念妇人的家开始。孩子渐渐长大。有一天，他到他父亲的田里，突然对父亲喊着：「我的头啊！我的头啊！」（王下四19上）他为什么要这样喊？

让我们想一想这个孩子成长的过程：他生在一个富有的家庭，家里应该有许多仆婢。从他两岁起，褓母可能就常常对他说：「你知道你是怎么来的吗？你妈妈曾经怎么怎么样，神人曾经怎么怎么样……」所以，这个孩子大概十分骄傲，心想：这个地上还有谁能跟我比？我是谁？我是神人祝福的祷告得答应的明证！所以，有一天，他必须抱着头呼叫：「哦，我的头啊！」

有些弟兄姊妹可能也会这样抱头喊着：「我的头啊！我的头啊！」因为他们的头太大了，他们知道许多真理，参加各种活动，真正得着的却可能很少，成为实际的也很少。弟兄姊妹，我们要认识，跟随主不是靠我们的「头」，否则我们就不能服事主。主容许一些事在教会生活里发生，就是要告诉我们：教会是基督生机的身体，凡是只属于知识的、只从别人听来的，就绝不能真正建造教会。

我们服事人的时候，一开始要帮助弟兄姊妹爱主、爱主的话，学习活在主的同在里，培养遇见主的能力，并且在主一切主宰的安排中信靠祂，这样他们就有机会长得很好。可是我们常常不是这样。弟兄姊妹一得救，我们可能就告诉他们一些有很高启示的属灵名词，弟兄姊妹的生命可能还没有相当的成长和成熟，所以很难有健康的领会和经历。一些属天的、高的真理，必须要在某一种的成熟里，才能有健康的接受和理解。

抱到他母亲那里

因着这个缘故，书念妇人的孩子痛苦地喊着：「哦，我的头！」他的父亲却没有多少耐心，只对仆人说：「把他抱到他母亲那里。」（王下四19下）教会生活里是不是有时也这样？当有人不听话时，我们就很严肃地把他找来，叫他坐下，说；「弟兄，你喊什么啊！你的举止行为不合适，回去找你母亲去！」

那个孩子回家以后就死了。但是，他有一个好妈妈。他母亲一看见他死了，就立刻抱他上楼，把他放在神人的床上。然后，她叫仆人为她预备一只驴，就说：「尽快地走！我要一路从书念赶到迦密山去见神人。」（王下四20〜22）

当她看到以利沙时，什么也没说，就抱住神人的脚。基哈西这时可能暗暗地想：这太不礼貌了吧！难道你不知道你见的是神人吗？你跟神人说话，怎么可以拉着他的脚呢？」于是上前推开她（王下四27上）。让我们想像那个画面：书念的妇人紧紧抱住以利沙的脚，基哈西则用力要把她的手拉开，基哈西的举动说出，一个人虽然服事神，却可能对神的心意一点都不清楚，也可能因此就把整个事情搞砸了。

不要欺哄我

幸好，这时以利沙说：「由他吧！因为他心里愁苦，耶和华向我隐瞒，没有指示我。」（王下四27下）他相信这妇人一定是遇到了很严重的事。书念的妇人就说：「我何尝向我主求过儿子呢？我岂没有说过，不要欺哄我吗？」（王下四28）也就是说，「神人啊，我不是曾说不要欺哄我吗？我向你求过儿子吗？没有，是你说要给我的。」这个话说得太好了，我们都要学。

如果你是第二代基督徒，你就要学会告诉主：「主啊，我从来未曾求你把我生成第二代基督徒，是你这样安排我的。所以，主啊，在你的公义里，你必须把我作成像第一代基督徒一样的人，否则你就要负全责！我不要只在教会里听一大堆的故事，我要得着基督的实际！」

基哈西拿杖

于是，以利沙告诉基哈西：「你束上腰，手拿我的杖前去；」（王下四29上）「杖」表征权柄。也就是说，以利沙要基哈西带着他的权柄和他的能力前去，叫那孩子复活。如果是我们，可能会想：只要能让孩子能复活就好，管他是谁去！那妇人却说：「我指着永生的耶和华，又敢在你面前起誓，我必不离开你。」（王下四30）等于是说，「不！基哈西不行，必须要你亲自去。你的仆人没有效，必须你才行。神人啊，我绝不离开你。从现在起，到我儿子活过来以前，你都不可以离开我！」多么好的一个祷告！

我们看看基哈西。以利沙对他说：「若遇见人，不要向他问安；人若向你问安，也不要回答；要把我的杖放在孩子脸上。」（王下四29下）于是，基哈西拿了杖就走了。一路上有人说：「海，基哈西！」有人说：「你好吗？基哈西。你怎么了啊？」基哈西可能想：「我才不搭理你们呢！我有神圣的托付，你们不知道吗？哼！」他先到了那里。心想：让我来行个神迹吧！我知道该怎么做。

接着，他也许举起杖来，大声命令：「醒来！醒来！」但是没有动静。他想：或许是我挥错了方向。再来一次：「醒过来啊！」没什么用。或者叫得更大声会有用：「快醒！快醒！」他为什么还不醒过来？

弟兄姊妹，我们服事主的时候，是不是也常常也是这样疑惑：为什么主就不用我呢？我的嗓门与某某弟兄一样宏亮。主不也叫我拿杖吗？我也有能力啊！但是这些都不管用。弟兄姊妹，没有一样别人的东西是管用的，我们可能读过许多属灵书报，但是那些信息如果不是我们的实际，就不会有效用。

我年幼时有这样一个经历。我过了大约两年的教会生活后，和另一位弟兄接受某一地教会的邀请，一同配搭有一周的特会。那是我第一次开特会，我就像基哈西一样：哦，主耶稣，我有一根大权杖啊！我拿起杖来，感觉自己连长相都不一样了。去那里的路上，我一直祷告：「主啊，谢谢你！」特会结果如何？没有一个弟兄姊妹见证从我得到帮助，因为无论我多么用力地挥杖，就是没有复活。

属灵地接受托付

我们到各地去服事，很可能会像基哈西一样，自己为从以利沙得了命令，有人跟我们问好，我们就想：我不可以和人说话！我们的人性好像都不见了，也不和人打招呼，也不与人交谈，然后就去到聚会中讲信息，轰轰烈烈地挥杖，结果没有一个人从中得到帮助。

以利沙要基哈西去做的事，倒底是有用的还是没用的？有用，也没有用。那要看是怎么样的一个基哈西！我想这里的基哈西太注意那一根杖，注意他的能力，却不注意那一个死亡的人。他想着：现在我握有权杖、握有能力了，于是他把杖一伸！没有发生任何事？他可能连正眼看一下那个孩子都没有，他只盯着杖。没用？好，也许是挥得不对，那就换个方向吧！还是不行？再换个方向！什么？还是没用？

我们在各地服事，心中念念不忘的也常常是：我是服事者！我是服事者！人问我们，对当地的负担是什么？哦，我是服事者！对圣徒的负担如何？哦，我是服事者！与当地的长老们多有交通吗？哦，我是服事者！彼此配搭服事的人有没有花时间谈一谈呢？哦，我是服事者！这一点，基哈西还算不错，至少他还希望那个孩子复活。

如果先知说了叫基哈西去，那么就应该能奏效的。为什么书念的妇人却不相信以利沙的话？书念的妇人说：「以利沙，如果你不去，那我儿子复活的事就无望了！」她一定对基哈西有某种程度的认识，所以心里想：「以利沙，即使你是个大先知，似乎也有被欺骗的时候，你不认识基哈西这个人。」基哈西什么时候大得暴露呢？是在后来他追跑出去，向乃缦要走许多礼物的时候（王下五20〜26）。

所以，不是我们的想法能奏效，而是我们的所是才算得数。基哈西应当从接受以利沙的命令那一天起，就作一个祷告的人，学习一路祷告，以利沙并非要他故意不去理会沿路和他打招呼的人，而是要他专注于主。当以利沙告诉他：「你去某个地方，不要与任何人说话，不要跟任何人打招呼。」这有两种可能的情形。一个是他趾高气昂、目中无人；另一个可能是他一路祷告，没有时间和人聊天、寒喧。

如果基哈西能够很属灵地接受这一个托付，他挥的杖一定能叫那孩子复活！但是，他只是把这件事当成「指定作业」来接受，那么，他所做的就绝对不能叫人复活。因此，弟兄姊妹，从我们在教会生活的第一天起，我们就必须有一个领会：教会生活是一个在复活里的生活，我们越在复活里，就越能成为教会的祝福！

以利沙关心死去孩子

最后，以利沙来了。以利沙与基哈西不同，基哈西关心的只是他手中的杖，而以利沙全部的注意力都在死去的孩子身上。「他就关上门，只有自己和孩子在里面，他便祈祷耶和华，上床伏在孩子身上，口对口，眼对眼，手对手；既伏在孩子身上，孩子的身体就渐渐温和了。然后他下来，在屋里来往走了一趟，又上去伏在孩子身上，孩子打了七个喷嚏，就睁开眼睛了。以利沙叫基哈西说：你叫这书念妇人来；于是叫了他来。以利沙说：将你儿子抱起来。妇人就进来，在以利沙脚前俯伏于地，抱起他儿子出去了。」（王下四33〜37）这里我们看见以利沙与以利亚的不同。

以利亚叫西顿寡妇的儿子复活，完全是一件能力的事。以利沙在这里，却是运用复活里的人性。他在复活的生命里将自己分赐给那孩子，所以进了房间以后要先关上门。然后他伏在死去的孩子身上，口对口、眼对眼、手对手。如果有个人死了，我们愿意这样做吗？「口对口」？那有多冷，甚至还是臭的！因为从书念到迦密山来回的路程绝对不只一天以上，死了几天的人多可怕！但是，以利沙完全不在意。

死亡来自于三样东西：口、眼与手，这也是犯罪的三个源头。以利沙来面对死亡；他的口对着孩子的口，他的眼对着孩子的眼，我的手也对着孩子的手。这就像神用神圣的口对着我们的口，用神圣的眼对着我们的眼，并且用神圣的手对着我们的手。所以，现在我们只说神的话，只看属天的事物，只运作属天的事；我们不再只是一个死了的孩子，而是一个复活的属灵人。

当以利沙口对口、眼对眼、手对手，伏在那孩子身上，孩子的身体就渐渐温暖起来了。然后他起来走动一下，再一次口对口、眼对眼、手对手地伏在那孩子身上，孩子就打喷嚏。喷嚏是疾病的征兆，现在他把死亡的素质藉着喷嚏打出去了。他打了七个喷嚏，也就是完全彻底地把死亡给赶了出去。然后那孩子就睁开眼，醒了过来。于是，以利沙就把孩子交给了他的母亲。

弟兄姊妹，这就是教会生活的开始。教会生活是什么？教会生活是我们经历了复活生命的大能。我们看到的教会生活可能充满死亡的因素，在这样的情形里，我们是否愿意亲近那些软弱的人？甚至愿意亲近到一个地步，与他们「口对口、眼对眼、手对手」，进到他们的情形里使人复活？我们是否愿意爱人爱到一个地步，叫人能够从我们得着生命？


18. 把面撒在锅中

──经历复活里柔细的人性

在这之后，以利沙回到吉甲去。当时，吉甲那里有饥荒（王下四38）。按照我们的想法，这时以利沙应该站在山头上，举手呼唤：「哦，饥荒啊，离去！哦，雨啊，降下！」但是他没有这样做。以利沙好像从来没有应付过一个大规模的局面。他似乎只是对门徒们说：「是有饥荒，你活在我的同在里；环境是不好，你活在我的同在里；一切都有问题了，你活在我的同在里。」

去到田野掐菜

以利沙和一群先知门徒在一起，大家都没有东西吃了。「他吩咐仆人说：你将大锅放在火上，给先知门徒熬汤。有一个人去到田野掐菜，遇见一棵野瓜籐，就摘了一兜野瓜回来，切了搁在熬汤的锅中，因为他们不知道是什么东西；」（王下四38〜39）

神在顾到教会生活的事上与我们非常不一样。我们都不喜欢看到教会生活里有饥荒；我们喜欢一切充满希望、鼓舞人心、刚强属天。但是事实上，当我们过教会生活时，经常会遇到饥荒，好像缺了一些什么。食物缺了、供应缺了、生命的喂养缺了、属灵的实际缺了。然而，无论如何，却总是有一个大锅，里面有一些野瓜、野菜。换句话说，主总是会供应我们，即使我们不知道祂会用什么方法。

这个时候，以利沙难道没有能力说：「出去！到外面等着。让我在屋里祷告。」然后他就开始祷告了：「主耶稣，给我们花椰菜，阿们！」一大锅的花椰菜立时出现。「主耶稣，菠菜，阿们！」又来了一大锅。「主耶稣啊，豆腐，萝卜……」接着就出现一锅豆腐、一锅萝卜。接着，他打开门说：「大家进来享受吧！」这不是好极了吗？

这一段经文所描述的情况真叫人又高兴又生气。叫人高兴的是，他们至少找着了野菜；叫人生气的是，事情是不应该这样的，那些先知门徒出去，应该找到一大堆菠菜、萝卜、大蒜、洋葱、白花椰菜……，带回来炖成一锅好吃的食物！

瞧瞧那些可怜的先知门徒，他们得出去挖地上的野菜根，然后集中在一起，煮成一大锅，这才总算有了一点可吃的东西。主怎么可能这么小气呢？为什么主给我们的教会生活看来这么糟？弟兄姊妹，许多时候，我们喜欢讲说一大套的真理；然而，主却是用祂想要的东西来喂养我们，有些也许根本叫不出一个名字来。

教会生活就是一个「大锅」，各种野菜根都在里面，让所有的人来享受。有的人是「精致的野菜」，我们很喜欢享受；有的人却是「辣菜根」，享受起来可就有一点难了。然而，整个的教会生活是一个「大锅」，把所有的人相调在一起，成为彼此的享受。每一个人都去採集，每一个人所有的也都被放进锅中，至终，每一个人都能享受这一锅汤。

有致死的毒物

不巧的是，其中有一个人挖到有问题的瓜。「倒出来给众人吃，吃的时候，都喊叫说：神人哪，锅中有致死的毒物！所以众人不能吃了。」（王下四40）

比如说，有一个弟兄带进来一些有毒的东西，可能是一本不合适的书，或者不合适的话。比如说，在一个聚会里，一个弟兄说：「中国人乃是神的选民！让我告诉你们为什么？因为伊甸园其实位于中国大陆西北部的新疆，那里盛产葡萄。神已经拣选了中国人作祂的见证！」那时候，真叫人觉得又糟糕、又难过。糟糕的是因为有毒物在那里，难过的是因为聚会里没有一个「以利沙」，能把一点「面粉」倒进锅里，除去毒素。

那位弟兄继续兴奋地说着中国人如何是神的选民。终于有一个弟兄说话了：「弟兄啊，你说这一番话有圣经的根据吗？」那一位弟兄立刻回答：「什么？你们不愿意接受启示？难道神没有对你们说话？很好，那我离开算了！」于是，他就走出去了。

第二天，他遇到了一位弟兄，就对那位弟兄说：「他们不让我把信息说完。如果他们让我把信息讲完，撒但就会被摔到地上。」那位弟兄听了说：「真的吗？主耶稣今天都还做不到、要等到那日呢！你居然认为你的信息可以把撒但摔到地上？」这里的「毒」非常强！

拿点面来

对那一大锅有毒的汤，以利沙怎么反应？「以利沙说：拿点面来，就把面撒在锅中，说：倒出来，给众人吃吧！锅中就没有毒了。」（王下四41）「细面粉」表征主耶稣柔细的人性，以利沙用细面医治了那一锅有毒的汤，也就是说，主耶稣在复活里柔细的人性，是解毒的元素。

比如，我们看见一位弟兄，刚看完一场电影，喝得烂醉在街上走着，他说：「海，弟兄啊！」我们若是板着一张脸，回答说：「你喝酒了？离我远一点！」那么，我们就失去了这一位弟兄。这个时候，正是彰显主耶稣柔细人性的时刻。我们应当问：「弟兄，你怎么了？」他可能说：「没什么啦！我不过就是多喝了几杯！」「弟兄，来！到我家去！你需要喝一点水。你也需要好好睡一觉。」然后我们把他带回家，拿水给他，服事他上床休息，说：「睡吧！在这里休息休息吧！明天早上我会叫你起床。」

当第二天早晨，那个弟兄醒过来时，问：「这是哪一家的天花板？我怎么会在你家？」你说：「弟兄，我见到你在街上，路都走不稳，所以就带你回来，免得你在路上有什么危险。我给你喝了一点水，你就睡了。感谢主，你休息得好吗？来，我做两个蛋给你吃。你想吃荷包蛋还是炒蛋？要不要喝茶或者咖啡？」弟兄姊妹，我相信在这一顿早餐之后，这位弟兄可能就不得不爱主了！

「解毒」的元素是主耶稣在复活里那柔细的人性。可惜的是，在教会生活里，许多时候，我们都像颁佈律法的摩西，告诉人：这样做才对！那样做不对！弟兄姊妹，我们需要主的怜悯，叫我们在过教会生活时，操练有耶稣的人性。

带着柔细人性

如果有人故意在教会生活里散佈「毒素」，教会带领的弟兄们就应该起来保护弟兄姊妹。万一有人把「毒素」带进了教会生活，只要他们不是故意的，而是出自天真、无知或软弱，我们就要学习用主耶稣的人性来爱他们、帮助他们、恢复他们、医治他们。

举例来说，有一个做直销的弟兄，专门销售某种维他命，每一个人在他的眼里，都很有可能会买维他命。于是，一场会聚下来，他放眼四下，根本看不到任何「弟兄姊妹」，看到的全都是「维他命」。他有恶意吗？没有。他甚至还能说出许多理由，证明他的维他命多么好，吃了他的维他命，身体会多健康。他并非心怀恶意，可是「毒素」却这样进来了。

再举一个例子。有一位弟兄，刚进入教会生活，对一位姊妹说：「我告诉你，我去看了一部电影。其实，电影里常常有很不错的东西哦！长老们都太宗教了，所以他们才会叫我们不要去看电影。」这是什么？毒！因为教会的纯洁很可能因而受影响，但是这位弟兄却没有感觉。然后，这姊妹就去找长老交通了：「有一个新受浸的弟兄劝我去看电影。」「什么？」「他说我应该去看电影，还说许多时候电影满有益处的。」「他说什么？他现在人在哪里？你去把他找来！」「不行，他不会来的。」「好，那我就亲自去找他。」于是，那一位长老就来找这位弟兄了：「你竟然来到教会生活里破坏年轻人！」

这位弟兄原是出自天真无知才带进了一些「毒」，其实他并无任何企图要对人「下毒」，因此弟兄们应当藉着柔细的人性来医治他。也许服事者可以简单的告诉那位姊妹：「姊妹，你不要受搅扰。」然后，可以再打个电话给那位弟兄：「弟兄，你有空吗？」「有啊！」「你想看场电影吗？」「好啊！」「那我跟你一起去。」这样的操练是一位属灵弟兄帮助我们的原则。

然后，服事弟兄或许陪他去了电影院，边走边交通：「弟兄啊，你好像很喜欢看电影？」「是啊，我是看电影长大的。」「弟兄，我们来祷告，愿主在你看电影时与你同在。」接着，那位弟兄就开口先祷告了：「主啊，我们现在要去看电影，求你与我们同在。当我们看电影时，求你赐下你的同在。」祷告完了，服事弟兄又问那位弟兄说：「弟兄，看完电影后，你有时间吗？」「有啊！」「我们去麦当劳！」「好极了！双层大汉堡正在特价。」

到了电影院，长老弟兄说：「弟兄，我帮你买票。我不进去看，我在外面等你。你出来以后，我们再一块儿去麦当劳。」弟兄姊妹，前后只需要四个钟头，那一位弟兄就可能会一辈子爱主！他也许说：「你不进去，我也不进去了，我可以改天再看。」「弟兄，你真的愿意下一次再看吗？好啊，我们现在就去麦当劳吧！我请你吃双层超级大汉堡。」然后，你们点了吃的、喝的。这是什么？这是细面，是主耶稣柔细的人性。我们服事青年人，需要这样的细面。

即使那位弟兄仍旧进去看电影了，散场时我们也要微笑地在出口处等他，不能说：「你的犯罪总算结束了，是吧？现在，我们终于可以做一点正经事了。我已经在外头等你等了两个小时，我的耐性也差不多要磨光了。」不！我们要满带恩典地说：「好看吗？感谢主，让我们吃汉堡去吧！」在吃汉堡之前，我们可以先开口祷告，然后鼓励他：「弟兄，你也可以祷告啊！」「哦，我从来不祷告的。」「你只要告诉主：主啊，我爱你！」「不过我不爱祂啊，我爱的是电影！」「你还是可以告诉祂，你是爱祂的。」藉着这整个的过程，我们会得着一位年轻人，这就是教会生活的秘诀。

当我听那位属灵弟兄说：「你若看见一个年轻弟兄要进电影院，你应该和他一起走去，并且问他：你有钱买票吗？」我听了简直难以相信，心中暗想：「哇，大部分的人可能跟他一起进去了。」若是那样，「毒」就传开了。当我稍微年长，就渐渐领会了，这才是兴起青年人的路，我们要进到他们的境界里，带着柔细的人性，花时间和他们相处。

二十个大麦饼

感谢主，在吉甲这第二个事例里，让我们看到教会生活满了复活。神并没有叫饥荒结束。祂若觉得饥荒是必须的，饥荒就会存在；如果我们缺少了什么，那也是神允许的。无论如何，在神的供应里，我们总能找到吃的，总能有所收成。

接着，也是在吉甲，我们看到第三件事例：二十个大麦饼和新穗子喂饱了一百个人。「有一个人从巴力沙利沙来，带着初熟大麦做的饼二十个，并新穗子，装在口袋里送给神人。神人说：把这些给众人吃。」（王下四42）

这个事例和前一个事例应该被看成同一个事例。在吉甲的教会生活里，我们对「己」有了认识，也遇到一个饥荒的大局面问题，遇到一些圣徒们天真不懂事，也经历藉着柔细的人性医治他们，因着这一切，教会生活里就有了生命的分赐。从这样的经历里，我们将会得着主所赐的大麦饼，满足一切的需要。

大麦预表「复活」，说出初熟大麦做成的食物，应付了教会的需要。一百是「十乘以十」，表征完全的完全。「一百人得以吃饱」说出不论多少人有需要，教会生活现在都能满足。哦，弟兄姊妹，这实在不是一件小事，我们要向主祷告：「主，怜悯我们，好叫我们能成为这样的教会，充满了主复活的人性，最终还能生产出大麦饼，满足许多人的需要。」

乃缦长大痲疯

我们有了细面，也有了大麦饼，我们还必须提醒自己，我们需要被洁净，一直住在死里。接着来这一个事例，就说出神来顾到我们的需要，顾到我们里面的软弱。

以色列旁边有一个很强的邻国亚兰。「亚兰王的元帅乃缦在他主人面前为尊为大，因耶和华曾藉他使亚兰人得胜；他又是大能的勇士，只是长了大痲疯。」（王下五1）这位元帅乃缦极受尊宠，唯一的问题就是患了大痲疯。「大痲疯」是一种特别的病，有时候会显出来，持续一段时间，有时候又会消失看不见。

乃缦是一个大元帅，亚兰王非常喜欢他。不过，他却患了痲疯，使他不知如何是好。先前他曾从以色列掳来一个小女孩，作他妻子的女仆，那个小女孩知道以色列有一位伟大的先知以利沙，就对女主人说：「巴不得我主人去见撒玛利亚的先知，必能治好他的大痲疯。」（王下五3）于是，乃缦就把这事报告给亚兰王。

亚兰王说：「好啊，我们就这么办！」就写了一封信给以色列王，带着一大堆礼物，包括银子十他连得、金子六千舍客勒、和衣裳十套，让乃缦带去。他们非常想要得医治，只是那封信写得却不太礼貌：「我打发臣仆乃缦去见你，你接到这信，就要治好他的大痲疯。」（王下五6）因此，以色列王想：我又不是医生，亚兰王说这样说话是什么意思？他把衣服撕裂，说：「你们看一看，这人何以寻隙攻击我呢？」（王下五7下）

在约旦河中沐浴七回

当以利沙听到这事，就打发人把乃缦带到他那里去。「于是，乃缦带着车马到了以利沙的家，站在门前。」（王下五9）我相信以利沙的门口从未有过如此风光的景象。也许基哈西来开门说：「什么事啊？」乃缦回答：「我要得医治。」以利沙叫仆人传话说：「你去在约旦河中沐浴七回，你的肉就必复原，而得洁净。」（王下五10）乃缦气愤地说：「这不是侮辱人吗？从亚兰过来可不是一段短的路程。我们那里难道没有好水吗？我们什么大河都有！约旦河是个什么东西？如果我需要沐浴七次，也不必大费周章地来到这么一条不怎么样的河呀！我们有的是更好的河水。以利沙你叫我做的是什么事呢？」（王下五12）

这时，乃缦的仆人说：「如果先知对你说的是困难的事，你就愿意去做了吗？现在难道就只是因为容易，所以你就不做了吗？你最好还是照做吧！」因此，乃缦就去到约旦河里，「照着神人的话，在约旦河里浸了七次。」在他浸了七次之后，他的肉竟然完全复了原、好像小孩的肉（王下五13〜14）。

弟兄姊妹们，在我们的教会生活中，会有外面的问题，也会有里面的问题。许多时候，我们觉得正经历着饥荒，没有可吃的，甚至要去捡食一些不知名的食物。糟糕的是，那里面还可能有毒。这时，我们要操练有主耶稣复活的人性，好成为医治教会生活的元素。我们还要用二十个初熟大麦做的饼与新穗子，来满足每一个人的需要。

不过千万不要忘了，我们里面有「大痲疯」的性情，有「大痲疯」的天性。痲疯孩未暴露前，我们看起来美极了。大家都要指着我们说：「你真好啊！真有前途啊！」只有主知道，看起来高尚无比的人，里面都患有痲疯！不要以为我们已经受浸了，与主一同死了，也复活了，「大痲疯」却是一直在我们身上的问题。弟兄姊妹，我们都要记得，我们里面有堕落的天性。因此，我们说话时，不能随便；我们做事时，不可任意。

以利沙似乎是对乃缦说：「我根本不需要见你。你是外邦的元帅，与我何干？但是既然你们来到以色列王这里，我就命令你到约旦河里浸七次。」不是一次，是七次！

否认我们的「己」

「七次」是三加四，也就是完整，说出我们必须一次次地、完全地否认我们的「己」；绝不给自己任何机会让「痲疯」发展起来。藉着这样的操练，我们就会成为一个敬虔、彰显神的人。「七次」就是要提醒我们：在我们这一生中，当我们稍微有一点成就，或者自以为得着什么时，就在那一刻，我们很可能就成了教会生活的难处。这是多么好的经历啊！

许多时候，在教会生活里，太多人喜欢炫燿他们的「痲疯」。假设一位弟兄有一支钻石表，他带着表聚会，会想尽办法让人看到他那金光闪闪的表。假设一位弟兄数学非常好，他就会说：「唉，我的英文真差！」别人就要问了：「那么，你哪一方面强呢？」他马上说：「我参加某某州的数学比赛拿了第一名。其他方面我都不行啊！是主的怜悯哪，所以我的数学才能这么好！」

比如，有一位弟兄向主抱怨：「主啊，你为何都不祝福我，叫我释放一篇好信息？」主回答：「好啊，我就帮助你讲一篇好道。」之后，他讲了一篇信息，充满了生命。讲完以后，他就想：主耶稣啊，你是不是很高兴我能爱你呢？你看，这个人爱你，那个人也爱你，不过他们都做不了什么！主啊，谢谢你的怜悯，谢谢你给我成功的表现。哦，我还记得我说话时，弟兄们专注的神情，他们一定深受感动！

后来，他遇到一位姊妹，就问说：「姊妹，我分享的好吗？」对方说：「哦，好极了！」他说：「是主的怜悯，是主的怜悯。」他再遇到一位弟兄，又问：「弟兄，我分享得如何？」「太好了！」他马上说：「不要再说了，我不希望自己骄傲。」然后回家又问妻子：「我分享的不错吧？」妻子说：「不怎么样！」他马上受不了：「你得罪了圣灵！所有的人都说我表现得好，只有你说我不行！」这时，他的大麻疯显出来了！所以，弟兄姊妹，我们需要沐浴七次，而不是只有一次，因为我们需要一再地提醒自己：主啊，我多么需要你的恩典！在教会生活里，我是那么容易就显出了大痲疯！

弟兄姊妹，我们是多么容易就发出大痲疯啊！譬如，我们在聚会中起来做见证。讲完后心里会有什么感觉呢？有几种可能：其一，发现还有许多应该说却没有说的，这个反应有主的怜悯。其二，说了想说的，但是觉得不太有膏油的涂抹，这也有主的怜悯。如果我们坐下来就想：真叫人生气，我应当讲得更好！都是因为弟兄姊妹没有扶持我！这是什么？大痲疯。

主有时候彷彿不知道要拿我们怎么办才好。祂若允许我们遭遇一点失败，我们就十分软弱，说：「唉，我没盼望了！我是个没有用的人！」主说：「好吧，好吧！我就多给你一些我的同在吧 ！」没想到，我们就以为自己是保罗再世。主若是没有大用我们，我们就会说：「算了，反正我传福音也不会有人得救。」若是主叫一个人得救，你可能又高傲起来说：「要不是我，哪里会有这样的教会生活？」正因如此，乃缦虽然是个大有成就的元帅，他身上却有大痲疯这个显著的记号。

这斧子是借的

此外，在教会生活这一面，还有一个经历。「先知门徒对以利沙说：看哪，我们同你所住的地方过于窄小，求你容我们往约旦河去，各人从那里取一根木料建造房屋居住。他说：你们去吧！有一人说：求你与仆人同去。回答说：我可以去。于是以利沙与他们同去。」（王下六1〜3）这就好像在教会生活里，有人说：「教会的人数大有繁增，我们的会所太小了！」又有人说：「我们需要一个大一点的会所。我们每一个人都出去取一根木料。」

所以，先知门徒都出去了，每一个人都非常劳苦地砍伐木料。「有一人砍树的时候，斧头掉在水里，他就呼叫说：哀哉！我主啊，这斧子是借的。」（王下六5）我们要建造教会，绝不能用「借来」的东西。借来的东西，一定会掉到「水里」。许多时候，我们都想「借」一篇信息、「借」一点真理、或者「借」一些发表。每当我们这样做，也许可以砍到一些木料；但是别忘了，斧头终会掉进水里。最终，我们只能呼救：「哀哉！我主啊，这斧子是借来的！」这真是一个暴露。

举例来说，有一位弟兄听了某弟兄的见证，深受感动。当他去另一地的教会，也做一模一样的见证，好像那个见证就是他的。当那位弟兄做这个见证时，大家很有反应；他做了相似的见证，听的人却没有什么反应。为什么？因为他的「斧头」是借来的。

这一个事例，说出我们在教会生活最终要注意的一件事：绝没有任何东西是能够用「借」的。我们所说的每一个字都必须是自己的，所做的每一个见证都应当是自己所经历的，所讲的每一篇信息都应该清楚自己在说什么。我们不可以从别人那里「借」任何东西，那是无法建造教会的；真正能建造教会的，是每一个人在主面前的经历。

在学校里，老师们常常把他们「借来」的东西教给学生；在办公室里，人们甚至不用「借」的，还会用「偷」的。曾经有一个读博士的弟兄，到了晚上，经常要开车去实验室。别人问他：「你去做什么？」他说：「我去看看保险箱。有时候在晚上，同实验室的人会来偷资料。」

但是，教会生活中，没有一样东西可以是假的；教会生活里的一切，越真越好，没有什么可以是「借」来的！我向主祷告：「主，但愿我这一生所服事出去的东西、所释放出去的信息，永远是真实的。」也许我从前面弟兄那里得到了一些非常好的信息，即使如此，那些信息也必须成为我的负担、我的经历。我绝不「借」什么来建造教会。我必须用出自基督的东西来建造教会，来过教会生活。

藉基督的死应用真理

借来的斧头掉进了水里，先知门徒呼叫「哀哉」，「神人问说：掉在那里了？他将那地方指给以利沙看。以利沙砍了一根木头，抛在水里，斧头就漂上来了。」（王下六6）木头预表十字架，也就是说，所有我们听来的真理、从训练里、从聚会中得到的知识，除非我们能藉着基督的死来应用，否则就都还不是我们的。

这几天我收到一位弟兄写来的信。他说：「弟兄，我参加你的训练已经有九年了。在此之前，我原是个极为退后的第二代基督徒；九年来，我开始爱主了。现在我要搬离开这里，以后，我不知道还能不能参加训练。」看完信，我几乎要流下泪来。弟兄姊妹，我们感谢主的怜悯，能有一些训练和聚会，然而，我们还要记得一件事：没有一个真理是只让我们听一听、说一说的；一切我们所听来的信息，都应当在基督十字架的死里来应用，好使它们真正成为我们的。

就拿「基督的身体」来说，我们多少都对「基督的身体」有一点看见，但是，除非我们知道如何经历死、如何经历背十字架，否则我们就不是真正知道如何过基督身体的生活。再者，我们也都看到「地方教会」的真理；然而，一直要到我们认识了十字架的死，我们才会真正知道如何在这个启示上分赐生命。所有我们听来的真理，都需要像一根木头丢在水里一样，进入基督的死里，然后这些真理对我们才会成为真实的。

弟兄姊妹，在教会生活这一面，我们看见与个人经历那一面很不一样的几个事例。在个人经历方面，我们看到了生态的改变、己的暴露、不要管闲事、要宝爱那一瓶油、成为能够生产的人。至于教会生活方面，我们是在复活里，其中也许会经历各种艰难，然而主会供应我们一个「大锅」，让我们烹调食物。在教会生活里，有时候也许有人无意间带进了「毒」，我们要学习在主耶稣的人性里来医治，而非大声责骂。此外，在教会生活里，无论谁有需要，我们都能有生命的供应。我们也要一直把我们的己置于死地。再者，教会生活的一切都应当是真实的。弟兄姊妹，但愿我们都能宝爱这些事例。


19. 是大军的声音

──经历属灵争战的生活

现在，我们要看国度生活这一面。从某个角度说，国度生活就是争战的生活。我们这里所说的，不是道理上的国度，而是经历中的国度。这一面也包含五个事例。

亚兰王与以色列人争战

第一件事与亚兰王有关。到了这里，我们更属灵一点了，敌人不再是预表肉体的摩押，逼迫不再来自于外邦，反而是来自于我们的「表兄弟」。以色列国是雅各的后裔，亚兰与雅各的母舅拉班那一边有关系（创三一20，24），以东则是雅各的哥哥以扫的子孙，所以彼此都有关联。

也就是说，当我们年幼时，逼迫来自于外邦人；当我们有某种程度的成熟时，逼迫常常是从我们所爱的弟兄们来的。

亚兰王与以色列王争战，一些很有意思的事情发生了。「亚兰王与以色列人争战，和他的臣仆商议说：我要在某处某处安营。神人打发人去见以色列王，说：你要谨慎，不要从某处经过，因为亚兰人从那里下来了。以色列王差人去窥探神人所告诉所警戒他去的地方，就防备未受其害，不止一两次。亚兰王因这事心里惊疑，召了臣仆来，对他们说：我们这里有谁帮助以色列王，你们不指给我吗？」（王下六8〜11）他想：我们当中一定有人是间谍；否则，怎么可能我们所有的情报他们立刻都知道了呢？哪一个人是间谍？

「有一个臣仆说：我主，我王！无人帮助他，只有以色列中的先知以利沙，将王在卧房所说的话告诉以色列王了。」（王下六12）我们在最隐密的地方所说的话，先知知道，主知道。

所以，亚兰王就说了：「既然是因为这个原因，我们就去把那一位先知抓起来！」然后，大家就去包围以利沙所住的城多坍，城里因而人心惶惶（王下六13〜15）。列王记下六章十六节是很好的一节圣经，我们应该把它背起来。以利沙说：「不要惧怕！与我们同在的比与他们同在的更多。」然后以利沙求神开他的眼睛，他就看见满山满野的火车、火马，耶和华保护着他们。

接着，「敌人下到以利沙那里，以利沙祷告耶和华说：求你使这些人的眼目昏迷。耶和华就照以利沙的话，使他们的眼目昏迷。」（王下六18）许多时候，在属灵的争战里，神所做的第一件事，就是叫我们的敌人眼睛看不见。他们应该知道我们在何处，也知道如何捉拿我们；但是当他们开始行动时，却好像瞎了一样。

这个情景很有意思。原本，敌人是来抓他的；现在，他却成了敌军的首领。他把他们一路领进撒玛利亚（王下六19）。然后，他就让他们饱餐一顿，打发他们回去了（王下六23）。这是争战的第一个原则。别人逼迫我们吗？反对我们吗？弟兄姊妹，我们要记得：主所做的第一件事，是让他们眼瞎了，使他们成为我们的俘虏；我们做的第一件事，就是善待他们。

这个功课并不容易学。活在宗教里的人，是把标准拉得清清楚楚的人：我喜欢你，我不喜欢你，这是宗教。然而，活在生命里的人总是彰显爱：他们虽是我的敌人，也前来捉拿我，现在被我俘虏，落在我手中了，我要为他们预备盛大的筵席，让他们享受，再打发他们回去。

撒马利亚被围困

事情就到此结束了吗？不！当人想要为难我们时，无论我们做什么，他们都会想尽办法要来捉住我们。所以，第二次他们又来了。亚兰全军包围了整个撒玛利亚城，到一个地步，城里开始闹饥荒了。「于是撒马利亚被围困，有饥荒，甚至一个驴头值银八十舍客勒，二升鸽子粪值银五舍客勒。」（王下六25）驴头和鸽粪，一个是头，一个是尾，都是最没有用的东西。这些原本是非常便宜的东西，现在却贵得不得了，可见城里的饥荒严重到一个地步，神的百姓都要活不下去了。

主为什么容许这件事发生？许多时候，我们会想尽办法，制造一些收成，我们总想要兴盛，总想要丰富，但是那好像不是神的路。在属灵的争战中，主似乎容让逼迫拦阻临到我们，甚至到一个地步，教会生活中出现了极大的饥荒。整个情形的确是饥荒，但是无论饥荒多严重，仍有「驴头」和「鸽粪」，有一些东西在那里。

当攻击来临时，它威胁我们；我们正觉害怕时，主就要开我们的眼睛，叫我们看见，那与我们同在的，比与他们同在的更多；主也会使他们看不见，将他们交在我们手里。然后，我们被敌人包围了，就像我们跟随主的路上，许多时候好像被包围了，城内有了饥荒。

但是这个时候，耶和华来了！他们听见了一大堆的响声。在列王记下七章六节：「因为主使亚兰人的军队听见车马的声音，是大军的声音；他们就彼此说：这必是以色列王贿买赫人的诸王和埃及人的诸王来攻击我们。」事实上，以色列人没有联合任何人。神使亚兰军队听见各种马声、车声、大军的声音，这些声音就把他们吓跑了。

之前，神使敌人看不见，带以色列人安然度过争战。接着，主藉着一些响声使以色列人胜过敌人。有趣的是，那些响声竟会跟着亚兰人！尽管他们拼命跑，却总是听到身后马的嘶叫声、军队的行进声、以及战车的轰隆声。最后，他们只得撇下一切，包括帐棚、马、驴、金银、衣服、财物等东西，只顾逃命（王下七7）。以色列人因此轻而易举地接收了亚兰人所有的东西。

耶和华使天开了窗户

就在饥荒时，发生了两件事。一件是两位妇人讲好，先后交出自己的儿子，给彼此吃。这也许是圣经里最叫人心酸的故事。「王问妇人说：你有什么苦处？她回答说：这妇人对我说：将你的儿子取来，我们今日可以吃，明日可以吃我的儿子。我们就煮了我的儿子吃了。次日我对她说：要将你的儿子取来，我们可以吃。她却将她的儿子藏起来了。」（王下六28〜29）

弟兄姊妹，当大家都快要活不下去时，我们应该先付出自己，说：「我愿意付出一切的代价，让你活下去！」这才是一个服事者该有的心态。

然后，以色列王说：「我今日若容沙法的儿子以利沙的头仍在他项上，愿神重重地降罚与我！」（王下六31）还记得耶洗别要取以利亚的性命，她给以利亚的时间还比较长，有二十四小时（王上十九2）；现在，以色列王给以利沙的时间大约只有几小时。王就差人去以利沙那里。他们还没有到，以利沙就对坐在他家中的长老说：「你们有没有看见这凶手之子，打发人来取我的头？」随后，王也到了。王说：「这灾祸是从耶和华那里来的，我何必再仰望耶和华呢？」（王下六33）

弟兄姊妹，我们以为自己很信靠神吗？其实，我们可能还不知道什么是信靠神！一旦我们真的信靠神，这一切的事都可能发生在我们身上。最后我们甚至会说：「我为什么还要服事主？服事主何等无用！一点意义也没有！」就在此时，主进来了。主总是试炼我们，直到我们看见自己完全地失败。

当以色列王说：「我何必仰望耶和华呢？」以利沙才说：「你们要听耶和华的话，耶和华如此说：明日约到这时候，在撒马利亚城门口，一细亚细面要卖银一舍客勒，二细亚大麦也要卖银一舍客勒。」（王下七1）听起来有一点不可思议。接着，「有一个搀扶王的军长对神人说：即便耶和华使天开了窗户，也不能有这事。以利沙说：你必亲眼看见，却不得吃。」（王下七2）你不相信吗？那么你就得不着。这就是第二个事例，以利沙得胜了。

弟兄姊妹，争战的生活就是一个灾难接着一个灾难。我们的神好像是「灾难赐与专家」；但是，无论灾难有多少，无论过程有多艰难，结果却是荣耀，都是叫我们能把更多的荣耀归给神！第一个灾难的结果是为敌人预备盛大的筵席；第二次，敌人甚至还来不及接受邀请，就撇下所有的财物逃跑了，撒玛利亚城里的人也都一夜致富了。

饥荒降在书念七年

马上，第三个灾难又接踵而至。

属灵争战的第三个事例是在书念。「以利沙曾对所救活之子的那妇人说：你和你的全家要起身往你可住的地方去住，因为耶和华命饥荒降在这地七年。妇人就起身，照神人的话带着全家往非利士地去，住了七年。」（王下八1～2）非利士是一个很小的外邦国家。书念妇人是一个属灵上相当成熟的人，为什么她要躲到一个外邦之地？难道她不应当逃到犹大地吗？如果连非利士地都平安无事，犹大地一定更平安了。

以前我读过路德马丁的传记，他到德国寻求庇护，德国国王就利用他来建立路德教派成为德国国教，好把天主教的势力赶出德国。政治与宗教联合，真是一个堕落的联合，而那个联合竟然出自路德。当时，我不懂为何他要去到一个外邦国家；后来当我年长一点，我就懂了，有些时候，帮助是来自于外邦人。但是，除非是神叫我们去，否则我们就不能去！

我不明白，书念的妇人为什么不去耶路撒冷？然而我知道，一切都在神的手里。神可以叫亚兰军队眼睛昏迷，神可以制造响声击退敌人，神照样也可以让一个外邦国家成为保护；这些都不是我们的想法，我们甚至都还弄不清楚一切怎么发生时，事情就都发生了。

在属灵争战中，谁能得到最好的保护？是成熟的人，他们在主面前是成熟的，也从主得着保护。到这时候，书念的妇人已经相当成熟了。她善待以利沙，为他预备一间楼房，从他的祝福里得了一个儿子，又亲眼看见以利沙让她的儿子死而复活，所以，现在她的确成熟了。属灵上成熟的人，总是能够得着保守，在主的主宰与安排下，祂总会开一条路，保护那些成熟的人。

神人哭了

然后，就是第四个灾难，这一次的灾难更强。「以利沙来到大马士革，亚兰王便哈达正患病。有人告诉王说：神人来到这里了。王就吩咐哈薛说：你带着礼物去见神人，托他求问耶和华，我这病能好不能好？」（王下八7～8）还记得「哈薛」这个人吗？他的名字意思是「神看见」，神曾经要以利亚去膏哈薛作亚兰王。就在这一个事例里，哈薛当上了王，这是多少年之后的事？也许有三十年了。

「以利沙对哈薛说：你回去告诉他说，这病必能好；但耶和华指示我，他必要死。神人定睛看着哈薛，甚至他惭愧。神人就哭了。」（王下八10～11）以利沙一直盯着哈薛看，叫哈薛全人不自在，甚而羞愧。以利沙预见以色列民将要被哈薛残害，所以他的心里十分哀伤。

「哈薛说：我主为什么哭？回答说：因为我知道你必苦害以色列人，用火焚烧他们的保障，用刀杀死他们的壮丁，摔死他们的婴孩，剖开他们的孕妇。哈薛说：你仆人算什么，不过是一条狗，焉能行这大事呢？以利沙回答说：耶和华指示我，你必作亚兰王。」（王下八12～13）这就是「膏」哈薛。神要说：「这样的事会发生，因为是我在掌管，我要指派哈薛作亚兰王。」这样的事，从人来看合理吗？然而从神看来，神就是神！

这真是太过分了！如果是我，我就绝不愿意当这样的先知；我已经知道这个人将要杀害以色列人民，竟然还要预言他作王！但是，这时的以利沙却是如此成熟。在属灵的争战中，他深知神主宰一切，祂的作为远在对错之外。

弟兄们，在教会中，我们会膏这样的人作王吗？我们都已经知道他将行的恶事，他将破坏教会、伤害圣徒……。如果是我，我可能就要对主说：「主啊，你找别人吧，我不干了！对这样的人，我怎么说得出『你必作王』这样的话？」但是，在属灵的争战中，以利沙却看见神是主宰，神是全智的神，神完全清楚祂所要做的。

因此，以利沙哭了，他心想：我必须膏哈薛，他将要作王了，我不能做什么，我只能哭啊。

在属灵的争战中，我们也会遇到许多事情。我爱主五十多年了，今天我可以见证，不论我看到什么事情，我的深处都能有一种安息：主，你仍然是主！有时候，有些事发生了，甚至我可以预见多年后的情况是什么样，我仍然能说：「主，我信托你的主宰，我信靠你是主。照人来看，我绝不愿意看到一些事发生；但是，照着你这位万主之主，我要默然不语，我要顺服敬拜。」

神藉耶户带下审判

接下来的事例更糟。以利沙膏了耶户作王，带下神的主宰；耶户作以色列王后，展开杀戮，神藉着耶户带下了对亚哈的审判。

耶户被膏为王以后，车赶得很猛，跑得很快，一路上遇到约兰的人来问他：「平安不平安？」他说，「平安不平安与你何干？」见一个就杀一个，直到最后，他取代了以色列王约兰，并且杀了耶洗别。他叫人把耶洗别从楼上扔下去，耶洗别就死了（王下八18～33）。他策马将她践踏，然后就进耶斯列宫中吃喝。吃喝饱足了，就说：「哦，耶洗别还算是王的女儿，你们去把她埋了吧！」不料，他手下的人出去寻找，除了一堆骨头以外，什么都没有找着，因为狗来吃了耶洗别的肉。这正应验以利亚所说，「在耶斯列田间，狗必吃耶洗别的肉。」（王下九18～36）。

于是，耶户写了一封信给亚哈的七十个儿子，说：「要在你们当中选一个人作王吧！」这一封信也许是真心的。那七十个儿子也许彼此相争，所以家宰、邑宰、长老、和教养众子的人心想：瞧瞧这些人！一个个都没有出息。于是他们就对耶户说：「我们宁可作你的仆人！」耶户说：「好，那么你们就把那七十个儿子杀了！」因此，王的七十个儿子都死了（王下十1～7）。这是神的审判！当审判降临时，亚哈家都被灭亡，无人倖免。还记得亚哈所行的一切吗？「由此可知，耶和华指着亚哈家所说的话一句没有落空，因为耶和华藉他仆人以利亚所说的话都成就了。」（王下十10）

此外，耶户还毁了巴力的偶像（王下十18～28）。耶户倒底是不是一个好王？他做了神所吩咐他做的事，也还算不错吧！但是，一个人如果被一件事所控制住，是很难脱离的。耶户摧毁巴力时，可以大声说：「哈利路亚！只有一位神！从今以后，让我们一年三次到耶路撒冷去敬拜神吧！」他没有这样说，反而在心里盘算着：如果他们都上耶路撒冷去了，我怎么办呢？所以他就说：「让我们仍旧在但和伯特利敬拜耶和华吧！」

在十章二十九节：「只是耶户不离开尼八的儿子耶罗波安使以色列人陷在罪里的那罪，就是拜伯特利和但的金牛犊。」为什么？为了他的领导地位。弟兄们，一个人在他一无所有时，是纯洁的，但是当他成为带领的人时，就会想尽办法保有他的地位，把他带领的人放进自己的口袋里。就像一个人在多处教会有工作时，也很容易就会把众教会当成他的所有物。正是因为耶户的己，圣经似乎从未肯定耶户是一位忠诚的王。


20. 射箭吧！打地吧！

──为神见证全力以赴

以利沙得病将死时，「以色列王约阿施下来看他，伏在他脸上哭泣，说：我父啊！我父啊！以色列的战车马兵啊！」（王下十三14）记得以利亚被提时，以利沙如何呼喊？现在王也同样地呼喊，因为王知道若以利沙不在了，我们将无法保护这个国家了。我们该怎么办呢？

耶和华的得胜箭

「以利沙对他说：你取弓箭来。王就取了弓箭来；又对以色列王说：你用手拿弓。王就用手拿弓。以利沙按手在王的手上，说：你开朝东的窗户。他就开了。」因为亚兰在以色列的东边。「以利沙说：射箭吧！他就射箭。以利沙说：这是耶和华的得胜箭，就是战胜亚兰人的箭；因为你必在亚弗攻打亚兰人，直到灭尽他们。」（王下十三15～17）这真叫人高兴，不是吗？在那么多的灾难之后，他说：「现在要得胜了！」

得胜什么时候来到？就在以利沙将死之时。得胜是怎么来的？「以利沙又说：取几枝箭来。他就取了来。以利沙说：打地吧！他打了三次，便止住了。神人向他发怒，说：应当击打五六次，就能攻打亚兰人直到灭尽；现在只能打败亚兰人三次。」（王下十三18〜19）以利沙已经说：「你必得胜！现在做两件事，第一就是射箭！」于是他就射箭，心想：我一箭射入他的心窝，杀了他！以利沙接着说：「你还要用第二支箭击地！」以色列王想：这是什么意思呢？他就打地，打了三次。

以色列王真是没有智慧！圣经常说到「七」，是「完全」的意思，比如七年、七十年、七十个七、这个七、那个七等等，「七」是人们口中常说到的数字。如果以色列王击地七次，就一切平安无事了。但是，他只打了三次。

于是，以利沙在他将要断气前发脾气了！这一个总是带着甜美人性的伟大先知生气了。他不是以利亚，若是以利亚，他就要说：「火啊！降下！烧死这个人！」现在他生气了：「你为什么停了呢？你应该要击地五六次，就能击败亚兰人。」

弟兄姊妹，我要说一些严肃的话，作为总结。以利沙要以色列王「打地」。还记得我们一开始时所说的，神渴望得着人来掌管地，神的焦点是地，现在，这一段历史将要结束，我们又要说到「人与地」。

永不离开「地」

以色列王可以得胜，因为以利沙按手在他的手上，也就是说，神负责一只手，他负责另一只手。他所当做的是射一支箭出去，然后用另一支箭击地，神告诉他的，不是仅仅战胜亚兰王，而是得着亚兰全境。神似乎说：「你可以打败这一个王，却有另一个王会兴起；你可以解决这一个问题，别的问题还会出现；你可以征服这一个敌人，还有别的敌人会起来。你该对付的不是敌人，是地！你要得地！」

弟兄姊妹，地方上的教会太宝贵了，因为她是直接连于地！在这个城市，有一班弟兄姊妹关心「地」，在那个城市，也有一班弟兄姊妹关心「地」，在我们的一生当中，永远不能离开「地」！

靠着主的怜悯，我深知如果一个主的仆人不连于地，如果一位在基督里的弟兄没有「地」，他的功用就是空中楼阁。比如，有一位好弟兄，在某一个宗派里服事，宗派本身是个组织，所以他是属于那一个组织。他或许可以服事许多人，却不是服事地，不会得着地。

弟兄姊妹，我们这一生都要连于地。我们在地方上的教会里，是有福的，因为有一片土地让我们去劳苦、去耕耘。我们在一块地上服事几十个人，然后那几十人要成为一百人、五百人、一千人。我们有地！这是在主见证里的仆人与在宗派里的仆人不同之处。我多次告诉主：「主啊，我这一生绝不作个只会释放一篇又一篇信息的巡迴传道人，我的人生是事奉一地一地、一处一处教会的一生！」

撒但的诡计不是叫我们变得无用，而是叫我们虽然有用，却不连于「地」。撒但会将服事主的人引开远离「地」。我们可以做许多属灵的事、开许多特会、有许多属灵的运作，但是若没有地，我们就不能有真正的劳苦、真正的栽种、真正的收成。我们挂心的是敌人，主却要说：「不！打败敌人并不困难，一支箭就绰绰有余了。然而，你需要击地！不是三次而已，是五、六次！」你要打了再打，得了再得！

弟兄姊妹，我们许多人都沾沾自喜于作个服事者，这并不是不好，但是我们要记得，无论我们到那里服事，都要给「地」带来益处！这是真正的功课。既使这些话我们还不懂得，我们也要牢记：这一生绝不离开「地」！我一定要连于一片地！

用尽一切力量

以色列王事实上已经得胜了，因为主按着他的手，主也给他箭，箭预表恩赐，他该有的都有了，足以完成神的经纶。但是，他却击地三次就止住了，就像一个懒惰的人，什么都无所谓。弟兄姊妹，我们从这个事例要学习一个功课，那就是我们必须用尽全人，发展主所给我们的恩赐！

许多时候，我的灵里非常忧伤。因为我看到一个一个弟兄姊妹，满有恩赐，满有主的同在，却不愿追求，不愿劳苦，不愿花时间在主面前，不愿操练，也不愿奉献。他们的日常生活松懒，他们虽然也可以击地，却从不愿意尽力而为。我心里忧伤地想：这么多年来，我带了许多特会、训练，虽然有人在主的怜悯里被得着了，但是也有许多人不再来了，他们如今在哪里？他们难道不像我们一样纯洁吗？难道不是像我们一样爱主吗？是什么叫他们不再往前了呢？

哦，原因是他们「只击地三次」！他们认为：我的奉献够了，我摆上的够了，我已经够顺服了，我给主已经给得够多了……。不，不，永远不够！一位属灵的弟兄曾说：「世上一切的事都有可能做得太过，唯有爱主永远不会太过！」

要爱主啊！弟兄姊妹，要爱主！用尽一切力量，用尽全人，把自己给主！不要像那个以色列王一样，胜利已经在望，却不愿全力以赴。

但愿我们都告诉主：「主啊，我要作一个像以利沙那样的先知。我可以什么都可以没有，但是我要有基督！我的一生不为别的，只为了基督！我绝不要仅仅击地三次，我要用尽全人击地！所有你所给我的恩赐，我都要发展到极致！」这将是多么地好。

弟兄姊妹，我们要追求生命的成熟。主会带我们经过奋斗，经过艰难，过程中也许患难一波一波的临到我们，然而，只要我们是成熟的，我们就会被保守，脱离一切的患难。

只叫基督得满足

在以利沙将死之时，他嘱咐王要得胜，「不要以为只有我以利沙才是以色列的战车马兵。不，你也可以！拿箭，拉弓，射！不只射箭，还要击地！要得地，一个城市又一个城`市去征服地！」

弟兄们，若是五十年后，你们有许多人都去兴起一地又一地的教会，多么好啊！为着主的见证，去征服地！不要满足于击地三次。不要只告诉主：「主啊，我会释放信息了，我能配搭了，我是个服事者了……」这些虽然十分宝贝，但是我们应该向主要更多：「主，我要把你所量给我的一生，发展到极致，我只要叫基督得满足，我绝不迁就任何人事物！」

这样的人生多么有价值啊！我常对主说：「主，我爱你五十年了。虽然我的天性太坏，然而靠着你的怜悯，我从不轻看我手中的箭。主啊，为着你的见证，我愿意用一支箭射穿敌人，我更愿意用第二支箭征服地！」多么好啊！一地一地都要被一班不顾一切、爱主爱教会的弟兄姊妹们得着，并建立起来，这些弟兄姊妹们火热焚烧、满有装备、生命成熟，高举主的见证！

然后，在以利沙死后，又发生了一件神迹。虽然他已经不能再行神迹了，人却可以来碰他。有人举行葬礼，却遇到摩押人来攻击。送葬的人害怕，就把以利沙的坟墓打开，把死人丢进去，当那死人碰着以利沙的骸骨时，那死人就复活、站起来走路了。

这事例说出，虽然以利沙死了，但他仍旧说话。「他虽然死了，却藉着这信仍旧说话。」（来十一4）信心的先祖们仍旧说话。今天，前面的属灵弟兄虽已不在了，但是他们的著作里满了主的说话，他们的说话叫我们得着享受。主的仆人们事奉的果效不只在今生，更是在永世里得着完全的彰显！愿主怜悯我们。


哥林多前后书的亮点


序

亮点，在中国大陆是常用语，说明众多事物中最闪耀、最有况味、最引人注目、最值得鉴赏的一件。例如，一个人列举他的学经历，毕业于哈佛大学，就是一个亮点；横越过撒哈拉沙漠，就是一个亮点；曾获诺贝尔奖，也是一个亮点。

使徒保罗写《哥林多前书》十六章，《哥林多后书》十三章，万言之中，也有亮点。这里以亮点来读经，就注定其形式是散文的，不是学术的，不是说文解字的，不是长篇大论的；是随「事实」之所至，在灵中受激动，迸发出神圣的、自由的、经历的、有深切负担的「灵感火花」。

是啊，这里的每一个亮点，都是灵感之光。

有了灵感，圣经和我们之间，就开始有了关系。

亲爱的读者，我们读圣经，顶好是摒弃我们心中的成见，顶好是心地踏实的让圣经说出它自己，也让它引导我们，到主面前来，与祂有亲密的交通。我们不至于忘记，主殷殷告诫法利赛人的话，「你们查考圣经⋯⋯然而，你们不肯到我这里来得生命。」（约五39-40）我们到主这里来得生命，而生命的活动总是产生灵感。

什么是灵感？

圣经的话活了，神的话对我们说话了、在我们身上产生感应了、于我们──这读经的人──有关系了，就是灵感。简单说，有字句跳出来了，就是灵感。

我们读圣经，一定要读事实，也要读灵感。我们一定要从读出来的事实里产生灵感，让这圣经的话「跳」出来，成为我们的感动，成为我们的享受，成为我们的带领，成为我们的扶持，成为我们的加力，来帮助我们度过属灵的关口。也许可以说，这就是读圣经最美妙的地方。

圣经，或者人称圣书，那书。那书，独一的书，它所以独特，所以超群，所以是那书；正由于它都是神所默示的，它都是神的呼出（提后三16，希腊原文另译）。既是出自于神，它就能带我们摸着神，看见神，认识神，经历神，享受神，吸入神，得着神，也有分于神──祂是超乎众人之上，贯乎众人之中，又在众人之内。像这样一本书，绝不是孔孟理学，希腊哲学，释迦佛学，所能比拟，所能收纳，所能取代的。可惜，我们今天读圣经，大多不能交通于神，为什么？

没有灵感！

没有灵感，或者缺乏灵感，也就不知如何取用神的话，让这话如膏油一般，自由、新鲜又活泼的，一遍一遍，写在我们心里。正如我们手上有一张建造的蓝图，也按这蓝图建造了一座城市，或者一座林园，我们走在里面，却似乎「视而不见，视而无物」──这是说，不会欣赏它的格局，感受它的美好，得着至情至性的享受；那么，即使天天生活在里面，也与它的实际距离相当遥远。

有一首诗歌说：

哦，主耶稣，当你在地，

他们与你多年同处；

但是他们对你自己，

似识不识，似悟不悟。

若这样，何其可叹！请注意，若这地上有一分职事，是把圣经中的「蓝图」交给我们；也有一分职事，是已按这蓝图起了一个「建造」；如此，我们也真该以同样的尊重，宝爱那一分帮助我们「鉴赏、取用并享受」这建造的职事。

《哥林多前后书的亮点》是朱韬枢弟兄2007年于远东地区释放的信息。透过保罗写给哥林多人的两封书信，朱弟兄在圣经字里行间的「事实」中，描绘出教会的情形，以及保罗的心境；随着这分事实，他灵中高昂，点亮话中的「灵感」，带领我们进入保罗的不安，保罗的急迫，保罗的忧愁，保罗的喜乐，保罗的软弱，保罗的负担，保罗的盼望，保罗的自由，保罗的心力交瘁，保罗的安慰和劝勉，保罗对新约执事的自我表白⋯⋯，每走一步，每读一段，每看一篇，我们都觉得内心受感，都觉得有亮点跳跃出来，都觉得与保罗是相近的，与地方教会是相近的，与弟兄姊妹是相近的，与我们自己是相近的，与我们所爱慕的主也是相近的！

如此，阅读此书的经验，就像是进入一座建好的山野林园，随意闻得到花香，吃得到树果，看得到山水，追捕得到一头野物，捡拾得到一块奇石⋯⋯。更好的是，我们无论走到哪里，都能感到这座山野林园的生命力，雄浑、坚毅、感性，又无比豪迈！换句话说，不只是表面洋溢的丰富，也是里面所持定的托付；不只是灵感流动的亮点，也是亮点下所揭橥的神圣启示：基督与教会。是啊，这里一篇篇形似散文的外表，其内里着实指向圣经的核仁，与我们密切相关。

在这分职事的帮助下，我们鉴赏、取用并尝到神话语中那无穷生命丰美的味道！

亲爱的读者们，读圣经能读到这个分上，就知道，我们是真实走在生命的道上，与神同行了。愿主藉着此书，开我们的心窍，加强我们的领悟力，提升我们的属灵层次，不仅更宝爱祂的话语，也更懂得怎样来进入祂的话语，享受那话中的滋味。

主啊，我们谢谢你！


哥林多前书


开头的话

读圣经的基本原则是什么呢？

第一要读事实，到底圣经在说什么？第二要问，这个事实对我们有没有灵感？第三，这些事实能不能够成为一个真理？第四，这个真理能不能在我们身上产生启示？这些年来，我们发觉，这的确是一个很好的读经的路。

读圣经的事实，就是读圣经到底在说什么？圣经到底怎么说？读出事实以后，就要让这事实影响我们，在我们身上产生灵感，叫我们成为一个有灵感的人。今天在一处处地方教会中，最需要、也最缺少的就是灵感，好像我们一聚会，就是木头大会，每一个都是木头，都很结实，但是不生发出灵感来。

譬如说，我们读到约翰福音十六章33节，「在世上，你们有苦难；但你们可以放心，我已经胜了世界。」到底什么是「苦难」？苦难是为自己规划人生，寻找罗曼蒂克，才承受痛苦吗？不是！到底这里怎么说到苦难，我们要把它读出来。然后，这读出来的事实，要对我们满有灵感，也要构成为真理，并且满了启示。启示管制我们这个人。真理成为启示，就叫我们这个人活在启示的管制里（参阅《碎渣儿》第四集，〈打开圣经的灵感〉，朱韬枢着，归主出版社）。


1 基督是他们的，也是我们的

一章2节，「写信给在哥林多神的教会，就是在基督耶稣里成圣、蒙召作圣徒的，以及所有在各处求告我主耶稣基督之名的人。基督是他们的主，也是我们的主。」

保罗写每一封书信，开头的话，都是很有讲究的。像这一节所说的，「写信给在哥林多神的教会」，地方教会越强，他越不提那教会的名字（如肺立比教会）；地方教会越弱，他要越提她的名字（如加拉太教会）。哦，地方教会是我们一生跟随主不可离开的！所以他说，写信给在哥林多神的教会。是怎样一个教会呢？「就是在基督耶稣里成圣、蒙召作圣徒的，以及所有在各处求告我主耶稣基督之名的人。」保罗写一封信，首先说是写给在哥林多的教会，又说是写给所有在各处求告主名的人，所以这封信是写给一个教会的，又是写给众教会的。写给一个教会，他就说这是地方教会；写给众教会，他就说他们是圣徒。

一开头就何等属天、超越、宽广

保罗这封信没有办法送给每一个教会，他就说：「以及所有在各处求告我主耶稣之名的人」，然后，他立刻作一个见证：「哥林多人哪，我愿意告诉你，基督是他们的，也是我们的！」保罗真厉害，从一开头，他一点也不客气，一刀就砍下来，「你们以为从雅各那里来的人才对吗？你们以为跟随彼得才是正统吗？我告诉你，基督是彼得的，也是我保罗的；基督是我保罗的，也是雅各的！」

这句话的确甜美。如果别人再说：「你要紧紧跟随某个组织呀」，我们可以回答：「基督是他们的，也是我们的；基督是你的，也是各处的圣徒的！」这一说，我们马上就有一个很扩大的感觉，「我的主啊，你是他们的主，也是我们的主；你是我的主，也是他们的主！」若我们看见，主是我们的主，也是他们的主，许多话就不敢随便说了，我们会感觉，「说得不小心，就得罪主了。」

「基督是他们的，也是我们的」，这封信是写给哥林多教会的，又是给所有在各处求告我主耶稣基督之名的。哦，这样的一个开头，属天！这样的一个开头，超越！这样的一个开头，宽广！这样的一个开头，满了生命，也满了生命的见证！保罗写信给一个教会，又是写给在各处求告主名的人；哥林多教会不能说，保罗这封信是写给我们的，不，这封信也是写给各处求告主名的！有人说：「我是跟保罗的」，保罗就说：「基督是我的，也是他们的！」这一下，整个基督徒的存在就被提升了，就宽广了，就高起来了！

同来享受众圣徒里面的基督

我们不要把基督变成一个小基督。有一首诗说：

我们现在一同前来

享受众圣徒里面的基督。

脱离自己窄小天地，

以为基督仅仅是属我的。

基督的丰富已经住在我们的他们里。

（见诗歌〈产业〉）

这首诗的发表太好了，虽然字句像小孩子说话，不是那么有诗意，却说出一个很实在的事：基督是他们的，基督是我们的；我们有基督，他们也有基督；他们宣告有基督，我们照样享受同一位基督！

这些圣徒是在各处求告主名的人

保罗这封信是写信给我们的，又是为给所有在各处求告主名的；这些在各处求告主名的人要看见，神所需要的是，在哥林多有一个健康的地方教会的见证。

这一节圣经说出五件事：一，在哥林多有神的教会；二，地方教会必须是神的教会；三，圣别和蒙召。怎么知道有一个地方教会是地方教会呢？这一个地方教会的圣徒们是圣别的，又是蒙召的。如果是蒙召的，他们就什么都不知道，只知道呼召他们的一位。当一些圣徒起来说，我是浸信会，我是长老会，我是跟随某某人的时候，他们就不知不觉不再是蒙召的，他们乃是跟随或者加入那个差会的信仰；但神是要我们作蒙召的人，只认识祂自己，高举祂自己，也跟随祂自己。四，同作见证──所有在各处求告我主耶稣基督的名。五，基督是他们的，也是我们的。

哥林多前书的第一个点，就是保罗作使徒来写信的时候，是写给一个地方教会，而这地方教会乃是神的教会。请注意，凡以任何事物来带领、控制地方教会，神都是会忌妒的，神要说：「这是我的教会。」同时，教会的构成乃是那些圣别又蒙召的圣徒；这些圣徒是在遍地所有呼求主名的人。不仅这样，这位写信的使徒认识，这位基督乃是众人的基督，也就是众圣徒的基督。


2 凡事与基督一同得分

一章4至5节，「我常为你们感谢我的神，因神在基督耶稣里所赐给你们的恩惠；又因你们在他里面凡事富足，口才、知识都全备。」

哥林多教会有个特点，这个特点是保罗其他的书信中都没有提到的。什么特点呢？他们在神里面，第一，凡事富足；第二，有口才；第三，有知识。我们要注意，口才不是为口才，知识不是为知识，富足不是为富足，全备也不是为全备；今天人的难处，乃是有富足就停在富足上，有口才就停在口才上。到后来，有口才的就会惟有口才，而不知道将来最陷害我们的，就是这个口才。或者，我们也读了许多遍圣经，竭力追求其中的知识；却不知道，将来最叫我们不能服事主的，就是我们的圣经已经读了许多遍。凡事富足，口才、知识都全备，这是不够的。

口才、知识的实际就是神的儿子

9节，「神是信实的，你们原是被他所召，好与他儿子─我们的主耶稣基督一同得分。」「一同得分」圣经另译译作「进入交通」，我们和主耶稣有一个交通，也进入这个交通。保罗说，一切的恩赐要有一个合适的使用，口才不是为着口才，是为着与主耶稣所有的交通。一个人有恩赐，口才，富足，全备的知识，若没有主耶稣，都是假的。没有主耶稣的交通，都是假的；没有主耶稣作实际，都是假的──富足要有主耶稣，口才要有主耶稣，知识要有主耶稣，全备的知识更要有主耶稣。

保罗的意思是：「弟兄们，你们知不知道，你们所看见的是外面的，神所要的是里面的。你们所看见的，是这个教会凡事富足，这个教会有好口才的弟兄，这个教会知识全备。 但神要说：没有这种事，好的教会乃是满了与主耶稣有交通的教会！」

我们被神所召，好与神的儿子，我们主耶稣一同得分──就是藉着交通，我们享受主所得着的；藉着交通，我们经历主所得着的；藉着交通，我们进入主所得着的。我们和主耶稣有交通，因为这样的交通，我们就经历了神呼召的实际。这里告诉我们，口才的实际，就是神的儿子；知识的实际，就是神的儿子；富足的实际，就是神的儿子；全备的实际，就是神的儿子。有了神的儿子，才有真的富足；有了神的儿子，才有真的口才；有了神的儿子，才有真的知识；有了神的儿子，才有这一切的全备！

这和我们想像的不一样，我们喜欢口才，我们喜欢知识，我们也喜欢富足。我们的缺点是太喜欢夸自己的富足，一说起本地的历史都喜孜孜的。好比说，这地原来是农村，什么都没有，依赖旁边的一个城市图生存，如今反过来，说自己是别人的依赖了──说得一点没有基督！如果有基督多好，如果能与基督一同得分多好。保罗说：「弟兄姊妹，醒过来啊，你们凡事富足，你们有口才，你们有全备的知识，你们好的东西太多了；但是，神的信实绝对不会叫你们留在这儿，这一切不过是一个凭藉，为要叫你们进入神的儿子，我们的主耶稣基督的交通里面！」

凡事进入我们主耶稣基督的交通

弟兄们哪，我们读经，若能这样读，就会起来说：「主啊，我这一生不要口才，我这一生不要富足，我这一生不要知识；如果我有富足，如果我有口才，如果我有全备的知识，主啊，求你叫这一切都是在神的儿子，我们的主耶稣基督的交通里面！」今天我们要问一个问题：我们有没有权利把众教会带到基督之外的交通里？没有！教会只有一个交通。如果有富足，是为着这个交通；如果有口才，是为着这个交通；如果有知识，是为着这个交通。什么叫作为神所召，进入神儿子我们主耶稣基督的交通？就是如果没有交通，人无论怎么逼迫，我们也不能做，宁可为主殉道。我们绝对不能牺牲主的权益，神所要的就是这样的一个分，一个交通。

我们要有分于主耶稣基督的交通。主若给我们口才，主若给我们富足，主若给我们知识，凡主所给的，都是信实的神来呼召我们，好叫我们在主耶稣基督的交通里有分。口才，富足，知识，全面的知识，都是为着与耶稣基督有交通。哪一个教会能这样跟随主，那一个教会就是一个讨神喜悦、也得着神的教会。一个教会在基督之外高举一个名，一个教会在基督之外高举其他的事物，都是得罪神的，因为教会就是神的教会。


3 与钉十字架的基督同死

第三个点，林前一章21、30节，和二章2节。

我们是传钉十字架的基督

先看一章21节，「世人凭自己的智慧，既不认识神，神就乐意用人所当作愚拙的道理拯救那些信的人；这就是神的智慧了。」世人凭自己的智慧，不认识神，只认识「发财」 ，早上追求，下午赚钱，早上读圣经，下午爱世界，然后告诉主：「主啊，我那小小的事业求你祝福。」这时，神要说，「弟兄啊，我乐意用人所当作愚拙的道理拯救那些信的人。」这就是神的智慧。22至23节，「犹太人是要神迹，希腊人是求智慧，我们却是传钉十字架的基督，在犹太人为绊脚石，在外邦人为愚拙。」犹太人要神迹，希腊人求智慧，换句话说，犹太人说，「我们有神，有神迹」；希腊人说，「我们有苏格拉底，有哲学。」哲学联于智慧。那我们呢？我们却是传钉十字架的基督！

今天有一个特殊的现象：谁要说基督，就没有人愿意听。何等的堕落！人想，「说基督、传基督、高举基督，这件事没有价值」，这是堕落的！是要越说基督越有价值，越说基督越觉得高超，越说基督越觉得奇妙啊！今天不知道为什么，有许多地方教会都被一个组织掳掠过去，开口闭口都是跟随这个，跟随那个，却找不出一节圣经来作根据，又讲得一套一套的，这是可耻、可怕的啊。保罗在这里说：「我告诉你，世界分两班人，宗教人士求神迹，智慧人士或哲学人士求智慧，我们呢？我们这些神的仆人是传钉十字架的基督！」传钉十字架的基督，意思就是谁传基督，人就会把你钉在十字架上。我们说「我只传基督」，我们就得预备把手伸出来，把脚併起来，叫人来把我们钉在十字架上。

活基督，并以主为大，就是智慧

30节，「但你们得在基督耶稣里是本乎神，神又使他成为我们的智慧、公义、圣洁、救赎。」保罗说，这位基督在我们身上又是何等奇妙，神使祂成为我们的智慧、公义、圣洁、救赎。为什么这里要写智慧、公义、圣洁、救赎？说基督是一件事，活基督又是一件事，我们传的是钉十字架的基督。我们已经在基督里，是神叫我们在基督里；当我们这样在基督里的时候，有四个东西出来：第一是智慧，第二是公义，第三是圣洁，第四是救赎。

什么叫智慧？箴言九章10节，「敬畏耶和华是智慧的开端；认识至圣者便是聪明。」雅各书三章17节，「惟独从上头来的智慧，先是清洁，后是和平⋯⋯」智慧一定是联于上面的，智慧一定是联于耶和华的，智慧一定是联于神的，所以神叫基督成为我们的智慧。有基督的人认识神，有基督的人看见神，有基督的人明白神，有基督的人瞭解神，有基督的人能在启示里得着神。我们怎么知道这个人有基督？有基督的人必须是一个一切以神为大的人。神使基督成为我们的智慧。怎么知道我们有智慧呢？在一切事上我们说：「主，我愿意你成为我的主，我愿意你为大。」这就是智慧。

譬如说，在买衣服的事上，我们有没有智慧呢？我们买衣服试穿的时候，对着镜子，左照右照，有没有把基督照出来呢？没有。我们左照右照，是看漂亮不漂亮。如果我们买衣服，穿出来给人看，也能有基督，也能把基督彰显出来就太好了。这不是要弟兄姊妹都变成修士、修女，是要我们凡事合宜，都有基督成为我们的智慧。这是最小的事，连最小的事我们都需要智慧。在一切事上，我们是有神的。

智慧之后，保罗就说到公义。公义是什么？公义，是神运作的法则。神是义的，神从来不做一件事是不义的，连祂要救我们，都必须叫祂的儿子来死，好成功一个救法，使我们能够得救。希伯来书九章22节说得很清楚：「若不流血，罪就不得赦免了。」神是公义的，所以祂这位无罪的神就来成为人，来钉在木头上，来流出水与血，好作我们的救主。保罗好像说：「弟兄们哪，你们的教会生活有两个难处：第一，没有智慧，基督太缺少；第二，有许多行为是不讨主喜悦的，像有人起纷争说：我是属于保罗的，我是属于矶法的，我是属于亚波罗的，我是属于基督的。」

只知道耶稣基督并祂钉十字架

二章2节，保罗说，「因为我曾定了主意，在你们中间不知道别的，只知道耶稣基督并他钉十字架。」他说：「我知道我的主，我也知道我的主是钉十字架的那一位，所以我在你们中间，不知道别的，只知道耶稣基督，并这位钉十字架的。」弟兄姊妹啊，今天我们有二大难处：第一，我们很容易会高举、传讲不是基督的事物。第二，当我们传讲、高举耶稣基督的时候，很难把自己放在钉十字架的地位和所是上。

我们要认识，今天我们的地位就是十字架的地位，我们的所是就是一个死的所是。我们已经钉十字架了，我们已经死了，我们不知道别的，只知道耶稣基督，并这位钉十字架的。这就是说，我们不仅知道耶稣基督是我们的主，我们也接受我们所信的这位主、所爱的这位主，来作我们生活中一切的管治。哦，我们这个人是一个钉十字架的人！

死了，就是不再有主以外的拣选

弟兄啊，我们这一生，除了基督之外，还要有别的吗？我们这一生只能有耶稣基督！我们这一生，什么都没有，只有这位钉十字架的耶稣基督。我们这一生的生活，是钉十字架的生活──所以，在拣选前途的时候，我们死了！在拣选婚姻的时候，我们死了！什么叫死了？就是我们不再凭自己作主，凭自己作选择。一切事上，我们都没有选择，只知道那位钉十字架的耶稣！好比说，有一位弟兄满心火热想去某个城，主却告诉他：「我要你去另一个城。」这时，他敢不敢说「我死了」？还是他和主辩论说：「主啊，我在这个城接触了一百多人，那个城我一个人都不认识。」这样，主要回答他：「我不要你去作工，我要你去死啊。」

保罗告诉哥林多的圣徒：「我不知道别的，只知道耶稣基督，并那位钉十字架的。」这是说，在我们一生中，都没有什么拣选。早上追求主，下午忙事业，好不好呢？没有不好，追求总比不追求好，但这绝不是上好。什么是上好？就是经历这位钉十字架的基督！在时间的运用上，我们死了；在婚姻的决定上，我们死了；在住处的选择上，我们死了；在家庭的生活上，我们死了；在各种生活的方式上，我们死了。在一切的事上，我们都经过十字架来作工啊！

连姊妹们花时间对着镜子戴蒙头帽，也有许多花样，这不叫蒙头，这叫展示美丽。向着爱美，我们死了！向着前途，我们死了！向着择偶，谁作我的妻子或丈夫，我们死了！向着将来的住处，我们死了！向着各样的服事，我们死了！向着跟随谁，走什么道路，我们死了！这件事实在不简单。现在我们还活着，而且活得太厉害，才有这么多麻烦。什么叫死了？就是不知道别的，只知道耶稣基督；不光是只知道耶稣基督，还是那位钉十字架的耶稣基督。要注意，如果耶稣基督的死在我们身上不实际，我们所知道的耶稣基督也不实际。


4 鉴赏并享受神的深奥

第四个点是林前二章10、11和15节。

第10节，保罗说了一件很奇妙的事，也是一件很高的事，叫作「神深奥的事」，也可以译作「神的深奥」。

9至11节说，「如经上所记：神为爱他的人所预备的是眼睛未曾看见，耳朵未曾听见，人心也未曾想到的。只有神藉着圣灵向我们显明了，因为圣灵参透万事，就是神深奥的事也参透了。除了在人里头的灵，谁知道人的事？像这样，除了神的灵，也没有人知道神的事。」属灵的人因为这样在灵里，他就能看透万事，却没有人能看透他。

什么叫作神的深奥？神的本身就是妙不可言，深不可言，奥不可言，没有人能领会。我们总说神是阔长深高，神是无限，神有创造的大能，神有复活的大能⋯⋯，这一些都是用语言描写得出来的；但是，有一个东西是语言描写不出，也是更好的，就是神的深奥。

神的所是就是祂的深奥。譬如说，每一个人都有他的深奥，就是他内在的所是，那个真正的他。有时候，一个男的追求一个看起来「很温柔」的女孩，结婚以后，才发现她不是那么温柔；也有的女孩，终于嫁给一个「很有为」的丈夫，结婚以后，才发现这人不是那么有出息。为什么呢？人只看见外表。但我们的神不是这样，我们的神给我们看得很清楚，祂就是爱，祂就是光，祂就是圣，祂就是义；然而，在祂里面有个深奥。

神的深奥就是祂内在的所是，和祂内在所是的愿望。神说，「你知不知道，当你有灵的时候，当你有主灵充满的时候，当你有神圣生命的构成的时候，当圣灵在你身上有构成的时候，你不仅认识一切，你也开始认识我的深奥。」这个神的深奥，叫我们对神产生一种说不出的鉴赏。

一个粗的人看别人也是粗的，一个浅的人看别人也是浅的。我们是个粗的人，我们就以为神也是粗的；我们是个浅的人，也以为神是浅的；我们是个聪明人，也以为神是聪明的。不，神有一个深奥，神的深奥就是祂的所是。譬如说，三一神就是神的深奥。神的深奥不是为着我们来解释的，好像我们说三一神乃是神在子里，子就是那灵；不，神的深奥只有圣灵能来参透。

深奥，不是为着我们来明白的，深奥乃是为着我们来享受的。好比我们结婚以后，才会知道有个特质在每个人里面，就是他内在的所是。我们的神有个内在的所是，那是美到了极点，譬如，说到三一神，真是美极了──如何有这一位父？如何有这一位子？如何有这一位灵？而这位灵又如何在复活者的灵里成为赐生命的灵？一看见这些，我们里面就觉得享受；因为有这享受，就叫我们脱离一切地上的追求。有一首诗说：

亲爱主！宝贝主，

我听见你招呼；

你的声音入我心内，

我就脱离所有缠累，

骄傲都归虚无，

追求都变庸俗。

当我们这样看见主的时候，就觉得追求都变庸俗了。这就是神的深奥。请我们记住：哥林多前书有一个特点，说到神的深奥。神的深奥是在圣灵里的，圣灵参透万事，连神的深奥也参透了。不仅这样，属灵的人也能参透万事。换句话说，对神的深奥，我们越属灵，就越知道怎么来享受；我们越属灵，就越知道怎么来进入。


5 保罗算什么？

三章4节，在哥林多教会，「有说：『我是属保罗的』；有说：『我是属亚波罗的。』这岂不是你们和世人一样吗？」世人说，「我是跟随某某人的」，结果，某某人垮了，他也垮了。人不就是跟人吗？有人说，「我是属于IBM公司的。」IBM迟早要破产，有什么了不起？或说，「我是属于福特公司的。」福特裁员百分之三十八，有什么了不起？可是，人在做人的时候，总喜欢找个后台支撑；同样的，人在教会生活里，也喜欢找个后台是叫他有把握，胆子能壮一点的。所以保罗说，「这样，你们岂不是和世界的人一样吗？」

无非是执事而已

5节，「亚波罗算什么？保罗算什么？无非是执事，照主所赐给他们各人的，引导你们相信。」保罗这句话说得真凶，也真好。他说，「我保罗是什么呢？我保罗啊，无非是执事。」无非，就是「没有什么了不起的」。弟兄姊妹，认真说，没有保罗，就没有基督教，就没有我们。有研究基督教历史的学者说，如果没有保罗，耶稣所做的是不够的。譬如说，如果没有罗马书，我们怎么会知道救恩？没有加拉太书，我们怎么会知道在基督里的自由？没有以弗所书、歌罗西书，我们怎么会知道基督作教会的元首，以及神心头的愿望乃是教会？没有肺立比书，我们怎么会知道要竭力追求？没有帖撒罗尼迦前后书，我们怎么会知道主的再来？这一切都给保罗写出来了！保罗自己也说，他为教会所受的苦难，是为补满基督患难的缺欠（西一24）。所以，我们要回来把圣经改一改，「亚波罗算什么？我保罗才是最伟大的、最了不起的！」但是，圣经没有这样说。圣经说，亚波罗算什么？保罗算什么？无非是执事。

执事是什么呢？执事，是属灵的人。无非是执事，就是无非是属灵的人，有神托付的人。保罗说，一个人无论多好，多属灵，启示多高，他还是人。奇妙的，保罗又说：「神叫我们能承当这新约的执事，不是凭着字句，乃是凭着精意（或译圣灵）。」（参林后三6）又说：「我们既然蒙怜悯，受了这职份，就不丧胆，」（四1）职份或译职事。还说，「我荣耀我的职事。」（I glorify my ministry.）（参罗十一13）保罗说：「我是一个执事，我有一个职事。执事，属灵的人，算不了什么；但是职事，却是从神来的，在人的身上有构成，而变成神圣构成里的托付。」

受了这职事，不谬讲神的话

无非是执事，换句话说，执事算不了什么。但是说到职事时，他说，我受了这职事，我不丧胆。我们这个人的难处在哪儿呢？对职事的不丧胆没有感觉，对执事的感觉非常大。弟兄姊妹，执事没有价值，执事的职事有价值。一个执事的价值是他的职事。保罗说：「保罗算什么？」这句话真了不起！这是圣经里的一个宝贝。保罗算什么？亚波罗算什么？彼得算什么？倪柝声算什么？这些属灵的人都是执事。弟兄啊，倪柝声算什么？但是，倪弟兄的职事多宝贵！倪弟兄是主的一个仆人，一个执事，若跟着这个执事，我们就错了；若尊重他的那分职事，我们就对了。

全地只有一个职事，就是主耶稣的职事，在这一个职事里，主得着许多的执事。所以保罗说，「我们既然蒙怜悯，受了这职份，就不丧胆，乃将那些暗昧可耻的事弃绝了；不行诡诈，不谬讲神的道理，只将真理表明出来，好在神面前把自己荐与各人的良心。」（林后四1-2）谬讲就是推销。人摆地摊，叫卖一件衬衫三块钱，就叫推销。保罗说：「我从来不做推销，我为主说话，就是为主说话；我说主的话，就是说主的话；我把主的话说出来，就是把主的话说出来；我绝对不给主的话一个减价。」

谬讲就是把主的话减价。主说：「早晨下午都得分别出来给我」，我们就早晨给主，下午不给主，这种减价的事，从来不叫人阿们；聚会聚一半去打电话，也不叫人阿们──值得同情，但是不阿们。我们不能把主的话减价。人要跟随主，主的话很清楚，「若有人要跟从我，就当舍己，背起他的十字架来跟从我。」（太十六24）我们不要跟主讲条件，「因为这样，所以那样」，不，主不要人减价来跟从祂，主的仆人也不要谬讲神的话，神的话是什么就是什么。

这职事是新约职事里的一分

弟兄啊，神，我们的主，祂有一个新约的职事，这个职事就是那独一的职事。当我们说到独一的职事的时候，要记得，那只能是主耶稣的职事。在英文上有这个分别：this ministry，这职事（指我们的职事）；the ministry，那职事（指那独一的职事，新约的职事）。主给我们的这一分职事，并不表示是独一的，因为在这个独一的职事里，有许多的使徒，有许多的先知，有许多的传福音者，有许多的牧人和教师，都有在职事里的一分职事。

在同一个世代，主会兴起许多的使徒、先知、传福音者、牧人和教师（参弗四11）。今天有的人已经不相信这一节圣经，他们不再相信有许多的使徒，不再相信有许多的先知，只相信几个人写的纲要就是一切。不，天下没有这个事！我们如果起来讲一篇道，就有一个感觉，「我这一篇道之外，再也没有别人能讲」，那么，这篇道我们不能讲──我们不是主耶稣基督，只有主耶稣基督能起来说这个话。哦，我们不过都是主的仆人们哪！

我们每一个主的仆人都要说，我们算得了什么？保罗不算什么，亚波罗不算什么，倪柝声不算什么，所有主的仆人们都不算什么。但是，有一些主的仆人们蒙怜悯，得着了一分职事，他应该尊重自己，我们也应该尊重他；他所领受的职事永远是有最高的价值──这职事乃是新约职事里面的职事。这个职事可以指使徒，可以指先知，可以指传福音者，可以指牧人，也可以指教师，他们都有从主来的、让圣灵构成的一分职事。这一些执事们就是今天众教会所需要的。

教会今天为什么贫穷？因为执事们都失去了！一个个地方，没有执事们再显明了；一个个地方，没有使徒们、没有先知们，再能被主兴起来了。我们採取平头主义，大家站在一起，高一点的把他压低，低一点的把他垫高。弟兄啊，我们要注意，保罗说得太清楚了，保罗算什么，不过是执事；但是，他又说：「我蒙怜悯，受了这职事，就不丧胆，乃要把一切暗昧可耻的事弃绝，起来为着神的见证争战。」

主啊，你兴起执事们来

弟兄们哪，今天教会需要什么？教会需要执事！我们不要自高，以为已经有了，已经发财了，已经富足了，却不知道我们可能是贫穷的、可怜的、瞎眼的，像老底嘉教会一样。今天，若有一个职事被主兴起来，我们是何等欢喜快乐，满心赞美，「主啊，谢谢你，你兴起执事们来！」可惜，今日教会何等缺少执事们！弟兄姊妹都是饥饿的，饥饿到一个地步，饥不择食，什么东西都可以吃，只为勉强维持生命，这就是因为执事们不多。主啊，今天有职事的那些人在哪里啊？更可悲的，执事已经这样缺少，我们还是早晨参加追求，下午忙着赚钱，这样，我们能有一分职事吗？我们一面说奉献给主，一面又自己决定前途，这样，我们能有一分职事吗？我们一面说一切摆上，一面又奢望过一种生活，这样，我们能有一分职事吗？殊不知，我们已经失去让主在我们身上有构成的那个必须了。

弟兄们哪，主何等需要在要来的年日里，兴起一些执事们来！若是我们也盼望，在我们中间产生一些使徒们，产生一些先知们，产生一些传福音者们，产生一些牧人和教师们；那么，我们要告诉主：「主啊，我愿意只有钉十字架的基督，我愿意认真地活在你面前，我愿意出一切的代价，求你把我构成为一个新约的执事，叫你的儿女们有属灵的粮食吃，叫你的福音工作可以开展，叫一处处的地方教会不再饥饿，不再干渴！」我们若肯这样学习，能叫多少弟兄姊妹成为蒙恩的人呢！愿意主怜悯我们。


6 惟有神叫他生长

三章6节，「我栽种了，亚波罗浇灌了，惟有神叫他生长。」保罗前面说：「我无非是个执事；我蒙怜悯，受了这职事；我敬重我的职事，我这个人不能被高举，我这个分是从神来的，我一定要完全地尊重。」现在，在这个职事里，他怎么尽职呢？就是三章6节说的。这一句话是个了不起的启示。我们人很喜欢感觉有成就，这个人是我带得救的，这个教会是我建立的，或者这些圣徒是我帮助的；但是，这里不是这样说。保罗说：「我在启示里看见，每一个教会，每一个圣徒的成长，都是三面：第一，有栽种的；第二，有浇灌的；第三，有赐生命又叫人成长的神！」

弟兄们，为什么人有跟随这个、或跟随那个的观念呢？因为人总愿意找一个好的归宿。人没有看见：如果我们成长，是神叫我们成长；如果我们有发展，是神叫我们有发展；如果我们的见证可以健康，是神在祂的怜悯里叫我们的见证可以健康。保罗说：「我到哥林多来，我栽种了，亚波罗浇灌了！」这是一个很大的魂哪。若是我们，绝不愿意这样说，我们说：「我栽种了，亚波罗帮了一点忙；但这个忙帮坏了，他这一帮，你们现在就有人说他是属亚波罗的。」然而，保罗对于同工的尊重，保罗对于工作的不自我拥有，实在是令人敬佩。

主工人们的难处，都是觉得教会是属于他的，「这是我所服事的教会，这是我所带领的教会」；甚至觉得，「这是我可以控制的教会。」保罗没有这个观念。保罗说教会是谁的？神的。我栽种了，感谢主，然而，栽种是不够的，还要人来浇灌。弟兄们哪，当我们年幼、开始服事主的时候，就应该非常地清楚，我也许是栽种的，我也许是浇灌的。

保罗接着又说，「可见栽种的，算不得什么，浇灌的，也算不得什么；只在那叫他生长的神。」（7节）栽种的和浇灌的，都算不得什么，因为教会是谁的？神的。这就是为什么当人说他跟从什么、跟随什么的时候，我们里面总有说不出的厌烦──这是偷窃神的荣耀！教会是神的教会，圣徒是神的圣徒，叫圣徒能成长是神的工作。

保罗在这里说一句非常宽广的话：「我栽种了，亚波罗浇灌了，惟有神叫他生长。」也就是说，「我来栽种，亚波罗来浇灌，无论我多劳苦的栽种，无论亚波罗多殷勤的浇灌，没有神祝福，什么都没有。」真了不起！有这种看见的人，就不会再说，我们要跟随或我们不跟随；乃是知道，他们都是主的仆人，或者来栽种，或者来浇灌，但是，真正给我们生命的，还是神自己啊！


7 我们的成长就是建造

保罗作工的观念是立根基

三章10节，「我照神所给我的恩，好像一个聪明的工头，立好了根基，有别人在上面建造；只是各人要谨慎怎样在上面建造。」

当我们在这职份里来尽职的时候，我们不仅是栽种的，我们也好像一个聪明的工头，立好了根基，有别人在上面建造。这一句和三章6节很相近：我栽种，亚波罗浇灌；我立根基，有别人在上面建造。这些都不是我们的观念，我们的观念是「一条鞭」，一路到底，这是某某弟兄服事的，这是某某弟兄带领的。不，一个好的仆人，一个主忠心的仆人，最多只能说，「我到这儿来，浇灌一下」，因为教会已经在这儿了。根基，就是基督自己；我们好像一个聪明的工头，把根基立好了，有别人在上面建造。

主的仆人们很有意思，这是服事主的人一个大的试炼，总喜欢找工作。举例说，有一次，一个青年聚会中，来了一位老弟兄，当时老弟兄少，大家都很爱他，也和他多有交通；但有一天，他突然站起来，说了一句很古怪的话：「亲爱的弟兄们，我多年在主面前祷告，求主给我一个羊群，让我来牧养。现在我看见你们了，我知道你们就是主给我的羊群。」那时候，有一位弟兄，三十多岁，个性很强，立刻就站起来抵挡，说：「你不可以这样！」啪一下，把讲台打破了。

人很有意思，人跑来跑去不就是找个工作吗？人跑来跑去不就是找一个他可以影响，或者可以控制，或者可以带领，或者接受他的教会吗？很少人有保罗这个观念。保罗说：「我到一个地方去工作，我是立根基。」保罗不是光做浇灌，他也花许多时间立一个根基，好让这个根基就是基督自己；因为根基是基督自己，所以上面建造的材料，都要和基督相配。

我们这一生是为着宝石的增加

11节，「因为那已经立好的根基就是耶稣基督，此外没有人能立别的根基。」只有一个根基，就是耶稣基督。「若有人用金、银、宝石、草木、禾　在这根基上建造，各人的工程必然显露，因为那日子要将它表明出来，有火发现；这火要试验各人的工程怎样。」（12-13节）金、银、宝石就是预表三一神，「金」预表父的性情，「银」预表子的救赎，「宝石」预表灵的变化。有人享受父、经历子，然后让灵来工作，这样，这人就有金、有银、有宝石，他的生命成长就是建造。怎样来建造呢？有人用金、银、宝石，有人用草木、禾　，在这根基上建造。草木、禾　经过火，一下就烧掉了，金银宝石却烧不坏。所以，我们要谨慎怎么建造。

从金银宝石的工程，我们看见两种情形：一是，基督徒的一生是经历金银宝石的一生；一是，教会的建造就是金银宝石的加增。有时候，我们会对人说：「我们配搭配搭，我们建造建造」；然后，一个会唱诗歌的就带领诗歌，一个会讲道的就起来讲道。弟兄啊，这个叫合作，不叫建造。一个会带领诗歌，一个会讲道，两个就在一起合作；但迟早有一天，两个人会起争执。

我们要注意，什么是建造？我们的成长就是建造！我们想要建造教会，就得告诉主：「主啊，叫我成长，叫我有金，叫我有银──叫我有神圣性情的构成，叫我有基督救赎的经历，也叫我有圣灵多方多面彻底的制作。主啊，求你不要怜悯我，该击打的时候就击打吧。」真有人年幼的时候这样祷告：「主啊，我这一生不要你的怜悯，我这一生要你的击打；打得痛了，打得哭了，打得受不了了，主，求你给我一口气，好叫你继续打下去。」倪弟兄有一首诗歌说：

我这一生满受试炼

以至地上无人似我

为着宝石的增加

弟兄哪，成长就是建造。我们来建造教会，我们都要成长；只有更多的金、更多的银，更多的宝石，更多父的神圣性情，更多子的救赎，更多灵的击打、工作，才会产生教会的建造。


8 万有全是我们的

三章21节，「所以无论谁，都不可拿人夸口，因为万有全是你们的。」

哥林多教会是很特殊的教会，特殊到什么地步呢？保罗把他们建立起来了，他们就否认保罗。为什么否认保罗呢？他们感觉：一，亚波罗讲的道好听；二，彼得讲的道有威望。人觉得保罗讲的道不好听，他的人也没有威望──保罗也说自己，气貌不扬，言语粗俗（林后十10）。但我们知道，保罗的启示丰富，这些丰富是要专家来欣赏的，一般人根本不懂。所以，哥林多的圣徒就开始怨叹：「我们真倒霉，如果是彼得来带我们得救，我们属于彼得这一派多好呀」；或者说：「如果是亚波罗带我们得救，我们属于亚波罗这一派多好呀！」

这时，保罗就说：「亲爱的弟兄，无论是谁，都不要拿人夸口，因为万有全是你们的！不是夸口不夸口的问题，是你们知不知道你到底是谁？！你是一个地方教会，你就可以豪迈地起来宣告：万有全是我们的！」这就是地方教会。

地方教会是豪迈的，地方教会是属天的，地方教会是神的居所，地方教会是彰显基督的，地方教会是让神行走的，地方教会是让基督有出路的，地方教会是与天连接在一起的。神要说：「为着地方教会，我要把一切，万人万事万物，都运作起来，好叫这地方教会得益处！」啊，保罗有这个看见，保罗对地方教会那样厉害的说话，是令人鉴赏的。「弟兄们哪，万有全是你们的！」万有全是我们的，为什么我们还要降低自己，说「我是跟这个的，谁是跟那个的，我是紧紧跟随的，谁是远远不入流的」？

一切一切，全是我们的

22节，「或保罗，或亚波罗，或矶法，或世界，或生，或死，或现今的事，或将来的事，全是你们的。」这是圣经里叫人读得最痛快的经节之一！万有全是我们的，若是这样，我们都有一种领会：既然是我们的，就是让我们来支配，为着我们的益处的。「万有全是你们的，我保罗，你们的！亚波罗，你们的！矶法，你们的！世界，你们的！生，你们的！死，你们的！现今的事，你们的！将来的事，你们的！主的仆人都是你们的，你们所在的地方是你们的，全是你们的！」

现今的事，连要来的事，都是你们的。为什么主要回来？因为地方教会！为什么主要再来？因为地方教会！没有地方教会，祂回来作什么？既是这样，我们还能早晨追求，下午赚钱；一手得基督，一手抓撒但吗？天下有这种事吗？该不该作生意赚钱，主知道，我们只负责告诉主：「主，我一定要好好一生服事你！」

一个人可以发财，一个人可以事业有成，一个人可以有高的属灵职份，但这都是不能学习的；当我们要学的时候，我们就不干不净了。连我们说：「主啊，我有一天要成为倪柝声第二」；神都要说：「你不干净，倪柝声是干干净净的，你要想成为倪柝声是不干不净的。」

我们要有一个认识：我们不需要成为什么，因为我们是在地方教会中为着主见证而活的基督徒。万有全是我们的，或保罗，或亚波罗，或矶法，或世界，或生，或死，或现今的事，或将来的事，全是我们的！

弟兄啊，我们应该把「万有全是你们的」在圣经上划出来。我们要告诉主，「主啊，我敬拜你，万有都是我们的。」当我们有这个看见的时候，就不再有──早晨追求基督，下午追求钱财；早晨享受主，下午享受世界──这样的生活。就算我们不能放下这样的生活，万有也全是我们的，只不过「死」会来得多一点；或生，或死，都是我们的。

死来了，也是为着我们的。我们说：「主啊，受不了了。」

主说：「万有全是你们的。」

我们说：「主啊，太痛苦了。」

主说：「万有全是你们的。」

我们说：「主啊，我好几年的积蓄赔光了。」

主说：「万有全是你们的！」

万有全是我们的，一切就超然了。

哦，地方教会是何等的宝贵！像哥林多教会，聚集一班放纵肉体、天然、又满了己的人，她还是宝贵的地方教会，主还要对他们说：「万有全是你们的！或保罗，或亚波罗，或矶法，或世界，或生，或死，或现今的事，或将来的事，全是你们的！」

我们是基督的，基督是神的

保罗说完「万有全是你们的」以后，接着又说，「并且你们是属基督的，基督又是属神的。」（23节）

我们是属基督的。要知道，当一个地方教会在基督之外，高举任何事物的时候，神的心有多伤痛！神会说：「这不是我所要的，我愿意一个地方教会就像一个贞洁的童女，什么都不要，只要我。」你看，今天有多少曾经是地方教会的教会，堕落到什么地步去──高举基督之外的事物，在基督之外有所贪恋，负责弟兄为巩固自己的地位，还要起来说一些狂傲的话！弟兄啊，保罗在这里说：「如果有什么流，流是你们的；如果有什么主的仆人，这些仆人是你们的；而你们呢？你们是属基督的！」

我们最多只能说：「我喜欢某某弟兄的职事」，不可以说：「我是跟随某某弟兄的。」若那样，主耶稣就要问我们：「你跟随我还不够吗？！」弟兄啊，在地方教会里，绝不可以在基督之外高举任何的事物，我们是属基督的啊！而「基督又是属神的」，这是说，基督如何绝对的属于神，我们也如何绝对的属于基督。基督说：「我只有神。」

我们就要说：「我们只有基督。」

基督说：「我只有神的心意。」

我们就要说：「我们只有基督的经纶。」

基督说：「我完全联于神。」

我们就要说：「我们完全联于基督啊！」

万有全是我们的，我们是基督的，基督是神的！


9 神奥秘事的管家

宇宙中有三个大的、神圣的奥秘

四章1节，「人应当以我们为基督的执事，为神奥秘事的管家。」

保罗说：「我算不得什么，虽然算不得什么，你仍要把我当作基督的执事。」什么是基督的执事呢？基督的执事，就是神奥秘事的管家。「神奥秘事的管家」或译作「神的奥秘的管家」。保罗，他是一个人、一个重生的人、一个奉献的人、一个一生要主的人、一个不顾一切服事主的人，当这样一位伟大的主的仆人，说到他自己的时候，他有一个奇妙的发表，他说，我是一个管家，是神的奥秘的管家。

请我们注意，「奥秘」的希腊文，在这里是一个多数的字，不是指着一个奥秘，乃是指着在神经纶里、神圣奥秘的颁布：神的奥秘就是基督，基督的奥秘就是教会，教会的奥秘就是那「大哉！敬虔的奥秘」，就是神在肉身显现。保罗见证说，我是基督的执事，我是一个管家，我这管家丰富的经营，乃是根据于宇宙中三个大的、神圣的奥秘：基督、教会，和在时间里活出基督的见证──神在肉身显现。

管家能把奥秘彰显、分赐出来

管家这个词，今天对于我们比较生疏；但是，二千年以前，管家是每一个望族，甚至于皇家，所必须有的一个顶重要的职份。一个家族，无论地位多尊贵，无论财富多丰盈，无论名望多超越，若是没有一个好的管家，这一切都得不着一个健康的彰显。在使徒保罗那个时期，一个好的管家，是能把尊贵的地位、丰盈的财富、超越的名声，都顶合适的展示出来，也能根据所托付他的，把这些丰富顶合适的分赐、供应到家族的每一个成员身上。

我们的神，一个满有奥秘的神，祂的所是、所有、所愿是一个奥秘，乃是藉着基督彰显出来；基督的所愿、所要，也是一个奥秘，乃是藉着教会彰显出来；教会──基督的身体，在地上藉着一处处的地方教会，都要能活基督、显大基督、见证基督，把她的奥秘藉着神在肉身显现，也彰显出来。

啊，一个堕落过的罪人，竟然能因着神的恩典，被构成为基督的执事，神奥秘事的管家！就他的所是说，他的分是基督的执事，是联于新约那独一的职事的执事；就他的运作来说，他是管家，是神诸般奥秘的管家。他生存和生活的内涵、实质，就是基督；他运作中的分赐，是为着教会；他劳苦的目的，是看着一处处地方教会，都能成为基督活的见证，把基督彰显出来。这是何等高的人生，这是何等属天的存在，这是何等豪迈的生活，这是何等有价值的劳苦！但愿神在祂的圣徒中间，也能得着一些圣徒，起来和使徒保罗作同样的见证──我们是基督的执事，我们是神诸般奥秘的管家！

忠心的管家只见这三个奥秘

四章2节，「所求于管家的，是要他有忠心。」

有一些主的仆人们，他们是谁呢？他们是基督的执事，因为是基督的执事，他们就好像有一个管家的职份。管家职份的内涵，就是神的奥秘；神的奥秘，就是这个管家职份。在这个管家职份里，所求于他的，是要他有忠心。

弟兄们哪，我们经过一段时间的教会生活之后，要更多地看见这三个奥秘：神的奥秘就是基督，基督的奥秘就是教会，教会的奥秘就是神在肉身显现。神的奥秘是基督──我们只能讲基督；基督的奥秘是教会──我们只能讲教会，爱教会，关心教会；教会的奥秘是神在肉身显现──我们在教会生活里，必须把我们的神活出来。


10 在戏台上走进走出

四章9节，「我想神把我们使徒明明列在末后，好像定死罪的囚犯；因为我们成了一台戏，给世人和天使观看。」主的仆人很特别，主的仆人是作什么的？唱戏的。唱给谁看呢？给天使看，也给世人看。「好像定死罪的囚犯」，换句话说，在世人眼中，使徒们是最下贱的，他们成了一台戏。戏有一个特点，就是台子不变，唱的人要变。上演一场戏，没有一个人是霸着台子不走的，就算最有名的主角，也不能从早演到晚，从年初演到年尾；既然是一台戏，演员就得走上去，走下来，或者说，走进去，再走出来。主的仆人很有意思，主的仆人就是进去又出来，出来又进去。

主的仆人永远不能说，这个聚会太好了，我就天天讲下去。连使徒保罗在哥林多最多也只讲一年半，最后也得下去，换别人起来讲。这个和我们的观念不一样。我们的观念是，谁在台上，这个台就属于他了。不，神要说：「这个台是我的，不是人的，我叫使徒们在这个台上来演一齣戏。」教会要认识，我们对在台上的使徒们，必须满了尊重；但我们也领会，真正搭台子的是神自己，是神用使徒们来供应我们，是神藉着使徒们来帮助我们。若有一天，我们把台子的主人丢了，老跑到后台看角色，那就有问题了。弟兄啊，这作不得。我们要注意，所有主的仆人，都是在台上演戏的。

无知！有人自以为饱足

今天我们有什么难处呢？8节上，「你们已经饱足了！已经丰富了！不用我们，自己就作王了！」请不要小看这一节，好多长老、好多所谓负责弟兄们，都是喜欢作王的，为什么呢？已经饱足了，已经丰富了！他们批判起一个弟兄，可以批判得口沫横飞。我们若问他见过那弟兄没有？没见过！听过他讲道没有？没有！那么批判他做什么？不批判他，聚会没事做呀！这就是这一节圣经说的：你们已经饱足了，已经丰富了，不用使徒，你们就作王了！8节下，「我愿意你们果真作王，叫我们也得与你们一同作王。」什么叫作王？作王就是与基督同行。基督是王，我们与基督同行，生活中有基督，活出基督来，就是作王。圣徒们若是这样作王，作使徒的也就喜乐了，说：「主啊，谢谢你，你看，我服事的这些弟兄们，是满了神哪！」

今天的难处就是我们已经饱足了，已经丰富了，不再需要主的仆人们，自己就可以作王。有一次，有一些弟兄终于不耐烦，就问长老说：「我们批判那位弟兄两、三年了，也从来没有见过他，也不知道他到底是做什么的，也没有听过他讲的信息，批判到现在也够了吧？！」是啊，批判人到一个地步，总得有真实的东西拿出来吧。

为什么批判人呢？就是表示高人一等。弟兄啊，不要以为批判人是小事，这样侮辱主的仆人，都是一个肉体的表现。没有事做就拿人来说长道短，都是肉体。若在基督里会讲这些吗？不要说这些事不是真的，就是真的，说它做什么？说的时候有基督吗？有供应基督吗？能造就圣徒吗？能建造教会吗？可以有生命流露吗？都没有！既然没有，说这些做什么？不过说出我们的无知可怜哪。

保罗在这里说：「哥林多人啊，你们已经饱足了，我到哥林多来传福音时，你们什么也没有，是我传了福音把你们建立起来的。现在你们已经饱足了，已经丰富了，不需要我，你们自己就作王了！哎呀，我真愿意你们果然是作王，都满有基督；若这样，我就可以与你们一同作王！」他又说：「你们不懂得鉴赏这台戏，反而选角色站边，真叫人心里歎息！要知道，我到这儿唱完了，是亚波罗来唱；亚波罗唱完了，是彼得来唱；彼得、亚波罗唱完以后，又轮到我保罗来唱啊。」弟兄姊妹，这台戏好不好？真好，给世人和天使观看。

何荣耀！我们是一台戏

10节，「我们为基督的缘故算是愚拙的，你们在基督里倒是聪明的；我们软弱，你们倒强壮；你们有荣耀，我们倒被藐视。」保罗说：「我为着主给你们欺负到没有办法，我们变得愚拙了，你们倒是聪明的；我们软弱，你们倒强壮；你们有荣耀，我们倒被藐视。」教会欺负主的仆人就是这样。11节，「直到如今，我们还是又饥又渴，又赤身露体，又挨打，又没有一定的住处，」读到这里，真会叫人流泪。弟兄啊，主需要这种仆人！

12至13节，「并且劳苦，亲手做工。被人咒骂，我们就祝福；被人逼迫，我们就忍受；被人毁谤，我们就善劝。直到如今，人还把我们看作世界上的污秽，万物中的渣滓。」这就是使徒。圣经里描写使徒的经历和心态，没有一个比这个更好。有时候，我们作工非常疲累，就祷告说：「主啊，我实在太疲累，需要一点休息。」那时，这些圣经都会浮现出来，好像主对我们说：「从前，使徒保罗又饥又渴，又赤身露体，又挨打，又没有一定的住处──你疲累吗？你是什么样的主的仆人？你有什么样的资格对我说这样的话呢？」这时，我们只能回答：「主啊，我永远奉献不够，劳苦不够，摆上不够，我是一个最需要你怜悯的仆人啊！」

前面说万有是教会的，也说到使徒是神奥秘事的管家；这里又说，「当我们是神奥秘事的管家的时候，我们也是一台戏──当我们演这台戏的时候，又饥又渴，又赤身露体，又挨打，又没有一定的住处，并且劳苦，亲手做工。被人咒骂，我们祝福；被人逼迫，我们忍受；被人捆绑，我们善劝。人看我们算什么呢？不过是个渣滓！」全世界没有一种人生，比全时间服事主更有荣耀，但世人都以为全时间服事主，是没有出息的人才作的？不！一个真正服事主的人，该有一种心态：人可以把我看作世界上的污秽，万物中的渣滓；但我自己知道，我在神面前，有何等的荣耀！


11 不是师傅，乃是父亲

四章14节，「我写这话，不是叫你们羞愧，乃是警戒你们，」因为你们以为已经饱足了、丰富了，所以我现在警戒你们，「好像我所亲爱的儿女一样。」15节，「你们学基督的，」就是你们在主里愿意成长的，「师傅虽有一万，为父的却是不多，因我在基督耶稣里用福音生了你们。」

保罗说，在教会生活里，我们会有许多的师傅，却不一定有许多的父亲。要注意啊，我们不能紧紧跟着师傅；我们要宝爱、并尊重我们的父亲。人为主作工有两类：一类是到一个地方讲一篇道，讲完以后，他就觉得，「我把这地方收编了，她已经属于我了」；另一类是觉得，「我已经尽了负担，我可以走了。」

很少主的仆人学习，接受一个负担，到一个地方，就和当地的圣徒产生生机生命的关系。师傅和父亲有什么不同？师傅是知识道理的关系，父亲是生机生命的关系；师傅是把一个东西教给人，责任就完成了，父亲是要看着人成长，看着人受成全，看着人成材。亲爱的弟兄啊，要认识，当我们来服事主的时候，我们要有为父的灵，要有兄长的灵，我们不是去作工，乃是把自己消耗在圣徒的身上，花费在圣徒的身上。盼望我们都学习培育许多属灵的儿女。主耶稣所喜乐的，就是我们说：「看哪，我有神所给予我的儿女，我和他们的关系不是知识的关系，不是教育的关系，乃是生机生命的关系！」这的确好。就像保罗对哥林多教会说，我不是你们的师傅，我是你们的父亲。

我们知道，亚波罗是个好师傅，而且是个君子，他一听见哥林多教会有人喜爱他的讲道，便开始起纷争，有分门别类的事，他就说：「若这样，我不再去哥林多了。」（参十六12）亚波罗的情操真不简单，今天有些传道的，一听说有这样的事，就特别高兴，也去得特别殷勤。保罗一再劝亚波罗，去哥林多看一看；但亚波罗告诉保罗，他不愿意去。事实上，这两个人都好，但一个是师傅的灵，一个是父亲的灵。什么是父亲的灵？他会说：「你们有难处吗？你们有难处，我就来。你们拒绝我，我也来；你们不要我，我也来；你们排斥我，我还来。」为什么呢？「我不是你们的老师，我是你们的父亲。」哦，教会的成长需要父亲！

师傅太多没有好处，但亚波罗仍然值得尊重。十六章12节，保罗说，「至于兄弟亚波罗，我再三地劝他同弟兄们到你们那里去；但这时他决不愿意去，几时有了机会他必去。」什么叫机会？「如果你们有一天不说我是属亚波罗的，亚波罗就来了。」看，亚波罗多么君子，多么属灵啊！有时候，我们对亚波罗不公平，说他伤害主在教会中的权益（特别是他在哥林多教会造成的负面影响），殊不知，光是他不去哥林多这一点，就很少有传道人能做得到。

亚波罗说：「你们要属我吗？我不再来了。」但是保罗说：「你们越不要我，我越要来。」他先打发提摩太去，再打发提多去，提多的回信一直不来，他就心里着急，不知道哥林多教会到底怎样了。这是什么？这是父亲！什么是师傅呢？师傅是一个职业，教书拿薪水，教完了，和学生就没有关系了。父亲却不同，他看见我们好，会来和我们一起快乐；看见我们不好，会来和我们一起受苦；他把自己投身在我们身上。教会需要这样的父亲，把自己投身到圣徒中间，为着圣徒的成长！


12 凡事都可行说到基督徒生活的原则。

凡事都可行，但不都有益处

林前六章12节上，「凡事我都可行，但不都有益处。」基督徒是豪迈的，所以喝咖啡可行，看电影可行，读小说可行，早晨得基督可行，下午忙事业也可行，凡事都可行。只是，保罗又提起两件事：一是，这样行到底有没有益处？一是，这样行总不受它的辖制。

「凡事我都可行，但不都有益处」，圣徒中间不要有律法，也不可以有律法，不可以看人买磨咖啡豆的器具，就说他磨豆子浪费生命。在教会生活里，我们在一起的时候，永远是凡事都可行。人愿意找职业去上班，感谢主；人愿意放下职业全时间，更感谢主。凡事都可行，这是一个基督徒该有的自由。我们不应该有太多的律法和限制，告诉人不可以这样，不可以那样；教会生活里，圣徒们应该有一种在基督里的自由。

我们自己要认识，我所行的，不一定都有益处；即或不一定有益处，我们还是可行的。惟注意一件事，不都有益处。不都有益处，这个倒不严重，没有益处就没有益处。譬如说，磨咖啡豆要花用三十秒，没什么益处，这个倒不严重。可不可以喝酒？不能定规，只能说，凡事我都可行；但是，不都有益处。

凡事是可行的，盼望有益处。基督徒的美妙就在于：凡事都可行。在教会生活里，绝不可以有人定罪弟兄姊妹──你爱世界！哦，凡事都可行，这个原则不得了。在行的时候，我们有两件事要记住：一，有没有益处？没益处，是不是还必要行呢？人若说没有益处我还是要行，那也可以，圣经只有说「凡事都可行」，没有说「没有益处的不要行」。

凡事都可行，但总不受辖制

六章12节下，「凡事我都可行，但无论哪一件，我总不受它的辖制。」教会生活不得了，教会生活甜美到一个地步，没有一个人定罪另外一个人，每一位看别人都觉得很好，因为凡事都可行；至于有没有益处，由他自己来决定，若没有益处他要做，那也可行。只有一点，「无论哪一件，我总不受它的辖制。」受辖制就不可行。吸烟不行，为什么不行？因为我们受辖制，变成烟枪、烟鬼，变成肺癌的制造者了。酗酒不行，为什么不行？因为我们受辖制了！保罗真有意思，他一共说了四种情形：第一，凡事都可行，若有益处就好了；第二，没有益处若要行也可行；第三，无论哪一件，总不受它的辖制；第四，若受它的辖制，就不可行了。总之，记住一句话：基督徒生活的秘诀，就是凡事都可行。还有，总不受它的辖制。

凡所行的，都为福音的缘故

九章23节，「凡我所行的，都是为福音的缘故，为要与人同得这福音的好处。」凡事都可行，当我们这样生活的时候，还得注意，这样的行，有没有叫圣徒得着益处？有没有为着福音的缘故？请注意，保罗说到福音的时候，不仅是指带人得救，也是指神的经纶。福音就是神的经纶。我们所做的一切，都是为着神的经纶的缘故。

凡事都可行，但不都造就人

十章23节，「凡事都可行，但不都有益处。凡事都可行，但不都造就人。」前面说，我们不要受它的辖制；这里说，如果不造就人，我们就不能行了。「不都造就人」就表示有的事不能行，不可以做。不造就人的事不能做。譬如说，有一个属灵的人在街上散步，看见一个画板，正在介绍一部电影，他只觉得这个画板很美，构图很美，编排也很美，他就站在那儿欣赏。对他来说，根本不在乎这是电影或不电影，他也不会走进去看电影；但这时候，有圣徒从那儿经过，一看见他，立刻就想，「这弟兄这么爱看电影呀？光看画板就看迷了？原来越属灵越爱看电影，我们就放心大胆去看电影吧！」若这样，这件事就不可行了。

综合来看保罗所说的四个原则：第一，凡事都可行，但不都有益处，没有说不可行。第二，凡事都可行，但总不受它的辖制；如果受它的辖制，就不要行。抽烟不要行，酗酒不要行，赌钱不要行，那些东西都有鬼在里面，会辖制我们。第三，凡事都可行，都是为着福音的缘故；凡我们所行的，都是愿意神的经纶成就。第四，凡事都可行，但不都造就人；无论我们做什么，愿意我们所做的，都是为着叫人得益处。

末了，我们还要记住这句话：凡事都可行！

我们不要一天到晚活得神经兮兮的，这件衣服不能穿，这双皮鞋不能买，这杯咖啡不能喝⋯⋯；或者，我们就彼此定罪，你不单纯，你爱世界，你不配服事主。不！凡事都可行，尖形皮鞋，圆头皮鞋，彩色皮鞋，鳄鱼皮鞋，都可以买，也可以穿；但是，上百货公司天天买皮鞋──有的女孩柜子里一百双鞋！这是逛街的瘾，不可行。凡事都可行，包括买鞋在内；但要注意，不要上瘾。还有，凡我们所做的，都考量一下弟兄姊妹的感觉。如果人到我们家发觉，我们像是开鞋店的，那就对教会有伤害。凡是对教会、对圣徒有伤害的，都是不造就人的事；不造就人的事不可行。

最后，凡我们所行的，都要为着神经纶的缘故。


13 回到我们的灵里

六章17节，「但与主联合的，便是与主成为一灵。」这里说到一个基督徒基本生活的形态。保罗说，有一个实际，是我们必须享受的：我们已经与主联合，与主成为一灵。我们和一个娼妓联合就算犯罪（六16），而那个联合是短暂的；我们和主联合成为一灵，那是永久的。

我们得救那一天，主进来了，主成为我们的主，这一位主与我们成为一灵，这就成为我们一生的源头。我们的生命是在于祂，我们的供应是在于祂，我们的生存是在于祂，我们一切的行动在于祂，我们的追求、劳苦、工作也在于祂。祂和我们是一灵。这一灵乃说出祂的所是成为我们的源头，祂的所是成为我们的居所，祂的所是成为我们的成长，祂的所是也成为我们至终的显出。

这是一件了不起的事，就好像一个肉身的生命成形的时候，从外面看，只是一个在母腹里小小的胚胎；可是，他里面所包含的一切，是要人一生来享受、来经历的。这个胚胎会长出一个人，或者是男的，或者是女的；他也会长出智慧，长出聪明，长出生命力，长出一个合适的肉身，长出一个能承当许许多多喜乐和忧愁的所是。今天，我们一与主联合，便是与主成为一灵，这说出，一切神圣的所是都已经联到我们身上来了。

我们今天与主联合，我们今天与主成为一灵，一切神圣的所是都在我们的灵里──在这样的灵里，祂就是我们的生命，祂就是我们的生存，祂就是我们的生活，祂就是我们生活中的一切，祂就是我们的追求，祂就是我们追求的动力，祂就是我们各面的供应，祂就是生命供应永不枯竭的源头，祂也就是实际。

这一个灵太宝贵了！一个人信主的时候，每个人都对他说，信耶稣就平安了，信耶稣就喜乐了，信耶稣就不犯罪了。不！是信耶稣，接受主以后，祂就和我们成为一灵了。

奇妙的是，成了一灵以后，我们才发觉，这个一灵所带给我们的「难处」，实在是太大了。这时，我们回想，没有信主的时候，该喝酒就喝酒，该吸烟就吸烟，该犯罪就犯罪，何等的快乐；现在是天天提个包包来聚会，一聚会就需要祷告主，否则就感到缺少供应。这一想，一面就后悔信主了，一面也祷告说：「主耶稣啊，求你搬走，不要救我了。等我死的时候，你再回来；我活着的时候，你不要搅扰我，好叫我有快乐的一生。」但是主说：「我与你联合了，我就与你成为一灵。我们成为一灵，我就成为你的生命，我就成为你的生存，我就成为你的生活，我就成为你的保护、遮蔽，我就成为你的供应、水流，我满足你的一切。」

这是一件奇妙的事！所以保罗说，我们做人，不要糟蹋自己──我们与主联合了，我们已经与主成为一灵。如果我们有软弱，要回到我们的灵里；如果我们有失败，要回到我们的灵里；如果我们有得胜，要知道这是灵所产生出来的结果。一个基督徒需要什么呢？乃是需要生命的灵联调在我们里面，联结在我们里面，也让这灵从我们身上活出来，成为一切的源头和供应。


14 我也想我有神的灵了

七章25、40节，「论到童身的人，我没有主的命令，但我既蒙主怜恤能作忠心的人，就把自己的意见告诉你们。⋯⋯然而按我的意见，若常守节更有福气。我也想自己是被神的灵感动了。」林前七章25至40节这一段，保罗是说到未婚和寡居的事。论到童身的人，他有一个意见；论到寡居的人，他也有一个意见。特别是寡妇，一个姊妹的丈夫过世了，她再出嫁好不好呢？保罗说，寡妇出嫁也没有不好，只是要嫁一个在主里的人。

论到这两种人，他说他都没有主的命令，但他既然蒙主的怜恤作忠心的仆人，就把他的意见说出来；说完以后，他又说：「然而，按我的意见，我也想自己是被神的灵感动了。」「我也想自己是被神的灵感动了」或者译作：「我也想我有神的灵了」。保罗说：「这只是我的判断，当我判断以后，我才发觉这也是神的灵的判断。」也可以说，「当我决定这件事情以后，我才知道这也是神的灵所作的。」

倪柝声弟兄说，这一节是全圣经最高的一节。为什么呢？那是保罗的话又是神的话，是保罗的意见又是神心头的愿望；是保罗发表他的感觉、他的看法，却又说出神的心意。

一个基督徒如果长到这个时候就太好了！我们为主说话，当我们为主说话的时候，不是苦苦地哀求，「主啊，求你给我几句话」，而是我们这个人有丰盛的构成；因为有这个构成，我们说的也许是我们感觉中的话，结果我们发觉，这也就是神的话。啊，这是圣经的至高点！前面说到「与主联合的，便是与主成为一灵」，这里就说，我们不仅与主成为一灵，我们在这一灵里，也有这样高的一个成长；长到一个地步，我们所决定的，我们所表达的，我们所思考的，都和这位神是完全一致的！

保罗说：「我不仅与主是一灵，我也在基督里成长，因为我在基督里有这样的成长，当我断事的时候，表达看法的时候，都能和主有这样的一致！」这一个就是基督徒生命成长的高峰。

基督徒长到什么地步，神会说我真是喜乐呢？乃是我们起来说：「我也想我有神的灵了，我是凭着我自己说一段话，但我说完以后，我知道这就是圣灵对教会所说的话；我是凭着我自己决断一件事，断完以后我能说，这样的断事就是神心头的愿望。不再是我寻求神而已，而是我和神长成一位了！」弟兄姊妹，这就叫作与基督人位的合併。我们和基督的人位合併了，我们所作的就是基督所作的，这就是「我也想我有神的灵了」。


15 我不是自由的吗？

一个有神的灵的人，他会有一个特点，就是九章1节说的，「我不是自由的吗？」六章17节说，我们与主成为一灵；七章40节说，我们生活、工作、行事、劳苦、断事和教训，都是有神的灵；这里就说，所以我们是自由的。

我们实在是自由的

人问保罗一个问题：「你为什么不守律法呢？我们教导人受割礼，你为什么不教导人受割礼？我们叫人守律法，你为什么不叫人守律法？」保罗其实是守律法的，也是过安息日的；他是向着犹太人，就作犹太人（林前九20）。所以他回答，「向犹太人，我就作犹太人，为要得犹太人；向律法以下的人，我虽不在律法以下，还是作律法以下的人，为要得律法以下的人。向没有律法的人，我就作没有律法的人，为要得没有律法的人。」（20-21节上）他说：「今天我和外邦人在一起，我就不过安息日；今天我和犹太人在一起，我就过安息日。不是我虚假，是为要多得人。」

好像今天，人也问：「你怎么可以这样活呢？大家都读这个材料，你为什么不读呢？大家每一年都去总部几次，你为什么不去呢？」若是保罗，他就来答辩，说：「我不是自由的吗？我有基督的灵，与主联合，与主成为一灵；我也有在基督里的成长，长到什么地步呢？我想我也有神的灵了。这样，我不是自由的吗？」弟兄姊妹，一个服事主的人在服事主的时候，一定要能说这句话：「我是自由的，我不是自由的吗？」

我们总是受差遣的

怎么知道是自由的呢？保罗接着说，「我不是自由的吗？我不是使徒吗？我不是见过我们的主耶稣吗？你们不是我在主里面所做之工吗？假若在别人，我不是使徒，在你们，我总是使徒，因为你们在主里正是我作使徒的印证。」（1-2节）这里的使徒不是表明一个地位，若这样，保罗就夸大了；这里的「使徒」乃是指「受差遣」的，它们在希腊文是同一个字。「我不是受差遣的吗？对别人，我没有受差遣；对你们，神送我到这儿来，我总是受差遣的。」「我不是见过我们的主耶稣吗？」这是指他去大马色的路上，主向他显现过。「你们不是我在主里面所做之工吗？」这是指哥林多教会是他生养的。保罗说：「没有我，哪来的哥林多教会呢？哥林多教会在这儿，不就是我劳苦的结果吗？你们不是我在主里面所做的工吗？对别人，我不是使徒；对你们，我总是使徒，因为你们在主里正是我奉差遣的印证。」

人若问我们：「你凭什么是受差遣的？」我们就说：「这些弟兄姊妹在主里都是我劳苦的结果。」今天我们也许不敢用「使徒」这个字来自称，但是，弟兄们，我们总是受差遣的，难道我们没有受差遣吗？我们应该受差遣，到各教会去供应圣徒，也到没有教会的地方去传福音。人问我们是谁？我们不必说使徒，我们说受差遣的，那就很甜美了，神实在愿意差遣许多的人为祂出去。

我们难道没有在基督里的自由吗？

保罗说：「我不是自由的吗？我不是受差遣的吗？」这一点真是宝贝。一个主的仆人，要有一种向着主在基督里而有的自由。什么叫我们最不能与主一致呢？就是法规，就是教条，就是做法，就是所谓一个行动的控制，才叫我们没有办法自由。我们若不是自由的，就没有可能受差遣，也不可能产生合适的果子。主所要的乃是一班自由的人。如果我们今天都是自由的，而且自由到一个地步，能向主说：「主啊，我敬拜你，我可以绝对地、不顾一切地来跟随你！」这样，在这种自由里，我们就可以受差遣，我们这个人就会大起来。

弟兄们，我们要羡慕这种自由！一个基督徒应该是自由的，一个基督徒应该是豪迈的来跟随主。但这自由和豪迈，又不是天然的自由；天然的自由会故作潇洒，甚至于放纵肉体。自由，乃要在基督里自由，这样就不会放纵，而被撒但利用。

今天我们若肯认真追求，好好爱主，作一个与主同苦、同得荣的人，加上教会中有人才不断地产生出来，那么，教会的大复兴是会来的！但这过程里，我们一定要扩大起来、自由起来，不可以怕东怕西、顾东顾西。我们要说：「我不是自由的吗？」哦，这句话真好！我们对一切的责难，都能站起来回答说：「我们难道没有在基督里的自由吗？」

每个果子都是我们受差遣的明证

如果我们连跟随主的自由都没有，我们不就变成天主教了吗？在健康的教会生活中，弟兄姊妹应该有自由来跟随主，有自由来爱主，也只有这些自由爱主、自由跟随主的人，才有可能成为一班受差遣的人！同时要小心，我们也不要天天说，「我是自由的，我是受差遣的」，因为我们受差遣的果子在哪儿？还没有显出来。保罗说：「我不是自由的吗？我不是受差遣的吗？」马上他又说：「你们不是我在主里面所做的工吗？」

我们受差遣的时候，要不断地祷告，不断地寻求主：「主啊，我到这儿来，求你祝福我。」我们不能老是留在一个地方追求圣经，我们都该出去，也学习保罗说：「我不是自由的吗？我不是受差遣的吗？」请注意，我们总要问一个问题：「我到那儿去了，有没有一个果子留下来？」不是我们的道讲得多好，不是他们多欢迎我，不是阿们的声音多大；是我们走了以后，有没有一个果子、或一种工作留下来？一个人受不受差遣，最显明的是在这地方，他走了以后，有一个东西留下来了。若这样，就说出我们的受差遣是从主来的。保罗说：「对别人，我不是一个受差遣的；对你们，我总是一个受差遣的。」为什么？「你看，你们今天这么在基督里，不就是我劳苦的果子吗？」

弟兄，这是很简单的一段话，却描述出一个爱主的人非常甜美的一生。一个爱主的人，不可以只会守成守旧，或看守家业；一个爱主的人不可以只会说：「感谢主，现在我们有五十个人，我们这五十个人都很相爱，我们这五十个人都爱主。」这个不够。一个爱主的人要有在基督里的自由，要告诉主：「主啊，我不仅愿意联结于你，我也愿意有你的灵，我更愿意在你的灵里面，成为一个自由的人。我是自由的，所以我愿意受差遣，你无论打发我到哪儿去，我都愿意好好地跟随你。当我受差遣的时候，主，求你叫我有果子，也叫果子可以长存，这些果子就是我受差遣的一个明证！」

自由的、豪迈的走一生

任何弟兄都可以有这些经历，任何爱主的弟兄都应该有这些罗曼蒂克的经历。「我不是自由的吗？我不是受差遣的吗？我不是见过我们的主耶稣吗？我不是与主联合的吗？我不是有主的灵吗？所以，我就可以出去过一个非常豪迈的人生。我这一生是联于基督的权益的，神所要的成为我所要的，神所愿意投资的成为我的摆上。」啊，这个生活太好了！


16 坚持与主同得冠冕

九章24节，「岂不知在场上赛跑的都跑，但得奖赏的只有一人？你们也当这样跑，好叫你们得着奖赏。」当我们要有自由的时候，就得学习做一个得奖赏的人。

得奖赏是一件大事，得奖赏的人好像赛跑一样。25节又说，「凡较力争胜的，诸事都有节制，他们不过是要得能坏的冠冕；我们却是要得不能坏的冠冕。」这里说到两件事：第一，我们是奔跑的。第二，我们是较力的。奔跑的人担子越轻越好，所以都穿短背心、短裤。没有人赛跑的时候是抱一包米，或讲一支电话，他的眼睛什么都看不见，只看到前面的目标。不看目标，他就跑歪了；跑歪一步，奖赏就没有了。他这个人没有一点拖累，这就叫赛跑。

我们的生活越简单越好

我们为什么跑不动呢？因为我们穿的名牌鞋子有「五斤重」，名牌衣服要一千块钱一件。凡是东张西望，看某姊妹穿的那件衣服好漂亮，就想「我怎么没有」的，不能跑步；凡是看某弟兄发财了，就想「我怎么没有」 的，也不能跑步。凡在场上赛跑的，左右观看，都是忌讳。弟兄们，我们不是在场上跑吗？跑的时候，我们不是该专注吗？可是我们左右观看，到处都是发财的机会，结果一面跑，一面手上捧着一堆财物；这时候，不要说不能得冠冕，能跑到终点都是神的怜悯，大多半路就累死了。

跟随主的人要得奖赏吗？要得奖赏就跟赛跑一样，赛跑不只是体能的问题，也是我们把自己放在所在的地位的问题。譬如说，有的人没有一点运动细胞，跑步是不会跑的，拉单槓是不会拉的，跳远是不会跳的，可是分数还不错。为什么不错？他的动作都是对的。跳远只跳一点点，老师觉得这个人的天分不行，可是很用心，就给不错的成绩。弟兄们，我们要得奖赏吗？就得合这个律。我们不能东抓一点、西抓一点，像有的人早晨来追求主，下午去「漏灵」；早晨得了「钱」，下午赔光，又来得主。不！没有人这样赛跑的。赛跑的人只看见主，只看见一个目标，他这个人越轻省越好。换句话说，我们的生活越简单越好。

基督徒不看得胜，看怎么处置失败

凡较力争胜的，一切事上都有节制。较力就是摔跤（agonizomai），而且是有极高困难和危险的。较力的人是在面对高度困难和危险时，认识自己的软弱和失败的人。这绝不像我们所想的，我们跟随主了，我们就赢了。没有。跟随主的一生就是摔跤的一生，跟谁摔跤呢？跟神所许可的环境摔跤。跟谁摔跤呢？跟撒但所量给的各种试探、引诱摔跤。跟谁摔跤呢？跟我们自己的肉体软弱摔跤。摔跤的时候，我们永远认识自己是软弱的、失败的，常常赢不了，却在主的怜悯里活下来。

基督徒要注意，基督徒绝不看他的得胜，基督徒是看怎么处置他的失败；也就是说，我们要会对待自己的失败。今天我们的难处是，失败了，就说主怜悯吧；得胜了，就说哈利路亚，功劳归给自己。基督徒要会认识自己的失败，软弱了，就要说：「主啊，虽然我这么软弱，我不放弃、我不丧胆，我坚持和你一同来得着这个冠冕。」这就是较力。我们的一生满了叫人呼喊悲歎的情形，但是，我们又一直走下来了。过程中的滋味如何？软弱加上软弱，失败加上失败，却又是怜悯加上怜悯。

更多支取怜悯，站在失败上来得着主

基督徒生活的秘诀，就是会支取主的怜悯，来处置自己的软弱和失败。有时候我们爱自己太多，发了一场脾气，就觉得是一件大事；其实我们对「脾气」没有感觉，是对「我发脾气」很有感觉。「我怎么可以发脾气？那脾气应该属于某姊妹的，我竟然发脾气？！」到后来，我们不是对待脾气，而是对自己的完美感觉失望。这都说出我们不会处置自己的失败。

我们发脾气了，要是会处置，我们就会更多有主，更多走到脾气之上来看这个脾气。当我们有软弱的时候，这个软弱不过是更催促我们来取用主，来享受主，来得着主，来经历主，来更有主。这时，这个软弱就变成一个机会。这不是说，既然如此，我们就去软弱吧。不！记得前面保罗说的，我们是赛跑的，身上不可以有缠累，不可以自动去把软弱背负起来。

弟兄姊妹，我们投入各行各业的，如果主有呼召，都得把这些放一放。放几年不知道，也许放一辈子，然后都全心全意，持定目标，没有重担地来跑。跑的速度也许不快，但是，我们的态度，我们的心志，我们的地位，我们的路线，都是对的。这时候，我们说：「我不仅是个赛跑者，我也是个摔跤者；当我来摔跤的时候，主，我寻求你的怜悯，叫我在软弱和失败里，有与你是一的情形。」

不要同情自己，不要可怜自己

26节，「所以，我奔跑不像无定向的；我斗拳不像打空气的。」奔跑就是24节的赛跑，斗拳就是25节的摔跤。27节，「我是攻克己身，叫身服我，恐怕我传福音给别人，自己反被弃绝了。」攻克己身就是捶打自己，把自己打得青一块、紫一块。实际怎么打？不知道，只知道这是叫我们不要同情自己，不要可怜自己，不要为自己辩护说话，不要给自己找一个保护的地方，要对自己一点不客气。

我们是攻克己身，叫身服我，免得我们传福音给别人，自己反被弃绝了。


17 尽你的职事

十二章1节，「弟兄们，论到属灵的恩赐，我不愿意你们不明白。」按照希腊文，「论到属灵的恩赐」或可译作「论到属灵」，或「论到是属灵的」。保罗在这卷书中论到许多的事，譬如第七章论到童身的人，现在他来说到最重要的事，就是属灵：论到属灵的所是，论到属灵的人，或论到是属灵的。但请注意，在原文里没有「恩赐」这个字。

论到属灵的时候，他说：「你们作外邦人的时候，随事被牵引，受迷惑，去服事那哑巴偶像，这是你们知道的。所以我告诉你们，被神的灵感动的，没有说『耶稣是可咒诅』的；若不是被圣灵感动的，也没有能说「耶稣是主」的。」（2-3节）若不是被圣灵感动，就是在灵里。如果在灵里，我们就会说主耶稣。属灵的人乃是在灵里的人，在灵里的就是有主；如果我们在灵里，我们就有主。

一个女孩怎么知道男孩真爱她呢？不是给她买名牌包，乃是他心中一直有她！同样的，怎么知道我们爱主？乃是一直有主！怎么知道我们属灵？乃是一直有主！论到属灵，若是我们在灵里，我们就会说：「主啊！」我们在灵里的时候，就说出我们这个人是有主的。保罗说：「现在我愿意和你们说到最奥秘的事，就是基督和祂的地方教会。」这是属灵的事，这是有基督的事，没有基督，什么都没有了。

我们有灵，我们就有恩赐

真正的属灵是什么呢？乃是三一神奇妙的工作。他说：「恩赐原有分别，圣灵却是一位。职事也有分别，主却是一位。功用也有分别，神却是一位，在众人里面运行一切的事。」（4-6节）论到属灵的所是，或者论到是属灵，保罗解释说：「这属灵叫我们有主，也叫我们认识，我们有三一神奇妙的工作。我们有灵，有子，也有父；灵给恩赐，主构成职事，父的带领产生运作。」弟兄姊妹，我们有没有灵？有！有灵，有圣灵，就有恩赐。恩赐原有分别。我们都有灵，我们都有恩赐，我们的恩赐又不一样。

保罗又说，光有恩赐，绝对是不够的。譬如，说方言是一个恩赐，但很少人领会，不是恩赐的问题，是职事的问题；甚至不是职事的问题，是功用的问题。我们要想在教会中尽功用，第一个，必须有灵，有灵才能有恩赐。这是一种天赋，也是一种状态。所谓天赋，就是指我们一蒙恩，就得着了灵，或者长老为我们按手，圣灵就浇灌在我们身上。记得保罗对提摩太说，「为此我提醒你，使你将神藉我按手所给你的恩赐，再如火挑旺起来。」（提后一6）这就说出一种本能、天赋。此外，它也是一种状态。我们有恩赐，不表示这恩赐的状态是健康的，乃要在灵里，那个恩赐才能显明，为此保罗才说，把那恩赐再如火挑旺起来。

恩赐不同，职事和功用也不同

一个人受圣灵浇灌的时候，就像油从亚伦的头浇下来，流到鬍鬚，流到衣襟，流到全身。这时候，他可能趴在地上大哭一场，泪流不住；也很清楚，他要一生服事主。弟兄们，我们有灵，恩赐的本能就来；但有一种状态，会叫灵的恩赐不显明，就是我们什么时候不爱主，什么时候活得不健康，那个恩赐就不见了。所以，我们还需要主来制作我们。主不仅给我们恩赐，主还要在祂的主权里，来制作我们，来击打我们，来调制我们，来培育我们，来雕刻我们，至终，叫我们有一个职事显出来！

什么是职事？职事永远是相对的，职事无论大小，永远都是新约职事里的一个职事。保罗说，职事也有分别。这地上有几个职事呢？一个职事，主耶稣的职事。当主耶稣的职事，显在各人身上的时候，却是不同的。今天在地上，只有一个职事，职事显在各人身上，或在各人身上的构成，也有不同。

弟兄啊，今天我们在这里，各人恩赐不同，职事也不同。换句话说，我们跟随主一些年日，都有一种显明，谁也不能取代谁。千万不要说，「职事」这个字用在我们身上太过了；不，这是圣经明白的话。圣经说，恩赐有不同，灵是一位；职事也有不同，主是一位。主不做工，什么都没有；主若做工，弟兄姊妹啊，我们都应该有不同的职事。

圣经这段话不是写给一个大的工作，乃是写给一个地方教会；也就是说，在一个地方教会中，应该有许多不同的弟兄，有许多不同的职事；但是，没有一个职事，可以高举自己的职事过于其他的职事。我们不要到一个地步，认为只有自己可以尽功用，别人都不能。保罗说，功用也有不同，神却是一位。无论谁尽功用，都要根据神的所是、神的所要来尽功用。神在祂的经纶里来建造祂的教会，我们在灵的恩赐里、在主耶稣所构成的职事里尽功用，与神配合，好叫教会得建造。

教会的建造很有意思，圣灵是一位，主是一位，神是一位，而每个人的恩赐、职事和功用都不同。我们绝不能把弟兄姊妹都培养成一个型。众人同一个型，只有宗派才作得到，他们的语调、手势都一样；当然这没有对错，只是众人同一个型，保证职事不多。原本各人都有恩赐，也都不一样，结果，不管是什么恩赐，都磨成一个样子，何等可悲！

要记得，恩赐是不同的，教会中应该有各种不同的恩赐；职事是不同的，一个地方教会中，如果没有职事产生是可耻的。保罗这封信是写给哥林多教会的，他对他们说：「哥林多人哪，你们中间应该有职事被主兴起来，而且是不同的职事啊！」又说：「无论你是什么职事，你尽职的时候，一定要认识，功用也有不同。」

尽你从主所受的职事

三一神，灵、子、父，在我们身上是恩赐、职事、功用。我们尽职就是尽功用。我们尽功用必须根据神的旨意；我们的存在、成长，必须有基督的构成，叫我们成为一个有职事的人。今天众教会之间最缺少什么？职事！一处处地方教会最缺少什么？职事！保罗看这件事很急迫，他在歌罗西书四章17节写道，「要对亚基布说：『务要谨慎，尽你从主所受的职事。』」（原文另译）我们知道，那时，歌罗西教会的圣徒，最多才蒙恩八年！弟兄啊，若一个得救才八年的弟兄就有职事，我们在这里作什么？我们情何以堪呢？

今天，我们蒙恩二十年，也不可能有职事，为什么？我们开口闭口一再强调，只有一个职事，「你不可以讲道，你不可以读经，你不可以发展，你不可以跟随主，你不可以只有基督，你必须要跟随一个做法，圣灵的水流在总部里面。」哎呀，说这种话的无非已经成了一个组织──组织摧残神的教会！我们相信，在一些事上，亚基布还没有学够，就像我们也没有学够；但是，他有一个心态是健康的──恩赐不一样，灵是一位；职事不一样的，主是一位。

在一个个地方教会中，要有主的怜悯，能在基督的主权里，生出许多的职事来！当这些执事们可以尽职的时候，这些执事们就开始有功用。功用不一样，神却是一位。然而，千万不要为了尽职事来尽职事，不要说：「我可以做传福音者」；也不要说：「我是讲道的。」不，我们若是尽职事，一定要根据神心头的愿望来建造教会，也尽建造教会的职事。今天我们错谬到一个地步，把整个神的工作全盘抹煞掉，更把圣徒欺哄到一个地步，要求人只可以跟随某某人的职事。不！一个执事看见的启示再高，也只能盼望圣徒们竭力进入，而绝不能说：「除我以外，神再也没有其他的出口。」一个属灵的人绝不会、也绝不能说这么愚昧的话。

弟兄们哪，不要妄自菲薄，不要天天告诉自己：「我们还要受训，我们还要学习」；要起来说：「主啊，愿意在这地方教会里，满了因着灵而显明的各种恩赐；愿意在这地方教会中，满了因着主而有的各种职事；愿意在这地方教会里，满了因着神而显出的各种功用，好建造你的教会！」


18 我们的灵必须显出来

十二章7节，「圣灵显在各人身上，是叫人得益处。」无论是什么恩赐，无论是什么职事，无论我们怎样的尽功用，都有一件基要的事──灵必须显出来！圣灵或那灵的显出，是叫众人得益处的──不是道路的问题，是灵的问题；不是读什么材料的问题，是灵的问题；不是用什么方式聚会的问题，是灵的问题。在一处处地方教会中，主要得着一班人，他们起来为主说话的时候，他们能说：「我为主说一点话，我的话在这里，我的灵更显在这里；我叫人听见的是话，我叫人摸着的，是话中的灵。当我为主说话的时候，我的灵是显出来的！」没有灵的话，是宗教的话；没有灵的运作，是伤害教会的运作。

一个健康的教会，必须要有些弟兄姊妹，他们的灵是强的──他们为主说话的时候，灵是丰富的！他们是一班有灵的人，在日常生活中，他们会享受他们的灵；在属灵的追求上，他们也能加强他们的灵；在一切属灵的事上，他们又是与灵连在一起的，在灵里来事奉、来劳苦、来工作的。这样的人，他们能起来说：「灵显在我的身上，是要叫众人得益处！」

弟兄啊，属灵的事，只有在灵里才能实化。一切属灵的事，我们所受的教育，所得着的追求，都是在灵里实化的。我们天天追求的时候，灵中丰富，话语也强，祷告也强；但我们知道，什么时候我们的灵没有了，我们整个人还和以前一样，为主说话时没有发表，也没有负担。哦，灵一没有，什么都没有！亲爱的弟兄啊，为什么今天有许多的教会，莫名其妙就被一个机构掳去？没有灵！为什么今天一处处的聚会，圣徒这样的饥渴，又不能得饱足？没有灵！为什么有这么多圣徒，有心爱主、也热心服事主，却不能得着造就？也是没有灵！

保罗说，恩赐有分别，灵是一位；职事有分别，主是一位；功用有分别，神是一位。这一切，都是灵显出来的。得恩赐是灵的事，尽职事是主的事，尽功用是神的事，这一切，只能在灵显出来的时候，才有它真实的价值。那灵显在各人身上，是要叫众人得益处！哦，我们都要说：「我要叫灵显出来，好叫教会得益处；我要叫灵显出来，好叫圣徒得益处！如果我讲道有灵，如果我作见证有灵，如果我分享有灵，如果我为主说一些话有灵，如果我起来给一点供应有灵，如果我服事时也有灵，那么，教会就要得益处！在一切的事上，在整个的教会生活中，我愿意满有灵，我愿意显出灵中的新鲜来──灵一显出来，众人就得益处了！」


19 不自卑，也不自傲

十二章12节，「就如身子是一个，却有许多肢体；而且肢体虽多，仍是一个身子；基督也是这样。」这里的「基督」按原文译应该是「那基督」；那基督也是这样，so also is the Christ.「那基督」的意思，就是基督和祂的身体。换句话说，基督和教会，就是这样。是怎么样呢？身子是一个，却有许多肢体；肢体虽多，仍是一个身体。

没有人因此就不属于身体

14节，「身子原不是一个肢体，乃是许多肢体。」从这句话看，我们今天的难处在哪里呢？难处在我们常常看见自己的不及之处。所以保罗说，「设若脚说：『我不是手，所以不属乎身子。』它不能因此就不属乎身子。」（15节）如果脚说：「我不是手，我很臭，我算什么？我在教会中，不过是个找麻烦的。」它不能因此就不属于身体。弟兄啊，殊不知，教会常常需要一些找麻烦的肢体，好叫其他的圣徒成长。换句话说，即或有人说惹麻烦的「脚」不在身体里，「脚」也不能因此就不在身体里。

凡是说人不在身体里的，都是没有看见身体的人；看见身体的人，绝不敢说哪个弟兄不在身体里。脚说：「我不在身体里」；保罗就说：「你说你不在身体里，就不在身体里吗？你是得救的，你就在身体里！」意思是，即或有人说谁不在身体里，谁也不能因此就不在身体里──我们反要问说这句话的人，「你这话是什么真理？你是谁？你是神吗？你来决定谁有主，谁没有主吗？你来决定谁得救，谁没有得救吗？你来决定谁在身体里，谁不在身体里吗？你这是得罪神、亵渎神的！」

有一个弟兄说：「我很自卑，我是个臭脚，而且发痒，所以我不在身体里」；保罗马上说：「你也不能因此就不在身体里。」这一节圣经真好！还有，「设若耳说：『我不是眼，所以不属乎身子。』它不能因此就不属乎身子。」（16节）眼的功用很明显，若没有镜子，眼睛永远看不见耳朵。耳朵若说：「岂有此理，那双眼睛老看不见我！」或说：「你们都不注意我，你们都看不见我，所以，我也不属于身体。」保罗也说，耳朵也不能因此就不属于身体。哦，真好！

保罗先从我们的自卑说起，有两个自卑的肢体，一个是脚，一个是耳，就算他们想不属于身体，也不能因此就不属于身体。保罗的教训太清楚了，我们看自己没有价值，我们就不在身体里吗？或者，人说我们不在身体里，我们就不在身体里吗？不，我们不能因此就不属于身体！

绝没有人可以说：我用不着你

18至20节，「但如今，神随自己的意思把肢体俱各安排在身上了。若都是一个肢体，身子在哪里呢？但如今肢体是多的，身子却是一个。」有人说：「我就是身体，跟我交通就是和身体交通。」如此我们要问：「那肢体在哪儿？你就是身体，不和你交通就是不和身体交通，和你交通才是和身体交通，天下有这么古怪的身体吗？」

21节上，「眼不能对手说：『我用不着你。』」这个时候，保罗用另外一种说法来看身体。前面有肢体说我很差劲，我没有用；后面就有肢体说我很有用，我用不着别人。「我已经是眼睛了，你是谁啊？小姊妹，你有什么了不起？我用不着你。我是尽功用的弟兄，没有我，教会就要垮了！」就是这样，保罗也说，眼啊，你不要对手说：我不需要你。这是配搭的问题，眼和手是最好的配搭啊。

21节下，「头也不能对脚说：『我用不着你。』」头和脚的距离最远。请注意，圣经很有意思，眼是宝贝，头是宝贝，眼最需要的就是手，眼睛所看见的许多事，都是手把它做出来的；但是，眼睛总会有这个感觉，「没有我的看见，手能做什么？若不是我在这里顶着教会，教会老早就垮了；我看见身体了，你没有看见，所以你不属于身体。」弟兄啊，天下没有这么古怪的「真理」！

眼睛不能没有手，头也不能没有脚。眼和手是配搭最好的，头和脚是距离最遥远的，但是，高贵的头，看见一切的眼，不可以对别的肢体说：「我用不着你。」不可以说：「弟兄啊，你不要来聚会了，你每次来聚会都打瞌睡，我用不着你。」希望弟兄姊妹能对彼此说：「弟兄啊，姊妹啊，我们需要你这一分。」这样，那是多大的祝福。今天大家若说：「惟恐你不走，你走了就好办事。」那就真的用不着他了；不仅用不着他，还仇视他。亲爱的弟兄，没有这样的身体！

软弱、不体面的，更是不可少的

保罗这里描绘了两段：第一段说到自卑的人，第二段说到自傲的人。自卑的人说：我是个臭脚，我是个被看不见的耳；自傲的人说：我是眼，我是头。保罗说：「自卑的人哪，就算你想说我不是这身子，你也不能因此就不属于这身子；自傲的人哪，就算你说别人没有用，别人也不能因此就没有用。」看，保罗真了不起，这发表真厉害！今天，大多的人是自卑的。自卑的人说：「我不属于这身体，我要紧紧跟随，我若不紧紧跟随，我就完了。」有些人是自傲的，讲道讲上瘾的人就是自傲的。

弟兄啊，姓王的，永远姓王，永远是王家的人；他好是这家里的人，他坏也是这家里的人。我们是这身上的肢体，好也是肢体，坏也是肢体。那些脚啊、耳啊，说我不属于这身体的，难处不大；那些眼啊、头啊，开口闭口我用不着你，那个难处才是大的。说我不属于这身体的，那是他个人的软弱──即使这样，他也不能因此就不属于这身体。难处是在教会中带头的人，他若眼睛一瞪，说：「我就是头，我代表基督，我说了算，基督经过我说话。」那时候，弟兄姊妹往哪里走？那时候，自卑的脚如何自处？

保罗责备那些高傲的人，说：「眼不能对手说：『我用不着你』；头也不能对脚说：『我用不着你。』」又说，「不但如此，身上肢体人以为软弱的，更是不可少的。」（22节）如果有一个弟兄表现不好，他更是不可少的，怎么就说他不属于身体？甚至说把他赶走算了？

「身上肢体，我们看为不体面的，越发给它加上体面；不俊美的，越发得着俊美。」（23节）对那些眼、头、有功用的，显明的，自以为了不起的，保罗就说，那不体面的，更是不可少的。对保罗来说，头和眼是不可少的，脚和手更是不可少的。我们以为头重要吗？是，但脚更重要！我们以为眼重要吗？是，但手更重要！哦，那些人以为软弱的、不体面的，更是不可少的！


20 调出去，不是调进来

十二章24节下，「但神配搭这身子，把加倍的体面给那有缺欠的肢体。」

配搭（blend），也可译作「调和、相调」。怎么知道我们是相调的肢体？凡是和我们在一起的，就能多得着一点体面。请注意，神来调和这个身子，是把我们调出去，进到弟兄姊妹中间──不是把弟兄姊妹调进来，纳入我们的带领；不是别人拿钱给我们赚，是我们有钱分出去给人。神来调和这身体的时候，是把那些有体面的，像头、眼、口，加给那些不体面的，这就叫作相调。

什么是相调？有人不爱主，我们帮助他爱主。什么是相调？有人不爱教会，我们帮助他爱教会。什么是相调？有人不知道怎么跟随主，我们帮助他跟随主。什么是相调？有人没有恩赐，我们陪他祷告，好使他的恩赐显明。相调不是形成一个组织、一个阶级；相调乃是把丰盈的生命，藉着那些老练的人，调和到软弱的人身上。

圣经的原则是调出去，不是调进来。调进来是得罪神的，神不愿意人用组织的带领来取代基督；只有调出去，才能祝福基督的身体。我们说这个人没有得救，那么我们能不能帮助他得救呢？我们说这个人不在身体里，那么我们能不能帮助他在身体里呢？我们说这个人不体面，那么我们能不能加给他体面呢？这就是调出去。

如果今天所有爱主的弟兄姊妹，都调出去──爱主的，就把他的爱主调给三五个弟兄；奉献给主的，就把他的奉献调给三五个弟兄；竭力追求主的，就把他的追求调给三五个弟兄；有体面的，就把他的体面也调给三五个弟兄──那么，教会中，圣徒就都是爱主的，都是奉献的，都是竭力追求的！感谢主，有少数弟兄，他们是体面的，他们把自己调出去了！

什么是相调？请记住，相调不是形成一个组织。什么是相调？相调就像一台果汁机，能把水果的丰富榨出来，供应出去，和人调和在一起。譬如说，我们现在拿胡萝卜、苹果、凤梨等等，放到果汁机去，打成汁，或榨成汁，调和起来以后，人喝下去，就可以得到维他命A、B、C、D⋯⋯等等。相调，是要把加倍的体面分出去，而不是产生一个独立团体，抓住一个机会，就宣称「我们是已经相调的弟兄」，或者又说「我们是正在相调的弟兄」。

盼望圣徒们都清楚，相调是调出，不是调进。负责弟兄们哪，我们要学习成为一个调出去的人。如果我们是有体面的，就要与人调在基督里，让神来调和这身子，把我们加倍的体面，调和到那些不体面的肢体上去；这样，我们才是一个真正的神所喜悦的相调弟兄。

神不喜欢组织，神不喜欢主教或教皇，神不喜欢我们把众人纳入我们的带领，而取代基督；神喜欢我们这一班人，把自己调出去，成为众人的祝福！


21 哥林多教会就是基督的身体

十二章27节，「你们就是基督的身子，并且各自作肢体。」保罗说，你们就是基督的身体。你们是谁呢？哥林多教会。哦，哥林多教会就是基督的身体！光是一个教会，保罗就说他们是基督的身体，但是，他们不因此就不管别的教会；若是那样，就变成地方宗派。请注意，保罗是对一个地方教会说：「哥林多教会啊，你们就是基督的身体！」

每一个地方教会都要认识：一面来说，我们是基督那独一的身体在地上的彰显，这个基督独一的身体是浩瀚的，是伟大的，是属天的，是生机的，包括两千年所有蒙恩得救的圣徒；在这个身体里有保罗，在这个身体里有彼得，在这个身体里有路德，在这个身体里有倪柝声弟兄，在这个身体里有我们所尊敬的弟兄，在这个身体里也有你我这班不堪的弟兄⋯⋯，我们都在这一个身体里。一面来说，我们也是地方教会，地方教会就是这独一基督的身体，藉着一个一个地方彰显出来。每一个地方教会都是基督的身体在那地方上的彰显，每一个地方教会也就成为基督的身体！

保罗这节圣经非常厉害！他说，哥林多教会就是基督的身体。人说我们不在身体里的时候，真值得问他这个问题：「若这样，你们这身体到底是什么身体？」一定是古怪的身体！一面来说，宇宙中只有一个身体，所有得救的都在这里面有分，刚强的、软弱的、跌倒的、失败的、跟随主的、得胜的、荣耀的，和那些为自己出卖主权益的，只要是得救的，都是基督身体上的肢体。另一面，一处一处地方教会，就是基督的身体。

保罗写信给神在哥林多的教会，是对哥林多教会说：哥林多教会啊，你们就是基督的身体！──台北教会啊，你们就是基督的身体！东京教会啊，你们就是基督的身体！纽约教会啊，你们就是基督的身体！北京教会啊，你们就是基督的身体！一个个地方教会都可以起来说：「我们是神那独一、奥秘、生机、属天身体在地上的彰显，我们也是基督的身体！」每一个地方教会都是那独一身体的彰显，每一个地方教会也都是基督的身体。


22 每个教会都能产生使徒

十二章28节，「神在教会所设立的：第一是使徒，第二是先知，第三是教师，其次是行异能的，再次是得恩赐医病的，帮助人的，治理事的，说方言的。」一处处的地方教会，就着生机生命来说，就是基督的身体；就着行政来说，又是神在一处一处所见证、显出的地方教会。

说到教会，她是联于神的行政的；说到身体，她是联于生机生命的。说到基督的身体，我们要注意教会中生命的运作、生命的丰盈，和在生命中的繁殖；说到教会，我们要注意这是神的工作、神的行政。神在地上所做的事，是藉着祂的教会。教会就是祂的身体。神使基督从死里复活，使祂向着教会作万有的头。教会是什么呢？就是基督的身体。这身体和教会乃是一个。

说到身体，是重在生机生命；说到教会，是重在会众，也重在行政运作，所以神在「教会」中有设立。这里的教会，可以解释成一个地方教会，或者众地方教会，问题是，保罗没有用多数，他用的是单数；既然是单数，就是指一个地方教会。真不可思议，神可以在一个地方教会（不是说神只在一个地方教会）设立这些特殊的职份：第一是使徒，第二是先知，第三是教师，第四是行异能的，第五是治病的，第六是帮助人的，第七是治理事的，第八是说方言的！

在一个生命健康的情形里，教会可以有使徒产生，至少在肺立比书，我们看到一个例证。保罗对肺立比人说，「然而，我想必须打发以巴弗提到你们那里去。他是我的兄弟，与我一同做工，一同当兵，是你们所差遣的，也是供给我需用的。」（肺二25）以巴弗提是肺立比教会所差遣的，他是他们的使徒，供给保罗的需用的。以巴弗提是什么使徒呢？他是在物质上提出供应的使徒。肺立比教会供给保罗一些费用，又感觉那些钱可能还不够用，就打发一个很会在需用上供给人的人，以巴弗提，到保罗那里照顾他。

今天我们的难处是，一想到使徒，就把他想得高不可攀，甚至把他想成一个历史人物。我们对使徒的观念，对主仆人的观念，都是居间阶级的观念。什么是使徒？使徒就是受差遣的人。一个人从这个城市被差遣到附近一个城市，他就是使徒。我们不要有一个观念，以为使徒一定是神特别培养的，或者只有从国外来的，才可能是使徒；不，这绝对是错误的！这里保罗说得多好：「哥林多教会啊，你们就是基督的身体，并且各自作肢体！哥林多教会啊，神在你们中间所设立的，第一是使徒，⋯⋯。」哦，神在地方教会中所设立的，第一是使徒！

盼望弟兄们有两面的学习：一面，绝对不可以骄傲，不可以觉得自己了不起，不要在教会中违背教会的伦理；一面，每一个地方教会的圣徒都要豪迈起来，要相信从我们这里也可以产生使徒。谁是教会的使徒呢？像以巴弗提就是。保罗说得太清楚了，以巴弗提是你们的使徒。叫以巴弗提建造众教会，他也许不会，但是，叫他受差遣，被打发出去，服事保罗、照顾保罗的需用，他会，他就是使徒。

弟兄们哪，圣经的话真是均衡，我们实在要爱地方教会。一面，哥林多教会就是基督的身体，圣徒们各自作肢体；另一面，哥林多教会又是神行政运作的所在，神在这里能设立许多不同的职事，第一是使徒，第二是先知，第三是教师⋯⋯。


23 其中最大的是爱

十三章13节，「如今常存的有信，有望，有爱这三样，其中最大的是爱。」信是联于神的，望是联于我们的，爱是联于神和祂儿女们的。

人活着永远有三面：向着「神」有信，所以我们会支取神，享受神，经历神，从神得帮助；为着我们「自己」有望，一有望，我们就攻克己身，叫身体服从我们，竭力追求，为基督的权益争战；对着「圣徒」，我们还有爱，叫我们在劳苦里服事喂养，使他们成长、成材。这三样缺一不可。我们必须有神，我们必须有自己，我们也必须有神，和神的教会。对着神，我们有信；对着我们自己，我们有望，我们整个人的生活受一种的约束和限制；对着圣徒，我们有爱。

一个基督徒要对自己满有盼望。望是什么呢？「主啊，我要活着，我要被提见你，只要你来，我一定要被提。如果你来得迟，我愿意跑尽当跑的路，我愿意打完当打的仗，我愿意守住当守的道。」这就是一个有盼望的人，他整个人活在一种的约束里面。然后，对圣徒，特别是对神的儿女们，有一种说不出的爱。

我们和神在「信」的关系上越多越好，对我们自己在「望」的约束上越多越好，在教会中我们对圣徒「爱」的流露越多越好。神要什么呢？神要教会！这里说，其中最大的就是爱。教会中要满了爱。我们要操练说爱的言语，学习有一种神圣生命的流露；这不是在建造一个新文化，乃是盼望有一种神圣生命的流露。如果为主说话的弟兄，在服事讲台时是满了爱的、是关心圣徒的，这样，教会生活就健康了。同样的，如果那些照顾弟兄姊妹的、家打开来接待圣徒的、一起读经追求的，都是满了爱的，教会生活也因此而健康了。哦，教会生活必须是充满爱的生活！

教会中必须有信，必须有望，也必须满了爱。亲爱的弟兄姊妹，请记住一句话，教会生活中满了爱的时候，信有了，望也就有了。保罗说，如今常存的有信，有望，还有爱。信，是向着神的；望，是向着自己的；爱，是向着圣徒的。当爱流露出来的时候，信在哪里，望也在那里；反过来说，爱不在的时候，信和望都要出问题。

每一次教会出问题，都是大家在爱的上面出了问题。有的教会整天批判一位弟兄，如果人问他们：「你见过那位弟兄吗？」没有。「听过他讲道没有？」没有。「读过他的书没有？」也没有。那批判他作什么？！好像我们是斗争起家的，殊不知，把一个弟兄斗完了，教会的见证就完了。任何的教会有这个情形，那个教会就没有用了；不是批判得对不对，就算批判得对，教会也没有用，因为爱没有了。

请记得，我们要有信，有望，也有爱，其中最大的就是爱。爱能遮掩许多的罪（彼前四8）。爱在的时候，许多的难处都消失了，教会生活也会健康、活泼起来。


24 更高一层的存在和生活

十四章1节，「你们要追求爱，也要切慕属灵的恩赐，其中更要羡慕的，是作先知讲道。」先知讲道，或译作「申言者的申言」。十二章是论到属灵，现在是论到切慕属灵。前面保罗说到属灵的事，说到灵，说到主，说到神，说到灵显在各人身上要叫众人得益处，又说到灵赐人智慧的言语、知识的言语以及信心；现在，保罗不仅说到属灵的，也说到要切慕属灵的。属灵的所是及属灵的显明，是我们需要爱慕的；其中最要羡慕的，就是作先知讲道。

为着造就人、安慰人、劝勉人

3至4节，「但作先知讲道的，是对人说，要造就、安慰、劝勉人。说方言的，是造就自己；作先知讲道的，乃是造就教会。」作先知讲道的是造就教会。什么是先知讲道？6节说，「弟兄们，我到你们那里去，若只说方言，不用启示，或知识，或预言，或教训，给你们讲解，我与你们有什么益处呢？」什么叫先知讲道？什么叫申言者的申言？它里面包括启示，包括知识，包括预言，包括教训；而一个申言者，一个讲道的人，乃是能够把这些明白说出来的。

怎么知道我们是作先知的人呢？怎么知道我们是申言者呢？我们或者有启示，或者有知识，或者有预言，或者有教训⋯⋯。无论我们说什么，一定有一个先决条件：一切我们所说的，是为着造就人，是为着安慰人，是为着劝勉人。

造就人是属灵的提升，安慰人是属灵的供应，劝勉人是属灵的劝告和警告。每一个圣徒在教会中成长，都要有这三方面：我们要得造就，叫我们属灵的启示越来越丰富，属灵的层次越来越提升；我们要经历安慰，当各种的情形、各种的环境都来试探教会的时候，弟兄姊妹们是需要得安慰的；同时，我们也要得劝勉。

作先知讲道是更高层次的存在

教会生活彼此之间，需要这三个大项：造就、安慰、劝勉。而这三个又是藉着先知说话，或申言者的申言，把它们带出来的。申言者的申言，包括启示、知识、预言，以及教训。保罗在这里，说到一个高的属天层次里的运作，这层次不仅是满有向着主的爱，有属灵恩赐的成长和显明；这层次也说出一种存在和生活──一个作先知的存在和生活！

这生活是联于人的，是联于圣徒的，是联于教会的，是联于教会的建造的。许多着重内在生命的人，重视那超绝的「爱」的关系，他们会说：我爱主，我追求主，我经历主，我享受与主是一的甜美，这是何等的珍贵呢！但保罗说：「如果你这样的好，你也要切慕属灵的恩赐。你的存在不单是你与基督的问题，也是你与教会的问题。」

这里的确有一班人，他们的确切慕属灵的恩赐──他们盼望会传福音、会讲道，成为一个名传道人；或者，他们盼望能治病、能赶鬼，成为一个有能力的人。保罗说，我们不仅要追求，也要切慕，更要羡慕成为一个先知讲道。使徒在这里说得够清楚了，作先知讲道是要造就、安慰、劝勉人，这乃是造就教会。

这先知说的道，让神、人都满足

亲爱的弟兄姊妹，造就、安慰、劝勉人都是可宝的，但保罗的陈述又是何等明确：爱，是要我们一生追求的，是我们属灵生活的根基；属灵的恩赐，是要切慕的，好叫我们能显明。这说出，爱是我们不能离开的，属灵的恩赐却是要谨慎注意的。不过，保罗又说，这里有更高的一层，是我们要羡慕的，就是作先知讲道。

保罗知道，一个健康的先知讲道，必须是无我的，在一切事上不为自己；他可以是丰富的，丰富到有启示、有知识、有预言、有教训，而这一切，又不是他高举自己的资源，珍赏自己的凭藉。无论他有什么，他所有的，都是为着圣徒、为着教会。这是何等的先知──他所讲的，又是何等让神、让人都满足的道！


25 我们聚会的时候

十四章26节，「弟兄们，这却怎么样呢？你们聚会的时候，各人或有诗歌，或有教训，或有启示，或有方言，或有翻出来的话，凡事都当造就人。」（亦可译作：各人有诗歌，有教训，有启示，有方言⋯⋯）

是各人或有，不是各人都要

各人有的都不一样，有的人来聚会，或有一首诗歌；有的人来聚会，或有一段教训；有的人来聚会，或有从主来的一点启示；也有的人来聚会，什么都没有，只会说方言。若有说方言的，就得有人翻出来。从经验中，我们见过许多种方言，很少见到方言被翻出来的。人在方言里，整个人被灵充满而喜乐，可是，这方言没有被翻出来；因为没有被翻出来，大家就不知道他在说什么？

说方言，不是说天国的话；说方言，乃是真正的方言，也就是一般人说的「地方话」或「土话」。真正的方言，就是一个地方的土话。圣徒们来在一起的时候，各人应该或有这个、或有那个⋯⋯。弟兄姊妹，千万不要说我们没有，就不来聚会；我们要相信，每次聚会，圣灵都会带领各人，有一些丰富来供应大家。

我们一定要根据圣经来带领教会，我们聚会的时候，各人或有──有的人有诗歌，有的人有教训，有的人有启示，有的人有方言；如果有方言，圣经说，就必须要有翻出来的话。这个终结乃是：凡事都当造就人，一定要叫人得帮助。什么是一个健康的聚会呢？是各人或有的聚会。不可以独有一个人讲道，也不可能每个人都讲道；各人或有，这是聚会中最重要的。

有先知团一同预备负担

十四章开头说，你们更要羡慕作先知讲道，所以29节又说，「至于作先知讲道的，只好两个人或是三个人，其余的就当慎思明辨。」这是说，一般聚会中，一个人讲道不合圣经，最好两个人或三个人一起讲。但有一种职事性的聚会，不属于一般性的教会聚会，可能只有一个人讲。一个健康的教会聚会，先知讲道，或者申言者的申言，要有两个人或是三个人，其余的就当明辨。明辨，就是坐在旁边扶持。先知在那里说，我们对他的说话满了回应，慎思明辨。明辨，乃是对先知满了扶持。

30节，「若旁边坐着的得了启示，那先说话的就当闭口不言。」教会中应该有先知团，或申言者团。有时候，一位先知讲不下去，另一位就要站起来接着讲。他要讲的这人知道，这人要讲的另一位也知道，因为这负担是一同追求、一同为教会祷告、共同产生出来的。哦，教会聚会应该这么甜美！每一个地方教会在健康的情形里，都应该有申言者团，或先知团。教会聚会时，不是先知都讲，是两个讲，最多三个讲，讲的时候，整个团的弟兄们，都是预备好的，都不轻率。一个健康的教会，应该有一班弟兄，周周来在一起祷告追求，专门考量弟兄姊妹的需要，然后有两个人，或者三个人，起来为主说话。说的时候，若里面觉得说不下去了，而旁边的人也有启示，就要起来继续说下去。

31节，「因为你们都可以一个一个地作先知讲道，叫众人学道理，叫众人得劝勉。」要注意，先是一个一个，然后才说到众人，叫众人学道理，叫众人得劝勉。教会中有少数的人，是专门预备为着教会，一个一个来申言的；那时，就使得全教会，也就是众人，学道理、得劝勉。这一段经节说到，聚会中的丰富不是诗歌，不是灵感的话，不是启示；聚会中的丰富是藉着一个申言者团，所劳苦出来的。

每一周在一个一个健康的地方教会中，都应该有三、五个，十、八个，甚至二十个人，他们来在一起，好好地祷告，好好地来寻求，「我们应该有什么样的负担？我们怎么样来帮助弟兄们？」然后在主日聚会的时候，起来为主说话。这两个人，最多三个人，一个人大概二十分钟，三十分钟，如果讲的人讲不下去了，申言者团的弟兄就不要照着规定，凡有灵感的，都可以起来把这话说下去。我们一个一个地为主说话，就叫众人学道理、得劝勉。

请注意，圣经说到聚会的时候，乃是各人或有，不是各人都要。不要逼着每个人都做什么。另一面，一个健康的教会聚会，有一个申言者团，这团的弟兄们要会祷告，要会追求，要会接受负担，要会操练，也要学习为主好好地说话，这样，这个教会便会产生出使徒。

你记得，神在教会中所设立的，第一是使徒⋯⋯（十二28）。什么是使徒？一个在地方上的申言者，被圣灵打发出去，在各地兴起教会，他就是使徒（徒十三1-2）。弟兄啊，我们一定要学习，在一处处地方教会中都有人作申言者，把主的话明确地说出来。


26 哦，我成了何等人！

十五章9至10节上，「我原是使徒中最小的，不配称为使徒，因为我从前逼迫神的教会。然而，我今日成了何等人，是蒙神的恩才成的。」保罗为什么说这话呢？

3至8节说，「我当日所领受又传给你们的：第一，就是基督照圣经所说，为我们的罪死了，而且埋葬了；又照圣经所说，第三天复活了，并且显给矶法看，然后显给十二使徒看；后来一时显给五百多弟兄看，其中一大半到如今还在，却也有已经睡了的。以后显给雅各看，再显给众使徒看，末了也显给我看；我如同未到产期而生的人一般。」主什么时候显给雅各看？什么时候显给众使徒看？在使徒行传中看不出来。无论如何，主的确复活了，不断地把自己显现在人中间；末了，也显现给保罗看。

神的话是藉这人完全启示出来的

「末了也显给我看」，这说出保罗是最大，还是最小的呢？「末了」总是一个「集大成」。保罗说：「神显现、再显现，再显现，末了，也显现给我看，我就是集大成者啊！」主末了也向保罗显现，所以他才说：「我原是使徒中最小的，不配称为使徒，」为什么呢？「我从前是逼迫教会的。然而，我今日成了何等人，是蒙神的恩才成的。」

这一节圣经太甜美了！保罗说：「我是集大成者，神圣的启示归结在我身上。但我愿意告诉你，我是使徒中最小的，甚至我愿意说，我不配称为使徒，因为我以前是逼迫教会的，我不仅打击基督徒，我还杀害基督徒。然而，我今日成了何等人，是蒙神的恩才成的！」所有神所用的人，都有这两面：一面，他们说：「主啊，你给我的太高，我一点也不敢轻视」；一面，他们说：「主啊，我不配，我今日成了何等的人，完全是蒙神的恩典来做成的。」

保罗说：「我有启示，主末了也显给我看，我所见的是大的，我所见的是高的。」他在歌罗西书说，我要完成神的话（一25，原文另译）。完成，希腊文有两个意思：一个是完成（complete），一个是成就（fulfill），意即让我把这话成就在我的身上。他说：「神的话藉着我完全启示出来，我也完全经历在神的话里面；因为末了，主也显给我看啊。」但另一面，他有一个很奇妙的感觉：「哦，我成了何等人！」这句话真叫人喜欢。我今日成了何等人，我怎么配呢？我怎么能呢？

再大的祝福，都是蒙神的恩才成的啊

弟兄们，我们不要怕艰难，主一定给我们恩典，带领我们过去；我们要怕艰难以后的成功。无论主给我们多少恩典，无论主给我们多少祝福，请记住这句话：然而，我今日成了何等人，是蒙神的恩典才成的！我们若是能说这句话，祝福就太大了。今天我们觉得艰苦，那是我们完全不懂主所给的祝福有多大──看哪，我们已经没有束缚，没有一个组织来捆绑我们，我们可以在灵的自由里来跟随神，我们可以根据圣经来爱神了！这是小事吗？

弟兄姊妹，今天我们觉得受苦吗？不！要知道，今天我们自由了，我们脱离了宗教，脱离了组织的捆绑，脱离了组织的控制，脱离了各种的限制，我们可以单单纯纯地爱主，单单纯纯地读圣经，单单纯纯地劳苦，单单纯纯地根据圣经来跟随主！哎呀，这个祝福实在太大了！

五年以后，十年以后，主若怜悯，我们不出差错，会有好多人羡慕我们。就怕那一天，我们的眼睛高过头顶，骄傲地说：「感谢主，本来我们一无所有，现在我们样样都有；感谢主，本来我们才七十人，现在有几百人；本来才一个教会，现在有多少教会！」只怕那一天，我们没有主呀。

我们要用一生的时间来说：「主啊，怜悯我，叫我常常记得，如果我有一点成长，如果我有一点功用，如果我有一点祝福，我要起来宣告说：哦，我成了何等人，是蒙神的恩典才成的！」我们不骄傲，我们不自夸，我们不自高，我们不自居；所有的一切，都是神的恩典在我们身上制作的结果。

「然而，我今日成了何等人，是蒙神的恩才成的。」这是爱主、跟随主的人，所特有的一个感叹！


27 那日我们都在荣耀里

十五章20节，「但基督已经从死里复活，成为睡了之人初熟的果子。」基督已经复活了，我们将来也要复活。

人也许会问：死了几千年的人，或者死后烧成灰、洒入大海的人，怎么复活？复活是怎么回事呢？保罗说，「无知的人哪，你所种的，若不死，就不能生。并且你所种的，不是那将来的形体，不过是子粒，即如麦子，或是别样的穀。但神随自己的意思给他一个形体，并叫各等子粒各有自己的形体。」（36-38节）我们今天像个种子，我们所种的，不是将来的形体。这和我们的幻想不同。我们总有一种幻想，复活以后和今天的我们很像──所以，有人希望睡的年日最好是三十岁，那么，到永世都很漂亮；如果八十岁才睡，复活以后就是一个老头子，弯腰驼背的，有什么意思？不！我们今天的身体像颗种子，复活以后是什么样子不知道，就好像一颗花的种子，黑黑的不知什么品种？直到把它种下去，开花以后才知道，原来是康乃馨，或者百合花，有说不出的美丽。

种下去的是一个，长出来的又是一个。主耶稣复活以后，没有人认识祂，祂和以马忤斯的门徒同行，没有人认出来。他们一边走，一边向主耶稣说故事；主耶稣也问他们问题，他们也回答。直到主耶稣擘饼的时候，他们的眼睛一亮，才认出主来，这时候，主耶稣不见了（路廿四13-31）。

后来在海边，主耶稣见门徒们在打鱼，问他们说：「孩子们哪，你们有吃的没有？」他们打鱼打了一夜，什么都没有打着，大概是彼得，就有一点不高兴地回答：「没有。」主说：「你把网撒在船的右边。」他们一撒，果然打上来许多鱼，这时，约翰说：「是主！」彼得就跳在海里游到岸上，那时岸上已经备有烤好的鱼。他们一起吃饭的时候，没有人敢问主是谁？但又知道祂是主（参约廿一1-12）。这就说出，主那时候的样子，不是原来的样子；如果是主原来的样子，他们一看见，必定立时就向前拥抱祂了。

又有一次，主耶稣向门徒显现，祂对多马说：「伸过你的指头来，摸我的手；伸出你的手来，探入我的肋旁⋯⋯」（参约廿一26-28）钉痕还在，肋痕还在，这是怎么回事？没有人知道。到了永世，惟有一件事我们知道，三十岁睡的，八十岁睡的，显出来的荣耀都极其美丽。八十岁睡的，复活以后，不是老人了；三十岁睡的，复活以后，也不是青年人；那一天，我们都是显在荣耀里的人！

这是何等的荣耀！我们重生的那一刻，生命的种子种到我们里面；在我们一生的年日里，生命的种子在我们里面成长、茁壮；有一天，这生命美丽的终极，都要显在荣耀里！我们的内涵是三一神，我们的构成是三一神；三一神如何，我们显出的荣耀也如何。如果神是光，这荣耀就是满了神的光的荣耀；如果神是圣洁的，这荣耀就是圣洁毫无玷污的荣耀；如果神是公义的，这荣耀就是在神圣的公义里所显出的荣耀。

哦，这荣耀太完美、太超绝、太属天、太神圣、太永恒了！又这荣耀，乃是藉着我们这些蒙恩的罪人彰显出来的！到那时，我们都要大声地欢呼：日有日的荣光，月有月的荣光，星有星的荣光！（林前十五41）因着我们向着主的忠诚度的不同，经历神手的制作度的不同，我们的荣光度也不尽相同，但我们却都是有那荣光的！


28 赢得基督，荣光就强了

十五章40节，保罗在这里强烈地说，「有天上的形体，也有地上的形体；但天上形体的荣光是一样，地上形体的荣光又是一样。」我们现在是地上的形体，复活以后是天上的形体；天上形体的荣光是一样，地上形体的荣光又是一样。

「荣光」和「荣光」不一样，地上的形体有它的荣光，天上的形体也有它的荣光。但我们必须注意，天上形体的荣光度，取决于今天地上形体得着荣光的实际。肉身原则上是没有荣光的，如果一个蒙恩的基督徒，能够藉着地上的形体彰显出荣光，这荣光必定是根据于他对主的爱，对主的追求，向着主的奉献，藉着基督而有各面属灵、属天的经历，乐意让主来击打、来破碎、来制作，也成为一个有宝贝显于瓦器的人而有的。

今天，我们这瓦器里的宝贝彰显得越多；那日，我们属天的荣光也必定越光采、越明亮。如果有人问：为什么我们信主了，还要留在地上这么多年？我们可以回答：一面，主是要藉着我们，像光一样显在人间，好把福音传播给世人；另一面，我们活着的中心、活着的目的、活着的意义，乃是为着荣光的增长和累积。不论这荣光的累积多丰富，保罗在这里还是称它作「地上的荣光」。比起天上形体的荣光，那一个差别绝不是以万里计。

41节，「日有日的荣光，月有月的荣光，星有星的荣光；这星和那星的荣光也有分别。」日有日的荣光，是指太阳，就是主耶稣，主有主的光；月有月的荣光，是指教会，教会有教会的光；星有星的荣光，星就是指我们，我们有我们的光。这里说到三个荣光：神有祂的荣光，教会有她的荣光，一个个圣徒也有他的荣光。「这星和那星的荣光，也有分别」，今天是这样，到永世里更是这样。在那无限的荣耀里，荣光开始显出来的时候，我们会发觉：有好多星好亮！譬如说，我们见到可爱、可敬的倪柝声弟兄，我们会说：「哦，真亮！」相对的，也有好多星不太亮，他们这一生没有好好地爱主，荣光也就不多──盼望我们在主的怜悯里，荣光丰盈啊！

弟兄们哪，我们活着就是为着那日的荣光！我们要告诉主：「主啊，愿意那一天，我成为有荣光的星。」保罗说，日有日的荣光，那是主的；月有月的荣光，那是教会的；星有星的荣光，那是我们的。也要注意这句话：这星和那星的荣光不一样。我们不要老照镜子，看自己多漂亮，到那一天，这些都不存在。我们活着的时候，如果没有好好地爱主，我们的荣光是稀少的；如果我们天天追求，竭力追求，认真追求，为要来赢得基督，得着生命的成长和丰盈，让基督的所是在我们里面有构成，那日，我们这星的荣光就会显出让神满足的荣耀！


29 我们有复活者的灵

十五章44节，「所种的是血气的身体，复活的是灵性的身体。若有血气的身体，也必有灵性的身体。」与这一节相配的是罗马书八章11节，「然而，叫耶稣从死里复活者的灵若住在你们心里，那叫基督耶稣从死里复活的，也必藉着住在你们心里的圣灵，使你们必死的身体又活过来。」

这里主要说的，是复活者的灵；复活者的灵，不仅今天赐生命给我们必死的身体，那日也叫我们得着灵性的身体。保罗说，复活的是灵性的身体。那一天，我们的身体是灵性的身体。虽是灵性的身体，但在主的智慧里，我们仍能彼此相识，我们一定能见到倪柝声弟兄，也会告诉他：「我读你那么多书，得你多少帮助，我欠主耶稣，我欠你；我如果今天有点荣耀，相当是藉着你而有的，是主藉着你的丰富成全了我！」

亲爱的弟兄啊，今天我们活着，是为了那日的荣耀，因为那一天，我们要得着灵性的身体；今天我们看见的是肉身，我们却有耶稣基督的灵，就是复活者的灵住在我们里面，叫我们懂得什么叫作灵的实际，也叫我们预尝到一点灵性身体的实际。即或这样，保罗仍然说：「我们现在所知道的有限，先知所讲的也有限；等那完全的来到，这有限的必归于无有了。」（林前十三9-10）这说出那日我们得着灵性的身体时，是何等的属天、荣耀、豪迈、神圣和永远！

赐生命的灵就是复活者的灵

45节，「经上也是这样记着说：『首先的人亚当成了有灵的活人』；末后的亚当成了叫人活的灵。」末后的亚当成了叫人活的灵，可以译作「末后的亚当成了赐生命的灵」。

保罗是怎么说到灵呢？他是在复活里说的。末后的亚当，就是这位主，祂结束亚当旧造的族类，带进新造，所以祂是末后的亚当。在祂以后，就没有亚当了；亚当的族类经过祂，就结束了。末后的亚当成了赐生命的灵，就是叫我们活的灵──这灵也是我们必死而复活的保障。今天，这灵不仅叫我们得着生命，也叫我们活在复活的实际里，叫我们这必死的身体不断地经历神圣的复活；到那日，这灵的总结就是在复活里，叫我们得着灵性的身体。

我们读林前十五章就懂，赐生命的灵就是在复活里无限供应的灵，是复活者的灵。末后的亚当成了赐生命的灵，这意思乃是：末后的亚当成了复活者的灵。弟兄姊妹，我们里面的灵，可以说是赐生命的灵，也可以说就是复活。哦，这个赐生命的灵太好了！基督徒的美妙就在这里。

复活是一个神圣奥秘的范围

基督徒的专长就是「找死」。什么叫找死？就是在生活中闯祸了，失败了，跌倒了，忘记主了，即使看似属灵的时候，稍微高仰一点，也立刻跌到地上去。有一首诗歌说：

当我的心稍微高仰，

我就近乎跌倒危地；

我不敢作，我不敢想，

事事处处，我需要你。

我们的专业就是失败，我们每一个人都是失败的一生。想想看，我们什么时候得胜过？我们说得胜的时候，大概也在失败里。「我得胜了」，说得口沫横飞，就已经失败了。奇妙在这儿，我们无论怎么失败，这个灵永远说，「我是胜过死亡的，我是越过死亡的，我不在死亡的限制里！」无论我们多失败、多软弱，这个灵仍是复活的灵。

复活是一个领域，复活是一个能力，复活是一个生命，复活是一个动态的神圣事物，复活就是一个神圣奥秘的范围。一个人一得救就行走在复活里，居住在复活里，劳苦在复活里，成长在复活里，运作在复活里，他这个人就在复活的领域里。无论我们多软弱，复活会来；无论我们多失败，复活会来。

我们天天都经历失败，怎么还可以爱主、服事主呢？在复活的领域里，失败、软弱都算不了什么。我们是住在复活的领域里，也有一个复活的生命住在我们里面；我们经历的是复活的能力，我们的生存是在复活的运作里面。什么叫作赐生命的灵？就是复活者的灵。复活者的灵就是赐生命的灵。当祂把生命赐给我们的时候，祂是把复活赐给我们，祂是把复活供应给我们。有灵的人就是在复活里面的人。昨天我们可以软弱，今天我们有复活；早晨我们可以软弱，现在我们有复活；前一分钟我们可以软弱，这一分钟我们又可以回到复活的实际里。

谁住在我们里面？复活者！

如果祂是复活，祂也就是胜过罪、胜过肉体、胜过己、胜过死亡、胜过死亡的捆绑；如果祂是复活，祂也就是不受任何事物的限制。复活是属天的，在复活里，就是在天的领域里。复活也是联于无限的；我们复活了，就进到无限的里面去。弟兄啊，谁住在我们里面？复活者住在我们里面！说基督住在我们里面，还有一点理论性；说复活者住在我们里，那感受就强烈了。哦，谁住在我们里面？复活者住在我们里面！谁住在我们里面？胜过死亡的那位，住在我们里面！谁住在我们里面？胜过罪恶捆绑的那位，住在我们里面！谁住在我们里面？胜过一切死亡权势的那位，住在我们里面，把复活带给我们，也把复活构成为我们的实际！何等喜乐，今天我们有复活者的灵哪！

弟兄啊，我们的把握在哪里？复活者，复活者的灵！我们会不会失败？会，但我们有复活者，复活者的灵！我们还有软弱吗？有，但我们有复活者，复活者的灵！我们还会跌倒吗？会，但我们有复活者，复活者的灵！我们能不能一生跟随主？能，因为我们有复活者，复活者的灵！哦，一遇见复活，所有消极的事物就完全消失了！赐生命的灵就是复活者的灵。

哥林多前书十五章不是说到灵，是说到复活；因为说到复活，才说到祂是末后的亚当，结束了旧造。祂是复活者的灵，是新造的实际；每一个蒙恩者都是在复活里生的，在复活里活的，在复活里长的，也是在复活里成熟的。赞美神，蒙恩的圣徒是在复活的里面，教会也是在复活的里面，阿们！


30 作钱财的主人

十六章1节，「论到为圣徒捐钱，我从前怎样吩咐加拉太的众教会，你们也当怎样行。」这里说到捐钱，捐给谁呢？为圣徒捐钱。保罗为了顾念耶路撒冷贫穷圣徒的需要，就对哥林多人说，论到为圣徒捐钱。这说出得胜者的显明，有一个部分，就是和钱财的关系。基督徒的一生，是不能离开钱财的；基督徒得胜的显明，是看他怎样来对待钱财；基督徒在神面前的价值，与他和钱财的关系也是不可分的。

主耶稣说，「你们不能又事奉神，又事奉玛门。」（太六24）这是一句很特殊的话，主耶稣根据人的情形，把神和玛门放在同等的地位。玛门，就是钱财的意思。有的人事奉神、不事奉玛门；有的人事奉玛门、不事奉神；也有的人既想事奉神、又想事奉玛门。主的话是说，我们不能又事奉神，又事奉玛门。主没有拿罪来和神相比，也没有拿伦理道德的事来与神相比，祂乃是拿钱，就是玛门，来与神相对。

一个真实事奉神的人，必须是让玛门在他身上没有地位的人；他也生存，他也生活，他也需要钱财的供应，但是，他所看的不是钱，占有他的不是钱，叫他心动的也不是钱。他可以用钱，钱不能用他；他可以把钱当作一个生活的必需，却又知道，钱财永远不可以取代基督。他是一个事奉神的人，也是一个信靠神的人，他可以作见证说：「主若给我钱财，是为着我来使用的，不是为着来占有我的。我是主的仆人，钱财是在我之下的。在我的生活里，我需要钱；我所需要的，又是我事奉的神供给我的。如果神供给我充裕，那就是叫我向外流出的。」这样的圣徒是神所要的，他们事奉神，不事奉玛门！

我们不要说：「我不能没有钱」；也不要说：「我把所有的钱财都奉献」，从今以后，就试验神，看神为我们预备不预备。若这样，神也要说：「我又不是管神迹的，我是管你成长的。」如果圣徒们都叫钱财不能作主，教会就兴旺了。有时候，教会的开展受限制，因为圣徒来在一起，不是谈论基督，是谈论钱！这样，教会不仅充满一股铜臭味，也产生许多漏洞，叫撒但有机会来破坏教会。我们要说，钱是为着我们的，我们不是为着钱的。主给我们钱，是用来祝福主的；主给我们钱，不是叫我们来作它的奴隶的。

我们要懂，如果我们得着一些钱财，那是主给的；如果我们有一些丰盈，也是主给的。既然是主给的，我们就愿意好好地把它奉献出来，顾念我们所在的地方教会，顾到有需要的圣徒，以及顾念主的工作。我们所在的教会的需要，这是第一；我们所在的圣徒的需要，这是第二；主工作的需要，这是第三。我们要学习，周周或者月月，都有一些钱财奉献出来。主给我们多少，我们就奉献其中一部分，有的是为着教会的，有的是为着工作的，有的是为着圣徒的需要的。

弟兄们，我们是爱神的吗？是！我们也是爱钱的吗？大概也是！怎么知道我们可以好好地跟随主？就看我们怎样对待钱财。把「我们需要过活，我们需要钱」这样合理的逻辑，当作第一的人，他顶容易缺少基督。把钱财当作祝福教会、祝福圣徒、祝福神见证的管道的，这人是有福的！这样的人可以见证说：「不是钱占有我，而是我使用钱；不是钱得着我，而是我藉着钱来经历主、来祝福圣徒、来祝福祂的教会和工作。无论贫穷，无论富足，无论缺乏，无论有余，我绝不让钱财作我的主；作我的主的，只有基督自己！」


31 确信有门为我们开了

十六章9节，「因为有宽大又有功效的门为我开了，并且反对的人也多。」服事主的人要确信，主永远为着在新约职事里事奉祂的人，打开一个宽大又有功效的门。

当我们决定来服事主的时候，在心态上，我们要愿意被主使用；即使主不用，我们仍照样爱祂，如同有一首诗说：

所有肢体每个时刻，

约束、等候你发言。

准备为你前来负轭，

或是不用放一边。

约束，没有不安追求，

没有紧张与受压，

没有因受对付怨尤，

没有因懊悔倒下。

另一面，当我们真正来服事主的时候，要记住，主常常会给我们一个宽大又有功效的门。弟兄们哪，一点也不要觉得，我们不能为主作工。我们要活基督，活基督的人会劳苦；当我们在基督里劳苦的时候，主会给我们一个宽大又有功效的门，就看我们看不看得见。有时候，圣灵有工作，我们看不见，为什么？我们只看见消极的事，很少看见积极的事。事实上，在任何一地，一个健康的、属灵的事奉主的人，都可以在许多消极纷扰的事物中，经历到一个宽大又有功效的门。

这门是关乎保罗尽他的职事

请我们注意，使徒保罗写这封信时，并不是凡事都顺畅的时候。就外面的环境来看，保罗在以弗所似乎是有一个「宽大又有功效的门」，有两年之久，凡住在亚细亚的，无论是犹太人、是希腊人，都听见主的道（徒十九10），甚至使作偶像的铜匠亚历山大，起来带头逼迫他，而引发暴乱（十九21-41）。

就属灵的实际来看，保罗的处境也不容易，因加拉太的众教会与他产生距离，哥林多教会连同亚该亚的圣徒，也与他产生问题。整体上来说，他第一次传道行程的工作，所建立的加拉太的众教会，多多少少都离弃了他，好像那里的门，因着雅各家的人不健康教训的掳掠，也许已经向保罗关闭了（加四16）。他第二次传道行程，所建立的亚该亚最中心的教会──哥林多教会，也向他产生许多的疑问（林后十二16-17）。但是，他在这里，仍然能豪迈地说：「因为有宽大又有功效的门为我开了！」这门不是说出他多受欢迎，不是他多有名声，不是他的工作多有果效──这一切，保罗似乎都没有。

当保罗说到「宽大又有功效的门」的时候，他内在的把握，应该不仅是环境的通畅，而是他在基督里、被基督所构成的那一分新约的职事。这门是保罗根据他的异象、启示、托付、使命，在他的职事里的运作；也就是说，这门是关乎他尽他的职事！

亲爱的弟兄们，就工作来说，使徒是受限制的；就名声来说，他或者被弃绝，或者被误会；就劳苦的果效来说，他好像是不断地在受打击。即或在这样的处境里，他仍然能宣告：「有宽大又有功效的门为我开了，因为我的负担是传福音！传叫人得救的福音，也传叫人成长的福音；传叫人悔改的福音，也传叫教会得建造的福音。我是根据人的需要传福音，更是根据神心头的愿望传福音。」保罗要起来作见证：「我不是要作一个多大的工作，我是要尽我的职事！我的职事就是新约的职事，也就是主耶稣基督的职事；我的工作就是职事的工作，也就是主耶稣基督的工作。」

这职事没有反对者可以限制

说到这样的尽职事、传福音，是没有一个人可以拦阻的，没有一个有系统的教训可以限制的，也没有一个组织可以摧毁的。即或保罗在极端的为难里，他仍然要宣告：有宽大又有功效的门为我开了！这不是一个物质的宣告，这是一个属天的宣告；这不是一个人为的范围，这是一个属天的范畴。哦，弟兄们，这是何等的使徒，何等的一位保罗，何等的托付，何等属天的运作！

保罗好像在大声地宣告说：「撒但哪，你可以兴起一切的环境来拦阻！在宗教里的人哪，你可以利用一切的规条、作法、教训、组织来打击！我却知道，我的门是宽的，我的劳苦是有功效的──因为我不是在作工，我是在尽我的职事！职事越属天，门越宽广，反对的人──就是那些不认识属灵事物的人，也必定更厉害地来摧残。但是，这又算什么呢！当我尽职事的时候，定规有一个宽大又有功效的门为我开了──这门是照着神心头的愿望，而不是照着宗教里的成就。」

这是何等的门呢！主为使徒保罗开了这个「门」，但他一生的年日里，没有看见这门物质的一面──除了马其顿以外，几乎保罗所劳苦过的区域，都向他关闭；他所劳苦的果子，也几乎都离弃他。即使这样，二千年来，已有多少亿的圣徒，都因这一个门，神为他所开的门，得着了救恩，认识了基督，看见了教会，丢弃了一切，紧紧地在保罗的脚踪里，跟随基督往前。不管有多少人反对，我们还要起来和保罗同声宣告：有宽大又有功效的门为我开了，荣耀啊！


32 不叫人惧怕，不征服人

十六章10节，「若是提摩太来到，你们要留心，叫他在你们那里无所惧怕；因为他劳力做主的工，像我一样。」

保罗说：「提摩太来的时候，你们要对他好一点，不要叫他害怕，他胆子小。」至于亚波罗呢？12节，「至于兄弟亚波罗，我再三地劝他同弟兄们到你们那里去；但这时他决不愿意去，几时有了机会他必去。」保罗说：「你们中间有纷争，有人说他是属亚波罗的，亚波罗就不再有负担到你们那里去；你们若悔改，他也许就来了。」

提摩太是胆小又灵中忧伤的人

提摩太不是一个刚强的人，为什么？他有惧怕。保罗提醒哥林多教会，如果我打发一个同工来，你们不要赶他走，不要轻视他，不要小看他年轻，不要不尊重他的丰富，不要不给他尽职的机会，反而要叫他无所惧怕。提摩太是保罗最好的同工，却是一个谨慎胆小的人，不仅害怕，又爱哭──他在服事教会的时候，有许多的无奈，也许是因为他的年龄，也许是因为他的丰富度，叫他不能凭着强烈的带领，丰富供应的信息，来改变教会的情形。他的灵中忧伤，又无能为力，只好哭泣在主面前，甚至哭泣在教会中间。所以，保罗写信给提摩太，说：我「祈祷的时候，不住地想念你，记念你的眼泪。」（提后一3-4）

不仅这样，保罗也说，「因你胃口不清，屡次患病，再不要照常喝水，可以稍微用点酒。」（提前五23）这说出提摩太为着基督的工作、教会的需要，负担太重，失去照顾自己身体的能力。保罗怎么会有这样的同工？但是，保罗最器重他，他对哥林多教会说，「他劳苦做主的工，像我一样」，意思是谁都不可以藐视他。

不要叫主的仆人惧怕我们

一处处的地方教会都要留心，不要叫主的仆人到我们这里时有所惧怕──惧怕我们的不成熟，惧怕我们高举一分职事甚至过于基督，像哥林多人对亚波罗一样；或者，惧怕我们因接受一位顶大的使徒所给我们的丰富的真理、高深的启示，就叫我们自以为富足，可以作王，而成为一班不能再得帮助的圣徒。

当教会接纳主的仆人时，我们要明白，不是每一位都是我们所想的那样。有人这个地方强，有人那个地方强；有人有这个特点，有人有那个特点──我们不要叫他们害怕，我们若尊重主所量给他们每个人的一分，他们的特点就能显出来，成为我们的帮助。

如果我们都说：「到我们这里来的人多得很，你是谁呀？！」就会叫主的仆人很为难，也感到害怕。事实上，不是谁来过的问题，如果谁都没有来，我们也能长得很好，那是何等的美妙呢！怕的是许多主的仆人们都来过，我们也听过许多高深、属天的道理，也见过许多出名的属灵伟人，结果，我们还是一样没有出息──缺少基督，缺少生命，缺少真理的构成，缺少亮光，缺少属天的能力，缺少托付，缺少负担，缺少运作，缺少充满基督而有的甘甜馨香。这样，我们又有什么好骄傲的？竟凭着我们所知道的知识、道理、教训、深奥的事，就藐视其他主的仆人们？！

亚波罗不愿意有圣徒归属他

亲爱的弟兄姊妹，请我们记得，主出代价、花心血，制作出一位又一位在新约职事里的执事们，他们共通的存在，就是为着一处处教会的建造，一位位圣徒的成长。他们没有一个人可以以教会为资源来发展他们的工作，也不能藉着他们的工作来夸耀已有许多地方教会成为他们的归属，这都是触犯神、不讨神的喜悦、不在神的心意里、也不合乎圣经的教训的！主的仆人们的职事，必须是为着建造众地方教会，为着一处处地方教会中圣徒们健康的成长，为着一处处地方教会成为主活泼、明亮的见证──哦，没有一处地方教会可以归属于一个职事、一个工作，或一个主的仆人！

亚波罗就是一个最好的例证，他是保罗所培养、亚居拉和百基拉所帮助的。就辈分说，亚波罗实在是保罗的后辈；但另一面，他又是熟识旧约圣经、满有口才、非常爱主的一个主的仆人。他对教会有负担，盼望能在一处处地方教会尽职。当他尽职时也摆上了所有，然而，他也许从未想到，因着他的尽职，会叫教会中有一班人宣告说：「我是属亚波罗的！」这时候，亚波罗就要起来作见证：「教会不能属于我，我是为着众教会的！」也因此，他不愿意再去哥林多，即或保罗一再劝他，他仍然坚持一个属灵的原则：若是我在一个地方教会中，产生一班跟随我的圣徒，我就不能再到那里去。

主的仆人不能征服教会来跟随他

亚波罗解决事务的法则和保罗不一样，但他的原则是正确的，「你们说你们是属于我的，我宁可不来，我不要你们属于我。如果我帮助了你们，我是要藉着所给的帮助，把你们献给基督！」在提多书，我们看见，保罗仍旧提到亚波罗是他的同工（多三13）。就着主的仆人来说，这可以说是一幅美丽的图画！我们要谨慎，今天有太多「主的仆人们」，或者是说：「你们既然跟随我了，我就要来好好地管理你们」；要不就说：「你们若不跟随我，我一定用一切的方法──用工作的力量、教训的力量、群众的力量来征服你们！」

使徒保罗和使徒亚波罗在这里所显出的，是何等的美！即或他们对事务的观察和解决的方法不完全相同，他们却没有一个人是为着自己的。亚波罗的清高也许不够属灵，至少是纯洁的；保罗的满有负担，进到不健康的情形里，为着来建造主的教会，是更高的劳苦、更属天的付出、更有神圣价值的运作。我们赞美主！


33 我们是彼此问安的

末了一句话，是最甜美的话。

林前十六章19节，「亚细亚的众教会问你们安。亚居拉和百基拉并在他们家里的教会，因主多多地问你们安。」一个地方教会总还要活在众教会中间。如果有些地方教会被组织掳掠去，属于组织了，不再是地方教会了，我们怎么办？我们只能盼望──盼望她们再回到健康的立场上、正确的立场上，好好地来跟随主。

今天若有一些地方教会，愿意好好地走教会的路，我们总要说：「我们是彼此问安的！」北方的众教会问南方的众教会安，南方的众教会问北方的众教会安，这省的众教会问那省的众教会安，那省的众教会问这省的众教会安，这一区的众教会问那一区的众教会安，一个地方教会也问其他地方教会的安。这样，生机生命的身体，甜美的见证和交通就显出来了！

是特权，也是满有意义的交流

19至20节共有五面的问安。问安，也可以译作「问候」，表达出彼此不能有肉身的同在时，而有的深处的关切。这是在基督那宇宙的、独一的、奥秘的生机的身体里，一种美妙的生命的流露，就好像家人离别，所带进的深处的关切和怀念。这样的问安，不是形式的，不是社交的，不是政治的，是像主复活以后，第一次向门徒们显现所带进的问安──「愿你们平安！」（太廿八9；路廿四36；约二十19）这是何等深切、奥秘、属天、丰盈，又满有意义和目的的交流！问安是一个特权，是主给在基督身体里一处处地方教会的一个特权，这远比世上的关怀、祝贺、想念、问候，都要来得高、来得深。

一处处健康的地方教会，必定是一个会向众教会问安的教会；一个有属灵实质的圣徒，也必定是一个能向众圣徒问安的人。一个地方教会如果只顾自己的成长，自己的福音，自己的聚会好坏，自己的属灵健康，不能说不好，但是，因着她没有合适地联于众地方教会，或联于众圣徒，她所有的追求、劳苦、圣徒们彼此的关切，必定会枯萎衰竭。她是基督身体里的一处见证，应该活在身体的交通里，交流于众教会的丰富中。

保罗的话是何等的甜美！那时候，亚细亚的众教会是在保罗的服事里的，他把哥林多教会和亚该亚的众教会，都交通在亚细亚的众教会中，才产生亚细亚众教会的问安。以弗所教会是在亚居拉和百基拉的家里聚会，而亚居拉和百基拉又是从哥林多移民去的──他们居住的地方不同了，劳苦的对象不同了，他们的心却仍然联于在哥林多的圣徒们，所以，保罗才能这样甜美地述说：「亚居拉和百基拉并在他们家里的教会，因主多多地问你们安。」

是在生机生命里，一同寻求神的上好

问安，是何等健康的一件事！一处处地方教会的问安越多，显出他们与主是一的实际越丰富，见证出他们的心胸越宽广，也表明他们在基督里寻求、渴慕得以成长的心志越坚定。一个健康的地方教会，必定是个问安多的教会；一个健康的主的仆人，无论他在哪里，也必定是会向众教会多多地问安的人。他们彼此之间没有控制，没有行政的操纵，没有一个强烈的中心的带领；却在生机生命里，有彼此的关切，彼此的祝福，彼此的交通，彼此的帮补，彼此的加力；他们能藉着问安，一同寻求神上好的祝福。

最后，还有一句特别的话，22节，「若有人不爱主，这人可诅可咒。主必要来！」这是说，若有人不爱主，他就是把自己放到可咒可诅的地位上。我们不可以拿这节圣经去看望人，遇到对主耶稣没有兴趣的，或者忙于事业的，就说人可诅可咒。「可诅可咒」的意思，不是我们去咒诅他，而是他在咒诅自己。我们不爱主，我们就在咒诅自己，因为主必要来。请记得，主若要来，我们怎能不爱祂呢？


哥林多后书


开头的话

多后书的中心乃是说到一个事奉主的人。保罗的书信，就是保罗的所是；任何人所写的书、所写的信，都相当代表他的所是。我是什么样的人，我写什么样的信；我是什么样的人，我作什么样的书；我的书和我的信就是我这个人。

亲爱的弟兄们，在保罗的十四封书信里，在启示上最代表保罗的，就是罗马书──罗马书是所有书信中最宝贵的一卷。神的救恩，神的经纶，神的工作，神今天在地上工作的实化，都在罗马书里面；但在所是上最代表保罗的，就是哥林多后书。哥林多后书可以算是保罗自己所写的自传，这卷自传分作两部分：第一部分是一至八章，照他的惯例，书信写到钱财时，就表示要结束了；但这时候，他却感到负担还没有结束，便加了九至十三章。

我们读哥林多后书，可以分两大段来看：第一个是为着教会的需要，第二个是他把自己拿出来，作一个见证，帮助圣徒们看见，他们为什么有这样的需要？请我们注意，哥林多后书非常特别，它完完全全说到使徒保罗，说到他这个人，说到他的心态，说到他的运作，说到他的地位，说到他的劳苦。本书之后还有一卷肺立比书，也像他的传记一样，说到他的追求，他是一个竭力追求的人。若我们要认识使徒保罗，没有可能不好好地来读哥林多后书，这卷书是把我们所尊敬的这位使徒，很明显地摆在我们面前，告诉我们，这就是他，这就是他的事奉。


34 为着教会来经历一切

一章1节，「奉神旨意，作基督耶稣使徒的保罗和兄弟提摩太，写信给在哥林多神的教会，并亚该亚遍处的众圣徒。」保罗是一个服事主的人。一个服事主的人，他乃是凭神的旨意。当他来服事的时候，他第一个提的就是：「我永远是为着我所服事的教会来经历一切。如果我有一些经历，那是为着圣徒的；如果圣徒有一些难处，是逼着我更多地经历主，叫我不断地在基督里有深的经历，好叫我来帮助我所服事的教会。」所以，他在神圣的托付里，写信给在哥林多的教会。

请我们注意，这短短的一节圣经里，保罗说出他是一个有神、更是一个有神旨意、为神旨意而活的人。他不仅有基督耶稣，也是藉着复活的基督与受苦的耶稣，而承担托付、受差遣作使徒的人；他不仅有同工，他的同工也和他亲密到一个地步，像兄弟一样；他不仅看见地方教会，他也认识一处处地方教会，都是神的教会。如果神的旨意是属天的，神圣的托付是属灵的，那么，他所服事的一处处神的教会，必定也是属天和属灵的。他的负担，不仅是在哥林多的地方教会，也是联于在亚该亚遍处的众圣徒。

为着教会至少有九面的经历

这一节圣经中，至少有九个重点：有神，有神的旨意，有复活的基督，有那人耶稣，有满了托付的使徒，有他的同工──就是他的兄弟，有地方教会，有神的教会，也有在一个地区遍处的众圣徒。

如果我们想为着教会在基督里有丰富的经历，这些经历都不可能离开神，神的旨意，基督，耶稣，使徒，同工，地方教会，神的教会，和在一处处地区的众圣徒。保罗一切的经历，是根据这些而有的，也是为着这些而有的。如果神是自有永有的，神的旨意是永远的，则保罗所经历的，必定是联于永远的；如果有复活的基督，则保罗所经历的，必定是复活的大能，和在复活里、新造中一切的新鲜；如果有降生为人和受死的耶稣，则保罗所经历的，也必定是交通于祂的苦难（肺三10）。

保罗这一切的经历，又是为着产生托付的──他可以说：「我是作基督耶稣的使徒的。」无论他的经历多么丰富，在这些经历的过程中，他也不能离开他的同工，就是他的弟兄──他可以说：「和兄弟提摩太。」他珍惜他的职事，就是新约职事在他身上的构成，知道这是他能祝福一处处地方教会的资源；所以，他一切的运作，又是不能离开地方教会，和遍处的众圣徒。

保罗和众教会有密切的生命关系

哦，这是保罗一生劳苦的特点！整本的哥林多后书中，他和哥林多教会，他和哥林多的众圣徒，都是密不可分的。他能不断地见证说：我们用神所赐的安慰，去安慰那遭各样患难的人（林后一4）；我们受患难，是为叫你们得安慰、得拯救（一6）；我早有意到你们那里去，叫你们再得益处（一15）；我们并不是辖管你们的信心，乃是帮助你们的快乐（一24）；倘若我叫你们忧愁，除了我叫那忧愁的人以外，谁能叫我快乐呢？（二2）。他也见证说：你们就是我们的荐信，写在我们的心里（三2）。又说：死是在我们身上发动，生却在你们身上发动（四12）⋯⋯

像这样的经节在哥林多后书真是太多了！保罗在这里说：「我可以有基督，享受基督；我可以有异象和启示，也受它的管制；我可以劳苦作工，经历主各面的祝福」；但是，在他的一切劳苦里，他的见证仍然是对一处处的教会说：「你们常在我们心里，情愿与你们同生同死！」（七3）哎呀，这是何等的灵，何等的心志，何等的认知，何等的看见！主的仆人们和他们服事的众地方教会，那生命生机的关系，的确是不可分的。主的仆人们那一切神圣、属天、超越的经历，又没有一点是为着他们自己──他们是为着教会来经历一切的。


35 满溢出基督的苦难

一章4节，「我们在一切患难中，他就安慰我们，叫我们能用神所赐的安慰，去安慰那遭各样患难的人。」这是说，在一切患难中，神安慰我们，叫我们能用祂所赐的安慰，也去安慰那遭各样患难的人。

5节又说，「我们既多受基督的苦楚，就靠基督多得安慰。」当我们受这安慰的时候，这安慰又不是外面的、环境上的、语言上的安慰。一般的安慰分两种：一种是语言上的安慰，叫人得鼓励，好比说，「不要怕，船到桥头自然直」，或者「不要怕，主带领你，主与你同在。」还有一种是环境上的帮助。我们对受患难的人说：「我们来祷告，求主给你开路；主给你开路，难处就过去了，你的问题也就解决了。」

但是保罗说：不，不是这种安慰！这种安慰是世人也可以有的。许多人没有信耶稣，也一样有苦难，也一样得安慰。保罗说，我的安慰不是口头上的，也不是环境上的，乃是多受基督的苦楚，就靠基督多得安慰。「多受基督的苦楚」，更好是译作「满溢出基督的苦难」。我们满溢出基督的苦难，就靠着基督洋溢出安慰来。要注意，这里的苦难不是一般人所说的环境的苦难，而是一种交通于基督，联于基督，联于神的旨意而产生的苦难。在神的旨意里，神有祂的工作，也把祂所要作的托付给我们。我们看见神的旨意，我们来劳苦，过程中就会满溢出基督的苦难。

从出生至死，基督都受不合理的事

弟兄姊妹，我们要不要长？要不要长得好？要不要长出属灵的实际来？要不要成为教会的祝福？要！但我们不要以为这个「要」只是一种心愿，这个「要」的下面都是苦难。要不要长？要，有苦难！要不要长得好？要，有苦难！要不要长出属灵的实际来？要，也有苦难！基督徒的构成，是基督苦难的构成。什么叫基督苦难的构成呢？就是我们所信的主，祂来成为人，过了一生，三十三年半，都满溢出苦难。

我们相信，祂不是一生下来就会喊妈妈，祂一样是要吃奶、要换尿布，不过，越长祂越知道，祂和每个人都不一样；越长祂越知道，神的心、神的智慧和神的恩典，都在祂身上（路二40）。等到十二岁时，祂已经非常清楚神所要的，非常清楚祂的使命，也非常清楚祂一生的结局。这时候，神就说：「来来来，到你父亲那里去做事。」如果祂的父亲是做桌子的，祂也就是做桌子的；祂的父亲是做屋梁的，祂也就是做屋梁的。事实上，祂何必要做呢？祂每天把房门关起来，随手变出两张桌子，就能拿出去卖。但，这不是神的原则。祂是得很认真地，也量尺，也锯木，也刨木⋯⋯。祂知道祂是神的儿子，也知道祂说一句话所生的桌子，比祂动手所做的还好，祂还是得把它一步步做出来。为什么呢？若不这样，祂就没有办法尽诸般的义（太三15），就不能作世人的救主。

如果祂做一张桌子，跟所定的尺寸完全不一样，别人来退货，又骂祂一顿，主耶稣还得回答：「对不起，我错了。」主耶稣里面很清楚，祂必须经过这些事来经历死。尤其是前面三十年，不知祂是怎么过的？因为，祂知道祂是神。这前三十年，祂实在是多受苦楚（当然，钉十字架、被神弃绝、被人藐视也是一种苦楚）。为什么要三十年呢？祭司尽职是三十岁，祂若要作人的拯救，就要符合神所给的律。祂要长到三十岁才能尽职。当祂二十五、六岁的时候，也许祂真是希望一天就是一年，日子快快地过去，因为三十岁以后，祂就要上十字架，产生出新造来──就是祂的教会。

什么叫苦难呢？就是不合理的事，且是简直不合理的事。按理说，主耶稣应该天天睡觉，当约瑟来叫祂起床的时候，祂就回答：「爸爸，你知道我是谁吗？你知道我是来做什么的吗？我又不是来做桌子的，我是来做你的拯救的！」但祂没有这样回答。祂生作木匠的儿子，祂就作木匠。别人做什么，祂也做什么，以至于祂在传道途中，加利利人就说：「这不是木匠的儿子吗？我家的桌子就是祂做的，怎么现在变成救主了？哪有这种事！」（参太十三55）

服事主很有意思，服事主的人满溢基督的苦难。基督的苦难，从祂是一个无限的神，降生成为一个有限的人而来；从祂看见祂有一个神圣的所是，还要活一种贫乏的、下等的、劳苦的人的生活而来；从祂三十岁以后才能起来尽职，尽职的时候，还要人的介绍而来。约翰介绍祂的时候，说，「看哪，神的羔羊，除去世人罪孽的！」（约一29）照理说，祂只要告诉约翰一声，「约翰哪，不要这样喊了。我说一句话，山哪，移过去，不就移了吗？水啊，流过来，不就来了吗？树啊，从地上长出来，不就长了吗？这不就说出我是神的羔羊吗？」奇妙的是，祂没有这样做。

去服事人，去找苦吃

弟兄啊，我们满脑子都是幻想，主耶稣却完全是务实的。我们满溢基督的苦难时，要看见：主如何，我们也如何。主说：「我如果是神，我就必须先是人；我如果要把神完全彰显出来，我就必须活出一个完美的人。我这样成为一个人的见证，叫我能作人的救主，叫我经历神圣的所是，叫我成就神永远的心意。」使徒保罗也说同样的话：「你知道我是过什么样的生活吗？我是满溢出基督的苦难！主的苦难在我身上满溢出来了。」为什么有满溢？都是自找的！我们最大的难处在哪儿？没有一个人自找苦难，每一个人都是主不可以打的；主稍微打一下，我们就喊痛，然后到处找人交通，寻求问题的解决。

为什么有满溢？自找的！好像父母为儿女，这其中有喜乐，但更多的苦难都是自找的。有时候，儿女顶撞母亲：「管我那么多作什么？」母亲还得跟在后面：「吃个包子再走吧。」一直跟到门口。这就是满溢。弟兄姊妹，我们有没有一次这样服事过人？还是我们太聪明，到处观察圣灵的工作，看哪个人好，有主作工就陪他；陪一段时间，他走不下去，就不陪了──弟兄啊，哪有一个人一路平稳一直走下去的？有时候，走不下去是很自然的。要注意，服事主最大的限制，就在这一节上。保罗说：「我多受基督的苦难，好叫我多得安慰；我多得安慰了，就满溢出基督的苦难。」

我们要去天天找苦吃！什么叫找苦吃？我们去帮助人读经，陪人奉献，陪人传福音⋯⋯，就是在找苦吃。本来我们活得多痛快，在教会中给人当宝，现在我们要陪人读经，人没有兴趣；要陪人追求，人没有兴趣；要帮助人爱主，人没有兴趣；要和人一同去传福音，人也没有兴趣。教会要健康，我们这个人就得满溢出基督的苦难来！

为什么基督的苦难离我们这么遥远？因为我们只过自己想过的生活。若这样，哪有苦难呢？就是有苦难，那个苦难外邦人也有──考不上大学的人，不是到处都有吗？什么叫满溢基督的苦难？就是我们说：「主啊，从此以后，我的生活里必须有弟兄，我的生活里必须有姊妹，我的生活里必须有教会，我的生活里必须有聚会，我的生活里必须有主，我的生活里必须有主的经纶，我的生活里必须有联于神的旨意。」这一说，我们就会发觉：「主啊，我这个人真是一个满溢基督苦难的人。」满溢基督苦难的人，就靠着基督洋溢出安慰。

不自外于人，要生长在弟兄中间

一章6节，「我们受患难呢，是为叫你们得安慰，得拯救；我们得安慰呢，也是为叫你们得安慰；这安慰能叫你们忍受我们所受的那样苦楚。」我们受患难，是为叫人得安慰，得拯救；我们得安慰，也是为叫人得安慰。这就是一个事奉主的人最基本的心态，没有这个心态，不可以服事主。

弟兄啊，我们可能对主很绝对，很有奉献，很有追求，而且追求得很丰富，真理的装备也很健康；但是，太多时候，我们一下子就把自己转到外头去，站在外面观察教会。奇特的是，人站在外面会看见许多问题，人活在里面就不感觉有问题。我们这一生服事主，只有在真理上，不应该容让；除了这点之外，我们应该柔软，应该投入，应该融入弟兄姊妹的中间。

在教会中要学，无论到哪儿去，我们就一头栽进去变成当地的弟兄。他们软弱吗？我们也软弱。他们哀伤吗？我们也哀伤。他们困乏吗？我们也困乏。他们叹息吗？我们也叹息。我们要一头把自己栽进去啊！我们从来不敢到一个教会去，「慧眼」一瞄，看见难处太多，人就走了。不，如果他们的难处太多，只不过叫我们死！要学习，我们是生在弟兄们中间，长在弟兄们中间，追求在弟兄们中间，尽职在弟兄们中间，我们所有的一切，都是和弟兄姊妹联起来的！这样，我们就会成为一个真正服事主的人。

没有一个服事主的人，可以是只讲道的；没有一个服事主的人，可以是自外于人的；没有一个服事主的人，可以是自视甚高的；所有服事主的人，都是在话成肉身的原则里。话成肉身的原则乃是说：人如何，我们也如何。他是怎样一个人，我们就成为这样一个人；我们来和他一同成长。在这过程里，我们经历太多的苦难，也享受太多的安慰；同时，我们所得的安慰也成为弟兄们的安慰。

哦，基督有苦难，而我们满溢基督的苦难！换句话说，基督受苦，为着产生教会；我们受苦，为着建造教会。基督的苦难产生了教会，我们的苦难建造了教会；基督的苦难叫教会存在，我们的苦难叫教会兴旺。我们满溢基督的苦难，我们也就享受基督恩典的洋溢、恩惠的洋溢；我们和圣徒没有办法切割。

不联于人的，不要讲道给人听

弟兄们哪，就像我们传福音，我们带一个人得救之后，绝对不可以说，他的死活有主，我已经传完福音，有天上的奖赏为我预备了；我们应该很严肃地说：「主啊，我求你祝福，这一次传福音，我不知道有多少人得救，如果有一个人得救，愿意我们为着这一个人忙碌；如果有十个人得救，愿意我们为着十个人忙碌；如果有三十个人得救，愿意我们为这三十个人忙碌。」

这个忙碌叫我们满溢出基督的苦难来，在这同时，我们看见他们的成长，也就洋溢出基督的安慰。我们看见这个人成长了，那个人爱主了，那个人跟随主了，我们也就洋溢出基督的安慰。为什么一个人能喜乐？因为有许多人成为他的苦难。他满溢着基督的苦难，也就洋溢出基督的安慰来。

保罗不得了！保罗那时候服事主，每一步他所走的，都和我们人想的不一样。他开头说，我是凭着神的旨意；然后说，当我来服事的时候，我整个人和我的事奉是完全联在一起的。许多时候，我们去讲一篇道，我们就想：「我反正讲完就走了，又不用负责任，负担也已经卸了。」这是什么话？！

我们要对这人讲一篇道，我们就得负他的责任；不负他的责任，不要讲这篇道。我们要想给这人有点供应，就得和他联起来；不和他联起来，我们不要讲这篇道，也不够资格讲这篇道。他所需要的是生养的父母、教养的兄长；他所需要的不是老师，作老师的不要来讲道！弟兄啊，我们到一个地方去，讲一篇道，讲完了，人觉得我们讲得好，自己也觉得讲得好，这有什么价值呢？这里面没有苦难，也没有安慰；没有基督的苦难，更没有基督的安慰！

满溢苦难，就洋溢出安慰来

一个真正服事主的人，一定要注意，这其中没有步骤，只有一个过程。怎样一个过程？受苦的过程、得安慰的过程。我们的一生里满了苦难，我们的一生里满了安慰；我们是常常受苦，也是常常满了基督的安慰！

弟兄姊妹，让我们都去拜访人，都去传福音，人一得救以后，我们就起来说：「哈利路亚，我要受苦了！哈利路亚，我要得安慰了！哈利路亚，我要满溢基督的苦难了！」如果我们有这种认识，我们所服事的人就要成长；如果我们没有这种认识，他们就只是一个名字。得救了，记了名字，然后交派这个人去看望他，或交派那个人去看望他。弟兄啊，这是得罪主的！神的儿女，神把他们交托给我们，对我们来说都不是人，只是一个号码吗？你顾一号，我顾二号⋯⋯。若这样，我们怎能成为一个事奉神的人呢？

保罗说：「我是一个使徒，凭着神的旨意活。」又说：「我是怎么来服事的？我的服事是满得苦难、 满有安慰，而我这苦难和安慰，是我自己找的，因我满溢基督的苦难，我就洋溢基督的安慰。」


36 为着信徒心力交瘁

一章15节，「我既然这样深信，就早有意到你们那里去，叫你们再得益处。」保罗对哥林多教会说：「我愿意再到你们那里去。」事实上，对保罗来说，他再去那里是一件很痛苦的事。

哥林多教会的圣徒明明起来说：「我是属保罗的，我是属亚波罗的，我是属矶法的，我是属基督的」；他们也明明降低了保罗──这位生养他们的父亲──的所是和劳苦，把他放在和主其余的仆人同样的地位。为此，保罗才写一封很厉害的信──《哥林多前书》，打发提多送去，告诉他们，你们有这个难处、那个难处。说完以后，他里面也许就有不安，到底他们听不听得进去？他们是接受这封书信，还是读完以后就把生养他们的父亲丢弃了？

一个服事过许多教会的人，就懂一点保罗这里的意思。有时候，我们到一个地方去，对这教会的情形说一些非常厉害的话，或非常沉重的话，这话是必须要说的，也是主要我们说的，但另一面，我们就想：到底圣徒们能不能接受？有没有一个健康的反应？这就是保罗所考虑的。保罗要不要去呢？他说：「我一定要到你们那里去」，但他里面又是七上八下。无论如何，他在这里说，「正如你们已经有几分认识我们，以我们夸口，好像我们在我们主耶稣的日子以你们夸口一样。」（14节）此刻，他有意到哥林多去，要叫他们再得益处。

缘起一位弟兄娶了他的继母

说到益处，保罗就提到一件特别的事。二章1至2节，「我自己定了主意再到你们那里去，必须大家没有忧愁。倘若我叫你们忧愁，除了我叫那忧愁的人以外，谁能叫我快乐呢？」这节圣经是联于哥林多前书五章2、6节，「你们还是自高自大，并不哀痛，把行这事的人从你们中间赶出去。⋯⋯你们这自夸是不好的。岂不知一点面酵能使全团发起来吗？」保罗这里所提的是一位弟兄，失败到极点，竟收了他的继母作妻子（林前五1）。有的圣经版本把「收」译作「娶」。换句话说，「收」或「娶」，就是把这件事合法化。保罗说：「收也好，娶也好，他和他继母的婚姻，在你们中间合法化了，难道你们要叫整个教会变成一个有淫乱的教会吗？」

正是这一种在神的圣洁和公义里的要求，在教会里产生不同的回应。可能有人说：「保罗控制教会」，也有人说：「保罗缺少挽回弟兄的爱心。」在主的怜悯里，教会制裁了那位弟兄，叫那弟兄成了忧愁的人；因那弟兄忧伤、痛悔，教会里也就产生了忧愁──大家感觉，「主啊，太晚了，人已经赶出去了，不知道能不能再把他接纳回来？」

真挚地、坚固地联于每位弟兄

这时候，保罗所显出的人性美德，是何等的真挚呢。他能够在神圣的生命和光中起来宣告：「我自己定了主意再到你们那里去，必须大家没有忧愁。」又说：「假若有一位为失败所胜的弟兄忧愁，也带进教会的忧愁；那么，除了我叫那忧愁的人以外，谁能叫我快乐呢？」他是谁呢？一个娶了继母，淫乱的、堕落的、没有见证的弟兄。他是永远不再可能承担托付，发展职事，为神所用；但是，他仍是一位弟兄。哦，保罗的喜乐，乃是在于这样一位弟兄！

「除了我叫那忧愁的人以外，谁能叫我快乐呢？」好比说，一位长老公开责备一位青年弟兄，大家就和那弟兄一起难过，一起忧愁。但对长老来说，除了那位青年弟兄的属灵情形健康起来以外，就没有什么是叫他快乐的了；他所有的快乐，都联繫于这位弟兄的快乐。「那在基督里坚固我们和你们，并且膏我们的就是神」（林后一21），保罗深知道，他在基督里，已经与这弟兄坚固地联起来了；他的喜乐，是紧紧地联于这一位弟兄啊。

保罗爱教会，就是爱圣徒，不仅是爱有盼望、有恩赐、有作为、有发展、可以为主所用的圣徒，也包括那些粗鄙的、软弱的、失败过的，甚至犯了人所不忍看见的罪的──对于这样的人，保罗要见证说：「他们仍然是在我的心上。」为着教会的圣洁，教会的见证，教会的没有瑕疪，这样的恶人一定要赶出去；但是，他若悔改了，他若忧愁了，教会就要赦免他、安慰他、也接纳他，免得他忧愁太过，以至于沉沦。

与神同工，与基督同苦、同劳

这是何等神圣的心态、健康的运作，保罗可以起来说：「我是为教会的，当我这样为教会的时候，也就是为一个个的圣徒，我为他们心力交瘁。他们属灵上健康，我喜乐；他们生命成长，我得鼓励；他们爱主，我觉得甘甜；他们把自己的一生奉献给主，我就看见了盼望。我不是来带聚会的，也不仅仅是讲道的，甚至不是单纯为着我的职事的；如果我要尽职，我就愿意把神圣的丰富供输出去，但这供输又是完全为着圣徒，叫我成为一个心力交瘁的人。」

对保罗来说，不是工作兴旺的问题，不是人数增加的问题，不是聚会丰富的问题，不是信息释放的问题，甚至不是外面有无看得见的祝福的问题，乃是使徒和他所服事的一处处地方教会的圣徒们，有生机生命的联结。使徒的心境，使徒的心态，使徒的负担，使徒的挂虑，使徒的窘迫，都是超过人外面所看得见的。他真愿意像个种子，来与神同工，将基督的生命种在他所劳苦的果子里面；他又愿意与基督同苦、同劳，把自己投身在基督的众教会里，好结出神圣生命的果实来。

这过程真是一个心力交瘁的过程。

保罗得鼓舞而豪迈起来

保罗说：「我打发提多送信给你们，我里面很关心你们的反应。关心到什么地步呢？特罗亚的门是开的，我不传福音，我根本不在乎门开不开，我所要的是我所已经建立的教会，从主那里得着帮助、得着祝福。」所以，他就等提多把信带回来。等他到马其顿，见到提多以后，他立刻起来说，「感谢神！常率领我们在基督里夸胜，并藉着我们在各处显扬那因认识基督而有的香气。因为我们在神面前，无论在得救的人身上或灭亡的人身上，都有基督馨香之气。」（二14-15）

保罗在这里因着哥林多教会的顺从，得着了何等的鼓舞。他说：「哈利路亚！我终于知道，哥林多教会接受了我的话。固然在你们中间，对我还有许多批判；但是，整个教会接受了我在信中所教导的事。」教会健康、刚强，对使徒有了顺从，愿意活在基督的圣和义里，这时候，他就要起来作见证：「哦，是祂常率领我们在基督里夸胜，并藉着我们在各处显扬那因认识基督而有的香气！本来我在特罗亚是有显扬的机会的，但是，没有你们，没有提多，是显扬不出来的。现在，我们在神面前，无论在得救的人身上或灭亡的人身上，都有基督馨香之气。」

又说，「在这等人，就作了死的香气叫他死；在那等人，就作了活的香气叫他活。这事谁能当得起呢？」（16节）弟兄姊妹，这句话我们敢不敢写呢？不要说敢不敢写，我们敢不敢读呢？我们有没有胆量起来说，「感谢主，我传福音，在那等人，就是死的香气叫他死」？我们只敢说，在那等人，就作了活的香气叫他活。可是，保罗一见同工来了，一听见教会对他敞开了，他就豪迈到一个地步，说：「我传福音，若有人不得救，他就是属死的！」

与同工们一同关切教会的需要

弟兄啊，一个真正服事主的人要注意，保罗这里所提的两个原则：一，我现在来服事主，不可能没有同工。如果我要送信，是同工替我送；如果我要得到消息，是同工把消息带回来。二，当我和同工配搭的时候，我们所关心的不是工作好不好，我们所关心的乃是神的旨意有没有通行，神所要的见证有没有健康。这就是哥林多后书给我们的第三个亮点。

我们每一个服事主的人，必须是一个有同工的人，也和我们的同工们一同来事奉、来关切教会的需要。当我们和同工一同事奉的时候，要注意几个原则：第一，神的旨意；第二，我们是交通于基督的苦难，而叫教会联于基督，也叫教会得安慰；第三，我们是为着一个没有盼望的信徒而心力交瘁，我们愿意花许多力气，好把一位弟兄挽回过来──因着他有败坏的历史，他不能作长老，不能作使徒，不能全时间，不能带领教会，也不能有健康的服事，从今以后，他就只能聚会了；即或这样，对这一位只能聚会的弟兄，我们的爱一点不减少。这就是教会。


37 珍惜教会和同工

二章12至13节，「我从前为基督的福音到了特罗亚，主也给我开了门。那时，因为没有遇见兄弟提多，我心里不安，便辞别那里的人往马其顿去了。」我们要认识，我们这班服事主的人必须是有同工的，也必须是联于教会的。我们的喜乐，我们的安慰，我们的鼓励，我们的把握，不仅是根据基督、根据我们的同工而来，也是根据圣灵在教会中的工作而来。

这不是说保罗不属灵，或我们不会信靠主。例如，别人的孩子生病，我们可以为他祷告；我们自己的孩子生病，我们就不仅祷告，也寻找医生。别人有难处，我们可以劝他信靠神；我们自己家里有难处，我们就不仅信靠神，也学习在基督里，找出一条合适的解决之路。保罗是顶顶属灵的，他到特罗亚是有主引导的，主为他开的门他也珍惜；即或这样，占据他的，不仅是新的祝福，也是他所兴起、所服事过的教会，以及与他联结、他所差派的同工。

灵里不安，以基督耶稣的心为心

像保罗这样属灵的人，为着同工的情形、教会的情形而「灵里不安」（原文直译），就说出他的生活和工作的本质不仅是工作的开展，也不仅是神藉着他的职事而产生祝福，更是叫他的同工、他所服事的教会，完全地成为他灵中的负担和托付。他的确是一个因教会有人软弱时，也经历软弱的人；有人跌倒时，也心里焦急的人。一个顶顶属灵的主的仆人，一个最能活出基督的主的仆人，一个对基督满了把握、满了信靠的主的仆人，竟然能见证，他的灵中有不安！他灵里不安，不是说他不平安，而是说他没有安息，没有舒坦，没有宁静，没有自由。他是平安的，但是，他灵中的感觉是沉重的。这是何等深的一个属灵的实际，又是何等深刻的一个属灵的活出！这时的他，真是以基督耶稣的心为心啊！

弟兄姊妹，当我们把自己完全摆到圣徒里面的时候，当我们把自己完全联结于教会的时候，我们才领会：主啊，服事你，绝不是一件轻易的事！在教会中担负责任，绝不是一件轻易的事！把圣徒们放在肩头上，绝不是一件轻易的事！盼望教会的见证能明亮，绝不是一件轻易的事！

对教会满了爱，对同工满了关切

哥林多教会对保罗产生了疑问，一面，他们觉得保罗用心计牢笼他们；另一面，他们觉得保罗是贪图他们的钱财。他们对保罗不仅有误会，更有何等的污衊。这时候，保罗仍然把自己摆在哥林多教会的圣徒们中间，写了书信给他们。这里，他并没有我们所想像的那样「属灵」──我已经说出来了，我已经写得明白了，我的负担已经够清楚了，我的改正已经够确切了，我已经作了我所可以作的了，我现在只好把他们交托给神。不，不是这样！

保罗认识，在神的工作里，神要作，他要配合着作，他的同工也要配合着来作，所以就打发提多带着书信到哥林多去。他因着满了对哥林多教会的爱，满了对他的同工所承担的托付的关切，他的灵里就不能安息，不知道他的同工提多能不能把这件事作得合适？能不能得着哥林多教会合适的接待？能不能把他的负担、他的教导、他的责备、他的劝勉，合适地交通给哥林多教会？他更是挂心，哥林多教会有没有能力接受他所写的第一封书信？这真是一个为父的心肠！他在哥林多撒了种，也在哥林多住了一年半，帮助他们成长；可惜，哥林多教会显出的情形，何等地让他失望。

即或这样，他仍然不顾一切地把自己倾倒给哥林多的圣徒。他有够多的爱，但他不知道这个爱会不会被接受？他有够多的教导、劝勉，但他不知道这样的话会不会被接受？他对他们说了一些在神圣启示里属灵的话语，他也不知道这些圣徒能不能领会？在一些事上，他对他们有非常强烈的责备，他也不知道，哥林多教会圣徒们的灵会不会谦和地领受？

这时候的使徒，不是我们想像中，那样一个「属灵」的使徒──一个超越的、脱俗的、属天的、不被地上的事所摸着、完全活在喜乐的范畴里的使徒。乃是因着他和哥林多的圣徒有生命生机的联结，哥林多圣徒的健康度，就成了使徒安详的准则；哥林多圣徒向着他的敞开和成长，也成了使徒得安慰的准则；哥林多圣徒悔改的心，更成了使徒喜乐的准则。

珍惜所当珍惜的：教会和同工

使徒保罗也何等珍惜他的同工，提多。他等待提多带给他好消息，然而没有遇见提多，他就心里不安，也放弃特罗亚那个敞开的门，往马其顿去，为要及早遇见提多──后来，「提多想起你们众人的顺服，是怎样恐惧战兢地接待他，他爱你们的心肠就越发热了。我如今欢喜，能在凡事上为你们放心。」（七15-16）保罗似乎在这里宣告说：「教会不健康，我不能活；没有见到我的同工，我不能喜乐。我何等珍惜教会的健康，我也何等珍惜和我一同配搭的人──只有藉着他们，我才有绝对属天的安详，灵中无限的喜乐，而且刚强壮胆，越发地把自己倾倒出来，服事神的教会！」这就是顶顶属灵的保罗！

这也是最属灵的保罗，在他尽职的时候，最属灵的显明！


38 将教会写在我们心里

三章6节，「他叫我们能承当这新约的执事，不是凭着字句，乃是凭着精意；因为那字句是叫人死，精意（或译：圣灵）是叫人活。」这一节另译译作，「祂使我们够资格作新约的执事，这些执事不是属于字句，乃是属于灵，因为那字句杀死人，那灵却叫人活。」这是一段结束的话。

保罗前面说了许多为着教会的事，现在他就来结束这段话。他说：「感谢主，我们这一班人是够资格来承担、也来成为新约的执事！」为什么我们要追求圣经？为什么我们要摆上？为什么我们要全时间？为什么我们要劳苦？为什么我们要受鼓励来服事主？认真说，都是为着成为执事！

新约的执事是属灵、神圣的构成

全时间和带职业的，有许多面的表现是一样的。全时间做的事，带职业的也能做；全时间的服事，带职业的也能服事；全时间的劳苦，带职业的也能劳苦；全时间产生的果效，带职业的一样可以产生；全时间讲道的能力，带职业的也有，甚至更强。惟一不同的是，全时间这件事，完全不是为着工作，乃是为着构成为执事！这和我们的观念相反，我们感觉：「主啊，我要全时间服事你，我要为你作出一番事业来！」

神就说：「这样的全时间，我不要！」

「那你叫我全时间作什么？」

神要说：「我叫你全时间只为一个目的，把你构成为新约的执事！」

新约的执事是在新约职事里的一种构成，神圣的构成。新约的职事就是主耶稣的职事。新约的职事里有一个构成，这个构成叫我们成为一个执行者，就是执事，新约的执事。我们是新约职事里的一个新约的执事。职事表明一个职份，执事表明我们能把这一分服事出来的所是。新约的职事是主耶稣的分，分赐给我们这班圣徒，好叫我们能够在主耶稣里被构成为新约的执事。这些执事就是教会的盼望，和教会的祝福。

在每一个时代，主都得着一个人，来为着祂的神圣的经纶。譬如说，在无罪时代，主得着亚当；在之后的时代里，主得着塞特、以诺、挪亚、亚伯拉罕、以撒、雅各、摩西、约书亚、大卫⋯⋯。可以说，在每个时代，主得着一个人；在每个时代，也只有一位主要的执事（徒十三36）。然而，我们要懂，这完全是一件属灵的事，不是一个地位的事。如果是地位的事，我们就遭来咒诅；如果是属灵的事，今天我们就有一种领会：在每一个时代，主是要得着人，一个人也好，几个人也好，这一班人乃是一同来尽神在新约里的职事。

总是藉着一个、或一班执事来做

在每一个时代，神那职事的工作，是藉着一个、或一班新约的执事们一同来做的。譬如说，主耶稣升天以后，那时地上有多少位执事呢？至少有四位。倪柝声弟兄有一篇信息〈新约中的四个职事〉，说到当时至少有四个职事：雅各的职事，彼得的职事，保罗的职事，约翰的职事。可见那时，不是只有一个职事。在马丁路德的时代，主得着马丁路德，同时，主也得着加尔文。我们常说，十六世纪，主得着马丁路德（Martin Luther）；十七世纪，主得着盖恩夫人（Madame Guyon）；十八世纪，主得着亲岑多夫（Zinzendorf）；十九世纪，主得着达秘（J. N. Darby）；二十世纪，主得着倪柝声。事实上，在十六世纪，有一个「集体的马丁路德」，不是一个「马丁路德」而已。同样的，十七世纪中，主在天主教里也得着一批人，他们是一个「集体的盖恩夫人」，包括芬乃伦神父（Father Fenelon），劳伦斯弟兄（Brother Lawrence）⋯⋯。换句话说，是有一批人在那一个时代里尽职。

在马丁路德的时代，不光是马丁路德，同时有慈运理；不光是慈运理，还有加尔文。换句话说，是有一班人在那一个时代，得着了时代的启示，一同起来为着主争战。当然，最明显的就是马丁路德。他明示：信耶稣得永生，不要守律法，每一个人都可以读经。到下一个世纪，主又兴起一班人，来面对教会中一种死沉的情形──每一个人都可以读圣经，结果大家都不读圣经，主就在天主教里得着一批非常注意内里生命的人，代表人物就是盖恩夫人、芬乃伦神父、劳伦斯弟兄（他是修道院里的一个厨子）。我们所熟知的是这三个，实际上，在同一个时代，主兴起了许多爱主的、注意内里生命的人。

亲岑多夫也是一个见证，他的见证也是团体的。与达秘同一时代的，还有纽顿（Benjamin Newton），开雷（William Kelly）。然后，主又兴起一批属灵的人，像潘汤（John Panton）、史百克（T. A. Sparks）、和受恩（M. E. Barber，倪柝声弟兄就是受和受恩教士的帮助）。那个时候，的确有一批属灵的人。之后，圣灵中心的工作，就到东方来。弟兄啊，众地方教会总有一个明确的需要，需要什么呢？需要执事！众教会需要的，绝不是谁的口才好，谁能讲道，谁会传福音，谁能帮助人，谁会照顾人，谁奔波得厉害，这些都是有价值的，只是，十年以后，主更是需要得着一些在祂面前非常宽广、非常自由的执事！

建造教会全是根据新约的执事

不要怕人说我们有「野心」（ambition，或译作雄心），连保罗都有野心，他的野心是要讨主的喜悦（林后五9），我们的野心是要与主一致。保罗说，我立下雄心大志，要讨主的喜悦。雄心与野心是同一个字。我们要立下一个心志，如果我们长得不好，求主来管；如果我们别有所慕，求主来打；如果我们浪费时间，求主来限制；这样，我们这一生就多彩多姿了。青年人要这么活着，也要说：「我愿意从一个地方到一个地方去兴起教会，看望教会，供应教会，扶持教会。我是一个执事。我有一个雄心，要尽我的职事；我愿意被构成为一个丰富的、有能的、新约的执事，好有分于神新约的职事！」

弟兄姊妹们，其实今天就很明显，主工作中最需要的，不是心愿，不是劳苦；心愿是宝贵的，劳苦是宝贵的，但是，真正建造教会的，不是一班热心爱主的人，乃是一班有职事的人！保罗说到自己的时候，他说：「你知道我是谁吗？祂叫我们能够承当新约的执事，也有分于新约的职事！」这些执事不是出于字句，不是我们讲什么道，乃是出于灵；新约的执事不是在字句里的，乃是在灵里的。

弟兄姊妹啊，撒但对主的仆人们最大的攻击，就是摧残他们的职事。一个人信主了，撒但不喜欢，但是不怕；一个人爱主了，撒但有惧怕，但是不会恐惧；撒但最恐惧的，是一个弟兄肯认真追求，不顾一切、摆上一切、奉献一切，而成为一个新约的执事！这时候，撒但就要用所有的力量，来摧毁这个人、糟蹋这个人。为什么呢？建造教会不是热心的事，建造教会完全是根据于新约的执事！有执事了，这个人就是一个建造教会的人；有执事了，这个人就是一个祝福教会的人！

讲道会累，尽职事不累

也要小心，当我们将要构成执事，或我们的职事将要成形的时候，意即主给我们的特有的一分，经过多年的操练、学习，将要成形的时候；我们若是违背良心，做了一件得罪主、得罪教会的事，不小心就会把我们的职事糟蹋掉。今天最叫我们伤心的，是一个有可能被构成强而有能的新约执事的人，因为和宗教世界的妥协，就使他自己失去执事构成的机会。根据属灵的律，只要一妥协，我们下面的路就非常难走──换句话说，到年老的时候，我们没有一个职事，只剩下一分口才；没有一个职份，只剩下真理的教导。

我们若没有神特殊的构成，或是说，我们若失去我们的负担、我们的托付、我们的使命、我们活着的目的、我们存在的荣耀的盼望；那时，我们也许还可以到处讲道，但这又有什么意思？讲道不会讲累吗？迟早都会讲累的。哎呀，讲道会累，尽职事不累！尽职事，不一定是指有一个广大的局面；有广大的局面，也不一定就讨主的喜悦；主所要的是一班忠心的人，很实在地把一处处地方教会建造起来，叫每一个地方教会都合乎地方教会的律和原则。更明确地说，这个原则乃是，每个地方教会都能说：「这就是地方教会，是向主负责的，是见证主自己的，是接纳圣徒的。」我们真是盼望这个健康的情形，能在一处处地方显出来！

教会迫切需要新约的执事

弟兄姊妹，再过十年、十五年，有一些书再去读，我们会觉得非常累，只有圣经是百读不厌的。那时候，我们需要什么？不是需要某一种道或某一本书，是需要有一种人出来。这种人很绝对地在主面前说：「主啊，我把我一生奉献给你，我要你在我身上把我构成为一个新约的执事！我是一个执事，来尽新约的职事，我在新约的职事里是有一分的；我是一个执事，来尽我的职事！」弟兄们哪，如果主怜悯，给我们这个开启、这个看见，那么，跟随主的价值就非常的高。这就是后来保罗在书信里说的，圣徒们不能没有我，我也不能没有圣徒们；教会缺少我，就缺少一分职事，因为缺少一分职事，有许多祝福无形中就落下去了（肺一24-25）！

弟兄们啊，十五年、二十年以后，教会的局面会缺少什么呢？会缺少新约职事中的执事！求主怜悯我们，也叫我们在主面前，很认真地告诉主：「主啊，我这一生愿意像保罗，你叫他够资格能承担这新约的执事，求你也叫我们长成新约的执事！」我们是怎样一个人呢？我们不过是一个主的仆人，但我们又和许多主的仆人不完全一样；我们是一个主的仆人，又是一个有能力、够资格承担这新约执事的主的仆人！当我们要尽职的时候，我们是有一个职事的人；当我带着职事、在教会中来尽职的时候，教会就会有说不出的帮助和祝福！

主啊，得着我们成为新约的执事

弟兄姊妹们，我们总能告诉主：「主啊，你在我们年幼时得着我们，求你怜悯，叫我们这一班人能够成为新约职事中的执事，叫我们这一班人都有一种特殊的分、特殊的构成、特殊的工作。每当我们起来为你说话的时候，有很特别的气味从我们身上发表出来。」慕迪开头传福音，都是讲罪，讲罪人将来要受审判，讲到人都害怕，讲得很有名。有一次他不在，就请茂尔豪斯（Harry Moorhouse）来讲。慕迪回来以后，问他的妻子，这位弟兄讲得好不好？妻子说太好了。又问，他讲什么？她说，他和你讲的不一样，他讲神爱世人。

原来，茂尔豪斯完全讲神的爱。我们有没有注意，传福音也有不同的职事，一个乃是说神的爱，一个乃是说人的罪。后来，慕迪也改变他的运作，他再起来传福音的时候，也以神的爱作中心。换句话说，人得什么帮助呢？不是一篇道的帮助，不是一个人的教育的帮助，而是一个执事的供应的帮助；在这执事的供应里，人里面得开启了，「哎呀，神不只是审判的神，神更是爱的神！」说到神的审判，那是祂的作为；说到神的爱，那是祂的所是。神在祂的所是里来传福音，神爱世人。

弟兄们，教会需要执事，各种的执事、许多的执事。教会有多少千、多少万的圣徒，都在嗷嗷待哺，需要属灵的粮食，如今粮食在哪里呢？特别在今天，连读圣经都变成不健康了，非得读某一种材料才行，这不是回到天主教的黑暗时期了吗？这些情形都说出，圣徒会越来越受逼迫，圣徒会越来越需要粮食，圣徒会越来越寻求喂养──只是，哪里有属灵的粮食呢？在这种情形里，如果有弟兄、如果有姊妹起来告诉主：「主啊，你来得着我们，不是为你作工，乃是被你构成为新约职事中的执事，我们这班人是有一分的人，我们这一分是拿来成为各地教会的祝福的！」这真是一件了不起的事。

圣徒们如荐信写在我们心版上

三章1至2节，「我们岂是又举荐自己吗？岂像别人用人的荐信给你们，或用你们的荐信给人吗？你们就是我们的荐信，写在我们的心里，被众人所知道、所念诵的。」姊妹们的丈夫就是她的荐信，写在哪里呢？写在姊妹的心里。同样的，面对哥林多教会，就是保罗亲自劳苦兴起的，他没有说：「你们就是我的荐信，人一看到你们，就知道我使徒保罗」；他是说：「你们就是我的荐信，因我心里天天想你们，你们是写在我们的心里！」

再用姊妹作比喻，姊妹的荐信就是她的丈夫，她知道丈夫爱吃什么，需要什么样的休息，需要什么样的生活，需要什么样的照顾，需要什么样的帮助。这些都写在哪里呢？写在她的心里。她不是到处向人说：我是某某人的妻子；是人见到她的时候，就发现她整个人是被她的丈夫占有的。保罗说：「你们就是我的荐信！」主的仆人建立许多教会以后，总喜欢说：「你看，他们都是我建立的，这不就证明我是基督的仆人吗？」保罗不这么说，他对哥林多教会说：「你们就是我的荐信，写在我的心里；人不需要来看你们，人一看我就行了。」如同小孙子、小孙女是写在祖父母的心里，他们开口闭口都是孙子。

我们千万不要兴起一个教会来，就告诉人：「你看，这是我的荐信。」这是可耻的，这是可羞耻的！是要叫人一遇见我们就觉得：「你失了魂了？开口就是教会，闭口就是教会，天天说的都是教会。」这就是荐信写在我们的心里。保罗说：「哥林多人哪，我把你们生出来；哥林多人哪，我在你们那儿住了一年半；哥林多人哪，我把你们养大；哥林多人哪，你们成为我们的荐信，写在我们的心里，是被众人所知道、所念诵的。」

我们心中所挂念的就是教会

3节，「你们明显是基督的信，藉着我们修成的。不是用墨写的，乃是用永生神的灵写的；不是写在石版上，乃是写在心版上。」保罗说，他是用永生神的灵，将一处处的教会写在他的心里，成为基督的信。弟兄们，我们的服事越宽广，看顾的教会越多，这些教会就越成为我们心中所挂念的，叫我们这个人的生活、我们这个人的工作、我们这个人一切的定规，都受这些地方教会的影响。这就是这里所说的，写在我们心里。4节，「我们因基督，所以在神面前才有这样的信心。」为什么？字句是叫人死，灵是叫人活的。


39 照出镜子里的基督来

三章17至18节，「主就是那灵；主的灵在哪里，那里就得以自由。我们众人既然敞着脸得以看见主的荣光，好像从镜子里返照，就变成主的形状，荣上加荣，如同从主的灵变成的。」

我们一看镜子，基督就被照出来

说到主的荣光，我们必须回到第7节来看，「那用字刻在石头上属死的职事尚且有荣光，甚至以色列人因摩西面上的荣光，不能定睛看他的脸；这荣光原是渐渐退去的。」在出埃及记，摩西和主在一起四十天，所以脸上发光，以至于百姓不能看他的脸。

9至11节，「若是定罪的职事有荣光，那称义的职事，荣光就越发大了。那从前有荣光的，因这极大的荣光就算不得有荣光了；若那废掉的有荣光，这长存的就更有荣光了。」新约的职事，灵的职事，乃是刻在心版上的职事、生命的职事、有荣光的职事。

当保罗尽职的时候，有什么特点呢？他说：「当我来服事教会的时候，就好像我和圣徒一同敞着脸，得以看见主的荣光，好像从镜子里返照。」每一个得救的人都好像一面镜子。他「里面的人」是住在他灵中的「基督」，他「外面的人」是他「天然的所是」、是他「旧造的人」。我们这个人像镜子，我们里面有我们的主，我们外面有我们的所是，这外面的人看我们里面的主，如同从镜子里返照。一个是属灵的人，就是主在我们的灵的深处；一个是天然的人，就是我们的所是；而我们全人又是一面镜子。

保罗说，镜子里面的人，才是主所要的属灵的我们；镜子外面的人，是天然的我们。新约的执事是做什么的呢？是把镜子外面的我们，带到镜子里面的「我们」。镜子里面的「我们」是谁呢？就是基督所构成的我们。所以，我们一看镜子，基督就被照出来了！我们天天照镜子，就天天看基督；看多了以后，就把我们也看成基督的样子。现在不太像，也许多少年后就像了。

我们就是一个镜子，外面一个人，里面一个人；里面一个人就是基督，外面一个人就是我们这天然的人。我们这天然的人越看里面的人，就越被里面的人变化；看多了以后，就把我们也看成基督人。这是什么？这就是新约的执事、有荣光的执事。为什么有荣光呢？因为镜子里面的主，住在我们里面的基督，是一位满有荣光的基督。而我们是谁呢？我们就是那个镜子。是谁来观看镜子里面的基督呢？我们这天然的人来观看。我们每次回到主面前，就是在照镜子；我们每次呼求主，就是在照镜子；我们每次和主交通，就是在照镜子；我们每次和主接触，就是在照镜子。我们越照镜子，镜子里面的人越浸透、构成我们；到后来，我们就变成和镜子里面的人一样。

越照出基督，我们就越有变化

弟兄姊妹，这就是新约执事的工作。新约的执事乃是告诉我们，他的心里面有教会（肺一7），他也知道圣徒的灵里面有基督；执事把圣徒的成长摆在他的心里，把教会的见证摆在他的心里，也盼望圣徒把基督摆在他们的心里。他盼望圣徒们都能像镜子一样，不断地来观看灵里面的基督；这样的观看，就叫外面天然的人改变，慢慢地变化成为这位基督的模样。能这样帮助教会的人，就是在尽新约的职事。

新约的执事有两个特点：第一，我们是一个新约的执事，无论到哪里去，人见到我们，就见到我们所服事的教会；这些教会、这些弟兄们，都在我们的心里。第二，新约的执事，就是在荣光里把基督分赐给人的人。每一位圣徒经过新约执事的服事，就都被带到灵里，以没有帕子遮蔽的脸和基督面对面，慢慢地也就变化成主的形状，荣上加荣，如同从主的灵变成的。荣上加荣，就是从一层的荣耀，长到更高一层的荣耀，越来越荣耀，如同从主的灵变成的。我们一照镜子，主的灵就显出来了，经过一段年日，我们就和里面的主完全一样了。

敞开脸在灵中看见主，与主交通

如果把三章17至18节，联于第6节来看，「他叫我们能承当这新约的执事，不是凭着字句，乃是凭着精意；因为那字句是叫人死，精意（或译：圣灵）是叫人活。」我们就知道，新约的执事乃是灵的执事，我们所有的运作、工作都是联于灵的。「我们众人既然敞着脸，得以见主的荣光」，这是灵中的事；我们在灵里向主没有遮蔽，完全把自己奉献给主，这样，我们就是一个敞着脸、在灵中看见主的人，好像从镜子里返照。

我们是一个镜子，镜子的里面是主，荣耀的主；镜子的外面是我们天然的人，我们的所是；我们在我们的所是里，来看镜子里面的主。这和一般人照镜子不一样，一般人照镜子，里面外面都是一个人；而这里的镜子，外面乃是我们的所是，里面乃是基督。这就说出：我们的灵里面有基督，我们的外面有我们的所是；当我们用我们的所是来观看灵中的基督时，也就是我们常常来观看镜子里面的人时，越看就越觉得镜子里面的那位基督越发明确。镜子里面的基督笑，我们也跟着笑；镜子里面的基督动，我们也跟着动；渐渐地，我们这个人就会变化，成为与祂同样的形状。

保罗说，当我们观看并返照主的时候，我们就变成主的形状，荣上加荣，如同从主的灵变成的。这说出，不要小看我们来亲近主，不要小看我们来呼求主，不要小看我们的祷告、歎息、呻吟、祈求、感谢、祷读、读祷，这些都是帮助我们来观看镜子里面的基督。我们越和这位基督联结，越观看这位基督，祂越会叫我们藉着主的灵变化成一个荣上加荣、有主形状的人。


40 我们是传基督耶稣为主

四章1节，「我们既然蒙怜悯，受了这职份，就不丧胆，」为什么保罗说「就不丧胆」？因这一切的事，不能不叫他丧胆。如果没有事情是叫我们丧胆的，我们读这一节就不会有感觉。

2节，「乃将那些暗昧可耻的事弃绝了；不行诡诈，不谬讲神的道理，」一不小心，我们就成为一个谬讲神的话的人。谬讲，就是贱卖神的话。保罗说，我没有行诡诈，也不贱卖神的话，「只将真理表明出来，好在神面前把自己荐与各人的良心。」（2节下）

在基督之外，绝不能加任何事物

5节，「我们原不是传自己，乃是传基督耶稣为主，并且自己因耶稣作你们的仆人。」保罗说：「当我传讲的时候，我是像你们的仆人那样地来服事你们。」我们通常以为，讲道的人比一般信徒的身份高一点，但保罗在这里说：「我不是传自己，人知不知道我保罗根本没有关系，我乃是传基督耶稣为主！」我们不要小看这句话，天主教所以成为天主教，就是背弃了这节圣经；许多基督徒团体所以产生争执与分裂，也是忘记了这一节圣经。历代许多圣灵起头的工作，最终走进宗派，形成组织，乃是因为他们传基督，也传另外一个道理。保罗说：「我什么也没有，我所传的只有一个，我乃是传基督耶稣为主。」

弟兄啊，请我们考量一下，我们有没有传基督耶稣之外任何的事物？每次我们传讲的时候，只有一个负担：主耶稣！任何把人从基督身上带开的，任何把人带到基督之外的，任何让人不能专注于基督，也不能把焦点放在基督身上的，对我们来说，都是不合适的！一个合适的传讲，一定是把人带到基督那里去的──哦，我们乃是传基督耶稣为主！换句话说，人要听我们的话吗？基督！人要听我们的传讲吗？基督！人要接受我们的帮助吗？基督！我们所有工作的结果，只有一个：基督耶稣！

保罗的异象太清楚，保罗的劳苦太清楚，保罗在基督之外绝对不加任何的事物；保罗也忌妒我们把任何的事物、任何的人带离开基督。任何基督教组织的特点，都是在基督之外，坚持再加上一个实行或教训。要注意，今天我们很可能热心到一个地步，只强调基督以外的事物或语言，而根本忽略了基督、也不需要基督──这是堕落的。我们不要在基督之外加任何的事物！

我们乃是传基督耶稣为主，如果我们这样传，我们就要成为众人的仆人。保罗说：「我为耶稣作你们的仆人。」有时候，我们觉得某某弟兄非常年长，非常老练，非常属灵，就不敢见他，也不敢打扰他。不，这是错的。我们见到那位老弟兄，越应该说：「老仆人，你好。」他实在是我们的奴仆。保罗说：「我因着耶稣作你们的仆人。我是一个服事你们的人，因为我是服事你们的，我一定要把最好的给你们；因为我是服事你们的，我一定要把最有价值的给你们──最好、最有价值的，就是耶稣基督自己！」

光从我们照出去，人看见基督的面

保罗这句话太厉害了，我们传的是什么呢？我们乃是传基督耶稣为主！当我们这样传的时候，我们里面的基督就被显出来了。6节说，「那吩咐光从黑暗里照出来的神，已经照在我们心里，」神吩咐光照进来是为着什么？为着光照人。「叫我们得知神荣耀的光，显在耶稣基督的面上。」（6节下）人从我们里面要看见什么？要看见光，不是看见道理、教训、作法。人看见我们，就看见了光。为什么？因为这光照在我们里面，是为着光照人的，好叫我们得知神荣耀的光，显在耶稣基督的面上。

光照在我们里面，又从我们里面照出来以后，人所看见的，乃是耶稣基督的面；因为那光，是显在耶稣基督的面上的。我们里面有什么？光。我们里面有什么？耶稣基督。我们里面得着的，是光；我们里面所实化的，是耶稣基督的面。当这光照在我们身上，又从我们里面照出来的时候，就光照了人，叫人得着了光；这荣耀的光给人看见以后，人所看见的不是光，乃是耶稣基督的面。

连我们所得的光、所得的启示，在我们里面照亮之后，若返照出来的，不是基督的面，就完全是错的！一篇好的信息，绝不终结在信息；一个健康的服事，绝不终结在服事；一个健康的服事，乃是终结在基督的面。一个好的主的仆人，无论他讲什么道，当他把神荣耀的光、把照亮在他里面的启示显明出来的时候，那个结果一定就是基督的面。每一次他讲完信息以后，都叫人与主更亲近了一点，对主更有把握了一点，对基督更欣赏了一点。这就叫作基督的面。一个主的仆人讲完信息以后，如果只是叫人得着一个方法，一个实行，那就没有基督的面。一个健康的主的仆人服事完以后，总会叫人感觉：「我听了他的信息，我享受了他信息的丰富，这个丰富的结果是显在基督的面上，叫我看见了基督的面！」

要一直问：有没有帮助人看见基督？

请我们注意，如果有一篇道，终结于道；如果有一个真理，终结于真理；如果有一个教训，终结于教训；如果有一个作法，终结于作法，都是有问题的。一篇信息，一个真理，一个教训，一个作法，它的终结都必须是耶稣基督的面。保罗告诉我们一个诀窍：除非我们没有遇见主，我们若里面有主，祂的光也照在我们心里，这光就一定从我们里面照出来，显出主的荣耀。哦，这荣耀的光照出来的时候，乃是叫人看见耶稣基督的面！

青年人要勇敢，也要有负担。若有机会，应该和长老交通，也学习开几场特会。讲坏了没关系，这不是羞耻的事，总是一个操练，知道如何把基督的面服事出来。在教会中，要刚强，要作大丈夫（参林前十六13）！刚强不是去闹事，乃是去学习尽职，这是一件大事。若是长老不让我们讲，我们也可以找五个弟兄到家里来，操练讲给他们听。我们总要尽职，不尽职将来怎么发展？

每一次讲道，我们都要好好地预备，好好地祷告，永远不要结束在「哎，我终于讲出来了，讲得很好」，一直要问这个问题：「我今天所讲的，有没有帮助人看见了基督？」若没有，就失败了。我们讲道讲得再好，若没有叫人看见主，就失败了！反而有时候，不一定讲得那么好，但是人看见基督了，我们就可以说：「主啊，谢谢你，你给我的这个时间，没有浪费，人因着我的供应得着基督了！」保罗说：「我所得着的这荣耀的光照进来，是为着光照人；当人来得着这光的时候，人所看见的不是光，乃是基督的面！」哦，这节圣经真甜美！

新约的执事只留下耶稣基督自己

这就是哥林多后书的保罗。他为自己作见证：「我是不是主的仆人？我实在是！」怎么证明呢？「我乃是传耶稣基督为主，我从来不谬讲神的话；而且，我有神的光──那吩咐光从黑暗里照出来的神，已经照在我们心里。这光显出来，就带进一个荣耀的光，是为着光照人；当这荣耀的光照亮人的时候，人所看见的不是我，不是我讲的道，乃是耶稣基督自己。因为这光，乃是显在耶稣基督的面上！」哈利路亚，到后来什么都没有了，只留下耶稣基督！

新约的职事就是耶稣基督的职事。我们在这职事里，传讲的就是耶稣基督，返照的就是耶稣基督，被变化成的就是耶稣基督；连我们得着了光，把这光照出来的时候，叫人摸着的、看见的，还是耶稣基督的面──因为这光，乃是显在耶稣基督的面上！太好了，保罗在这里告诉我们：我什么都没有，只有耶稣基督自己！


41 有宝贝在瓦器里彰显能力

四章1节，保罗说我有这个职份；四章5节，他说，「我们原不是传自己，乃是传基督耶稣为主」──愿意弟兄们一生接受这句话。任何人传给我们一个教训，如果不是以基督耶稣为主，我们马上要说：「这个我不能接受。」真实的教训必须是以基督耶稣为主的。当保罗传讲主的时候，他也说：「这不仅是我的话，也是我这个人；今天，这光照在我的里面，乃是一个荣耀的光。」为什么呢？「因为我是满有经历的。这光照不是神奇的，乃是构成的；我不是神奇地得着一个光，乃是这一个光构成在我的身上！」

接着他又说，「我们有这宝贝放在瓦器里，」（7节上）我们是谁呢？我们不过是一个瓦器，但这瓦器里面有什么？一个宝贝！是一个宝贝，放在瓦器里。对一个愿意服事神的人来说，这一节圣经实在太有帮助了！亲爱的弟兄，如果我们对自己有珍赏、有鉴赏，我们就还不知道，自己不过是一个粗陋的瓦器。

我们今天活着，是要把里面的宝贝显出来。我们的难处是喜欢把瓦器分级：有的是高级瓦器，有的是低级瓦器，有的是一点盼望也没有。教育好的，上好大学的，瓦器就高级一点；个性强，口才好，瓦器也高级一点；粗粗糙糙，胆子小，做事抓不住头绪的，就是低级瓦器。不！对跟随主的人来说，瓦器就是瓦器。保罗没有说，有个宝贝放在他这头号瓦器里。认真说，保罗的确是头等瓦器，凭他的性格，凭他的正直，凭他的装备，他这瓦器实在太好了。但他还是说，当这宝贝显出来的时候，无论哪一级的瓦器，都没有价值了！无论多好一个瓦器，放进这一个宝贝，这瓦器的价值都变得不高了！

「要显明这莫大的能力是出于神，不是出于我们。」（7节下）宝贝在瓦器里，不过是来显明这宝贝的可宝；而这可宝的见证，又显在这莫大的能力上。对于这一节，有一首非常好的诗：

神的自己照在我心，

我就得以脱旧更新。

宝贝放在瓦器里面，

莫大能力藉此彰显！

宝贝放在瓦器里面，

莫大能力藉此彰显！

莫大能力藉此彰显！

还有一首诗也很好：

哦，我愿将你彰显，

与你同显荣耀里；

曾是那粗陋卑贱的瓦器，

却藉生机成长与你全是一。

哦，生机的生命！

长成在荣耀里！

曾是那粗陋卑贱的瓦器，

却藉生机成长与你全是一。

（见诗歌〈欢唱神圣的奥秘〉）

这里说出基督徒的一生，有说不出的奥妙。我们能跟随主吗？不能，因为我们是个瓦器。我们能服事主吗？不能，因为我们是个瓦器。我们在主的手中有用吗？没有，因为我们是个瓦器。我们也不能跟随主，也不能服事主，也没有用处，可是这宝贝说：「不是你，是我啊！」人总是喜欢看瓦器，我们看别人是瓦器，也研究自己是什么瓦器，好瓦器、坏瓦器、有用的瓦器、没用的瓦器、可爱的瓦器、可悲的瓦器⋯⋯。我们最好领会，不是瓦器的问题，乃是宝贝的问题；更要领会，不仅是宝贝的问题，也是瓦器把这能力彰显出来的问题。这宝贝在我们里面，要成为一个莫大的能力，也要显明这一个莫大的能力，是出于神，不是出于我们。

跟随主的一生都在这节圣经里，服事主的一生也在这节圣经里。我们愿意服事主，我们愿意跟随主，基本上要问：有没有看见自己是一个瓦器？！有没有看见在我们里面有宝贝？！有没有看见我们里面的宝贝，要成为一个莫大的能力，而这莫大的能力要显出来？！


42 身上常带着耶稣的死

我们若看见自己是瓦器，也看见有宝贝要从这瓦器彰显能力以后，主就会量给我们下面这许多的事：

四面受敌，却不被困住

林后四章8节，「我们四面受敌，却不被困住；心里作难，却不至失望。」四面受敌是主观的感觉。我们感觉四处都没有路，到后来，也没有被困住，许多教会照样被兴起来，许多主的仆人照样被主得着。「四面受敌」是初阶的，更高一层，就「心里作难」了。四面受敌是外面的，心里作难是里面的。连里面也困惑起来，这样的跟随到底对不对？这样的服事到底行不行？弟兄们哪，除非我们不爱主，若真爱主，真愿意跟随主，真奉献给主，主一定会量给我们一个环境，叫我们四面受敌；也一定会量给我们一个处境，叫我们心里作难。

我们想想保罗的事奉，确实就是这样。他到一个地方，传完福音，前脚才走，后脚就有人进来接收。怎么接收呢？「你把基督带给他们，我们就把律法带给他们；你叫他们信耶稣，我们叫他们守安息日──信耶稣不够，还得守安息日。」这时候，保罗可真为难，争战还是不争战？他想，主没有给他跟人打仗的托付（他的托付是藉着属灵的争战来持定永远的生命，提前六12），就只好一路传，一直传，从肺立比传到哥林多。

这时，他感觉欧洲要有一个全新的开始，就留在哥林多一年多；最后，连哥林多教会也没有逃过耶路撒冷的影响，甚至连肺立比教会都没有逃过。保罗对肺立比人说，「应当防备犬类，防备作恶的，防备妄自行割的。因为真受割礼的，乃是我们这以神的灵敬拜、在基督耶稣里夸口、不靠着肉体的。」（肺三2-3）这表示耶路撒冷的割礼，传到外邦人中间去了，多厉害！保罗的一生罗曼蒂克到极点了，这样的一生真叫人羡慕，又有荣耀，又有羞辱；又有美名，又有恶名；又叫人满得鼓励，又叫人满了伤痛；又觉得主开了传道的门，又觉得无论门开得多好，后面总有个东西跟进来，非把我们作死不可。

四面受敌，不被困住；心里作难，不至失望。什么叫不至失望？我们盼望的是亨通，无论到哪儿去，都受人欢迎；现在，我们无论到哪儿去，人躲的躲、逃的逃。奇妙的是，这种情形下，我们总可以找到几位单纯爱主的，愿意和我们一同祷告的，愿意和我们一同寻求主的，愿意学习站在教会立场上，愿意走真理的道路、愿意讨主喜悦的。这时候，我们心里为难，却没有失望啊！

遭逼迫，却不被丢弃

「遭逼迫，却不被丢弃；打倒了，却不至死亡。」（林后四9）有时候，不仅是环境上的受敌，不仅是心里上的作难，也是和主在劳苦上的艰难，叫我们感觉遭逼迫，却不被丢弃。保罗是遭逼迫，许多外邦人拒绝他的福音，几乎所有的犹太人也毁谤他的职事，甚至凌辱他、用石头打他（徒十三44-十四20）──后来，他的工作兴旺到一个地步，特别在以弗所经历那场焚书以后，他也感觉，完了，从此以后，绝不会有人再要我了，绝不会有人再接受我了。以弗所那次大焚烧，烧掉的书的价值共合五万块钱（或银钱）（徒十九19）。一块钱是当时一天的工资，五万块钱就是五万天的工资。那许多值钱的书完全烧毁以后，保罗就知道，从此以后，绝不会有人再接受他了。

他第二次去耶路撒冷，为着寻求交通，盼望传福音所建立的教会，不要再受耶路撒冷来的人的搅扰，结果谁理他呢？圣经记载，保罗「在该撒利亚下了船，就上耶路撒冷去问教会安，随后下安提阿去。住了些日子，又离开那里，挨次经过加拉太和弗吕家地方，坚固众门徒。」（徒十八22-23）换句话说，人不理他，他只有继续他的工作。请问，他去寻求交通，谁理他了？大家把他丢弃了！保罗也许说：「你看，我兴起这么多的教会，我服事这么多的圣徒！」雅各或雅各家的人也回答：「没有你，我们也能兴起这些教会；没有你，我们也能服事这些圣徒！」同样，今天若有一位弟兄说：「我是这样的服事主！」人也回答说：「没有你，我们照样可以服事主，你都是捣乱的！」那就叫作被丢弃。

人不仅叫我们四面受敌，心里作难，还叫我们遭逼迫，感觉被人丢弃。什么叫作丢弃？丢弃，就是盼望我们这个人消失，最好没有我们这个人！人盼望我们最好不存在，最好不尽职，最好到主那儿去，因为我们无论去哪儿，都是找麻烦的。看，保罗的话多凶，「我四面受敌，不被困住；心里作难，不至失望；遭逼迫，不被丢弃；打倒了，却不至死亡。」不要以为保罗永远得胜，他有时也被打倒。换句话说，那时候，他再没有力量站起来了，再没有力量来跟随主了，再没有力量对主耶稣说「主啊，我爱你」了，再没有力量来宣告「我是主的仆人」了，再也不能起来说豪迈的话、刚强的话；却在这时候，有一个复活的大能，从他的身上发动出来！

主在地上，一直活在被杀死的情形里

林后四章10节，「身上常带着耶稣的死，使耶稣的生也显明在我们身上。」主耶稣这一生，不就是被杀的一生吗？主耶稣的一生，就是被杀的一生！在一件件事上，在一个个神迹上，有哪一个结果对祂是好的？祂医治好一个长大痲疯的，严严地嘱咐他，什么话都不可以告诉人。岂知那人出去，立刻把主耶稣出卖了，也把这件事传开了（可一42-45）。而这得医治的人有没有跟随主呢？没有！主耶稣行这么多神迹之后，谁跟随祂了？祂的工作最兴旺的时候，有七十个门徒；与祂接近的十二个里头，还有一个把祂卖了，只剩十一个；十一个中，因着祂被捉拿，又有十个不见了，惟一的一个还躲得远远地看祂，并否认祂（太廿六55-58，69-75）。

弟兄啊，主耶稣在地上，一直活在被杀死的情形里。主耶稣说，「嗳！这又不信又悖谬的世代啊，我在你们这里要到几时呢？我忍耐你们要到几时呢？」（太十七17）对主来说，这就是个杀死。又说，「我有当受的洗还没有成就」（路十二50），这就是个杀死。一个个圣徒跟随祂，又出卖祂，这也是个杀死。直到祂上十字架的时候，看一看约翰，也许再想想自己的亲兄弟雅各，最后竟把祂的母亲交托给约翰，「看，你的母亲！」（约十九27）连托付祂的母亲，主耶稣身上都带着一个杀死。读四福音，我们看见，主耶稣这一生实在没有好日子。

保罗说：「我这一生是什么呢？身上是常带着耶稣的死，在一切事上，我只能死啊！」弟兄姊妹，我们越属灵，就会越平凡。主耶稣对彼得说，「我实实在在地告诉你，你年少的时候，自己束上带子，随意往来；但年老的时候，你要伸出手来，别人要把你束上，带你到不愿意去的地方。」（约廿一18）年轻的时候，神迹随着我们，奇事随着我们，无论作什么，主与我们同在；年老的时候，越属灵的时候，我们身上所经历的都是死，耶稣的死。即使对一位青年弟兄的盼望，对一位青年姊妹的盼望，那个盼望也可能成为我们的杀死。

身上常带着耶稣的死，意思就是，没有一件事不是叫我们死的。我们越年老，越老练，神带领我们越平凡，这是人想不到的。年老的时候，除了死以外，就没有别的了。

主说：「死吧。」

我们说：「已经死得够多了。」

主说：「再死吧！」

我们说：「死得太厉害了。」

主说：「再死一点吧。」

不是去做工，乃是去传输生命

身上常带着耶稣的死，使耶稣的生也显明在我们身上。好像我们是死，却又是生。有时候，我们为主说话之前，身体觉得疲累，说不下去，但说一说就觉得不累了。为什么不累？因为耶稣的生显明出来了。耶稣的生，是根据耶稣的死而来的。要注意一件事，我们越老练、越做工、越劳苦，就越发觉，不是做的问题，而是一种生命的传输。

做工是一件事，生命的传输又是一件事。真实教会的建造，不是藉着做工，是因着传输，乃是一个有主的人把他所有的基督，传输给那些需要的人。当他这样传输的时候，有一个原则很简单，就是他在死里，把生传输给我们。他没有死，我们就没有生。

如果我们没有带着耶稣的死，所有我们的服事，都不会有耶稣生的显明；最多我们只是做一个工作，我们和圣徒之间，没有办法建立生命传输的关系。我们无论到哪里去，都要「死」着去，预备把自己埋在那儿，死在那儿，死多少年不知道，只有一个原则是确定的：我们的生活方式，是带着耶稣的死；我们的劳苦，是带着耶稣的死；我们定规的目标、前途，是带着耶稣的死。当我们这样带着死的时候，耶稣的生就要从我们身上显出来，传输给合适的人。

谁伤自己最狠，最能擦人泪痕

林后四章12节，「这样看来，死是在我们身上发动，生却在你们身上发动。」亲爱的弟兄，真正的服事，一定是死在我们身上发动，生在别人身上发动。当我们来照顾一位圣徒的时候，我们可以这样说：「我真是爱你，我愿意死在我身上发动，好叫生在你身上发动。」哦，这话不简单！这意思是，我们不断地把自己置于死地，我们所作的一切，绝对不能成为他们的限制、他们的难处，或给他们不正确的引导、不好的带领。我们是一直把自己放在死的境地，好叫生在他们身上活出来。

有一首诗说：

谁待自己最苛，

最易为神选择；

谁伤自己最狠，

最能擦人泪痕；

谁不熟练损失、剥夺，

谁就仅是响钹、鸣萝；

谁能拯救自己，

谁就不能乐极。

我们能不能把自己放到一个地步，说：「向着我的前途，我死了！向着我的事业，我死了！向着我的嗜好，我死了！向着我对自己的珍惜，我死了！向着我对自己所宝爱的，我死了！好叫生在圣徒身上来发动啊！」我们想要有一个好教会，得注意一件事，绝不是把聚会作得兴奋热闹，当然也不是把圣徒弄得哭哭啼啼，而是我们知道：我必须死。为着教会的需要，为着圣徒的需要，为着基督的需要，我们把自己放在死地，什么我们喜欢的、什么我们所宝贵的，都把它放到一边去，好叫生在别人身上能够发动出来！

保罗对哥林多教会的话说得太好了！他想到哥林多教会，就说：「弟兄啊，当我盼望你们生的时候，我身上是带着耶稣的杀死；当死在我身上发动的时候，哥林多教会啊，你们就生了！」

什么叫死发动？就是他说：「主啊，我愿意死！我所有的办法，我不敢用；我所有的能力，我不敢依靠；我不过是个瓦器，丑陋的瓦器。主啊，现在我要去服事哥林多教会，我什么都没有，我只能把自己放在死地。他们有高言，他们有大志，他们在智慧上没有一样输给别人，在恩赐上也没有一样是缺少的；这样一个教会要我来服事，不是训练的问题，不是教育的问题，而是我死的问题。我身上是带着耶稣的死，好把耶稣的生流出来啊！当我到他们那儿去的时候，我是把自己放在最卑微的一个地方，我是把自己放在一个最微小的地方，我是把自己放在一个谁都可以来审判、谁都可以来欺负、谁都可以来叫我为难的地方。我知道，当死在我身上发动的时候，生就在他们身上发动了！」

弟兄啊，我们还要不要服事主呢？死吧！死在我们身上发动，生就在别人身上发动。

我们的服事，乃是联于永远

16节，「所以，我们不丧胆。外体虽然毁坏，内心却一天新似一天。」外体，就是外面的人；内心，就是里面的人。我们外面的人不断地毁坏，我们里面的人却一天新似一天。

17节，「我们这至暂至轻的苦楚，要为我们成就极重无比、永远的荣耀。」保罗说，「主啊，当我把生给教会的时候，也就是我得着荣耀的时候！」我们这至暂至轻的苦楚，就是指我们的死。我们常带着耶稣的死，这死也在我们身上发动；当我们这样来服事圣徒的时候，生就在圣徒身上发动，而圣徒和我们，我们和圣徒，就一同来得着这极重无比、永远的荣耀。

末了他说，「原来我们不是顾念所见的，乃是顾念所不见的；因为所见的是暂时的，所不见的是永远的。」（18节）我们有一个清楚的异象──我们的服事，乃是联于永远的！阿们！


43 天天注意灵的预尝

哥林多后书等于是使徒保罗的自传。保罗来写他的传记，动机不是为着写传记，乃是为着教会。第四章，保罗说到有宝贝放在瓦器里，从外面看，我们是一个瓦器，里面却有宝贝；根据这个，第五章就说到，地上的帐棚和天上永存的房屋。瓦器是什么呢？瓦器就是我们，而我们也就是地上的帐棚。我们里面的宝贝，是为着变化我们，叫我们改变形像，好穿上天上永存的房屋。

我们是寄居在肉身的帐棚里

林后五章1节，「我们原知道，我们这地上的帐棚若拆毁了，必得神所造，不是人手所造，在天上永存的房屋。」「知道」的希腊文是oida，指主观的知觉和认定，换句话说，不是教育，不是教训，不是知识，而是直觉。我们里面领会，我们这地上的帐棚若拆毁了，就必得在天上永存的房屋。保罗用这短短一节圣经，说明人生活中的两面：一面，人在地上活着的时候，就是地上帐棚的拆毁；另一面，真正的我们，乃是寄居在肉身的帐棚里。对保罗来说，我们的肉身就是个帐棚，不是一个房屋。帐棚预表人生是寄居的，真正的我们寄居在肉身的帐棚里。从外面看，我们有一个肉身，这个肉身，不过是一个帐棚，好叫真正的我们来寄居。为什么来寄居呢？为要在这过程里，得着天上永存的房屋。

弟兄啊，这是一个很基要的认识。对青年人来说，他今天的帐棚漂亮得很；对老年人来说，他帐棚上的布料已经在朽坏了。在年幼的时候，我们就要认识，无论怎么照顾这个肉身，它也不过是一个地上的帐棚；这个帐棚存在的意义，不是为着帐棚，乃是为着天上永存的房屋。有一天，神要藉着这个肉身的帐棚，来建造属天的实际。

总感觉自己赤身露体

2节，「我们在这帐棚里歎息，深想得那从天上来的房屋，好像穿上衣服。」我们在这帐棚里，是什么样的经历呢？歎息。基督徒最好的经历，就是歎息。我们在这帐棚里歎息，为什么呢？深想得那从天上来的房屋，好像穿上衣服。这意思是，当我们穿上这帐棚的时候，总感觉到：我是赤身露体的，我是可羞耻的，直到天上的房屋来临的时候，我才有一种荣美的见证出来──倘若穿上那从天上来的房屋，被人遇见的时候，就不至于赤身了。

弟兄们，人的羞耻就是人的赤身。夏娃堕落了，亚当堕落了，第一个感觉就是，我们是赤身露体的，所以就用无花果树的叶子，给自己编一件裙子（创三7）。保罗说：「不知道为什么，当我在这帐棚里的时候，我总觉得我是羞耻的。动一动，就觉得我错了；想一想，就觉得我错了；做一做事情，就觉得我错了；连最好的打算、最好的主意、最高的奉献，到后来也感觉错了。我希奇，为什么在我肉身中，没有一件事是能够让主满足的？！所以，我渴想得那从天上来的房屋；如果穿上了，我再见主的时候，就不至于赤身了！」

也感觉歎息劳苦，而且必死

在这帐棚中的一生是怎样的一生呢？4节，「我们在这帐棚里歎息劳苦，并非愿意脱下这个，乃是愿意穿上那个，好叫这必死的被生命吞灭了。」歎息是指人里面的情形，劳苦是指生存中的状态。我们今天是怎样一个人呢？在深处，我们是满了歎息的；在生活中，我们是满了劳苦的。一个爱主、追求主的人，一定有这三个看见：第一，我是赤身的，不能把自己拿出来给人看，我所有的感觉，都是可羞耻的；第二，我的生存真是艰苦，在我的深处满了歎息，「主啊，为什么我是这样？主啊，为什么我还不长？主啊，为什么在我身上显不出荣美？主啊，为什么在我身上有这么多的限制？」第三，我这一生满了劳苦。劳苦是联于愁烦的。一个人劳苦，他就会愁烦。

保罗说：「我在这帐棚里歎息劳苦，我并非愿意脱下这个，乃是愿意穿上那个。」换句话说，「这是个破帐棚，虽然是个破帐棚，我也不愿意把它丢了；我是愿意在这破帐棚里，等着有一天，穿上神圣的荣美，好叫这必死的被生命吞灭了。」

弟兄啊，这里说到三件事：赤身、歎息劳苦、 必死；我们这肉身是必死的。第一，我们经历自己是赤身的，活了一生还是觉得赤身。人说：「弟兄，你追求主，很有长进，成为属灵人了」；我们说：「没有。」为什么？赤身。第二，我们这一生有什么特点呢？歎息、劳苦。我们的一生是歎息的一生，我们的一生是劳苦的一生。第三，慢慢地，我们就更认识自己是必死的。年轻时，我们常说五十年以后；年老时，就说五年以后──一下子减了十倍。为什么？有了必死的感觉。我们到了一个年龄，就感觉自己是必死的。

有圣灵作凭据，我们永不失望

5节，「为此，培植我们的就是神，他又赐给我们圣灵作凭据（原文是质）。」（英文另译译作：Now He who has wrought us for this very thing is God, who has given to us the Spirit as a pledge.）我们是赤身的、是歎息劳苦的，又是必死的，所以主就来培植我们。什么是培植？就是成形或构成，有一个东西被构成到我们里面。for this very thing is God，这是说，神是什么样，祂就要把我们构成什么样。这位神要把我们这一班人构成得像祂一样。祂如何，我们也如何；祂要把我们构成得和祂完全一样。

保罗前面说到帐棚，现在他说到房屋。我们的价值不是在于帐棚，好帐棚、高级帐棚，或特种帐棚，无论哪一种帐棚，都有一个特点：是赤身的。不仅是赤身，里面也是歎息，外面又是劳苦；同时，又是非死不可。我们无论做什么，都觉得自己是赤身的，都觉得里面是歎息、外面是劳苦的，又都觉得这外面的人是必死的，不断地在朽坏。就在这时候，保罗有个非常厉害的宣告：这位神是来把我们构成得与祂完全一样！什么是天上的房屋？认真说，房屋就是神的复制。哦，那培植我们，或者复制我们，或者把我们构成与祂完全一样的，就是神！

在这过程里，神给我们圣灵作凭据，这就是为什么基督徒永远不失望。基督徒的特点，就是永远不失望。今天在我们里面，有灵作凭据。什么叫灵作凭据呢？就是这事还没有来到，却预尝到了。灵作凭据，或说灵作质，好比婚姻还没有来，已经在谈恋爱了；婚姻还没有存在，但是，女的和男的在一起，男的和女的在一起，那爱的实质，已经叫他们知道，有一天，他们是要结婚的，他们是要成家的，他们是要白头偕老的。

凭据的意思就是预尝，知道将来必是如何。亲爱的弟兄啊，保罗先是对哥林多人说，我们的经历，就是宝贝在瓦器里面；接着又说，爱主的人哪，当你们这样爱主的时候，你们也不过就是个帐棚，你们的盼望是天上永存的房屋。当你们是帐棚的时候，你们经历什么呢？第一，羞耻；第二，歎息和劳苦；第三，必死。但是，在这整个一生的过程里，有一种说不出的荣耀，为什么呢？你们有神所给的圣灵，这灵在你们里面作凭据！

深知那日，我们要和神完全一样

基督徒是矛盾的，基督徒的生活是矛盾的生活，基督徒的见证是矛盾的见证。做人已经够复杂，现在多一位神，就更复杂了。这个复杂，就是叫我们永远经历羞耻，永远经历歎息劳苦，永远等着死，却又永远有一个预尝。无论我们多羞耻的时候，总还觉得，「主啊，我是有盼望的」；无论我们多歎息劳苦的时候，总还觉得，「主啊，在我里面是有加我能力的一位」；无论我们多感觉是必死的，总还知道，「我的荣耀是在将来。」为什么呢？因为那一位把祂自己构成、成形并复制在我们里面的神，要叫我们和祂完全一样。哦，我们要和神的自己完全一样！基督徒若有这种认识，我们跟随主的生活就非常甜美了。

没有一个人愿意赤身，没有一个人愿意把自己的短处曝露在人前面，没有一个人愿意叫别人看见我们真正的所是，每一个人都是伪装的。这里告诉我们，我们所有的乃是地上的帐棚。如果是地上的帐棚，就是丑陋的，就是赤身的，就是显在人前的，就是叫我们觉得羞耻的；只是，当我们觉得羞耻的时候，当我们有歎息、有劳苦、也看见这外面的人不断地在死去的时候，里面又总有一种说不出的加力。这个力量叫我们没有办法离弃主。有时想把主放在一边了，又放不下去；有时要把主放在一边了，又有一种说不出的坚持。这个坚持不是来自于我们，是来自于主。这就是圣灵作质（凭据）的预尝。

我们说：「主啊，我不能爱你了」，里面又有个感觉：「主啊，在我不能爱你的时候，我还愿意轻声告诉你：我爱你！主啊，叫我说不爱你，我做不到，似乎又有力量，叫我说我爱你！」这就是对地上帐棚，和天上房屋的经历。在外面，我们感觉：「主啊，完了，一切都完了！」可是又感觉：「主啊，那把你构成在我身上，叫我成形，叫我完全与你一致，叫我进到你里面，叫我与你完全是一，叫我与你合併的，又是你自己！」那一个把祂自己构成在我们身上，叫我们与祂自己完全一样的，就是神。这是基督徒生活中一个大的诀窍。

不要改良帐棚，要注意灵的预尝

我们的难处是天天盼望改良帐棚，神的心意是要我们天天注意灵的预尝。为什么我们基督徒的生活过得这么艰难呢？因为我们还想改良帐棚。为什么我们不能坦然呢？因为我们还没有注意灵的预尝。为什么我们有时候会失望呢？因为我们还对帐棚有盼望。我们若把对帐棚的盼望拿掉，叫我们整个人的盼望归一到神里面去，我们就要说：「主啊，你就是要把我构成、要叫我长到成形、与你完全一样的那一位！」基督徒永远在这两个心态里，挣扎来、挣扎去。

有时候，主不能祝福我们，主稍微有祝福，我们就觉得这个帐棚虽然是个帐棚，到底和别人的不一样；逼得主有时候必须松手，那时，我们才说：「主啊，我怎么这么难看哪？！」当我们这样看见自己的时候，里面又有鼓励来了：「你不是难看，是你本来就这样。我在你里面，总是你的预尝，总是一个凭质啊！」当我们享受这个凭质的时候，我们就觉得：「主啊，我简直不能相信，一年过一年，你在我里面成长，你在我里面有构成，你要把我作得和你完全一样。主啊，我敬拜你！」奇妙的，在这时候，我们又开始欣赏帐棚，「哦，我这个帐棚竟然会这样信托主，感谢赞美主，这的确是属天特制的一个好帐棚！」这么一想的时候，羞耻又来了，歎息劳苦又来了，必死的感觉又来了。哎呀，短短一段圣经，竟描写出基督徒生活中的美妙！

一面来说，我们是什么呢？地上的帐棚。一面来说，我们等候什么呢？天上永存的房屋。帐棚的经历是什么呢？是羞耻的、是赤身的、是歎息劳苦的、是必死的。天上永存房屋的经历是什么呢？有圣灵作凭据──这圣灵是绝不放我们过去的；又有神在我们身上做一切的事──里里外外，这位神都说：「我要负完全的责任，藉着你这个丑陋的帐棚，产生美丽天上永存荣耀的房屋来！」


44 我们在基督里都是新造

五章15节，「并且他替众人死，是叫那些活着的人不再为自己活，乃为替他们死而复活的主活。」不再为自己活，乃为主活，这句话可以有两种读法，一种是读成奉献，「主啊，你为我死，所以我不再为自己活，我愿意为你来活。」正如一首诗歌说的：

祂为我死，我才能活，

我今为祂活着，

我命、我爱，我都献给

那为我钉死的。

另一种领会，比这个还要高。祂为我们死，叫我们不仅为祂活，也叫我们成为一个新造，在新造里活出祂来。另译将这一节译作：「不再向自己活，乃向主活。」不是为主活，乃是向主活，这两个不一样。譬如说，我们的孩子为我们活，和我们的孩子向着我们活，完全是两件事。我们的孩子为我们活，是照着他的想法来作，好比一个小孩得到一些糖，他以为爸爸喜欢糖，回家以后，他就说：「爸爸，这糖很好吃，我留一些给你。」这是孩子为我们活。什么叫孩子向我们活呢？就是孩子照着我们的意思来活。孩子说：「爸爸，我终于认识，一切都是从你来的，以后，你要什么，我就要什么。」这就是向我们活。我们也该这样向主活。

使徒保罗在这里用一种很特殊的表达方式，一面他强调主为我们死，也为我们活；另一面，他在原文里用间接受词的方式，来表明我们和主之间的一种特殊关系，却没有用一个明确的介系词来描述我们怎样忠贞于主的死和主的活。所以本节，可以译作「『为』替他们死而复活的主活」，也可以译作「『向』替他们死而复活的主活」，也可以译作「『联结于』替他们死而复活的主活」。保罗在这里有一个绝顶高的陈述，他呼召圣徒们说：「我们既断定（或译：想，林后五14）祂为我们死，也为我们活，我们就必须这样的为着祂、向着祂、联结于祂，甚至于住在祂的死与复活的实际里，而活出、也见证出祂的死与复活的实际来。」

新造是新领域，是整个国度的改变

怎么能有这情形呢？17节，「若有人在基督里，他就是新造的人，旧事已过，都变成新的了。」祂为我们死，这死的实际乃是产生新造。神没有意思只是救我们，神更是把我们摆在新造里。我们得救那一天，我们的感觉是我得救了；事实是，主耶稣成功救赎那一天，主耶稣乃是产生了新造。就好像从满清王朝变成中华民国，不是留辫子的问题、不是缠脚的问题，乃是整个国度改变的问题；这时，不再是一个帝制的国家，乃是一个民主的国家。今天不是我们缠脚不缠脚，不是我们留辫子不留辫子，乃是我们在什么样的国度里，来过什么样的生活。

基督徒很有意思，我们喜欢说：「主啊，你为我死，我才能活；从今以后，我为你活着。」可是，这里告诉我们，「不，当祂为你死的时候，祂在祂的复活里，所产生的不是一条辫子，不是一种风俗，乃是一个新造。在这个新造里，你变成一个全新的人了！」

保罗这里说：「哥林多教会啊，哥林多的圣徒们哪，你们今天的生存，你们今天的生活，到底是在一个什么样的领域里面呢？如果你在一个宗教的领域里，就还有『你为我死，我为你活』这种交换的情形；如果你在一个复活的领域里，一个神圣奥秘的范畴里，你就完全是一个新造。新造中所有的一切生活、工作，都是联于神圣的生命，也是联于神圣的旨意。哦，新造中的一切，都是在神圣的生命里、神圣的旨意里而有的！」

要紧的就是作新造的人

这个时候，我们就会说：「主啊，谢谢你，我乃是一个新造的人！」今天，我们的难处是喜欢说，「我要这样」或「我要那样」，有的说「我想要全时间」，有的说「我盼望全时间」，有的说「主若怜悯，我就全时间」⋯⋯。弟兄啊，我们能不能活一个新造？！新造是什么呢？所有基督的丰富都是我们的，所有神圣的丰富都是我们的；我们的地位是属天的，我们的存在是属天的，我们的劳苦、工作是与天联结的。如果我们带职业，是在天的境界里带职业；如果我们读书，是在天的境界里读书；这就叫作新造。

我们要作什么？如果每个人的回答都是，「我要作新造」，我们就会感觉，带职业是属天的，全时间是属天的，上学读书是属天的，连结婚生子也是属天的；我们不是在人的范畴里作拣选的，今天我们是向着神来活的！当我们向着神活的时候，我们的领域乃是一个新造的领域。在这神圣奥秘的范畴里，我们完全有神，我们完全能回应神，我们完全能支取神，我们也完全能让神满足，这一个就叫作新造。我们是在新造里。

旧造只能适应一种环境，新造没有一处不可适应；在旧造里都是拣选，在新造里无论哪里都可爱。我们若在新造里，什么都是好的；我们若在新造里，什么都是超越的；我们若在新造里，什么都是自然的。我们会说：「主啊，有你做一切，我就什么都不缺少！」亲爱的弟兄啊，保罗说，若有人在基督里，他就是新造的人。加拉太书六章15节，保罗也说，「受割礼不受割礼都无关紧要，要紧的就是作新造的人。」


45 与神同工的人满有见证

作基督的使者，求人与神和好

五章20节，「所以，我们作基督的使者，就好像神藉我们劝你们一般。我们替基督求你们与神和好。」我们这班服事主的人，乃是基督的使者。我们是谁呢？我们是基督的使者。使者的托付是什么呢？替基督求人与神和好。今天主需要得着许多的使者，一个个地方去告诉人：「我替基督求你们与神和好。」保罗说，在新造里的人哪，在新造里向着基督而活的人哪，向着替我们死而复活的主而活的人哪，要知道，我们就是基督的使者！我们要替基督，求世人、求圣徒们，与神和好啊！除了神之外，不要在教会生活里，又加进其他的人事物；教会生活里只有神，只有基督！

是的，使徒保罗宣告，他是基督的使者。使者就是大使。这是他的使命、他的见证和他的活出。他是有使命的，是基督任命了他；他是一个见证，是代表基督的见证；他的活出是有目的的，是为着这个使命的，这活出就是替基督求你们与神和好。保罗描述一个属天神圣的托付，从基督宝座来的使命，这使命不仅是基督托付给使徒保罗的，也是与基督心头的愿望一致的。基督乐意看见许多的使徒们，被祂兴起来，作祂的大使。

帮助人住在神里面，以神为一切

作基督大使的根源是不能离开基督的，他的尽职又是不能离开圣徒或神所造的人的。作基督的大使，是要把圣徒们带进与神的和好里面去的，这是一个何等高的属天的托付。一个堕落过的人蒙恩了、得救了、罪得赦免了，更进一步，竟成为一个有使命、有托付、而且尊贵的基督的仆人，也成为一个根据他与神和好的情形、也把世人和圣徒带进与神和好的实际里的使者──使他们和神有生命里的祥和与满足，也得享生机生命里的得救──我们要说：哈利路亚！这样的人生、这样的存在、这样的托付、这样的劳苦，都是太高、太荣耀、太神圣、太有价值了！

我们能告诉人说：「人啊，你现在满足了，平安了！你不仅罪得赦免，你也活在神圣的祝福里面──因为，你与神和好了！」我们也能告诉神说：「神啊，在你的怜悯里、我能争战，我能劳苦！看哪，那些曾经抵挡你的、拒绝你的、不要你的罪人，或是那些相信了你却没有你、不以你为中心、不以你为实际、不以你为存在的意义、不以你为生活的目的而活在物质和宗教世界里的人，现在，都转向了你！他们能享受你，会取用你，过一个住在你里面、与你和好的生活，也有一个以你为一切、与你和好的存在！神啊，现在，你的心是何等满足！」

与神同工，就是与三一神同工

六章1节，「我们与神同工的，也劝你们不可徒受他的恩典。」我们不仅是使者，还是与神同工的人；与神同工，高过仅仅是个使者。作基督的使者，可以是一个任命；与神同工，乃是一个神圣的托付。作基督的使者也可以是一个托付，但是任命就可以，有认知就可以做，与神同工却必须是一种人──让神做得够多，让神构成得够多，才能作一个与神同工的人。保罗说，我们是谁呢？我们是与神同工的，不徒受祂的恩典。

一个与神同工的人，乃是一个与三一神同工的人；他和神、基督、圣灵，息息相联。一个与神同工的主的仆人，必须是认定神的、有神的、对神满了经历的、让神有许多的制作的、也会住在神里面的。不仅这样，一个与神同工的人，必须看见神的工作，看见神的旨意、神的目的、神的计划、神的经纶，看见神心头的愿望。一个与神同工的人，也必定是一个能把基督流露出来供应众人的人。

最能与神同工的，就是基督自己。基督的存在、成长、工作、劳苦、苦难、以至于死的无我和舍己，都是一个与神同工的人所必须看见、支取和经历的。同时，一个与神同工的人，也定规是一个能与圣灵的工作一致的人。如果主耶稣是只说父神的话、只与父神的工作同工（约五17，八29），一个与神同工的人也定规是一个能观察圣灵的工作，而在圣灵的工作里劳苦的人。

他是一个属天、豪迈又丰富的见证

一个与神同工的人，是何等的属天、超越、豪迈和丰富，却又乐意在神的工作里，经历并见证出困苦、贫穷、限制。他是属天的、却又是住在各种不同的人中间的；他是超越的，却又是不断地经历被藐视、被厌弃的；他是豪迈的，又是在一切事上谨慎的──因为他不仅有神，他更是一个与神同工的人。

亲爱的弟兄姊妹，「与神同工」是太奇妙、太美妙了！他是一个属天的见证在地上，他是一个豪迈的见证在限制里，他是一个丰富的见证在困苦和贫穷中，他是一个满了神圣活出的见证──见证在不要神、远离神的世人之中！

许多时候，我们以为人奉献了就是与神同工，在交通中有事奉就是与神同工，能照顾几位圣徒就是与神同工，会讲几篇道就是与神同工，可以坐上飞机去看望一些会众就是与神同工⋯⋯。我们不敢说这里面没有神，但是，我们要说，神的工作不会停止在一篇道上、一个人的被照顾上、一些事奉的成就上。一个与神同工的人，是在未看见神的旨意得成就时，绝对不歇息的（参赛六二6-7）！


46 证明自己是神的执事

六章4至6节，「反倒在各样的事上表明自己是神的用人，就如在许多的忍耐、患难、穷乏、困苦、鞭打、监禁、扰乱、勤劳、警醒、不食、廉洁（或译纯洁）、知识、恒忍、恩慈、圣灵的感化、无伪的爱心⋯⋯」怎样与神同工呢？在各样的事上，证明自己是神的用人。用人，可以译作执事；表明，也可以译作证明。我们在各样的事上证明自己是神的执事。怎么证明呢？就如在许多的忍耐、患难、穷乏、困苦⋯⋯。

忍耐是一切神工作的根源

不小心，我们都把这节经文改成这样了：反倒在各样事上表明自己是神的执事，就如在许多的拣选、打算、考虑、人的提拔、环境的祝福、教会的扶持、父母的供给⋯⋯。弟兄们哪，我们有多少打算？十个人就有十个打算，二十五个人就有二十五条心，各人有各人的盼望，各人有各人的要求。为证明自己是神的执事，保罗第一个就写忍耐。什么是忍耐？忍耐是一切神工作的根源。神给我们一个环境，要忍耐；神给我们属灵的同伴，要忍耐；神叫我们有属灵的成长，要忍耐。连保罗说到爱，也说：爱是恒久忍耐（林前十三4）。还是忍耐。

忍耐是基督徒所有美德活出的根源。向着神没有忍耐不行，「主啊，祷告了这么久，你还不听啊？」向着人没有忍耐不行，「弟兄啊，请你吃了三次饭，还不爱主！」向着自己没有忍耐也不行，「我爱主这么多年了，还是这个样子。」弟兄姊妹，向着神，我们要忍耐；向着圣徒，我们要忍耐；向着自己，我们要忍耐；向着环境，我们要忍耐。神提醒我们要操练的，第一个是忍耐；神赐给我们的美德，第一个是纯洁。这里有两个大项，人需要纯洁，人在一切事上需要忍耐。我们这个人不纯洁，什么都没有了；我们不会忍耐，也什么都没有了。

在患难、穷乏、困苦上，我们忍耐

亲爱的弟兄姊妹，神给三个基要事项，来教我们忍耐：第一是患难，第二是穷乏，第三是困苦。神量给我们一个处境，这个处境和我们的意志相反，就产生患难。举例来说，青年弟兄最大的患难，就是他喜欢一个姊妹，姊妹却不爱他。或者，一个人想考某大学，结果没考上；或者考上了，却不是他要的系，这就是患难。弟兄啊，只要是人，就没有不遭遇患难的。神给我们患难，是要我们忍耐。怎么忍耐呢？我们所要的，神不太愿意给；神给我们的，我们却不太喜欢要。我们越不喜欢的，神越给我们多一点；我们越想要的，神就越拿走多一点──直到我们只剩下祂自己，那时就没有患难了。

人很有意思，人永远在给自己找患难。找不到职业，就想有个职业多好；找到职业了，就想薪水高一点多好；薪水高一点了，就想自己作老板多好；这就是患难。等自己作了老板，生意垮了，又是患难。无论或赢或败，到后来还是患难。曾经有一位姊妹作见证，她说：「我真是苦啊，我告诉我的佣人，叫她买什么肉，她竟然买了另外一种肉，不是我先生要吃的那种。」你看，第一她有佣人，第二她有钱，第三她可以叫佣人去买肉，而她的患难是，佣人买的不是她所要的肉！患难不患难？

亲爱的弟兄啊，保罗说我们要忍耐，第一是忍耐什么？患难。凡我们要的，神不给我们；凡我们不要的，神就多给一点。凡我们拣选的，神就拿走；凡我们不要的，神就多量给一些。哦，基督徒的一生满了患难！为什么有患难？神要说：「我所量给你的一切患难，都是告诉你：你是不够的。没有患难，你就不容易得着新造──只有在新造里才有实际啊！」

保罗有个诀窍，他说：「我经历许多不是我所要的，可是我非常喜乐，这就证明我是神的执事！」怎么知道我们能在各样事上，证明自己是神的执事呢？我们是一个满有忍耐的人。神所有给我们的，都不是我们所想的；当这些事临到的时候，我们都在忍耐里，可以欢欢喜喜地接受过来。弟兄啊，在许多事上，证明自己是神的执事，这说出我们是没有拣选的。我们必须学习忍耐，有许多事来，都不是我们所要的，但我们可以欢喜地接受。

除了患难，还有穷乏和困苦。有位弟兄说：「有一件事我不敢祷告，就是求主把我的钱拿走。过一个不是财主的生活，我已经不会了。」财主的生活不是钱的问题，财主的生活是人给他的推崇，叫他觉得他高人一等。穷乏不是穷而已，穷乏所带进的，是人的轻视。在生活中，我们有患难──神喜欢量给我们一些事，是和我们所要的不大一样；在人中间，我们有穷乏，人看我们不起。对于我们自己呢？我们总感觉自己限制在一个地方，这时就有困苦。

在鞭打、监禁、扰乱上，我们忍耐

不仅这样，保罗又说：鞭打、监禁、扰乱、勤劳、警醒、不食。

不可思议，一个人受鞭打了，一个人被监禁了，一个人经历扰乱了，他还能勤劳、警醒、不食吗？鞭打、监禁、扰乱，这是一类；勤劳、警醒、不食，又是一类。肉身的痛苦，肉身的限制，心灵的不安，这是鞭打、监禁、扰乱；在这情形里，又有勤劳、警醒、不食。不食是真的没有东西吃。

我们是在怎样的处境里呢？从神那里所量给的，是患难；在人中间没有尊荣，是穷乏；我们自己受环境的限制，是困苦。然后，我们还有鞭打，还有监禁，还有搅扰；在这种情形之下，我们勤劳，我们警醒，我们不食。

请注意，这里说到我们要忍耐，也有三大面的操练：第一面，患难、穷乏、困苦；第二面，鞭打、监禁、扰乱；第三面，勤劳、警醒、不食。我们若不操练，所有我们读的圣经都不实际；读主话的真实，是在劳苦里出来的。我们一面竭力追求，一边走到人中间去。

在勤劳、警醒、不食上，我们忍耐

弟兄啊，我们有什么难处呢？我们不够勤劳。或者说，我们不够认真。我们这一生对许多事都不够认真。我们各面都好，就是对一切事不够认真。事情经过我们的时候，它应该产生一个结果，但是这结果总会缩水。为什么？勤劳不够。有的人对事情认真，事情经过他的时候，他能够更多地生发出东西来；有的人却没有，这都是勤劳不够。勤劳不够，事情经过我们，不知怎么就打折扣了。人问：「教会怎样了？」

勤劳不够的人就回答：「还可以啦，感谢主，有主的祝福。」

人又问：「现在人数有增加吗？」

勤劳不够的人又回答：「差不多啦，有许多人搬走了，也有些人加进来。」

我们要勤劳，然后警醒。什么叫警醒？就是非常有感觉，连在街上走一走，都会对人需要福音有感觉。有的人在街上走，一点感觉也没有，他看每张脸，没有一个像可以得救的。警醒的人非常敏感，什么人可以向他传福音，什么时候可以传，他是很有感觉的。我们必须勤劳，我们整个人的生活是有操练的；我们也必须警醒，我们的心里非常敏锐，谁可以得救、谁应该得帮助，连祷告时都有感觉要给谁打个电话。一次聚完会，发现六个人没来，怎么办呢？我们若回答：「下次也许会来吧。」这就是不够警醒。警醒的人会问：为什么没来？生病了，快去看望；松散了、睡懒觉了，快快把聚会带过去。这叫作警醒。我们勤劳、警醒到什么地步呢？连吃饭的时间都没有，也不吃了。这就是不食。

在一切的美德上，我们纯洁

再下面是廉洁，廉洁更好译作纯洁。忍耐是一个点，纯洁是一个点。忍耐，带进三大面的操练和经历。现在来到纯洁，什么是纯洁呢？就是在一切的美德上，我们是纯洁的。我们不要读到一节圣经，很有感觉，就想主日讲给人听，这就不纯洁。一个纯洁的人，所有神圣的事物到他身上来，都是纯洁的。雅各书三章17节，「惟独从上头来的智慧，先是纯洁的，」（原文直译）主给我们智慧，最高一个智慧就是叫我们这个人，变成一个非常纯洁的人。纯洁不是无知。我们若是一个纯洁的人，当我们经过一切事的时候，我们是用纯洁来对待它们。

忍耐是面对各种的为难，纯洁是面对各种的益处。什么叫纯洁？在知识上纯洁，在恒忍上纯洁，在恩慈上纯洁，在圣灵的感化（或译：圣别的灵）上纯洁，在无伪的爱心上纯洁，在真实的道理上纯洁，在神的大能上纯洁；然后，在仁义的兵器上纯洁。弟兄姊妹，不纯洁的人，主的道路很难走下去。我们总要纯洁。不要玩政治，也不要考量怎样把知识发挥到极致，或怎样把经历讲得最动人，这都是不纯洁。

保罗说，在一切叫我们为难的事上，要忍耐；在一切叫我们蒙祝福的事上，要纯洁。我们面对一切为难的事，常是拒绝忍耐；在一切蒙主祝福的事上，我们就使劲用来征服别人，好叫别人信服，甚至于跟随，这就是不纯洁。纯洁的人从来不利用神的祝福，不征服别人，不叫人跟随他。

不纯洁或能成功，却不能成为执事

主会给祂的仆人许多东西，像知识、恒忍、恩慈。知识是他的丰富，恒忍是他的操练，恩慈是他的所是；而且，他的丰富、他的操练、他的所是，都是非常纯洁的。如果我们为主说话，我们愿意是纯洁的；如果我们有一种操练，我们愿意是纯洁的；如果我们有灵（圣别的灵），如果我们有爱（无伪的爱心），如果我们有话（真实的道理），如果我们经历神的大能，如果我们有义的兵器，面对这一切，我们愿意都是纯洁的。基督徒跟随主不简单，前面的忍耐好学，后面的纯洁不好学。差不多的传道人，都是在纯洁这一点上被败坏的──他们稍微做一点，稍微有一点，马上就感觉我已经得着了，我已经有了，我已经被人欣赏了。

弟兄们哪，愿意我们纯洁，不要在基督之外再要其他的事物。如果我们要基督，向着基督有一种说不出的纯洁，那么，我们在知识以下的各面，就能显出一种说不出的纯洁；或者，我们在做一切事的时候，就总有一种说不出的纯洁。弟兄姊妹，今天我们都很纯洁，为什么呢？没有机会不纯洁。等我们有机会不纯洁的时候，才会知道什么是纯洁。有一位年长弟兄曾说，弟兄姊妹都是可爱的，因为他们没有机会不纯洁，难处都是从负责弟兄出来的。负责弟兄容易说：「这是我的天下，这是我的地盘，这是我的人，这是我所管的。」这样，他就不纯洁了。

弟兄们要学，无论在知识，无论在恒忍，无论在恩慈，无论在灵，无论在爱，无论在话，我们都要在主的怜悯里，告诉自己，也告诉主：「主啊，求你叫我纯洁！」我们不是没有路，也不是不懂得怎么找路；但是，弟兄啊，不纯洁或许可以叫我们成功，却不能叫我们成为一个执事。一个神所用的执事，必须是纯洁的。

与神同工者的人生

「荣耀、羞辱，恶名、美名；」（林后六8上）说完纯洁之后，保罗又来描写人生。几乎没有人够资格过这么好的人生。当他来描写人生的时候，他说：「我有荣耀，我也有羞辱；我有恶名，我也有美名。」主耶稣说：「人都说你们好的时候，你们就有祸了！」（路六26上）我们有荣耀，更多有羞辱。只有荣耀，没有羞辱，是可耻的；在一切的羞辱里，能把荣耀显出来，才是主所喜悦的！这里保罗描述与神同工者的人生──我们要与神同工吗？一切消极的事上忍耐，一切积极的事上纯洁，这样，我们的一生就要被构成甜美的一生。是怎样的一生呢？有荣耀，也有羞辱；有恶名，也有美名。

「似乎是诱惑人的，却是诚实的；」（林后六8下）人鼓励我们跟随主，似乎是诱惑人的，却是诚实的，他所说的都是真的。姊妹们，不要找有钱的人嫁，要找有基督的人嫁（有钱的人也可以有基督，并不冲突）。我们要告诉主：「主啊，我只有这一生，我这一生必须要活得最好，必须要活得最有价值。」

「似乎不为人所知，却是人所共知的；」（9节上）我们到外面去，对人说我们是传道的，就是不为人所知，却是叫人有一种说不出的尊重。说到有的人是破产公司的董事长，将要倒闭公司的总经理，别人立刻就恭维上来；说到我们是服事主的，别人就问：「主在哪儿？」我们说：「天上。」别人就笑：「太遥远了。」奇怪在这儿，似乎不为人所知，却是人所共知的。人看我们不起，又有说不出的尊敬。

「似乎要死，却是活着的；」（9节中）那些受羞辱和恶名的主的仆人，到后来还是活得好好的。别人觉得我们这样还能活下去吗？我们就回答：似乎要死，却是活着的，而且活得很好。「似乎受责罚，却是不至丧命的；」（9节下）与神同工的人，若要出一本基督徒倒霉史，恐怕许多人都不信，一个人一生能有这么多倒霉的事？！这就是好像受责罚，却是不至丧命。

「似乎忧愁，却是常常快乐的；」（10节上）可能有一段时间，我们接的每一通电话都是坏消息，叫人忧愁──似乎忧愁，却是常常快乐的。有人说：「这种环境下，你们怎么还能快乐？」我们回答：「这种环境下，怎么能不快乐呢？有几个基督徒能有这种蒙恩的机会？他们没有机会给人隔离，他们没有机会遭受辱骂，我们有这机会，怎么能不快乐？」

「似乎贫穷，却是叫许多人富足的；」（10节中）我们想叫人富足吗？我们自己要贫穷。贫穷，绝不是指没有钱而已，是整个人感觉在限制里。贫穷给我们的就是限制。似乎贫穷，却是叫许多人富足的。「似乎一无所有，却是样样都有的。」（10节下）我们有了基督，就有一切。

保罗这里描写与神同工，什么样的人是与神同工的人？在一切的为难上，忍耐；在一切的祝福上，纯洁，活出一种叫人几乎不能领会的属天的生活。他有荣耀，有羞辱；有恶名，有美名；有许多的似乎，也有许多的却是。弟兄啊，我们对主满了感激，满了敬拜，竟然能叫我们喜欢这样的人生！对许多人来说，这些话可能非常遥远，只是一个梦；我们却愿意过这样的一生，也在这样的一生里，觉得何等甜美！


47 知道我们主耶稣基督的恩典

八章9节，「你们知道我们主耶稣基督的恩典：他本来富足，却为你们成了贫穷，叫你们因他的贫穷，可以成为富足。」这一位天上的主到地上过一个平淡、平凡的生活，祂原是很富足的，却为我们成了贫穷，叫我们因祂的贫穷，可以成为富足。这里的贫穷和富足，都是属灵的。这一位天上的主，万有都是祂的，祂却化成肉身，过着为人的生活，也为我们成为一个贫穷、受限制的人；祂这样受限制，今天就叫我们在祂里面也富足起来。

钱是种子，要会种会收

第九章，保罗就很实际地说到钱。钱是什么呢？钱是一个种子。我们这一生面对钱，乃要认识：钱是一个种子。譬如说，今天有一百元经过我们的手，它不是一百元，它是一个种子。是种子，就可以种，也可以长，第6节说，「『少种的少收，多种的多收』，这话是真的。」下面又说，「各人要随本心所酌定的，不要作难，不要勉强，因为捐得乐意的人是神所喜爱的。」（7节）不要觉得「叫我奉献这么多，我哪有钱呀」，这就是作难；「我可以奉献，但我舍不得」，这就是勉强。不要作难，不要勉强，因为乐意奉献的人是神所喜爱的。

财物的奉献，从保罗那里看，就是种和收。也就是说，钱，从神那里看是一个种子，生命的种子。用得好，会结出各种圣灵的果实；用得不好，就成为户头里的一个数字，或是口袋里的钱。不是说这钱不要拿来照顾自己，主给我们钱，第一就是照顾我们自己；但是，当我们让这钱经过的时候，总要有个感觉：「主啊，你给我一些种子，好叫我种一些。」好像麦子、稻子，我们也吃、也享受，总留一些为着明年作种子。钱是种子，要会种，也要会收。

未向人求，相信不忧

10节，「那赐种给撒种的，赐粮给人吃的，必多多加给你们种地的种子，又增添你们仁义的果子。」钱在我们手里，一面要维持我们的生活，一面要去种。「必多多加给你们种地的种子」，这是说，钱在我们手里，用得越好，种子就会越多，结果，「又增添你们仁义的果子」。弟兄们哪，保罗说到钱的境界，都不是我们的境界。我们的境界是说奉献十分之一，就忠心地奉献十分之一；保罗的境界是说：「主啊，你是富有的，为我们贫穷了；因着你的贫穷，我们就富有了。」

当我们为着圣徒贫穷的时候，圣徒就富有了；当我们为着教会贫穷的时候，教会就富有了。所有经过我们的钱财，是要拿去种的，不要叫它仅仅成为银行的一个户头。不是说不需要银行的户头，是钱经过我们的时候，不作难，也不勉强，乃是欢欢乐乐地把它种下去，这样到后来，我们会得神的喜悦。还有，这时候，神也会给我们更多种地的种子，叫我们有更多的钱可以来种，并且享受到义的果子。这样的奉献，就叫神称许我们，叫神不能不祝福我们。

弟兄啊，在钱财上，我们一定要有学习。不可以试探神，把所有的钱都奉献了，看主给不给我们？在钱财上，我们要有丰富的经历，知道钱是在主的手里。无论年长或年幼的，都不能离开这个学习。钱是很特别的，我们去种，我们就会收。有时候，我们这个人小信，只相信我们看得见的，不能信我们看不见的。主若能奇妙地给我们一栋一百多万美元的房子，难道就不能养活我们，供应我们的日常需要吗？我们这一生，在钱财上若学不好，很难跟随主。在钱财上，我们要很洒脱，倪柝声弟兄有一首诗：

我曾莫名一文，

未向人求，相信不忧。

身上一分钱也没有了，也不向人说，只相信主；也没有忧愁，知道主一定会有照顾。这就是知道我们主耶稣基督的恩典。

哥林多后书说的就是保罗自己，第七章以后的重点不是太多，原则上，八、九两章就是结束的话；换句话说，他的负担到八、九章就结束了。结束在哪里呢？好像他大多的书信一样，结束在钱财上。弟兄们，钱财是个大事。钱财的事不能谈，一谈，人以为我们来要钱；钱财的事不能不谈，凡不能胜过钱财的，在主手里都没有用。一个主所用、又绝对跟随主的人，他的特点是：既可以突破钱财的限制，又能善用钱财，成为祝福教会的管道。


48 照神量给人的界限作工

使徒保罗对哥林多人说完钱财以后，原则上到第九章，应该结束这封书信了。但他又想，对这一班宗教人士，这样讲他们还不懂。如此，他又来到第十章。

林后十章1节，「我保罗，」保罗的书信从来不说「我保罗」总是说「作使徒的保罗」，或「耶稣基督的奴仆保罗」。这个时候，他有点生气了，「我写了九章，相信你们还是不懂，我得再写一段。」他说，「就是与你们见面的时候是谦卑的，不在你们那里的时候向你们是勇敢的，如今亲自藉着基督的温柔、和平劝你们。」（1节）什么是「与你们见面的时候是谦卑的」？就是与你们见面的时候，被你们欺负。谦卑的人是很容易被欺负的。总之，他说到一个原则：我是一个在主里劳苦的人。

没有自己的拣选，接受主的带领

3节，「因为我们虽然在血气中行事，却不凭着血气争战。」我们行事为人，还是在肉体里；但是，又不凭着肉体。血气和肉体是同一个希腊文，译作「肉体」应该更好。4至5节，「我们争战的兵器本不是属血气的，乃是在神面前有能力，可以攻破坚固的营垒，将各样的计谋，各样拦阻人认识神的那些自高之事，一概攻破了，又将人所有的心意夺回，使他都顺服基督。」这是说，我保罗的勇敢就是做这件事，我要把你们的心意夺回，使它都顺服基督。

人的心意很有意思，每一个人都有他爱主的方式，我们每个人都有自己的心意。保罗说：「我作工有一个特点，我是把人所有的心意夺回来，使它都顺服基督。」各人有各人的打算，各人有各人的计谋，各人有各人的营垒，保罗说：「我保罗向你们是勇敢的，我是要攻破你们坚固的营垒啊！」换句话说，我们的脑子一定意以后，五个天使来都搬不动。我们想，「我这一生这样最好」，这就成为一个营垒了。保罗说：「我要攻破这个坚固的营垒，叫你们的心意都顺服基督。」

弟兄们，盼望我们都没有自己的拣选，我们要对主说：「主啊，如果你的带领，和我的感觉、我所要的是违背的，我还是接受你的带领。」弟兄啊，主给我们的带领，合乎我们心意的不多；但是，只要我们跟随主，就能有一种说不出的坦然。主的拣选和我们所要的不一样，但是，因为有主，我们就能觉得非常的安详，「主啊，这不是我要的，是你替我安排的！」保罗说：「我在这里有争战，不是凭着血气，乃是在神面前有能力，可以攻破坚固的营垒，将各样拦阻人自高的事攻破，将人的心意夺回，使他都顺服基督。」

认识界限，就无野心和发痒的耳朵

保罗说，为主作工有一个原则。什么原则呢？当我这样来叫人归顺基督的时候，「我们不愿意分外夸口，只要照神所量给我们的界限够到你们那里。」（13节）保罗说：「为什么我可以在你们那儿作工呢？因为你们是神所量给我的。我兴起你们来，我服事你们，让你们也可以有一点成长。」又说：「我不愿意分外夸口，只要照神所量给我们的界限够到你们那里。」

在申命记，神藉着摩西非常强烈地说到，归以色列人为业的迦南地的界限（民卅四1-12）。保罗在这里也厉害地提到，一个主的仆人，他的工作是有界限的，我们要活在工作的界限里。保罗说：「我到哥林多，我传福音，我兴起哥林多的教会；亚该亚，就是主所量给我的界限。我本来没有想到这儿来，我想到一个地方去，耶稣的灵不许；我又想到一个地方去，圣灵又禁止。后来，我看见马其顿的异象，就到肺立比，结果兴起了肺立比教会；再到帖撒罗尼迦，又兴起了帖撒罗尼迦教会；最后，主打发我来到哥林多，在这附近一带传福音，这就成了神所量给我的一个界限。」（徒十六6-12，十七1，十八1）

弟兄啊，很少有主的仆人，很少有神的儿女认识界限。神的仆人认识界限，就没有野心；神的儿女认识界限，就没有发痒的耳朵。保罗说，末世的时候，「因为时候要到，人必厌烦纯正的道理，耳朵发痒，就随从自己的情欲增添好些师傅，并且掩耳不听真道，偏向荒渺的言语。」（提后四3-4）什么叫作发痒的耳朵呢？就是专门找不同的道来听。要注意，讲道是个欲，听道也是个欲；讲道的欲不可怕，讲道若是盼望得着一个东西，就可怕。有人一讲道，讲得痛快，那就不得了；有人一听道，听得痛快，也不得了。这里面有没有神，有没有神的经纶，都不在乎，只在乎痛不痛快。真不得了！

保罗在这里说到一个非常要命的点：「弟兄们，我保罗向着你们是勇敢的，为什么是勇敢的？我要把你们的心意夺回，叫他顺服基督。你们是我保罗所作的工作，主把你们量给我，当作我的界限。我没有意思到耶路撒冷，那不是我的界限；我没有意思到犹太地，那不是我的界限；甚至于我没有去巴比伦，那是主量给彼得的界限。主量给我一个界限，这个界限从安提阿开始，到居比路，再到加拉太，后来又到马其顿、亚该亚、亚细亚，最后我有负担到西班牙。」又说：「我们愿意照神所量给的界限够到你们那里，『我们并非过了自己的界限，好像够不到你们那里；因为我们早到你们那里，传了基督的福音。』」（林后十14）

圣徒长得好，我们的界限就扩展

「我们不仗着别人所劳碌的，分外夸口；」（15节上）弟兄们，强夺别人劳苦的果实，是非常可耻的！保罗明确地说，我不仗着别人所劳碌的，分外夸口，「但指望你们信心增长的时候，所量给我们的界限，就可以因着你们更加开展。」（15节下）这句话太好了！这句话有一个原则，就是：使徒们工作的界限，是因着信徒们信心的增长而扩展的。保罗的意思是，「我到了亚该亚，我到了哥林多，主给我们的界限就是到哥林多。如果哥林多教会成长得好，藉着哥林多教会，我就可以到罗马了。如果哥林多教会成长得不好，我的界限就限制在哥林多了。」好比说，如果哥伦布的弟兄姊妹长得好，藉着哥伦布的弟兄姊妹，界限就会扩展到各地去。

保罗这里的话说得很坚决：「别人所劳碌的，我不夸口。」他甚至有这样的话，「我立了志向，不在基督的名被称过的地方传福音，免得建造在别人的根基上。」（罗十五20）他看见身体的一，他也看见工作的界限。身体是一个，不能分离；身体不能因为工人而分的。同工们要谨慎，同工们的劳苦是在神所量的界限里；弟兄们也要谨慎，圣徒们容易有发痒的耳朵，随着自己的情欲，听一些不需要的话，那些话听起来很过瘾，但过完瘾以后，什么也没有。工作越过界限，叫人听道只为过瘾，都是摧残教会的。

弟兄们，很少人懂，如果我们愿意有劳苦的果子，就起来传福音，和弟兄一同祷告，一同来兴起地方教会。我们不能花许多钱，派许多人，做许多训练，却都只是使用别人劳苦的根基，强食别人劳碌的果实。我们应该自己去生养，是我们自己生的，就可以培养他们，就可以叫他们成长。要注意这句话，他们长得越好，我们的界限就越大。界线不是死的。如果这个地区长得好，我们的界限就扩展；如果这个地区长得不好，我们的界限就受限制。

脚踏实地，到人中间去劳苦

弟兄啊，我们从年幼时就要学这个，我们愿意实实在在地带一个人得救，实实在在地建立一个小组，实实在在地建立一个地方教会，实实在在地让主藉着我们的劳苦有一种显明。如果我们生养一个人、一个组、一个地方教会，我们就能说：这是主量给我的界限。吃饭时想到他们，睡觉时想到他们，也常常去看望他们；主既然藉着我们带这些人得救，我们自己就得摆进去，这是主量给我们的界限啊！

我们不要心胸大到一个地步，变得没有界限，南美洲也去，俄国也去，欧洲也去⋯⋯。主量给我们一点，我们就忠心服事这一点──盼望藉着这一点，能够生出更好的果子来。保罗这句话写得很好，指望你们信心增长的时候，所量给我们的界限，就可以因着你们更加开展。今天我们若有负担说：「主啊，谢谢你，这里有二十多人得救；为着这二十多人，我愿意禁食，我愿意劳苦，我愿意出一切的代价，好叫这个教会得建造。」这样，我们的界限就开展了！

弟兄们，不要有不切实际的大梦，要脚踏实地。我们学习服事主，要从一个简单的家开始，从一个简单的区开始；这是主量给我们的一个很小的界限，我们愿意在这个界限里劳苦，然后产生健康的果实。

今天有太多传道的人、有太多听道的人，但有多少是为着神的经纶？有多少是为着神永远的计划？恐怕谈不上。有多少是在神圣的生命里？有多少是在真理的启示里？恐怕也谈不上。保罗说，在末世，有人的耳朵发痒，随从自己的情欲，喜欢听不同的道。这样的工作、这样的传道，不能叫教会得建造，也和我们的托付产生距离。


49 将人如贞洁童女献给基督

十一章2至3节，「我为你们起的愤恨，原是神那样的愤恨。因为我曾把你们许配一个丈夫，要把你们如同贞洁的童女，献给基督。我只怕你们的心或偏于邪，失去那向基督所存纯一清洁的心，就像蛇用诡诈诱惑了夏娃一样。」清洁，或译作纯洁。一个服事主的人，一个会服事教会的人，他对教会有一个盼望：我所服事的教会、圣徒，总是和主之间产生一种最纯洁的关系。

只看见主，也只有主能夺取他的心

保罗说：「我为着你们起了一个愤恨。」这个愤恨就是神的愤恨，说出神里面的不乐意。为什么不乐意？他说：「我把你们已经许配给一个丈夫，如同贞洁的童女，献给基督；我真是害怕，你们失去向着神的纯一。」纯一，在马太福音六章22节译作：单一。主耶稣说，「你的眼睛若单一，全身就明亮。」（太六22，另译）纯一说出人眼中的专注，一个纯一的人也就是一个眼睛单一的人，他的眼是像鸽子眼──他所看见的，只有主自己；他所鉴赏的，只有主自己；占据他、夺取他的心的，也只有主自己。

清洁到不容许任何事与主同列

使徒保罗在这里不仅说到纯一，也说到清洁。马太福音五章8节说得很清楚，「清心的人有福了！因为他们必得见神。」纯一是只见主自己，清洁是只要主自己。弟兄姊妹，我们在地上所见的东西太多了！我们看见世界上各种的吸引，我们看见人生中各种的得着，我们看见我们一生可能有的各种发展，我们也看见主的可爱、可宝；但是，这可爱的价值不是纯一清洁的，只是许多所爱的事物中的一件──即使是最主要的一件，也还是许多事物中的一件。

哦，把那包罗万有的基督，把那复活升天的基督，把那作王掌权的基督，把那为我们舍命、救赎我们，又分赐生命给我们的万王之王、万主之主，与我们的家庭同列，与我们的事业同列，与我们的娱乐同列，难怪保罗要说：「我为你们起的愤恨，是神那样的愤恨！」

小心！我们的心何等容易或偏于邪

也许我们说，我已经丢弃了世界，我没有事业、没有前途、没有世上的享受，我是一个全然奉献给主的人，甚或是一个全然奉献给主传道的人。但是，当我们这样来爱主、追求主、奉献给主的时候，我们会不知不觉地盼望，能得着属于基督而有的成就──我们盼望有恩赐，我们盼望能讲道，我们盼望会传福音，我们盼望能带许多人得救，我们盼望在众圣徒中显明得最好，我们甚或盼望成为主所大用的仆人。问题是，当我们这样渴望被主使用时，我们却失去那使用我们的主；当我们这样盼望能为主作工时，我们却失去那作工在我们身上的主！

哦，这是何等可悲的事！一个把一生奉献给主的人，一个绝顶爱主的人，末了竟成为这样一个人──缺少主、缺少对基督的得着、缺少与基督爱的联结、缺少在基督里神圣生命的成长、缺少基督在他身上生命的构成！他是一个为主作工、却没有主的人！

保罗说，我们是如同童女被献给基督，但我们的心何等容易或偏于邪，而受蛇的引诱──或者是世界的引诱，或者是宗教的引诱，或者是卑鄙事物的引诱，或者是所谓属灵事物的引诱。保罗愿意我们纯一清洁。纯一是说我们的心、我们的心志；清洁是说我们的人、我们的活出。这是何等甜美──在地上有一班人，他们能如同贞洁的童女，被献给基督！


50 为教会益处而有的见证

末了，保罗说：「为着教会的益处，我愿意来作一些见证。」

在财物上总不累着教会

第一个见证是在财物上。

林后十一章9节，「我在你们那里缺乏的时候，并没有累着你们一个人；因我所缺乏的，那从马其顿来的弟兄们都补足了。我向来凡事谨守，后来也必谨守，总不至于累着你们。」在财物上，保罗说，「我在你们那里有缺乏的时候，没有累着你们一个人。」为什么？一，他所缺乏的，马其顿的众教会都补足了；二，保罗也去作事赚钱，供给他和同伴的需用（徒十八1、3，二十34）。

保罗去做事，这是我们不能懂的。按理说，哥林多教会并不贫穷，怎么能容忍保罗去做事？又提摩太怎么能容忍保罗做事来养他？！也许提摩太说：「我要做事，保罗说我太年轻，要好好地追求；他够老练了，他去做事。」结果保罗做到一个地步，两只手都因着染布，而有洗不去的颜色──他的手完全被颜料腐蚀过，讲道时一举起手，色彩斑斑！然而，保罗去做事，凡事谨守，总不至于累着教会，这是事实，也是他的夸口，「就无人能在亚该亚一带地方阻挡我这自夸。」（林后十一10下）

在地位上更是主的仆人

第二个见证是在地位上。

17至18节，「我说的话不是奉主命说的，乃是像愚妄人放胆自夸；既有好些人凭着血气自夸，我也要自夸了。」然后，他教训他们，「你们既是精明人，就能甘心忍耐愚妄人。假若有人强你们作奴仆，或侵吞你们，或掳掠你们，或侮慢你们，或打你们的脸，你们都能忍耐他。」（19-20节）「有人强你们作奴仆」，就是叫你们不再享受基督的自由；「侵吞你们」，就是叫你们不能跟随主；「掳掠你们」，就是叫你们失去基督；「侮慢你们」，就是把你们当小孩子一样欺负。这里是说，有人叫我们跟随一个人、一个组织，而我们好像都可以容忍，可以不要主，可以没有主，可以没有主的同在。保罗的话很凶，有人叫我们失去在基督里的自由，一定要这样跟随，或那样跟随；结果，我们都能忍耐。

他又说，「我说这话是羞辱自己，好像我们从前是软弱的。然而，人在何事上勇敢（我说句愚妄话），我也勇敢。他们是希伯来人吗？我也是。他们是以色列人吗？我也是。他们是亚伯拉罕的后裔吗？我也是。他们是基督的仆人吗（我说句狂话）？我更是！」（21-23节上）换句话说，他写这封信来夸自己的出身和地位，乃是被迫的。

在肉身上交通于主的苦难

第三个见证是在交通于主的苦难上。

「我比他们多受劳苦，多下监牢；受鞭打是过重的，冒死是屡次有的。被犹太人鞭打五次，每次四十减去一下；」（23下-24节）这一段写得真美，很有诗意，如果写成「被犹太人鞭打五次，每次三十九下」就不美，也没有诗意了，「被棍打了三次，被石头打了一次，遇着船坏三次，一昼一夜在深海里。又屡次行远路，遭江河的危险、盗贼的危险、同族的危险、外邦人的危险、城里的危险、旷野的危险、海中的危险、假弟兄的危险。」（25-26节）今天我们作工比较安全，那个时候，行路多危险！不仅这样，「受劳碌、受困苦，多次不得睡，又饥又渴，多次不得食，受寒冷，赤身露体。」（27节）他说：「没有睡，没有吃，没有穿，这就是我。」

弟兄啊，我们要告诉主：「主，这些我们经历不到了，即或我们经历不到，我们有这样的心志──你如何带领保罗，求你照样带领我们。」说到睡眠，保罗说：「我没有睡；说到吃饭，我又饥又渴：说到穿衣，我受寒冷，赤身露体。这就是我保罗，我保罗是这样一个主的仆人；如果他们是主的仆人，我更是！看，这就是我一生所经历的。」

又说：「除了这外面的事，还有为众教会挂心的事，天天压在我身上。」（28节）弟兄啊，还有己、还爱己的人，都受不了这些经历。许多全时间的弟兄都问这个问题：「我就是这样了吗？」有一个弟兄起来作见证，一边说一边哭：「我的教授问我，难道你就这样了吗？」说得我们都很感动，跟他一起哭。后来我们想，难道这样不是最好吗？哭哭啼啼作什么！我们不这样，难道就那样了吗？我们不全时间，难道就一生作博士吗？博士有什么了不起！主的仆人都可以豪迈地回答：「难道还有什么比全时间服事主更好？！」我们甚至可以对银行家说：「难道你就这样了吗？我比你富有多了，万有全是我们的（林前三21）！」

弟兄啊，保罗经过这样的环境以后，压力已经很大了，他却又说：「除了在外面的事，还有为众教会挂心的事，天天压在我身上。看，你们哥林多人给我多少的难处！你们哥林多人给我的难处，和这个危险、那个危险比起来，都微不足道了。什么不得吃、不得睡、赤身露体，都微不足道了。哦，为众教会挂心的事，天天压在我身上。」

在内心上交通于主的苦难

下面的话更不得了，「有谁软弱，我不软弱呢？有谁跌倒，我不焦急呢？」（林后十一29）这是说，「这位弟兄不聚会了，这位弟兄软弱了，我照样也软弱。有谁软弱，我不软弱呢？」保罗满了同情俯就，一点没有批判，「当那位弟兄软弱的时候，我也软弱了，我还批评什么呢？！」

「有谁软弱，我不软弱呢？有谁跌倒，我不焦急呢？」教会中有这么多圣徒，难道没有人软弱吗？难道没有人跌倒吗？常常都有！那么，保罗还要不要活呢？还能不能活得好呢？保罗没有说：「总有些软弱的，但感谢主，也增加了一些人数；总有些跌倒的，也有些人开始爱主了。负面的也有，正面的更多，荣耀归给神啊！」保罗没有负面或正面的考虑，他只说：「有谁软弱，我不软弱？有谁跌倒，我不焦急？」

既然这样，「我若必须自夸，就夸那关乎我软弱的事便了。」（30节）他说：「我是一个何等软弱的人，我天天收到消息，都是叫我软弱的消息啊！」亲爱的弟兄，一个服事主的人，在交通于主的苦难上，从外面来说，有各种主所量给的环境，但是内在的忧患，才是更难、更要命的。今天我们也许没有这个度量，说：「谁软弱了，我不软弱？谁跌倒了，我不焦急？」至少还应该有一点感觉。

弟兄啊，我们总要认识：在服事主的时候，一面来说，我们有各种的为难，各种的危险；一面来说，我们可以没有睡，没有吃的，没有穿的。神量给保罗的这些经历，今天我们不一定能有了，但是，我们至少能像保罗那样作见证，「除了这外面的事，还有为众教会挂心的事，天天压在我身上。有谁软弱，我不软弱？有谁跌倒，我不焦急呢？我整个人是受圣徒们的控制。」一个服事主的人总要有这样的心，特别那些向着主有心的、曾经摸着过主的，我们更要有这种的挂念；否则，弟兄们，我们这一生服事不出人来的。

因看见异象而整个人改变了

第四个见证是在主的显现和启示上。

十二章1节，「我自夸固然无益，但我是不得已的。如今我要说到主的显现和启示。」显现，是一个异象中的看见，也可以译作异象。启示是异象的解释。譬如说，我们看见了基督，我们这一生就需要有无数的启示，来解释这个异象中的基督。又譬如，我们看见了教会，我们这一生就需要有许多的启示，来解释这个异象中的教会。显现掌管我们，启示带领我们。主向我们显现了，我们就受这显现的掌管。显现带给我们的异象，就是一个看见；我们看见一个异象以后，就需要有许多的启示，来一点一点地认识这个显现。

「我认得一个在基督里的人，他前十四年被提到第三层天上去；（或在身内，我不知道；或在身外，我也不知道；只有神知道。）我认得这人；（或在身内，或在身外，我都不知道，只有神知道。）」（2-3节）真不得了，恐怕没有人比保罗看得异象更多！但是小心，不要高举一个人，说他就是这个时代独一的职事，没有这件事，连保罗都没有。他说，十四年以前，有一个人被提到三层天上去；或在身内，或在身外，他都不知道，只有神知道。他也认得这个人，或在身内，或在身外，他都不知道，只有神知道。这句话他说两遍，换句话说，他不知道为什么，他发现他在三层天里。至于那到底是什么？他一句也不说，总之，那是个异象。他到了三层天，看见一个东西。

然后，「他被提到乐园里，听见隐秘的言语，是人不可说的。」（4节）他又被提到乐园里，在那里得着启示。异象是联于三层天的，启示是联于乐园的；在乐园里，他听见隐秘的言语。在三层天，他没有听见言语，只看见一个异象；在乐园里，他听见了言语，来解释在天上所看见的异象。他说：「我到三层天上，我也被提到乐园里，听见隐秘的言语，是人不可说的。」还有没有一个人比保罗更属灵呢？没有，也不可能有──这一个经历太高了！到底他听见什么？他不说。十四年了，他也不说出来。十四年前，也许是他刚被巴拿巴邀请到安提阿的时候，或者在那之先；所以，他到安提阿服事的时候，才有加倍的动力。要注意，他被提到三层天上，被提到乐园里，看见一个异象，也听见隐秘的言语，这都是不可说的，但他这个人，却因这经历有了改变！

他的人改变了，他说，「为这人，我要夸口；但是为我自己，除了我的软弱以外，我并不夸口。」（5节）又说，「我就是愿意夸口也不算狂，因为我必说实话；只是我禁止不说，恐怕有人把我看高了，过于他在我身上所看见、所听见的。」（6节）这是很难学的。「恐怕有人把我看高了」，我们是惟恐人把我们看低了，才尽量推销自己。又说，「又恐怕我因所得的启示甚大，就过于自高，所以有一根刺加在我肉体上，就是撒但的差役要攻击我，免得我过于自高。」（7节）到底是什么加在他的肉体上？加在肉体上，如果是指一种行为，联于一种肉体的软弱，好像不太合理；比较合理的说法，是指身体上的一种疾病。有人说，保罗有癫痫。癫痫，来了就来了，走了就走了，不至于叫人死。无论如何，这是一个软弱，一个限制，或者一种病，这病叫保罗感到羞耻，比如说癫痫，那时候，癫痫常常是联于被鬼附的。

更喜欢夸自己的软弱

「为这事，我三次求过主，叫这刺离开我。他对我说：『我的恩典够你用的，因为我的能力是在人的软弱上显得完全。』」（8-9节上）这节圣经真好！弟兄们，我们的难处是非常爱主，却没有软弱。我们怎么可能没有软弱呢？我们筹算自己的前途，就证明我们没有软弱。一个软弱的人，不会谋算；一个软弱的人，只有信靠。不是说我们不可规划，但是，在规划中，不能没有基督。对属灵的事，我们不能执着；可以执着的，只能是基督自己。

「所以，我更喜欢夸自己的软弱，」为什么呢？「好叫基督的能力覆庇我。」（9节下）「当我想到我的软弱的时候，就叫我不能不依靠基督。」亲爱的弟兄，我们在考量前面的道路时，有没有依靠基督呢？或者，我们都在打算，「我愿意这样，我愿意那样。」保罗这里说：「我更喜欢夸自己的软弱。」这不是说他夸自己的失败、跌倒。譬如说，有弟兄犯罪后，起来作见证时，就说：「感谢赞美主，我又软弱了。」不，失败不可以夸口。软弱是一个心态，软弱是依靠的根源。譬如说，当我们决定做这件事时，我们很软弱；我们要尽这个负担时，我们很软弱。这就是一个依靠的心态。

青年人很少知道什么叫作软弱，也不夸自己的软弱；青年人喜欢告诉主：「主啊，我要用我的能力来覆庇教会！」他们觉得自己比主耶稣聪明，甚至觉得怎么可以凡事信靠主，主哪里看得准，我看得才准呢！这就是不会夸自己的软弱。夸自己的软弱，就是对自己没有把握，对自己没有信靠，对自己没有要求，对自己没有盼望。每一次立志行事，都告诉主：「主啊，我完全需要你的怜悯！」这样的人就住在软弱的认知里，而又享受基督能力的覆庇。

一切全为教会花费

末了是结束的话。

结束的话有两面：一面是说到他和主。「我为基督的缘故，就以软弱、凌辱、急难、逼迫、困苦为可喜乐的；因我什么时候软弱，什么时候就刚强了。」（10节）为什么呢？我们什么时候感觉到、认知到我们所是的软弱，我们就不能不更多地信靠主。我们什么时候软弱，什么时候就刚强了。14节上，「如今，我打算第三次到你们那里去，也必不累着你们；」换句话说，保罗还是不要他们的供给。「因我所求的是你们，不是你们的财物。」（14节中）这句话真好！他是盼望圣徒长得好，不是盼望圣徒给他什么。

保罗说：「我所求的是你们，不是你们的。不是你们的钱，不是你们的笑脸，不是你们的亲热，不是你们的尊重，不是你们的扶持；我求的是你们，不是你们的！」又说，「儿女不该为父母积财，父母该为儿女积财。」（14节下）圣经没有「养儿防老」的观念，圣经的原则是，儿女不该为父母积财，父母要为儿女做一切。

「我也甘心乐意为你们的灵魂费财费力。」（15节上）保罗说：「我愿意为着你们的缘故，把我的生命花费出来，把我的钱财花费出来。」这是他结束的话。向着主，他说：「我什么时候软弱，什么时候就刚强，所以主量给我的一切，我愿意在主的恩典里联于主」；向着教会，「我愿意把我的生命，把我的财物，全都花费在教会上。我愿意为你们花费，不仅把我的钱财花费出来，也把我这个人花掉。我愿意把我的生命和财物，完全为着教会来花费。」

事实上，保罗说到第九章就可以结束了，但他觉得不行，还要再来一段。当他第十章再说到「我保罗」的时候，他就有多面的说明：在劳苦上，他说：「我要把你们如同贞洁的童女，献给基督」；在钱财上，他说：「我凡事谨守，总不至于累着你们」；在交通于主的苦难上，他说：「有外在的患难，也有内在的忧患」；在主的显现与启示上，他说：「我被提到三层天里，也被提到乐园里。」末了他说：「为基督的缘故，我愿意受一切的苦，我什么时候软弱，什么时候就刚强；为着教会的缘故，我愿意把我的生命、财富，全拿出来为着教会花费。」求主怜悯我们。

从「哥林多神的教会」看我们的托付

我们的基本托付就是两句话：以基督为内涵，以一处一处的地方教会为彰显。

以基督为内涵，以地方教会为彰显

什么是地方教会？地方教会就是基督的彰显、基督的发表。地方教会里不可以有别的，只可以有基督；而基督如果没有地方教会，就会成为一个理论的基督、抽象的基督、道理的基督、教训的基督，最后变成在宗教里非常主观，却不能取用的基督。

弟兄啊，主给我们的基本托付，不是一个抽象的基督、理论的基督，或只在我们的主观里属于我们自己的基督。有一首诗说：

我们现今一同前来

享受众圣徒里面的基督，

脱离自己窄小天地，

以为基督仅仅是属我的，

祂的丰富已经住在我们的他们里。

所以我们一同前来

享受众圣徒里面的基督。

我们里面的基督与众圣徒里面的基督是一位基督，众圣徒里面的基督见证我们里面的基督。神给我们的托付就是两句话：第一句话，「以基督为内涵」。如果没有基督，什么都不要谈了；没有主，什么就不要谈了。

保罗写给哥林多教会的话是何等的强烈，「我曾定了主意，在你们中间不知道别的，只知道耶稣基督并他钉十字架。」（林前二2）又说，「我传的是基督，我这新约的执事是用灵来写的，是写出基督来的，一切都是基督自己。」（参林后三3）第二句话，「以一处处地方教会为彰显」。教会彰显基督不是一件小事，这是一个神圣的托付，乃是为着基督和教会，主才把我们兴起来。

为基督而活，为地方教会而争战

我们为什么过基督徒的生活？我们如何过基督徒的生活？神给我们的托付到底是什么？

弟兄们，今天我们的确有一种强烈的争战的感觉。过去这十年，不知道为什么，地方教会已经不再是一个明确的见证，基督也明确的不被高举了，圣经甚至于被拒绝。如果有一个带领表示他们所说的话高于圣经的话，要圣徒们听他们的话过于读圣经，甚至不需要读圣经，那么，这个带领绝对是不讨神喜悦的，再好的带领也不会讨神喜悦，因为神给我们的话就是圣经。

我们里面有一个很重的负担，愿意告诉全球的弟兄姊妹们（无论是反对我们的、不反对我们的；认识我们的、不认识我们的）：我们活着是为基督而活，我们争战是为地方教会而争战，如果我们必须在这上面殉道，我们愿意这样来殉道！有一件事我们绝对不让，就是基督和地方教会。如果众人都丢弃了地方教会，我们还愿意持守地方教会的光。为什么呢？两千年圣灵的工作，藉着倪柝声弟兄，开始有一点开花结果，好像圣灵终于找出一条路，使我们可以有基督作内涵，有地方教会作彰显，也叫神的路得以自由──不再属于任何的宗派，不再可能有人为的组织，不再可能有总部的产生，一处处的地方教会能自由地和众地方教会有交通，能自由地来享受圣灵给他们丰富的带领。这是一幅非常甜美、满有祝福的图画──我们竟就这样丢弃！

神所要的，是一个一个的金灯台

今天，有些服事主的人，主张对一切事有积极的思考（positive thinking），就用这一种方式来教训会众；也有一些团体，提倡人只要爱主，主一定叫他富足、富裕，各面都蒙恩，也以这一个方法来鼓励会众；也有一些人，觉得灵恩能叫人自由、释放，神医能见证神的大能，也用这个为中心来帮助他们的会众；也有一些宗教组织，根据他们所看见的基要真理，就以这些基要真理，发展成一个宗派；也有一些圣徒，注意聚会的甜美、圣徒之间的温馨，就以这个方法建立家庭聚会；还有一些传道人，根据他们所得的教训、经历、知识，产生一种强烈的意识型态，就用这意识型态发展成一个组织，更用这组织来推动、控制许多的会众──他们或者宣告，只有他们所说的，才是圣灵的说话；或者宣告，只有他们讲述的，才是使徒的教训；甚或宣告，他们是神的代理人！

亲爱的弟兄姊妹，这一些传道人，这一些会众，都是我们的弟兄姊妹，都是我们接纳的对象；但这些基督教团体，或在意识型态里的，或在组织里的，或在某一种方法和教训里的，都不是真正的教会的见证，都不是一处处的地方教会。他们可以奉主的名聚集，也有主在他们中间；但是，神所要的，是一个一个的金灯台──是以基督作内涵、作实际的，又是显在一个一个的地方上的！

主甚至没有设立非拉铁非为总部

请我们慎重考量：「要圣徒们在流中」，根据哪一节圣经？「要紧紧跟随一个职事」，根据哪一节圣经？「全地只有一个职事」，根据哪一节圣经？「这一个时代只有独一一个职事」，根据哪一节圣经？「读新旧约不够，还要有新语言、新文化」，根据哪一节圣经？「新约时代，我们需要一位代理神」，根据哪一节圣经？殊不知，没有一件事，比这个更伤害神的权益，更不讨神的喜悦！

不错，神得着撒母耳，撒母耳就成为神的代理人，但那是在旧约，神的工作需要藉着这样一个人；那时，我们可以说，撒母耳就是一位神的代理人。今天，我们的主耶稣已经死了、复活了，基督已经被高举了、坐在神的右边、作王掌权了；今天，是基督的救恩临到每一个蒙恩者的身上；今天，也是这位属天的基督住在每一个蒙恩者的里面。在这恩典的时代里，主基督耶稣是可以向每一个圣徒显现、说话、祝福的；主耶稣基督也是行走在一处一处的地方教会中间的。即或在亚细亚的七个教会，主耶稣也没有叫她们组织起来，也没有设立某一个好一点的教会，如非拉铁非，来成为总部、管制众教会。没有！每一个教会都是直接听圣灵对她说话，每一个教会也都听圣灵对其他教会所说的话──这是何等生命、生机、神圣的一个交流！

只要有组织，就谈不上圣灵的主权

弟兄啊，再把我们的基本托付摆出来看：以基督为内涵，以一处一处地方教会为彰显。这是主托付给我们年长的、属灵的弟兄们的。主把一切的丰富量给我们，都是为着这个目的：在一处处地方教会中，都满了基督，把基督见证出来！因为有地方教会的光，所以我们没有分裂；因为有地方教会的光，所以我们彼此交通；因为有地方教会的光，所以我们没有总部；因为有地方教会的光，所以圣灵可以直接对许多教会说话。这是何等甜美的事啊！

如果有一处地方教会是软弱的，而她旁边的一处地方教会是刚强的，主就可以藉着这一个刚强的教会，来帮助那个较软弱的教会；好像某一处教会刚强了，许多处教会都会听见主的声音。然而，这又不是让那一处教会来成立总部，指定各地教会都要听从于她。不！她们彼此之间，乃是在见证的原则里──因着这教会的见证好，就有许多教会自然地向这教会敞开，从这蒙恩的教会得着祝福。

弟兄们哪，今天有些圣徒喊出许多口号，却没有一句口号是有一节圣经来支撑它的。所有的口号，若没有圣经的根据，到后来只会带进组织，也把我们组织化；不知不觉，多少万人都被带进组织里去。请注意，只要是基督教组织，就谈不上圣灵的主权，只能依靠地位和能力。任何的组织都有两个东西：第一就是谁掌权？第二就是谁有能力？这个能力是天然的、是天赋的、是本能的，或是被神破碎过、被神工作过、被神制作过，而产生出来的，已经不重要了；最后，就产生一种不健康的情形。亲爱的弟兄啊，我们所以忧伤，我们所以为难，我们所以必须要站住来争战，就是我们不能再把主藉着祂的仆人们，所量给我们的托付糟蹋掉。我们不能让它被糟蹋，也不能再妥协。

我们有刚强，有软弱，有得胜，有失败，这是神知道的；我们愿意忠心爱主，也是神知道的。只是，神还问我们：「你活着到底是为什么？你的服事到底是为什么？」我们要说：「主啊，我爱你，我只有一个负担，愿意你在一处一处的地方上，兴起健康的地方教会来，兴起你的见证来！没有组织，没有背景，不属于任何一位主的仆人，每一个地方教会都可以豪迈地说：某某人是我们的，我们不是某某人的！」弟兄姊妹，某某人值得我们跟随吗？我们有基督还不够吗？我们有圣经还不够吗？难道不知道主兴起一个个仆人来，都是为着我们的吗？！

但我们知道：圣灵的工作绝不会停止

今天愿意弟兄们都认识，我们是有托付的，我们从主领受的，我们忠心地来尽职。不错，我们是这样的微小，但是请记得，在旧约小先知书里有一句话：「谁藐视这日的事为小呢？」（亚四10）当以色列的余数回到美地，迦南地，重新建造圣殿时，那个建造和以前所罗门的建造已经不能相比，所以人就嘲笑他们。那些嘲笑的人想，我们也可以在一个个地方有犹太教的会堂，我们也可以在会堂里敬拜神──我们还有会堂嘛，何必还要再造圣殿。好像我们今天该作官的还去作官，该发财的还去发财，该成家立业的还去成家立业，然后说：「我们还有『会堂』嘛？！」但是，有一班人说：「不，我们要回去，我们要重建圣殿！」

今天，主需要得着这样的一班人！开头的三、五年会非常为难，但也不可怕，有一件事我们知道：圣灵的工作绝不会停止！主所给我们的看见，主所给我们的托付，只要我们不背离，主一定会得着一班人，真正的在生命里，也在生命的丰富里，以基督为内涵，以地方教会为彰显，而把基督在一个个地方见证出来。这就是最甜美的事。

弟兄啊，今天我们面对的组织是何其强大，而我们这年轻的一代又何其弱小。固然我们很小，人也很少，弟兄们还是要认真地告诉主：「主啊，我是一个有托付的人！」无论我们到哪儿去，盼望藉着我们，主都能兴起地方教会来。我们可以传福音，可以带三个人得救，可以带五个人祷告，可以在家里开始追求主，甚至可以在家里开始擘饼。然后我们三、五个人，就学习以基督为内涵──我们在一起，所要的就是基督，所追求的就是基督，所得着的就是基督，所做的一切都必须有主；也学习以地方教会为基督的见证，以地方教会为基督的彰显──我们在一个个地方上，把基督彰显出来，接纳所有的圣徒，也接纳那些有异象、有托付、能建造地方教会的执事们的职事。我们愿意好好地在一个个地方爱主，在一个个地方传福音，也在那个地方上把基督的见证彰显出来！

这就成为我们一生的托付，求主怜悯。


腓利门书研读

「阿尼西母」说出我们在教会生活中的所是：

我们都是罪人，蒙了神的恩典；我们都亏欠我们的「主人」，却仍然可以回家；我们都得着主仆人的帮助，不仅有「爱」里的呵护，也有在「义」上的成全，而产生了「圣」的实际，可以成为一个真实的、对基督和教会的权益满有益处的人。—本书摘言


【读经】

问候

1.为基督耶稣被囚的保罗，同兄弟提摩太写信给我们所亲爱的同工腓利门， 2.和妹子亚腓亚并与我们同当兵的亚基布，以及在你家的教会。 3.愿恩惠、平安从神我们的父和主耶稣基督归与你们！

腓利门的爱心和信心

4.我祷告的时候提到你，常为你感谢我的神； 5.因听说你的爱心并你向主耶稣和众圣徒的信心（或译：因听说你向主耶稣和众圣徒有爱心有信心）。 6.愿你与人所同有的信心显出功效，使人知道你们各样善事都是为基督做的。 7.兄弟啊，我为你的爱心，大有快乐，大得安慰，因众圣徒的心从你得了畅快。

保罗为阿尼西母请求

8.我虽然靠着基督能放胆吩咐你合宜的事， 9.然而像我这有年纪的保罗，现在又是为基督耶稣被囚的，宁可凭着爱心求你， 10.就是为我在捆锁中所生的儿子阿尼西母（就是有益处的意思）求你。 11.他从前与你没有益处，但如今与你我都有益处。 12.我现在打发他亲自回你那里去；他是我心上的人。 13.我本来有意将他留下，在我为福音所受的捆锁中替你伺候我。 14.但不知道你的意思，我就不愿意这样行，叫你的善行不是出于勉强，乃是出于甘心。 15.他暂时离开你，或者是叫你永远得着他， 16.不再是奴仆，乃是高过奴仆，是亲爱的兄弟。在我实在是如此，何况在你呢！这也不拘是按肉体说，是按主说。 17.你若以我为同伴，就收纳他，如同收纳我一样。 18.他若亏负你，或欠你什么，都归在我的帐上； 19.我必偿还，这是我─保罗亲笔写的。我并不用对你说，连你自己也是亏欠于我。 20.兄弟啊，望你使我在主里因你得快乐（或译：益处），并望你使我的心在基督里得畅快。 21.我写信给你，深信你必顺服，知道你所要行的必过于我所说的。 22.此外你还要给我预备住处；因为我盼望藉着你们的祷告，必蒙恩到你们那里去。

最后的问安

23.为基督耶稣与我同坐监的以巴弗问你安。 24.与我同工的马可、亚里达古、底马、路加也都问你安。 25.愿我们主耶稣基督的恩常在你的心里。阿们！


前言

一幅美丽又属天的教会生活图画

腓利门书是使徒保罗第一次被囚在罗马时，所写的一封私人信函；受信者是歌罗西教会的负责弟兄腓利门。这封信非常的短，却是无比的珍贵。它的珍贵之处乃在于—

是新约最短四卷书信中独特的一卷

腓利门书是新约圣经里又高，又简单的一卷书。它非常的短；新约中和它一样短的，还有约翰二书、约翰三书、犹大书。腓利门书在这里面有一个非常独特的地位。一面来说，它非常的平实；一面来说，它把保罗的职事、保罗的丰富、保罗劳苦的负担，用短短二十五节圣经，深入浅出地描绘出来。

是一幅图画

透过这卷书，我们能从启示里看见，神在祂的神圣主权里，用一些最单纯的人物，以及一些最平凡的事例，把保罗这个人和他的丰富见证出来。当你来研读时，你会发觉保罗用非常人性化的发表，说出许多属天的丰富。换句话说，这卷书里没有陈明什么教训，没有说到什么真理，也没有坚持教会生活的等次。这卷书是一幅图画。

这是一幅美丽又属天的教会生活图画。一幅画胜过千言万语；腓利门书这一幅画，你细细地看，一个一个人物拿来看，会越看越喜欢，越看越欣赏，因为它把神的所是，神的所要，神的所望，神的工作，神的带领，神的主权和在主权里的行政，都清楚地描绘出来。

弟兄姊妹，腓利门书这幅画里的人物，心境，用词，都是美到极点。这幅画里的确有千言万语。神心头所要的，神心里面的负担，神手所做的工作，神如何来得着祂所爱的健康的教会，以及神怎么来得着完全的满足，都在这幅画里！

人看一幅好画，都是先粗看，再细看，然后研究式地看。我们感谢神，构成腓利门书这幅美丽图画的有：

使徒们（保罗和提摩太），

服事教会的长老（腓利门），

事奉的姊妹（亚腓亚），

为主尽职的弟兄（亚基布），

许多叫作「有益处」（阿尼西母）的弟兄和姊妹，

以及好几位同工（以巴弗、马可、亚里达古、底马、路加）。

腓利门书的美丽来自这些人内里的所是。每一卷书都有内在的部分。譬如，从外面看，四福音书是说到我们的主耶稣；圣经形容主耶稣没有佳形美容（赛五三2），在地上也没有什么可叫人羡慕的，但是主耶稣内里的所是又是何等的绝对神圣属天完美呢！祂有一切神圣的属性，也活出所有人性的美德。同样地，在腓利门书，说到使徒保罗，你看到他内里的所是；说到腓利门，你看到他内里的所是；说到亚基布，你看到他内里的所是；说到亚腓亚，你看到她内里的所是，看到她与腓利门是一，在教会生活中运作得非常好。这卷书这么好，正因为它像一幅画，把一个个人呈现出来给你看。

是使徒们和圣徒们健康所是的见证

人读腓利门书会明白它有一个价值，就是在见证圣徒们健康的所是，也就是满有人性的基督徒生活。好比说，你的人生经过许多的奋斗，至终你的人性生活健康了，你的基督徒的生活健康了，你就会进到另一个层次，在主面前感觉十分安息。你开始明白，基督与你的生活和运作是一；在这样的根基上，每件事都非常的单纯，没有目的，没有动机，没有要成就什么、彰显什么，只是简单地照你的所是来服事神。

在腓利门书里，你读保罗，你会看见他是个有血有肉的保罗；你读腓利门，也会看见他是个有血有肉的腓利门。你不感觉他们是个属灵的人，你感觉他们是个人。他们有健康的人性生活，有健康的基督徒生活。我们的难处是把属灵的人只当作「属灵人」，而忘记他是个人。保罗要说，「不！我写了这么多书信，我是这样的属灵，我是这样的属天，但我也愿意作一个见证—我是个人，我是安息地在我的所是里来服事神、服事教会。不错，我关心全地的见证，我关心神圣经纶的一切，但是在我关心全地、关心神圣经纶的一切时，我更关心我身旁的一位位弟兄！」（参西一28）

保罗对腓利门说，「我虽然靠着基督能放胆吩咐你合宜的事，然而像我这有年纪的保罗，现在又是为基督耶稣被囚的，宁可凭着爱心求你，就是为我在捆锁中所生的儿子阿尼西母（就是有益处的意思）求你。」（门8-10）这说出腓利门是与保罗同心的，他完全明白保罗的心意，也完全懂得保罗为人的心肠。而保罗也确定腓利门一定会照他的话做，就是在基督耶稣的爱心和信心里接纳阿尼西母。谁是阿尼西母？阿尼西母是一个逃奴，也是一个「有益处」的弟兄。这里你看见，保罗也好，腓利门也好，都见证他们健康的所是—与基督在生活和运作上是一的所是，以致他们在人性生活和基督徒生活里都有一个非常健康的情形。

是藉着人性美德活出神圣属性的实际

因为有健康的所是，所以在这卷书里，你看到的是人性美德。什么是人性美德？当神圣的所是在你里面成为实际和构成时，从你身上活出来的，就是人性美德。换句话说，神圣属性在人身上实际的活出，就是人性的美德。当你身上有许多神圣属性的构成时，人在你的生活里定规看到人性美德的彰显。

弟兄啊，当你有了主、也开始有主生命的实际以后，从你身上慢慢地会有人性美德活出来。譬如说，你见到弟兄，觉得弟兄可爱了；你见到圣徒们，认识圣徒的价值了；你见到福音朋友，觉得不忍心看他们沉沦，而向他们流露怜悯的心肠了。腓利门书所讲的是一些有人性美德的人，比如保罗，提摩太，甚至阿尼西母。

阿尼西母是腓利门的奴隶，大概偷了东西逃跑了（很少奴隶逃跑不偷主人一些有价值的物品，他们必须偷这些东西来维持生活），后来他遇见保罗，保罗向他传福音，他就得救了。得救后的阿尼西母可以永远都不偷窃吗？谁也不能保证。但阿尼西母是信主了，也爱主了，也服事保罗（门13）。就在这时候，阿尼西母被保罗打发回去腓利门那里（12节）。

弟兄们，你若是阿尼西母，你愿意回去吗？一般人恐怕不愿意。你可以有几个理由不回去，譬如你可以说：离开保罗，很难有这么属灵的人来帮助我了。你也可以说，我是一个逃奴，若腓利门叫我死，我就得死；就算不死，我还是奴隶，还得下田，我还得做许多事，远远不如在这里伺候保罗，听保罗讲主耶稣。感谢主，阿尼西母是一个有人性美德的人。他温柔而无怨言地接受保罗的安排。无论回去会遭遇什么，他知道他所信的是谁；他有从基督耶稣里来的信心。

腓利门是一个满有人性美德的服事者。正如保罗在腓利门书给我们看见的，藉着腓利门的服事，那里的教会生活太好了，有爱、也有信—不仅腓利门有信，众圣徒也有信；不仅对一个人有信，乃是对众圣徒都有信。这个信，就是保罗所说的满有果效的信（5节）。当众人都活出这个信，而能彼此交通、互相接纳，就是活出人性的美德。

是以爱的流露来实化各面的教训

教会中给人教训太容易了；圣经里有许多教训，一个又一个的教训，但是你知道，教训和教训不同。好比说，有人来定规你不可以这样、不可以那样，这样的人的教训和母亲给孩子的教训是不一样的。母亲给孩子的教训，后面是有生命的实质的，而人的教训常是表面的说法，缺少实质的支撑。

教训是好的，但怎样的教导才有实质，是很有讲究的。教训若没有实质总没有用处。譬如，我说的这句话是对的，但是我说这句话的时候，我这个人对不对，就变得非常重要。有时候我的话是对的，人不一定对；若是我这个人是对的，我的话也是对的，那这个教训的价值就特别高。

严格说，腓利门书这里没有教训，如果有教训，乃是以爱的流露来实化各面的教训。我们若只有教导圣徒，却从来不爱他们，这个教导一点价值也没有。是因着爱他们，对他们有爱的流露，他们才能领略我们一切教训的实际。这样的教训才有实质，才有意义。

是以生命的交通见证出真理的教导

教会是真理的柱石和根基（提前三15），在教会中教导人真理是自然的。问题是，你如何把真理教导给人？不是生硬地传递出去，乃是藉着生命的交通流露出去。腓利门书可以说是最好的例证。我们来服事教会、照顾圣徒，不是讲一篇道给人听，告诉人主是怎样的一位，主所成就的是什么；乃是给人看见，我这个人是活在我所传讲的真理里面，也藉着满有生命和经历的交通来见证这些真理。

保罗写腓利门书，人读了就看见，使徒和教会之间有多亲近，教会和使徒的关系有多密切；他们为着主的见证，为着主在地上的权益，是那样的彼此扶持。不仅这样，人还看见，保罗为着一位逃出来的奴隶阿尼西母多么有负担，而从这位阿尼西母身上又给整个教会带来多少属灵的益处。这卷书没有告诉你什么是基督的启示，什么是教会的异象，什么是健康的教会生活，但是你知道，这里有这么多真理；这一切真理都不是藉着教导，而是藉着生命的交通表达出来的。

是所有圣徒活在基督的身体里所显出的合一见证

腓利门书也给你看见，所有圣徒在新人的生活里都是同等的。在这新人里面有学问丰富、主所大用的保罗，有非常富有、拥有上层社会地位的腓利门，也有作奴隶而偷窃逃跑的阿尼西母..乃是藉着这样如此不同的组成分子，大家都活在基督的身体里，显出一个合一的见证。

什么是基督的身体？什么是教会？腓利门书的内在构成告诉你，不是你读多少书，你有什么家庭背景，你背负什么特殊身份，你有什么大功用，你就高一点；也不因为你是逃犯，你有什么犯罪纪录，你就低一点。在教会生活里，我们都是一同作基督身体上的肢体（罗十二4-5；林前十二27），我们也都成为一个生机教会生活中的一份子。

按理说，像阿尼西母这样一个逃跑的奴隶，偷了主人的东西，不可能仅凭一封信回到主人身边，就可以性命无忧；他是应当被处死的。但是现在，腓利门读了信，就要称呼他以前的奴隶阿尼西母为弟兄了。而从前阿尼西母看腓利门是他的主人，突然间也成了他的弟兄，他们都从同一位灵所生，在基督里成了一个身体。是的，现在腓利门和阿尼西母都在一个教会生活中，都是基督身体的肢体，都是神家里的亲人，都是新人的一部分。这真是一件何等奇妙的事！

是实化使徒保罗职事的一卷书

腓利门书说到教会中有主的仆人们，也有一班服事的弟兄姊妹们，但有一个人成了整个教会生活的中心—整个教会生活都围绕在一个看来没有盼望，也没有作为的人身上，就是阿尼西母。乃是藉着这一个人，把保罗之前所写的书信，也就是保罗一切职事的丰富，比如神圣的旨意与经纶，基督的救赎和救恩，圣灵的恩赐与运作，圣徒的成长与成熟，以及教会的产生与建造等等，都给实化出来了。

我们的神好像说，我要藉着我的仆人，尤其藉着使徒保罗，把我的心头愿望、我的旨意、我的目的、我的计划、我的工作、我的经纶，统统描绘出来。不错，罗马书这么好，哥林多前后书这么实用，加拉太书这么可取用，以弗所书、腓立比书、歌罗西书的启示这么高，就在这些书信之后，我要用一个最简单的方法，就是用一幅图画，把这些丰富种到神儿女们中间去。我用腓利门书短短二十五节圣经，画一幅活泼生动的图画来，叫人看见以后，不仅能领会，还产生一种说不出来的羡慕，愿意像他们这样来活，来过基督徒的人生。

是的，保罗写了这么多卷书，现在有一卷书像一幅图画，可以把他职事的丰富实化出来，那就是腓利门书。


1 从五根好柱子说起

（1至3节）

腓利门书1至3节，「为基督耶稣被囚的保罗，同兄弟提摩太写信给我们所亲爱的同工腓利门，和妹子亚腓亚并与我们同当兵的亚基布，以及在你家的教会。愿恩惠、平安从神我们的父和主耶稣基督归与你们！」起头三节是一段问候的话。感谢神，我们可以从这段话里看见「健康教会生活的柱子」。

在腓利门这幅美丽又属天的教会生活图画中，我们是先看见健康教会生活的柱子。每一个建筑架构要做得好，都是从柱子开始。柱子不好，房子盖得再漂亮，迟早要出问题。神来建造让祂心满意足的教会生活，第一个要的就是好的柱子。

需要五根又高又好的柱子

神需要五根好柱子，第一个是保罗，第二个是提摩太，第三个是腓利门，第四个是亚腓亚，第五个是亚基布。有这五根柱子，一个健康的教会生活才建立得起来。这五根柱子，从工作这一面来说，有保罗，提摩太；从教会这一面来说，有腓利门，亚腓亚和亚基布。柱子的高度，决定房子的大小。你是个柱子，你多高，房子就多大。

弟兄姊妹，每一个健康的教会需要五根柱子，第一个是使徒，如保罗；第二个是年轻的使徒，如提摩太；第三个是年长的负责弟兄，如腓利门；第四个是年长的姊妹，如亚腓亚；第五个是与使徒一同当兵的，如亚基布。换句话说，这五根柱子健康，教会才会健康。一个健康教会的生活一定要有好的柱子，就是有使徒，有年轻的使徒，有好的负责弟兄，有满有爱心服事的姊妹，还有用话语来供应教会、帮助教会往前的弟兄和姊妹们。这五个是教会的柱子。是他们把教会支撑起来。藉着他们的支撑，就产生一个园地给所有蒙恩的人，无论他以前是什么，高官也好，小偷也好，教授也好，都可以在这个教会生活里快快乐乐地享受主、追求主，过一个甜美的教会生活。

有柱子教会才坚固，圣徒才得成长

教会好不好是看柱子好不好；柱子好了，教会是坚固的。教会生活最宝贵的是柱子。腓利门书最主要的就是这些柱子；因为有这些柱子，才能保护一个人，叫阿尼西母。阿尼西母是每一个蒙恩圣徒的代表。教会中因为有这些柱子，才有我们这一班人在主的怜悯里蒙主的保守。

没有这些好柱子，阿尼西母是长不大的；这和我们的观念非常不一样。我们以为一块吃饭，一块郊游，彼此相爱，彼此相顾的教会，就是最好的教会；不！不是这样。最好的教会，是问那里的柱子好不好。我们以为讲道的弟兄是个「柱子」，长老是个「柱子」，可是他们若满脑子都是发展工作，盖好看的会所，追求人数的加多，那么，这样的柱子永远不能叫教会兴旺起来。真正的柱子是再大的风波都破坏不了的！只要柱子好，就是牆给吹倒了，建筑还在。补牆是容易的，补柱子是难的。

五根柱子的关系密切不可切割

教会生活是一个有健康柱子的教会生活。我们怎么来取用教会生活的丰富？乃是藉这五根柱子。开头1至3节说，过一个健康的教会生活，要有两班人：一班人是为着众地方教会，一班人是住在地方教会之中，而这两班人调起来好像一班人一样。前面一班人是使徒保罗和他的兄弟提摩太，后面一班人是腓利门和他的妻子亚腓亚，以及他的儿子亚基布。前面两位是为着众教会的，后面三位是为着歌罗西这个地方教会的，但他们的关系又是彼此不能切割的。

一个健康的教会，她和使徒有一个健康的关系，她和主的仆人们也有健康的关系，她有年长负责的弟兄们，有年长的姊妹们，还有一班与使徒一同当兵的年轻弟兄们。换句话说，在一个健康的教会里，圣徒们与使徒的关系是健康的，他们长老的尽职是健康的，他们年长姊妹的尽职是健康的，他们有职份弟兄的尽职也是健康的，因为这样，所有的圣徒在这五根柱子中间都可以得着一个很健康的成长。（岂不知，许多地方教会最大的难处，就是向使徒、向其他众地方教会宣告独立。）

弟兄姊妹，从开头你里面要有一种羡慕，长成教会生活的柱子。


2 第一根柱子决定高度（上）

—为基督耶稣被囚的保罗

腓利门书1节上，「为基督耶稣被囚的保罗」，也可译作「基督耶稣的囚犯保罗」。

他是基督耶稣的囚犯，是为基督耶稣被囚的

保罗说他是基督耶稣的囚犯。从外面看，他的被囚是因为他闯了祸，带人到殿里去还愿（参徒廿一章），但是保罗深处明白是谁把他囚起来的—是耶稣！他会说，我上耶路撒冷去见雅各，我替人付洁净之礼的规费，我的被捕，我的被囚，都是主许可的，都是在主的主权里发生的。

保罗一开头说出一个非常属天的认定，我是基督耶稣的囚犯，我是为了基督耶稣被囚的。从我被囚的过程来看真是这样吗？那不重要，重要的是我就是基督耶稣的囚犯。我愿意爱主，我愿意跟随主，我就是基督耶稣的囚犯—跟撒但的控告和兴风作浪一点关系都没有！保罗知道作为主的仆人，他的一生是被囚的。

一个愿意爱主、跟随主、绝对奉献给主的人，都是基督耶稣的囚犯。基督徒要有这种把握，不是我完美，而是我有绝对的奉献。在过程中，我有软弱，我有失败，我有跌到，我有让自己觉得为难的地方；但是我知道，我也谢谢主，今天我还依靠祂，还可以告诉祂，主，我是一个跟随你、服事你的人！弟兄们，即或我们奉献了又后悔，摆上了又软弱，还是能一次又一次地奉献，一次又一次地摆上。无论我们多软弱，我们还是奉献的；无论我们多失败，我们还是跟随主的。

什么让全时间服事主的人显得这么特别？答案是主的囚犯。当人愿意一生服事主的时候，主好像就判他「无期徒刑」，叫他成为一个囚犯。换句话说，他不再自由了，他不再随心所欲了，他不再任意而为了。当然，主不是小器的主；一个主的囚犯还是可以弹琴，可以读小说，可以逛美术馆，只是他知道，他在主的监里。一有需要，他就要出外去劳苦、奉献自己，花费他的钱财、他的一生；一有需要，他整个人都是预备好要给出去的。这就是在监里作主的囚犯的意义。

保罗说他是囚犯，就是说他自己没有任何权利，只要他活着，每一天都必须与这位掌权的基督一致。一个基督耶稣的囚犯是为着主、为着基督耶稣被囚的。无论主怎样命令，怎样带领，他都要说是。可能有时候没有人欣赏他，没有人邀请他去讲道，也没有人接受他的服事，他也要预备好来面对。有一首诗说：

所有肢体每个时刻，

约束、等候你发言，

准备为你前来负轭，

或是不用放一边。

有时候你会变成这样一个寂寞的囚犯。保罗有这样的真实经历；他的确住在监里，他真是寂寞，经历到许多教会离弃他。但是他还要说，「主啊，我知道你是掌权的，我只是一个囚犯。」

他以「基督耶稣的囚犯」来见证他一生蒙恩的所是

保罗本来是自由的，有一天他遇见主，就失去他的自由。

弟兄姊妹，你蒙恩以后，还想跟以前一样自由，已经「自由」不起来了；信主之后，主耶稣成为你的真自由了。换句话说，自由必须是在基督里的。一面来说，你有自由追求主，你有自由跟随主，你有自由过教会生活，你有自由奉献给主，你有自由让主在你身上为大，你有自由以主为你的元首、为你的一切。另一面来说，你爱主、摸着主以后，你就变成基督耶稣的囚犯。本来是看电影看上瘾的，现在不看了；本来是打牌打上瘾的，现在不打了。本来你是很自由，很随心所欲的，慢慢地，你的「自由」不在了，你的随心所欲不在了，你成了主的囚犯。你的自由被限制在基督里。现在你身上所有的一切都是有规范的，你是以基督耶稣的囚犯来见证你一生蒙恩的所是。

他原是有要求，也叫人羡慕的扫罗

「扫罗1 又名保罗2 ，被圣灵充满」（徒十三9）。

1 扫罗（Saulos, demanding, to be desired）

意要求，也有可羡慕的意思。

「扫罗」这名字的意思是「满了要求的」。弟兄姊妹，我们原来的名字也叫扫罗，满了要求。比如说，我们要读小学，我们要读中学，我们要读大学，我们要读研究所，我们要出国，我们要得博士，我们要作个专家。信主以后，到教会中来也一样。我们还没有开始爱主，已经想作使徒了；我们还没有好好聚会，已经想作长老了。人是满了要求的。对自己满了要求，对别人也是。一个姊妹总是盼望他的丈夫好，盼望他爱主，盼望主能使用他，盼望将来他在主面前非常有价值。

「扫罗」也有「可羡慕」的意思。人是复杂的。一面来说，人有要求；一面来说，人是有羡慕的。有要求的人定规有可叫人羡慕的；他们身上有一个特质，就是有追求的精神。他会说，我们来追求，我们一起往前，我们一起走！年轻人花一两年过有要求的生活是好的。一个有要求的人，他不浪费时间，不浪费可用的每一刻；他的每一个时间都要为着基督。他会说，我要用所有的时间来爱主，读圣经，唱诗歌，传福音，并和弟兄姊妹在一起。这就是扫罗。如果你不追求，你的人生缺少目标，人不会羡慕你，你只是一个没有盼望的青年人。

他从扫罗长成「微小」的保罗

2 保罗（Paulos, little）

意微小。字根pauo，意停下一切的活动和状态（to cease from all activities and states）。

当扫罗被主差遣出去传道时，圣经说他又名保罗。「保罗」这名字的意思是微小。本来是扫罗，满有要求，满有羡慕，现在因着主的怜悯才知道：原来我应该是微小的。弟兄姊妹，当你看见神，当你看见主，当你看见神的经纶，才会知道你在造物的神面前，在救主耶稣基督的面前，在神奥妙的宇宙经纶里，是何等的微小！

「保罗」这名字的字根是pauo，意停下一切的活动和状态。停下，是为着重新得力，恢复到原初最佳的情形。换句话说，保罗是可以不断停下他所有的，而在神面前作一个重新得力、完全舒畅的人。

弟兄们，你若是安息的，安息会让你微小。你在主面前安息，你就变小了。作保罗的秘诀就是停下所有的努力，停止所有的期望，在主面前安息。要变小很不容易。我们都希望变大，成为某一个人物，好比弟兄们想作长老，作有名望的使徒；很少弟兄愿意作「保罗」，微小、隐藏在圣徒中间。姊妹也一样；许多姊妹想嫁长老，作长老夫人。这是很奇怪的心态，她们不是想嫁一个自己爱的人，她们觉得嫁长老，可以叫自己变大，更有威望，更多显在人前。

基督徒是很奇怪的造物；我们不喜欢作保罗，我们只喜欢当扫罗。弟兄们，怎么知道你成长得好？就是你越长越小！你的野心消失了，你好像没有功用了，这时你能说，我爱主，我安息于我的所是，停止一切的活动，完全仰望主的怜悯和供应。

不仅这样，乃必须有扫罗的经历，你才知道如何成为保罗。如果你不曾作过扫罗，你就只有虚幻的梦想，主却不能用你。你必须先是扫罗，对主有真实的、疯狂的追求，至终你才能作保罗，安息于你的所是。换句话说，你一信主以后就是很有要求的，我要读经，我要奉献，我要摆上自己为主的权益奋斗，慢慢地，经过一段为难、受挫和煎熬的时期，你才变得微小，你才成了保罗，真正知道主是可信靠的，然后被带进安息里去。

扫罗既已成了使徒保罗，这位主的仆人—他真是一位主的仆人—显明了以下的特点：

有人性的美德

罗马书十六章7节，「又问我亲属与我一同坐监的安多尼古和犹尼亚安；他们在使徒中是有名望的，也是比我先在基督里。」这里提到两个人，安多尼古和犹尼亚，他们是有名望的使徒，也比保罗先在基督里。你不要小看这一节，从这里你看到保罗的道德；他尊重在他之前得救的弟兄。说到比他先在基督里的弟兄，他是顶尊重的。

中国人有孝敬父母的观念，美国人没有；美国人觉得父母为我做什么，都是应该的，因为我没有选择来到世上，是他们把我生下来的。看看保罗，在这个简单的经节中，保罗显示出他的道德来，他知道这两位是在他之前得救的。他是这样尊重那些比他先在基督里的弟兄；因着他的人性在主面前这样的强，才给主一个机会可以好好使用他。如果人性不强，主不能用他。

这节圣经告诉我们两件事，第一，使徒有许多；安多尼古和犹尼亚，他们在使徒中是有名望的。如果这两位我们不认得的使徒都是有名望的，定规说出当时除了保罗之外，还有许多使徒。我们常常落到一个病态的心理，宣告只有一个弟兄是使徒，他是这个时代独一的执事。不错，或许他是，但是真理就是真理；神给教会的有使徒，有先知。每个时代都是有许多使徒的。

其次，要尊重在我们前面的弟兄，也学习有感恩的心。保罗说，他们是比我先在基督里的。那些比我们先在基督里的，我们要尊重他；若是我们从他身上学了什么，我们也要懂得感恩。即或有一天，我们发现自己学得更多了，我们能照着我们所看见的出去发展，这是很好的，但是仍要知道，你是跟谁学的（提后三14）。你看到比你年长的，你就珍赏他们是比你先在基督里的。

启示加上启示，异象加上异象

林后十二章1节下，「如今我要说到主的显现和启示。」这句话更好译作：「如今我要说到主的异象3 和启示4 。」

3 异象（optasia, vision）

指得着了一种的显现或看见了一个景象。在客观方面，异象是指与所看见的人事物有关；在主观方面，异象是指由内在的印象，生发出一种属灵的认知，也因此带进一个属灵的取用和经历。

4 启示（apokalupsis, revelation）

由apo和kalupto两字所组成：apo意「从、离去、除去」，kalupto 意「遮盖，埋藏，隐藏」。所以，apokalupsis即揭开幔子，好叫隐藏的人事物得以显现出来。

按原文，异象（visions）是多数的，启示（revelations）也是多数的。异象如同一幅图画；好比说，你到克里夫兰（Clereland）来，你拿着地图，就有了异象。根据这个「异象」，你看见湖边有一条2号公路，也看见90号公路横贯克里夫兰。不仅这样，你还看见71号公路向南可到哥伦布（Columbus），77号则到艾客隆（Akron）。从地图上你所看见的这一切，就是异象。有了异象并不意味你就得着了，你还要有启示。当你有了克里夫兰的异象，你还需要开车去看看，市区是这样，公共广场（Public Square）是这样，伊利湖（Lake Erie）是这样；这就是有启示。启示不是理论的，是很实际的。跟随主的人需要异象加上异象；你先有看见，然后看见更多，再看见更多。每当你有所看见，你就必须进一步来得启示；换句话说，你必须奉献自己，在主面前花时间去经历再经历，实化再实化你所看见的。

如何知道一个人是使徒？最重要的一点是，他有异象，他有启示。他的异象是多数的，他的启示是多数的，他就是使徒。他若是有异象加上异象，启示加上启示，他定规是一个神的仆人。有一位弟兄，他的整篇信息都在引用别人的论点，「某某人这样说，某某人那样说」，就有人站起来问他：「弟兄，我听你说这个人这样说，那个人那样说，我很想知道主对你怎么说。」一个主的仆人来为主说话时，不是把一个道理说给人听，也不是从书上复述什么给人明白，乃是从主那里直接领受了启示。

跟随主最奇妙的一点，是你有了异象还可以有异象，有了启示还可以有启示。青年人是非常有盼望的，他们的盼望在于可以用一生的时间来得着更多的异象、更多的启示。今天他们看得不多，多少看见一点，因为看见了一点，就愿意把一生给主，起来跟随主。但与此同时，也就是要来的一生，主会给他们看见更多的异象、更多的启示。换句话说，他们在一个层次上看见主，再到一个层次上看见主，再到一个层次上看见主，再到一个更高的层次上看见主。弟兄啊，你跟随主的一生，会叫你起来说，「主啊，原来你是这样丰富！我对你的认识是没有止境的—我是异象加上异象，启示加上启示！」

异象来了，掌管我们；启示来了，指引我们。在一个异象里面，有许多的启示；先是有一个异象，再有一个大的异象，再有一个大的异象，而在每一个异象里面都有无限的启示。换句话说，我们现在看见一个异象，因为这个异象，开始走跟随主的路；当我们走的时候，还会看见许多启示。举一个例，你说主啊，你是我的救主，这是一个异象；慢慢地你知道，祂不仅是救主，祂还是可爱的救主，祂是有价值的救主，祂是有怜悯的救主，祂是有无限丰富的救主，祂是负你一切责任的救主，祂是牧养你一生的救主，祂是在你身上作主的救主..。你会说，主啊，原来我对你这一位主的认识是不断地提升，不断地提升，再不断地提升。

这就是基督徒的一生。基督徒的一生太美了，太好了，太高了，太有价值了！你要觉得稀奇，原来一个信耶稣的人可以过这样的一生。你要起来把荣耀归给我们的神，说主啊，谢谢你！

为主的见证竭力奋斗

歌罗西书一章29节，「我也为此劳苦，照着他在我里面运用的大能尽心竭力。」这一节也可译作，「我也为此劳苦，照着他在我里面大能的运行，竭力奋斗。」换句话说，保罗在异象和启示里看见神要得着的见证，就为着这个见证竭力奋斗。

当一个人起来竭力奋斗时，定规说出他的中心转移了。好比说，你为「主的见证」来奋斗，就说明你整个人的中心从别的事物转到主耶稣和主耶稣的见证上去。这时候的竭力奋斗，一定会叫人产生许许多多的牺牲；过去以为好的东西，现在不要了，都摆一边了。

把主的话传得全备

歌罗西书一章25节，「我照神为你们所赐我的职份作了教会的执事，要把神的道理传得全备5 」。「神的道理」更好译作：神的话。

弟兄姊妹，当你为神劳苦、也乐意来服事神的时候，有一个诀窍，就是主的话。你有主的话，你就能够作主的仆人。主的话在你的手中有两种，一种是零散的，一种是整体的。前者说出你有一点主的话，也能供应人；后者说出你在主的经纶里看见了主的话，主的话对你成为一个整体。当主的话成为整体的时候，你来传讲主的话，就传得全备。

有人懂了一节圣经，「我们若认自己的罪，神是信实的，是公义的，必要赦免我们的罪，洗净我们一切的不义」（约一一9），但是这节圣经对他是零散的，因为他用这一节圣经当药方治人的百病。他跟人讲主耶稣，讲来讲去就是这一句。人说，我有软弱；他说，你认罪就好。人说，我最近主的同在不多；他回答，你要好好认罪。人说，我跟随主越走越累；他也告诉人，你要藉着认罪与主耶稣交通。这都说出，很少人领会神乐意我们对祂的话有全备的认识。

亲爱的弟兄，不要只满足于享受主的好；不，主远远超过我们所认识的！圣徒们应该把圣经读一遍，两遍，十遍，二十遍，一百遍，读了再读，好叫神的话构成到你里面来。像使徒保罗说的，我要把神的话全备地传扬出来，我要把神的话传得全备！

5 传得全备（pleroo, to complete or fulfill）

指有一种构成和能力来完成并成就（实现）某一件事物。

「把神的话传得全备」，也可以说：完成神的话。「完成」是很好的词；完成神的话，意思是把神的话成全出来，也实现神的话。保罗所写的书卷、所释放的信息，对他来说都是真实的，都是他在属天的领域里所经历、并且发生在他这个人身上的；他完成神的话，也实现神的话。实现神的话，就是叫话成肉身。好比说，你开始学习为主说话时，桌上总是摆许多参考书，用这些书整理出一篇道来；十年、二十年后，你不再有参考书，你自己就是这篇道。你用你的生命经历实现了神的话，你叫话成为你。

把一位位圣徒长大成熟地献给神

歌罗西书一章28节，「我们传扬他，是用诸般的智慧，劝戒各人，教导各人，要把各人在基督里完完全全地引到神面前。」保罗也成了为着每一个圣徒得成长来劳苦的人。请我们注意，「要把各人在基督里完完全全地引到神面前」，更好的翻译是：「要把各人在基督里长大成熟的呈献给神。」（I may present every man full grown in Christ.）保罗说，我要把人一个一个在基督里完全成熟地献上。如何才能这样呢？乃是把主传扬给各人，并用诸般的智慧，劝戒各人，教导各人。

弟兄们，我们不能只在教会中看外面的活动，要知道神喜欢我们成长；不仅成长，而且长大；不仅长大，而且长大成熟。神喜欢我们这一班人长大成熟地在基督里被献上给神。好比说，一个教会有一百位圣徒，有一百种需要，这时保罗要面对一百个人，并在一百个人中间劳苦。怎样劳苦？用诸般的智慧，劝戒一个人，再劝戒一个人，教导一个人，再教导一个人，为要把各人在基督里长大成熟地呈献给神。是的，使徒在教会中，他注意每一个人。他没有说，我在每个地方讲道，在许多圣徒中间讲信息；他乃是为着教会的成长和建造，而在每个人身上劳苦。他的中心是每个人。

弟兄啊，当你年幼的时候，有弟兄像保罗这样来照顾你，是有福的。有一天，当你去服事人的时候，你也需要这样去照顾人。不要说你还年幼，教会中总有比你更年幼的；不要说你知道得不多，教会中一定有比你知道得更少的。你要劝戒各人，教导各人，学习把他们在基督里长大成熟地呈献给神。

培育真孩子—提摩太、提多和阿尼西母

一个主的仆人一定要培养出人来；使徒保罗是一个培育真孩子的主的仆人。保罗的感觉是：

不管我去哪里，我带人信主、爱主；

无论他们在哪里，他们都是我的孩子，我培育他们。

提摩太、提多和阿尼西母都是保罗的孩子。他对提摩太说，「写信给那因信主作我真儿子的提摩太」（提前一2上）；他对提多说，「现在写信给提多，就是照着我们共信之道作我真儿子的」（多一4上）；而他对腓利门说到阿尼西母，「就是为我在捆锁中所生的儿子阿尼西母」（门10上）。「儿子」这个字的性别是中性的，所以翻成「孩子」更好。

每一个跟随主的人必须是一个有真孩子的人，每一个跟随主的人也必须是一个有真父母的人。你能不能起来对你所服事的人说：「弟兄们啊！你们一个个都要长大，你们一个个都要成材，你们一个个在主手里都要有用，你们一个个都要成为主所使用的仆人和使女。」没有这一个盼望，你不会有真孩子。

即或有盼望，没有合适的培育也不行。你怎么培育他们？不是在工厂里，乃是在生命里。工厂的作业是一套一套的，把「人」送进去，经过生产线制作出来。不！真正的培育是看圣徒如自己在生命中的儿女。你一见你的儿女，你心里面就喜乐，满了赞美；你一见你的儿女不聚会，你心里面就难过，切切思念；你一听他们在会中祷告、非常地摸着主，你的眼泪就出来了。弟兄们，我们不是在一个宗教的范畴里把一个产品制作出来，我们是在一个个活的人身上把他们培育成神所要的器皿。

对主完全信托，对神圣的主权也完全认定

保罗对自己被囚在监里，他是完全信托主的手，也完全认定这是出于主的主权。这段期间可以说是他的「成熟期」。为什么成熟了？因为他变成只要有基督就好了！你看他这时候所写的以弗所书，腓立比书，歌罗西书，给历世历代的圣徒带来多大的帮助和启示。以弗所书讲教会，歌罗西书讲基督，腓立比书讲在教会生活里要赢得基督；这是多么成熟的人所写的书信。

他这一生无论遇到什么事，他认识主是掌管万有的。他能说：「一切必须发生变更，我不害怕看到，因为我是在神圣的主权里的，我是在神的主宰里的。」弟兄们，相对于保罗，我们都打算得太多。跟随主是有这么豪迈的！保罗被关了一些年，什么地方都不能去，什么负担也尽不了，在这种情形里，他没有抱怨。按理说，他若摸摸身上鞭打过的伤痕，他是会痛到抱怨的，可是，他里面总有一种喜乐。他祷告主，他寻求主，慢慢地，有个东西在他心里成形了，「哦！神啊，你是掌管一切的，你是完全有主权的。」哎呀，他里面成熟了。

神的主权，就是神在祂神圣主宰里安排一切的人事物。应用到今天的我们来说，乃是知道：我有这样一个配偶，是神的主权；我有这样一个境遇，是神的主权。保罗对神圣主权的认识是完全领会的。所以他被关这些年，你觉得他是被糟蹋了吗？他要说，「没有这个事！我的启示，我的异象，我的看见，我整个在神面前的托付，藉着这些年完全建立起来了。」

我们亲爱的倪弟兄也是这样。他有二十年在监里，不能尽职；人想起他的遭遇就叹息。但我相信，倪弟兄会说，我不是有神吗？我不是有神负我一切的责任吗？我不是把我自己完全信靠给神吗？如果我可以把自己信靠给神，祂怎么会错？他殉道之前讲过一句话：我始终维持我里面的喜乐。这叫「认识神圣的主权」。他说这句话的心境几乎与保罗在监狱写书信的心境是一致的。

弟兄们，我们跟随主到后来，是越长越对主有一种说不出的信托，里面满有安详。开头的时候，你说：「主，我把自己奉献给你」；然后觉得，「我可以吗？我够吗？」你说：「主啊，你负我一切的责任」；然后又觉得，「主真能负我一切责任吗？」慢慢地，在主的怜悯里，你不断地成长，越成长叫你越信托主，也越对祂的主权有完全的认定。

有启示、丰富、托付和负担，在众教会中间劳苦

我们怎么知道一个人是使徒？乃是看他和主的关系，和教会的关系，以及他如何对待自己。对于主，他需要异象加上异象、启示加上启示，他需要认识神的主权，他需要明白主的仆人的一生是被囚的。对于教会，他帮助许多属灵的孩子得以成长，也叫许多地方教会因他的劳苦得以兴起。对于他自己又如何呢？

在各样事上表明自己是神的执事

林后六章3至7节，「我们凡事都不叫人有妨碍，免得这职份被人毁谤；反倒在各样的事上表明自己是神的用人，就如在许多的忍耐、患难、穷乏、困苦、鞭打、监禁、扰乱、勤劳、警醒、不食、廉洁、知识、恒忍、恩慈、圣灵的感化、无伪的爱心、真实的道理、神的大能；仁义的兵器在左在右。」神的用人，更好译作「神的执事」。真实的道理，更好译作「真理的话」。使徒保罗是神所兴起的执事，是作基督耶稣使徒的，他凡事都不叫人有妨碍。什么是不叫人有妨碍？就是无论做什么，他会考虑到圣徒的益处。无论做什么，他都愿意叫圣徒得益处，免得这职份被人毁谤。反倒在各样事上，表明自己是神所兴起的执事，就如在许多的忍耐。

忍耐，是跟随主一生的根基。你跟随主最需要学的，一辈子不可以离开的，就是忍耐。中国人土话说，人生不如意事十之八九。我愿意说，基督徒不如意事十之九点九。你见到弟兄姊妹，刚开始你觉得可爱，慢慢发觉要忍耐；起头跟随主，觉得住在基督里多甜美，慢慢就看见要忍耐。在忍耐里你会经历基督无限的恩典和能力。

除了忍耐，保罗在外面的遭遇是患难，穷乏，困苦，鞭打，监禁，扰乱；他自己在主面前又是勤劳，警醒，不食；他的生活也是廉洁，知识，恒忍，恩慈。他是一个在灵里的人，他是一个在爱里的人，他是一个在真理里的人。他有神的大能，他有义的兵器在左在右。什么叫义的兵器在左在右？就是说，他全人住在义的里面，他是不玩政治的，他说一是一。

在各样经历里见证超越、豪迈又荣耀的一生

林后六章8至10节，「荣耀、羞辱，恶名、美名；似乎是诱惑人的，却是诚实的；似乎不为人所知，却是人所共知的；似乎要死，却是活着的；似乎受责罚，却是不至丧命的；似乎忧愁，却是常常快乐的；似乎贫穷，却是叫许多人富足的；似乎一无所有，却是样样都有的。」我很喜欢这段圣经；记得我第一次读的时候，我不敢相信有这样罗曼蒂克的生活，一个人竟可以这样来活！于是，我立刻祷告：「主耶稣，我要这样活，我要付代价，不管付多少代价，我要过这样的人生，经历荣耀、羞辱，经历恶名、美名。主啊，求你让我有能力，够资格过这样的一生。」

「荣耀、羞辱，恶名、美名」；一个服事神的人，他是有荣耀也有羞辱，有恶名也有美名。他的生活真好，「似乎是诱惑人的，却是诚实的」。有时候我劝弟兄姊妹好好爱主，把一生给主，把自己完全奉献给主，为主活着，这就是「似乎是诱惑人的，却是诚实的」。我真喜欢这个「诱惑」；我「诱惑」人一辈子，可是我多诚实！我真的「诱惑」人一辈子，我见谁都劝人信耶稣，见人信耶稣了就劝他爱耶稣，见人爱耶稣了就劝他奉献，见他奉献了就劝他全时间，见他全时间了就劝他什么都不要、只要基督自己..因为我知道，只有这个才是最好的。

「似乎不为人所知，却是人所共知的」；传道的人真特别，一个传道的人谁也看不起，一个传道的人却是谁都尊重。你想跟人说，我是传道的，你说不出口的。人问，你在哪里高就，谁雇你？你说，神雇我，人听不懂。但是当你站在那里，把神的奥秘表明出来，人里面对你有一种尊重，知道你是懂人生的人。他外面可以藐视你，但他里面知道你这个人活着有永远的价值。这就是「似乎不为人所知，却是人所共知的」。

「似乎要死，却是活着的」。保罗在路司得传道的时候，有些犹太人从安提阿和以哥念来，挑唆众人，就用石头打保罗，以为他是死了，便拖到城外。没想到，当门徒正围着他的时候，他活过来了；他就站起来，走进城去（徒十四19-20）。今天不太可能有人再拿石头打死你，但是人可以用各种坏话来诬蔑你，这时候你就感觉似乎要死了。若不是被诬蔑，就是被欺负。好比说，许多全时间同工本来在世上都可以是很有作为的人，现在怎样呢？有时候给长老欺负，有时候给弟兄姊妹欺负。但是你看，他「似乎要死，却是活着的」。我希望所有人都珍惜同工，也尊重同工；他们是撇下一切来跟随主，并且把一生都给主的人，他们的人生活得太有价值了！

「似乎受责罚，却是不至丧命的」；似乎受责罚，是说主常常来管治你。主来管治你，使你受责罚时，你会说：「主啊，你为什么把我带到这境地？你为什么叫我这样为难？」主会回答：「你却是不至丧命的。」人以为你完了，连你自己也觉得完了，心里断定是必死的，结果却是不至丧命的。

「似乎忧愁，却是常常快乐的」；当你看见外面许多事物，看见你所有环境，看见父母对你的误会、亲属对你的误会、好友们对你的误会，甚至当你自己也误会你自己时，你就是忧愁的。基督徒不要怕忧愁；基督徒知道：外面所加给我的忧愁，最后所带给我的，却是永远的喜乐。这种喜乐不是世上有的，这种喜乐是联于我们对主的认识和认定而来的。弟兄啊，你似乎忧愁，因为太多人不了解你，但你却是常常快乐。

「似乎贫穷，却是叫许多人富足的」；这里的贫穷不是没钱，而是比没钱深入一点，就是总觉得自己不够。当你总觉得自己不够的时候，感谢主，却有好多人的人生因着你的服事富足起来了。

「似乎一无所有，却是样样都有的」；这是说，万有都丢弃了，但是当我们把万有都丢弃时，我们却是样样都有的。你看，主什么时候亏待那些爱祂的人？主什么时候亏待那些追求祂的人？主什么时候亏待那些以祂为大的人？是的，主啊，我们似乎一无所有，却是样样都有的！

弟兄姊妹，保罗这段话里有许多的「却是」，每一个「却是」都是那么真实。世上没有人能讲出那么多「却是」。今天人给你的「似乎」好像都是真实的，「却是」都是虚假的。只有使徒保罗在主里所描述的「似乎」，都是非常为难的，「却是」都是非常真实的。但愿我们渴慕有这样的人生，这是千金换不得的！没有一个人生能这么好，没有一个人生可以过得这么甜美又豪迈，这是一个服事主的人特殊的经历。我们要告诉主：「主啊！我不甘于平凡。主啊！不是这样的人生，我不过。」得了博士又怎样？读了哈佛又怎样？做了许多事业又怎样？我们要过一个人生，「似乎不为人知，却是人所共知的」。别人看我什么都没有，但是我却是样样都有的。哎呀，这样的人生太高、太好、太荣耀了！

他属于基督，他一生都是基督耶稣的囚犯

亲爱的弟兄姊妹，保罗称自己为「基督耶稣的囚犯」，他的一生就是主耶稣的囚犯。他能说：「是主把我捆锁起来，叫我在基督之外无所求、无所要。我是属于基督的，我是基督的囚犯！」是的，他不仅在他的所是上，是被主所囚的；他也认识，他的所有环境全是神量给他的。从外面看，他是该撒的囚犯，他是被该撒捆起来的，事实上他知道：「是基督耶稣把我捆起来的—我是基督耶稣的囚犯，我一生都是基督耶稣的囚犯。」

感谢主，我们一生都是基督耶稣的囚犯。


3 第一根柱子决定高度（下）

—不断成长中的使徒保罗

健康教会生活的第一根柱子，是使徒；他是教会建立的基础。教会是建立在使徒和先知的根基上。在当时的教会生活中，保罗是一切的基础，教会是建立在他的启示上；而使徒的特点，是不断地成长。

保罗曾对腓立比人说，「这不是说我已经得着了，已经完全了；我乃是竭力追求，或者可以得着基督耶稣所以得着我的（所以得着我的：或译所要我得的）。弟兄们，我不是以为自己已经得着了；我只有一件事，就是忘记背后，努力面前的，向着标竿直跑，要得　神在基督耶稣里从上面召我来得的奖赏。」（腓三12-14）所以保罗的一生是启示加上启示，异象加上异象。他不是得着一点就够了，乃是得着了，再得着；他是不断在得着，不断在往前，也不断在成长。而一个教会的健康度，往往是根据于使徒如何。

追求圣经和跟随主的经历叫他长成一个有高峰启示的人

使徒保罗约有十年出外传道的劳苦，而且劳苦得真有果效。这十年里，他出外传道，从一个地方走到另一个地方，兴起一个个教会，也建造一个个教会。所有劳苦的果效都是「从无变有」而来的。我愿意告诉弟兄，从有变有，容易；从无变有，真难。每一个爱主的人，服事主的人，都要有个能力，叫「从无变有」。

你到一个地方去传福音，使不信主的人会得救；

你到一个地方去服事，使已经得救的人会爱主；

你到一个地方去看望，使已经爱主的人会奉献；

你再到一个地方去探访，使已经奉献的人可以把教会建立起来。

这就是从无变有。谁是你的资源？神是你的资源。可是神是看不见的，神是摸不着的，你只能凭着信心一路劳苦下去。好像主告诉保罗，「你是交通于我的苦难的；我的苦难产生教会，你的苦难建造教会。」所以他一生都在劳苦中，也在劳苦所带来的苦难里。

我相信是保罗第一次被囚在罗马的那几年，才孕育出他写以弗所书和歌罗西书的丰富；但绝不是说他坐监的日子，天天想，就想出一套启示来。不，是他得救以前就非常熟悉旧约圣经，得救以后又追求圣经，加上当时已有二十多年跟随主的经历（约三十八岁得救，四十八岁出外传道，五十八岁入监），才使他写出这样启示丰富的书信。换句话说，保罗是一直在长，才叫他的启示丰富到一个地步，能把神的心意完全领会过来，所以写出那么高深的书信。即或这样，他还要再长；他知道主的丰富是无限的，一个主的仆人在这无限的丰富里是不能停止成长的，他是可以在启示上再加上启示，在异象上再加上异象的。

从有高峰启示的人长成有人性美德的人

保罗写完以弗所书、腓立比书、歌罗西书时，的确叫我们看见，他成熟了；即或这样成熟，主耶稣还要叫他再长。弟兄啊，你要一直地长，你这一生要成为成长的一生。保罗被关了几年，六十多岁了，觉得自己有了年纪；这时候的他，又写出腓利门书，见证他再一次的成长。

请我们注意，保罗写歌罗西书的时候，也就是写腓利门书的时候，两封书信几乎是同时间写的。歌罗西书说，「爱子是那不能看见之神的像，是首生的，在一切被造的以先..他在万有之先；万有也靠他而立。他也是教会全体之首。他是元始，是从死里首先复生的，使他可以在凡事上居首位。因为父喜欢叫一切的丰盛在他里面居住。」（一15、17-19）在这么高的启示之后，他来到腓利门书，又变得这么平凡，满有甜美人性美德的流露。

就当时阿尼西母的身份来看，他既不是伟大的人，也不是普通的人；在人眼中他是为奴的，是低贱的。他的手上可能因劳作而有一堆老茧，口音古怪，说话不清楚。按理说，这个人不得救也没关系，一个奴隶算什么？！可是保罗还是向他传福音，帮助他信耶稣。信了耶稣以后，他就留在保罗身边，伺候保罗的需用。保罗对这位阿尼西母的感觉很特别，他爱这个奴隶，爱到一个地步，看作是自己的儿子一样（门10）。他与阿尼西母在生命上真是联结一起。

一个在教会中服事主的人，他要一直长，长成一个柱子；这根柱子是在启示上长，在生命上长，也在运作上长。这根柱子虽然长得高，却又是谦让宜人，让人感觉可亲的。一个年长弟兄不管有多属灵，一定是可以和年轻人在一起的；若是叫人觉得你遥远，觉得你高不可攀，觉得你身份特殊，都不是主祝福你的路。

不断成长的使徒保罗写出以弗所书、腓立比书、歌罗西书那样高启示的书，说出他在启示上已经长到与神的心意完全合拍的地步；接着又写出满了人性光辉的腓利门书，说出他这样的长是把自己长到圣徒中间去了。保罗是那么属灵，又那么富有人性。他长到什么地步呢？长到绝对活在基督里，也绝对活在人中间。没有一个人可以说他是主带领的仆人，却离开了人群。不！真正住在基督里、长在基督里的，一定是住在人中间。

他的成长过程可以概括为五个特点

在这成长过程里，他有五个特点：有主，有神的经纶，有神圣的装备，有合适的运作，并且住在主的主权里。

保罗有主。对保罗来说，他一生是被囚在基督耶稣里的（门1）。他是一直有主，而且住在基督里。他甚至能对腓立比人这样说，「因我活着就是基督」（腓一21上）。一个人能活着就是基督，可见他是如何的有主；这是基督徒生命成长的最高峰了。

保罗有神的经纶。一个人住在神所要做的里面，就是有神的经纶。神做什么，他也做什么，这样他定规是住在神的经纶里面。

保罗有神圣的装备。他身上满了神圣的装备，主要有神圣生命的丰富，也有神圣真理的丰富。他这一生对神圣的生命是满了享受、经历和取用的，不仅这样，他藉着竭力的追求也对神圣真理的丰富满了启示、实际、实化，甚至构成。

保罗有合适的运作。保罗出外传道，兴起众教会，也在众教会中间劳苦。他劳苦的范围虽然大，劳苦的运作却非常细腻。他告诉歌罗西的教会，「我们传扬他，是用诸般的智慧，劝戒各人，教导各人，要把各人在基督里完完全全地引到神面前」（西一28），说出这是一个非常认真而平衡的运作。

弟兄姊妹，使徒保罗的运作应用到我们今天来说，乃是问：你有没有在校园里带一个人得救？有没有在社区里带一个人信主？人信了主，你有没有劝戒他，有没有教导他，好叫他在基督里长大成熟？你在人中间劳苦，是要陪同他，带着他一起成长。换句话说，你多爱主，他也多爱主；你多奉献，他也多奉献；你多追求，他也多追求；你多热心，他也多热心；你多么为着灵魂、为着教会而摆上，他也照样为着灵魂、为着教会而摆上。这就是培育你自己的孩子。你会一点，就教一点。小学三年级的可以教小学一年级的。你要培育一些人像你一样。这就叫运作。

保罗也住在主的主权里。使徒保罗是住在主的主权里的；他能说，我是奉献给主的，我是以主为大的。我知道我所有一切的所是、所有、所做、所成、所经、所历，都是紧紧地联于祂的主权。所以，我乐意把自己交在祂的手里，服在祂大能的手下，接受并住在祂所量给我所有一切的人事物里。

弟兄姊妹，使徒保罗是从这几个方面长上来的；他越长越有主，越长越看见神的经纶，越长越装备得丰富，越长越有合适的运作，越长也越住在神圣的主权里。他的确是一个异象加上异象、启示加上启示的人，他是一个为着神的经纶奋斗的人，他是一个为着神的需要满有装备的人，他是一个会运作的人（好比说他帮助人爱主，帮助人把自己奉献给神），他还是一个认识神的主权、住在神的主权里的人。这一个成长今天也要成为我们的成长，好叫我们这个人可以成为教会的柱子。

他长成教会生活最重要的一根中心柱子

健康教会生活有五根柱子，这五根柱子有两种画法，一种是五根柱子各占一边，形成五角形；一种是像帐篷一样，中间支起一根，其他四根围着这中点。从生命的经历来说，真正的画法应该是后者。中间这一根是谁呢？中间这一根就是使徒。换句话说，使徒有多高，他支撑起来的空间就有多大；他越属天，他所支撑的地方就与他一同越属天。

你知道腓利门书这幅图画中最重要的是谁？就是保罗。教会的高度在于他，教会的健康度在于他，教会的建造有多发旺也在于他。如果主的仆人一直成长，主的见证一直扩展，其他的人定规会随着成长。提摩太的成长是根据保罗的成长，腓利门的成长是根据保罗的成长，其他的人也一样。反之，如果保罗停止成长，提摩太他们就有祸了，歌罗西教会就很难往前了。感谢主！保罗在主的怜悯里一直有更高的启示，更高的异象，更多经历的实化；主的话对他是活的。他的成长决定他所服事的教会在成长与建造上的高度。这是一幅很美丽的图画。

一个健康的地方教会，若没有联于使徒，是非常可怜的。但是，我们又不能高举一个人过于高举基督。使徒是为着基督的，使徒是为着教会的。基督兴起使徒来，是为着教会；教会得着使徒的帮助，是为着基督。使徒永远不可以成为中心，可是使徒又的确是所有柱子的「中心」。

持守地方教会这启示的光，会叫主再兴起新的使徒来

健康教会生活最重要的一根柱子，就是使徒。有时候，有些老练弟兄有在众教会中供应的分，却不一定有使徒那一份。一个使徒是把启示给人的，把托付给人的，把异象给人的，把真理给人的。然而，我们难免问一个问题，有一天使徒去世了，新的使徒还没有兴起来，那地方教会的路怎么走？这里我愿意说，若使徒走了，弟兄们就要根据我们所得着的启示，我们所看见的异象，我们所领受的真理，一同来走主心意的路。你要相信，真理会带领我们走路，就是走主见证的路。只要地方教会这启示的光还在，只要众地方教会之间的交通还在，主就还会兴起新的使徒来。

倪弟兄说，「『大卫服事了他那一世代的人，就睡了。』（参徒十三36，另译）他不能服事两个世代！但今天我们却想要建立一个人为的组织或制度，以使我们的工作永存不朽。旧约的圣徒服事了他们那一世代的人就过去了，这是生命的一个重要原则。麦子被种下去，经过长苗、吐穗、收割，然后整棵连根被拔除。那就是教会，绝不会永久在地上扎根。神的工作属灵到一个地步，在地上是没有根的，是一点都没有地的味道的。人过去了，但主仍在。信徒属灵的见证必须是属天的，不是属地的。一切与教会有关的，必须是新的，是活的，是能应付目前每时每刻的需要的。教会绝不能变为固定的，静止的。神亲自取去祂的工人，但祂又兴起另一些人。我们的工作受损害，但祂的工作永不会受损害。没有任何东西能摸着祂，祂仍然是神。」（参《这人将来如何》，第六章〈荣耀的教会〉）换句话说，没有一个职事可以找接班人来延续自己。一个主的仆人走了，他的职事就停止了；他的工作，连根都要拔掉，没有人可以用他的名字再做任何事工。

弟兄们，主的教会往前走，不是藉着组织的带领，乃是藉着真理和生命的带领。只要真理清楚了，我们定规还能往前。教会是在真理里往前，教会是在生命里往前，教会也是在交通里往前。

使徒的职份越显明，使徒的启示越高，使徒属天的度量越丰富，教会在真理和生命上的度量就越高、越丰富。人若问：「你们中间将来谁为大？你们中间将来谁带领？」你要说，这些问题都是从撒但来的。凡是高举一个职事，或者高举自己才是基督身体的代表的，都是从黑暗的权势里来的。弟兄啊，我们没有一点可害怕的，真理会带我们走路；主既把地方教会这启示的光给我们，我们就相信主一定会兴起一代一代的人来服事祂，并持守祂所给我们的托付。如果主回来得迟，我们还相信主仍会不断地兴起有职份的弟兄来帮助地上许多的教会。


4 第二根柱子联结于使徒（上）

—兄弟提摩太

「同兄弟提摩太写信给..」（门1下）。

腓利门书的作者，保罗说是他同兄弟（the brother）提摩太。提摩太是一个跟随保罗，并向保罗学习的弟兄（参提摩太前后书）。他年轻时跟随保罗，学习保罗的教导和劳苦，已有十几年（徒十六1-3）；他的学习叫他成为在主面前、在教会中间很有用的弟兄。他兴旺福音，与保罗同劳；他是个满有明证的人（帖前三2、6；林前四17；腓二22）。至终提摩太在主的怜悯里长成一个使徒，他到以弗所教会，按立长老，指派执事，顾到教会中众圣徒的需要（提前三1-3，五1-16）。

健康教会生活的第二根柱子是提摩太。我们要有弟兄像提摩太一样，起来跟随使徒，并忠心地向使徒学习。

他是「那」弟兄

提摩太是保罗亲密的同工，保罗称他为「那弟兄」（the brother）。他不是「一个弟兄」（a brother），他是那弟兄，the表示一个独特的地位。换句话说，这个弟兄和我的关系太独特了，这个弟兄和我的关系太亲密了，这个弟兄和我之间配搭的价值太高了。

提摩太一生忠心地跟随使徒保罗，也在他的教导和劳苦里学习，至终也成了一个在众教会中间尽职的使徒。保罗第一次进监，他与保罗在一起；保罗第二次进监，他没有进去，而是留在保罗所服事的重点之处，以弗所。以弗所附近有许多教会，提摩太就在那一带众教会中间学习服事主。

保罗如何陈明主的话，提摩太也如何陈明主的话；

保罗如何为主的见证争战，提摩太也如何为主的见证竭力奋斗；

保罗在人中间劳苦，为要把一位位圣徒长大成熟地呈献给神，提摩太也是这样。

他是联结于保罗，与保罗同行一条路

提摩太跟随使徒保罗来事奉主，也服事众教会。这个过程是什么样的呢？

保罗第一次出外传道，到了路司得，以哥念；第二次出外传道，再经过那里，有弟兄就把提摩太介绍给他。从那时候开始，提摩太进入了他与保罗一同跟随主的人生。他这一生乃是紧紧联于保罗的脚踪，与保罗同行，直到保罗殉道为止。在他跟随保罗的过程里，他从保罗的教导和劳苦中学习，也从保罗身上接受各种榜样。

保罗说，「但你已经服从1 了我的教训、品行、志向、信心、宽容、爱心、忍耐，以及我在安提阿、以哥念、路司得所遭遇的逼迫、苦难。」（提后三10-11上）

1 服从（parakoloutheo, to follow closely）

由para（同在）和a（联结）和keleuthos（道路）组成，意随从某一个人或伴随他同走一条路，有时也译「紧紧跟随」；吕振中译「追随」，现代中文译本译「接受，仿效」，新译本译「了解」，说出这是一个具有多面意义的字。

    「服从」的家族字akoloutheo（太四20，九9，十38）用来描述人跟随主时，他是联结于主来走主的道路。本节的服从，一面是保罗要提摩太和他一起跟随主，在生命的联结里一同走主的道路；一面是保罗把自己在教训、品行、志向、信心、宽容、爱心、忍耐上做成一个模型，要提摩太根据这个模型，在跟随主的路上和他一致。他的教训，就是他属灵内涵的展示，成了提摩太的规范；他的品行、志向和信心，就是他的生存，也成为提摩太的生存；他的宽容、爱心与忍耐，就是他的生活和劳苦，也成为提摩太的生活和劳苦；他所受的逼迫和苦难，就是他的经历，也成为提摩太的经历。

根据「服从」的希腊字（parakoloutheo），提后三章10节有一个更好的译法，「但你已经在我的教训、品性、志向、信心、宽容、爱心、忍耐里联结于我来一同跟随。」提摩太联结于保罗，像学徒联结于师傅一样，做什么呢？来观察，来学习，来服从，来跟随。为此，他们是走在同一条路上，也必须是同走在一条路上。简单说，parakoloutheo就是同行于一条路。提摩太服从于保罗，乃是说：你我同走一条路，走的时候，你愿意观察我，你愿意学习我，甚至你愿意跟随我。

观察他这个人，学习他这个人

说到观察，请容我说我自己；弟兄们请观察我，我从来没有讲一篇道告诉会众任何做人做事成功的方法，也从来没有教导人如何走亨通的道路；我总是把我看见的，我从主领受的，我自己所有的学习，单纯地摆在人面前。

学，不是一件简单的事。你真愿意学，绝不要只听他的道；你真愿意学，是要看他这个人。看他这个人，你学得最多。不是注意他说话的方式，乃是观察他这个人，也就是学他这个人。过程中，你若执意做自己想做的，你会失去应得的教导，也会失去观察一个主的仆人如何劳苦的机会。好比说，你来看一个主的仆人，你会发现他根本不知道什么叫我的休息，不知道什么叫我的时间，不知道什么叫我的隐私。他服事主的过程一点不简单，见一些弟兄，话要很强；见另一些弟兄，话要很柔软。见一些弟兄，可以责备；见另一些弟兄，只能呵护。感谢主，提摩太跟着保罗，在保罗的教导和劳苦里学习，后来也成为一个主的仆人，在以弗所教会和小亚细亚那一带尽职。

跟随的时候，最好有生命老练的同伴

不仅观察、学习，甚至还有跟随。所谓跟随，不是跟随一个人，乃是藉着从旁观察、学习，而与他同走一条道路。换句话说，当你走这条路的时候，你是有同伴的，你是和人一起走的，你是有人带领的。他走得快，你也走得快；他走得慢，你也走得慢。弟兄啊，我们现在愿意走主的路，这条路一旦看见了，就算别人不走，我们还得走下去。请记住，你来走这条路时，你是要有同伴的；最好你能有年长的、在主面前非常老练的同伴，他知道什么时候要走快一点，什么时候要走慢一点，什么时候得跑，什么时候得休息。

你这一生跟随主，不要离开主所要你走的路。你怎么知道你没有离开呢？你需要有好的同伴。如果你的同伴是「瞎眼」的，你就被领到坑里去；如果你的同伴很清楚所走的路，你就要紧紧联于他，一同走这条路。请你注意，路是重点，其他的不必太在意。好比说，老练的同伴带你走路，他走的时候喜欢吃咸鱼，你走的时候喜欢吃淡鱼，那他就吃咸鱼，你就吃淡鱼，只要一同走路就好。作风可以不同，看法可以不同，只要能继续往前走，什么作风、什么看法都是可尊重的。

是同行于主的道路，不是进入堕落的组织

弟兄们哪，你们要爱年长的弟兄，要尽量地了解年长弟兄，也要和年长弟兄有一个生机生命的关系，但是不要有一个组织性的想法，「我紧紧跟随他，他是带头的，藉着他我可以得一席地位」；不，这会带进一个非常堕落的组织。同样的「紧紧跟随」，有两种不同的结果，一种是在生命里同行于主的道路，一种是出现堕落的组织。弟兄要注意，我们是生机地联结在一起。有没有年长的？有。有没有带领的？有。有没有使徒们？有。有没有主的仆人们？有。在这个生机的联结里，基督是我们的维系，基督是我们的内涵；我们是一同在基督里来为基督作见证的。

我愿意告诉弟兄，服从或跟随，在你一生里是非常艰难的事。无论服从或跟随，你都不能把它领会成一种阶级或者地位；凡是这样来认识的，将来一定走组织的路。只有在组织里才有阶级和地位，分谁大谁小。不！在基督的身体里没有这些堕落的东西。在基督的身体里肢体们各尽功用；若有功用或恩赐比较强的，那他也是来尽职事的一个主的仆人，并没有比谁大。

譬如说，我非常尊重主所给我的一点启示，我是个比较显明、有恩赐的弟兄，但我也不过是一个主的仆人。况且我觉得，是主在我身上的怜悯太深，才使我成为祂的仆人。我常告诉主，主啊！我根本不配。我不配有这些启示，我不配有这些看见，我不配这样来服事你，但是你却托付了我，荣耀归给你。于是我更明白：在主的眼中，不是惟独祂的仆人才是宝贝的，乃是每个圣徒都是可宝贝的。当主耶稣说「无论在哪里，有两三个人奉我的名聚会，那里就有我在他们中间」（太十八20）时，所说的正是祂的包容、祂的无限。主耶稣从不排除任何一个人，从不轻看任何一个人，祂甚至对门徒们说：「你们要小心，不可轻看这小子里的一个；我告诉你们，他们的使者在天上，常见我天父的面。」（十八10）

弟兄姊妹，你现在多少看见提摩太的价值。提摩太不是永远跟着保罗，替他背行李，提摩太是到后来也长成了一个有健康运作的使徒。保罗走了以后，他就在小亚细亚那一带的众教会中间作使徒；他成为一个主合用的仆人。今天主愿意得着许多的提摩太，主也愿意在这些提摩太身上有无限量的发展。这就是为什么我们都在这里学习，都在这里摆上，都在这里做工。

在学习跟随老练又有职事的弟兄的事上，我们要健康地爱主，与主的仆人一同走主的道路。

他是尊荣神、也被神尊荣的

从外面看，圣经没有记载提摩太在同行于保罗的路上说过什么话，或有任何意见，这说出提摩太是有学习的；他学习作一个没有自己的感觉和意见的人。然而，他的名字（提摩太）的意思是尊荣神，也被神尊荣（换言之，你荣耀神，神就荣耀你），说出他不是盲从保罗，乃是为着神的权益来跟随他，与他一路同行。

哦！提摩太在跟随和学习于使徒的路上不是盲从的。弟兄们要注意，切忌盲从人。人容易盲从，因为人寻找领袖；人找到领袖都很喜乐，以为找到了一个靠山。你要学习在跟随主的路途中不盲从，不找靠山。人喜欢一个靠山，就用一切方法高举这个靠山；因为靠山越出名，人越得益。殊不知，这样你会不知不觉失去一个健康的良心，想用人的方法来维持这个靠山。

提摩太最大的试探就是盲不盲从。他一路跟着保罗，保罗是这么好、这么属灵，但是也可能有缺点。假如保罗有缺点，提摩太要不要包庇他？包庇就是盲从。但不包庇就是不盲从吗？不，问题不是包庇或不包庇，而是看见跟随保罗是为了什么。提摩太不是盲从保罗，他是为着神的权益来跟随保罗的。

他成为许多乐意服事主的人最好的榜样

提摩太是许多乐意服事主的人最好的榜样，他的榜样说出在学习跟随主的过程中，我们要能够：

信托服事我们的弟兄，

接受他们的带领和帮助，

接受他们的差派或安排，认识他们是为着神的见证的。

信托他们，相信他们

你不信托他们，怎么跟他们配搭？提摩太对保罗有完全的信托，所以他才能在保罗跟前有一个好的学习，无论保罗说什么他都听，无论保罗怎么吩咐他都照样行。哦！提摩太有这个特点—我信托保罗。

弟兄们，愿意我们在神面前都学这个功课，信托服事我们的弟兄。信托他，不是因为他完美，是因为我们看见神藉着他所说的话。纵然过程中我们经历的不一定完美，但是弟兄还是主所用的一个仆人，我们不信托他，定规没有办法作他的提摩太。同样地，每一个地方教会中的提摩太，也都要学习信托你那里的负责弟兄。不是因为他真完美，他真属灵，他一祷告地都震动，乃是知道：他这么爱主，他这么有主，他这样事奉主，我就愿意在他身边好好学习。

弟兄姊妹，在学习跟随主的过程中，要信托和我们一同服事的弟兄；不是信靠他的决断或决定，而是信托他这个人。有时你可能对他的决断或决定感到搅扰，但是你信托他。如果你不信托他，你很难跟他真正在一起。你不信托他，却又跟他在一起，你就是在玩政治。你若真正来跟随主，跟弟兄在一起，你得学习信托前面的弟兄；信托是因为他们的托付、劳苦、奉献和属灵的操练，不是因为他们总是对的。没有人是完美的，但是你学习信托。

接受他们的带领和帮助

有了信托，就产生接受；你信托他们，定规知道在他们里面有许多丰富，因此你接受他们的带领，顺服他们的差遣和安排，相信他们是为着主的见证的。好比说，他们告诉你好好读经，你就好好读经；他们告诉你好好追求，你就好好追求；他们说读以弗所书，就读以弗所书，不要问为什么不读哥林多前书。

我们从圣经中没有看见提摩太说了什么，他似乎是没有什么声音的。为什么？因为保罗一直与他站在一起，一起尊荣神。保罗所做的都是尊荣神，而提摩太又是和保罗同行于一条路的。所以年轻人和年长的在一起，不要问对错，只要问这是不是尊荣神，否则会满了意见；换句话说，在受带领的时候，不要有太多出于己的意见。不仅接受带领，也接受弟兄的帮助。弟兄们帮助你一个点，你就接受这一个点的帮助，这样的帮助会使你更爱主。

接受他们的差派和安排

在工作里是有差派、有安排的。为着众教会的益处，一个同工必须学习在工作里接受差派和安排。当我们来服事主的时候，我们要明白，弟兄们的差派或安排绝不是无意义的，他们这样做一定有一个整体的眼光，是为着一个更好的目的，也是为着主的见证的。

最后我再说，提摩太跟随主是为着尊荣神，也让神尊荣他。在跟随主的过程里，他的灵是清楚明亮的；在跟随主的路上，他是极其豪迈的—因为他的名字是「提摩太」。但愿我们告诉主，主啊，求你教我们作一个单单纯纯爱你的提摩太！


5 第二根柱子联结于使徒（下）

—成为一个真实的提摩太

说到提摩太，他是一个好像没什么了不起，却是绝对了不起的弟兄。我们知道保罗，他无论到哪里去，人的焦点都在他身上；人称赞他，人毁谤他，人打击他，他总是一个焦点。只有跟在他后面的提摩太，完全是在焦点之外。人骂保罗，他一块挨骂；人称赞保罗，他一点得不到好处。提摩太这个人太特殊了，好像什么他都没有；你从全本圣经里看见，他所有的就是帮助保罗，与保罗站在一起。而我相信，他认识这是神圣主权的安排。

我愿意告诉弟兄，一个认识神圣主权的人，一个住在神圣主权里的人，他总有一种说不出来的喜乐。你知不知道，我们的神就是负你一切责任的神？你对神没有这样的信托，你不可能成为一个真实的提摩太。

我感觉作提摩太远比作保罗难（注）。保罗有他那一份，他那一份已经显明了；他所见证、所建立的，人同意，人不同意，都屹立在那里，毫不受影响。可是提摩太呢？他跟在保罗后面，像学徒一样与保罗同行，听保罗的差遣；他似乎是无用的，似乎是不受重视的，但这就是提摩太。为什么今天主的见证，就是基督的身体，会四分五裂？因为愿意作提摩太的人太少；特别我们中国人，总有一个观念，「宁作鸡头，不作牛尾」。对提摩太来说，「我有用没有用，我怎么来被主显明」，似乎都不在他身上产生影响。弟兄啊，你想成为一个真实的提摩太，你必须让提摩太的特点成为你的特点。

注：一面，讲保罗似乎比讲提摩太容易，作保罗也比作提摩太容易；但一面，有保罗的构成就比有提摩太的构成难太多了。爱主的人很多，信主的人很多，跟随主的人很多，事奉主的人现在多到不可胜数，可是大概在教会历史里很难再有一位像保罗对主有那样的看见、认识得那样完全的人，他的确是主特别制作的一个宝贵的器皿。

「提摩太」对神的主权有认定

你对神的主权一定要有一种说不出来的认定。没有这个认定，你没有可能成为提摩太。你走走就走得不耐烦，你走走就觉得太吃力，「难道我的一生就是这样吗？」

不！要作一个像提摩太那样的主的仆人，一定要先认识—

我有神，我的神负我一生一切的责任！

我将来伟大，我将来平凡，主将来厉害地使用我，或是叫我默默被摆在那里，我一点不在乎；我所在乎的是我能爱主，我能跟随主，我能让主满足，我一生能够成为一个讨主喜悦的主的仆人。

「提摩太」对服事主的价值有认定

你一定要有一种认识，你这样服事主是有最高价值的。也许有一天，你可以像保罗那样，成为主大用的仆人；也许有一天，你并没有发展出来；无论是「准备为你前来负轭，或是不用放一边」，你都要喜欢这个过程，这个过程美极了！

任何一位圣徒都可以是一个小提摩太，多年跟在一位年长弟兄身边学习，这会使你里面非常满足，并起来见证说：「这是一个有价值的人生！」换句话说，你在跟随的过程中，你里面会有一种认定：我所做的、我所学习的是有高的价值。我在这里得着了培育，我在这里学习了运作，我在这里认识了怎样来事奉我主、我神。

「提摩太」有合适的性格和个性

有一种性格永远不在提摩太身上，就是粗野。没有一个「提摩太」可以是粗野的。还有一种性格也永远不在提摩太身上，就是不认真。你的性格不认真，你就不能成为提摩太。（跟保罗在一起，敢不认真？！）你的性格懦弱，做事畏首畏尾，你也不能成为提摩太。

不仅这样，你的个性霸道，主观意识太强，凡事都要人听你的，也不能成为提摩太。哦，太软的人不能成为提摩太，太硬的人不能成为提摩太，情感冲动的人不能成为提摩太，冷酷无情的人不能成为提摩太，取巧奉承的人也不能成为提摩太。

我们感谢神，提摩太是个情感丰富的人。从提摩太后书我们看见，他的情感丰富到一个地步，以致保罗写信给他，说：「记念你的眼泪，昼夜切切地想要见你，好叫我满心快乐。」（一4）这说出提摩太是常流泪的，好比说，保罗的受苦叫他流泪，神经纶的不能实现叫他流泪，教会软弱的光景叫他流泪。但是，这样一个情感丰富的提摩太，却不是一个悲观的提摩太—觉得一切都没有盼望；不是一个知难而退的提摩太—觉得神所要的是行不通的；也不是一个被自己的不足所打倒的提摩太—我不是保罗，我应付不了这个需要；更不是一个脆弱而被环境压倒的提摩太—我现在正在服事一个弃绝保罗的教会，而我又是保罗的同工。

神所使用的人常常是情感丰富的人，他们爱主爱得激烈，爱得绝对，爱得坚定，甚至于爱得残忍—对自己残忍，对与主不一致的人事物残忍。他似乎成了一个狠心的人，但他知道，「是因为这样爱主，我流泪；也因为这样爱主，我丢弃一切，看作粪土，来赢得这位基督！」从外面看，提摩太是软弱的；从他的生存、劳苦、忠心，以及向着保罗绝对地顺服来看，提摩太又是无比的坚强。

「提摩太」有至死不渝的忠心

成为提摩太真不容易，你对主要有认定，你要认识服事主的价值，你要有好的性格和个性，最后，你要学习至死忠心。一个愿意作提摩太的人，他是至死忠心的，不论遭受多少挫折，他就是愿意这样服事主。

弟兄啊，忠心不简单。你要认定：这就是我一生的路！每一个学习事奉神的人都要有这一个阶段，告诉自己：我不讨前面弟兄欢喜，我也不在乎人知不知道我，我甚至不在乎我有没有用，我只愿意作一个一生忠心服事主的人。


附1：从提摩太看我们的短缺

弟兄们，你知道为什么你今天还不是提摩太？为什么主很少能得着真实的提摩太？因为我们还有太多缺欠。

我们欠缺足够的学习态度

首先我们欠缺学习；我们所学习的还远远不足。

大多数人跟随主是从梦幻开始的。说梦幻，是因为他根本不知道这是什么路，他根本不知道这条路多艰难，他根本不知道要出什么代价，他也根本不知道将来会如何；他只是觉得信主，爱主，奉献给主，跟随主太好、太荣耀了。有了这个开头，并不是说他就有了实际；实际是从学习里来得着的。

记得保罗对提摩太说，「但你所学习的，所确信的，要存在心里；因为你知道是跟谁学的」（提后三14）。「你知道是跟谁学的」，这句话真厉害！在主的主权里，主会安排许多前面弟兄给你，帮助你走生命成长的路。在这学习的路上，你要接受主所量给你的人。你要完全信托他们的所是，你的劳苦、你的运作、你的成长、你的发展，都在于你所信托的人；他们要负你的责任。这是一个祝福。

可惜的是，当我们知道是跟谁学的时候，我们很难接受「他们」就是主所量给的；因为「他们」常常不是我们想的那样。好比说，个性。个性很容易分化人。连跟随主的雅各，就是主耶稣的兄弟雅各，也认为主耶稣不是他所想的那样。应该就是雅各对主耶稣说：「你离开这里上犹太去吧，叫你的门徒也看见你所行的事。人要显扬名声，没有在暗处行事的；你如果行这些事，就当将自己显明给世人看。」（约七3-4）他以为主耶稣出来传道，是为了想得名，也应该得名。何等的谬误！

无论如何，你记住一句话，你要有所学的。

我们欠缺学习时该有的看见

当你开始认识一个弟兄，愿意跟着他学习的时候，你是先看见他的丰富、他的启示和托付，再看见他的所是，最后看见他带领的方向和带领的方式。

你来向年长弟兄学习时，要看见他的丰富、他的启示和他的托付。尤其是托付，你要看见他的托付，也持守这样的托付。许多时候，弟兄看一本书，参加一个聚会，听见一点方言，看见一点神迹，就忘了他的托付；他离开主量给他的弟兄，走自己的路去。我们不要小看托付，托付一定联于道路。在我一生中，亲眼看见两个属灵人因着认识不同，看见不同，托付不同，所走的道路就不同。

你来向年长弟兄学习时，也要看见他的所是。我们都有理想中的属灵人，想像他们一住旅馆，旅馆里的人就得救了；一上飞机，空服员就得救了，机长也得救了；一到大学演讲，不仅听的人得救了，连校长也得救了。弟兄啊，有这些事吗？没有！可是，我们会塑造前面弟兄，把他们带到一个完美的属灵人的形象里去。这是个迷信，也是个陷阱。

真正的属灵人也是个人；他不是完美的，但是他有他可贵的所是。好比说，他这个人是真诚的，他是透明的，他是纯洁的，他是进取的，他是有创造力的，他是没有手腕的，他是不向宗教的意识型态妥协的，他是能为着真理奋战到底的，他是一直持守主的托付的；他完全尊重自己是一个主的仆人。

你来向年长弟兄学习时，还要看见他带领的方向和带领的方式。前面弟兄像头羊一样，是负责带领的；凡是带领定规有方向。带领不仅有方向，还有方式。不同的人有不同的方式、不同的运作。容我说自己，我带领的方式有它独特的地方，就是我永远不作一个高高在上的讲道员，我愿意作一个住在弟兄们中间的人。

弟兄们今天所面对的是学习，所欠缺的也是学习，以致现今还没有能力显出丰富，显出启示，显出托付。你若好好追求三年、五年，甚至八年、十年，就容易显出来了。若是你学习到一个地步，告诉我：「弟兄，你今天这个发表，如果这样会更正确」，我会觉得很欢喜。我们不需要完美；我们需要不断地学习爱主，爱主的话，爱主的教会，把自己奉献给圣徒，对主的见证绝对忠诚。

我们欠缺向着主的纯诚，心容易偏于邪

哥林多后书十一章3节，「我只怕你们的心或偏于邪，失去那向基督所存纯一清洁的心，就像蛇用诡诈诱惑了夏娃一样。」什么叫心偏于邪？就是你考量事情时，基督不在里面。你想怎么活得好，怎么活得痛快，就怎么拣选，这叫心偏于邪。心偏了之后，就找理由，这理由甚至是打着主的旗号。其实你知道，主从来没有这样带领你，一切都是你的拣选。

本来你跟随主是非常单纯的，现在你不单纯了。单纯是什么？就是只要主。本来你跟随主是非常正直的，现在你也不够正直了。正直是什么？就是我跟随主，我完全没有考虑到我可以得着什么，我可以成为什么，我可以有什么好处；我所知道的只是要主得益处，要教会得益处，要圣徒得益处，要主的见证得益处。

弟兄啊，人复杂得很；当人自己的利益被考量进来以后，好多的思考都变得不那么干净了。这时候，主变成次要的；主的益处、教会的益处、圣徒的益处，以及主的见证，都被另一个东西取代了。

心偏于邪以后，就生出许多不健康的心

心偏于邪以后，一定产生许多不健康的心。好比说，野心。有些青年全时间有雄心，立志要讨主的喜悦，这没有不好；难处是心一偏以后，他的雄心就过分扩张，变成了野心。野心一来，立刻想控制会众。这样的人还有一种心，就是狭窄的心；人的心若狭窄，容易有嫉妒纷争，甚至彼此结党。还有一种为自己谋利的心，保护自己的心。弟兄啊，我们容易有一个保护自己的心，我们总想要自己有点特别，这都是使我们不能成为提摩太的阻碍。

怎么知道心偏了？你有了野心，有了狭窄的心，有了为自己谋利的心，有了保护自己的心，就说出你的心偏了。人的心哪，太复杂了！当我们最爱主、最愿意奉献给主时，我们的心也还有许多考量。哎呀，我们的心真容易远离神，变得狂热、有野心、狭窄、自私，而且自利，至终变得只保护自己。

但愿我们只有一个向着主纯诚的心，好叫我们的心不偏于邪。心不偏于邪的意思就是，除了基督，我不爱别的；除了基督的成就，我不享受别的；除了基督的命定，我不活出别的。我爱的就是基督，我享受的就是基督所成就的一切；今天我的生活完全就是教会生活，因为这是神所命定的。

心偏于邪以后，就想用资源发展自己的工作

人的心一旦偏于邪，在他接受成全训练后，就想用所得的资源来发展自己的工作。我们很容易有一点东西，立刻想办法把它卖掉，殊不知，这时候你已经失去主的同在了。我们可以祷告主，求主给我们开门，叫我们陪三、五个基督徒读经，和他们一起追求，但是你不可以走自己的路，用你所受的训练和成全来发展你自己的工作。为什么今天没有那么多人成为提摩太？因为我们接受一点丰富，就想发展自己的团体，有自己的跟随者。

举例来说，曾有一个弟兄爱主了，奉献给主了，就以为该走传道人这一行。既走了这一行，立刻就想有发展，不屑于没没无闻。为着自己现在的得着，为着自己属灵的前途，也为着自己能有用，他有了一个心态：我要往上走。于是，他在各种场合都变成一个打击弟兄的人。我跟他说，「弟兄啊，许多事不是对错的问题，是合适不合适的问题。事情可以是对的，不一定是合适的；若不合适，就算是对的事，还要小心。你所有的丰富都是弟兄们给你的，现在你不要拿弟兄给你的丰富来攻击弟兄们。」

人是很可怕的，但这例子不是说我们不要发展，坐以待毙。不！保罗还在的时候，提摩太已经很有用了，他可以一个人在以弗所服事。今天你要重视的，是自己的学习，而不是自己的得着。你一旦在乎自己的属灵前途，盼望自己一定要有用，你就从长成提摩太的路上偏离了。请你记得，如果你要全时间，如果你要来跟随主，你什么也得不着，只会得着基督。你不会有前途，你的前途在基督里；你不会有用，你的用处在基督里。我们总要对主说：「主啊，你所给我的，必须用在为着你权益的事上，而不是为着我的得着。」

人一旦把服事主当作一个行业，必然陷入一种试探，考虑怎么取代前面弟兄，怎么在教会中得着一个地位名声，好叫自己有成就。弟兄啊，所有这样的人，都不可能长出职份来。要知道，不是你的全时间来祝福教会，乃是你的「职份」来祝福教会。不是地位，不是身份，不是职业，乃是那个职份、那个所是成了你所在地方教会的祝福！我们所有所做的，都是为着一处处的地方教会。

主啊！保守我们有一颗纯一清洁的心

最后，我愿意提醒弟兄姊妹，成为提摩太的生活是艰苦的，是要受管教的。即或这样，为着主的权益能往前，我们仍然有成为提摩太的心愿。在这同时，我们也操练躲避那些叫心偏于邪的试探，保守一颗向着基督所存纯一清洁的心，认真地活在主面前，以自己的分来祝福主的教会。


附2：从提摩太看我们所走的路

这是一条忠心至死的路

从「兄弟提摩太」我们看见，使徒保罗所走的路，提摩太也忠诚地走上去。提摩太并不计较个人的得失，他只在意神的旨意；他的心是只要主自己。正如保罗在《提摩太后书》所提醒他的，要持守美好的托付（一13-14），作无愧的工人（二15），在保罗的榜样里一同跟随主（三10-12），尽自己的职事（四5），直到当跑的路也跑尽了（四7）。这是一条向着主忠心至死的路。

这是一条纯洁只要主的路

纯洁，是提摩太身上最大的特质。一个纯洁的人，他是没有其他贪图的；当他说爱主的时候，他是真正可以见证，我爱的就是主；当他说跟随主的时候，他人生的目标、方向也都认定于主。他是纯洁的，所以—

当他有许多损失的时候，他能以主为满足；

当他有许多艰苦的时候，他是在主里安详的。

他是纯洁的，他没有在基督之外的要求，没有想在教会生活里建立一个自己的王国，没有想到以圣徒为他的资源来发展自己的职事；他是纯洁的，这纯洁能使徒约翰在保罗殉道以后有机会到以弗所去尽职—以弗所教会是提摩太正在服事或曾经服事的教会，这是何等的纯洁呢！他所服事的教会成为一个能让神所设立的职事真正尽职的健康的教会。

亲爱的弟兄们，提摩太所走的这一条路，已经叫我们看见了，我们不能不走上去。但是我们也知道，走在这条路上，我们是会孤单的；走在这条路上，我们是会被误会的；走在这条路上，人是对我们有批判的；走在这条路上，我们是缺少同伴的；走在这条路上，我们是会蒙羞的；走在这条路上，我们甚至是会感到绝望的。

即或这样，我们要欢喜地走这条路，因为这是主所命定的路。这条路上只有基督，这条路上只有教会，这条路上只有生命的成长，这条路上只有启示的加高，这条路上只有更多的基督来作实际，这条路上只有基督的定旨来作规范和指引。

这是一条受苦、受限制的路

提摩太因着纯洁地走主所命定的路，所以也注定会在这条路上吃苦，受限制。他所受的苦和限制原则上和使徒保罗是一样的。使徒保罗还在的时候，吃的苦最多，受的限制最大。几乎在犹太教里的以色列人都给他苦吃，那些紧持律法不放的基督徒也给他苦吃，从雅各那里来的人更给他苦吃；凡一切离弃纯正话语的规模、去从别的福音而活在宗教里的人都给他苦吃（提后一13、15；加一6）。连他的同工，像亚波罗，也给他苦吃。

我相信亚波罗是非常正派的一个主的仆人；而且我相信，保罗后来对亚波罗有非常好的尊重和安排，譬如提多书三章12至13节说，「我打发亚提马或是推基古到你那里去的时候，你要赶紧往尼哥坡里去见我，因为我已经定意在那里过冬。你要赶紧给律师西纳和亚波罗送行，叫他们没有缺乏。」即或这样，因着亚波罗，保罗的工作多少受到影响；有些圣徒跟着亚波罗的教训而不自觉地分门别类。

弟兄们啊，在你走这条路的时候，你要知道这是一条受苦、受限制的路。与你同样爱主的人，可能会使你受苦，叫你受限制；与你一同奉献给主的人，更可能使你受苦，叫你受限制；那些极端在宗教意识型态里的人，还会以叫爱主的人受苦和受限制为荣耀、为光采。为什么？因为太少的人认定基督，认定神的定旨；太少的人认定神永远的计划，和神在时代里的经纶。

亲爱的弟兄姊妹，我们常以为苦难是从外邦人来的，是从政权里来的，不错，这些都有可能；但是每一个向着主绝对的人，像保罗、提摩太这样以赢得基督为至宝的人，持定基督为元首的人，他们在生活中、在事奉里、在传讲中所受到逼迫、打击和残害，却都是从宗教徒—就是有基督却被属于基督的事物掳去的人而来的。

这是一条持定生命的路

主耶稣说，「我就是道路、真理、生命」（约十四6上）。主的路是一条生命的路；为了走这条生命的路，我们必须有见识。好比说，我的心并不狭窄，可是有时候，我并不鼓励圣徒们读某些书。我要问的是：读了以后，圣徒会更爱主吗？圣徒会更懂生命吗？这就是见识。作长老的要有见识。缺少见识的长老若是滥用职权，不知道会给教会带来多少难处。长老不仅要忠心，还要有见识。长老只有忠心却没有见识，主的仆人只能在旁边看着流泪，什么都不能做。

弟兄啊，这一条路是生命的路，我们要懂得生命，学习注意生命，也活在生命里。（今天爱主的人真多，懂生命的人真少；有热心的弟兄姊妹真多，懂生命的人真少！）一个活在生命里的人是不会有太多意见的，尤其不会有对教会带领的意见。我说这话绝不是要控制人。我从不愿意圣徒们盲目地跟随，我愿意圣徒们都是有主的人；但是行政上，对教会、对主的仆人要有完全的信托。圣徒的责任是把一切的观察和感觉告诉负责弟兄，负责弟兄的责任是到主面前去祷告。说话的时候要有见地，不要有意见。见地是有创造力的（creative），意见是有摧毁性的（destructive）。在跟随主的路上，要培养我们的见识，要培养对长老们的信托，也要培养作一个有生命而没有意见的人。

这是一条有同伴一起行走的路

这是一条非常神圣的路，但没有一个人能凭自己走下去，要走这条路，得有同伴陪同着来走。

当大家一起走的时候，有的弟兄在你前面，有的弟兄在你后面，有的弟兄品味是这样，有的弟兄成长环境是那样，有的弟兄受的教育是这样，有的弟兄喜好的是那样，有的弟兄断事的方法是这样，有的弟兄看事的态度是那样。这时候，你要有一种坦然，不是问这样走对不对，乃是问：「有没有走这条路？」只要能一同走这条路就好。弟兄啊，我们要作一个走路的人，作一个会和同伴一同走路的人。

我们应该好好祷告，「主啊，求你在这里得着许多提摩太！主啊，他们将来如何都在你手里，但是无论如何，求你在这里得着许多可以一生服事你的提摩太！」


6 第三根柱子配合使徒来带领教会

—亲爱的同工腓利门

「..写信给我们所亲爱的同工腓利门」（门1下）。

腓利门（Philemon, Philemon）这个名字是联于希腊文philia（亲密的爱），而保罗又称他为亲爱的、蒙爱的（agapetos, beloved）同工。「爱」在希腊文有三个层次：agape是说崇高满有价值的爱，philia是说人与人之间亲密的爱，eros是说人肉体上的爱。

「腓利门」说出他对圣徒的爱是亲密的；当腓利门在教会中间满了亲密的爱的时候，他也是满了神圣崇高的爱。保罗说，腓利门啊，你是蒙爱的（agapetos）同工；你用人亲密的爱来爱圣徒，却又满有神圣的爱的成分。你对人的亲爱（philia）里有一个满有价值的爱（agape）。

是的，「腓利门」说出他有一种爱，是对人的亲爱（philia），也是带着神圣性质的爱（agape）。有时我们太过强调人的情感，有时候太过强调神圣的爱，但是腓利门两者都有；他有属人的亲密的爱，又有属神的神圣的爱。

什么叫有亲密的爱，又有神圣的爱？譬如你问我，为什么挂心这两个青年弟兄？我说，因为主爱他们，因为他们需要主。为什么这么关心他们？因为他们需要扶持。为什么乐意陪伴他们？因为主在我里面，带着我、陪着我一同来盼望他们成长。你有没有注意，这里的确有亲密的爱，又有神圣的爱。

在你所有关系中，如果只有亲密的爱，不小心就要出问题，产生结党。你知道黑帮兄弟也是彼此相爱的；他们之间有亲密的爱，他们甚至可以为对方牺牲生命。但是弟兄们，我们是藉基督彼此相联的。无论我们多热情，多彼此相爱，我们中间始终有神圣的爱的成分在其中。感谢主！腓利门的意思是爱，这个爱流露出来时，是满有神圣的爱，也满有人性的爱。弟兄们来服事教会，不能只有神圣的爱，也不能只有人性的爱，乃要满有神圣的爱，又满有人性的爱。

教会生活中，健康的人性和神圣的成分一样重要。教会只满了神性，至终都会变成宗教。神性必须经过人性表达，没有人性就没有神性的流出。反之，教会生活也不能只有亲密的爱，教会中的爱一定要有神圣的成分。也就是说，我在基督里爱你，我带着基督的爱来爱你，我住在基督的爱里来爱你；当我爱你的时候，我是把基督流露给你，把基督分赐给你。这就是一个健康的爱。

他会照顾自己的家，又会治理教会

腓利门应该是歌罗西教会的长老，他的家是歌罗西教会聚会的所在（门2下）。他的家既然能成为教会聚会的所在，加上他和妻子亚腓亚、儿子亚基布又是一同来服事歌罗西教会的，说出他是一个会照顾自己的家，而来治理教会的弟兄。请我们注意，治理不是管理；教会是不能管理的。没有长老可以说，我是管理你们众人的。

长老不能对妻子、儿女不好，只对教会中的弟兄好。一个不能好好照顾家、照顾自己的妻子儿女的人，不能作长老。人的家是联于他的所是；人在什么地方都可以有虚假，在家里不可能有虚假。你是怎样一个人，你的妻子知道，你的儿女知道。所以不会照顾家的人，就不能照顾好教会。如果你想服事主，得先好好服事你的配偶，你的孩子。（对青年人来说，就是好好尊重父母，孝敬父母，拥抱父母。）但这不是说你爱主了，你的每个孩子都会和你一样爱主，不，这样你就把自己当作神了。你不是神；你知道每个人能爱主都是神的怜悯。感谢主！腓利门能照顾亚腓亚和亚基布，也能合适地照顾整个教会。

他乐意让他所服事的教会与保罗的工作配合

腓利门是一个心胸宽广的弟兄，他不仅接受保罗的职事，成为保罗的同工，他也乐意让他所服事的歌罗西教会与保罗的工作配合。换句话说，当腓利门来服事教会时，他可以对使徒保罗说，「你有什么负担，你有什么需要，这个教会是和你站在一起的。这个教会不是我的，这个教会是为着主的见证的！」当长老可以和主的仆人同工，并和主的仆人站在一起的时候，肯定说出他们之间的关系是何等亲密。所以，保罗称他为亲爱的同工。

他叫众圣徒的心都得了畅快

腓利门和他的家人一切美善的工作都是为着基督做的；他的爱心叫保罗大有快乐、大得安慰，也叫众圣徒的心得了畅快（门6-7）。腓利门是教会中作带领的；带领的人通常压力都很大，他们面对的往往是一个个属灵的争战。感谢主！腓利门真是好弟兄，和他接触的人都有快乐，有安慰，享受安息，也得了畅快。

我们很少人明白腓利门服事的秘诀。在教会生活中，每个人原都应该得畅快；若是教会生活中，每件事都叫你受压，这是不健康的。腓利门身上有一个很宝贵的点：他所服事、并他所在的教会生活是安息的，满了舒畅的；因着圣徒得了畅快，他们就重新得力。这说出腓利门的服事，乃是带领圣徒走在正确的路上。

弟兄们，一个好的教会乃是会争战，会兴起弟兄，会热心传福音的；同时，一个好教会也很安息，满有畅快。腓利门所服事的教会就是这样。但愿我们来服事教会时也能说，主啊，我愿意在你面前有安息，我愿意叫圣徒们都得舒畅。

他与保罗同心，也乐意伺候在捆锁中的保罗

既是亲爱的同工，就说出腓利门是能与使徒保罗完全同心的，所以他也乐意在保罗为福音所受的捆锁中来伺候保罗（门13）。伺候保罗不是一件小事。应用在今天，可以说我们乐意在年长弟兄为主的劳苦中来伺候他。如果我们能对主说，「主啊，他是你的仆人，他为着你劳苦，我们乐意服事他，叫他畅快」，多好，多健康！

他乐意无条件的接纳保罗

保罗对腓利门说，「你还要给我预备住处；因为我盼望藉着你们的祷告，必蒙恩到你们那里去。」（门22）这意思是我要搬去你那里。一般来说，长老听说使徒要搬来，都是受压甚重的。保罗不仅对腓利门说，「我要到你那里去」，更对腓利门说，「我要住在你那里，请你给我预备住处」，可见两人的关系是亲密的。

从这一段描绘里，我们看见保罗在亚细亚尽职劳苦三年之久，确实在那一带教会培养了一些像腓利门这样的负责弟兄。有一段长的时间，他们一同生活，一同追求，一同配搭，一同流泪，一同争战，一同结果子，一同为主的见证站住。他们在满了馨香的人性美德中流露出没有条件的弟兄相爱。

他对保罗常有亏欠的感觉

腓利门书19节下，「我并不用对你说，连你自己也是亏欠于我。」这说出，腓利门因着保罗对他的服事，而常有亏欠的感觉。他怎样受保罗的服事呢？他在保罗的话语中听见了主的说话。就好像今天你听完主的仆人的话语以后，总有一个感觉，「主，谢谢你，你对我说话！主，谢谢你，你使用了你的仆人！主，谢谢你，你藉着你的仆人在我身上有工作！」所以你觉得亏欠他。当一个主的仆人这样来服事你的时候，你总有一个感觉，我是欠他的。

亲爱的弟兄，我们是亏欠于人的！你这一生亏欠了谁？首先是你的父母。没有父母的帮助，你不会在这里爱主；其次你亏欠的，是帮助你成长的人；第三，是那些在真理上提升你的人。弟兄啊，常有亏欠人的感觉是很甜美的事。不要说是主兴起我的；不，历史上没有这种人（就算有，也一定有其他人在那里与主配合来成全他）。如果你说我只亏欠基督，那你的人性在哪里？

当你成长了，你得到一些属灵的丰富，你把自己给主，并在教会生活中学到许多，这是很正常的；如果你脱去一种亏欠的感觉，不觉得亏欠人，就说明你学得不够，你缺少人性的美德。你总要有亏欠的感觉：我欠了基督的恩典，我欠了在我身上劳苦的弟兄的债。想起那些在你前面的弟兄，你要承认，没有他们的教导和劳苦，你就不能再往前。

弟兄们要明白，那些帮助你有启示的人，你总是欠他们；那些真实牧养你的，你欠他们最多。哦！感觉自己是一个欠债的人，会叫你走在基督徒路上得着保护。腓利门知道自己是欠债的人。所以保罗才说，连你自己也是亏欠于我。腓利门知道自己欠了债，这叫腓利门可以和使徒保罗同工。如果腓利门认为保罗只是路过这里而兴起教会的人，他就会把保罗当作一个传道人，而不觉得自己欠他。如果你像腓利门一样，总觉得「我欠那些对我传讲启示、帮助我得着基督的人的债」，你的成长会不一样，你的说话会不一样，你的生活也会不一样；因为你知道，你所得的是从他来的，你是个欠他债的人。

他真诚地与保罗有交通

腓利门与保罗的交通是极其真挚的，所以保罗敢说，「我写信给你，深信你必顺服，知道你所要行的必过于我所说的。」（门21）这一节是说到接纳阿尼西母的事。保罗知道腓利门会顺服，因为他们过去这些年有直接、甜美、真诚的交通。

弟兄们，真诚是个秘诀。主的仆人们都是真诚的，你也要学习真诚，敞开交通你的需要、你的情形，以及圣徒的情形，因为你需要属灵的帮助。

他的心向着保罗是宽广的

22节，「此外你还要给我预备住处；因为我盼望藉着你们的祷告，必蒙恩到你们那里去。」必蒙恩到你们那里去，更好译作：「可以当作恩典赐给你们」。腓利门的心向着保罗宽广到一个地步，保罗能要求他预备住处，为此保罗可以当作恩典赐给他们。保罗说，我来的时候，恩典就来了；我来了，就是恩典临到你们。这话说得多坦白，我就是恩典！如果有一个地方是主的仆人不能去的，这对那个地方是何等的耻辱。

弟兄们，你如何知道你所在的地方教会是健康的，相当在于你们和主仆人的关系，特别是和兴起你们的主的仆人的关系。你们能否总是对他说是？你们能否安息在他的交通中，信托他的带领？

不仅这样，你要知道自己是欠债的人。你知道自己是欠债的人，你就不会认定每样东西都是你自己的；你会说，主啊，怜悯我。在一个健康的地方教会生活中，你定规是安息的，有属灵的亏欠感，并且总是敞开双臂，欢迎那些祝福你的人。求主怜悯我们。


附3：从腓利门看教会的负责弟兄

腓利门在歌罗西教会是一位长老，也就是一位负责弟兄。今天在教会中负有责任的圣徒都是一个负责弟兄。从腓利门身上我们能看见，怎样的长老是一个好的长老，怎样的负责弟兄是一个好的负责弟兄。

单纯，一切只为着基督与教会

他一定非常单纯，一切是为着主，为着教会，为着圣徒；他昼夜劳苦，都是为着基督劳苦。作长老绝不是叫你坐在那里，腿一翘，就来决定教会的方向和圣徒的未来。一个人真要成为长老，总得告诉主：「主啊！求你使我『是』长老，而不是『作』长老。」换句话说，长老不是做出来的，长老是从生命里显出一种真实来的，就是单纯；他身上有一种绝对的单纯。

忠心，而且有见识

长老要忠心；不仅有忠心，而且有见识。教会往前走，带领的人不仅要有忠心，还要非常有见识。许多的长老有忠心，却不一定有见识。见识是重要的。你这一生可以做许多决定，但每一个决定是不是最好的决定，不是根据你的忠心，而是根据你的见识。有了见识，你才能在一件一件事上，判断是不是对主、对主的权益最有益处。

心宽广，思想明亮

因为有见识，所以人也非常宽广。宽广是教会长老最难学的一个功课。长老的心不宽广，就容易论资历，倚老卖老，甚至惟我独尊。他可能得着了一千位圣徒，也照顾了一千位圣徒，可是不小心，他就要圣徒们完全与他同心，听他的话，好像只有他的话才算数，别人说的都不算；凡不听他的，就是背叛。这就是心不宽广。一个心胸宽广的长老，他是一个不自以为是，而乐意作众人奴仆的人。

不仅宽广，而且有明亮的心思。一个好的长老在考量一件事时，他会说，我这样做是为着圣徒的益处的；凡不是为着圣徒益处的事，我不做。他在主面前非常清明，从不受人情属地的捆绑，坚持为圣徒的益处着想；他处处叫人感觉，他是个有主的人。弟兄啊，不要作一个恶人，也不要作一个好人，要作一个有主的人。

有如父如母的心肠，不把圣徒当资产

作长老的人，千万不要把圣徒当成资产。一不小心，负责弟兄会感觉：这是我的教会，圣徒们都归我管，都在我的麾下，都得听我的调度和安排。岂不知，教会中每一个人都是神所爱的儿女，长老要爱圣徒就像父母爱儿女一样。

在主的良心里，容我作这个见证，我们向着谁都是敞开的，但是我们也懂，绝不能把圣徒当作资源拿来做公关，好彼此访问，交换听众。不！服事主的人不能走这样的路。圣徒不是给人拿来用的，圣徒是在主的恩典里交托给负责弟兄，由负责弟兄来扶持的。

有良心，也懂得感恩

负责弟兄一定要有良心。为什么有的基督徒会没有良心？首先他想，神是有主权的，就算我错了，也是在神的主权里。其次他想，弟兄们帮助我，是主要他来帮助我的，与我无关。弟兄啊，良心是决定你一生能不能走路最根本的东西；有了良心，你怎么走都健康。不小心，作长老的也会忘恩背义，不记得他的丰富是从哪来的。他多少年的成长，他多少年的学习，他多少年构成的丰富，其实都是有来源的，正如使徒保罗提醒提摩太说的，「但你所学习的，所确信的，要存在心里；因为你知道是跟谁学的」（提后三14）；可是人若没有良心，就统统把这些忘了，绝口不提，或者全否认了。

弟兄们，对于那些帮助你成长的，无论怎样，你总要记得他。你说那帮助你的人完美吗？没有人是完美的。你说那使你成长的人凡事都是对的吗？没有人凡事都是对的。我们只谈属灵的。对于他在属灵上所给予你的帮助，你里面总要有感激的心。换句话说，你若有良心，你的良心绝不会许可你批判服事过你的弟兄。

不仅对服事过你的人要有这样的良心，对和你一同配搭服事主的人也一样。你每次见到弟兄们总觉得喜乐，因为良心告诉你，这是跟你配搭多年的弟兄；你每次见到弟兄们也有一种说不出的尊重，因为良心告诉你，这是为着主的缘故而不顾性命的弟兄。

弟兄啊，良心对基督徒是要命的东西！一个好的长老尤其要有好的良心。我们的难处常常是，为着在教会中得权益，良心就没有了。你很难相信，主能用没有良心的人—不！主绝不能用没有良心的人。当一个人没有良心时，他很难有主；他顶容易在最紧要的时刻站立不住，向某些人事物妥协。这样的人不仅不能把主给他的那一份发展出来，就算他曾有一份职事，到后来也会失去他的职事。

会与使徒同工，把恩典带进众教会的交通中

当保罗说到腓利门时，乃是说你是我亲爱的同工。腓利门与使徒保罗同工；虽然他是个长老，在一个地方教会负责，但他不只是为着他所在的地方教会，也是为着保罗的工作中所服事的众地方教会。他知道，当他所在的地方教会得建造的时候，也是其他地方教会得建造的时候。腓利门也许没有去旅行传道，没有到别的教会去建造，但是感谢主，因着他在歌罗西教会所带进来的恩典，也成了其他地方教会的恩典。这就是腓利门与保罗的同工。

每一个教会在行政上都是独立的，每一个教会又都是住在众地方教会中间的。保罗是劳苦在众地方教会中，腓利门是劳苦在一个地方教会里面；然而，保罗是为着众地方教会的，腓利门也是为着众地方教会的。我们的主愿意得着一处一处地方教会是丰富的，也愿意每一处地方教会都成为其他教会的祝福。腓利门在带领教会、服事众圣徒的时候，他深切明白，当歌罗西教会蒙恩的时候，许多教会也要因着他们得着恩典。腓利门是与使徒同工的，也把主的恩典带进众教会的交通中。


7 第四根柱子非常会服事

—妹子亚腓亚

「和妹子亚腓亚..」（门2上）。

亚腓亚是个姊妹，她是健康教会生活的第四根柱子。亚腓亚是和保罗满有交通的，保罗称她为那姊妹（the sister）。英文定冠词the，意指那一个，独特的那一个。名字叫亚腓亚的人很多，但有一位独特的亚腓亚，惟有这一位是和保罗满有交通的。

她扶持腓利门的运作，使腓利门得发展

无论在歌罗西书或腓利门书，都没有提起亚腓亚特殊的事奉，她看起来似乎是隐藏的。然而她的存在对腓利门来说，是绝对的辅助和扶持；当腓利门住在信心的交通里时，一切各样的善果都是和她一同结出来的（5至6节）。

亚腓亚扶持腓利门，没有任何保留。对姊妹来说，扶持是很大的美德。在教会生活中，带领是在时间里的独特运作，扶持却是恒久的生命美德。不错，姊妹也可以讲信息，也有女使徒，甚至一些姊妹可以外出去帮助教会，但是姊妹基本的角色是扶持。就算她们出去帮助教会，她们也不是独立的，她们是在更成熟的弟兄的保护之下，与他们持守同样的托付、尽同样的负担。

腓利门所有的，诸如住在信心的交通里（5节），乃是非常宝贵的；但是这些宝贵的东西只有在亚腓亚的扶持里才能发展出来。有句谚语说：每个成功的男人背后都有一个女人。同样地，教会中每个有运作的弟兄，背后都有一位扶持的姊妹。如果姊妹不懂得扶持，弟兄总是无法运作的。一个有运作的弟兄的确需要一位扶持他的妻子。

我提醒姊妹们，要忠心地扶持你们的丈夫，使他们好好地尽功用，并且产生美善的运作。这是一个很大的功课。

她在生命上多结果子，又在运作上满有果效

亚腓亚（Apphia, Apphia）这个名字的意思是，有果效的（productive），多结果子的（fruitful），说出一个健康的姊妹应该有两面的操练：一面在生命上，她是多结果子的；一面在运作上，她是满有果效的。这也说出一个健康的姊妹的事奉必须有两面：一面她在教会生活中非常会服事，尤其会带领姊妹们一同来服事；另一面她会把福音传给人，帮助圣徒们在生命中长大，把圣徒们带到神面前，并在所信的事上产生认定。换句话说，她知道如何帮助圣徒成长，也知道如何配搭；她是满有功效的。姊妹们，你要教会生活健康，你必须很实际，必须在服事上有果效，同时在生命上有果子。

一提到姊妹们，我总有一种说不出的感觉，教会需要像亚腓亚这样的姊妹，她会服事，而且会带着姊妹们来服事。一个教会的健康常常是从这里出来的。今天许多地方教会共同的难处是，姊妹被弟兄压制了。弟兄作头，他告诉姊妹什么时候站起来，什么时候坐下，白天做什么，晚上做什么；弟兄作一切决定，姊妹变成零。不！姊妹虽然是扶持的人，但她们不是附属品。如果教会有姊妹像亚腓亚这样被兴起来，满有果子，也产生有功效的运作，教会多么蒙福。

她的奉献是完全且绝对的

亚腓亚的儿子亚基布和保罗一同当兵（2节上），说出她奉献上的绝对。这个不简单。好比说，许多已经爱主、跟随主的姊妹舍不得自己的儿子全时间。她可以爱主，可以什么都奉献给主，但是叫她的儿子全时间服事主，她舍不得。

亚腓亚真好；亚基布说要服事主，要和保罗同工，一起当兵，亚腓亚说：「阿们！」我们不知道亚基布有几个肉身的兄弟姊妹，但我相信，当亚基布告诉亚腓亚他要配合使徒的负担，好好地服事主时，亚腓亚说：「阿们！儿子啊，我为着你而摆上的奉献是绝对的，不仅这样，我给你的供备是周全的，我培育你这么多年，就是为着叫你好好来服事主。」


8 第五根柱子起来尽自己的职事

—与使徒们同当兵的亚基布

「..并与我们同当兵的亚基布」（门2上）。

亚基布是与保罗和提摩太一同当兵的；亚基布不一定是全时间的同工，他也可能是在职的。他的年纪相对于保罗和腓利门，是比较年轻的；这是一个有职事的青年弟兄（西四17）。他尽职和劳苦的所在，主要是在当地的教会。他是健康教会生活的第五根柱子。

他的存在和生活是为属灵属天的争战

亚基布是与保罗和提摩太一同当兵的，说出他的存在和生活是为着一个属灵属天的争战，为着从争战中带进天国的实际。天国（the kingdom of heavens），属天的国度，可以简称为「国度」。国度是教会的实际，而教会生活是国度的实化。说到国度是抽象的，但是说到教会，我们知道，因为我们是身在教会生活中（参《马太福音研读》之一：一至四章，朱韬枢着，归主出版社）。

他是叫那招他当兵的基督喜悦

亚基布既是当兵的，他定规不让世务缠身，好叫那招他当兵的人喜悦。保罗说，「凡在军中当兵的，不将世务缠身，好叫那招他当兵的人喜悦。」（提后二4）不将世务缠身，就是叫所有世界的事都与我无关。亚基布的特点，就是他与主的仆人们是一同当兵的。人一当兵以后，就不将世务缠身，好叫那招他当兵的人喜悦。

谁是那招他当兵的人？谁是他的长官？是保罗吗？不！是基督。我们是在主里当兵的，是不将世务缠身，好叫那招我们当兵的主喜悦。

主带我往哪里去，我就往哪里去；

主带我怎么走，我就怎么走；

主带我怎么尽职，我就怎么尽职。

我和使徒们，我和主的仆人们同目标，同负担，同劳苦，同追求，一同来开展神国的见证。

他是完全活在使徒的负担里的

保罗说到亚基布，乃是说：与我们同当兵的亚基布。换句话说，保罗打什么仗，亚基布也打什么仗；保罗怎么走路，亚基布也怎么走路；保罗为着什么争战，亚基布也为着什么争战—亚基布和保罗是完全一样的！

亚基布是和使徒一同当兵的。使徒所要的，就是亚基布所要的；使徒所持守的，就是亚基布所持守的；使徒的负担，就是亚基布的负担；使徒所争战、所劳苦的，就是亚基布所争战、所劳苦的。亚基布是真正活在使徒的负担里面，是能够把使徒们所要做的执行出来，是与使徒们一同当兵、一同为主站住、一同为主作见证的。

他是有眼光、有能力、有驯马技巧的

亚基布（Agrippa, Agrippa）的意思是有眼光，有能力，熟练驯马技巧的。换句话说，当他驯马时，他认识每匹马的情形。他从不会盼望大家都一致，他知道每匹马都是不同的。好比说，有些马可以训练为着赛马，有些可以负重走远路，有些适合载人；不同的马有不同训练方式，这些他都会看。不仅会看，而且会驯。适合赛马的，有训练赛马的方式；能负重的，有训练负重的方式。

亚基布这名字真好，说出当教会在往前走的时候，要有人帮助圣徒成长。什么样的人能帮助圣徒成长呢？他必须具备三方面，有眼光，有能力，有驯马的熟练技巧。

他有眼光，能看出人可发展的那一份

你是亚基布，在你服事的过程里，你要有眼光；有眼光不简单。什么东西都要有眼光，看人尤其要有眼光：

有的弟兄你一看，就知道他是可以读圣经的；

有的弟兄你一看，就知道他是可以传福音的；

有的弟兄你一看，就知道他是真会照顾人的；

有的弟兄你一看，就知道他是可以为主说话的；

有的弟兄你一看，就知道他是应该为主移民出去开展的；

有的弟兄你一看，就知道他是可以带领教会的。

弟兄啊，你要会看。你若会看，你一看弟兄，眼睛就亮了。你若不会看，你来到圣徒们中间，怎么能劳苦？怎么帮助他事奉？怎么帮助他爱主？怎么帮助他奉献？怎么帮助他追求？怎么帮助他明白圣经？怎么帮助他为主说话？怎么帮助他在教会里尽职？

他有能力「驯马」，帮助人受积极的培育

从外面看，教会是一群野马的组成；教会中满了野马。野马总是我行我素的，野马总是以自我为中心的，野马总是对什么都想表达意见。野马总是说，我喜欢东，我喜欢西，我喜欢这样走，我喜欢那样走；野马也总是对什么都有意见，这个该怎么做，那个该怎么做。

人都是野马。这样的野马在雅歌中有另一个称呼，叫作骏马。雅歌一章9节说，「我的佳偶，我将你比法老车上套的骏马。」骏马的意思是可以跑长途的、可以争战的、可以负轭的、可以担负责任的。每一个圣徒从神那里看，都是一匹骏马，不过后面全拖着沉重的事物。这些沉重事物都是法老的。法老是世界的王。你后面拖着的都是世界上的东西。所以11节又说，「我们要为你编上金辫，镶上银钉。」编上金辫，镶上银钉，就是圣灵在人身上的工作。教会中每一个圣徒，每一匹法老车上套的骏马，都需要圣灵的工作，就是编上金辫，镶上银钉。骏马要被驯得有主，且懂得生命和救赎的事，一点不简单。我们的确必须有主；主喜欢人做一切事都有祂，主喜欢凡信祂、爱祂的人都有祂的带领。

感谢主，亚基布不仅会看，还会「驯」。亚基布有属灵的眼光看出教会中满了未驯的野马，所以他能与圣灵的工作配合。藉着他与圣灵同工，他能参透圣徒们的需要，叫他不仅认识人身上一切消极的，也加强他们身上一切积极的。换句话说，亚基布是属灵的；你跟一个属灵人在一起，经过他的培育，就叫你把许多消极的拿掉，并叫许多积极的产生出来。他能看到教会和圣徒的需要，也能看出圣徒们属灵的分，并且帮助他们。

驯马的「驯」，就是帮助。驯，不是要求，不是责骂，更不是给人种种外面的规条；驯，是给人属灵的帮助。亚基布在教会里帮助并培育圣徒们。

亚基布来了，帮助人读经；

亚基布来了，帮助人事奉；

亚基布来了，帮助人传福音；

亚基布来了，帮助人奉献；

亚基布来了，帮助人学习住在灵中、活在灵中；

亚基布来了，帮助人竭力追求；

亚基布来了，帮助人认识教会；

亚基布来了，帮助人作有功用的自己！

我在驯马时，不仅是有眼光的，还是有能力的，所以我把自己投资在他身上。我愿意陪着他一同祷告，一同读经，一同传福音，一同聚会，一同爱主。你知道吗？每个妈妈抱一个孩子都像抱一个梦，有了梦就好像有了眼光，就得在他身上劳苦，也在他身上有培育。每个长老服事圣徒也是这样，要有眼光会看，然后有能力来培育；换句话说，他能以自己的爱主为榜样，盼望圣徒跟他在一起祷告，也能摸着主、爱主、一生奉献给主。弟兄啊，这会叫整个教会生活兴旺起来。

他带着梦与盼望去帮助人，并与人同行

亚基布有眼光，所以他看每个人都是有盼望的！他知道这个弟兄有盼望，他会是一个祷告的人；他知道这个姊妹有盼望，她会是一个传福音的人。他知道那个弟兄有盼望，他会是一个学习住在主的同在里的人；他知道那个姊妹有盼望，她是一个能在教会生活里服事的人。这叫驯马师，有眼光，有能力，也有技巧。

是啊，就像父母照顾儿女，或像一个好的老师照顾学生，他应该有梦。但是不可以只有梦，还要有劳苦；乃是根据这个梦，产生一种恒久忍耐，而且坚定不屈的劳苦。没有梦而去照顾人，就叫宗教。我们在教会里作一个驯马师，要在眼光里产生一个梦；有了梦，才能进一步去帮助人，鞭策人，并与他同行。每一个亚基布都要懂得与人同行，因为人是需要你与他同行的。

弟兄姊妹，我们这一生受过许多亚基布的帮助，但愿我们也成为一个亚基布，起来去帮助别人信主、爱主、追求主，并且赢得主。这个生活多好啊！

他产生圣灵的工作，带进地方教会刚强的见证

因着亚基布有属灵的眼光和能力，他能藉着他的运作（特别是为主说话，供应话语）产生圣灵的工作，而带进地方教会刚强的见证。换句话说，他不像有的人来服事教会，总把教会服事成一个惯性的形式，而不产生圣灵的工作；不，他乃是一服事，就把圣灵的工作服事出来。

哦！圣徒们能否得发展，在于亚基布；教会中能否产生圣灵的工作，在于亚基布；地方教会的见证能否刚强，也在于亚基布。我再说，愿意每一个教会都有一班弟兄们，他们看见圣徒的时候，都有一种眼光，知道每个人在发展上都是有所不同的—这个人是可以服事的，这个人是可以读经的，这个人是可以为主说话的，这个人是可以为主传福音的，这个人是可以住在圣徒们中间的，这个人是可以扶持并配合圣灵的工作的。这样，他们就可以产生合适的运作。藉着他们的运作，他们起来为主说话，就产生圣灵的工作，而带进地方教会刚强的见证。

他有一份职事，并受嘱咐好好尽这职事

保罗在歌罗西书提到亚基布，嘱咐人对他说，「务要谨慎，尽你从主所受的职份。」（西四17）这句话也可译作，「务要留心你在主里所领受的职事，好尽这职事。」务要留心，就说出他有一个职事还没有成形，不要把它丢了。亚基布已经从主那里领受了一个职事，就是保罗的职事，但是这职事还没有构成到他的身上；所以保罗说，务要小心，要让你在主里所领受的这职事成为你的职事，并且把它尽出来。

同样地，弟兄们也要尽你的职事。千万不要小看你自己，以为自己什么也不是，不！你有基督，有圣经，有圣徒，有教会生活，有那灵住在你里面，这就足够叫你能尽你的职事。哎呀，今天教会需要多少的亚基布！他们都是主的仆人，都是可以尽职的。他们为主说话，分赐神圣的话语，释放丰富给会众；他们教导圣徒成长，他们尽他们的职事。无论他们往哪里去，只要他们访问过的地方，人就「没有好日子」过了—人知道，从此以后我们只能有基督，只能有教会，只能为着神，只能为着神的经纶，只能为着神的见证。我们的存在要完全改变了，我们不再是享受基督教，我们是让基督在我们身上有完全主权的一班人。

弟兄们，你怎么「留心你在主里所领受的职事」呢？你必须是奉献给主的，你必须是活在主里的，你必须是有主的话的，你必须是有圣灵的说话的，你必须是有负担的，你必须向着主的带领是敞开的，你必须是以教会为生活的中心的，你必须是活在圣徒们中间的。你必须付上代价，住在圣徒中间，才能成为亚基布。

是的！我们要起来说，我要追求，我要成长，我要把亚基布的一份发展出来。为此，我是奉献给主的，我是在生活中有主的，我是在主的话上有追求的，我是常从主那里得着新鲜活泼的话的，我是常有圣灵的说话的，我是常从主得着新鲜属灵的负担的，我是向主仆人的带领敞开的，我是以教会为生活的，我是生活在众圣徒中间的。

他是为地方教会的建造，也为基督身体的扩增

亚基布知道，凡是只关心自己的教会，关心自己属灵的情形，关心自己手里工作的，都是不健康、也不能在主手里有用的。所以他愿意在使徒的帮助里与使徒一同当兵，又在年长弟兄的扶持里起来尽职；他所做的一切都是为着建造他所在的地方教会，也为着产生基督身体的见证。

弟兄姊妹，教会要健康，教会要有好的见证，需要许多的亚基布。他不单单是为着他所在地方教会的建造，他更是为着产生基督身体的见证。一个健康的教会必定有青年人起来，他们是能够接受使徒们的帮助，能够跟使徒们一同当兵、一同出征、一同承受托付，一同为着神站住，一同保守灵中负担，一同把主的见证带进来，也开展到各地去的。

不仅这样，当他们在一个地方过教会生活时，又是能够在年长弟兄的扶持下起来尽职，为圣徒活着，全心全意摆在教会生活里，也埋在教会生活里，来带进基督身体的祝福。哦！但愿教会中有许多的亚基布。


9 在你家的教会

—在家里聚会的地方教会

「以及在1 你2 家3 的教会」（门2下）。

1 在（kata, according to or corresponding to）

有根据、相当于的意思，意亲密的联系。

2 你（suo, you）

单数用法，本节的你就是指腓利门。

3 家（oikos, house or household）

指家或家人。

当保罗向腓利门、亚腓亚和亚基布问安以后，他接着问在腓利门家中的教会安。「家中的教会」这样的发表，在新约圣经中所见不多。其中主要一处在罗马书十六章，保罗问百基拉和亚居拉安，又问在他们家中的教会安（3、5节）；一处在哥林多前书十六章，保罗转达亚居拉和百基拉并在他们家里的教会来问哥林多的圣徒安（19节）；一处在歌罗西书四章，保罗问老底嘉的弟兄和宁法（姊妹），并她家里的教会安（15节）；还有一处在腓利门书这里（2节）。

教会立场是地方上的，聚会场所可以无所不在

教会在一处处地方的显出是联于地方的，所以使徒行传十三章1节说到在安提阿的教会；而哥林多前书一章1节，保罗是写信给在哥林多神的教会；加拉太书一章2节，保罗是写信给加拉太省的众教会。不仅这样，主耶稣亲自对小亚细亚七个教会说话时，乃是说在以弗所的教会，在士每拿的教会，在别迦摩的教会，在推雅推喇的教会，在撒狄的教会，在非拉铁非的教会，以及在老底嘉的教会（参启二至三章）。主耶稣甚至于很概括地告诉约翰，你所看见的当写在书上，达与以弗所、士每拿、别迦摩、推雅推喇、撒狄、非拉铁非、老底嘉那七个教会（参启一11）。这些都再再说出，基督的身体是不可分的，不可因理念的不同而分开，不可因实行的不同而分开，不可因种族的不同而分开，不可因语言的不同而分开，不可因社会阶层的不同而分开，不可因领袖的不同而分开，更不可因意识型态的不同而分开。基督只有一个身体；这一个生机奥秘神圣的身体的显出，是在一个个的地方上的。

当保罗写信给在歌罗西的教会时，他也为着阿尼西母写信给在歌罗西教会的负责弟兄，问候中提到「以及在你家中的教会」。「在你家中的教会」这短短一句话引起许多辩论。有解经家说，这句话证明可以有许多家的教会；也有圣经学者说，教会不应该有教堂，教会所有的聚会都应该是在家里的，每一个在家中的聚会都可以是在家中的教会；也有乐意为神做工的弟兄会宣告说：「来吧！在我的家有一个聚会」，而这就是圣经所说「在家中的教会」。

亲爱的弟兄姊妹，如果我们有一点属灵的眼光、属天的认知，看见了基督的身体，就不会轻易因着这七个字「在你家中的教会」，而做出许多不知不觉分裂基督身体的事来。我们在主的光中来看，教会的立场是在地方上的，教会中的圣徒是必须聚会的，或在会所聚会，或在家中聚会，或在水边树下聚会；无论在哪里聚会，她不是一个分裂的聚会，不是一个独立的聚会，不是某一个种族语言的聚会，不是穷人或富人的聚会，乃是在那一个地方所有圣徒乐意住在一里面的聚会。

腓利门把家打开来聚会，而有在家中的教会

两千年以前，谈不上聚会的所在，也就是今天许多人说的会所。在那时代，生活水平的差距也非常大，贵族或富有的人都有大的领地或庄园，是合宜于各种语言、各种层次的人都来聚会的。换句话说，是一处处地方教会那些爱主的、相对富有的弟兄乐意把家打开，让圣徒们来聚会，如此而成为「家中的教会」。

所谓家中的教会，不是说有许多家、许多分门别类的教会，乃是说一个家或几个家在一的交通和配搭里一同为着主作见证。在谁的家中聚会，他不一定是负责弟兄，有的是，有的不是；腓利门是歌罗西教会的负责弟兄，歌罗西的圣徒们是在腓利门的家中聚会。

相对于今日，那时候的城市规模比较小，圣徒们聚会来往是顶方便的。但是我们感谢神，除了歌罗西的腓利门，还有老底嘉的宁法姊妹，也是愿意把家打开的，让老底嘉的教会可以有聚会的地方。宁法定规是个好姊妹，甚至于是个属灵的姊妹，是一个可以在生命上、爱心上帮助圣徒的姊妹，惟独宁法不可能是长老，因为圣徒中没有女长老。

哦！把家打开，这是何等甜美的一件事呢。圣徒们开始聚集了，人数增加了，就需要有大一点的家或者房子，让圣徒们可以来聚会。腓利门弟兄把他的家打开了，宁法姊妹把她的家打开了，百基拉弟兄和亚居拉姊妹这一对夫妇也同心合意地把家打开了，而都有了在他们家中的教会。这家中的教会是顶甜美的见证，它不是各人照着他眼中看为正的事任意而行才有的结果，它是因着属灵或实际需要而有的自然的结果。

弟兄姊妹们，为着歌罗西教会在腓利门家中聚会，为着老底嘉教会在宁法姊妹家中聚会，为着罗马教会在百基拉和亚居拉的家中聚会，我们要对他们满了羡慕，也要对教会的主，就是我们的主耶稣基督满了赞美。


10 教会，新人生活的两面

—家的温馨和国的见证

「和妹子亚腓亚并与我们同当兵的亚基布，以及在你家的教会。愿恩惠、平安从神我们的父和主耶稣基督归与你们！」（门2-3）在你家的教会，说出腓利门、亚腓亚和亚基布所做的一切，都是为着他所在的地方教会，使他的家能有一个健康的地方教会的见证。

什么是教会？教会就是神所创造的新人（弗二15、四24；西三10）。教会生活乃是一个新人生活；从腓利门书中可以说，教会这新人的生活是有两面的，就是家和国。「家」这一面，是亚腓亚所代表的（她是一个妻子，也是一个母亲）；「国」这一面，是亚基布所代表的（他是一个与使徒一同当兵的人）。同时，这个新人生活也是在一个带领下面的，这个带领是由腓利门所代表。

腓利门带领教会过新人的生活

整个教会往前走，是在负责弟兄身上。负责弟兄好，教会就走得好；负责弟兄强，教会的往前就走得稳当。（负责弟兄若盼望再往上走，再更高一点，必须有主的仆人们的帮助；所以负责弟兄千万不要离开主的仆人们。负责弟兄属灵生命健康的时候，教会是有福的。）但无论教会多好，她有两个支柱是拿不开的，一个是家的温馨，一个是国的见证。

一个好的教会、强的教会，一定是满有温馨的家；

一个好的教会、强的教会，一定是有主的见证的国。

教会生活从外面说，一定要有使徒（或说属灵的主的仆人们，有托付的主的仆人们）来帮助她，她也一定向使徒和他的同工们敞开。一个地方教会只要说我独立了，就证明她不认识基督的身体；这会使她受到极大亏损。长老太容易以「长老治会」（雅五14；提前五17-22、24-25，三1-7、10；多一5-9；彼前五5；来十三17；帖前五12-13）的原则，说：我就这样来带领教会。殊不知，这样的长老不一定有工作的果实，只有资历的证明。有时候长老说不出他生养过谁，说不出他培育过谁，可是他自从作了长老，看见圣徒们来聚会，就觉得这是他的会众，这是他的资源，而把主的仆人放在一边。真是可怜！一个健康的地方教会，定规有像腓利门那样满有爱心、满有信心的长老，且能与主的仆人同工。

腓利门是歌罗西教会的长老，当他来照顾教会的时候，他注意的绝不是会所的装饰，绝不是聚会的方式，绝不是怎么讲道，绝不是音乐的表现，乃是家的温馨和国的见证。

家的温馨就是满了生命，满了服事

家庭的温馨有两面，一面是满了生命，一面是满了服事。一个温馨的家应该满了生命的交流，也满了服事上的供应。没有一个好的家是只有生命而没有服事。好比说，你一回家，看见妈妈在那里，她问候你，也亲爱你，可是到晚上八点，家里还不开饭，餐桌上冷冷清清。这就是只有生命而没有服事。我们的教会生活常常是这样，只给你爱，不给你饭。乃要在爱里满了生命的流露，以及服事的供应，才能有真实的教会生活。

是的，一个温馨的家庭总离不开生命和服事。每一个健康的教会都要有非常强的生命的运作，每一个健康的教会都要有非常好的服事；这些从哪来？从姊妹来！姊妹们，在你的服事里要与圣徒们满了生命的关系。「查户口」、要求人来聚会，绝不是生命的流露，也绝不是生命的运作。

弟兄姊妹，你享受家中的温馨，就是享受生命，享受服事。说到服事，教会中的姊妹们对它的感觉是越自然越好，自然到什么地步呢？看到人来你家，都像是回到自己的家一样。换句话说，你把自己的家向人打开，一点不觉得有压力，不要求自己有高水准的摆上，所要求的只是彼此亲热。爱弟兄，要彼此亲热（罗十二10上）。任何教会若有许多家这样向人打开，这个教会是有福的！

圣徒不是因为音乐来爱主，圣徒是因为主来爱主，圣徒是因为教会像主的家来爱主，圣徒是因为教会就是主的见证来爱主。什么样的音乐都好，这样拉琴，感谢主；那样演奏，感谢主。有没有弟兄相爱才是要命的所在，有没有属灵的家庭生活才是要命的因素，有没有家庭的温馨才是紧要的关键。今天的教会不贫穷；今天的教会有年老的，有中年的，有青年的，有单身的，好多弟兄姊妹一同过一个荣耀的教会生活。这时候我们要说，主啊，愿意在教会生活里满了家的温馨。

国的见证联于内涵，就是圣徒所是的表明

一个好的教会需要有家的温馨，还需要有国的见证。任何健康的教会，她一定着重两件事，先有家的温馨，再有国的见证。

国的见证比家的温馨来得艰苦一点。谁带来家的温馨呢？是一个姊妹，亚腓亚。谁带来国的见证呢？是一个青年弟兄，而且是一个在年长弟兄监督之下的青年弟兄，亚基布。

请我们注意，讲到家的温馨的时候，是生命，是服事，这是个根基；没有这个做根基，什么都谈不上。藉着姊妹的服事，全教会像一个甜美的家；惟有在这样的家里，圣徒们才有可能成长。而说到成长，就需要亚基布，他的名字在灵意的应用上，说出他是一个驯马师，又是一个有眼光、有能力的人。

为什么主必须得着祂的国？因为国强了，见证就强了。国不光是外面的表显，国是联于内涵的。一个国的见证若是强，就证明这国里面有一种神圣的内涵，叫人感觉健康，也叫人产生尊重。好比说，一个好学校的学生，他整个人是有种味道的，代表着一个见证，一个所是的表明。他是什么样的人，产生什么样的见证；我是什么样的人，也产生什么样的见证。我们的主要得着一个国，叫这个国是一个见证。国的内涵若不够，见证是显不出来的。弟兄要领会，国的见证是从内涵开始的，就是从一个个的圣徒身上开始的。教会中每个圣徒都像法老车上套的骏马，骏马是要被驯服的；这要藉着谁呢？亚基布，他是个有眼光、有能力来驯马的人。

先有家再有国，我们有好多亚腓亚、亚基布

教会生活怎么实化？要有腓利门，亚腓亚，以及亚基布。

教会是在长老的治理下面的；当腓利门来治理教会的时候，他知道要有家的温馨和国的见证。为着家，你需要亚腓亚；亚腓亚的特征是满有生命，满有服事。一个好的教会生活是从家开始的，不是从国开始的。我们先是主的居所，才成为主的国；我们先是主的家，才成为主的见证。家庭生活彼此相爱越甜美越好，甜美到一个地步，不是说没有惧怕，乃是相爱胜过了惧怕。当一个教会健康的时候，她有性情非常好、言行非常合适的姊妹们；是这些姊妹给家中带来了温馨。

为着国，你需要亚基布。我们说过，亚基布有三个特点：是驯马师，是有眼光的，是有能力的。教会中需要一班人像亚基布一样，是非常会帮助圣徒的，许多野马到教会生活来，经过他们服事一年、两年之后，都要变成在神面前有价值的良驹，都要成为主手中可以使用的器皿。

亚基布相对上不是年长弟兄，是个青年弟兄。他的特征是打仗，他是和保罗一同当兵的。亚基布是腓利门的儿子，虽然年纪轻，保罗却提醒他说，「你在主里所领受的职事，就是从我的职事里所领受的职事，你务要忠心于这样的职事，好尽你的职事；你要在我的职事里来尽你的职事。」（参西四17）是啊，我们每个弟兄都有职事，而我们的职事又是联于主仆人们的职事的。

弟兄们，今天许多地方教会的难处是，我们心里只喜欢一个英雄，一个领袖。不，一处处教会要学习看见亚基布；主今天给教会的，不仅有使徒保罗，还有许多的亚基布。一个个亚基布都是驯马师，都是有眼光、有能力的；一个个亚基布都可以到各地方教会去访问、去帮助圣徒。弟兄姊妹，如果主开你的眼睛，你要对主说：「主，谢谢你，给我们这么多的亚基布！」


11 美哉！有爱有信的教会生活

（4至7节）

腓利门书4至7节，「我祷告的时候提到你，常为你感谢我的神；因听说你的爱心并你向主耶稣和众圣徒的信心（或译：因听说你向主耶稣和众圣徒有爱心有信心）。愿你与人所同有的信心显出功效，使人知道你们各样善事都是为基督做的。兄弟啊，我为你的爱心，大有快乐，大得安慰，因众圣徒的心从你得了畅快。」

是让使徒们在祷告中带着感谢的生活

4节，「我祷告的时候提到你，常为你感谢我的神」。我们不要以为这一节是一句应酬的话，不，保罗这里说的是他心里的话。他在祷告中提到腓利门，想起歌罗西的教会，不是满了哀叹，不是满了沉重的压力，而是为他常感谢神。保罗会说，「主啊，我感谢你，你在那里得着了腓利门，你在那里得着了亚腓亚，你在那里得着了亚基布！」

保罗真是为教会祷告；在保罗代祷的众教会中，有些叫他感觉沉重，但是这个教会叫他感谢神。弟兄姊妹，你喜欢主的仆人为你们代祷吗？你喜欢他为你们喜乐地代祷吗？当保罗为歌罗西教会祷告时，他是感谢神的，这个教会不是他的重轭；他是因着他们喜乐。而他们和主仆人们的关系又是那么健康，这样的教会真好！

是从爱生发出向主和众圣徒有信心的生活

5节，「因听说你的爱心并你向主耶稣和众圣徒的信心（或译：因听说你向主耶稣和众圣徒有爱心有信心）。」为什么保罗喜乐？因为他听说腓利门有爱心，有信心。保罗教导众教会时，有三件事是很重要的，爱心、信心和盼望。这里没有说到盼望；因为你在爱里，你有信心，你就有盼望。保罗知道，你不能把盼望加给人。你非常有主在你里面，你就有盼望的确据。当你在爱里，在信心里，你对主总有确信，「主！你是我的，你再来的时候，我不致跌倒或叫你蒙羞。」弟兄姊妹，这里没有提到盼望，是因为生命的品质强烈地彰显在爱和信上。

你有爱，你就有信；爱和信是一个。举例来说，我问一个弟兄：「你确定某某姊妹会是好妻子吗？你确定她会是好的另一半吗？你确定她会好好照顾你吗？」他回答确定，为什么？因为他爱她。有爱就有信。你跟他介绍别的女孩，无论那女孩多好，他若不爱她，就不会有信。对基督也是这样。我们爱祂，所以我们信靠祂。如果你不爱祂，怎能信靠祂？如果你从来没有爱过祂，却信靠祂，就是迷信。换句话说，你不爱这位神，却相信神有心意，相信神会按着心意来带领你、祝福你，这些都是假的。因着爱才会有信。爱和信是一起的。你要学着说，主，我爱你。你真正爱主，你一定信靠主。

我们说过，当腓利门来服事、带领教会时，从里面看，这是个家，这是个国；从外面看，他所流露出来的完全是爱。这个爱，一面来说是满了人性的爱，一面来说是满了神圣的爱，有最高价值的爱。当腓利门爱教会、爱人的灵魂、爱众圣徒时，这两种爱是调在一起的。一个是充满人的情感；一个是充满劳苦，完全为神的经纶付一切代价，好叫人有好的成长。哦！他满有人性的爱，也满有神圣的爱；当他流露神圣的爱的时候，就是他盼望人爱主、人奉献给主、人摆上一切给主、人以基督为大、人让基督居首位的时候。

我们感谢神，歌罗西教会是在腓利门的治理之下；当他来治理时，他流露的是一个爱的见证。这个爱的见证产生两步的信，对基督的信，以及对圣徒的信。大多的教会都是说，「我有一套服事的方法，我要带一套的实行」，殊不知，他是在工作的原则里，他不是在流露的原则里。主喜欢我们在生命流露的原则里来服事。无论是腓利门，无论是亚腓亚，无论是亚基布，都是流露生命的。他们流露出来的特点不一样；腓利门流露出来的是爱心，与信心。

弟兄姊妹，如果你对基督有信心，你对圣徒总可以有信心。许多时候在教会生活中，你不信靠身边的弟兄，为什么？因为你不爱主。（我又说，爱和信是一起的；信心和信靠都是从爱来的。）不要把弟兄摆在远处，说我信靠你；不！这是政治，这是办公。我信靠圣徒是因为我信靠主，乃是在主里的信，转成了我对众圣徒的信。当我在基督里有信时，因着这个信，我可以成为他们多人的益处；这时你的批评定规会消失。你不爱主，你没有在基督里的信，你就感觉每个人都不对。

过教会生活有一个秘诀，就是有爱心，有信心。你爱主就有对主的信；你向主有信心，定规对众圣徒有信心。当你对主有信心时，你对圣徒总有信心；当你对圣徒没有信心时，也证明你对主没有信心，因为我们都是属于基督的。这就是教会的见证。因着这个见证，我们要看见一个美丽的地方教会生活。

是向基督有信心，也向众圣徒有信心的生活

5节，「因听说你的爱心并你向1 主耶稣和众圣徒的信心（或译：因听说你向主耶稣和众圣徒有爱心有信心）。」请我们注意，「向」着主和「向」着众圣徒，是两个不同的希腊文。换句话说，信是向着主，也向着圣徒。

1-1 向（pros, toward）

指过程中的目标或结果。

1-2 向（eis, unto）

指终极的目标或结果

圣经的确是一卷奇妙的书，这一节经文尤其奇妙！爱叫我们「向」（pros）着主有信心，而这信心又是一个过程，是面对一个目标、向着目标行走的过程。一个爱主的人定规是一个「向着主」有信心的人，他会说：「主是我的方向，主是我的目标，主是我的标竿！主的可爱可贵，以及主的荣耀，都成为我追求的目的，成为我一生要来得着的中心。」当我们这样向着主时，我们是行走的，我们也是成长的；我们是跟随的，我们也是赢得的。

因着爱，我向着基督，我成长在基督里，也赢得了基督，但是圣经提醒我们，在你追求基督的途径中，不要忘记了圣徒。使徒保罗说，这信心也是「向」（eis）着圣徒的；圣徒们和他们的属灵益处，是你爱基督、追求基督、服事基督终极的目标和结果。我们要赞美主，这一切都太甜美了；我有爱，我追求基督，我所得着的基督也因着我的爱叫我可以对圣徒们有信心。我所得着的基督成为我和圣徒们之间关系的实质。

基督越多，向着圣徒的信心越强；

越住在基督里，越能对圣徒有在信心里的爱，以及因着爱所生发出的盼望和忍耐。

一个完全向着基督的人是可以不断宣告，「和我在一起的弟兄们真是好啊！如果他们今天还不够完美，我要以我赢得的基督为资源，为丰富，为供应，为喂养，叫弟兄们也能健康起来。」一个有爱的人，是朝向主有信心的人；一个有爱的人，也是会联于圣徒并对他们有信心的人。这是何等奇妙美丽的一个生命的循环呢！

使徒保罗不是这样吗？一处处的教会软弱失败，一个个的同工也不一定成材、能承担大事，但是因着他是这样的向着标竿直跑，丢弃万事，看作粪土，为要赢得基督，就能面对那一班反对他的人写出《哥林多前书》，也能面对那些在哲学化的神学里的人写出《以弗所书》、《歌罗西书》，还能对一个时常流泪的提摩太说：「你要赶紧到我这里来，也要把那屡次跌倒的马可一同带来。」（参提后四9、11）这是何等的信呢，又是何等一个在弟兄身上满有信心的过程呢！

是有信的交通的生活

6节上，「愿你与人所同有的信心显出功效2 」。这一句话根据原文更好译作：「愿你信的交通显出功效」。为什么信心能显出功效？乃是藉着信的交通。

2 功效（energes, operative, effective, energizing and working）

是形容词，亦即满有运行的，满有果效的，满了能量的，且满了工作的。

5至6节的信心联于三方面，一面向着基督，一面向着众圣徒，一面为着交通。信的交通就是信的交流。信心是有交流的。我们要学习和圣徒们同有信心，也和圣徒们在信心里有交通。

人是顶容易走极端的：要不就是不关心主，也不愿意奉献，要不就是一旦奉献了，特别是愿意全时间服事主了，马上就想大有作为，得一番成就。不错，每一个全时间服事主的人都应该有作为，每一个全时间服事主的都不应该只听命令行事，但要注意，全时间服事主的人一有作为以后，很容易就把这个作为变成自己的堡垒，而走向极端的路，就是失去和众圣徒在信心里的交通。

弟兄啊，我们跟随主的时候，面对的难处有多少呢？人不得救固然是一个难处，人信主而不爱主也是个难处，人爱主而不奉献给主也是个难处，人奉献后而不懂属灵的事也是个难处，人懂了属灵的事而不产生认定也是个难处；人有了认定，还肯好好地摆上，这时候就又有一个难处，叫作堡垒难处。多少弟兄说我有负担，我可以服事，我要做，我愿意劳苦，最后却作出一个堡垒；这都是因着没有活在信的交通里。

为什么拒绝交通呢？因为要守住自己的堡垒，也可能不爱弟兄了，或者被弟兄触犯了。可是弟兄们啊，即或我们被弟兄触犯了，即或有些人的确叫你不喜欢，我们也总要在主的怜悯里，不要否定一切，不要完全不信，而失去了交通。我们对信心总要采取合适的态度。你看，这里有一个很宝贝的经节，说出信心不是用来做堡垒的，信心是为着来与圣徒们交通的。你不要把信心做成一个堡垒，你要把信心带到交通里去。

5节说，从你的爱心里生发出向着主和向着众圣徒的信心。6节接着说，愿你和人在信心里的交通显出功效。所以我再说，信不是给你做工的，信是为着你交通的。哦！信是一定要在交通里的。我们不能只想有属灵的成功，却离开了属灵的交通。弟兄啊，你盼望有好的教会见证吗？你盼望有兴旺的教会吗？你盼望教会向着基督有信心吗？你要和邻近的众教会交通你们的信心。

信心的交通说出，你不要背着弟兄们构思工作，不要构思好了独自去做；主不喜欢我们只是信祂而已，主喜欢我们在众圣徒中间产生信的交通。好比说，你看见这个启示，我也看见这个启示；你为着这个启示活着，我也为着这个启示活着；你为着这个启示把一切摆上，我也为着这个启示把一切摆上。这就说明你和圣徒们信里的交通显出了功效。

保罗为什么对腓利门、对歌罗西的教会有这么好的称赞？因为信在他们身上。这信是从爱里出来的；是以向着主的信为根源，而延伸出向着众圣徒的信。信，对保罗来说，对歌罗西的教会来说，不是一个工作，不是一个构思，而是一个交通。太好了！信成为了交通。

是在信里满了「善」的功效的生活

信的交通会产生一个功效，这个功效就是善，「使人知道3 你们各样善4 事都是为基督做的。」（6节下）「都是为着基督做的」，或说「都是在基督里做的」。任何把自己孤立起来的地方教会，对主的见证来说，都是一个羞耻；所有的地方教会都应该对其他的地方教会敞开。弟兄啊，要去访问教会，要去邀请弟兄来访问你们，教会中间要有这样活的交流；这就是信心的交通。这会使人充分认识你们在基督里所有各样的善事。

3 知道（epignosis, full knowledge）

或译：完全的认识。

4 善（agathos, good）

或译：好，带着优越、令人喜悦的性质。

善事，按原文只有「善」。善是什么？善就是神，和神流露出来的美德，以及在祂所是里而有的经纶。人问耶稣，说，「良善的夫子，我当做什么事才可以承受永生？」主耶稣回答，「你为什么称我是良善的？除了神一位之外，再没有良善的。」（可十17-18）意思是，你为什么称我为善，除了神之外，再没有善的。所以善，包括三一神自己，包括祂的所是，祂的计划，祂的经纶，祂心头的愿望，以及祂在地上一切的工作。

常常我们起来服事主，就与人或与教会之间产生了堡垒；不！这不是服事主的路。当你来服事主时，一定要寻求和圣徒们在信里的交通。这交通的结果叫你能知道，神那纯全美好的旨意，也叫你显出功效来。这功效会叫你住在善的里面。

弟兄啊，你爱主了，你来服事主，主若怜悯，你慢慢也服事全教会，甚至服事众教会，但是你要注意，没有一个信是可以不在交通里的；只有信的交通才会产生功效，叫各样的善从你里面显出来。

是完全认识「善」的功效的生活

歌罗西书一章9节，「愿你们在一切属灵的智慧和悟性上，完全认识神的旨意。」（原文另译）保罗写歌罗西书时，他提起完全的认识，写腓利门书时，也说到完全的认识。「使人知道你们各样善事都是为基督做的」（门6下），就是使人完全认识你们各样的善，都是在基督里的。这功效叫我们对每一种的善，都有完全的认识。是什么样的善叫我们来认识呢？

是三一神。我们要藉着完全认识神而长大。

是基督的所是和工作。因为认识神，认识神自己，就联于基督的所是和工作。

是神永远的旨意和目的。因为认识神联于基督的所是和工作，你的生活和事奉很自然地会在神永远的旨意和目的里面。

是神的奥秘和基督的奥秘。歌罗西书二章2至3节说，「丰丰富富的在悟性上有充分的确信，能以完全认识神的奥秘，就是基督；一切智慧和知识的宝藏，都藏在祂里面。」（原文另译）完全地认识善，也包括认识神的奥秘和基督的奥秘。认识神的奥秘是基督，就是认识神只关心基督；认识基督的奥秘是教会，就是认识基督只关心教会。神所关心的是基督，基督所关心的是教会；神所爱的是基督，基督所爱的是教会，所以神的奥秘和基督的奥秘就是基督和教会。

是新人。歌罗西书三章10节说，「穿上了新人；这新人照着创造他者的形像渐渐更新，以致有完全的知识。」（原文另译）善，也就是新人。新人，基督的身体，是由众地方教会所组成的。穿上新人，就是穿上地方教会生活，穿上身体的生活。

怎么知道你过一个好的教会生活呢？乃是说你有三一神，有基督，有神的旨意，有神的经纶，有神和基督的奥秘，也有新人。弟兄姊妹，如果在主的怜悯里，你的眼睛得了开启，你会说：「主啊，我简直不能相信，新人会这么美！」有时你看一个人不配信主，也觉得他一定会被教会生活淘汰，结果主不但叫他不被淘汰，还在教会生活里好好爱主。这叫什么？善。

今天我们来过教会生活，有许多事鼓励你，也有许多事叫你沮丧；有许多属天的情形，也有许多肉体的丑陋。肉体从哪里来？当负责弟兄坚持他们所谓的信的时候，当负责弟兄拿自己的工作做成堡垒的时候，都是肉体。他忘了所有的信若不在交通里都是没有功效的。惟有在圣徒们中间信的交通才能产生功效，这功效的结果会叫你对神、对神的旨意、对神的经纶、对神和基督的奥秘、对新人生活，产生了认定。

是叫众圣徒的心肠得舒畅的生活

腓利门书7节，「兄弟啊，我为你的爱心，大有快乐，大得安慰，因众圣徒的心5 从你得了畅快6 。」第5节也说到「你的爱心」，这是腓利门的爱心。可见一个美丽的地方教会生活是有爱的，这爱是从腓利门起始的，藉此使亚腓亚和亚基布也流露出爱。

腓利门的爱，叫使徒保罗大有快乐，也大得安慰；

腓利门的爱，更叫众圣徒的心得了畅快。

之前说到爱产生了信；现在因着爱，不仅叫保罗大有快乐，大得安慰，也叫众圣徒的心得了畅快。

5 心（splagchnon, bowels）

或译：心肠，指人内在所是的诸部分。

6 畅快（anapauo, to refresh）

或译：舒畅，是由ana（重复或更新），以及pauo（停止）所组成的，意即停下一切的工作和劳苦，好得着恢复，并重新得力；这字说出一个基督徒得畅快的秘诀。

众圣徒的心，更好译作：众圣徒的心肠。心得畅快是一刻的事，心肠得畅快是一个存在的事。一个是说那一刻，一个是说一个存在。教会不是一个叫人来了以后，只得一份感动的地方；教会是一个范畴，一个健康的教会生活是叫大家的心肠得着畅快的。乃是这个畅快叫每个人都可以停下劳苦，并重新得力。

有时长老努力带领教会，要做这个，要做那个，要突破，圣徒的压力反而越来越大。长老们如果能学习停一下，更信靠主一点，更信靠教会就是基督的身体，更信靠主说的「我要把我的教会建造在这磐石上」（参太十六18），而与圣徒们一起爱主，一起爱基督，这样定规叫众圣徒得着舒畅。

所有的家都要让人的心肠得着安慰。你可以让家庭生活有一种说不出来的快乐。正如保罗对腓利门的称赞，他叫全教会众圣徒的心肠都畅快起来，使他们从里面有一种满足。这种满足是自自然然地，是完全出于生命的。

走出去！因为信是要交通的

亲爱的弟兄，我愿意再强调这件事：信是要交通的！信若不交通定规成为难处；信有了交通，众圣徒的心就要因为你得了畅快。好比说，有弟兄们带着乐器，一个教会、一个教会去访问（当他们演奏时要操练信心的交通，不要叫人觉得你是来做表演、娱乐大众的），有了这样的交通之后，圣徒的心会因着你信心的交通而得着畅快。如果你在意你的演奏，或者说你在意你的信息，那就失去了目标；你要在意交通，你要产生信心的交通，这时你会惊奇圣徒们得着何等的益处。

哦！教会中无论长老们或圣徒们，都要有信的交通；不要单独地作基督徒，要带进丰富的信的交通，惟有如此，基督对我们才会变得越来越实际，越来越扩增。什么是美丽的地方教会生活？保罗告诉我们，你在教会生活中要有信心的交通；信来自爱，这个爱至终会叫许多圣徒的心得温暖。从这里你看见，保罗似乎特意越过所有教导和理论，来告诉我们如何实行教会生活。


12 一同过生命流通的教会生活

（8至22节）

8至22节是腓利门书的主体内容，说到保罗为阿尼西母的益处，与腓利门有交通。这说出教会生活里的生命是流通的；我们可以非常甜美的一同过生命流通的教会生活。

虽能吩咐你，宁可凭着爱心求你

8节，「我虽然靠着基督能放胆吩咐你合宜的事」。靠着基督，或说在基督里。虽然我在基督里可以有这样的权柄，但是我不做，我不吩咐你。换句话说，保罗有这个认定，他的确可以吩咐腓利门，告诉他该怎么做。

9节，「然而像我这有年纪的保罗，现在又是为基督耶稣被囚的，宁可凭着爱心求你」。（根据这一节，我们推想保罗应该是在主后三十八年左右信主，那时他三十八岁，这时差不多六十多岁；他的确是上了年纪的保罗。）你看这句话是何等柔细。这里你看到一个人，一个主大用的仆人，在他成熟时写信给多年一同劳苦的亲密同工；他可以在基督里吩咐他该怎么做，但是为着爱的缘故，他说：「我宁可凭着爱心求你。」我是谁？我是上了年纪的保罗，也是基督耶稣的囚犯。

弟兄姊妹，读到这里，我会流泪，这的确是主的仆人。主的仆人不是要证明自己是主的仆人，主的仆人是住在基督里有一种生命自然的流出。他说，我是上了年纪的，我也是基督耶稣的囚犯，我没有什么可夸口的，我宁可凭着爱心求你。这是何等甜美！一个主的仆人说出这样甜美的话，叫人看见他百分之百与基督是一。基督在被卖之前，对门徒说：「我是葡萄树，你们是枝子。常在我里面的，我也常在他里面，这人就多结果子；因为离了我，你们就不能做什么。」（约十五5）真是甜美！主的仆人保罗与基督何等是一。

弟兄姊妹，一面来说，主的仆人们，或说使徒们，的确可以告诉一处处教会应该做什么（或许你会说，使徒是为教会的，教会不是为使徒的，殊不知，正因为使徒是为教会的，教会才更要听他）；一面来说，使徒们宁可凭着爱心来恳求教会。就好像孩子到了叛逆期，父母还是爱，父母还是讲，父母还是劝，劝不了就恳求。感谢主，腓利门不是一个叛逆期的孩子，腓利门对保罗并没有违逆；即或这样，保罗还是宁可凭着爱心来求。他说，我只是个囚犯，我宁可凭着爱心来求你。

为我在捆锁中所生的儿子阿尼西母求你

为什么事情求腓利门呢？

腓利门书10节，「就是为我在捆锁中所生的儿子阿尼西母1 （就是有益处的意思）求你。」

1 阿尼西母（Onesimos, Onesimus）

意即使他人喜乐，也能享受益处。他原本是腓利门的家奴，可能偷窃了主人家中贵重之物以后逃去了；他后来遇见保罗，也因着保罗的福音得救，成为在基督里的弟兄。保罗打发他回去，是为着见证诸般的义，也叫他带着这封信回去，为了见证全备的爱。

保罗说，阿尼西母是我在捆锁中所生的。前面保罗说，我是上了年纪的保罗，我是为基督耶稣被囚的；基本上是说，我什么也不是，什么也不能做，什么也没有。即或这样，现在我仍旧叫一个人得救了。保罗在监里，没有办法出去，他因为上了年纪，也没有什么力气再做什么，但是感谢主，他还是带一个人得救了，后来发现他是从歌罗西来的，且是腓利门的奴隶。

保罗没有夸口，没有夸耀，他带人得救似乎很自然，好像事情就该如此；他要说，我活在捆锁中，有人经过我的劳苦得救了，是非常自然，非常平常。在我的捆锁中，我生了一个孩子叫阿尼西母，现在我为他向你恳求。「阿尼西母」的名字是「有益处」；他遇见保罗，得救了，赞美主。

他是我心上的人，如今与你我都有益处

11节，「他从前与你没有益处，但如今与你我都有益处。」事实上，这句话保罗好写，腓利门却不容易接受。想想看，腓利门有多少奴隶（他应是财主，有大房子可以聚会，也有许多奴隶），有一天一个逃奴回来了，带着保罗的信，说他成了弟兄，地位一下子特殊起来了，这时腓利门要作何感想？他敢得罪保罗的心上人吗（12节）？此外，腓利门还得替其他奴隶着想，因为他们可能会议论，原来飞黄腾达之路就是偷东西溜走，然后得着一个有利的藉口再回来，这样又叫腓利门怎么办？若对阿尼西母有特别待遇，一定会打破家规的啊！这一切保罗都知道，也因此他才求得这么诚恳，逼得腓利门在主面前必须有一种特殊的学习来接纳这件事；这样的学习就是对腓利门的「有益处」。

不仅对腓利门有益处，对保罗也有益处；保罗藉着服事阿尼西母这件事，带进了和教会之间更进一步的信和爱的交通，而实化了他所启示的，「在此并不分..为奴的、自主的，惟有基督是包括一切，又住在各人之内。」（西三11）真好！

腓利门书12节，「我现在打发他亲自回你那里去；他是我心上的人。」他是我心上的人，意思有两个：一是你若没有好好接纳他，我的心会难过；一是我太爱他了。我是这样爱他，我就完全考虑，他的一生怎样能长得最好。就保罗来说，阿尼西母留在他身边最好，但是就着圣、就着义来说，阿尼西母应该回去腓利门那里。你永远不能宝爱且服事一个弟兄，而这位弟兄总是对另一位弟兄有亏欠，也没有机会去面对；就着这一点，保罗才打发阿尼西母回腓利门那里去。

这里有一件事要注意，就是爱和义是不能分开的。神喜欢我们住在爱里面，神也喜欢我们住在义里面。不仅要有爱，还要有义。当你住在爱里面，又住在义里面，你就住在圣里面。保罗看阿尼西母有益处，若留他下来，腓利门一定是会同意的，而且乐意赦免他。可是，阿尼西母应该有个感觉，我偷过东西，就算我留下来服事保罗，也应该回去交代清楚，再来服事保罗。同样地，对保罗来说，他总不能用一个在义的事上未受成全的人。所以他才说，我现在打发他回到你那里去。

在爱的交流中产生义的活出

13节，「我本来有意将他留下，在我为福音所受的捆锁中替你伺候我。」哦！主的仆人保罗何等豪迈，无论人给他多少击打，他永远尊重他的身份。他知道他是使徒，他是主的仆人，他是该受伺候的。保罗里面很清楚，腓利门是会伺候他的；他可以对腓利门说，我是这样服事你们，我也知道你们是这样爱我，当我把一切倾倒在你们中间时，我知道你们是乐意让我得着畅快的。这对保罗（服事的人）和腓利门（被服事的人）来说，是一种非常甜美生命的交流。在这交流中有一点要提醒弟兄们，被服事的人不能感觉一定要为服事我的人做什么，服事的人对自己的服事也不能念念不忘，觉得众人都是欠他的—我们要有一种在神面前的尊严，因为我们是服事神的！

14节，「但不知道你的意思，我就不愿意这样行，叫你的善行不是出于勉强，乃是出于甘心。」这里仍说到一个很甜美的爱的交流，就是彼此尊重，叫一切所有所做的都不是出于勉强，乃是出于甘心。惟有出于甘心的，才觉得甜美，才显得宝贵。

亲爱的弟兄姊妹，「阿尼西母」说出我们在教会生活中的所是：

我们都是罪人，蒙了神的恩典；

我们都亏欠我们的「主人」，却仍然可以回家；

我们都得着主仆人的帮助，不仅有「爱」里的呵护，也有在「义」上的成全，而产生了「圣」的实际，可以成为一个真实的、对基督和教会的权益满有益处的人。

保罗在12至14节所说的，就是一个义的活出。好比说，你用旅游签证去一个地方，到了那里，你向往那里的生活，想留下来。合法留下来是可以的，非法居留是不可以的；在神、在人面前，你都要有「义」才行。因为没有义，圣也没有了。

弟兄啊，你一生要学的功课有许多。譬如前面说的，无论你多有负担，一定要有信里的交通。无论一个教会多好，一定要有信里的交通；所有同工都要住在信的交通里面，来仰望主的祝福。工作不是你的，教会也不是你的；如果你今天在什么事上带领，你要忠心地负责，也要有信里的交通。不仅这样，你还得学习有义中的生活。跟随基督的人没有一件事是可以马虎的，一就是一，二就是二，你要活在爱里，也必须活在义中。在「义」的事上，我们要受成全。

他是亲爱的兄弟，你可以永远得着他

15节，「他暂时离开你，或者是叫你永远得着他」。保罗的生命真高，连对腓利门所讲的话都非常高。我们人常是患得患失，但保罗说，不，你要从永远的角度来看一切发生在你身边或身上的事。他对腓利门说，他暂时离开你，或者叫你永远得着他，当你得着他的时候，「不再是奴仆，乃是高过奴仆，是亲爱的兄弟。」（16节上）

16节下，「在我实在是如此，何况在你呢！这也不拘是按肉体说，是按主说。」这句话听起来，好像有高人一等的味道；事实上不是这样。保罗是说，我就是一个榜样，我愿意作这个榜样。

如果我赦免了，求你也赦免；

如果我接纳了，请你也接纳；

如果我乐意接受他的服事，请你也帮助他能把服事的这一份尽出来。

他对我是这么可珍惜，何况是你呢？这是说出一个属灵的实际，是按主说的。

以我为同伴，就是以我为一同有生命交通的

17节，「你若以我为同伴2 ，就收纳他，如同收纳我一样。」这句话真甜美。保罗说我比你年长，但我们两个也是同伴。

2 同伴（koinonos, partaker or partner）

指一同有分，共同参与的人。

「同伴」和「交通」这两个希腊文的字根（koino）是一样的，就是共得、共有、共享、共存，也共同达到（something in common）。所以信的交通，就是说在信里面共得的，在信里面共享的，在信里面共存的，也在信里面共同达到的。你若以我为你的同伴，就是你以我为一同有生命交通的。我们若是有生命的交通，你要收纳他，如同收纳我一样。换句话说，当我这样和你住在生命的交通里，你就收纳他，如同收纳我一样——收纳就是接纳——你要接纳他，如同接纳我一样。

这里保罗提醒腓利门，你在信里的交通，不单是和众圣徒的，也是和我保罗的；我就是你交通的同伴。同伴不只是朋友的意思，更是指一直活在信的交通里面的人。你若以我为同伴，说出：

我们是在信里面的伙伴，

我们是在交通中一同有分于信里面一切丰富的人，

我们也是在信里面一同来接受、来承担主交托给我们的阿尼西母。

腓利门啊，阿尼西母不仅是你的奴隶，如今这阿尼西母是属于主的，主又把他赐给我保罗，同时也赐给你。这一次的赐予不仅是在肉身上的，更是在主里面的。这位阿尼西母成为我们共得、共有、共享、共存的凭藉。

有了他，我们对主更宝贝了；

有了他，我们对主启示给我们的新人的生活更有经历了。

阿尼西母曾经暂时离开你，如今藉着我保罗的交通，叫你能永远得着他。

以我为同伴，就是一同在基督这新人的交通中

在腓利门书里，保罗为阿尼西母向腓利门的请求，给我们描绘了一幅新人的图画。

前面我们说，教会就是神创造的新人，而新人的实际就是基督。基督在祂自己里面创造了新人（弗二15），所以祂就是这新人的成分。在新人里面，基督是中心，基督是内涵。教会中的同伴是怎么产生的？是我们在基督里同有一个信，带进一个共同的交通所产生的。腓利门书这幅新人的图画，说出腓利门和保罗之间有一个交通的关系，而这交通把阿尼西母也带进来了，因为他已经相信基督，他爱基督，他得着基督，他也有分于基督。保罗陪同阿尼西母一同来经历基督，就叫阿尼西母在这新人里面与保罗、腓利门一同有分。

「你若以我为同伴」，就是「你我若在相同的交通中」，这是一句非常难懂，却又非常实际的话。保罗盼望腓利门看见一件事，这新人里面有你，这新人里面有我，这新人里面有阿尼西母。他以前是你的奴隶，今天他已经在基督里与我们同在一个交通中；我们是一个新人。在新人里面，主人和奴仆的关系都过去了，犹太人和外邦人的身份也过去了，地位高的和地位低的区别也过去了。在新人里面，只有一个因素，就是基督！

弟兄姊妹，在教会生活中，你要学得一个秘诀，就是活在新人里。虽然我们会经过许多人、许多事、许多物、许多的喜乐和为难，但这一切都要让它过去；我们留下什么呢？留下基督！基督就是新人；在这新人里面，我们也就是新人。教会生活中只有一个约束，一个存在的因素，就是基督。

这个图告诉我们，我们的关系是不可能分割的。「你若以我为同伴，就收纳他，如同收纳我一样」，乃是说：如果你和我在一个交通里，你也要和他在一个交通里，所以你收纳他，就如同收纳我一样。

一切亏负我必偿还，我会负责到底

18至19节上，「他若亏负你，或欠你什么，都归在我的帐上；我必偿还，这是我─保罗亲笔写的。」使徒保罗拿什么来偿还腓利门？不是还给他一个奴隶，不是还给他或许被偷窃的物件，也不是还给他财物的损失；保罗是凭着天，凭着属灵的实际，凭着属灵的丰富来偿还。

保罗在这里摸着了一件顶顶属天的事，他似乎对腓利门说：「是我把福音传给你，是我把生命供应给你，是我把丰富的真理供应给你，是我把属天的启示向你开启，这些都是无价之宝。你以为你失去什么吗？不，不是的。当你得着这些属灵事物时，所有损失都失去它的意义。更何况，现在阿尼西母回来了，他是我传福音得救的，我把他从一个奴隶带成为你的弟兄，这是多么大的祝福，多么丰富的祝福—这就是我的偿还。」

「这是我保罗亲笔写的」，意思是，我为我说的负责。

你也亏欠我，我们都常以为亏欠

19节下，「我并不用对你说，连你自己也是亏欠于我。」这句话很重，但是保罗这样说是为着一个好的见证。什么见证？就是圣徒能常以为亏欠的见证。为着这个见证，保罗说，腓利门啊，无论多艰难，无论多不可能，我盼望你在基督的救恩里，让一切的不可能都成为可能。

保罗曾说，「凡事都不可亏欠人，惟有彼此相爱要常以为亏欠」（罗十三8上）。意思是，你和弟兄们在一起的时候要常以为亏欠。弟兄啊，「常以为亏欠」这个感觉，在你一生成长的路途中是重要的。基督徒的美德之一就是常以为亏欠。不要以为自己已经尽其所能了，不！要常以为亏欠。教会生活的秘诀，就在于常以为亏欠。

你的话稍微说得多一点，觉得亏欠；

你的话稍微说得过一点，觉得亏欠。

圣徒常以为亏欠是不得了的事！基督徒不要以自我为中心，基督徒要对弟兄常以为亏欠，觉得自己不够。今天若是一个圣徒不聚会了，个个都觉得亏欠，教会就复兴了。

教会里应该彼此满了亏欠的感觉。常以为亏欠，会保护你不敢霸道；常以为亏欠，会保护你不作威作福。你若只想征服人，而不常以为亏欠，你如何服事教会？不只是长老，所有弟兄姊妹都该如此，你若能在教会生活里学一个东西，「主啊，我常以为亏欠」，就说明你真是成长了。好比说，对服事你的弟兄，你常以为亏欠。他这样爱你，这样服事你，对你谆谆教诲，你却当做耳边风，真是觉得亏欠。如果你从他得了帮助，长出一份职事，你再见到他，你还要觉得自己是欠他的。哦！常以为亏欠是一件了不起的事。

保罗知道腓利门满了亏欠的感觉，所以他才敢这么写。弟兄姊妹，求主给我们一个美德，永远觉得亏欠。

对这个照顾我的弟兄，我觉得亏欠；

对那个陪我读经的弟兄，我觉得亏欠。

但愿从现在开始，众教会中产生一种美德，每个教会都觉得亏欠其他的教会，每一个圣徒都觉得亏欠其他的圣徒，这样主的见证会有多美！神所要的见证绝不是争竞出来的，绝不是斗争出来的，绝不是比较出来的；主的见证是在亏欠里生出来的。亏欠的感觉越重，主的见证越强。

望你使我得快乐，望你使我得畅快

腓利门书20节，「兄弟啊，望你使我在主里因你得快乐（或译：益处），并望你使我的心在基督里得畅快。」得快乐，就是「得益处」（oninamai，「阿尼西母」这字的动词）。你若读希腊文，就看见保罗一直在用onesimus（阿尼西母）这个字。换句话说，「阿尼西母」这个字重复了再重复。多好啊，多甜美啊！

保罗绝不是随意写一封信，介绍一个人蒙了恩，请腓利门接纳他；保罗知道，打发阿尼西母回去这件事，必定使腓利门面对很大的难题，但是，就着义的成全，保罗还得忍心把阿尼西母打发回去。也因为这样，保罗这封信里有多少的恳求。末了他说：弟兄啊，望你使我在主里因你得着益处（oninamai），还有，也望你使我的心肠在基督里得畅快。

21节，「我写信给你，深信你必顺服，知道你所要行的必过于我所说的。」前面说希望，这里说深信。保罗说，腓利门啊，我和你交通到一个地步，知道阿尼西母这件事对你太难了，虽然如此，我相信你一定会做的，并且知道你所要行的必超过我所要求的；你做的比我说的必定更好、更美。

给我预备住处，我可以当作恩典赐给你们

22节，「此外你还要给我预备住处；因为我盼望藉着你们的祷告，必蒙恩到你们那里去。」请我们注意，「必蒙恩到你们那里去」，更好译作：「可以当作恩典赐给你们」。感谢主！保罗说，我来不是查看你们做得好不好，我来是当作恩典赐给你们；我来不是作一个大使徒，是作为一个弟兄，盼望藉着你们的祷告，我可以当作恩典赐给你们。

保罗坐监约六年之久，他把神在他身上的启示和异象整理出来，透析出来，结晶出来，写出以弗所书，歌罗西书，腓立比书，以及腓利门书。保罗知道主把他放在监里，就是为着叫他更有启示，更有异象，更有看见，更有认定，更知道神的经纶，更知道基督如何，更知道教会如何，更知道这一位基督在万有中的地位，也更知道这一位包罗万有的基督的价值。现在，写了这些书信以后，他可以从监里出来了。换句话说，他从来不感觉是该撒囚禁他，他知道是主囚禁他；他是基督耶稣的囚犯。释放出来以后，他要去哪里？他想去腓立比，也想去歌罗西。他对腓立比的教会说，我要去看你们，且与你们众人同住，使你们在所信的道上又长进又喜乐（腓一25）；现在他对腓利门说，我要到歌罗西来，你给我预备房子，当我来住的时候，我们的主要把我当作恩典赐给你们。

你看，保罗那种对教会的认识，那种对教会的把握，那种对教会的确信，那种对教会的爱心，是何等的深啊！他说，我要成为恩典；主要把我当作恩典赐给你们，与你们住在一起。是的，保罗不仅看见腓利门是一个心胸宽广的弟兄，保罗也看见歌罗西教会是一个宽广的教会，是一个接受他职事帮助的教会，是一个在属灵上往前走的教会，是一个为主的见证而争战的教会。所以他对腓利门说，你要给我预备一个地方，我要到你那里去，主要把我当作恩典赐给你们。


13 有同工们扶持的教会生活

（23至25节）

腓利门书写到第22节，可以说已经结束了；23至25节是问安的话。

问安有两种，一种是社交的，一种是真实的。腓利门书23至25节的问安是亲密的，也是真实的。在这问安里，带着问候者的奉献，也带着问候者的关切；当使徒保罗来问安时，里面还有个负担，「愿意你们蒙福！如果可以的话，我也愿意把我所有的摆进来，好叫你们真实的蒙福。」这末了的问安是一段美丽的话。

五位全时间同工都问你安

23至24节，「为基督耶稣与我同坐监的以巴弗问你安。与我同工的马可、亚里达古、底马、路加也都问你安。」以巴弗是谁？许多圣经学者认为他是腓立比书中的以巴弗提（二25）。我个人不这么看。如果是以巴弗提，那么这位与保罗一同坐监的「以巴弗」就很难供给保罗的需用，也很难被保罗打发回去腓立比，因为监牢的犯人没有资格把另一个犯人打发回去。我相信以巴弗是「以巴弗提」之外的一个人，也许来自歌罗西（西四12），是腓利门所认识的。

一个属天地方教会的见证，是需要使徒们和一些同工们同心合意来扶持的。这些同工们一个个都是全时间的，不是在职有工作的。这里保罗提起哪些同工们呢？他提到五个人，它的次序非常美丽。

以巴弗，因他的可爱而带进圣徒的奉献

以巴弗，这名字意即可爱的，奉献的。一个人如果只有可爱，那是不够的；如果他可爱，又会带进一个奉献，那个价值就非常高。譬如说，一个同工去访问教会，访问完之后，他不能结束于叫人觉得他可爱，乃要叫那个教会因着他而带进圣徒们的奉献。换句话说，他服事的结果是叫人可以起来说，我们都应该把自己奉献给主。

如果只有可爱而不带进奉献，这个访问或特会就变成娱乐；

如果只有奉献，而大家对来访的同工没有可亲可爱的感觉，这个访问或特会对圣徒的压力也会太大。

马可，帮助教会以光来防御世界的侵扰

马可，这名字的意思是防御的，发光的。换句话说，马可懂得，我跟随主不是来攻击人的，我跟随主是来做防御的。他这一生所学的功课，就是防御。用什么防御呢？用光。光不是自己说出来的，光是被人看出来的。

人一看见你，就知道这个人和罪是没有份的；

人一看见你，就知道这个人和世界是没有份的；

人一看见你，就知道这个人是在另外一个领域里面的人。

一个爱主的、有光的人应该是叫人一遇见就觉得特殊的。一个爱主的、有光的人，人一看他的脸，定规知道他不吸烟、不喝酒；他这个人身上给人一种感觉，他是不让世界来侵扰的，他也是撒但不能来摧残的。

教会生活的甜美不是一天长出来的，教会生活的甜美是多少年培养出来的；在这培养过程里，需要许多同工的帮助，譬如以巴弗，譬如马可。当这些同工来访问教会时，总是帮助教会从世界里被分别出来；教会因着他们的服事，就离开了世界，不属于这个世界。这些同工是一班懂得如何防御，如何为主站住的人，教会能在他们的尽职和帮助下，也成为一个懂得防御，并且为主站住的教会。

马可，他的光来自失败了却能坚定跟随主

根据马可的名字，我们说他是发光的，是可以在光中帮助教会的，但是他这光的长成却是经过许多的软弱和失败而来的。我们知道他跟着巴拿巴和保罗去传道，中途放弃了，就折返回去。去哪里？安提阿，继续在那里服事教会（徒十五38）。这说出他虽然有失败，可是当他失败的时候，他并不是回到世界，他乃是回到教会，愿意继续爱主、服事主。他一生最大的可贵之处，是在于他常有失败，又能坚定地跟随。他是失败了再跟随，跟随了再失败；因为这样，他对自己的认识真是深。他可以说：「叫我打仗，我常常打败，但是我永远坚持跟随我所爱的主！」当他一直失败、却又一直跟随的时候，在他身上产生了一个神圣属天的构成。

提摩太带马可去见保罗时（提后四11），马可应该有四十多岁；不久，保罗殉道了。也许在那里，罗马，马可遇见彼得；彼得把主耶稣一生所有的事说给他听，叫他写下来，就成了《马可福音》。你看，他这一生真特别。他打败仗，他不失丧。换句话说，每一次主要用他都不管用，但是这不管用的结果，却在传福音的事上于保罗有益处（门24；提后四11下），在书写主耶稣的事上承担了彼得的托付。

弟兄们，我们会觉得顶顶奇妙，有的人的名字是光，他就成为光来祝福教会；有的人的名字是光，却因着不断地经历黑暗，至终在光中帮助了教会。从马可身上我们看见，他的光不是来自己的天分，不是来自己的能力，不是来自得胜或得胜里的豪迈，不，都不是；他的光是告诉圣徒们，「我会失败的，我会不断失败的，但是神有怜悯，每一次的失败都叫我再起来爱主更多一点、更实际一点，也叫我的奉献更稍稍绝对一点。哦！我还会不断失败，我也还会让主来复苏、恢复，乃是这些经历叫我成为光。」

马可，这个名字有光的人，不是来讲一篇光的道，他是用他的生命经历告诉我们：「弟兄们啊，我何等的羞愧，常常得罪主；我何等的失败，常常亏欠主的工作；但是我又是何等地赞美祂，我成为了光！今天我站在这里，不是得胜的累积，而是失败的累积，因为在我最失败的时候，我还是爱祂，我还是要祂，我还是乐意悔改，我还是愿意再起来成为事奉祂的人。」看哪！这光，这是何等的光，真实的光—不是教训，不是说法，不是道理，不是鼓励，而是一个真实的活出，真实的见证。

弟兄姊妹啊，我们好像又听见了马可告诉我们，并鼓励我们，说：「如果我—马可，经过了那么多失败，还可以有希望，那你们若作一个爱主的人，奉献的人，你们就会比我更有希望—哦！这光。」

亚里达古，帮助教会往前走主的路

亚里达古，这名字意思是：好的领袖。一个地方教会要往前走，一定需要领袖。不是说你需要一个人来作你的领袖，乃是说你需要一个人来帮助你如何走路。教会是一定要往前走路的；没有一个教会可以说，我们很好了，我们很平安了，不需要再走了。不！每个教会都需要一步一步地往前走。「亚里达古」就是来帮助教会往前走主所要的路。

请我们注意，亚里达古不是一个在本地教会服事的弟兄，他是一个访问教会、也服事当地教会的同工，但是当他服事过教会以后，这个教会就有路了。譬如说，有一个「亚里达古」到克里夫兰来，他和弟兄们有交通，有特会，也在这里住几天，或者一段时间，等他走的时候，教会的方向就明确了，教会走路的动力就产生了。换句话说，他是来帮助教会有往前行走的方向和动力的。

底马叫你受提醒，教会是走十架窄路的

底马，这名字意即：广受众人欢迎的人民统治者。有些同工们来了，他们会讲道，又会服事，就广受众人欢迎。圣经说，底马后来贪爱现今的世界（提后四10上）；但是我绝不相信底马开始跟随主时就定了主意：我要广受欢迎，我要大家喜欢我。我信他开头是爱主的，只是慢慢地有一个东西不知不觉长出来了，叫他偏离正道，想要得到极大的欢迎。

弟兄啊，当我们学习为主劳苦时，总要小心，不知不觉我们也想使自己受欢迎。你知道吗，你要是不用任何机会，也不讨任何人欢喜，只愿意圣徒们长大，只愿意教会得益处，你会受多少的痛苦？你会受多少的折磨？请我们记得一句话，谁寻求广受欢迎，谁就不是主的仆人！这不是我们的路，这也不是我们该走的路。

我们的路是十字架的路，我们的路是狭窄的路；

我们的路不是宽广的路，我们的路不是广受人欢迎的路，我们的路是没有办法讨人的喜欢的。

一个服事主的人，一个带领教会的人，一定要学一个功课：我不能广受人的欢迎。我们是长出一个健康的教会来。在这成长过程中，我们需要一些同工的扶持。有些同工的确是可爱的，帮助你奉献；有些同工的确是有学习的，帮助你防御，叫你发光；有些同工的确像领袖一样，帮助你走路，帮助你往前；也有的同工来，是盼望自己能够广受欢迎—这是我们必须提防的。

路加，帮助教会长成发光之体

路加，意即发光者。经过前面同工们的帮助，以及一个提防，这时候，教会成熟了，成为一个发光体。腓立比书说，「你们显在这世代中，好像明光照耀，将生命的道表明出来，叫我在基督的日子好夸我没有空跑，也没有徒劳。」（二15下至16）明光照耀，也可说是「发光之体」。

弟兄姊妹，发光之体讲起来容易，殊不知，在成为发光之体的过程里，有无尽的折磨。你要看见腓利门书这幅图画不是一下子显出来的，这幅图画是历经多少年才长出来的—是多少年忠心的爱主，忠心的追求，对基督有认定，对弟兄姊妹有爱心，活在教会生活里，而慢慢长出来的！

是啊，这时候我们要说，主，谢谢你，我们有保罗，我们有提摩太，我们有以巴弗，我们有马可，我们有亚里达古，我们有路加；但是主，求你叫我们没有底马。

愿我们主耶稣基督的恩常在你的心里

弟兄姊妹，腓利门书可以看作三大段，开头它给你五根柱子（1-3节）；中间一段（4-22节）告诉你什么是真正的教会生活—

教会生活是爱的生活，

从爱里面生发出信心的生活，

从信心里生发出接纳的生活，

从接纳里生发出亏欠的生活，

又从亏欠里生出对那些作为我们恩典之人敞开的心怀。

最后，有四位同工的扶持，他们都是主的仆人，他们能与教会一同站住；但是有一位同工，要提防他走的大众化的路（23至24节）。这就是使徒保罗写给腓利门的书信。「愿我们主耶稣基督的恩常在你的心里。阿们！」（25节）


14 长出属天地方教会生活的见证

弟兄姊妹，腓利门书所以是一幅美丽又属天的教会生活图画，是因为这卷书告诉我们神的经纶。神的经纶说出一个神圣奥秘的范畴，这个范畴就是我们所说的教会。在教会这整个范畴里，只有一个内涵，是基督自己；当教会以基督为内涵时，她最关心的就是圣徒们。这个圣徒以谁为代表呢？阿尼西母。

腓利门书一共二十五节，在这小小一卷书里，有使徒保罗，有小使徒提摩太，有年长的负责弟兄腓利门，有年长的好姊妹亚腓亚，也有与保罗一同当兵、为主说话的青年弟兄亚基布，还有一个阿尼西母。「阿尼西母」这名字的意思是「有益处」，事实上，所有的人都是围绕着这一个阿尼西母。

这见证乃是以圣徒们为中心的

整卷腓利门书都围绕着阿尼西母。从属灵的应用上来说，今天我们就是教会中的阿尼西母；我们的名字就叫作「有益处」。弟兄姊妹，你一得救，立刻要有一种很清楚的感觉，「主啊，谢谢你，你救了我！因为你的拯救，叫我不再被定罪；因为你的拯救，叫我成为有永远生命的神的儿子；因为你的拯救，叫我成为基督身体上的一个肢体，叫我成为教会生活中的一份子。这时候我改名了，我的名字叫：有益处。」是的，我们都叫作「有益处」。

一个为主说话的，他叫「有益处」；

一个为圣徒代祷的，他叫「有益处」；

一个把人折磨得不能不到主面前的，他也叫「有益处」。

有积极功用的，他叫「有益处」；

即或有消极作为的，他照样叫「有益处」。（但你注意，千万不要作一个对主、对教会有益处，自己却被弃绝的人；像使徒保罗说的，惟恐我传福音给别人，自己反而被弃绝，不讨主的喜悦，参林前九27。）

如果你有属灵的看见，你会知道即使是最好的弟兄，最有规矩的弟兄，最有才华的弟兄，最忠心的弟兄，都是阿尼西母。教会生活是众阿尼西母的总和。教会生活的秘诀是认识每一个人都是阿尼西母；有些弟兄是好的阿尼西母，有些是叫人头痛的阿尼西母。无论好坏，阿尼西母就是阿尼西母。阿尼西母的意思是有益处的。整个教会都是阿尼西母；每个人都有难处，每个人也都有益处。这就是腓利门书。整本书的中心是阿尼西母；教会有五个柱子，这些柱子都是为着阿尼西母。

这里有一幅图，代表属天的地方教会生活。这个图的中心是圣徒们。在我们的观念里，最大的是保罗；保罗要说，不不不，我的存在和尽职完全是为着托住圣徒们的。在我们的观念里，腓利门了不起；腓利门要说，不不不，我是为着圣徒们的。连亚腓亚也要说，我是为着圣徒们的；亚基布也要说，我是为着圣徒们的。

是的，一个地方教会见证的中心，必须是圣徒们；在此以阿尼西母为代表。阿尼西母不仅是一个人名，这个人名的词态变化也被重复用在腓利门书中（参20节）。每一个圣徒在神的见证里都是有益处的。神在教会中为什么可以做那么多事？不是为着保罗，不是为着提摩太，不是为着腓利门家，乃是为着这许多可爱的圣徒。每一个圣徒都应该喜乐地说，我就是教会生活的中心！所有的长老，所有的负责弟兄，所有的服事姊妹们，都是为着这个中心而活，也围绕着这个中心而运作。换句话说，每个圣徒都有权利来告诉所有服事的人，我不是为着你的，你是为着我的。

圣徒虽然是中心，对服事的人却要常以为亏欠；在你里面总有个感觉，「弟兄啊，我亏欠你，我不够这么爱主，我不够这么追求，叫你忧心。」弟兄姊妹，你若活在生命里，当你来过教会生活时，一定会有两个感觉：第一你会说，主，我谢谢你，我们虽然不好，但是我们就是教会，所有年长的、服事我们的，他们的一切都是为着我们的。第二你会说，对那些年长的、服事我们的人，我们常以为亏欠。就好像你来看父母，你知道父母的一切都是为着你，但这同时，你对他们又常以为亏欠。过教会生活的秘诀，就是看见所有年长的、服事的弟兄都是为着我们的，而我们又常以为亏欠。

负责弟兄有好榜样，他用神心意的标准来带领教会

阿尼西母的上面有腓利门，周围有亚腓亚，亚基布，以及使徒们，保罗和提摩太。不仅有使徒们，还有与使徒同工的许多弟兄，以巴弗、马可、亚里达古、底马和路加。

弟兄姊妹，这幅图画一再提醒我们，教会生活的中心绝不是腓利门，也不是使徒保罗，教会生活的中心是圣徒。当然保罗会提升教会的属灵实质，腓利门会产生甜美的教会生活，但是教会生活不是以保罗和腓利门为中心的，教会生活是以圣徒们为中心的。每个圣徒都可以说，「感谢主！我就是那个有益处的阿尼西母。我有益处；我对保罗有益处，我对腓利门有益处，我对神有益处，我对神的经纶有益处，我对神的家有益处，我是一个有益处的圣徒。」

为着你这样的存在，主赐给你腓利门来服事你。教会生活中，你的确需要腓利门。有越多的腓利门，你越有福；有越忠心的腓利门，你越有福；有越爱主的腓利门，你越有福。腓利门代表带领教会的人，也就是来带领和帮助教会的老练弟兄。

带教会的人都要身先士卒；所有带领教会的人要知道，圣徒们是跟着你的榜样走的。你读经读得殷勤，教会才读经；你祷告得厉害，教会才祷告；你传福音传得厉害，圣徒才传福音；你追求得厉害，圣徒才追求。带领教会的负责弟兄不是来做官的，乃是把自己完全埋在弟兄们中间的。一个负责弟兄如果不能生活在弟兄姊妹中间，他定规不会是一个好的腓利门。

负责弟兄带领教会的标准不能低；教会在地上代表主的见证，那个标准越高越好，越合神的心意越好。就好像你希望你的儿子小学毕业，你的儿子就只能小学毕业；你希望你的儿子得博士，他才有可能得博士。负责弟兄不能觉得圣徒只要来聚会就好，这是远远不够的。一个好的长老要看教会是个家，也是个国。是家，她重在温馨；是国，她重在争战、见证。教会的会众真实被建立起来时，会产生一个明亮的见证。

老练的姊妹帮助圣徒认识生命，也帮助圣徒会服事

感谢主，为着圣徒们的缘故，不仅有腓利门，还有亚腓亚。亚腓亚代表一班在生命里喂养圣徒，也在服事里供应圣徒的姊妹们。这些老练的姊妹帮助圣徒们认识生命，也帮助圣徒们会服事。

有职事的弟兄为主说话，叫圣徒听了扎心并满有滋润

亚腓亚之外，还有亚基布。亚基布代表一班能为圣徒们争战，也带领他们往前的有职事的弟兄。亚基布是有职事的，虽然是很有限的职事，但是他的职事在主面前还是有用的，教会的往前相当在于亚基布。教会真实的运作是从亚基布来的。

教会生活中最好有五个、十个、八个男亚基布，女亚基布；这些亚基布们在聚会里站起来说几句话，他们的灵是刚强的，真理是清楚的，话是扎心的，叫圣徒听了以后，里面满了滋润，而且豁然开朗。所有的亚基布都要认真追求，建立一个好的属灵习惯，也建立一个好的属灵根基，好叫自己知道怎么往前走路。

使徒们都是主的仆人，以真理和生命来托住教会见证

这幅图最下面，也就是托住整个教会生活的，是使徒们和同工们。在第一篇〈从五根好柱子说起〉我们说过，中心的柱子越高，即使徒的成长越高，建筑就越大；中心柱子越属灵，即使徒的异象和启示越属天，教会就越蒙福。但这同时，他们在属天地方教会生活的见证里也是最底端的。主的仆人永远不能站在高顶，他们总是在底端。每个人都可以要求他们，每个人都可以占用他们的时间，每个人都可以叫他们身心受煎熬；他们不知道什么叫睡觉，即或半夜，人都可以打电话给他们。主的仆人有非常罗曼蒂克的生活；他们在最底下，支撑着整个地方教会的见证。

弟兄姊妹，说到使徒们，他们都是主的仆人；你要尊敬主的仆人，但是当你尊敬主的仆人时，你要把主的仆人放在一个合适的位置。我们很容易把主的仆人们放在我们所想的位置，以为他们才是最大的，殊不知，最大的、最重要的、最处于中心位置的，是一个个的圣徒。神的工作是为着一个个圣徒的，而一个个圣徒就是对主、对服事的人、对主的仆人们有益处的那一位。即或这样，一个个圣徒又是需要完全保护的。所以他的上面，有年长弟兄来带领他；在他的旁边，有老练的姊妹来服事他，有具有职份的弟兄来供应他；在他的下面，有许多使徒所启示出来的真理，所供应出来的生命来托住他。

同工们的特点给教会带来四面帮助

主的仆人们不仅有使徒，也有使徒的同工们；他们是一个美丽的团队。所以在这样一个甜美的教会生活里，主加进来一些同工，就是以巴弗、马可、亚里达古、底马和路加。这些同工们说出他们给每一处地方教会带来了四面的帮助和一面的提防。

哪四面的帮助？

圣徒们需要一些爱主、奉献给主的同工们的帮助，好叫他们也能爱主、奉献给主—这是「以巴弗」所代表的。

圣徒们需要一些同工们来帮助他们在真理和实行上站住，好叫他们在神圣属性里活出人性的美德，而作光的见证—这是「马可」所代表的。

圣徒们需要一些爱护羊群的头羊，像领袖一样带领他们，甚至乐意为他们舍命—这是「亚里达古」所代表的。所有好的领袖不仅会带领弟兄们往前走路，他们也乐意把一切给弟兄们的；一个好的领袖会说，我不在乎我损失多少，我只愿意弟兄们得着益处。

不仅这样，圣徒们也需要一些同工们来帮助他们在所在的地方教会成为发光的见证—这是「路加」所代表的。圣经说教会是发光的见证（腓二15）。什么叫发光的见证？她是照亮人心的，也是照亮人的路途的。光来了，就里面来说，它照亮你，暴露你内心的隐情，叫你脸伏于地，知道神真的在这里；就外面来说，它照亮你，指引你前面的路途，叫你知道你这一生到底要过怎样的生活。

同工们的失败给教会带来一面提防

还有一面提防。

底马，意为「受欢迎的人民统治者」；提防底马，就是提防「受欢迎的人民统治者」。如果你广受大众欢迎，你自然产生统治。统治是联于广受大众欢迎的。我广受大众欢迎了，我就统治了。举例来说，一个电影明星拍一部广告或号召一个行动，所以能产生大的效应，都是因为他是大众情人，他已经广受大众欢迎了。为着教会的见证，你要小心—

提防那些用各种机会，尤其讲道机会来讨圣徒们喜欢的人；

提防那些得着圣徒们拥护，而分门结党的人；

也提防那些把神圣启示变成属灵哲学，甚至变成虚空的欺骗，把圣徒们掳去，而离开基督的人。

「底马」要受人欢迎，只能找人多的地方，感觉有前途的地方，就是教会人数兴旺的地方。他要受人欢迎，一定得说讨人喜欢的话。你说讨人喜欢的话，你说甜滋滋的话，你就受人欢迎。这就是底马。底马真讨人喜，所以他就大众化了。

弟兄姊妹，你要有一个属灵的眼光，我们不需要广受大众欢迎的人，我们需要的是在这幅图画里结结实实地长大。你说教会会不会叫你失望？会，一定会！凡是教会没有叫你失望过，都说出你从来没有真正的教会生活。真正的教会生活是一个折磨人的生活，是一个叫人失望的生活，是一个叫人开始对许多属灵的事打问号的生活，但是，请你记得，你有腓利门，你有亚腓亚，你有亚基布，你有保罗，你有提摩太，你有以巴弗，你有马可，你有亚里达古，你还有路加。因为有他们，你知道在你成长的过程中，在你所在的教会中，你可以有完全的保护。

教会见证是多年长出来的，不是比对拼凑出来的

请我们注意，这幅图画不是画出来以后，我们比对比对就可以有的，它是慢慢长出来的。要长多久呢？没有人知道。确定的是，一定是有许多年的成长，才能使教会长成一个满了基督的教会。在这成长过程里，她不仅仅有腓利门，有亚腓亚，有亚基布，有阿尼西母，有保罗和提摩太，还有好些同工们。这些同工们都是同心合意来扶持教会的。

说到这些同工，我愿意劝勉弟兄，如果你有负担，五年以后，叫跟你在一起爱主的这几十位弟兄姊妹，都有圣经真理的装备，都有生命经历的丰富，都能起来传福音，都乐意为着主开展，也都是主的仆人或者使女，你就能长成一个领袖。

没有心愿的，你帮助他们有心愿爱主；

有心愿的，你帮助他们在教会生活里有功用；

爱主的，你帮助他们有职事。

你能呼召圣徒们走出去，好比说，从克里夫兰走到底特律去，从克里夫兰走到水牛城去，从克里夫兰走到辛辛那堤去，你就像亚里达古一样，成为一个领袖。

我们为什么在服事上总是不能开展？因为没有一个宽广的心胸，看不见神的心意，不能与神的旨意配合。我们为什么做工的时候这么有限制？因为落在许多微小的事里。岂不知，服事主的人是有一种豪迈的；当他来服事教会时，他的心胸是大的，他可以对弟兄们说：

我来了，你们就爱主了；

我来了，你们就和世界分别了；

我来了，你们就有路了；

我来了，教会就成为发光的见证了！

但是这里有一个「底马」；底马贪爱现今的世界，去追求广受大众欢迎。教会永远不该走广受大众欢迎的路，教会是要走十字架窄路的！谁来走？我们来走，圣徒们来走。哎，教会生活真不容易，谁来过教会生活，谁就预备好走十字架的窄路。这条路上给你最多限制和苦楚的，往往是你身边的弟兄姊妹。弟兄姊妹中间各人的个性，各人的看法，都不一样。有的人柔弱到一个地步，什么话都不说；有的人亢进到一个地步，不问时间地点，什么话都说。你来走十字架的窄路时，若是你的个性比较柔弱，请你学习多说一点；若是你的个性比较亢进，请你告诉自己，我学习有三个月宁可被误会，宁可被藐视，什么话都不说，只仰望主的怜悯。

我们每个人都有他个性上的乖僻（particular trait），即或这样，一面我们要告诉主，「主啊！从我独特的个性里，求你把我救出来」；一面我们要认识，教会的见证是成长出来的，不是拼凑出来的，就像好的婚姻是长出来的婚姻。教会生活如果不健康，她的见证是长不出来的；乃是这个成长的过程，叫我们每一个人都有变化。

一生都成长在这幅属天又美丽的图画里

弟兄姊妹，这幅图画太美了！你绝对想不到，一处处地方教会生活可以有这么丰富的成长。但这时候还要记得，所有成长过程定规是有许多眼泪的。好比说，人肉身的成长，在每一个年纪里都有特别的煎熬，在每一个阶段里都有特别的痛苦和关口，可是慢慢地，你这个人长出来了。教会也是一样；教会在每一个阶段里都有她的难处，都有她的试炼，都会受到一种的打击，也都有一种来自撒但的折磨。但是弟兄啊，请你记住，你是阿尼西母，你不能离开腓利门，你不能离开亚腓亚，你不能离开亚基布，你要坚定地住在主仆人们所给我们的教训里面。

这幅属天美丽的图画告诉你，神经纶的实施是这么的简单。你是谁？你是阿尼西母，你是有益处的，你是教会这个大家庭的中心。神所有的工作是为着你的，你的存在又是为着众人的祝福的。当你活在这样一幅图画里时，你要说：「主，我需要腓利门，我需要亚腓亚，我需要亚基布，我更需要保罗、提摩太和他们的同工们。」这一个个是何等的美丽！当然这幅画里有一个不完美的地方，就是底马。为什么有底马？因为不管教会多好，神总是许可在完美中有一点的不完美。

亲爱的弟兄姊妹，你若能看清楚这幅图画，也接受这幅图画成为你的托付，你的一生会有厉害的转变；它可以影响你一生跟随主、事奉主的生活。你要记得，没有一个地方教会可以离开腓利门书！我们实在感谢神，保罗写了那么多卷书信，每一节或每一段都可以成为一个属灵丰富的专题，但这时候，好像在神的主权里，主安排了一个人叫「有益处」；因着他（阿尼西母），保罗写了这一封信，使保罗的所有书信和他的职事都得着了实化。我们要说：赞美主，我看见一幅美丽又属天的图画了！愿我们主耶稣基督的恩常在我们的心里，阿们。

见地是有创造力的（creative），意见是有摧毁性的（destructive）。

—本书摘言

神性必须经过人性表达，没有人性就没有神性的流出。—本书摘言

若是我这个人是对的，我的话也是对的，那这教训的价值就特别高。—本书摘言

只要柱子好，就是牆给吹倒了，建筑还在。补牆是容易的，补柱子是难的。—本书摘言

什么叫实现神的话？就是话成肉身，叫话成为你。—本书摘言

真正的培育是看他们如自己在生命中的儿女。我们不是在一个宗教的范畴里把一个产品制作出来，我们乃是在一个个活的人身上把他们培育成神所要的器皿。—本书摘言

保罗是那么属灵，又那么富有人性。他长到什么地步呢？长到他绝对活在基督里，也绝对活在人的中间。—本书摘言

教会在真理里往前，教会在生命里往前，教会在交通里往前。—本书摘言

心不偏于邪的意思就是，除了基督，我不爱别的；除了基督的成就，我不享受别的；除了基督的命定，我不活出别的。我爱的就是基督，我享受的就是基督所成就的一切；今天我的生活完全就是教会生活，因为这是神所命定的。—本书摘言

常以为亏欠，会保护你不敢霸道；常以为亏欠，会保护你不作威作福。—本书摘言

读经系列25

腓利门书研读

着 作 者： 朱韬枢

编辑整理： 美地出版社编辑部

字义研读： 朱韬枢、朱弘硕

出 版 者： 归主出版社 网址：http:// blog.yam.com/cclmolive

发 行 人： 李正一

发　　行： 华宣出版有限公司 CCLM Publishing Group Ltd.

台北县中和市连城路236号3楼

电话：(02)8228-1318　 邮政划拨：19907176号

传真：(02)2221-9445　 网址：www.cclm.org.tw

香港地区： 橄榄（香港）出版有限公司 Olive Publishing (HK) Ltd.

总 代 理 中国香港荃湾横窝仔街2-8号永桂第三工业大厦5楼B座

          Tel:(852)2394-2261　Fax:(852)2394-2088　网址：www.ccbdhk.com

新加坡区： 锡安书房 Xi-An Bookstore

经 销 商 212, Hougang Street 21 #01-339, Singapore 530212

          Tel: (65)62834357　Fax: (65)64874017　E-mail: gtdist@singnet.com.sg

          Tel:6343-0151　Fax:6343-0137　Website:www.edenresource.com.sg

北美地区： 北美基督教图书批发中心 Chinese Christian Books Wholesale

经 销 商 603 N. New Ave #A Monterey Park, CA 91755 USA

Tel：(626) 571-6769　 Fax：(626) 571-1362

Website：www.ccbookstore.com

加拿大区： 神的邮差国际文宣批发协会

经 销 商 Deliverer Is Coming International Publishing

          B109-15310 103A Ave. Surrey BC Canada V3R 7A2

          Tel：(604)588-0306　 Fax：(604)588-0307

澳洲地区： 佳音书楼 Good News Book House

经 销 商 1027,Whitehorse Road,Box Hill, VIC3128, Australia

Tel：(613)9899-3207　 Fax：(613)9898-8749

E-mail：goodnewsbooks@gmail.com

美术设计： 郭秀佩

承 印 者： 橄榄印务部

行政院新闻局登记证局版台业字第2600号

出版时间： 2015年4月初版一刷

年　　份： 18 17 16 15

刷　　次： 04 03 02 01 着作权所有，翻印必究

A Study of Philemon

Chinese Copyright c 2015 by Olive, a division of CCLM

All Rights Reserved.

1st Edition：Apr. 2015

Cat. No. 40324

ISBN: 978-986-6769-40-5（精装） Printed in Taiwan

国家图书馆预行编目资料

腓利门书研读 / 朱韬枢着. -- 初版. -- 新北市 :

归主出版 : 华宣发行, 2015.04

    面 ; 　公分. -- (读经系列 ; 25)

  ISBN 978-986-6769-40-5(精装)

  1.腓利门书　2.圣经研究

241.783 104001963


基督的身体—教会


编 者 序

在这个地上，所有的非基督徒对“基督的身体”根本不感兴趣；绝大多数的基督徒对“基督的身体”则莫衷一是。有人只谈基督，却忽略身体；有人大谈身体，却没有基督。爱基督的大有人在，认识身体的却凤毛麟角。开口“身体”、闭口“身体”的，不乏其人；如何实际的过身体的生活，却是一团疑惑。“身体”可以像“口号”般耳熟能详、可以如“大帽子”般泰山压顶、更可以等同于“护身符”来印证各种大一统的活动。只是在有主、爱主的基督徒深处，仍有许多问号－－到底什么是基督的身体？如何活出基督身体的实际？

到底什么是基督的身体？基督身体的实际是什么？众人一致的活动与实行就是“身体”吗？基督的身体有路可以显出吗？地方教会是实行身体生活的路吗？她“只是”建造基督身体的“手续”吗？或者她是建造基督身体的“必要”手续呢？地方教会如何不成为地方宗派？在各地的教会如何成为金灯台？行走在金灯台中间的人子是怎样的一位？祂手中的七星又如何带领教会呢？……

对于基督的身体，我们有太多的不知与渴慕。我们渴慕认识：我们所愿意持定的元首基督，祂的身体该当有多实际！多丰满！多大！多属天！多荣耀！多与祂完全是一！祂如何，祂的身体不多不少的也如何！我们何等愿意对基督的身体有真实的认识与活出。

主的仆人朱韬枢弟兄，从主领受了关于基督身体的神圣启示与托付。当他在主后一九九九年，到远东几个城市看望教会时，释放了一系列关于“基督身体”的信息，其中不仅有透亮的真理，更有实际取用的路。美地出版社今将之整理编辑，分为《基督身体的实际》、《基督身体的生活》、《教会的见证》与《教会的使者》四卷出版成书。

亲爱的弟兄姊妹，向着“教会是基督的身体”这极大的奥秘，让我们更谦卑在主面前，让我们放下一切既有的想法，让我们不以为自己已经得着了，好再一次给主机会，叫实际的灵借着话的运作，带我们领略、进入并活出基督身体的实际！

编者谨志

主后2017年修订


卷一 基督身体的实际


1 奥秘的基督身体

弗一23

教会是祂的身体，是那充满万有者所充满的。

弗三8

我本来比众圣徒中最小的还小，然而祂还赐我这恩

典，叫我把基督那测不透的丰富传给外邦人。

弗四6

一神，就是众人的父，超乎众人之上，贯乎众人之

中，也住在众人之内。

导 言

当我们说，“要活在一个身体里”、“要注意这一个身体”时，我们需要注意关于“身体”的三个东西：第一，一定要是一个存在

的个体；第二，必须满有生命。生命越丰富，这个身体越强；第三，必须有人位。人位是最重要的。那么，谁是基督身体的人位呢？乃是基督自己。

纲 要

一、何谓“生机的身体”

1、一个存在的个体

2、有生命

3、有人位

二、基督身体的产生

1、是基督的丰满

2、是丰富基督的丰满──基督身体的产生，不是借着组

织，乃是借着基督那测不透的丰富分赐出来，浸透

到信祂的人里面，使他们成为基督的身体。

3、是基于圣灵作素质、主作元素以及父作源头的一个

身体。

何谓“生机的身体”？

一说到“基督的身体”，我们就要兴奋起来，因为这的确是神所要的。但是，我怕有时候有的人说到基督的身体，只觉得这是一个“流”，这是一个活动，这是一个“合一”，而没有在主面前好好衡量，到底什么是基督的身体？怎么才能够把这个生机的身体从我们身上活出来？

有“存在”的个体

什么是身体？身体就是一个人的“个体”。当我们说到个体，我们里面会有不同的领会，因为一个个体可能有三种形态的存在。有一种个体，是躺在那儿不会动的，是死的，这叫作“尸体”。外面看，完全一样，但“身体”有生命，“尸体”没有生命。还有一种个体虽然还活着，却已经没有“人位”了，只是用各种营养剂维持他的生存——我们叫这种个体为“植物人”。第三种个体是活的，不是一个尸体，也不是一个植物人。他不仅有生命，还有活活泼泼的人位，这是一个真正生机的身体。

所以你要领会，说到生机的身体，它不可能只是一个存在的个体而没有生命，也不可能仅仅有生命的循环、运作，却没有人位。一个真正的生机身体，必须有个体、有生命、还有人位；这三个合起来，就叫作生机的身体。

有生命、有人位

一个生机的身体最重要的就是人位。正如我们每一个人都是不同的，因为我们都有我们自己特别的人位。有的人情感非常丰富，有的人性情非常理性，这没有好坏，都需要被变化、都需要救赎、都需要神在他身上作工，让这些泥土变成宝石。但是你注意，每一个人活着，不仅有个体，他也必须有生命；不仅有生命，他也必须有人位。生命越强的人，生活得越好；人位越强的人，这个人越显出来。

有的人没有什么人位，你请他吃饭，他没意见；你请他出去玩，他也没意见；你请他做一点事，他也很乐意。你就觉得他这个人好像有生命、却没有明显强烈的人位。

宇宙中没有一个人位强过基督，所以宇宙中没有一个身体高过基督的身体。

当我们说到基督身体的时候，我们要认识，这个身体是在基督的复活、升天里生出来的；我们要认识，基督身体的实际是基督，因为基督的身体就是基督自己，就好像我身体的人位就是我。你不能把我的身体和我分开。你不能说：“我现在看见你了，你是一个白头发的老人。”若只是这样，你就是不了解我。跟我在一起久了的人，他描述我这个人的时候，他会说：“这位弟兄，有血有泪，情感丰富，他和主怎样、和人怎样、追求怎样、侍奉怎样。”

就好像我们来描述基督时，一般人都说：“我的主真可爱，我的主为我死。”但是雅歌中的书拉密女来描写她的主，却不像我们，她说她的良人白而且红，超乎万人之上。她这一位主的丰富、是不可限量的，因为她摸着了基督的人位。惟有摸着了基督的人位，才有基督身体的实际。

就基督的身体而言，“有个体的存在”就是地方教会的显出；“有生命”就是有活力、有享受；“有人位”就是满有基督、满有灵、满有生命、满有交通、满有生机的运作。所以，基督的身体有个体、有生命、也有人位。这个身体，就是基督、就是灵、就是生命、也就是交通。得着基督了，就在身体里；经历基督了，就在身体里；享受基督，就对身体，有祝福；追求基督，就是追求祝福基督的身体。基督和你的关系，决定你和身体的关系：你和基督越健康，你就越在身体里；你越活在基督里，你就越祝福基督的身体。你是一个在基督里面的人，你也就是在身体中的人。

基督身体的产生

那么，到底基督的身体是如何产生的呢？第一，基督的身体就是基督的丰满。第二，基督的身体就是丰富基督的丰满。第三，基督的身体是基于圣灵作素质、主作元素以及父作源头的一个身体。

不是借着组织

基督身体的产生不是借着组织，乃是借着浸透到信祂的人里面，使他们成为基督的身体。所以，教会的祝福不在于你会讲、你会说、你会做，教会的祝福乃在于灵和生命。基督身体的产生乃是借着基督那测不透的丰富分赐出来。

是借着基督的分赐

我们常把耶稣，当作万灵丹，一信了耶稣，就要地上的祝福：要肉身的祝福、要学业的祝福、要婚姻的祝福……，并且我们还要天上的祝福──这就是我们所领会的基督，好像我们的基督是印钞票的政府银行。的确很少人领会，我们的基督乃是那位有测不透之丰富的基督。祂是丰富的，丰富到一个地步，测不透、也追求不尽。

我信主四十多年。这四十多年来，我没有想升官、没有想发财、没有想买房、没有想做什么；我就是读经、祷告、传讲、服侍神。所以我生活的世界完全是在基督里、在教会里、在侍奉主的工作里，我这一辈子都一直在追求、测量基督的丰富。虽然过了四十多年，我还要承认，我的主对我来说，是越来越好！越来越丰富！越来越刚强！越来越明亮！越来越神圣！越来越圣洁！越来越有能力！越来越是我们的供应！越来越测不透！

我们的主有测不透的丰富，这个丰富是一个分赐。若是你作基督徒很多年了，作礼拜已经作了两千次，钱财也奉献了两千万，这好是好，但你的主却可能和你非常遥远，你好像可以讲主、说主、道主、论主，你可以跟别人交通到主，但是你的里面不一定有主、不一定享受主、不一定得着主，你的里面甚至觉得不太有主。为什么？因为你没有经历到主。

“碰不得”的分赐

这位主是一位可经历的主。怎么经历呢？祂就是你的分赐。这个分赐是“碰不得”的，祂的名字是“碰不得”的，这位主是“碰不得”的。你知道你为什么这么平凡、这么平常吗？你知道为什么你的人生这么没有意义、作事业这样没有目的吗？因为你缺少碰到主！没有碰到主，你就没有得着分赐；没有得着分赐，祂对你就是遥远的主，有距离的主，和你有间隔的主。

但是有一天，你在灵里碰见了主，这位主就成为你生命的分赐了。我们的主就像电一样－－你碰见电就有电流，就触电了；同样的，你碰见主就有“主流”了。你这么一碰见主，生命就来了，神来了，光来了，爱来了，义来了，圣洁来了，能力来了……，一切在神里面的神圣素质，都在这神圣生命的分赐里到你的里面。

是借着生命的浸透

什么叫作浸透？浸透不是一点点水而已，乃是全身都湿了。想一想，你这一生经历过什么浸透呢？比方说，你可以说你被爱浸透了。当你看到你母亲的眼泪，看到你父亲的忧伤，看到你父母的关切，你里面很感动，就有一个东西分赐到你里面－－你父母的爱浸透了你这个人，你就很难再作一个随己意而行的儿女了。

今天，基督的分赐浸透到信祂的人里面，就叫他们成为基督的身体。所以基督的身体是借着那测不透之丰富的基督，把祂自己不断的分赐到我们里面来；分赐到一个地步，我们全人被基督所浸透，是这个浸透产生了基督的身体。所以我们要告诉主说：“主啊，我要蒙这个怜悯！我不愿意再活在许多道理和讲论里，我不愿意再活在‘身体的说法’里。我要得着灵！我要得着生命！我要得着基督！我要让基督这位赐生命的灵浸透在我里面，好叫基督的身体能活出来！”不要只是作个所谓的“好弟兄”、“好姊妹”。你要作个“神弟兄”、“神姊妹”。好弟兄、好姊妹是“假”的、是会变的，但神弟兄、神姊妹是永远的、是神圣的。

满了神圣的素质

你也要认识，基督的身体不是一班人用各种方法、各种花样来在一起聚集活动，这样的“在一起”并不叫作基督的身体。基督的身体乃是测不透之基督的丰富，不断地分赐到我们里面，把我们全人浸透，改变我们的素质、改变我们的性情、改变我们的构成；叫我们的素质是神、叫我们的性情像神、叫我们的构成有神、叫我们全人满了神；然后神再从我们身上显出来，这一个神的活出就是基督的身体。

我再说，基督的身体是属灵的、不是物质的；基督的身体是神圣的、不是组织的；基督的身体是属于基督的、是没有世界的；基督的身体是灵、是生命的。

弟兄们，基督身体的产生不是借着组织，乃是测不透的基督那神圣生命的分赐，将丰富浸透到我们里面来，叫我们这个人满了神、满了主、满了神圣的生命、满了赐生命的灵、满了神圣的素质，叫我们这个人被神自己、被神的生命所浸透，然后这个浸透就叫我们成为基督的身体。所以基督的身体就是丰富基督的丰满。

圣灵作素质、主作元素、父作源头

基督的身体是以圣灵作素质、以主作元素、以父作源头。换句话说，基督的身体乃是联于神永远的经纶。

神在永世里就定规要得着基督的身体，也就是基督的配偶。这一个身体要成为神的居所、成为神的发表、成为神的彰显、成为神的见证、成为神在地上执行祂行政的凭借，这是父作源头所定规的；然后这一位主，就是我们的基督，祂来了，不仅完成了救赎，也在祂的复活里，产生出这个身体；而这个身体乃是天天活在灵的实质里。所以基督的身体乃是以圣灵作素质、以主作元素、以父作源头的。

这奥秘的基督身体是我生活的实际

基督的身体是奇妙的、属天的，不是人能领会的，然而却是我们的实际。主为我们死，主为我们流血，主作了我们的救主，我们得着主血的洁净－－这些虽然是奇妙的，却是我们能领会的。在我们重生的那一刻，主把我们作成基督身体上的肢体，主把我们摆在基督的身体里面。我们的生活是活在基督身体里的生活，我们的存在是活在基督身体的里面——这些我们虽然不能领会，却是我们的实际。

基督的身体实在是一个奥秘的事。这身体就是丰富基督的丰满。里面有三一神，是由圣灵作素质、主作元素、父作源头。并且基督的身体就是基督，基督的身体就是圣灵，基督的身体就是生命，基督的身体就是交通，基督的身体就是生机的运作。

对于这些点，你要能产生一个直觉的反应，你里面要非常清楚。就好像你知道你是一个“人”，这是不需要思考的，因为是你的直觉、你的组成、你的一部份。一说到基督的身体，你就能说，基督的身体就是基督、就是圣灵、就是生命、就是交通、就是生机的运作。没有基督就没有身体，没有圣灵就没有身体，没有神圣的生命就没有身体，没有交通就没有身体，没有生机的运作也没有身体。

◇ 前面弟兄信息选录

基督的丰富是极其深广的，祂是充满万有的主（弗一23），祂有测不透的丰富（弗三8）。神不要这些丰富只留在基督身上，神要叫这深广无限的丰富，也成为教会的，神要叫教会充满着那充满万有者的一切（弗一23）。教会是容器，为要盛装基督的生命。神儿子一切的丰富都摆在教会里。

基督的丰富，就是基督身体的丰富。没有任何一个人能够装满那丰富，甚至一大群的个人也不能。要装满基督的丰富，需要一个团体的器皿。每一片玻璃杯的碎片，也许可以有一滴水在上面；但要装一杯可喝的水，就需要一个完整的杯子。

基督的爱丰富到一个地步，需要整个教会来度量。基督不仅是在每一个肢体里面，基督也是在身体里面。基督身体上的任何一个肢体，都不够度量盛装基督的丰富。个人所得着基督的丰富，不过是平面的；教会所得着基督的丰富，乃是立体的。只有基督的整个身体，才够度量来彰显基督的丰富。为此，我们需要身体，我们需要在身体里，好叫我们能领略基督在祂身体里的丰富。

祷 告

“主啊！我不要过一个平凡、平淡、没有意义的人生。主啊！我要碰见你，我要得着你丰富的分赐，我要被这生命的分赐所浸透！”

默 想

1 基督的身体是生机的，不是组织的

2 基督的身体是如何产生的

3 个人的基督与身体的基督

操 练

1 生活中的大小事都以基督作人位

2 常有祂那“碰不得的”分赐

3 住留在祂丰富的浸透里


2 基 督

太十一27

一切所有的，都是我父交付我的。除了父，没有人知道子；除了子和子所愿意指示的，没有人知道父。

约十一25

耶稣对她说：“在我复活，生命也在我；信我的人，虽然死了，也必复活。”

启四2

我立刻被圣灵感动，见有一个宝座安置在天上，又有一位坐在宝座上。

导 言

我们常讲身体、道身体、说身体、论身体，开口“生机的身体”、闭口“生机的身体”。我们要领会，当我们说：“我们是为着

基督的身体、我们要活在身体里” 时，我们说了半天所谓的身体，却很可能是个尸体，因为没有基督，没有基督作生命。所以当我们来说身体时，那身体必须是基督；惟有基督自己才是基督身体的实际。

纲 要

基督身体的实际是基督

一 是启示的基督

二 是复活的基督

三 是坐宝座的基督

四 认识并享受——基督的所是、所做、所成与运作

基督身体的实际是基督

当我们来跟随主时，我们要认识基督身体的实际，就是基督。没有基督就没有基督的身体。我们可以有活动，我们可以有打算，我们可以为主做许多事，但若是没有主、没有基督、没有基督所成就的、没有基督在我们身上的运作，这一切属灵的事，还不表示我们得着了，享受了基督的身体。倪柝声弟兄说：“身体的实际就是基督，也只有基督作中心。”今天我们大家都在说“身体”，常听圣徒说：“我是这么想，但是‘身体’不觉得是这样。”这样的说法听起来非常属灵，但请问什么是身体？是你们两个？还是他们三个呢？是我们教会的前排弟兄？还是姊妺们呢？是年长的还是年幼的呢？

有一次，我和前面弟兄在电话中交通，谈到一些事情，我感觉有些人，好像不是很赞同，我就告诉他说：“如果是这样，这件事我就不要做了。”没想到，前面弟兄突然变了声音说：“弟兄，你不可以这样。这件事如果是主要你做的，即使是我叫你不要做，你还是要做。”我拿着电话都傻了！我们不是讲“配搭”吗？我们不是讲“身体”吗？我们不是讲“接受平衡”吗？好像现在主的仆人把这些都放在一边了，却告诉我说：“如果是主所要你做的，不要说别人，就是我说不，你还是要去做。”

这个简短的交通非常影响我，叫我认识了基督的身体完全是基督。没有基督，就没有基督的身体。不要用教会中的活动取代了基督身体的实际。基督的身体就是基督，是以基督作生命、以基督作人位。

是启示的基督

这位基督，是启示出来的基督，不是道理的，也不是理论的。使徒彼得，原来是在加利利海打鱼的渔夫，有一天碰见主了，就舍弃他的船来跟随主。后来彼得问主说：“看哪，我们已经撇下所有的跟从了你，将来我们要得什么呢？”（太十九27）你想，彼得有什么可撇弃的呢？只不过是一条破船而已，根本没有可撇弃的！

使我丢弃属地的追求

有时候我们也像彼得这么傻：“我把世界丢了！我把前途丢了！”弟兄姊妹，人事实上是没有前途的呀！你说：“我把世界丢了！”主却要说：“人是没有世界的。”就如我们有一首诗歌说：“事业！前途！何屑一顾？”但主要说：“何来事业？何来前途？你拿什么为我？你原是个活尸体，现在因着我，你活过来了。你丢了什么？你什么也没有丢啊！”许多基督徒不过是作礼拜的基督徒，他们聚会再聚会，但是他的主不影响他，因为这位主若要来影响人，是需要启示的。

常常我们虽然愿意跟随主了，但是一上班，整个人马上就去钻研怎么投资、怎么赚钱，好像主就被我们踢出去了。要等到后来想起前面弟兄的话：“要活在主面前。”才又把主拉回来。然后就祷告说：“主啊，求你和我同在！主啊，我真是需要你！我尤其是需要你做事业。我那个事业，如果成功的话，就不得了，我就有利有权了。主啊，求你让我成功吧！”你看，我们在祷告什么呢？我们一祷告，就是求主祝福事业、祝福发财、祝福买个好房子。我们为什么这样可怜呢？因为没有启示。

基督是最宝贵的，但这个基督，是需要启示出来的。当彼得问主说：“主啊，我把这个‘破船’奉献给你，将来可以得什么呢？”主告诉他说：“我实在告诉你们，你们这跟从我的人，到复兴的时候……必要得着百倍，并且承受永生。”（太十九28～29）你喜不喜欢“必要得百倍”这句话？你真的喜欢，一条破船变成一百条破船吗？但是主的重点是在下面：“且要承受永远的生命。”(原文另译)主讲的是来世得永生，但我们注意的是今世得祝福，而且要祂祝福一百倍。

不以自我为中心

我们的主很有耐心，祂还是一直服侍门徒，继续带领他们。有一天，主耶稣问了一个很有趣的问题。祂说：“人说，我人子是谁？……你们说我是谁？”（太十六13～15）今天如果问我们：“你们说主耶稣是谁呀？”可能姊妹们，眼泪就出来了，要说：“祂爱‘我’，祂为‘我’舍己，祂是‘我’的救主，祂一切都为‘我’……。”不知怎么回事？祷告到末了，就只剩下个“我”，主耶稣不见了。

不凭宗教的热心

我们常常祷告了半天，主是谁，我们不知道。弟兄们可能不服气，有人要说，我知道主是谁。不属灵的人就说：“主是听我祷告的那一位。有主与我同在，我什么都不怕。我白手起家，老年的时候，我是亿万富翁，因为主与我同在。我的主是‘中央银行印钱的’”。还有一些弟兄比较属灵，可能会说：“不，我这个人不要钱，我也不在乎‘我’，我要神的经纶，我要主所要的，所以我要‘搞’教会的活动。”

每一次我听见青年人讲：“我们要……”，我就害怕。你知不知道基督生机的身体是有人位的？这个人位是基督。不是“我要”，是“基督要”。 “我们要建立许多地方教会！” “我们要在一的里面！”“我们要在流里！”“我们要在身体里！”这些都很好，因为这些都是主所要的，但是这些都要在基督的人位里来要，而不是凭我们人的热心来要。因为这是基督的身体，不是你的身体。

每一个你所拥有的、你所珍重的、你所宝爱的、你可以夸口的，从神那里看都是一条破船，都是没有价值的，随时会沉下去。你说：“主，我是靠这船养生的，有这船我就有把握。”神要说：“不，你的船是要沉下去的。”我们要告诉主：“主啊，我要有看见，我那个破船算了吧！当我在没有信主之先，我是靠这船活的；但是信主、跟随主以后，是主来带领我，我是在主里活的。”

改变我存在的价值

我们有位弟兄，原来是靠博士学位活的。有一年我到了他所在的教会，我里面只有一个负担，主在他们中间一定有呼召。我根据里面的负担讲了一篇信息，讲完以后，在我预备走时，这位弟兄来送行。我一看这位弟兄的眼神，我就知道主得着他了。我无法告诉你，那时候我里面多喜乐，我知道他的前途没有了、他的事业没有了。他的眼神告诉我：“我以后只为着基督、只为着教会。我没有世上的前途、没有世上的盼望、没有自己的打算！我不盼望名利，我不盼望将来被人记念。我只愿意为着基督和教会的实际。”

神说，你所要的不是百倍的“破船”。你要有一个看见，里面要得着一个开启 ──看见基督、看见教会，这样才能叫你的人生改变、叫你的存在改变、叫你的人生意义改变、叫你的价值观改变、叫你的生活改变、叫你的劳苦改变、叫你劳苦的方向改变、叫你所有的一切都改变。你就能说：“主啊 ，从此以后，这一切我都不要了。我活着就是为着基督、就是为着教会。我不活在宗教里，我不活在宗教的规条里，我也不活在宗教的狂热里。我是在基督里，把教会生活实际地活出来。”

当这样一位基督给我看见时，我里面就有了改变。这时候，我若再说：“主啊，我把我这条破船奉献给你。”我就不好意思了。我若再说：“主啊，我把我的事业奉献给你。”我就觉得太肤浅了。这时我认识了，在宇宙中有神，而这一位神有祂的经纶，这一位神有祂的旨意、目的和计划。神的经纶是借着这一位基督来成就的，并且这一位基督是启示出来的基督，不是人说给我听的、也不是我说给别人听的，乃是在我的灵里面，碰见了一个东西。

在启示里遇见基督

原来你只是一个得救的基督徒，你也有正常的聚会，主耶稣偶尔也对你说一些话，借着弟兄姊妹传输给你一些东西，但是却不能改变你这个人、不能影响你的存在、不能叫你把一切都丢弃、不能叫你把一切都撇下。你每天早上的亲近主、祷告、呼求主名、唱诗歌，似乎已经变成例行公事了，没有什么感觉，也不觉得主的同在。为什么呢？因为你没有启示。

但是，有一天你早晨起来，当你一开口：“哦！主啊，我爱你。”那时，你的眼泪流出来，从你深处涌出了这样的祷告：“主啊，我从来不知道你这么可爱，我信你好多年了，我聚了多少次会了，但是总觉得你距离我何等遥远！主啊，今天早晨当我在这里渴慕你的时候，你对我是何等亲、何等近！你和我在一起，你成为我的主。主啊，我现在看见你了、认识你了、得着你了，我在里面有了开启、有了启示。我这一个人现在愿意起来说，在宇宙中没有一位比你更有价值、没有一位比你更超越、没有一位比你更荣耀、没有一位更值得我追求、没有一位更能吸引我、没有一位更能得着我的心。主啊，从此以后我什么都不要！我没有世界，我没有前途，我没有盼望！我一切都不要了，我要得着你这位宝贝的主！”圣徒们，这就是启示出来的基督，这才是基督身体的实际。

这个启示叫你突然之间从外围进入了实际。本来你是作礼拜的；从小儿童班长大，已经二、三十年了，现在还在作礼拜。但是那天早晨不知道为什么，当你对主说：“主啊，当我里面摸着你时，我觉得我从来不知道你这么可爱，我从来不知道你这么有价值，我从来不知道你这么宝贵，我从来不知道你这么吸引人，我从来不知道你这么甜蜜，我从来不知道你在人身上给人这样的喜乐、这样的满足；我从来不知道，当我在灵中享受你的时候，我在地上所有的快乐加起来，也比不上这一刻和你同在的满足。”这就是启示。

这个启示叫你看见主、爱主、认识主。从此，你不是作礼拜的、不是宗教徒、不是听别人教导的，乃是在你的灵里面，新新鲜鲜、活活泼泼地碰见了主。你看见了这位奇妙的主如何作你的满足，这一个看见，就是基督身体的实际。

是复活的基督

第二，基督身体的实际也是复活的基督。当彼得一说：“你是那基督，是活神的儿子。”主耶稣马上就兴奋的说：“西门巴约拿，你是有福的。因为这不是属血肉的指示你的，乃是我在天上的父指示的。”然后又说：“我还告诉你，你是彼得，我要把我的教会建造在这磐石上。”教会就是基督的身体，这磐石就是启示的基督。然后下面又说：“阴间的权柄不能胜过她。” 你看，一说到这位基督，就带进阴间权势的问题；一说到这位基督，就给我们看见基督是复活的。

带领我经过一切

弟兄姊妹，如果你的主只是可爱的主、只是宝贝的主，那么这位主的爱可以满足你，却不能带你经过一切。能带你享受主的自己并经过一切的，乃是主的复活。这位复活的主，在祂复活的生命里，成为复活的灵；这个复活的灵给你得着以后，你就经历了祂复活的大能。哥林多前书十五章45节说：“末后的亚当成了赐生命的灵。”(原文另译)这赐生命的灵就是复活的灵，这赐生命的灵要把一个复活的生命赐给你。

你要看见，你的主是复活。我一得救，我就爱主；爱主以后，就觉得基督徒真辛苦，因为我不仅要作人，我还要像“神”。因着我看见了基督，一面来说，我这个人荣耀起来了；一面来说，我作人就难起来了。如果你说：“我从来不觉得作基督徒难。时候到了我就聚会，我是天天哈利路亚赞美神！”我要说，你还没有看见主。你要是看见主了、在灵中得着启示、在灵中摸着主、也愿意一生走主的路来跟随主，这时你马上发觉你从来不知道罪这么有力量。以前犯罪没什么感觉，还觉得有理；以前骂人，骂完以后还很神气。现在你一骂人，里面马上感觉要停住；你若不听，等气出完了，还得向主认罪。有时主甚至还来打你。你看，作基督徒累不累啊？

胜过压制、摧残

但是，我们却可以在这些事上经历主的复活。有一次，因为我胜不过脾气，我觉得受不了了，就对主发脾气，怪主不来救我脱离我的脾气，所以我不想跟随主了。可是很希奇，当我把圣经一合，放到角落去时，却又回头看着圣经，里面有声音说：“这是主的话呀！”我就再拿起来摸摸；这么一摸，深处又说：“主啊，我爱你。”过一会儿，我圣经也拿起来了、口也打开祷告了。

弟兄姊妹，这就叫复活。虽然死亡来压祂、罪恶来摧残祂，环境来搅扰祂、人自己也放弃了，但是有个东西在这里面好像很有把握地说：“我永不放弃！”主说：“你把圣经放了，我能叫你拿起来；你说不要我了，我可以叫你爱我；你说你不能跟随了，我能叫你继续跟随我。”所以，到后来我也能祷告：“主啊，我还是求你赦免我。主啊，我愿意告诉你，为着你名的缘故，求你让我不发脾气，好不好？”这样的祷告已经不是为着我，而是为着主名的缘故。虽然以后又发脾气了，但是我却懂得怎么经历这个复活。天天有祂的同在、天天被祂吸引、发完脾气还会祷告，而且祷告很甜蜜，这真是希奇！

有一次我又发完脾气后去祷告，那是例行的认罪，里面没有感觉，似乎主已经不要我了，连认罪都没有感觉了。但是另外有一个很微小的引导，告诉我不要这样认罪，要享受主。我说：“主啊，那个发脾气的人好爱你啊！那个刚刚羞辱你的人，是真的爱你啊！主，你知不知道我多爱你啊！主啊，我可以有许多软弱，但是我爱你，我愿意把一切都归给你。”这么一祷告，里面有一个力量出来了，这是我经历复活的第一阶段。

里面的扶持与稳固

一直到有一天，我又受不了了，我就和我妹妹去找一位老姊妹交通。这位老姊妹是大家公认属灵的。当我们在等她时，我们两个就先祷告。后来，这位老姊妹来坐到我们旁边，她也开始祷告。祷告的时候，我突然有个感觉，我真是一个笨人，我已经有主了，我已经有基督了，我已经是新造了，我还说我怕发脾气。我马上祷告说：“我没有脾气了，阿利路亚赞美神！我已经死了，现在活着的不再是我，乃是基督（加二20）。那个复活的主就活在我的里面。”那一个祷告足足有半个小时，祷告再祷告，流泪再流泪，真喜乐，真释放啊！从那一天开始，我就懂一点了：我不仅有复活的扶持，我有复活的稳固；不单有复活来扶持我，这个复活也是稳固的。我有主的话，话联于复活；复活的话运作在我里面，我不仅经历复活的扶持，我也经历复活的稳固。

感谢赞美主，你要看见基督身体的实际就是复活。基督身体的实际不是一个活动，不是我们大家都做一样的事，基督身体的实际乃是基督，基督身体的实际乃是复活的基督。当这个复活给我们经历的时候，基督身体的成份就加多了。

所以，在马太福音十六章，当子神来向人启示出教会和教会的建造时，祂就启示出复活。主耶稣说：“我还告诉你，你是彼得，我要把我的教会建造在这磐石上。阴间的权柄不能胜过她。”（太十六18）

旧约时代－－阴间权柄得胜的历史

在旧约四千年的历史中，神的工作没能得着一班人来胜过阴间的门(权柄)。起初神创造天地，地却变成空虚浑沌；然后神就复造，祂创造人，人又堕落了；于是神呼召亚伯拉罕、以撒、雅各，至终产生了约瑟，但是他们也失败了、下到埃及去。神又从那里呼召以色列人出来，可惜以色列人也失败了。以色列人的历史就是一个被阴间的门胜过的历史。整个旧约，神不断的作工，阴间不断的来摧毁，神似乎永远不能成就祂的旨意。

赞美神！神仍不放弃。有一天神说：“我自己要来。我要成为一个人，我就是那基督；我就是神的经纶，我也就是执行神经纶的一位；我就是生命，我也是分赐生命的一位；我是个有旨意、有目的、有计划的神，来成为一位有旨意、有目的、有计划的人。我有一个特点——阴间的门不能胜过我。”主从死人中复活，就说出阴间的门不能胜过祂。

教会－－阴间的门不能胜过她

阴间的门也不能胜过教会。主得着亚当，亚当失败；主得着亚伯拉罕、以撒、雅各，他们也一个一个失败；主得着以色列人，以色列人失败；主在以色列中得着君王，君王失败；主得着先知，先知失败；一路下来，阴间的权柄一直得胜。现在神要把祂的教会建造在这磐石上，是阴间的门不能胜过的，因为教会是建造在对基督的启示上。当我们在灵里看见了基督、认识了基督、享受了基督、经历了基督、得着了基督、与基督同行、与基督同活、与基督同生、也在基督里与基督同死，我们就看见了教会。当我们这样有启示地活在教会中，阴间的门就不能胜过教会。

是坐宝座的基督

当你一得着启示的基督，进一步的，主就会给你看见两件事情：第一，祂是复活的；第二，祂是掌权的。启示、复活、掌权这三项是一个。因此，基督身体的实际也就是坐宝座的基督。基督是坐宝座的，祂担负一切的责任，祂掌管一切的需要，祂也安排一切的环境叫我们得益处。我们跟随主，就必须有这三步：第一步是启示，第二步是复活，第三步是祂掌权。

说到基督的身体，我们要知道到底基督身体的实际是什么？基督身体的实际就是基督，也只以基督为中心。换句话说，如果你不是以基督为中心，却关心基督之外的事物，你就失去了基督身体的实际。那么到底基督是谁呢？这里写出了三十二项基督的所是：

祂是启示出来的基督、复活的基督、坐宝座的基督、完成救法的基督、成就神旨意的基督、执行神经纶的基督、主宰一切环境的基督、可追求的基督、可享受的基督、可经历的基督、可得着的基督、加力的基督、供应的基督、扶持的基督、同在的基督、引导的基督、规范的基督、行走在众教会中的基督、审判的基督、满有生命之话的基督、背负我们一切的基督、使我们生命成长的基督、保守祂见证的基督、在我里面活着的基督、在我里面安家的基督、从我身上活出的基督、在我里面成形的基督、从我身上显大的基督、我活着就是基督、道路的基督、实际的基督、生命的基督。

要认识、享受基督的所是、所做、所成与运作

启示的基督、复活的基督、坐宝座的基督——乃是对基督基本的认识。完成神救法的基督、成就神旨意的基督、执行神经纶的基督、主宰一切环境的基督——是对基督所成的享受。可追求的基督、可享受的基督、可经历的基督、可得着的基督——是对基督所是的享受。加力的基督、供应的基督、扶持的基督、同在的基督、引导的基督、规范的基督——是对基督所作的享受。

行走在众教会中的基督、审判的基督、满有生命之话的基督、背负我们一切的基督、使我们生命成长的基督、保守祂见证的基督——则是说到我们住在基督的运作里。在我里面活着的基督、在我里面安家的基督、从我身上活出的基督、在我里面成形的基督、从我身上显大的基督、我活着就是基督——是我们住在与基督的联结里。道路的基督、实际的基督、生命的基督——说出祂是那位不可离开的基督。基督的身体不可以没有基督，基督的身体就是基督；她的生命是基督，她的实际是基督，她的道路也是基督。

这三十二点，每一点都有讲究。如果你是一个爱主的基督徒，每一点都要成为你的主观经历。你不是仅仅客观地说基督、讲基督、道基督、论基督、研讨基督，你要得着基督、享受基督、吸取基督、经历基督。基督对你不是客观的，基督对你乃是主观的，基督对你乃是活泼的。你的主不是理论的主，你的主乃是吸引你、得着你全人的主。阿利路亚，赞美神！你要这样的认识基督。

◇ 前面弟兄信息选录

我们信徒乃是饮于这一位圣灵，这位圣灵就使我们成为一个基督的身体。所以因这缘故，只要有二个人在地上摸到基督的复活，他们要捆绑就捆绑，要释放就释放（太十八18-20）。教会最低的限度就是二个人，如果有二个人能摸着复活的能力，站在复活的地位上，什么都得去，什么都得走。教会从前不认识这件事时，也许是花了几十年才走这一段路，现在看见了什么是教会，只要一下子就过去了；你个人也许有顶难解决的问题，也是一下子就过去了。

教会今天乃是存放基督复活能力的机关。圣灵今天作什么事呢？圣灵今天就是把基督复活的能力显在教会里。现在一切的难题都过去了。主说，阴间的门不能胜过教会。我个人深信，这句话是指阴府所有的门向着教会都是敞开的；但是阴间的门不能胜过教会。为什么阴间的门不能胜过教会？因为阴间代表死亡，而教会代表复活，所以教会是得胜的。今天主在地上如果有路，就不是我们行为改变多少，或真理认识多少，乃是真有人肯付上代价，来认识复活，认识圣灵，也认识教会。这样，教会就有荣耀的见证。

祷 告

“主啊！我来亲近你，叫我看见你自己就是你身体的实际。不再只是我讲给人听、人讲给我听。主啊！我要得着对你的启示，我也要经历并享受你是复活的基督、是坐宝座的基督。”

默 想

1 彼得的“撇下所有”与“得百倍”。

2 复活的基督与教会。

3 基督的三十二点实际。

操 练

1 亲近主，把每一件事、每一个感觉都对祂诉说。

2 跟随里面微小的引导。

3 从死亡中转向祂，多多为祂的所是与所成赞美祂。


3 圣灵（一）

约十四17

就是真理的圣灵，乃世人不能接受的，因为不见祂，也不认识祂；你们却认识祂，因祂常与你们同在，也要在你们里面。

林前十五45

经上也是这样记着说：“首先的人亚当成了有灵的活人，末后的亚当成了叫人活的灵。”

罗八2

因为赐生命圣灵的律在基督耶稣里释放了我，使我脱离罪和死的律了。

导 言

如果基督徒不知道灵，那么基本上这个基督徒就什么都不知道了。属灵的事不是信主多少年的问题，乃是你这个人有没

有碰见灵的问题。你一碰见灵，灵就带给你生命；你一碰见灵，灵就带给你活的人位；你一碰见灵，灵就把一切的丰富都赐给你。基督徒的存在乃是一个灵的存在，基督徒的生活乃是一个灵的生活；基督奥秘的身体，乃是一个灵的身体。你要有基督的身体，必须有灵，因为基督身体的实际就是灵。

纲 要

一 圣灵有两方面的讲究

1 感性的

2 实质的

二 圣灵是可以接受、经历、享受的

1 就着源头说，神是灵、是运作的源头

2 就着实质说，圣灵是实际的灵、是赐生命的灵、是生

命的灵

我们说到基督的身体，就要有基督，因为是“基督的”身体。并且，说到基督的身体，就必须有灵，因为灵是生命生机的实质。没有灵就没有生命，没有灵就不能生机，没有灵就不可能有基督身体的实际。基督奥秘身体的实际，第一个就是基督自己，第二个就是圣灵。没有圣灵，就没有身体。

我们一说到基督的身体，就要有这样的感觉：“我不愿意只是活在活动里，我愿意活在基督那奥秘身体的实际里。”圣灵就是基督身体的实际。圣灵就是赐生命的灵、就是复活的灵、就是复合的灵、就是经过过程之三一神所成的灵。圣灵就是基督身体的实际，若没有圣灵就没有基督的身体。

如果有十个、八个信耶稣的人来在一起，我们这些人是否就是基督的身体呢？你会说：“当然是啦！我们这十个、八个都是蒙恩得救的，我们不是基督的身体，谁是基督的身体啊！”但是再进一步想想看，就会发现：我们来在一起，好像人的成分比主耶稣的成分多。我们总是说：“我喜欢怎样聚会，我喜欢怎样讲，我喜欢读某本书，我喜欢教会怎样做，我喜欢教会怎样往前，我喜欢教会生活是怎样的生活……”好像慢慢的，主耶稣就给我们推出去了。因此，我们来在一起，若没有基督、没有圣灵，就没有基督身体的实际；你若要有基督身体的实际，就必须有基督、有圣灵。

圣灵有两方面的讲究

感性的灵，使我满有属天的情操

一讲到灵，我们到底是什么样的领会？灵有两方面的讲究，一面是感性的，一面是实质的。你不仅要经历感性的灵，你更要经历实质的灵。感性的灵就是满有感觉的灵。比方说，早晨起来，你对主说：“哦！主啊，我爱你。”你和主这么说一说，你里面就满了感觉；你和主这么说一说，你的眼泪就会流出来；你和主说一说，你这个人会进到一种情操里，你整个人觉得有了改变，这叫感性的灵。

实质的灵，使我经历属灵的实际

这个灵不仅感动你，这个灵还是一个实质的灵。祂不仅在感性里给你许多感觉，叫你感到基督的同在，祂也在实质里把这位三一神组成到你身上来。我们所得着的灵，不仅是感性的灵，也是实质的灵。因为是感性的灵，就叫我们满了爱、满了享受、满了在享受中的属天情操；更因为祂是实质的灵，就叫我们经历死、叫我们经历复活、叫我们经历复活的大能、叫我们经历属天的超越、叫我们经历神圣的三一神。祂的所是、祂的所作、祂的所经过、祂的所成就、祂的所达到、祂的旨意、祂的目的、祂的计划，都在这个灵里给我们得着了、摸着了！这个灵就不再是感性的，这个灵是实质的了！

感性的灵若没有带进实质，这个感性的灵就不能在我们身上成长。感性的灵在我们身上若要成长、构成，感性的灵若要成为我们人生的实际，就不只是感觉的问题，还要有一个经历实质的问题。我现在愿意问你，主耶稣对你是一个感动，还是一个实质？是主耶稣感动你，叫你觉得祂可爱；还是主耶稣成为一个实际，叫你把所有一切都丢掉，来爱祂、追求祂、跟随祂、奉献给祂、侍奉祂、把你的一生都归给祂？实质的灵来了，才能叫你这个人有一切属灵的实际。单单有感性是不够的，你必须要看见，这个灵不仅是感性的，更是实质的。

灵运作的两步：先是感性，后是实质

打个比方说，陈弟兄认识他那可爱的妻子已经很多年了。他们虽也一同配搭服侍，但是两个人之间没有“感应”，彼此见了面只是打个招呼，这就是没有感性。但是有一天，陈弟兄突然抬头一看，刚好姊妹也正在看他，两人四目相对，忽然就产生了很多感觉，这感觉就是我们所说的感性。那个时候陈弟兄就感觉：“这姊妹太好了！我盼望她作我的帮助！”我想姊妹也感觉：“这弟兄太好了，我愿意嫁给他。”然后他们就交往、结婚，感性就变成实质了。以前是彼此觉得对方好，现在是实际享受对方的好。

而基督身体的实际就是灵。什么时候你摸到灵、享受到灵、得着了供应，你可以从灵里得着释放，你遇见了灵，你马上就会觉得：“主啊，我现在觉得基督的身体真可爱。”有时参加一个聚会，来的人有各种心情、各种感觉、各种经历。有的人坐在其中是活的，有的人坐在其中是死的。所以刚开始唱诗歌时，大家都不太活，叫人摸不到身体的实际。但是再聚一聚，我们就觉得不一样了，我们看弟兄姊妹也不一样了，我们感觉很有主的同在－－甚至平时受不了热的人，也感觉：没有冷气、有主就好了！为什么呢？因为灵来了！一碰见灵，基督身体的实际就来了。所以圣徒们，不要挣扎着要在身体里，也不必要求别人要在身体里；只要在基督里、在灵里，就会有基督身体的实际。

圣灵是可以接受、经历、并享受的

神是灵，是运作的源头

因着这个灵是实质的灵，因此就有许多方面的讲究。首先，就着源头说，神是灵；是神的灵来运行（创一2）；圣灵是耶和华的灵（士三10）；圣灵是圣别的灵（太一20），也是那灵（林后三17）。事实上，这个就是圣经里的五步，开头是神，然后是神的灵，然后是耶和华的灵，然后是圣别的灵和那灵。

主耶稣曾起来作这个见证。祂对撒玛利亚的妇人说：“神是灵，所以拜祂的，要用灵来拜祂。”（参约四24）不仅你有人肉身的身体，不仅你有魂的生命，在你的最深处，神给你造了一个灵。这一个灵是为着拜神的，这一个灵是为着接触神的，这一个灵是为着接受神的，这一个灵是为着享受神的，这一个灵是为着叫神居住的，这一个灵是为着叫神安家的，这一个灵是为着叫神得地位的，这一个灵是叫神在你里面能够为主、为大的，这一个灵能叫你在灵中把你的所有、所是、所能、所在，完全奉献给神。这就是实质的灵。

没有一个人是自己要得救的，都是神要你得救的！为什么？因为源头是神。在宇宙的创造上，神是源头；在你的出生上，神是源头；在你的一生中，神是源头；在你的蒙恩得救上，神还是源头。神是灵，就着源头说，这位是灵的神运作在你身上，叫你这一个人有改变。

记得我得救那一天，我祷告过后，里面觉得非常舒畅。因为神作源头，我就信入主了；因为神作源头，我就爱主了；因为神作源头，我就跟随主了；因为神作源头，我就奉献了。神怎么作源头？乃是借着祂是灵来作源头。这一位神不是从天上向我显现，这一位神没有打雷、出一些声音叫我害怕；这一位神乃是灵，在我里面运作。这个运作来了，叫我莫名其妙的觉得我需要信耶稣；这个运作来了，叫我莫名其妙的觉得我需要爱主；这个运作来了，叫我把这一生归给主；这一个运作来了，叫我在主之外别无所要。弟兄姊妹，这就是基督身体的实际。这个灵在我身上运作，把我这个在基督身体之外、没有重生的罪人，归到身体的里面来了。

我们的一生不能离开灵。灵一来，起头就来了；碰见灵，就有新的起头；得着灵，就有新的起头；享受到灵，就有新的起头。有了灵，你天天都有新的开始，因为这个灵是源头。这个灵的运作，不断的把你从一个境界带到另一个境界，从一个阶段带到另一个阶段，从一种情形带到另一种情形，从一种生活带到另一种生活。这个灵的运作叫你这个人不断的改变、不断的成长、不断的变化、不断的成形，叫你这个人有基督、再有基督、更有基督。这个灵的运作，叫你这个人不仅爱神，还奉献给神；不仅奉献给神，还跟随神；不仅跟随神，还得着神；不仅得着神，还经历神；不仅经历神，还享受神；不仅享受神，还让神的生命在你身上有构成，因为灵不断的作源头。

亲爱的圣徒们，我爱主到现在有四十多年了，我愿意告诉你一件奇妙的事：什么东西都会老旧。买一个房子很喜欢，过一过就不新鲜了；买一套家具很喜欢，过一过就旧了。但是神从来没有老旧过，这一位神从来没有不新鲜过。为什么？因为源头是灵。这个灵每一次给我碰见了、每一次给我享受了、每一次给我得着了，我都经历了这个源头。我这个基督徒的生活，就能再有一个新的开始。我们要告诉主：“主啊，求你叫我在灵中遇见你，求你叫我不断的在灵中得着你作我的源头。我不愿意过一个老旧的生活，我不愿意过一个习惯性的生活，我不愿意过一个例常的生活。我要过一个灵中新鲜的生活、跟随你的生活。”所以弟兄们，求主让我们在灵中碰见祂。

就着实质说：圣灵是实际的灵，实化启示与看见

什么是实质呢？实质就是你一碰见这个灵，一切都成为真实的了。换句话说，当你一碰见圣灵，有了一个开始，你就要碰见三个东西：第一，祂是实际的灵（约十四17）；第二，祂是赐生命的灵（林前十五45）；第三，祂是生命的灵（罗八2）。

就着实质说，祂是实际的灵。比方说，你读到属灵书报里一段很好的话说“以基督为中心”。这句话很好，但难处就在你只会背，却不懂自己背的是什么。你背给人听，人背给你听；你讲给人听，人讲给你听；结果我讲的我不懂，你讲的你也不懂。这样背来背去、讲来讲去，好是好，没有赐生命的灵作实际，就只是个道理。

说到“以基督为中心”，你若没有这个实际，你就根本不在乎你这一生的救恩。比方说，你刚刚投资一个造纸厂，你刚刚标到一座山要砍木头，哪会管什么是“以基督为中心”？你是“以木材为中心，以钞票为路线，以金钱为目标，全由你的能力来完成。”我就怕你一面背“以基督为中心”，一面想“这个木头真好”，一面想“那个造纸厂快要盖出来了”，一面想“钱就要进来了”－－最后是全由你的能力来完成。我就怕你对这些话很熟、很会背，但是它离你很远。

我有这个经验：一面觉得主的话太好了，一面又觉得这些话很遥远。这时我就会告诉主：“主啊，你所说的这些话太好了、太丰富了，但是为什么我会感觉离我好远？”主就告诉我，因为一切属灵的实际都在实际的灵里。我们若没有得着灵，灵若没有成为我们的实际，灵若仅仅是我们的起头，我们没有让这个起头把实际赐给我们，那么所有外面的教训、说法、道理，都会成为我们的口号。

圣灵是实际的灵，影响我的存在与工作

就上面这段话而言，什么是实际呢？乃是因为我在灵中摸着了“以基督为中心”，我再也没有别的中心了。别人跟我说到什么，我没有感觉，我只知道神的救恩是以基督为中心。别人再对我说的话摸不着我了，因为神的旨意是以基督为中心。我持守基督，我坚持基督，我享受基督，我住在基督里，我经营基督，我身上满了基督的构成，我这个人不离开基督！若是你这样，这些话就不再是一个道理，乃是你的实际。

我有了这个中心，我就能实际的走路。怎么走呢？就是我一定要活在基督的身体里，我不轻看我所在的地方教会，我尊重我所在的地方教会，我爱我所在的地方教会，我爱教会的弟兄姊妹们。没有基督的身体，没有地方教会，就没有神的救恩。如果我们所讲的和我们所活的、所是的、所经历的、所服侍的联不起来，是因为不在灵里，所以就不实际。没有灵，就没有基督；没有灵，就没有基督的身体；没有灵，神的救恩就不能在我们身上成就。所以，就实质来说，圣灵在我们身上是一个实际的灵。

圣灵是分赐生命的灵，带我摸着属灵的实际

这个实际的灵怎么成为你的实际呢？是借着成为赐生命的灵。在生命里才有一切属灵的实际，没有赐生命的灵，我们就摸不着实际。比方说，有一次我到一个地方去，他们告诉我，有一位好弟兄在那里服侍青年人，所以我里面很喜乐，觉得那个地方很有盼望。我和一些弟兄们就到这个圣徒家里，这位弟兄的确是个好弟兄，也的确有负担来服侍青年人。但是他告诉我们，他的工作需要常常加班，交通又不方便，叫他觉得服侍上力不从心。那时我突然说：“你不能把职业辞掉吗？不要做不就好了吗？”我这一讲，整个房子完全安静了，没有人敢说话。他们从来没有想到我会来这么一句厉害的话，一见面就要人辞职。顿时，我里面有一个感觉，这就叫作律法。这个实际的灵是赐生命的灵，如果我不能把生命供应给他，他是不会辞职的。是赐生命的灵叫人把职业辞掉的，是赐生命的灵叫人把一切都丢掉来跟随主的。

我们今天所跟随的乃是主，所享受经历的乃是赐生命的灵。我愿意告诉弟兄姊妹，每一次你摸着灵了，灵就给你生命；你得着生命了，你就得着实际了；实际来了，那个源头所起的头就都给你实化出来了。

圣灵是生命的灵，就是神自己安家我心房

不仅这样，这个赐生命的灵至终成为生命的灵。这是三方面的讲究，就着实质来说，祂是实际的灵；这个灵成为实际的灵，因为祂是赐生命的灵；祂成为赐生命的灵，至终叫我们得着的是生命的灵。举个例说，一位弟兄喜欢一位姊妹，每次看到这位姊妹，就叫他心动，叫他觉得欢喜。等到将她娶来之后，他的妻子对他就不再是“赐生命的”，她成为“生命”了。本来白天想了一天，到晚上才见一面，现在从早晨看到晚上；本来想她很久，打了多少电话才享受几分钟，现在从早享受到晚上。这就是“赐生命”和“生命”的不同！

实质的灵来了，你摸着灵了，灵就把实际给你。这个实际是借着赐生命的灵把生命分赐给你。因着生命的分赐，你这个人的里面就有了实际。并且借着这个灵不断的把生命分赐给你，到后来你要说：“我不再仅仅有个灵分赐生命给我，这生命的灵就在我里面。祂的运作是生命的，祂的行动是生命的，祂的带领是生命的，祂的工作是生命的，祂在我身上一切都是生命的。住在我里面的灵不仅是圣灵，不仅是耶和华的灵，不仅是圣别的灵；住在我里面的灵不仅是起头，也是实质；不仅是赐生命的灵，这一个灵就是生命的灵，生命就在我的里面。我不再仅仅是得着祂的分赐，我得着祂自己。”这个实质太好了！

◇ 前面弟兄信息选录

在教会中，你会发觉有的弟兄姊妹忽然间灵窍就开了，其实追究根本原因，乃是因为他在神面前有一次彻底的奉献。

对于一个基督徒，奉献乃是重生的补充。请你们不要怪我说直话，一切属灵知觉不敏锐的人，都是因为悟性没有更新；而悟性所以没有更新，一定是在奉献的某点上出了事。一个人如果真是彻底奉献的，我还没见过他的灵会是不敏锐的。一个彻底奉献的人，乃是一直作活祭的人。奉献越厉害，属灵的知觉越会开启。只有奉献能给圣灵在教会里有地位；我们的奉献一有病，圣灵在教会中的地位就有拦阻。所以奉献乃是不可少的手续，是除去消极拦阻的手续。因此，我们必须求主保守我们的奉献，这乃是我们一生一世要持续学习的功课。没有一个人可以说他在奉献的事上是已经毕业的。我们的奉献不能出事，要一直保持新鲜。

然后，要学习使用灵，摸属灵的感觉，不是用思想去碰。瞎眼的人本来注重他的听，不但打开收音机用耳朵，连对四围的一切也用耳朵。但他的瞎眼一旦打开，就立刻要多看，操练他的看，连收音机也要看。一个基督徒没有得救前，心思、情感、意志强，他对这些很注重，用得很多；但是得救以后，对于属灵的事，就不能一直再跟随虚妄的心思、老旧的情感、薄弱的意志，乃要操练多用灵。

祷 告

“主啊！你是灵！愿你常给我感动，给我新的起头。主，帮助我会碰着灵、会享受灵的分赐，使一切属灵的事，对我都能成为实际。”

默 想

1 圣灵如何是一切的源头。

2 圣灵如何是我的实际。

操 练

1 注意里面灵的感觉与感动。

2 天天让圣灵有新起头。


4 圣灵（二）

徒十六7

到了每西亚的边界，他们想要往庇推尼去，耶稣的灵却不许。

罗八9

如果神的灵住在你们心里，你们就不属肉体，乃属圣灵了；人若没有基督的灵，就不是属基督的。

出三十23～25

你要取上品的香料，就是流质的没药五百舍客勒，香肉桂一半，就是二百五十舍客勒，菖蒲二百五十舍客勒，桂皮五百舍客勒，都按着圣所的平，又取橄榄油一欣，按作香之法调和作成圣膏油。

导 言

灵满了感性，又满了实质，而灵中的实质就是我们的神。

我们的主经过为人生活，又经过十字架的钉死、埋葬、复活、升天、得荣，至终成了赐生命的灵；这赐生命的灵把三一神的所有、所是、所作、一切都作到我们里面来，这一切给我们享受到的就是生命。所以主耶稣说：“我来了，是要叫羊得生命，并且得的更丰盛。”（约十10）这里不是叫人得灵，而是得生命，并且得的更丰盛，就是叫你能更在生机的身体里面。

纲 要

二 圣灵是可以接受、经历并享受的

3 就着经历说，圣灵是耶稣的灵、基督的灵、耶稣基督

的灵、复合的灵。

4 就着运作说，圣灵是主灵、七灵、终极完成的圣灵。

5 就着应用说，圣灵是联合的灵、分赐信心的灵、分赐

智慧和启示的灵、……

全备供应的灵。

三 活在灵中就能享受身体

可以接受、经历并享受的圣灵

这个灵给你得着了、成为你的实际了，祂就要说，你现在来经历经历吧！

就着经历说：

就着经历来说，祂是耶稣的灵，引你受苦（徒十六7）；祂是基督的灵，使你得荣（罗八9）；祂是耶稣基督的灵，帶你经过苦难达到荣耀（腓一19）；祂也是复合的灵（出三十23～35）作我們內住的恩膏（約壹二27）。我们跟随主需要耶稣的灵，我们跟随主也需要基督的灵。

耶稣的灵，带领我走十架窄路。我愿意这样作见证，我常常经历什么叫耶稣的灵。每当有人讲：“某某人怎么怎么说你，把你说得怎样怎样。”我听了有一个感觉：“主啊，谢谢你，因为你在地上就是这样过日子啊！”弟兄们，耶稣的灵叫你不辩白，这个灵叫你不争论，这个灵叫你不为自己辩护，这个灵叫你忍辱，这个灵叫你愿意蒙羞，这个灵叫你愿意处卑贱，这个灵叫你卑微，这个灵叫你走十字架的道路。这是耶稣的灵。

但是耶稣的灵一定带进基督的灵。基督的灵使我受膏、成功神旨。因着我这样经历耶稣的灵，基督的灵就在我里面运作。基督是什么呢？基督是受膏者，基督是复活的，基督是执行神经纶的，基督是成就神旨意的，基督是完成神心愿的。当这一位基督的灵在我里面运作的时候，我就脱离了自己、脱离了感觉、脱离了自己的所是、脱离了自己的所爱、脱离了别人怎么说，而能够起来说：“主啊，我感谢你，你为什么活着，我也为什么活着；你为什么存在，我也为什么存在；你是那一位受膏者成就神的经纶，我今天也要在基督的灵里被你所膏、成就你的心意。”

此外，圣灵也是耶稣基督的灵，就是那经过十架、达到荣耀的灵。再者，圣灵还是基督耶稣的灵，是在荣耀里带领我们走十架窄路的灵。祂还是复合的灵，使我享受神性、人性一切的丰富。这个复合的灵就是旧约里的圣膏油所预表的。在这复合的灵里，有父、有子、有灵、有死、有复活，这一切都运作在我们的里面。复合的灵，把神性、人性一切丰富，也就是神圣的属性和人性的美德，都构成在我们身上。在这灵里，我们能够享受耶稣的所是、经历耶稣的受苦、取用基督的复活、联结于基督的得荣。

有时候在我开车、走路、读一点书报或圣经时，我里面会经历这个复合的灵——神来了，主来了，主的受死来了，主的复活也来了，升天、得荣也来了——在我的里面有一些奇妙的运作。这复合的灵把神圣的三一神运作到我里面，叫我把祂活出来。所以就着经历来说，祂是耶稣的灵、是基督的灵、是耶稣基督的灵、是基督耶稣的灵、是复合的灵。

就着运作说：

灵对于我们有多方面的讲究，祂有源头、有实质、有经历、还有运作。我用人来作个例子。首先，人要有个起始，他要生出来；第二，人要有实质，他要长大；第三，人要满有经历，他要经历爱、恨、享受、痛苦、得荣、成功、失败……，他的身上要满有经历；然后，他就用这一切的组成来运作。所以一个人要有起始、有实际、有经历，才能带进一个丰满的运作。

当这个灵带我们有运作时，第一，祂就是主灵（林后三18）；第二，祂是七灵（启一4）；第三，祂是终极完成的灵（约七39）。祂是主灵，因为祂是在祂的主权里做事；为什么是七灵呢？因为这个灵是在祂七倍的加强里来做事；结果，就得着终极完成的灵。主灵，就是祂是主来做事；七灵，就是祂作事的时候，一直不断的加你力量；然后，就终极完成于那灵。换句话说，你所有一切的需要，祂都供给你，直到把你带进祂永远的心意里去。

我愿意告诉你，我这一生就是经历灵的运作，没有停过。我得救那一天，是主灵来运作；然后有一天我经历了七灵，我这一个人就被加强起来爱主；结果叫我得着圣灵，就是得着了神，得着了话成肉身，得着了主为人生活，得着了包罗万有的死，得着了荣耀的复活，得着了超越的升天，也得着了作王、坐宝座，这一位主在灵里成为我的实际。

开头是主灵的运作，所以我会信主；然后就是七灵来七倍加强，所以我会爱主。到底什么是七倍？这七倍加强的灵，不是说原来祷告一次，现在祷告七次；不是原来一个礼拜一次聚会，现在一个礼拜聚七次会。这个七倍加强是人与神调和，是根据神的希望、也根据人的情形而产生的加强。七倍加强的灵是照着每个人的度量、根据神的旨意而运作加强在我们身上。

“七”是什么？三加四就是“七”，造物者加上受造者就是“七”。“七”就是“神加人”。“七”是“在时间里的完全”。例如，今天某位弟兄有个七，我也有个七，某位小姊妹也有个七。但可能我的七大于这位弟兄的七，因为我的神多过他的神，我的人也老过他这个人。可能这位弟兄的七又大过那位小姊妹的七。所以这里有一个大的三和大的四，也有一个中的三和中的四，还有一个小的三和小的四。但是当灵七倍加强在我身上运作时，那可不得了；七倍加强在他身上运作的时候，也相当不得了；七倍加强在那个小姊姊身上运作，对她而言也是不得了－－但都是不一样的。

因此，我们要对主说：“主啊，是你照着你的所有、根据你的心愿，然后照着我的所是，在我身上来运作，把我运作到你的心愿里。”圣徒们，这个就是七倍加强的灵。总而言之，就是神加上人，是根据神所赐给的，也是根据你的度量所能接受的。这个灵在你的身上运作，把你运作到神的旨意里去，那就是七倍加强的灵。

如果今天一个弟兄来找年长的弟兄，一边流泪一边说：“弟兄啊，我里面非常受圣灵的感动，我觉得我要把一切都奉献给主，我要把一切都摆出来。”年长弟兄就问他了：“你愿意一切都摆出来，你要怎么做呢？”他可能就说了：“我也不知道。我想除了上班以外，我要吃饭；除了吃饭以外，我要睡觉；除了睡觉以外，我要娱乐；除了娱乐之外，我每个礼拜可以给主两个钟头。”这也是七倍加强的灵，因为他只有那么一点的度量。

比方说，有些弟兄从来不聚会，现在开始聚会了，那就是神照着他的度量七倍地来加强了。因此，我们每一个人都要告诉主：“主啊，七灵要来做啊﹗七灵要来焚烧啊﹗照着我们每一个人的所是、根据你永远的旨意和目的，运作在我们身上，把我们作到你的心意里去。”

这灵七倍的运作，叫你这个人能说：“主啊，在我这一生的经历里，我经历了你的运作，我知道怎么死，我知道怎么活。就像保罗说的，我有荣耀羞辱、恶名美名。似乎是诱惑人的，却是诚实的。似乎不为人所知，却是人所共知的。”（参林后六8～9）我这个人在你的怜悯里经历了一切的丰富，我经历死，我也经历复活，我经历埋葬，我也经历超越。”

圣灵主要是指着运作的。在新约里，圣灵是联于神的行动。当主耶稣在地上时，也是圣灵引导祂进入旷野，去面对神的仇敌，显出祂是一个真正的人子。但是为着我们，祂就说：“那时还没有赐下圣灵来。”(约七39) ；也就是说，能够执行在我们身上的灵，那时还没有成就。或者说，能借着我们来成就神经纶的圣灵、能够借着教会来执行神经纶的圣灵，那时还没有成就，因为里面还缺一个人性。换句话说，那个灵即使进到我们里面来，因为没有基督的人性，所以就不能跟我们同行。

为着我们，祂在复活里就成了赐生命的灵。这赐生命的灵，就是终极完成的圣灵，并不是另一个灵。当我们说到圣灵的时候，我们是着重在祂的工作。所以“圣经这么说”、“圣灵明说”、“圣灵与我们的灵同证”、“靠着圣灵治死身体的行为”，这都是说出神在我们身上的工作以及神在祂经纶里的工作。

就着应用说：

那么，我们怎么来应用呢？我们要有以下的认识：第一，祂是联合的灵（林前六17，加三2）；第二，祂是分赐信心的灵（林后四13）；第三，祂是应许的灵（加三14）；第四，祂是儿子的灵（加四6）；第五，祂是生的灵（加四29）；第六，祂是撒种的灵（加六8）；第七，祂是结果子的灵（加五22）；第八，祂是分赐智慧和启示的灵（弗一17）；第九，祂是复活（者）的灵（罗八11）；末了，祂是全备供应的灵（腓一19）。

我们要认识，这个应用叫我们与神联合、叫我们有信心、叫我们得应许、叫我们呼求阿爸父、叫我们能生、叫我们能撒种、叫我们能结果、叫我们有智慧、有启示、叫我们经历复活；然后，祂是全备地供应我们。

活在灵中就能享受身体

无论你参加多少种不同的聚会，你若不能把灵给人，你不过是个律法师，并不是基督的身体。基督身体的实际，就是我们在许多方面所接受、经历、享受的圣灵。

比方说，姊妹们若是能常常来在一起，好好在灵中祷告交通，不谈其他的事，那么长老就要蒙福，教会也要蒙福，教会一定复兴。最怕的是姊妹们在一起，虽然也祷告、也交通了，但末了又东谈西谈，谈谁做菜做得好，谁做得不好，哪一个人酱油加得多，哪个人的调味料是第一，这些都出来了，全教会的姊妹也给她们批评、论断光了，结果灵没有了，基督也不见了。所以，要有基督，必须维持在灵的里面；没有灵，基督就走了。

因此不论你祷告的时候得着了多少的基督，你还必须满了灵，必须满了灵的实际。一个基督徒必须是满了灵的人——灵来了，基督徒生活的实际就来了；灵来了，基督身体的实际就来了。基督身体的实际就是基督，不要把基督之外的事物带进基督的身体里来。

弟兄们也是一样，要操练活在灵中。教会生活是不容易的，有时候你和弟兄打招呼，弟兄心不在焉地响应，马上你就开始想了：“他是不是不喜欢我了？他今天打招呼不热切，以前他每次见我都会停下来谈几句。今天他一直走过去，我什么时候得罪他了？下次再见他的时候，我也不跟他打招呼了。”然后下次他见了你，向你打招呼，你就将脸一板，所以轮到他去揣测什么时候得罪你了。弟兄姊妹，教会生活一不小心就会搞这些故事，所以你要告诉主说：“主啊，我一定要活在灵中。”

如何活在灵中？举个例子：一个弟兄不理我了，我里面就嘀咕着：“他怎么不理我？凭什么不理我？就着年龄，他应该理我；就着资历，他应该理我。他是受过我带领的，怎么可以不理我？”可是当我一来到聚会中，我一祷告摸着灵了，一摸着主的爱了，我再来看那个弟兄时，奇怪，我不再生他的气了，甚至觉得他真好。为什么呢？因为灵来了，身体的实际就来了！基督身体的实际就是圣灵，活在灵中就能享受身体、经历身体的丰富。

◇ 前面弟兄信息选录

我们要有敏锐的属灵感觉，要照着灵生活行动，必须有三个条件：第一，有真正的重生；第二，有厉害的奉献；第三，加上习练。有了这三样，三个月后你属灵的知觉就会大有进步。

弟兄姊妹今后在一起配搭作事，不是只把事情作完就好了，乃是在作事时，必须看灵如何。总要学习没有一件事是离开灵而作的。你在聚会中要作什么时，也要先问一个问题：我是否离开灵而作？或是向着灵而作？我们或唱诗、或祷告、或见证时，都必须加上灵。若不然，你就可能反而是在消耗弟兄姊妹的灵。不是开口不开口的问题，乃是有没有跟随灵的问题。开口却不用灵，这不对；不开口，也不对。我们不劝你开口，我们也不劝你不开口；我们不过劝你要跟随圣灵，要运用你的灵，要不销灭圣灵的感动。弟兄姊妹如果都能在这事上有学习与操练，你们属灵的感觉必会敏锐，神就能从教会中大大作事。

祷 告

“主啊！谢谢你终极完成为那赐生命的灵。在这复合的灵里，我可以经历十字架的死和复活里的荣耀。主啊！愿你这七倍的灵照着我的度量和你的期盼一直加强我，使我的存在完全为着神的经纶。”

默 想

1 经历耶稣的灵和基督的灵不同。

2 主灵如何在我们身上运作。

3 七灵如何在我们身上运作。

操 练

1 经历耶稣的灵。

2 转向灵里，留在与圣灵的联合里。

3 姊妹们彼此多祷告，弟兄们多注意灵的操练。


5 生 命

约一4

生命在祂里面，这生命就是人的光。

约一14

道成了肉身，住在我们中间，充充满满地有恩典，有真理。我们也见过祂的荣耀，正是父独生子的荣光。

约十10

盗贼来，无非要偷窃、杀害、毁坏；我来了，是要叫羊得生命，并且得的更丰盛。

导 言

基督身体的实际也是生命。生命从哪里来？生命从灵来。灵满有感性，生命满有运作。所以，你不仅要有主，你不仅要有灵，你还要有生命和生命的成长。这个生命和生命的成长，叫你活在基督身体的实际里。

纲 要

一 生命与身体生活的基本认识

二 什么是生命

1 生命就是神

2 生命就是话成肉身

3 生命就是那灵，就是话

4 生命就是复活

5 生命就是神经纶的执行

6 生命就是生机救恩的内涵

7 生命就是神圣奥秘的范围

8 生命就是神圣生命的运作

三 神圣生命的享用、取用与成长

基督的身体是一件生命的事

基督的身体完全是一件生命的事。我常听见人批评别人没有“看见身体”。我听见就有个感觉：“这个批评人的，他自己绝对没有看见身体。”因为基督的身体完全是一件生命的事。当我理直气壮地说：“某某弟兄没有看见身体﹗”你看说这话的我有没有生命呢？我倒像个法利赛人、像个律法师，定罪这个、批评那个，根据我所看见的，要求这个、要求那个，一点不像有生命的人。

我讲一个真实的故事。我自己刚开始聚会的时候是个宗教家，看看这个不顺眼、看看那个该打、看看另一个不配擘饼；甚至到一个地步，我都感觉我不能和这班人一同擘饼。但是我一祷告，却摸着生命；再祷告，再摸着生命。奇妙就在这里：当我偷偷张开眼睛看看我不喜欢的圣徒时，这一看，却发现那个很讨厌的脸变得非常可爱了！我好像变成一个很像神的人，突然我觉得：“就算我看见他在电影院里又怎么样？就算我看见他对人发脾气又怎么样？就算我看见他做一件事不像个圣徒又怎么样？”那时候身体的实际就来了，因为当时我和会众都在生命里。

就怕我们一到教会生活里，不知怎么的，好像人都被我们看成坏人了。我们一过教会生活就是：某弟兄怎样了，某姊妹又怎样了，哪一个长老又和妻子吵架了……。我们的难处在于我们一到教会生活里，就看出很多的“不对”。看看全时间服侍者，不对；看看长老们，也不对。你所看见的，没有错；你再多看，就有错。比方说，你看见一个人，你看见他一表人才，这个看见没有错；但你若开始多注意他，看见他穿的是美金两千块钱一套的西装，看见他戴的是劳力士手表，看见他穿的是意大利制的皮鞋，看见他还戴项链……，你这样的看见就有错。

很多事你一定会看见，但你若是一个充满神的、有神的人，你看见以后就会把它忘了。若你看见以后就一看再看，你就会看见这个人爱世界、那个人爱己、这个人祷告一定是假的、那个人作见证都是谎言……，这都是你看见以后又“不断地看见”。不是一看，而是一看再看，这样的看见就有错。

我们有一首诗歌说教会生活甜美之至：“哦！可爱的教会生活，我们在这里天天有吃喝。”唱这首诗歌是很有感动，但是你真的过教会生活时，很多故事就发生了。然而，基督的身体完全是一件生命的事。你看见两个姊妹吵架，没有错；看见以后再想一想，就有错；看见以后去找长老告状，那更有错；看见以后定他们的罪，那是大错；看见以后再一次见他们，就不肯原谅他们，那就错上加错了。人家吵过架，三分钟就和好了；你记住这个三十年，你就三十年没有主了。

你要认识，基督的身体完全是一件生命的事。我请问你，你在不在教会中？你在不在生命里？在生命里就在教会中，不在生命里就不会在教会中。教会不是组织，教会不是行动，教会不是活动，教会乃是由神圣的生命所产生、所组成的，我们今天在基督的身体里，完全是一件生命的事。

生命与身体生活的基本认识

这身体的生命就是神生命和人生命的调和，所以生命的程度有多少，身体的实际就有多少；生命愈丰富，身体的实际愈显出。我们虽然参加教会许多的活动，但可能仍缺少身体的实际，因为神圣生命的成长不多。惟有当生命越丰富时，身体的实际才越丰富。所以，当我说我要活在身体里，那就是我要活在生命里；当我告诉人要看见身体，那就是告诉人要活在生命里。因为生命就是身体的实际，生命越丰富，身体的实际就越丰富。

缺少生命，身体生活就枯干

我刚到美国时，想找找看有没有其他团体也走地方教会的路。所以，我走访很多不同的基督教团体。凡是挂名的我都不去，凡是没有挂名的基督教团体，我都愿意去看看，想和他们交通基督身体的事。但那时候我碰见一个难处：无论到哪个团体去，我都觉得非常枯干。

记得有一次，我去一个闭关弟兄会查经。他们拿起达秘版的圣经研读罗马书，但叫人觉得枯干，因为缺少生命。到后来我不耐烦了，就请他们容让我也讲一点。我就讲一点什么叫罗马书，什么叫生机的救恩，人如何重生，如何圣化、变化、得荣。我记得一讲完，二十多个人坐在那儿，鸦雀无声，没有人知道怎么响应，因为他们从来没有听过。然后他们的负责弟兄就说：“哦，弟兄，非常谢谢你，我们学到了很多！”边说边就把我送出了门。

我一出去就很懊恼，我说：“主耶稣啊！我真不会服侍。我一开口就把人都得罪光了。”可是没想到，后来我们移民到那里去时，第一个来参加我们聚会的是一对他们当中的夫妇。那位弟兄告诉我：“弟兄，那天你讲完以后，我们就知道我们绝对是不对的，因为枯干了。只要是枯干的，就没有身体。”这一对夫妇是他们的负责人之一，他带着妻子和他们领养的孩子一起来聚会，所以他们一来就是八个、十个。赞美神！我愿意告诉弟兄姊妹，没有生命就是干的，干了就不是身体。今天你不要小看聚会不好，聚会不好就是身体有病。缺少生命的供应，身体生活就软弱；缺少生命的活力，身体生活就凋萎。换句话说，就是不新鲜，缺少蓬勃的情形。

缺少生命的运作，身体生活就死寂

我所在的城市是个很好的城市，但是我叫他“死寂城”。那是个工业城，大多数的市民几乎一生都在工厂里做事，直到退休为止。他们没有什么休闲生活，没事就是看看球赛。所以整个城市看起来缺少生命的运作，显得死寂。同样，当我们来过教会生活时，什么叫作缺少生命的运作呢？就是教会生活成为例常的活动。一到礼拜二，就知道该去祷告聚会；一到礼拜四，就知道该去小组聚会；一到礼拜六，就知道该去青少年聚会；到了主日早晨，就知道又该主日聚会了；散会回去后，就等下个礼拜的活动。没有生命的运作，就不是身体；身体要健康，就要有生命的供应、生命的活力、生命的运作。

要注重生命的分赐，过于外面的工作

基督有测不尽的丰富，而基督身体的产生乃是借着祂生命的分赐。当一个地方教会只注意什么时候要有一个什么会、什么时候要有一个什么活动、什么时候要做什么样的事，而不再注意生命的分赐、也不活在与基督生机的联结里，她就没有基督身体的实际了。

比方说，你全时间了，你有没有浪费生命？你全时间注重什么？有没有注重生命的分赐？有时候，人一全时间以后，就开始说，你看我作出多少！有人一全时间，就注意我现在照顾谁、谁是被我看望来聚会的。圣徒们，叫人来聚会是对的，可是聚会并不一定是生命的分赐；基督的身体，就是基督那测不尽之丰富的分赐，就是基督将祂的生命分赐到我们里面，浸透我们的全人。

我们和弟兄姊妹在一起，是生命分赐多、还是律法多？我们在一个地方教会里，很容易就注意聚会人数的多少。有生命的分赐，人数自然就会多；生命越分赐，人数就越多。生命的分赐一定带着冲击力，生命的分赐一定带着感力，生命的分赐一定带着炸力；生命的分赐一定叫你有负担，生命的分赐一定叫你有运作。你活在生命的分赐里，你自然是一个流露生命、供应生命、帮助人、得着人的人，你自然是教会的祝福。

什么叫生命多？什么叫生命少？这很难说。但是你要有一个感觉：“主啊！当我在地方教会生活的时候，当我注意身体和身体生活的时候，在许多的活动中，但愿我们没有离开神圣生命的分赐。”姊妹们在一起，有生命的分赐；弟兄们在一起，有生命的分赐。我们聚会有生命的分赐，我们祷告有生命的分赐，我们小组聚会有生命的分赐，我们青少年在一起有生命的分赐，我们讲信息是把生命分赐到圣徒里面。我们这个人成为一个分赐生命的人。

活在生机的联结里，在一切事上有主

此外，我们不能不活在与基督生机的联结里。换句话说，在我所做的一切事上，我不能没有主。

举一个例子。有一次，前面弟兄在电话里突然非常严肃地说：“朱弟兄，如果是主叫你做的，就是我叫你不要做，你还是要做。”这个叫我立刻蒙光照。我完全被暴露在光底下，只觉得：“多少时候，我看人的脸色，我找方法，我想要讨人喜欢，但是主的仆人却不要我们这样。”当我把电话放下来时，心中有很多感觉，我向主悔改：“主啊，许多时候我和你的生命是没有联结的，我真像摩西一样。摩西要打死埃及人的时候，他先左右观看局面对不对，局面对了就干！我不也是这样吗？”我们常喜欢左右观看——是这样吗？是那样吗？局面怎么样呢？情势如何啊？亲爱的弟兄姊妹，你若能活在与神生命的联结里，基督身体的实际在地方教会就会显出来。缺少这个，基督身体的实际在那个地方教会就隐晦不明。

生命是什么？

生命就是神

生命是什么呢？生命就是神。神是碰不得的，因为碰见神，就碰见生命；碰见神，就碰见生命的事。你一求告主，神圣的生命就来了，神圣生命的分赐就来了，因为神就是生命，生命就是神自己。

生命就是话成肉身

约翰福音一章说：“太初有话，话与神同在，话就是神。……生命在祂里面，这生命就是人的光。”14节说：“话成了肉身。”（原文另译）这生命就是话成肉身。太初有话，这个话在希腊原文是logos，满有经纶的话。太初就有神，这位神是有旨意、有目的、有计划、有经纶的神，话成肉身就是神的经纶。

太初就有神的经纶，经纶乃是一个运作。所以在太初的时候，不仅有一位神是创造万物的神，是有智慧、有聪明、有旨意、有目的、有计划的神；同时与这位神同在的，还有神的经纶。这个经纶是个运作，它不是静止的，而是动态的、是满有运作的。这个运作叫祂产生一切的事物，这个运作叫祂有创造，这个运作叫祂有救赎，这个运作叫祂话成肉身，这个运作叫祂至终来为我们死在十字架上，因为这是神的经纶。

太初就有神的经纶，而这个神的经纶里面是生命。摸着神的生命，就摸着神的经纶；摸着神的经纶，必须也摸着神圣的生命；神圣的生命来了，神圣的经纶就被你得着了。弟兄姊妹，我们要感谢主，太初有话，这个话就是神，这话成了肉身，在祂里面就是生命。这个生命给我们得着了，我们就摸着神，也摸着了神的经纶。

生命就是灵、就是话

主说：“我对你们所说的话，就是灵，就是生命。”（约六63下）生命、话、灵，是一个东西；有话就有生命，有灵就有话，满了灵就满了话，满了话就满了生命，有了生命就得着灵，得着灵就得着话，灵生话，话生生命，生命生灵，灵再生话。一个健康的循环，乃是活在灵里、活在话里、活在生命里。

生命就是复活

可是光有生命、灵、话还不够，我们还需要复活，因为我们太软弱了。有时候碰到一些环境，叫我软弱到一个地步，甚至觉得连主都没办法解决了，不仅断定我的性命是必死的，我里面也感觉我再也不能活了，再也不够格服侍神了。有时候有一些情形，叫我里面觉得不知道怎样往前。这个时候，我祷告没有主的同在，唱诗没有享受；求告主，主也离我好远。我好像觉得没有能力往前、没有动力往前、没有指望往前，自己也告诉主：“主啊！这一次我若死就死吧！死了算了！”

奇怪就在这里：过了三天，我又觉得很爱主了，过了八天爱主更多。虽然觉得主还是这么远，我祷告碰不到祂，我寻求得不着，但还是觉得主这么好。虽然撒但也来试探，叫我放弃主，可是奇怪，我放弃不了！有一个东西在里面，这个东西叫作复活。无论多艰难，无论多大的死亡，无论多大的逼迫，无论多大的压榨，我来告诉主：“主啊！我不知道怎么胜过，我不能胜过，我不知道如何来面对这一切。”这一位主就告诉我：“我是复活！”

跟随主四十多年来，我最喜欢复活！若是没有主的复活，我什么都没有了。若主不是复活的主，我不能相信祂、不能跟随祂、不能追求祂、不能侍奉祂、不能把所有的一切都放在祂身上。但是感谢主，主乃是复活！没有一个环境能限制祂，没有一个情形能让祂没有路。无论死亡有多大的权势，祂总能冲破死亡、胜过死亡，把我们带到属天的境界里去。

没有一个人爱主以后，天天像新婚度蜜月一样地享受主；反之，他可能三天就失去那甜美的感觉了。在我们的经历里，刚爱主时，一听到主，眼泪就出来了；一题到主，就觉得里面心动。但是慢慢的，你就觉得主离你好远。如果你从来没有这经历，那你就是从来没爱过主，你还没有入门呢！你若爱过主、入了门，就一定知道我说的是什么。你会说：“主啊！为什么你这么遥远？为什么你要弃我不顾？主啊！为什么你把我摆到这样的境地啊？”主就要告诉你：“因为我要你经历生命。这生命乃是复活。我要带你经过死亡的幽谷，好叫你知道什么叫作在复活生命里的超越。”

生命就是神经纶的执行

生命就是神在祂神圣的主权里、以祂作内在的素质和运作的实际，来执行祂的经纶。这个生命在你身上运作的时候，神的经纶就出来了。神的经纶是如何执行的呢？是借着祂主权一切的安排。在祂的主权里，祂把我们摆在各地，有人在美国，有人在亚洲，有人在非洲……，都是为着祂经纶的执行。神不仅是在祂的主权里，神也在祂的素质和运作里，这就联于神的生命。我活在克里夫兰，我需要神；你活在上海，你也需要神；无论我们在哪儿，我们都要与神联结起来。

然后神在运作里，来执行神的经纶，因为祂是生命的主。彼得说：“你们杀了那生命的主，神却叫祂从死里复活了。”（徒三15）为什么说是生命的主？因为祂是主；而祂所作主的这个“主”，不是一个地位，乃是祂神圣的生命。祂是在生命里作主、作王，所以祂是“生命的主”。我们这样活在神的生命里、认识祂主权的安排，我们就会经历到神圣生命的所是。

生命就是生机救恩的内涵

主来了，是要叫人得生命，并且得的更丰盛（约十10）。得生命，就是你重生了；得的更丰盛，就是你不仅重生了，而且你要被圣化、被变化、被模成、而且要得荣。你这个人不断地有生命成份的增加，叫你有生机生命的成长。我们知道，生命是一个范畴。就着生机救恩实际的内涵而言，这生命带给我们生机的救恩。这生命也是生发生机救恩的生命。我们蒙恩的那一刻，这神圣的生命就与我们联结，也要在我们身上成长，长出与祂性情的调和，至终长成与祂人位的合并。联结、调和与合并，就是生机救恩的三步。

这三步是相对的，不是绝对的。在联结里，我们得生命、得生命的供应，生命也得以成长；这成长所产生的调和，我们就会与主有某一个程度的人位合并；更高的人位合并，会产生更多的调和。也叫我们更能享受生命的联结。

生命就是神圣奥秘的范围

不仅这样，这生命就是神圣奥秘的范围，让我们在其中生存、生活、行走并成长。我们有一首诗歌说：“我们今活在神圣奥秘的范围里，享受神圣生命一切的实际。”神圣奥秘的范围不是抽象的东西，而是一个灵的范围，是一个生命的范围，使你无论外面或里面，都是生命。在这样的范围里，你可以生存、你可以生活、你可以行走、而且可以成长。

正因为这生命是神圣的，所以祂是一个神圣的范围；因为是属灵的、不是属物质的，所以它是一个奥秘的范围。一个蒙恩的人，在他蒙恩的那一刻，不仅神圣的生命进到他里面、与他联结，他也进入了一个范围。神圣的生命在我们里面，分赐生命给我们；这生命又是一个范围，叫我们可以生存其中。一个蒙恩的人，当他得救的那一刻，就被迁入神圣奥秘的范围里。当他凭着灵而生活行走的时候，就着里面来说，有赐生命的灵作源头；就着外面来说，神也借着一切的环境，叫他得生命，至终叫他得着健康的成长。

生命就是神圣生命的运作

神圣生命的运作，就是神圣的生命、神那超越的生命，也是在复活里的。神圣的生命就是神的自己，带着一切神圣的属性。祂是永远的，和世上一切的人事物都是分别的。这生命不仅是万有创造的源头，这生命也超越地上的万有。祂是属天的，所以这生命的运作也能把我们带到天的境界里，使我们超越一切。

这生命既是永远的、神圣的、超越的、有大能的、满带着神圣属性的，所以祂就能适应人类一切积极的需要。这生命所分赐的神圣属性和人性美德，能满足每一个圣徒各面的需求。这生命能叫我们联于神，好经历神的所是；这生命能叫我们享受神，也住在祂的爱里。这生命能叫我们在光中经历神、在光中看见神圣的事物，这生命也能叫我们活出神、见证出神的义来。

祂也是超过一切死亡的生命。这生命是复活的。主耶稣不仅死了，而且复活了。这复活的生命，不仅胜过了阴间和阴间的权势，也胜过了地上和地上一切的事物。这生命是在复活的大能里，脱离、胜过了死的拘禁，这生命就是复活。在这生命里，我们知道什么叫作属天、什么叫作得胜、什么叫作超越。在祂的生命里，死亡各面的运作，都不能再把我们拘禁。

这生命既是神圣的、超越的，祂也就是永远的。“永远”是这生命的特质。祂不会受打击，祂也不会消减，祂不会衰残，祂也不能朽坏。基督身体的生命就是这永远的生命。在基督的身体里，每一个蒙恩者都有份于永远，都可以天天享受永远。神在他身上的每一个工作，都是联于永远的；他的每一分生命的成长，也都是长到永远去的。

在我们的感觉里，我们会下沉、会黑暗；但是我们里面的生命，和我们所得着的生命成长、构成，是永远不能衰残、不能朽坏、不被玷污、不被侵蚀，是圣洁的生命。这生命也是圣的，所以基督身体的生命是圣的。“你们要圣别，因为我是圣别的。”（利十一45）因为是不能玷污、不能侵蚀、圣别的生命，所以是完全属神的。

世上的事物不能玷污祂，也不能侵蚀祂。也就是说，世上一切的事物不论是好的、是坏的、是高贵的、是卑贱的、是叫人称羡的、还是被人轻视的，都不能有份、不能倚附、不能粘着这生命。当这生命运作的时候，世上的一切都要被撢去、被抖落。这生命是独特的、不凡俗的，而基督身体的生命就是这神圣的生命。

满带着复活大能运作的生命，叫话成为肉身，也叫主从死里复活；这生命的运作，今天叫我们的救主为主、为基督了，叫祂成为被神右手高举的一位。这生命的运作，也就是基督身体中运作的生命，这运作要叫基督身体中的众肢体都能与基督一样。这运作也叫基督的身体在一处处地方上得着了生机的显出、满了圣灵的带领和工作。

在这复活的生命里，神得着了新造。在新造里，三一神的所是、所作和所成，成为基督身体全备的供应，并在基督的身体里产生了生命的活力。基督的身体是一个活力的身体，因为基督身体的生命是一个活力的生命。活力的显出，是在创造上、在活力的运行上。

神圣生命的享用、取用与成长

要有创造力、生命活力

弟兄姊妹，你服侍主多年，在你身上有多少创造呢？不知怎么回事，我们一到教会生活来，我们就“姓乖名乖”；长老说什么我们就干什么，长老定规的我们完全顺服。我告诉你们，凡是长老定规的一定要顺服，但是你可不可以在教会生活中、在长老的带领下满了创造力，甚至是很古怪的创造力？你要领会，这个古怪的创造力，虽然不是神圣生命的创造力，但是创造力会给教会带进活力。

祂的生命满有创造力、并且满有供应力，叫你越干越起劲。你们回到校园去，要有创造力——怎么把福音传遍整个学校？怎么找一个方法叫全校每个人都听见福音？你们可以贴海报、可以穿福音背心、可以印单张……。你一有创造力，就会吸引人来就近你。在传讲的过程中，你觉得为难时，你里面就要经历这神圣生命的供应力和生命的活力。

当你取用这个生机的生命时，祂是满有创造力的。所以不要过习惯性的教会生活，要过一个不断在圣灵更新里的教会生活。要有创造力、供应力、还要有生命的活力。

学习灵中碰着主

神圣生命的享受完全是灵的事。赐生命之灵满有复活的实际，我们是因着灵而有享受。所以，首先一定要会摸着灵。在实行上，每天早晨起来，你可以借着求告主来享受主、摸着神。你要从灵的最深处来求告主，学习在灵中来享受主。灵的事不是一个方式，灵中要碰见主，灵里要有主。当你求告主时，你里面就碰着了一个东西；这一个碰着，就会叫你整个基督徒生活不一样。

你也可以借着和主说话来享受神圣的生命。比方说，虽然你早上匆匆忙忙的赶着上课，你还是可以对主说：“主耶稣啊！今天早晨没有话要跟你说。我昨天晚上没有睡够，说实在的，我里面火气很大，不知道要和你说什么话。但是主耶稣，我愿意告诉你，我虽然没有睡够，却还要上课，作人真是苦死了。主耶稣啊！我真是恨我那个学校，都是我爸爸要我去的。我真是巴不得不需要上学，就可以天天晚起。”你这样对主说一说，不知不觉地，就觉得主耶稣与你同在了、觉得主是何等可爱、觉得上学还是对的。

你若有时间，还有一个方法可以享受主，就是打开圣经，祷读一、两节。

总而言之，你可以用各种方法来享受主。你愿意求告主名也可以，你愿意读经也可以，你愿意祷告也可以，你愿意和主说话也可以，就是要会在灵中来享受这神圣的生命。

我们怎么取用这神圣的生命呢？首先，我们借着重生，得着了神圣的生命作元素，得着了一个接枝的生命，得与神在生命上联结。第二，借着吃喝享受，我们不断的得着神圣生命作素质，有一个调和的生命，叫我们得与神圣的性情调和。我们得着接枝的生命，我们也得着调和的生命。末了，借着生机生命的成长，我们长到基督身体的实际里，经历神与我们在人位上的合并。

基督的身体是生命，基督身体的实际是成长出来的。我们越成长，就越有基督身体的实际。借着生机生命的成长，我们长到基督身体的实际里。换句话说，我这个人活着就是基督，不再是我，乃是基督，我和基督产生了合并。

所以，一个圣徒来取用神圣的生命一定有三步：第一步是接枝，叫作联结；第二步是享受，叫我们得着祂作素质，这是调和；第三步是成长，长出祂的人位来。我的人位合并到祂的人位里去，我的思想就是祂的思想，我的喜欢就是祂的喜欢，我的劳苦就是祂的劳苦，我的判断就是祂的判断，我的鉴别就是祂的鉴别，这个合并叫我活着就是基督。

基督身体的实际就是生命。基督的身体完全是一件生命的事。这身体的生命是调和的生命，是神生命与人生命调和的生命。因此你生命的程度有多少，身体的实际就有多少。你越成长，就越有基督的身量；你越丰富，身体的实际就越多。

不错，我们是需要到各处去参加特会，因为在宇宙中只有一个身体，显在众地方教会中，因此众地方教会必须要相调、必须要交通。但是身体的实际，不是根据于你去过多少特会，乃是根据你生命的程度。你越老练，身体的实际在你身上就越多；你越成长，身体的实际在你身上就越多。

◇ 前面弟兄信息选录

我们都知道，教会就是基督的丰满；但我们如何知道，一个教会是不是这丰满呢？若是我们到一个地方聚会，在那个聚会里，我们碰着了膏油，碰着里面的新鲜，碰着里面的滋润，碰着里面的活，我们就该知道，那个地方有丰满，那个地方有教会。另一面，若是我们碰到一班圣徒，在那里聚会，也很热切，但我们感觉不到丰满，因为在那里没有生命的流露。

不仅在祷告的事上如此，在我们传福音、一切的行动上，都是这个原则。若是出于我们自己的，那不过是一个行为，里头不仅不活，并且没有膏油。若是我们这个人是破碎过的，基督是建造在我们里面的，那就是出于基督，是那个丰满。那个丰满的第一个内容、第一个标记，就是生命。我们在什么地方碰着活，碰着新鲜，碰着膏油，我们就知道在那里有生命；碰着生命，就是碰着丰满。

所以，在一个教会里，我们不能仅仅看外表；我们要摸着教会的内在，摸着里面的膏油，里面的生命，摸着一个活的东西，那就是主的同在。这乃是一切问题的关键，能叫我们断定，一个地方有没有教会，有没有基督的丰满；若是有，就有生命。

祷 告

“主啊！我愿是一个充满生命的人。保守我留在与你生命的联结里，享受你生命的分赐。愿我的教会生活不是例行公事、不是习惯，而是满了生命的运作与活力。”

默 想

1 基督身体的生命是复活。

2 基督身体的生命满有运作和创造力。

3 如何应用这生命、并在其中成长？

操 练

1 每晨醒来，先求告主的名。

2 白天生活和主谈话交通。

3 每天祷读享受一两节主的话。

4 不在是非、对错、好坏、活动的眼光里过教会生活。


卷二 基督身体的生活


6 神圣生命的交通（一）

约壹一3

我们将所看见、所听见的传给你们，使你们与我们相交。我们乃是与父并祂儿子耶稣基督相交的。

导 言

很希奇，有生命就有交通。交通是一个生机的运作、是神圣生命的交流、是神圣生命的分赐，是在神圣生命里彼此的供应。没有一个基督徒可以独立，没有一个基督徒可以凭自己活着。你得救了，你信耶稣了，你就要活在身体的生命里，你就要活在交通里。交通是神圣生命带进来的，所以交通联于生机的运作。这是个神圣生命的运作，是一个基督身体里的交通，是基督身体里的分赐，也是一个生命的循环。

纲 要

一 生命的交通就是生机的运作

二 生机的运作就是神圣生命的运作

三 生机的运作满有基督身体里的交通

四 生机的运作必须是圣灵在基督身体里的分赐

生命的交通就是生机的运作

基督身体的实际就是满有神圣生命的交通、满有生机的运作。

交通就是生机的运作。例如，我有个肉身的身体，我这个身体的特点就是满了交通；无论是看不见的里面，或是看得见的外面，都满了交通。当我要来释放我的灵时，就着外面看，若是只有我的口在喊、在说，而我的胳膊不合作、不动，这就是没有交通。正常的情形是我的口一动，我的手也动了，我的脚也动了，我的全身整个都动起来了，这就是肢体彼此之间满了交通。

就着里面看，我的里面也满了生命的流通、生命的循环。这个生命的循环、生命的流通，就是生命的交通。这个生命的交通就带进了生机的运作。在身体生活中，你要顾到交通。没有交通的人，就没有基督身体的实际；有基督身体实际的人，必定是一个满有交通的人，而这个交通就是生机的运作。

交通带进生命的循环

弟兄姊妹可能会说：“你讲的道真好，我觉得有生命从我身上经过，我很得帮助。”但我要说，聚会中最蒙恩的可能就是我这个讲道的人。因为你们几百位圣徒个个都用你们的灵来喂养我、供应我、祝福我、扶持我。一场聚会下来，你们得帮助，我更得帮助；你们得生命，我更得生命；你们有了享受，我更有享受。一个人蒙福，众人就都蒙福；一个人从神那里得着，众人就都得着。生命循环的时候，就是身体成长的时候；生命循环的时候，就是圣徒蒙恩的时候。这生命循环使每一个人都在基督里，都得着生命之福。这就是生机的运作。

换句话说，我今天不仅有主、有灵、有生命，这主、灵和生命在我里面，带我过一种生活，这生活就叫作运作。比方说，某弟兄是工程师，作工程就成为他的运作。工程师的运作不是吃了饭就睡觉、睡了觉就吃饭，他的运作就着职业说，乃是作工程。可见只要你存在，你就要有运作。例如，就着肉身说，你是作学生的，所以要好好读书、要预备考试，这些都是你的运作。但是你要知道，不仅要有肉身的运作，你还需要属灵的运作。得救之后，你在基督的身体里成为一个肢体，既是身体上的肢体，你就要有一个生机的运作。

生命的循环带进生命的运作——生机的“忙”

我们若有生机的运作，我们在教会生活中定规是忙的。比方说，服侍青少年的人要把所服侍的青少年团在一起，读书来在一起、祷告来在一起、追求来在一起、玩也来在一起。有这个“来在一起”，我们怎能不忙呢？被我们服侍的人怎能不忙呢？又比方说，要开一个特会了，负责弟兄就得忙了，甚至连吃饭的时间都还忙着打电话。一个有生机运作的人定规是忙的，而一个没有生机运作的人就不忙。他总是等聚会时间到了才来，抱怨冷气机不冷，抱怨空调不好，抱怨这个、抱怨那个；这样的人都是因为没有基督、没有灵、没有生命、不认识主。

今天我们的难处是作礼拜的人太多、尽职的人太少。大多的肢体都是“盲肠”－－除了找难处之外，不会供应。你不能作“盲肠”，你要作手、你要作肘、你要作脚、你要作肩、你要作腿。姊妹们，你们的悟性是高的，要作眼，看四方；负责弟兄们，你们要作口，为主说话。个个都要把神的经纶在基督的身体里执行出来。每一位圣徒都要在教会中起来说：“主啊，我愿意在教会生活里成为一个忙碌的人，我愿意在教会生活里有许多的侍奉和摆上。”这就是生机的运作。你今天在基督的身体里要“生机的忙”，就是让神圣的生命在你里面、在你灵中推动你、带领你、扶持你，在你里面加力、在你里面供应、在你里面成为生命的水流，然后叫你这个人流出来、忙起来，这叫作生机的运作。

生机的运作就是神圣生命的运作

什么是生机的运作？生机的运作就是神圣生命的运作。

生命是有感觉的，神圣生命的运作就是跟着这感觉来运作。比方说，一位姊妹早晨在家里作早饭，突然有一个感觉：“某位青年弟兄最近总显出一脸愁容，我应该请他到家里来吃一盘福州炒面。”结果，这一吃，就把这位弟兄从他的忧愁里吃到喜乐里去了、从他的软弱里吃到刚强里去了。为什么呢？因为是主带这位姊妹做的。你不要总是抱怨说：“主，我累死了，我后悔了！为什么要这么早信耶稣？还常常要请人爱筵！不信耶稣不就没这个难处了吗？”你要知道，主叫你这么早信耶稣，就是要叫你建造基督的身体；而这个建造是借着生机的运作。乃是神圣生命的运作，叫你有感觉。

我年轻的时候，身体非常不好。那时候有个很爱主的单身老姊妹，比我大四十岁，她每过一段时间就会请我到她家里吃饭。她会做一锅红烧肉、一盘青菜，这样服侍我大概有两年之久，直到我离开那里为止。虽然我们交通得不多，但是到现在已经过了四十多年，我还记得那个饭，我还记得那个老姊妹，我还记得她的服侍，我还记得她跟我说的一些话，我还记得她怎么活在主面前，也使我怎么活在主面前。因为她在生机的运作里服侍了我，她是根据神圣生命在她里面的带领。

你怎么知道你在基督的身体里有没有运作？那就要问你，在你身上神圣生命的运作丰不丰富。生命丰富了，运作就丰富。生命和生机的运作是联起来的。你可以从小孩子身上看到一个活活泼泼的生命，也看到他因着生命的活泼而有一个生机的运作。基督的身体也是这样，应该是满了神圣生命的生机运作。比方说，如果你是因为既然在教会中了，所以就必须服侍儿童，这样的服侍还不是生机的运作；但如果你是活在基督的生命里来服侍儿童，这个就是生机的运作。

生机的运作是联于神圣生命的，所以生机的运作就是神圣生命的运作。神圣的生命越刚强，生机的运作就越刚强；神圣的生命越超越，生机的运作就越超越。神圣的生命在你里面满了动力、满了炸力，你的运作就满了动力、满了炸力；神圣的生命带给你负担，你的侍奉就满了负担；神圣的生命在你里面运作的情形，也就是你生机运作的情形。

一个每主日早晨一定去聚会的弟兄，也许算是有生机的运作，因为他每个主日早晨一定从书架上拿下圣经，然后去一个老地方聚会。但是我要说，这样的生机运作是微小的，也说出他的生命不够丰盛。你要注意生命，让神圣的生命在你里面丰盛；神圣的生命丰盛了，生机的运作就丰盛了。

生机的运作满有身体里的交通

不仅这样，这个生命也会带进身体的交通。

当我们活在神圣的生命里，就愿意和弟兄姊妹交通，见到弟兄姊妹会很喜乐。我刚刚爱主的时候，有个弟兄跟我很要好，他常常在散会以后送我回家。我们走路回家大概要三、四十分钟，我们一路走一路交通；他送我到家门口了，我们觉得交通得不够，我又送他回家。慢慢的，我送他一程，他送我一程，送到最后才分手。我们可以这样交通一、二个小时，没有任何世界的话题，不谈政治、不谈事业，所谈的只有主，因为这生机的身体是交通的身体。

没有一个人可以在教会中说：“我要干我的。”不，每一个弟兄姊妹不仅要在教会中忙、在生命里忙，每一个弟兄姊妹在基督的身体里还要会交通。姊妹们二、三位常在一起，彼此打电话也可以，一同买菜也可以；总而言之，你们是常有交通的。这个姊妹和别人有交通，另外一个姊妹又和别人有交通。弟兄们也是这样。全教会所有的圣徒都要活在生机的交通里面。今天这个神圣的生命在我的里面、在你的里面、也在基督身体的里面。这个生命会产生一个渴慕，就是渴慕交通。凡是不会与人交通的人，都是不认识生机生命的人。

我很感谢主，这几年我与很多弟兄常常有交通，甚至坐飞机飞来飞去，就是为了和人交通。为什么呢？因为神圣生命的交通才是生机的运作，在交通里才有基督身体的实际。我常常和弟兄们在电话里有交通，有时觉得这样的交通还不够，我们就得再来在一起、找个地方交通一段时间。弟兄们，这就是基督身体的实际。他们也是服侍主的，我也是服侍主的，我们每个都是爱主的，每个都是爱基督身体的，每个都是愿意活在基督身体里的；但是什么时候我们中间缺少了交通，基督身体的实际就失去了。借着交通，我把我的感觉说出来，他们把他们的感觉说出来，我们一同在主面前衡量、祷告、寻求，一同看主怎样带领我们最合适，这就是基督的身体。

脚殷勤、家打开

所以弟兄们，你要学习脚殷勤，你要学习家打开。脚要殷勤，常常走出去；今天看看这个人，明天看看那个人。不是去串门子、搬弄是非，也不是去“调查户口”、要求人来聚会－－乃是带着交通的灵去交通。你也要把家打开，把来访的圣徒接待到屋子里交通。不要一有圣徒来访，就认为是来找麻烦的，就在门口应付应付，叫圣徒吃闭门羹，这是不与人交通。出去看望只知道找人聚会，或者是不愿意把家打开，这都不是在交通里，都是没有基督身体的实际，而是办公。

是交通，不是作工

弟兄姊妹，你要在交通的负担里到圣徒那儿去；不是去教训人、不是去要求人，而是和他们在一起述说主的可爱，在一起分享主的信实、分享彼此所享受的基督，在一起分享今天所读的经节。你们在一起是交通的，你们在一起不是办公的，不是作一个工作，乃是有生命的交通，这一个就是基督的身体。生机运作的实际就是神圣的生命在基督身体里的交通。为着主的工作，需要交通；为着众教会，需要交通；为着教会生活，需要交通；为着一位一位弟兄姊妹，需要交通。我们来在一起乃是一同在神圣的生命里有交通。

在教会生活中，交通会带来人数的增加。有时无论我们怎么祷告、传福音，人数都不加；但如果圣徒彼此之间的交通多了，就会叫人数逐渐增多。你知道为什么吗？因为借着交通产生了基督身体的实际，叫圣徒们爱教会、叫圣徒们爱基督的身体、叫圣徒们彼此相爱，很多人就要被带进来。假如这里有四百位圣徒，盼望明年有五百位，单单借着福音聚会是不够的，更重要的是要会交通。你要会去看望弟兄，你要会去看望姊妹，你要到新来的人家里去，你要把家打开，你要请新来的人到你家里来，你要请他们把朋友带到你家里来，你要陪着他们到他们的朋友家去……。你会这样交通，教会人数的增长就非常快。赞美神，这生机的运作是生命的运作，也是在身体里的交通。

生机的运作必须是圣灵在身体里的分赐

不仅这样，生机的运作也必须是圣灵在基督身体里的分赐。

运作不是预备、研究怎么改良圣徒、改造圣徒、帮助圣徒、成全圣徒、训练圣徒。不，弟兄姊妹需要的不是这些，他们要的是在神圣生命里圣灵的分赐。甚至当你遇见一位弟兄，你只要简简单单地在灵里对他说：“弟兄！感谢主，哈利路亚！赞美神！”这也可以是运作。

生机的运作叫你一碰见弟兄，你的灵就动了；你一碰见姊妹，你的灵也会动；弟兄姊妹一来在一起，就彼此有了灵的运作。有一位弟兄告诉我，他到一个国家去，这个国家他从来没有去过，但有些人见到他，眼泪就出来了。我就觉得奇怪，这个弟兄有这么大的魅力吗？是他长得特别英俊吗？还是他个子特别高大呢？还是他救了人一命，所以人家感恩呢？都不是！这些人虽然都没有见过他，却摸着过他的灵、碰见过他的灵。一碰见灵，人就感觉和你很亲近。

比方说，我们许多人都觉得和一位前面弟兄很亲近。就我个人而言，他是和我很亲近，我们的交通一直都非常亲密、非常好；但你可能要说：“这位主的仆人又不认识你。”我却要说：“即使他不能认识每一个人，但我们都摸着过他的灵，都从他那里得着了生命，都从他那里得着了供应。”基督身体的实际就是从这里产生出来的。所以我们要注意，今天基督身体生机的运作是生命的运作、是交通的运作、是灵的运作。

当我们来在一起有交通，我们就得着主了。交通到末了，我里面充满灵，你里面也充满灵；我里面得着神，你里面也得着神。这就是生机的身体。生机的身体必须满有生命的供应，也能产生生命的分赐。

◇ 前面弟兄信息选录

看见身体的人，就自然而然看见交通的需要，就自然而然看见自己那一种单独行动是不行的。交通，不只是形迹上的来往，更是身体生命的一种自然的要求。神的儿女普通所以为的交通，就是当我这个人空闲的时候，跑到弟兄姊妹家里去坐坐，去谈谈，这个就叫作交通。

其实交通的意思是说，我看见我自己一个人是不行的，所以我愿意在所有的事情上和别的肢体一同作，和身体一同作。许多事情，虽然我不可能把教会中所有的弟兄姊妹都请来，但是我能够在身体的原则里和两三个弟兄姊妹一同作。许多时候，我们在祷告上，要学习有交通；碰着为难的事，要学习有交通；寻求神的旨意，要学习有交通；对于自己的前途莫名其妙，要学习有交通；读神的话不清楚，要学习有交通。

交通的意思就是说，我一个人在祷告的事情上不够，所以我寻求两三个人一同祷告；我一个人去应付难处应付不了，所以我寻求两三个弟兄一同来应付；我一个人对于神的旨意不会明白，所以我寻求两三个弟兄一同来明白；我一个人对于我的前途糊涂得很，所以我寻求两三个弟兄姊妹和我一同有交通，一同来看我的前途应该如何；我自己对于神的话不能领会，所以我就和两三个弟兄姊妹一同来读神的话。

交通就是承认我自己不及，承认我自己不够，承认我需要身体才够。交通的意思就是承认自己有限，承认我自己会错误，所以我请求在主面前有属灵眼光的弟兄姊妹帮助我（不是请求与我有感情的人）。我一个人无论如何不行，我需要别的弟兄姊妹的帮助。

祷告

“主啊﹗开启我，叫我认识自己的不足、不够，使我渴慕神圣生命的交通，会跟随圣灵在我里面的推动，叫我的教会生活满了‘生机的忙’。”

默想

1 为什么交通就是生机的运作？

2 我有什么样的运作？

操练

1 在教会生活中尽职，有生机的运作。

2 看重与弟兄姊妹之间神圣生命的交通。

3 脚殷勤，走出去交通。

4 家打开，接待圣徒和新人来交通。


7 神圣生命的交通（二）

约壹一3

我们将所看见、所听见的传与你们，使你们与我们相交。我们乃是与父并祂儿子耶稣基督相交的。

腓二1～2

所以在基督里若有什么劝勉，爱心有什么安慰，圣灵有什么交通，心中有什么慈悲怜悯，你们就要意念相同，爱心相同，有一样的心思，有一样的意念，使我的喜乐可以满足。

导 言

基督身体里那神圣生命的交通也就是生机的运作。这运作在众肢体中间循环，带着生命的大能，不断地加强身体上的肢体，消除死亡，供应复活。这生机的运作乃是照着神圣生命的律，有所需要、要求，也有所反应、带领；把符合神生命和性情的一切，运作到我们里面，同时也拒绝一切不合这生命之律的事物，使我们健康成长。

纲 要

五 生机的运作就是神圣生命在众肢体中间生命的循环

六 生机的运作必定带着生命的大能

七 生机的运作必定合乎生命之律的运作

生机的运作就是众肢体中间生命的循环

这个生机的运作也是神圣的生命在众肢体中间的生命循环。

循环就是这个生命经过我，这个生命也经过你，这个生命再经过他，这个生命再经过另外一位；然后每一次的经过，都叫这个生命加强、加多、加深。当这个生命再回到我身上的时候，这个生命是丰富的生命。也就是说，我的基督成为你的基督，你的基督成为他的基督，他的基督又加强成为我的基督，这就是生命的循环。

我愿意举个例子。例如，杨弟兄的生命有一个生命的运作，然后这生命的运作带进交通，他就找到王弟兄，又找到何弟兄和陈弟兄。他们都有神圣的生命，也在这生命的交通里；他们在交通里也彼此有神圣生命的分赐，然后产生神圣生命的循环。这个循环就厉害了！本来杨弟兄有一点主，到王弟兄身上变成多一点主，到何弟兄身上变成更多一点主，到陈弟兄身上就变成丰富的主，丰富的主再回到杨弟兄身上就变成超越的主。你有没有这个经历？这就是侍奉神的人最大的祝福，也是基督身体中最大的祝福。

又例如，我们来到小组聚会中，没有一个人敢说：“小组聚会都是靠我一个人讲！只要我一讲，大家就都复活了！”不，通常小组聚会都是不知道要干什么。有人把家打开，大家来在一起喝茶、吃西瓜。然后，一个人说：“感谢主，我今天读了一节圣经很享受。”一个姊妹祷告说：“主耶稣，感谢你，你真是祝福我们。”还有一个弟兄再讲：“感谢主，这周主带领我、拯救我脱离了电影的诱惑。”这样，这个讲讲、那个讲讲，讲到小组聚会末了，不仅有交通，也产生了循环。这生命越来越多、越来越丰富，等到要回家时，每个人都是饱足的、都是喜乐的、都是刚强的，每个人都摸着了荣耀、摸着了超越，每个人都可以起来说：“主啊，现在的我们在地如同在天哪！”这就是生机的运作，它是生命的、交通的、分赐的、循环的。

在基督的身体中，你不可以作单个的基督徒。你今天是在基督的身体里，基督的身体是有循环的。当我说话的时候，在我手臂里的血液就在那儿循环；等我说完这句话的时候，已经来回循环几次了。血液要不断地来、不断地走，才能清洁、才能有动力。所以弟兄们，我们在基督的身体里、在教会生活中，要得着生命的循环；也就是说，神流到我这来，是要从我再流出去；并且，神从我流出去，还能再流回来。我得着的基督要帮助你，你得的帮助要供应我；我祝福你，你也祝福我；我帮助你，你也帮助我；我供应你，你也供应我；我带领你，你也带领我。这样的循环是美妙的，也就是基督身体生机的运作。

生机的运作带着生命的大能

这生机的运作也一定带着不能毁坏之生命的大能。

在你里面有一位主，当你把这个主分赐出去的时候，乃是带着不能衰残、不能朽坏、复活的大能。这复活大能的生命交流是不得了的！你可以试试一个人躲在家里连续操练对主说：“阿们！”你用灵简单地阿们个二、三分钟，你会发现你不一样了！因为这个生命是复活大能的生命。

事实上，生机的运作一点不简单。我愿意作一个见证。有个弟兄最近有一次到我们那里帮助我们开了一个特会。结束以后，我就开车和他一同到另外一个地方去开特会。在路上他突然说：“弟兄，我所有的一切都是从你来的。我那时候住在香港，到台湾去旅游－－其实我已经爱世界了，我已经不要主了。但是我听说你有一个六周的训练，我就报名参加了。在那六周里，我摸着了神、看见了神、经历了主。后来我就参加了一年训练，然后我就全时间一直到今天。”我看看这个弟兄，我怎么也不会想到，在一九八○年那个暑期的六周训练里，会有这么一个可爱的青年人。那个时候我不认识他，我不知道有这么一个人，甚至他参加了一年的训练，我也不知道他有这些经历。

所以，当时我有一个感觉：“主啊，这个运作是生命的，带着不能毁坏之生命的大能来运作。”你不要小看这生命的大能。无论你多忙，如果你和一位弟兄是灵碰见过灵、生命碰见过生命，如果你们在神圣的生命里有交流、在神圣的生命里有循环、一同经历了生命的大能，你就永远不会忘记他。

生命的大能不能朽坏、不能摧残

圣经里有一句话说：“那人撒种，这人收割。”（约四37上）我们传的福音乃是不能朽坏之生命大能的种子，种到人里面去。所以我们要认识，我今天是在这个生机的生命里、活在基督的身体中；当我这样活在基督身体中的时候，这里有一个不能朽坏、不能衰微、不能摧残的生命大能。这个大能不断地在我里面产生一种运作。

我们说，要让这个生命运作。可是，如果我们来研究研究，就会发现我们虽然有基督，但基督不多；我们虽然有生命，但生命不丰富；我们虽然有灵，但灵不够兴旺－－我们好像什么都不够。所以我们就祷告主说：“主啊，我要爱你更多！主啊，我要跟随你更多！”这时候，这个生命就在里面运作起来了。这是什么？这是生命的大能。甚至有时候我们觉得主大概不要我们了，主就来说：“我还在这儿哦！”有时候觉得：“这一次大概完了！”主还来说：“我还在这儿啊！”因为这生命的大能是不朽坏的。

这个生机的运作也是满有复活生命供应的。比方说，聚会中有一位弟兄站起来在灵里对你们说：“弟兄姊妹啊，我爱你们！”你们是不是觉得非常甜美，一点也不古怪？有这么一个人，不是那么起眼，但当他告诉你们：“弟兄姊妹啊，我爱你们！”大家里面都觉得很有供应、很享受、很饱足。这是什么？这是复活生命的供应。

消除一切死里的软弱

这生机的运作也消除一切死里的软弱。

我记得从前我常常找前面弟兄交通，就像你们年轻人一样，常常看前面弟兄如同“万灵丹”。一有难处、一有不能解决的事、一有忧愁、一有痛苦，或者觉得追求不上去了、跟随不下去了，好像只要找前面弟兄交通，一切就都好了。有一次我从东方回到美国，经过一位主仆人所在的城市，我去看他。我原本有一大堆的话要告诉他，但是当我往他面前一坐时，突然我一句话都没有了！当时他就坐在摇椅上，边摇边笑。不知道为什么，我一见到前面弟兄，问题就都没有了！事实上，这样的经历是属灵的事、是生命的事。当一个圣徒充满生命的时候，人一接触他，人就感觉在这里有一个东西！我年幼时常找前面弟兄，现在我也劝你们多找年长弟兄姊妹，因为他们真是姓“万”，名叫“灵丹”。你要去找找他们，什么都可以谈谈。

有一次弟兄姊妹一起吃晚饭时，有位老弟兄带着大家有一点谢饭的祷告。我好久没有听见这么好的祷告了，一点祷告的架子都没有，就好像在和主聊天一样。我里面说：“哦，主啊，真是甜美啊！”我告诉你，这个生命是可以吞灭一切死亡的。你觉得很发死了，你找找前面弟兄，生命就来了；你碰一碰主，生命就来了。生命运作来的时候，死亡就没有了。

会产生众肢体的运作

一个健康的生机运作一定会产生众肢体的运作。

你不能仅仅满足于你讲道讲了千百篇，而是你要问：“讲了这么多的道，弟兄姊妹都到哪里去了？”若是你一篇篇道讲出去、一个个地方你服侍过，许多的圣徒应当会受感而满了运作。甚至有一天你能在主面前说：“这个长老我服侍过，那个同工我服侍过，这个爱主的弟兄我服侍过，那个爱主的姊妹我服侍过。他们以前曾经和我一同祷告过。”在你的生活里，若是能带进许多肢体有生机的运作，就说明你是一个在生命里生机运作的人。

如果你是个牙医师，你能不能告诉主：“主啊，我是个好牙医，但我也愿意作个好‘神医’。人来看我，牙齿就得医治；人碰见我，心灵就得医治。经过我，许多弟兄姊妹都要在教会中复兴过来，爱主、跟随主，把一切奉献给主，活在教会里侍奉神。”你能不能叫人一提起你就想起神？可惜，通常我们一想到某某弟兄——他是作生意的；一想到另一弟兄——他是医生；一想到某弟兄——他是会读书的。我们很少一想到人，就想起他那个祷告、他所流露的生命。

保罗也想到提摩太。他一提到提摩太就说：“记念你的眼泪，昼夜切切地想要见你。”（提后一4）又说：“想到你心里无伪之信，这信是先在你外祖母罗以和你母亲友尼基心里的。”（提后一5）保罗想到一个人，是想到生机的运作；我们一想到人，却都是想到物质的运作。所以我们不要给人一看见，就看见你是个大财主，你是个教授，你是个教师，你是作生意的，你是种地的……。你要给人一看见你，就觉得你身上有神！你这个人是给神的！你这个人是带进众肢体运作的！

不带任何属人、属世、属宗教的污染

这生机的运作不会带着任何属人的、属世的和属宗教的污染。人会污染，世界会污染，宗教也会污染。当生机运作的时候，神圣的生命所产生、所居住的神圣的身体，不是属人的，而是没有世界的，也是不能有宗教的。这生机的运作完全是基督在这里，完全是基督那不能毁坏的生命在这里。

带进更深的鼓励、安慰和交通

这生机的运作也带进更深在基督里的鼓励、在爱里的安慰、在灵里的交通。我越活在这个身体的运作里，圣徒就越得鼓励；我越活在这生机的运作里，圣徒就越得安慰；我越活在灵里，和圣徒就越有交通。基督身体里生命的运作，是在基督里的，所以是产生劝勉的；是在爱里的，所以产生安慰；是在灵里的，所以产生交通。生机的运作愈强，这鼓励、安慰和交通也就越深。

不会产生争竞和纷争

因为这生机的运作不是属人的、属世的或属宗教的，所以也就不会产生争竞和纷争。若在基督的身体所显出的众地方教会中有争竞与纷争，那必定是因为有属人、属世、属宗教的事物成为了话题。

生机的运作必定合乎生命之律的运作

每一个生命都有一个“律”。我是人，我这个人要活得健康、运作得健康，我就必须活在人的律里。所以我需要吃饭、睡觉、运动和休息，我需要受教育、发展我的天份，我需要殷勤、劳苦、工作，我需要过一个健康的人的生活，才能叫我这个人的生命得着满足。没有这些，人就不像人，因为这是人的律。神的生命更有祂的律。你活在人的生命里，你就必须执行人的律；你活在神的生命里，你若要神的生命在你身上健康，你就必须活在神那生命的律里面。

神的生命是有律的。比方说，神的生命是一个爱的生命。你越活在灵里、越活在爱里，这个生命就越享受。神的生命也是个光的生命。你越与神相调、越活在光中，神的生命就越显出。不仅这样，神的生命在我们里面是需要喂养的。你若一早起来就对主说：“主啊，我爱你﹗”一天当中，你也随时随地对主说：“主啊，我爱你﹗”你这样对主说一说，神的生命在你里面就得着了喂养，这就容易符合神生命的律。

神的生命也是一个运作的生命。我们都常经历一件事：越不传福音，我们就越软弱；越传福音，我们就越刚强，因为生命的运作产生了。所以你要注意神的生命。凡是与神不合的，就是与神的生命不合的，是没有爱、没有光、没有圣、没有义、没有在神圣的生命里运作的。你若愿意享受主、和圣徒在一起传福音、作见证、分享主、为主说话、服侍主、服侍人，你这样来运作时，这个律就在那里，生机的功能、生机的运作就很快会显出来。

这律就是神的所是

神的律就是神的所是。

神是什么，这个律就是什么。神是爱，这个律就是爱。我愿意你们试试看，你告诉一个弟兄说：“弟兄，我爱你。”虽然也许你本来不觉得爱他，但是当你在基督的生命里、在神的生命里对他说：“弟兄，我爱你”时，甚至你的眼泪会流出来。当你这样和弟兄说的时候，你里面会觉得：“主啊，我现在知道，我所说的，就是我所是的。在我里面我何等爱我的弟兄，只是我从来没有符合这个律，我从来不知道要根据这个律而有运作。主啊，现在我愿意照着你的所是，活在你的面前。”

比方说，当你一求告：“主耶稣啊！”弟兄就回应：“哈利路亚﹗”他满了反应，因为这是神圣生命的律。又例如，你对我一讲圣经、一讲祷告、一讲主耶稣、一提到聚会、一提到圣徒的名字，我马上就满了反应，因为这是神圣生命的反应。我一说到神、一说到主、一说到灵、一说到主的话、一说到教会、一说到弟兄姊妹、一说到追求主爱主、一说到要把自己奉献给主、一说到在聚会中尽职、一说到在教会中劳苦，你里面就满了反应，因为这就是神的所是。

通常在健康的情形里，一说到世界、一说到钱财，你里面应该是没有反应的、是觉得不妥的。在教会生活中，有些事你一讲就很喜乐，因为那是神的所是；有些事你一讲里面就不太对，因为那不是神的所是。

生命之律的生命要求

这律就是在活神里面、根据神的所是而有的生命要求。

有生命就有要求。我是人，我有人的生命，这生命要求我要睡觉、运动、吃饭，这是身体这一面；这生命要求我要有爱、要有温暖、要关心人、要被人关心，这是心灵上的；这生命要求我要得着神、追求神，这是我灵里面的。是人就有生命的要求。

神的生命也是有要求的。你有没有这个感觉？有的弟兄常常说：“我下班以后，就感觉我要去聚会。”每个人都曾有过这个经历。但你不要以为是你要去聚会，乃是神要去聚会。是神告诉你：“你把我饿得差不多了吧﹗你虐待我也够久了吧﹗我要去聚会，我要去享受了！”所以你就穿着神、戴着神来到聚会中。你一来到聚会中，生命的要求得到满足了，你就觉得：“主啊，聚会真好；主啊，聚会真享受。”为什么？因为这是来自神圣生命的要求。

所以，神的生命在你里面也有要求。神的生命会告诉你要祷告、要聚会、要读主的话，神的生命会告诉你要和人交通、要对付罪、不要爱世界，神的生命会带领你、告诉你许多的事，因为这是生命的要求。这一切属灵的事、健康的事，都是一个生机的运作，乃是根据于神圣生命的要求。

生命之律的生命反应

这律也是在活神里面、根据神的所是而有的生命反应。

这生命是有反应的。我刚得救不久时还很喜欢看电影，所以我信耶稣以后也去看电影。可是每一次进电影院，就觉得不太舒畅，越坐越觉得不对劲。里面有声音说：“快出去，快出去！”我却舍不得走，眼睛睁得好大，外面看着屏幕，里面看着主，那真痛苦啊！

有一天我又去看电影了，一路从出家门我就祷告：“主耶稣啊，我告诉你，我要去看电影了。我没有办法啊！我也知道我不该去，我知道这违背你的生命，我知道我是个圣别的人，但我却去一个不圣的场所；我知道我是一个属神的人，却去看不属神的事物。主啊，我知道这里面有问题。”我一面祷告一面骑车，眼看电影院越来越近了，真紧张啊！结果，正经过一个平交道时，我突然一下子从脚踏车上摔了下来！当我从地上爬起来时，里面忽然醒了！我对自己说：“我在干什么？我竟要去看电影？我怎么这么糊涂？”就这样，我骑着脚踏车回去了。从此以后，电影的捆绑就从我身上脱落了！这是什么？这是生命的反应。

所以，今天若有人跟你说：“姊妹，我找到了个好机会，你跟我合作，我们一块儿发财。”你要有个反应：“不行！不要！”我愿意告诉弟兄姊妹，如果生命的反应强，教会就健康；如果生命的反应弱，大家都在一块儿作生意赚钱，教会就没有希望了。弟兄和弟兄是不能一起作生意的，姊妹和姊妹是绝不能借钱的。你有生机的反应，你就会接受一切与神的性情相合的东西。人来告诉你，我们要爱主，你那个反应就是阿们；你看见一个人读圣经，你里面也有一个羡慕。因为这与神及神的性情相合。并且这生命之律还会排斥一切与神和神性情相违背的事物。

所以今天在基督的身体里，身体的生命产生生机的运作；这生机的运作，也就是生命之律的运作，是根据神的所是来运作。因此，我一坐到聚会中，我一和圣徒交通、唱诗、赞美、祷告、说阿们，我里面就喜乐起来。阿利路亚！神的生命在我里面，给我神圣生命的律；这律使我追求神，这律叫我爱所有出于神的，也拒绝所有不出于神的。神圣的生命叫我爱神、爱聚会、爱弟兄姊妹、爱主的话、爱享受主、爱亲近主、爱唱诗、爱祷告。这是生命之律的运作。

◇ 前面弟兄信息选录

使徒保罗说：“祂所赐我的恩，不是徒然的。”这怎么见得呢？因他“比众使徒格外劳苦。”他说：“这原不是我，乃是神的恩与我同在。”（林前十五10）他之所以能格外劳苦，并不是他的身体特别比人好，也不是他比别人特别殷勤，乃是因神的恩与他同在。

他说：“我们传扬祂，是用诸般的智慧，劝戒各人，教导各人；要把各人在基督里完完全全的引到神面前。” （西一28）他怎能这样呢？他说：“我也为此劳苦，照着祂在我里面运用的大能，尽心竭力。”（西一29）这里的“大能”，也可以译作“炸力”。

换句话说，神在保罗里面所运用的是炸力，所以保罗在外面行出来的也是炸力。使徒保罗作工，不是他有魄力，乃是他有炸力。这一个炸力在他里面一直炸，叫他能勤劳的、能尽心竭力的把各人在基督里完完全全引到神面前。这个炸力，就是神的生命运行的大能。就是这个生命的大能，叫我们能殷勤的作工，能尽心竭力的作工。

祷 告

“主啊！愿你这生机运作的大能在我身上天天发动，除去所有属人的、属世的和属宗教的。主，叫我也乐意照着你生命之律的要求来过教会生活。”

默 想

1 在我身上生命运作的大能。

2 生命之律的要求与反应。

操 练

1 顺从生命之律的要求，喂养这生命。

2 照着生命之律的要求来反应。

3 想到每一个人，就想到在他身上生机的运作。


8 神圣生命的交通(三)

约一1

太初有道，道与神同在，道就是神。

约一14

道成了肉身，住在我们中间，充充满满地有恩典、有真理。我们也见过祂的荣光，正是父独生子的荣光。

约六63

叫人活着的乃是灵，肉体是无益的；我对你们所说的话，就是灵，就是生命。

提前一5

但命令的总归就是爱，这爱是从清洁的心和无亏的良心，无伪的信心生出来的。

导 言

基督的身体完全是生命的事。这生命照着祂生命的律来运作，有所要求，也带出生命的反应。而这生命生机的运作乃是那太初就有之话的运作，完全为着三一神的神圣经纶，使我们能用清洁的心、无亏的良心、无伪的信心享受、经历三一神，并在纯洁的爱里倾倒出生命来。

纲 要

八 生机的运作就是生命之话的运作

九 生机的运作就是神圣经纶的运作

生机的运作是生命之话的运作

这生机的运作联于生命的话。话越丰富，运作越丰富。

话是宇宙中的奥秘，因为话非常有能力，非常能产生结果。不要说是神的话，就是人的话也很有力量，中国人有一句话说：“人言可畏”。人的话与神的话不同在于：人言可畏，神言可喜；人的话满了杀伤力，神的话满有供应。人的话来了，满了批评；神的话来了，带着生命，带着生命的运作，有目的、有经纶。神的话来了，叫人摸着神、摸着神所要的、摸着神所要人得着的、摸着神所要人享受的，叫人与神能够是一。人的话，产生纷争、产生猜忌；神的话，产生一的见证，产生在生命里的一。

从太初就有的话，说出神满有目的、经纶

约翰福音一章一节说：“太初有话，话与神同在，话就是神。”(原文另译)太初就有神的话。圣经不说太初有神，却说太初有话，为什么？因为话里有神，话就是神。这一位神是有旨意、有目的、有计划的神，祂就是这太初的话；当你摸着话的时候，你就摸着了一个高的东西、摸着了天、摸着了天的实际、摸着了神。有了话，就有神；有了话，就有主；有了话，就有神的所是；有了话，就有神所成的、神所是的。神的盼望、神所作的工作，都在神的话里面；话一来，什么都来了。

亲爱的弟兄姊妹，所以，圣经来记载神，不是说：“太初有神，这位神满了爱、满了感觉，叫你摸着祂就可以流泪。”却说： “太初有话，话就是神。”

写圣经的约翰没有受过什么教育，他从年幼十几岁的时候，就看见了主、摸着了主、躺在主的怀里、享受经历了主；过了大约七十年以后，他说：“太初有话。”这说出在他的认识里，这位神不仅是一个感觉、不仅是一个享受、不仅是一个情操、不仅叫他得安慰、不仅叫他觉得甜美、不仅叫他里面满足－－这位神乃是有目的、有经纶的神。这位神就是话。

太初有话，话就是神。你摸着神，也就是摸着话；你摸着话的时候，也必须有神。神来了，把话给你；话来了，把神给你。活在神里面就是活在话里面，活在话里面就是活在神里面。有神的人就是有话的人，有话的人也就是有神的人。没有话就是没有神。神不是一个感觉，神不是一个情绪，神乃是一个有位格、活活的神。这一位神有旨意、有目的、有计划、有经纶，要成就祂的旨意。所以圣经才说，太初有话。话就是生机的运作，生机的运作就是话里的运作。话来了，神来了；神来了，生命来了；生命来了，生命的运作就来了；生命的运作就是生机的运作。

有话，就有神

所以圣徒们，你们一定要认识：有话，就有神；有神，必须有话。你不要只说：“我感觉很好。”不错，神会给你甜美的感觉，神也叫你享受祂的同在；神却要说，这一切不过像我给你吃饭一样。人活着，必须吃饭；但活着，不是为着吃饭。吃饭不是为着吃饭，吃饭不是你的目的；吃饭是为着健康、为着运作、为着生存。

亲爱的弟兄姊妹，你要有主的同在，你要会享受主的同在，你需要花时间在主的面前，来摸着神、享受主、享受神同在的甜美，让神同在的甜美浸透你的全人。一个跟随神的人，必须是一个会活在基督里面的人，他要会享受神，他要会经历神，他要会得着神的同在，他要会流泪，他要会喜乐，他要会高昂。但是，这一切在神里的经历，是为着神圣的运作。这些神圣的经历来了，就叫你这个人得着了话。我得着了神，也得着了话。神来了，给你许多的感觉；话来了，给你许多的运作。神来了，叫你得力；话来了，叫你得方向。神来了，叫你满足，叫你有动力；话来了，叫你把这动力释放出来。

话成肉身

所以生机的运作是话的运作。

这话是从太初就有的话，这话成了肉身，带给我们恩典与实际。借着话成肉身，这话来的时候永远满有恩典、满有实际。一个碰见话的人，就是碰见恩典的人；一个碰见话的人，就是碰见实际的人。活在话里面，就是活在恩典里面。话成了肉身，就是我们的主耶稣——在主耶稣里，就是在话里；摸着我们的主，就是摸着话；摸着话，就叫我们这个人满有恩典、满有实际。

我盼望我服侍你们的时候，叫你们碰见的不是要求、不是律法，乃是恩典、乃是实际。主耶稣到世上来时，祂是满有恩典、满有实际。所以什么时候你碰见了主，你必须是碰见了话；什么时候你碰见了话，话就成为你的恩典，叫你有享受、叫你能加力、叫你有光、叫你有动力、叫你可以成为一个运作的人。话来了，就是主来了，就是恩典来了。

主耶稣来了，是话成为肉身，不仅是神成为人，乃是话成为人。因此，你看见主的时候，你不仅碰见神，你也看见神的旨意、神的目的、神的计划、神的经纶、神的作为和神的法则。也就是说，这位主给你碰见的时候，你碰见神，你也碰见话；你不只碰见神，你也碰见神所是的、神所要的、神所望的、神所愿意得到的。

这话也不断地对我们说话。主耶稣说：“赐人生命的乃是灵，肉是无益的；我对你们所说的话，就是灵，就是生命。”（约六63，原文另译）这话就是灵，就是生命。当我们得着了话，这话就在我们里面说话、再说话。借着这样不断的说话，话上加话，就叫我们得着灵，得着生命。主耶稣是话成了肉身。祂是话，祂这话要对我们说话。当祂对我们说话的时候，祂给我们灵、给我们生命。我们碰见祂，就碰见祂的话；我们碰见祂的话，就得着灵、得着生命。我们住在话里面，就是住在灵里面；我们住在话里面，就是住在生命里面。我们在灵里、在生命里，我们就享受了恩典、享受了实际。恩典和实际叫我们得着话，更多的话叫我们得着更多的恩典和实际。

一个健康的生机运作，必须是让话组成的运作

到末了，我们这个人就成为话的组成，像主耶稣一样。

主耶稣有什么特点呢？祂说的话就是祂这个人，祂这个人就是祂的话。祂的话是祂这个人的组成。祂这个人的发表就是发表祂所是的话。有的弟兄要为主讲话，就一头钻到书堆里，前面摆了十五本书，每本书翻一分钟，终于组织成一篇信息，然后读了再读、记了再记。但是他一站起来讲的时候，却什么都忘记了。我不是说这是错的，因为我们都还在过程中；但是慢慢的，我们要操练靠着我们的组成来为主说话。要让这话组成我们这个人，让话和我们这个人连起来。

我们为主说的话不是道理，乃是我们的经历。道理和真理的不同在于真理叫人自由，道理叫人受辖制。例如，我要讲一篇道叫作“人若不爱主，这人可咒可诅”。于是，我就说了很多可咒可诅的事：撞了汽车、得了癌症、职业丢掉、房子失火等等，来说明人若不爱主就可咒可诅，讲得每个人回家都不敢坐汽车、只敢走路。或者我说：“主这么可爱，你竟然不爱；主这么可享受，你竟然把祂丢在一边；主要在你身上有运作，你竟然弃之不顾——你就要发现你的人生是可咒可诅的人生。”若是这样讲道，就还是讲一篇道，不是讲一篇话。

什么是话？话就是告诉人：“这位神是你的，神是与你同在的，神是祝福你的，神是住在你里面的。这位创造、救赎、复活、赐生命的神，何等盼望能够安家在你的里面，叫你住在祂里，祂也住在你里；叫祂对你满了享受，你也对祂满了享受；叫祂成为你的智慧、你的力量、你的扶持、你的安慰、你的生命、你生命的增长。亲爱的弟兄姊妹，主是把这么大的救恩给你，就是把祂所是的一切都赐给了你，为要成为你的实际。今天你若弃绝祂，不起来好好爱祂，有一天，你就要懊悔地说：‘主啊，我真是可咒可诅。’当那一天，主要将你丢到黑暗里，或是你从火里经过的时候，你要后悔地说：‘主啊，我后悔在地上的几十年，没有好好地活、没有好好地过，我是可咒可诅的。’不是神咒诅你，乃是你自己咒诅你自己。为什么？因为你没有把你的人生放在正确的地位上。”

弟兄姊妹，这才是话。神的话来了，不是律法、不是责备；神的话来了，满有恩典、满有实际、满有灵、满有生命。你不断地活在神的话里面，这话就成为你的组成。

让话组成的结果－－清洁的心、无亏的良心、无伪的信心

一个健康的生机运作，必须是让话组成的运作。这个运作，会叫我们非常健康，有健康的组成；这组成叫我们有清洁的心、无亏的良心、无伪的信心。清洁的心是对你自己，无亏的良心是对别人，无伪的信心是向着神。

什么是清洁的心？当你来跟随主的时候，你能说：“主啊，我只要主，我只要神，我只要神所要的，我只要主所要的。主要什么，我就要什么；神要什么，我就要什么；神怎么带，我就怎么跟。主啊，我要得着的是你，我要得着的不是你之外的事，我甚至不是要你的祝福，我要你自己。”这就是一个清洁的心。

我们常听见这样的见证：“感谢主，我信耶稣以后，主很祝福我。我祷告主给我一个房子，而且要特别便宜的。主果然让我找到一个房子，卖得出奇的便宜。”我们这个人何等不清洁，何等不干净啊！好像我们是袜子，神是发送礼物的圣诞老人，我们有什么需要就告诉祂。结果，没职业的找到职业了，没有钱的马上有点钱了。你看我们这个人可怜不可怜、可悲不可悲？你是神的儿子还是袜子？我们都要说：“我是神的儿子，我是要神的，我是要得基督、装基督的。我什么都不要，我是清洁的，我只要主，只要主自己。”

什么叫作清洁的心？清洁的心是让主的话经过你，让主的话有生机的运作。你这个人一切的搀杂、不洁、不纯，都在主的话里得着了炼净。我们来跟随主，必须是一个清洁的人，有一颗清洁的心。人问你，你要什么？你能说，我要主；人问你，你愿意得什么？你能说，我愿意得主；人问你，你为了什么活着？你能说，为主活着；人问你，你做什么？你能说，我把基督服侍出去。我的存在是基督作根源、基督作实质、基督也是我的流出。我活着根据基督、在于基督、流出基督，我这个人愿意成为一个清洁的人。

当我讲这些话的时候，我的眼泪就要流出来了。今天在教会里，满了“袜子”，缺少属神的人，所以才有“相咬相吞”的事，才会缺少一个蒙祝福的情形。今天人要了太多在基督之外的事物。有的人是要属世的事，有的人是要物质的事，有的人是要属灵的事——连“属灵的”也是一个事物。然而清洁的心就是只愿意要主、只盼望得着主，除了主以外，什么都不要。不要世界的、不要物质的、也不要心灵的、甚至不要属灵的事物。这叫作清洁的心。求主给我们这样的心。

此外，这话不只组成一个清洁的心，也组成一个无亏的良心。你碰见任何圣徒的时候，你里面是平静的、宁静的、安详的。你碰见任何一个弟兄姊妹，不论是爱你的、讨厌你的、欣赏你的、弃绝你的，你都能说：“主啊，我有一个无亏的良心。我的反应不是属肉体的，我的反应是属灵的。”然后，向着神你有一个无伪的信心。当你说我信神，你就是信神——不是信神又信“送礼物的圣诞老人”。有了这样清洁的心、无亏的良心、无伪的信心，就叫你这个人被组成一个纯洁的人、高尚的人、神圣的人、满了爱的人。

为主说话的终结乃是爱

保罗曾劝提摩太：“仍住在以弗所，好嘱咐那几个人，不可传异教。”（提前一3下）这嘱咐就是一个“话”。保罗告诉提摩太说，你要说话，告诉那些人不要讲与神经纶不同的事，因为有些人喜欢作“律法师”。

什么是律法师？例如，我要求你每天早晨祷告，这个教导好，这个教导也正确，却是律法。当然，你一祷告，主就一定与你同在；但不是说我不祷告，主就不与我同在，我们的主不是这么小的主。你要小心，即使是最好的真理也有可能变成律法。所以保罗说：“这嘱咐的目的乃是爱。”（提前一5，原文另译）。“这嘱咐的目的乃是爱”，英文是“The end of the charge is love”。这里的“目的”为何翻译成“end”？你可以这样说，嘱咐到了末了，就发觉这不只是一个嘱咐，而是一个“人”，是一个“爱”了；不再是“话”的问题，而是“人”的问题；不再是你说什么、你嘱咐什么，而是爱了。

保罗说，你嘱咐他们不可教导与神经纶不同的事，这嘱咐的目的是爱，这嘱咐的终结是爱。也就是说，这目的不是为着你，乃是为着他们。end就是终结，也可以说最高的境界。你嘱咐的时候，当你说这些话的时候，你这个人需要在一个高的境界里。若是有弟兄在释放信息，你就打开一本书，一边听一边核对，看看是不是每个字都讲得完全一样，那么这整个过程就不是一个高的境界，而是非常低的境界，没有生命、没有灵、没有供应、没有扶持、只有律法。所以保罗才说，有些人丢弃了神的经纶，想去作律法师。

然而，神的经纶是生命的分赐。神的经纶不仅是真理，乃是在真理里的生命分赐。所以，保罗告诉提摩太，你要嘱咐人不可教导与神经纶不同的事。一个为主说话的人，当他为主说话的时候，要说神的经纶、要生发出神的经纶；这样，他越讲就越叫人爱主，越讲越叫人得生命的分赐。

嘱咐的目的、嘱咐的终结、嘱咐的最高境界，不是讲什么，乃是你是怎么样的一个人－你是不是“生机的话所运作出来的人”。嘱咐的终结乃是爱。当我嘱咐的时候，我这个人出来了，我这个人有爱，我这个人是爱的组成，我的嘱咐就是我这个人，我这个人借着我的嘱咐表达出来，我这个人和我的嘱咐成为一个。嘱咐的终结乃是爱，这个爱是从清洁的心、无亏的良心、无伪的信心生出来的。

因着我们是满有纯洁、高尚、神圣之爱的人，当话借着我们运作的时候，也就是我们把生命倾倒出来的时候。这个爱是agape的爱。这agape的爱是神的爱作元素，是一个神圣的爱、高尚的爱、有价值的爱。父母爱儿女，就是agape的爱，因为父母愿意为着儿女把自己的生命倒出来。所以亲爱的圣徒们，生机的话运作到后来，就叫我们全人成爱。一个不是“爱”的人，就会成为律法师；一个满有爱组成的人，就会是供应生命的人。

生机的运作是神圣经纶的运作

所以，经过过程的三一神，在祂自己身上的运作，完全是为着祂神圣的经纶。借着祂所成就的经纶，叫我们得以享受三一神一切的所是、所经历、所成就，也叫我们能与祂一同运作。我们健康的生机运作，必须是满有三一神的运作，是满有神圣素质的运作，是满有基督完美人性的运作，是经历耶稣基督所经历的运作，是以神的旨意为根据、神的目的为目标、神的计划为过程、神的经纶为实质的运作。

◇ 前面弟兄信息选录

我们要仰起头来说：“我的神！我要用尽我的心来爱你，我要用尽我的魂来爱你，我要用尽我的悟性来爱你，我要用尽我的力量来爱你。”如果有谁真是这样的话，他要立刻看见，他的思想改变了，他的言语改变了，他的行为改变了，他里外一切都改变了，因为在他里面已经有那爱的故事。哦，弟兄姊妹们，神今天所盼望于我们的，乃是我们的心给祂摸着，乃是我们的魂给祂摸着，乃是我们的悟性给祂摸着，乃是我们的体力给祂摸着。

林后三章十六节说：“他们的心几时归向主，帕子就几时除去了。”心一归向主，就有光照、有声音、有感觉了。现在的问题不是问什么是光照，什么是声音，什么是感觉；乃是问你的心到底在哪里。你的心如果是贴在什么人、贴在什么事、贴在什么物上了，你的心如果是贴在什么恩赐、贴在什么属灵的经历、贴在什么属灵的工作上了，就阻碍了你里面生命的发展，就叫你里面的生命流不出来，这就是因为你的心这一关通不过。

所以，弟兄姊妹们，你的心必须归向主！你的心要贴在神身上。你的心如果向着神，你里面必定有光照，你里面必定有声音，你里面必定有感觉。弟兄姊妹们，你如果要明白神的旨意，不是先在头脑里明白，乃是你的心先倾向神。你说：“神啊！我只要你，我不要别的。”你如果这样的话，就很容易明白神的旨意。

祷 告

“主啊，你是那太初就有的话，你是运作不息的话。主啊，在我身上多多来运作，直到我全人被生命之话组成，直到我全人都成爱。”

默 想

1 生命之话的运作曾经如何运作？

2 生命之话现今在我身上的运作如何？

3 被话组成的结果是什么？

操 练

1 享受主的话作生命，让祂影响我每日的生活。

2 享受主的话作生命，让祂影响我人生的方向。

3 操练心清洁——我不是“袜子”，主也不是“送礼物

的圣诞老人”。

4 操练我的良心对人无亏。

5 操练我的信心对神无伪。


9 在复活里

创一1～2

起初，神创造天地。地是空虚混沌，渊面黑暗；神的灵运行在水面上。

创十二1～2

耶和华对亚伯兰说：“你要离开本地、本族、父家，往我所要指示你的地去。

我必叫你成为大国。我必赐福给你，叫你的名为大，你也要叫别人得福。”

弗二1

你们死在过犯罪恶之中，祂叫你们活过来。

导 言

基督身体的实际是在复活里、是在圣灵里、在那是灵的基

督里、也是在终极完成的灵里面。没有这些，教会无论有多少聚会、多少活动、多少工作、多少侍奉，都还不是神所要的教会。我们需要竭力，完全在基督的生命里，在今天的教会生活中，不断地学习支取复活的实际。

纲 要

一 基督身体的生命

二 神在复活里作神

1 在复活的原则里

2 在复活的生命里

3 在复活的大能里

4 在复活的过程里

5 在复活的分赐里

三 基督的身体是以复活的基督作人位

为什么当圣徒们来在一起时，可以一点不感觉彼此有距离呢？因为我们同在基督的一个身体里。身体是一个，身体的生命也是一个。感谢主，我们在一个身体里，我们也在一个身体的生命里。所以，我们见面的时候非常融洽，我们交通的时候非常容易，我们几乎感觉不出是从不同的地方来的。

基督身体的生命

是神圣的，也是话成肉身的生命

在原则上，身体是一个，身体的生命是一个，而这生命是神圣、非受造的生命，所以是永远的生命，是不会衰残的生命，是能抗拒一切的生命，是不能被轻视的生命，是不会死亡的生命，是不会消减的生命。这生命不仅是神的生命，同时这生命也是人的生命，是话成肉身的那人——耶稣的生命。

是经过死、从死里复活、满带复活大能的生命

这生命也是经过死的生命。

我们的生命都是没有经过死的，我们最多摸着死的边缘，那叫作“死荫的幽谷” 。诗人说：“我虽然经过死荫的幽谷，也不怕遭害。”（诗二三）经过死荫的幽谷表示尝到了一点死味，但死是什么，我们还是不知道。神圣的生命却经过了死。没有一个生命可以经过死而留下来，人是这样、动物是这样、植物也是这样，甚至连土地、海洋也都是如此。但是神圣的生命在人里面，就是这位主在我们里面－－我们的主是经过了死。

死是一个毒钩，是一个无限的权势。无论动物、植物，一进死里去，就限制在那里出不来了。但我们的主却在神性里带着人性进去，祂经过死亡之后出来了；祂是那胜过阴间的“门”、从死里复活、满带着复活大能的生命。这复活是胜过死亡的，这复活是胜过阴间权势的，这复活是胜过撒但一切势力的，这复活是带着一个大能的。这大能大到一个地步，可以突破死亡，从死里出来；不仅出来，还升天得荣！这整个过程是一个大能的运作。从死里出来、有升天的超越、掌权作王，都是根据复活的大能而带进来的结果。所以，这生命是胜过阴间的门、从死里复活、满带复活大能的生命。

复活生命的运作就是身体生命的运作

身体的生命是复活的生命，这就是为什么你今天还能爱主。你曾否告诉过主说：“主啊，我觉得很稀奇，我竟然还爱你？”凡是没有这样祷告过的，大概都还没有跟随过主。我年轻的时候，这样祷告不知道多少遍了。现在老了，想起来还是觉得奇妙，为什么我到六十多岁了还这么爱祂，还这么愿意为祂死、为祂活？到现在我还常为此流泪，我常告诉主说：“主啊，我这六十多岁的老人，为什么仍像年轻时那样爱你——爱你像我的主，爱你像我的情人，爱你像我最宝贵的一位？为什么我还能告诉你，我爱你，我把一生都给你？我不知道你还给我多少年，但是每一年、每一天我要都用来爱你。”弟兄姊妹，为什么我们还能这样爱主？都是因为这复活的生命。

有时候你不想理会主，甚至不要主了；有时候你压抑祂，想饿死祂——早晨不祷告、晚上不读经、周末不聚会，找出各种的理由要离开我们的主；有时候你三个月不聚会，三个月不祷告，主好像真的已经离你远远的了。但是你一呼求祂，祂又出来了，你又见到祂了。为什么？因为这位主是在复活的大能里住在你里面。祂不是一个平凡的基督，祂乃是一个复活的基督，祂乃是在复活里有生命的运作。

这复活生命的运作，也就成为身体的运作。所以有时候，整个教会变成奇妙复活生命运作的所在。因此我要劝你，你越不想聚会的时候越要聚会，越软弱时越要聚会，越没有基督时越要和圣徒在一起。你什么时候软弱了，失败了，没有主了，不知道主在那儿了，里面难过了，里面受不了了，求告主主也不见了，你就要傻乎乎地坐到聚会中，最好是坐在前面，不要坐在后面。因为坐前面，你得的基督多一点。

你越软弱、越失败、越没有主，你就要认识：这复活生命的运作，就是身体生命的运作，所以越要来到聚会中、越要坐在前排。你若仍是灵里下沉、良心也受控告，这时你要取用基督的宝血、要享受身体的生命。我愿意告诉你，不知有多少次，我就是这样坐在聚会里得着复苏的。我软弱了，来到会中；我失败了，来到会中；我无能了，来到会中；我有罪的辖制了，来到会中；我不知道怎么跟随主了，来到会中；我觉得没有盼望了，来到会中。我只要坐在圣徒们中间，生机生命的运作就在身体的生命里。不知道为什么，散会以后就觉得自己完全是另外一个人了。有时候只听见一句话，我的情形就改变了。我不懂为什么会这样，但我只要来到会中，我这个人就改变了，因为这复活生命的运作就是身体生命的运作。

活在这复活的生命里，就是活在身体的实际里

你要学习活在这生命里。什么时候你这样享受主，即使你人在家中，你的享受就是身体的增长、身体的祝福。你若活在这神圣的生命、超越的生命、满有人性、满有大能的生命里，你就是活在基督的身体里。所以，生命的运作一定有这四面：神圣、超越、满有人性、满有大能。

神圣——叫你远离一切不是神的事物。神是圣的，叫你远离一切不是神的。生命在这里运作的时候，不属于神的事物你是搞不来的。别人和你讲怎么吃喝玩乐、怎么投资、怎么发大财，你都不会有兴趣的，这就是神圣。

超越——叫你活在一切之上，不受影响。这世界有许多的动乱，但这世界的事对你没有影响。今天不仅外面的世界有许多难处，宗教的世界也有许多难处，连在教会生活里也有难处，但是你能很超越。虽然你都知道、你都看见，但是你不受它的影响，你乃是活在这一切之上。神圣，是完全为着神的；超越，则叫我离开一切的人事物。

满有人性——神圣素质从我的人性活出。这生命也满有人性，这人性是从神圣的素质里出来的。所以在我身上有爱、有光、有圣洁、有公义、有永远、有属于神那神圣素质的一切成份，这些都从我这个人活出来了。

满有大能——经历复活的大能。这时候你也经历一个复活的大能。复活给你经历越多，身体的实际就越多；不在复活里，就不会在身体的实际里。你活在这样的生命里，你就是活在身体的实际里。

神在复活里作神，叫我们得着身体的实际

在复活的原则里作神

神是在复活里的，祂乃是在复活里作神。在旧约里，神做了三件大事：第一是复造，我们都是祂第二次的创造；第二是呼召，祂呼召亚伯拉罕；第三就是拣选，神拣选了以色列民。

起初神创造天地，地却死了。圣经说，地变成空虚混沌，渊面黑暗。地受了咒诅，受了审判。然后，神的灵运行在水面上。我们乃是在一个死亡的情形里，借着神的灵运作而被造出来的。神乃是在死亡里带进复活来创造人，所以神是在复活的原则里造了我们。神说要有光就有光，从死里就产生了一些属神的事物。所以，人的被造是神的复造，是神在复活的原则里创造出来的。

神呼召人也是在复活里。原来亚伯拉罕是在迦勒底的吾珥，后来到了哈兰；无论是吾珥也好、是哈兰也好，都是拜偶像的地方，都是充满死亡的地方。神从死亡中呼召出祂所要得着的人，就是亚伯拉罕。然后，神又在复活里拣选了以色列人。以色列人在埃及的权势下，这埃及的权势所代表的是世界的权势。以弗所书二章1节说：“你们死在过犯罪恶之中，祂叫你们活过来。那时，你们在其中行事为人，随从今世的风俗。”这一个描写也可以用到以色列人身上。他们就是在死亡里。但是就在这个光景里，神拣选了他们，把他们带领出来。所以整个旧约，神主要的运作都是在复活的原则里。

在复活的生命里作神

神是在复活的原则里作神，神也是在复活的生命里作神。神的神圣生命是胜过死亡和阴间的生命。祂借着包罗万有的死，解决旧造人性里一切的软弱和限制；借着钉十字架，我们也与祂一同钉在十字架上。我们的旧人已经与祂同钉，凡属基督的人是把他的肉体和肉体的邪情私欲，都钉在十字架上了（加五24）；就我们而论，世界已经钉在十字架上（加六14），规条上诫命的律法（弗二15-16，西二14）也钉在十字架上了。因此，旧造的一切软弱、限制，借着主在十字架上那包罗万有的死，都解决了。

何等甜美！我们原是个个都活在软弱里，有“我”、有肉体、有旧人、有世界、有律法、有各种各样的限制，但是神自己来成为人，把神性带到人性里；然后借着祂的死，解决人所有一切的难处。祂又经过荣耀的复活，胜过死的权势和毒钩，更把人性带到神性里。

不仅如此，祂结束了旧造，就在祂复活的生命里成就了新造。所以今天我们是新造，我们所得着的生命是身体的生命，这生命就是复活的生命，也就是复活。

在所有的真理里，我最喜欢“复活”，因为我常常经历死。若是没有这个复活，我们怎么会爱主？我们怎么能跟随主？我们怎么能服侍主？我们怎么能向主忠心？我们怎么能讨主喜悦？这一切都是复活运作出来的！是复活的运作，把一切属灵的实际运作到我们身上。是复活结束了旧造，也是复活成就了新造。复活把我们带到身体的生命里。

有一次，我刚刚到一个地方，那里有一个情形叫我和弟兄们每天都要花时间交通，常常是交通到凌晨十二点、一点。他们晨更是五点，所以我躺下去的时候也就是该起来的时候。我不是那么容易入睡的人，似乎才闭上眼睛就要起来了。他们的晨更是要我讲信息的，每个早晨五点钟要给一篇信息。那几天早上起来，我的脑子都糊里糊涂，非常不清楚，半睡不醒就到了会场——灵是枯干的，人是软弱的，脑子还没有醒过来，身子又疲累。但是一看见弟兄姊妹，全教会三分之二的人都来守晨更，约两、三百人；一看到这么多弟兄姊妹，没有一天我能不见证这复活的大能！身体的生命实在是复活的生命！

又有一次，我到韩国看望众教会，一路下来觉得疲累得不得了。到了釜山，很想休息一下，弟兄们却坚持带我去看他们新买的一块地，我又没得休息了。路上堵车，延误了许多时间，回到住处我已经累得躺下不能动了。那天晚上有一场聚会，我对主说：“主啊，聚会要讲什么？我连站起来的力气也没有，要如何站在那儿讲呢？”但我记得，那一天主给我很清楚的负担，释放了一篇少有的好信息。我能告诉你，这位神是在复活的生命里来作神，祂那复活的生命是运作在祂的身体里。复活的生命在我们身上运作，也在祂的身体里运作。所以你要注意，活在基督身体里的实际，就是活在复活的生命里；活在复活的生命里，必须要活在基督的身体里。

在复活的大能里作神

神也是在复活的大能里作神。神的复活大能需要我们来经历。因此，祂叫我们在新造里、在身体里有主观的经历。越活在基督的身体里，越能经历复活的大能。经历复活的大能就是经历复活。肉身上我们没有死过，但是我们都经历过很多次的死。我们要知道，在我们跟随主的主观经历里，经历复活的大能就是经历复活。

最好我们能天天有这样的经历：每天早晨觉得里面发死时，你需要借着求告主名，叫里面再得复苏、再活过来。到了中午，又觉得不行了，主耶稣好像不见了，里面又死了，还要再求告主，再活过来。一天下来，若还是觉得不行，你就要到聚会中，享受身体中复活生命大能的运作。这个大能就是复活。所以一个经历复活大能的人，就是一个活在复活里的人。

有的人总给人感觉他在复活里；也许他的身体很软弱，也许他的身体很疲累，也许他有许多叫他非常忧愁的经历，也许他经历过很大的打击，但是在这人身上有复活，这个复活总显在他的身上。为什么呢？因为他经历了复活的大能。复活的大能把他从一个境界带到另外一个境界，从一个层次带到另一个层次，从一个范围带到另一个范围，从一种情形带到另一种情形。当他经历这个大能以后，在他身上就显出一种情形，叫人感觉他是在复活的里面。

我盼望在教会中，大家聚会的时候，每个人都带着复活的脸，因为这说出每个人在一天里都经历了复活。你不是遇到事情才活过来——你起床以后就可以经历复活，你上班的时候可以经历复活，你做事的时候也可以经历复活，老板给你一个长脸时还可以经历复活，别人恭维你时更可以经历复活。逆境、顺境、满足的时候、不满足的时候、为难的时候、蒙福的时候，都可以经历复活大能在我们里面的运作，把我们运作到基督里。当我们被这样运作到基督里时，从我们身上就显出复活来；如此，我们什么时候软弱，就什么时候刚强了。

当我们在复活里，当我们活在复活里的喜乐、荣耀、超越之中，这个复活的大能就要把复活的实际给我们，叫我们这个人给人感觉不是活在天然里，乃是活在复活的基督里。一个服侍主的人，要活出喜乐来、活出豪迈来、活出荣耀来，这一切要在复活的大能里活出来。

当你遇见主、享受主、经历主、经历生命之灵，复活的主就要在赐生命的灵里，在你身上开始运作，这运作就把复活的实际给你。这复活的实际来了，就叫你活在复活的里面。你一在复活里，无论是死亡的权势、死亡的毒钩、或是死亡的压制，都没有一件事可以找你麻烦。

今天我们享受身体的生命，就是享受复活；我们在新造的里面，就是在复活的里面。这个复活的能力必须经过我们这个人，叫我们显出复活的实际来。复活的大能从你身上经过了，复活的实际就来了。你要感谢主说：“主啊，谢谢你。当我信了你，我怎么也没有想到，我的耶稣名叫复活。我一碰见主，我就碰见复活了。”所以在你的基督徒生活里没有死亡、没有下沉、没有软弱。也许你昨天才看电影，这更证明复活；因为你昨天才死过，今天又活过来了。复活能够叫你不必再看你的软弱、不必再看消极的事物。你只要经历这复活的大能，这样的经历就是基督身体的增长和实际。

在复活的过程里作神

主耶稣要经历复活，祂必须话成肉身，祂必须有为人的生活，祂必须一生三十多年的时间与神没有间隔，祂的活着就是神活着。然后，祂必须死；因着死，祂才能经历复活。因此，这复活是个过程。复活的大能给我们经历了，我们就活过来了；复活的过程给我们经历了，我们就会成熟。我经历了复活的大能，叫我满有复活的情形；我经历了复活的过程，我这个人就真是教会的祝福、身体的祝福了。

复活是经过死的结果。有人一信耶稣似乎就“倒霉”了。我们常听人讲：“你要信主耶稣；你若信主耶稣，主耶稣会保佑你。”但在我们的经历里，主耶稣越是保佑你，很可能你越“倒霉”。我可以作个见证。年轻的时候，常常我所祈求的，主都不答应；反而，我凭自己去做的，都能作成功。为什么？因为神说：“你必须长，你必须死啊！”一开始我都说：“主啊，我死不得啊！”主还是说：“你得死啊！”到后来，我属灵的情形稍长了，若是有几个月下来我觉得日子很平顺、觉得我死得不够了，我就祷告：“主啊，你怎么不打我了？是不是你不那么爱我了？”在我身上好像有个喜欢挨打的情形出来了。主也很信实，凡是这样的祷告必得答应。一祷告“我愿意为你死”，主就来了；一祷告“我愿意为你经历一切”，一切的经历就都来了，为要叫我死。

为什么必须死？因为不死，就不生；不死，就不知道什么叫作复活。只有那些为着基督、在主面前经历死的人，才是在主里满享复活实际的人。死发生得越多，复活就发生得越多。死是消减，是除去基督以外一切事物的必要经历。我每次看见弟兄们大声宣告主的祝福，我都很紧张，因为我这一辈子没有看见太多主的祝福。主的祝福都是我没有看见的时候就来了，凡是看见的都不大对。我今天若是活在死里面，因着我活在死里面，主会量给我许多的处境，甚至是许多的祝福；但这许多的祝福是我们看不见的，我们所看见的应当是那个死。

你要说：“主啊，我愿意活在死的里面。为着你，我愿意死；为着你的身体，我愿意死；为着弟兄姊妹，我愿意死；为着我自己生命的成长、成熟，我愿意死；为着你把我这一个平凡的人组成一个职事来祝福你的身体，我愿意死。”当我们让死不断地在我们身上发动时，死的发动就让复活成为我们的实际。

我劝圣徒们要宝爱死的经历。很希奇，许多时候基督徒越爱主，环境越多；这都是为了叫你经历死，好叫你得荣耀。有一首诗歌说：“如果在我幸福之中，有何尚未求祈，我是渴慕我的内衷，向你能满爱意。”每当我唱这首诗，我都问主说：“主啊，我的幸福在那里？我所要的，你没有成全；我常常被人误会，你也不管；我天天被对付，你也不理。”但主总是说：“你多死一点吧！你若不肯死，你就不知道什么叫复活。”

弟兄姊妹，经历死与复活能叫你成为教会的祝福。为着主你能不能愿意死？你要知道，跟随主有一个死的过程。你越爱主，主就越要你死；你越奉献给主，主就越要你死。这里不仅有复活大能的问题，也有复活实际的问题－－复活大能给你经历了，叫你充满喜乐、得胜、荣耀的感觉；复活的实际给你得着了，就叫你这个人成为教会的祝福。你想祝福教会，你就要告诉主：“主啊，我何等愿意为着你去经历一切的苦、经历一切的死，好叫你的复活显在我身上。”如此，这个复活就成为我们的组成。因为死除去了基督之外一切的事物，也叫你轻看基督之外一切的事物。

我们知道，主说要我们“交通于祂的苦难，模成祂的死”，这是建造基督的身体所必须的。要建造基督的身体，需要有一班人交通于祂的苦难。你若是能把弟兄姊妹放在你的心里，他软弱了，你就软弱；他跌倒了，你就焦急；他不聚会了，你就难过；他不活在主面前，你就觉得主好像也离你很远。这就叫作交通于祂的苦难。

主耶稣是在祂的苦难里生出教会来，我们是在苦难里把教会建造起来。借着主耶稣的苦难，教会生出来；借着我们的苦难，教会建造起来。弟兄姊妹，教会从来不需要人办公－－我今天来看望你、来查查你怎么好久不聚会……，这不是交通于苦难，这叫“当官”。你看见一个圣徒软弱了，你若能说：“主，因为他软弱，我觉得好软弱。我盼望他能刚强，叫我也能刚强；我盼望他能爱主，叫我也能更爱你。”这样，你这个人就是完全在身体的里面，交通于祂的苦难、也模成祂的死，这是建造基督身体所必须的。

在复活的分赐里作神

哥林多前书十五章整章都讲复活。讲到复活的荣耀后，保罗就说：“末后的亚当成了赐生命的灵。”(十五45下，原文另译)赐生命的灵就是复活者的灵；所以你什么时候摸着灵，你就摸着复活。赐生命的灵是复活生命的灵，也就是分赐复活的灵；摸着灵，就摸着了复活。

主的死结束了旧造亚当的族类，祂的复活就带进新造。现在，当我们一求告主耶稣，我们就觉得不一样，因为复活来了。末后的亚当成了赐生命的灵，我们活在赐生命的灵里就是活在复活里。

基督的身体是以复活的基督作人位

当赐生命的灵给我们摸着了、复活给我们摸着了，我们就是活在新造里，也就是活在基督身体的实际里。基督身体的实际是以基督作人位的。若基督没有作人位，就没有基督身体的实际。而基督身体的实际是在教会中，所以你要有基督的身体，就要活在地方教会里。让我们告诉主：“主啊，我们何等愿意活在复活里，满有基督身体的实际。”

◇ 前面弟兄信息选录

教会将近二千年来，为什么能够一直继续着呢？因为人陆续的在那里看见复活的主。教会将近二千年来，在这里，在那里，有许多人里面是明亮的，里面是看见主的。对于外面的基督，我们承认，我们没有福音书里的人清楚，他们所看见的，我们没有看见；主在肉身里面的时候是如何的，我们不知道。但是，我们今天对于我们主的认识，比福音书里的人要清楚多了，我们的里面比他们的里面要明亮得多了，我们是在里面摸着主。

所以，今天圣灵在地上做什么？圣灵就是把复活的基督传递给人。今天如果有人对我们说，他知道圣灵而不知道复活，我们要说这是不可能的事。因为今天这一位基督是超越过一切的－－超越过空间、时间，超越过死亡，超越过一切的限制，这一位基督是在圣灵里的！圣灵就是那叫主耶稣从死里复活者的灵，圣灵的能力就是复活的能力。什么地方有圣灵的工作，什么地方就有复活能力的彰显。圣灵在哪里，复活也在那里。

祷 告

“主啊！若没有复活，我怎会如今仍在这里爱你？是你复活的运作，使我能跟随你、服侍你。主，愿意你带我经过死的过程，使复活在我身上更能发动。”

默 想

1 复活的原则如何显在神的复造（人）身上？

2 复活的原则如何显在神的呼召（亚伯拉罕）身上？

3 复活的原则如何显在神的拣选（以色列人）身上？

3 神如何在复活的过程里作神？

操 练

1 每日多次从深处求告主名，得着复苏。

2 越是软弱，越要和圣徒相聚；到聚会中，享受在身体里复活生命的运作。

3 把弟兄姊妹放在心里，藉此交通于主的苦难。


10 身体的生活

林前一2

写信给在哥林多神的教会，就是在基督耶稣里成圣，蒙召作圣徒的，以及所有在各处求告我们主耶稣基督之名的人；基督是他们的主，也是我们的主。

加一2

和一切与我同在的众弟兄，写信给加拉太的各教会。

启一11

你所看见的，当写在书上，达与以弗所、士每拿、别迦摩、推雅推喇、撒狄、非拉铁非、老底嘉那七个教会。

导 言

基督身体的实际无论有多高、多好，都是奥秘的、抽象的；身体的实化乃在于地方教会。众地方教会是把我们带进基督身体

的必要手续。当一个人重生时，就成为有神的人，但却不是成熟的圣徒；乃是在地方教会中，我们能经历生命的长大、变化与成全，使基督的身体得着建造。

纲 要

一 基督身体的生活

1 必须是在地方教会中

2 不是自治的、联治的、组织的，而是生机的

3 必须是有次序的

4 必须是包容的

5 必须是相调的

二 基督身体的建造

1 圣徒重生时，就成为属神的人，但还不是成熟的圣徒

2 圣徒是一班在地方教会中经过重生、圣别、变化、被

成全的人

3 是被成全的圣徒凭着里面神圣的生命所过的团体生活

基督身体的生活

必须在地方教会中

基督的身体是生机的、属灵的；基督身体的见证，却是借着一处处的地方教会显出来。基督只有一个身体，这一个身体有成千成万的显出；这成千成万的显出，却又是一个见证，就是见证基督自己。

众地方教会是带进基督身体的手续，却是一个不可忽略的手续。没有地方教会，基督的身体就没有见证，圣徒们也得不着成长。事实上，众地方教会是将圣徒带进基督身体实际的手续，因为惟有借着地方教会，基督的身体才能彰显出来，圣徒们才能成长，功用才能显明，恩赐才能得成全。看见基督身体的人定规宝爱地方教会，因为知道惟有借着地方教会，基督身体的实际才能显出来。

今天，有些人说地方教会不过是个手续。如果我们说人活着不是为着吃饭，吃饭不是目的、而是一个手续，那么是不是就不要吃饭了呢？不对！地方教会是个不可或缺的手续，是个重要的手续，是一个不可忽略的手续。

基督身体的健康显出乃是显在一处一处地方教会中。所以每一个地方教会带领的弟兄们，无论你所在的教会大或小，都需要有一个感觉：“主啊，我们虽然小、人数也不多，但我们就是基督身体在我们所在地的显出。”也许我在一个很小的教会作带领的弟兄，但是我要很有感觉：“这个我所服侍的小教会，就是基督身体在这里的显出。”

不是自治的、联治的、组织的，而是生机的

我们要如何来过地方教会的生活呢？我们需要认识基督身体的生活。基督身体的生活，不是地方教会自治，不能是一个民主政体；也不是联治，不能有总会或母会；更不是组织，不能有总部。

必须是有次序的

此外，基督身体的生活也是有次序的。你在教会生活里要学习有次序，学习在神圣的生命里彼此交通、供应并顺服。也要拒绝“平等主义”。我们有一个难处，就是感觉大家都是平等的。从某个角度说，这也有道理。比方说，主怜悯我服侍主，但是你们很可以告诉我：“弟兄，你什么都没有。”这话也是对的。你说：“凡是你有的，我们也都有。”这话也是对的，因为我们都是前面弟兄们养大的。所以我知道的你也知道，你知道的我也知道；我懂的你也懂，你懂的我也懂，所以我们大家都平等，这也有道理。

一个刚蒙恩的弟兄若是来参加聚会，看见长老作笔记，他也作笔记，他也许就有一个感觉：“咱们大家都一样嘛！”这就是“平等主义”。就好像我在1950年代，第一次参加前面弟兄的训练聚会，我那时就很注意其他带头弟兄们作不作笔记。很希奇，他们也作笔记。主的仆人讲道，连带头的大弟兄都还要作笔记。但是主怜悯，我没有感觉：“你看！我们是一样的。”反而，我的感觉是：“他的笔记一定跟我的不一样；他是记该记的，我却可能记了许多不该记的。”

但是今天很可惜，有些团体的基督徒不知道为什么常会感觉：我们是平等的。甚至还查问长老：“你的这些话前面弟兄有没有说过？”这个真要不得！要知道：第一，我们必须活在地方教会中、向教会负责，因为向教会负责就是向基督负责。第二，教会中永远有次序：有年长的，有年幼的；有照顾人的，有被照顾的；有供应人的，有接受供应的。所以你若说：“我向主仆人的职事负责，我就可以越过地方教会，否认我所在的教会。”这件事千万做不得。

有人说，我们大家都是接受主仆人帮助的，所以我们大家都是平等的。甚至到一个地步，传信息的弟兄在上面讲，下面有个弟兄就把书打开核对核对，看看字有没有变动。这可不得了，这简直是活到律法里去了；这个不是在生命里，也不是在基督里。

我们也要拒绝“平头主义”。 这个难处就更严重了。有人说不仅我们是平等的，我们也是平头的。“平头”就是你可以做这么多，我也可以做这么多；你讲三分钟，我也讲三分钟，每个人都是三分钟。亲爱的圣徒，每个人的“分”不都是“三分钟的分”啊﹗一个家庭里的成员吃饭不会都吃得一样多：爸爸吃得少一点，年轻人吃得多一点，三、五岁的孩子就吃得更少一点。你不能说，我们大家平头，每人一个馒头，结果有人吃不下、有人吃不饱。家庭里的运作也是一样：父亲做他的一份，年纪大的孩子做他们的一份，年幼的孩子做他们的一份，不能平头。

有些地方教会，负责弟兄多讲一点，就有弟兄质问他：“你凭什么多讲？”那位负责弟兄也真老实，马上说一声对不起，就坐下去了。我不知道这是不是肉体天然，我确实知道这好像不太对。换作我，就会起来说：“我为什么多讲？因为主要我多讲。主若要你也多讲，请你下次来讲，好好预备、好好祷告，你把你所要说的，来与我们交通交通，把你该讲的我们先弄透了。不仅请你讲，我们还请你开特会，只要你开得起。”我们千万不要用一些似是而非的口号欺骗自己，地方教会的建造是非常实际的。

总之，这三个东西我们要很注意：第一，我们不可以说：“因为我向主的仆人负责，我就可以不顾我所在的地方教会。”因为建造是在地方教会中。第二，即使理论上是对的，我们也不可以说：“我们大家都是平等的，只因为我们都是接受主仆人训练的。”虽然在身体中每个肢体都是平等的，但事实上功用是不一样的，尽功用的时候也是不一样的。当主的仆人带领时，各人的领受都是不一样的。第三，我们也不能平头－－组织式地要求划一：你做这么多，我也做这么多；你讲三分钟，我也讲三分钟。这样一来，不知不觉就把地方教会的丰富抹杀了。

必须是包容的

基督身体的生活更是包容的，必须能接纳所有蒙恩的信徒。所以弟兄姊妹要注意，所有在宗教狂热里的人都会对别人的信仰产生排斥，不能接受别人的信仰。一面说，我信了主，我不接受别的神，这是对的；但另一面说，我信了主，我若排斥其他信主的，这是不可以的。我们是包容的，必须能接纳所有的基督徒。

因此，你碰见基督徒，千万不要问他：“你是属什么会的？”你甚至不要问他：“你读哪个版本的圣经？”这些都是叫人产生分裂的问题。聚会就是聚会，读经就是读经，不要造成分裂。圣经版本虽有不同，基督却是一个。一个有本领的基督徒，会懂得用别人所用的圣经版本和人交朋友、用他的版本跟他一同读圣经，然后再一同追求更靠近圣经原文的版本。不要和人一见面就用版本来打击别人，定罪别人不懂得用最好的圣经。

不能包容、接纳别人的，就不是教会。要接纳爱主的，也接纳不爱主的；接纳跟你说同样话的，也接纳有意见的。要接纳各种各样的人。不管他是浸信会的、还是长老会的，只要是圣徒，就应该包容。只要是教会，就应该包容。怎么可以在教会里把弟兄姊妹分门别类？我们只有一个身体、一个奥秘的身体、一个属灵的身体，所以必须接纳所有蒙恩的真信徒。

必须是相调的

前面我们说到基督身体的实际。基督身体的实际是基督，是灵，是生命，是满有生机运作的，是复活，是基督作人位的，是在地方教会中的，是被成全的圣徒，是团体生活的，是相调的，这些实际按着次序一步一步的往前，是从基督起首，相调为终。换句话说，没有基督，就没有相调；有基督而没有相调，就美中不足；只有相调而没有基督，就叫空壳子，只剩下肉体。

基督身体的实际是借着地方教会实化的，地方教会的生活则是个相调的生活──这相调不是“调入”，乃是“调出”。不是调成某一团特殊的人物，而是俊美的肢体把丰盈的体面给有缺欠的肢体。所以保罗说，“神调和这身体，是叫那些没有体面的人，更多得着体面。”（参看林前十二24）有体面的人就是生命成熟的人、恩赐显明的人、功用显明的人，这样的人更需要把他们的丰富调到圣徒中间去，好叫整个地方教会都成为丰富的。给不体面的加上体面，彼此相顾的结果，就没有分裂。所以每一处的地方教会必须是一个相调的地方教会。

基督身体的建造

基督身体上肢体的活出，必须是在地方教会中，所以每一个地方教会都是基督身体的显出。保罗对哥林多人说：“你们就是基督的身体，并且彼此作肢体。”但是这里也请我们注意两件事：第一，一处处地方教会，不是人的会。既然一处处地方教会都是基督那生机的身体所显出的见证，在一处处的地方教会里，就不能注重人的成份，而必须满有神的成份。我们在重生的时候，就成为属神的人；但是我们要在地方教会中被变化，好成为一个成熟的属神之人。也可以说，我们一得救的时候就有了神圣的生命，而成为一个与神联结、有神的人；但是我们还要在一处处地方教会中得着生命的成长而成熟，好叫我们成为成熟的圣徒。

长成成熟的圣徒

若是在一处处地方教会中，相对成熟的圣徒越多，地方教会的见证就越健康。所以，地方教会是叫圣徒们得滋养、得成全、在生命中成长、成熟的地方。地方教会一面来说是主的见证、是基督身体的见证，显在圣徒们所在的地方；另一面来说，每一处地方教会，应该是叫圣徒们，神圣的生命得喂养的地方，叫圣徒们从主所领受的恩赐，得着成全的地方，叫圣徒们神圣生命能长大的地方。这成长就是建造。基督身体的建造，不是作出来的，是长出来的。

基督身体的实际，必须是一班得着成全的圣徒。因为蒙救赎的圣徒必须被成全。在教会中，实在有好多可爱的弟兄姊妹，惟独缺少被成全。他们听过的道太多，但是没有被成全。听道和成全不一样：听道懂理论是教授的事，成全受操练是教练的事。每一个地方教会都应该有一班人来成全弟兄姊妹，叫他们的所有、所是能完全发展出来。否则，很多天份都要被埋没在教会生活里了。

建造必须是来自于一班被成全的圣徒。这个成全是恩赐的成全，这成全的过程却是一个生命成长的过程。恩赐的成全不能是方法、不能是技术，恩赐的成全是因为生命生长的结果，因为生命就是恩赐。基督身体的实际能显在一处处地方教会中，乃是因为在一处处地方教会里有许许多多的圣徒不仅重生了，而且性情得圣化、心思得更新，他们的认知和认定得变化、得圣化；因着他们神圣生命的成长，他们的生活也有了变化，基督在他们身上得以成形。他们甚至被模成而显出神儿子形像的见证，他们成为一班等候主再来的人，叫他们的身体有日被荣化。

重生、圣别、更新、变化、模成、得荣

在一个健康的地方教会里，也就是满有基督身体实际的地方教会里，圣徒们是一班等候主再来的人。不仅这样，他们的运作也得着了成全；他们是一班有装备的人，他们的生命是丰富的，他们的真理也是丰富的，这两面的丰富都显明在他们的运作上。无论从哪一面、哪一个需要来看，他们都能成为一处处地方教会的祝福，他们是产生基督身体实际的人。

这神圣身体的建造是借着一班经过重生、圣别、变化、被成全的圣徒，他们是以基督的生命为元素被构成的，是借着基督的增长而得以在生命里长大的，是凭着同一个生命渐渐变化，以至他们的旧造被基督自己作为新造的元素和因素所取代，是借着同一个生命而被建造的。不仅有构成，还要长大；不仅有长大，还要变化；不仅变化，还要建造。所以基督身体的建造，是以基督为元素，在基督里成长，在基督里变化，而产生的建造。

这建造绝不是一个说法或作法。不是我说我要和你建造，我们就建造了；不是你说你要和我配搭，我们也建造了。不，没有这回事，这不是生命的、生机的，而是作法。建造必须是基督的生命为元素、基督的生命为成长，然后让基督的生命来变化，那个变化的本身就是建造。你越让神来变化，就越建造基督的身体。

被成全的圣徒所过的团体生活

再者，基督徒的成长，一处处地方教会中圣徒们的成长，不是个人的，而是团体的；不是单独的属灵，而是团体的见证。地方教会的生活是一个团体的生活，是一个和圣徒们彼此喂养、彼此相爱、彼此扶持、彼此供应、彼此鼓励、一同成长的生活。圣徒们借着在团体生活中的成长，也得着成全，这成全并不是为着他们个人的，乃是为着教会的需要。

所以，有了基督，就有灵；有了灵，就有生命；有了生命，就有生机的运作；生机的运作就带来复活；一个活在复活里的人，就会是一个以基督作人位的人。这些实行是在地方教会中，圣徒们被成全，过一种团体的生活，最后借着相调，将我们众人带进基督身体的实际里。

总的来说，基督身体的建造不是一个物质的建造，乃是一个生机的建造。比方说，不是两个使徒在一起作工，而是同一个神圣的生命、借着两个不同的使徒尽职，而叫圣徒们得着各面的供应。或者说，不是使徒们建造在一起，而是同一个神圣的生命，借着众使徒们不同的尽职，而叫圣徒们得着各面的供应，产生了生命里的认知和成长，叫教会得着建造──也就是使徒们要成全圣徒们，然后再建造在一起。不是你做什么，我也做什么，然后建造起来；乃是同一个神圣的生命，借着你运作，借着我运作，因为你和我不同的分，所以圣徒们就得着了不同方面的供应和喂养，喂养的结果就叫圣徒成长。

基督的身体显在一处处地方教会中也是这样。不是几个不同的长老一同来建造，而是众长老享受同一个生命，或者带头弟兄们享受同一个生命，显出不同的分，产生不同的供应和喂养，叫圣徒们得着多面、均衡的培育和成长，这成长就是建造。所以这个建造不是你做一些、我做另一些。基督身体的建造是在神圣生命的喂养里，不知不觉长出来的；就好像一个人的建造，也是借着他生命的成长，不知不觉地长大了，原则都是一样。

所以保罗说：“我栽种，有人浇灌，但是叫人生长的， 乃是神。”神圣的生命是一个。在这生命里，保罗栽种，亚波罗浇灌，神叫人生长。或者可以说，是一个生命借着使徒们不同的职份，他们与神同工同行，因而产生了基督身体的建造。

◇ 前面弟兄信息选录

神的心如果有那么大，我们也得有那么大。我们要学习有个够大的心，来包括神所有的儿女。什么时候你说“我们”而不能包括神所有的儿女，你就是最大的宗派，或者站的地位不是弟兄相爱，而是高举自己。

弟兄相爱就是说，所有的弟兄我们都得爱。他有软弱是另一个问题。我说神的儿女非受“浸”不可，但是不能说他没有这样做就不是弟兄了。他“浸”到水里是重生，他没有“浸”到水里也是重生。千错万错，都是我的父亲错生了他（求主赦免我如此说。）不错，有机会的时候，要同他读圣经，要让他知道太监和腓利下到水里去（徒八36～38），要知道主耶稣是受浸后从水里上来（太三16）。圣经的受浸是人下去，人上来，不是两根指头下去上来。但是我们不能说，他还没有做这件事，所以他还不是弟兄。弟兄的根据是生命，不是受“浸”。虽然我们相信受浸是对的，但我们不是浸礼会。

交通的根据是血，是圣灵的生命，不是知识，连圣经的知识也不是。最大的问题就是有没有神的生命；他如果得了重生，他就是弟兄。相爱只有站在这个地位上。什么时候我们把其他的东西拿进来，加上几个条件，就是宗派。要看见和我同样的弟兄才相爱的，就是宗派，就违反了弟兄相爱的见证。感谢神，我们都是弟兄。每个被宝血赎回的人，都是弟兄。你自己的那一分出来，定规是骄傲：“我们才对，你们这些弟兄不对。”不是的，“饼”要包括所有对的和不对的弟兄。

并且我们要知道，爱整个的教会，只因着他是弟兄就爱他，才是爱弟兄。如果在全体的弟兄中，只有局部的弟兄我们爱，只有我们范围内的弟兄我们才爱，就这爱弟兄不是爱弟兄，乃是爱分门别类。我们若不脱离这个门户之爱，我们就不能爱弟兄。门户之爱不只是不对的，并且是错的。爱门户乃是爱弟兄最大的拦阻。

祷 告

“主啊！我渴慕有身体生活的实际，所以求你叫我不轻看地方教会的重要。在教会生活里叫我生命长大、接受成全、并且愿意接纳你所接纳的每一位。”

默 想

1 地方教会如何是实化身体生活的必要手续？

2 身体生活如何是生机的、却又是有次序的？

3 什么是组织？

4 身体生活的“包容性”是根据什么？

5 建造就是长大与变化。

操 练

1 操练接纳基督所接纳的每一位圣徒。

2 不用“你在哪里聚会？”“你读什么版本的圣经？”“你

用什么材料？”……等等，来分门别类。


卷三 教会的见证


11 圣灵的主权与基督作内涵

徒十三1～4

在安提阿的教会中有几位先知和教师，就是巴拿巴和称呼尼结的西面、古利奈人路求、与分封之王希律同养的马念，并扫罗。他们侍奉主，禁食的时候，圣灵说：“要为我分派巴拿巴和扫罗，去作我召他们所作的工。”于是禁食祷告，按手在他们头上，就打发他们去了。他们既被圣灵差遣，就下到西流基，从那里坐船往塞浦路斯去。

弗一23

教会是祂的身体，是那充满万有者所充满的。

导 言

一个纯正的地方教会应该有四个特质：第一，有圣灵的主权；第二，基督作内涵；第三，圣经为独一无二的标准；第四，一的立场。

纲 要

一 圣灵的主权

1 第一个教会是由圣灵的充溢起头的

2 圣灵自由的向启示录中七个教会说话

3 当圣灵不能再说话时，地方教会就从恩典中坠落了

二 基督作内涵

1 以基督为中心，专注于基督，唯一的彰显就是基督

2 除了基督以外，没有其他的特性

3 不以特别的启示、教训或实行当作教会生活的中心

圣灵的主权

一个纯正的地方教会，要让圣灵有主权。大多数的圣徒会说：“你们怎么带，我们就怎么跟。”这是我们常用的话，但若是瞎子领瞎子，就一起掉到坑里了。负责弟兄怎么带领，圣徒要跟随－－但是负责弟兄一定要有圣灵的带领。说起教会的服侍，实在不容易。不属灵的人天天找属灵的人麻烦，属灵的人天天躲来躲去－－因为他若是管得太多，圣灵就不能做主了。如果有一个很有能力的弟兄，把教会搞一搞，两三年后搞出来了，那就不是教会，就叫作“某某人会”了。主耶稣会说：“你在做什么？我差派你，给你一个托付来建立地方教会，你却把她搞成你的教会了，你是怎样一个亵渎神的人哪！”

所以，我常和弟兄们说：“你们祷告吧！你们仰望主吧！”因为如果这是一个教会，就必须让圣灵来带领。没有人可以倚老卖老。人来跟随主，光“有心”是不够的，因为教会是要向圣灵负责的。所以跟随主要有心、更要“有灵”。在我二十多岁的时候，跟我一同有心的弟兄差不多有一千位，现在过了将近五十年，真正留在教会生活里的，大概不会超过十个、八个了，其中显明的不过两、三个。有心的人很多，但是到后来教会不是“有心”做出来的，教会是“有灵”做出来的。所以教会第一个要学的，就是必须有灵。圣徒必须有灵，必须有圣灵的工作，也必须会接受圣灵的带领！

什么是健康的地方教会？一个健康地方教会的首要条件，就是圣灵必须能作主。如果一个地方教会不能珍惜圣灵的带领，这个地方教会就不能成为明确的见证。如果一个地方教会以一个属灵的人、一个教训、一个做法，取代了圣灵的工作──跟随某某人就可以了，怎样做就可以了，怎样过教会生活就可以了，用什么追求材料就可以了──这个时候，这个地方教会就很容易不再是地方教会了，因为圣灵已经不能在那里作他们的头、不能给他们带领了。

第一个地方教会是由圣灵的充溢起头

记不记得第一个地方教会耶路撒冷是怎么起头的？耶路撒冷的起头就是灵。灵在耶路撒冷起了头，所以圣经里才有一个兴旺的耶路撒冷教会（徒二4）；而第一个在外邦的地方教会，也是由圣灵起头的。

彼得接受主的托付去开外邦人的门。他到了该撒利亚，正准备讲道给人听时，他一开口，神好像就说：“你怎么这么啰嗦？我的忍耐已经用光了。”所以，哗！灵就降下来了！搞得彼得糊里糊涂、摸摸脑袋说：“我看神真是不偏待人哪！”他去讲道，神还没有等他讲完，灵就降下来了。所以第一个在外邦的该撒利亚的教会，也是灵起头的（徒十44）。

然后，第三个明确的教会就是安提阿教会。安提阿教会和耶路撒冷教会一样，都是让圣灵作主的教会。安提阿教会是一个很好的教会，有一个与希律同养的马念，他是贵族；有一个叫作西面的黑奴，还有一个非洲人路求，以及保罗和巴拿巴。有贵族、有奴隶、也有一般的人。当他们在祷告禁食的时候，“圣灵说……。”（徒十三2）这句话真好！在一处处的地方教会，当负责弟兄们聚会的时候，圣灵要对他们说！这就是圣灵有主权。

我们带领教会的时候，一不小心就会说：“根据我多年教会生活的经验，我们如果这样走下去的话，是绝对行不通的！”要小心，这样的说法就已经不是教会了，因为“资历”取代了圣灵，或者很多时候是口才取代了圣灵。但是人却可以古怪到一个地步，愿意跟随一个中心、愿意跟随一个方法、愿意跟随一个材料、愿意……，就是不愿意跟随圣灵！圣灵可以带领你用某个材料，但不是材料来带领你。

你在一个地方服侍，你必须能说：“我们这些长老们在服侍教会的时候，没有方法、没有作法、没有材料、没有历史、没有其他的人位、没有其他的中心，我们只有一个倚靠，就是圣灵必须要来带领教会！我们的每一步、每一个做法、每一个行动，都可以起来见证说，这是圣灵带领的！”

圣灵自由的向启示录中七个教会说话

然后，圣灵自由的向启示录中七个教会说话（启二7）。启示录说到七个教会时，重复地说：“圣灵向众教会所说的话，凡有耳的就应当听。”所以圣灵是不断地向众教会说话的。

当圣灵不能再说话时，地方教会就从恩典中坠落了

当圣灵不能再向一个地方教会说话时，这教会就从恩典中坠落了（加五4～5）。换句话说，这个地方教会有了一种固定的形式：“我们就是这样做，我们每年都这样做…！”无论是多好的实行，都叫我们不再能在恩典里往前了。但是你注意，圣灵说话并不表示一定有不同的带领。明年可能你们再祷告，也许圣灵还会同样的带领你们。

基督作内涵

纯正地方教会的第二点特质，就是以基督作元首和内涵。一处处地方教会都是基督的教会（林前十二12；弗一23；西三11）。既然教会是基督的教会，所以在一处处地方教会中，必须以基督作元首、以基督作内涵。

在一个教会中，高举基督之外任何的人事物、任何材料、任何做法，都是不讨主喜悦的。拿材料而言，主可以带领我们用任何材料，因为材料不是问题，可以是个好材料，但是不要变成“用某种材料的教会”、“不用某种材料的教会”。圣经里没有“用某种材料的教会”，也没有“不用某种材料的教会”，只有主带领的教会，只有在一里的教会，只有以基督为内涵的教会。

所以如果我们高举一个人、高举一条路、高举一个方法、高举一些材料，超越了基督，在教会生活中所充满的都是谈某些材料、谈某些人、谈某些方法，这就已经失去了地方教会的实际了。

以基督为中心，专注于基督

地方教会必须是以基督为中心，也就是专注于基督。比方说，有一个刚信耶稣的弟兄，跟其他弟兄一块儿来这里聚会，于是有人问他：“你从哪儿来？”他就说：“我是从某某地教会来的。”又有人问他：“你们有多少人哪？”他就要讲了：“这个问题有点古怪，你问这些问题干什么？这问题是没有错的，可是你这样问却有一点古怪，因为你关心的不是主，关心的不是我，你关心的是人数！我又不是个数字，我是神的儿子！”我们一不小心，就把大家都搞成数字了。

我们很少人领会，教会只能以基督为中心。有人会问：“弟兄，你们用什么材料？”你为什么不问：“弟兄，你享受不享受主耶稣啊？爱不爱主耶稣啊？爱不爱圣经啊？爱不爱弟兄啊？”这些问题都是好问题。我们千万不要一见面就好像政府查户口：“你从哪儿来呀？你们几个人哪？你们现在用什么材料？”教会是要以基督为中心的，怎么我们搞出这么多花样，基督却不重要了？教会是基督的教会，既然是基督的教会，就必须以基督为中心，教会生活要专注于基督。

比方说，特会中有位弟兄很会带人释放灵，他晚上带一带、早晨带一带，圣徒们的灵就很释放了。有人劝他：“你就每堂聚会都来带我们，最好聚会结束时也由你来带我们祷告，好叫我们的灵大得释放，因为灵就是基督嘛！”聚会结束后，这位弟兄回去了，心想：“这次特会我可是不得了！我知道怎么帮助大家祷读。”突然，基督这个中心不见了，祷读变成了中心。祷读是叫你得基督的，结果叫你得基督的祷读变成中心了。

就像吃饭是为着身体健康的，但是不知道为什么，我们吃饭就为着吃饭了。祷读是为着主的，用什么材料、该怎么追求、都是为着主的。但是我们却容易注意该这样、该那样……好像主耶稣就不见了。弟兄姊妹，一个健康的地方教会一定要以基督为中心，专注于基督。

以基督为根基

一个健康的地方教会，是以基督为根基，所有一切都是从基督出来的。因为以基督为根基，所以你可以享受基督、追求基督、得着基督、活基督，至终唯一彰显的就是基督。如果一个教会中没有其他的名字、没有其他的话题；如果我们去访问一处处的地方教会、跟他们交通的时候，所谈的都是基督、所交通的都是基督、所见证的都是基督，这是何等的甘甜啊！

所以你要注意，地方教会要以基督为中心，专注于基督，以基督为根基。在这个根基上，最好你先是享受基督，然后追求基督、得着基督，末了是活基督，然后彰显的就是基督！别人到我们中间，就能感觉到这一班人是有基督的人！

不离开那起初上好的爱

怎样能够有基督呢？要有基督，一处处地方教会绝不能离开对基督那上好起初的爱（启二4）。记不记得主责备以弗所教会，祂似乎说：“你们真好啊！殷勤、劳苦，不容忍恶人，试验假使徒，也不容让尼哥拉党的行为。但是有一件事我要责备你，就是你们的生活变成宗教生活了，你们的生活里缺少上好的爱。所以我要责备你，因为你把那上好的爱给丢弃了。”

记不记得浪子回家时，他父亲把上好的袍子给他穿上（路十五11- 22）？那个“上好”跟这个“起初”在原文是同一个字。上好的袍子就是起初的袍子，换句话说，起初的爱也就是上好的爱。这里告诉我们一个诀窍：怎么样可以有基督呢？就是永远爱基督！

亲爱的圣徒，你要注意，上好的爱要给主。你要说：“我的第一个爱是给主的！我最爱的是主！”如果一处处的地方教会，都成为爱基督的教会；一处处地方教会，都以基督为上好、第一的爱，这些地方教会就刚强了。所以，有基督的诀窍就是爱主。

一个人信主以后，就要学讲这句话，无论到哪儿去，都说：“主耶稣啊，我爱你！”弟兄姊妹一块儿走走，我说一句，你说一句：“主耶稣啊，我爱你。”丈夫妻子一块儿走走，然后说：“主啊，我爱你！耶稣啊，我真爱你！地上的一切都比不上你，我最爱的就是你呀！”夫妇都爱主，年长的跟年轻的也都爱主，多甜美呀！除非这个爱充满我们，否则我们很难有基督的实际；即使你说一切都是基督，但是主却离你很遥远。

你要说：“主啊，我真是爱你呀，我什么都可以不要，我就是要爱你呀！”比方说，有一对刚结婚的弟兄姊妹，现在正是最甜美的时候，因为吵架还没有开始，享受已经存在了。若是他们一起对主说：“主耶稣，我们真爱你呀！我们有个家了，我们的家真爱你！我们会吵架，吵架的时候还是爱你呀！我们要常常读圣经，越读圣经越爱你呀！”你看这样的夫妇会不好吗？

我们到一个教会，怎么能够立刻就知道基督是他们的中心、基督是他们的根基呢？因为他们一谈起来，都是我们真爱主，我们真享受主，我们真有主，我们高举的是主！弟兄们哪，一处处的地方教会要帮助圣徒都爱主。

除了基督以外，没有其他的特性

一处处地方教会除了基督之外，应当没有其他的特性。比方说，自称为Church of Christ的会众有一个特性，就是承认基督只有一个教会，所以他们就是“基督的教会”这个宗派。“浸信教会”就说：“要得救就必须到我们这里来受浸，凡是不在我们这里受浸的，都没有得救。”浸信会有她的特性，长老会有她的特性，每一个宗派都有她的特性。弟兄们，地方教会除了基督之外，没有其他的特性。

不以特别的启示、教训、实行作教会生活的中心

再者，地方教会也要给人一个感觉，这里没有什么特别的人位，只有主。我们不能在基督的名之外，高举其他任何的名，我们只有主的名！我们也不能以特别的启示、教训、实行作教会生活的中心。比方说，我们这几个月有一个特别的追求，这是可以的。但是我们要知道，教会生活是圣灵来带领的，若是我们经年累月的在一种特别的启示、教训和实行里，不小心就会把前面弟兄们辛辛苦苦所给我们立的根基败坏掉了。

前面弟兄们是用一生的时间，把一切都摆出来为着地方教会。有一次，一位主的仆人很感慨的对我说：“你知道我最爱的就是教会。”他把一生奉献出来，兴起地方教会。我们若是说：“弟兄，因为你兴起我们，所以你就是地方教会宗派的创办人，我们就高举你的名、你的教训。”这样，我们反而失去了他所托付我们的地方教会的见证。

圣徒们，前面弟兄给我们的丰富，我们绝对不可以失去；但是当我们持守前面弟兄们给我们的丰富时，我们不能在基督之外高举其他的名，不能在圣经之外着重于特殊的教训。任何特殊的教训或实行，都不该变成教会生活的中心。

◇ 前面弟兄信息选录

所以，什么是教会呢？必须是从基督身上取出来的那一部分，才是教会。

在这里，我们看见教会就是基督。许多人以为我们这些信主得救的“人”合在一起，就叫作教会。没有这件事。谁是教会？教会就是从基督身上取出来的那一部分。教会就是神用基督为原料所造出来的人（不是用土为原料所造出来的人。）教会的原料就是基督。没有基督，教会就没有地位、没有生命、没有生活、没有存在。教会，是从基督生出来的。

必须是出于基督的，才是教会。人的才干、人的本事、人的思想、人的能力、人自己的一切，都是在教会外面的。一切出于天然的，都是在教会外面。只有从基督出来的，才是在教会里面。夏娃不是用土造的，乃是用亚当造的，用那豫表基督的亚当造的。宝贵就在这里：从亚当身上取出一条肋骨来造夏娃，从亚当出来的（不是从土出来的）才能叫作夏娃，从基督出来的才能叫作教会。凡不是从基督出来的，与教会一点关系都没有。

夏娃是亚当“骨中的骨，肉中的肉”。夏娃里面的骨头，外面的肉，都是出于亚当。夏娃里面的、外面的，都是出于亚当。没有一件出于自己。夏娃的一切都是出于亚当，說出教会的一切都是出于基督。我们自己不管作得多好，在成功神永远的旨意上一点用处都没有；我们自己不管作得多好，不能荣耀神的名，因为那是出于我们自己的。

祷 告

“主啊！我愿意向圣灵负责，我要让圣灵来带领，让圣灵对我说话。求你不让旧有的经验或模式，取代你在我身上自由的引领！”

默 想

1 圣灵在我身上有过什么带领和工作。

2 出于基督的，才是教会。

操 练

1 常向主说：“主耶稣，我爱你！”

2 愿意爱主、渴慕读主的话。

3 在教会生活里，不高举基督以外的任何人、任何名、任何

实行或教训。


12 以圣经为标准与一的立场

启一11

你所看见的，当写在书上，达与以弗所、士每拿、别迦摩、推雅推喇、撒狄、非拉铁非、老底嘉那七个教会。

弗四3～6

用和平彼此联络，竭力保守圣灵所赐合而为一的心。身体只有一个，圣灵只有一个，正如你们蒙召，同有一个指望；一主，一信，一洗，一神，就是众人的父，超乎众人之上，贯乎众人之中，也住在众人之内。

导 言

圣经是我们独一无二的标准。教会生活中的一切活动，我们要会问：“圣经里有没有这样的教训？”所有根据圣经而有的教训，是把圣徒带回到圣经本身。并且，在一个地方上的教会，就是宇宙教会在那地方的出现。一个地方，只该有一个教会。这个

地方立场就是一的立场，使我们包容接纳所有当地的圣徒。

纲 要

一 以圣经为独一无二的标准

1 一切教训必须以圣经作基础

2 一切实行必须以圣经为依据

3 不以任何材料取代圣经的话，一切根据圣经而有的

教训，必须把圣徒带回到圣经本身

二 一的立场

1 一地一会

2 地方立场就是一的立场，必须包容接纳所有当地的

圣徒

圣经为独一无二的标准

一个健康的教会是以圣经为独一无二的标准的。一切教训必须以圣经作基础。不是谁怎么说，而是圣经怎么说。今天有些地方连圣经都不读了，聚会也可以不带圣经，只需要带某些材料就可以了。这个不是神所要的。圣经是我们独一无二的标准，一切的教训是以圣经为基础，一切的实行是以圣经为依据。你无论做什么，一定要问：“圣经里有没有这样的教训？”

也不可以用任何材料取代圣经的话。每一个健康的地方教会，不能以任何其他的材料取代圣经的话。弟兄姊妹，愿主怜悯我们，叫我们周周读圣经。如果主带领你们有些人愿意读其他的属灵材料，那是非常好的。材料本身没有错，但是无论用什么材料，一定要帮助圣徒们个个成为爱圣经、读圣经的人。所以，我们不能以任何材料取代圣经，一切根据圣经而有的教训，都必须把圣徒带回到圣经的本身。一个健康的教会，什么材料都可以用，但是每个圣徒必须要读圣经。我们必须天天享受圣经的话，必须从圣经的话里得帮助。亲爱的圣徒，如果我们能这样，教会自然得喂养。

并且凡根据圣经而有的教训，应把圣徒带回到圣经本身。如果我产生了一个教训，到后来我的教训成为一个独立的单元，教人不再读圣经，这个时候教会就出问题了。所以，一切的教训都必须是以圣经作基础，一切的实行都必须以圣经为依据，不以任何其他的材料取代圣经的话。一切根据圣经而有的教训，都必须把圣徒带回到圣经的本身。若有一位弟兄能释放真理，他是帮助我们更爱圣经，要把我们带回到圣经的本身去。教会生活必须是一个追求神话语的生活。一个健康的教会生活必须满了神的话。大家来在一起的时候，都有圣经作我们彼此交通的内容。

一的立场

纯正地方教会特质的第四点：在一的地方立场上。这个地方立场就是一的立场。当你站住地方立场的时候，你就站在一的立场上；当你坚持一的立场的时候，你必须站住地方立场。比方说，克里夫兰教会是站在克里夫兰的立场上，克里夫兰教会也是站在克里夫兰那个一的立场上。

一说到站在一的立场上，所有的中国人就都不干了，因为中国人最喜欢的是中国立场。比方说，聚会中突然来了三个西班牙裔的朋友，一进来就说：“Hi, amigo！”而且热情的彼此拥抱，然后坐在那儿。这时负责弟兄就说了：“今天我们用英文聚会吧！”这一讲，很多圣徒马上说：“No！我是来享受聚会的，我到这个聚会来有三大目的，第一是见中国脸，第二是听中国话，第三是吃中国饭。你怎么搞个英文进来了？不行，不行！”你注意，这里变成一个中国人的教会，就不再是一个地方教会了。

但是一个健康的地方教会，没有中国人、美国人和西班牙人的区别，都是蒙恩得救的人。神要说：“我没有看见语言的不同，也没有看见种族的不同，我只看见基督身体上的三个肢体！”如果有一天你说：“我喜欢青年人，我们的教会都是青年人。”你可不要骄傲，因为这就表示你失去了一的立场。你说：“我们都是老年人。”那也失去了一的立场。你说：“我们只有中国人。”这也失去了一的立场。这个地方立场就是一的立场，是包容所有蒙恩得救圣徒的立场。所以在一个健康的地方教会里，应该有说各种不同语言的圣徒，却又是在一个地方上把一个身体的见证显出来。

弟兄姊妹，我劝你们在教会中要顾到其他种族的弟兄。你们享受中国的馒头包子、凉拌黄瓜时，也应该接受负担，去跟英语圣徒讲讲英文，因为我们是一个身体，同在一个地方作基督的见证。我们不可以分得那么清楚：我们是华语组，你们是英语组，我们华语组有爱宴，你们英语组都回家去。这怎么可以！华语组每一次爱宴都要发邀请函告诉英语组：“今天的馒头包子、凉拌黄瓜都很多，欢迎你们可以吃中国菜的都来吃，还有几个蛋糕，欢迎你们来享受。”

有一次，我碰见一个弟兄，这个弟兄非常可爱，现在在非洲作工。我说：“弟兄你做什么呢？”他说：“我有一个市中心的职事（Inner City Ministry）。”Inner City 在美国就是指贫民区。还有弟兄告诉我，他专门向监狱的人传福音（jail ministry）。感谢主，这都很好。但是你知不知道，神没有要我们为着贫民区，神也没有要我们为着市中心；神没有要我们为着富有的人，神也没有要我们为着贫穷的人。无论住在郊区的，或者住在市中心的，对于神而言，祂要说：“我愿意他们都是我的儿女，我愿意他们都在教会中有份！”

所以亲爱的圣徒们，一个个地方教会的立场是地方立场，也就是一的立场。我们应该有一种认识：“我不是为着华语的，我乃是为着神儿女的！我们在这里要传华语的福音，英语圣徒就应该进来帮忙；我们在这里要传英语的福音，华语圣徒就应该来帮忙。英语圣徒要做爱宴，华语圣徒就应该做菜；华语圣徒要做爱宴，英语圣徒起码可以做蛋糕。”这样的教会生活真是无比的甜美。

然而人总是想尽办法要产生隔阂：我喜欢这个，我不喜欢那个；我喜欢这个语言，我不喜欢那个语言；我喜欢这种人，我不喜欢那种人。不！一个地方教会的立场，就是一的立场！换句话说，包括你喜欢的，也包括你不喜欢的；包括你关心的，也包括你不关心的；包括你爱的，也包括你不能爱的。都是基督身体上的肢体，都是你一同成长的同伴，也都是你爱的对象。

一地一会

在每一个最小的独立行政区域里，应该有一个教会的见证。因为所有在那个地方蒙恩得救的人，都是神的儿女，也都是基督那独一身体上的肢体。所以认真的说，一个地方只能有一个教会，就是在那城市的地方教会。虽然基督的身体是奥秘的，这奥秘的身体是借着一处处地方教会显明出来，所以教会的见证和地方是不可分割的。一处处教会的见证不能大于一个地方，也不能小于一个地方。地方教会的见证就是主在那个地方独一的见证。

包容接纳所有当地的圣徒

地方立场就是一的立场，说出一个地方教会必须包容接纳所有当地的圣徒。比方说，一位整齐体面的弟兄，教会接纳他是心甘情愿、欢欢喜喜的；如果这一位弟兄衣服穿得拉里拉塌，马上你就不能接受了，因为和你的标准不一样。但是，主已经接纳他、也已经爱他了，因此你也要接纳他，并且要包容地接纳。

有些圣徒或许宣称：“我是属于某某使徒的。”比方有人说：“我是跟朱弟兄的。”我就回答：“你若是跟朱弟兄的启示，进去就好了；你若跟朱弟兄这个人，这个人是不值得你跟的啊！”但是，人总喜欢宣称：“我们是属于某个使徒的、是属于某个教训的、属于某种实行的，我们是读什么材料的……。”请小心，这些弄不好都会叫教会不再是个地方教会了。

但是即或他们这么做了，他们仍旧是地方教会的一部份，因为教会是包容的。所以带领的弟兄要小心，不要把全教会带到跟随某一个使徒、跟随某一个教训、跟随某一个做法、或跟随某一种“流”的情形里去。因为这些东西不知不觉就让教会不再是一个地方教会，而成为一个宗派了。

一个地方教会的构成是包括当地所有的圣徒。人可以不来聚会，但是你要包括他。就好像一个大的家庭，虽然很多孩子在外面，可是这个家庭还是包括他们；绝对不会说，因为他们不在这里，所以就不属于这个家庭。一个健康的地方教会，应该接纳所有当地的圣徒；任何一个圣徒来了，你就接纳他，也和他有合适的交通。

实行必须一般化

地方教会的实行必须一般化，使当地的圣徒们都可以有份。记得我们在美国开始为着主的见证劳苦时，前面弟兄一再地嘱咐我们，实行要越一般化越好。就像开餐厅，如果愿意满足每一个人的需要，食物就不能太辣、不能太甜、不能太咸、也不能太淡，好让每一个人都可以有能力来取用。

怎么知道你这个地方教会的聚会是个好聚会呢？就是任何人一进到你的聚会里，他就能觉得有主；他不觉得有个东西排斥他，叫他格格不入。他进到你的教会生活里、参加你的聚会，他觉得这个聚会是能合乎他的。

持守七个“一”，没有任何附加

地方教会的生活要持守七个“一”（弗四3~6）。在这七个一之外，若是有任何附加就会导致分裂，以致不能接纳所有的圣徒。比方说，主把两个性格完全不同的弟兄放在一起，一位弟兄是一板一眼的实行家，另一位是永远搞不清楚天在哪儿、地在哪儿的梦幻家。两个人来在一块儿配搭，彼此对看可有意思了！这一个弟兄里面就想：“主啊！你什么时候变化那位弟兄啊！”那个弟兄里面也祷告：“主啊！你什么时候变化他啊！”主却要来对他们说：“我是用那个弟兄来变化你啊！你们是地方教会，就得彼此接纳、彼此同工啊！”那一个弟兄作梦的时候，你要跟他作梦；你总把他搞醒，他做人就没有兴趣了。这一个弟兄一板一眼实行的时候，你也得醒过来跟着他走，你总告诉他这个太慢、那个不对，他就站在那儿不动啦！

所以真有意思，两个人，一个是北、一个是南，主把这两个人摆在一起，他们里面都觉得为难，都不知道该怎么办。两个人都觉得：要叫对方死，我舍不得；要叫他活，我就不知道怎么活下去。但是，他们还能在一起服侍。为什么？因为他们的“一”不在于两个人的相同；他们的一乃在于他们是在一个身体里，他们是在一个灵里，他们是在一个盼望里，他们有一位主，有一个信，有一个浸，并且他们有一位神与父！

弟兄姊妹，教会生活的秘诀不在乎有同一个话题，乃在乎持守那七个一（弗四3~6）。我们都是一个身体，我们同有一位灵，我们都有一个盼望，我们都有一位主，我们都在一个信里，我们也都有一个浸，同时我们有一位神，就是我们的父。千万不能加上其他条件，一加什么，麻烦就来了。若有人问你：“你读什么材料？”你回答：“我现在读初信造就。”他又说：“倪柝声弟兄讲初信造就已经超过五十年了，现在是电子时代，一切都改变了。”这一加就完了！凡是问一个圣徒，教会读什么材料，这都容易叫我们失去那灵的一。

基督徒为宗教热心，就喜欢叫人做他最擅长的事。但是我们在这七个一之外，不可以加上别的东西，不可以加“你用什么材料”，不可以加“你跟随什么活动”。地方教会就是地方教会，我们的一，乃是在于这七个一！弟兄们，教会生活越一般化越好，在七个一之外不要加上别的。比方说，有一个人来聚会，他是讲英文的，你告诉他，这是中国人的聚会，他说：“我也会讲中文。”你说：“你讲的是什么中文？把我的灵都搞不见了！”你这样的态度就是在“加”。事实上，各个教会的实行都不一样，你不能去找“不一样”的地方，你要看见“一样”的地方！

接纳性必须大过排他性

地方教会生活的接纳性必须大过排他性。换句话说，任何一个教会一定会有排他性，有一些教训与实行似乎不完全是出乎主的，要把它去掉；长久来说对教会有伤害的，要把它去掉。但是，接纳性必须大于排他性。就像保罗对哥林多教会说到为主说话和说方言：你要多为主说话，但是不要禁止说方言。对于说方言要有一种的限制，但不是禁止说方言，而是都要为主说话。

◇ 前面弟兄信息选录

圣经是我们独一无二的标准。若是圣经纯正的道，我们绝不因人反对之故，而怕传；若不是圣经的道，就是有了众是，我们也不敢赞同。让我今天题起两件事。两件都必须有，才能成功作教会。在新约圣经中，明显给我们看见的，有两个基本的条件：第一，就是圣灵的权柄；第二，就是地方的界限。

教会的立场就是圣灵。什么时候得罪圣灵，什么时候就失去教会的立场。今天不是说，全体弟兄姊妹的断案，就是基督的身体。今天不是说，这里有一千六百人，一千六百人举手通过一件事，一千六百人举手就是教会。不是一千六百人的问题，乃是圣灵的权柄有没有被执行的问题。没有圣灵的权柄，就没有教会的立场。每一个人都能顺服圣灵的权柄，教会才有立场。

有一件事你们必须注意：世界没有教会，所以天主教错了。国没有教会，所以圣公会（就是安立甘会）错了。省没有教会，民族没有教会。圣经中只有最小行政单位的教会，只有地方有教会，城有教会。在这一个地方的教会，不能和其他地方的教会联合成一个教会。每一个城只能配上一个教会，像一个妻子只能配上一个丈夫一样。所以在安提阿，是说在安提阿的教会，不是说在安提阿的众教会。圣经是说在安提阿的教会，在腓立比的教会，在非拉铁非的教会。都是单数的。在安提阿、在腓立比、在非拉铁非，没有众教会。所以神对教会的定规，在属灵方面是圣灵权柄，在外表上是地方的限制。

祷 告

“主啊，谢谢你，赐给我们圣经，使我们知道如何在地上生活、预备、等候你来。求你让我们宝爱、认识、实行你的话，活在你的心意里。我们也愿意站住地方一的立场，不在你的儿女中间再有任何分门别类。”

默 想

1 教会生活中的许多实行，我都明白其圣经根据吗？

2 当我说：“我在某某教会”时，包括了这个地方所有的基督徒吗？

操 练

1 做一个读圣经计划，作个爱圣经、读圣经的人。

2 在七个“一”之外，不强调其他事物，例如“你读什么材料”、“你在不在流中”……，不造成话题。


13 长成金灯台

启一11

你所看见的，当写在书上，达与以弗所、士每拿、别迦摩、推雅推喇、撒狄、非拉铁非、老底嘉那七个教会。

启一12

我转过身来，要看是谁发声与我说话；既转过来，就看见七个金灯台；

启一20

论到你所看见在我右手中的七星，和七个金灯台的奥秘，那七星就是七个教会的使者，七灯台就是七个教会。

出二五31

要用精金做一个灯台。灯台的座和干，与杯、球、花，都要接连一块锤出来。

导 言

只有在地方教会中，才能有基督丰满身材之度量的显出；而当基督丰满身材的度量显在一个个地方教会时，才能显出基督的身体。基督身体的丰富是借着地方教会彰显出来的——地方教会丰富了，基督的身体自然就丰富了；基督的身体丰富了，金灯台的见证就显出来了。

纲 要

一 金灯台的见证就是地方教会的见证

二 在地方教会中生命的成长

1 是精金的

2 是锤出来的

金灯台的见证就是地方教会的见证

启示录中的七个金灯台就是七个地方教会，金灯台就是地方教会的见证。这七个金灯台乃是长出来的，并且要长成新耶路撒冷。新耶路撒冷是在启示录的末了，而启示录的开头乃是说到七个金灯台，就是七个地方教会。认真说，基督的身体在实行上就是众地方教会。

在地方教会中生命的成长

地方教会的生活乃是一个生命成长的生活。我们在地方教会中乃是为着生命的成长，不是为着参加多少聚会、不是为着接受多少训练。许多时候我们对训练有一个憧憬，以为接受了训练就能把人成全出来。我要说，讲员不是魔术师，不能点石成金，一个人没有神就是没有神，训练不能取代神圣生命的成长。

教会生活有什么功能呢？教会生活叫我们生命成长。在教会生活中，我的确看见有一些人他们是一直地长。每次我看见他们，他们总是一次比一次成长、一次比一次不一样、一次比一次新鲜、一次比一次更新。为什么呢？因为他们活在地方教会中。你在地方教会中，不断地聚会、不断地过教会生活，神就得着了见证。见证是怎么出来的呢？见证是长出来的。教会生活必须是一个圣徒们生命成长的生活；圣徒成长了，教会就长出来了，神就得着了见证。

让我举某个地方教会作例子。曾有一个教会盖了一个最美丽的会所，以为有了又大又新的会所，给人的感觉不一样，人数会因此三十、五十的增加。但结果过了五个月，聚会人数还是不加。一直等到有一天，他们开始注意生命、注意基督，不再管人数，结果人数反而增加到椅子都不够用了。为什么注意人数人反而不增呢？因为见证是长出来的，见证和有没有好的会所并没有直接的关系。

没有一个好的会所固然聚起会来艰苦些，但是再好的会所也不能叫一个人把他的命摆上、把他的一切摆上。惟有基督能叫人成长、叫人愿意摆上他的一切。因此，神的见证是长出来的，甚至不是人劳苦出来的。不劳苦固然没有神的见证，劳苦也不一定有神的见证。所以在地方教会的生活里，我们一定要认识，教会生活必须是一个生命成长的生活；因此，我们要在地方教会中有好的生命成长。

是精金的

启示录一章说到七个地方教会时，说她们是七个金灯台。金灯台是精金的。基督丰满身材的成长是精金的。“精金”说出我们的生命成长必须是神圣生命的性情在我们里面成长。整个灯台是金子，没有其他的元素，说出整个教会生活是一个神圣生命的生活，神圣生命之外没有其他元素，要长就必须长这神圣的生命。恩赐的增长、能力的增长、丰富的增长都是需要的，但都不等于生命的成长。生命的成长就是神圣生命在我们里面健康的成长。精金说出生命的成长是神圣性情在我们里面的成长。

启示录三章18节说：“我劝你向我买火炼的金子，叫你富足。”这精金是要买的，是要出一个代价来得着的。比方说，当一位弟兄把自己的一切奉献给神，放下博士学位、放下教授工作，来全时间服侍主时，他就是出了一个代价来买金子，神圣的生命在他里面就丰富了。

是锤出来的

金灯台是锤出来的。一个人也许愿意为主的缘故受人鄙视、遭人厌弃、历经辛苦，但那只是“得着”了一些金子；这金子若没有“锤打”过，金子就还没有成形，也就是神圣生命的丰富还没有成形。因此更进一步，他这金子要经过火炼，他要经历主的锤打，好叫神圣的生命在他里面成形。

全世界没有一行、没有一条路比跟随主更难。世界上的事只要你愿意做，都有成就的机会；但是在生命成长的事上、在长出神见证的事上，不仅长大需要出一个代价，来得着更多神圣的生命；你所得着的，还要在主面前接受一种锤打。

今天你花了许多时间去祷告、祈求、祷读、聚会、读经，为的是叫你得着金子；但是你那些属灵的东西若是没有打出一个形体来，就只是一个乱堆。你的基督也许真多：今天碰见基督、昨天碰见基督、祷读的时候得着基督、聚会得着基督、读经得着基督……，一大堆的基督，但还是乱堆。你要把这些乱堆交给主，让主来锤打成形。你要告诉主说：“主啊，我愿意把我这么多的金子放在你的手里。主啊，求你来锤打。”

什么是锤？锤比打厉害。锤是经过烧炼再打，直到成形。打完可以逃，锤出来就逃不掉了。神乃是要把我们锤出一个形体来，就是金灯台的形体。一个基督徒若能在主面前作一个合适的见证，都是经过锤打的。只有金子才能挨得起锤打，换句话说，只有神圣的生命才能承受得起锤打。若没有得着这神圣的生命，怎么锤呢？打什么呢？所以弟兄姊妹，你们要买金子，要出代价买金子；然后告诉主说：“主啊，在我跟随你的路上，我愿意我这个人不断地得着神圣的生命，并将我所得的神圣生命和性情放在你的手里，让你来锤打，打出灯台来。”

凡是蒙恩的人，都有金子，但是你要出代价买更多的金子、要得更多的金子，让神圣的生命不断地增长。然后就要交在主的手里，让主来锤打，结果把我们都打成一个金灯台，把神的见证从我们身上锤打出来。因此我们要求主在我们身上作两件事：第一，求主叫我们不断地出代价，能得着神圣的生命；第二，求主在我们身上锤打，好叫我们所得着的神圣生命能成为一个有形的灯台，可以发光、可以照耀。

要发光照耀不是那么简单的事，不是像魔术般，一下就变出来的。我们常将主当作魔术师，要祂变把戏，把我们这样一个人变成能够把神见证出来的人。神所要的不是这样。首先神要叫你出代价买金子，然后要你把所得着的金子奉献给祂，好让祂来锤打；照着你的所有，打出神的见证来。这里面没有一点是把戏。没有一个人被主用是突然冒出来的，没有一个人能服侍主是突然冒出来的，没有一个人能成为主祝福的源头是天上突然掉下来的。即使有一个人是突然冒出来的，也多半是借着一个特殊的环境安排，但是这样的人也不会真正成为基督身体的祝福。

一个在教会生活里成为圣徒祝福的人，乃是一个出过代价得金子、也让神来锤打的人。一个搞自己前途、搞自己事业的人，要服侍出一班爱主的人是不可能的；这样半调子的人来服侍，所服侍出的圣徒也不过都是半调子——说不爱主也爱主，说爱主却不肯出代价买金子，更遑论让主来锤打了。

我们都太聪明，对于怎么跟随主总是精打细算：什么可以给主、什么还不可以给主、什么时候才把时间给主、今天我给主什么、将来我要得着什么、最好等退休后再全时间服侍主……，一切都算得好好的。为什么退休后要全时间？因为怕退休后没有事干、怕生活虚空。最好是六十岁作长老－－年轻时管公司，退休后管教会。这是什么？这是把全时间看得太没有价值了，这是“玩教会”。这个事情是搞不得的！

弟兄姊妹，你要在年轻的时候就告诉主：“主，我这一生是出重价买金子的，我这一生是被锤打的。”四十多年以前，我这个金灯台只有一点点长，现在我这金灯台加长了。因为这四十年我得了很多的金子，这四十年我也得了很多的锤打。我这金灯台是越来越大，主的见证是越来越显出。所以你们在社会任职的要买金子，要让主锤打；你们全时间的也要买金子，也要让主锤打。

生命成长是借着交通于基督的苦难而产生的

我们需要被锤打。这说出我们的生命成长，是借着我们交通于基督的苦难而产生的。有时候我们被主打得头昏脑胀，什么都看不清楚，以为主不见了；但结果一个金灯台就给打出来了，我们这个人就发光、照耀了。这一切都是我们这个人付出一个特别的代价，经历一个特别过程而有的。

来看看主怎么能作我们的救主？主生下来就是金子，祂不需要像我们这样去买金子；然而祂出了代价，祂的一生也是让神来锤打的一生。很多主所经历的事情，都是我们不能想象的。比方说，祂受试炼、祂受试探。圣经说，圣灵把祂引到旷野，受魔鬼的试诱，祂就在那里禁食祷告四十昼夜。祂饿了，但祂宁可挨饿，也不愿受魔鬼试诱变石头为饼。然后魔鬼带祂进了圣城，上到殿顶的殿翼，祂就这样以人子的样式一步一步地爬到殿顶……，这一切的经历就是被锤打。

祂也被鄙视、被厌弃，常受饥渴、常有患难，在祂身上一直有一个让神锤打的过程。祂的神圣生命住在祂的里面，借着神的锤打，让祂成为我们的救主。

我们的主虽是神，但祂的一生却是人子的一生，祂的一生就是出代价来得神，然后经历让神锤打的一生。今天我们也要让神来锤打，这锤打就是交通于祂的苦难而产生的。

苦难常是外面的，是主量给我们的

苦难常是外面的，是主量给我们一切的环境来成全我们，这是被动的锤打。为什么别人买房子事事顺利、凡事满意，而你买房子以后，却发觉没有一样东西是对的？那是主量给的环境。买房子买得顺利，顶多叫你感谢主一下，以后就不祷告主了；但房子买错了，就逼着你祷告加多，学着处处需要主的怜悯。所以，主常常量给我们许多外面的苦难、量给我们一切的环境，来成全我们，因此基督徒没有什么叫做倒霉。

基督徒没有倒霉，基督徒只有祝福。当你匆匆忙忙地跑到公共汽车站时，车子却开走了。下一班还要等二十分钟，眼看上班就要迟到了，既要挨老板骂、还要被扣薪水。这时你怎么办？你要认识这是主的量给。有这个认识，你还是能够一边等车、一边感谢说：“主啊，老板骂我的时候，你要和我同在。主啊，这个月钱不够用了，还要被扣薪水。你要加倍怜悯我，你知道我的需要。主啊，我谢谢你，你量给我一切的环境是来锤打我，好叫我里面那一点点神的性情能够成为你的见证，我所得着的神能够组织成我这个人。主啊，把我组织成神的见证，叫我成为金灯台。”

你能不能在你最倒霉的时候，唱一首“十字架的道路要牺牲”的诗歌？唱一首“由死而生”的诗歌？你能不能这样告诉主：“主啊，我没有幸运、也没有不幸，因为我一生中所有的一切都在你手中。我是一个奉献给你的人。你安排一切的环境，你度量一切，为要叫我这个人被你锤打，显出你的荣耀来。”

你不要轻看环境。环境是主的仆人。要会活在主里面，活在基督里，遇到环境能告诉主：“主啊，我谢谢你，我今天在这一切的环境中，是为着叫我更倚靠你、更降服于你、更与你联结、更会祷告、更会在你面前流泪亲近你。因着这样，我就有更多生机生命的组成，我这人就成为一个满有见证的金灯台。”

主动活在锤打的经历里

我们已经得着金子了，还要让它制作成金灯台。一面来说，我们的苦难常是外面的，是主量给我们一切的环境来成全我们，是被动的锤打；另一面，这苦难更是制作在精金上的，说出我们这些有神性情的人，也活在神圣的生命里，经历那与神的心意联结而有的苦难，是主动地活在锤打的经历里。

我们要主动地活在锤打的经历里，经历因与神的心意联结而有的苦难。我们知道，一般作父母的，在养育儿女的过程里，都会有说不出的煎熬；这一个为着儿女的煎熬，也是在教会生活中该有的情形。但今天在教会中，我们对弟兄姊妹，看他们个个都好，看不见什么问题，没有什么可担忧、没有什么可煎熬。我们只看见他们又能做事赚钱、又能照顾弟兄姊妹，将来他们老了以后还可以退休作长老；我们却看不见他们应该是建造教会的材料，我们并没有为他们如何被主得着而受苦难。这就是没有交通于基督的苦难。

一个交通于基督苦难的人，主在每一个圣徒身上如何的挂心，他也如何的挂心；主为着圣徒有什么样的经历，他也有什么样的经历。我到美国的早期，别人问我，你到一个地方去是怎么开展那里的工作？我都告诉他们，没有别的，就是交通于主的苦难。碰见一个弟兄，我就想，主怎么看这位弟兄？碰见一个姊妹，我也想，主怎么看这位姊妹？只要有一个人是开车六小时之内可以看到的，我一定开车去看他。我们的工作就是这样做的。所以刚开始有一个真正的教会见证时，圣徒是从十几个地方来在一起，我们这些人都因着交通于主的苦难，而产生一种生命的关系。

今天我们不是玩基督教，我们更不是玩教会。我们要真诚的爱主、爱教会，学习让主不仅在环境上带领我们、锤打我们，并且进一步学习主动交通于祂的苦难。

金灯台没有尺寸

圣经里所有帐幕里的器具都是有尺寸的，只有金灯台没有尺寸。为什么金灯台没有尺寸？因为成长是没有限量的，也是根据于我们的度量。例如，一个小弟兄可能有那么一点点金子，如果他将这一点的金子交给神，神会锤打、神会制作，打出一个小小的金灯台。另一个弟兄的金子可能很多，外面给人看见的是神性丰富、人性丰满，主也说，打吧！而他打出来的灯台就大多了。

金灯台到底多大？没有人知道。没有尺寸，说出成长是没有限量的。我跟随主四十多年，多多少少打出一个比较大一点的灯台。但是我不能说我已经得着了，就像保罗的话：“我不是以为自己已经得着了，我乃是竭力追求，或者可以得着基督耶稣所以得着我的。”这成长是没有限量的。只有无知的人才觉得自己长得不错。你要知道，神如何是无限量的，你的成长也如何是无限量的；你的成长是根据于神所是的来成长，而不是根据于你所是的来成长。金灯台没有尺寸，说出这成长是没有限量的。

圣徒们，金灯台没有尺寸，也说出这成长是根据于我们的度量。到底你这金灯台有多大，是根据你的度量有多少，神才能打多少。神乃是照着你所能承受的来锤打。

◇ 前面弟兄信息选录

我们要求神给我们训练，就是神把我们摆在各样的环境里，受各样的试炼，我们天天在那里让神把我们带过去。每一天我活在这个情形里的时候，都是主给我机会让我多认识基督一点。我今天有一个新的对付、新的管治，我今天对于基督就有一个新的认识。我明天多受一个对付，我明天对于基督又多一个新的认识。这样，就叫我一天过一天对于基督的认识增加，就叫我能够将我所认识的基督来供应教会。

话语的产生，乃是从试炼、痛苦、失败、黑暗里产生出来的。所以每一个要作神话语执事的人，就不要怕神把我们带到这一种的情形里。你自己稍微在神面前认识这条路之后，你就要起首赞美主说：“主啊！你又要给我话了。”

祷 告

“主啊！叫我能不断地出代价，好得着神圣生命的精金。主啊！也求你在我身上不断锤打，好叫我能长出一个有形的灯台，发光照耀。”

默 想

1 如何得着更多的精金？

2 被动的锤打是什么？

3 主动的锤打是什么？

操 练

1 在地方教会中过教会生活。

2 读经、祷告、聚会，并在每一个属灵的点上出代价、买精金。

3 接受神在环境中的锤打。

4 将人放在心上，主动联于神的锤打。


14 成长的地方教会

出二五31～34

要用精金作一个灯台。灯台的座和干与杯、球、花，都要接连一块锤出来。灯台两旁要杈出六个枝子：这旁三个，那旁三个。这旁每枝上有三个杯，形状像杏花，有球，有花；那旁每枝上也有三个杯，形状像杏花，有球，有花。从灯台杈出来的六个枝子都是如此。灯台上有四个杯，形状像杏花，有球，有花。

导 言

启示录中的七个金灯台，是指着在七个城市显出的七个地方教会。从出埃及记里看，金灯台有座、有干、有花。这说出我们的成长是以基督为座、以基督的身体为干。今天我们不可能离开地方教会而有一个合适的成长；但是当我们在各地方过教会生活时，什么才是健康的成长过程呢？那个过程就是从座长出干，再长出杯、球、花。

纲 要

一 有座－－基督

二 有干－－在基督和祂身体里的成长

三 有杯、球、花－－丰盛的经历

四 中干上的四个杯

有座－－基督

金灯台有座、有干、有花。座，说出生命成长的健康过程是以基督为座。

没有座，就没有根基；没有根基，就长不好。很多人天天盼望自己能长，虽然可能长得很大、很高，但因着没有主、缺少主，就是没有座，一阵风来就倒了。这座说出成长是以基督为座，说出成长是长在基督里。你要认识，生命的成长，不是长经历、也不是长样式，而是长在基督里。我们很容易长样式，甚至为主说话也是一个样式，而不是以基督为座。

座，说出我们的成长是在基督里。弟兄姊妹，你若要成长，你需要认识，不是长恩赐、不是长功用、不是长成属灵、更不是长成长老，而是长在基督里。你所有的长，是叫你更认识基督、更看见基督、更摸着基督、更享受基督、更经历基督、更得着基督；你所有的成长，完全是联于基督的。

座，也说出我们的成长是以基督为根基而有的成长。我们怎么得成长呢？我们得成长是以基督为座；也就是说，我们的成长不只是在基督里的，也是以基督为根基的，是以基督为根基而有的成长。

座，说出这生命是可以应付一切环境的。祂绝对稳固。不论遇见怎样的环境，祂是不会摇动的。

座，也说出这生命是在复活的超越里。什么东西都摸不着你。当你活在神圣的生命里、享受神圣生命的丰盛，主就能锤打出金灯台。座，更说出这生命是永不动摇的。

有干－－在基督和祂身体里的成长

干，说出我们的成长是在复活的基督和祂生机的身体里。我们的成长是在复活的基督里，所以是坚固的、是屹立不摇的；我们的成长是在基督生机的身体里，所以惟有为着神见证的圣徒，才能经历这个成长。

基督是座，基督也作干，因为只有祂才是稳定的座、坚固的干。主稳定，主坚固，主不改变。如果主在我们身上有制作，稍微在我们这些“软浆糊”身上碰一碰、动一动，我们就会喊：“痛啊！开溜啦！活不下去啦！主耶稣，高抬贵手啊！主啊，不能再打啦！”这时，主就会讲了：“奇怪了！我打的又不是你，我打的是我自己啊！我打的是你里面那块金子。我从来不打你。我打你有什么用？你不过是软浆糊一堆。我是打你里面的那块金子。我要把那块金子打出形来！”

弟兄姊妹，我们要敬拜主，特别我们跟随主久了以后，我们要说：“主啊，我有一个何等稳定的座！何等坚固的干！”主是这稳定的座、坚固的干，叫我们来经历一切的环境，叫我们来接受一切的锤打。打什么呢？打出形来！

有杯、球、花－－丰盛的经历

当我们这样在基督的身体里，为着神的见证而活时，杯、球、花就长出来了。

杯、球、花乃是一朵花的各部分

杯、球、花乃是一朵花的各部分：外面有一层皮，包在花上的叫杯，中间的花萼叫球，开出的花朵叫花。这说出我们每个阶段的经历都是整体的。我们一生的经历就是杯、球、花的经历。杯，是在一个阶段里生命成长的根本；球，是在一个阶段里生命成长的“实体”；花，是在一个阶段里生命成长的结果。都是为着下一个阶段生命的成长。

一个跟随主的人必须有丰盛的生命经历，满了杯、球、花的经历。很特别，这些经历虽是整体的，却又是分段的。就好像人的成长，它是分段的：先是婴儿期，然后经过幼儿期，又长到青少年，再长到青年期、中年期、壮年期、老年期，最后长到老衰期。

前面弟兄说过“灵命四层”，把生命成长，分为四期：在基督里，住在基督里，基督住在我里，基督成形在我里。当我们来跟随主的时候，都会有这样的经历：主把你从一种情形带到另一个情形里，把你从一个境界带到另一个境界里，把你从一个认识带到另一个认识里，乃是不断往前的。这样的经历越丰富，你就越能服侍主。

即使有人很会讲道，但若是他不经过杯、球、花的过程，他用什么来服侍人呢？一个人真要服侍人，在他的身上必须满有杯、球、花的经历。即或他的“座”没有问题，也就是他的服侍满了基督；即或他的“干”也没有问题，他是在基督的身体里，他是活在教会生活中；但他还要对基督满了主观的、丰富的经历，在他的身上还要满有杯、球、花。今天在你身上或许什么都是对的，追求属灵是对的，追求真理是对的；但是无论你怎样追求、怎么进入真理、怎么享受真理，你身上还必须满有杯、球、花。缺了这个，你就无法再往上去。

比方说，我年轻的时候非常爱主，主却叫一些环境临到我。大学没考好，我准备上军事学校，没想到竟莫名其妙地被通知去入伍训练。在军中受尽熬炼，却是我经历杯、球、花的开始。四个月后结训，我回到原来聚会的地方，因着我经过了杯、得着了球、长出了花，所以一到聚会中，我仍能开口祷告。有一个弟兄后来写封信给我：“我们很关心你，以为你经过那四个月的磨练，以后你就不会再爱主了！没想到你没有生锈，反而发亮！”

才过三天，我又被通知参加另外一个入伍训练。这次我真发脾气了，我再也不肯读圣经、不肯祷告了。我想要气气主。过了一个礼拜，受不了里面那个痛苦，我就跑到操场一个角落跪下来，流泪悔改认罪；才刚悔改完，我就被通知说：“凡参加过第一梯次训练的，现在可以回家了。”我里面真是谢谢主叫我先悔改，否则我哪有脸回家啊？

离开部队回来，正好参加前面弟兄三个月的训练，这是主早安排好的。三个月后结束，我正好开学。我有一个感觉，若不是傻乎乎地去接受第一梯次的入伍训练，我就得参加第二梯次，也就无法参加主仆人的训练了。并且主也借着入伍训练，叫我蒙保守，没有卷入当时发生在教会中的风波。主好像说：“我是特别把你分别出来为着我的。”圣徒们，这就说出了杯、球、花的经历。

我们的一生要满了杯、球、花的经历，叫我们的一生丰富、叫我们的一生罗曼蒂克。你要告诉主：“主啊，我不愿意平凡。我不愿意过一种人生：今天又是月初了，又该拿薪水了……。不，我不愿意过一个别人怎么过、我也怎么过的日子。我要过一个人生是人没有办法过的、是人没有资格过的、是人没有这境遇来过的——因为我是神的儿子，我是一个属于神的人。所以当我来跟随神的时候，我的一生是丰富的，是世人没有办法经历的。”

基督徒的生活不能平凡——别人上班，你也上班；别人买房，你也买房；别人结婚，你也结婚；别人生儿，你也生儿；别人等退休，你也等退休。不，不要过那样的一生。你要过罗曼蒂克的一生。在你的一生里要满了丰盛基督的主观经历，要满了杯、满了球、也满了花。这位神是你一生该得着的，是你一生该追求的，是你一生要来经历的；神的所能、所作，都应该在你身上成为你的丰富。所以你永远不能离开这个“座”，永远不能离开这个“干”，永远不能离开基督、不能离开基督的身体；不仅这样，你的一生还要满了“杯、球、花”的经历，要作一个不平凡的人。

杯，经过锤打

没有杯，就不会有球；没有球，就不会有花；所以，首先你要经历的是主把你作成一个杯。人都是平的，要打成一个杯，就要将里面打空。就像诗歌所说的： “将我倒空，将我充满。”我们这个人要让主来倒空一切。要小心，今天神圣的启示给了我们，不是供我们自满的，乃是要叫我们经历、享受的，所以第一，你要经历你的“杯”。

每个阶段的经历都是整体的，杯是这个生命阶段的根本，好让主带你长到下一个阶段。祂首先给你一个杯，将你打成杯。什么是“杯”的经历？杯，是经过锤打的。我们一生都在经历主的锤打。你不可能说主从不击打你，主若不击打就表示主不理你了。这锤打就是圣灵的管治。跟随主一定要有圣灵的管治，跟随主一定要有神手的锤打，跟随主一定要在神所量给的一切环境里。你若有这样的认识，你就能说：“主啊，所有不顺的、不合意的、叫我为难的，都是为叫我有丰盛的经历。”

一个经历过主锤打的人，别人会感觉他不平凡。有的人，你一看就知道在他身上满了“杯”的经历；有的人，一看就知道他一生没有经过苦。有的人常作礼拜、带过聚会、讲过很多信息、读过很多书报、也服侍过青年人、老年人、少年人，但是仍叫人觉得他这个人缺少在基督里那丰盛的经历。这说出他没有经历“杯”的锤打。

我这一生不知有多少次听见主对我说：“你准备好了吗？我愿意带你再往前走，我愿意把你带到更深的阶段去。你觉得被误会吗？你被误会得不够多；你觉得被藐视吗？你被藐视得不够多；你觉得没有同情吗？你没有同情的程度还不够多；你觉得你丢弃世界了吗？你丢弃得还不够多。我要把你更往前带！我要在你身上有一个新的开始。”这新的开始一来，你就要喜乐地说：“主啊，虽然我现在是何等地痛苦，但是我知道你要把我带到更高的层次里去。”所以这杯是打出来的。本来我是平的，主要来打凹进去；本来我是满的，主要来打成空的。

杯，盛装更多生命

什么是“杯”的经历？杯，可以盛装更多的生命。打成杯，就可以盛装东西；主来将我打成杯，为叫我盛装更多的生命。本来我是在习惯里的：什么时候该带聚会、什么时候该祷告、什么时候该看望，忙得团团转。我这个人是平的、是平庸的，因此主就要来打，把我这平的打成立体的，打成一个杯，可以盛装更多生命。主锤打，我就产生更多的杯。

为什么你的主对你这么平淡？因为你是平的。所以你需要对主说：“主啊，我不愿意这么平庸。求你把我从平面的打成立体的，从满的打成空的！叫我里面觉得空，叫我里面觉得不满足，我才有机会产生更多的渴慕。”基督徒的生活如果完全是平顺的、满的，请问他怎么能长？怎么能盛装更多的生命？

杯，产生更多渴慕

什么是“杯”的经历？杯，是产生更多的渴慕。打成“杯”也是为着叫我们产生更多的渴慕。我愿意告诉弟兄姊妹，特别是在跟随主的早期，杯的经历更是明显。每当有一个特别的经历时，我里面总感觉更渴慕主。这个渴慕是为着产生生命成长的实体——球，就是基督自己。

生命的经历最主要的是球，不是杯；主把你打空了，是为着叫你更多渴慕得着基督，不是为着叫你挨打。所以你不要总作白挨打的见证，被主打了半天还打不出“球”来。主在你身上是有工作的，你要告诉主说：“主，你量给我这样的环境，就求你把你自己更多地给我；你量给我这样的环境，我就愿意更多得着你，我愿意不仅成为一个空的杯，我愿意更成为充满生命的杯。”

我们也有这样一首诗歌说：“我真是一个虚空的器皿，对你从无一次恋慕深情，但我却能一再来你面前，求你充满。”我不仅要成为一个杯－－杯里，我愿意有球。我愿意告诉主：“主啊，你所有的制作，无论在我身上、无论在教会里，都是为着产生球。”

球，一个阶段里生命成长的实体

没有杯，就不会有球；但有了杯而没有球，这“杯的经历”是空的；有了球，才有生命成长的实际。

当你有基督、也活在教会生活中、有生命的经历时，就是有“杯”的经历；这杯是圣灵借着一切的环境在你身上作事，也是因着你自己愿意经历基督的苦难，而在你身上作出来的。然后就产生“球”。神所要的不是杯、不是来打你；神所要的是经过祂的锤打而产生球，这“球”就是基督的神圣生命在你里面的组成。当你被击打时，你愿意得着基督；当你愿意得着基督，基督就在你身上得着运作——这样的运作就叫你长出球。

球，生机的，长出枝和花

长出“枝”，就是你这个人成了祝福。你一到聚会里，就“分枝”出去；你到一个地方，就“分枝”出去。无论你到哪里，你就成为祝福：人一碰见你，他就活过来；人一碰见你，他就爱主；人一碰见你，他就肯奉献。这就是在你身上长出“枝”来。

长出“花”，就是人一碰见你，他就觉得你这个人生命丰盛，觉得你是一个健康的基督徒。但愿我们都能告诉主说：“主啊，我愿意有杯，我愿意有球，能长出枝、也能长出花。”这球也满有神圣生命的运作：可以背负神的见证——长出枝，也可以彰显基督的荣美——长出花。我想我们都有一点这样的经历：我们一爱主、一跟随主，人就说我们变了。你为什么变了？因为你身上满有基督的荣美，你长出枝、也长出花了。愿意我们多让主从我们身上，长出枝、长出花，愿意我们这个人身上满有杯、球、花的经历。

花，一个阶段里生命成长的结果

“花”是一个阶段生命成长的结果，好为着下一个阶段生命的成长。我不仅有球，我也有花。我这个人现在是开花的。这个“开花”有两个结果：一面说，人一碰见我，他就碰见我所经历的基督；另一面说，我现在觉得主真是太好了、太丰富了、太荣美了，我就愿意主再打一次，再打出杯来。

中干上的四个杯

灯台中干上有四个杯（出二五34）。“四”是受造的数目。前面弟兄说，中干上的四个杯，表征基督复活的人性因着复活的生命发光照耀。一个真正属灵的、属神的人，一定里面满了神性、外面满了人性。他里面满了对神的经历，但是当人接触他的时候，人觉得他这个人满了人性。

今天我们的人性不行，就是因为没有被神击打。一个真正让神作过工的圣徒，他的身上一定满了人性。“中干上的四个杯”表征基督复活的人性因复活的生命而发光照耀－－所照耀的不是神性，所照耀的乃是因里面复活的生命而显出来的人性。我们要学习，我们不仅要满了神性，也要满了人性。

中央的干有四个杯，形状像杏花，有球、有花，说出基督在祂的人性里、借着苦难而得成全（来二10），这成全是借着基督的复活来显明的。四表征一切受造之物，以人为代表。话成肉身的基督在祂的复活里，像杏花一样，表明了祂如何经过苦难而得了成全。

“四”是人受造的属性，说出我们生命的成长是根据于我们的所是，所以是照着我们所是的成长。我们今天在这里，我的所是和你的所是不一样，你的所是和他的所是也不一样，我们大家的所是都不一样。但是我们这一生的生命成长，是根据我们的所是，就是我们的所有和所需，神来为我们制造很多的经历，好叫我们成长，长出杯、球、花。

◇ 前面弟兄信息选录

我们在这里要题起一件事，就是经历主的丰富必需的条件是什么，或者说蒙神赐福的必要条件是什么，或者说圣灵作工的必要条件是什么。这一件事是我们必须看见的，这一个条件是我们必须具有的。我们如果没有这个，就不能盼望在主面前得着什么。这必需的条件是什么呢？就是我们在神面前“空”。

你如果要你自己一路都是充满主的丰富，你就必须一路倒空自己。“空”的经历是越过越深的。所以你不能说你已经空到极点了、空到再也不能空了。弟兄姊妹，我们是天天需要空的！过了一个月还要空，过了一年还得再空；虽然好像已经空了，但是过些时候还得再空。并不是一次空了就永远空了，也不是一次满了就永远满了。我们对于自己的认识，必须是越过越深的；对于主的丰富的认识，也必须是越过越深的。

路加一章53节说：“叫饥饿的得饱美食，叫富足的空手回去。”这给我们看见，神的恩典只是为一种人预备的，就是那些饥饿的人。如果一个人到一个聚会中，不过想去看一看、听一听，那就必定没有什么东西可看，也必定没有什么东西可听。如果一个人的存心不过是要得一点圣经的知识，那就不能解决属灵实际的难处。必须里面是有迫切的需要的，是抱着一个心愿一定要遇见神的，这样的人，神要赐福给他。我们要知道，所有属灵的长进，都是在乎我们的饥渴。马太五章6节说：“饥渴慕义的人有福了；因为他们必得饱足。”饥渴的人，就是要得着饱足的人，这样的人是有福的。

祷 告

“主啊！我愿意向你倒空、再倒空。我不要一个平淡、扁平的人生。主啊！求你锤打我，叫我长，长出杯、长出球、长出花！”

默 想

1 生命健康的成长是以基督为座。

2 生命健康的成长是以基督为干。

3 何为杯、球、花？

操 练

1 注意在教会生活中让基督增长。

2 操练长成中央的干。

3 接受锤打、打成立体的、中空的。


15 行走在金灯台中间的人子（一）

启一13

灯台中间有一位好像人子，身穿长衣，直垂到脚，胸间束着金带。

启一17

我一看见，就仆倒在祂脚前，像死了一样。祂用右手按着我说：“不要惧怕！我是首先的，我是末后的，”

启二1

你要写信给以弗所的教会的使者说，那右手中拿着七星，在七个金灯台中间行走的说，

导 言

当我们来注意地方教会生活时，首先，你要注意到行走在地方教会中间的那一位。照我们的领会，行走在地方教会中间

的那一位应该是圣灵，是圣灵运作在地方教会中。事实上，在启示录第二章和第三章给七个地方教会的书信里，每一卷书信的末了，主都没有说是祂的话；主是说：“圣灵向众教会所说的话，凡有耳的就应当听。”说话的是圣灵，圣灵说话是根据于神的旨意；但说话的过程却是借着一个人——行走在地方教会中的人子。

纲 要

一 行走在地方教会中

二 人子－－在祂的人性里牧养众教会

三 身穿长袍－－我们的大祭司

四 首先、末后、初与终－－祂必完成祂的经纶

行走在地方教会中

基督身体的显出乃是借着地方教会。你要看见身体，就要知道这身体乃是借着一处一处的地方教会显出来的。如果没有地方教会，身体就只是一个说法，是抽象的、理论的。所以如果有人开口闭口都是：“我要活在身体里，我要顾到身体！”我都担心他会不会只是在唱高调、却没有落实。就好像有人说：“我不要住在地上，我要活在空中。”那是不切实际的，因为他脱离了一切可以叫他生命成长的事。

没有地方教会，就没有身体的实际；脱离地方教会，就是脱离身体的实行；不活在地方教会中，就是不活在身体里。当一个人活在地方教会中，他还有可能活在身体中；当一个人不活在地方教会中，他就不可能活在身体里。所以你一定要活在地方教会中，来经历基督的身体。

但我们在地方教会中做什么呢？第一，你要在地方教会中满有生命的成长。你的成长是在家里，地方教会就是你的家。一个人只讲基督的身体、却不活在地方教会中，他就不能得着生命的长大，就不能让基督在他身上真正作工——既没有建造，也没有受对付、没有学习。

第二，你要在地方教会中过教会生活。一讲到教会生活，通常我们就认为教会生活对姊妹们来讲，就是做饭的生活、请爱宴的生活；对青年人来讲，就是带儿童的生活、带青少年聚会的生活；对老年人来讲，就是赚钱奉献给教会的生活。不，教会生活并不是这样。教会生活的中心乃是“行走在金灯台中间的人子”。

启示录二章说到人子行走在地方教会中。这句话很简单，主不仅在一个教会中运作，主乃是在众教会中运作。主在众教会中的运作，就是在基督身体里运作。而基督身体的运作又不是抽象的，乃是一个实体，所以人子是行走在众地方教会中间的。

人子在祂的人性里牧养众教会

我们已经一再地说，基督身体的显出是一个个的地方教会。基督的身体在一个地方教会健康的情形如何，是根据于他们的生命；成熟的情形如何，则是根据基督的人位。在教会生活中，首先长出来的是人性。没有人性的丰富，就没有神性的丰满。神盼望在人身上作工，但是无论祂怎样作都作不成；一直到有一天，祂自己来成为人，发展成一个在神性里完美的人性，这个完美的人性就成为建造教会的根基。

所以你要注意，行走在众地方教会中的人子，乃是教会生活的中心。主耶稣基督是在祂的人性里来牧养祂的众教会。主牧养教会不是根据祂的神性。若是根据祂的神性，我们没有一个人能跟随，我们没有一个人能构得上。但主是在人性里牧养教会——祂也凡事受过试探，与我们一样。祂懂得试探的威力，可是祂没有犯罪，因此祂能够同情那些软弱的人。

弟兄姊妹，当你有负担要带领你所服侍的地方教会时，第一个要注意的就是：虽然主在各地方带领时，是在祂的所是、祂的主权里来带领、祝福、服侍我们，但过程里祂乃是一个“人”。什么时候在一个地方教会里，满了属灵的东西，却缺少了基督的人性，那个地方教会一定有问题。

你是不是觉得很希奇，行走在地方教会中的是人子！主在喂养我们的时候，祂是一个“人”。说句实话，主喂养我们若是像神，我们没有一个不死亡的，也没有一个活得了的，我们大概活了三个月就被雷打死了，不然就是撞汽车了——因为我们是一班无可救药的罪人。但感谢主，我们活到了今天，而且主还继续牧养。我们有软弱、有失败，连我们的服侍也是满了软弱、满了失败，但是主好像永远有同情、有体恤、有扶持、有安慰、有教导。为什么呢？因为祂是一个“人”！祂对我们充满了解。

不是严厉的神，不是抽象的灵，是人

行走在地方教会中的是谁呢？不是打雷的、在强光中的神，也不是抽象的、运作的灵，乃是一个活活的人，带着祂丰盛完美的人性，行走在我们里面，这就是行走在地方教会中的人子。

圣徒们，当我们来服侍主的教会时，请记得，最必要的就是人性。每一位弟兄、每一位姊妹、每一位年长的、每一位年幼的、每一位有功用的、每一位不显明的、每一位老练的、每一位初信的，都是神所宝爱的，都是主所顾惜的。我们应当在基督的人性里具体地来宝爱、顾惜弟兄姊妹。

有一次，一位弟兄告诉我：“我去看望弟兄的时候，听见他和妻子正扯着喉咙互相对骂，我吓得不敢敲门，也不敢进去交通，我就走了。弟兄，你相信在教会里的人会这样吗？”我就想：“这有什么奇怪呢？我们是人，既然是人，当然就有脾气。”你要领会，我不是叫你去和弟兄吵架，但你要体谅，我们还是人。

过了二十多年之后，这位和我一同服侍的弟兄已经离开了教会，而那个跟妻子吵架的弟兄现在倒是一个很好的长老。所以你要领会，教会生活完全是人性的事。当我们的主行走在地方教会中时，圣经说祂乃是“人子”行走在地方教会中。这是教会生活的第一个诀窍。

什么时候我们注意一切属灵的事物、运作的事物、神圣的事物、真理的事物、教会的事物，什么时候我们注意任何事物过于这位主、过于这位主是一个“人”，你所服侍的教会就不得平安，你自己大概也不会平安。比方说，你今天来服侍教会，你规定大家都必须做某件事。当然，这不是不可以，因为是你在带领；但是你要注意，这个不一定对。

就连父母带儿女虽然会说：“你一定要吃饭。”但是怎么吃、吃多少、什么时候吃什么，每个儿女都是不一样的。因为父亲不是在他父亲的“地位”上带儿女，母亲也不是在她母亲的“地位”上带儿女——父母乃是在他们的“人性”里带儿女。同样，主来牧养我们，祂不是向我们显现为在光中的神、大能的神、烈火般的神，也不是一个抽象的灵，祂是一个活活泼泼的人，来牧养祂的教会。

教会是一班被神呼召出来的人，而行走在我们中间的主也是人。所以我愿意这么说，当你来服侍你所在的教会时，第一个要问，你是不是一个“人”？我们中间“摩西”很多——你不可以这样，不可以那样；应该这样，不应该那样；主是这样的，主是那样的……。这些都很好，就是灵不够多。因为灵不够多，所以在教会中常常就是目标取代了组成。

在带领教会时，你要很小心，因为行走在地方教会中的是一个“人”。你在教会里是不是作“人”？你若不是作人，你就不是长老。许多时候你来服侍教会，你明明是人，却像是“神”在服侍，所以弟兄姊妹怕你怕得要死，他们不敢找你交通；你进到聚会中，他们就不敢说话；你去看望他们，他们还觉得受宠若惊。他们不会觉得：我是和父亲在一起，我是和兄长在一起，我是和“人”在一起。但主耶稣到地上来，祂说：“我是人子。”连祂复活以后，行走在地方教会中间，祂还说：“我是人子。”

一个长老若不认识教会生活乃是人性的生活，他也不在基督神圣的素质所生出来的人性里牧养教会，他就不可能是一个好长老，他最多是一个“好摩西”。好摩西缺少人性，因为他总是告诉人，神这么说、神那么说；甚至后来他脸上发光到一个地步，叫以色列人不敢看他，他便用手帕把脸盖起来。若是一个长老作到一个地步，人一看见他就发抖，人一看见他就紧张，那他的运作一定出了问题。

外面是人，里面是神

比方说，主的仆人常常是个满了人性的人。你坐在他身边、听他讲几句话，你就觉得在那里说话的是一个“人子”。在这人子里有同情、有体恤、有鼓励、有安慰、有扶持、有加力，但在这“人”的说话里又满了“神”。所以外面是人，里面是神，里面满了神圣性情的组成。神圣性情的组成借着他的人性流露出来。治理教会就要认识我们不是一班神，我们乃是一班有神的人。我们要像我们的主，因为行走在教会中的乃是人子。

我盼望弟兄姊妹能认识，教会生活是一个人性的生活，是一个满了人性顾惜的生活，因此是一个弟兄相爱的生活，而这个爱遮盖了许多的罪。你看见弟兄有软弱，你看见弟兄有失败，你看见弟兄有亏欠，你看见弟兄有构不上的地方，不仅在你里面没有定罪，反而在你里面产生同情、产生运作、叫你更加祷告、更加劳苦、更加显出爱心、更加与他同行、更加帮助他，因为教会生活是一个人性的生活。

在主的教会里有这么多爱主、可爱的弟兄姊妹，可惜的是我们常常不知宝爱、顾惜他们，却不知不觉活到律法里去，要求他们要做这个、要做那个。不久之前我到一个地方去，我问那里的弟兄们：“你们近来如何？”那个弟兄很吃惊地说：“每个来我们这里的弟兄，一见面都是问我们用什么追求材料，惟有你是这样的问候我们。”我盼望圣徒们善意的领会：我们是去看望弟兄的，不是去发展组织的；我们是去看望教会的，不是去监督人的。你若是能爱他们，你就能帮助他们进入实际；你若是把基督身体的实际当作一个律法、一个要求、一根棒子，你就要失去这些弟兄们。

如果你问我，今天主的教会最需要什么？我要说，最需要人性。你要知道所有信宗教的都不像人。何时宗教的狂热搞进一个人里面，在他身上最大的特点就是人性消失，神性也没有出来，反而是兽性出来了。当你来服侍教会时，请你注意，行走在地方教会中的不只是神而已，显出来的更是人子。

无论你生命多丰富、真理多丰富、供应多强、带领多绝对、作工作得多好，你还要注意，你若要服侍你所在的教会，你必须会作“人”。有人生病了，你有什么感觉？有人软弱了，你有什么感觉？有个家庭有需要了，你有什么感觉？有个圣徒有难处了，你有什么感觉？你到底是不是一个“人”，这个要决定你这个教会健不健康。

教会需要基督完美的人性

什么叫作基督完美的人性？就是神圣的素质在我们身上有组成。神圣的素质越组成，基督人性的活出就越多。如果“神”在我们身上的经历很有限，那么“人”在我们身上的显出也很有限。最多我们活出的是“善”，我们没有活出“人”。这个善，没有基督也可以作；人，只有基督才可以作。请你记住一句话，你要服侍你所在的教会，首先你要看见主基督是在祂的人性里来牧养教会。

所以你要怎么运作呢？因为你是满有人性的，有人性的都是甜美的，所以在教会中，弟兄姊妹就对你无所怕、无所惧，你对弟兄姊妹也无所求。你能和弟兄在一起哭一哭，你能和姊妹在一起祷告祷告，你能为着弟兄流泪，你能把自己交托给这些圣徒，你能为着弟兄多走一里路，你能为着弟兄再出一点代价，这些都是人性的事。而只有在人性里，教会才能得着建造。

一个健康的教会必须是一个满有人性的教会。在人性里你就要看见：这些都是我的弟兄，都是我的姊妹。即或有瞎眼的，我比他还瞎；即或有瘸腿的，我的两腿更是无力；即或有软弱的，我闯的祸更多。今天是主的怜悯叫我活着、叫我侍奉祂。所以我和圣徒的关系不仅是一个神圣生命的关系，我和圣徒的关系还是一个人性顾惜的关系。

身穿长袍——我们的大祭司

我们和弟兄姊妹也一同经历主是我们的大祭司。我们都需要主的担当、主的背负、主的代求。启示录一章13节说：“灯台中间，有一位好像人子，身穿长衣，直垂到脚，胸间束着金带。”我们的主身穿长袍，直垂到脚。这说出祂就是大祭司，长远活着为我们代求。不论你生命长得多好，你不能不需要主耶稣为你祷告。我服侍主、跟随主四十多年，天天是从荣耀到荣耀，但不能说我已经荣耀到不能再荣耀了。不，我乃是更要说：“主啊，谢谢你，你是长远活着，你是从永远到永远、从亘古到亘古，你是长远活着为我代求。”

我们软弱了，祂为我们代求，我们就得加力能聚会；我们开始聚会了，祂为我们代求，叫我们开窍；我们开窍了，祂为我们代求，叫我们摸着实际；我们摸着实际了，祂为我们代求，叫我们长出来。我们刻变时翻，祂却不断地为我们代求。

我们失败了，需要主的代求；我们长得好，更需要主的代求。举个例说，一位弟兄起来为主说话，既有灵感又有膏油。这时主马上就会替他祷告，叫他不要骄傲、叫他不要自满、叫他不要自夸、叫他不要自以为比别人高、叫他不要看不起别人。

基督是怎么样的一位呢？祂是人子，身穿长袍直垂到脚，祂是我们的大祭司，长远活着，为我们代求。所以，你要服侍你所在的教会时，你需要认识你的不足，你也需要认识弟兄姊妹的不足。你所需要的乃是主作你的大祭司。你来帮助圣徒时也要认识，这些圣徒所需要的乃是主作他的大祭司。

教会有软弱是正常的

你要有一个领会：教会的软弱是正常的，教会的刚强是异常的，否则要这个大祭司做什么？行走在我们中间的是一个人，祂穿着大祭司的衣袍。换句话说，主就是帮助你的，主是长远活着为你代求的。我们别的本领没有，闯祸的功夫是很高的，所以一个个教会天天闯祸、个个经历软弱。我们一服侍就闯祸、一热心就闯祸，但主就是我们的大祭司，长远活着为我们代求。

你说，这和我带领教会有什么关系呢？关系可大了。因为你带教会的时候，脑子里想的常常不健康。你一带领教会，就想要你那个教会充满得胜者。我不是说不要有得胜者，但若为了使教会中充满得胜者，所以你就要求圣徒要多荣耀主、聚会要多好、聚会要多准时、传福音要多热心、奉献要多绝对、摆上要多绝对－－那么，若准时到会的不过百分之十，你是不是很想骂一顿？但如果你认识：不论准时到的、迟来的、不来的，我们都需要主作我们的大祭司，你就要感谢赞美主了。

作带头的更需要主作大祭司，因为一个聚会可以叫你属天、也可以叫你属地。你坐在第一排，你边祷告、边东张西望：“哦，主啊，某某弟兄还没有来。”你看你可不可怜？我们可能伤害了五个弟兄，却没有感觉；得着了一个弟兄，却记住一辈子。你服侍你所在的教会，十年、八年，原来六十个，现在也不过八十个。为什么只加二十个呢？因为都给你杀得差不多了。你说：“感谢主，我们每天都好、都得胜、很绝对。”得胜、绝对的弟兄就变成你的夸耀了，到任何地方去都拿给人看一看。所以你看你是不是需要一个大祭司、长远活着为你代求呢？

或者你说：“这负责弟兄真差劲，但我试着忍耐、体恤他的软弱。”这是不健康，但是很正常。比方说，我感冒了。感冒不健康，但是正常。如果有弟兄说他二十年不感冒，我倒要替他挂心了，因为他一感冒起来会非常麻烦。常生病的不怕病，不生病的人一病就不得了。所以他常感冒表示正常，他从不感冒，你倒要很小心：他常常失败，你要感谢主，因为他需要大祭司；他从来不失败，那就表示他从来没有走过路。

教会生活暴露我们的不足

为什么我们需要主的代求？因为当我们愿意服侍主时，我们就要发现，我们是热心有余、忠心不足；或者忠心有余、见识不足；或者见识有余、能力不足；或者能力有余、执行不足；或者执行有余、灵不足。当我们一过教会生活时，我们每一个人的所是、所有，都要在教会生活中被暴露出来；我们每一个人跟随主的动机、跟随主的心情、心愿、跟随主的程度，都要在教会生活中被暴露。我们经不起失败，一失败就灰心了；我们也经不起得胜，一得胜就骄傲了。

我们经不起刚强，一刚强就忘记主了；我们也经不起软弱，一软弱就不敢祷告了；我们经不起逆境，一遇逆境就埋怨主；我们也经不起顺境，一遇顺境就把主忘了。我们这个人从头到脚什么都不对，没有一个地方不需要主的代求。你不要以为自己已经很好了、不需要主的代求了。不，你越是表现得好，你越要加倍地觉得软弱，你越需要主的代求。

你不要以为失败、犯罪才可怕－－不，我要说，失败、犯罪不可怕，得胜才可怕。谁不知道自己犯罪？有谁跟妻子吵了架，还能起来作见证？人跟妻子吵架，会回到主面前悔改认罪。但是人一得胜、一爱主、一把自己奉献给主、一全时间、一有心愿、一有功用、讲道一有能力，那才真可怕，这能叫他把自己当作主，而把主当作他的奴仆。比方说，当他带一个人得救了，他的那个喜乐、他的那个高昂、他对自己的那个把握、他到主面前祷告的那个自以为能，他还要主吗？恐怕只剩一个大肉体了！哦，这些话恐怕都不是我们观念里的东西。

今天主就是把我们这班古里八怪、乱七八糟、甚至是无可救药的人拯救到地方教会生活中。主把我们这一班各种背景、文化、教育、个性、看法、爱好的人放在一起；然后主说：“我体恤他们的软弱，我知道他们的需要，我是长远活着为他们代求，直到他们长大！”

主体恤我们的软弱

祂不仅把我们背在祂的肩上、胸前，为我们代求；另外，祂还知道我们的软弱，也体恤我们的软弱。你告诉主：“主啊，我好失败！”主说：“我懂。”你说：“主，对不起！”主说：“我懂。”你说：“主啊，我真不相信我这件事会做得这么失败！”主说：“你不相信？我可是老早就知道了。”祂体恤。

我请问你，这么多年你祷告的时候，有哪一次祂不体恤？有时候祂很凶，但即使在骂你的时候，祂还是满了体恤。我有这个经历：我祷告的时候感觉主在责备我，但在主的责备里，我觉得主是满了同情，祂体恤我的软弱，祂知道我的需要。

首先、末后、初与终－－祂必完成祂的经纶

不仅这样，祂是首先的，也是末后的，祂是初又是终，说出祂必须完成祂的计划。这一位行走在众教会中的人子，祂是首先也是末后，祂是初又是终，说出祂是祂经纶的创始者，祂必完成祂永远的经纶，祂也是经纶的成终者。

神的旨意、神的目的、神的计划，都要在祂神圣的经纶里来成就，祂必要完成祂永远的经纶。这个把握不在你，这个把握乃在祂。我年轻的时候爱主，记得有一次我祷告说：“主啊，像我这样有盼望的青年人还能来爱你，难道你还不满足吗？”年轻人都有梦，我那时梦想我将来是个大作家，我会是中国的大仲马。我这个未来的中国大仲马爱上主了，我觉得主实在太光彩了，竟然有我来爱祂！言下之意是：“主啊，难道你值得吗？难道你不觉得荣耀吗？我竟然来爱你了！”

但是四十多年后的今天，我再祷告，我却要说：“主啊，我真是稀奇我还能爱你。”为什么？因为这四十多年来，我经常“出走”，至少有几十次，或者是真走、或者是假走，总之常常会“离家出走”。但是一直离家，却一直走不了，不知怎么，即使出走了，还是又回家了。为什么呢？因为祂是首先的，祂是末后的，祂又是初又是终。

真正的侍奉不是你来承担，真正的侍奉乃是主来承担；真正的侍奉不是出于你，乃是出于主自己。当你以为你在服侍时，你大概还不知道已经闯了祸。我们在教会生活中常常都是胡搞，甚至还觉得满有主同在似的。主在这里告诉我们：“我是首先的，我是末后的。”祂要来越过我们的软弱、我们的限制、我们的无能，祂要亲自成就祂的旨意。

你带领教会要有这样的认知，这位主是行走在我们中间的人子。我们永远有软弱。跟随主越久，越会觉得跟不上。比方说，我服侍主四十多年，回头想想，就觉得好像没有什么得胜的时候。如果有一样我可以夸口的，就是我服侍了四十多年，无论从哪一个角度看，都是该死的，没有可能服侍下去了－－但是奇怪，我竟然没有死！因为祂长远活着，替我们代求，祂体恤我们的软弱，知道我们的需要。

或失败、或站住，都叫我更认识神的经纶

我很感谢主，失败也好、站住也好，每一次的失败、每一次的站住，结果都叫我更多认识神的经纶。彼得一生起起伏伏，他一路看见主行了很多奇妙的事，他对这位主基督有把握。那么他有没有一点软弱呢？他对曾经否认主有没有一点感觉呢？我相信他一生都很痛苦。但他因此更认识主是初、也是终，祂是完成神经纶的那一位，所以他能起来说一篇信息：“你们所杀害的耶稣，神已立祂为主为基督了！”那是他跟随主几年的集大成。

我们跟随主的时候要记住，祂是首先的，祂是末后的，祂是初，祂是终。这说出祂有一个经纶；祂是为着人的，祂永不会改变。我们虽是为着祂的经纶，但我们这班人总是东跑西跑；跑到后来，主还说，我保证叫你跑到我的经纶里面来。

祂的定旨是了不起的、祂的目的是了不起的、祂的计划是永远的。然后，祂有经纶，祂在每一个时代的运作就是祂经纶的运作。这经纶是不会改变的，祂一直在成就祂永远的经纶。

◇ 前面弟兄信息选录

教会是神的目的。今天神就是把这目的放在人面前。神最终所要得的，是新耶路撒冷。神把新耶路撒冷所代表的教会作单位，放在每个城中。在神的目的中，当新耶路撒冷尚未从天而降之前，神要有一个新耶路撒冷的雏形在每一城中。就是神要有一个教会，在每一城中，来彰显祂永远的旨意。

从起头到末了，神所要作的最大的工作，就是建立基督的身体。所以神在每一个城中，设立地方的教会。这就是神伟大的教会的雏形，是小规模的彰显这新耶路撒冷。神的旨意，是为设立教会，就是基督的身体－－新耶路撒冷。但这范围太大，我们怎能去摸到新天新地中的新耶路撒冷呢？我们怎么作法呢？我们抓不牢这个。但是，你能在上海（地方）来作。因为在每一城中都有一个雏形，神把得救的人，放在里面，叫他们都合在一起，聚集在一起，成功作一个地方的教会；这样就能彰显神的旨意。

换句话说，神永远的目的所要的新耶路撒冷是大的，神在每一城中所设立的教会是小的，就是小规模的彰显神旨而已。所以我们今天要查考，要注意关乎小规模的，就是关乎聚会的事。若不然，不只大规模的没有得着，连小规模的也没有了。

祷 告

“主啊，我需要你的体恤。当我越过教会生活、越来服侍你的时候，我才觉得我真需要你。主啊！我何等软弱，谢谢你是长远活着，我需要你长远的代求。”

默 想

1 “人子”的意义是什么？

2 “长袍”说出什么？

3 长袍上胸肩有金带”，说出什么？

4 祂的首先、末后、初与终，说出什么？

操 练

1 在服侍中作“人”，不作“摩西”。

2 在基督的代求里为圣徒们代求。


16 行走在金灯台中间的人子（二）

启一19～20

所以你要把所看见和现在的事，和将来必成的事，都写出来。论到你所看见、在我右手中的七星和七个金灯台的奥秘，那七星就是七个教会的使者，七灯台就是七个教会。

启二7

圣灵向众教会所说的话，凡有耳的，就应当听。得胜的，我必将神乐园中生命树的果子赐给他吃。

约一1

太初有道，道与神同在，道就是神。

约六636

叫人活着的乃是灵，肉体是无益的；我对你们所说的话，就是灵，就是生命。

导 言

主是行走在金灯台中间的人子，祂对一处处的地方教会说话。主的运作、牧养、同在、带领，都是根据祂的说话。没有话，祂就没有运作；没有话，祂就没有牧养；没有话，祂的同在就不显明；没有话，祂就没有带领。一切都是根据祂的说话。

纲 要

五 祂对一处处地方教会说话

1 经纶的话（logos）与应时的话（rhema）

2 主的话多，教会就健康

3 正常的地方教会必须满有主活泼的说话

4 主给祂的教会最大的祝福就是满了话

主对一处处地方教会说话

从启示录第一、二章我们看见，当这位人子在七个金灯台中间行走的同时，祂也不断地对那七个教会说话。因此，我们在教会生活中必须满有主的话。主的运作、主的牧养、主的同在、主的带领都是根据祂的话。什么时候教会中没有“话”而只有“道”，教会的实际就没有了。“道”是道理（doctrine），“话”是神圣的说话（divine speaking）。在教会生活里不可以满了道理，在教会生活里必须满了神圣的说话。教会生活乃是一个满有神说话的地方。主的运作是借着祂的话、主的牧养是借着祂的话、主的同在是借着祂的话、主的带领是借着祂的话，一切都是根据祂的说话。

祂是一个说话的神。认真说，神的经纶是在祂的说话里完成的。祂的话若缺少，我们就缺少了祂的经纶。所以主对我们最大的恩典就是祂对我们说话。特别是主兴起前面弟兄们，祂借着主的仆人们对我们说了太多、太丰富的话了。今天你在一处处地方教会服侍要很注意，在你所在的地方教会中，有没有主不断的说话？不是教训，而是活泼的话。

希伯来书说：“神的道是活泼的，是有功效的，比一切两刃的剑更快，甚至灵与魂、骨节与骨髓，都能剌入、剖开，连心中的思念和主意都能辨明。并且被造的，没有一样在祂面前不显然的。原来万物在那与我们有关系的主眼前，都是赤露敞开的。”（四12-13）那个就是话，不是道理。知识道理叫人自高，主的话却会叫人谦卑、叫人服在主面前。

经纶的话（logos）与应时的话（rhema）

神的话不仅有经纶的话，就是娄格斯（logos）的话，同时也有应时的话，就是雷玛（rhema）的话。经纶的话叫人认识神，叫人看见神的心意，叫人一生稳固地跟随神，叫人奉献一生笃定地为着神。雷玛的话是应时的话、喂养的话、责备的话、引导的话，能应付人应时的需要，给人应时的带领，叫人活在主面前。雷玛的话叫人在一天一天的生活里、在一个一个的处境中、在一件一件的事情上、在一个一个的经历里，都能有主的同在。所以在教会生活中，不仅要有娄格斯（logos）的话，也要有雷玛（rhema）的话。

Logos就是神自己在祂神圣经纶里的所是和发表

约翰福音一章1节的“太初有话”，就是神经纶的话。也就是说，太初就有神的经纶，这神的经纶就是神自己，也就是我们的主。我们若看见了这个经纶，我们就知道怎么走这一生的路。一个没有看见神经纶的人，就像一个瞎眼的人，无论他怎么帮助人，无论他怎么带领人，都是瞎子领瞎子；也许他可以带人过一个关口，他不能带人看见神整个的计划、目的。神的旨意、神的目的、神的计划，是在神的经纶里来看见的；人若摸着了神的经纶、享受了生命的分赐、里面得着了一个启示，他跟随主就非常笃定，不会患得患失、不会左思右想、也不会左右观看，他整个人是稳定的。

Logos就是神自己在祂神圣经纶里的所是和发表。服侍我们所在的地方教会时，我们需要告诉主：“主啊，我们非常需要你的话。不仅有经纶的话，也有应时的话、喂养的话、责备的话。”经纶的话就是logos的话，应时的话、责备的话就是rhema的话。我们一个一个地方教会必须要有很强、很明亮的logos的话，这个教会才不会失去方向。我愿意告诉你，logos就是神自己在祂神圣经纶里的所是和发表。什么叫logos的话？神自己就是logos的话，神的经纶就是logos的话。神的经纶发表出来给我们得着了，我们就得着logos，就是得着了神的经纶，得着了神。

所以弟兄们，你们要学会请人来开特会，为着得着logos的话。我们的难处在于：职份大的，忙得不可开交；职份还不显明的，没有人要请。我劝弟兄们都要学着讲logos的话，教会要解开logos的话。看见了神的经纶以后，还需要雷玛的话来帮助你走路。在你所走的每一步路上，都需要应时的话，需要喂养的话，甚至需要责备的话。

Rhema的话是应时的话、喂养的话、责备的话

什么是rhema呢？rhema的话是应时的话、喂养的话、责备的话。比方说，你早晨起来读主的话，有一节是你所需要的，或是弟兄释放的一点信息，虽然没有把你带到奉献里、叫你一生交给神的经纶，可是在你里面得安息、得安静、得喂养，叫你里面觉得甜美，这就是rhema的话。rhema的话是应时的话、喂养的话、责备的话。一个健康的地方教会，一定要不断地有logos的话，也必须不断地有rhema的话。logos的话丰富了，整个教会就高；rhema的话丰富了，教会就活泼。

腓利门书满有rhema的话，歌罗西书满了logos的话

我举个例子。保罗在监狱里写了好些书信，其中有腓利门、歌罗西这两卷书。腓利门书满有rhema的话。他特别说：“为我在捆锁中所生的孩子阿尼西母恳求你。”那真是感动人的rhema。“为着孩子阿尼西母，我求你，他本来没有地方逃，他现在对你对我都有益处。”这是rhema的话。rhema的供应在灵，叫人得喂养、叫人被感动。你读这些话就感觉：“主啊，这就是行走在教会中间的人啊！”你看保罗多像“人”啊！

然后到了歌罗西书，就满了logos的话。当logos的话运作到末了，他就说：“要对亚基布说：务要谨慎，尽你从主所受的职分。”(四17)。这亚基布是谁呢？一般人说他是腓利门的儿子。歌罗西的教会是在腓利门家里聚会的，保罗叫他要尽他的职事，并要在此忠心。

保罗没有去过歌罗西。歌罗西在以弗所的旁边，两个地方相离不远。保罗在以弗所带领，也许作过一个小型训练，或许亚基布参加过这个小型训练，就跟保罗学过一点点。保罗说：“亚基布，你要尽你的职事、在此忠心啊！”主把一个教会托给我们，我们就要忠心。要忠心，你要注意logos的话，你也要注意rhema的话。

Logos的话怎么来呢？要请弟兄们来开开特会，要讲清楚，是logos特会。你们平常聚会是rhema聚会，但一段时间，也要吃一顿logos，然后去消化，变成七、八个星期的rhema。总而言之，在每个地方教会中，一定要有主的话，一定要满了logos的话，也需要满了rhema的话。所以每一个聚会里，要非常有供应。不是讲的问题，是供应的问题。在教会中要满了供应。到一个地步，孩子说孩子的话、成人说成人的话、丰富的说丰富的话、单纯的说单纯的话，聚会中满了话。

主的话多，教会就健康

主的话多，教会就健康。主的话多不是指主的道多。或许你左一篇道、右一篇道，都背得滚瓜烂熟，但主还是没有对你说话。你怎么知道主有没有对你说话？就看你吃饱了没有。如果主的话对你是道，就叫你不得饱足，或许是一个暂时的饱足，叫作“开胃菜”，很快又饿了；如果主的话对你是话，就是吃菜，叫你享受了再享受、得着了再得着，叫你里面非常饱足。所以主的话多不是主的道多，而是logos多、rhema多；主的话多，教会就健康起来。

一个教会健不健康，就问主的话多不多。一个正常的地方教会，必须满有主活泼的话。道理不是那么有价值，话才有价值；教训有它的价值，但是教训不等于话。满了教训不是满了话。在教会生活中满了教训，这一定不是满了话。话一来，运作就来；话一来，神圣生命的生机活动就来。教训可以是客观的，话绝对是主观的；教训来可以规范你，话来可以冲击你。所以弟兄们，正常的教会必须是满有主活泼说话的教会。

正常的地方教会，必须满有主活泼的说话

什么是活泼的话？就是满了生命的话、满了生机的话、满了感应的话、满了灵感的话，并且是丰富的话。任何东西，只要是生命的、生机的、有感应的、有灵感的、丰富的，就会成为活泼的。

教会生活满了道是不够的，必须满了启示的话、真理的话、生命的话、灵的话和经历的话。话里面带着启示，话里面供应真理，话里面产生生命，话里面带进经历，话里面满了灵。任何教会有了这样的话，教会生活就一定丰富。

主给祂的教会最大的祝福就是满了话

今天主给教会最大的祝福之一就是满了话－－启示的话、真理的话、经历的话、生命的话、灵的话。启示的话，叫我们有看见；真理的话，叫我们有实际；生命的话，叫我们有动力；经历的话，带我们走路；灵的话，叫我们有冲击。这话在我们身上是启示的、真理的、生命的、经历的，也是满有灵的。这话出来的时候，不仅满有rhema，也满有logos。logos给我们看见了，rhema就跟着来；rhema给我们得着了，logos也跟着来。所以请注意，在一处处的地方教会中有没有话，这会决定那个地方教会能不能叫神满足。

◇ 前面弟兄信息选录

“但神的话却日见扩长，越发繁增。”神的话实际上就是主自己，因为话是主的容器。所以，神的话扩长，实际上就是主扩长。这一节说，神的话不仅扩长，而且繁增。话不是自己扩长并繁增，乃是随着信徒扩长，随着教会繁增。信徒扩长时，他们里面的话就扩长；教会繁增时，话就在教会里面繁增。神的话日见扩长，越发繁增，这事实指明古时信徒与教会被话充满，且与话是一。这是主在与那恶者的争战中得胜的有力标记。

话的扩长与繁增是彼得职事的结果。所以，这一节指明彼得职事结束的方式是得胜的。使徒行传中关于他职事末了的话乃是：神的话日见扩长，越发繁增。这是彼得的职事荣耀且得胜的结束。

祷 告

“主啊！愿你经纶的话拔高我们，定住我们的方向；也愿你应时的话天天临及我们，带来你的滋养与责备，也带来你的同在。”

默 想

1 神经纶的话（logos）是什么？

2 应时的话（rhema）是什么？

操 练

1 在主的话里看见神的经纶。

2 每天操练吃饱主的话。

3 认真追求主丰富的说话。


卷四 教会的使者


17 人子手握的七星（一）

启二1

你要写信给以弗所教会的使者说，那右手拿着七星，在七个金灯台中间行走的说，

启一20

论到你所看见、在我右手中的七星和七个金灯台的奥秘，那七星就是七个教会的使者，七灯台就是七个教会。

导 言

启示录二章1节说到，我们的主就是“那右手拿着七星，在七个金灯台中间行走的”；一章20节又说：“那七星就是七个教会的使者，七灯台就是七个教会。”我们的主是行走在众教会中间的主，祂手中握着祂的使者们，就是教会的带领人。这说出祂不仅托住教会的带领者，也负他们一切的责任。所以，地方教会的生活要注意两件事，一个是圣徒们生命的成长，一个是

责弟兄们合适的带领。这两项在地方教会中有了，教会一定健康。圣徒们一定要成长，负责弟兄们一定要会带领。

纲 要

一 “众使者”就是教会中带领的人

二 健康的教会是借着健康的带领者而存在

三 带领者如何，教会就如何

1带领者是主祝福地方教会的源头

2带领者的健康情形，决定教会的健康情形

3带领者的创造力，决定那灵工作的机会

4带领者如何运用领头职份，决定教会的往前和方向

众使者就是教会中带领的人

人子手里握着七星，就是教会的众使者。“众使者”是谁呢？不是众使徒，而是那些服侍教会的人。行走在众教会中间的主，一直在祂的手中握着那些使者们，就是带领的人，这说出祂不仅托住他们，同时也负他们一切的责任。

当你在教会中学习来服侍主的时候，谁负你的责任呢？是主来负你一切的责任。这个会叫你安心。所以我也劝弟兄们，要学习闯一点祸，好让主来负责任。你们太好了，主怎么能够负你们的责任呢？我不是鼓动人闯祸，也不是鼓动人故意做错事。但是我还不相信一个真正有负担、真正从神那里有托付的人能不闯祸的，我也不相信一个从来不闯祸的人真正有托付。

当你一爱主、起来服侍主的时候，就会发觉不仅世界反对你，好像就连一些弟兄们都开始成为你的仇敌了。你没有爱主、没有热心服侍主的时候，大家都很爱你；你一旦爱主了、热心了、绝对了，就发现一件很奇怪的事：很多人开始觉得你不太对了。为什么？因为你开始有一点作为，这在很多人的感觉里，也许就是你开始闯祸了。我很少看见一个青年弟兄能突破这一关的。但无论如何，当你这样为着主的时候，主要来负你一切的责任。

健康的教会是借着健康的带领者而存在

所以，一个健康的教会是借着一班健康的带领者而存在的。请你注意，这里不是说因一班健康的带领者而“往前”。教会的情形有时候会好、有时候会不好；有时候会得人、有时候人数也不加。但是她的“存在”必须永远是健康的。现在我们人加了很多，感谢主，我们是健康的；现在我们人数不怎么加，感谢主，我们也是健康的；这一段时间圣徒一个个显明出来，我们是健康的；这一段时间并没有明显的圣灵工作，我们还是健康的。

为什么某个教会可以健康呢？就是因为在那个地方教会中有几位带领的弟兄，他们非常的健康。你越健康，教会就越健康，不要挂心说：“唉呀，我那个教会的难处真多啊！”在主还没有回来之前，若是没有难处，那一定不是个生机的教会。只要教会是活的，就有难处。就连我们每个人肉身上都有许多难处。有白头发的难处，有掉头发的难处；有近视眼的难处，有远视眼的难处，有散光的难处。为什么有这么多问题？因为是生机体，是生机体就有难处。难处不可怕，健康不健康很重要。不健康了，就算没有难处，也活不久；健康了，有难处，也可以克服。

爱主、对主的话有反应、生机、活泼、能与灵的运作配合。我们要认识，带领人的健康就决定教会的健康。教会是否兴盛、是否蓬勃，这个是次要的；是不是健康，是主要的。一个地方教会应该是一个非常健康的教会。

怎么看出一个地方教会是健康的呢？首先，她是爱主的、是对主的话有反应的、是生机的、是活泼的、是能与灵的运作配合的；这些都是健康的，这些东西越强，健康的情形就越强。所以，当我们来服侍主、服侍教会的时候，就要问了：“我健康不健康？我爱主不爱主？我对主的话有没有渴慕？我对真理有没有追求？”这些都是基要的。“在生活里，我对生命的事是不是满有反应？主的话能不能活泼的在我身上有运作？主的灵能不能很自由的带领我、约束我？”若是有这些东西，跟随主就是顶自然的，教会一定要因着你蒙恩。

如果你仅仅是爱主、仅仅是读圣经、仅仅是爱真理，而失去了活泼、失去了生命的反应、失去了圣灵的主权，你还只是个宗教徒。今天我们和死的宗教不同在哪里？不同在于圣经在我们手里不是死的、是活的；生命在我们身上不是律法的、不是死板的，而是满有反应的；圣灵在我们身上是可以自由运作的。前面弟兄们也是这样，不要到了我们身上，我们虽然能很爱主、爱主的话、爱真理，但是生命的反应、生机的运作、圣灵的自由都不存在。这个不能存在，就说出我们不健康。

满有生命的反应、生机的运作和圣灵的引导

什么叫作健康？健康不仅是说我们爱主、爱主的话、爱真理，我们的生命更是满有反应的－－对于世界、对于罪、对于不合适、对于不合体统，我们的生命满了反应。不是你知不知道、不是你懂不懂、不是别人有没有说过，而是你这个人在神圣的生命里，对神的事和抵挡神的事，都是满有生命反应的。

然后，你这个人是满有生机运作的。主这样带、主那样带，你都能生机地活在主面前，满有生命的反应、生机的运作、圣灵的引导和规范，这些说出你的情形的确健康。你一定要爱主、一定要爱主的话、一定要追求真理，这是不能缺的；但是这些东西到你身上以后，你要告诉主：“主啊，叫我这个人借着追求，成为一个满有生命反应、满有生机运作、接受圣灵引导和规范的人。”因着你健康的情形，一定会影响教会健康的存在。

若是带领的人像公务员上班一样：追求材料来了，我们就去买，买了以后给大家读读。全世界还有比这更容易作的长老吗？我愿意和弟兄们说了再说，你很认真地追求真理，绝不会和你的生机冲突；你很认真地追求真理，绝不会和你的负担冲突。因为主是包容的，圣灵的运作也是大的。不要弄到后来，我们真是像办公，似乎人不重要了，读什么材料才重要。当然该注意材料，因为这是主对我们说的话；但是，材料不能取代圣徒。教会是为着圣徒，不是为着材料的，材料也是为着圣徒的。这些东西在我们里面，要有很健康的体认。

我里面永远羡慕尊重一种光景：一个弟兄在一个地方带领，他自己是健康的，因为他是健康的，他非常健康地关心圣徒，因而帮助他所服侍的教会有个健康的存在。因为他祷告多，圣徒祷告多；因为他读经多，圣徒读经多；因为他追求得厉害，圣徒也追求得厉害。另外一面，他又是满了生命的反应、满了生机的运作、满了圣灵的引导和规范。这个教会多美啊！

带领者如何，教会就如何

“教会的带领者如何，教会就如何。”这句话在一九八〇年，我讲《如何服侍教会》时就讲过。一个地方教会和教会的负责弟兄很像：教会的负责弟兄总迟到，聚会时每个人就都迟到；教会的负责弟兄爱开玩笑，整个教会的弟兄姊妹都爱开玩笑；教会负责弟兄很吝啬，财物吝啬、时间吝啬，全教会就都小气得很；甚至带领者讲道什么口气、什么态度，他服侍的弟兄讲道也是那个口气、那个态度－－带领者怎样，教会就怎样，教会跟着带领者走。

所以弟兄们，你们千万不要轻看自己，要知道，你怎样，你所服侍的教会就怎样。你殷勤，全教会就殷勤；你奉献，圣徒就会奉献；你属灵，教会就会属灵。

带领者是主祝福地方教会的源头

那些在地方教会中带领的人，乃是主祝福，那个地方教会的源头。不要幻想有一天主在教会里大大作工，作到一个地步，圣徒都复兴了。不！你要知道，祝福的源头不仅是主，更是你！你要认识：“我不能作主，但是我和主的关系健康了，他们就会蒙福。他们要复兴，我先得复兴。我是叫他们蒙祝福的源头！我蒙福了，他们就蒙福。”你对主有一个特别的经历，你那个经历就能祝福他们。你读主话的时候，有特别的看见、特别的摸着，那个看见和摸着就成为圣徒的祝福。你这个人一定要天天活在主的祝福里，你蒙主祝福了，那个地方教会就蒙福了。

所以，你要起来说：“主啊，你若要祝福教会，先祝福我！主啊，你若要祝福我那个分区，先祝福我！你若要祝福我身旁的圣徒，先祝福我！当你祝福我了，他们就蒙福了。”恐怕我们一辈子还没有这么祷告过。你敢不敢对主说：“主啊，你若不祝福我，教会就没有希望了”？如果你不敢这样祷告，却反而感觉：“我不行啊！再打发一个工人来好啦！”你就落在组织里了。

什么是组织？组织就是这个处长不好，换一个处长；那个组长不好，换个组长。组织就是哪个人要走，大家来送行，送行以后就把他忘了。今天我们不是在组织里，我们乃是在生机的身体里，盼望负责弟兄们真能在主面前这样祷告：“主啊，求你在我们身上祝福加上祝福，不断地祝福！给我们许多属灵的祝福、真理的祝福、启示的祝福、经历的祝福、生命的祝福，叫我们有看见，叫我们有托付，叫我们有担当，叫我们里面丰富，叫我们里面有负担，叫我们里面有神的运作。主啊，你要借着我们这班人来祝福教会。”因为教会的带领者如何，教会就如何。地方教会的带领人就是主祝福那个地方教会的源头。

带领者的健康情形，决定教会的健康情形

为此你要注意，首先，你必须健康。因为带领者的健康情形，决定教会的健康情形。你要会祷告，你要会祷读，你要会享受主的话，你要会经历、进入今天主所给我们的丰富，在你身上必须满有话、而不是满了道。

带领者的创造力，决定圣灵工作的机会

一个教会的带领者也需要有创造力，因为带领者的创造力决定圣灵在地方教会中工作的机会。有的人作长老就像公务员上班一样：今天是星期二，该去祷告聚会了，就去参加祷告聚会；今天是主日，该擘饼记念主了，就去参加擘饼聚会，这就是没有创造力。

没有创造力的人，他看见一块石头就是一块石头，看见一团泥巴就是一团泥巴，看见一个弟兄就是一个弟兄；一个有创造力的人，他看到一块石头就看到一个产品，看到一团泥巴就看到一个艺术品，看见一个弟兄就像看见一个满有可能性的人。同样一块石头，经过大师就变成奇妙的艺术品；经过好匠人，就成为美丽的作品；经过没有创造力的人，它就被弃置一旁，甚至还觉得它碍手碍脚。

一个好长老看见一个圣徒，会像看见一个小使徒，他会看见一个满有生命供应的人，他会看见将来从这个人身上能产生二十处教会。一个没有创造力的带领者，看见一位弟兄当医生，日夜不停的上班、不能参加聚会，他只会想：“这个弟兄不能来聚会，我们聚会只是少了他一个人；但是他加班赚钱，奉献就可以多许多。”你看！这是什么逻辑？！但这正是我们的情形：我们不是把人当成来聚会填位子的工具，就是把人当作印钞票的机器。

有多少人是满有创造力的呢？我们看见一位弟兄，我们是看见一个宝，还是看见一个心愿很好、很强、可以全时间服侍的弟兄而已呢？我不是说要人全时间错了，但我要说，这太宗教了，而且太像一个工作，不像一个生机的身体。一个没有创造力的带领者，看见聚会有人来填位子，就很满意；看见有十八个人来聚会，比上周多了一位，就哈利路亚。一个没有创造力的带领者，看见本周奉献款比上周多出两千块，就欣喜若狂。你看！这是没有出息的负责弟兄做的没有出息的工，就要带出一班没有出息的人。

不！教会的负责弟兄要满有创造力，这创造力就决定圣灵在地方教会中工作的机会。今天在你所在的教会里，圣灵盼望做更多！今天在任何一个地方教会中，主都盼望能作更多！但是难处在这里：差不多我们的好弟兄都只要学习忠心、学习顺服。所以我们也忠心，我们也顺服，我们也好好地活在教会里，不知不觉，我们就变成一个“非常好”的弟兄，但我们不能说我们是一个“满有创造力”的弟兄。

有一次，我接待在一个教会的会所。我一走进我睡觉的那个房间，真觉得弟兄蛮有创造力。那卧室里挂着一幅画，几个小兔子围着一个人，很叫人放松。因为人是要在那儿睡觉的，不是在那儿背经的。有时候人把房间布置成这里一个经节、那里一个格言。你走进去完全不安详，觉得好像神在那里审判你。布置房间也是一个创造力，当然这个创造力只是“会所改造的创造力”－－创造力还更应该要用在属灵上、用在人身上。

教会生活不是静态的、习惯的

带领教会的时候，你不能靠习惯，不能说：“多少年都是这样做的，所以今天我们还是这样做。”不！你要满有创造力！创造力越强，那么圣灵在你那个地方教会中工作的机会就越多。你想要主祝福你所在的地方，就要满了创造力。你要衡量：“我怎样叫教会生活不是静态的、而是动态的？但又不是在活动里，乃是让主满了祝福的机会。”

什么叫做静态呢？比方说，礼拜二祷告，主日早晨讲道，追求用什么材料……，这些都是对的，也是必须的，但这些却是静态的。美国人有一些习惯，是我们中国人不喜欢的。就拿过生日来说，对他们就是件大事；特别的节日，又是一件大事。但是这也许有它的道理，它能叫例常的生活产生一点动态的味道。你妻子天天帮你做饭，偶而一次你对妻子说：“今天你不要做饭，我们出去吃点东西吧！”她会很喜乐，这也是很自然的。这虽然完全不属灵，但却非常有用。教会生活需要这样的动态，特别需要属灵的动态。

若是主带领成全出更多的长老，这些负责弟兄们常常来在一起，满有创造力，在长老聚会中好好交通，这个教会生活必然不平庸。现在教会生活一不小心，就变得非常平庸，连真正的大爱宴、特会、训练，在我们中间都变得平淡了。你要问：“主啊，这一个月、这两个月我们要做什么？这些追求材料怎么祝福我们？怎么让这些材料在教会生活中生发出一种功能来？”弟兄们，你的创造力就决定圣灵在你所服侍的教会中工作的机会。如果有两、三个月，教会生活过得很平淡，你就应该多去找弟兄们交通，或者年长的、或者年幼的，或者访问别的教会。有时候出去看望看望圣徒，你就会有灵感。总之，你们的创造力越多，圣灵工作的机会就越多。

没有基督就是世界

有一次，一位弟兄不知哪里来的灵感，把芝加哥一个博士全时间弟兄请到台湾去。然后，就在大学里贴海报：“美国某某大学博士福音讲座！”吸引了很多大学生来听福音。你也许说：“这个是世界。”不！你怎么知道这个没有基督呢？主可以这样带领，主也可以那样带领。唯有没有基督了，那就叫做世界。甚至当你做一件最属灵的事，你也许最“在主流中”，却没有基督，那就是世界。

要善用丰富的资源

现在你要作工了，就要问：治理一个地方教会的资源在哪里？神给的资源有许多：第一，我们的神；第二，主的话；第三，弟兄姊妹；第四，邻近的教会和众教会；第五，会所的设备；第六，众教会里服侍的弟兄姊妹；第七，我们的时间。这些都是资源，但我们会不会用呢？资源越用，就越有祝福。

比方说，每个周末有两天休假，这就是个资源。把这些资源摆在一起，怎么根据圣徒的需要来运用？弟兄们要思考的是：现在圣徒有什么需要？根据主什么样的带领，我们有一个什么负担？当我们运用这些资源，把主给我们的带领、圣徒的需要作出来，这就是创造力。

再举例说，众教会也是你的资源。众教会都是为着你的，就如同你也是为着众教会的。你带着圣徒去访问访问，到一个地方去参加一个周末的聚会，和那个教会合起来有一个相聚的周末，这些就叫圣徒们都动起来。如果你肯满有创造力地让圣灵作工，这个教会一定是蒙福的。

带领者如何运用领头职分，决定教会的往前和方向

带领者怎么运用领头的职分，这要决定地方教会的方向、负担和往前。当你学习在一个地方带头时，你要勇于任事，不要畏首畏尾、怕东怕西，你要尽领头、带领的职分：“我是个领头的！我尽我这一份！照着主给我的来服侍我所在的教会，使这个教会有方向。”

比方说，新的一年要来了，你是否有一些方向、负担、带领？只要是出乎主的都有价值。也许有弟兄说：“我愿意好好读主的话。这一年，我也不盼望人数增加。主若要加人，那是祂的事，教会不朝这个方向走，我只盼望全教会把约翰福音从头到尾读得透透的。”这样作一年，作到年终，每一个人提起约翰福音，哪一章说什么、哪一个重要的经节、哪一个重要的词、有什么样的亮光、怎样主观地经历它……，每个人都熟悉，这一年就没有白过－－因为到了下一年，一整年的约翰福音就会生出许多果子来。栽种有时，生长有时，收割也有时。不到收割的时期，还没有种就想割，怎么割得来呢？我看见这是个栽种期，这就是我的方向，这就是我的负担。

也许你所在的地方是个大教会，我就愿意问负责弟兄了：为着主的见证，你们怎么来带领这样的教会？还是你一头就栽在你的小分区里，拒绝作整个教会的负责弟兄？问你是不是长老？你说是；什么长老？某某大区、某某小区的长老。不！既然作长老，就必须像长老！长老关心的是整个教会。弟兄们要来在一起，一同祷告、一同交通，大家都是知无不言、言无不尽。主给我们什么感觉，我们都把它说出来，然后一同祷告寻求；等交通透了，就产生方向、产生负担，能够往前。

比方说，明年我们盼望建立侍奉，这是个方向；我们盼望培养出作领袖的中干，这是个方向。但是我愿意告诉你，只靠做一周中干成全训练不会有用的。一个家庭培养一个孩子，七天做不出来的；一个学校培养好学生，都是长期培养的。

比方说，一个人去了海军官校，根据他在学校的表现，政府就会决定他这个人是不是可以培养。军中的培养是有路的，陆军毕业后作排长、再作连长，或者就送到美国去读书，回来作教官、然后作营长。这些步骤的目的是什么？有一天，当这个人可以作将军的时候，他什么都懂，他成为一个真正能作将军的人。他的知识要广、经历要广、感觉要广。

如兄如父，陪出人来

教会也得这样培养人。不能随随便便看见一个弟兄有心，就叫他多讲道，这不是叫他去送死吗？但不给他讲，为着免得他骄傲，这不是压抑他的成长吗？那么该怎么办？你要如兄如父，陪出人来！你要像个父亲、像个哥哥，把他陪出来！要作带头的，就得有这个本领。你要帮他找一个路，叫他感觉他有用、他可以发展，不然他全时间作什么？

所以你就要考虑了：他什么时候全时间一段时间？他什么时候应该到大陆去？什么时候应该到东南亚走走？什么时候应该到美国参加训练？不要去了就回来，要去就去几个月－－要安排他到不同的教会、学不同的东西，住个几天或几个礼拜；等他回来以后，为他豫备两、三个聚会，叫他讲一讲在美国学了些什么，或者在东南亚某个国家经历了些什么；讲完以后，也许若有需要，私下对他就不要客气了：“你看看你！什么都没有学到！学的是花拳绣腿！”这些过程就是一点一点培养他了。

带领者有方向、有负担，带头走路

你的方向会成为你的负担。负责弟兄们要狠心，要从自己开始，很认真地培养、发展，到后来你所在的教会就会变成很丰富的教会，因为有一团人被成全出来了。比方说四十人一个团，五十人一个团，他们可以一起祷告、可以一起追求、可以分队出去传福音、可以分出去运作、可以探访教会，然后带一些丰富回来，也可以在本地研读真理，然后释放一些丰富出去。教会马上就变了，从一个形态变到另外一个形态。

教会中各种人才、各种天份都有，但我们把教会生活过成习惯性就麻烦了。就怕人一有心就觉得自己不能有出息，否则会痛苦，因为他会怕大家说：“你看你看，你又搞砸了！”不，我们要有个“殉道的灵”－－我愿意好好在主面前拼上去，我绝不愿意把主所交托给我们这么好的丰富，让它平常、平淡掉了！弟兄们要有这一种的灵：“主啊，我们这些带领的人，要尽我们领头的职分，这要决定我所在地方教会的方向。”然后要很有负担，不是谈一个方向就了事，而是我这个人投身在其中，我是带头走路的。你若肯这样作，以主所给的丰富资源而言，可以产生的事情就太多了！

教会永远要有方向，教会必须有负担。一个健康的教会是不断地有方向的教会，一个健康的教会生活是满有负担的教会生活。我们不可以只有一个聚祷告聚会的教会生活、聚主日聚会的教会生活、用什么追求材料的教会生活……，这些都可以有，但都不完全是神所要的。神所要的乃是一个满有炸力、满有动力、满有能力、满有负担的教会生活。

比方说，你们带领的有负担，要在所在的地方得着人口的百分之二。你回去就要有方向，怎么来得这个百分之二？你要有负担，告诉弟兄姊妹如何劳苦来得这百分之二；然后，就要这样去往前。所以弟兄们，领头的职分决定地方教会的方向、负担和往前。

◇ 前面弟兄信息选录

“你要写信给以弗所教会的使者说，那右手拿着七星，在七个金灯台中间行走的说，”（启二1）这些使者就是教会中有恩赐和影响力、足以转移教会的人。他们乃是教会中真实的分子，所以主命他们负全教会的责任。因为惟独他们能听圣灵的话。基督将他们和他们所负责的教会合起来说。

这些人乃是用“星”作代表。他们是忠心爱主的人，有属天的地位与经历，如同天上的星一样。他们为主发光，如同夜里的星光。他们的家乡是在天上，他们的仰望和福乐都是在于天上。他们与基督是有亲密的交通的，他们也得着主的能力和权柄，因为他们是在主耶稣的右手里。他们代表教会，因为他们是教会中间最忠心的一分子。他们以教会的事为念，他们看教会的失败和成功，好像是他们自己的失败和成功。他们在心灵上负教会的责任。

我们每个人都能作教会的使者！在主里忠心服侍主的人，主是向他责问他们教会的兴衰！这思想是何等的庄严呢！让我们看明白了我们的责任。我们应当在主的面前，欢心乐意担当教会的责任；为教会在灵中抵挡一切魔鬼的计划和攻击；用膝盖，用眼泪，用倾出的魂，为基督的教会代祷。虽然我们知道他们的失败不是我们的失败；然而，我们若不顾他们的失败，就是我们的失败了。我们应当有个宽大的心量，包容神一切的儿女，把他们的事当作我们的事。

但是，我们自己若已非忠心，则陷自己于危境，并且，反叫主的心忧愁。我们若肯将自己完全交在主的手里，欢喜为祂的缘故担负责任，我们自己要得着说不出来的福气，并且，主要用我们成就极大无比的工夫。

祷 告

“主啊！怜悯我，叫我健康，满了生命的反应，满了创造力，好让圣灵有路，好让我周围的圣徒能成长。”

默 想

1 什么是“健康的教会”？

2 带领者的创造力有多重要？

3 带领者的创造力与教会的资源。

操 练

1 不过例行式的、习惯里的教会生活。

2 看人的眼光要有创造力，看出他身上的可能性。

3 有为兄为父的心态。


18 人子手握的七星（二）

启二1

你要写信给以弗所教会的使者说，那右手拿着七星，在七个金灯台中间行走的说，

启一20

论到你所看见、在我右手中的七星和七个金灯台的奥秘，那七星就是七个教会的使者，七灯台就是七个教会。

导 言

主的教会如何，相当一部份决定于七星——教会的带领者。带领者在每一方面的光景，都会影响他所服侍的教会。而另一方面，圣徒们与带头者之间的关系，又很影响圣徒们生命的成长，因为教会生活是有次序的。

纲 要

三 带领者如何，教会就如何

5 带领者生命的丰富，决定圣徒属灵的程度

6 带领者经历的丰富，决定圣徒属灵的成长

7 带领者真理的丰富，决定地方教会为主站住的稳固

8 带领者的洞察力与殷勤的运作，决定圣徒的发展与成全

9 带领者闲懒，教会就平庸

10 带领者仅只参与行政事务，教会就变成组织

四 圣徒们对带领者的态度，影响圣徒们的成长

1 圣徒尊敬当地教会的带领者，就得以学习并成长

2 圣徒跟随当地教会的带领者，就会成为满有运作的人

3 圣徒把自己交托给当地教会的带领者，就得以成长

并受成全

4 圣徒尊重带领者的安排，地方教会就有身体的次序

5 圣徒忽略、批评带领者，就会失去生命的成长、运作、

成全

带领者如何，教会就如何

带领者生命的丰富，决定圣徒属灵的程度

一个地方教会的带领者还要注意三件事，就是注意生命、注意经历、注意真理。我记得早期前面弟兄带领教会是非常注意生命的，所以那时的众教会非常属灵。我们所谈的话、我们所说的事，我们彼此之间的交通，都是属灵的。我刚刚爱主的时候，我不记得我们来在一起曾经谈过什么属世界的事。甚至有一天我在会所看见一个弟兄在看报，我里面都觉得很受搅扰，觉得他不应该在会所看报。但是现在若有人在会所看小说，人也都不觉得稀奇了，因为见多了。

那个时候，因着主的仆人非常注意帮助我们活在生命里，所以我们真属灵，甚至到一个地步，两个弟兄在一起谈任何在主之外的事都会觉得不平安。今天我们的光景是大大不如从前了。但我还是要说，我们来在一起，只该有基督；除了基督之外，什么都不能有！我们应该是属灵的，弟兄姊妹的关系是属灵的。教会如何属灵？当负责的弟兄们活在生命的丰富里，圣徒就属灵了。

带领者经历的丰富，决定圣徒属灵的成长

并且，当负责弟兄们经历丰富了，圣徒就会长。为什么一个地方教会的圣徒总是不长？原因出在带领者经历不丰富。带领者在主面前若经历丰富，他自己长得好，圣徒也就长得好；带领者若不断地成长，圣徒也就不断地成长。

你自己没有什么经历，圣徒怎么长？你自己在主面前满了各种各样丰盛的经历，圣徒跟你在一起，怎么会不长？所以你自己要很认真，要告诉主：“主啊，谢谢你，在你的怜悯里，你把我带到这里来，也许我所服侍的教会还小，也许这里已经是大教会了；但是无论怎样，主，我愿意对你满有经历。在你的所是上满有经历、在你的为人上满有经历、在你的死上满有经历、在你的复活里满有经历、在你复活的大能上满有经历、在你升天的超越里满有经历、在你作主的主权里我也是满有经历；然后在你的爱里、在你的光里，我满有经历；在你的圣里，我满有经历。在圣经的话中、在你所释放的话里，我也是满有经历。因着你的怜悯，我这个人一点不是只会讲道的人。我这个人要在各方各面都是一个经历丰盛的人。”

你若是一个肯这样经历主的人，众圣徒没有可能不长。你不断地在主面前经历主，天天经历、时时经历，主在你身上非常主观、非常实际，你一为主说话，圣徒就会摸着窍门，他们就会长。

带领者真理的丰富，决定地方教会为主站住的稳固

带领者在真理上的丰富，决定了地方教会为主站住的稳固与深厚程度。我们虽然非常讲真理，但我里面一直觉得好像有一点美中不足。为什么曾经有些风波能把我们搞得天翻地覆？因为没有真理。我们不是很讲真理吗？为什么这么多人看不见地方立场、看不见身体的一呢？我没有一点意思责怪任何人，但为什么稳固度不够呢？就是因为没有真理，所以教会的根基不够深厚。因此，一个服侍主的人必须有三个东西：生命、经历和真理。带领者真理的丰富，决定地方教会为主站住的稳固和深厚的程度。

当我们服侍主的时候，我们不是把弟兄姊妹们服侍到一个飘荡的东西里去，而是把弟兄姊妹很稳固的服侍到真理中。真理若丰富，教会就稳固。但真理不是喊出来的。一个带头的人必须是满有生命的人，一个带头的人必须是对基督满有经历的人，一个带头的人必须是满有真理的人。你生命丰富了，地方教会就属灵了；你经历丰富了，圣徒就长了；你真理丰富了，圣徒就能站住了。你有生命、有经历、有真理，你生命丰富、经历丰富、真理丰富，教会一定是属灵的，圣徒们一定是成长的，教会的见证一定是稳固的。你服侍教会一定要在这三件事上有学习：作一个活在生命中的人，作一个凡事对主满有经历的人，作一个满有真理装备的人。你若肯这样学习，你所在的地方教会一定成为一个属灵的教会。

带领者的洞察力与殷勤运作，决定圣徒的发展与成全

带领者属灵的洞察力与殷勤的运作，要决定众圣徒的发展与成全。这里说的是两个东西：一个是洞察力，一个是运作。在一个健康的家庭里，盼望都是放在下一代的发展上。孩子发展得好，家庭就好；孩子不能发展，家庭就受限制。教会就像一个家庭，所有负责的弟兄们一定要发展你们的洞察力。你要有强的洞察力，然后要有殷勤的运作，好叫你所服侍的圣徒，得着发展、得着成全。

我举个例子。我有几次机会，和一些全时间的弟兄姊妹说一点话，每次好像我都讲一样的话：“你们要会闯祸，不要那么乖。”因为这些弟兄们乖到一个地步，我若是爸爸，我就急死了。若是你的儿子这么乖，你真要急死了。这怎么得了？他已经忠心到一个地步，把一切都奉献成为一个全时间服侍主的人，可是他那个老实、保守、善良、缺少抱负、缺少革命的心情，不行啊！一个人把自己的一生给了主，结果恩赐发展不出职分来，这是不对的！应该要发展出来的！

十步之内必有芳草，十室之内必有忠信，十位弟兄中必有人才。若是你说你们那儿有三十人聚会，那可能就有三个使徒才对，这就完全看你有没有眼光了。你没有眼光，宝石也变成烂石头；你有眼光，一个石头在你眼前，马上你就能看见这是块美玉。你就要想：“我若雕刻雕刻、琢磨琢磨、花点功夫，他将来是无可限量的！”洞察力叫你看见弟兄的未来。你有没有这个信心和感觉：“主啊，我真是愿意产生一种属灵的洞察力，然后叫我根据这个洞察力，产生一种殷勤。这个洞察力叫我看见弟兄的时候，不是看今天，我是看未来。”

就拿握个手来说，我和一个青年弟兄握手，这是一个感觉；我和一个爱主的弟兄握手，这是一个感觉；我和一个“将来的长老”握手，这又是另外一个感觉；我和一个“未来的使徒”握手，这又是另外一个感觉。不是因为不同的感觉就不尊重他，而是你对他的盼望就不一样，你的期待会不一样。你里面会觉得：“哦，这个人需要我花更多时间！这个人需要我陪他！这个人需要我出代价！这个人需要我殷勤！好叫他能发展出来！”没有这个洞察力与殷勤，你怎么作长老、作负责弟兄、作带头？你连自己儿女的“份”都搞不清楚，怎么作家长？

当然，你感觉一个弟兄是使徒，他不一定是使徒－－但你成全他的路是往使徒的路上走；他若真是使徒，也就不会给你糟蹋掉。若是在你身边，他一祷告，你就说：“祷告太长了。”他读读圣经，你又说：“不要读那么多。”给你三管两管，就叫他失了志气；主在他身上有一点什么工作，给你搞一下，他就萎缩了；他稍微热心过度一点，你就看不顺眼，以长老的权柄命令他。你的意思就是说：“不可以再长了！你死了算了！反正我也没有出息，咱们一块儿没有出息吧！”

不！圣徒都是需要成全的！就算是一个大教会里的一个分区，五十个人一个区，只要其中有两对好夫妇、再加上四位爱主的圣徒，就够了。如果这两对好夫妇懂一点属灵的事，这四位爱主的圣徒愿意摆上，如果他们可以被成全，就可以来服侍五十个人了。

关心圣徒的被成全

很少人关心、看重成全圣徒的事。大家关心的是：“又聚会 啦！今天聚会很好啦！今天有主同在啦！……”哪个聚会不好呢？认真说，偶然有一个不好的聚会，为着逼大家祷告多一点，那也不错！聚会是过程，不是目的；你不是为聚会活着，你是为教会的见证活着。教会在这里，不是为着一些聚会的；教会在这里，是为著作主在这里的见证。所以从这个角度来看，你要说：“主啊，我不在乎我们聚会多好、人数多少。”当然，人数需要增加，但更需要的是如何在这里得着被成全的圣徒。

前面弟兄教给我一些原则：你是一个主的仆人，你就是一个主的仆人，你不要刚愎自用，你要有一个柔顺的灵，你要合乎真理，但是无论你多合乎真理，你还不能没有主。不要被“平衡”到一个地步，顾前顾后、怕这怕那，连基督也不见了，那你还作什么基督徒、还怎么跟随主？在教会生活中，无论作什么事，你还要有一个灵：我不能没有基督。

单面向的带领会有多面向的成全和果效

还有，要知道，单面向的带领会有多面向的成全和果效。我们在帮助人爱主的同时，福音会传出去；我们在帮助人传福音的同时，人会爱主。属灵的事都是同一个原则：我做的是这一项，果子却是多项的。不是非得我们都传福音，人才得救；也非我们都奉献自己，就产生人才。不！我们拼命传福音的时候，会有人奉献自己的；我们有弟兄奉献的时候，会有人得救的。

不要怕，是主带领，我们就做；我们做的时候要知道，果效是多面的、不是单面的。可能主给带头弟兄们的负担是比较单方向的，但当我们这样做的时候，那个果效是多面的。如果主给你的负担是帮助几个弟兄变得爱主、绝对，那么当聚会丰富了，人数还会不增加吗？如果主带领你的负担是竭力传福音带人得救，这些得救的人中会没有人爱主吗？

要记得，一个负担可以有多面的成全与培养。比方说，教会的负担是传福音，但是弟兄们可以做得更活泼：要借着传福音培养福音的使者、培养福音的出口者、培养福音真理的追求者、培养福音真理的造就者、培养福音看望者。这样一做，全教会可以成全出二、三百人来。你可以找四十个弟兄姊妹，每星期六来在一起操练传福音，我传给你听，你传给我听，讲到后来去公园讲。

负担是传福音，却可以做出很多事来！结果因为这个传福音，教会就复兴了！复兴不只是人数增加，更是整个教会都改变了！因为在传福音的过程里，带头弟兄是非常厉害地用福音作中心负担，来带全教会动起来！甚至在一个一千多人的大教会里，什么事情都会有，事情可以多到把长老们完全埋进去，结果负责弟兄们可能光是忙着解决问题都来不及了，更不要说还有负担做别的。所以，一定要注意根据你属灵的洞察力，在人身上有殷勤的运作。

带领者仅只参与行政事务，教会就变成组织

常常负责弟兄来在一起就是搞行政。例如，买会所，这是主的祝福，但这还都是行政，天天谈这个就不值得了－－我们应该谈的是怎么把圣徒成全出来。买会所、买椅子……这些事叫你觉得很重要，你吩咐弟兄去买五百张椅子，感觉上似乎是多神气的事，但你要知道，这都是“己”。搞行政会叫作长老的很满足，搞行政却会叫圣徒很痛苦。

作负责弟兄的不可以叫自己满足却叫圣徒痛苦！反之，你要自己受苦，好叫圣徒快乐。受什么苦呢？受生产之苦，就是保罗说的：“我为你们再受生产之苦，直等到基督成形在你们心里。”（加四19）。一个带领者看圣徒，要像父母看儿女一样。即使儿女有很多缺点（有的爱发脾气、有的老跟太太吵架、有的借钱不还、有的聚会不祷告，）但是他都看不见。他看圣徒，只看见能怎么发展、能怎么有盼望。他要想尽办法叫圣徒长得好。

要注意，带领者不能仅仅办行政的事。不要一来在一起就是谈：会所需要几百张椅子、椅子要什么颜色、该九点半聚会还是十点聚会……。有基督，九点半和十点一样好；没有基督，九点半聚会就是死在九点半，十点聚会就是死在十点。但我们不知道怎么回事，一成为负责弟兄就搞行政。不可以这样下去啊！你若仅仅参与行政，地方教会就要成为组织了！我苦口婆心说的这些点并不兴奋，但非常实用，盼望弟兄们都能操练。

圣徒们对带领者的态度，影响圣徒们的成长

圣徒尊敬当地教会的带领者，就得以学习并成长

现在说说圣徒这一面。如果众圣徒要得着机会成长，他们必须学习尊敬他们当地教会带领的人。我们跟随主必须有这个特点。我年幼的时候就爱主，没有一个长老在我的眼中是不可尊重的，没有一个执事在我眼中是不可尊重的。我从台北一会所转到二会所，带领我的是某弟兄，那时他是二会所的执事。我告诉一位弟兄说：“我到二会所碰见了某弟兄，我相信我能从他身上学很多。”旁边一个弟兄露出一个很奇妙的表情，似乎是说：“他？你去跟他学啊？”但是我告诉你，我果然跟他学了许多！一直到今天，我有些东西还是当时跟他学来的。但那个说“你去跟他学啊”的弟兄，今天已不在教会里了，为什么？就是从开头没有认识：我们若要得着机会成长，就一定要学习尊重服侍我们的人，学习不讲理由。

是的，要有敬畏神的心，不要讲理由。当我十几岁刚刚爱主没多久时，有一次一个弟兄数说我了，他说的不合理，说得我要哭了。他马上就发脾气说：“不准哭！”若是照我的天然，我会一脚踢过去、一拳打过去，我根本不要教会了。但是主给我一个敬畏神的心，弟兄叫我不哭我就不哭，一点没有减低我对他的尊重。要知道，你会尊重年长弟兄，你就是一个蒙福的人。

跟随、尊重当地教会的带领者，圣徒会满有运作

你还要跟随、尊重当地教会的带领者，好叫你成为一个满有运作的人。带领的弟兄说要天天守晨更，你就天天守晨更；弟兄说要传福音，你就传福音。你肯这样接受带领，你就能成为一个满有运作的人。

圣徒把自己交托给教会的带领者，就得以受成全

然后更深一步，你还要把自己交托给当地教会的带领者，这时候你才真正懂得十字架的功课，这样你就会得着机会来成长并受成全。你若不把自己交托给教会，十字架很难运作在你身上。十字架的破碎、在十字架上与基督同死、死中复活的超越，都是借着你把自己信托给负责弟兄们而有的结果。所以圣徒要把自己交托给教会的带领者。

圣徒尊重带领者的安排，地方教会就有身体的次序

还要尊重当地教会里带领者的安排。当圣徒尊重服侍者的带领和安排时，这个教会就有一个正确的次序。就好像我这个人是满有次序的，什么时候口说话、什么时候眼睛看、什么时候手动、什么时候脚走路，都是有次序的，教会生活也应该如此。

圣徒忽略、批评带领者，会失去生命的成长和运作

尊重当地教会的带领者，就不可以忽视带领者、批评带领者、或者说带领者的闲话。有一次我听到弟兄私底下批评一位带领弟兄说：“你不要看他聚会祷告很属灵的样子，其实他妻子好受苦。”我里面就有感觉：“不是那个人需要主的怜悯，是你需要主的怜悯；你讲这样的话，说出你多需要主的怜悯！”那些忽视带领者、批评带领者、或者说带领者闲话的人，乃是没有基督、没有生命、没有成长、没有成全、并且没有运作的人。

我愿意告诉弟兄姊妹，这是我的见证。我信主四十多年，多少弟兄带领过我，我都对他们尊敬到极点。甚至对那些已经离开教会的带头弟兄，在我口中也听不见我说他们的话。从一开始，主就给我一个敬畏神、怕神的心。从我的口里，不敢说服侍我的弟兄什么。我知道当我谈论他们的时候，也就是我里面发死的时候。

记得有一次为着一个特别的情形，我需要把一些事交通给前面弟兄。我一边说、一边流泪，因为我知道，一不小心得罪主，我就没有成长了。谈论带头弟兄不是一件小事！批评教会不是一件小事！你要很谨慎地告诉主：“主啊，我需要主的怜悯，我不忽略带领者，我不批评带领者，我也不说带领弟兄们的闲话。我要作一个有基督、有生命、有成长、有成全、有运作的人。”

◇ 前面弟兄信息选录

鉴别力的养成乃是根据学习和经历，这是一个铁定的原则。你我学习有多少、经历有多少，鉴别力也有多少。这里没有快捷方式，也没有第二条路。我若没有得救，就永远不会摸出谁是奉献的，谁是没有奉献的。你在神面前学到什么程度、经历到什么地步，你的鉴别力就达到什么地步。最厉害的鉴别力是出于最厉害的对付。

你若在神面前、在每件事上都审判你的动机和存心，一发觉存心不单纯、动机有搀杂，马上审判牠、定罪牠，那么等到你再来摸弟兄姊妹存心和动机的时候，那真是易如反掌，一摸就知道。同样，如果你是学习审判肉体的人、对付血气的人，什么时候一碰到有血气的人，最明显给你觉到的，就是他的血气。

你身上有个厉害的属灵嗅觉，那个嗅觉就是你的鉴别力。我们从圣经中读到，一个侍奉神的祭司不可以塌鼻子。那个塌鼻子，就是指着没有属灵的感觉，没有属灵的鉴别力。在一个地方教会中也有很多的难处，很多的问题都是似是而非的。我们若是没有鉴别力，就无法应付，只好让它一直的发生。

请大家记得，这就是教会中软弱又软弱、生病又生病的主要原因。一切的事几乎都没有出路、都没有解答，一串的糊涂。要叫教会强，在各方面上轨道，长老必须有清楚的鉴别力。而这个鉴别力不是属世的眼光，也不是人的聪明智慧，乃是人在主面前有过学习、受过对付，在真理上花过工夫得来的。

祷 告

“主啊，保守我有敬畏你的心，会尊重、跟随、交托给带领我的弟兄们，好叫我从他们得着你所给我的成全。更求你保守我在生命、经历和真理上，多有追求与成长，好使教会因我而蒙福。”

默 想

1 带领者在生命、经历和真理上的丰富，其重要性何在？

2 搞行政与带负担有何不同？

3 尊重带领者的安排如何与创造力并存？

操 练

1 生命、经历和真理，这三个点都平衡地注意。

2 带着顺服的灵，勇于寻求并跟随负担。

3 尊重带领者，不讲理由。

4 跟随带领者的安排。

5 不说带领者的闲话。


19 七星的存在——满有目的和价值

启一20

论到你所看见、在我右手中的七星和七个金灯台的奥秘，那七星就是七个教会的使者，七灯台就是七个教会。

导 言

行走在金灯台中间的人子，祂手握七星。然而，七星要如何装备自己，好与主配合呢？首先，有心服侍的弟兄们要注意我们的存在；其次，是注意我们的装备，好成为一个在主手里有用的人；第三，就是我们的运作，好叫服侍有果效、有祝福。

纲 要

一 存在要和神的目的相配

二 存在要和神的自己相配

三 存在要和神的定旨相配

四 存在要和神的经纶相配

我如何在我所服侍的地方，有一个健康、合适的侍奉呢？这问题关系到我的存在——我到底为什么活着？我到底应该怎么活，在神面前才是有价值的呢？

说到存在，第一，我的存在必须是满有目的和价值的；第二，我的存在必须是属灵的；第三，我乃是竭力追求的；第四，我是满有身体感的。事实上，我们所念、所想、所是的都和这四个东西不相配；而我们所挂念的、想要得着的，也都不在这四个里面。

我们的存在若要满有目的和价值，就必须能和神的目的相配、和神的自己相配、和神的定旨相配、也和神的经纶相配。

存在和神的目的相配

彼得有艘破船，很可能是他老祖父留给他的。他看这条船，越看越喜欢，虽然修补过很多次，但总是还可以用来在人生的海洋上飘流、栖身。所以，当有一天他起来跟随主了，就指着那个破船说：“主啊，我把一切都撇下跟随你了，你说我能得什么呢？”

如果我是主，我就绕船一周说：“这就是你所谓的‘把一切撇下给我’啊？你有的不过就是这破船嘛﹗我带回家嫌累赘，放着又徒占空间。你不是开我玩笑吧？”然而，当彼得这样和主对话的时候，他是认真的；虽然这破船迟早要沉，但是，在那个过程里，彼得却可能边流着眼泪、边想着自己的妻子，心里说：“我以后用什么养她呢？我这破船一给主，岂不是生活无着了吗？本来还可以打几网鱼混饭吃，现在连这艘破船也奉献给主了，我怎么生活啊？”

彼得很认真，主却很无奈。想一想，历世历代有多少人拿着破船到神那里说：“主啊，我把一切都给你了。”搞得主哭笑不得。换做我是主的话，我就要说：“你一无所有地来，我倒好办一点。就是因为现在你读了书、在银行上个班、有了一点小成就、或者开了间小杂货铺，我才拿你没办法。你若一无所有，我倒很容易得着你啊！”

祂是大的神

但是主当时的回答非常奇妙：“你给我，我就给你。你给我一条破船，我给你一百条——在今世得百倍。”主好像满了同情，同情到一个地步，远超我们所想的。只有主能这么大。所有跟随主的人都知道，当你把一切都给主的时候，其实主给你的更多、更高、更有价值。

这世界的海太大了，没有一艘船吃得消它，迟早都会给海水侵蚀掉。世界太厉害了，人在世界里飘荡，总有一天会被世界吞吃了。我这船即使还没有沉，也早已是破船了，主啊，我把它奉献给你，求你叫我开连锁船公司，今世得百倍——这就是我们脑子里所想的。但是，只要你把自己认真地奉献给主，你会稀奇主所给你的确实是百倍。我把自己奉献给主了，主给我的更多；我把自己交给主了，主给我的更高、更有价值﹗

我在美国四十多年，所有四十年以前我们非常熟悉的连锁店、加油站、超级市场、大银行，现在没有一个剩下留着的。这就告诉你一个事实：每一个公司都是一条破船，没有什么公司是可以持久的。所有你赖以维生的东西，都是短暂的、不能永存的。当你在过程里告诉主：“主啊，我所有的不多，但是我把所有的给你。”主就要说：“我给你百倍。”这就是你的存在。

你到底为什么活着？你到底为什么生存？你可以说，我为着妻子儿女。没错，这是合法的。为着生活是合法的，为着事业是违法的，因为跟随主的人没有事业，跟随主的人需要生活。虽然为着事业是违法的，你却还是祷告：“主啊，求你祝福我、祝福我的事业。”主却要说：“我愿意祝福你，因为我是大的神；但是不要以为我的祝福就可以代替我的满足。”

你要认识，许多事是神许可的；许多事是你拣选、强求神许可的；也有许多事是神替你拣选、你来得着那个上好的。主如果问你，你为什么存在？你说为着你的家庭，主说可以。你为什么存在？你说为着你的生活，主说可以。你为什么存在？你说为着你的事业，主说：“在我的字典里没有“事业”这个词，那是属于撒但字典里的东西。”

“事业”只在撒但的字典里

宇宙中的两本字典，一本是主的，一本是撒但的。撒但的字典里有一个大的部门，叫作事业部；事业部里包括各个大企业、包括政府机构、也包括小公司、小杂货店。无论大的小的，都在撒但的字典里，主耶稣的字典里没有“事业”这个东西。

然后你再告诉主：“主啊，我活着是为着我的前途……。”主耶稣就说了：“你没有前途。神造人没有叫人有前途，神造人是叫人与神合作的，神造人是叫人代神掌权的，神造人是叫人来管理神所造的一切的；这个远超过前途，这个该是你所是的地位。”神说：“我造你，并没有叫你去发财；我造你，是要叫你得着我的生命、与我一同掌权。”

所以，你如何来服侍呢？第一个就要问，你有怎样的存在？你这个存在就会决定你的侍奉。不是我的存在轰轰烈烈、不是我的存在满有活动、不是我的存在过程丰富，乃是我的存在要满有目的、满有价值。

神的目的是高而永存的

事实上，所有成大事的人都是满有理想的人；这些满有理想的人，又是满有目的的。因此，他们这个人就成为有价值的人。比方说，孙中山先生，他是全球公认的世纪伟人，他满有目的。但是，人的目的无论有多高，到后来可能都不是真目的，因为他的目的不一定能够与神的目的配合。

你存在的目的若与神的目的配合了，这目的就是永存的；你存在的目的和神不相配，这目的就是短暂的。和神旨意相配的目的，也就是神的目的成为你的目的了，那才是真正的目的。所以我们要认识，我的存在必须是满有目的的；有了这目的，才能有一个健康的价值。

比方说，孙先生讲三民主义，那是高尚的目的，但还不是神的目的。到今天来看，民族主义已经慢慢地不大有人讲了，民生主义也逐渐不重要了，反而今天的人是过份民生主义，大家都吃得太好了。民权主义也快失去了，以前觉得能投票就好，后来发觉投票可能是买票：执政的想要得着人民的选票，就答应你这个、答应你那个，结果就是过份的超支。到后来总有一天你忍无可忍了，要改革，又会出来另外一个动乱。所以，没有一个东西是持久的。

我存在的目的就是神的目的

什么是持久的呢？神是永远的，只有神的目的、定旨是永远的。所以你的存在和神的存在相配、相契了，你就可以起来说：“我的存在是为着神的存在，神的存在是为着我的存在﹗”你敢不敢讲这句话：“没有神就没有我，但若是没有我，神的需要仍不满足。”你能不能讲：“我活在地上，就像神在这里一样﹗神要什么，我也要什么！神盼望什么、神愿意得着什么，我也要得着什么！我所要的就是神所要的！我追求的目的、劳苦的目的，就是神所要达到的目的！我的存在和神的存在是配起来的！”谁是这样的人，谁就能高起来了。

如果一个健康的人，他的存在、他的目的就是神的目的，那么他的价值就高了。今天人有了三幢房子就很兴奋，整个人就觉得幸福起来了。为什么呢？因为人很微小。就像彼得一样，指着他的破船说：“夫子，我已经把一切都奉献给你了，我要得什么呢？我们来交换交换吧！”“你今世得百倍，可以开连锁店，可以开渔船公司，然后来世得永生。”你看，主真大方！但是无论百倍也好、三幢房子也好，这一切都是暂时的，因为这不是神所要的、不在神的目的里。你要跟随神，你必须满有目的、满有价值。你要能起来说：“我现在所做的事有永远的价值﹗”

存在和神自己相配

你怎么能够有目的、有价值呢？第一，你与神的存在相配；第二，你和神站在一起不觉得自己丢神的脸。假若创造万物的神站在你旁边，你是什么感觉？你能不能讲得出口：“神啊，谢谢你！你看我们两个真配！”你敢不敢讲呢？

有一首诗歌说：“我王必定快要再临。”但是我们不等候。“待赎宇宙快要复兴。”但是我们不要；有几个人要主的再来？没有人要；有几个人敢要主再来？没有人敢；有几个人愿意主再来，没有人愿意。所以主不能来。至于与主相配，你能不能站在神的旁边，对神说：“神啊，真是谢谢你，做梦也没有想到，像我这样堕落过的人、曾经活在罪中的人，到今天还常常在失败、软弱里，常常离弃你、忘记你、叫你伤心、做你所不喜悦的事－－这样一个软弱失败的人，不知道为什么，我和你在一起，我却觉得非常相配﹗”这样的人生多好啊﹗

神盼望人与祂相配

再举个例子。中国之所以能成为一个大国，是因为孔老夫子的帮忙，要不然中国是不可能一统的。因为到处都是山、是隔离的，隔一座山语言就不一样、文化也不一样，什么都不一样了。但是，这么一个多山的大国，竟然一统起来了。对照看来，小小的欧洲就只有小山，竟然分了那么多国家。为什么呢？因为他们出了一个苏格拉底，没有出一个孔夫子。

我们出了一个孔夫子，国家就一统了，因为他教我们五伦。他教我们一个东西叫“父子”，父亲和儿子是一伦的。孔夫子也教：吃饭的时候不要跟儿子说话——食不言；睡觉的时候不要跟妻子说话——寝不语。所以中国文化教出来的孩子，儿子是非常怕父亲的，最好爸爸不要回家。儿子和父亲在一起总感觉不配。父亲虽心里喜欢跟儿子在一起，儿子却愿意躲父亲。很可惜，虽然因为孔老夫子善意的教导，把中国统一了，但是中国人活得比较痛苦一点，在这一方面不像美国人那么享受。美国人：“嗨，爹地﹗”中国人：“父亲大人，膝下敬禀，”好像没有跪下来就不能见爸爸似的。

但是，神却非常盼望我们，和祂相配，越相配越好；就像一个父亲也非常盼望儿子跟他配，越相配越好。父亲说：“我要跟我儿子在一起，享受享受﹗”儿子却说：“爸爸来了，快走快走﹗”有多少健康的儿女，能够看见父亲、站在父亲身边，觉得很满足地说：“我和我的爸爸真相配﹗”父亲也觉得很满足：“我跟我的孩子真相配﹗”你和神就应该这样。

不要一天到晚神在追你，你到处逃；你见了神，就像老鼠见了猫，怕得很。你能不能告诉神：“神啊，谢谢你，你给我一个心志，叫我也不爱世界、也不爱你之外的一切，叫我爱的就是你自己。神啊，我什么都不要，我只要你。所以我的存在，和你是相配的。”我和神在一起，我不觉得羞耻，这是何等甜美，何等荣耀的一件事﹗

存在和神的定旨相配

再者，你的存在是与神的定旨相同的。别人问：“你为什么活着？”你会说：“神要什么，我就为那个活着；神盼望什么，我就为那个活着；神愿意达到什么，我就为那个活着；神里面有什么期待，我就为那个活着；神的定旨是什么，那个定旨就成为我人生的目的。我活着是与神的定旨相同的。神为什么存在，我就为什么活着；为什么有神，就为什么有我。我的生活存在是为着神的旨意、神的目的、神的计划、神的经纶，在此之外我无所求。”什么人能说这样的话，什么人就是一个属灵的人。

存在和神的经纶相配

然后，你必须与神的经纶是一致的。神的定旨是在神的经纶里实化出来的。神的旨意是方向，神的经纶是生活。我们是根据神的旨意，而有一种在神经纶里的生活。

我们常常开口闭口讲“经纶”，经纶似乎变成耳熟能详的口号了。神永远的经纶是什么呢？就是叫人和祂一样，在生命上、性情上，但是不在祂的神格上。神的定旨是祂的旨意，而经纶是在旨意里的生命分赐。神在每一个时代都有祂的经纶，在新约的时代，祂的经纶就是祂神圣生命的分赐。今天，我人生的目标该是和神的旨意相合的，我的生活乃是活在神圣生命的分赐里的、是与神圣的生命相调和的。

我们的神是一个有定旨的神，因为祂有一个定旨，所以祂有祂的目的。在已过的永远里，祂就有定旨；在将来的永远里，祂要达到祂的目的。所以如果画一个圆，你把过去与将来凑起来，就是一个圆圈。在过去的永远与将来的永远之间有一条线，就是时间。神是无限的、永远的；然而，祂让一些东西在时间里发生了，这发生是根据什么呢？是根据神的计划。计划的实施乃是根据祂的经纶。神在不同的时代有不同的经纶，现在我们是在新约时代的经纶里。而新约的经纶又是什么呢？它是一个生命的分赐。因此，我们的存在、计划，要和神相配。虽然今天我们是在时间里，但是原则上，我们应当活在这样一个永远的异象里。

我们真实的情形

我在东马来西亚看到很多人做木材生意。那里的人会说：“我的经纶是以木材为中心，以造纸厂为路线，以赚钱为目标，这一切全凭我的能力来完成。”你看人是不是这么活着？有些地方的人也许要说：“我的经纶是以股票为中心，以运气为过程，以赚钱为目标，这一切全由胡闹的我来完成。”

有几个人敢讲：“我的生存就是神的生存，我的目的就是神的目的，我所要的就是神所要的，神所要的就是我所要的，我这一个人和神是完全配合起来的”？这样一个人是高的。也许你是一个教授，是以上课为过程，以拿薪水为目标。若是这样，你其实就不需要相信神了。拿薪水的人不太需要有神，因为他的生存已经拿定了。只有全时间服侍主的人才知道什么叫作“有神”。你说：“这话也太过了。我做生意垮了几次，就是因为我有神，才有今天的我呀！”那我就问你了：“那你好不好就天天垮、天天有神，你敢不敢呢？”到后来你还是得说：“主啊，你高抬贵手吧﹗你叫我发点财吧﹗”

有几个人敢讲：“我的存在是以基督为中心，以基督的身体为路线，以新耶路撒冷为目标，这一切全靠赐生命的灵来完成”？所以亲爱的圣徒，你要学了，你要说：“主，我需要你的怜悯。我不愿意活一辈子，结果和你却相差极远。我也爱你了，我也奉献了，我也跟随了，我也出代价了，我也摆上了，弄到后来我什么都有了，圣经也熟悉了，长老也做到了，若是我全时间的话，现在已经是使徒了，已经可以到处开特会了，各种属灵的事我都见过了。但是，结果怎么样呢？我的存在和你的存在却没有配起来。”

这可不是小事啊﹗我们很注意过程，可是神要说：“不！你的存在是不是一个满有目的的存在？你的存在是不是一个满有价值、与我的存在相配的的存在？”神如何存在，我也如何存在。我的存在是与神的定旨相同的－－神要的是什么，我要的也是什么；我的存在是与神的经纶一致的──是一个在神圣生命分赐里的存在﹗如此，你就能说：“主啊，谢谢你的怜悯，我这个人真是有价值的。”

◇ 前面弟兄信息选录

神的旨意只给那些立志遵行的人知道！“人若立志遵着祂的旨意行，就必晓得……”（约七17）所以，要知道神的旨意，必须下决心要遵着祂的旨意行。如果在你里面有一个热切的人、有一个完全的心，要照着神的旨意行的话，那你就是什么方法都不懂，神也会给你知道的。

圣经里面有话说：“耶和华的眼目遍察全地，要显大能帮助向祂心存诚实的人。”（代下十六9）这句话照原文应译作： “耶和华的眼目遍察全地，要显大能帮助向他心存诚实的人。”意思就是说，祂的眼目往来察看，从这里看到那里，看一次不够，还再看，往来的看，要看有人寻求祂的心意没有；凡是心完全向着祂的人，祂就要向他显现。

所以，如果你的心向着主是完全的，你说：“主，我要，我实在要。”神就要给你知道祂的旨意。神不会不给你知道，神必须给你知道。我们不要以为只有信主多年的人才能明白神的旨意，我们盼望所有的信徒，从得救的头一天起，就把什么都摆上来明白神的旨意。

祷 告

“主啊，怜悯我，使我的一生存在是高的、是有价值的。我所有的目的、打算、计划，必须要能和你的定旨与经纶配得起来。我这一个人与你这一位神要能相配。主啊，我只要你所要的，你为什么存在，我也为什么存在。”

默 想

1 神存在的目的是什么？

2. 我的存在与神的目的相配吗？

3. 神新约的经纶是什么？

操 练

1 我的字典里也没有“事业”。

2 更清楚地认识神的目的和旨意。

3 常问自己：“我的存在有永远的价值吗？”

4 注意要在神的价值观里来看自己的一切。

5 常问自己：“我要的是什么？

6 注意得着生命的分赐，也把生命分赐出去。


20 七星的侍奉——属灵的

启二1

你要写信给以弗所教会的使者说，那右手拿着七星，在七个金灯台中间行走的，说，

导 言

主借着握住教会的使者来带领祂的教会。因此，在主右手中的七星，不只他们的存在要满有目的与价值，他们的存在更要是属灵的。因为我们得救以后，主是把我们放在一个属灵的范畴里：神是属灵的，神的计划和经纶是属灵的，圣经是属灵的，基督是属灵的，基督的身体是属灵的，教会生活是属灵的，教会中的侍奉与追求也应当是属灵的。属灵的侍奉不是做官，属灵的追求则叫我们能认识我们所说的，进而更成为我们所是的。

纲 要

存在是属灵的

一 侍奉是属灵的

1认识属灵是一个范畴

2侍奉不是做官

3多在一起祷告

存在是属灵的

对于一个在教会中服侍的弟兄而言，不仅我们的存在要满有目的，并且也应当是属灵的。一说到属灵，我就要叹气了，因为讲最多“属灵”的人，可能最容易是不属灵的人。如果是动物，狗就是狗，它没有什么属灵不属灵；在宗教里，就是在宗教里，也没有什么属灵不属灵。在地上懂一点什么叫作“属灵”的团体，可能不多。从团体的角度来说，主所要恢复的真理是一个属灵的真理，主所要建造的教会生活也是一个属灵的生活。

侍奉是属灵的

过教会生活的目的是一个属灵的目的；换句话说，你千万不要讲：“感谢赞美主，我在教会中表现良好，现在升官升得不错，才过了三年半，他们已经叫我作区负责了，作长老不过是两年之后的事了。”这整个过程不属灵。然后你到聚会里去一看,这个人信主十二年，起来讲几句话还结结巴巴，那个姊妹祷告起来绝不善罢休。在每个地方教会，主常常都许可有一、两个这种弟兄姊妹，他的存在就是叫你死。你说，怎么会这样？但是，你的存在也常常叫人死。难处在于你杀死五个，你不记得；你救活一个，你记得很清楚。所以你谈起来都是功劳，你从来没有仔细研究，在你成长的过程中，你杀死了几个人。

属灵的范畴

我们所追求的是主，过程就应该属灵。我们所教导的真理，是属灵的；基督的身体，是属灵的；我们所过的教会生活是属灵的，我们带的聚会是属灵的，我们和弟兄中间的交通是属灵的，我们去看望弟兄姊妹是属灵的，我们传的福音也是属灵的。主所量给我们的范围、神圣奥秘的范围，百分之百是一个属灵的范围。

服侍若做官，就是为满足己

看看我们呢？我们作长老、作负责弟兄的，偶然会谈谈弟兄，但要小心这是会上瘾的。因为人一升官就喜欢谈部下：这个人有什么长处，那个人有什么缺点；这个人很爱主，但是个性不好；那个人个性很好，但是不爱主；这个人常祷告，但是没有灵；那个人很有灵，但是不祷告；这个人传福音很有果效，但是不传福音；有的人传福音没有果效，但是天天在外面喊……。这些研究很能满足你自己。

然而，现在你来服侍了，第一个要问，你有一个怎样的存在？你要能说：“我带职业是假的，我做事是假的，我赚钱只是过程。我这个人的目的是与神的定旨相合的，我这个人的生活是活在神的经纶里的。”

第二个要问，你怎么在教会中服侍呢？你就要能说：“我的服侍是属灵的。”这句话不简单，因为人都不是属灵的，而且人也不喜欢属灵，属灵的事又讨厌、又麻烦。我们在一起谈事情多痛快，现在还要祷告？这祷告如果是官样文章也就好办一点。比方说，带头弟兄说我们有点祷告，大家就阿们：“主，我赞美感谢你，我感谢赞美你，我又感谢赞美你，我再赞美感谢你，我感谢不尽赞美不完，主啊，求你与我们同在、祝福我们，谢谢你，阿们。”祷告完了好办事，可以谈人，可以讲讲哪一个人有长处、哪一个人有缺点，痛快极了，因为这都叫你的己得着满足。

你说：“不，我们是真祷告。”若真祷告，整个负责弟兄聚会可能就成了祷告聚会，你愿不愿意呢？因为你到聚会里来，可能是满肚子的计划、满脑子的意见。你来的时候，从属灵上你把它叫作负担，从肉体说它叫作欲－－负担和欲只是一线之隔。在灵里是负担，没有灵就是欲；人的欲是多面的，不仅在属世的、在罪恶上人有欲，连人在主的教会里都可以有欲。有人有讲道欲，不让他讲，他里面憋气、不平：“今天讲好我们两个人每人二十分钟，他竟然讲了二十七分钟，只剩十三分钟给我，所以他一辈子都是我的仇敌，因为他侵犯了我的七分钟。”你看这个人的侍奉属灵吗？

多在一起祷告

负责弟兄聚会要多祷告，一同跪下来：“主啊，为着我们这个分区，我们需要你的怜悯；为着我们自己，我们需要你的怜悯；为着我们的家庭，我们需要你的怜悯；为着我们的配搭，我们更需要你的怜悯。”为着配搭，更需要主的怜悯，更需要祷告。因为只要两个人在一起，就没有好配搭。你说我们配搭得真顺，那就是还没有配搭过；一同作官可能很顺，真在一起配搭就不容易了。

然后，为着聚会需要祷告，为着福音需要祷告，为着追求需要祷告，为着产生人才需要祷告，这些都是需要的；然后，为着圣徒需要祷告，某人家里有人生病了，需要祷告；某人父亲对他压迫，需要祷告；某姊妹的丈夫打她、不准她聚会，需要祷告；某人很有心追求，但是属灵不开窍，需要祷告；某人常常来聚会，但是不知道为什么就是摸不着主，需要祷告。有这许多需要，弟兄们来在一起时间都不够用，跪在那里都来不及了，哪有时间过官瘾？

一路祷告下来，你愿不愿意？你会说：“大好时光，本来是应该让我好好发表的。”例如，四个负责弟兄来在一起就说了：“上次那一场聚会不好，就是因为某某弟兄把它搞死了。”然后有人讲：“谁去跟他交通交通？告诉他以后不可以讲那么长……。”这都是“己”啊﹗我不敢说这没有主，但就算有主，己也不少。或者就说：“某个弟兄每次都来，却每次都迟到，我们跟他交通交通，要在爱里关怀他，叫他不要迟到。谁去说？”“我去！”(又封了一个官。)又或者，有一位说：“奉献款减少了，圣徒们开始不忠心了，接下来我们要怎么交通忠心奉献的事？”唉，你的官瘾就是在这些带领之中。

所以弟兄们，第一个问你的是，你凭什么活着？你说，我是在神的旨意里活着，我是在神的生命里活着，我是在神的目的里活着。第二个就要问了，你怎么侍奉？你要认识，你的侍奉、追求一定要是属灵的。

不属灵，什么都不必谈。因为我们所做的是在一个属灵的范畴里：神是属灵的，基督是属灵的，神圣的启示是属灵的，圣经是属灵的，真理的丰富是属灵的，住在你里面的基督作生命是属灵的，生机的身体是属灵的，聚会也应该是属灵的。我们整个人所在的范围，是一个神圣奥秘的范围；认真说，这个神圣奥秘的范围，就是一个属灵的范围。但是一不小心，你就可能做了很多跟属灵有关的事，却不一定属灵。许多时候，连为主说一点话，都不一定属灵。

若是弟兄们肯背十字架跟耶稣，就应该在一起好好祷告。你不要说：“虽然我们没有天天一起祷告，但我们是不定期的，有需要我们就来在一起。”这句话听起来很超越，“有需要我们就来在一起”，其实是官架子十足──等需要我盖印的时候，我就出来了。如果你愿意承认自己是作官的，就还有一点盼望；就怕你在作官，却还不觉得在作官。无论如何，你可不可以告诉弟兄们：“弟兄们，咱们一定要属灵！”

一同配搭的人，大家要彼此问问：“我们为什么活着？”千万不要当某一个负责弟兄满脸忧伤地进来时，别人问他：“弟兄，你怎么了？”“唉呀，最近我买了某某股票，股票大跌；如果主再不保守，我就要破产了。”然后，三个弟兄很有爱心，马上祷告：“主啊，求你调度万有，世界都在你手中，你可以叫股票涨、也可以叫股票跌。现在，为着我们可爱的弟兄，求你叫股票涨，因为他若赚大钱，就可以奉献。”这叫做肉体碰肉体，一大堆的肉体来在一起，完全不属灵。

你要告诉他：“弟兄，我们的存在是为着神的。让我们先不问股票涨跌，我们先看看为什么要作股票？你能不能有把握是神要你作的？你是根据神的定旨、为着神的目的、在神的计划里、活在神的经纶中作股票吗？你的确觉得作股票最平安、是主与你同作吗？”

因此，我们先要把存在搞清楚。先搞清楚你为什么活，再来注意我们几个人在一起属灵不属灵。几个人都要学学舍己。怎么舍己呢？至少有一次的负责弟兄聚会，你们几位弟兄好好跪下来祷告：为着自己祷告、为着家庭祷告、为着配搭祷告、为着分区祷告，为着好弟兄祷告，为着有难处的弟兄祷告，为着好姊妹祷告，为着祷告太长的姊妹祷告，为着爱主的祷告，为着不爱主的祷告。这是最舍己的。

祷告就是舍己。因为你一来到聚会中，里面都是己，就预备发动，好来谈人、谈事、作定规——盖章是很过瘾的。负责弟兄不是什么大官，不过官架子可是很大。你们在一起就来研讨：我们上次擘饼只来十二个人，怎么回事？事实上，你祷告多一点，就没有事了。你肯不肯跪下来舍己祷告？肯不肯属灵一点？不要只是研究：某某人那天不来是因为儿子结婚，某某姊妹那天没有来是因为丈夫生病。你找了一大堆理由，但是你肯不肯祷告？

我要再说，你的所是、你的存在，必须是与神相配的，也必须是属灵的，你不能没有一个属灵的存在。没有一样东西可以帮助你舍己、属灵更胜过你们来在一起祷告了。这是美德。若是一个个负责弟兄知道如何跪在一起，确实花半个小时、一个小时，把所服侍的弟兄姊妹都祷告过，教会不兴旺才奇怪！

我不是说不可以交通事情。也许主也带领你们交通事情，但你们要先把一个个弟兄的长处告诉主、把他的需要告诉主、把他所蒙的恩告诉主，为着他们迫切地祷告。为什么你服侍得这么艰苦？因为你在作官，没有真实作负责弟兄。所以弟兄们，不仅你的存在要满有目的和价值，你的存在也必须是属灵的。

◇ 前面弟兄信息选录

我们侍奉神，不能根据于我们的思想，必须根据于我们里面的感觉；不只事情要对，并且作事的源头也必须对。像讲道、祷告、读圣经都是对的事，但是，如果你是在自己的思想里来讲道，你是在自己的思想里来祷告，你是在自己的思想里来读圣经，那你是作了对的事情，而你作事的源头却错了，你走的路却错了。

弟兄姊妹，我们祷告应该凭着里面的感觉来祷告，我们读圣经应该凭着里面的感觉来读圣经，我们传福音应该凭着里面的感觉来传福音，我们讲道应该凭着里面的感觉来讲道。神的儿女最宝贵的一件事，就是他的生活和他的工作，都是凭着他里面的感觉的。可能他有不少的缺点，但是他的源头是对的，他的路是对的，至终他能被修理，被带领到蒙神悦纳的地步。所以在侍奉的事上，我们所第一要注意的，还不是事情的问题，而是源头的问题；还不是作什么的问题，而是凭着什么来作的问题。一切侍奉神的事，都该是从灵里出来的。

祷 告

“主啊，我愿意我的教会生活不是例行公事，我的服侍也不是办公。主啊，不只我的存在要属灵，我的侍奉也要属灵。我不是做一件件跟属灵有关的事，主，怜悯我，叫我肯在侍奉中多多祷告，否认己意、留在灵的范畴里。”

默 想

1 属灵是一个范畴。

2 我的侍奉属灵吗？

操 练

1 常问问自己：我的存在属灵吗？

2 和配搭侍奉的同伴来在一起多祷告。


21 七星的追求——属灵的

林前十四26～31

弟兄们，这却怎么样呢？你们聚会的时候，各人或有诗歌、或有教训，或有启示，或有方言，或有翻出来的话，凡事都当造就人。若有说方言的，只好两个人，至多三个人，且要轮流着说，也要一个人翻出来；若没有人翻，就当在会中闭口，只对自己和神说就是了。至于作先知讲道的，只好两个人或是三个人，其余的就当慎思明辨。若旁边坐着的得了启示，那先说话的就当闭口不言。因为你们都可以一个一个地作先知讲道，叫众人学道理，叫众人得劝勉。

导 言

一个侍奉神的人，他的存在必须是满有目的与价值的，他的存在也必须是属灵的。存在是否属灵，就看他的侍奉和追求如何。我们的追求必须属灵。我们整个人对于所追求的属灵的东西，必须有一种属灵的反应——知道我们所读的是什么、所

说的是什么、其中深入的真理是什么，给我们什么感动、冲击、负担，然后才是如何发表它。

纲 要

二 追求是属灵的

1对真理不能只说说背背

2对真理要有属灵的反应

3要有追求真理的属灵期望

4每周教会的进度该如何追求

5有属灵的追求，让主的丰富成为你的

对真理不能只说说背背

追求怎么属灵呢？这里有五个东西。第一，在一切属灵的事物上是属灵的。没有一样事情比真理更属灵，但是属灵的真理到你手里，却可以变得不属灵。有的时候，前面弟兄有很多宝贝的发表、有启发性的发表，却给我们拿来辩论，变得似乎不属灵了。为什么呢？因为我们一弄就把它变成了一个方法。

方法其实也对，为主说话一定要学习用主仆人的话，一定要会重复主仆人的话，一定要会说主仆人所说的话。你可以背一些属灵的话，但你能不能背得属灵一点？你可以重复，但你能不能重复得属灵？你可以讲，但你能不能讲得属灵？你若是背得不属灵、重复得不属灵、讲得不属灵，无论你背多少，它都还不是你的。

对真理要有属灵的反应

真理是属灵的。你读属灵的真理，你要有属灵的反应。比方说，“以基督为中心”这句话，你要把它非常活泼、属灵地运作到你身上来：你要取用这句话，成为一个属灵的人，产生属灵的认知，有属灵的负担，摸着属灵的解释、发表，然后，你用一个属灵的运作把它说出来。这是属灵的实际，不是口号，不是给你喊的，是给你享受、是给你进入、是给你经营、给你得着的。

你可以思考思考：“主啊，什么叫作以基督为中心？”你祷告祷告：“主啊，你的经纶是以基督为中心，是以复活的基督为中心，是以升天的基督为中心，是以作主的基督为中心，是以得着天上地下所有权柄的基督为中心，是以执行神经纶的基督为中心，是以达到神永远目的的基督为中心，是以为我们死、为我们活的基督为中心，是以在我里面满有运作、满有动力、满有活力、满有带领、满有活出的基督为中心﹗”

不是做一件事，是属灵

我不是只讲道给人听，我要知道我说的是什么。保罗说：“字句杀死人，灵赐人生命。”最好的字句还是字句。你不能在字句里，要在灵里。你要能说：“我对待所有属灵的事物，包括主、包括神、包括基督、包括真理、包括在基督里主观的经历、包括基督身体的生活、包括聚会、包括教会生活中的运作－－我所有的一切，都从属灵的角度来看属灵的事物。”

传福音不是一件事，传福音是属灵的；看望不是一件事，看望是属灵的；聚会不是一件事，聚会是属灵的；聚会中为主说话不是一件事，为主说话是属灵的；聚会中的祷告不是一件事，祷告是属灵的；聚会中的唱诗不是一件事，聚会的唱诗是属灵的。所有我们认识的真理不是一些话或道理，它们乃是属灵的：我的启示是属灵的，我的看见是属灵的，我的经历是属灵的，我的劳苦是属灵的，我的追求是属灵的，我的运作是属灵的，我这个人是属灵的。

若没有这一个，无论你再怎么服侍，你那个教会也服侍不好。你也许可以搞得很兴旺，甚至已经增加多少人数了；主却要问：“人在哪儿啊？”你说：“主，难道你瞎了眼吗？”主说：“我本来眼睛就和你不一样。你看见的我都没有看见，你没有看见的我都看见了。什么四十二个？我就只看见一个，而且那一个还不是你。”

主所要的是一个属灵的你

在约伯记里，撒但可以常常见神。神说：“你从那里来？”撒但说：“我在地上走来走去，往返而来。”神问他：“有一个人你看见没有？就是我那一个约伯。”撒但说：“这人是个负责弟兄，还不属灵。他敬畏你是因为你给了他很多钱，儿子也一大堆。你试试看把儿子拿走、把钱拿掉，你看他怎么样？”但是，约伯得胜了！他说：“赏赐的是耶和华，拿走的是耶和华。”

虽然得胜，但他不属灵。撒但又来跟神说了：“人爱自己，就是爱自己的身体；你若伤害他的身体，你试试看他会如何？”结果约伯真可怜，神跟撒但聊聊天，约伯就满身是疮。但是到末了，神告诉约伯：“我还得要你属灵。”直到最后他能说：“从前我风闻有你，现在我亲眼见你！”所以我们不可以风闻，要亲眼见主；从前我也读圣经，现在我在圣经里得着了基督；我是属灵的，我的确遇见了我的主。

教会生活不是办公

你守晨更必须是属灵的，你能说：“我又看见主了！我又听见主对我说话了！我又看见主的荣脸、又享受主了！我上班是办公，但我早晨守晨更不是来办公的－－我早晨是来亲近主的。我的教会生活也不是办公，我乃是过一个属灵的生活。”你的追求一定要属灵，要在灵中、有见识、有负担、甚至于有托付、有使命感地追求。

追求要属灵。还有人说：“教会怎样带领，我就怎样跟。”这话真好，一点难处都没有，我若是一个负责弟兄，我就喜欢极了。但是，虽然教会怎样带领，你就要怎样跟，不可以不跟，但是你跟的时候，要属灵地跟！

要有属灵的期望困迫你

我记得我很年幼的时候，我规定自己一天读六章圣经。那时候要考大学，时间很紧，不能读更多圣经，也不容易读更多。第二天要考联考了，今天就特别紧张，觉得时间绝对不够用，我就读诗篇一百多篇的上行诗，每篇诗都是三行，所以哈利路亚！五分钟读了六章，良心平安交了账。当然，这个绝对比不读圣经好，可是不够属灵。

许多时候，我们有许多的追求，但是我们的追求不一定属灵。你有没有属灵的期望？有没有属灵的困迫？有没有属灵的目标？或者你就只是做属灵的事？这是很有讲究的。有人读书，是为着得A；有人读书，是为着造就自己。为得A读书的，不一定有出息；为造就自己而读书的，倒很可能有出息。当然，想造就自己的若不读书，也没有出息。

今天，你到底是为什么而追求？你说是教会定规的，这很对、也很好，但是好像其中缺了什么，就是缺了主、缺了灵。比方说，教会定规现在要追求启示录第一章。如果你不读，就太不合格了；但不要到了主日早晨，才赶快打开第一章：“哎呀！主啊！今天轮到我讲了，我要讲道了，我还没有看过一遍。”这样不行，你一定要很认真地追求。你到底有没有属灵的期望？有没有属灵的困迫？有没有属灵的目标？或者你就只是做一件属灵的事？

教会追求的进度，一周读六遍

弟兄们，你就一天读一遍，一周读六遍。第一遍慢慢地读，看它到底讲什么；第二遍也慢慢读，看它到底想什么；第三遍还是慢慢读，看看从里面有什么东西摸着你；第四遍再慢慢读，看所摸着的是什么东西；到第五遍再来读，摸着我的是些什么东西？第六遍再来读，这些真理有什么样的发表？然后你到聚会里去，你很清楚，你不是“程咬金的三斧头”－－我就这三节圣经搞得很熟！别人在分享的时候，我完全不知道他讲的是什么，因为我没有读。

有机会你们可以看看我的圣经。我的圣经画了很多线，也许红笔是画“神”，黄笔是画“主”，蓝笔是画“灵”，绿笔就是画“主对我说的话”。所以我一打开圣经，这里一个、那里一个，都是跳出来的，我就满有灵感。你这个人不要离开灵、不要离开主的话，要用灵不断地碰主的话，不断地让主的话碰你的灵﹗然后，要让主的话经过你这个人。

事实、思路、灵感、真理、负担、发表

比方说，启示录第一章，当我读的时候，第一遍我不急，我把它好好地读一遍，读完了我知道，这一章真好。第二遍我再读，注意它到底说什么，知道头几节是引言，就是基督的启示与耶稣的见证；这个启示是怎样来的？是神赐给他的；启示的内容是什么？是必要快发生的事；启示是讲给谁的呢？是启示祂的奴仆的；启示怎么被我们得着呢？是借着祂的使者传达的。

第三遍你再读，就开始画线了。红笔、黄笔、蓝笔、黑笔，不管什么笔，画吧！你要有两本圣经，一本是画破的，一本是读破的。第三遍你读，一边读、一边祷告，你就要觉得其中有东西啊！为什么以前觉得没有东西呢？因为不属灵：“哎！累都累死了，还要规定我读圣经！哎！主啊！我告诉你，我好累啊！”这还算蛮属灵的，至少还有祷告－－就怕连祷告也不会，然后就一会儿坐、一会儿站、一下泡茶、一下要鸡精，就是不肯读经。圣经是翻开来了，却没有读；读完了，也不知道讲什么。

你能不能试试六天读六遍：第一遍慢慢读，知道到底它说什 么；第二遍看看它为什么这么说，它的思路是什么？第三遍，注意里面有什么样的灵感。第四遍，它的真理到底是什么？第五遍，这个灵感怎么成为一个有影响力的东西？第六遍我怎么把它说出来？所以主日早晨去聚会的时候，我这个人是满了灵、满了负担。通常聚会之所以贫穷，是因为你的追求不属灵。

深入好版本的批注挖宝

有一个版本的批注里说：“启示录是圣经的最后一卷，是全本圣经启示的结束、完成和总结。”单单这一句话就值得你研究再研究了。大多数神圣启示的真理，种子都撒在圣经头一卷创世记里，在以后各卷，特别在新约中，逐渐生长、发展，收成乃是在启示录。这句话很妙！所以要懂启示录，一定要懂创世记；不懂创世记，就不能懂启示录，因为种子是在创世记，发展是在新约圣经，收割总结是在启示录。这一个批注就值得你全时间追求啦！你要好好追求创世记、好好读新约、好好读启示录，才知道为什么么种子在创世记。

你有没有这样的属灵追求呢？还是你讲给人听：“感谢主啊！所有的种子都在创世记，收成都在启示录，弟兄们哪！你们要知道，种子在创世记，收成在启示录，创世记都有种子啊！启示录都在收割。”没有一个人知道你在讲什么。为什么呢？因为你既没有读创世记，你也不读启示录，但是你会背，这不行啊！因为不属灵。你要属灵啊！凡是把启示录只当启示录读的都是傻瓜。凡是把启示录当作生命的收成，认识神圣启示真理的收成来读的，你的负担就出来了。

圣经串珠使真理明亮，属灵书报使你丰富

所以，你的追求必须是属灵的。在你所服侍的教会生活里，你要带着弟兄姊妹追求，而且你们的追求是属灵的。因此，第一天你就好好读一遍事实，第二天你好好进入它的思路，第三天你要开始画线，注明什么地方你觉得好，是你需要多祷读、参考批注、查查串珠的。如果某个版本的圣经串珠不是根据字面，而是根据真理来串珠，那就是个极大的特点；当你把相关的几节放在一起时，真理就会明亮。第四天你再来研读，你要会读前面弟兄的丰富，让这些丰富在你里面满了启发、满了灵感，你这个人到礼拜四以后就好像活在三层天上一样。

你千万不要一打开圣经，读到一个字就问是什么意思。你要有灵感。灵感的字你就要去探求它的真理，这灵感到底说的是什么？这些会在你身上产生属灵的负担，也成为你的负担。你若肯自己属灵，也带着弟兄姊妹追求属灵，你就不会属事务，反而你会稀奇，主啊！为什么人数增加得这么快？

在主的话中停留、深入

你带聚会不能像办公，因为这是基督的身体。你能不能说：“主啊！我愿意很属灵地来追求你。”你们要照我的建议做：第一天读事实，第二天，找出思路；第三天，叫它有很多的灵感，把灵感都勾起来，甚至写出来；第四天就不要只读一遍了，要根据那个灵感找出真理是什么，也就是参照相关的经文并参考前面弟兄的丰富；第五天要叫它成为你的负担，要住在其中，你整个人就住在那里面。你若每一天、每一周有这么几个字、几句话，成为你的负担，一年下来你不成长才奇怪呢！

我就怕一年过一年，你是办公；下班了去聚会，聚会就是去办公；散会了，就又下班了，其中的启蒙不多。到了主日聚会前一天，你就急着找发表：“亲爱的圣徒们哪！我真是有感觉啊！我有很多的感觉啊！主啊，可是我说不出来。”为什么这样？因为缺少前五天的经营。第一天搞事实，第二天搞思路，第三天有些灵感的话，第四天用灵感的话去追求真理，第五天要让灵感成为负担。

比方说，我读了五个点，都觉得很好，但不是五个点我都讲，也许主叫我讲一个点，或者一个点里面的半个点，“这个不错，教会正需要这个，弟兄姊妹就需要这个，这个主日我要用这些话来供应他们。”你要从真理里找出一个负担。第六天，就找合适地发表，把负担传输出去。

用前六天的属灵过程带主日聚会

不要只读了第一节，满了灵感，就这样来聚会了。结果，聚会的时候，别人分享，你都不知道他讲什么。你是带聚会的，你不是仅仅供应的，所以无论别人说什么，你都应该知道是在哪一节、怎么个说法。你若没有第一天的事实，你就不能带那个聚会。你至少要把圣经读过，知道它说了什么，第二天则寻找其中的思路。第三天寻找灵感：在这章圣经里，有一节、有一句话、有一个词、有一个字，对我特别有感觉，我可以边读边有多一点的祷告。第四天追求真理：这三个字、三个词或者三节我很有感觉，我就来祷读这些话。当我为主说话的时候，我要很有把握，这不是我发明的，是从主赐给我的丰富里来的。第五天寻求负担：“主啊！我看见这么多真理，哪一个点、哪一句话，是圣徒需要的？是在我身上产生冲击力、也可以在圣徒中产生冲击力的？”然后第六天再寻求发表，不断地祷告：“主啊！我该怎么说？”

你能不能在神面前，很属灵、很有把握，今天主叫我讲八分钟，下一次主要我讲三十五分钟，再下一次主要我讲一分钟？主要我说我就说了，但是我所讲的，是从我一周属灵的追求里出来的。你若没有属灵的追求就起来讲，读一读、背一背、然后说一说，你自己没有追求、没有进入，它不是你的灵感，也不是你的负担，更缺少发表，你就是用字句来服侍人。你重复圣经的字句，但字句是杀死人的，给人生命的是灵。所以当我们为主说话的时候，要满了灵感、满了在灵里的丰富。

一起祷告、交通、寻求负担来带领圣徒

任何地方都要有这样一批弟兄们，三个、五个，每周六天都这样进入，第六天最好再一同来读。不要去“盖官印”，却要一同追求。你们祷告祷告、归纳归纳，你的负担、我的负担、他的负担……，若是每个礼拜六，有半天你们来在一起，我讲讲我的心得，你讲讲你的心得，一同祷告，一同看教会需要什么、怎么帮助弟兄姊妹；然后再定规谁来讲，谁讲得多一点，谁的负担重一点，谁的负担最合乎我们的需要。

这就真是哥林多前书十四章。“至于作先知讲道的，只好两个人或是三个人，其余的就当慎思明辨。若旁边坐着的得了启示，那先说话的就当闭口不言。”这里是我一直不太懂的，因为我还没有见过这样的事。一般而言，人都是“轮到我讲了，我绝不静默；我得启示了，启示是从我来的，我就要再多讲一点。”

有属灵的追求，让主的丰富成为你的

怎么能有林前十四章的光景呢？若是能有几个弟兄姊妹这样追求，因为我们的心灵是相通的，我们的负担是一致的，我们的感觉是一致的，所以当我要把一个负担推出去的时候，有觉得推不过、推不尽的，这时旁边的人若主给他有话，他就来帮我推。所以我坐下来，他来接下去，众人同有一个负担，一同供应基督的身体。然后哥林多前书十四章还说：“你们都可以一个一个的做先知讲道。”所以，先知的出口和一个一个的说话，圣经中两者都有。

因此，你个人的追求要属灵。你要告诉主：“主啊！我到底是干什么的？”你的心是要紧的，你要有怎样的一颗心！“主啊！这本圣经带着灵，这里还有这么多历代的属灵丰富，求你给我年日，我愿意很有系统、很有操练的，把这些丰富都追求到我里面。”不要灵感式的，每一本书都翻过，却又彷佛没有一本书看过。因为你的追求不属灵，结果你自己就贫穷，就像主对老底嘉讲的话：“你说，我已经发了财，我已经富足，一样都不缺；却不知道你是那困苦、可怜、贫穷、瞎眼、赤身的。”不，弟兄姊妹们，你要有很属灵的追求，你要让主的丰富成为你的！

◇ 前面弟兄信息选录

林前二、三章给我们看见有三种人：

第一，属血气的人。这种人只有属魂的一切，或可称为属心理的人。属血气的人没有重生，没有重生的灵，缺少明白神话的机构，这一种人不能明白圣经。

第二，属肉体的人。这一种人有神的生命，有神的灵在他们里面，可是他们不顺着灵而行，反而顺着肉体而行。得着灵而没有用灵，得着灵而没有服在灵的权柄之下，得着灵而没有受灵的支配，得着灵而没有让灵管辖一切；这样的人，圣经称之为属肉体的人。这样的人所明白的圣经也十分有限。他们只能吃奶，不能吃饭。奶是经过母亲消化过的，所以不是指直接的启示，乃是指间接的启示。这样的人，在神面前不能直接得着启示，是别的属灵的人得着了启示，再把启示转到他身上。

第三，属灵的人。这种人得着了神的灵，并且活在灵的力量之下，顺着灵的原则而行。他们所得的启示，是没有限量的。神的话是说，惟有属灵的人才能看透属灵的事。

我们读圣经，必须记得这个基本的条件：要属灵，要顺着灵而行。

祷 告

“主啊，我要有属灵的追求。你拔高我属灵的期望，直到我受其困迫。主啊，我愿意每一天脚踏实地、一步步深入地追求，好让所有属灵的丰富有机会构成到我里面，并成为弟兄姊妹的祝福。”

默 想

1 我的追求属灵吗？

2 我原来每一周如何追求教会的进度？

3 如何叫我一周六天的追求属灵？

操 练

1 不用“办公的心态”过教会生活。

2 每一周六天，照着信息中所教导的，操练有属灵的追求，并长此以往实行，直到成为习惯。


22 七星的劳苦——属灵的

徒三6

彼得说：“金银我都没有，只把我所有的给你。我奉拿撒勒人耶稣基督的名，叫你起来行走。”

林后十二14

如今我打算第三次到你们那里去，也必不累着你们，因我所求的是你们，不是你们的财物。儿女不该为父母积财，父母该为儿女积财。

导 言

人子是借着握住七星来带领祂的教会。所以当我们来服侍教会时，不只我们的存在要满了目的与价值，我们的追求与侍奉必须属灵，就连我们劳苦的起源、过程和结果也都该是属灵的。而我们对一切人事物的反应，更应当是属灵的；对于每一次的聚会，我们则是带着属灵的托付来服侍。这样，我们整个的存在就会是教会的祝福。

纲 要

三 劳苦是属灵的

四 反应是属灵的

五 有属灵的实际来祝福教会

六 在属灵的托付里带领每一次聚会

劳苦是属灵的

我们劳苦的方向永远是三面：我们在神身上劳苦、在人身上劳苦、在主的话上劳苦。

这位神是需要我去劳苦的。一面来说，我们是神所耕作的田地；另一面说，神的广大泱漭和祂的丰富，是永远经历不完的。你若不去劳苦，神和你会很远。一个在神面前劳苦的人，才会对神非常有把握。

至于你到人中间去劳苦，是联于你所做的事。比方说，你请人到家里爱宴，这是个属灵的劳苦。但因为这个劳苦是在人中间，所以你的祷告也许就不多，可能就只是谢饭的祷告。那么，怎样才是属灵的劳苦呢？就是你请人爱宴的时候，源头是属灵的、过程是属灵的、结果是属灵的，目标也是属灵的。如果不是这样，你就不大有属灵的劳苦。

当你要做一件事的时候，你能不能说：“我这样劳苦，它是属灵的”？这个功课非常难学。你为什么请人吃饭？你要能说：“是主带我请的。我在祷告的时候，有这个感觉、有这个负担，这是我该做的事。”你说：“哎呀，这个说法太属灵了！我们一周七个晚上，都给长老排满了！我们根本没有时间管是不是主所要带我做的。我们所做的都是长老要我们做的，就已经累得力不从心了。”

长老可以替你排时间，但是你可以属灵地做呀！长老说：“弟兄啊，请你照顾某人，请他吃饭关心他吧！”这是长老的感觉。虽然照真理说，我的侍奉是属灵的，没有人可以定规我的生活；但我也可以有属灵的反应，相信这是主带领长老告诉我的。在我请人的过程里，我是属灵的，就会结出属灵的果子；过程是天然的，就会结出天然的果子。你种什么，就收什么。你的劳苦和你的所是都是联起来的。

过程是属灵的

若是弟兄告诉你，你应该请人吃饭，而你完全没有负担，并且那人真是你的仇敌，你简直不懂长老怎么会有这个灵感－－即使这样，你还是可以有属灵的反应：“主啊，跟你说实话，你也不会生气。天下所有的弟兄我都爱，就是不能爱他。现在不知道为什么，长老定规要我请他吃饭。主耶稣啊，照我的本性，我不愿意请；照你复活的大能，我也不能请，因为我爱不来，我就是不请。但是主啊，我不能不说，我愿意痛苦一点，我愿意和你接触接触，不是请人吃饭的问题，是我能不能活在灵里的问题。”

一碰见主了，你会有感觉，要为那逼迫我的祷告——奇怪了，我感觉这个弟兄也没有那么可怕嘛！于是，我在爱里、在灵里，去找他了。这个时候，我这个人变成一个属灵的人了。虽然人或许没有请来，却把我带属灵了。

保罗的劳苦—无灵的阶段

我们看一看保罗的劳苦。他的劳苦明显有两个阶段：一个是无灵的阶段，一个是有灵的阶段。

在无灵的阶段，他这个人不得了：他在迦玛列脚前受教，受过最正统的训练。司提反被杀殉道时，保罗或许说：“我是个法利赛人，恶事我是不做的，但衣服我可以看管。你们把衣服脱下来放我这里，你们去打吧！”你看他坏不坏？大概所有杀司提反的人，都是保罗挑动的。然而，因为使徒行传是保罗的同工写的，所以把保罗讲得特别客气，只记“扫罗也喜悦他被害。”写行传的路加真有恩典，不愿意把扫罗暴露得太多。

当时，保罗以为他逼迫基督徒就是侍奉神。但是做这么多的事，他却不是属灵的。所以后来他才说：“你知不知道，在罪人中我是个罪魁呀！”这并不是个夸大的说法。总之，保罗的侍奉没有灵、也没有神，但他还可以做服侍神的事。一直到有一天，主向他显现，他就立刻起来服侍主，到大马士革去。

我相信也许只有几天，大马士革的人给他搞得受不了，起来要杀他。他就逃到旷野去，留了三年；又到耶路撒冷传福音，搞了几天，耶路撒冷的人也起来要杀他。他这次逃到大数去，很有主的怜悯——他有追求。巴拿巴再把他找出来，带到安提阿。圣经说，现在他再来服侍，就不是以前的他了。以前的保罗不大有主，传福音有果效，人要抓他，一抓他就逃。在大马士革，人要杀他；到耶路撒冷，人又要杀他，所以他逃了再逃。

保罗的劳苦—有灵的阶段

到安提阿以后，保罗这个人属灵了。他们在祷告的时候，圣灵对他们说话：

"要为我分派巴拿巴和扫罗出去，作我所要他们作的工 。”从这时候开始，他的侍奉成为一个属灵的侍奉了。他有属灵的托付，他有属灵的负担，他在属灵的看见里劳苦，他劳苦的过程也是属灵的。他在祷告里做，他在与神同行里做，他根据神所要的而做，他所做的和神配合起来了。

保罗最大的成功是他跟亚居拉、百基拉在哥林多一起织帐棚。你能不能相信，他连织帐棚都是属灵的－－他把亚居拉、百基拉都织到主的托付里来了。我们有没有这个本领？我们一去织帐棚，就天天数铜板，盯着薪水够不够多。但保罗能把他们织进来，而且这两个人了不起，他们怎么从欧洲跑到亚洲、再从亚洲又跑到罗马？这个行程叫人觉得稀奇。后来是因为耶路撒冷来的人把亚洲的众教会都网罗去了，保罗才说亚细亚的众教会都离弃了他。

教会的建造是属灵的

我愿意告诉弟兄姊妹，你要去劳苦，并且你的劳苦必须属灵。否则，在教会生活中，你可以用你的爱心、用你的钱财、用你的能力、用你的身份、用你的地位得着一批人，但是你不能建造教会。教会的建造，必须是属灵的；教会的建造，必须是生发出来的。所以要学习：不仅我的追求是属灵的，我的劳苦也是属灵的。

你若不懂得在灵里劳苦，不知不觉就会成为教会的难处。为什么会这样？就是因为当我们做许多属灵的事的时候，我们缺少一个属灵的认知，我们缺少一个属灵的过程，我们缺少一个属灵的劳苦，我们缺少一个产生属灵事物的盼望。

今天你也许是和几个弟兄一同尽职了，但是你的尽职属灵不属灵呢？缺少灵、缺少在灵中的经历、缺少圣灵的带领、缺少在灵中的过程、也缺少在灵中的享受，那么你的服侍价值就不高。有时候主非常幽默，主兴起一个弟兄，叫他很爱主；然后主会再兴起一个弟兄，叫他很爱做事务。然后这爱做事的就逼迫那个爱主的。为什么呢？因为他的方向偏离了，转到“设备应该怎么样、聚会应该怎么带”上面去了。他做了很多属灵的事务，但是他缺少属灵的基督。

你要认识：现在我劳苦了，我的劳苦应当完全是属灵的。别人可以做很多的事，我不羡慕；别人可以有很多的希望，我也不羡慕；别人可以有很多的成就，我也不羡慕。因为我知道，我的追求是属灵的，我的劳苦必须产生属灵的果子。我愿意像保罗——保罗不在灵中的时候，是逼迫人的；保罗在灵中以后，是受逼迫的。保罗没有灵的时候，是带头逼迫人的；等到有一天，他摸着灵的时候，是宁愿让别人欺负的。

起始、过程、终结、目的都是属灵的

真正的服侍一定是个属灵的服侍，真正的劳苦一定是个属灵的劳苦。什么是属灵的劳苦呢？它的起始是属灵的、过程是属灵的、终结是属灵的、目的也是属灵的。我是在灵的带领里看望圣徒，我是在灵里来和圣徒交通，我是把圣徒带到灵里，目的是把这个圣徒在生命里建造到基督的身体里。我是属灵的，所以我的动机是属灵的，我的运作是属灵的，我预备的过程是属灵的，我运作的结果得了主的怜悯，也还是属灵的。在我身上没有“运动”这个东西。

若是不属灵，做不久的；若是属灵，就会越做越起劲。为什么有时候主日擘饼聚会延续这么久却还擘得这么起劲呢？为什么一擘饼就叫你觉得主是这样与我们同在呢？因为它是一个属灵的事，它不是一个饼、杯或方法而已。今天你们可以做很多事，却很难属灵。因为你可以请人吃饭、照顾人、聚会，却没有时间祷告；或者你可能有时间祷告，但不一定肯祷告。我们都得学：“主啊，你怜悯我们，叫我们不仅有一个好的追求，是属灵的；也叫我们有一个好的侍奉，也是属灵的。”

反应是属灵的

此外，对一切人事物的反应也必须是属灵的。因为教会是活在人中间，又是存在于撒但所建立的系统里面，连主耶稣都说：“我不叫你们离开世界，但是你们不属于世界。”

在你没有信主的时候，你的反应范围很小：合理、不合理、是对、是错，你都很有选择。以我为例吧！我跟随主以后，先是家庭有一点难处，这还容易应付，只要有一点智慧就可以了。所以我把父亲带得救了，也把母亲带得救了，我把其他七个兄弟姊妹也一一带得救了。一人得救全家都必得救，果然在我身上实现了。他们讥诮过、他们打过、他们讽刺过、他们哭过、他们求过，也许不都是在合理的范围内，就是要叫我不信耶稣，但是主怜悯，都过来了。

所以，在一切的人事物上，你能不能反应得非常属灵？别人问你：“弟兄，你是做什么的？”你能不能跟人说：“我是基督耶稣的仆人，顺便做外科医生——刘蒙恩”？还是你马上拿个名片：“外科医生——刘自夸”？连这样小的事也都是反应。虽然神造人是有尊严的，但是你可不可以为着主的缘故，胜过维持你的尊严？我愿意做一个主的仆人，所以在一切事上，我的反应都是属灵的。

比方说，也许有一天，你和一个弟兄交通：“弟兄，你那个教会多少人？”

他说：“感谢主，我那个教会最近很有主的怜悯，已经从二十八人变成四十八人了。哈利路亚！”你有什么反应？不要小看这反应。你是觉得：“主啊，我敬拜你！”还是觉得：“主啊，为什么你那么祝福他，不祝福我？为什么那个教会那么好，我这个教会却不好？”有时候不小心，我们就嫉妒、不小心就觉得受委屈、不小心就觉得：“是啊！你们人加得很多，因为你们把我最好的弟兄都拉去了，他是我花三年培养出来的，当然你们人会增加了，难怪我这里就不加。”这都说出我们的反应不属灵。你能不能有个非常属灵的反应？我是属灵的，我有属灵的存在，对一切人事物的反应也是属灵的。

有属灵的实际来祝福教会

然后，我们还要有属灵的实际来祝福教会和所服侍的圣徒。

就像主的仆人现在虽然到主那里去了，我们最怀念的还不是他的特会、不是他的训练，我们最怀念的是他这个人。他是个属灵的人，他的存在就是我们的祝福。似乎开特会也好、不开特会也好，只要他在那里，我们的祝福就很有把握，因为他自己就是属灵的实际。属灵的实际在他身上满有组成，所以他来祝福教会的时候，不是根据一点道而已，他真正给你的祝福是他这个人。

亲爱的弟兄姊妹，不要只顾从一个活动到一个活动，也不要只会一直说些属灵的道理。你要问自己：“当我这样来服侍的时候，我有多少属灵的实际？”我们能不能学一学：我愿意祝福教会，不是根据我的技巧、不是根据我的方法、不是根据我的钱财、不是根据我的能力，而是在于我这个人满有属灵的实际。若是你肯追求，你对自己有属灵的装备，你会有属灵的实际；若是你在一切人、事、物的反应再加上能够属灵，你会更有属灵的实际，就叫你这个人成为主的祝福。

缺少一个属灵的你

今天众教会缺少什么？我们不缺少人数，我们不缺少真理，我们也不缺少行动，我们不缺少钱财。到底主的教会缺什么呢？缺少你，缺少一个属灵的你！我们好像都太平凡，我们讲的话是属灵的，我们也忠心服侍主，但是有多少弟兄敢讲：“主啊，今天我是在你的怜悯里，让你属灵的实际组织在我身上，让我这个人成为教会的祝福” ？

有人说：“我见了某某弟兄，我真是得供应，我真是得帮 助。”前面的弟兄们能这样祝福我们、能这样帮助我们，你知道他们流过多少泪？你知道他们有过多少祷告？你知道他们出过多少代价？你知道他们在主面前有怎样的奉献？你知道他们在主面前有多少属灵的经历？这个过程、这些属灵的实际，叫他们无形中成为教会一个大的祝福。

主所要的是“我们”，不是“我们的”

保罗说：“我所要的是你们，不是你们的。”我们呢？所有“我的”，都可以

给；“我”，不给。因为钱去了，还可以赚来；房子没了，还可以再买一户。要 “我”？“主啊，那我告诉你，我的恩赐不显明啊！我的口才不够好啊！我不太会发表灵啊！我的妻子还没有预备好，我的孩子还没有长大啊！主啊，要什么都给你，就是‘我’不给你。"因为这样，所以你属灵的实际不多。

彼得说，金银我都没有，我把我所有的给你；我有耶稣基督，我奉耶稣基督的名叫你起来行走。我们呢？金银我都有，就是缺少基督。有钱不能解决问题，殷勤劳苦，也不能解决问题。有一首诗歌说：“纵我双手不罢休，不能满足你要求；纵我热心能持久，纵我眼泪永远流，仍不足以赎愆尤；必须你来施拯救。”今天教会需要的乃是一班人，这一班人可以说：“我的存在就是教会的祝福！”

人的所是，就是基督身体的祝福

有时候我很替圣徒们担心，我们说了很多、讲了很多、做了很多、谈论了很多、活动也很多，但是到后来，属灵的实际到底在我们身上有多少？若是属灵的实际不多，你很难祝福人。

一九五七年，我还不到二十二岁，就开始学习在一个教会里服侍。那是我第一次知道一个人有属灵的实际可以带下多少的祝福。主摆一个弟兄在我旁边，我们一同配搭。那时候我什么都没有，就只是有一点点的实际。开头是二十多个人一起擘饼，到后来有七十人──一年的时间，就靠一点点属灵的实际。我的父亲、母亲都是那时候得救的。有几个姊妹告诉我：“我们来听福音，看见你带诗歌这么喜乐、这么有朝气，我们就觉得要信耶稣。”

我常骑着脚踏车去空军眷村传福音。我在那里出名到一个地步，我一进眷村，孩子们就喊：“耶稣来了！耶稣来了！”我一家一家传福音，带了很多人得救。有一天，我到一个老先生家里去。这个老先生后来说：“朱弟兄，若不是因为你，我就不会信耶稣、不会这样爱主。”另一次，我到一个军人家里去，这个人是作营长的，后来他说：“朱弟兄，你是我的父亲。”我说：“弟兄，你这是什么意思啊？”他就打开圣经：“你用福音生了我！”那一年，我才二十几岁。

那个时候，我还没有念大学。一个高中毕业生，为什么能有这样的冲击力？因为这人里面满了属灵的东西，天天祷告、天天追求、天天摆上去。总有一个心愿，要多救一个灵魂；总有一个心愿，要多帮助一个人爱主；总有一个心愿，要让主的见证更强一点。所以那时候我这个人在主的怜悯里，就成为一个祝福、成为一个管道；我这个人的所是，就是祝福基督身体的所是。

我记得后来我们有负担要盖一个会所。我们没有钱，大家都是军眷。有个空军少尉弟兄，跑到眷村里面要到一块地，这在今天是不可思议的事。但他果然得了一块地，我们就用那块地盖会所。开奉献箱的时候更感人！没有一个大钱，开出来的不是一个戒指、就是一块玉，都是弟兄姊妹当时从大陆带到台湾去的，都是弟兄姊妹全部的资产。

但是这一切都会过去！什么不过去呢？你属灵的所是、属灵的得着、属灵的价值是不会过去的。你要能说：“主啊！当我在一个地方教会服侍的时候，我这个人的确是这里的祝福。”你要学习告诉主：“主啊！我何等愿意用属灵的实际来祝福教会。我不愿意仅仅是奉献多少钱财、为教会做多少事，我不愿意仅仅在教会生活里有多少活动。我愿意在主的恢复里、在我所在的教会中，成为一个满有属灵实际的人！我用我属灵的实际来祝福我所在的教会，我用我属灵的实际来祝福我所服侍的圣徒。”

在属灵的托付里带领每一次聚会

末了，每次你服侍一个聚会、带领一个聚会，你也都是有属灵托付的。就像一个好妻子在家里做饭，每一顿饭都是一个托付。她知道这一顿饭要怎么满足全家，怎么应付全家营养的需要，怎么叫家中的人身体健康。

所以，为着主日早晨的聚会，弟兄们要很认真地把整章圣经一周读六次。然后，周六最好有四、五个弟兄，好好地预备、祷告，求主给合适的负担、合适的发表。然后你们再到那个聚会里去时，你们是有托付的，不是来上班的。你们是从主领受了一个托付，来服侍圣徒的，一点不觉得这是小事。

你怎么知道在你当地教会的三十多人中，没有人将来是被主所用、在主的手里非常有价值的呢？即使出不了第二个倪柝声，但是有三十多个神的儿女在一起，我们就有这个责任、有这个托付，要叫他们满足，要叫他们灵里开启，要叫他们一摸着那个聚会，里面就有渴慕，愿意好好起来跟随主。

这一点不是口号。每一次的聚会，你要有一个属灵的托付，我们不是来搞这一章圣经的，我们不是来谈一篇信息的。虽然我们必须有这一章圣经、这一篇信息，是为着聚会的丰富；但是圣经和信息不是目的，重要的是一个属灵的托付。

你能不能说：“主啊，我对我所服侍的圣徒，就好像我对我的孩子一样；我如何对我的孩子满有托付，我对这些圣徒也要是满有托付的。”求主怜悯我们！

◇ 前面弟兄信息选录

最可惜的，就是现今的信徒在什么方面几乎都有长大的光景，但是他的灵、和神交通的灵，总是没有长大。信主多年了，还是说：“我并不觉得我有一个灵。”我们的思想和神的思想是何等的不同呢！我们总是像哥林多人一样，打算用心思的智力去搜求许多所谓的“属灵的知识”，我们也真的得着许多了；但是，心思的长大并非、也不能代替“直觉”的长大。在神看来，我们是依然故我的。

请我们从今记得：神所要我们长大的，并非我们的知识、恩赐和口才，祂只要我们的灵、灵命、灵的直觉长大。祂所盼望的，就是我们在重生时，所接受的新生命长大。旧造必须完全舍弃。不然就当我们满有口才、知识和恩赐时，祂还是说我们不过是属肉体、为婴孩、灵命无寸进的信徒！

属肉体的信徒不能（实在是不会）在直觉上与神有清楚的交通，所以他们就不得不靠着比他老练的信徒，来将神的事告诉他们。老练的信徒，用直觉去与神交通，将所知道的化为属灵的奶告诉他们。在少年基督徒生活最起初的时候，主允许有这样的事，但主不喜欢祂的子民一生都是麻木不仁、和祂不能直接交通的。

“吃奶”的意思没有别的，不过就是不会直接与神交通，必须经过人的传达而已。一位长大成人的，不过就是他的 “直觉”习练得通达，知道如何分别而已。我们如果不会在直觉上与神往来、并且知道神的事，我们就虽然有许多的理想，也是没有用处的。

祷 告

“主啊，求你怜悯我。我不要只会参与一个一个的活动，不要只会说一些属灵的道理。主啊，我渴慕有属灵的实际，成为教会的祝福。所以主，我愿意我的劳苦是属灵的、反应是属灵的，满带着属灵的托付，去聚每一次的聚会，好叫我的存在真能带给教会祝福。”

默 想

1 如何在追求上属灵？

2 如何在劳苦上属灵？

3 保罗的劳苦，如何从无灵阶段到有灵阶段？

4 为什么劳苦不属灵，我们就会成为教会建造的难处？

5 我的服侍是用“我的”还是“我”？

操 练

1 不论在人中间劳苦的大小，都要注意是否属灵。

2 常调整方向，注意自己劳苦的动机、过程和结果是否属灵。

3 常问自己：“我这个反应属灵吗？”


23 七星的运作——满有身体感

腓三12~14

这不是说我已经得着了，已经完全了，我乃是竭力追求，或者可以得着基督耶稣所以得着我的。弟兄们，我不是以为自己已经得着了，我只有一件事，就是忘记背后，努力面前的，向着标竿直跑，要得神在基督耶稣里从上面召我来得的奖赏。

导 言

当我们来服侍主的时候，我们的追求必须是竭力的、是逼迫主的、是绝不随便放主过去的。但是另一面，我们虽不以为自己已经得着了，我们却要尊重自己的所是和所有，不妄自菲薄。更要尊重主在我们身上已过所有的带领与工作，尊重主所给我们每一个人的那一份恩赐，仰望主的怜悯，长出一个职份来，好为着教会的建造。

纲 要

七　存在是竭力追求的

八　存在是满有身体感的

１ 知道自己的地位

２ 会寻找配搭的同伴

３ 珍惜自己是教会的柱子

４ 知道自己是圣徒的祝福

５ 尊重自己的所是和所有

６ 尊重主在我身上的工作与带领

７ 尊重主所给的恩赐和职分

８ 尊重基督身体的众肢体

９ 尊重主在肢体身上的带领与工作

10 尊重主给身体的各种职份

九 装备与运作

存在是竭力追求的

“竭力追求”是一个我们常用的词。“我乃是竭力追求”这句话在希腊文里是"我乃是逼迫的”。保罗原来是逼迫神的，因为逼迫神，所以神向他显现、叫他悔改；悔改以后，他继续逼迫神。怎么逼迫呢？就是逼着神不能不把最好的给他。这个逼着神、不放神过去，就叫做“竭力追求”，就是“我跟神拼了”！

不放主过去

一个得着主的人要有一种心态：“在我所做的一切里若没有你，主，我绝不放你过去。”这就是竭力追求。一个得着主的人要有一种心态：“主啊，我绝不放你过去。我若在职业上没有你，我不放你过去；我若在家庭生活里没有你，我不放你过去；我若在教会生活里没有你，我也不放你过去。在我所做的一切里没有你，主，我都不放你过去。”这就是竭力追求。

竭力追求并不是从早晨读圣经读到晚上，直到把人读糊涂为止。在希腊文

里，"逼迫”与“竭力追求”是同一个字──我出一个代价！我不顾一切！我不达目的不罢休！我绝不放它过去﹗从前保罗逼迫教会，他不让教会过去。所以，他从祭司长那里领了文书，到处捆绑呼求主名的人，谁要是求告主了，他就把谁下到监里。然后他信主了，以前按着热心说， “我是竭力追求教会的”——那个竭力追求是叫人死；但是现在我也竭力追求，我是逼着主在我身上成就祂的心意，也就是腓立比书三章12节所说：“这不是说我已经得着了，已经完全了，我乃是逼迫主的。”

不是说不应该读经、祷告。要读经、要祷告、要追求，但是你要领会，更重要的是：我乃是竭力追求。竭力追求什么呢？我乃是竭力追求，或者可以取得基督耶稣所以取得我的。换句话说，主耶稣追求到我，我给祂追上了；现在我要来追求祂，我也要把祂追上。这很像夫妻。主来得我，主是出了一切的代价——祂是神，祂创造一切为着我，祂成了人为着我，祂过人的生活为着我，祂死在十字架上为着我，祂从死里复活为着我，祂升天、得荣、坐宝座为着我。为什么呢？因为祂要得着我，或者说祂要逼迫我。

我们哪一个人跟随主不是被主这么逼出来的呢？每一个人都有自己的梦，不管是真梦、假梦、好梦、烂梦，我们都有梦。我的梦很容易满足：住一个小房子，后面是座山，前面是条河，可以爬山、可以钓鱼。只要一个小房子，容易整理，我跟我的妻子，两个老人，就住在里面。这是我的梦。

但是主说：“我逼迫你啊﹗我绝不让你这么做哪﹗这是你的梦，我就不给你。我要夺走你的全人、全心、全时间，我要叫你把一切都给我﹗”我答应主了，然后我就告诉主：“主啊，你把我追到了，现在轮到我追你了﹗我要你也把你的所是、所有、你的经纶、你的旨意、你的计划，都实现在我身上。你怎么得着我，我也要怎么得着你。”这就是竭力追求。你若不是这么一个人，你的服侍就不会做得好，你就只能作官。作官都有一个特点：不需要出什么代价。但是跟随主没有玩笑的，所以，你若是一个健康跟随主的人，就必须是一个竭力追求的人。

存在是满有身体感的

主逼迫了我，叫我来跟随祂；所以我也要逼迫主，好得着祂所要我得着的。因此，我的存在不仅是满有目的、价值，不仅是属灵的，不仅是竭力追求的，也是满有身体感的。这个和世上所有的工作都不一样。世上的工作都是你有一个分配（assignment），你就有一个任务（commitment）。分配了这个任务，这个就是属于你的了，因为是给你的。

但是你在一个教会服侍，你必须是一个满有“身体感”的人。我服侍的时候，必须是在基督的身体里。不仅这样，就是我在服侍一个教会的时候，这个教会也必须是联于那个区域的众教会；而一个区域的众教会，也必须联于全球的众教会，因为我们乃是在一个身体里。

知道自己的地位

那么我们怎么来实际地应用呢？第一，我是在什么地位上？在我的上面有长老，我要会顺服；跟我一起的有同伴，我要会配搭；另外，也有比我年轻的，我要会带领。

“长老、同伴、年轻人”，这三个词写起来容易，但活起来都不容易。因为很少有一个在侍奉里的人能看所有的长老都顺眼的。比方说，一个外科医生在医院里很显赫，一刀子下去，就可以叫人活过来。但是如果你到教会里，碰见一个长老，他连头发都不会梳，可他就是长老，你是听还是不听？

要有属灵的反应—－先顺就能服

服是从顺来的。你先学顺，再学服。举例说，有一天，长老突然发了一个妙想，对你说了一些话。你的第一个态度是什么？你的第一个态度应该是：“我愿意听﹗”这就叫“顺”，然后“服”就来了。我这一面先有一个态度：我愿意听。你先别说：“等等，等等，咱们研究研究。”那样你永远不会有“服”的。

我若愿意顺，我就会服；因为我服，我就可以接受这个交通。所以，假若长老弟兄说：“以后你们擘饼都不要在你们那一个区了，你们都搬到另外一个区去，因为你们这个区域没有什么盼望，你何必留在这一个区呢？”你里面若是服的，你就不要讲：“你没信心，你胡说八道。我比主耶稣复活的大能还有大能！什么叫作‘没有盼望的区’？在祂岂有难成的事？在我，就更没有难成的事了。交给我，我一定干得出来！”你看，你不顺，就没有服。

不顺就没有服。先服，服了以后，结果却不一定要“从”。弟兄说：“你们都搬﹗”你要顺：“对对对﹗”他又说：“都要搬到某某区去。”你还要顺：“对对对！”你这样服了弟兄，再问：“弟兄啊，不知道你要我们，怎么来做？”“我要你去找房 子。”“请问要找什么样的房子？”你要很服，然后你要回过来“顺”。你就一路祷告：“主啊，弟兄们要我找一个房子，规定在哪一区、而且要够大。主啊，求你不要豫备，求你叫我找不到。主啊，求你满有怜悯！主啊，你可得拯救我。”

你说，这不是搞政治吗？不﹗你没有搞政治。你是学着怎么和弟兄来配搭。

然后你告诉弟兄说：“弟兄啊，有两件事我要交通给你：第一，我也为搬区祷告，我也祷告找一个房子，然而我也确实找不到。第二，弟兄，我不知道为什么，每一次我们这么衡量的时候，大家都觉得里面不是很平安。”

教会不是讲理的地方

结果呢？长老有两个可能：其一，他是“霸道大学”毕业的，很霸道，就这么定规了。那你就要死！记不记得我前面说的：在一切人事物上的反应都要是属灵的。你不要说：“岂有此理﹗”教会生活根本就没有“理”，本来就是岂有此理！教会生活要是有理，我们今天会属灵吗？教会本来就不是讲理的地方啊﹗他说： “再找。”你说：“是！是！是！”你就继续祷告：“主啊，你千万要关住这个门啊！”

也许你要问了：“哎呀！和负责弟兄在一起这么难啊？”那就看主祝不祝福你了－－主若不祝福你，就给你几个好长老，叫你一路很痛快，但是学得很少；主若祝福你，就给你几个“订做的”长老，为着把你模成神儿子的模样。因此，凡你所做的都不顺利，好叫你学。

不容易阿﹗我们一有负担，我们就要大干一番。负责弟兄一出来说点什么，你就反应：“这个不大对吧﹗你看，每一次我们有负担，他就浇冷水。”你这是讲给谁听呢？你若是讲给主耶稣听，主耶稣要说：“我是把你交给他了，我又没有把你交给我自己。行政上是他带领你，你服不就好了吗？你说的我都听不见。”你若是讲给撒但听，撒但要说：“对！对！对！你们吵架，对我最好了；教会分了，我最欢喜！”

我服侍各地教会，常常听见弟兄讲：“你真不能相信，我们那个长老，每一次我们花了好多时间祷告、追求，终于有了清楚的感觉，也清楚应该怎么做了，长老一定出来浇一盆冷水，全部打掉。”我听了就会这么想：“主啊，你为什么这么爱他们，给他们这么好的一个长老呢？”但是我也要问他：“你讲给我听有什么意思呢？你要我去骂长老吗？”“哦，不！不！不！我讲给你听，我也搞不清楚要干什么。我讲一讲才痛快嘛！”这表明他正在宗教里，因为宗教生活最容易与天然的生命相配合。

你先要学：“主啊，我会顺！”就产生服。但是服了之后，有时也许可以不从。你说：“哎呀，服可以不从，真难啊！”其实不是真难，是真艺术！教会生活是个艺术。所以到后来长老会觉得：“奇怪了！凡是我所交代的，你都没有做；可是我又感觉，你所做的，我都很阿们。”不要长老一说，你就反应：“什么搬出去？违背真理，哼！”你哼什么？你哼给主听，主也听不见；你哼给撒但听，撒但就鼓掌－－你又何必跟撒但作朋友呢？这里你要学了：长老定规的，我愿意顺；我带着一个柔顺的态度，服在那里；因为我服在那里，主会做很多奇妙的事。

会寻找同伴的配搭

第二，会寻找同伴。然后，你怎么能够作一个会配搭、会带领的人呢？你要知道自己的不足。要有一个认识：因为我不够，所以我才在身体里，我才需要身体。你千万不要以为自己万能。有的弟兄能力太强、作工太强，很吃亏。当你知道自己不够时，首先，要找年长弟兄们交通、寻求保护。你能到前面弟兄那里说： “弟兄啊，请问你有没有时间，我能不能跟你有一点交通？因为我要得着保护。”我对自己的定规、我对自己的负担、甚至我对自己读经所得着的亮光，我都没有什么把握，我愿意和弟兄交通交通，得着一个合适的保护、得着印证、得着一点扶持和加力。

然后，要有同年的同伴。同伴的意思就是：没有他，我缺个什么；没有我，他也缺个什么。没有他，我活得不健康；没有我，他也活得不健康。没有他，我少个支柱；没有我，他也少个支柱。今天在教会生活里，你们彼此活得健不健康呢？也许你们有时候倒觉得：“哎呀，不在一起反而健康一点，在一起麻烦真多！”

我们中国人有一句话：“少年夫妻老来伴”。以前我不太懂，现在我老了，比较懂了。以前我上飞机，一个人就上了；现在不知怎么的，一个人上飞机就不大痛快，特别是去东方，好像少一个什么。后来我就懂了，我需要我的妻子跟我一块儿飞，两个人一块儿飞就好了。一个人飞，总好像少个什么。

亲爱的圣徒，你们要会寻找同伴。我们一块儿服侍的，要一同祷告，真像一首诗歌说的：“福哉，以爱联系，圣徒心心相系。一人心伤，众人泪淌，充满同情心肠。软弱彼此体谅，重担互相担当。”这就是同伴。你要学这个生活。不要说：“你看我多强﹗看看我多能干！”在教会生活里，越软弱越好，但不是叫你去犯罪。

为什么越软弱越好呢？因为我的软弱就逼着我到我的弟兄那里去，叫我感觉不足。你需要感觉自己的不足。因为我不足，所以我到年长的那里，寻求保护；我到同年的那里，寻求同伴。但是请你记得一句话：弟兄把你当作同伴，和你交通；所有的交通，都是“到此为止”。要不然，你就不是同伴，而是犹大，专门出卖你的弟兄了。

所以，你要会寻找同伴，而且你一定要学，任何事情你若知道了，都是到此为止。有时候负责弟兄聚会中交通的事，你要会保守。比方说，一对夫妇吵架、要离婚，我不能不和负责弟兄们一起交通、为他们祷告。但是我听见的一切事，都是到我这里就停止。否则，就叫我不够格来服侍弟兄姊妹。所以在基督的身体里，我要会寻求交通。我要知道我的地位，我要会顺服，我要会配搭、会带领，我也知道自己的不足。

珍惜自己是教会的柱子

然后，我也知道，我自己就是教会的柱子。虽然我不是长老，我却牧养一班人；虽然我不是执事，我却实实在在地服侍。柱子是用来产生立体建造的，所以我健康了，教会就是立体的；我生命的度量越高，教会的容纳量就越大；我越属灵，人数就越能加，弟兄姊妹也就越能属灵，因为柱子作得好。所以你要会珍惜自己。你是谁？你是教会中的一个柱子。

知道自己是圣徒的祝福

然后，要知道自己是所服侍圣徒的祝福。我越长进，他们越长进；我越追求，他们越追求；我越充满真理，他们越爱真理；我越爱主，他们越肯奉献；我肯把一切都摆上，他们也就能绝对；我是属灵的，他们就是属灵的；我对属灵的事是满有感觉的，他们对属灵的事也就是敏锐的。我这样来服侍弟兄们，我就是他们的祝福。

你要能告诉主：“主啊，问我真理，我圣经没有读几遍；问我经历，我蒙恩也没有多久。但是我不知道为什么，在你的怜悯里，你竟然叫我成为一个侍奉你的人，叫我今天就成为我所服侍的那班弟兄姊妹的祝福。我深知我越高，他们就越高；我越属灵，他们就越属灵；我越追求，他们就越追求；我越爱主的话，他们就越爱主的话；我越绝对，他们就越绝对；我越没有世界，他们就越没有世界。这就是为什么我是他们的祝福，因为他们属灵的成长、他们属灵的发展、他们属灵那一份的成全、他们生机生命尽职的情形，都是和我相连的，我乃是服侍他们的弟兄。主啊，我根本不敢轻看自己！”

你有这样的领会，你会说：“我知道我是教会的柱子，我知道我就是所服侍圣徒的祝福。”这句话很简单，这个观念不简单！我们不是办公的，我们是一个生机的身体；在生机的身体里，那强壮部分的祝福，就变成全身体的祝福，所以我愿意更仰望主。

尊重自己的所是和所有

此外，要尊重自己，也尊重主的工作。不仅我满有身体的感觉，我也是尊重自己的，我并不是“消失在身体里”。我听过有这样的说法：今天在身体里，不可以有你自己。这个说法我也不反对。但是肢体就是肢体。当一个肢体高举自己，这是错的；但一个肢体尊重自己，这是合适的。

我现在问你了，是我的手大还是我大？当然是我大。所以我这个手，一定要消失在我里面。但是如果有一天我这个手说：“哎呀，我告诉你，我乃是无用的肢体，所以我就罢工了。”我就要告诉它：“现在我要吃饭了，拿筷子。”它却说： “我不能拿，我太卑微，不够资格拿筷子。我就只是一个手，所以我是个无用的肢体，我是要靠着身体才能活，我不能拿筷子。”我想我真会把这个手打一顿。

有时候，主耶稣看我们也很像这样。要不然就是我们这个手长到头上去了，谁都不放在眼里；要不然就是有一天主给我们一点光照，我们就觉得这个手也不是手，什么都不是了。不﹗你要知道，你是基督身体的一份、一个肢体。因为你是那一个肢体，所以你要尊重自己、尊重主的工作。

我们要尊重我们的所是和所有。我是一个弟兄，我不需要特殊，我也不能特殊，我也不够资格特殊。但是，因为我是一个蒙恩的人、重生的人，我是一个爱主、跟随主的人，我也是一个侍奉主的人，所以我尊重我的所是，我也尊重我的所有。人不发展己，这是对的；但也不要到一个地步，我们都不尊重自己所有的。你要学习尊重你所有的。

我是“有许多”的人﹗

你有什么？来试试看列个八项、十项。首先，你有你，应该要尊重。其次，你有主，你还有灵、你有生命、你有对基督的享受、你有对主的奉献，这些你都有。就着你的所是，你也应该感谢主：你看你两个眼睛都是好的、两个手都是五个指头，你不感谢主吗？我不是随便讲的。我母亲常常讲：“我真是欢喜！我有八个孩子，每一个都是健康的。”看看你自己，你要说：“主啊，我何等敬拜你，我还有一个脑子；我何等敬拜你，我一切都健康；我何等敬拜你，我能在我的所是里让你来作工、来爱你、来服侍你。”这些都不是说有就有的，你一定要把它们拿来成为教会的祝福。

再者，你有没有基督？有没有生命？有没有灵？有没有真理？有没有启示？能不能为主说话？能不能看望？能不能帮助人？能不能陪人祷告？也许你认为不多，但是一点总是有的。这样的人还要轻看自己吗？我们真是应该尊重自己啊﹗你不要一想到教会的祝福，就想到一个很高的讲台。现在你要说：“我有主，我有生命，我有灵，我有对基督主观的经历，我有主的话，我有在主话里的享受，我有在话中的启示和看见，我能够看望，我能够代祷，我能够陪弟兄姊妹一同祷告追求，哎呀，我这个人真是活得太有价值了﹗”

作教授的也许说：“我有计算机，我有学生。”他就讲完了，只有那么多；做医生的就讲了：“我有病人！”也就完了；有人要讲：“我有生意！”讲完了。哪有一种人像我们拥有这么多的？只有基督徒讲起他的所有来是无限的。他能说： “我有这个，我有那个，我还有这个，我还有那个。”

合适的心态——我要学，但我也尊重我所有的

也许一个人拿到了博士学位，他还是有很多需要学的；但是他能不能说：“因为我还有很多需要追求的、还有很多我没有发现的，所以我这个博士不算博士”？不，是博士就是博士，这是两面。一个不尊重自己的人，看自己什么都没有，既没有启示、也没有亮光，就等着别人来喂我、等着别人来养我，就只等着拿一本属灵书报来读读。

是的，你应该接受人的喂养，你应该拿一本属灵书报来看；但同时你也要知道，你有健康，你有基督，你有生命，你有灵，你有真理，你有启示出来的话，你有经历，你会看望，你会照顾，你能陪人祷告，你能帮助人爱主，你能带聚会，你能在聚会中说话，你能祝福聚会，你能祝福基督的身体……。你是个“有”的人！

你可不可以，转一转你的心态？当别人说你没有的时候，你也不需要站起来说：“什么叫没有？我跟你一样有。”那是肉体。你说：“是，我还需要学很多，因为主是无限的。我们哪一个，敢讲，我已经得着了？连保罗都不敢讲。今天，我乃是逼迫祂，祂不放我过去，我也不放祂过去，但是我也要尊重自己、尊重主的工作、尊重我的所是、所有。”

尊重主在我身上的工作与带领

所以，要尊重主在我们身上的带领，尊重主在我们身上的工作，尊重主所给我们的恩赐和职分，尊重基督身体中的众肢体，尊重主在圣徒身上的带领和工作，尊重主所给祂身体的各种职分。前面的四项是为你，后面的四项是为着你的看见。

尊重主在我们身上的带领。圣徒们，有很多主的带领你非常清楚，你却不肯听。为什么？因为没有学习尊重。你要学尊重主给你的带领，我知道主已往如何带领我，主今天照样带领我，主将来还要带领我。祂这位带领的主，祂一切的带领都是满有目的、满有旨意的，所以你就能很尊重主。

认真说，尊重主就是尊重主的带领。主鼓励你做什么，你做；主要求你做什么，你做。主说，祷告吧，你说，这不是小事吗？就祷告。主说，追求，你说，小事，你就追求。主说搬家，你说，这是大事，搬吧﹗主说，辞职，你说辞吧！那是更大的事。但是对于主、主的带领，你是完全尊重的。

不仅这样，你也尊重主在你身上的工作。或许你是一个医生，你现在能不能起来讲讲，你和没信主的人当医生有什么不同？讲一讲，你就知道主作了多少工作。比方说，你是刘医师，我是朱医师。我们是不同的医学院毕业的。你是外科，我也是外科；你开人的肚子，我开人的脑子。但是我们两个很不同啊﹗如果今天我是一个发大财、很有成就的医生，胡子一大把、钞票一大堆，只能等着下地狱，那么我和你有什么不同呢？你说：“我和朱医生可不一样了，最大的不一样是我有主。”这就够了。

多说说、多想想主在我身上的工作

不只这么多。你再讲讲看，你要会讲：“那个朱医师只有医生没有主，我有主。第二，他爱钱，我爱主。他作医生，活着是为着钱，埋在钱堆里，死在钱上面。我也赚钱，但是我爱的是主。第三，他下班不是回家、就是喝酒打麻将；我下班，我有教会生活。第四，他平常看的是电影杂志，我看的是圣经。”你这么一看，就要觉得：“我从来不知道主在我身上作得这么多﹗”你要说：“主啊，谢谢你，你也给了我一个好的妻子。还要谢谢你给我许多在医院工作、却一同侍奉主的同伴，还有爱我的长老和同工们。主啊，谢谢你叫我有你，谢谢你叫我爱你，谢谢你叫我跟随你，谢谢你叫我奉献给你，谢谢你叫我活着为你。”

一个人得救了，就应该指着撒但羞辱牠一番：“你这个小撒但，搞了我一辈子！现在让我告诉你，我信耶稣了﹗我得救了﹗我出死入生了﹗我脱离黑暗的权势了﹗我不再受你的捆绑了﹗小撒但，你知不知道？将来我和你是永远分离的，我是在神的国里，你要到火湖里去。”不要说：“我虽然得救了，可我还是很软弱。”你要尊重自己，要有出息。

我们今天服侍主，我们一定要告诉主：“主啊，我不仅尊重我的所是、所有，我也尊重你在我身上的带领，我也尊重你在我身上的工作。我看看我自己，我觉得何等的奇妙！我的朋友在世界里爱世界，我却被你分别了出来。为着你，我不能不尊重，我不能小看这样的事。”神在这里做的是大事，祂把我这样一个人完全得着来归给祂。

尊重主所给的恩赐和职份

然后，还要尊重主所给我们的恩赐和职份。年幼的时候，尊重你的恩赐；你成长了，尊重你的职份。恩赐会长成职份，职份是从恩赐来的。所以，你还得学习尊重。

比方说，每个主日早晨你讲多久？主若给你讲十分钟的恩赐，你就不该只讲五分钟－－少于十分钟，就是你不尊重你的恩赐。很多弟兄以为这叫做谦卑：“哎呀，我不会讲啦！”其实是怕死。你要尊重主所给你的恩赐：“主啊，谢谢你，我有一点，我有一两银子，我可以有些东西拿出来给人，谢谢你。主，你实在是我的主，所以我尊重你所给我的这一份，这就是我的恩赐。我也仰望你，在你的怜悯里，叫你所给我的，可以长成一个职份。”

今天教会需要什么？教会需要职份，教会需要有职份的弟兄。主的见证需要有丰富职份的弟兄。你们还年轻，你们长得出来。不要让自己糊里糊涂过去了，结果老大徒伤悲。爱主爱了一辈子、聚了一辈子的会，结果因为不知道尊重自己的恩赐，所以职份也没有长出来。爱主爱了一辈子，却在主手里没有长出该有的情形、没有尽出该尽的职份，何等可惜啊！

尊重基督身体的众肢体

我们也要尊重基督身体的众肢体。保罗说：“基督是他们的，也是我们的。”主是他们的，主也是我们的。每一个基督身体上的肢体，你都要会尊重他。你不要碰见一个浸信会的，就想：“啊，你们浸信会的没有真理。”光凭你这句话，就说出你也没有真理，你只有道理。你要会尊重基督身体上的众肢体。

尊重主在肢体身上的带领与工作

我们还要尊重主在圣徒们身上的带领和工作。若一个弟兄告诉你，主今天要他做什么事，你不要那么快就说不可以，你要尊重他。这是主给他的带领，他向主负责；即或是错的，到后来主也要负责。因为他是向主负责的，所以主也要向着他那个负责来负责。

尊重主给身体的各种职份

末了，要尊重主所给祂身体的各种职份。不要说我最喜欢听某人讲道，这种话不要讲。你要会尊重，服侍主的都是主的仆人。他们都有主所给的不同的一份，为着来建造基督的身体。

装备与运作

此外，你需要装备。需要什么装备呢？就是灵的装备、生命的装备、真理的装备、经历的装备、辨识能力的装备。换句话说，你灵要丰富、生命要丰富、真理要丰富、经历要丰富、辨识的能力要丰富，这样你才知道如何来与神同工。

末了，你还要有运作。怎样运作？要有爱的运作、殷勤的运作、智慧的运作、身体生命的运作、生机的运作、满有负担与目的的运作。这个运作是在神圣属性的爱里长出来的，所以当你在这里运作的时候，你不觉得你出代价。就好像母亲为着儿女，有许多的劳苦，但是母亲没有抱怨；她所愿意的就是孩子成长，因为她有一个爱的运作。那个爱就是agape，神圣超凡的爱。

你也要殷勤，要学习不断地把时间给弟兄姊妹，不断地把时间给主。然后，要很有智慧。智慧是什么？智慧是联于对神经纶的认识。保罗说，求神把智慧和启示的灵赐给你。启示是叫你看见，智慧是叫你认识。当我看见了，我在智慧里认识了，我来做事的时候，不光有一个看见，知道我是为着主的；我还要把所看见的、借着我的运作实化出来，所以我要满有智慧地来服侍主。

再者，要有在身体生命里的运作。当我运作的时候，我支取身体的生命。并且我也是生机的，是满有负担、满有目的的，当我做的时候，我有负担。负担是什么？负担就是我有一个压力。有个压力在我里面，叫我一定要把它作出来，这叫负担。另外，还要很有目的。我这样侍奉、我这样运作，是为着建造基督的身体，为着叫弟兄姊妹有生命的成长，要圣徒们有生机的尽职。这是我整个运作的目的。

◇ 前面弟兄信息选录

我要这样说，工作与才干固然有关系，但不是绝对的。因为工作是神的，神作工有祂的原则。神作工的原则是，一个地方有多少人，就用这么多的人。因为神用人来作工，只能用所在的人，神不能用所没有在的人。你不能有错误的想法，盼望不该盼望的人来。如果在一个地方教会，只有瞎子、瘸腿、耳聋的人，只要他们能起来也就够了。

每一个得救的人，主都给他恩赐，就是瞎子、瘸腿、耳聋的人，至少也都有一千。问题在于要能叫他们的一千都拿出来。也许教会中小部分的人有五千，但毕竟一百年才有几个。而五个一千的加在一起，就与一个五千的毫无分别。我今天要叫每一个一千的都拿出来。你们要把你们的那一分都拿出来。

祷 告

“主啊，怜悯我，我盼望‘身体感’对我不是口号。叫我知道自己在身体里的地位，叫我认识自己的不足，也叫我学会尊重你给我的所是、所有和恩赐，叫我不妄自菲薄。为着弟兄姊妹得祝福，我要珍惜自己。”

默 想

1 什么是竭力追求？

2 “顺服”如何是教会生活中的属灵艺术？

3 如何实际地应用“身体感”？

4 为什么“知道自己不足”很重要？

5 什么是“同伴”？

6 我有什么所是和所有？

7 我该如何对待恩赐和职份？

操 练

1 带着“不得着，不罢休”的态度追求主。

2 有意操练属灵的“顺”和属灵的“服”。

3 常提醒自己：“我不够，我需要保护和同伴。”

4 常想想、说说主在我身上的带领和工作。


《我－彼得》

作者简介：

朱韬枢

1935年生，浙江绍兴人，台湾大学外文系毕业，赴美国匹兹堡大学深造，以副教授之职服务于大学图书馆。现为知名圣经学者，中英文著作等身，至今约八十余册。曾于大学教授圣经文学课程，《我－彼得》是他首次以文学写圣经的著作。


代序

经典傲然风流，浑浑无涯，如一部莎士比亚。

木心说，“英国得天独厚的是文学之光华，一个莎士比亚足可使英国亡不了国。”乔伊斯也说得霸气，如果都柏林在某场大浩劫中被毁，一本《尤利西斯》可以将这城巿重建起来。

经典的巨大能量穿透时间，之所以能使一个国家千秋万世，甚至使一座城巿复活再生，乃是因为它们建构了一个精神的国度，文化的国度，理想的国度。一个介乎虚拟和真实之间的国度。

那些入于文字，出于书；入于光，出于胶纸；入于气氛，出于戏剧的作品，不一定都成为经典，就在于能不能让无生命的躯壳找到灵魂，能不能在举世昏昏时，叫人听见理想风中悠扬的笛声；能不能在山穷水尽没有方向时，叫人看见未来水边青绿的草原；能不能在探问生命的意义时，叫人进入一个看不见却又真实存在的国度。

经典所建立的国是一个境界，既象是入于世，又象是出于世—落了片白茫茫大地真干净！如一本《红楼梦》，一本《罪与罚》，一本《台北人》。白先勇说，“救赎一直是文学的主题。文学要达到很高的高度，必须观照整个人生，必须跟宗教有所结合。文学最高的境界，也是宗教的境界。”

又说，“宗教与文学交错，既有圣境，亦有炼狱道与艺交织，那不仅是现实人生，在小说故事里，成为一艘渡筏。如果杜斯妥也夫斯基的作品少了宗教关怀，也就不过是一本小说而已。”

宗教关怀，就是人的关怀。

每个红楼人物，都有专属于自己的一首诗。

经典立世；经典就是那书，书中之书。

人人心中都有一部经典，如《圣经》，如《天路历程》。

《天路历程》是一场梦境，是一本精神自传，是史上最广为人知的宗教寓言文学。梦中人名叫基督徒，受宣道师指引，逃出将被焚毁之城，一路朝原野尽头的亮光走去，寻访有一扇小门的天城，途中一切所经所历所改变。这条路是基督徒的历程，也可以是所有人的历程。

《我－彼得》受到《天路历程》的启发，

以文学笔意重建使徒彼得跟随他的老师耶稣的这段路途。

这不是一个梦中人，

这是一个展露内心精神世界的人物，

这是一条彼得的心路历程。

彼得初见耶稣时的眼神交会，他跟随了又退去又再跟随的波澜转折，他从所见所闻中所得的学习培育，他面对自己极其不堪的失败后所流的眼泪，他羞惭满面却又满心爱慕地在清晨海边与耶稣的对话，他试炼有时叹息有时受压有时的种种煎熬，他面向死亡火剑迫临时所浮现的一幕幕感人影像，这一切情感的流转，思想的流转，都成了他一篇又一篇的独白，也把他这一个“人”—一个加利利草莽的渔夫，一个蒙召跟随耶稣的门徒，一个耶稣所设立的第一位使徒，一位开启天国之门并建立耶路撒冷教会的人，也是一位满了人性美德，显出灵性光辉，至终为信仰殉道的人—完整地建构起来。

究其然，这也是一个平凡如你我的“人”。

人说到底在本质上都是一样的，没有人可以自外于“人”，使徒彼得是如此，天路历程中的基督徒亦如此。

可惜啊，今日我们还要问：什么是人？耶路撒冷三千年，宗教战火缠绵不辍，以神之名行护教暴戾邪血之事，人性颠狂了，魔性张牙舞爪了。无怪乎，太宰治说，“生而为人，我很抱歉。”但是，既生而为人，我们也就没有权利灰心，也没有资格悲观，因为原野的尽头仍有亮光，所有软弱悲伤失败后的哭泣，仍然有重新站起来的希望。

前行！生而为人，有一个永恒的使命在等着我们，就是为光明前行，为理想前行，为找到真正的、精神上的人前行。生而为人的价值，大概就是点亮那盏光明，那份理想，那种视己为人，也视人如己的高贵灵性吧。人世的苦难从来不少，罪与罚伴随着人生，但有幸的，生而为人是可以在精神上升华的，是可以在理想中得提升的，是可以在信仰里得着神、找到救赎的。生而为人，不仅能尊严地活下去，在人群中充满爱，更能在真正的信仰中为一个个人流露爱，流露关怀，流露人性的至善来。

如使徒彼得。

本书起笔于三亚，脱稿于宁海，定稿于美国克里夫兰，并由冯平和何莉协助完成。克城依傍伊利湖，犹如迦百农位于加利利海边，一片浩淼水域。夏风吹拂，郁蓝湖水荡漾，我们彷彿可以看到彼得沧桑而带着甜美微笑的面目，在面对着我们。听！橹声欸乃，透过这张面目，我们依然记得—

那在加利利海水深之处，下网打鱼而跟随耶稣的人，是彼得！那在凯撒利亚腓立比的境内，手拿天门钥匙，却拦阻耶稣钉十字架受死的人，是彼得！那在犹太教大祭司的外院子，三次否认耶稣，后与耶稣两眼相望，而出去痛哭的人，是彼得！那在耶路撒冷带下五旬节圣灵浇灌，见证被犹太宗教徒所杀的耶稣，神已经立他为主、为基督的人，是彼得！那在哥尼流的家中，把福音传给外邦人，但又在安提阿作假，不与外邦人共餐的人，是彼得！那在伯拉大河畔的巴比伦，历经诸多试炼，写下彼得前后书，至终被带到罗马，为基督信仰而殉道的人，是彼得！

是的，是彼得！

经典的最高境界，就是说出神与人和人与神的关系吧。

閤上《圣经》，

想起谁说的：

吹灭读书灯，一身都是月。


第一章


渔夫

开帆，船吃东风，点了油灯向西行。

黑门山下雪了，山顶像一头苍老白发，月从山那头来，拂过这湖面。

“火把带了吗，阿巴斯？”

“带了。”

阿巴斯是个新手，才十五、六岁，说老练是谈不上，说不老练却毕竟是在渔村里长大的，见多了也懂得不少。

“老大，今天风不作浪的。”阿巴斯说。

湖的地势低，周围有山谷，夏天，西风穿谷而入，可以掀起风暴；冬天，东风从沙漠吹来，带着山里冷空气，有时冷得刺骨，有时也会捣出大浪。亚哈是阿巴斯的父亲；亚哈的船旧损了，一捆风浪像一把铲子猛烈地颠翻了船。船去了，人没有出来。

月色清白，我对阿巴斯说，“你说的是。”

阿巴斯也注定要当渔夫的，这片湖这么大，像海，多少鱼群来来往往，捕了又生，今生的一切都可以靠它。不是吗，有了鱼，可以吃鱼，可以卖鱼；卖了鱼可以换钱，有了钱可以成家养家。有了家，一生满足了。像我，一个平凡的渔夫，跟所有渔夫一样，打鱼、娶妻、养家。

“安得烈什么时候回来？”阿巴斯一边划桨，一边又说。

“说不准明天就回来了。”我说这句话时，心里是有期待的，好想见到安得烈。他不在船上有一阵子了，说是作了约翰的门徒，随他去传道。路上不知辛苦否？安危如何？他说这约翰不只是个奇人，长在旷野，穿骆驼毛衣服，腰束皮带，吃蝗虫野蜜，他还是先知以赛亚所说的，是来预备主的道的。

湖水摇荡，桨声灯影，不久塔加就到了。附近渔船也来了。夜深，湖底下一片阒寂，湖面上的船只却活动起来。阿巴斯点燃火把，火光熊熊，形成一团光源，鱼群被光唤醒了，聚集游来。鱼愈聚愈多，时机到了，我说，“暗火！”火光掩熄了一下，“亮火！”鱼群眼睛被光刺激，懵了，呆了。“下网！”我指示阿巴斯把网撒出去，“拉！”鱼挣扎跳动，水花四溅，两人合力捞了一网鱼。

是罗非鱼。

塔加有温泉，罗非鱼怕冷，冬天都向这里聚拢。鱼的身形像梳子，肉质肥嫩，很受巿场欢迎，每年这季节收捕起来，透过鱼门批发出去，总是一笔好生意。所以再冷的天，渔民们也要来打鱼。

忙了一晚，船只沉重，因为船舱底下是满满的渔货了。哎，也多亏有这艘船，跟了我十几年，修补了几次，现在还顶堪用。但，谁又有完全的把握呢？阿巴斯看起来累了，眼皮犯睏，摇桨的劲道弱了。我起脚踢他一下，“嘿，醒过来，以后这日子还有你受的！”

湖水泛起了亮点，是雪白山头上有了朝晖，旭日待出，天色深蓝。晓风最冷，但我的心是热的。

安得烈劝我一起去作约翰的门徒，我两眼看着他，心思转了一下，立口拒绝他，“这是不可能的！”他又说，耶路撒冷和犹太全地，并约旦河一带地方的人，都出去到约翰那里，承认他们的罪，在约旦河里受他的洗。不知为什么，我一时气上来，说，“他妈的！他们全是罪人，可我不是。”

天知道我是不是罪人，但我的话已经说出口，来不及也不愿意反悔。船在水上，一面起伏摆荡，一面缓缓推进。这湖千年来带给人恩泽，同时夺去人的性命；她温柔时如一笑靥靥的少女，残忍时如一头凶暴顽劣的野兽。她表面上被风撩起巨浪，深处却又平静如沉睡婴儿。云出云没；朝阳给她温暖明亮的彩度，月娥给她妩媚银白的装饰，但她到底也有自己的颜色。

天青青，水悠悠，是的，偶尔我也思考人生，探讨“良禽择木而栖”那一棵可依靠的大树，到底在哪里？我对人生还是有期盼的，但是，我能得着的，到底在哪里？我出海，我打鱼，我收获，我卖我的鱼，我赚一点钱，好叫我的妻子和岳母，可以过一个温饱的生活，但是我的心里还要问，人就是这样吗？人的一生就是这样活着吗？

人人都有生老病死，从生到死的过程里，我们需要这样平凡吗？这样虚空无望吗？哎呀，我愿意、我盼望、我也要求能突破我现在的生活方式。我爱我的妻子，甚至我也爱那常常不可爱的岳母，我心甘情愿养活她们，但是，我又不甘不愿这样活下去，最后像所有渔夫一样撒手人寰。


弥赛亚

船回到迦百农，天色正要开明，灯火半残。码头已经活络起来了，人声哄哄，多是准备开巿的鱼贩来选鱼喊价。宰鱼的腥味和肉块引来了等待许久的猫，和不断盘旋伺机夺食的水鸟。船只陆续回港，收获似乎也丰，他们喊我，“西门大哥好啊！”个个精神奕奕。

我吩咐阿巴斯下了石锚，就清点渔获，合用的拢在一起，不合用的丢水里。罗非鱼七十条，沙丁鱼十二条，触须鱼五条。这些鱼百分之三十五纳税，百分之五十卖给巿场，百分之十给雇工阿巴斯，剩下的才带回家。

我背着渔网，甩着一串鱼，走在街上。

家离港口不远，粗黑玄武岩盖的房子，炊火生烟，想是妻子正在烤饼吧。这肚子确实是渴望一杯热茶，一块面饼。家门尚未见到，却先看见一张风尘仆仆的笑脸，快步向我走来，不，几乎是跑过来。是安得烈！我肉身的兄弟，与我住在一起又一同捕鱼的兄弟，安得烈，他回来了。

安得烈一向沉稳寡言，一见我却兴奋地到我面前来，来不及亲嘴问安，就急呼呼地说，“哥哥，我告诉你，我们遇见了弥赛亚！我们遇见了弥赛亚！我们遇见了—”

“弥赛亚！”我接口上去。

但我心想，这可能吗？这是真的吗？是一个平凡的生活，逼着我们寻求一个有诗意有价值的人生，而产生一种饥不择食的虚幻吗？还是真的有这么一个人，他就是救主，就是救世主，就是在我们的信仰里所说的那位人类的拯救者—弥赛亚？！

我怀疑，我不信，但是我看见安得烈那张满了从内心涌生出来的欢乐的脸，叫我不能不随他去看一看，他所说的弥赛亚到底是怎样的一位。

“在那里！”安得烈手指一人，引我看去。

我从来不相信世上能有这样一个人，他看起来像根出于干地，没有佳形，没有美容。你第一眼看他，只觉得他不过是一个平凡到不能再平凡的人，甚至好像那些从贫穷人家出身的人，这样的人能有什么？安得烈是不是神志不清，才说这人是大先知施洗约翰所为他预备道路、修直路径的神的儿子—呀，他是神的儿子吗？

“先生，我带一个人来看你。”

我一时不知要说什么，但站在这位安得烈所说的先生面前，再专注地看他一眼，我要说，哇，这是怎样一个人呢？为什么从外面看，他没有一点地方是叫人羡慕的，但是，他的双眼所流露出来的，又叫人不禁被他深深吸引。这是怎样的一双眼呢？这眼是满了慈爱的，这双眼是叫你不能不亲近他，叫你不能不说天下竟有这样一个孕育着丰富的情感，又把情感从眼中流露出来的人。

可是，再看他一眼的时候，你又觉得惧怕。他的眼是犀利的，是敏锐的，是满有洞察力的；当他用眼睛看你的时候，好像看透了你整个人。在我西门这平凡的一生里，我没有犯过什么大错，我也没有能力去做极端错误的事，可以说，我的为人处事是问心无愧的，却不知为什么，当他看我的时候，就叫我觉得无所遁形，巴不得地裂开，开口叫我藏在里面。哦，我巴不得离开这样一个人。

是的，

当他看你的时候，他吸引你；

当他看你的时候，他也洞察你。

当他看你的时候，他里面满了爱；

当他看你的时候，又叫你整个人的心肠肺腑，都在他的注视里，被曝露出来。

好像我以往三十年的人生，所有所做一切不合宜的事，甚至看似合宜的事，一一都被显明出来。天啊，这是怎样一个人？天啊，这是怎样一个人，能有这样的一双眼呢？

他的脸是平凡的，又是纯真的，叫人觉得他有说不出的可亲、可爱、可敬。他平凡吗？不，绝不可能！没有一个平凡的人，能有这样的一双眼。在这张脸上，看不出诡诈，看不见弯曲的心思；在这张脸上，看不出他的心中有任何不单纯的事物。是只有绝顶纯诚的人，才能有这样一张脸。

这脸我在婴儿身上曾经看过，但是他不是婴儿，他一举手，一投足，一个小小的举动，都有一种奇妙的吸引力。在他身上找不着轻率，浮躁，不得体的行止，更不要说有不合宜的言语。安得烈说他来自拿撒勒，拿撒勒那个小地方有什么好的呢？但为什么他的举止高过了王子，高过了最有教养的夫子，高过了最能研读圣经的教师和文士？

我想去拥抱他，可是不敢；想去摸一摸他，亲一亲他的脸，也不敢。我只能深深地看着他，直直地看着他。突然间，我觉得有千言万语想从我的口里涌出来，竟是一句话都说不出。我没有经过这样的事，也没有见过这样的人，难道这是我所要找的那棵大树吗？这是要改变我人生的那一位吗？

他一定知道我在想什么，可是他说，“你是约翰的儿子西门，你要称为彼得。”哎呀！他怎么知道我的名字？是安得烈告诉他的吗？又为什么他要改我的名字？我虽然是打鱼的，我不笨，也不木讷，我懂彼得的意思，就是一块石头。他怎么把我的名字改成石头？这是称许吗？是羞辱吗？他到底要说什么？

希奇的，在那一刻，我只有说，“是”。无论他给我改什么名字，无论我多爱我原来的名字，只要他说改了就是改了，以后我的名字就是石头。对此，我不敢抗拒，也不觉得应该抗拒，只感觉忽然有一种说不出来的平安与祥和。“彼得”是他给我改的名字，这说出我以后是联与他的了。虽然他到底是谁我不知道，他到底叫什么名字我也不知道，但是我很确定，安得烈的欢乐是有道理的，我们终于找着了我们一生所要寻求的弥赛亚！从此以后，我的一生就定了。是的，我的一生是定了。


耶稣

他叫耶稣。

我知道“耶稣”的意思，就是“将自己的百姓从罪恶里救出来”。这似乎说出，他是我们的君王，我们是他堕落在罪恶里的百姓，他要将我们救出来。好像溺水的人不能自救，堕落于水渊之处的人也不能救自己。原来人行走在地上，又像泅困在水中，溺在自己的贪婪里，溺在自己的情欲里，溺在自己的狭隘里。连说自己好，都是一种溺，自视自义的溺。

这世界是一洼死湖，一滩污水。

所有人，包括我，都活在这样的世界里。

我又以为古来君王都是睥睨天下的，戴皇冠，穿丝绒紫袍，手握权杖，坐在宝座上，指挥千军万马，攻城掠地，开疆拓土，建筑城墙，向百姓收税，统治人民甚至一草一木；拥护有之，仇恨有之。而他，什么都没有。他只有自己一个人，孤单的一个人。手无寸铁，身形清癯，一兵一卒一石皆无。

他凭什么来救他的百姓？

他要将百姓救到哪里去？

不，与他双眼交会那一刻，我是感到一种心悸的，是爱也是怕。这世上没有一双眼同时给人看见羔羊的单纯清澈和狮子的尊贵威严，没有一双眼感动了你的同时又叫你一步不敢轻侮，也没有一双眼同时像可安歇的潺潺溪流又像大而可畏深泓难测的汪洋大海。

他是以这双眼来睥睨天下，带领万民，拯救他的百姓的吗？

在这双眼里到底藏着什么神奇力量？

耶稣啊，我从来未想过，我的人生会从这个名字开始，写下斐奇的一页。后来才知道，我这一生都联于这个名字了。我的率直和莾撞，我的骄傲与失败，我的勇敢与怯懦，我偶得的灵光与常有的脾气，我所受的差遣和承托的使命，我卑下的软弱与痛彻心扉的眼泪，我刚强放胆的豪迈和妥协退缩的无奈，我所经所行、所听所见、所喜所恶，那些天人交战的矛盾，那些信与不信之间的爱慕与惭悔，那些成熟与不成熟之时所作的见证，那些赞叹过、感叹过和悲叹过的事迹，那些跟随了又离去又再跟随的培育和学习，一切笑与泪，苦与痛，生与死，都写在这个名字里了。

耶稣，他成了我的夫子，我的老师，我的先生，而我成了他的门徒。


婚宴

成为耶稣的门徒，是我所愿意的，也是我必然无可拒绝的命途。当我跟随耶稣的时候，总有一种欢喜快乐从我深处涌升出来。和他在一起，就象是投靠在一双坚毅又温暖的翅膀荫下，觉得何等满足和安祥。

和耶稣在一起，真好。只是我还是自由的，我可以有许多的衡量，好比说，我常常要离开他，回到我的渔村，操持生计（像反覆推磨的一只驴子呀），照顾我的家人，我的妻子，尤其那一个身体不是太好的岳母。即或这样，遇到重要节庆或活动，我和安得烈也总是和耶稣在一起，与他同行。

譬如那一天，耶稣把我们带到迦拿（迦拿的意思是：安息之乡），参加一个婚宴。初春骄阳灼亮了一片热闹景象，屋里屋外都是人，不仅耶稣在那里，他的母亲马利亚在那里，还有许多高贵的，平凡的，富有的，贫穷的，受教育的，识字不多的，甚至不识字的人也都在那里。两个新人坐在席中，新郎梳洗了一身清洁，新娘也穿上洁亮的衣裳，点了红唇，涂了珍贵的哪哒香膏，释放出芬芳气息；他们的脸上都洋溢着快乐。

这是一个丰富的筵席，有牛，有羊，有鲜美的鱼，有各式各样的面饼和蔬果；不敢说都是珍馐佳肴，却是应有尽有，足以叫我们吃得又享受又饱足。尤其婚宴中所供备的酒水，真是好酒啊！是我们平常喝不到的好酒，同时是叫我们非常满足适意的好酒。

好酒引人歌舞；酒尽兴处，伴郎们把新郎抱起来，欢呼着抛起，接住，再抛起，再接住，然后大家围成一圈，勾肩跳舞。众人拍手，妇人们卷舌叠起一阵阵又一串串的音响。三、五个小孩手上抓着食物，也跑进去跟着欢跳。一只狗不断摇着尾巴在院子外狂吠。

但慢慢地，我观察到管婚宴的执事先生，他的脸色好像不太对，酒也从一盅变成了半盅。酒水的供应之所以变少，也许是客人来的超过了主人的预期，又也许是酒太好了，大家就多喝了一些。无论如何，在这样的婚宴里，没有酒水是会产生一个尴尬的局面的。

耶稣的母亲马利亚到耶稣身边来，说，“他们没有酒了。”我懂，马利亚是盼望耶稣能出来解决这个局面，她似乎相信耶稣一定可以做到。可是，耶稣的回答简直叫人吃惊，他说，“母亲，我与你有什么相干？我的时候还没有到。”突然间，耶稣好像变了，他是一个爱母亲的人，为什么说这样一句话？我不懂，我也没有问，我还在享受这少有的丰富的筵席，酒虽然没有了，食物还是好的。

马利亚听了耶稣的话，就对管筵席的说，“耶稣告诉你什么，你们就做什么。”这句话也很特别，耶稣不是说我的时候还没有到吗？那么，他能告诉管筵席的什么？管筵席的此刻又能做什么？

欢乐的气氛在冷淡中，耶稣起身，似乎是他的时候到了，我听见他对佣人说，“把旁边那六口石缸倒满水，直到缸口，舀出来，送给管筵席的。”很快地，一片欢呼声又响起，许多人在喊，“这么好的酒！这么好的酒！”我知道，这就是耶稣把水所变成的酒。接着我听见婚宴的总管在轻声责备新郎，“你为什么把这么好的酒留在最后才拿上来？这岂不是暴殄天物吗？”

快乐的新郎面对不满的总管，这是多么有趣又尴尬的一幕。说实话，连新郎也不知道从哪儿来的这么好的酒。而这场面在我身上好像灵光一闪，我想到：这不就是人生吗？！

人生所要的就是婚宴；人生的高点就在这婚宴上，管筵席的所要求的就是展示一场完美的人生，但总有一天，人生的酒会用尽的。如我这一个平凡的西门，现在叫彼得，也曾经作过新郎，有过婚宴，享受过人生的美酒，但何其有幸，我得着了另一份上好的“酒”，就是那变水为酒的耶稣，他就在我的身旁。他是我的主人，我的老师，我的先生。

是啊，我有了这独特的上好的酒，我不得不欢乐起来，好想大声地呼喊，“我得着了，我得着了！我得着了这上好的酒！这上好的酒就在我的身旁；这上好的酒不是酒，而是弥赛亚，是人类的救主，是我所跟随的耶稣。”


上耶路撒冷

筵席结束了，歌酒偃息了，最巅乐的时刻过去了，好像一棵花树盛开了就走向凋零一样，令人伤感。我们起身向新人告辞。耶稣和他的母亲、弟兄，本该回到拿撒勒去的，却在我的邀请下，来到迦百农。

迦百农是欢迎耶稣的。

一日，耶稣在我家里，门徒们坐着听他说话。作耶稣门徒最美妙的一件事，就是听他说话。他有时用比喻讲，有时用明言讲，无论讲什么，都使我们内心觉得滋润，而且知道他是有权柄的。他不仅是有言教，也是有身教的人；他所说的话、所做的事都像一个种子，种在我们的里面。

我的妻给我们倒水，洗了脚，不久又拿水来给大家饮用。她有意或无意间，说了一句，“逾越节快到了”，想是妇人对于节日的预备都是上心的。的确，逾越节是每年正月的大节日。这是一个意义重大的日子。千年前，我们的祖宗在埃及为奴作役，摩西命他们正月十四日黄昏，要宰羊羔，取血涂在房屋左右的门框上和门楣上，以此为记号，当天使来灭埃及人的长子时，见到这血，就越过不杀，知道这是属耶和华的百姓；耶和华要救我们出埃及，进迦南美地，就是这块应许给亚伯拉罕的地。

逾越节是以色列人获得大自由、大释放的节。

耶稣看着我们，突然说，“我们上耶路撒冷去过节吧。”

上耶路撒冷！这真是一个好的信息，叫人从心的深处涌出欢乐。耶路撒冷在犹太地，是神命定每个以色列人一年三次要去那里过节的城。耶路撒冷实在是一个大君王的城，那里出过大卫、所罗门，那里有神的殿，是我们以色列人敬拜的中心，那里有许多我见都没见过的高官贵族，也有具备高深学问的、形容佳美的、宗教情操高尚的人。

看一看那个城，看一看那里的人，是多么有意思的事！现在，我不是去一天，也不是我一个人去，而是耶稣，我的夫子，我的老师，我的拉比，我的先生，他带着我去。不仅带着我，也带着其他的门徒去，就像安得烈、腓力和拿但业。耶稣的门徒多了，信的人也多了，我们的团队变大了，生活是更加多彩多姿了。

我们簇拥着耶稣，上耶路撒冷去。

上耶路撒冷的路有两条，一是走撒马利亚，路途较为艰险崎岖；一是走约旦河，路途较平坦，但也较远。一般来说，这路程大约是七天。我们起程后，路上所见的人还不多，愈接近耶路撒冷，见到的人愈来愈多了；过节的气氛浓厚了，朝圣的心情更庄重了，我们的心情也澎湃起来了。

望见城内两座塔楼，据说两塔中间就是基训泉，是耶路撒冷最重要的水源。埃及有尼罗河，巴比伦城有幼发拉底河，尼尼微城有底格里斯河，而我们的圣城只有这道泉源，从地底的祕密处涌出的泉源。

耶路撒冷啊，她是两谷之间坚石壁叠的千年山城，左侧有中央山谷，右侧有汲沦溪谷，南边也有欣嫩子谷（都说这谷是作垃圾场用的，那里的火终日不停）。进入汲沦溪谷，满满一片帐棚，人山人海。我们在此留宿一夜。隔日，我们随众人到西罗亚池去行洁净礼。

何等大的一个池子！上千人从台阶上步入池子，掬水洗了脸，也洗了手脚。耶稣在池中问我们，“谁读了以赛亚书？”我们面面相觑，没有人回答。耶稣就说，“那经上记着：所以，我们必从救恩的泉源欢然取水啊！”我们就开始歌唱：

所以我们从救恩泉涌欢然取水，欢然取水，

就在那日，我们说：赞美主！

求告他的名；

将他所行传扬在万民中，

提说他的名已经被尊崇。

扬声欢呼，

你们锡安的居民哪，

因为你们中间的以色列圣者为至大。

许多以色列人也开始跟随我们唱，这是神圣高昂又不平凡的一刻。

从西罗亚池出来，看见一条不长不短的上坡路，那就是锡安大道。圣殿就在那里的尽头。大道两旁是商店，有卖香料的，卖皮革的，卖布匹的，琳琅满目。石阶一长一短，走在上面，脚步使人不知不觉变得肃穆起来。现在，我们要开始往上行了—

你们要为耶路撒冷求平安！

耶路撒冷啊，爱你的人必然兴旺！

愿你城中平安！

愿你宫内兴旺！

吟唱〈上行诗〉的歌声传扬出去，响彻了整个耶路撒冷，回荡在一座座山谷之间。抬眼望去，好像风止息了，浮云停伫了，林鸟和野兽也安静了，整个宇宙都在聆听这一首又一首激昂喜乐的上行诗，因为我们就要朝见神了—哦！我们就在朝见神的路上了。

终于到达圣殿山，看见了圣殿；我们都惊奇地呼喊起来，“哇！这是何等的殿宇。”是的，我们欢呼，我们兴奋，我们情绪高亢，我们所见的比我们想象的要大、要美、要宏伟。这里有外院子的入口广场，有广场商店，有拉比阶梯，有一重重的门、一道道的门廊，有拱门上的皇家廊柱，还有些厅间和拱桥，营楼和厚重的城墙，当然还有大祭司才能进入的辉煌内殿。

正当我们惊叹这座殿宇的时候，我注意到我们的主人耶稣，他的脸色愈来愈沉重，他眼中所显出的愤恨是我从来没有见过的。不，他不是这样的人，没有一件事搅扰过他，没有一件事曾叫他为难，没有一件事他不能处理妥当，没有一件事会让他失去所显出的平安、喜乐。但这时候，是的，这个时候，我们看见他的脸，看见他眼中所射出的光，我们也安静下来；我们知道，他发怒了。

我们的老师是没有脾气的人，但是他发怒了；

他是个祥和的人，但是他发怒了；

他是一个永远可亲近的人，但是他发怒了；

他是在一切事上都能处之泰然的人，现在他却发怒了。

他用绳子做成鞭子，扬手一挥，竟把殿中的牛羊赶出去，把兑换银钱之人的银钱倒掉，推翻他们的桌子，又叫卖鸽子的人把鸽子拿走。我们听见他大声地斥责说，“不要将我父的殿当作买卖的地方！”我不懂，我真的不懂，这不是买卖啊，献祭是要用牛羊鸽子的，牛羊鸽子是要用钱币来买的，这不是比把牛羊鸽子从遥远的地方带过来好的太多了吗？换句话说，这不是合情合理地与人方便吗？为什么他这样子发怒？

但是，就算他在最气愤的时候，我们在他的脸上还看不出失去理智的脾气。他不过是一个三十岁的人，带着我们这些乡土的加利利人，竟然可以做出如此叫人吃惊的事。但希奇的，为什么没有人因此起来攻击他呢？为什么他们肯让他赶出这些牛羊？为什么许可他推翻这些桌子？为什么买卖鸽子的人也乖乖地听他的话，把鸽子拿到殿外去？

我彼得平生没有见过这样的事，没有经历过这样的场面。就当我们这些门徒们瞠目结舌的时候，我们看见了在义怒之后的耶稣脸上的祥和。我忽然想起圣经里有这样的话，说，他是为着神的殿，心里焦急，如同火烧。他做这一切都是为着带领我们，也帮助我们向着所信仰的这一位独一的神有一份纯洁。他向着神是绝对的纯洁，也愿意我们向着神是绝对的纯洁。因着这纯洁，他为着神所做的一切的事，也都是绝对的纯洁，没有丝毫的自私自利。

我也听见，他站在那里说，“你们拆毁这殿，我三日内要再建立起来。”哎呀！什么样的人能讲这句话？这句话的意思到底是什么？我不懂，但是，这三日建殿的话却深深印在我的脑海里。

喧腾了一场，但此事一过，我领会了，跟随神、献祭物给神是不怕出代价的，是不走便宜的路的，是不找小径的，是绝绝对对、单单纯纯以神为大的。是的，我的确领会了，跟随神不是简易的事，不是可以讨价还价的，不是给了就要神来偿还的。跟随神就是跟随神，乃是不顾一切地跟随神，完完全全、绝绝对对地跟随神。


访客

耶稣从圣殿退下之后，又在耶路撒冷行了几件神迹，引起城内一阵轰动；他的名字像湖水涟漪一样，渐渐传递出去。我们一时成了备受瞩目的对象，没有人嫌弃我们粗鄙的衣着，沾染鱼腥臭的体味，和乡土味浓重的口音，人们对我们含目微笑，以礼接待我们，甚至提供住宿给我们。受到城里人如此款待，对我们乡下人来说，是多么光采啊！

白天，耶稣带我们去传道，走遍联络整齐的城区街道，晚上回来休息。我们和耶稣坐在一起，听他各面的教诲，受他多方的启发。如果说人生有可数算的欢乐日子，其中之一就是我们几个门徒坐在耶稣脚前，有问有答的日子。

“老师，什么是贼窝？为什么您说圣殿成了贼窝呢？”拿但业总是有话直说。

耶稣说，“都是勾当，不纯洁的勾当。”

说到这事，耶稣脸上还有些激动，他说，“祭司贪婪啊！罗马政府赋税敛财，如今连专专事奉神的祭司也在敛财，你们看不出来吗？圣殿两旁走廊成了祭司作买卖的地方了。”他的目光如剑，因他早已洞悉一切。

他看着我们，说，那些从远方来的百姓之所以要兑换银钱，是因为祭司所收的殿税，只以推罗硬币为准，其他的如罗马硬币，希律腓利的铜币，一概不收。按理说，祭司也不应该收推罗硬币，因为那上面印有偶像，就是麦勒卡特巴力神的头像，如同罗马硬币有该撒的头像，希律腓利的铜币有提庇留的头像，这些钱币都违反了摩西的诫命，“不可为自己雕刻偶像，也不可做什么形像彷彿上天、下地，和地底下、水中的百物。”

那为什么专收推罗硬币呢？因为民间流行，最为好用。所以，大祭司就与兑换推罗硬币的掮客勾结，授权他们在圣殿范围内作兑换的生意，从中谋取自己和家族的私利。

“不仅要兑换银钱，也要买祭物。”

耶稣进一步告诉我们，百姓来圣殿买献祭的牲畜，都是被迫的，因为他们自己的牛羊鸽子过不了检验，大多遭受祭司严苛的刁难，以有瑕疪的理由退回，最后才逼得大家掏钱来买这里所提供的牲畜。你知道提供牲畜的商家是怎么来的吗？祭司招来的。怎么招？谁给的回利多，谁就得标。谁的贿赂多，谁就得以在此做生意。

“这些祭司的神不是神，是自己的肚腹！”拿但业义愤填膺地说。

“想不到他们腐败到这个地步，利用自己百姓的虔诚，变相偷取他们的血汗钱。”安得烈发出了感慨。

“这群贼真是可恶！”我拍着桌子，站起来说了一句。

这夜我们谈得晚了，应该休息了，耶稣却似乎想谈下去。这时，突然有人来敲门，是一种又谨慎又轻细的敲门声。“有访客吗？”我看了耶稣一眼，他轻轻点头，示意我去开门。是一位衣着雍容华贵的年长的官员，后面跟着几个他的仆人；他要求见耶稣。

我永远忘不了那一幅图画：春天沁凉的夜，两个人站在门口，灯火明暗闪烁下，一位有学者风度、脸上写着经验和智慧的长者，尊敬地向着一位青年人，就是耶稣，请求赐教。

长者对耶稣说，“夫子啊，我们知道你是从神那里来作师傅的。”

长者的话很有意思，首先，他说到“我们”，这是代表许多官员呢？还是只说到他自己？其次，他一定是一个敬畏神的以色列人，他知道耶和华神的可贵、可宝，才说“你是从神那里来的”，这表明他把我的老师耶稣和耶和华神连起来。再者，他说“你是来作师傅的”，这也表明他是来求教的。

看见一位高级官员来求教于耶稣，这时候的我，心里有一种兴奋，因为我感觉，我们终于可以出人头地了，耶稣的传道终于可以成功了。我相信这位长者的问题一定和许多人交谈过，所以他才说，“我们知道。”但是我的主人—耶稣，真是叫人惊奇，他竟然对这位年长的官员没有该有的礼貌，既不请人入座，也不给人泡茶，直接了当就说，“我实实在在地告诉你，人若不重生就不能见神的国。”

我开始感觉到，耶稣丧失一个好机会，可以叫他以后的传道得着许多方便，但是我同时能感觉到，这位官员的领域和耶稣的领域，不是在一起的。官员要的是老师的教导，耶稣给他的帮助却是重生。“重生”这个词我没有听过，也不懂它的意思。

官员说，“难道要进母腹里再生出来吗？”

耶稣回答他，“不，若不从水和圣灵生，就不能进神的国。”

不重生，不能见神的国；不从水和圣灵生，不能进神的国—哎呀，这些话我都不懂。什么叫从水生？什么叫从圣灵生？什么叫见神的国？什么叫进神的国？没有一样是我可以领会的，但是那时候，我却看见了另外一个领域—我的老师来了，不仅是讲道给人听的，不仅是教导人行善的，也不仅是像许多大小先知那样，说出神要做什么。

他来了，是要改变整个人类。

几年以后，我终于经历了什么叫从水生，什么叫从圣灵生，什么叫神的国，什么是真实的重生。但是那一晚，我看见这一位年长的、可尊敬的官，不得要领地走了。我也看见，他临走前回头再看耶稣的那一眼；在那一眼里，我看见了尊敬，我看见了钦佩，我看见了羡慕，我看见了一个人功成名就之后的失落，也在这失落里盼望有的更高的追寻。

后来我没有再见过这位官员，但也许你们知道，耶稣死在十字架上，尸首被人领走后，那买了一百斤没药和沉香（这堆积如山的香料是只有皇家国葬才配用的啊）来殡葬耶稣的，就是他。

他叫尼哥德慕。

他是法利赛人，是犹太人中间最谨守律法诫命的一群高级人士。

我无从得知尼哥德慕埋葬耶稣尸首的时候是什么感觉，他曾经求教于耶稣，耶稣也和他讲到另外一个生命，这生命是由重生而得的；当他看着墓中的耶稣，在耶稣已死的身体上用细麻布覆裹香粉的时候，他在想什么呢？是想耶稣所说的生命在哪里吗？还是想耶稣什么时候复活呢？

他在等待耶稣的复活吗？

无论如何，我相信这一位有修养，风度绝佳，为人谦和，又向神忠诚的老人，因为他求教于耶稣，仍然尊敬耶稣，默默跟随耶稣，又将耶稣礼葬于墓中，神是会赐福给他的。


渴人

耶稣告诉我们，“回加利利去吧！”

我们依依不舍出了城，走进犹太地，在那里居住，施洗。离了犹太，往加利利去，必须经过撒马利亚。这段路不好走，山多，旷野多，绿洲少。春来了，有草叶之地显出新青的姿色，时雨匆匆来去，本该湿暖的空气总还是干燥的。走在这片半沙漠土地上，除了几丛草外，几乎全是裸露的砂岩。

重山旱地，荒凉枯瘠，一整片的不平路。

日头曝晒，风尘满面，一整天的辛苦无趣。

耶稣带我们走的是最难走的路。

耶稣一步步往前行，我们一步步跟着，上了山，下了谷，掠过了沙地，爬过了峻崖。一路上，谁也不敢说什么，也不能说什么，因为我们的师傅知道他做的是什么，他要的是什么。

大约走了近一半的行程，我们来到以巴路山和基利心山之间的叙加。城外有一口井，叫雅各井，耶稣因行路困乏，就坐在井旁。那时约有正午，他对我们说，“你们去买食物吧。”

我们进了城去买食物。

买了食物回来，我们看见耶稣正和一个撒马利亚的妇人说话，就都感到希奇。一来，撒马利亚人和犹太人是没有来往的；二来，一个妇人单独和耶稣说话，虽是在大白天，也是不合规矩的。

当下，我们没有问耶稣，“你是要什么呢？”或问，“你为什么和她说话？”却见那妇人留下一瓶水罐子，往城里跑去。她跑得是如此急切，以至于头巾松脱了掉在地上，一束长发也像鸟的翅膀张开了飞扬起来。

到底发生了什么事？

他们在那里谈了些什么？

这妇人看起来是来打水的，但是，她为什么一个人来打水？她为什么大老远在这时候来打水？她又为什么这样丢下水罐子不要了？

不仅这样，我们拿出食物请耶稣吃，他却说，“我有食物吃，是你们不知道的。”这一说，我们又纳闷了，就彼此对问，“莫非有人拿什么给他吃吗？”他说，“不，我的食物就是遵行那差我来者的旨意，做成祂的工。”哎呀，这又是什么意思？

正当我们疑惑不解的时候，那离去的妇人领了许多人，来到耶稣这里。她对众人说，“就是这一位！就是这一位！”见这么多人围过来，我就站出来，对他们说，“你们是谁？来这里做什么？”群众中有人说，“玛拉姆要我们来看一个奇人！”原来，那妇人叫玛拉姆。

“她向我们作见证，说，那人将她素来所行的一切事都说出来了！”

“她还说，莫非这人就是基督？！”

“请问，他是基督吗？就是要来的弥赛亚吗？”

“我们想请他来城里住几天，可以吗？”

声音此起彼落。

于是我们入城住了两天。

在这两天里，我们才知道那一日所发生的事，是这样：

耶稣一人坐在井旁，玛拉姆，就是那位撒马利亚妇人来打水，耶稣对她说，“请你给我水喝。”玛拉姆对他说，“你既是犹太人，怎么向我一个撒马利亚妇人要水喝呢？”耶稣回答说，“你若知道神的恩赐，和对你说‘给我水喝’的是谁，你必早求他，他也必早给了你活水。”他们就从喝水，说到活水，又说到打水的器具，最后玛拉姆要求耶稣把活水赐给她，叫她不渴，也不用跑这么远的地方来打水。

耶稣说，“你去叫你丈夫也到这里来。”

玛拉姆说，“我没有丈夫。”

耶稣说，“你说没有丈夫是不错的。你已经有五个丈夫，你现在有的并不是你的丈夫。”

一个陌生人当面揭穿了她的私生活的真相，这使得玛拉姆异常震惊，甚至触动了她最深处的心灵。

至此我们才知道，玛拉姆是一个人所鄙视的“公众人物”，也因着她有这样特殊的生活作风，当她起来作见证的时候，才有这么多人受到吸引。然而也知道，在遇见耶稣之前，那已过的日子里，她一定游走在许多的男人中间，也可能被一些男人所包围。在这些男人中，或者有已婚的，有未婚的，她与他们同居在一起，有的后来结了婚，有的结不了婚，也都一一仳离了。寂寞难消，她又出去找男人，也有的男人自己找上来，他们仍住在一起，然后又分开了。

她与一个个男人聚了又散，像玩一场无止尽的游戏，是为追逐爱情的新鲜甜蜜吗？或是为证明自己无可驾驭的魅力？还是为寻得一个安详静好、永久不会变质的婚姻关系？惟不知，在这场“游戏”的反覆得失间，她已挑衅过多少人，刺激过多少人，伤害过多少人；而她，一个又聪明又有自觉的女人，从不为自己辩驳什么，她知道她所做的是什么，只是她似乎不得不这么做。摩西的律法虽然是完美的，但是，谁能完全控制自己在律法的约束下呢？谁没有面对自己时所不得不承认的软弱呢？

在叙加住的那两天，耶稣对他们说了许多话，也得着了许多人的信从。当我们终于要离开时，我们听见人对玛拉姆说，“现在我们信，不是因为你的话，是我们亲自听见了，知道这真是救世主。”

走过撒马利亚，我开始思考这几个月所经历的事，就是看见耶稣变水为酒，洁净圣殿，接见犹太人的官，经过旷野来到叙加，和一个有过五个丈夫、现在又和别人同居的女人谈话。耶稣，我的拉比，我的老师，他是一个神奇的人，他所做的一切绝不是一般人可以做的，他所面对的是各种不一样的人，但是对每一个人，他都是拯救。是啊，他是这样地向神忠诚，而且竭力劳苦在人身上；若是他所活的样式和所走的历程就是这样，那么，我也就不可能有其他的生活方式和道路可走。

我想，这就是我将来的人生。


妻子

不，人生从未有写好的计划书，只有每天的日子要面对，现世安稳是抛入深沟的石锚，长不出华丽羽毛。

床，家的最核心意义，就是床吧。长久渴望这张床，我让妻枕在我的手臂上，她侧身抱我。这也许就是作人最甜美的一刻。

她把手贴在我的胸膛上，这双手已经不像以前了，不再是柔软的少女的手，而是一个煮饭制衣晒鱼的妇人的手。记得我和安得烈从伯赛大来到这里的时候，一天打鱼回来，看见她在码头递一壶茶给一位老渔夫，就被那双手迷住了。

“菲比，嫁给我苦不苦？”

她不说话，只说我的胸膛很宽，很温暖。

我知道我是个粗鲁的人，任意往来，可是情义是在的，责任感是有的。纵然我是耶稣的门徒，但我更是一个家的男人，一个女人终身的倚靠。

“又咳了！”妻说。

岳母咳嗽的声音传来。每次岳母的身体一哀哼，妻的眉头不知不觉就紧起来。“该吃的药也吃了，还是这样。”菲比叹口气。自从我的岳父诺亚死了以后，岳母的身体就吃不开了，多年积累的病也跟着冒上来。妻问我可否把她母亲接过来住，我一口说好，当然好，虽然我知道我的岳母是热心的，甚至是多管闲事的，身体不好，常患热病。

菲比并不喜悦我和耶稣在一起，她看不见耶稣是救世主，她只看见我不像以前那样风光了，因为在迦百农的渔民中间，我还算是个老大，不仅要给许多人合宜的帮助和劝诫，也要为他们排难解纷，这般人来人往，使我的家不知不觉体面起来，而这样的热闹也符合我岳母的个性。但是自从我跟了耶稣，我的家变冷清了，衣食虽然无缺，但少了以前的辉煌光景也是事实。

“耶稣有那么多门徒了，何况我们家已有安得烈⋯⋯”

我听出菲比话中的意思了。

事实上，最近我也常想这件事。从耶路撒冷回来后，我已有一阵子没有见到耶稣，他也没有来找我们，我又成了一个在加利利海边捕鱼的西门，但耶稣的名声传遍了四方，消息不时听见。也就是今天，我才听到一件令人吃惊的事，他在拿撒勒，就是他长大的地方，受到了生命的威胁。

听说那一天是安息日，他照平常的规矩进了会堂。会堂对我们犹太人来说，是非常重要的公开场所。我们在这里守安息日，敬拜神，也听拉比讲解和读经。耶稣那日在会堂里读了圣经，是先知的以赛亚书吧，读完了，把书卷起来，交还执事，就坐下。会堂里的人都定睛看他，一面希奇他口中所出的恩言，一面轻篾他，说，“这不是约瑟的儿子吗？”耶稣就对他们说，“我实在告诉你们，没有先知在自己家乡被人悦纳的。”又说，“先知以利沙的时候，以色列中有许多长大痲疯的，但内中除了叙利亚国的乃缦，没有一个得洁净的。”会堂里的人听见这话，都怒气满胸，就起来撵他出城（他们的城造在山上）；他们带他到山崖，要把他推下去。

“结果怎么样，你知道吗？”说消息的人勾起眼睛看我们，确定我们的心都悬起来了，才手脚摆开，不疾不徐拉起了一腔调子，说，“他却从他们中间直行，过去了。”

“过去了？”安得烈说。

“直直走过去了？！”我说。

我似乎看见了现场，他像一只绵羊被人领到山崖，风萧萧，前有夺命的峭谷，四周是群众的围堵，但是他不惊不惧不怖，转一个身，像一只狮子王一样，雍容尊贵地走，气宇轩昂地走，丝毫不可亵慢地走，群众看着他，一时都被震慑了，只能臣服，只能退让，只能静默再静默地退出一条通路来。

是的，我相信他走得过去。

他的眼睛告诉你，他是王，他是王中之王，他是万世的君王啊。我不禁好想他，想见他的风采，想见他的智慧，想见他话中的权柄和滋润，想见他暧暧不显灼华的谦卑，想见他日日行走在人中间的脚步。

他来了；我和安得烈又在塔加撒网打鱼的时候，他来了，出现在晨雾愈稀愈薄的晨光中。他在岸边，我们在水上，却听见他对我们说，“来！跟从我，我要你们得人如得鱼一样。”

“来！跟从我，”这句话像雷，如惊蛰时的一声炸雷，震响了我们平静的心湖。我和安得烈不约而同，立刻舍了网，摇橹上岸，跟从了他。是的我知道，我清楚听见他的呼召了，我是要跟从耶稣了。我们跟着他稍往前走，见到西庇太的儿子雅各和雅各的兄弟约翰在船上补网。耶稣随即招呼他们，想不到，他们也就把父亲西庇太和雇工留在船上，跟从了耶稣。

回到迦百农，耶稣就在安息日进了会堂教训人。众人很希奇他的教训；因为他教训他们，正像有权柄的人，不像文士。在会堂里，有一个人被污鬼附着。那人喊叫说，“拿撒勒人耶稣，我们与你有什么相干？你来灭我们吗？我知道你是谁，乃是神的圣者。”

耶稣责备他说，“不要作声！从这人身上出来吧。”

污鬼叫那人抽了一阵疯，大声喊叫，就出来了。众人都惊讶，以致彼此对问说，“这是什么事？是个新道理啊！他用权柄吩咐污鬼，连污鬼也听从了他。”

一出会堂，耶稣就同着雅各、约翰，来到我和安得烈的家，因为我的邻居法路告诉他，“你门徒的岳母正害热病躺着呢！”的确，岳母的热病又犯了，她浑身流汗，却又四肢冰凉，体弱无力，哀哼着发出呓语。耶稣走过来，站在我岳母床边，拉着她的手，扶她起来，立时我岳母的烧就退了。

菲比见母亲的气色开朗了，呼吸平和了，就激动地握住她的手，喊了一声，“妈！”我岳母笑了，说，“我好了。”但这一次，我们看得出来，她不是仅仅又一次烧退了，人好了，她是整个人显得神清气爽，精神焕发了。哎呀，我们知道，这个病已经完全离开她了。

菲比泛着泪光看我，我向她点头，她就伏在耶稣脚前，亲他的脚，说，“谢谢您，谢谢！”我岳母下床来，也满怀感激，不住亲吻那双拉扶她起来的手，说，“今天请您就住在这里，我立刻去给你们煮一顿好吃的，好吗？”

看着岳母带菲比去备饭，我的内心无限宽慰，知道我所爱的这位耶稣，他不仅看见人的难处，也懂得人的不容易。生命从来都是艰难的，有病有痛有难，而他是顾念人的，他是怜悯人的，他是乐意来陪同软弱的人的。他来到颓丧萎靡的人身边，然后拉住人，把人扶起来，成为一个可以服事别人的人。哦！我在他拉扶我岳母的那双手上，明白了一件事：他从不误事，他既爱世间属自己的人，就爱他们到底。

岳母得愈的消息，很快传出去。天晚日落的时候，有人带着一切害病的，和被鬼附的，来到了耶稣跟前。合城的人都聚集在我家门前了！耶稣治好了许多害各样病的人，又赶出许多鬼，不许鬼说话，因为鬼认识他。

次日早晨，天未亮的时候，耶稣起来，到旷野地方去，在那里祷告。我和安得烈追了他去，遇见了就对他说，“众人都找你，门口又来了一堆人，实在没办法。”耶稣对我们说，“我们可以往别处去，到邻近的乡村，我也好在那里传道，因为我是为这事出来的。”

即刻，我们就动身了；

我从旷野回望一眼自己的家，心里盘旋了妻子的身影，就跟着耶稣起行。


罪人

又是一年的冬季，日照不长，天气冷凉。加利利全地大大小小，共有二百四十个乡村，我们跟随耶稣进了那里的会堂，传道，赶鬼。但这不是我要说的，我要说的是，我退去了。

传道的路，喜乐是有的，艰辛也是有的；兴奋是有的，沮丧也是有的；得胜是有的，劳苦也是有的；被接待是有的，受排斥是有的，餐风露宿也是有的。一路上，每个人的鞋子都磨破了好几双，苦不堪言。但这同时，我也思考了一些问题，家里的经济情况，旁人的眼光审量，门徒们之间的龃龉呕逆，等等。

突然间，我找不到意义了。

对人来说，没有意义的存在就是一个空洞的存在。

我更渴望的还是一个家啊，一个有血有肉有温暖的妻子的怀抱。再经过塔加的时候，湖风拂面，水声滔滔，我看到那只停在岸边的小船，于是我忍下心来，告别了耶稣，选择离去。

我还是一个渔夫，平凡度日的一个渔夫，游走在加利利海北边的一个渔夫，打鱼、卖鱼、缴税给罗马政府的一个渔夫，不求天不求地只求畅意快活、无拘无束的一个渔夫。

一日，我和我的同伴各开一只船，从塔加再往西行，到了革尼撒勒。我们打了一夜的鱼，什么都没打着，只好将船湾在湖边，到村子里去洗网。洗了网回来，见到一个人被群众拥挤，我的心蹦跳了一下，脸红了，多么熟悉的场景！我想可能是他，不，一定是他，我们在这块地上总会相见的，也就这样相见了—他就是我的老师，我的先生，我的夫子，耶稣。

耶稣被众人围挤，他们要从他听神的道。耶稣就上了我的船（这是我们第一次在同一艘船上，而且是我打鱼维持生计的船），指示我把船撑开，稍微离岸，就坐下，从船上教训众人。讲完了，他看着我，对我说，“把船开到水深之处，下网打鱼。”

我告诉他，“老师，我们整夜劳力，并没有打着什么，又何必多此一举呢？但是，依从你的话，我就下网。”当我下网时，我里面是太确定了，一定又是几只小鱼小虾，等我开始拉网的时候，我才发觉网非常沉重。“怎么这么沉重？网都快裂开了！”我一生没有拉过这么重的网，我也不相信一张网可以拉住这么多的鱼，尤其是用我这张老旧的网来拉。于是，我赶快招呼另一只船上的同伴来帮忙。

我们把网拉上来，想不到，打上来的鱼装满了两只船，甚至船要沉下去。我和一切同在的人都惊讶这一网所打的鱼。突然之间我醒过来，我跟随耶稣，却忍了心退去，原来我错了。上好的酒只能维持我一段时间，到乡村传道也只能作我日常的加力，但这都还不能叫我放弃我的生活，我的享乐，我的追求，和我人生的盼望。我没有看见，宇宙真正的主宰就是耶稣。他吩咐下网，网就围住许多鱼，可以装满两条船。他不仅是在地上可以行出各种神迹的一位，他也实在就是天地的主，没有一件事他不能掌握，没有一件事他不能安排，没有一件事他不能管理，没有一件事他不能带领。

我突然明白了，我整夜打不着鱼，是因为有他—是他叫我打不着的。无论我有多少年打鱼的经验，他叫我打不着就是打不着。但同样地，也是他叫我可以打着鱼，因为天地万物都在他的主权里。

他是谁？他就是神啊。

看见我的主人，我的老师，我的拉比，我的夫子，竟然是这样的一位，我在他面前好像就不再能有任何的事可以隐藏。我不知不觉地跪下来，俯伏在耶稣的膝前，开始流泪，开始哭泣，开始产生一种内在的伤痛和因着这伤痛而有的悔改。这个时候，我不敢再以自己为中心，我不敢再考虑是不是跟随耶稣可以得着许多好处，我只能俯伏下来祷告说，“主啊，离开我，我是个罪人。”

我是谁呢？我是个罪人。

我不配，我不能，我不敢，我绝对不会是一个合适跟随你的人，我也不够格来经历你的祝福，享受你的供应。我算什么呢？我不过是一个为着自己的人，一个住在世俗中的平凡的人，一个和众人吃喝玩乐犯罪的人，一个要得着天的祝福又要得着地的享受的贪婪的人。我是谁呢？如果我的夫子是神，他要得着一个仆人，他应该得着更好的、更有教育的、更有学问的、更有能力的、更有才能的人来服事他。

是啊，我的确是个罪人，一个里里外外都不能与神相配的罪人。这一生中有许许多多的画面，都一幕幕不知不觉地映在我的眼前。我想起，我还是青年的时候，为了在同侪中为大，我就从最弱小的人欺负起，凌虐他，好叫人怕我、称赞我，藉此建立了我的地位。

我跟人比酒，明明知道他喝不下去了，我还逼着他喝，勉强他喝；我看见他因饮酒过度而痛苦不堪，也没有生出一点怜悯的心。在我的认知里，我如果和一个人对酒，必须把他喝死了，我才算是真的英雄。人只看见我外表的一面，却没有人知道，我里面那种在一个特殊时间里所显出的邪恶。

“主啊，离开我，我是个罪人。”

我又想起，我年幼的时候，看见村子的小女孩，虽然没有对她做绝对不道德的行为，可是我也欺负她，说一些叫她脸红的话。当我看中我的妻子的时候，我是不许别的男人再对她有任何的思考；这是我的爱，我也称赞这个爱。为了保护这个爱，我用我的力量和权势逼着人不敢再去亲近她。殊不知，她若爱我，又有谁能把她夺去呢？为什么我要有这样的嫉妒呢？

有一天，我看见一个男人跟她说话，我立刻冲上去，两手抓住那个人，高高地举起来，恨不得把他丢在磐石上摔死。我再也没有想到，当我冲动的时候，竟然有这样的邪恶。

“主啊，离开我，我是个罪人。”

迦百农的渔民也知道我是个罪人，虽然我没有对人作威作福，但我实在是他们中间的老大，常常对他们呼来喝去。为此，我里面有一种隐藏地说不出来的满足，这是多可怕的满足，这是一个没有神的满足，是一个活在虚空世界里的满足。

我并不总是关心他们，我是显耀我的聪明啊。我喜欢看见人痛苦地到我面前来寻求帮助，我用我的聪明帮助他解决问题，但是我对这些经过艰难的人是没有多少的同情的，我不是一个爱人的人。

“主啊，离开我，我是个罪人。”

当我为渔民做一些事的时候，我口里什么都不说，心里总是盼望，他们能够对我更好一点，更尊重一点。我也常常做错事，甚至于我知道我现在又做错事了，但是我禁止不了。

在我的所是里有嫉妒，尤其当我打鱼回来，看见别人打得比我多的时候，我总有说不出来的嫉妒。为了炫耀我打鱼的能力，我也拿出几条大的鱼来，在人面前摇来晃去。

在我的所是里也有怒气，有怨气，有脾气，对自己不满，对妻子不满，对岳母更加不满，对周围人也都不满。我什么时候欣赏过别人的长处，我只有看见自己的伟大；我什么时候接受过别人的恩惠，我从来都是高高在上，惟我独尊的。

“主啊，离开我，我是个罪人。”

许多时候，我觉得罪在我里面成为一种能力。我知道酒不能喝这么多，但是我会不知不觉因着几句好话而酗酒；我也知道买卖中不能占人的便宜，要公平，但是我不知不觉总想多得一点点利益，就说一些不真实的话。当人吃亏上当，拿着我的鱼走了以后，我不仅不觉得羞愧，我还对旁边的人说，“你看！那个傻子，我只要几句话就能骗得他甘心出高的价钱来拿我的鱼。”

哎呀！我说过多少的谎话，夸大的话，半真半假的话，更可怕的是，这些话大多是不知不觉就说出来了。

“主啊，离开我，我是个罪人。”

许多人爱我，特别是我的妻子爱我，我也爱她，但是不知道为什么，我总觉得她爱我是理所当然的，我忘记了我的妻子也是一个人啊。我在家里颐指气使，一切都得顺从我的意思，这是何等地可怕。许多关于夫妻生活的教导，在我身上几乎看不出果效，我对不起我的家人。

“主啊，离开我，我是个罪人。”

从幼小到现在，三十年了，我什么时候不是个罪人？！和孩子们打架，我带头，我是个罪人；在人中间拉帮结派，建立我的地位，我是个罪人；在做生意的事上，我缺少诚信，我是个罪人。我没有杀过人，我没有做过极端的恶事，甚至于村里的人都以为我是个仗义的人，一个有古道热肠的人，但是只有我自己知道，我所做的恶是人看不见的。就是因为人看不见，人不知道我不知不觉中的虚伪，不知不觉中的双重生活。

这一幕幕图画，开头是一点轮廓，慢慢地，画面愈来愈清晰，愈来愈叫人觉得不堪；我看见一个高大粗莾的我，一个在渔民中作老大的我，一个过着虚伪不真实的生活的我，那一种的丑陋。

“主啊，离开我，我是个罪人。”

我的确是个罪人，当我这样祷告的时候，我不知不觉泪流满面。主，你怎么能到我的家里？你怎么能到我的船上？你怎么能吩咐我这样来打鱼？难道你不知道我是一个大罪人吗？你不该来的，你不该看上我，你不该就近我，你不该此刻就在我的身边。你在这里，我无所遁形。叫我去死，我不敢；叫我去活，我活不下去。看见了你，我不知道我应该怎么办？

主啊，我再说，难道你不知道我是个罪人吗？难道你不知道我有多坏吗？难道你不知道我有多恶吗？难道你不知道我内在的所是和我外在的活出常常是不一致的吗？现在我害怕，因为我看见了你，你就是这位掌管天地一切事物的神。哎呀！我要哀嚎，我要痛悔，我还是要告诉主：

“求你离开我，求你离开我！”

我，这个称呼彼得的我，是太可怕了。我泪流满面，哀痛逾恒，我有种说不出的难过，又有一种说不出的平安，因为主就在我的船上，就在我的身边。在我交杂着悔改、忧伤，又觉自怜又感悲怆的时候，我听见他对我说：

“不要怕。”

我怎么能不怕？在我面前的不是一个平凡的人，在我面前的是神自己，是管理万有的神，是在天地间掌权的神。但奇妙的，他对我说，不要怕。我喜欢这句话，不要怕。我太害怕了，满了恐惧感。以前我是何等的随便；我告诉主，我要回家打鱼了，我要养家了，主好像都是慈祥的许可，现在我知道了，我是在神面前找理由，我是向着神说谎。人怎能欺瞒得了神？但是他说—

不要怕。

不要怕，这真是天来之音；

不要怕，这里面包括多少的事物啊！

不要怕，说出我无论是怎样一个人，我的主都可以负我的责任；我无论里面有多少的孤僻邪恶，我的主完全都知道；我无论是怎样一个堕落到极点的罪人，我的主仍来呼召。

这呼召是何等的奇特呢！他没有说，我原谅你，我赦免你；他是说，“不要怕。”不要怕，这句话真甜美啊。这句话叫我豁然开朗，跟随造物的主跟我的好坏没有关系。我对我的所是不再害怕，我对我的历史不再害怕，我对我的能力不再害怕，我对我生活的活出不再害怕，因为—我有了创造万物的造物主！

如果这位造物主说不要怕，我就不需要再害怕，因为“不要怕”已经说出，从开始他就知道我的存心，知道我行事为人的各面。无论我是什么样的人，他都赦免。

他似乎对我说，“我了解，我明白，我认识你，我也同情你，因为你是一个平凡的彼得，但是，从今以后，你要得人了。”是的，我要得人了，我要去得人了，我不再依靠我的船，我的网，我打鱼的技能，我要把这一切都摒弃，我要成为一个跟随耶稣来得人的人。我已经被耶稣得着了，我也愿意有更多的人像我这样被耶稣得着。

我要得人，

我要去得人，

我要走遍天涯海角去得人，

我愿意到穷乡僻壤去得人，

我愿意到大君王的城市去得人，

因为耶稣对我说，从今以后，我要得人了。

啊！我觉得天亮了，我看见了一个新的人生，一个完全跟随耶稣的人生，一个豪迈、罗曼蒂克、一无所有却可以得着多人归向耶稣的人生。现在，我开始我真实的人生了。


第二章


法利赛人

除灭一个人需要用多少仇恨？

由怒生恨，恨意丝丝缠绵，怀恨的也就是萌动了杀意的。恨人与杀人只是一步之遥，恨了就杀，人杀人如同鱼也吃鱼。

我－彼得，现在已经撇弃一切跟随耶稣，我认定了耶稣，他就是我的主人，就是我的老师，也就是我的夫子；因着他，我内心有平安，我也觉得将来必定满了在宗教情操里的盼望。然而，我也隐然感到些许不安，好像有什么事要发生在我们身上。

渐渐明白了，拥挤耶稣的群众并不“单纯”，不是每个人都想得医治，或听神的道。他们有的是来发表“意见”的，对耶稣所言所行提出议论和质疑；有的是来“批判”的，明言指摘耶稣做了他们所认为的错事来；也有的是来“窥探”的，看耶稣做什么，听耶稣讲什么，收集“令人发指”的可控告的罪状。

好比说，医治一个瘫子。人听见耶稣在我家里，就聚集而来，人多到一个地步，连门前都没有空地；耶稣就对他们讲道。有人带着一个瘫子来见耶稣，是用四个人抬来的；因为人多，不得近前，就把我家房顶一片片给拆了，拆通以后，就把瘫子连同躺卧的褥子都缒下来。我的老师耶稣见他们的信心，就对瘫子说，“孩子，你的罪赦了。”当他这样说的时候，我能感觉到文士心里的议论，他们认为耶稣说了僭妄的话了，因为除了神以外，没有人可以赦罪。

我的老师耶稣不仅当场点明他们心中的议论，还对他们说，“或对瘫子说‘你的罪赦了’，或说‘起来！拿你的褥子行走’，哪一样容易呢？”我想，赦免人就是原谅人，这好像是比较容易的，而叫人起来却是超过人能力的范围。就在我这样思考的时候，我的老师对瘫子说，“起来！拿你的褥子回家去吧。”我的灵光一闪，明白了耶稣所要做的，是永远叫人起来行走的神迹。他是要做更大的事；他要联于神，代表神来作人类历史上所没有做到、也没有想到的事，那就是神要赦免我们的罪。

又譬如说，和税吏并罪人一起吃饭。我的老师耶稣呼召了坐在税关上的税吏，就是那称呼利未的马太以后，就在他们家里坐席，陪坐的还有好些别的税吏和罪人（包括我们这些门徒），他们也是跟随耶稣的。但是法利赛人中的文士见了，就对我们说，“你们的老师和税吏并罪人一同吃饭吗？”

这句话叫我们无比的难堪，我们谁不愿意和达官显贵，或品行良善、有好的教育的人，坐在一起吃饭，好见证我们的生存和生活都是优越的；但就在这时候，我们的老师耶稣对他们大声地说，“康健的人用不着医生，有病的人才用得着。我来本不是召义人，乃是召罪人。”

这句话真是叫我们恍然大悟，难道我们不也曾经是个罪人，为什么要害怕和税吏并罪人坐在一起吃饭呢？我们是罪人需要悔改，税吏是罪人需要悔改，那些法利赛人中的文士也照样是罪人，也需要悔改。

连禁食也是个问题；因为当下，就是耶稣和税吏在吃饭的时候，约翰的门徒和法利赛人都在禁食。他们就来问耶稣，“约翰的门徒和法利赛人的门徒禁食，你的门徒倒不禁食，这是为什么呢？”他们的意思是，“我们的生活是这样虔诚，这样守礼重道，而你和跟随你的人竟都这样放肆，不守规矩，这是可以的吗？这是神所喜悦的吗？这是传道的人、有信仰的人该有的样子吗？你们一个个不觉得羞耻吗？！”

是的，这个问题同样叫我们觉得羞愧，但我们的老师耶稣回答他们，“新郎和陪伴之人同在的时候，陪伴之人岂能禁食呢？新郎还同在，他们不能禁食。但日子将到，新郎要离开他们，那日他们就要禁食。”这段话是耶稣复活升天以后，我才懂的。当他离开了我们，我们就为着他的心愿，为着他心爱的基督徒们，也为着我们自己的使命，常常禁食。那时我终于明白，禁食不是一个条规，乃是一个有信仰、有使命、有负担的人自然而然所做的。

最严重的，就是守安息日的事。

那天，耶稣和我们从麦地经过，我们因为饥饿，随手掐了一把麦穗吃了，法利赛人就对耶稣说，“看哪，你的门徒在安息日为什么做不可做的事呢？”没想到，耶稣对他们说，“人子是安息日的主。”而当日，我们又进了会堂，一时我发现气氛不对，原来会堂内、柱子旁、墙角边有好多双眼睛在闪烁，才知道那里有一个枯干了一只手的人，那么多双眼睛是想窥探耶稣，要看他在安息日医治不医治。连我们心里也在思考，他在安息日治病吗？

我看见耶稣的眼中闪烁火光，既有关怀，又有愤怒。他一面流露对人的需要而有的关怀，一面又因那些宗教徒只顾宗教虔诚的活出，忘了神所造的人真实的需要，而显得愤怒了。慢慢地，我看见他脸上的表情开始改变，他显出了一种忧愁，为什么？这么多人围绕一个病人，没有人可以救他，却又害怕有人救他，只为了守安息日。这是一个在宗教里凄凉的场面。

没想到，耶稣对那枯干一只手的人说，“起来，站在当中。”又问众人说：“在安息日行善行恶，救命害命，哪样是可以的呢？”这句话问得太好了，说出有一个东西比外面的礼仪更深更有价值。众人都不作声。我的老师耶稣怒目周围看着他们，忧愁他们的心刚硬，就对那人说，“伸出手来！”他把手一伸，手就复了原。

众人见了，一时之间，有的欢呼赞美，有的交头接耳，有的担心害怕，几乎所有人都用一种敬畏的表情看着耶稣；但是同时，我也看见有些人，特别是那些穿圣职人员衣服的人，他们的眼睛露出了一瞬凶光。

这事算事吗？不算，也算，看谁来算。在文士和法利赛人眼中，尤其算事，而且是不可容忍的“坏事”。但是，你说文士和法利赛人是坏人吗？不，他们不是坏人，他们一个个都是好人，甚至是有头有脸有身分的尊贵人。

文士，是有抄写技能的学者；他们大部分是利未人，在君王、祭司和族长面前作书记。从犹太历史来看，约沙法王的中兴就归功于当时有一批文士负责圣经抄本的制作。从我们的祖宗被掳到巴比伦之后，文士就不只是从事书记和抄写圣经的工作，还负有教导百姓的责任，于是渐渐有人成为通达摩西律法的专家，如以斯拉。

至于法利赛人，他们是犹太人中最最严谨的教门了。这班人是很容易辨认的，他们的穿着与众不同，衣服上有繸子，每条繸子以八根线织成，绑五个结；此外，他们随身佩带经文盒，如摩西申命记说的，将耶和华的话系在手上为记号，戴在额上为经文。

他们是一班热爱犹太民族的忠实者；据说二百年前，为了保存摩西传给我们的信仰不受希腊文化的冲击，他们起而捍卫之，甚至不惜诉诸武力。但也就是说，他们以犹太人的传统和律法为荣为傲，看不起混种的撒马利亚人，反对世俗化的犹太人和希腊化的犹太人。

有人估计，这班忠实者在全盛时期超过了六千人，即或这样，他们在犹太人中也是少数，属于菁英分子。是这些菁英分子在耶路撒冷被毁后，集体流亡到巴比伦时，创立了延续至今的会堂。

文士和法利赛人，

一个是理论家，一个是实行家，但都拘守古人的遗传。

文士解释律法，法利赛人实行律法。摩西诫命六百一十三条，法利赛人奉为圭臬，视为性命，终生丝毫不差地恪守遵行，并以此自诩。

那一天，眼露凶光的其实就是法利赛人。

你不能想象，好人也会露出凶相，生出歹念。（然而这世上有一个好人，有一个义人吗？）是的，我以前的雇工阿巴斯告诉我，他那日看到一个有信仰的法利赛人出了会堂，就和一班搞政治的希律党人在一起，不知在商议什么。

哎呀！这两班人怎能在一起呢？从性质、立场和信仰来看，这两班人是完全连不上的。希律党人，就是支持希律的一班人，他们的构成分子有希律王的部属或臣宰，也有乐为希律所统治的犹太人。他们不热衷于宗教，只热衷于政治。

本质上，希律党人绝不是为犹太民族着想的；

信仰上，希律党人更是与法利赛人有牴触，因为他们并不相信有弥赛亚再来、死人要复活这样的事。

法利赛人主动找希律党人，是在建立友谊吗？应该是的，他们现在有一个共通的连系点，就是耶稣。法利赛人看耶稣在安息日所行的，一定视他为“异教徒”，而他们从来就不容许有破坏传统信仰的人存在。难的是，耶稣有门徒，还有一批跟随他的群众，若想对耶稣下手，而且下得干净漂亮，不污自己圣洁的手，就还要借用一股力量。他们想到了—希律党人。

希律党人观察我们也有一段时间了吧，“耶稣是新兴的政党领袖吗？是有谋逆思想的反动份子吗？”这个疑问恐怕早已在他们心里生根。

原来，我们在传道的同时，也在树立敌人；我们在赶鬼的同时，也在注入别人眼中的恐惧；我们在行医治的同时，也在加增别人心中的厌恨；我们行走在一地一地的人中间的同时，也走在一丛一丛看不见的荆棘疾藜之中；我们在接受人的感谢欢迎的同时，也就是那些嫉妒的人拔出手中等待出鞘的大刀的时候。

安息日，法利赛人出去，同希律一党的人在商议什么呢？从那道凶光来判断，他们必定在商议一件事—

除灭耶稣。

是的，他们要除灭耶稣。

是的，信奉耶和华诫命的宗教徒是要除灭耶稣。


池子

又一个安息日。

这是在耶路撒冷，我第二次同耶稣来过节。这城靠近羊门有一个池子，希伯来话叫作毕士大。毕士大池说是一个，也可以说是两个，或说一个池子隔成两个，北池贮水，像水霸，南池作为洁净礼仪池。池子四周有廊子，还有一个廊子像水闸，分隔南北池。

南池久不作仪礼池了，反而聚集了许多病人，有瞎眼的、瘸腿的、血气枯干的。不分年龄，男女老幼都有。他们躺在廊子里面，都在等候水动；据说有天使时常下池子搅动这水，水动之后，谁先下去，无论害什么病就痊愈了。

等候的时刻是紧张的，悬疑的，甚至是竞争激烈的。谁也不肯手下留情，谁也不会手下留情，谁也不愿意手下留情。为了争谁先下水，多少的纠纷、斗殴和丑陋的伎俩都使尽了。亲族撕破脸，朋友绝交，本地人欺负外来人，本族人排挤外族人，势力大的压迫势单力薄的。

病痛难当，生不如死啊。

所以，等候的时刻也是哀凄的，他们或者哀哼，或者喃喃自语，或者怨天尤人，或者祈祷上苍，或者诅咒自己。他们所躺的褥子有的已经破旧了，有的沾染了一片片油渍，有的掉落了剩菜残渣，多半的褥子都和他们的衣物和口里所吐的气息一样，发出酸败腐臭的味道。

人命如衰草，如刍狗啊。

尤其在这过节的日子里，廊外的圣殿山颂歌不辍，坛上烧炙祭物油脂的火也熊熊不绝，日头光辉烈烈，而这里竟象是被世间遗弃的孤岛。

孤岛上终究是出去的少，进来的多，而且一直有人进来。来的病人都脸色腊白，行动艰难，一个个孱弱不堪。而出去的多是送病人来的亲友，也有放弃等候的，或已经气竭身亡、被当作尸体抬出去的。

“哎，又死了一个。”

我听见一个人在叹息，这是个男子，满头乱发，满脸胡渣，皮肤老粗，看去大概有六十岁了。他躺在廊柱旁，两眼呆滞茫然，不知在对谁说话。他似乎饱经沧桑，却又有所坚持；似乎对尘世绝望透顶了，却又有内心残余的火光；似乎舍弃了人寰、放弃了自己，却又有隐隐的、丝丝的眷恋。

我问他，“老伯，您好吗？”

他看了我一眼，面无表情，也不答话。

旁边一个瞎眼的，说，“先生，您在跟我说话？”

我说，“不，我在跟您旁边这位老伯说话。”

“他呀，他不跟人说话的，孤僻的很，就偶尔自言自语，不然我还以为他是哑巴呢。”瞎眼的又说，“他叫作以探，听说以前是卖假酒的，后来不知怎么，两脚跛得厉害，不久就瘫了。”

“他在这里多久了？”

“很久，都三十年了吧。”

“三十八年了，”旁边一位老妇人说。

老妇人眼角嘴角都堆起了皱纹，牙齿也几乎松脱了，不像病人又像病人，她说的“三十八年”好像也在说自己，又像在遥送一段悠远的岁月。

是啊，三十八年，比我们一行所有人的年纪都大。这三十八年，他只有做一件事，就是躺在这里。这三十八年，他以什么过活？他的生计从何而来？他都是一个人吗？不，人总有父母，也许照顾他的父母相继过世了。那么妻儿呢？亲友呢？谁来看他？陪他说话？给他换洗衣服？为他预备食物？

三十八年，四百五十六个月，他是如何挺过来的？

他之所以能挺过一年又一年，凭靠的是什么？是他人的同情？是自己执着的信念？还是他算人生就是这般赖活着？可是，毕竟三十八年了啊！他放弃过吗？是放弃了三百次，又回来五百次吗？是自残十次，又挣扎活过来一百次吗？泪流过了，头磕伤了，手脚磨破了；他拖着这软弱无能的身体，如何定义生命的价值？又如何看待生命的尊严？他如一风中将残的火把，还要吶喊吗？他如一压伤折腰的芦苇，还想站起来吗？

每一天，他就盯着这一个池子，守着这一个池子。这一个池子就是他的盼望，独一无二的盼望。他的生，他的死，都决定在这个池子了。他人生的意义都放在这个池子上了。有水纹，“水动了！”不，那是风吹啊，那是鸟振翅飞过啊，那是一只刚出蛹的蝴蝶翩翩舞过啊。天使啊，来吧！你可怜我，你同情我，你降下宽厚的恩惠给我吧！

老妇人问我，“你是他什么人？”

我回答，“不，我不是他什么人，我们这一行人都是耶稣的门徒。”

“就是那位洁净圣殿的耶稣？”

“是的。”

老妇人看见了耶稣，就跪着喊，“神子啊，请救救我吧！”

耶稣把老妇人扶起来，然后走到以探，就是那位病了三十八年的人身旁去。耶稣问他说，“你要痊愈吗？”

以探用干涩的眼看着耶稣，不知看到了什么，突然眼中亮了一下，滚动了一点情绪。他回答耶稣说，“先生，水动的时候，没有人把我放在池子里；我正去的时候，就有别人比我先下去。”说完，眼眶潮起来了，像积压了许久的哀愁，裂开了一隙出口。

耶稣对他说，“起来，拿你的褥子走吧！”

以探听到“起来”，瞬间不敢置信，似乎想说什么，却哽咽着吐不出来；随即他好像感觉双腿有变化，就运动了一下，肌肉有力量了。他试着站起来，是的，他躺了三十八年，现在他试着站起来，果然站起来了！

廊子里面的病人见了这一幕，都发出惊叹的声音。有的询问，“发生什么事了？那个人怎么站起来，好像痊愈了？！”有的说，“那位先生是谁？是他叫以探痊愈的吗？”也有的说，“他是天使吗？他怎么不搅动池子呢？”还有的说，“奇迹啊！这一定是个神人。”

以探在一片惊叹声中，用泪眼看了耶稣，就拿起自己的褥子走了。

当他拿起褥子的时候，众人又发出一片声音，因为今天是安息日，什么都不可以做，连拿褥子也是不可以的。果然，他走到外面，就有犹太人对他说，“今天是安息日，你拿褥子是不可的。”他却回答说，“那使我痊愈的，对我说，‘拿你的褥子走吧。’”

后来耶稣在殿里遇见以探，对他说，“你已经痊愈了，不要再犯罪，恐怕你遭遇的更加厉害。”以探就去告诉犹太人，使他痊愈的是耶稣。

是的，是耶稣。

是有人爱他，又有人恨他入骨的耶稣。


使徒

像我这样跟随耶稣的人愈来愈多了，还有许多人听见他所做的大事，就从犹太、耶路撒冷、以土买、约旦河外，并泰尔、西顿的四方来到他那里。耶稣治好了许多人，凡有灾病的，都挤进来要摸他。

返回加利利的路上，将近迦百农的时候，有一天，耶稣离开我们，上山去祷告，整夜地祷告神。到了天亮时，他随自己的意思把门徒们召聚到他跟前来，很郑重地告诉我们，他要在我们中间拣选十二个人，成为受差遣、被打发出去的使徒。

什么是“使徒”？我没有听过“使徒”这个名字，难道耶稣是要预备建立他的王国吗？是要设立他身边主要的跟随者吗？是要向所有领袖那样寻找左右手吗？无论如何，成为使徒被打发出去，却是一件叫人兴奋的事。等待宣布名单的时刻，我的心急速跳动，我也几乎可以听见我旁边的安得烈、约翰、雅各他们心跳的声音。

耶稣的脸严肃却平静安详，他的目光仍是那样细腻，神情有一种说不出的坚定；我的内心告诉自己，希望可以被选上。即或没选上，我知道，我还是跟定了这一位耶稣，我的一生不会再改变。看哪！他宣布了，我作梦也没想到，他第一个说出的名字竟然是西门，就是名字被改为彼得的西门。再宣布第二名，是我的弟弟安得烈，再接着是耶稣的两个表弟，雅各和约翰。此外还有一些人，包括从税关上被呼召出来、舍弃一切来跟随耶稣的马太，他是我们这些门徒中最年长的一位。

当耶稣说到西门，也就是说到我的时候，我懵了，我晕了，我不敢置信，因为我还记得，我曾经告诉他，“离开我，我是个罪人；”我也记得他告诉我，“不要怕，从今以后你要得人了，”但是，我怎么也没想到，我会成为他所拣选的十二个使徒中的一个，而且是第一个。我能感觉到，好多目光在注视我，有的是羡慕，有的是嫉妒，有的是失望，有的是鼓励，有的人为我欢喜，也有的人因为我而显得沮丧。

我已经不记得，他有没有叫我往前走一步，但是我记得，我有种说不出的兴奋、欢乐和高昂—我是耶稣所宝爱的，我是耶稣所设立的第一个使徒！是的，我是第一个使徒，头号使徒，使徒中的第一位，这太光彩了，太荣耀了。但是，我也开始冷静下来，又想：使徒是什么呢？

使徒就是被打发出去，差遣出去，去得人，去宣扬我所得到的信仰。它不是一个官，不是一个地位，而是一个使命。这明示我的主人耶稣是要把我打发出去，差遣出去，成为一个传道的人。这一想，我开始有一种说不出的沉重—

我，不再是一个平凡的我，也不再是一个仅仅跟随耶稣的我；

我，成为一个跟随耶稣，又被打发出去的我，差遣出去的我。

我甚至于开始不喜欢“使徒”这个词，这给人感觉官味太重，我宁可只是一个平平淡淡的传道的人。我传道，不是一样受差遣吗？但是我的主人，耶稣，却要设立我作一个使徒，因为他要我们这十二个人常和他同在，好叫我们有学习，好叫我们得教训、得教导、得开启，更叫我们成为一个最了解他、最了解他的使命、他的心意，也与他同劳苦来完成他的使命的人。

他要与我们同在到一个地步，给我们能力和权柄，使我们在外传道的时候，可以医治人的病，也可以使附在人身上的鬼被赶出去。哎呀！我—这个不堪的我，这个曾经要求耶稣离开我的我，现在竟然成为他身边最亲近的一位，一个可以被打发出去的使徒。

我，是使徒彼得了。


论福

跟随我们的人愈来愈多，有患病或被污鬼缠磨的指望得医治，也有想凭借耶稣的教训和智慧的言语（有人说这是生命的话）得帮助。耶稣看见这许多百姓，从各地汹涌而来，就从设立使徒的山上下来，和门徒们站在一块平地上，然后坐下来，开口说出他的教训。

我们看见他是那样的严肃，和平常所做的都不一样，我本以为他要正式宣告一个新的教门产生了，并且设立教规，定规谁可以入教，入教以后要做什么，但却不是这样。他的第一句话是说，虚心的人有福了。

他说，“虚心的人有福了，因为天国是他们的；”接着又说，“哀恸的人有福了，因为他们必得安慰；”然后又说，“温柔的人有福了，飢渴慕义的人有福了，怜恤人的人有福了，清心的人有福了，使人和睦的人有福了，为义受逼迫的人有福了。”我希奇，他为什么不对跟随他的人颁布条令呢？有了一二三四的条令，不是又简单又容易实行吗？

但是，我也领会他所说的，这些福都是指向一个人可以存在的最高价值。我一时觉得惭愧，我这第一号使徒所想的是设立宗教，耶稣所传讲的却是人要虚心；我所盼望的是跟随耶稣的教派可以大大兴旺，耶稣所传讲的却是人需要哀恸；我所希望的是我们可以因着跟随耶稣而飞黄腾达，耶稣所说的却是人要温柔，人要飢渴慕义。我原以为得人就是去传福音，耶稣却说要得人就要先是一个怜恤人的人；我原以为跟随了耶稣，无论是精神上、物质上都能蒙神的祝福，耶稣却说清心的人有福了，因为他们必得见神。

哎呀！顿时我的心明亮了，我里面得了开启，不是“做”什么，而是“是”什么样的人；不是“得”什么，而是“是”什么样的人。你的所“是”就是你这个人的构成。耶稣的话是那样简洁有力：

你要见神吗？你要单纯。

你要见神吗？你要纯洁。

你要见神吗？你要清心。

我们所盼望的，是得着许多人的拥戴；耶稣所说的却是，你要使人和睦。我们盼望神在凡事上叫我们平安、使我们亨通，耶稣却要我们为义受逼迫，要我们因着他的名受人辱骂、被人逼迫、并被各样捏造出来的坏事所毁谤。末了他还说，“应当欢喜快乐，因为你们在天上的赏赐是大的。”

论到我们人的价值，他说，我们是盐，因着我们，地上不会腐败；我们是光，因着我们，人不仅不会胡作非为，人也会看见耶稣。

论到道德生活，他说，凡盯着妇女看，就动淫念的，这人已经与她犯奸淫了。我们都喜欢做好事，他警告的话却是，你要小心，不要将善事行在人前。你施舍的时候，不要叫左手知道右手所做的。

我常常思考我的妻子、我的岳母、我的家人怎么生活，耶稣的话却是说，“不要为自己积攒财宝在地上，只要积攒财宝在天上；”又说，“你的财宝在哪里，你的心也在那里。”我已经把心都放在耶稣身上，但是我作梦也没有想到，当我合情合理合法地思考赚一些钱来养家的时候，也就是我的心不能与我的先生，我的主人，我的老师完全一致的时候。是啊，他是对的，他岂不是在一切事上都供给我了吗？

我的老师不是诗人，却说出我所知道的最美的诗章；他说：

生命不胜于饮食吗？

身体不胜于衣裳吗？

你们看那天上的飞鸟，也不种，也不收，

也不积蓄在仓里，

你们的天父尚且养活牠。

你们不比飞鸟贵重得多吗？

你想野地里的百合花怎么长起来；

它也不劳苦，也不纺线。

但就是所罗门极荣华的时候，他所穿戴的，还不如这花一朵呢！

这是何等高的意境，这是何等美的诗句，都从我的老师那里说出来了。

他的话叫我看见了光，看见了我该是怎样一个人，该过怎样的道德生活，该怎样以神为乐地活在地上。他的教训实在是太美了！

我也记得他说，“爱你们的仇敌，为那逼迫你们的祷告。”为什么呢？“因为神叫太阳照好人，也照歹人；降雨给义人，也给不义的人。”如果我所信靠的神是这样一位伟大、浩瀚无涯的神，我怎么可以是一个斤斤计较的人呢？

我想起我一生为人处事的原则，都是以眼还眼，以牙还牙，也就是我不欺负人，人也不可以欺负我；我不伤害人，人也不能来伤害我和我的家人；但是我的主人，耶稣的教训却是，“有人打你的右脸，连左脸也转过来由他打。”右手打右脸是反过来打，不是那么重，右手打左脸下手重，是真痛。不仅这样，他又说，“有人拿你的里衣，连外衣也由他拿去。有求你的，你就给他。”

他也提醒我们，“你们要进窄门。因为引到灭亡，那门是宽的，路是大的，进去的人也多；引到永生，那门是窄的，路是小的，找着的人也少。”

这些话闻所未闻，既不像律法，更不像诫命。它是那么圣洁高超，但又触摸了人的心，给人温暖；它是那么不可思议，但又叫人心向往之，给世间带来光明的希望。人之所以为人，是因为可以“是”这样的人啊！好像有我又近乎无我；一个无我的人，一个虚己的人，一个肯为别人舍己的人生，是有福的，是喜乐的，是充满着爱的。

耶稣最后告诉我们，“凡听见我这话就去行的，好比一个聪明人，把房子盖在磐石上；雨淋，水冲，风吹，撞着那房子，房子总不倒塌，因为根基立在磐石上。凡听见我这话不去行的，好比一个无知的人，把房子盖在沙土上；雨淋，水冲，风吹，撞着那房子，房子就倒塌了，并且倒塌得很大。”

讲完了这些话，众人都希奇他的教训；因为他教训众人时，正像有权柄的人，不像他们会堂里的文士。而我相信，耶稣所说的这些话，将来都必写在经卷里，为他自己，也为每一个人，留下神采的一章。


寡妇

我所爱的主人耶稣的教训，帮助了我，也给我许多的开启，叫我知道应该成为怎样的一个人，过怎样的生活，也教导我怎样把一生信托给神。现在我的日子真是愈来愈有意义，愈来愈有光彩，愈来愈觉得有盼望；几乎天天都会有一些事情发生，是叫我惊奇的，是叫我感叹的，是叫我更多认识神的，同时也叫我愈来愈爱他，愈来愈信托他。这些事例太多，是我说不完的。

但有一件事，我的印象特别深刻，就是我们在加利利传道，来到一座名叫拿因的小城。将近城门，我们看见许多人从城里出来，也听见一个极其伤痛、悲哀、绝望的哭叫声。原来这是一个送殡的队伍，队伍中有的人表情木讷，有的人眼中含泪，有的人脸色哀戚，似乎深表同情。队伍缓缓而行，气氛是严肃的，暗淡的，沉重的，知道这是有人走到人生的尽头，而活着的人看着亡者离去，还要继续伤痛地活下去。

我想拉一拉我的老师，退到旁边，让路给这群人过去。没有想到，他反而走到人群中，迎着他们去。他知道抬出来的死人，是一个青年人，是一个作寡妇母亲的独生儿子。哎呀，寡妇丧失独生子，这是所有人生中最叫人绝望的一件事。可以想见，她以后的生活该是多么孤单，艰苦和悲伤。

她会不会成为一个每天晚上躺在床上呼喊他儿子名字的一个可怜母亲？

她会不会看着四周一切景物，

看着他儿子睡过的那一张床，

看见他儿子用过的那一只碗，

看见那一件他儿子穿过的衣服，

看见那一条他儿子走过的玄关，

而心如刀割，不知道如何生活下去？

活不下去，但又必须在绝望的煎熬里勉强自己活下去，天下有比这更悲伤的事吗？这就是为什么那么多人来送行，那么多人在那里流泪的原因。

其中有个妇人，几乎是披头散发的，扶住一个死人的身体，嚎啕大哭，恨不得把一颗忧伤的心，绝望的心，都从口里吐出来。我的眼睛湿了，我有一种说不出来的难过，可是就在这时候，我的主人耶稣对那寡妇说，“不要哭。”

不要哭，这是何等的一句话！

谁能说这样的话？谁有权利说这样的话？谁敢说这样的话？

我的儿子死了，你叫我不要哭？！

我绝望到顶了，你叫我不要哭？！

我将来无所凭依了，你叫我不要哭？！

我要孤孤单单过一生了，你叫我不要哭？！

我要昼夜活在对我儿子思念的煎熬里，你叫我不要哭？！

你是谁？

我的主人耶稣对她说了“不要哭”之后，就按着抬尸的杠，大声宣告说，“少年人，我吩咐你，起来！！”他的话愈说愈重，音量愈来愈高，最后他带着权能对死人宣告—起来！

那死人就起来。

是的，我看见了，我真的看见了，我不可思议地看见了，那死人坐起来，并且说话。我听不清楚他说的是什么，也许是问他的母亲，“你为什么哭？”也许是问他的母亲，“你在做什么？”也许是问他的母亲，“我怎么会在这里？”这难道不是人生中的三个问题吗？

“你为什么哭，”有谁是不哭的？

“你在做什么，”有谁知道他是在做什么的？

“我怎么在这里，”这是一个绝妙却又难答的问题。

就在那时候，我也有一种感觉，我们又有谁知道自己到底在哪里呢？我们有谁真知道自己怎么会在这里呢？这三个问题好像都没有答案。我只看见，耶稣把少年人活活地交给他的母亲。这母亲看见儿子复活了，从嚎啕大哭变成喜极而泣，紧紧地抱住她的孩子。接着，一片欢呼声响起，众人一同围绕着耶稣，归荣耀给神，说，“有大先知在我们中间兴起来了！”又说，“神眷顾了他的百姓！”

这是我经历许多的事件中，不太容易忘记的一件事。经过这件事，我里面突然起了一个思想，如波涛汹涌般冲击着我，我感觉我所跟随的这位先生耶稣，他不仅是一个完美的人，他—就是神！我也突然觉得，我这一生的转变是多么奇妙，我竟然和“是神”的这一位人在一起。我与他同住，我与他同行，我与他同工；他是我的荫庇，他是我的保护，他所走的路也就是我所要走的路—我何等愿意成为他的同伴，只因为—

这样的人生无与伦比！


传道者

跟随耶稣行走在地上，我们看见他做了许多人以为不可能的事，但我们知道，那不仅是因为创造天地万物的神与他同在，他也实在就是神。当我们跟着他经过了许多事，接受了许多培育，听见了许多教训之后，终于有一天，他叫了我们十二个使徒来，差遣我们两个两个地出去，也赐给我们权柄，制伏污鬼。

使徒被差遣是两个两个的，这除去了我们的惧怕。我们真是害怕一个一个被打发出去，孤孤单单地去做工；两个人好像就得着了力量，我们可以彼此扶持，也一同祷告、一同仰望神，这样，我们便可以放胆带着我们所学的各面的丰富，成为一个为神做工的人。

我永远不能忘记，当他这样的差遣以后，我们是多么喜乐。但我更不能忘记，他所给我们的嘱咐：“行路的时候不要带食物和口袋，腰带里也不要带钱，除了拐杖以外，什么都不要带；只要穿鞋，也不要穿两件褂子。”我们听了，简直是目瞪口呆。我们以为他会给我们一笔款，预备路上花费，没想到竟是这样。后来我明白，当他认可我们以后，他是把我们完完全全地交给他所信靠的神。他如何，他要我们也如何。没有食物，我们吃什么？腰带里不要带钱，我们从哪里得食物？不要穿两件褂子，衣服脏了怎么办？这些好像他都没有考虑，他知道我们在一切事上都会经历神的供备。对我的老师耶稣来说，为神做工的人，一定是满有神同在的人，没有一件事叫他可以惧怕。

他又对我们说，“你们无论到何处，进了人的家，就住在那里，直到离开那地方。”这可能吗？人会让我们住吗？人会供给我们食物吗？我们可以住多久呢？哎呀，这些话几乎都叫人匪夷所思，但是我想，他是要我们留在一个地方传道，直到传完了，觉得不需要再传了，才到别的地方去。

于是，我们开始出去传道，走过城，走过乡，见过善良的人，也见过凶恶的人；遇过接待我们的人，也遇过拒绝我们的人。我们见到许多人被各种各样的鬼所附，有的是哑巴鬼，有的是癫痫鬼，有的是凶恶的鬼，有的是哀怜的鬼，而只要我们奉耶稣基督的名，这些鬼就被赶出去。我们也见到许多患各种各样疾病的人，有的我们一摸，他们就得了医治。

在传道的路上，我看见这是一个不可思议的世界，每天都有新的挑战，每天都有丰硕的成果，每天都有新的事例，每天也都有愈来愈多的人尊重我们，像尊重我们的老师一样。我们总是不断提醒自己，我们不过是受差遣的，我们不过是奉老师的名的—哦！这是要何等的自律。

当我们治好一个人的时候，我们享受他的家人的感谢；当我们赶出一群鬼的时候，我们也享受他的家人的感谢。我们被款待，如同天使一样，这是我们作梦也没有想到的豪迈的、尊荣的生活。我们记得老师说，“不要带口袋”，若不是有这话，我们口袋里的东西要满到一个小小的仓库都装不下了。

许多时候，我们也受试探，尤其当我们治病或赶鬼的对象是一个生活优渥的家庭时，那的确会叫我们盼望定居在那里。因为这样的生活太好了，我们所受的尊荣的待遇也太叫人心里满足了，再加上他们对我们所投出的敬畏的眼光，真是叫人享受了一种崇高的存在感。但是我们记得老师的教训，想起老师的生活，记念老师的劳苦，眼中常出现一幅幅老师流泪流汗、迫切祷告、面对各种艰难的画面，我们就醒过来，继续往另外一个城市去。

有时也有些城完全拒绝我们，因为他们所在的地方已经够好了，什么都不需要了，我们只好忧伤的离开。离开时，我想起老师对我们说，“何处的人不接待你们，不听你们，你们离开那里的时候，就把脚上的尘土跺下去，对他们作见证。”跺下脚上的尘土，是为了见证他们的无知和不配啊。但是，当我们跺下脚的时候，心里总是有说不出的惋惜，“这么好的福音，你们竟然不愿意听，竟然不愿意接受。你们自以为生活安稳，也就不愿意悔改。难道你们不知道我们所传讲的这位耶稣是谁吗？他才是你们真实的救主啊！”

我们终于结束了行程，而奇妙的是，老师所赐给的权柄和所嘱咐的话，我们都经历到了。走吧，回去吧！我们将回到老师身边，再受更深的培育。为此，我们的心情是复杂的，在外面做工传道是何等满足，何等叫我们心灵身体有说不出来的舒畅，但是，一想到老师的脸，我们又心生爱慕，盼望快快回到他的身边。说到底，有什么比享受我的老师耶稣基督的同在更好的呢？

就在我们回迦百农的路上，传来了一个惊人的消息，约翰死了。

那位先锋者施洗约翰，被斩首了。


约翰

大刀挥下，一颗人头落地，那是约翰。

先知以赛亚书上记着说：

看哪，我要差遣我的使者在你前面，

预备道路。

在旷野有人声喊着说：

预备主的道，

修直他的路。

照这话，有一个人来了，就是约翰。他在旷野施洗，传悔改的洗礼，使罪得赦。犹太全地和耶路撒冷的人都出去到约翰那里，承认他们的罪，在约旦河里受他的洗。约翰看见许多法利赛人和撒都该人也来受洗，就对他们说，“毒蛇的种类！谁指示你们逃避将来的忿怒呢？”

约翰的名声大起来，有许多人跟随他，作他的门徒，连分封的希律王都知道这约翰是义人，是圣人，所以保护他，听他讲论，也多照着行。但是，法利赛人从耶路撒冷差祭司和利未人到约翰那里，问他说，“你是谁？”约翰就明说，并不隐瞒，他明说，“我不是基督。”

他们又问他说，“这样，你是谁呢？是以利亚吗？”

他说，“我不是。”

“是那先知吗？”

他回答，“不是。”

于是他们说，“你到底是谁，叫我们好回覆差我们来的人。你自己说，你是谁？”

他说，“我就是那在旷野有人声喊着说：‘修直主的道路’，正如先知以赛亚所说的。”

他们就问他说，“你既不是基督，不是以利亚，也不是那先知，为什么施洗呢？”

约翰回答说，“我是用水施洗，但有一位站在你们中间，是你们不认识的，就是那在我以后来的，能力比我更大，我就是弯腰给他解鞋带也是不配的。”

约翰说的那一位，就是耶稣。

约翰见耶稣从加利利来到他那里，就说，“看哪，神的羔羊，除去世人罪孽的！”耶稣来找约翰，是要受约翰的洗。约翰拦住他，说，“我当受你的洗，你反倒上我这里来吗？”

耶稣回答说，“你暂且许我，因为我们理当这样尽诸般的义。”于是约翰许了他。耶稣受了洗，随即从水里上来，天忽然为他开了，正如约翰作的见证，说，“我曾看见圣灵，彷彿鸽子从天降下，住在他的身上。”

耶稣出来传道的时候，约翰也在传道，直到他下了监。

约翰被锁在死海东岸马加勒斯的监里。从日出到日落，进入漫漫长夜，他一人在牢中思想什么？我们只知道，当耶稣使拿因城寡妇的儿子复活以后，约翰从他的门徒那里听到了耶稣的事，便打发两个门徒来问耶稣，说，“那将要来的是你吗？还是我们等候别人呢？”

哎呀！我一听，就知道约翰糊涂了，这个糊涂约翰问了一个糊涂问题。这个问题几乎推翻了他先前为耶稣所作的每一个见证，好像他过去所说的，一句句都是错误，都是谎言。难道他在狱中就是不断问自己，“这个人是神的羔羊吗？这个人是神的爱子吗？这个人就是弥赛亚吗？”

他愈问愈糊涂，

他愈问愈背弃了自己，

他把他一生的工作亲手摧毁了。

难道这一切都因为耶稣没有救他出监的缘故吗？他在阴暗潮湿的穴牢中，日夜煎熬，时时等候，终于对耶稣提出了质疑。面对约翰的问题，我以为耶稣会回答，“你们的夫子从开头就应该跟随我，他不但没有，反而成为我工作的难处，现在他所受的是该受的，是神来限制他！”但是耶稣没有这样回答。

耶稣对约翰的门徒回答说，“你们去，把所听见、所看见的事告诉约翰。就是瞎子看见，瘸子行走，长大痲疯的洁净，聋子听见，死人复活，穷人有福音传给他们。凡不因我跌倒的就有福了！”正当那时候，耶稣治好了许多有疾病的，受灾患的，被恶鬼附着的，又开恩叫好些瞎子能看见。于是，他就这样回覆约翰的门徒。

我喜欢这句话，“凡不因我跌倒的，就有福了。”我看过太多的人都跌倒了。当耶稣没有赐给他们所求的，他们就跌倒了；当耶稣没有达成他们的心愿，他们就跌倒了；当耶稣不能完全满足他们，他们就跌倒了。就像约翰，他跌倒了。他在他的信仰上跌倒了。

死讯很快从宫里传出来，是约翰的门徒来告诉耶稣，约翰死了。原来事情的经过是这样：

那一天，恰巧是希律的生日，希律摆设筵席，请了大臣和千夫长，并加利利作首领的。希罗底的女儿进来跳舞，使希律和同席的人都欢喜。王就对女子说，“你随意向我求什么，我必给你。”又对她起誓说，“随你向我求什么，就是我国的一半，我也必给你。”

她就出去对她母亲希罗底说，“我可以求什么呢？”

希罗底说，“施洗约翰的头。”

起初约翰下监就是因为希罗底的缘故。希罗底原是希律兄弟的妻子，后来嫁给了希律。希律在娶希罗底之前，约翰就对希律说，“你娶你兄弟的妻子是不合理的。”约翰的这句话，希律不仅没有听进去，甚至差人拿住了约翰，因为他已经娶了他兄弟的妻子希罗底。希罗底也因这件事怀恨了约翰，想要杀他。

换句话说，杀约翰的念头早已埋在希罗底的心里。

希罗底的女儿听了母亲的话，就急忙进去见王，求他说，“我愿王立时把施洗约翰的头放在盘子里给我。”

王就甚忧愁；但因他所起的誓，又因同席的人，就不肯推辞，随即差一个护卫兵，吩咐拿约翰的头来。护卫兵就去，在监里斩了约翰，把头放在盘子里，拿来给女子，女子就给她母亲。

一位按着先知预言而来的人，就这样死了；一位为神的爱子铺路的先锋者，就这样死在监牢里了；一位不知急流勇退、跟随耶稣脚踪的传道者，就这样把头送在一把刀下，绝命告辞世间了。

约翰需要这样的死吗？

其实，当我们被耶稣呼召的时候，我心里就想过，为什么约翰不跟我们在一起？他不是曾经对耶稣说，“我当受你的洗，你反倒上我这里来吗？”耶稣回答他，“你暂且许我，”这意思是，你说得不错，只是今天你先让我受你的洗，等我受了洗之后，你再到我这里来。

可惜，这样一个忠心爱神、并介绍耶稣的人，在功成名就时，没有舍弃一切来跟随耶稣，反而搞进宫廷的是非里去。这个事例一再提醒我，要紧紧跟随耶稣，不要享受传道上任何的成就。

无论如何，约翰是死了，他的门徒来把他的尸首领去，葬在坟墓里。

别了，约翰。


饼和鱼

还有两件事是我永远不能忘记的，一件是五饼二鱼叫五千人吃饱，一件是七个饼和几条小鱼叫四千人吃饱。从外面看，这两件事例太相像了，但事实上，它们的背景和过程都是不一样的。

第一件事例是发生在伯赛大城附近的野地上。一面，那是政治上很黑暗的时候，分封的希律王刚刚杀了施洗约翰的头，施洗约翰是介绍耶稣的一位，所以原则上，耶稣是非常容易被牵连的；另一面，那也是工作上很兴旺的时候，我们使徒们出去传福音，一个个都带着许多经历回来了。我还记得那个场面，当使徒们回来以后，各个满了兴奋喜乐，每个人的话真多，每个人的见证真多，每个人可诉说的事真多。这时候，我的老师耶稣却对我们说，“你们来同我暗暗地到旷野地方去歇一歇。”因为不仅耶稣，还有我们这些使徒和众门徒们，都已经做了太多的工作。

怎么也没想到，当我们坐船到了伯赛大的时候，等待我们的是成百成千的人，他们有各种的需要，也盼望得着我的老师耶稣合宜的教训。耶稣见这许多的人，就怜悯他们，也接待他们，对他们讲论神国的道，医治那些需要医的人。日头快要平西，天色已暗，我们告诉耶稣，“请叫众人散开，他们好往四面乡村里去借宿找吃的，因为我们这里是野地。”

耶稣说，“你们给他们吃吧！”

腓力说，“我们可以去买二十两银子的饼给他们吃吗？就是二十两银子的饼，叫他们各人吃一点也是不够的。”

耶稣说，“你们有多少饼，可以去看看。”

安得烈说，“在这里有一个孩童，带着五个大麦饼、两条鱼，只是分给这许多人还算什么呢？”

耶稣说，“拿过来给我。”又吩咐说，“叫他们一排一排地坐下，每排大约五十个人。”原来那地方的草多，众人就坐下，数目约有五千。

耶稣拿着这五个饼，两条鱼，望着天祝福，擘开，递给门徒，门徒又递给众人。真是奇妙！只有五个饼，可是饼却是不断地被擘开，传递出去；只有两条鱼，鱼也是不断地被擘开，分给众人。众人一边把饼和鱼擘开来吃，我们也一边把饼和鱼一排排递出去，最后大家都吃饱了，都满足了，都说这是一个有神同在的爱宴。我们吃的是从一个孩童手里拿来的，是人所做的；我们吃的又是从耶稣手里递过来的，是神所做的。那时我看见一张张喜乐的脸，惊奇的脸，敬畏的脸，我也看见人因着吃饱了所显出的满足的脸。哎呀！那个场景太美了，我真是盼望这景况不要停止，一直下去。

当众人渐渐散去的时候，我听见一句话，一句叫人震耳欲聋的话，“你们把碎饼碎鱼收拾起来，免得有糟蹋的。”我不能相信，当我的老师耶稣这么疲倦的时候，也是我们大家都筋疲力尽的时候，他竟然叫我们把这些零碎收拾起来。我心里不免抱怨，他是怎样一个人呢？我们已经够累了，我们还有好多传道的事要告诉耶稣，可是他所关心的，却是满山遍野的碎渣儿，并叫我们去收拾。这有什么好收拾的呢？这不是变出来的饼吗，又不是花银子买来的。

我捡起一块碎饼放在篮子里，再捡一块碎鱼放在篮子里（我们十二个使徒有十二个篮子），当我们把碎渣儿装满这些篮子的时候，我有了很深的领会：

天上的神，

创造宇宙的主会祝福，

但是人不可以放荡随意；

人要殷勤地住在神的祝福里。

那时候，在每一块碎饼上，我都看见了神，看见了神的手，看见了神的祝福；在每一块碎鱼上，我也看见了我的一生。我的一生岂不就是不断地接受神的祝福，且让这些祝福不被糟蹋，不被败坏，不被流失吗？！

想起我和我的同伴，多半是安得烈，出去传讲福音的时候，我们糟蹋了多少神的祝福？！我们把多少神的祝福当作理所当然，而忘记了这是我必须珍惜的从天上来的经历。如今我老了，但是这些体会，我永远不会忘记；我成了一个属灵的年长的主的仆人，我还是珍惜神每一次的祝福，每一步的带领。我的确明白了，每一次神在我身上所给的祝福，都要像那些碎渣儿一样，装到篮子里去，为着要来的日子使用。

第二件事例就是，七个饼几条小鱼叫四千人吃饱。那一日，耶稣在泰尔、西顿境内（这不是犹太地，而是外邦的地方），医治了迦南妇人的女儿，之后来到加利利的海边，就上山坐下。有许多人到他那里，有瘸腿的，有瞎子的，有哑巴的，有残疾的，还有各式各样的病人被放到耶稣的脚前，他都一个一个治好了他们。

那是一段豪迈、美妙又神奇的时刻，我听见一个妈妈高兴地嚎啕大哭，紧紧抱着她的儿子，说，“我的儿子可以讲话了！我的儿子可以讲话了！你们来看，我的儿子可以讲话了！”我又看见一个父亲扶着他的儿子，说，“太好了，我的儿子可以行走了！”还有一群人围绕着一个中年人，其中一个说，“叔叔，你能看见我吗？我就是常常给你送饭的耶利米呀。”另一个说，“叔叔，我就是你常常喊的约哈斯家的那个小伙子呀。”那中年人喜极而泣，一边哭，一边握着他们一个个人的手，说，“我多少年摸过你们的脸，猜想你们的样子，现在我看见你们了！现在我看见你们了！”哎呀，那个场面真令人难忘，遍地都是欢呼的声音，都是赞美的声音，都是归荣耀给神的声音。

治好了这许多人，我看见耶稣非常疲累，我们也非常疲累，我想应该可以回去休息了吧，但这时候，耶稣起来说，“我怜悯这众人；因为他们同我在这里已经三天，也没有吃的了。我若打发他们饿着回家，就必在路上困乏，因为其中有从远处来的。”

我们回答说，“在这野地，从哪里能得饼，叫这些人吃饱呢？”

耶稣问我们说，“你们有多少饼？”

我们说，“有七个，还有几条小鱼。”

耶稣就吩咐说，“叫他们都坐下，我们要给他们吃的。”

耶稣拿着这七个饼向着神祝谢了，擘开，递给我们，叫我们摆开，我们就摆在众人面前。又拿着几条小鱼，祝了福，就吩咐我们也摆在众人面前。众人都吃，并且吃饱了。这一次不需要耶稣的吩咐，我们拿了筐子就去收拾零碎，竟然有七个筐子。我记得，吃的人，除了妇女孩子，共有四千。

这两件事例，一个是严肃面对特殊局面所产生出来的，一个是在日常的劳苦里所产生出来的。背景不同，原则都是一样，无论外面的压力有多大，耶稣总是叫人吃饱；无论他为人做了多少事，他必定叫人饱足地回去。我想起经上有这句话，“叫饥饿的得饱美食，叫富足的空手回去。”

是啊，凡是饥饿的都来，都可以到耶稣这里来。


鬼怪

用五饼二鱼给五千人吃饱，收拾十二篮碎渣儿之后，我们一个个都精疲力尽，巴不得躺在野地上睡一觉，没想到耶稣却叫我们上船，先渡到迦百农去，等他叫众人散开。他既辞别了我们，就一个人往山上去祷告。我不明白，他为什么要上山去祷告？他为什么这么急迫？虽然看他上山祷告是司空见惯的事，但这时候，有这个需要吗？难道做工不能停吗？难道我们不可以休息一个晚上吗？难道我们师徒之间不能再好好谈一谈，说说我们出去传福音的喜乐、难处，和享受到的荣耀的感觉吗？

我们上了船，摇橹而去。沿加利利海这一条线，是我们熟悉的，门徒们约好谁休息谁摇橹，然后换班。我想着，到了迦百农就可以休息了，尤其我彼得的家就在那里。

天晚了，忽然狂风大作，海就翻腾起来，船只被浪摇撼。风大，船又逆行，我们不得不把所有同伴叫醒，一同来划船。我们彼此鼓励，相信只要众人齐心协力，还是可以平安抵达目的地。但是不知为什么，风愈来愈大，不仅抵挡我们往前走，甚至叫船身颠簸不堪。我们十二个人竭力摇橹，似乎往前进了一寸，又向后退了两寸。我想，太危险了，不如划船靠岸。可是老师说了，划船往迦百农去，我们只好继续摇橹，划船前进。

难免我也盼望，我们的老师耶稣若在这里，他说一句“风停了吧”，风就会停的，偏偏他不在。他是不是感觉分饼给五千人以后将要面对险峻的局面，是不是也预感施洗约翰的殉道会带进一个更艰难的情形，所以才要独自去祷告，认真地思考？他没有想到，他弃我们于不顾，船如果翻了，我们都淹死了，他就没有同伴了。我们是他长期培养的门徒啊，是他最爱的门徒啊。

我们两手摇橹，浑身被海水和汗水浸湿，满脑子跳跃各种思想。我听见有人抱怨老师，“你不知道我快要死了吗？”船是进退不得，只要一放松，就不知道往哪里去。迦百农已经不远了，我们却感觉咫尺天涯，怎样都到不了。我们在传道时所宣讲的，我们在行神迹时所显出的能力，我们在赶鬼时所展示的权能，这时候好像都失去了。

我们产生了一种说不出的惧怕。

夜里四更天了，大风大浪中，我们看见一个人踏着海面走过来。这怎么可能呢？这一定不是人，是一种鬼怪！可是，加利利海有可以行在海面上的鬼怪吗？我成长在加利利海，打鱼在加利利海，从来没有听说有行走在海面上的鬼怪。但是明确地，是有一个东西向我们走来。狂风吹大浪，他不受影响，平平稳稳地走在海面上。

我们又惊慌，又害怕，又喊叫。我头一个喊，“这是谁啊？！这是怎样一个鬼怪啊！”也有一个门徒喊，“天啊，我们要死啦！”是啊，风这么大，浪这么大，船这么不稳，又有一个鬼怪向我们走过来，我们还能活命吗？我们的能力失去了，我们的豪迈失去了，我们的权能失去了，我们对神的信托失去了，我们向着我们所爱的老师全然的信靠也失去了，我们不敢讲我们一块死吧，可是谁也不能说我们还可以活下去。整个情形是叫我们死了不甘心，活下去又几乎不可能，完全一点办法、一点能力都没有。绝顶的煎熬。

这时候，我们听见一个声音，说，“你们放心，是我，不要怕！”突然，我们平静下来，喜乐起来，几乎要大声欢呼，是老师，是夫子，是师傅，是拉比，是我们所跟随的所爱的耶稣！是他，走过来了。

风还在，

船还颠簸，

我们还是痛苦地摇橹，

但是我们的心欢乐起来，彼此对说，“老师回来了！”

是的，天下没有比这个更叫人欢乐的场景了，耶稣来了！耶稣在我们的大风大浪中来了。我彼得，我彼得，再说一次，我彼得，突然有一个奇妙的思想，“他如果可以走过来，我为什么不能走过去呢？”我喊着说，“主，如果是你，请叫我从水面上走到你那里去。”才说完，我立刻觉得自己实在多言？我到底要什么呢？是要证明自己吗？还是要证明耶稣的能力？当我后悔不及的时候，我听见耶稣说，“你来吧。”

我看看海浪，不想下去，又不能不下去，巴不得没有说过那句话。现在怎么办？我只能走。我告诉自己，试试吧。我从船上跳到海上，没想到，我站住了，我站在海面上了！我开始行走，哎呀，我真的走在水面上了。我定睛看着耶稣，走了一步，走了两步，我想可以再走一步，但是我见风甚大，突然有说不出的恐慌，害怕了。也就在这一念间，我发觉我正在下沉，而且将要沉下去。

海涛汹涌，几乎要吞灭我，我害怕极了！我不愿意离开我的家人，我不愿意离开耶稣，我不愿意这么早淹死，我不愿意忘记耶稣给我的托付，我是使徒中最大的一位呀。我还需要好好活下去，和耶稣在一起，和门徒在一起，服事耶稣，为耶稣做工，传扬耶稣的事迹种种思想，不过是一瞬间的事。

我听见自己大声呼喊，“主啊，救我！”就在我要灭顶的时候，有一只手拉住了我。哦！这手我熟悉，这手有温暖，这手有热力，这手有扶持，这手里面有爱，这手里面有鼓励，这手里面有怜悯，这手里面有耶稣的同在；这手，是耶稣的手。他仍然站在水面上，我却从水里被拉上来。我听见他对我说，“你这小信的人哪，为什么疑惑呢？”

我气喘吁吁，狼狈万状，知道自己活下来了。谢谢耶稣，谢谢我的老师救了我，但是，我还不能从即将丧命的一瞬间所经历的恐惧里脱离出来。在那一瞬间，我经历了恐惧中的绝望，我经历了绝望中的不可能的要求，我经历了耶稣扶持拯救下的安详。我经历了生和死。生死不过短短一瞬间。这是我永远不能忘记的一刻，这一刻太神圣、太神奇了。

那时我也知道，我的一生再不能离开一只手，是这只手把我从死亡里拉出来的。即或他责备我是小信的人，我也不在乎，好像也听不见，我只感觉一种包容的、广阔的安详，都因着这只手笼罩了我的全人。是啊，不管大信还是小信，我只感觉活着真好，在耶稣的手里活着才是真正的好。

耶稣把我带上船，风就止住了。

真奇妙，有了耶稣就没有风了；自己劳苦，自己挣扎奋斗，风永远是大的。有了耶稣在船上，一切都变成说不出的安详平稳。我要说，那时候在船上就和在天上完全是一样的。


人子

耶稣对我们说，“我们往北走吧。”这似乎说出我们要去度假，终于可以获得休息了。我们满怀喜乐地跟着老师走，到了凯撒利亚．腓立比的境内，也就是加利利海的东北方。约旦河的源头就在眼前，黑门山也是咫尺距离，放眼望去，这里有美丽的村庄，有一个明朗的天，有一座秀丽的山，还有一条波光粼粼、水色清清的河流。我的同伙中有的马上躺下来，呼喊说，“这里太美了，太好了，太安详了，太享受了！”

就在我们观看美景，享受大自然，呼吸自由、新鲜空气的时候，我的老师突然问我们一个问题，“人说我—人子是谁？”这个问题太简单了，因为在街头巷尾中，我们已听过许多论到耶稣的话。

同伙中有一个说，“有人说是施洗约翰。”

另一个说，“有人说是以利亚。”

再有一个说，“有人说是耶利米。”

还有一位说，“或是先知里的一位。”

我觉得他们的回答太好了，以利亚是大能的先知，我的老师是有大能的；耶利米是哀哭的先知，我的老师是常常流泪的。而老师给人的教训，和他所说的智慧话，总叫人感觉他是先知中的一位；他坚定地为着神，生死都不顾，正像施洗约翰那样。我觉得这些回答已经说出我的老师耶稣到底是谁。

我的老师负着手，举目望天，好像在自言自语。不久，他转过头来，脸上极其严肃，眼中炯炯有神，把我们众人看一遍，然后问，“你们说我是谁？”老师是谁？我们从来没想过，我们只想到他是行神迹的，是治病的，是赶鬼的，甚至是叫死人复活的，这一切对我们来说都是顶顶自然的。我们从未深入这个问题，他到底是谁？耶稣就是耶稣，老师就是那老师，拉比就是那拉比，夫子就是那夫子。我们跟随他这么久，看他周游四方，看他广行善事，看他受苦受热，看他常常祷告，看他活在地上又似乎活在天上，如果叫我们再多说一点，我们也不知道该说什么。

我们一同看着他那张严肃的脸，坚定的脸，脸上每一根线条都表明他对他使命的执着，他对他存在价值的执着。他站在那里，纹风不动，双眼看着我们，看得我们不知所措，看得我们无地自容。

他的问题还在那里，“你们说我是谁？”

话音一落，

全地好像一片静止，万籁俱寂，连虫鸣流水的声音都消失了。

老师紧迫地看着我们，我们不知道怎么回答他才好。这时候，我一路跟随他时所见的事迹，一幕幕从我脑海中经过；我也想起我的兄弟安得烈对我说过，“我们遇见弥赛亚了，这不就是基督吗？”不知不觉，我的胆子壮了起来，我向前走了一步，看着他，盯着他，直视着他，然后宣告说，“你是基督，是永生神的儿子。”

当我说话的时候，我感觉我的话在震撼全地，好像我说的不是一句话，而是一个宣告，一个宇宙中最大事实的宣告。但也不知道为什么，当我说完这句话的时候，我全身疲倦乏力，好像经过了一场长的争战，因为—天啊，我说的是宇宙中人可以知道的最大的奥祕。

以色列人都在等候弥赛亚，都在仰望基督来临。基督在哪里呢？基督就在我的身边，就在我的眼前。我眼前这一位其貌不扬，没有佳形，没有美容，却发出神圣光彩的一位，他就是基督，他就是救世主，他就是神工作的中心。在我的疲乏里，在我的心力耗竭里，我还有一股冲动，我要站起来，大声地说：耶稣就是基督！基督就是耶稣，就是站在我面前的这一位！

他是谁？

他就是神，因为他是永生神的儿子。

这时我看见我的老师，脸色开始改变了，有一种喜气从他严肃的脸上显出来了，有一种满足、兴奋的光辉从他的眼中流出来了。就像我大声宣告他是基督那样，我听见他也大声地呼喊，“西门．巴．约拿，你是有福的！因为这不是属血肉的指示你的，乃是我在天上的父指示的。”

我跟随耶稣这么久，从来没有一次看见他是这样地beside himself；他好像变了一个人，他愉快，他喜乐，他高昂，他的脸上充满了荣耀的光。他就好像荣耀的神从他身上活出来那样。我永远不能忘记他的那双眼，不能忘记他的那张脸，不能忘记他的那种喜乐、那种高昂释放的声音；他说我是有福的，我彼得是有福的，我西门．巴．约拿，一个平凡的人，一个平凡得不能再平凡的人，是有福的。因为天上的父，就是天上的神，把一件神圣奥祕的事启示给我了，我也宣告出来了。

大地一片寂静，好像一切都不存在，只剩下耶稣和我，也只剩下我和耶稣。在这一秒钟，在这一分钟，我和我的老师有一种奇妙难言的交契，不仅我认识他，他也完全知道我。他是基督，我是有启示的；他是活神的儿子，我是得着天父启示的一位。哎呀！那一种的荣耀，那一种在人身上产生出的属天的震撼，是我一生忘不了的。

接着，我的老师耶稣几乎是跳跃着说了下面这句话，“我还告诉你，你是彼得，我要把我的教会建造在这磐石上；阴间的权柄不能胜过他。我要把天国的钥匙给你，凡你在地上所捆绑的，在天上也要捆绑；凡你在地上所释放的，在天上也要释放。”

我懵了，有点迷糊了，现在我不是西门．巴．约拿，我是彼得了。父神已经把基督启示了我，现在我的老师耶稣又说，“我还告诉你，”这是不是说出在父神的启示以外还有一个启示，是从耶稣来的启示。父神给我启示，说耶稣就是基督，这我能懂；说耶稣是活神的儿子，这我也懂；但是老师说，“你是彼得，我要把我的教会建造在这磐石上，”这句话我不懂。

我知道彼得就是石头，我也知道教会就是指蒙召的会众（以色列人就是蒙召出来的会众），但是现在，这些蒙召的会众要成为建造的教会。耶稣说，他要把他的教会建造在这磐石上。

我的老师给我看见他就是那磐石，那什么叫建造呢？我不懂，但我知道一块石头和磐石要连在一起，已经成为我一生的工作。“阴间的权柄不能胜过他，”这句话我喜欢，虽然“他”是谁，我不知道，我却知道老师把天国的钥匙给了我。“凡你在地上所捆绑的，在天上也要捆绑；凡你在地上所释放的，在天上也要释放”，这太荣耀、太光采，也太可畏了。

我只能说，老师啊，我承担不起，但这时候，我感到我的存在，我的跟随，我的劳苦都改变了。我作为使徒到各处做工所得的称赞，都变得没有价值了，如今我是福上加福的，因为我的老师耶稣要把蒙召的会众建造起来，也把这建造的启示给我，我成了建造中的一块石头。不仅这样，他又把天国的钥匙交给我，对这件事我不能领会，但是我知道—

这成为我一生的使命了！


撒但

我太喜乐了，我能感觉我是这世上独特的一个人，你想，一个渔夫竟成了一个有天启、且手中握有天国钥匙的人，这能不独特吗？这能不叫我喜乐吗？这能不叫我感到骄傲吗？

我像一颗高挂夜空的星，在门徒中间，熠熠发光。

那时，耶稣指示我们，他必须上耶路撒冷去，受宗教人士，也就是长老、祭司长、文士许多的苦，并且被杀，第三日复活。听闻此言，我觉得不可思议，也不能接受。他的智慧一向超群，能力一向浩大，话语一向有权柄，为什么会受长老、祭司长和文士的苦，而且还是许多的苦？这事怎么会发生呢？

再者，他还要被杀？！被谁所杀？他的心肠如此仁厚，行善无止尽，温柔慈爱与人无伤，为什么会被杀？谁能定他的罪，判他的刑，杀他的命呢？何况—他是王啊，他是来带领并拯救百姓的啊，他是来“建国”（后来才知道，他所建的是看不见的国，不能震动的国，国中之国）坐宝座的啊，他怎么能死？树倒猢狲散，他若死了，我们怎么办？我们已经失去一个约翰，不能再失去一个耶稣，对，他不能死，他也不会死，他必须一直活下去。

我记得，我立时拉着他，劝他说，“主啊，万不可如此！这事必不临到你身上。”（我知道我在说什么，其实又不知道在说什么。）我作梦也没想到，我这样好意相劝的回报，却是他转过来，对我说，“撒但，退我后边去吧！你是绊我脚的；因为你不体贴神的意思，只体贴人的意思。”

撒但？我的老师耶稣叫我撒但？！

耶稣跟我们说过撒但，他说：撒但本来叫路西弗，是神所创造的三个天使长中最大的，经上称赞牠为明亮之星，早晨之子。正如晨星是众星中带头的，路西弗也就是众天使之首。神把路西弗放在诸天之上，神圣山上的伊甸园中，牠的住处是用各样宝石造的，又有精美的鼓笛在牠手里。

路西弗从受造以来所行的都完全；但有一天，这位天使长见自己智慧充足，全然美丽，无所不备，心中骄傲起来，立刻牠就变质了。牠心里曾说：

我要升到天上；

我要高举我的宝座在神众星以上；

我要坐在聚会的山上，

在北方的极处。

我要升到高云之上；

我要与至上者同等。

换句话说，他高抬自己，想要与这位独一的神同等，与这位独一的神同坐在宝座上，与这位独一的神有同样的权柄。

狂心一起，背叛就来了，

牠忘记了神的独特，牠的确有了要与神同等的思想。

路西弗背叛了神，成了神的敌对者，变成了撒但。撒但的意思就是敌对者。不只牠背叛了，牠手下一部分的天使也跟着牠背叛了。流星坠落，堕落天使们的哀艳无极，糜糜之身。牠们也唱歌，也跳舞，却是在黑暗里。黑暗淼淼，黑暗与邪恶互通声息，统治了人心。

我的老师耶稣又说，

堕落天使撒但也称作魔鬼，在旷野试探他的就是魔鬼。

他告诉我们，神如何带他到旷野，他又如何受魔鬼的试探。先有食物的试探，再有殿顶的试探，又有万国荣华的试探。他说，这些试探一面是联于人的生活，一面是联于人的宗教，一面是联于人的成就。魔鬼最惯于用这三面来试探人，使人离开神，离开信仰的中心。

魔鬼试探他，对他说话，说了又说。

魔音不绝，试诱者无功而返。

而今，魔音仍在，撒但依然可见，如我—撒但的化身。

哎！殊不知，我喜欢自己是西门．巴．约拿，我更喜欢自己是彼得，我绝不愿意被人称为撒但。这时候，我里面得着了一点警惕，跟随我的老师耶稣绝不是随随便便的，不小心说错了话，就会变成撒但所说的话。

当头一棒之后，我听见耶稣说：

若有人要跟从我，

就当舍己，

背起他的十字架来跟从我。

因为，凡要救自己生命的，必丧掉生命；

凡为我和福音丧掉生命的，必救了生命。

人就是赚得全世界，赔上自己的生命，

有什么益处呢？

全世界都卧在那恶者手下，但有幸的，我是属耶稣的，我愿意舍己，我愿意背起我的十字架，我愿意跟从耶稣，我愿意丧失我的生命，我不愿意在世界中再得任何事物，我愿意体贴神的意思，跟随耶稣走十字架的道路—

一条不归路。


黑门山

过了六天，我的老师耶稣带着我、雅各和雅各的兄弟约翰，暗暗地上了高山，就是黑门山。

上黑门山，首先见到山坡遍布葡萄园，再往上走，见有许多冷杉、果树和灌木丛；过了山腰，几乎见不到任何东西了，岩石裸露，一片光秃景象，惟有些矮小灌木疏疏落落。黑门山南北绵亘，数座山峰相连，中间却有一片高原。

这里是应许之地的最高处，离天最近，没有一处人的痕迹，没有一丝炊烟的气息，更没有一点俗世的尘嚣。明透的天在上头，四周皆是壮丽景色，黎巴嫩山脉、泰尔平原、蔚蓝之海；迦密山；约旦河谷、胡拉盆地、加利利海；大马士革平原，尽览眼底。

爬高山是非常艰苦的，但我的老师在前走着，我们也就只能跟着，把这艰苦当做理所当然的事。到了山顶，我以为他要特别交待我们什么事，不想，他面向我们，一句话不说，整个人发生了变化。他变得模糊了，不，是渐渐透出了光；他的脸面如同太阳一般满了光辉。

哎呀！我里面受感，得了开启，心想：这不是神的光辉吗？这不就是神吗？我几乎要欢呼起来—

我看见神了，

我见到神的光了，

我见到发光的神了，

这位发光的神是藉着我的老师的脸显明出来了！

这光耀眼到一个地步，不仅我们看他的脸面如日头，连他的衣裳也放光，极其洁白，地上漂布的，没有一个能漂得那样白。我们看见那在我们面前的，的确变了形像，是一个发光之体。面对这奇景，我们不知道说什么才好，我们只想跪下来，我们只想朝拜他，我们只想俯伏在地，我们只想五体投地，而这一切好像都不能表达我们最深处的仰慕。

忽然之间，在那光中出现了两个人，他们也向我们显现，并且同耶稣说话。这两个人，我一眼就认出，一位是摩西；摩西曾经死了，那时没有人可以找到他的尸首，想不到他是被神收去了，现在神又打发他来和耶稣说话。这位摩西，他的衣着是我们所领会的大祭司的衣着，他的脸是活了一百二十岁才有的脸，那脸上有说不出的俊伟，好像叫人看得见律法，也看得见神在他的智慧里所启示出来的会幕。他的面容极其细致，好像在告诉我们，要怎样地生活，有怎样地存在，怎样过一个圣洁的以色列人的生活。

我彷彿能看见，那日西奈全山冒烟，如烧窑一般，有声音召摩西上山顶，又见摩西下山，手上拿着两块法版，是神用指头写的石版。他站在以色列民的营前，向百姓大声宣布石版上的诫命，每一句都像金石之声，震荡在我们中间。他说，“神所吩咐的十诫是这样—

除了我以外，你不可有别的神。

不可为自己雕刻偶像，也不可做什么形像彷彿上天、下地，和地底下、水中的百物。不可跪拜那些像，也不可事奉它，因为我耶和华—你的神是忌邪的神。恨我的，我必追讨他的罪，自父及子，直到三四代；爱我、守我诫命的，我必向他们发慈爱，直到千代。

不可妄称耶和华—你神的名；因为妄称耶和华名的，耶和华必不以他为无罪。

当记念安息日，守为圣日。六日要劳碌做你一切的工，但第七日是向耶和华—你神当守的安息日。这一日你和你的儿女、仆婢、牲畜，并你城里寄居的客旅，无论何工都不可做；因为六日之内，耶和华造天、地、海，和其中的万物，第七日便安息，所以耶和华赐福与安息日，定为圣日。

当孝敬父母，使你的日子在耶和华－你神所赐你的地上得以长久。

不可杀人。

不可奸淫。

不可偷盗。

不可作假见证陷害人。

不可贪恋人的房屋；也不可贪恋人的妻子、仆婢、牛驴，并他一切所有的。”

但最叫我惊奇的，是在宣布这十诫的同时，他脸上所显出来的，乃是一位长者的柔和。这位摩西，不是一个叫人惧怕的摩西，而是一个叫人敬畏的摩西；不是叫人看见就扑倒在地的摩西，而是叫人看见就感自惭形秽、却又乐意与他亲近的摩西。

与耶稣说话的另一位是以利亚；以利亚是我们历史上最有能力的一位，是没有经过死亡就被提到天上的一位。他有过失败，但是他的一生，是圣而又圣的。你看见他的朝气，你看见他的英气，你看见他脸上所显露出来的持定，以及大无畏的争战的精神—啊！这也许就是我梦想中最愿意看见的一张脸吧。因为说实话，我彼得，在先知中最羡慕的，就是以利亚了；最盼望做的，也就是像以利亚所做的那样。我愿意为着以色列国的福祉站住、争战、牺牲，甚至拚上自己的性命—正如现在，我也愿意为我的老师牺牲自己的性命。以利亚的大能、以利亚的豪迈、以利亚的英雄气概，都是我的榜样。

看！他斥责亚哈王拜偶像，建造巴力的庙，为巴力筑坛；

看！他三次伏在病死的孩子身上，求告神叫这孩子活了过来；

看！他向巴力的先知们挑战，结果大大地得胜；

看！他将外衣卷起来，用以打水，水就左右分开；

看！他在以利沙面前留下外衣，乘旋风升天，伴随他的是以利沙的呼叫，“以色列的战车马兵啊！”

是的，这一位神武之人就是以色列的战车马兵！但是，面对这样的一位，他不仅没有把我吓倒，反而使我有一种冲动，愿意来亲近他，愿意来跟随他，愿意像他火焰般骁勇地活着。

我的老师耶稣同他们说话，我相信他们所说的，一定是关乎神国的事。好像他们说到十字架，说到死，说到复活，说到旧约和新约的交替，等等。有些我听不清楚，只觉得他们无论说什么，都太好、太好了。这情景是天上人间最好、最好的一幕。这里有我的老师，有摩西，有以利亚，我要说夫复何求，我的一生可以完全满足了。甚至于我要说，我所得的启示都比不上所看见的这一刻，真是高到不能再高。

这个时刻，我不想让它失去，我想要它留下来。不知不觉，我就脱口而出，“主啊，我们在这里真好！你若愿意，我就在这里搭三座棚，一座为你，一座为摩西，一座为以利亚。”是啊，有了棚，他们可以住在这里，我也愿意把所有的门徒都带来看一看，我更愿意所有的以色列人民都来看一看。我不要他们离开，这个场景如果消失了，是宇宙中的一大悲剧。我要在这里搭三座棚，好叫他们安详地住在这里，坐在这里，好叫这幅图画可以延续下去。

当我这样想也这样说的时候，忽然有一朵光明的云彩遮盖他们，隐蔽他们，叫我看不见了。哎呀，我所见过的最甜美、最高超、最吸引人、最荣耀的景象消失了。这时却有声音从云彩里出来说：

这是我的爱子，

我所喜悦的，你们要听他。

听闻这声音，我们三个受了惊吓，只能俯伏在地。我低着头，心里极其害怕，却又感到十分惋惜，如果我不多话，也许还可以多看他们一会。但我知道，这声音是从神来的；是神来责备我也提醒我，只有耶稣，没有摩西，没有以利亚。我的老师耶稣就是神的爱子，是神所喜悦的，是我们要听从的。

正当我不知如何是好的时候，耶稣进前来，摸我们说，“起来，不要害怕。”我们抬起头来，看见云彩不见了，摩西不见了，以利亚不见了。我们看不见任何一个人，只看见耶稣在那里；是的，我不能忘记那个景象，一切都消失了，只看见耶稣在那里。

我明白了，这就是我的一生：我可以见过摩西，我可以见过以利亚，我可以有摩西的智慧，我可以有以利亚的能力，我可以有摩西治理百姓、编组成军的雄才大略，我可以有以利亚杀巴力的先知们的大能大力，我甚至可以成为以色列的战车马兵，但是我所能看见的，我所能要的，我所能得着的，我所能追求的，还是只有耶稣基督自己。

除了耶稣以外，我一无所有，一无所见，一无所顾。

耶稣，神的爱子，是我一生的认定。


第三章


葡萄

夏天，葡萄熟了。

从黑门山下来，经过葡萄园，我看见葡萄结果纍纍，串串盛紫，几乎无枝不沉了。老师曾经告诉我们，人有一生，葡萄也是。他说，他就是那葡萄树。葡萄的一生是在走天路啊。

日后我回想，他以葡萄自喻是再适切不过了。尤其在这末后半年，我看见他就像那串成熟的葡萄，终于要走上最后一程，将自己投入酒醡之中。从黑门山到各各他山，他已经预备好，要将自己置于死地，好体贴神的意思，流出生命，成为一杯丰美甘醇的酒。

葡萄的一生是一条十字架的道路。

是的，我终于明白了，这条道路并不容易，其境也不安逸，因为人间生态百样，如野地野花，牠们可以随意自由吐华，可以生成曲径迷堂，可以成为奇葩骄蕊，自感丰姿可夸，而园子里的葡萄一路只有一样。

春天里，葡葡也开花，只是少有人辨省。葡萄的花非常小，不漂亮，花期短，不到一日就落英了，然后迅速结为果实。牠被绑在桩上，系在架上，所有伸肢展臂都被限制了，从此认定了这块土，在那里生根再生根，也就不再自由拣选，不再能遇难思迁。

明媚的光洒落，也就是当葡萄披上秀美绿衣，以满身嫩枝细苗向四周飘浮盘绕的时候，园主、园工就来了。他们带着刈剪、修刀，下手精准，割去葡萄多余的茎穗，剪去牠多余的美丽，剥去牠不必要的骄傲。

所有的断折破碎，所有的剥夺损失，只有一个目的，结成果子。看哪！那些流血的枝，渐渐变成坚硬的木质；那些存留的穗，也渐渐结出纍纍果实。这时候，日光不再柔和，日头比以往热烈了，葡萄的叶枯干了，开始败落四散，然而这也就意谓着，收成之日来了。

正是这时候，果实全美了，长期受尽的努力琢磨，迎来了收取的欣慰日子。可是对葡葡而言，这不是最终点。葡萄知道它的所有宝藏，都在于酒醡之上。现在，它正等着人手来摘，等着人脚来踩。一切践踏看似消亡了，其实不是，它变成了血红的酒，如长江浩荡大流的酒，终日涌溢不息的酒。

耶稣又说，“我是葡萄树，你们是枝子，枝子联于葡萄树。”

原来，流酒流血流汁也就是我们的生命，我们的道路。什么是最高的生命原则？最高的“生命原则”，就是半年后我的老师耶稣，将在十字架上给我们作的见证，那便是：

以失不是以得，

不视酒饮几多，乃视酒倾几何；

因为爱的最大能力，乃是在于爱的舍弃，

谁苦受得最深，

最有，可以给人。

烛火摇曳，囚困在这幽深的监牢里，我彷彿还看见他的身影，听见他的声音，对我们说：走吧！让我们往耶路撒冷去。走吧！让我们去完成爱的舍弃。走吧！让我们去倾倒自己，流出无限的生命。


迦百农

从黑门山往迦百农，我回到自己的家，看见妻子和岳母都安好，心里得不少安慰。我跟随耶稣周游传道，有时想起她们，有时忘记她们，有时她们的脸是清晰的，有时又是模糊的；接近家门的一刻，我是又兴奋又期待，但也感到近乡情怯的紧张。

我在外的消息有时也传到她们耳中，菲比说她天天为我祈祷，她知道我的老师耶稣必定保守我的一切，但她不知道，这次回来，我的老师就要跟她告别了；这是他最后一次接待在这家中。

在迦百农，有两件事是可以写下的，一是纳税，二是争谁为大。

一日，有以色列收丁税的官长来见我，说，“你们的先生不纳丁税吗？”

丁税有两种，一种是凡二十岁以上的以色列人每年所捐入圣殿的钱，约有半块钱，必须在逾越节之前纳清；一种是指那些报名上册的男丁，交给罗马政府的人丁税。这个收丁税的是来收半块钱，为圣殿所用。

既是为神的圣殿，这当然是好的，我想都不想，就说，“纳。”

等我进了屋子，我的老师耶稣向我说，“西门，你的意思如何？世上的君王向谁征收关税、丁税？是向自己的儿子呢？是向外人呢？”

我回答说，“是向外人。”

耶稣说，“既然如此，儿子就可以免税了。但恐怕触犯他们，甚至绊倒他们，你且往海边去钓鱼，把先钓上来的鱼拿起来，开了牠的口，必得一块钱，可以拿去给他们，作你我的税银。”

鱼的口里有一块钱？

我多年打鱼的经验，是从未听过的，不过老师既然说了，我也就去海边钓鱼。我的心里有说不出的复杂，我回答收殿税的人的问题时，是不是太快了？但是我的回答没有错，连我的老师也说，儿子不要交殿税，但为了不要触犯他们，还是要交。再者，我觉得我的老师对我有说不出的关怀，因为我既对收税的人说“纳”，他就不能叫我失信于人。只是这纳税的钱竟是要我去钓鱼，从鱼的口中所得，最是叫我里面翻滚不平，“这可能吗？这真的可能吗？鱼的口里有可能有一块钱吗？”

我坐在岸边，一面希望鱼快快钓上来，就可以解决这个问题，一面又希望鱼不要快快钓上来，免得钓上来的鱼口中没有银子，我就会大失所望。我知道我的老师是没有什么不能做的，他行过许多神迹，做过许多人所以为不能做的事，他说了就会做到。即或这样，我还是满了怀疑，人可以得医治，甚至死人可以复活，鱼从哪里去找这一块钱？鱼又从哪里把这一块钱含在口里？如果鱼把这一块钱含在口里，那能咬我的饵吗？如果鱼能咬我的饵，牠口中的这一块钱不就会掉了吗？

我既满了自责，又对我的老师的吩咐满了疑问；我甚至于想到，我干脆到一个地方去找一块钱，就说是我钓来的，好解决这些问题。真煎熬人。我彼得是会钓鱼的人，我平常钓鱼很快就能有收获，但是这一次，不知道为什么，鱼久久不来。有的时候，我看见鱼来了，结果饵却被吃掉了；有的时候，我看见鱼好像碰了一下饵，然后又游走了。正当我急不可耐，满头大汗，心中烦躁，又有说不出的郁闷的时候，我看见鱼钩往下沉，知道有鱼上钩了！

我想快快把鱼拉上来，又想慢慢拉上来。我想快快拉上来，就知道这是什么样的鱼，口里有没有一块钱？我想慢慢拉上来，是怕钓上来的鱼口中若没有一块钱，那我该怎么办？好像老师的话失信了。但祸是我闯出来的，我必须要面对，终于我把鱼拉上来了。

我迫不及待地抓住鱼，一看，罗非鱼！不仅这样，鱼的口是开的，且是大大地张开，因为牠的口里有一块钱。我拿出了钱，小心翼翼放走了那条鱼。这时我跪在地上，我的眼泪流出来，我向天祷告，我向神祷告，“神哪，耶稣果然是你的儿子，他果然就是神，他无所不知又无所不能，他爱我又费心培育我啊！”你想，他可以变出一块钱，可是他不变，他宁可费心安排这一块钱，让海中的鱼含进嘴里，再过一段时间叫鱼来咬我的钩，让我把它钓上来，是不是？

从这一块钱，我看见的不是钱，我看见了神，我也看见了一位完美的人—这个人在神面前是没有亏欠的，在人面前也是完全可以站住的。这个人向着爱他，跟随他的我，是满了爱的，又是在爱中满有培育的。

我拿着那一块钱，不愿意把它交给税吏，这是何等宝贝的一块钱哪！我想找我的妻子，问她家里有没有一块钱，我想用我家的钱换这一块钱，然后把这一块钱镶起来，做成框。我想在框下面写一行大的字：

“神迹的一块钱，爱的一块钱，完美人性活出的一块钱。”

再写一行小的字：

“你知道吗？这一块钱是我从所钓的鱼的口中拿出来的！”

这独特的一块钱怎么能给人呢？这一块钱的价值太高了！但是我想起老师的话，得着钱交给那管税的，作我和我老师的税银，我还是顺服了。

一块钱交两个人的丁税，捐入圣殿。

（后来我们在耶路撒冷，也遇到另一个纳税的问题，那是来自法利赛人的阴谋陷害。那日，法利赛人就打发他们的门徒同希律党的人来见我的老师耶稣，说，“夫子，我们知道你是诚实人，并且诚诚实实传神的道，什么人你都不徇情面，因为你不看人的外貌。请告诉我们，你的意见如何？纳税给凯撒可以不可以？”

这个问题叫我的心揪起来，因为我知道，他若说可以，就表示认同凯撒的王权，直接承认自己是凯撒的子民，甚至是一个臣服于凯撒的子民，同时也叫他间接否认自己是弥赛亚；若说不可以，那么希律党人一定不会饶过他，必用政治的手段审办他，并且惩治他。

这一想，我全身冒出冷汗，像这样的问题已经超过耶稣是不是神的儿子，是不是施行神迹，是不是广行善事的争议，这问题回答得不小心，就会被政府捉拿，或被以色列人弃绝—这问题真是太恶毒了！

耶稣看出他们的恶意，一点不害怕，从容而坦荡地说，“假冒为善的人哪，为什么试探我？拿一个上税的钱给我看！”他们就拿一个银钱来给他。

我的老师耶稣反问他们，说，“这像和这号是谁的？”

他们说，“是凯撒的。”

我的老师耶稣说，“这样，凯撒的物当归给凯撒；神的物当归给神。”

他们听见就感到希奇，离开他走了。

终于，我放下心中的石头，涌上喜乐，几乎想欢呼说，“这是何等的智慧！又是何等明确的答案！”我领会了，我的一生就是叫凯撒的物归给凯撒，神的物归给神。我曾经是凯撒的物，在他的权下建立我打鱼的事业，现在我是神的物，我是属于神的，我是联于神的，我是归给神的。我开始明白，人生的崇高价值在神身上，我的一生已经归给神了。）

再说到迦百农，第二件事是这样，门徒们起了争论，就是比谁为大。话题一起的时候，我既吃惊，又不服气，怎么会有这个问题？我的意思是，这问题的答案早已非常明确，毋庸置疑，就是我为大。我是第一位被设立的使徒，本来就是排行第一的，当然我最大。偏偏耶稣的两个表弟，雅各和约翰，他们和我一样爱耶稣，一样乐意跟随耶稣，一样是耶稣所设立的使徒；他们的年纪比我小，但他们的母亲是耶稣的姨妈，就是仗着这份关系，他们才挑起这次的争论。

雅各对约翰说，“我是哥哥，我比你大，表哥建国登基的时候，我作臣宰，是新国的大总管，你们都可以作我的幕僚。”

约翰说，“耶稣与我最亲，比你们每一个都亲，他必定爱重我，立我为大，到时候你们都听我的，而且服事我。”

我忍住一口气，不愿意和他们争，但是又不能不警告他们；我就说，“等等，你们在说什么？你们忘了我是谁吗？听清楚！当耶稣设立十二个使徒的时候，我彼得是第一个，我的弟弟安得烈是第二个，之后才有你们。论年纪、论资历、论身分，还有你们的第一吗？你们在谁面前比最大呢？！”

我之所以提出警告，是不准他们有这样的野心，也不准他们越过耶稣所决定的，更不准他们将来来管我这作老大的。不想，这时马太也搅和进来，他的问题很简单，他说，“这么多年，我以财物扶持老师的工作，我在世上也有这么多阅历，难道我不是最大的吗？！”

说实话，像这种争吵在我们中间是常有的事。我们虽然能行神迹，能传道，能赶鬼，能得人的尊重，但是大多时候，我们还是个平常的人。

看见我们的争论，我的老师耶稣知道怎样来帮助我们，他叫十二个门徒来，说，“若有人愿意作首先的，作最大的，他必作众人末后的，作众人的仆人。”又领一个小孩子来，叫他站在我们中间，说，“你们当回转变成小孩子的样式。”

他这是提醒我们，只有谦卑像这小孩子，他在天国里才是最大的。可是，我心里多少还有一点不服气，几乎想告诉他说，“你不是已经设立我为最大的吗？现在怎么又把话给修正了呢？谁谦卑像小孩子的就是最大的，好，我愿意谦卑像小孩子，这样，我就是最大的—我还是最大的！”一想到我的谦卑是为着作最大的，就觉得可笑，这怎么是小孩子呢？

这样的我又怎么会有小孩子的纯真呢？

如今回想那一幕，我仍羞惭地记得：那小孩子看见耶稣，就躺在他的怀里，显得那样纯真，全人安详。是啊，这才是真正为大的！一个能联于耶稣来生活劳苦的人，才是为大的。

迦百农啊，这是我与我的老师耶稣初次相识的地方，也是他在加利利布道的安息之所。我们与他行遍这块土地，为这个地方做了多少事，帮助了多少人，现在，我们又要告别了。

菲比，再亲吻一次耶稣吧。

别了，加利利，我的故乡。

别了，迦百农，我的家园。


伯大尼

从黑门山走向各各他山，也就是走向耶路撒冷。

这一次，我看见我的老师耶稣眼中的坚定，表情是严肃的，想起老师对我们说过，“人子必须受许多的苦，被长老、祭司长和文士弃绝，并且被杀，第三日他要复活。”难道就是这一次吗？

我们先从迦百农往下行，经过撒马利亚一个村庄，不想那里的人不接待耶稣，因他面向耶路撒冷去。雅各、约翰看见了，上了火气，就问耶稣，“你要我们吩咐火从天上降下来烧灭他们，像以利亚所做的吗？”

耶稣转身责备他们，说，“你们的心如何，你们并不知道。人子来不是要灭人的性命，是要救人的性命。”

说着就往别的村庄去了。

这个村庄叫伯大尼，是在犹太的境界并约旦河外，也就是在约旦河的东北边，古时的巴珊地。巴珊是一片水源充足的沃土，覆盖范围从北边黑门山，到南边的基列，牧场牛羊无数。

从约旦河西到河东，也就是从撒马利亚山区到约旦河外的伯大尼，路途中有河有谷有山洞。我们一行人曾在洞穴中歇宿，正如我的老师说的，“狐狸有洞，天上的飞鸟有窝，人子没有枕头的地方。”

我们停留在伯大尼；约旦河外的这块地，成了我们这半年的工场，但我们也数度往耶路撒冷去，过程中有许多事历历在目。譬如这一次，我们进城的途中，先到了城外的橄榄山。橄榄山也有一个村庄，叫伯大尼。

我们进了村庄，有一个女人，名叫马大，接待我们到自己家里。她有一个妹子，名叫马利亚，在耶稣脚前坐着听他的道。马大伺候的事多，心里忙乱，就进前来，说，“主啊，我的妹子留下我一个人伺候，你不在意吗？请吩咐她来帮助我。”

耶稣回答说，“马大！马大！你为许多的事思虑烦扰，但是不可少的只有一件；马利亚已经选择那上好的福分，是不能夺去的。”

是啊，服事耶稣固然好，看着耶稣、守着耶稣、听他的道，更是好的。马大还有个兄弟，名叫拉撒路，不久也回来了，他同马利亚一样，坐在耶稣的脚前听道。看得出来，这姐弟三人是单纯爱慕耶稣的，多么少见的清澈的脸庞啊！而我的老师对他们似乎也有一份特殊情感，双眼流露着柔情和慈蔼。灯火下，这晚有吃有喝有爱怜智慧的话语，他们坐在一起像朋友、像师生又像家人，还有什么比这画面更温馨的呢？

天凉了，秋来了，伯大尼的村庄有一户人家，晃动着一幅感人的窗影，他们深深地珍重彼此，似乎再也不能分离了。

我心犹暖。

本图参考陈希曾所着《基督生平一瞥》，活道出版社


瞎子

宗教最可敬，也可以成为最可悲的。

以维护宗教、替天行道之名，行个人欲望、杀戮逆民之实的宗教徒，他们在历史上从来没有消减过。法利赛人便是其一。法利赛人多有成为宗教徒的，他们想胁迫耶稣与犹太教妥协，然而这是不能的，所以决裂要来到。风暴要来到。凶残要来到。灭人性命、置人于死的事终必要达成。

决裂的导火线在这个人身上，他是个瞎子。

那日在耶路撒冷，我们从殿里出去的时候，看见一个瞎眼的。我的老师耶稣看见他就告诉我们，这人生来是瞎眼的。我们问说，“老师，他之所以生来是瞎眼的，是谁犯了罪？是这人呢？是他父母呢？”

我的老师回答说，“也不是这人犯了罪，也不是他父母犯了罪，是要在他身上显出神的作为来。趁着白日，我们必须做那差我来者的工；黑夜将到，就没有人能做工了。”

我的老师一直在做事，所以“显出神的作为”是我们常听见、常看见的，倒是下面的话使我吃惊，“黑夜将到，就没有人能做工了”，这是什么意思？他是说不久以后，黑夜就要到了，他不能再像以往那样做工了吗？或说，他做工的时代、做工的环境，和所面对的一切都要改变了吗？还是说，时候将到，他在世上的时日已经不多了？

我的老师走向那瞎子，吐唾沫在地上，用唾沫和泥抹在瞎子的眼睛上，对他说，“你往西罗亚池子里去洗。”

他去一洗，回头就看见了。

不久，我们又在殿里遇见他，他叫海勒，他告诉我们，自从他的眼睛得以看见以后，许多人都不敢相信这是真的，甚至认不出他来。他的邻舍和那素常见他是讨饭的，就说，“这不是那从前坐着讨饭的人吗？”

有人说，“是他”；又有人说，“不是，却是像他。”

他自己说，“是我。”

他们对他说，“你的眼睛是怎么开的呢？”

海勒回答说，“有一个人，名叫耶稣，他和泥抹我的眼睛，对我说：‘你往西罗亚池子去洗。’我去一洗，就看见了。”

他们说，“那个人在哪里？”

他说，“我不知道。”

他们把海勒带到法利赛人那里。耶稣和泥开他眼睛的日子是安息日。法利赛人也问他是怎么得看见的。瞎子对他们说，“他把泥抹在我的眼睛上，我去一洗，就看见了。”

法利赛人中有的说，“这个人不是从神来的，因为他不守安息日。”

也有人说，“一个罪人怎能行这样的神迹呢？”

他们就起了纷争。

他们又对海勒说，“他既然开了你的眼睛，你说他是怎样的人呢？”

海勒说，“是个先知。”

犹太人和法利赛人不信他从前是生来瞎眼的，就叫了他的父母来，问他们说，“这是你们的儿子吗？你们说他生来是瞎眼的，如今怎么能看见了呢？”

法利赛人之所以要刨根究底地追问，是因为瞎眼得医治的事，所代表的是一个兆头，那就是弥赛亚来了。根据犹太人所读的经书，在过去的时代里，即或有许多神迹奇事发生，譬如，以色列人过红海，摩西击打磐石涌流活水，约书亚命日头停住，以利沙叫死人复活，却从来没有叫瞎眼的得看见的事。惟有先知的预言书中提到，弥赛亚来的时候，瞎子的眼必睁开，从迷蒙黑暗中得以看见。换句话说，谁使瞎子得看见，谁就是弥赛亚。

海勒的父母回答法利赛人说，“他是我们的儿子，生来就瞎眼，这是我们知道的。”

答案揭明了，海勒的确是天生的瞎子，是耶稣使他开了眼。那么，耶稣就是弥赛亚了，“他是吗？”不！法利赛人一边摇头，一边说不，他们还是不相信这个事实，不愿意接受这个事实。

不仅法利赛人的态度如此坚持，连犹太人也都商议好了，说是若有认耶稣是基督的，要把他赶出会堂。那瞎子的父母知道犹太人所定的商议，就害怕承认耶稣是基督，只能模糊地说，“我儿子如今怎么能看见，我们不知道；是谁开了他的眼睛，我们也不知道。他已经成了人，你们问他吧，他自己必能说。”

这是什么？这就是宗教的权势！犹太教抵挡我的老师耶稣的权势，已经使自己的人性产生扭曲，更迫使别人不能诚实地面对真相，面对自己，面对他所信仰的神。

是谁使犹太教走向这样的权势？是宗教徒！

其实每一种宗教，在开始的时候，都是敬畏神的，都是虔诚的；他们以赤诚之爱来追求他们的信仰。如果在追求的过程中有神，他就有一种在神圣事物里的深度，他就不是宗教徒；如果他所得的只是教训、只是法则、只是规条、只是律法，并把这些可能是最美好的律法、规条、诫命和法则，变成了他的坚持，这坚持就叫他会作一个属于宗教，却失去宗教中心的人。

我的同胞，以色列人，是一个敬畏神的民族，他们的列祖遇见过神，听见过神的说话，也有神向他们显现，但是，在悠久的年日里，神的中心性不知不觉失去了。神自己不再是信仰的中心，属于神的那些教训、规条，反而成了他们生活的依据，这就叫他们成为一个很狭窄的宗教徒。“谁是与我一致的，谁是遵守的，谁是不遵守的，谁是在什么样的情形里遵守的，谁又是为什么不能遵守的，”都成为他们日常生活里判断和批判的法则。他们成为一班把自己高举在上，而藐视一切不能像他们那样生活的人，他们是—宗教徒。

宗教徒把自己推到了至高处，瞬间就坠入了黑暗无底的境域，成了一个个执念的宗教徒，一批批疯狂的宗教徒，一群群眼目混浊、心智昏迷的宗教徒。他们以他们的信仰决定别人的命运，他们以他们的认知判定别人的生存，他们以他们的生活法则审判别人是否好坏合宜。

宗教徒何其多！

宗教徒何其可怕！

宗教徒何其令人厌恶！

我想起我的老师耶稣，在我跟随他这短短的年日里，他不断教导我们，神爱世人，爱人如己，赦免你的仇敌，为逼迫你的祷告我的老师耶稣，他是神的儿子，他是个把神活出来的人，无论对哪一种人，他都是满有怜悯的，满有关怀的，可以祝福人的，可以与人同在同住的。

他不是一个宗教的领袖，他是一个见证神的人。你在他身上找不出瑕疵；我跟随他的路上，看不见他身上有任何的污点或缺欠，他是那样的完美，他所流出的又是那样地有包容。他不是一个宗教徒，他是一个真正活出神的人。

我想起当一个村庄不接纳我们的时候，雅各和约翰所生发出的气愤，是何等地可怕，甚至于他们有一个意念，想要吩咐火从天上降下来烧灭这些人。这是什么？这就是宗教徒的气愤，这就是宗教徒可怕的意念。其实当时，我也在宗教里，成了一个宗教徒，因我在又饥又渴又疲累又觉得需要休息的时候，却被一个小小的村庄拒绝，我里面也是满了愤怒的，对人、对人的生命一点感觉也没有。

现在我们面对的是一个生来瞎眼的人，他所需要的是看见，但是宗教徒所思考的是合宜不合宜，可行不可行，因为根据他们的宗教规条，安息日是什么工都不可以做的。

宗教徒守的是从神来的诫命，我的老师是活出神爱世人的实际。我年老了，想起我这一生的经历，发现在我身上不知不觉也有两种的生活。有时候，我是跟我的老师一样是有神的；有时候，我也和法利赛人、文士一样，是活在我的规条里的。我也有该做什么，不该做什么，什么时候该做什么的规条和框架。当我感觉到有神的同在的时候，感觉到我的老师耶稣在我面前、也在我心里是鲜活的时候，所有教训和规条好像都变得不重要了，乃是人，神所造的人的需要，成为一切中的第一。

面对这样一个瞎眼的，我的老师没有在宗教里，他是在创造人的神的心意里，他成为一个为着帮助一个瞎眼的人，而不怕得罪所有一切宗教权势的人。我要说，太好了，太神圣了，太荣耀了！但是同时，我心深处也有个叹息，知道以后我们的日子恐怕不好过了。

海勒说，法利赛人第二次把他叫了去，对他说，“我们知道你上次说的耶稣是个罪人。”

海勒回答他们，“他是个罪人不是，我不知道；有一件事我知道，从前我是眼瞎的，如今能看见了。”

法利赛人又问他说，“他向你做什么？是怎么开了你的眼睛呢？”

海勒回答说，“我方才告诉你们了，你们不听，现在为什么又要听呢？莫非你们也要作他的门徒吗？”

法利赛人就骂他说，“你是他的门徒；我们是摩西的门徒。神对摩西说话是我们知道的；只是这个人，我们不知道他从哪里来！”

海勒说，“他开了我的眼睛，你们竟不知道他从哪里来，这真是奇怪！我们知道神不听罪人，惟有敬奉神、遵行他旨意的，神才听他。从创世以来，未曾听见有人把生来是瞎子的眼睛开了。这人若不是从神来的，什么也不能做。”

法利赛人听了这话，上了火气，就回答海勒说，“你全然生在罪孽中，还要教训我们吗？”于是把他赶出去了。

哎呀！一个没有神的宗教徒可以成为一班最不尊重神，也最不尊重人的人。难怪我的老师曾经大声地责备宗教徒说，“你们这假冒伪善的文士和法利赛人有祸了！因为你们走遍洋海陆地，勾引一个人入教，既入了教，却使他作地狱之子，比你们还加倍。”因为他们没有把人带到神面前来，反而把人带到暮气沉沉的深渊里去。

“然后呢？”我们问海勒。

“然后，我又遇见你们了。”他说。

是的，我们又遇见了他，听到法利赛人把他赶出去，一时都义愤填膺。我的老师耶稣对他说，“你信神的儿子吗？”

海勒回答说，“主啊，谁是神的儿子，叫我信他呢？”

我的老师说，“你已经看见他，现在和你说话的就是他。”

海勒说，“主啊，我信！”就拜耶稣。

耶稣说，“我为审判到这世上来，叫不能看见的，可以看见；能看见的，反瞎了眼。”

能看见的，反瞎了眼，就是说人“有眼无珠”了。同海勒在那里的法利赛人听出这话是暗指他们，心里很不舒服，就对我的老师说，“难道我们也瞎了眼吗？”

我的老师对他们说，“你们若瞎了眼，就没有罪了；但如今你们说‘我们能看见’，所以你们的罪还在。”

自以为能看见的，却是看不见，成了“瞎子”，成了灵性盲目的人，结果是还活在罪中。

这就是宗教徒吧。

可怜的宗教徒，他们的眼睛在哪里呢？


拉撒路

决裂了！

那是斩钉截铁的决裂，那是回不了头的决裂，那是一发不可收拾的决裂，那是冰冻三尺而来的决裂，那是宗教徒与弥赛亚的决裂，那是一个族群、一个宗教体系与一个人的大决裂！犹太人、法利赛人和祭司们都看不见，也无法想象，一个其貌不扬的加利利拿撒勒人，竟是他们等待千年的弥赛亚。弥赛亚不是应该穿绒戴冠，身披云彩，有众天使围绕的吗？

“不！这人一定是个骗子。”

“不错，是个会行法术的骗子。”

“据说他赶鬼，是靠着鬼王别西卜所赶的，他必是别西卜差来的。”

纵然也有些犹太人感到犹疑，不敢明确否定耶稣，却也认为他说了僭妄的话，忍不住拿起石头要打他。你看，犹太人在所罗门的廊下已经拿起石头要打他，又卷起袖子要擒他。但是我的老师行事，总有他的时候，现在时候还没有到，他就从他们的手中走出去。

回到约旦河外，伯大尼。

黑门山早有初雪了，这个冬天异常冷，我们仍然跟随耶稣出门去传道。他像一个赤忠的牧人，心中念兹在兹的，是地上的这些人、这些羊啊。那日，正当我们走到村庄路口的时候，有人来见我的老师，说是马大和马利亚打发来的，口信说，“主啊，你所爱的人拉撒路病了。”

我的老师耶稣听见，就说，“这病不至于死，乃是为神的荣耀，叫神的儿子因此得荣耀。”我的老师素来爱马大和她妹妹并拉撒路，听见拉撒路病了，却在所居之地仍住了两天，才对我们说，“我们再往犹太去吧。”

想起犹太人一再拿起石头要打耶稣的情景，我们心有余悸，就说，“老师，犹太人近来要拿石头打你，你还往那里去吗？”

我的老师回答说，“不要怕，在光中是没有可惧怕的。我们的朋友拉撒路睡了，我去叫醒他吧。”

睡了？

我们不知道耶稣说睡了，其实是指死了，后来他才明明地告诉我们，说，“拉撒路死了，如今我们可以往他那里去。”

那个称为低土马的多马，脸色看去非常为难，就私下对有些门徒说，“我们也去和他同死吧。”局势险峻，橄榄山的伯大尼离耶路撒冷不远，约有六里路，多马怕犹太人的石头一并砸在他身上。

是的，人人都有一死，可是人人都怕死。

我们到了伯大尼，还没有到村子的时候，就知道拉撒路在坟墓里已经四天了。那时，也有好些犹太人从耶路撒冷来看马大和马利亚，要安慰她们。马大听见我们来了，就出来迎接我们，却不见马利亚。

马大对我的老师耶稣说，“主啊，你若早在这里，我兄弟必不死。就是现在，我也知道，你无论向神求什么，神也必赐给你。”她的表情哀伤，话里却已经有怨怪的意思了。

我的老师说，“你兄弟必然复活。”

马大不明白，就说，“我知道在末日复活的时候，他必复活。”

我的老师说，“不！复活在我，生命也在我，你信这话吗？”

马大没有办法就着复活的问题回答耶稣，只能拐个弯对我的老师说，“主啊，是的，我信你是基督，是神的儿子，就是那要临到世界的。”

马大说了这话，就先我们一步回去，然后我们看见马利亚急忙跑过来，后面还跟着那些从耶路撒冷过来的犹太人。马利亚来到我的老师这里，看见他，就俯伏在他脚前，哭着说，“主啊，你若早在这里，我兄弟必不死。”

马大的话，马利亚同样再说一次。

耶稣看见马利亚哭，并看见与她同来的犹太人也哭，就心里悲叹，又甚忧愁，便说，“你们把他安放在哪里？”

他们回答说，“请主来看。”

耶稣哭了。

我从来没有见我的老师哭过，这是第一次，也是最后一次。他的脸上显出慈悲和怜悯，也显出对一切事的无奈。他好像在问：为什么人一定要经过生老病死？神造人的时候并不是这样；神是把人放在伊甸园里，就是快乐的园里，要人快快乐乐地在神面前生存和生活，也做神要他们所做的事。但是今天，整个人类怎么进到这样艰难的一个地步呢？

我能感觉我的老师哭，不只是为着拉撒路哭，因为拉撒路一定会复活，他哭乃是为着整个拉撒路所代表的人类来哭。人啊，你为什么这样的艰难？生也难，老也难，病也难，死也难。人活着难道就是需要这样的艰难吗？在我老师怜悯的心肠里，他愿意像清晨的日光照耀那坐在那黑暗中的人。

我也能感觉他的哭，乃是说出他的无奈，谁愿意接受他呢？谁愿意相信他呢？谁愿意真正来跟随他呢？谁愿意作一个以神为中心、叫神满足的人呢？

我也能看见他的哭，是为着那些一心要神却活在宗教里的人哭。他们是多么可怜的一班人；他们的穿着，他们的生活，他们的一举一动，他们都自以为完全符合神所要的。不，其实不是这样，他们是把他们所敬拜的神，他们所等候的弥赛亚置于死地啊。神用他们，神设立他们，是为着来代表神、见证神的，想不到，他们却成为一股宗教的势力，控制了神所设立的信仰，也控制了所有属这信仰的人。

我懂为什么耶稣现在要哭，他为着拉撒路哭，为着拉撒路的家哭，为着人类的生存哭，为着人类所受的煎熬哭，为着那些似乎是要神、寻求神的宗教徒而哭。我想起他曾经有的呼喊，“耶路撒冷啊，耶路撒冷啊，我多次愿意聚集你们，好像母鸡把小鸡聚集在翅膀的下面，只是你们不愿意。”

耶稣，我的老师，他不能不哭，他哭了，我们也跟着哭泣起来。

我们因为看见耶稣哭，我们哭；

我们因为看见马大、马利亚哭，我们哭；

我们因为看见拉撒路的死，看见人的悲伤，我们哭；

我们也为着我们所面对的险峻的局面而哭，但是今天我懂，我们的哭怎能比得上耶稣的哭，他哭—

为着人类哭，

为着人类的生存哭，

为着人类的无知哭，

为着人类无知的追求哭，

为着许许多多的人各方各面的要求，却忘记了他们被造的目的、生活的意义而哭。

这是何等高、何等深的一个眼泪！

耶稣哭了；这一次他的哭，说出了神向着人的心酸，以后他不再哭了，因为他预备好要来面对宗教的挑战。

那些犹太人见我的老师哭了，都感动了，就说，“你看他对这死人的情感是何等恳切。”

其中有人说，“他既然开了瞎子的眼睛，岂不能叫这人不死吗？”

我的老师耶稣来到坟墓前；那坟墓是个洞，有一块石头挡着。耶稣说，“你们把石头挪开。”

在这肃静的时刻，马大还是不相信我的老师能叫死人复活，就出言想拦阻人把石头挪开。她对耶稣说，“主啊，他现在必是臭了，因为他死了已经四天了。”这意思是，人都死透了，你还能做什么？又何必多此一举呢？

我的老师严肃地对马大说，“我不是对你说过，你若信，就必看见神的荣耀吗？”

他们就把石头挪开。

耶稣举目望天，说，“父啊，我感谢你，因为你已经听我。我也知道你常听我，但我说这话是为周围站着的众人，叫他们信是你差了我来。”

说了这话，就大声呼叫说，“拉撒路出来！”

我们看见拉撒路出来了，手脚裹着布，脸上包着手巾。

耶稣对他们说，“解开，叫他走！”

拉撒路身上的布一脱去，他就走起来，先是慢慢走，后来手脚都摆开了，四肢也灵活起来了。拉撒路看着我们，眼中既有惊喜，又有感激，他的的确确从阴间走了一遭。马大和马利亚一会儿抱着拉撒路，一会儿又俯伏在地，亲吻我老师的脚。那些来看马利亚的犹太人见了我老师所做的事，各个都惊呼神奇，感到不可置信，却又不能不信，于是就多有信他的。

但其中也有去见法利赛人的，将耶稣所做的事告诉他们。

杀耶稣的阴谋，已在紧锣密鼓中。


少年官

一天，我们和我们的老师耶稣走在外面的时候，见一个人跑过来，跪在我的老师面前，问他说，“良善的夫子，我当做什么事才可以承受永生？”这个人看去像个少年贵公子，干净脸蛋，穿细致华服，出身有教养的人家，跟我们这些门徒都不一样。

我的老师对他说，“你为什么称我是良善的？除了神一位之外，再没有良善的。诫命你是晓得的：不可杀人；不可奸淫；不可偷盗；不可作假见证；不可亏负人；当孝敬父母。”

他对我的老师说，“夫子，这一切我从小都遵守了。”

我的老师看着他，眼中流露慈爱，就对他说，“你还缺少一件：去变卖你所有的，分给穷人，就必有财宝在天上；你还要来跟从我。”

那少年人听见这话，脸上就变了色，忧忧愁愁地走了。原来，我的老师早知道他的产业很多，是个财主，也是个官。

少年官走了以后，我的老师向周围一看，对我们说，“有钱财的人进神的国是何等地难哪！”我们觉得这话真希奇。他又说，“倚靠钱财的人进神的国是何等地难哪！骆驼穿过针的眼，比财主进神的国还容易呢。”

我们听了分外希奇，就对他说，“这样谁能得救呢？”

我的老师看着我们，说，“在人是不能，在神却不然，因为神凡事都能。”

这就是我们作耶稣的门徒时所受的培育。我的老师知道一切我们心里所想的、所做的，但是他却能用人，能包容人，又藉着一切机会给我们教训，使我们受教育，叫我们有开启，而有新的认识。

可笑的是，当他说到“财主进神的国是难的”的时候，我突然冲动起来，又当众说了一句胡话。我对他说，“看哪，我们已经撇下所有的跟从你，将来我们要得什么呢？”

话才出口，我真恨不得打自己的耳光，我怎么能说这样的话呢？我所有的只是一只破船，一只装不了多少鱼的破船，这是我的老师知道的，也是大家都知道的，这样，我又算撇下什么呢？我又有什么值得撇下的呢？就算我真的有所撇下的，如今我的老师又在什么地方亏待了我呢？

我生活的水平比以前更差么？

我存在的价值比以前更低吗？

我心中的喜乐比以前更少吗？

不仅都没有，而且是一点都没有！

我的老师耶稣没有亏待我，但我为什么总是这么贪婪，这么爱出头，这么容易发表意见，说出这样愚昧的话来？

我以为他要厉害地责备我了，但却没有。他好像很积极地回答了我的问题，说，“我实在告诉你们，你们这跟从我的人，到复兴的时候，人子坐在他荣耀的宝座上，你们也要坐在十二个宝座上。”又说，“凡为我的名撇下任何事物的，将来必要得着百倍，并且承受永生。”

这两句话我都不懂。

什么叫得着百倍？难道是说我撇下一只小船，将来要得着一百只小船？不，那时我不懂，如今我年老了，我才明白：我撇下一只船，今天没有得着一百只，但我心中所得的喜乐、平安和满足，却远远超过了那些有一百只船的。我没有物质上的百倍，我却有享受上的百倍，经历上的百倍。

是的，我现在来看，我非常喜乐，就算我有一百只船，又有何价值？我所得的乃是属天的百倍。当主和我同在时，那短暂一刻钟的甜美，就叫一切劳苦艰难都得了最高回报—这才是真正的百倍！这百倍是只有接受了主的救恩，也一生跟随主的人才能真实享受到的。

至于承受永生，我听见我的老师在不同的场合，不断地说到这件事，我也羡慕有这件事，后来才知道，这是指来世的事；不久的将来我们要得永远的生命，这永远生命的极端丰富是我的老师耶稣再来时才完全显明的，那时我们都要在这生命里和他毕像毕肖。

即或这样，在今世我也可以取用永生，我可以让这生命不断地鼓励我，不断地加力给我。我还在人的限制里，但是这生命可以使我刚强，使我有能力来服事神，成为他的见证人。

我不后悔我的多言，我也不后悔我的胡言乱语，亲爱的朋友，你看，就是我这样说一说，耶稣给我的答案，是多么叫我受帮助，也叫我感到何等地喜乐、祥和、平安、满足，又有盼望呢。


马利亚

时候似乎到了。

我的老师耶稣带着我们十二个门徒，对我们说，“看哪！我们上耶路撒冷去。”又说，“先知所写的一切事都要成就在人子身上。他将要被交给外邦人；他们要戏弄他，凌辱他，吐唾沫在他脸上，并要鞭打他，杀害他；第三日他要复活。”印象中，这是他第三次说这样的话，预言他的受难和复活。但那时候，我们对这些事一样也不懂，不晓得他说的是什么。

却有一件事，我们是有领会的，就是他上次说到，“你们这跟从我的人，到复兴的时候，人子坐在他荣耀的宝座上，你们也要坐在十二个宝座上。”几乎所有的门徒都将这件事领会成，他要来作王，推翻罗马人的统治，建立一个新的以色列国，叫所有以色列人都安详快乐。

你想，这怎么不可能呢？他行了各种的神迹，甚至于叫死人复活；他也有全般的智慧，口里满了合宜的教训，又有叫人听了说不出来的安详的话语。何况他“明说”了，他要坐在荣耀的宝座上，连我们十二个使徒也要坐在宝座上。难怪他的姨妈，也就是雅各、约翰的母亲，同她的儿子上前来找他，对他说，“愿你叫我这两个儿子在你国里，一个坐在你右边，一个坐在你左边。”

我的老师听完她的请求，就回答说，“你们不知道所求的是什么；我将要喝的杯，你们能喝吗？”

雅各、约翰说，“我们能。”

我的老师听了他们的回答，脸上有说不出的严肃，好像我们所盼望的和他所说的完全不一样。是的，我记得他眼中所显出的深邃的坚定，再再都告诉我，门徒们所想的和他所要的是不一样的，前头是有一个很艰难的局面在等待我们。

终于到了耶路撒冷，我们住在橄榄山拉撒路的家里。

从约旦河外启程，走了这么远的路，终于可以歇一歇了。这是一个可爱的家，我们称它作伯大尼之家。按理说，这家的拉撒路是可以耀武扬威的，因为我的老师耶稣叫他从死里活过来，且是死了四天以后才活过来的，但可喜的，他仍然和以前一样，是一个守本分、为人实在的青年人。他的姐姐马大也一如以往，非常殷勤能干，一见我们来了，就忙进忙出，为要给我们这些人预备饭食，同时找合宜的歇息之处。

我们围绕着我的老师耶稣，同他坐席，听他说话，受他教导，看他可亲的脸，这是我们最快乐的时候。却在这时，马利亚走过来，手里捧着一个玉瓶，是一斤极贵的真哪哒香膏。马利亚是一个刚刚长成的少女，脸上有一种说不出的圣洁，眼中也有一种说不出的纯诚。她一步一步走到我们跟前来，我的老师停止他的谈话，我们也都转头看她，心里想：

这可爱的少女到底要做什么呢？

为什么在这一个时刻，

她所显出的一种与众不同的洁白是这样吸引人呢？

她走到我的老师面前，跪下来，把手上那支华丽的玉瓶，高高举起来。我们以为，她是要把这个玉瓶献给我的老师，谁知道，她竟用力把玉瓶摔在地上。玉瓶碎了。这是一个非常特别的玉瓶，是一个不能打开的玉瓶，是只有打碎了才能取出里面的香膏的玉瓶。

我们听见玉瓶破碎的声音，心都揪起来，也疼惜起来，因为这是一个普通人用多少年劳苦所得的工资才能买到的玉瓶，竟然这样打碎了。我听见轻微的叹息声，也看见一些觉得可惜的眼神，但是同时，我们闻见一股说不出的高尚、优雅的香气，是我一生从没有闻过的。

马利亚发出轻微地哭泣的声音，好像谁的话也听不见，谁的眼光也看不见，我们只见她脸上溢出圣洁的光，眼中满了向着耶稣的爱慕。她掬起玉瓶流出来的香膏，抹在我老师的脚上，又用她秀丽乌亮的头发去擦。

我一生从来没有见过这样一个动人的场面，这是一个绝对纯真又纯洁的场面；在我的信仰里，我甚至可以说，这是一个绝对属天的场面。我看见马利亚伏在我老师的脚前，又抹又擦；我也看见我老师的眼湿润了。哦！在这绝顶的香气里，我注视着这一幅图画，眼泪不禁流出来。我愿意时间停止在这里，好叫我们永远住在这样一个场景里面。

但是，门徒中至少有一位开始提出不同意的声音，那就是后来出卖耶稣的犹大，他低声地说，“需要这样枉费吗？这玉瓶可以卖三十多两银子，赒济许多穷人，就这样糟蹋了吗？”

我的老师耶稣似乎听见了，就说，“由她吧！为何难为这女孩呢，她在我身上做的是一件美事。因为常有穷人和你们同在；只是你们不常有我。她将这香膏浇在我身上，是为我安葬之日存留的。”我听我的老师讲过无数篇的道、说过无数次的话，却从来没有见他用这样的音调语气说话，那声音温柔又坚定，满了爱，满了鼓励，满了深处的满足。

说着，他话中的声音突然提高起来，“我实在告诉你们，普天之下，无论在什么地方传这福音，也要述说这孩子所行的，作个记念。”

阿们。


夜影

惊蛰，春雨贵如油，大麦收成。

我的老师打发两个门徒到对面村子里去，牵一匹驴驹来给他，他就骑上去，说，“走！”我们跟随他进耶路撒冷。若有一句话说，“这条道路一去就不再还原，”我想也就是说此刻了吧。

此刻，逾越节又将来到，有许多上来过节的人听见我的老师耶稣要进耶路撒冷，就拿着棕树枝出来迎接他，喊着说：

和散那！

奉主名来的以色列王是应当称颂的！

那将要来的我祖大卫之国是应当称颂的！

高高在上和散那！

如此光荣进城，绝不代表我们受拥护前来登基，坐王的宝座，不，这些口里喊着和散那的人，多半不知道自己在喊什么，因为说不定，他们下一刻又要起来喊，“除灭他！除灭他！钉他十字架！”

人哪，为什么这样善变呢？

我的老师耶稣进入圣殿，又一次赶出殿里作买卖的人，推倒兑换银钱之人的桌子和卖鸽子之人的凳子，也不许人拿着器具从殿里经过；祭司长和文士看了这事，心头上火，愤恨得咬牙切齿。

宗教徒的攻势展开了，先是祭司长和文士并长老进前来，问我的老师耶稣，“你仗着什么权柄做这些事？给你这权柄的是谁？”后是法利赛人和希律党的人过来，问我的老师纳不纳税给凯撒，想要就着他的话陷害他。连撒都该人也来询问复活的事。这些阴诡问题都被我的老师耶稣一一解除。然而，用计捉拿耶稣的计划始终没有停止。

除酵节的第一天，就是宰逾越羊羔的那一天，我的老师同我们又进耶路撒冷，在那里，他和我们一同吃逾越节的筵席。这筵席的气氛有一种说不出的严肃，甚至于叫我有一些受压抑。白天，我的老师耶稣在殿里教训人，百姓都愿意听他，好像他是这个时代一个最大的先知。但是，当耶稣带着我们独处的时候，又是非常谨慎，因为这时候，如果有兵丁暗暗地来逮捕他，或有希律党的人来刺杀他，他是没有百姓们的保护的。

在这筵席中，有几件事是叫我印象深刻的。一件是，我的老师耶稣说，“你们中间有一个人要卖我了。”我们听了都很忧愁，就一个一个问他，“主，是我吗？”直到犹大问他，“是我吗？”我的老师才回答说，“你说的是，”甚至吩咐他说，“你所要做的事快去做吧。”

犹大一句话不说，就出去了。他出去的时候，神色阴晴不定，我能看出他脸上的痛苦，也看出他脚步的轻快。为什么？我不知道。

夜幕垂降，

月缓缓升起，

伴着这座伟大沧桑的石头城。

我的老师带我们吃了筵席，又带我们唱诗，往橄榄山去。我们一边走，一边唱诗敬拜父神，心里充满神圣的喜乐。突然，另一件叫我永生难忘的事来了，就是我的老师说，“今夜，你们为我的缘故都要跌倒。”我想，这怎么可能呢？什么叫跌倒？他到底要遭遇什么样的事，叫我们因他的缘故跌倒呢？

不说别人，就说我自己，我跟随他这么久，我知道他是谁，我也如此信靠他、爱慕他，我怎么会跌倒呢？于是我说，“夫子，众人虽然为你的缘故跌倒，我却永不跌倒。”我甚至还说，“我就是必须与你同死，也总不能不认你。”我说这话的时候，心情是沉重的，因为当时的我，的确不知道要有什么样的事发生在他身上，会叫我们都因他跌倒。

但我再说，跌倒对我来说，是一件不可能的事，我是宁可为耶稣死，替他死，与他同死，也绝不愿意做任何一件伤害他、羞辱他，叫他失望的事。耶稣听了我的话，却对我说：

“我告诉你，今夜鸡叫以先，你要三次不认我。”

哎呀！这怎么可能呢？怎么可能有这样的事呢？这真是最大的玩笑，最不可能发生的事，我—我—我，彼得—彼得—彼得，竟然会不认耶稣吗？而且要三次不认耶稣吗？我只能告诉他：

“不！你知道我，我是宁死不屈的。”

我们来到一个地方，名叫客西马尼。我的老师耶稣对我们说，“你们坐在这里，等我祷告，”却带着我、雅各、约翰同去。我们跟着他走，突然他停下来，脸上现出伤痛的神色，极其难过，就对我们说，“我心里甚是忧伤，几乎要死；你们在这里等候，警醒。”

他就稍往前走，俯伏在地；我听见他祷告说，“倘若可行，便叫那时候过去。”又说，“阿爸！父啊！在你凡事都能；求你将这杯撤去。然而，不要从我的意思，只要从你的意思。”这祷告的声音与平常不同，显得又恳切又哀伤，是从深处发出来的倾诉。他的汗珠如大血点滴在地上，这使我们感到震撼，到底要发生什么事呢？但是同时，我们有一种莫名其妙的无奈，不知如何面对这环境和压力，渐渐地，我们现出了疲倦，眼皮下沉，不知不觉就睡着了。

不知过了多久，我听见我的老师在喊我，“西门，你睡觉吗？不能警醒片时吗？总要警醒祷告，免得入了迷惑。”他要我警醒祷告？但这时候，我能祷告什么呢？第一次感到如此茫然，又有一种无奈压抑在我的心头上，想要叫人逃避。我的老师又去祷告，我听见他从最深处又发出了呼喊，“我父啊，这杯若不能就愿你的意旨”似乎有惊人的黑暗笼罩了我们，我们又惊恐又想逃避，渐渐地，我们因眼睛甚是困倦，又睡着了。

他又来叫醒我们，如此有三次。到第三次的时候，我看见他脸上的表情十分坚定，眼中所露的光辉是只有认定神和神的旨意而有的光辉。他挺胸昂然地站在我们面前，说，“现在你们仍然睡觉安歇吗？够了，时候到了。看哪，人子被卖在罪人手里了。”

我知道他和父神之间必定有一个好的交往，深处已经得着父神的扶持；我也看出他现在要不顾一切，牺牲自己来完成神的旨意。他那时候的脸是我从前没有见过的，至今也是我所仰慕的，这脸告诉我如何一生联于神，这脸也告诉我如何一生跟随神—虽然我还在许多的软弱里。

最后他说，“起来！我们走吧。看哪，那卖我的人近了！”

我转头看去，人影幢幢。


长泪

来了！

我们看到犹大来了，还有许多人带着刀棒来了，他们下手拿住我的老师耶稣。在整个过程里，耶稣没有抗拒，没有逃避，也没有做任何的事；他只是简单地说，“我天天坐在殿里教训人，你们并没有拿我，现在你们出来拿我，如同拿强盗吗？”我们看见老师被绑起来，被兵丁推搡着走。

这时候，我莫名地有种说不出的恐惧，是胜过先前的惊恐。这些年来，我的老师耶稣呼召了我，我也跟随了他，他是我的主人，我的夫子，我的拉比，我最可依靠的一位，怎么突然间，他像平凡人一样，让人绑着、推着。我隐隐约约听见，他说一句话，“这一切事的成就，是为要应验先知书上的话。”

为什么在这样紧迫的时候，他还说这样的话？等我年老以后，我才明白—是的，他应验了先知说的话，降生为人，被捉拿，并且要为世人受死。我，一个平凡的彼得，一个懦弱胆怯无能的彼得，竟然还能蒙他的呼召，成为他的使徒，配与他那样地受死吗？

我的老师被拿以后，我远远地、紧紧地跟着，看见他先被带到大祭司的岳父亚那的住处审问，再被押到大祭司该亚法那里，陪审的有众祭司长和长老并文士，他们都定他该死的罪—只因他承认自己就是弥赛亚，而这在他们看来，乃是极大僭妄的话了。就有人吐唾沫在他脸上，又蒙着他的脸，用拳头打他，还有差役接过他来，用手掌打他。

我不敢走近他们，只能远远观看，并躲在外院子里，坐着烤火。我作梦也没有想到，会有一个使女到我这里来，向我说，“你素来也是同那加利利人耶稣一伙的。”我忘不了她的声音尖锐，她的表情冷酷，她的手指着我，叫我无所遁形。我真的惧怕极了，我不仅不敢承认我就是耶稣的第一个使徒彼得，反而我还说，“我不知道你说的是什么！”

我快快地逃了，到了门口，又看到另外一个使女对别人说，“这个人也是同拿撒勒人耶稣一伙的。”我怕极了，又不承认。我看她们不相信，就起誓说，“我不认识那个人。”又过少许的时候，有一个人到我跟前说，“你真是他们一党的，你的口音把你露出来了。”我知道我面临的是生死存亡的一刻，但这一刻，我忘了我的老师带着我做了多少事，在我面前行了多少神迹，一再见证他就是无所不知、无所不能的一位。我看见他被捉拿、蒙羞受辱，看他好像只是一个平凡的人，不知怎么回事，我竟然就发咒起誓说，“我不认得那个人。”

立时，鸡就叫了。

我内心有说不出的痛苦，我转头看耶稣，想再看他一眼，也想告诉他，“我否认你了，我真的否认你了，就像你所说的，今夜鸡叫以先，我要三次否认你；现在我知道这都是真的了。”但是—但是啊，即或在我这样失败的时候，我还是爱他，恋慕他，盼望再看他一眼。

我看他，是因为依依不舍；

我看他，是因为对自己彻底的失败，有忍受不了的扎心之痛。

不错，我只顾保护自己的性命，我不能为他舍命—我还不能为他舍命啊。我必须逃了，在我逃之前，让我再看耶稣一眼吧。

我舍不得他。

这三年多的时间，

他照顾我，教训我，提升我，扩大我，也把一些使命给我；

这三年多的时间，

我不能离开他，我也没有离开他，现在我竟然这样地否认他。

是啊，我软弱，我懦弱，我懦弱得可怕，我实在是一个懦夫，但是这个懦夫还是一个有耶稣的懦夫，爱慕耶稣的懦夫。我要逃了，在我逃走之先，我去看了他一眼。天啊，就在我看他的时候，他竟然也在回头看我。

我相信我的眼中有悔改，有请求饶恕，有深处向他所表达的爱意，可是他那一眼，哦，他看我的那一眼，是我所不能诉说的。他那一眼所包含的太多了，他好像在告诉我说，“我要死了，我要为你死了，虽然你三次否认我，我还是爱你。”在他的那一眼中有饶恕，有赦免，有安慰，有鼓励，有从深处来的怜悯。

他的那一眼看透我整个人，几乎叫我天崩地裂。

在他那一眼里面，我的软弱算什么，我的失败算什么，我只感觉我无从悔改，无从认罪，既没有能力跑到他的身边，对他说“让我与你同死，”更没有能力站起来告诉他，“我要逃了，我否认你了。”

我只好哭泣，痛哭，号啕大哭。

我不知道我哭了多久，只知道我好像把心肠肺腑都哭出来了。

我终究逃了出来，但是我也问自己，我活着还有什么意思？我这样否认了耶稣，让他看见我否认了他，无论他对我有多少的同情、慈悲和怜悯，无论他多愿意再鼓励我、扶持我，你想我还能再见他吗？我还能做什么呢？我还有这个脸活下去吗？我想到死，但是不知道怎样去死，终于在极端的疲劳和煎熬里沉沉睡去。

睡梦中我没有停止哽咽，一生从未这样哭泣过；我是个硬汉，是一个作头的人，无论到哪里，我都是蛮有自信的；无论做什么，我都是蛮有把握的，但是在这一次的哭泣中，我人生一幕幕的历程都像图片一样，显明在我的眼前。我看见我的自傲、自满、自义、自夸，以自己为大，也对自己的能力着迷，这样的我有一天，竟然遇见了我的老师，我的夫子，是他征服了我，叫我爱慕他，愿意不顾一切来跟随他。

但是，我还是我，我为什么这么喜欢出头？我为什么这么粗直，话这么多？我为什么要向我的主夸下那样的海口？我为什么要说“我就是死也不会否认你”？回想我的一生，从小我就很少输过，我有办法，我有技巧，我有在各种事上应对的能力，但这时候，我感到我的丑陋。不错，我赢的时候，我是丑陋的，因为我尊自己为大，看自己为王，瞧不起和我在一起的人；即或我输了，我还是丑陋的，因为我怨恨，我不服。

想起我发咒起誓否认耶稣，而且是在一个使女面前做这样的事，我就厌恶自己。我算什么呢？我有什么可骄傲的呢？有什么可夸口的呢？有什么可引以为荣的呢？有什么可以叫我挺胸昂首的呢？有什么可以叫我自以为大的呢？哦！我真是轻看自己，恨不得打自己的脸。因着我以往一次次的得胜，我打我自己；因着我以往一次次转败为胜，我打我自己。

我要打我自己，因着我这样地否认耶稣，我觉得无地自容。我愿意地裂开，把我吞吃下去；我愿意活活地下到阴间，因我也只配活活地下到阴间。但是，我还活着，我还需要活着来面对耶稣所看我的那一双眼，我还要活着来面对那些我并不尊敬的同作使徒和门徒的弟兄，我还要活着来面对我人生以后的行程—可悲的，我怎么能活下去？

我怎么够资格活下去？！

就在我沮丧不止、又泣不成声的时候，我想起老师一次次的教诲、一次次和我们亲密的谈话，我想起老师带着我们所经过的一件件大小神迹，我想起老师的为人是那么坦然、那么正直、那么有爱、那么有能力，我想起老师面对地上一切事物时从来没有畏惧过、从来没有留下一点好处为着自己，他整个人生的存在都是为着人，为着神所创造的人。

我算什么呢？

我突然看见我的无有、我的无知、我的不义，我整个人垮下来了，软弱下来了。但是同时，我知道，一个新的彼得生出来了。我喜欢这个新的彼得，不敢再狂妄，不敢再自傲，不敢再多话，不敢再作英雄，只平平凡凡地像我的老师那样，把神所赐的不平凡在谦和里活出来。我盼望这就是今后的我。我能感受到我的老师在我身上这几年所做的、所教诲的、所带领的一切，如何成为一个整体，构成在我的身上。

我愿意，

如果神还许可我活下去，我愿意这就是我的余生。


和彼得

等我醒来，我找到其他的门徒，和他们在一起。

我虽然是一个新的彼得，但我能对他们说什么？我现在看每一个门徒都比我大，每一个门徒都比我有价值；虽然我们都逃了，但是我逃得多凄凉，多悲惨，多可羞耻。我是一个新的彼得，但我无法见人，我不能吃什么，喝什么；我是一个新的彼得，但我有一种内在的伤痛，不断地告诉自己，我完了，我完了。

当我的老师耶稣回头看我那一眼的时候，我就知道所有我所说的、所做的，他都听见也看见了。我不可能再有脸作一个跟随耶稣的人，但是我，这一个新的彼得要到哪里去呢？回迦百农吗？再打鱼吗？再寻求另一条生路吗？这些对我来说都太遥远了。

门徒们安慰我，鼓励我，盼望我还能成为他们的大哥，但是我的最深处在吶喊—

我不能，

我不配，

我不够格，

我是软弱中的软弱者，

我是失败中的失败者，

我从来没有像犹大那样出卖了耶稣，但是我却否认了耶稣。

神哪，我完了，我不再盼望像以前那样作头号的使徒，我只愿意像我的老师一样，默默无声地住在人的中间，也平凡地把我老师所教诲的，分赐在人的中间。

过了安息日，七日的第一日早晨，有一位抹大拉的马利亚，找到我们的住处，来敲我们的门。她大声地、狂热地告诉我们—

我们所跟随的耶稣复活了！

她说这是她亲眼看见的，她也和他对话了。门徒们听了都不相信，而这时的我没有喜乐，没有兴奋，我里面仍有一种说不出来的伤痛。是啊，我的主人耶稣是说过他第三日要复活的，现在马利亚已经看见他复活了，我应该怎么办呢？我怎么能去面对那复活的耶稣呢？我还记得他看我的那一眼，无论那里面有多少的爱和鼓励，却都叫我感觉我是没有盼望的了。

门徒们问马利亚，耶稣复活到底在什么时候？我听见马利亚说，“我不知道，我只知道我在清早，出太阳的时候，去到坟墓那里，看见有人已经把石头从墓门滚开。我进了坟墓，又看见一位少年人坐在右边，穿着白袍，就甚惊恐。他对我说，‘不要惊恐！你们寻找那钉十字架的拿撒勒人耶稣，他已经复活了，不在这里。请看安放他的地方。你们可以去告诉他的门徒和彼得。’”

什么，和彼得？！

“和彼得”，这三个字震动我的全人，使我有一种说不出的颤栗。

“和彼得、和彼得、和彼得”，这真是天籁之音；

有“和彼得”这句话，我感觉天明亮了，一切事物都完全活过来了！

我好像又恢复了我的精神，我的力量，以及我内衷向着耶稣的爱慕和忠诚。我要说，我要再说：哈利路亚！赞美神，耶稣还记得我。

我的老师耶稣知道我的软弱，知道我的沮丧，知道我的痛楚，知道我的黑暗，知道我存在的卑微，但是他对马利亚说，“你要去告诉我的门徒们和彼得。”为什么他说“和彼得”？因为我和所有的门徒都不一样。我是一个否认他三次的人，我是一个发咒起誓否认他的人，我是一个没有脸再见他的人。

我再说，“和彼得”，这真是绝顶美妙的音乐，是天使和人高贵的心灵一同在那里唱说，“神爱人，神怜悯人，神赦免人！”你看，即或像我这样一个人，神仍然记得我，仍然呼召我，仍然愿意叫我归回。

这时候，我有一种说不出来的冲动，我跑到坟墓那里去。我好想告诉我的老师，说，“主啊，我来了！现在的彼得已经不是以前的彼得了！”。

是的，现在我有脸见耶稣了，是耶稣叫我再起来，好好地爱他，作一个跟随他的人。因为“和彼得”这音乐环绕着我，也使我从心里唱出乐歌来。我彼得是怎样一个可怕可怜的人呢，但是，我不仅得着了耶稣的赦免，也得着了他的恩宠和眷怜。现在我彼得，是在我老师耶稣的提醒里、鼓励里，要再起来成为他的奴仆，一个为他作见证的奴仆，一个不再高傲、不再自满、不再自义，只愿意单单纯纯像耶稣那样活着的奴仆。


对话

耶稣复活了，他的确复活了，也向我们显现，但是他随时会消失。当他显现在我们中间的时候，我们是又敬又怕，又爱又感畏惧；当他从我们中间消失的时候，我们看自己是又坚定又软弱，对前面的路是又清楚又模糊。

我和其他使徒们在一起，我是他们的大哥，虽然我非常愿意成为他们中间最平凡的一个，他们却还是那样地乐意听我。我们躲躲藏藏，又要活下去，却不知道下一步该怎么走。我们知道我们有复活的耶稣，却不知道怎样依靠他，也看不见他以前所给我们的眷顾。我们感觉有一棵大树好像被拔去了，所有的庇荫和保护也失去了。

终于，我们没有吃的了，也不知道粮食会从哪里来。我逼不得已，告诉门徒们说，“我打鱼去。”我原想打一些鱼上来，好叫他们有吃的，没想到他们却说，“我们也和你同去。”

那是一个艰苦的晚上，我们这些有经验的渔夫，打了一夜，也没有得着什么。我们又饥，又渴，又疲累，心中已累积不少的烦躁。就在天将亮的时候，有一个人站在岸边，对我们说，“孩子们哪，你们有吃的没有？”

我以为他是来向我们讨吃的，一时没有好气，就粗声回答他，“没有。”

那人却说，“你把网撒在船的右边。”

我们撒下网去，竟拉不上来了，因为鱼又大又多。

这时约翰告诉我，“是主！”

是主？！我立刻束上一件外衣，跳进海里。我要到我的老师耶稣那里去；这一次，我想抓住他，我要告诉他，“你不能再离开我们了！没有你，我们常常无路可走，无法生活，更不要说为你传道。”

当我游到岸边时，船也到了岸边；我们上了岸，看见岸上已经有火，这是我们又饥又渴又冷的人所需要的。想不到，不仅有火，还有鱼，有饼。这对我们来说，真是一次丰富到极点的筵席。

那人，我们现在知道他就是我的老师耶稣，却对我们说，“把刚刚打的鱼拿几条来。”我就去把网拉到岸上，那网满了大鱼，共一百五十三条；鱼虽这样多，网却没有破。

耶稣说，“你们来吃早饭。”我们坐在耶稣的身边，安详地吃饭，享受衷心的喜乐。我看见每一个使徒脸上，都有隐藏不住的笑容，我也是这样。我们不敢问他是谁，因为大家心里都知道了。我们围绕在他身边，像他还在地上的时候那样。我记得不错的话，这是他第三次向我们显现。

吃完了早饭，耶稣突然看着我（我很害怕他看着我，因为我不配），说，“约翰的儿子西门，你爱我比这些更深吗？”

我不懂，“这些”是指什么？是饼和鱼吗？是饼和鱼所代表的地上的事物？或是指门徒们？我再也没有勇气、没有自信、没有胆量来对他说，我当然爱你，我愿意为你死。不，我是软弱的，脆弱的，没有自信的，对自己没有把握的；我是一个失败到极点的人。我只能回答说：

“主啊，是的，你知道我爱你。”

是的，他有什么不知道？我爱他，就是当我在发咒起誓否认他的时候，我的眼睛还是看着他的。但是我不敢回答我爱他，我只敢说你知道我爱你。哎呀，“你知道我爱你，”这句话开始产生一种新的甜美，是和我以前所感觉的完全不一样，这句话多好啊，这句话多叫人安详。虽然当我讲的时候满了羞愧，也几乎要流泪，但是我说的是真的，我爱他，我愿意不顾一切地爱他，我愿意放下一切地爱他。不错，我是软弱的，这个软弱的人还是一个爱他的人。

我听见他对我说，“你喂养我的小羊。”

喂养主的羊，我还能吗？我还可以吗？我还够格吗？我心想，只要主还要我，我已经心满意足了，他却要我喂养他的小羊。我吁一口气，把我最深处的羞惭、亏欠都吐出来—我所爱的主啊，如果是你要我喂养你的小羊，我愿意，我绝对地愿意，我极大地愿意，虽然我完全没有把握，不知道怎样来做这些事，但是，我愿意。

不想，耶稣又对我说，“约翰的儿子西门，你爱我吗？”我能说什么呢？我只能像上一次那样，再回答他，“主啊，是的，你知道我爱你。”这次，他的回答更严肃，不仅是说喂养我的小羊，他说：

“你牧养我的羊。”

我的使命一时变得更沉重了，虽然我的能力不够，我的热忱不够，我的忠诚不够，我的智慧不够，我什么都不够，但是主说了，我就愿意不顾一切来完成他所交给我的使命。

就在我思考的时候，他又说了一次，“约翰的儿子西门，你爱我吗？”这第三次的问，叫我有说不出的忧愁。当他第一次问的时候，我还有一种心情，我被赦免了，主原谅我了，主还是爱我的，也给我托付，但是当他问第三次的时候，我开始怀疑，他真的知道我爱他吗？他真的相信我爱他吗？他真的了解我向着他的一片心吗？我外面的表现是这样不足，我内心深处却是这样爱他，他难道不知道吗？我只好回答他，“主啊，你是无所不知的；你知道我爱你—主啊，你是无所不知的；你知道我爱你。”是啊，我愿意重复这句话，我愿意重复了再重复这句话。

“主啊，你知道我爱你，”这是一句平凡的话，也是一句顶顶宝贵的话。我们的口里可以说很多，有什么价值呢？他是鉴察我们肺腑心肠的一位，他知道我们的内衷向着他有多深的爱意。我爱主，我要起来宣告这句话，“我的主是无所不知的，我的主知道我爱他！”

耶稣再次回答我，“你喂养我的羊。”

这是第三次说到我的使命，第一次是喂养小羊，第二次是牧养羊，第三次是喂养羊。我知道了，我这一生再也不能离开门徒们了，再也不能离开信入我的老师耶稣基督的人了。我愿意有这样的一生，我愿意过这样的一生，只要我还活着，我要把我所有爱耶稣的爱都放在这些信耶稣的人身上。我要喂养他们，我也要牧养他们，从小羊喂养到进入羊群，从羊群中的一只小羊牧养到成为一只羊，又使每一只羊成为我所喂养的羊。

我安详了，我有说不出的安详，我愿意躺在耶稣的身边；如果他又不知不觉离开我们，我愿意躺在青草地上，望着天，因为我知道，我所爱的耶稣是在天上。这是我的一生，我有耶稣，我爱耶稣，我要跟随耶稣，我要服事耶稣，我要在我的一生里完成耶稣所给我的使命。

说完这些，我又听见他说，“我告诉你，你年少的时候随意往来，”这句话说得好，我是一直随意往来的，我是任性放荡的，我是自满自立的。“但年老的时候，你要伸出手来，别人要把你束上，带你到不愿意去的地方。”现在我快要受刑了，我开始明白他说的是什么，我要被带到不愿意去的地方，我要在我的殉道上荣耀我的神。

我的老师说完这话，就对我说，“你跟从我吧！”

我喜欢这句话，我愿意他天天事事时时都对我说这句话—你跟从我吧！

是的，我愿意、我愿意、我愿意—我要大声地宣告，“我愿意跟从主！”还有什么宣告比这样的宣告更甜美呢？！还有什么人生比这样的人生更超越呢？！还有怎样的存在比这样的存在更真实呢？！我愿意跟从主，我要跟从主，我立定心志作一个跟从主的人。现在我安息了，我满足了，我不需要再自怜自伤自卑，我可以起来挺胸昂首作一个跟从主的人。


第四章


宣道

我里面有说不出来的喜乐，因为我所爱的耶稣复活了，他向我们显现时，不仅没有责备我，反而提到我；不仅没有当众羞辱我，反而三次问我爱不爱他，也给我使命，叫我喂养他的小羊、牧养他的羊，并且喂养他的羊。我知道耶稣给我的使命是高的、是大的、是艰巨的，又是必须要完成的。

我的老师耶稣复活后，和我们在一起四十天（这让我想起他在旷野受试炼，也是四十天，这是不是说出他要我们以后也有同样的经历？），在这四十天里，他的存在是特殊的，他显现了，又消失，再显现了，又消失；我想，他是在培养我们的信心吧。至终，他提醒我们说，圣灵会降在我们身上，我们会得着能力，从耶路撒冷开始，经过撒马利亚，直到地极，作他的见证人。

之后，他上升了。

当我们定睛望天的时候，有两个天使站在我们旁边，说，“他怎样去，他还要怎样来。”福音还没有传到地极，我知道他还不能来，但是他至终会来的，若不在我这个世代回来，也会在要来的世代回来。

耶稣上升后，门徒们聚在一起祷告，约有一百二十人。到了五旬节，我们还在祷告的时候，我听见从天上有响声下来，好像一阵大风吹过，充满了我们所坐的屋子。

这是何等的响声，是惊天动地的响声；

这是何等的风，是我们在海里经历大风浪时所见的风。

这声音、这风都充满了我们所在的房子，但是我们没有惧怕，我们都站着；我们觉得这个声音，这个风，都是帮助我们的，叫我们感觉到神的存在。

接着，有舌头如火焰显现出来，分开落在我们各人头上，我们就都被圣灵充满，说起各国不同的话来。好比说，我们中有的说了帕提亚人的话，有的说了米底亚和以拦人的话，也有的说加帕多家、本都、亚细亚的话。好多人因为这个声音和这个风，听见我们用方言，也就是他们的乡谈，诉说神的大作为，都觉得惊讶猜疑，甚至有人讥诮我们无非是被新酒灌满了。

不知道这怎么可能，我站了起来，其他的使徒也和我一同站起来，我高声地对众人宣告说，“犹太人和一切住在耶路撒冷的人哪，这件事你们当知道，也当侧耳听我的话。你们想这些人是醉了；其实不是醉了，因为时候刚巳初。这正是先知约珥所说的：

神说：在末后的日子，我要将我的灵浇灌凡有血气的。

在天上，我要显出奇事；

在地下，我要显出神迹。”

我说得很喜乐、很高亢。说的时候，我觉得是我说，又不是我说；我觉得是我的话，又是一种有神同在的能力才能说出来的话。

我又说，

“到那时候，也就是今天，凡求告主名的，就必得救。”

这句话多好啊！于是我开始讲起道来；我虽然传过福音，行过神迹，但是在这么多人面前讲道，我从来没有过，甚至这说话的声音从哪里来，我都觉得不可思议。我开始陈述：

“耶稣既然按着神的定旨先见被交与人，你们就藉着无法之人的手，把他钉在十字架上，杀了。”

说到这里的时候，我有一种心痛，眼中盈着泪水。想起我所爱的老师的死，我对这些犹太人，就是我的同胞们说，是无法之人杀了耶稣，但是，是你们纵容的，是你们鼓励的—事实上，就是你们杀的。你们错了，你们错得非常可怕！我的声音不知不觉高起来，几乎是喊着说：

“神却将死的痛苦解释了，叫他复活，因为他原不能被死拘禁。”

我的老师是谁？

他是神的儿子，是永在的，是永存的，是永活的，是不能被死拘禁的。

我一边说，一边充满了荣耀的感觉。我所爱的老师，我所跟随的老师，我曾经与他一同吃喝生活的老师，现在死了，但是神把他死的痛苦解释了，叫他复活了，以后所有信入我老师耶稣的人，都不会再经历死亡的拘禁。

我又引用大卫的话，因为大卫曾经指出他有一位主：

“我看见主常在我眼前；

他在我右边，叫我不至于摇动。

所以，我心里欢喜，

我的灵快乐；

并且我的肉身要安居在指望中。

因你必不将我的灵魂撇在阴间，

也不叫你的圣者见朽坏。

你将生命的道路指示我，

必叫我因见你的面

得着满足的快乐。”

这位主是谁？就是我的老师耶稣。

说到这里，我不知道我脸上是不是在发光，至少我感觉有喜乐的泉从我的里面涌流出来，有得胜的豪迈从我的口中陈述出来。我觉得我不是一个在地上的人，我是一个在天上的人；我觉得我不是在地上讲道给人听，我是在陈述一个宇宙的真实。这一切都太好了！

我结束的话是说，“这耶稣，神已经叫他复活了；是的，你们钉在十字架上的这位耶稣，神已经立他为主，为基督了。”他复活了，他是主，他是基督，我愿意向全世界所有的人、所有的灵来挑战，谁敢否认这句话？谁敢不承认这个事实？这是我们亲眼看见的，亲身经历的，现在又是藉着圣灵的充满在我们身上被证实出来—我所爱的耶稣是主，我所爱的耶稣是基督，我所爱的耶稣是复活的耶稣基督。

我的同胞们，就是本地的以及散居在各地的以色列人，听见这话，觉得扎心，就问我们说，“弟兄们，我们当怎样行？”于是我开始完成神所给我的第一个使命，就是告诉他们，“你们要悔改，奉耶稣基督的名受洗，叫你们的罪得赦，领受所赐的圣灵。”

我陈述了我们的信仰中所实行的最重要的第一步，要信，要悔改，要受洗，要领受圣灵。我里面的满足是说不出来的，我里面感觉到神的同在是没有办法详述的，我只能说太好了、太荣耀了！我没有想到我这样一个平凡的渔夫，蒙了神的恩典，接受了神的使命，竟然能说出这一种在信仰里的话来。

你知道那一天有多少人受洗吗？大约是三千人。

这三千人，我不能一个个认识，一个个教导，我只能对他们说，“你们要救自己脱离这弯曲的世代。”

那一天，行走在耶路撒冷的街道上，我看见了不同的人、不同的脸，有的脸是呆板的，有的脸是忧戚的，有的脸看得出挣扎的痕迹，有的脸带着愁苦；在这各式各样的脸中，有的脸显得高贵，有的脸看起来平凡，但是有一班人的脸，他们是欢乐的，是带着笑容的，是有一股喜乐的潮从他们的深处涌流出来的。几乎不需要问那些人，“你信耶稣吗？”一看这脸就能知道，他是信耶稣的。

确实如此，那一天，在耶路撒冷这个大城里，有一种脸是平常见不到的脸，这些脸充满喜乐，这些脸有忍不住的笑容，这些脸好像在发光，这是他们因为信了耶稣，所得着的喜乐而自然流露出来的。

那天的福音传讲，产生了所有信耶稣的人在耶路撒冷的共同生活；我们凡物公用，并且卖了田产、家业，照各人所需用的分给各人。我们欢喜、快乐、诚实地彼此相待。耶路撒冷的百姓羡慕我们，有更多的人愿意加入我们；整个耶路撒冷的教会满了外在的欢乐，也满了内心的喜乐，因为我们有神，也有从神而得的安详和荣耀，这是我人生中最快乐的一段时间。

我也天天在殿里学习我的老师起来讲道，帮助人信耶稣，帮助有耶稣的人爱耶稣，过一个有神同在的生活。之后的事太多了，我说不完；我到过许多的城巿，我也从耶路撒冷走到撒马利亚，又离开撒马利亚到不同的国家，我甚至到了巴比伦，留在那里传讲福音。

我认识了各种各样的人，不仅有犹太人，也有外邦人；不仅有年长的，也有年幼的；有的富有，有的贫穷，有的平凡，有的受过教育，有的一字不识。在不同的国家，在不同的地区，在不同的阶层、不同的生活方式里，我们有一个共同特点，就是我们都是有神的人，我们都是有耶稣作救主的人，我们都是藉着受洗而洗去我们的罪的人，我们也都是相信耶稣是我们的救主的人，也因着这样的信，我们这么多人又都像一个人，这真是一个不平凡而有价值的人生。


爱人

我开始传道，一面，我学习我老师的传道方法、用语、口吻、气势，以及话语里面所隐喻的道理，但是当我真要学习的时候，才发现那不是外面的模仿，因为我的老师不注意方法、用语、口吻、气势，他所着重的是人的所是，也就是从人的所是里生发出一切的事物。让我领会最深的，就是在他丰富的内蕴里，他完全是以人为中心，他是一个爱人的人。

他不是一般的老师，只有言语上的教训，相反地，他的所是、生活、为人、劳苦，都是为着帮助人，解除人的困难，使人得福祉。于是我传道的时候，也愿意自己成为这样的人。

犹太教中的传教士，也就是法利赛人，说了很多话，却一指不动，都是活出的问题；为此我受警惕，愿意我的活出是为着人的，为着关怀人的，为着帮助人的，为着使人更高尚、更圣洁、更有一个安详生活的人生。

于是，我跟随我的老师耶稣的脚踪，在人的中间出入来往。

我接触到各种各样的人，或者在基督徒的中间，或者在还没有信仰的人中间，他们都一再叫我觉得惊奇，人—人怎么会这样？！什么是人？到底什么是一个真正的人？我的老师耶稣还在地上的时候，他常称自己是人子；是啊，他不仅是弥赛亚，他也是一个人。我从他这个人身上看见一个完美的人性，也看见他有一个无私的爱和舍命的心志，又看见他虽然有凄凉的死，却没有哀嚎，没有寻求同情，没有抱怨不休，没有和一切不合理的事物反抗。他默默无声地把一切给人，又不望回报什么；他把一切都舍去了，也不望得回什么。他至终舍了自己的性命，就像神将独生子赐给世人一样，都是因为爱。

神爱世人。

人在神眼中的意义与其他万物都不同。

我行走在旷野、海边、各城各乡之间，也在传道的基督徒中成为一个带领的人之后，逐渐对“人”多了一些了解；我不能说我像我老师那样愿意为着人舍弃一切，牺牲自己，好叫别人得益处，但是我多多少少经历了一点，就是作一个在人中间把祝福给人的人是何等地有福！

我是有福的；我不愿意把人分类，也不能把人分类，因为我知道每一个人都是虚空的，都是不满足的，都是想要抓住一些什么，成就一些什么，却又都是经历了作人的苦难。人追求许多事物，也为着这些事物奋斗。得不到时，觉得苦；得到了，照样觉得苦。人的内心何等的苦，因为人没有能力面对自己的失，也没有能力处理自己的得；人没有能力看待自己的不足，也没有能力安置自己的富余；人没有能力使自己心灵安详，也没有能力使自己毫不恐惧。

这么多年，我和人在一起的总结，就是人必须有真实的信仰。我并不特殊，我和每个人都一样，但是我遇见了我的老师耶稣，我跟随过一个完美的人，我也得着他成为我信仰的中心。我的内心充实，活得有把握，因为我所信的这位耶稣，教我会爱人，能爱人，能和各种不同的人相处，能越过人各种的情形，帮助他们得着人生的真实。

有太多的事例都叫我认识、也领会人到底是什么。我看见人或者是傲慢的，或者是卑微的，或者是高尚的，或者是粗鄙的，或者是有目标的，或者是寻找方向的，他们共同的需要就是找到人生的真实。这是我有的，我也在这些年中把我所有的，不断地传给不同的人。

我记得我遇见一个在宗教里的人，他叫西门；当他看见我可以把圣灵浇灌在人身上的时候，就来求我，给我许多钱，盼望我把这个能力教给他。那时候，我能感觉人是何等的败坏呢！就是谈到神圣的事，高深的宗教的事，人还是需要神。我真希望西门能得着魂的救恩，叫他有一个有价值的人生。

我也看见过人的贪婪，就是在基督徒中也有贪婪和虚假，亚拿尼亚便是一例。他在教会中说谎，一面想要享受门徒中彼此祝福、彼此供应的生活，一面又想为自己留下一些东西。这是自私的，而神也审判了他。

亚拿尼亚的教训告诉我，人要约束自己的心，要学会谨慎、持守。人不可以像蒙昧无知的时候一样，放纵私欲，因为人存在的价值是高的。这也叫我感觉到我们必须有的圣洁，我相信圣经的话说，“你们要圣洁。”是的，我们要圣洁，因为我们的神是圣洁的。人是多么容易忘记他存在的高尚的价值，进而同流合污，伤害了自己，也伤害了和他在一起的人。

我还看见有的人是多年瘫痪的，没有力量行走，我医治他帮助他行走，但是我内心深处的领会是，我们向着正直的事，美好的事，健康活出的事，是非常容易“瘫痪”的；我们常常是心有余而力不足。

我也看见人都会死（我曾在我信仰的恩典里叫一个死人复活），每当我看见人生结局的时候，都叫我领会，我需要存敬畏的心，度我在世寄居的日子。我们算什么呢？时间是不会停止的，时间是不断行走的，人都是在时间里占据了一个极其微小的刻度；我们需要有敬畏神的心，知道这暂时的、短暂的人生，只是我们寄居的人生，为要换取并赢得永远的价值。

在我的信仰生活中，我发觉了一个诀窍，就是人要洁净自己的心；心的纯洁叫一个人没有虚假，心的纯洁叫人有健康的活出，心的纯洁叫人有能力行走。

我也发觉一个住在爱里的人，是一个祝福人的人。基督徒是要彼此相爱的；神喜欢他所造的人学习去爱邻舍，爱同事，爱亲朋好友。有这种爱的人，生活是充实的。从外面看，因着他的爱，他不断地给出去，不断地有馈送，不断地有损失，但是这些舍己的丧失，却能带进内心的充实，叫他活着觉得有意思，有价值，有说不出的快乐。

我也赶过许多的鬼，帮助了许多被鬼附的人，这些人都有一个特点，就是鬼能叫他们做他们不愿意、也不想做、却不得不做的事；他们在一个势力的控制之下，不得不根据那不合宜的权势而活。

这叫我认识各种人生的共同点，岂不都是这样吗？有的人是明确地被鬼附，他胡言乱语，不过一个正常人的生活，使人看了就厌憎，就烦恶，也惧怕。但是更多的人，他们的脑子非常清楚，知道怎样上进，知道怎样有品行的生活，知道在人群中活得有尊严，也知道怎样让他们的人生美满，包括个人的、家庭的、和父母之间的、朋友之间的、同事之间的⋯⋯即或这样，他们仍然是力不从心地活着，好像有一个东西在折磨他，叫他们不能做他们所愿意做的事。

所以，我劝与我同是人的朋友们，尤其劝与我有相同信仰的基督徒们，要和善良的，有爱心的，有美德的人在一起，学习发展人里面美好的部分，像爱、体恤、慈怜、谦卑；也学习丢弃人里面不好的部分，像邪淫、恶欲、醉酒、荒宴、群饮。哎呀，邪淫的事是叫我们放荡无度的，而谨慎自守，服务人群，顾念贫穷的，安慰灰心的，鼓励丧志的，却是叫我们欢喜快乐地住在最好的生活里，也拥有最好的生活。

我也劝许多在人中间被推崇的，他们可能是长者或有学问的人，要像我的老师一样谦卑，会与人同乐同哭，不因着自己的成就而产生骄傲，反要因着自己的深度、宽度、广度，以及丰富的内涵，更加谦卑地住在人的中间。

我有两次被官府捉拿，下在监里，受了鞭打，是神把我救出来。当我经历这些苦难的时候，我反而认识，这是造物者在我身上的成全，叫我经历了因内心的祥和而有的喜乐。我愿意劝许多我服事的人，要安详地住在你所有的环境中，即或那环境是苦难的，但是，再大的苦难也要因着你内心的祥和，而叫苦难失去尖锐的刺伤力，和无比沉重的压力。人真实的存在是远远超过外面这一切短暂的环境的。

我想起我的老师耶稣说，“我⋯⋯要叫你们在我里面有平安。在世上，你们有苦难；但你们可以放心，我已经胜了世界。”看哪，这世界以谎言欺骗我们，以苦难压迫我们，以财色名声试诱我们，但是有一个人就是我们的老师耶稣，他已经胜了世界；有一条路就是我们的老师耶稣，从他身上可以进入你所要的平安；有一个地方就是我们的老师耶稣所给我们预备的住处，那里有人所要的一切真实。人不能单单凭自己活着，人需要有神来与我们同活，可叹的是—

人啊，你在哪里？


保罗

犹太教徒杀了耶稣，门徒也四散逃跑了，他们以为根除了，树倒了，再也看不到我们这班人了。没想到，我们散了又聚，而且愈聚愈多，三千人受洗，五千人得救；信耶稣的人如涨潮一般，一波一波翻涌而来。这对犹太教徒来说，是顶顶受刺激的事；在他们的眼中，我们不仅是犹太教的背叛者，我们的聚集更是一个邪恶的聚集，所以逼迫我们的力量仍然凶猛，不愿停手。

那时，只要有大祭司手书的人，都可以明目张胆捉拿我们下监。门徒们一个个似乎不再是人，而是猎物，供杀红眼的宗教徒捕猎。不是吗，司提反被捉捕就是一例。犹太人耸动百姓、长老，并文士来捉拿司提反，把他带到公会去，设下假见证定他的罪。司提反长篇大论，慷慨陈词，为他的信仰答辩，众人听完他的话，各个都极其恼怒，向司提反咬牙切齿，至终把他推到城外，用石头打他。活活打死了。

司提反殉道了，我们失去一个亲爱的弟兄，悼念的眼泪干了又湿。惧怕和为难从来没有离开我们，爱耶稣、跟随耶稣的这条路仍然又喜乐又艰苦，又荣美又何其崎岖不平。

在这惨淡又兴旺的时期内，我怎么也没想到，巴拿巴会带一个人来见我，这个人就是保罗。不，当时他是叫扫罗。那是“恶名昭彰”的迫害者扫罗，甚至是“恶贯满盈”的大猎人扫罗，但是同时，他又是血统纯良的以色列人扫罗，言行严谨不阿的法利赛人扫罗，出身名门、学识渊博、才智双全的文士扫罗。

可以放在这位扫罗身上的名衔太多了，但对我们来说，这等人正是最可怕的“敌人”；他对犹太教的赤诚如地狱的火是浇不熄的，他对信耶稣之人的憎恨如野兽的噬血是变不了的，他对杀害信耶稣之人的喜悦如洪水泛滥是挡不住的。他太理智了，所以他的疯狂是真疯狂，他把疯狂推到了最精准、最险恶、最无情的滚滚浪尖上。

多少人听见他口吐威吓凶煞的话，多少门徒被他捉拿下监，多少弟兄死在他的手下，而这些亡者的尸骨未寒，血还没有干，甚至未亡人的泪也还在流。司提反不就是他杀的吗？若不是他在众人中间的鼓动，司提反也不至于当场就惨死在乱石之下。眼看许多作妻子的成了寡妇，许多作儿女的没有了父亲，许多作父母的痛失了孩子，这些悲伤汇聚成流，似乎永远不能平止，而他，这个魔人，这个刽子手，这个疯狂的宗教徒，竟然改变了。

据说他又去捆绑门徒的时候，在途中，有光四面包围着他，有声音对他说话，那是我的老师耶稣的声音。因着那光，他“瞎了”，但在虔诚的基督徒的祷告中，他又“看见了”，成了我们的弟兄。

哎呀！扫罗弟兄。

那日站在我面前的扫罗，不如我想象的挺拔健硕，反而看起来庸俗矮小，连一点气宇轩扬都谈不上。年纪不大，也不太小，仍可以算是一个青年人。但我知道，他到了耶路撒冷的时候，大家都怕他，不信他是门徒。惟有巴拿巴接待他，并带来见我。

我请他与我同住，大约十五天之久吧，我们谈了很多，多半是他说我听。他告诉我在路上怎么遇见耶稣，耶稣怎么向他说话，他在大马士革怎么奉耶稣的名放胆传道；又说了许多他从经上所得的有关于弥赛亚的启示，譬如说，耶和华预备给亚当和夏娃的皮衣，连同那只代替亚伯拉罕为以撒所献上的公羊，都是指弥赛亚，也就是施洗约翰所介绍的神的羔羊—耶稣。是这位羔羊耶稣献上自己，担当了我们的罪，使我们在神面得蒙称义。

诸如这些启示，使我听了既惊喜又惊讶，心眼明亮了却又暗自觉得羞惭。这位扫罗弟兄的确有一双灵性的眼睛，他穿透了经卷的字字句句，看到了一幅宏大完整的图画；他找到了弥赛亚，证实了弥赛亚来与我们立下新约，带我们进入一个新的时代，就是把他的教会建造成一个国度。

国中之国。

这个国度的门已经打开了，就是藉着我手上的钥匙打开的。

后来，我又在凯撒利亚哥尼流的家中，开了另一道门，就是外邦人信耶稣的门。此后，犹太人和外邦人再也不分了，我们都是弟兄姐妹，都是神国的子民，都是神家里的亲人了。

但可悲的，我们因着一个问题，使教会陷入了一场长久的争论，就是：外邦信徒该不该受割礼，守安息日？割礼和安息日是摩西写下来的律法，是犹太人奉行千年的传统，连我的老师耶稣都受割礼，守安息日，上耶路撒冷过节。意见纷纷扰扰，有的说都不必守，有的说犹太人守即可，有的说随自由而行，也有的说两班人都务必要守。

持第一说的人是保罗，也就是扫罗弟兄。

持最后一说的人是雅各—耶稣的肉身兄弟。

雅各是耶路撒冷教会的长老，不，大长老，又不，长老长。（其实我们没有大长老，也没有长老长。）因他的身分特殊，个性和能力也强，渐渐地，他的声音凌驾了别人的声音，他的看法超越了别人的看法，他的断案即一切。他的心意，甚至没有明言的心意，已是附从者必遵必行的。

这些附从者对内对外都高调主张，“若不按摩西的规条受割礼，不能得救”，意思就是，凡不受割礼的人都不是耶稣的门徒，也不是教会中人。

原谅我这样说，这是家中的“丑闻”了，但这又是事实，附从雅各的人成了教会中一股强盛的势力，开始叫人害怕他们了。自此，使徒们中间，以及弟兄们中间，少有坦诚自然的交流，大家不知不觉学会了“看脸色”，当然是看雅各的脸色。我们外有逼迫（一是来自宗教，即犹太教；一是来自政治，那时希律王已经下手杀了约翰的哥哥雅各），内有隐患（领头的弟兄产生不同的声音，也有各自的跟随者），这使我感到悲苦难言。

后来发现，再大的悲苦难言，也不敌自己对自己。

那件事是发生在安提阿。

有一次我来到安提阿，那是外邦门徒较多的地方，彼时保罗弟兄和巴拿巴也在那里服事教会。我惯常和外邦门徒一起吃饭，觉得喜乐欢畅，并无不妥。但有一天，我们正在吃饭，听说有从雅各那里来的人到访，立时，我的直觉反应是“换位子”，坐到犹太门徒的中间去。

对某些犹太人来说，尤其对从雅各那里来的人来说，外邦人是不洁净的猪（没有仔细洗手就吃饭），连未受割礼的外邦门徒也可如此看待。若是他们看到我和不洁净的“动物”坐在一起，回到耶路撒冷打报告给雅各，我的处境绝不会好过，教会中的“舆论”也不免要引起一场风雨。

我的转换是对的吗？

我几乎没有时间去思考，才拿起盘子，起身往犹太门徒那边去，途中就被保罗弟兄喝住，“你—彼得弟兄，回到你原来的位子去！”我站在那里，手上还拿着盘子，场面极为尴尬。

我这手拿天国钥匙的西门．巴．约拿，也是我的老师耶稣第一位设立的使徒彼得，竟然当众受人敌挡，而敌挡我的这人又是各面都比我年幼的保罗。大家都在等我的反应。谁都看得出来，那时候的我进退不得，上下不能，因为我受到双面包夹，一面有从雅各那里来的人，一面有当众斥喝我的保罗。

对于保罗的责备，我其实可以回答他，“保罗，你别忘了，当初你怎么带头鼓动杀死司提反，又怎么逼迫捉绑信耶稣的人，今天你会读经、会讲道、会服事教会，你就高起来了吗？你就以为自己了不起了吗？你知道被你害得家破人亡的门徒们，现在还在过悲楚的日子吗？！”

我没有那样回答他。

那时候我只想哭，大哭一场，可是我也没有哭。

我既没有哭，也没有说话，只用两眼看看保罗，看看手上的盘子，心里想，“不要辩驳，也不必辩驳，把眼泪吞回去！我的苦楚只有我的主人知道，他知道就够了，我不必再说什么。”

是的，那一天的我，是我，又不是我。是加利利的渔夫几法，又是两难中可以辩驳却不辩驳的彼得；是好强好面子的几法，又是做错事了却坦然承受的彼得；是凡事鲁莽冲动的几法，又是信仰耶稣、活出一个全新生命的彼得。

回想那一幕，我心里只剩下感谢，也佩服保罗的正直和勇气。他是尊重我的，但是他更尊重真理；无论犹太人或外邦人，都因着耶稣十字架上的死，除去了中间隔断的墙。再也没有隔离，谁也不能隔离谁，甚至于也不能隔离自己，暗暗地退去，因为那是与恶者妥协。

保罗所写的书信，我也读了不少，我必须承认，这样的书信是我写不出来的，因为我没有他的智慧。他照着所赐给他的智慧，能把启示说得更清楚，发表得更完美，解释得更详全。《罗马书》、《腓立比书》、《歌罗西书》、《以弗所书》等等，这些书信是教会中极宝贝的资产。

他比我先到罗马，进入捆锁之中，我深信我们的心志是一样的，打那美好的仗，跑尽应跑的路，守住所信的道。我们的前途不是殉道，就是被提。保罗若是殉道了，那也是宗教与政治联手取了他的命。

那是一条高贵无价的命。


马可

我认识的青年人中，我最喜欢的应该就是马可。马可是一个富有的，长得很体面的青年人，我认识他是因为他的表兄巴拿巴。巴拿巴也是跟随耶稣的，我们一同爱主，一同为着我的老师耶稣的权益劳苦。我第一次见马可的时候，他不过是一个十四、五岁的少年人，但是他脸上的灵气说出他是个有智慧的人，他的举止说出他是个稳当的人，他没有许多富家子弟所有的不好习惯，虽然偶然也会有富家子弟的懒散。

我的老师被捉拿的那一晚，也就是我三次否认他的那一晚，马可披着一块麻布，站在离我不远的地方，看到底发生了什么事；那些把我认出来的人，也指向他，说，“你也是和他们一伙的。”这个可爱的马可就丢弃了麻布，赤身逃走了。这件事是我们不愿意再提起的，因为赤身逃走的确伤害他的自尊，而他在基督徒中间又是一个极其可爱的有盼望的少年人。

当我在耶路撒冷服事的时候，马可很热心地陪同他的表兄巴拿巴，也在教会中服事。他对我们这些服事神的人，总有一种说不出来的羡慕和敬佩；许多时候，我从他的旁边走过，我能看见他望着我的眼神，是满了孺慕之情的。为此，在我心的最深处，我也会向我的老师，就是今天那在天上的救主耶稣祷告，说，“主啊！求你成全这个青年人，求你扶持这个青年人，求你叫他成为一个被你使用的青年人。”

当我们的福音一直广传出去的时候，许许多多在各地信耶稣的人，都非常地喜乐，也盼望有人能去帮助他们，我就和我的同伙们打发巴拿巴沿途去看望这些在各处聚集的可爱的基督徒们。那日，巴拿巴带着马可走上了他的行程，这也许是马可一生服事主真正的开始吧。后来我听说，巴拿巴到了安提阿，也留在安提阿，更把我亲爱的兄弟保罗邀请到安提阿。又听说在安提阿的教会有绝对的兴旺，巴拿巴和保罗同那里的基督徒们天天聚会，足足有一年之久。

在这期间，我彼得去看望过他们，在那里我非常喜乐地看见了保罗，一个已经在生命上有成长有气度有见识有身量的保罗；我也看见一个能够合适地喂养并牧养基督徒们的巴拿巴；但是叫我最喜欢的，就是看见马可成为一个事奉主耶稣基督的人。他的青年人的朝气，以及藉着教育所得着的丰厚的人生认知，在在都让我感觉到，这会是一个我主耶稣所使用的仆人。还记得当我在安提阿的时候，他如何快乐地跑到我身边来，握着我的手，亲密地依傍着我；他脸上所显出的满足和喜乐，叫我的心里也洋溢出说不出的满足，发出向着神说不尽的感赞。

之后我听说，他们聚会一年以后，圣灵藉着在安提阿负责的弟兄们，打发巴拿巴和保罗出去传主的福音，建立教会尽使徒的职分。那里的负责的弟兄们，真是一个奇妙的配搭，一个一同尽职的团体；除了巴拿巴和保罗之外，他们有一位贵族，就是与分封之王希律同养的马念，也有为奴的黑人西面，以及出身平凡的北非人路求。这些人在一起祷告，得着圣灵向他们的说话，巴拿巴和保罗就开始尽他们使徒的职分。为此我非常地喜乐，因为现在圣灵可以藉着教会再兴起新的使徒来，与我们这些耶稣所设立的使徒一样，为神做工，也为着同样的耶稣基督的见证。

我又听说，一同跟随巴拿巴和保罗出去传福音的，还有一个人，就是马可。他们拣选的途径叫我非常吃惊，他们竟然到加拉太去，那是个半开化的地区，对外来的人常常有说不出的残忍，而巴拿巴和保罗传讲的，又是一个他们从来不知道的神，从来没有听见过的救主。这两位使徒和跟随他们的青年人，到底会遭遇到什么呢？

之后我听说保罗，因为他会讲道，在人看来好像是领头的，途中所遭遇的患难就总比别人多；他被鞭打，被棍打，被石头打，又经历各种各样的危险。为着这样一位保罗弟兄，我彼得心里有一种说不出来的敬佩，我也为着有这样一个弟兄能为主使用，而有说不出来的欢喜。但也就在这期间，我看见马可回来了，这叫我感到吃惊。

我问他，“马可，你为什么回耶路撒冷来？”

马可说，“我惧怕，我没有胆量，我也受不了这样的苦。我们有的时候是没有吃的，没有喝的，也没有住的地方，但是我们还必须起来传道。开头我是可以跟得上的，虽然我一个人要照顾两位兄长，常觉得辛苦，但之后我看见，保罗他们如何忍受各样的刑罚，我的心太痛了，我的人变得极端的脆弱，所以我离开了他们。我想要休息，我想要安息，我想要再恢复，好叫自己成为一个喜乐的人。”

我真是喜欢这个马可，他留在我们中间，待了没有多久之后，也许就一两个月吧，他就告诉我，“彼得叔叔，我还想回安提阿去。”我当时告诉他，“你在这里不是活得很好吗？不是很愉快吗？不是也在基督徒中间给许多人有扶持有帮助吗？你为什么要离开呢？”

他的回答震撼了我，他说，“我是主藉着表兄巴拿巴把我带到安提阿去的，也是主藉着表兄巴拿巴叫我能跟着使徒保罗一同出去传讲福音的，但是我逃跑了，这是我的失败，我对不起他们。无论我外面看起来多好，我良心里总有一种很深的责备，我听说他们传福音回来了，所以我一定要回去，向他们认罪，向他们道歉，在他们面前悔改。我也一定要去向安提阿的教会，向他们公开地认错，因为当使徒们在前方为主争战的时候，他们的服事者马可，却这样溜走了，我不能不了结这个亏欠。我还要回安提阿去，我还要服事教会；假如主耶稣给我机会，我还愿意再出去，再跟随使徒们，出去作一个传道的人。”

后来我听说，他跟巴拿巴再出去传道，也在教会中慢慢地有了一些显明，但是我里面最欢喜的，就是在这短短的十年里，他一直和保罗弟兄维持一个健康的关系。

有一天，他到我这里来，那时候我在巴比伦服事神，传讲福音。我看见他来了，心里有种说不出的喜乐，没想到在我的有生之年，我竟然还可以见到他。

这个我所器重、所宝爱、所珍惜的青年弟兄，现在已经不那么年轻了。他来了，除了告诉我圣灵藉着保罗和巴拿巴所做的各面的工作，又拿了两卷书信出来，说，“彼得叔叔，你看这两封信，是使徒保罗要我带给歌罗西教会和腓利门弟兄的。”我读了这两封信，里面有说不出来的感动，神啊，竟然有一个人能对神永远的计划，和神在计划里的经营，有这么高的启示，这么丰富的看见，这么深的认识。我也开始领会，这些信一定会传到各处，只是里面有许多深奥的事，不是人可以随便解释的，于是我也有负担写我的书信。

我看这时候的马可，是相对地成熟了，相对地显明了，相对地有功用了，相对地可以成为一个祝福神、也祝福神儿女的器皿了，有一天，我和马可在一起，就不知不觉说出这样一句话，“马可，你是我的儿子，”因我所盼望的青年弟兄就是这样。我把我的书信交给我的儿子马可，请他带到以色列犹太各地的教会。我告诉他们，我亲爱的兄弟保罗所写的信，有些地方不是每一个人都能懂得的，切莫强解，却要在我们主—救主耶稣基督的恩典和知识上有长进。

当马可拿着我的信离开的时候，我站在一个路口跟他告别，看着他的身影慢慢地变小，看着他仍然矫捷的步伐愈走愈远，我有一种满足，也有一种忧郁。我满足，因为马可终于长大了；我忧郁，因为这也许是我此生最后一次见到他了—这么多年来，他曾经是我的心上人啊！

没有想到，有一天我被逮捕了，送到罗马，关在监里，等候那暴戾的君王尼禄来判我的死刑。我是喜乐的，因为我见主的时候就要到了，但是我多少又有一些失落，因为在我的一生里，我跟随我的老师、我的救主这么多年，见过这么多的事例，有了这么多属天的开启，这一切的丰富都将在我走的时候，完全随我而去。我一点也不怕死，我知道我的死会带给我极重无比永远的荣耀，但是这么多我对老师的认识，这么多我对救主耶稣的鉴赏，我却没有办法再告诉任何人。

我迫切的祷告，我告诉我的救主耶稣，有没有可能有一个机会，把这些丰富流传下去，叫后世的基督徒们知道你的可贵可珍可宝，知道你就是那独一的救主，而这救主又是带着爱，带着仁慈，带着忍耐，住在人的中间；当你住在人中间的时候，又是满有生命，满有能力，满有智慧，满有天的运作，来与人同住。

我要找一个人，

把我三次否认主的事写下来；

我要找一个人，

把我整夜打鱼没有打着，却因着主的一句话改变了我人生的事写下来；

我要找一个人，

把我如何被设立作第一个使徒的事写下来；

我要找一个人，

把我在变化山上说的那些无知的言语，却让神来阻挡的这件事写下来；

我要找一个人，

把我三次不认主的那可羞耻的经历也写下来。

正当我这样祷告寻求，甚至哀求主来垂听，好叫这些事迹可以留在世间，给后世的基督徒来享用的时候，我听见有人敲门，“是狱卒吗？是狱卒吗？是狱卒来叫我去死吗？难道我要被杀害的时候到了吗？”不错，是狱卒的声音，但他却说，“彼得，有一个人要见你。”是谁呢？我一看，作梦也没想到，是他—哦神啊—是他，竟然是他。

他，就是马可。

马可见到我，他的脸是凄怆的，面容是满了忧愁的，神情是憔悴的，他扑过来抱着我，大哭起来，我也抱着他，好像许多的委屈，许多的伤痛，都因着这个拥抱，而得着了安慰。我们两个人都是满脸的泪痕，我们的声音都是含着哽咽，虽然我长他一辈，但我们谁不是跌跌撞撞来服事主的，谁不是失败了却又被主扶持起来事奉主的，我们都是主的仆人。

从他口中，我得知好多有名的基督徒都被杀害，好多基督徒因着持守信仰都殉道了，在尼禄皇帝的统治下，基督徒的性命比不上一条牲畜，一只宠物。没有人可以起来替基督徒辩白，没有人敢起来为基督徒说好话，基督徒们是活在铺天盖地的摧残、压制、逼迫和杀害里。

等我们终于安静下来，我才知道，马可因为他的身世，家中的富有，可以得着暂时的平安，也可以得着狱卒的通融来见我，而且天天来见我。我向着神有一种说不出的赞美，这马可难道不是神打发来的吗？我安静下来，我祷告，我寻求神的同在，我求主给我有合适的记忆，我要把我所认为有价值的事，一件一件地都告诉马可，请他写下来，这真是一段短暂的却又绝对甜美的有主同在的日子。

当我把一切述说完了，开始说到我如何三次不认主的时候，马可告诉我，“彼得叔叔，请你等一等，你还记得我那天披着麻布出来观看吗？你还记得我丢下麻布赤身逃走吗？彼得叔叔，我比你更感到羞耻，我要把这件事写在你所交给我的福音书里，我要让天下的人都知道，就算一个人可羞耻到一个地步，他仍然可以起来爱主，仍然可以起来跟随耶稣，仍然可以成为一个主的仆人，仍然可以成为一个事奉主耶稣的人。”

他的话今天还在我的耳中回响，我珍惜这一种基督徒的坦诚，我也珍惜这一个青年人，我只能说，“主啊，求你祝福他、保守他、使用他，叫他成为一个在你手中最有价值的仆人之一。”这时候，我和马可，马可和我就好像是一个人一样。


基督徒

死亡是擅于舞蹈的，四肢随风伸展，再伸展。

眼睛是通红的；没有牙，却能吞噬一切殆尽。灰飞烟灭。

我已入狱；此生关押一次，下监一次，如今又系囹圄，罪名纵火犯们的首领。罗马，世界之王的首都，浸浴熊熊火海。六天，整整六天，蓄意点燃的火烧出了这地上最狂炙的死亡艳舞。满眼的赤红啊，人兽奔逃，遍地哭号。焰腾腾的火气，无一寸立锥之地，寒凉人间。一把火烧出了一片城巿焦土，一把火烧出了一场生灵涂炭，一把火烧出了一名帝王野心，一把火烧出了一句句谎言，一把火也烧出了一个个基督徒的罪名。

我们被称为基督徒是自安提阿起首。

这原是多么好的名字，因为耶稣就是基督，基督徒就是一班信耶稣、爱耶稣、跟随耶稣的人。我们宣扬这位耶稣，从耶路撒冷、犹太全地，和撒马利亚，直到地极；我们见证这位耶稣，从犹太人到外邦人，从受割礼的到未受割礼的，从奴隶到罗马公民到凯撒皇帝。但是，基督徒在更多人的口中，却是一个贬义词，一个歧视性的名称，只因为我们是“异类”。

异类，不同类，其实是怪类。

世间万物各从其类，惟有一类不可识，不可归，无以从类，那是基督徒，那是我们。千千万万的我们。

我们是谁？

我们不同于犹太教，我们不同于希腊哲学，我们不同于多神敬拜，我们不同于罗马人风俗，我们不同于泛神信仰。我们太新，太独特，太难理解；我们是我们自己。“不见一人，只见耶稣。”

耶稣是谁？

人说，他是一个出生在加利利拿撒勒的木匠之子！—“不，是一个被钉死在十字架上的罪犯哪！”是的，我们所信、所爱、所跟随的耶稣，曾经被钉死在十架上，他最知道暴力的滋味。他的同族人恨他，出卖他，将他挂在木头上。他的事被预言在经上，是他自己说的：

“有许多公牛围绕我，

巴珊大力的公牛四面困住我。

牠们向我张口，

好像撕抓吼叫的狮子。”

又说：

“犬类围着我，恶党环绕我；

他们扎了我的手，我的脚。

我的骨头，我都能数过；

他们瞪着眼看我。

他们分我的外衣，

为我的里衣拈阄。”

他在地上的时候，我们看见他被众人羞辱，被百姓藐视，凡看见他的都嗤笑他。那些藐视他、嗤笑他、厌弃他的人，同样也藐视我们、嗤笑我们、厌弃我们。他所走的路，今天我们也在走。犹太人不承认我们，判定我们为狂妄的异教徒；罗马政府不识得我们，也容不下我们，看我们为多余的人，也就是不必要有的人—那么，杀吧！践踏吧！诬陷吧！

“到底是谁放的火？”

众口一词，“是基督徒！”

军兵携械出动，大肆捕捉我们，他们像凶狠的渔夫撒网，一网一网捉我们，收我们，苦害我们。我入狱了，在燠热潮湿、阴暗污臭的牢中，与蝇虫鼠类为伍。我竟配得为耶稣的名遭毁谤，受逼迫。但是我愿意说：

倘若人为叫良心对得住神，就忍受冤屈的苦楚，这是可喜爱的。我们蒙召原是为此；因耶稣也为我们受过苦，给我们留下榜样，叫我们跟随他的脚踪行。

耶稣并没有犯罪，却上十字架受死了；死亡离我们基督徒，也就是这班“异类”，从来都不遥远。看哪！我听见掌死权的魔鬼正在叫嚣。屠害异类的手爪从来不识人性，不说情理，所做亦都是骇人听闻。恐怖的游戏展开了，听说有的基督徒被迫穿上兽皮，扮作野兽，让猎犬活生生咬死。有的基督徒束上干草，被捆起来制成火把，入夜后置于花园中燃烧，照亮园游会。葬命于狮口下所流的血，是强大的兴奋剂啊；血点飞溅，人心如兽，欢呼与迷狂齐发。很快的，我相信我也要上场了，也许这正是最高潮的一刻。

司提反，约翰的哥哥雅各，耶稣肉身兄弟雅各，一个个都先我受难了。肉身虽死，灵魂不死，他们在那一边与最爱的人同在。是啊，殉道者的冠冕已经预备好，在等着我们。时间的步声近了，我这七十岁的人生已感觉黄昏，抬头所见不正是一弯冷月，亏减了，折扣了，消失了？

回顾一生境遇：日成月，月成年，年成一生，一生来而又去，不久将到终点。往事彷彿昨日又远又近，一张张又熟悉又陌生的脸，一个个过去了又似乎还在的人，都翻涌在我的脑海中，一一浮现于眼前

我看见那些与我在加利利一同长大的伙伴们，有的离世了，大多垂垂老矣，眼目昏花，望海兴叹人生渐渐下沉失光。阿巴斯成了基督徒，但愿他因为有耶稣，可以活得好，活得愉快健康。

我也看见那些在迦拿参加婚宴的人，他们还在称赞所饮的酒啊！但愿他们记得，世上最美的酒，来自最完美的人，就是我的老师耶稣。他是一个倾酒的人。饮酒的人生虽好，倾酒的人生价更高。人皆以自己作中心，为自己活，惟有倾酒的人才懂什么叫爱人，什么叫爱人类，什么叫爱人群，什么叫为着人来活。

哎呀！我好像听见有人在夜里敲门？开门一看，是尼哥德慕回来了。我知道那天你走了，却暗暗地作基督徒，默默地扶持我们；你虽然离世了，你的家族中早有受你影响的，也成了爱慕耶稣、跟随耶稣的人。愿平安归与你们凡在基督里的人！

我好像再次看见玛拉姆，那位撒马利亚妇人，你奔跑像母鹿一样腾飞啊！你丢下水罐，跑回城去作见证时，那头散开的黑发，又飘扬于空中。我但愿你一生都以心灵以诚实来敬拜神，并且领会叙加的水饮千井，渴仍不停，惟有等待你、跟你说话的这位耶稣，他是生命的活水，是那永不干涸的活水泉源。

菲比啊，我回来了！我要告诉你，我爱你，我也亏欠你，谢谢你成为我的妻子，照顾我，安慰我，支持我一次次出去传道。你是一个有才德的妇人，我此生有幸与你相识相爱，又在婚姻里联合不离；你和这个家是我的全部，而我们所信、所爱、所跟随的耶稣，又是我们的一切的一切。菲比啊，我呼唤你，让我替你擦去泪水吧！你知道当复活的时候，人也不娶也不嫁，我珍惜此刻所拥有的呼唤你的幸福。

孩子，你好吗？你这拿因城寡妇死了又活的孩子，来耶路撒冷找到我们，受洗，成家，并将自己的家打开，欢迎门徒们来擘饼，用饭。为此，我是多么欢喜，而且还要欢喜！你是个有心的孩子，不像那些因五饼二鱼的神迹而吃饱的人，大多只是沉迷于神迹—神迹没有用啊，神迹是没有生命的，神迹不会改变一个人，给人生活的意义。惟有看见那行神迹的一位，也只有得着那一位，就是我的救主耶稣才是可靠的。

我抬头好像又见耶稣从殿里出来，有一个门徒对他说，“夫子，请看，这是何等的石头！何等的殿宇！”但是他走向一名瞎子，是生来瞎眼的，他叫作海勒，是信耶稣为神的儿子的，后来被陷害了，死在宗教徒腥秽的血口中。我听见他死前引用我的话，对着宗教徒大声说，“看看吧！睁开眼看看吧！你们钉在十字架上的这位耶稣，神已经立他为主，为基督了！”原来人里面的眼睛才是真的眼睛。主啊！开我们的眼，夺我们的心。

亲爱的马可，你要活下去，我看见你眼中的忧伤了。我知道你是爱慕这道的，你从没有离弃我们，也没有放弃自己，再寻另一条路走。你成了使徒保罗的同工，在传道的事上给他许多益处；你也与我同工，就像我的儿子，跟着我学习，也扶持过我，照顾过我。孩子啊，我也是个失败过的人，但是这条路千万人不走，我还要走，你明白我的托付吗？

伯大尼之家啊，我想念你们，我在你们那里看到这世间最温馨、最甜美的一幅图画。你们爱耶稣，服事耶稣，为耶稣所作的见证，一定会被写下来，刻印在人的心版上。若是我们的老师耶稣回来得迟，将来必有千千万万宝贵的性命，带着心爱的奇珍，崇高的地位，以及灿烂的前途，都与你们一样，“枉费”在这位耶稣身上。但是对我们所有爱耶稣的人来说，这不是枉费，因为他是全然可爱，配得我们献上一切。

哎，我的心痛起来，纠结不已，但我能说什么呢？犹太教的祭司长、文士和长老们，如果你们还活着，悔改吧！那些喊着“除灭耶稣、钉他十字架”并锁拿基督徒下监的犹太人，如果你们还活着，悔改吧！所有动手欺侮、戏弄并杀害耶稣和基督徒的罗马人，如果你们还活着，悔改吧！擦亮你们的良心，痛切悔改，必有天恩赦免你们，因为你们所做的，你们不晓得。

狱牢的灯亮了，兵丁的脚步近了，我脱离此生帐棚的日子也来了。再回顾已过一生，年日逐日飞滚，我－彼得所有可夸的，只有一事，就是我信他、爱他、跟随他，终于走到路终。可有谁知道，这一路我是跌倒了再跌倒，失败了再失败，软弱了再软弱，若不是他极大的怜悯，我怎配得走到这一步？

是啊，回想这条路，我是走得何其踉跄不堪啊！这三、四十年的岁月，有太多太深太为难的经历，我不知如何述说，但这一刻，我若有一支写诗的笔，也许我会写下这样的话：

环山笑容正在招我安歇，

我渐脱离累赘，

我的捆绑好像都在溶解，

我归，我要即归。

死亡是可怕的，现在对我又是极其美好的，因为我就要再见我的主人，我的老师，我的夫子，我的先生，耶稣。耶稣被挂在木上，那么，且让我倒挂吧！“我不配与耶稣一样死法，我要求倒挂十字架！”

十字架是羞辱，于基督徒却是荣耀。

耶稣，我来。

我来。

我来了。


后记

二零一七年一月，北京的胡同里下着大雪，我仍喜欢带着雪，去看海。

从三亚到上海，接先生来海南过冬，在机场与冯平见面，三人共乘同一个航班抵达三亚。

在干冷飘雪的西北，已准备好这本书所要经过的十五天行程，前五天住在大东海湾，这样，白天做完功课，用过晚餐后，可以去海边散步，即便人多的了得，温暖的微风还是会穿过人群跑过来拥抱我们。

第二个第五天，住在部队大院的招待所，给先生住首长的小庭院，冯平住团长的单间，我则去一公里外的社区，纯属为了省钱，也因着早几年住过，熟悉周围环境的缘故。

费劲周折，希望他们多了解这个可爱的岛屿。所以最后五天我们在五指山度过，恰巧春节，一日三餐去食堂打饭，山间酒店，人民币二十元一餐，手工馒头花卷倒是甚好，先生写书累了，便去隔壁的村庄走走，沿着河水一直到山顶的景区，草、树、阳光雨露，是独立的，又都是结伴的，那些雨后的精灵泛着纯洁的光圈撒在人们的心上。

每天都需要几个小时写书，早饭常常是草草了事。书稿写到末了，我们离开打开窗户伸手摸得见云的屋子，沿着弯曲的山路一路颠簸到了福山，那是个出产咖啡的小镇，福橙地瓜也都甜的暖心，这些都是先生喜爱的，希望他第一次在岛上过得愉快。福山酒店的老板谢飞也是从美国回来，他热爱体育，把酒店二楼做成体育博物馆，自己也跑马拉松。我们离开海南的最后一天，与他深聊之，后由他送机场，拥抱告别。

十五天过去了，先生自述彼得一书的原稿随我们行走的脚踪在宁海画上句号，三人同心合意地祷告，希望冯平把它带到美国有一个完满的整理。随后先生开始了各地的访问，一个个城市被他疲惫地走完，途中因天气忽冷忽热，先生在台北的第一天身体受到湿冷的严重打击，不能躺卧，必须有人寸步不离地照顾。直到五月中，回到伊利湖畔，开始了第二次校对，起初我读，先生修改，冯平笔记，愈读愈恳切，愈读愈见人性之光华，愈读愈懂生命真谛之所在，真是神的恩典与祝福。

谈到这本书的起源，在早几年间的上海，我送先生以木心的《文学回忆录》和《琼美卡随想录》，先生赠予我《彼得！彼得！》，未有看过这样的书，叫人读起来不能自拔，不肯放下，是小说又是自传，像散文又是真理。

后来我离开上海去广西工作并整理自己的书稿，再回北京写完书稿结尾，在艺术馆与诗人作家们探讨这几年的转变和文字构架与语言的突破，发现自己变得像彼得，众人听过彼得的故事也甚是欢喜，所以再见先生就大胆提议，假如彼得一书能给更多人读到，那该多蒙福呢？先生说好啊！你来做，把它减缩。于是我带着彼得原书在家中陪着父母侄儿再读，字句皆有价值，不忍心也不愿意删去。

直到三亚，三个人商议决定，打破格局，重新提笔。先生的再述成了文学性很高的另一本彼得，一篇篇如一幅幅画面，每一幅画面都感性，又灵感澎湃，那是深刻挖掘彼得内心世界而有的写作，如此构成一个使徒的一生，走完一个跟随耶稣的人的脚踪，也宛如一个人在世上的回忆录。我是发自内心的希望推荐给喜欢文学喜欢艺术和其它领域的人们，真心愿你得着像文字一样美好、正义、存怜悯、彼此相爱的一生。

如先生本人，为着众人的益处一生劳苦，四处奔波，处处关怀，总替别人着想。跟随几个月才恍然大悟，人的一生还可以这样活，可以这样有价值，这样的奉献，那种完完全全奉献自己，伴随着在这条艰辛路上的喜乐与祥和。回头看自己，原以为辞掉大学教职游走他乡，得来二十万字的书稿足以成为一份好的交代，惭愧之余，简直是只弱小的井底之蛙。

回想已过几个月的每分每秒，都是对我生命无限的长大与历练，如马可跟随保罗，如彼得跟随耶稣，失落，绝望，认定，紧紧跟随。是经上说的，“信靠他的人必不至于羞愧。”

当我们读完彼得的一生，这滋养着我们灵魂的字字句句，深感荣幸，也深知“凡事临我，他有美意不必测”，能得着这样上好的福分，实在要感谢神。

估量生命原则，以失不是以得；祝福此时读书的你，也祝福愿意跟随和追求真理的人们，期待我们像彼得，像耶稣，像一串成熟的葡萄投入酒醡之中，愿意奉献一生，舍己的一生，无我的一生。

我是实在愿意分享这上好的福分，因为在文字中，我常常无意收获着精神上的馈赠与救赎。文字的力量不可揣测，如滴水穿石，也许只几个字就能激发所有的灵感，也因此改变一生的道路。

愿有福同享，愿珍赏这份精神上的食粮，愿你们得饱足。

问你们安，也祝你们好！

Lily

二零一七年七月于克里夫兰


馨香之气


序 言

哥林多后书可说是使徒保罗的传记，说出他一生服事教会的心境和秘诀。保罗的一生持守信仰、奔跑赛程、打那美好的仗，关键就在于一个「气」。他说，「因为我们在神面前，无论在得救的人身上，或灭亡的人身上，都有基督馨香之气。」（林后二15）按照原文，这里的「有」更好译作「是」。一个服事主的人，他必须「是」一个馨香之气。这个气，是在于灵，而不在乎字句；是职事，而不是工作；是传基督，而不是传自己；是凭信心，而不是凭眼见。

本书可说是哥林多后书中生命的经历，内容是取材于朱韬枢弟兄于一九八○至八一年在台北成全训练的信息。当时与会的圣徒，都是在台湾众教会中爱主、有心、愿意一生事奉主的青年人。他们能见证，这一年对他们的影响是一生之久。

全书共有八十二篇（含两篇前言），分作三个段落。首先，神的工人乃是一个馨香之气（林后一～五）；其次，一个馨香之气乃是一个与神同工的人（林后六～九）；末了，一个馨香之气乃是一对基督满了经历的人（林后十～十三）。书中的经节引自中文和合本圣经，其中「另译」的部分是作者根据希腊原文的翻译，以期更接近原文的思想。在编辑的过程中，也尽量保留原讲者的语气和发表，好呈现讲者当时灵中的感力和冲击。

编者志


前 言


1 一粒麦子

「我实实在在地告诉你们，一粒麦子不落在地里死了，仍旧是一粒；若是死了，就结出许多子粒来。」（约十二24）

好种就是天国之子（太十三38）

基督徒这一生走得好不好，关键是在「人」的身上。马太福音十三章说到，「那撒好种的就是人子，田地就是世界，好种就是天国之子，稗子就是那恶者之子。」（太十三37～38）在马太福音里，主耶稣说了七个比喻，其中有两个是撒种的比喻。其中一个，是说到人去撒种，种子撒出去了，有的落在好土里头，有的落在土浅石头地上；有结果子的，有不能结果子的。种子是指着神的话说的（太十三20）。之后，祂又说到撒种，那撒好种的就是人子（太十三37）。好种，就是天国之子（太十三38）。好种不仅是话，也是人，所以「人」是一件大事。在新约之下，话和人不能分开。在旧约里，神的话和人可以是分开的，神的灵降在哪个人身上，那个人就能起来说话，连驴子也能说人话（民二二28，30）。但在新约里头，你不能盼望一只驴子说人话，你只能盼望人说人话。你不能盼望一个不属灵的人说出属灵的话来。

基督是我们的生命（西三4）

约翰福音一章一节说，「太初有道，道与神同在，道就是神。」到了十四节，「道成了肉身」。这里的「道」就是「话」（logos）。主耶稣是话成了肉身，话和肉身，肉身和话是联在一起的。今天神把祂自己组织到我们里面，成为我们的生命，和我们这个人联合。在新约底下，我们这个人必须成为一个合用的人才可以。有许多人很会讲道，因着他这个人不对，他所讲的也被他这个人拆光了。有的人讲的道不是那么强，但是他这个人的话一出来，人从他身上就能碰见神的话。主耶稣到地上来，祂不仅将祂的话撒出去，祂更是将祂这个人撒到我们里头。我们所得着的生命，乃是一个活的人。基督在我们里面就是我们的生命（西三4）。

主耶稣说，「一粒麦子不落在地里死了，仍旧是一粒；若是死了，就结出许多子粒来。」（约十二24）生命的分赐是有原则的──不死就不生。死，是为着分赐生命。主是一粒生命的种子，祂把自己撒到我们里面来。感谢主！我们都是天国之子，今天祂要把我们这个人撒出去！教会中所缺的，就是生命的种子。保罗说，「师傅虽有一万，为父的却是不多。」（林前四15）师傅和为父的不同，一个是仅仅作师傅，一个是有生命的种子。主何等愿意产生许许多多生命的种子，拿到教会里头去种。你如果不能种下去，你就不能帮助教会。

野地里的花木所结出来的种子，和在田园中经过浇灌、经过修理所长出来的种子不一样。农夫把稻子和麦子收割后，先要经过选种，把非常饱满、非常壮大的挑出来，留着明年作种子。什么种子就产生什么果子。今天在众教会中，特别是青年人，必须是一粒一粒的种子。我常想，「主若把话撒出去还容易，若是主把我们当作种子撒出去，这可不简单！」因为这是一个律，你种的是什么，你收的也是什么（加六7）。你不能从荆棘里去找无花果，你只能从所种的去收。是瓜被种下去，就生出瓜来；是豆被种下去，就生出豆来。如果今天是属肉体、属血气的被种下去，在教会中就要产生出肉体和血气来。如果我们的灵不正直、心不单纯，我们被撒下去了，在教会中就会制造出不健康的情形。

当我们信主的时候，基督进来了，我们有永远的生命了。身体的得荣，是将来的事；那么，主今天要在我们身上作什么事呢？主乃是叫我们在魂里有变化。魂的变化，就是我们在性格上的变化。人的生活不光是根据他身体的习惯，也是根据他魂的习惯。所以我们要操练自己，以致于敬虔（提前四8），好叫我们的里面更饱满，成为一粒饱满的种子，是满了生命的种子。

基督那测不透的丰富（弗三8）

我们要看见，我们所得着基督的生命是多么的丰富！保罗称祂为「测不透的丰富」（弗三8）。但愿主的话叫我们得喂养、生命充实、长大。另一面，我们要在祂话的光中蒙光照，除去在我们身上不该有的情形，留下在生命里单纯的成分。我们不该羡慕作「属灵英雄」或「属灵明星」，在教会里没有属灵大汉，只有种子。学校里的教师和家中的父母，对青年人的影响是不一样的。不一样在什么地方？一个是施教，一个是生活上的影响。生活上的影响，就是一个种子的影响。儿女天天效法他的父母，他父母的生活就是一个种子，种在他儿女们的里面。学校教育的影响力，远不如在家庭里父母的影响。今天我们的盼望，就是在我们的生活里、在我们的行动里，实在能够成为一粒生命的种子，不是作多人的师傅，乃是作一个传递生命、分赐生命的人。

教会从第一世纪开始直到现在，一直在更深的发掘这生命。这个「矿」真是太丰富了，直到今天，我们所发现的还不够多，我们经历的也不够。保罗为圣徒们祷告，使他们认识那运行在他们里面的能力，是何等的浩大，就是使基督从死里复活，叫祂在天上坐在自己的右边，远超过一切执政的、掌权的、有能力的、主治的，和一切有名的；不但是今世的，连来世的也都超过了（弗一16～21）。这个生命在许多人身上只不过是个道理，但如果我们真认识这一个，也真进入这一个，今天教会就能超越一切，超越到地极去！

我们需要主给我们启示，叫我们更多认识基督。我们不要觉得，「我们已经认识基督了！」保罗在他的晚年还说，「我为祂已经丢弃万事，看作粪土，为要得着基督。」（腓三8）这不是说，保罗里头没有基督；在大马色的路上，基督就进他里头去了（徒九3～17）。但是到他年老、写腓立比书的时候，他还要更多认识基督。保罗尚且如此，我们更该如此！愿神赐给我们这样渴慕的灵，能说，「我要认识祂，我要更多的被祂充满，我要在教会中成为一粒饱满的种子，种下去，教会就能长出正常的光景！」

基督长成的身量（弗四13）

我们不仅要认识这生命，我们还要经历这生命。保罗对加拉太的众教会说，「我为你们再受生产之苦，直等到基督成形在你们心里。」（加四19）加拉太的信徒有基督在他们里面，但是没有基督成形在他们里面。保罗为他们祷告，好叫他们被成全。成全什么呢？就是众人在真道上同归于一，认识神的儿子，得以长大成人，满有基督长成的身量（弗四13）。这里的成全还不是外面事务上的服事，或是在教会中的治理；这里的成全乃是指里面的，有三个达到：达到在真道上和对神儿子的认识上的一、达到一个长成的人、达到满有基督长成的身量。今天教会的光景还不是一个长成的人，我们需要主来拔高我们，把我们拔高到祂荣耀的所是和祂荣耀的工作里，叫我们看见祂是怎样的一位，看见祂所作成的一切。我们需要一点一点的来发掘、来认识祂的丰富，一点一点的被祂来雕塑，一步一步的让祂组织进来。求主恩待我们。


2 在大户人家

「在大户人家，不但有金器银器，也有木器瓦器；有作为贵重的，有作为卑贱的。人若自洁，脱离卑贱的事，就必作贵重的器皿，成为圣洁，合乎主用，豫备行各样的善事。你要逃避少年的私欲，同那清心祷告主的人追求公义、信德、仁爱、和平。惟有那愚拙无学问的辩论，总要弃绝，因为知道这等事是起争竞的。」（提后二20～23）

豫备行各样的善事（提后二21）

我们从提摩太后书二章二十一节，可以看见基督徒健康的生活、事奉和工作。「人若自洁，脱离卑贱的事，就必作贵重的器皿，成为圣洁，合乎主用，豫备行各样的善事。」请我们再读提后三章十七节，「叫属神的人得以完全，豫备行各样的善事。」提后第二章告诉我们，你要豫备；第三章告诉我们，你要装备。豫备是指着人说的，装备是指着人的丰富说的。

一个跟随主的人，他需要豫备，他也需要装备。我们必须在生命里有豫备，我们也必须在丰富里有装备。若是一个人没有装备好，主就不能照着祂所盼望的来使用他，主在这一个人身上就要受到限制。从起初，我们必须有一个清楚的认识：我们跟随主需要有豫备，也需要有装备。

纯洁自己（提后二21）

说到豫备，我们要来读提摩太后书二章二十、二十一节，「在大户人家，不但有金器银器，也有木器瓦器，有作为贵重的，有作为卑贱的。人若自洁……」这里的「自洁」和林前五章「应当把旧酵除尽」的「除尽」是同一个希腊字（林前五7），更好的翻译是，「人若纯洁自己」。在我们个人的生活里，我们需要有一种除净，把「己」除净；在教会生活里，我们要把「酵」除净。人要纯洁他的己，说得更达意一点，就是要除净他的己，要对付他的己。保罗在林前五章对哥林多教会说，要从你们中间把旧酵除净，这个负担也就是保罗对提摩太的负担。

说到旧酵除净，一般来说，我们都有负担，因为教会不可以有世界，教会不可以有罪恶；但是说到把己除净，我们会觉得罪恶的己不好，可是那有恩赐的己，会服事、会尽功用、会讲道的己还是可宝贝的。保罗的话是要对付人的己，脱离卑贱的，豫备好让主来使用。

你知道是跟谁学的（提后三14）

说到装备，我们要来读提后三章十四节，「但你所学习，所确信的，要存在心里，因为你知道是跟谁学的。」这里的「谁」原文是多数。提摩太的经历是很特别的。保罗到路司得去传福音，看见一个两脚无力的人，生来是瘸腿的，从来没有走过，保罗见他有信心，可得痊愈，就大声说，「你起来，两脚站直！」那人就跳起来，而且行走。这一来，满城哄动，城外丢斯庙的祭司，牵着牛，拿着花圈，来到门前，要同众人向使徒献祭。但是有些犹太人，挑唆众人，就用石头打保罗，以为他是死了，便拖到城外（徒十四8～19）。提摩太那时候是路司得教会的一个弟兄（徒十六1），我相信他看见保罗叫瘸腿的起来行走，也看见保罗被众人用石头打，他从此就得着了一种启示和教训。他认识了，教会要得着建立，第一，必须满有圣灵的工作，能够叫人起来行走；第二，必须要有死的经历，是豫备殉道、愿意为主死。这就是保罗在这里所说的，「你知道是跟谁学的。」保罗的经历成为提摩太里面的认识，不只是借着保罗，也是借着路司得教会（多数的「谁」）。直到有一天，这个青年人在教会中被显明出来的时候，以哥念和路司得的圣徒就推荐他，保罗就带着他尽使徒的职分（徒十六2～3）。所以提摩太所学的，不单是跟保罗学，也是在教会里面学的。

这个学习有两面，第一、是圣灵在教会中该有的情形，第二、是一个事奉主的人在主面前该有的态度。圣灵在教会中应该是满有能力、满有主权的，一个事奉主的人该有的态度是殉道的、是愿意为主舍命的。提摩太所学的，不仅是圣灵的工作，也是人的殉道。提摩太有了这样的看见，他就成为一个事奉主的人。弟兄姊妹，不要说，「我会读经了，我会祷告了，我就会服事了。你要看见圣灵在教会中的工作，你也要有一个服事主的人该有的殉道心志。

叫属神的人得以完全（提后三17）

此外，提摩太是从小明白圣经的，这圣经能使他因信基督耶稣有得救的智慧（提后二章15）。圣经都是神所默示的，于教训、督责、使人归正、教导人学义，都是有益的，叫属神的人得以完全，豫备行各样的善事（提后三16～17）。保罗在这里告诉提摩太一条实际的路，就是主的话。一个作主工作的人，在他身上有三样是不可少的，一个是灵，灵在他身上有工作；一个是人，他这个人有殉道的心志；一个是主的话，主的话在他身上成为丰富。没有灵，没有殉道的心志，没有主的话，就不可能完全。一个人完全的装备，乃是在这三个点上：有灵、有殉道的心志、有主的话。这三样在我们身上成为实际了，我们就是完全装备好，来行各样的善事了。

在大户人家（提后二20）

一个服事主的人要有豫备。豫备的地方在哪里呢？是在大户人家。在大户人家学得多，在大户人家学得也丰富。一个人想要有豫备，他必须看见，豫备的地点不是在卧房里，豫备的地点是在教会里。只有在教会中才给你感觉，什么是金器银器，什么是木器瓦器；只有在教会中才给你光照，叫你看见自己不过是木器瓦器。若是没有教会，木器也当金器，瓦器也当银器，一蹋胡涂！有了教会生活，谁是金器，谁是银器，人也不用争，人也不用辩，每一个人都赤露敞开的暴露在教会中。

被暴露以后，我们只好纯洁自己。「纯洁自己」可说是对付自己，就是「攻克己身，叫身服我」（林前九27）。在教会生活中，当我们感觉自己不够，感觉在我们身上不够有生命，不够让主自由时，这就不仅仅是悔改或祷告的问题，这个时候你要学习纯洁自己，和自己有一种过不去的情形。纯洁自己，就是所有卑贱的事你都脱离了。别人讲电视，你也讲电视，这就没有纯洁；别人讲电视，你讲基督，这就是纯洁自己。纯洁自己并不难，一切属世的、属肉体的、属己的，你都要学习脱离，因为这些都是卑贱的。

脱离卑贱的事（提后二21）

真实属灵的事没有便宜的，连你要买一个好的货品都不便宜，何况是得着基督！不肯出代价，不肯拼，不肯让你的灵释放，不肯有一个强的负担，怎么能得着主？我们的祷告若是有负担，若是在我们里面有一种爆炸出来的情形，叫我们说，「主若不出来作事，我就过不去！」我们就不会有那么斯文的祷告，我们会发疯的起来求告主，这就是纯洁自己。许多时候，人把福音传得卑贱了！许多时候，人把跟随主看得卑贱了！所以从一开始，我们就要告诉主，「主啊！我这个己就是爱卑贱的，我这个己就是联于卑贱的。今天我愿意脱离一切卑贱的事物，作一个除去己的人。主啊！我要作贵重的器皿，成为圣洁，合乎你用，当你来使用我的时候，没有难处！」

逃避少年的私欲（提后二22）

一个事奉主的人，不是被主用，而是合乎主用。例如，我手上拿一个杯子，它装不装水，装什么样的水，这不在它，在我。主如何来使用我，那是主的事；但是当主要用我的时候，在我身上必须是没有难处的，在我身上是已经豫备好的。纯洁自己的路很简单──逃避少年的私欲。怎样脱离卑贱的事呢？要逃避！少年人是一定有私欲的，除去这个私欲的办法，不是去对付它，因为对付不了，但是你能逃。逃，就是不给它机会。逃到哪里去呢？逃到大户人家去，同那清心呼求主的人追求公义、信德、仁爱、和平（提后二22）。

弃绝那愚拙无学问的辩论（提后二23）

纯洁自己的路，一是逃避，二是追求，三是弃绝。要追求公义、信德、仁爱、和平；惟有那愚拙无学问的辩论，总要弃绝（提后二23）。有时候教会受到摧残，就是有许多爱主的人，天天为愚拙无学问的事辩论。弟兄姊妹，回想一下，在你每天的生活中，有多少时候都是闲聊的？一个青年人要纯洁自己，一定要学习这三个功课：我一看到私欲来了，我就快快的逃，逃到大户人家去；同清心呼求主的人一同追求；我也不接受人和我谈及那些愚拙无学问的事。追求会叫我们这个人被灵充满，叫我们成为一个豫备好的人。

这里没有告诉我们，要从木器瓦器「长到」金器银器。保罗在这里是陈述一个事实。什么时候你不逃，你也不追求，你也跟别人一起闲聊，你就是木器瓦器。若是你活在灵中，你肯追求，你活在生命里，你这个人自然就是金器银器，你就是已经豫备好了。一个豫备好的人，在他身上没有什么叫作难处，只要主有需要，只要主有命令，只要主有引导，他就立刻阿们。若是一个人觉得主要求太高，自己又摆不上去，这就是证明里面充满了卑贱。被卑贱的事充满了，他就没有地方给主了。我们若是有主的怜悯，把身上的卑贱都拿去，只追求从主来的，天天清心祷告，活在主的面前，永远像一个仆人一样，「主说了，我就动！」这才是一个豫备好了的人该有的情形。

所忍受的是何等逼迫（提后三11）

提后三章十四节说，「但你所学习的，所确信的，要存在心里，因为你知道是跟谁学的。」保罗对青年弟兄的带领，不是要把一个东西「灌」进去，而是要把一个东西「引」出来。一个在主里面接受装备的人，必须把他里面的丰富，把他里面的看见引出来。换句话说，这一个装备是生命的，不是知识的。没有生命就没有装备。不要以为，「我圣经读了许多遍，我就有装备了。」装备是生命的事，所以要存在心里。

保罗对提摩太说，「但你已经服从了我的教训、品行、志向、信心、宽容、爱心、忍耐、以及我在安提阿、以哥念、路司得所遭遇的逼迫、苦难。我所忍受是何等的逼迫，但从这一切苦难中，主都把我救出来了。」（提后三10～11）他接下去说，「不但如此，凡立志在基督耶稣里敬虔度日的，也都要受逼迫。」（12），这里有一幅图画告诉我们，一个正常服事主的人，在他身上该有灵的装备，也该有心的装备。灵的装备，是说到他的灵是充满的，他的灵是丰富的、高昂的。就像彼得和约翰一样，看见一个瘸腿的人，他们里面满了灵，有把握可以叫他起来行走（徒三6）。心的装备，是说到他这个人随时随地都豫备好为主而死。

主就是道路（约十四6）

弟兄姊妹，一个不肯为主而死的人，永远不可能为主而活。我听见许多人为主而活，到后来都活到主之外去了。只有愿意为主死的人，才有可能为主活。我们不需要去找人用石头打我们，但是石头来的时候，我们不要逃。我们不需要找人来杀我们的头，但是有一天要殉道的时候，我们这个人是豫备好，愿意为主殉道的。主走的路，实在说起来就是一条殉道的路。没有灵，不能跟随主；没殉道的心，也不能跟随主。以前我听见年轻人说，「在教会里没有路！」后来我又听说，「什么叫没有路？谁有灵，谁就有路；谁有生命，谁就有路；谁有负担，谁就有路！」我才恍然大悟，不是没有路，是没有殉道的心。凡是到教会中找亨通的，凡是到教会中要显明的，凡是到教会中找地位的，当然就没有路。你若是有殉道的心，你根本就不要路。这条路是在主的手里，主说，「我就是道路。」（约十四6）一个人有主，怎么会没有路？你是不是有路，只问你肯不肯殉道？你有没有殉道的心？

弟兄姊妹，我对你说很坦白的话，我们的路是一条殉道的路，我们将来是一个殉道的将来。我们的盼望不是被提，就是殉道！我们在教会中要有一个态度，「我是殉道的，我是豫备死的，我是豫备好了，对于前途我没有打算，我没有事业，我没有盼望，我所有的一切都是在于我的主。我什么都没有，但我有基督，我有弟兄姊妹，我有生命，我有生命的长进，我有生命的丰富！」这样，你就不可能有怨言、辩论，你也不致于失望。你要看见，教会中一切的难处，都是从我们的心不肯为主殉道而来的。我在教会中多年，看见人爱主、奉献给主，此起彼落，见得太多了。我里面很清楚，只有一个为主殉道的人才是可靠的。

教会的路是一条殉道的路，教会的路是一条有血迹的路，教会的路是一条崎岖的路。对我们个人来说，在教会里是没有路了。谁要有路，谁就完了。倪柝声的诗歌说，「让你们去得名声、富足、荣耀、友朋，让你们去得成功、赞美、从者、兴隆。但我只愿孤单、贫穷，在此不求亨通；我心切望跟从我主到了路终。」在倪弟兄的感觉里，他是豫备为主死的，他是豫备为主殉道的，而主也纪念了他的心愿。我们要一同赞美神，知道我们这一生是一定永定了！

明白圣经（提后三15）

我们不但要有灵，要有灵中的充满，要从我们身上显出灵的运作，我们也要有殉道的心，愿意为主死；同时，我们还需要有一个丰富的装备。圣经在我们身上应该是非常的丰富，不但像提摩太一样，从小明白圣经（提后三15）；还要一生好好在圣经上花工夫。我们要在圣经上好好的耕耘，让圣经在我们身上成为我们的丰富。

根据提后二章，我们被成全的路有这三样：在我们里面的灵是一个刚强的灵，我们的心是一个殉道的心，我们这个人是满了圣经装备的人。这样，我们就能得着一种成全，在我们身上就会慢慢的长出基督的身量，长出基督的成形，而且长得非常合适。到这个时候，你来服事主，你就不会贫穷，你也不会胆怯。你来服事主，就不会觉得受限制，反而能让主在你身上有出路。弟兄姊妹，我们要注意这两件事：第一、我们要有豫备；第二、我们要有装备。就着豫备来说，我们要认识灵，要有殉道的心；就着装备来说，我们要有主丰富的话存在我们里面。求主怜悯我们，使我们成为一个有豫备、有装备的人。


辑一、馨香之气（一至五章）


3 馨香之气

「感谢神！常帅领我们在基督里夸胜，并借着我们在各处显扬那因认识基督而有的香气。因为我们在神面前，无论在得救的人身上，或灭亡的人身上，都有基督馨香之气。在这等人，就作了死的香气叫他死；在那等人，就作了活的香气叫他活。这事谁能当得起呢？」（林后二14～16）

「我们与神同工的，也劝你们不可徒受祂的恩典。」（林后六1）

「我保罗……」（林后十1）

因认识基督而有的香气（林后二14）

基督徒的一生是一粒种子。在圣经里最好的榜样，就是使徒保罗。保罗是一个被主兴起来，被主使用作种子的人。要看保罗这一个人，我们就要看保罗的传记，那就是哥林多后书。在这卷书里，说到我们该如何有一种生命的经历，好让这一个经历帮助我们成为一个合适事奉主的人。

在圣经里题到事奉，没有一段比林后二章十四至十六节说得更高。「感谢神！常帅领我们在基督里夸胜。」（二14上）这句话或者可以说成，「感谢神！常在基督的得胜里率领我们。」接着又说，「并借着我们在各处显扬那因认识基督而有的香气。」（二14下）保罗是说，「因为我们在神面前，无论在得救的人身上，或灭亡的人身上，都有基督馨香之气。在这等人，就作了死的香气叫他死；在那等人，就作了活的香气叫他活。」（二15～16）我们的事奉不仅叫人活，许多时候也是叫人死。保罗说，「这事谁能当得起呢？」（二16下）一个事奉神的人在神面前若是正常，他就是基督馨香之气，他必定会活出这一种情形。

我的职事（徒二十24）

请我们再来读林后六章一节，「我们与神同工的，也劝你们不可徒受祂的恩典。」再读十章一节，「我保罗……」这几处圣经摆在一起，就显出一个职事的光景。我们对于「职事」非常缺少认识。每次题到职事，我们的反应多半是联于以弗所书，说到神赐给教会的恩赐，有使徒、先知、传福音的、牧人（原文）和教师（弗四11）；或者，我们也会想起哥林多前书，神在教会中所设立的，第一是使徒，第二是先知，第三是教师……（林前十二28）。我们对职事的认识不外乎这两种。保罗的职事是大的，但是他没有直接说到他的职事如何，他是说到「香气」，他也说到「同工」，他还说到「我」。

神的工作（弗二10）

怎么样的人是一个有职事的人呢？第一、他是一个馨香之气；第二、他是不单独的，他是与人、与神同工的；第三、他是一个满有经历的人，是一个可以起来见证「我」的人。一个有职事的人，他不仅可以是使徒、先知、传福音的、牧人或教师，这五种恩赐都是可宝贝的；但是对青年人来说，一味去追求这些，就可能对他是一个破坏，而不是成全，因为在他里面所盼望的，其实并不是真正的职事，而是能作使徒、作先知、作传福音的、作牧人和作教师。若是羡慕这些，在人的里面就容易产生野心，「我会有什么样的职事？主会给我什么样的托付？主要我作什么样的工？」这些都是堕落的！结果，谈到属灵的事，一点不懂什么叫作出代价；也一点不懂，在每一个属灵职事的后面，需要有多少生命经历的建立。我常听见很轻率的话，「我要作使徒，我要作先知，我要作传福音的，我要作牧人，我要作教师，有一天我要怎样被主使用，有一天主要怎样来用我！」弟兄姊妹，我们不是这样来认识职事。职事是高的，职事是一个人在神的手里被锻炼、被制作、被击打出来的结果。所以保罗说到职事，他没有说，「我是一个使徒」；他是说，「我是一个香气，我是与神同工的，我是一个满有生命经历的人！」职事的产生不是便宜的，职事的产生需要付上极大的代价。

在各处显扬香气（林后二14）

人的观念对于事奉主的感觉非常轻，以为人若爱主了、有心了，能作一点了、能讲一点了、肯摆上一点了，他就是一个事奉主的人。在圣经里绝不是这样。在圣经里，一个事奉主的人乃是一个在神面前满了经历的人。若是神在这一个人身上没有雕刻、没有工作、没有启示，他永远不能成为神所要使用的人。保罗来服事主，尽他职分的时候，他要说，「我是一个香气，我是与神同工的，我就是保罗，是一个经历过各样十字架苦难的人！」他在这里所表明的，不是他能作多少，而是说，「我保罗是一个气，我保罗是一个馨香之气，我无论到哪里，我都带着基督的馨香之气！」

保罗也说到，他是一个与神同工的人（六1）。他又说，「我保罗……」（林后十1）。我们对于事奉，要从这一个角度来认识，要让主在我们身上有对付、有工作，把我们作成一个香气，这才是真实的职事。今天我们对职事的看见还是非常肤浅，以为只要有口才、有负担，就能够有一个职事。弟兄姊妹，你若羡慕有一个职事，你就必须是一个香气。

有一次，我和弟兄们在街上找餐馆，想坐下来彼此交通。还没有看到餐馆，也没有看到招牌，我就说，「有了，这里有餐馆！」弟兄们问我怎么知道，我说，「我闻到牛肉、奶油的香味，知道这里必定有餐馆。」神作事的原则非常奇妙，神不喜欢用我们的口作事，因为能作得很有限；神喜欢用我们的味道作事，那就作不尽了。我们无论在哪里，无论说话不说话，作事不作事，只要我们这个人在那里，那个地方的人就要因我们受影响。我们作工，不仅凭着我们的口、凭着我们的话、凭着我们的脚，神所要的也不仅是外面的追求、劳苦、爱心，神所要的乃是我们这个人，从我们身上发出基督那馨香之气来。

在基督里夸胜（林后二14）

香气的产生有两个原因：一个是对基督有主观的经历，一个是对基督有主观的认识。我们在基督的得胜里夸胜，在我们身上就有一种馨香之气显扬出来。一个正常事奉主的人，应该是活在得胜的光景里，时常在基督的得胜里夸胜。好比在聚会中站讲台，讲道的结果如何，是根据你到底是在真理的知识里，还是在基督的得胜里？这个得胜在你的身上若是一个实际，你里面就有一个负担，你要把它释放出来，把它卸在教会中，把这个得胜推到教会中去。至终给人摸着的，不是平淡的道理，也不是你讲得好不好，乃是摸着一个炸力。也许弟兄姊妹忘了你讲的内容，但是那个聚会中的经历和享受，人却忘不了。我们不能只给人基督的道理，叫人觉得好而已，因为「好」并不是得胜。在基督的道理里，样样都是好的；但是在基督的自己里，样样都是得胜的。我们经历了基督自己，就不单是好，更是得胜！摸着基督的道理，不过是一个好基督徒；摸着基督的得胜，才是一个得胜的基督徒。

在基督里夸胜的根据，乃是我们对基督有主观的经历。我们所经历的乃是一位活的基督，祂是升天的、得荣的、超越的，祂是万王之王，祂是万主之主（启十九16）。这样的一位基督给我经历了，就带我到一种夸胜的情形里，这夸胜就是馨香之气。在我们这些爱主的人身上，我们需要在每一天、在每一件事上，都经历这样的基督作实际。祂对我们必须是主观的。我们在主面前所听到的话、所读的话、与祂的交通，都应该把对基督的经历带给我们，这样，我们才不会以为属灵的事只是好的、良善的。有了基督，就能夸胜；有了夸胜，就有馨香之气。

认识基督（林后二14）

「感谢神！常帅领我们在基督里夸胜，并借着我们在各处显扬那因认识基督而有的香气。」（二14）有了得胜的经历，我们还要对基督有认识。在我初期跟随主的时候，我有许多得胜的经历，我称它为「傻乎乎的得胜」。我自己也不清楚是怎么回事，反正糊里胡涂的祷告以后，我里面碰着主了，我的心情被挑旺起来了，我就有了动力。但是在这样的得胜里，并没有产生对基督的认识。若是我对基督有了认识，我就有在基督里得胜的经历。

举例说，一个弟兄服事中学生，他到主面前去祷告，直到里面碰着主了，得胜就出来了。他说，「主啊！你是建造教会的主，你也是带领中学生工作的主！」他在这件事上对基督有了主观的经历，叫他能够在基督里夸胜。但是这个得胜还不是「认识」，这个得胜不能持久。他凭着这股冲劲去服事，维持了三个月，就泄气了。他就再来祷告，再一次重新得力。这一次或许可以维持半年，但是不久又没气了。这是什么缘故？因为他是活在得胜里，而不是活在认识里。每一次的得胜，都应该给我们一个认识，叫我们这个人被拔高，不停留在原先的阶段里，只是为着「得胜」而得胜。在我们里面需要有一种深刻的认识，使我们因认识基督，全人被拔高起来。

为什么有的人觉得事奉主没有路呢？因为他缺少认识。我们的事奉平淡，变成一种劳苦、重担和要求，甚至变成律法，这都是因为我们被工作的本身所捆绑、所缠累。我们要看见，从一面来说，我们的服事是一项工作；另一面来说，我们乃是服事基督。一面来说，工作的责任在我们的肩上；另一面来说，基督活在我们里面，和我们一同来担负这个责任。这种主观的经历带给我们启示的认识，这启示的认识又带给我们更多主观的经历，叫香气在我们身上越过越浓厚，越过越产生影响。这是真实的事奉。基督成为我们的实际，叫我们起来夸胜；也借着夸胜，叫我们对基督有更高的认识。

与神同工（林后六1）

所以我们要向主说，「主啊！我愿意来经历你，在你里面夸胜，好叫我因认识你而被拔高。主啊！我无论去哪里，我不愿意给人一个印象，我是有口才、有知识、有动力、有爱心的；我要给人一个印象，在我的身上有馨香之气。在这等人，就作了死的香气叫他死，在那等人，就作了活的香气叫他活！」我们有了这香气，神就要照祂永远的心意来作工。我们所负的责任是香气，神所负的责任是结果。这与我们的观念正好相反。在我们的想法中，主是一个香气，圣灵作工，我们负责把它作出结果来。这里却说，我们是一个香气，我们无论往哪里去，作工的结果不在我们的手里，而在神的手里。

有一次，我在一个城市服事，讲完道以后，我请弟兄姊妹作见证，结果没有一个人起来分享。过了一会儿，有一个领头的青年人站起来，话还没说就哭了。他说，「我听了这些话真是感动，我相信众弟兄姊妹的感觉也是如此，只是我们不知道该怎么作见证，因为我们被摸得太深了！」那一次主开了我的眼睛，叫我明白，我不能看外面的热闹，来决定聚会的好坏。那一次聚集没有见证，反倒成了最好的聚会。

圣灵作工不是照我们的意思。在我们的感觉里，「若是我传福音，人就要得救！」主的意思却是，「你传福音，你只要负责你是馨香之气，这香气在灭亡的人身上叫他死，在得救的人身上叫他活，这完全在神的手里，不在你的手里。」这种认识对我们真是一个拯救，叫我们的事奉非常超越。有果子，没有果子；有祝福，没有祝福，都不在我们身上。我负我的责任，神负祂的责任。我只负责经历基督，对基督有启示，对基督有认识，活在基督的得胜里，显扬那因认识基督而有的馨香之气！

谁能当得起呢？（林后二16）

这馨香之气在尽职的时候，对于那死的人，就叫他死；对于活的人，就叫他活。保罗说，「这事谁能当得起呢？」（二16下）在宇宙中，没有一个人讲的话比这句话更荣耀。保罗走在街上，他真有一个感觉，「我来了，我不是一个普通的人，人不能碰见我，人若碰见我，他就不一样了，他或者是活了，或者是死了。但这事谁能当得起呢？」这是一个人在宇宙中所能得着最大的荣耀。他这一个人无论到哪里，都是有果效的。这个果效不是作出来的，乃是他这个人的所是产生出来的。这个果效不一定都是「好」的，也不一定都是「不好」的；在有的人身上，就成了死的香气叫他死，在有的人身上，就成了活的香气叫他活。

我们有没有这样一个荣耀的感觉，「我不是到这里作工的，我乃是把香气带到这里来了。这个香气来了，有的人就要活，有的人就要死，这事谁能当得起呢？」这比在地上作执政的、掌权的还要荣耀。这就是把神的国度带到人中间去，这就是把神的权柄和神的旨意带到人中间去。这一个人活在地上，是一个代表神的人，这就是神所要的职事！

基督的使者（林后五20）

一个人活在地上若是这样代表神，真是豪迈！神所量给爱祂之人的福份太高了、太荣耀了，叫我们成为馨香之气，无论走到哪里，都能产生出神所要的果效来，或者叫人死，或者叫人活，好叫我们把神的国度、神的权柄、神的荣耀带到地上。主今天所量给我们的，比世上的荣耀高得太多了。若是我们还要谈「丢弃世界」、「不爱世界」，那就太可怜了！我们要看见这个异象，神要得着一班有职事的人，不在乎他们的名分、地位、显明，也不在乎他们是不是使徒、先知、传福音的、牧人或教师，这一班人乃是基督的馨香之气，他们在地上代表基督执掌王权，对得救的人也好，对灭亡的人也好，他们都是一个香气！

我们若认识这一个，我们会求主怜悯我们，在我们身上作工，使我们对祂有经历，使我们在祂里面夸胜，对祂有认识，天天经历基督，活在启示里，好叫我们成为馨香之气，无论到哪里，都产生一个积极的果效来。弟兄姊妹，一个有职事的人是荣耀的！我们的荣耀和世上的荣耀何等不同。世上的荣耀是短暂的，来了又去；我们的荣耀是永远的、是不能朽坏、不能玷污、不能衰残的（彼前一4）。

主的道路（约一23）

我曾听见有人说，「事奉主的路不好走。」我听了以后，越祷告里面越觉得不对。世界上哪一条路好走？想发财的人，都发财了吗？想当官的人，都作了官吗？我祷告的时候，主给我一个感觉，「你还要什么？我不是在你旁边吗？教会不是在这里吗？我的话不是在这里吗？」在这条路上，我们有基督、有教会、有主的话，我们什么都不缺，这条路并不难走。没有一条路比基督的路更好走，因为在这条路上没有地位、没有名誉、没有官场、没有虚假，这条路上的一切都是内在的。若都是内在的，为什么不好走？有基督就有路，既有基督，还怕什么？

这样的人生真是美，这样的人生何等有价值。我可以不是使徒、不是长老，我可以什么都不是，但是我满有基督、满有经历、满有认识，无论到哪里，在我身上都有馨香之气显扬出来。我到哪里，生命就到哪里；我到哪里，生命的见证就到哪里。若是我们真有这样的看见，我们就不知道什么叫作代价。我们是神的儿女，撇弃世界算什么？我们有荣耀的异象，有荣耀的生活，我们不是咬着牙撇下世界，而是欢欢喜喜的说，「我什么都不要了，因为我看见了那更好的，我看见更有价值的。」

我们要求主赦免，「主啊！我根本没有什么可以撇下的，我的一切都是你给的。我的生命、气息、存留完全是在乎你。主啊！谢谢你，你所量给我的是何等荣耀的生活，你赐给我的是何等荣耀的盼望。我是不是使徒，是不是先知，是不是传福音的，是不是牧人和教师，都算不得什么；我求你把我作成一个香气，在我身上满了你的馨香之气！」


4 馨香之气（续）

「那在基督里坚固我们和你们，并且膏我们的，就是神。」（林后一21）

膏我们的就是神（一21）

在哥林多后书第一章和第二章里，有四个非常宝贝的属灵生活操练，这样的操练能产生因认识基督而有的馨香之气。这四种操练，第一、要活在主的面光里（四6）。一个要成为香气的人，他必须是一个活在主面光中的人。第二、要在一切事上主观的经历基督。第三、要联于我们的弟兄，「那在基督里坚固我们和你们，并且膏我们的，就是神。」（一21）照原文的意思是，神紧紧的把我们联于你们，再把我们一同带到基督这一位受膏者里面，并且膏了我们。所以，这里有一个非常实际的功课，若是我们没有联于我们的弟兄，我们就不可能联于那位受膏者。在我们的生活里，我们要操练在一切事上联于我们的弟兄。第四、要为着和我们同在的弟兄而活。我们要为谁而活呢？不仅仅为基督而活，也要学习为弟兄而活。

这里有四种操练，第一个操练：我是一个活在主面光里的人。第二个操练：我在所经历的一切事上，都有对基督主观的经历。一切的人、一切的事、一切的物，从我身上经过的时候，在我身上都能产生对基督的主观经历。第三个操练：我是一个联于弟兄的人。第四个操练：我还是一个为着弟兄而活的人。

弟兄姊妹，这四个操练是一个正常的操练。每一个事奉主的人，他一定要从自己的追求里面出来，从自己属灵的盼望里面出来。每一个愿意事奉神的人，一定要因着神的怜悯活出这样的生活。在他的生活中，他一直是活在神的面光里的，他一直是活在对基督主观经历里的，他一直是联于弟兄们的，他一直是活在为弟兄而活的光景里的。这四种操练，是我们蒙恩事奉主的人必须有的。这就是哥林多后书的引言。

坚固我们和你们（林后一21）

保罗写他的传记──哥林多后书，他有一个引言。虽然他没有直接题起这四件事，但是在他的引言里，你能摸着保罗的负担，就是对这四点操练的负担。一个事奉主的人，他必须活出这一种生活。我们在地上所盼望的，在我们身上都不过是荒渺的，都不过是虚无的，都不过是空洞的。若是我们活在神的面前、盼望我们这一个人长出神所要的职事，我们就必须注意这四件事：一、活在主的面光中，二、在一切事上对基督有主观的经历，三、联于我们的弟兄，四、为着我们的弟兄而活。

弟兄姊妹，我们要在主面前看看，我们属灵的认识合不合保罗的标准。在这里，保罗似乎是说，「我要来写我的见证了，我先不谈我所得着的启示，我也不谈我所有的经历；我先来告诉你，我的生活如何？我有一个什么样的生活？我的生活可以归纳成四点：第一，我从来没有一个时候，是没有神的面光的。我是一个在神同在里的人，我一直让神察验我、照顾我、供应我、带领我。我和这一位神有一种联结的关系，这一个联结不是理论上的，乃是在生活里的。第二、每一件事情从我身上经过的时候，都叫基督在我身上加多。我每经过一件事，不是长了一智，乃是长了更多的基督。我每经一物，基督就增长；我每走一步，基督就增长；我每一次的事奉，基督都增长。我是一个不断让基督在我身上增长的人，我也是一个在一切的事上联于弟兄、为着弟兄的人。」

这些话容易讲，不容易实行。我们喜欢看得见的，不喜欢看不见的，但基督偏偏是看不见的。我们喜欢作工，喜欢作出果效，喜欢外面的祝福，喜欢作许多的事，好叫我们这个人得满足，但保罗不是这样。他也作工，他也劳苦，但是这一切的「作」，就把他这一个人作到基督里面去了。不是我传福音带多少人得救的问题，而是我传福音，就把我自己传到基督里，也把基督传到我里面了。不是我如何带领聚会的问题，而是我带领聚会，就借着聚会把我带到基督里，也把基督带到我里面了。若是基督在我们身上没有成为一个主观的经历，无论带聚会也好，传福音也好，讲道也好，作工也好，在主面前都不能产生那一个香气。那一个香气的产生，乃是借着对基督主观的经历而有的。

保罗能见证，「我这一个人无论在哪里，我永远是联于我的弟兄的！」所以从第一章的末了到第二章，他就题起了三件事。第一件事，他题起他和教会之间的关系，他要说，「那在基督里坚固我们和你们，并且膏了我们的，就是神。我和你们是紧紧的、坚固的联结在一起。我没有你，我不行；你没有我，你也不行；我没有你，我不能事奉；你没有我，你得不着供应。我需要你，你也需要我，在我们的中间有一种联结，这一个联结就把我们引到那位受膏者──基督那里。」换句话说，有了弟兄们这样联结的情形，膏油就来了，那位受膏者在我们中间，就成为我们的实际。

不如赦免他！（林后二7）

第二件事，是有一个人娶了他的继母。为这件事，保罗在哥林多前书严厉的说，「你们还是自高自大，并不哀痛，把行这事的人从你们中间赶出去。」（林前五2）他还说，「我身子虽不在你们那里，心却在你们那里，好像我亲自与你们同在，已经判断了行这事的人。」（林前五3）他的话真是又厉害又沉重。感谢主！哥林多教会蒙了光照，悔改了，就把这个人赶出去了。之后，这个人也悔改了，于是保罗就在林后二章说，「这样的人受了众人的责罚，也就够了；倒不如赦免他，安慰他，免得他忧愁太过，甚至沈沦了。所以我劝你们，要向他显出坚定不移的爱心来。」（二6～8）很希奇，保罗在林后第一章题起教会，他和教会、和弟兄们是联起来的；在第二章里他就题起弟兄，一个什么样的弟兄呢？一个娶了继母，没有盼望的弟兄。很有可能，这样的弟兄再也不能作长老，再也不能作执事，再也不能作话语的出口，最多只是回来作一个暖椅子的弟兄。但是在保罗的感觉里，不是有没有盼望的问题，不是将来能不能作教会柱石的问题，只要是一个弟兄，就是他所宝爱的。

兄弟提多（林后二13）

第三件事，他题起提多。他说，「我从前为基督的福音到了特罗亚，主也给我开了门。那时，因为没有遇见兄弟提多，我心里不安，便辞别那里的人往马其顿去了。」（二12～13）这些话很难领会。你若问保罗，「是谁带你去特罗亚的？」保罗一定说，「主带我去的。」你再问保罗，「主带你去了，有没有祝福？」保罗会说，「主开了一个传道的门。」你再问，「提多是谁呢？」保罗会回答你，「是一个青年弟兄。」你若追问保罗，「提多有启示吗？提多有亮光吗？提多有供应吗？」保罗要说，「提多的启示和亮光都是跟我学的，他还需要我的帮助。」主带保罗到特罗亚，给他开了传道的门，但是提多没有来，保罗就辞别那里的人，往马其顿去了。弟兄姊妹，你若是没有这个经历，你就不可能成为香气。这一个经历真真实实的把我们显明出来──到底我们在哪里？年轻人不需要提多，年长的才需要提多；会作事的人不需要提多，倚靠主的人才需要提多。你若是一个有才干的人，你若是一个会作工的人，你若是一个会事奉的、会讲道的、会带人得救的人，你定规会用你的办法，你的办法多得是；但如果你是一个倚靠主的人，你就非需要提多不可。

保罗给我们看见三件事，第一件事是指着教会，第二件事是指着一个堕落的弟兄，第三件事是指着和他一同服事的年轻同工。从这里我们看见，保罗有一种生活，他是联于弟兄们的，也是为着弟兄们而活的。一个人若不是这样的生活，这一个人就永远不可能成为馨香之气。


5 得─不配得的

「奉神旨意作基督耶稣使徒的保罗，和兄弟提摩太，写信给在哥林多神的教会，并亚该亚遍处的众圣徒。愿恩惠、平安，从神我们的父和主耶稣基督归与你们。愿颂赞归与我们的主耶稣基督的父神，就是发慈悲的父，赐各样安慰的神。我们在一切患难中，他就安慰我们，叫我们能用神所赐的安慰，去安慰那遭各样患难的人。我们既多受基督的苦楚，就靠基督多得安慰。我们受患难呢，是为叫你们得安慰，得拯救；我们得安慰呢，也是为叫你们得安慰，这安慰能叫你们忍受我们所受的那样苦楚。」（林后一1～6）

发怜悯的父（林后一3，另译）

在林后一章一至四节这一段话里，保罗说到，「愿颂赞归与我们主耶稣基督的父神，就是发慈悲的父，是赐各样安慰的神。」（一3）「慈悲」应该更达意的译作「怜悯」，意思是说，我们所得着的，是我们所不配得的。当保罗来看他的一生，他一开头就说，「我要赞美我的神，因为我有一个领会，我这一生所经历的，都是我不配得着的。这一位怜悯的父，一直带领我经历我所不配经历的。我这一切的经历都不是平常的，都不是卑贱的。我这一切的经历，是神照着祂永远的计划，在时间里作到我身上的。」

他接着说，「我们在一切患难中，他就安慰我们，叫我们能用神所赐的安慰，去安慰那遭各样患难的人。」（一4）在这两节圣经里，给我们看见父，给我们看见患难，也给我们看见教会。这一位父乃是发怜悯的父，这一位父一直带给我们许多经历，是我们不配有的。这些经历是什么？就是各样的患难。

弟兄姊妹，你要认识，保罗题到患难的时候，他的感觉非常高、非常荣耀。他题起患难、题起十字架、题起为主受苦，这乃是那一位发怜悯的父，照着他所不配有的量给他的。他要说，「我所吃的、住的、穿的，这些都是我配有的，因为我是一个人；但是背十字架，是我所不配有的。神照着祂的怜悯，量给我各样的患难，是我不配得的！」许多的事，是我们所配得的；为主摆上一切，这是我们不配的。人的感觉是，「我来把一切摆上为着主，这对主是多光彩的事！」但保罗的感觉是，「当我来衡量我一生的经历，我要说，这许多的经历，是在父的怜悯里所量给我的，不是我所该得的，不是我配得的，而是神作在我身上的。」

弟兄姊妹，也许你已经作了好些年的基督徒，你有多少经历是你感觉不配得的？你有没有领会，有许多事在神的眼光中是平常的，也有许多事在神眼光中是特殊的。你不要一直经历那些平常的，你要在主面前经历不配得的。许多时候，我们咬着牙背十字架，拼命祷告，求主加添心力，「主啊！我实在走不下去了，求你救我脱离这一个！」这不是说不好，能这样祷告，已经要感谢主了；但是，如果我们的感觉能被拔高一点，我们就要领会，在许多时候，许多事物是我们不配得的。

保罗来看他这一生，他有一种很特别的认识。他要说，「我要感谢主，我这一生所有的经历，都是我所不配得的！」这样的传记真是好。当我们见主的时候，我们能否告诉主，「主啊！我回头看我的一生，你所给我这一切都是我所不配得的。」弟兄姊妹，若是你今天所得着的，是你所配得的，到那一天你就不能称呼祂「发怜悯的父」，因为你所得着的都是在公义的原则里，而不是在怜悯里。你若是在神的怜悯里过生活，你就要在神的怜悯里来赞美神。

赐各样安慰的神（林后一3）

神是赐各样安慰的神（一3下）。这个「安慰」不仅仅是一个安慰，这一个安慰在原文里有「鼓舞」（cheer up）的意思。换句话说，这一个安慰不是讲讲好话而已，这一个安慰是有能力的，这一个安慰是能带进对基督主观经历的。保罗在一切事上都经历，这一位神如何是他的鼓励、如何是他的喜乐。一面，患难不断的临到他身上，但是借着这一切患难，他对主有一个特别的经历，这个经历就是从患难中产生出来的喜乐。

我们若是活在对基督主观的经历里，会叫我们产生一种喜乐、满了鼓励的光景，叫我们在跟随主的时候，就像诗篇所说的「行走力上加力」（诗八十四7）。这不是外面的，而是里面的；不是理论的，而是实际的。这样的经历是宝贝的，因为这一个经历不仅带你经历苦难，也带你经历这一位主，经历祂如何是你的安息、如何是你的能力、如何是你的供应、如何在你里面成为你的安慰。这一个安慰，叫你在一切的患难中有一种说不出来的喜乐。跟随主甜美的地方就在这里。若是我们仅仅聚会，仅仅读经，仅仅祷告，而缺少在日常生活中「不配有」的患难，以及借着患难来认识父的怜悯，那么我们还没有对基督有实际、主观的经历。

神所赐的安慰（林后一4）

接着保罗就说，「我们在一切患难中，他就安慰我们，叫我们能用神所赐的安慰，去安慰那遭各样患难的人。」（ 一4）这里有一个人，他完全是不自私的。当他这样喜乐、得安慰的时候，他里面很清楚，这一个喜乐不是为着他的，乃是为着教会。也就是说，他是一个「中间人」，他常在苦难中，经历神是发怜悯的一位，经历神是安慰人的一位；也因着他不断的经历这一位神，神就不断的借着他，将神自己带给教会。

今天教会中满了需要，我们会发觉，我们不能应付教会的需要，因为我们缺少神的怜悯，我们缺少不配有的经历。若是这个「不配有」的经历不断的经过我们，叫我们经历基督成为我们的安慰、成为我们的喜乐、成为我们的供应和能力，我们这一个人就要因着基督而欢乐起来。这一个欢乐，能叫我们把所经历的基督带到教会里，成为教会的祝福。

保罗说到他自己，他似乎是说，「我的生活有一个中心，我活在地上的目的，就是把天带到地上，把基督带到教会中，成为教会的实际。我如何把基督实化在教会的中间呢？乃是借着我这一个人。我时常经历我所不配有的。主如何是我的鼓励、是我的安慰、是我的力量、是我的享受、是我的喜乐，我要把这一切丰富带到教会里，使教会得着真实的益处。」

保罗似乎在这里说，「我这一生所经历的，都是我所不配得的。我哪里配被棍打？我哪里配被鞭打？我哪里配有江河的危险？盗贼的危险？假弟兄的危险？我哪里配有城里的危险？旷野的危险？这些都是我不配的（十一23～26）。若不是主的怜悯，我不过是迦玛列门下的一个门徒（徒二二3），在犹太教中作一个学者就是了。但是，神今天把我从犹太教中救出来，把我从我天然的背景中救出来，叫我成为祂的仆人，叫我经历各种的危险和患难，叫我经历各种的逼迫和十字架，借着这一切我不配得的经历，基督成了我的实际，好借着我把这位基督带到教会里面来。」弟兄姊妹，没有一种人生比这样的人生更荣耀！

求主的血遮盖，我说一点自己的事。若是今天我在地上没有主、没有基督、没有好好跟随主，我会是谁呢？若是我考军校，我今天也许是个上校；若是我读博士，今天我也许是个教授；若是我作生意，我也许是个老板，但这些都是我配得的。但是何等奇妙，像我这样一个人，今天却蒙神的怜悯，能够起来服事神的儿女，这比什么都来的荣耀！

保罗来看他这一生，他里面有一个感觉，「我要赞美！我要颂赞！我们主耶稣基督的父神！我这一生的经历，原来都是我所不配得的。这一切却给我经历到，成为我的实际了。在这一切的里面，我经历了这一位主，叫我这个人喜乐起来，叫我在基督里有主观的经历；又借着这些经历，我把基督丰丰富富的供应给教会！」读了保罗的见证，弟兄姊妹，你有没有一个心境向主说，「主啊！但愿你在我这一生中，叫我经历我所不配得的！」配得的，就是种什么，收的也是什么；不配得的，就是经历神的击打，让神破碎，在主面前劳苦，在主面前流汗，在主面前流泪！

今天我们不仅需要一个好的教会生活，我们里面更要知道，我现在所经历的，乃是我所不配得的。只有经历了这些不配得的事，我才知道主如何加添我力量，我才能将我所经历的基督，实实际际的带到教会里，成为别人的享受、别人的安慰、别人的力量、别人的供应、别人的喜乐。

一个有职事的人，他从一开始就有一种认识：借着神的怜悯，叫我经历我所不配得的，让这一位基督在我身上，不仅成为活活的经历，也流露在教会中间。弟兄姊妹，若是我们羡慕有一份职事，我们必须对主说，「主啊！我愿意把自己摆在你的手里，经历你一切的带领、一切的引导，好叫我成为我所不配是的，好叫我有我所不配有的，使你丰盛的怜悯在我身上成为实际。」

为什么在这卷书里保罗要这样起头？因为保罗知道，使徒的职分是经历患难产生出来的。他这一个人活在神面前，一直紧紧的被握在神的手里，来受对付、受琢磨、受击打、受雕刻，好叫他这一个人至终满了对基督主观的经历。这一切主观的经历，要叫他成为一个丰富的人，将基督供应出去。

我们跟随主不能太聪明。聪明的人容易考虑，我是得？还是失？这只有人的眼光，没有神的眼光。神的眼光，是祂要给我许许多多我所不配得的。我们要对这样的话有深刻的印象：我这一生必须是我不配得的一生！不要去衡量，「我已经在教会里多少年了，我已经全时间多少年了，到底我应不应该作长老？到底我能不能带什么聚会？」这些打算都是在「配得」的原则里。凡是你配得的给你得着了，都没有奖赏；凡是你不配得的给你得着了，就是教会的祝福。

我们要在不配得的原则里蒙恩典，要对主说，「主啊！世人亨通，我也亨通，这是我配得的，我不要！世人不能撇弃一切，我能为主撇弃一切，这是我所不配得的，我要！」我愿意再说这样的话，想发财的发了财，想作官的升了官，这是配得的；但是，我们因着主就没有前途了，这是不配得的。当这个「不配得」成为你的实际，在你身上就会有一种安慰出来。在这个安慰里有鼓励，在这个安慰里有喜乐，在这个安慰里有享受，叫你将一切对基督的经历摆在教会里面，成为教会的祝福。

基督的苦楚（林后一5）

弟兄姊妹，你能不能领会，你这一辈子最蒙福的事，就是不断的得着你所不配得的。因着神的怜悯，我们经历基督的苦楚（一5），我们对基督就有一种非常甜美、非常主观的经历。这一个经历叫我们成为教会的祝福，这一个主观的经历也就是产生香气的源头。

我们天然的人，是处处要照着所配得的来得，要不然就受伤了。许多时候，我们这个人是碰不得、摸不得、讲不得、劝不得的。世俗观念都是「我配」：作老板，我配！升官，我配！发财，我配！但是这个「配」里没有基督的安慰。若是你轻看前途，前来得你所不配得的，愿意叫人轻看你、藐视你、批评你，看你是万物中的渣滓，在人的眼中毫无前途，这一个就是经历你所不配得的。

一章五节、六节说，「我们既多受基督的苦楚，就靠基督多得安慰。我们受患难呢，是为叫你们得安慰，得拯救；我们得安慰呢，也是为叫你们得安慰，这安慰能叫你们忍受我们所受的那样苦楚。」这就是死而复活的律。「我们既多受基督的苦楚」，这里的基督，不仅是指着一个名，也是指着一个人；不仅我是在基督的名里受苦，我更是受基督这个人所受的苦。我交通于基督所有的苦难，基督的苦就是我的苦，我的苦就是基督的苦。

基督受什么苦？基督的苦就是道成肉身，基督的苦就是虚己，基督的苦就是十字架，基督的苦就是把祂自己完全倾倒出来，成功救赎。我们这些跟随祂的人受什么苦？不是一些外面苦难的苦，乃是我这个「己」被倒尽的苦。

我曾考了五次大学，在考大学的事上受了很多的苦，但那个苦还不是虚己的苦。我所受的苦是「合法」的苦，基督受的苦是「不合法」的苦；我所受的苦是「有理」的苦，基督的苦是「无理」的苦。你明明爱主，别人说你不爱主；你的人生明明是最积极的、最热切的，偏偏别人说你完全不懂得做人，这就是受一种虚己的苦。那不是世俗上苦难的本身，而是基督所受的苦。

补满基督患难的缺欠（西一24）

基督的苦楚乃是为着产生教会，我们受这些患难是为着建造教会。所以保罗说，「要在我肉身上补满基督患难的缺欠。」（西一24）基督有患难，教会就出来了；我们有患难，教会就建造了。今天我们这些得救的人，所以能成为教会，是因为基督的患难；今天也因着我们的患难，教会才能被建造起来。保罗在这里作见证，「我们既多受基督的苦楚，就靠基督多得安慰。」（一5）换句话说，因为我有这样的患难，所以我在一切的事上，就得着一切的安慰。基督在十字架上没有安慰，我们却有安慰。当我们受基督的苦，为着建造教会的时候，主就成为我们的安慰。若是我们受患难的原因，是为着教会，教会就要得着安慰，教会就要得着拯救。

弟兄姊妹，我们好像永远没有办法把保罗和教会分开，他是一个完完全全活在教会里、联于教会的人，他完完全全活在弟兄姊妹中间、联于弟兄姊妹。在保罗身上，他不懂什么叫作「我属灵」、「我长进」、「我有盼望」、「我有功用」，他只知道，他要对基督有主观的经历，教会也要对基督有主观的经历。

当我们来学习服事主、盼望有一个职事的时候，我们就必须认识，我们所有的经历，都是为了使教会得着建造。在保罗的身上，没有一个经历是为着经历，他所有的经历都是为着教会。我们常常宝贝自己的经历，因为我们的经历是为着经历。只有当我们的经历是为着教会时，教会才能得着建造，我们的经历才有实际。保罗在这里说，「我们得安慰呢，也是为叫你们得安慰。这安慰能叫你们忍受我们所受的那样苦楚。」（一6下）这就是种子！当我在教会中受了某种患难，我就产生某种安慰；因着我有这样的安慰，我就把这一个安慰带给教会，使教会长大、成熟。

教会能不能长到让主有自由、有主权的情形，是根据有多少的弟兄姊妹把自己交在主的手里，先让主在他们身上有自由，让主剥夺他们，带他们经过一切的患难，带他们经过一切他们所不配得的，叫他们得着一切在基督里的享受和供应，再把这一个享受和供应带到教会中间。这些话是平常的，这些观念却是再宝贝没有了。这就是保罗的见证，他的见证就是这么简单，「我这一生就是基督与教会。基督量给我的一切，都是我所不配得的。基督又在这一切我所不配得的里面，成为我的实际，使我能把基督带给教会，好使教会在基督面前有更深的、更超越的经历。」愿神祝福我们，把这些观念种在我们里面。有这样观念的人，他的事奉才能正常，他所走的路才能健康。


6 谢恩的脸

「我们为你们所存的盼望是确定的，因为知道你们既是同受苦楚，也必同得安慰。弟兄们，我们不要你们不晓得，我们从前在亚西亚遭遇苦难，被压太重，力不能胜，甚至连活命的指望都绝了；自己心里也断定是必死的，叫我们不靠自己，只靠叫死人复活的神。他曾救我们脱离那极大的死亡，现在仍要救我们，并且我们指望他将来还要救我们。你们以祈祷帮助我们，好叫许多人为我们谢恩，就是为我们因许多人所得的恩。」（林后一7～11）

耶稣基督的面（林后四6）

我们前面说过，一个在神面前产生香气的人，必须有四种操练，那四种操练都包括在林后一、二章里面，也是我们这一生永远不能离开的操练。我们不可能长进到一个地步，长到基督的面光之外；我们也不可能经历基督丰富到一个地步，不需要再经历基督；我们也不可能成熟到一个地步，成熟到教会之外；我们也不可能属灵到一个地步，不再需要联于弟兄，不再需要为我们的弟兄而活。这四种操练，一面是说到主的，一面是说到教会的。说到主，我们需要有祂的面光，需要对祂有主观的经历；说到教会，我们需要联于我们的弟兄，为看得见的弟兄而活。

这四种操练非常基本，但都是今天基督徒身上所缺少的。在我们跟随主的路上，我们可能会有主同在的感觉，但我们不大有主的面光。有主同在的感觉，并不证明我们有主的面光。主的面光远超过主同在的感觉。主的面光告诉我们，这一位主是活的，是实实在在的，就在我的身旁，就在我的里面。祂的面光笼罩我，祂的面光限制我，祂的面光使我儆醒，祂的面光叫我在祂面前成为一个敬畏祂的人。在我们天然的观念里，我们以为一个弟兄有主的同在、参加聚会、也祷告、也读经，就是一个不错的基督徒了。但是，一个真正跟随主的人超过这些，他还必须有主的面光。

主的面光和主的同在不一样。举例说，有一次我到一个地方去服事，睡觉的时候只有我一个人，我还是能感觉家人的同在，但是我并没有家人的面光。若是我睡在自己的家里，我的几个孩子到我房里跑进跑出好几次，一会儿告诉我他睡不着，一会儿告诉我他被蚊子咬了一口，一会儿告诉我他要喝水……这些看起来令人头疼，但这就是面光。主的面光来了，祂会常常搅扰你，常常叫你儆醒，叫你里面产生一种敬畏的感觉。

弟兄姊妹，为什么你这么自由呢？你想作什么，你就去作了，这就是证明你只有主的同在，而没有主的面光。你还没有认识，谁在你的旁边，谁在你的里面。没有主面光的人，不可能在一切的事上经历基督；没有主面光的人，只有在特殊的事上经历基督。神奇的经历不是从面光出来的，神奇的事也不可能一再发生。倪柝声弟兄说过类似的话，「神奇的事不可能不断的发生，神奇的事永远是相对的。」如果主只是一个在出车祸的时候保守全家大小个个平安的主，那么主对我们只有在那一个时刻是又真又活的。在这种经历里，基督还不是一个人位，基督只是一个超能力。只在特殊事上经历主的人，根本还没有走上生命的道路。在生命的路上，基督不是神奇的，祂乃是一位活活的人，是神而人者。因为祂是一个人，祂才有一个面光在我们身上，在我们里面。无论我们身在何处，我们都有一个感觉，基督就在这里。有了「基督就在这里」的认识，我们这一个人就会在一切的事上经历基督，满了生命的经历。

弟兄姊妹，你越经历基督，「你」就越不见了。许多人刚进教会的时候，都是「大不可言」，全教会几乎没有一个人合他的胃口。但是你越长进，你越对基督有主观的经历，你也越经历到主的建造里去，你就不会觉得你与弟兄姊妹不同；你反而会珍惜弟兄姊妹，你会把生命的经历带到教会中，你会把自己带到弟兄姊妹中间去。你会起来见证，「那在基督里坚固我们和你们，并且膏我们的，就是神！」你越过越成为一个联于弟兄、为弟兄而活的人。有了这四种操练，在我们身上就会产生在基督里的夸胜，散发出因认识基督而有的馨香之气。

同受苦楚（林后一7）

保罗写哥林多后书的序言非常特别。他赞美神，叫他的一生成为一个他所不配得的一生；他也赞美神，这位神给他的带领是何等的高、何等的深、何等的属天！神把他带到一切的患难里面，也叫他在一切的患难中经历神是他的安慰。这种安慰不是虚空的言语，这种安慰乃是一个实际，叫人不只摸着安慰的话，更是摸着这位安慰的神（一3）。这种安慰也不是叫人在心思里得着理论上的安慰，它乃是叫人的灵里得着供应、得着充实，叫人里面有一种喜乐的情形。保罗所经历的患难，不是受圣灵管治、击打的患难，而是补满基督患难的缺欠，叫他多受基督的苦楚（西一24，林后一5）。

圣经里题到的患难有两种，一种是「配为这名受辱」，就是为着基督的名受羞辱（徒五41）；另一种是「虚己的患难」，正如基督本有神的形像，反倒虚己，取了奴仆的形像，存心顺服，以至于死，且死在十字架上（腓二6～8）。保罗成为一个被人低看、经历苦难的人。他的全人被摆在羞辱的里面，他不是为主的名受一点患难而已，他乃是全人活在患难里。

许多时候，我们受的苦难不过是自己惹来的。读书不用功，考了五十九分；开车超速，被警察开罚单；作了某一件事，被神对付了一下……这些苦难并不能建造教会。使教会得建造的患难，乃是因着我爱基督、我爱教会、我活在神的面光中、我在一切事上经历基督，这位主就来剥夺我、破碎我、叫我虚己、叫我成为奴仆的形状。这种十字架的苦难，乃是把我这个人摆在羞辱的里面，要叫我成为一个可以安慰别人、鼓励别人、把基督带给别人的人，叫我成为一个为着教会与基督同受患难的人。

被压太重（林后一8）

一章八节说，「弟兄们，我们不要你们不晓得，我们从前在亚西亚遭遇苦难，被压太重，力不能胜，甚至连活命的指望都绝了。」在圣经里看不出，保罗在亚西亚受的是哪一种苦。从保罗的感觉里，我们能体会，他不是指外面环境上的苦，很可能是指里面的苦，是因为负担上的沉重而产生的煎熬。圣经记载，他在路司得被人用石头打，人以为他死了，就把他拖到城外去（徒十四19）。他也在以弗所同野兽战斗（林前十五32）。但是，保罗这里并没有题起这些外面的环境。我们的感觉是，「苦难的环境来了，我就受苦了！」保罗的感觉是，「我摸着神的心意了，我里面的负担来了，我就活不下去了！」他在雅典看见满城的偶像（徒十七16），他里面就产生一个负担，他里面就产生一个压力，叫他觉得过不去。他与神联合、与神同工到一个地步，主如何看见偶像过不去，他看见偶像也照样过不去。在他里面有一个属天的负担，叫他整个人都爆炸起来！他的心情是，「我遭遇苦难，被压太重，力不能胜，好像连活命的指望都绝了；我自己心里也断定，若是这样下去，我必定要被压死了！」

我们学习事奉主，一定要认识，我的事奉不是外面的，乃是里面的；我的事奉不是作出来的，乃是从负担里炸出来的。我不能仅仅靠外面的安排去事奉，我里面要有一个大能大力冲击我，叫我成为一个有负担、让神控制我的人。我看见神的心意还没有完成，我看见教会还没有被建造起来，我就不能好好的活下去！保罗这一个人有真实与主同受苦难的经历，在他里面有一种要把神的心意推出去的情形。弟兄姊妹，我们不能仅仅在外面求主，「主啊！我不行，求你来击打，求你来破碎！」这还都是理论。我们要问主，「主啊！我是不是一个活在击打里的人？主啊！我是不是一个活在破碎里的人？主啊！在我里面有没有一个重担，有没有为神的国、神的义而有的迫切，叫我发疯，叫我不能控制自己，叫我不懂得什么叫作喜乐，叫我不能过正常的生活！」这些若成为我们的实际，我们就是多经历基督的患难了。

不靠自己（林后一9）

有了这一种情形从我们里面出来，我们就要见证，「叫我们不靠自己，只靠叫死人复活的神。」（一9）有谁可以靠自己传福音？有谁可以靠自己建造教会？有谁可以靠自己让神的旨意行在地上？到这个时候，没有办法了，你只好说，「叫我不靠自己！」当我们里面有了负担，看见神的工作，看见神的需要，我们立刻就被带到一个地步──不敢靠自己，也不能靠自己。

举例说，一个弟兄豫备主日讲台，他若是仅仅摸着一些话，他会有把握。然而，若是他摸着的是一个负担，要把弟兄姊妹个个带到这个信息的实际里，他就没有把握了。那天晚上他定规不敢睡大觉，他要说，「主啊！我被压太重，力不能胜！主啊！求你怜悯，明天早晨的信息，只有圣灵才能讲，我不会讲；我就是讲，人也不能明白，只有圣灵才能叫人领会！」这时候，他所依靠的就是叫死人复活的神。在这样的负担里讲出来的道，乃是从一个从炸力里出来的。这个负担产生了一种生产之苦，如同母亲到了时候要把孩子生下来一样。在保罗里面那种要生产的苦难，把他这一个人的炸力逼出来了。炸力从他身上出来，是人拦也拦不住，挡也挡不了的。

叫死人复活的神（林后一9）

一章九节里「只靠叫死人复活的神」的「靠」字，或者可以译作「信靠」（trust），就是不信靠自己、不相信自己，只信托、只相信那位叫死人复活的神。服事教会，实在就是叫死人复活。一个人没有这样的看见，他不能服事教会。事奉主不是讲道的问题，不是劝勉的问题，事奉主乃是叫死人复活。你要叫一个不信主的人信主，叫一个不爱主的人跟随主，叫一盘散沙的弟兄姊妹成为一个建造的教会，这完全是一件叫死人复活的事，只有神才能作。

在我得救以后，热心过一段时间，带了四、五个人得救。几个月以后，我就没有兴趣聚会了。一年以后，有一位弟兄在学校走廊上碰到我，邀我参加学校的聚会。我口里应付他，心里不是真的想去。到了聚会的时间，有一个声音在我里面催促，「你不是说去吗？」不去还不行，只好去。连我总共才四个人，你看着我，我看着你，唱诗也唱不起来。但就在那个聚会中，我遇见了弟兄们，他们一祷告，在我里面有一个渴慕生发出来了，「从今以后我一定要爱教会，从今以后什么代价我也不怕，我要绝绝对对的跟随主！」到底是什么摸着了我？只有神能叫死人复活。

一个真实的职事，在他事奉的时候，在他里面占据他、叫他活着的，就是神所给他的那一个看见。一面，主在外面给我们各种环境，剥夺我们、击打我们、破碎我们；另一面，我们的里面也必须和外面相配合。若是里面没有复活的能力，外面十字架的破碎和击打，就要把人作硬掉了。所以要柔软，主一打，眼泪就出来了，眼睛就明亮了，里面就有负担了；稍微经过一点环境，整个人马上就有生命显出来，让炸力显出来。这样的生活，说艰苦真艰苦，说甜美真甜美；说没味道真是平淡，说高贵真是尊贵，这乃是一种与神配合的生活。

保罗的见证就是这样。在这里有一个主的仆人，他遭遇苦难，力不能胜。他看见人拜偶像，他看见人不要神，他看见人离开神的心意，他看见教会没有被建造，他看见弟兄姊妹没有长进，这一切属灵的担子都压在他的身上，成了他的负担。他要让这个炸力炸出来，他永远没有办法靠自己。没有一个人能用他的方法，把他里面的负担作到弟兄姊妹身上；没有一个人能凭自己的本领，把主所给他的看见作在弟兄姊妹身上。要把一个属灵的看见作到教会里，让弟兄姊妹属灵的情形被拔高，让教会建造成为神借着圣灵居住的所在，只能倚靠这位叫死人复活的神。

祂还要救我们（林后一10）

第十节说，「他曾救我们脱离那极大的死亡，现在仍要救我们，并且我们指望他将来还要救我们。」这一段是保罗结束他苦难经历的话，结束得非常好。他要说，「我有基督的苦难，基督如何受苦，我也如何受苦。但是我可以见证，祂『曾经』、祂『现在』、祂『将来』。祂曾救我们脱离那极大的死亡，现在仍要救我们，并且我们指望祂将来还要救我们。」

弟兄姊妹，我们见主的时候，能不能这样夸口？有的时候，我觉得不可能再事奉下去了，不可能再跟随下去了，不可能再走这条路了，主却把我从这样的光景中救出来。祂曾经救我脱离那极大的死亡，并且今天我还在那个死亡的里面。我里面的负担是不停的，我里面的异象若没有实现，我就一直活在那个负担里，我就天天活在死的里面。但我知道，祂现在仍要救我，而且我指望祂将来还要救我。

保罗见证基督，他的感觉是高的、大的、超越的、实际的。他能起来夸口，这位基督曾经救过他，现在仍要救他，将来还要救他。他把自己交托在这位可信靠的主手里，他知道无论是过去，无论是现在，无论是将来，他的主永远是又真又活的，他的主永远是实际的。这样的基督徒，这样的跟随，这样的事奉，真是荣耀！

我们千万不要落到宗教里去，不要被宗教缠累。我们要有一位活的基督。祂把神的旨意涂抹在我的里面，成为我的负担，我就借着这一个负担，成为一个被压太重的人，叫我不靠自己，只信靠那叫死人复活的神。神来了，祂会救我！祂不只过去救我，今天救我，祂将来还要救我，祂要永远负我的责任。这一位基督是我永远可信托的，这一位基督是永远长存的，祂要照着神永远的旨意，带领我经历这一切，好建造教会，叫祂自己得着荣耀。祂是我们的主，哈利路亚！这也是我们一生的道路。这一条道路是高的，这位基督是荣耀的；这条道路是宝贝的，这位基督也是实际的。这样的跟随主，一点没有苦巴巴的感觉，反而满了盼望。这样跟随主的生活，真是荣上加荣！

以祈祷帮助我们（林后一11）

十一节说，「你们以祈祷帮助我们，好叫许多人为我们谢恩，就是为我们因许多人所得的恩。」这段圣经似乎完全不合逻辑。保罗的经历那么丰富，那么深，他却还要回头说，「我需要弟兄们为我祷告。」保罗总是联于弟兄们。保罗不是一个没有启示、没有负担、没有动力的人，他不是一个没有经历主拯救的人，但是他要说，「我还是需要教会的帮助！」在他里面似乎只有一件事，「我就是要基督，我就是要教会！」

希奇的是，保罗竟然要求这一个满了难处、分门结党的教会为他祷告。连保罗自己都说，「弟兄们，我从前对你们说话，不能把你们当作属灵的，只得把你们当作属肉体，在基督里为婴孩的。」（林前三1）在人的观念里，我有这么丰富的基督了，我就不要教会了；我有这么好的教会生活了，我就不需要主了。即使我们要教会代祷，也会找一个刚强的教会！但是保罗给人的味道何等不同，他没有吩咐一个刚强、得胜的教会为他祷告，他是恳求一个软弱、属肉体的教会为他祷告。保罗把基督说得那么高，把自己说得那么小。他说，「弟兄们，你们要以祈祷帮助我们！」你在这里摸着一个真正属灵的人，他属灵到无有了，属灵到教会里去了。他在主面前丰富的经历，叫他消失、叫他缩减、叫他小到一个地步，要求教会为他祷告。

保罗的里面对教会满了尊敬。刚强的教会是教会，软弱的照样是教会。得胜的是教会，有启示的是教会，有难处的还是教会。在神的眼光中，都是可宝贝的教会！我们对教会要有保罗这一种神圣的感觉，甚至对教会有一种惧怕的感觉，不敢随便批评。哥林多这个充满难处的教会，仍然是教会，保罗要求这个教会帮助他。怎么帮助呢？「以祈祷帮助我们，好叫许多人为我们谢恩。」保罗的意思似乎是，「哥林多人啊！你们的难处是什么？就是为我们的祷告太少。你们怀疑我使徒的职分（林前九1～2），又说我用心计牢笼你们（林后十二16），你们又说我气貌不扬、言语粗俗（十10）。为什么有这么多消极的话？因为你们没有为我祷告！」教会批评保罗，他却说，「弟兄们，你们要以祈祷帮助我，好叫你们中间有许多人为我们谢恩！」

谢恩的脸（林后一11）

十一节的许多「人」，照原文也可以译作「脸」（face, King James Version）。祷告能使许多脸变成谢恩的脸。你为某一个弟兄祷告，你越祷告，你祷告的脸就越圆；你越祷告，你就越有神的光采，你的脸就变成一张谢恩的脸。你不为使徒祷告，你就会批评使徒；你为使徒祷告，你就要为使徒赞美神，你的脸就要变作赞美的脸。为什么谈起教会，你的脸不圆呢？因为你的祷告太少。你若多为教会祷告，多为带领、服事的弟兄们祷告，你的脸就要变了，长脸变为圆，苦脸变为甜。祷告的脸要变作一张甜美的脸、谢恩的脸。

我们要常把弟兄姊妹放在我们的祷告中，因许多人所得的恩向主感谢。哥林多教会越祷告，就越会为保罗向神赞美，「主啊！谢谢你，保罗所得着那么多的恩典，都是为了我们；保罗有那么多的经历，都是为了我们；保罗有那么丰富的基督，都是为了我们！」保罗在这里是一个通路，是一个管道，神借着他进到教会里去，教会也借着他进到神里面。基督借着他成为教会的实际，教会也借着他享受基督的实际。所以当保罗为着主经历了许多苦难，他就要求教会为他祷告。教会为他祷告的时候，他们的脸就成了谢恩的脸。感谢主！哥林多后书这一段开头的话多好，有这么好的使徒，这么好的基督，这么好的教会！


7 主再来时

「我们所夸的是自己的良心，见证我们凭着神的圣洁和诚实，在世为人不靠人的聪明，乃靠神的恩惠，向你们更是这样。我们现在写给你们的话，并不外乎你们所念的、所认识的，我也盼望你们到底还是要认识，正如你们已经有几分认识我们，以我们夸口，好像我们在我们主耶稣的日子以你们夸口一样。」（林后一12～14）

夸自己的良心（林后一12）

香气的产生是有属灵原则的。我们必须活在神面光的里面，必须对基督有主观的经历，必须联于我们的弟兄，必须为我们所看见的弟兄而活。这四点是一个正常的基督徒生活该有的操练。你有这样的操练，你就会有保罗的经历。保罗的经历，是把自己放在神的手里，让主来破碎。他是一个活在死的里面，完全摆在神的手里，与神同工，让神在他身上得以自由的人。

保罗不仅给我们看见属灵生活的原则，他更把自己剖析给我们看。这里的经节（一12～14）从外面读不出它里面的深度，但是主若开我们的眼睛，我们就要因这几节的话在主面前流泪、悔改、认罪、立定志向，「若是我这一生不服事主，我就去爱世界；若是我要服事主，我的心必定要像保罗的心。我的存心必定要像保罗，我因着这个存心而有的盼望要像保罗，我因着这存心而有的渴慕要像保罗！」

「我们凭着神的圣洁和诚实」（一12），这里的「圣洁」更好是译作「简单」。保罗把他自己摆在弟兄姊妹的面前，他要告诉哥林多教会，「我们所夸的是自己的良心，见证我们凭着神的简单和诚实。」保罗有非常丰富的经历，他在亚西亚遭遇苦难，被压太重，力不能胜，甚至连活命的指望都绝了。他因基督而有的患难，就把安慰、鼓励、喜乐带给了教会。他在许多地方是有可夸的，他夸口一点都不羞耻，因为他所见证的就是他所经历的。

但是保罗在这里突然转一个弯，他把这些都放在一边，他夸他的良心。一个人如何，是根据他的心，也是根据于他的良心。保罗在这里所夸的，是他有何等的良心。换句话说，他所夸的就是他这一个人，保罗夸耀他的自己。「夸」这个字原文有「荣耀」的意思，保罗觉得在他的身上有可夸口的，他夸的时候觉得有荣耀。不是他经历了多少，也不是他作了多少，而是他这一个人的良心是他所夸的。

我们服事主的确需要羡慕属灵、追求经历；但是我们要知道，我们不能以经历夸耀，也不能以属灵为夸耀，我们所要夸的乃是我们这一个人，我们的良心乃是我们夸耀的根据。你的事奉如何？看你的良心如何；你的属灵如何？看你的良心如何；你在教会中显出的情形如何，也根据你的良心。你的良心是你跟随主、活在主面光里的实际。你的良心是好的，你跟随主就是绝对的；你的良心是好的，你在神的面前就是一个站立得住的人。你的良心是坏的、软弱的、黑暗的、没有感觉的，那么无论你有多少的经历、有多少的知识、作了多少的工，你在神面前不过是一个被弃绝的人。我们不能传福音给别人，自己反被弃绝了；我们不能作工在别人的身上，自己反而落到一边去。我们需要注意自己的良心。一个人的良心是在他的灵里面。我们说到好的良心，不仅是指着无亏的、对付干净的良心，更是指着操练过的、在神面前可蒙悦纳的良心。有了这样的良心，自然成为一个事奉神的人。

跟随主不是外面作了多少的问题，乃是良心如何的问题。保罗要说，「你问我是不是神的仆人？我能不能服事教会？我能不能建立教会？我要告诉你，我有所夸的，我夸的乃是我的良心。」今天在地上有几个人能这样夸口？有几个人能作这样的见证？如果主今天来问我们，「你们有这么多可夸的，但你的心如何？你的良心如何？你的灵如何？」我们就要像扫罗在往大马色的路上一样，仆倒在地（徒九4）。保罗在这里摸着事奉的根本，不是外面的作法，乃是我们这一个人。我们跟随主这一生，要把这件事深深的印到里面去，要对主说，「主啊！在我这一生事奉你的路上，我永远要夸我的良心。我若不能建立教会，我的恩赐若不能显明，我不觉得羞耻；若是我的良心受了玷污、不纯洁、不诚实，那才是我的羞耻。」真正的羞耻，不是我们不能作，而是在灵里没有一个好的、刚强的、纯净的良心。有好的良心，良心受了对付，良心得着了洁净，良心在神面前无伪、纯洁无瑕的向着神、和神联起来，这样的良心就要使我们成为一个事奉主的人。

弟兄姊妹，我们一定要在神面前有保罗这样的祷告，「但愿我所夸的，不是我所作的，乃是我的良心；但愿我所见证的，不是我所作的，乃是我的良心；但愿我的事奉，不是外面的事工，乃是从我的良心里生发出来的果效。我要有好的良心，有刚强的灵，有清明的心思！」良心是一件大事，我们要把自己带到主面前去，「主啊！我这个人如何？我要来认罪，我要来悔改，好叫我的良心必须是我的夸口！」

神的简单（林后一12）

保罗夸两件事，一个是他的良心（一12），一个是主的再来（一14）；他没有夸别的。这样的夸口是正常跟随主的人该有的夸口。好的良心管理我们全人，也在主的管制之下。主的管制是在灵里。当良心管制全人的时候，这一个人就是一个诚实的人。他没有诡诈，没有手腕，不一口两舌；他是一个真心、心口合一的人。保罗的良心见证，他在世为人凭着神的简单和诚实。简单和诚实表面看很容易领会，但是越简单的事反而越难了解。比如说到灵，好像很简单，但谁能完全测透灵呢？保罗说，「我是凭着神的简单和诚实在世为人。」他是简单的、诚实的向着主、向着教会。

在教会生活中，我们需要简简单单。你的灵若是刚强、清明的，你的良心若是干净的，你的心若是单纯的，你的人若是正直的，你怎么会觉得在教会里活不下去？人感觉活不下去，是因为人太弯曲，逢山开路，遇水搭桥。我们在教会中，要恭恭敬敬的从年长弟兄接受带领，在生命里长大。我们不能又爱主，又不够简单。在财物的供应上我们也要简单，不要让人知道是你奉献的。我们要活在主面前，活在一个干干净净的情形里，让弟兄姊妹觉得你是一个简单的人，没有花样，不讨人欢喜，不看人的脸色说话，你只活在纯净的良心里，讨神的喜悦。你若不是这样来事奉主，你若是看人的脸色，一口两舌，你的良心就刚硬了，你在教会中的许多时间就是浪费的。保罗夸他的良心，他向神负责，他是一个不弯曲、没有手腕的人。我们要学习活在主面前，懂得向主负责，懂得从主接受引导。

在天然里，我们根本就不是一个简单的人。人看的是什么，想的是什么，作的是什么，都不简单。尤其中国人的特性，总是爱「猜」，经常只听一半，另一半就凭着聪明去领会。但是要记得，我们是新人（弗四24），我们应该脱去中国人旧有的天性。这些年我一直在学，弟兄们说什么，就是什么；弟兄们交通什么，就是什么，我永远不分析弟兄们的动机，永远不猜测弟兄们的后面还有什么。

神的诚实（林后一12）

保罗要说，「我的良心起来见证，我是一个简单的人。我不只简单，我还是一个诚实的人。」林前五章七至八节说，「你们既是无酵的面，应当把旧酵除净，好使你们成为新团……我们守这节，不可用旧酵，也不可用恶毒邪恶的酵，只用诚实真正的无酵饼。」在这个诚实里，没有任何东西会发酵。许多时候，教会有问题，不是因为弟兄们有软弱，而是因为弟兄们不够诚实。「诚实」这个字的原文更好译作「诚恳」，和它相对的是「酵」。酵并不是指说谎，就算没有说谎，却讨了人的喜欢，这就是酵，是让教会受破坏的酵。我们要像保罗一样，起来夸自己的良心，「我的良心可以见证，我的为人是简单的、诚恳的、忠实的，不仅不复杂，而且在我身上没有一点花样、手腕，我是诚诚恳恳的活在神面前。」

神的恩惠（林后一12）

保罗接着说，「在世为人不靠着肉体的聪明（the wisdom of the flesh），乃靠神的恩惠。」（一12另译）保罗是一个精明人，但是人又不感觉到他的精明。他可以凭着肉体叫人欢喜，但是他不作。我们如果没有享受基督、取用基督、让基督占有，我们在世为人就得靠肉体的聪明了。

在教会中，许多年长的弟兄对主的那一种敬畏，会叫我们感觉，见他们的面如同见了神的面（创三三10）。我蒙恩几十年了，每当我见到带领我、帮助我的年长弟兄们，我就觉得如同见了神的面。他们服事主的态度是不轻率的，是不用肉体聪明的。我们服事主，乃是在灵里有享受，叫我们得着神的恩惠。什么时候我在神的恩惠里，我就是在基督的享受里；什么时候我享受基督，我就是活在神的恩惠里。我在地上没有肉体的聪明，当基督给我享受了，给我经历了，我就把肉体的聪明放下了。

向你们更是这样（林后一12）

十二节末了保罗加了一句话，「向你们更是这样。」这是一句厉害的话。保罗是一个服事主、服事教会的人，他非常注意教会的反应。对世人诚恳容易，对教会里爱主的人诚恳不容易。保罗却说，「我向着教会是诚实、简单的，我向世人是这样，我向着你们更是这样。」服事教会的人一定要先过简单的关、诚恳的关。你说，「我要奉献！」我就说，「你要简单。」你说，「我要奉献！」我就告诉你，「你要诚恳！」弟兄姊妹，你若是要好好走主的路，你的良心就必须见证，你是简单的、诚恳的，你不凭着肉体的聪明，只凭着神的恩惠，对教会更是如此。

弟兄姊妹，让我说一句厉害的话，我从来没有见过神使用一个弯曲的人。所有事奉主的人都是简单的、诚恳的，所有事奉神的人都不靠肉体的聪明，都是在神的恩惠之下，把自己完全摆在教会里。对于教会，他更是简单、诚恳。没有这样的心和这样的灵，不配来服事主，只会把肉体带进教会中发酵。

我们在教会中要简单，不要老猜想别人、分析别人、观察别人，觉得这个人心思太重，那个人不干净，那个人又在暗地作工……这样只会给撒但留地步。本来我和弟兄姊妹一点问题都没有，但因着我东想西想，不但自己不得益处，别人也不得造就，更破坏了教会的建造。要对基督以外一切的事有坏的记性，发生过了，就忘了它。要小心，苍蝇是往垃圾箱里飞的。要把所有的「档案」都忘了，简单、诚实的爱主、爱教会。我们要说，「我什么都不懂，我不懂得搞花样，我不懂得想办法，我只会简简单单在我干净的良心里、在我清洁的心里、在我正直的灵里来服事主，服事教会。」

在教会这个大家庭中，我们的确需要尊重年长的弟兄，要敬畏带领的弟兄们；但另一面，我们也要坦诚、简单、正直、没有弯曲、没有心机、没有花样，只按着神所安排的次序活在教会中，神就要来建造祂的教会。

到底还是要认识（林后一13）

十三节说，「我们现在写给你们的话，并不外乎你们所念的、所认识的……」这里的「认识」不是外面的，乃是深处的认识。哥林多教会对保罗的话有一种认识，乃是有深度的，他们里面已经有了一种领会。保罗又说，「我也盼望你们到底还是要认识。」（一13下）保罗的意思是，「我怕你们认识得不够。」保罗的盼望，就如同父亲盼望儿子认识自己一样。哥林多教会对属灵的事是肤浅的，所以保罗为他们是何等的迫切、受压、煎熬，被压太重，力不能胜。他愿意让哥林多教会知道，他是如何的爱他们，如何的把一切给他们。

我们服事教会需要有这样的心境，盼望教会长大，盼望教会有智慧，盼望教会有一种属灵的领会。我们不能在教会里只是作工，作得好就欢喜，作不好就灰心；人接受我们就高兴，人不接受我们就退后。我们乃是把自己作到教会里去，也把教会作到我们里面来。我们在一个教会服事半年、一年，服事来服事去，总要把我们这一个人服事到教会里去，叫教会有一个认知，知道有一个主的仆人在这里。我们一定得注意，服事主不是作工的问题，乃是把我们这个人给了教会，摆到教会里去，并且盼望教会对我们有一种认识。

把教会当作作工对象的人，永远不可能帮助教会。一个真实建造教会的人，是如同母亲乳养自己的孩子，无论孩子多笨，多无知，多不长进，她总是从里面有一个盼望，盼望他有一天认识父母，对父母的心意有一种认识。有了这样的心境才能建立教会。建造教会的人，永远不能落在事务里、落到工作里、落到责任行政上，这些都是外面的，不一定是从生命里产生出来的。

这些年我学习服事教会，主怜悯我，带领我到许多地方去。不论我到什么地方，我总有一个祷告，「主啊！你要把一个新的担子放在我的灵里，但愿我是在简单诚实的灵里，叫圣徒们有所认识。主啊！但愿他们不要把我忘了，我也不要把他们忘了！」为什么在我们的服事里会觉得枯干？我相信，一定是用了人的办法。人的力量会用尽，若是你把自己服事到教会里，教会也被服事到你的灵里来，你的负担是不会耗尽的，你会一直有新的动力，一直被坚固，一直被加强，越服事越有负担。教会不是一个工作，教会是一个生机体，教会是一个生命的建造，把工人和教会建造在一起。

以你们为夸口（林后一14）

十四节说，「正如你们已经有几分认识我们，以我们夸口，好像我们在我们主耶稣的日子以你们夸口一样。」保罗这一句话真是高，他的心情完全是为着主的再来。今天我们所作的都算不得什么，有一天我们的主要再来，我们所服事的果子要成为我们的夸口。今天教会以主的仆人夸口，到了永世，主的仆人要以教会为他的夸口。这完全是属灵的，没有一点属肉体，没有一点属地。在这里，人的口才、劳苦、能力，都没有功效。今天对教会来说，教会以主的仆人为夸口；主再来的时候，主就要问祂的仆人，「你劳苦的功夫在哪里？」所以在主的仆人里面总有一个盼望，盼望教会长大，盼望教会快快成熟，好叫主再来的时候，他可以指着教会说，「主啊！你所交托给我的，他们就是我的荣耀，我的冠冕！」

一个服事主的人，若只知道如何聚会、如何作工，是太幼稚、太浅、太低、太没价值了。一个服事主的人所要看见的，乃是把自己作到教会里面，也把教会作到他里面，好叫教会因此长大、成熟、被建造，在地上执掌王权，代表基督。这样的教会才能以他为夸口，他在主再来的时候，也才能以教会夸口。倪柝声弟兄摸着了保罗的灵，他的诗歌写着，「愿我今日生活、工作，那日都能耐火。我的盼望还在将来，今日只得忍耐。」我们越爱教会，越服事教会，我们就越盼望教会长大。

弟兄姊妹，你愿意走哪一条路？你是要带聚会、作工、讲道、在教会中有地位？还是你要把教会作到你里面，把基督作到教会里面，也把你作到教会里面？你要羡慕，在你的身上能满了基督，并且流入教会里；你也要羡慕，教会能满了基督，流入你里面。你供应教会，教会供应你；教会以你为夸口，主再来的时候，你也以教会为夸口。你要说，「我没有负担带聚会，我没有负担作一个工作；我已经下定决心，当主再来的时候，我要指着一班弟兄姊妹对主说，这是我的荣耀、我的冠冕、我的奖赏，这一班人是我所夸口的！」这才是一个正常的事奉，活在这样的情形里才能产生香气。

这一位保罗，当他被教会弃绝的时候，他能起来对教会作见证，「我所夸口的，乃是我的良心，见证我的简单，见证我的诚实。我不凭着我肉体的聪明，我在你们中间更是简单的，更是诚实的。我何等盼望，借着这些书信叫你们得开启、得光照，叫你们悔改，好叫你们认识我。也因着你们有这样的认识，主再来的时候，我能以你们为夸口！」

所有的事奉都应该在主审判台前的亮光里。不是今天聚会好不好、兴旺不兴旺的问题，乃是主来了，到底有没有一班人成为我们的夸口？我们在地上劳苦、拼命、摆上，好在主再来时，我们能指着弟兄姊妹们夸口，「这一班人是我赔命把他们产生出来的，他们是我的荣耀，是我的冠冕！」在保罗的服事里，他完全是以主的再来为异象，他是定睛在这一个异象里来服事。他不是看今天有没有果效、是不是兴奋、热闹；他所看的是主的再来，他知道，他所服事的一切都必须带到主面前去。

保罗是何等的迫切！教会可以不要他，教会可以把他摆在一边，但是教会还是教会，他还是尽其所能的帮助教会。他乐意帮助教会，到主再来的时候，他要以教会为夸口。他真愿意，他所服事的教会叫他没有一点羞耻，没有一点为难。我们与世人是何等的不同。世上有才干的人，他们建立大企业，那并不能在主面前成为他们的夸口。但我们所作的、所服事的、所劳苦的，有一天都要带到主面前，成为我们的夸耀。哈利路亚！事奉主的路太好、太荣耀！但愿我们认识，我们事奉的果效不在今天，我们的事奉有永存的价值。我们要感谢神，在宇宙中摆给我们这样一条有价值的路──服事教会，服事圣徒！


8 再得益处

「我既然这样深信，就早有意到你们那里去，叫你们再得益处。也要从你们那里经过，往马其顿去，再从马其顿回到你们那里，叫你们给我送行往犹太去。我有此意，岂是反复不定么？我所起的意，岂是从情欲起的，叫我忽是忽非么？我指着信实的神说，我们向你们所传的道，并没有是而又非的。因为我和西拉并提摩太，在你们中间所传神的儿子耶稣基督，总没有是而又非的，在他只有一是。」（林后一15～19）

耶稣基督的面（林后四6）

哥林多后书给我们看见，一个事奉神的人乃是一个香气。他是那因认识基督而有的馨香之气。这一个香气在死的人就叫他死，在活的人就叫他活。保罗说，「这事谁能当得起呢？」（二16）一个正常的事奉，不是作出来的，乃是活出来的；一个正常的工作，是我们这个人见证出来的。在哥林多后书这一本保罗的传记里，他用了两章的圣经作为这一卷书的引言，说出香气的产生是在四个操练里：第一、我们必须活在神的面光里；第二、我们在一切所经历的事上，对基督要有主观的经历；第三、我们要联于我们的弟兄；第四、我们要为看得见的弟兄而活。馨香之气就是在主面前有这样的生活，而产生出来的结果。

主对我们不能只是一个理论、道理或教训，主对我们必须是一个活活的人位。我们的生活、行动，都应该有这一位活活的主在我们里面，作我们生活、行动的实际。我们与主不该有分离的情形，不该有时候我们有主，有时候没有主；有时候遇见主，有时候没有遇见主。我们在主面前该有一种操练，我们的存在、我们的生活、我们的事奉，都是主和我们在一起的。这一个面光是照耀的，这一个面光是活泼的，叫我们的深处有一种体认──主在这里！一个成为香气的人，他第一个操练就是，无论是在学校、在工厂、在办公室，基督在他身上都是活活泼泼、实实际际的一位。

坚固我们和你们（林后一21）

有了这样的面光，就能产生主观的经历。无论什么事临到我，都能把自己带到基督面前，对基督有一个主观的经历。同时，我们也联于我们的弟兄，无论我作什么，我都有一种操练，是不单独、不独立的、是寻求交通、寻求保护的。若不是我的弟兄和我一同有负担，若不是我的弟兄和我同在，若不是我的弟兄体会我在主面前的领受，我就觉得不够。我的生活是联于我的弟兄的，我的弟兄是联于我的生活的。我们需要是一班联于弟兄的人。我有什么负担，有什么追求，在主面前有怎样的操练，这一切都是联于我的弟兄，也都是和弟兄们一同来经历的。

凡事都是为你们（林后四15）

到末了，最实际的一项，就是为所看得见的弟兄而活。若是弟兄们不能因我的生活得着益处，我就要把这样的生活放到一边去，不管这样的生活有多好。「为基督而活」是理论的，「为看得见的弟兄」而活，就叫我们身上所有的一切变得非常实际。许多基督徒爱主、爱教会，但是他们中间缺少一种情形，就是活着不是为自己的长进，不是为自己的功用，乃是为着弟兄。当弟兄姊妹得着祝福了，当弟兄姊妹长进了，我里面就有一种说不出来的喜乐。我觉得弟兄姊妹的长进胜过我的长进，弟兄姊妹的得着胜过我的得着。我们在神面前要有这种认识，我活着不是为自己，乃是为教会；我所看得见的弟兄就是我生活的中心。当我得了光照，得了启示，蒙了祝福，我要把这些带到教会里，因为我所有的都是为着我的弟兄。这就是保罗的见证──凡事都是为你们（四15）。

我们若是愿意一生好好跟随主，这四件事必须种到我们里面：主的面光、对基督主观的经历、联于我们的弟兄、为看得见的弟兄而活。有了这四个基本的操练，主对我们就是丰富的，我们在教会中也是丰富的。我们把丰富带到教会中，并不会叫我们变得特别，反而叫我们成为教会的祝福。这四样的操练使我们成为香气，叫我们属灵的生活实际、有果效。

多受基督的苦楚（林后一5）

保罗说到产生香气的细则，他第一个题起的，是他多受基督的苦楚（一5），但是他要说，「我赞美主！祂在一切的患难里救了我。我是一个有分于基督苦难的人，我在基督的苦难里是满了经历的！」保罗是从患难开始，你我也要从这里开始。我们不要去求苦难，那是愚昧的；但是要有一个受苦的心志，要有一个受苦的灵。我们里面对十字架要有这样的认识，「一切事情的临到，不过是叫我交通于祂的苦难。」这一个苦难就立下保罗一生的见证，他是从患难起家的。

在使徒行传里，保罗到了大马色，人要杀他（徒九23～24）；他到耶路撒冷，门徒们都怕他，不信他是门徒（徒九26）。后来巴拿巴带他去见使徒，他就起来传福音，越传越有能力，别人又想法子要杀他（徒九27～29）。从一开头，保罗的生活就是一个患难的生活。为什么他有这样的患难？因为他里面摸着一个启示（加一16），这个启示成为他的动力和炸力。这个动力从他里面炸出来的时候，叫人不能抵挡，人只能用肉体对付他。弟兄姊妹，为什么你没有患难？因为有你在和没有你在都差不多。如果你在神面前有异象，摸着一个炸力，我可以向你保证，你的家庭就要变成你的患难，再好的妻子都要找你麻烦，再好的丈夫也要和你过不去，再好的父母也要把你赶出去，再好的儿女也要来抱怨你。当我们看见神的启示，我们把自己摆在神所要的里面，患难就来了。保罗一生的见证是经历患难，好补满基督患难的缺欠（西一24），让教会得着建造。

夸自己的良心（林后一12）

保罗第一说到他的经历，第二说到他的良心，也就是说到他的灵，也就是他这一个人。保罗有一个好的良心，就是撒但也无法控告他的良心。保罗不仅是生活在苦难里，他也是活在约束、律己的里面，对自己有一种操练，使他的良心成为他的夸耀。若是一个事奉主的人可以夸经历、夸知识、夸工作，却不能夸自己的良心，这一个人的事奉就没有永远的果效。「我们所夸的是自己的良心」（一12），这句话在教会里应该成为一个很普通的事实。当我们起来跟随主，我们一定要学习，我们所夸的乃是我们的良心。我们只有简单，我们只有诚恳，我们没有肉体的聪明，我们只有神的恩惠（一12）。我们在地上工作的时候，良心是先摆在前面的，我们的良心是站在主面前的。我们不会圆滑，我们不会手腕，我们不会讨好人，我们不会在教会中找路。若是你运用肉体的聪明，神的恩惠就要离开你，神在你身上就不能作什么。

主耶稣的日子（林后一14）

保罗说到他的经历，他有可夸的。一面，在他的灵里，他有一个很好的操练，他活在律己里，他有一个好的良心；另一面，他活在主的再来里。弟兄姊妹，人的生命是短暂的，人也多半是短视的。我们所看的，是今天如何作出一个工来，但保罗不是这样。保罗的负担是为着教会，他的盼望是当主再来的时候，他所服事的教会能被带到神面前，成为他的夸口。

有一次，我和一位年长弟兄在一起，他突然说，「历史上许多基督教团体都是轰轰烈烈的，当这些领袖过去了，这些团体都解散了。我们要作一个有价值的工作，就算有一天我们到主那里去，弟兄姊妹还要把这个见证背负下去。」这句话叫得着激励。是的，今天我们外面没有什么可夸口的，但是我们知道，我们所作的不是在今天，乃是在永远里。有一天主要再来，我们要指着一个荣耀的光景夸口，「经过了我的劳苦，经过了我的服事，产生了教会荣耀的见证！」

今天我们要注意我们的良心，要照着良心简单的、诚恳的服事教会。当主再来时，我们不仅要得着主的笑脸，还要得着事奉和工作的果子，作为我们的夸口。保罗的感觉和我们领会的不一样。我们的领会是，「主再来的时候要擦干我的泪眼。」保罗的领会是，「主再来的时候，我要把教会带到主面前去，告诉主，这些人是我在十字架的苦难里，在我清洁的良心里，所结出来的果子！」他不仅有主的笑脸，他生命的果子也随着他带到主面前。

我有意到你们那里去（林后一15）

在林前十六章五节，保罗提到他要从马其顿经过，既经过了，就要到哥林多，或者和他们同住几时，或者也过冬，无论他往哪里去，他们都可以给他送行。但这个起意没有成功。他在写哥林多后书时，这期间已相隔一年或者一年多。在这一年或一年多里，保罗作这样的见证，「我既然这样深信，就早有意到你们那里去（一15）。」他似乎说，「为什么我要到你们那里去？因为我深深相信，我在生命里服事的果子应该有一种情形，叫你们可以略略的以我为夸口，也叫我在主再来的时候，以你们为夸口。在我们中间有一种生命的联结，在我们中间有一种生命的关系，我们是一同活在主面前的。我既这样深信，就早有意到你们那里去，叫你们再得益处。我要再来帮助你们。你们说我是假使徒，你们说我用心计牢笼你们，你们说我要得你们的好处，这些我都不在乎。我相信主所作的，是超过我外面所看见的。从外面看，没有一件事情叫我得鼓励，但是我相信圣灵的果子。我有这样的相信，我就早有意到你们那里去！」弟兄姊妹，这就是事奉主的人活在主面前该有的态度。

一个事奉主的人，他基本上是往艰难的地方去。保罗的灵是一个往艰难地方去的灵。哥林多教会拒绝他，他还是要往他们那里去；哥林多教会说他用心计牢笼他们，他还是要去，叫他们再得益处（一15）。保罗不挑选一个亨通、通达、安祥的道路。保罗对主的认识，是从里面出来的。他既然深信，在主耶稣的日子，他要以哥林多教会为夸口，他就非去他们那里不可，他非把他们带到一个地步，使教会满了灵、满了生命不可，好叫他在那一天可以夸口。他不管哥林多教会是骂他，还是拒绝他，他就是有负担，叫他们再得益处。这是所谓的「赴汤蹈火」。弟兄姊妹，我们要事奉主，就得赴汤蹈火──什么地方难，我往什么地方去。我不恋慕在大教会里，有大的工作；在我的里面有一个心志，主要我上山，主要我下山，主要我去拜偶像之地，我都肯去。我有负担，不管那个地方的情形是好、是不好，是容易、是不容易，我不走方便的路，我走一条艰难的路！」哥林多教会不要保罗、批评保罗、论断保罗，他还是要去，这完全是一个心志的问题。

弟兄姊妹，你的心志在哪里？你看保罗的心志，他要到一个反对他、拒绝他、论断他的地方去。他明明知道，到那里去是死路；他明明知道，他们对他有疑问，但他还是要去。他不是挑选他的道路，他是建造主的教会；他不是作一个快乐的工，他是作一个与基督同受苦难的工。有了这样的灵，他的事奉才是对的。我真是劝弟兄姊妹们祷告，「求主不要叫我享安逸，求主不要给我亨通的道路，求主叫我在事奉上没有拣选，求主给我一个心志，一个受苦的心志，一个交通于基督苦难的心志，一个愿意把自己摆在主手中，让主琢磨、雕刻、成全的心志。主叫我上高山，可以；主叫我去旷野，可以；主叫我去哪里都可以。我在主之外没有任何喜好和贪求，我所要的就是主的自己！」

叫你们再得益处（林后一15）

弟兄姊妹，若没有这样的心志，你永远不能服事主，你不过是教会所栽种的一盆花，是一个外面好看的盆景，而不是一棵长在主面前的树，你不能把教会顶起来。千万不要把事奉主当作一个职业，或变成一行。事奉主不是一种职业，也不是另一行，事奉主是最荣耀的职分──无论往哪里去，只要是主所命定的，都是好的；无论到哪里，都有一个负担，要把主的教会建造起来！这样的心志就是保罗所说，「我既然这样深信，就早有意到你们那里去，叫你们再得益处。」（一15）这一句话读起来非常甜美，但是你能摸着这里有一个殉道的灵，这里有一个受苦、受死的灵。保罗明知教会不要他、拦阻他，他里面的负担却是要他们再得益处。为了他们的益处，他必须到他们那里去，这是一个作父母的灵。我们要有这样的心志。我们不能老是留在自己的地方，又喜乐、又有享受；我们要到外面去，学另一种功课。保罗什么功课都学过，他才那么丰富。保罗的丰富，不是坐在家里坐出来的；他的丰富，是他为主争战而争战出来的。

我们要有这样的心志，只要是出乎主的，只要是对教会有益处的，任何地方我都去！凡事兴旺，我感谢主；苦不堪言，我也感谢主。最发达的道路，我赞美主；最艰苦的道路，我也赞美主。这就是保罗的灵。他明知道哥林多的情形，他无论如何还是要去，因为他们是保罗在福音里生的（林前四15），是保罗栽种的（林前三6），是保罗福音的果子（林前十五1）。一个服事教会的人必须有这样的心志。

这些年来，主在我身上这一面的要求非常严，凡是我所服事过的人，我总不能忘；凡是我手里照顾过的人，我总不能忘。他们好、他们坏，我总得把他们担在肩头上。在我的祷告中，大部份是为着人祷告，求主纪念一个一个的弟兄姊妹。凡是我们所服事过的人，在我们身上应该有一个感觉──这是我的孩子。

这种心情是怎么有的？是你在服事的时候，你把生命倾倒给他们。你不顾性命，要叫你所服事的教会得着益处。即使你在他们中间，把你的性命倾倒以后，你到别的地方去了，那在你里面的负担仍然不会减少，因为这是你所生的儿女，这是你所看顾的儿女。这一种心境我们一定要有。你对弟兄姊妹讲道很容易，难的是讲完道以后对他们的负担如何。那些听过你道的弟兄姊妹，那些接受过你帮助的弟兄姊妹，都要印在你的心里才行。你服事人，是把基督服事到人里面；你服事过以后，这些人就烙印在你的里面，好像是从你这个人里面生出来的一部分，是从你身上拿不开的。就算你离开了他们，换了一个环境，你乃是把儿女留下来了。若是你没有这种负担，你所作的不过是一个雇工的工作，你不是一个真正服事主的人。在我们里面要越过越让教会烙进来，在灵里背负弟兄姊妹，让教会占据我们，要让教会占有我们。

我岂是反复不定么？（林后一17）

十六节说，「也要从你们那里经过，往马其顿去，再从马其顿回到你们那里，叫你们给我送行往犹太去。」接着保罗有一个辩护，「我有此意，岂是反复不定么？我所起的意，岂是从情欲（另译「肉体」）起的，叫我忽是忽非么？我指着信实的神说，我们向你们所传的道，并没有是而又非的。」（一17～18）保罗并没有到哥林多去，就着外面的事实来说，保罗改变了；就着里面的负担来说，保罗并没有改变。保罗起意要到他们那里去，并不是走哪一条路的问题，乃是叫他们得益处的问题。他们若得了益处，这就对了。所以保罗在这一章的末了说，「我呼吁神给我的心作见证，我没有往哥林多去是为要宽容你们。我们并不是辖管你们的信心，乃是帮助你们的快乐，因为你们凭信才站立得住。」（一23～24）

保罗的负担一直没有变，他里面有一个担子，要帮助哥林多教会。他起意到哥林多去，叫哥林多人再得益处。他不管哥林多人怎么说他，他总是要去。他起的意岂是从肉体起的？他有这样的负担来照顾教会，难道是他的肉体么？他要把教会生出来、喂养长大，难道是他的肉体么？保罗说了厉害的话，「我有此意，岂是反复不定么？」弟兄姊妹，路是会变的，负担是不变的。路会因着引导而改变，负担却不能变。我们里面的负担若是联于基督，我们就能起来作见证，「我有此意岂是从肉体起的，叫我忽是忽非么？主在我身上的那一种要求，主给我的那一个负担，我是永远不会放下， 也永远放不下的。我可以从这一条路走，也可以从另一条路去。道路可以改变，作法可以改变，但是在我里面主给我的那一个托付不能改变，因为它不是从肉体来的。」凡是从肉体而来的，都是忽是忽非的；所有在灵里的，都是有把握的。我们今天要在灵里接受一个负担，我们要在灵里得着一个托付，叫我们这一个人的生活，在主面前有一种笃定的光景。

信实的神（林后一18）

「我指着信实的神说，我们向你们所传的道，并没有是而又非的。」（一18）这里说到三而一的神。一个服事主的人，他在神面前若没有主观的经历，他若没有主的面光，主在他里面若是不够明亮，他定规是一个是而又非的人，一会儿讲这样，一会儿讲那样。我们该有一个心志，无论我们作什么，都不是从肉体起意。我们的神是信实的，在祂没有是而又非。保罗在他所行的一切事上，都是笃定的，都是有把握的。他活在神的面光里，他是主观的经历基督。

我们若是对信实的神没有这么深的认识，没有这么深的摸着，没有这样深的经历，任何一件事情来了，我们对神就没有把握了。信实的神在我们身上若不够实际，我们就不能有为着基督、为着教会而撇下一切的胆量。我们需要经历这一位信实的神，好叫我们所传的道，并没有是而又非的。保罗满了把握，他知道他所信的是谁，他经历了他所信的这一位，他也传讲他所信的这一位。弟兄姊妹，我们要祷告，求主把我们从福利平安里救出来，叫我们有一个受苦的心志，叫我们无论到哪里去，只愿意让主为大，只愿意让教会得益处，好叫我们的生活没有是而又非，好叫我们的生活在基督里满了笃定，好叫我们认识这位信实的神。


9 在祂只有一是

「我有此意，岂是反复不定么？我所起的意，岂是从情欲起的，叫我忽是忽非么？我指着信实的神说，我们向你们所传的道，并没有是而又非的。因为我和西拉并提摩太，在你们中间所传神的儿子耶稣基督，总没有是而又非的，在祂只有一是。神的应许不论有多少，在基督都是是的，所以借着祂也都是实在的（实在，原文作阿们），叫神因我们得荣耀。」（林后一17～20）

并没有是而又非（林后一18）

一个事奉神的人，不应该是一个是是非非的人。他里面应该有把握，他里面应该有启示，他里面应该有认识，他里面应该有看见，他知道所信的是谁，也知道他这一生跟随主的价值在哪里。许多时候我们跟随主的难处，就在于我们这个人起起伏伏，上下不定，心怀二意。有时候觉得事奉主好，有时候觉得上班好；有时候觉得在大教会好，有时候觉得在小教会好；有时候觉得负责任好，有时候觉得不负责任好。这一切都证明，我们对基督的主观经历不够，也没有主的面光。所以在我们所说、所作的事上，常常给人一种感觉，我们好像是对的，又是错的；好像是有把握的，又是没有把握的。

保罗要说，「我曾经应许要到你们那里去，要蒙你们送行往马其顿去，再由马其顿回到你们那里，叫你们再得益处，也许在你们那里过冬，再蒙你们送行往犹太去。」（林前十六5～6，林后一15～16）结果，他传福音到了特罗亚，就从特罗亚直行到马其顿去了（徒二十6，林后二12～13）。这件事成了一个把柄，叫哥林多教会中反对保罗的人，起来说保罗是一个是是非非的人，他答应来又不敢来，他说要来又不来。哥林多教会对保罗产生了一种估价，这种估价使保罗的职事受了影响，因此保罗非常厉害的对付这事。他对付的方法和我们不一样，若是我们就要说，「并不是我说谎话，我是不得已，是主的引领把我带到马其顿，这是圣灵作的！」连这种的辩论都是「是是非非」。保罗没有辩论，他指责他们，「我所起的意，岂是从肉体起的（原文另译），叫我忽是忽非吗？」他又厉害的说，「我指着信实的神说，我们向你们所传的道，并没有是而又非的！」保罗的意思是，「你们不要把这件事拿出来，你们要把我所传的真理拿出来，你们要在我传的真理上看我这个人。我的话就是我，我这个人就是我的话，我的话并没有是而又非的！」

一个跟随主的人，在他里面必须有这种笃定的情形。这样的把握不是指着事情说的，而是指着异象，也是指着负担说的。就事情来说，方法也可以变；然而在异象上、负担上、生命上，我们不可以是是非非。我们要知道，我们所信的是谁？我们也要知道，我们所传的是什么？我们的负担是什么？我们为什么活在地上？我们为什么有这样的生活？为什么有这样的事奉？我们是活在一种控制之下，我们能起来见证，「我向你们所传的话，并没有是而又非的！」

青年人跟随主容易变，时时翻腾不已，这就证明异象不够清楚，在生命上的根基不够深，跟随主没有把握，所以里面才有是是非非的情形。在我全时间服事主这些年中，我知道全时间弟兄们里面起起伏伏的光景，比其他弟兄们更大。走一走，天然就出来了，觉得艰难；再走一走，觉得走不动了，里面就打一个问号，「这样走究竟合不合算？」弟兄姊妹，你要向主挑战，你既然把这一生都摆在祂的手里了，你就要让祂对付你，你才知道什么叫作「是」，什么叫作「非」。从前你还没有全然摆进去的时候，样样都清楚；等你真正出了代价，把一生投资在主身上的时候，你里面对主到底有多少认识，马上就被暴露出来。你会发觉，你里面常常又「是」、又「非」；又「对」、又「否」，失去了笃定的光景。为什么失去笃定？因为我们对这一位主还不够有把握。

在祂只有一是（林后一19）

当保罗来应付教会中的难处时，他是何等的有把握！去马其顿这件事，他题也不题。他只说，他这个人的起意不是反复不定的，不是从肉体起的。他指着信实的神说，他向他们所传的道没有是而又非的。他又加了一句，「因为我和西拉并提摩太，在你们中间所传神的儿子耶稣基督，总没有是而又非的，在祂只有一是。」（一19）换句话说，保罗所传的福音，并不是就着「道」来传道，他是就着基督来说话。他没有落到道理的里面，他没有落到知识或教训里面，他乃是在那位活活的基督里，就着这位活活的基督，将祂的话传在教会中间。为什么他的话没有是而又非呢？因为基督没有是而又非。

这一节圣经给人的感觉非常高。一个主观经历基督的人，一个活在主面光中的人，在他身上有一个果子，就是当他把话释放出来的时候，他没有把道理给人，他没有把知识、教训给人，他只是把基督给人。他的话就是基督，基督就是他的话，所以他能见证，「我所传的基督并没有是而又非的。」弟兄姊妹，我们要小心，在服事中不要运用小聪明，这么一来就把基督给忘了。就连我们的讲道，也不要去注意怎样把道讲得动听，怎样把道讲得吸引人，满足人的耳朵，叫人里面快乐。你去注意这些，有一天试炼来了，你就站立不住。我们要求主开启我们，好叫我们简简单单的把基督给人。在我们年幼的时候，我们要立大志，我们要设大谋，那个大志是基督，大谋也是基督。我所要的只有基督，我一心要的是基督，在基督之外我没有话，在基督之外我没有道，我就是简简单单的经历基督、活出基督，我所说的就是基督！这样的事奉是一个高的事奉。

我们今天不要作一个给浪子送饭的人。你拼命去送饭．他就永远不回家。我们要作一个对基督有丰富经历的人，这样，你的工作就不是「是是非非」的工作。你摸着了主，就是这样，再没有别的了！毋需辩论，也不要讲理由，在祂只有一是！弟兄姊妹，你曾有过这种经历么？你是不是常到主面前祷告，觉得主对不起你？似乎主爱某位弟兄，主也祝福某位姊妹，对你就是特别凶、特别严、特别残酷？似乎主不但不理你，还一直打你，而且打得特别厉害？或许你在祷告中埋怨主，但是当主给你摸着了，你祷告才一半，你的话就变了。你要说，「主啊！在你只有一是！在你里面都是这些『是』，在你里面都是阿们！」你一摸着主，「非」就失去了，「是」就成为你的实际。这是对基督主观经历的高峰。

弟兄姊妹，我们对基督要有这一种认识，叫我们所说的话就是基督，叫我们所释放的信息就是基督，叫我们为主作的见证没有是而又非的。我们要帮助人在生命里爱主，不要有太多的花样。一有花样，清楚的人要被我们弄胡涂，胡涂的人要被我们弄瞎眼。在跟随主的过程里，我们需要有一种看见，在主只有一是！我们碰见了主，在我们里面就产生了「是」；我们碰见了主，我们就碰见了「是」。什么时候我有了是是非非，就证明在我里面的基督没有地位。当基督在我身上有地位，当我一切为着基督，当我里面满了基督的时候，在我身上就是那个「是」！

保罗的见证非常高，因为他这个人高。哥林多教会对他的批评不堪入耳，保罗回他们的信也一点不客气，他要说，「在我的话里，没有是是非非，在我所传的话里只有一是！」为什么我们作基督徒作得不刚强，为什么我们的生活不绝对，为什么我们的事奉没有动力？都是因为在我们身上的是是非非太多了。我们摸着了基督，我们就摸着了那一「是」。在基督之外没有「是」，在基督之外都是「是是非非」。你遇见了主，「是」就来了，主就在你里面开启你，你就非常有把握，因为基督是你的实际。你起来说话，你的话就是主，主就是你的话，你的话就是你这个人，你这个人就是你的话。这时候，你不是一个属肉体的人，你是一个在灵里对基督满有把握的人。这样的人才有厉害的事奉。

弟兄姊妹，我劝你到主面前去好好祷告，把「是」祷告到你身上。你要对主说，「主啊！我还在考虑前途，你的『是』要进来；我还在考虑事业，你的『是』要进来；我还在考虑如何赚钱，你的『是』要进来。在我身上的是是非非太多，我对你的经历不够多，对你的看见不够多，对你的享受不够多。主啊！求你怜悯，让我更多经历你的『是』，再没有什么能抓住我、打扰我、搅扰我！」

我们若是对基督有这一种认识──你是基督，你是永生神的儿子（太十六16）；我们若是对教会有一种认识──基督要把祂的教会建造在这盘石上，阴间的权柄不能胜过她（太十六18），我们对任何事就不会紧张、不会摇动，因为我们知道，我们所讲说的基督如何是可信的，我们里面的基督也如何是可信的。若是你没有这种认识，很可能你讲的话是一套，你的里面又是一套，你的光景还是「是是非非」，你里面基督的成分太少，基督的分量不多。我们要从「是是非非」转到「一是」里。这个时候，你来看你的将来，你来看你的道路，你里面是满有把握的。

神的应许在基督都是是的（林后一20）

保罗这一生服事主的窍门就在这几节圣经里。他的一生所以这样属天、这样超越、这样得胜，无论是好的境遇、坏的境遇，他无论在哪里，在他的身上都有馨香之气，因为他是一个对基督满了经历的人。他活着就是基督，他的事奉满有价值。在教会中不是地位的问题，不是安排的问题，乃是基督的问题。教会完全是基督。有了基督，一切问题都解决了。保罗鼓励我们有同样的经历，「神的应许不论有多少，在基督都是是的，所以借着祂也都是实在的，叫神因我们得荣耀。」（一20）。

弟兄姊妹，你要看见神是一位有应许的神。整本圣经都是神的应许。倪柝声弟兄在他的著作里给我们看见神的应许与神的事实。说到神的应许有两类，一类是无条件的，一类是有条件的。把这两种应许放在一起，就能应付我们一切的需要。我们能经历在祂只有一是，因为我们看见了祂是一位有应许的神。

今天神给我们的应许太多了，神为我们作成的事实也太多了，我们如今正享受神所完成的一切。在享受的过程中，人的确需要出代价。好比主说，「若有人要跟从我，就当舍己，背起他的十字架，来跟从我。因为凡要救自己生命的，必丧掉生命；凡为我丧掉生命的，必得着生命。」（太十六24～25）弟兄姊妹，你要不要得生命呢？你要得生命，你就要跟从主、要舍己、要背起你的十字架、要天天丧掉魂生命（原文）。你肯这样作，生命就来了，这是一个有条件的应许。无条件的应许是，「你们已经死了，你们的生命与基督一同藏在神里面。」（西三3）就着无条件的应许来说，当我说，「哦！主耶稣，我相信你，我接受你作我的救主！」这个时侯，生命就进到我的里面。这个生命是无条件、没有要求的进到我里面，叫我得着一个完美的生命、荣耀的生命、圣洁的生命、超越的生命、得胜的生命，而我的生命也与基督一同藏在神里面。但是，要让这个生命在我身上长大，我就需要跟从主，我就需要舍己，我就需要背起我的十字架，我就需要丧失我的魂生命。

得着无条件的应许很容易，得着有条件的应许就不简单。你若跟从学位、跟从地位、跟从财富，不在这些事上舍己，你就没有生命。这个应许，就着外面看是生命，就着实际看是基督。什么叫跟随基督？只有基督的生命才能跟随基督。什么叫舍己？只有基督的生命才能舍己。什么叫背起十字架？只有基督才能背十字架。什么叫丧失魂生命？只有基督的生命取代了你的魂生命，你才能丧失魂生命。就连有条件的应许也都是基督，没有基督就不可能有应许。

借着祂也都是阿们的（林后一20，另译）

一个正常的基督徒生活，是活在应许里的生活。你不取用神的应许，你就不能走主的路。这不是对错的问题，也不是得胜、失败的问题，而是在神的应许上不断经历基督，在你的身上满了「是」。然而，只有「是」还不够，你还得经过基督，你才会有「阿们」出来（一20，「实在」原文另译）。「是」是客观的，「阿们」是主观的。所有的应许在基督里都是「是」的，但是要经过基督才有「阿们」。在你祷告的时候，你若是把将来摆在主的手里，你若是把一生摆在主的手里，你若是要主的上好，不要主的次好，你若是要主的拣选，不要主的许可……你若是这样祷告，直到基督充满了你，你就能阿们！这时候，你的阿们就不是一个客观的「是」，而是一个主观的「阿们」。

在跟随主的路上，我们常有许多的疑问，关键都在于没有经过基督。为什么丢不下世界，因为没有经过基督；为什么家庭放不下？因为没有经过基督；为什么宝贝事业？因为没有经过基督。有一天你在家庭、事业、财富、在这一切事上经过基督了，「阿们」就出来了。

基督徒的生活是一个经过基督、也让基督经过的生活。我们的生活应该是一个满了阿们的生活。达秘写的诗歌里说，「穹苍之中满了阿们，阿们因是同蒙恩。」我可以见证，在我一生许多重要的关头里，我总是到主面前去「碰主」，这样碰主，就把阿们经历出来了。本来过不去的，可以过去了；本来不能降服的，可以降服了；本来咬紧牙关奉献的，现在欢欢喜喜的摆在祭坛上了；本来觉得主的要求太高，现在觉得主的恩典够用，主的能力在我的软弱上显得完全。我们不只讲说基督的「是」，我们的深处应该见证，那因着经过基督而有的「阿们」。

今天在教会中阿们越多，教会就越丰富。一个正常的教会，应该是满了阿们的教会。今天教会的见证不强，是因为在我们身上的阿们不够多、不够丰富，所以我们的生活平淡，我们的见证无味，我们的跟随不够迫切。周围的同学和同事，一天过一天，一年过一年，对我们没有什么特殊的感觉，最多称我们是信耶稣的。弟兄姊妹，这是不够的。我们应该叫人遇见我们的时候，摸着得胜、喜乐、荣耀，人要说，「你太特别了！」他们要摸着我们身上满了阿们的光景，也就是我们里面经过基督而有的阿们。这时候人来看教会，他不只是看见人数，他不只是遇见一班爱主、热心、忠心、相爱的基督徒，而是看见在这一班人的生活中有许许多多的阿们。人摸着了一个高的教会生活，他要说，「这是一个满了基督长成身量的教会！」

主在我们身上所有的带领和对付，主所量给我们一切十字架的功课，都是要把我们这个人带到祂面前，让祂在一件一件事上经过，让祂在一件一件事上为大。我们这样经过主、让主经过，在我们里面就要产生一个荣耀的阿们，这一个阿们就是教会的祝福。我们常是短视的，只注意如何把会聚好、如何把道讲好。聚会固然应该活，道固然该讲得好，但你要知道，那些都是外功，不是内功，不是实际的工夫。真正的工夫，是你在一件一件事上经过基督，也在一件一件事上让基督经过你。你经过基督，基督经过你，在你身上就是阿们。

弟兄姊妹，在我们身上没有一个难处是「阿们」不能过去的，在我们身上没有一个应许是「阿们」不能实现的。有一天你见主，你会说，「主啊！为着我这一生所经历的，我要感谢你。你不仅拯救了我，叫我一生来服事你，你也在我一生中量给我数不尽、说不完的阿们！」这一个阿们能建造教会。没有这一个阿们，永远不能建造教会。保罗给我们看见，神的应许无论有多少，有条件的也好、无条件的也好，在基督都是是的，经过基督都是阿们的！你若没有这样的经历，你必定是一个是是非非的人，因为神的应许在你身上没有成为「是」，也没有成为「阿们」。

我常听弟兄姊妹作见证，主给他一句话，引导他去作某一件事。认真说，主给我们的话，是根据我们的心。你的心不对，话就不会对；你的良心对了，话才会对。一个人要绝对跟随主，他里面就要有这种认识，「在基督里我有『是』，经过基督我有『阿们』。我所要的是主的上好，不是主的许可。我若死，我就死罢！」弟兄姊妹，我们需要有这样的灵，「只要教会能被建造，只要教会能得着益处，我就要得主的上好！事业、钱财、前途，这些摆在基督与教会面前是一文不值！只有基督与教会才是最高的！」有了这样的看见，我们的生活就满了阿们。我们每走一步路，都可以说，「这不仅是主许可的，这不仅是主带领的，这是我阿们出来的！」

弟兄姊妹，你若是被主带到生命里，你就知道顺服主有多好。主若是在你里面有一个呼召，你起来阿们，你会知道这一个顺服有多甜美。当你经过基督、遇见基督、摸着基督、产生出一个阿们的时候，你会明白，那一个阿们在神眼中的价值是何等的高。你若不是这样扎实的经过主，你要来走主的路，你走一走就要怀疑，到底值不值得？是不是有别的路更好走？是不是换个生活方式更好？只有一种情形叫你里面不摇动，就是在你里面有一个厉害的阿们！你经历了主，你让主经过，你让主摸着，你有了呼召，你去祷告，你祷告再祷告，祷告到里面非常清楚，祷告到你的阿们出来了，这个阿们对你就会非常宝贵。无论环境多艰难、多困苦、多没有路、多令你失望，你也不会退去，你也没有办法退去，因为你知道，你这样来跟随主，不是出于人的带领，不是出于人的鼓励，而是经过基督、产生阿们出来的！


10 灵与教会

「那在基督里坚固我们和你们，并且膏我们的就是神。祂又用印印了我们，并赐圣灵在我们心里作凭据。」（林后一21～22）

借着祂都是阿们的（林后一20，另译）

神是一位有旨意、有目的、有计划的神，祂要得着一个建造的教会。因着祂永远的旨意，祂就赐给我们许多的应许。无论是有条件的应许、没有条件的应许，应许的本身都是在基督里的。神在基督里把一切都给了我们，我们经过基督，就产生了阿们（一20，另译）。我们在哪一句话上经过基督，我们在那句话上就有阿们；我们在哪一个启示上经过基督，我们在那一个启示上就有阿们。神给我们的都是主观的，不是客观的；神给我们的都是可经历的，不是仅仅为着谈论的；神给我们的都是实体的，不是虚浮的。

保罗是一个事奉神的人，他对主为什么这么有把握？因为他在每一件事上都经过基督，在基督里他有一个「是」，经过基督他都有一个「阿们」。所以他起的意不是从肉体起的（一17），他的服事乃是在一切大事上、小事上，都和主联合。他不断的经过基督，他所传的话没有是而又非（一18），一切的事在他身上都是阿们的。在他里面有享受、有把握，他的里面明亮，他知道所信的是谁，他在一个一个真理上经过基督，他在一件一件教会生活的实行上经历基督，在他的生活里满了对基督丰富的经历，叫神因他得荣耀（一20）。

坚固我们和你们（林后一21）

保罗先给我们看见，神是有应许的；他再给我们看见，应许的中心就是基督。接着他又带我们看见，如何经历基督。经历基督在于两个方面：一面是灵，一面是教会。一章二十一节说，「那在基督里坚固我们和你们，并且膏我们的就是神。」这句话按原文也可译作，「那把我们和你们紧紧的联于受膏者，并且膏我们的，就是神。」有了灵，有了教会，基督在我们身上就不是客观的，神在我们中间就有一个坚固的建造，是不能被拆毁的。在哥林多人中间有的说，「我是属亚波罗的」；有的说，「我是属矶法的」（林前一12）。为什么会有这样的想法？因为没有看见，神已经给我们一个坚固的联合，是不能分开的。在哥林多教会中，有人认为保罗到马其顿去，就是不与他们在一起了，他们和保罗就是分开的了。但是保罗要说，「不是这样！我和教会的关系不是外面的，是在生命上的。我和你们有一种生命上的联合，这种联合不可能被分开！」

经历基督有一个先决的条件，就是我们这个人坚固的联于教会。你一定要摸着「你们」和「我们」。我们和世人的不同，就在于因着神的怜悯，有一种坚固的建立，把我们紧紧的联于教会。今天我们是为教会而活，我们的生活和教会不能分。感谢神！祂怜悯我们，叫我们不仅看见了神，看见了基督；我们也有一种生活，是一个结实、坚固、彼此建立的生活。我们是被建立在教会里，我们和教会紧紧相联。教会是我们生存、气息的缘由。我们有基督，我们也有教会；我们为基督，我们也为教会；我们完全为基督，基督在我们实际的经历里就是教会。

在基督里（林后一21）

求主开启我们的灵，使我们看见属灵的事都是在灵里。没有灵，就没有属灵。人摸着灵，就摸着教会；人摸不着灵，就看不见教会。弟兄姊妹，我们不仅要有心，我们还要有灵，因为智慧和启示都是在灵里（弗一17），所有属灵真实的认识也都是在灵里。保罗说到教会，他说的很简单，「我们是被建造在一起的，我们是在那受膏者的里面，在我们中间有一个生命的联合。」

有了基督，我们还需要坚固的联结在一起。这种生命的建立，不是随便的闲话可以推翻的，也不是任何人的主意可以推翻的，永远没有这种可能。我在教会中长大，我可以见证，我和许多弟兄，不论是年长的、年幼的，我和他们之间的那一种关系，不是任何人能破坏的了，因为神已经把我们坚固的联结在一起。我们不活在是非对错里，这是卑下的。保罗摸着一个高的启示，他的负担就是要教会得益处。在他的认知里，他和教会的关系是神所建造起来的。

弟兄姊妹，我们总要认识，我们和教会乃是被坚固的建立起来。没有这样的建立，是非一出来，我们就站不住了。许多时候，撒但给我们许多问号，「真是这样吗？」「这样值得吗？」「那个弟兄的确是这样吗？」我们必须看见神所作的。神是把我们和弟兄们在基督里紧紧的联结起来，叫我们和弟兄们的关系是一种在生命上的联结，这个联结不可能分开。

譬如说，你跟随年长弟兄学习事奉，你里面会对他们满有感觉，对主满了敬拜和感谢。你会说，「主啊！是因为他们走在前面，为我开了路，我才走得上去！」这时候，无论谁来对你说反对这些弟兄的话，你一定没有办法听得进去，你也不可能听得进去，因为在你里面有一个把握，是基督把你坚固的联结在这些弟兄们身上，这是无法夺去的。

弟兄姊妹，你要有紧紧联于教会生活的实际，你才能好好走主的路，你才不会跟随了又退去，退去了又跟随。我真是愿意问你，「你们联结于教会有多少？」联于教会不是一件小事情。经历基督丰富最实际的路，就是把自己联于教会。

有一位事奉主的人，有一天离开了服事的地方。在送别的早晨，弟兄姊妹分列在他的马车旁挥泪。马车要出发了，他的妻子哭着对他说，「约翰，我受不了，我不能离开他们！」他也流着泪说，「我也有同感，我们留下来吧！」后来他写了一首诗歌，「福哉，以爱联系，圣徒心心相契……一人心伤，众人泪淌，充满同情心肠。」弟兄姊妹，不能因为教会的光景好，我就服事，教会的光景差，我就不服事；教会顺着我，我就宝贝教会，教会不顺着我，我就不要教会。也不能觉得，在教会中有路，我就留在教会里；没有路，我就走了。保罗那一种「把我们和你们紧紧联于受膏者」的情形，是我们不可缺少的。

许多年长的弟兄姊妹，过了十年、二十年，他们好像默默的活在教会中，但是你去和他们交通交通，你会发现他们那种联结于教会的心情，他们那种联结于教会的生活，叫你觉得教会的建造是从他们身上出来的。这个联结是死的表记，只有愿意为教会死的人才有这样的联结。弟兄姊妹，不能为主死的人，不能为主活；不能为教会死的人，不能为教会活。有了死的心，有了死的态度，愿意为教会死，与教会紧紧联结的实际就出来了。

以前我听过，儿童服事征召「小牧人」，一下子来了很多人，但服事没有多久，好些人就不服事了。追查原因，有的人觉得不合他的意，就不服事了；有的人觉得不痛快，也不服事了。这都是因为缺少与教会的联结。我们的生活若是联结于教会，我们才有真实的属灵学习，我们才肯为教会死，你才能说，「合我意的，这是教会，不合我意的，她还是教会；给我盼望的，这是教会，不给我盼望的，她还是教会。我为基督活，我为基督活的实际乃是为教会活。我为教会活，我就把为基督活的实际彰显出来了。」

膏我们的就是神（林后一21）

保罗再加上一句话，「并且膏我们的就是神。」（一21下）这话的意思是，这个联结不是外面的事，而是在灵里的事。「膏」是灵掌权的结果。什么时候灵掌权了，什么时候就有膏油。你去爱世界，膏油就不见了；你安静读主的话，膏油就来了。膏油是在神圣主权里产生出来的。没有主权，就没有膏油。主的膏油住在你里面给你经历有多少，是根据你的主权交在主的手里有多少。你越让主有主权，你就越有主的膏油，因为受膏者──就是作王者，祂是带着王权把膏油倒下来。

膏油在那里？膏油是在教会里。灵使我们在教会中经历基督，灵也让主作王，产生膏油。我们享受灵、运用灵，把自己摆在主的王权之下，灵在我们身上就要像膏油一样滋润我们、缠裹我们、安抚我们。有好多次，我在讲台上不知道讲什么，也不知道怎么讲，后来我知道是主权的问题。我站在讲台上问自己，「我的良心有没有亏欠？我的奉献绝对不绝对？」我的良心若是没有亏欠，我的奉献是绝对的，我这个人是联于教会的，我是在主权里的，定规有膏油在我的身上。膏油和主权都在这里，我就不必害怕。

弟兄姊妹，我们的生活应该以膏油为中心。没有膏油，你的生活就不正常。你若行走在主的旨意之外，不管从外面看有多好，都不会有膏油。膏油不见了，你就知道该马上停下来，因为基督作主的实际已经失去。我们是一班有膏油的人，我们的生活是一个有膏油的生活，我们的职事是一个有膏油的职事。我们必须注意膏油，要常常问，「在我身上有没有膏油的涂抹？有没有因膏油产生的能力？有没有因膏油产生的禁止和鼓励？」膏油在我们身上应该是满了活泼，满了运行，这才是正常的光景。

赐圣灵作质（林后一22，另译）

二十二节说，「祂又用印印了我们，并赐那灵在我们里面作质。」（另译）保罗说到灵的三方面：第一，灵是作王的；第二，灵是印；第三，灵是享受。照我们天然的观念，应该是先有印，后有膏油；但保罗说，先有膏油，后有印，因为印的实际是在膏油里。有膏油，就有印的实际。所有蒙恩的圣徒都是被主所印的，但不一定个个都有膏油。我们要学习让主有主权，在我们身上产生一个见证。我们是被圣灵所印的，这个印就见证我们是属主的人。在正常的成长途径中，你一得救就有印，圣灵在你的里面就成为质。这个质给你享受了，就把你带到主的王权里，叫你有膏油。这个膏油又把你带到身体生活的实际里。但保罗在这里先题到身体，再题到油，题到印，末了用质作结束。

什么是「质」？质就是对圣灵丰富的豫尝。到那一天，圣灵用复活生命的大能，使我们的身体改变形状，把我们带到永世里的时候，我们就要知道，那赐生命的灵是何等丰富的灵。今天在我们里面有一个灵，这个灵已经给我们豫尝属天的丰富。

保罗为什么以「质」作结束？因为在这卷书里，他着重的不是真理，而是经历。在我们的经历中，灵是最主要的。是什么把「是」带给我们？是什么把「阿们」带给我们？是圣灵的质产生出来的。今天我们的身体还没有得赎，我们还活在肉身的辖制里，但我们有圣灵作质，叫神的丰富、神的荣耀、神的能力、神的圣洁都被带到我们里面，成为我们的生命和实际，使我们经历神所是的一切，以及神所作成的一切。

基督徒的生活是灵的生活。保罗在前面题起基督的苦楚（一5）、好的良心（一12），以及他如何服事教会、如何与教会联合（一21），这一切的末了，乃是那在他里面的灵，将神所是的一切丰富带到他的身上，成为他的实际。为什么他可以经历十字架？为什么他可以经历基督的苦楚？因为他有灵！为什么他的良心可以作见证？因为他有灵！为什么他能仰望主的再来（一14）？因为他有灵！为什么他说的话没有是而又非（一18）？因为他有灵！为什么他联于教会？为什么膏油在他的身上？都是因为他有灵！保罗的生活是圣灵作质作出来的结果。

弟兄姊妹，基督徒生活的宝贝就在于灵。没有灵，十字架是咬着牙承受的；没有灵，良心不可能纯洁；没有灵，不可能没有是而又非；没有灵，不可能见证耶稣基督；没有灵，不可能活在神应许的实际里；没有灵，不可能联于教会；没有灵，不可能享受膏油；没有灵，一切属灵的事在我们身上都是虚无飘渺。灵来了，就把神的一切都带到我们里面，作我们的实际。今天我们所需要的乃是这灵！保罗把在他身上所受基督的苦楚、他良心的见证、他的夸口、他所传的话、神的应许、他与教会的联结都讲完之后，他作了一个非常实际的总结，「我有灵！灵在我的里面是一个享受，是一个实际！」

我们很容易受习惯的限制，我们很难从传统里出来，我们常常缺少灵里的自由与超越。一个正常的教会生活，应该没有什么规条，没有什么拘束，只有灵，只懂灵，只有灵里的自由。保罗所说的是一个实际，他说，「并赐那灵在我们里面作质。」（一22另译）有灵，就有实际。灵不是喊叫的问题，不是作法的问题，灵就是灵。灵是我们的动力，灵是我们跟随主的源头，灵也是我们爱主的原因。有灵，就有一切。弟兄姊妹，但愿保罗对灵的负担，也成为我们对灵的负担；但愿保罗所宝贵的，不是我们所轻看的；但愿保罗所倚靠的，不是我们放在一边的。我们来看保罗的职事，我们向着主应该有这样的心志，「主啊！你如何借着灵作质，叫保罗有如此荣耀的生活，也求你照样叫我产生如此荣耀的生活，让质在我身上成为实际，叫我从许多是是非非、刚强软弱中出来，进到一切属灵的实际里。」


11 帮助人快乐

「我呼吁神给我的心作见证，我没有往哥林多去是为要宽容你们。我们并不是辖管你们的信心，乃是帮助你们的快乐，因为你们凭信才站立得住。我自己定了主意，再到你们那里去，必须大家没有忧愁。倘若我叫你们忧愁，除了我叫那忧愁的人以外，谁能叫我快乐呢？我曾把这事写给你们，恐怕我到的时候，应该叫我快乐的那些人，反倒叫我忧愁。我也深信，你们众人都以我的快乐为自己的快乐。我先前心里难过痛苦，多多的流泪，写信给你们，不是叫你们忧愁，乃是叫你们知道我格外的疼爱你们。」（林后一23～二4）

神为我的魂作见证（林后一23，另译）

保罗是一个联于弟兄，为看得见的弟兄而活的人。他说，「那把我们与你们紧紧的联于那受膏者，并且膏我们的就是神。」（一22另译）他是一个紧紧联于教会的人。哥林多教会有一种不健康的情形，有的人拒绝保罗，说保罗不敢来，也来不了。所以保罗在这里说，「我呼吁神给我的魂（原文）作见证，我没有往哥林多去，是为要宽容你们。我不是要辖管你们的信心，乃是帮助你们的快乐，因为你们凭信站立。」（一23～24另译）

保罗在前面说得很清楚，「我对你们说的话，是就是，不是就不是；我在你们中间所传的耶稣基督，并没有是而又非的。」他现在又好像被逼到一种情形里，不仅向哥林多人陈明他的良心，还呼求神来为他的魂作见证。他为什么不去哥林多？是为了宽容他们（一23）。若是他真的到了哥林多，他怎么会不处理那些不正常的情形？他怎么能不给他们一种管制？但保罗看他们还年幼，所以他从特罗亚到了马其顿（林后二12～13），故意不从哥林多经过，为的是要宽容他们。

在这里我们摸着一个非常宝贝的原则。我们跟随主的时候，神与我们这个人应该是合一的，到了适当的时侯，神要出来替我们作见证。一个事奉神的人，一定要和神有这样的关系──我可以呼吁神出来替我作证！你若是不能呼吁神出来作见证，这条路走一走你就害怕了，「主啊！是不是我讲错了？」「主啊！是不是我作错了？」「主啊！是不是我得罪人了？」弟兄姊妹，我们这个人常常是不够纯净的。我们若是敢呼吁神替我们作见证，就表示我们这个人是清洁的，我们对教会是没有贪图的，我们在教会中是没有个人盼望的，我们的一切都是为着教会的。这样的事奉才是真实、有价值的事奉。所以保罗有这样一个宣告，「我要呼求这位和我同工的神替我作见证，我所作的一切，祂都知道！祂知道我为什么这么作，祂知道我为什么这样定规我的行动，祂知道我为什么这样生活，祂知道我所有的一切都是为着教会的益处！」换句话说，保罗的事奉紧紧的联于神。神不仅替他的工作见证（一18），也不仅替他的良心作见证（一12），还要出来为他这个人作见证（一23）。

求主把我们带到这样的负担里。保罗为什么能兴起那么多教会？你读到这里就懂了。保罗好像成了愚昧人，教会弃绝他、误会他、论断他、把他摆在一边，他还要起来说，「我是交通于基督的苦难，我是被压太重，力不能胜，甚至连活命的指望都绝了。但是，因着我这样的关心主的教会，我的良心要见证，我的所行、所说都是为着教会的建造。我不仅自己见证，我的神也要起来给我作见证，我是如何为着教会，我的事奉如何联于神。不管人怎么批评我、攻击我，在我的里面很有把握！」

为要宽容你们（林后一23）

保罗说，「为要宽容你们」（一23下）。他知道应该怎么带领教会，他也知道教会应该如何往前，但是在他的感觉里，这一次他去了，对他们会有一种责罚和管教。也许教会因此回转，也许有些圣徒受不了。他们中间有许多人是保罗带到教会里的，现在他们拒绝他。保罗知道如何运用权柄来对付他们，也知道怎么把他们暴露，但是他不愿轻易的指出他们的错，叫他们为难，叫他们不能往前。保罗要说，「我呼吁神给我作见证，我是多么爱你们！我不到你们中间，是怕那些毁谤我的人再也活不下去了！我不来，是为了宽容你们。我呼天唤地的求神为我作见证，我是为着你们！」

不辖管人的信心（林后一24）

一个建造教会的人要有这样的心。就一面来说，他在神面前有一个负担，他完全是为着教会；就另一面来说，他不是为着自己在教会中的「好」，而是为着教会的「好」。保罗说，「我们并不是辖管你们的信心，乃是帮助你们的快乐，因为你们凭信才站立得住。」（一24）保罗不是一个辖管别人信心的人，他是一个帮助人快乐的人。在教会生活里，不错，我们有管制，我们有顺服；是管制也好，是顺服也好，我们都不去摸人的信心，信心是个人向神负责的。有人吃素，有人吃肉；有人蒙头，有人不蒙头，这些都不该叫我们辖制人的信心。弟兄姊妹有某一种的生活，这是他们在神面前信心的问题，不能由我们来管制。保罗没有拿出他的标准，用他使徒的权柄来对付人、辖管人。他觉得时候还没有到，他的去是要帮助他们的快乐。保罗把自己完全摆在教会中，他对人没有控制，只有扶持；没有要求，只有帮助；没有律法，只有供应。

我们的信心，就是我们向主负责的情形。我们要注意，我们很容易不知不觉中对人产生要求，超过他在主面前能够向主负责的度量。他只能向主负责这么多，他里面只觉得应该向主负责这么多，我们不能去辖管他。一个人得救了，好好的爱主，好好的活在灵里了，他很自由，也很简单；若是有一天，他遇到一班人，把一些规条和律法加进来，辖制他的信心，就叫他不能照着灵的自由来事奉神。弟兄姊妹，我们恐怕还没有一个感觉，今天有多少爱主的人已经被掳到巴比伦去！他们的信心被破坏，受凌辱，被蹧踏！

我们千万不要辖制人的信心，我们要帮助人的快乐。在教会生活的实行里，我们不能给人一个感觉，这里有一个「铁腕政策」──顺我者生，逆我者死！我们要让主有主权，不成为辖管别人的人。甚至在聚会中，我们也要让圣灵有绝对的主权，不让聚会落到一定的章程里，叫圣灵无法自由的运行。这是很严肃的事。圣灵为什么在聚会中没有自由？因为我们不知不觉管制了人的信心。

在「见与闻」这本书里，麦雅各看见牧师讲不清楚，他有负担，就上前去拉拉牧师的袖子，请牧师下来，让他上去讲。我心里想，「主啊！什么时候在教会中也有这样美丽的情形？」弟兄姊妹，我们一定要认识保罗这句话，「我们并不是辖管你们的信心，乃是帮助你们的快乐。」也就是说，「只要你们长进，我就喜乐；只要你们快乐，我就喜乐；我所有的事奉，我所有的工作，都是为着帮助你们的快乐！」这种情形是正常的，也是荣耀的，这句话应该种在我们里面。向着神，保罗呼天唤地的求神替他作见证；向着教会，保罗不愿辖制圣徒的信心。他何等愿意圣徒又长进、又快乐。这是一个正常服事的人。

必须大家没有忧愁（林后二1）

二章一节说，「我自己定了主意，再到你们那里去，必须大家没有忧愁。」这句话是保罗向着反对他的人说的，这是一个很特别的点。为什么保罗能造就这么多的教会？为什么那么多的教会借着保罗得着祝福？为什么主给他这么多启示？因为他是一个联于弟兄、为弟兄而活的人。感谢主！我观察许多教会中的负责弟兄，他们只愿意帮助教会快乐，一点不愿意叫人忧愁。

这句话也是出于保罗的经历，他说，「我再到你们那里去」，可见他曾经到过哥林多。一面，他是去帮助教会；另一面，教会中有些弟兄可能受了责备，他们的肉体被暴露，就产生忧愁。所以这次保罗说，「我再到你们那里去，必须大家没有忧愁。」他的灵不是一个作工的灵，他的去不是为了讲道，也不是为了改正，更不是为着处理局面，他的去是为了教会快乐。他说，「我自己定了主意」，他似乎告诉自己，「如果上次我叫人忧愁，这次我不能再叫人忧愁了，我这次必须使大家都没有忧愁，不能再让忧愁留在教会中，教会中不应该有那么多的忧伤。」保罗的感觉完全进到哥林多教会里，他的感觉非常细嫩，他要帮助弟兄们快乐。

谁能叫我快乐呢（林后二2）

这一种细嫩的感觉，每一个事奉主的人都应该有。我们在教会中不该觉得，「我懂得道理多，我会作工！」不！我们必须是一个会叫教会快乐的人。在第一章，保罗的话那么强；到了第二章，他的态度突然软下来，变成爱的话语，「倘若我叫你们忧愁，除了我叫那忧愁的人以外，谁能叫我快乐呢？」 （二2）我的确喜欢这句话。也许你们会希奇，不是有主在保罗身边，可以叫保罗快乐吗？不是活在灵里，一切问题都解决了吗？弟兄姊妹，属灵的事都是有两面的。我时常回想从前的服事，我的灵很强，也很对，但是不小心「打」了一个弟兄，又「伤了」一个弟兄，像没事一样，这种情形使教会落入忧伤里。保罗是联于教会的，他是为教会而活的人。他见到弟兄们进入一种不快乐的情形里，他的里面就难过了。他的联于教会，是把他这个人摆在教会里。教会喜乐了，他就喜乐；教会忧伤，他就没有办法喜乐。

弟兄姊妹，我们对教会的感觉都很浅，还没有进入与弟兄们同死同活、一同背负见证的感觉里。我们对聚会的好或不好很有感觉，但保罗不是这样。他这个人不仅被主得着，也被主的负担得着；他不仅联于基督，他的生活更是完全联于教会，他是一个完全为教会而活的人。我们在教会中服事，必须有这样的负担，不能光带着蓝图和理想，想要奋力作一番。不！我们必须满了属天的感觉，我们的快乐和忧愁都不在自己的手里，我们的快乐和忧愁都是联于教会。看见弟兄姊妹又长进又喜乐，我的里面就欢喜；我若曾经叫一个人忧愁，他的忧愁就成为我的忧愁，除非那一个人快乐起来！这时候，你的奉献不仅是联于主，你的奉献更是属于基督的身体；你的生活不仅是高的，你的生活更是实际的。

弟兄姊妹，我们必须有这种为教会而活的情形。见到弟兄姊妹，我们要珍惜，我们要爱护，我们要让他们快乐。教会在建造上的难处，教会不容易建造起来的因素，都是因为在教会中缺少这样的人。在教会中有许多圣徒，说爱主，都很爱主；说奉献，都奉献了；说摆上，也都尽其所能的摆上了，但是为什么没有建造的情形显出来？就是还没有认识，那些和我在一起的弟兄，与我就是一个。他们的祷告就是我的祷告，他们的软弱就是我的软弱，他们的得着就是我的得着。他们忧愁，我就不能快乐，我必须帮助他们快乐，我才能快乐。弟兄姊妹，我们若是把这样的生活带到教会里来，教会不可能不被建造。

以我的快乐为快乐（林后二3）

第三节说，「我曾把这事写给你们，恐怕我到的时候，应该叫我快乐的那些人，反倒叫我忧愁。我也深信，你们众人都以我的快乐为自己的快乐。」保罗完全被调进教会里去了。他不在教会之外，教会就是他，他就是教会，他活着就是教会。对于那些因他的话而忧愁的人，他似乎恳求主，「主啊！你的话出去了，要产生果子。这个人忧愁了，主啊！求你救他，也求你救我，因为他忧愁，我就过不去，我的担子卸不下来！」也许那个受责备的人蒙了光照，也悔改了，但是他的灵还在忧愁的里面，他没有快乐，所以保罗也没有办法快乐。不但保罗自己有这样的经历，他也要求哥林多的圣徒有同样的经历。他要说，「就算你们是忧伤的，你们读了这封信以后，我要你们快乐起来，因为惟有你们快乐，我才能快乐！」保罗如何为着哥林多的教会，他也要哥林多的教会如何为着他。保罗如何把一切给了哥林多教会，他也要哥林多的教会以他的快乐为快乐。

教会真是美妙，全世界惟有教会是这样，叫我们能说，「我是为着你们的快乐而快乐，你们也是为着我的快乐而快乐。我们都在基督里，彼此又长进、又喜乐！」


12 流泪，为弟兄！

「我自己定了主意，再到你们那里去，必须大家没有忧愁。倘若我叫你们忧愁，除了我叫那忧愁的人以外，谁能叫我快乐呢？我曾把这事写给你们，恐怕我到的时候，应该叫我快乐的那些人，反倒叫我忧愁。我也深信，你们众人都以我的快乐为自己的快乐。我先前心里难过痛苦，多多的流泪，写信给你们，不是叫你们忧愁，乃是叫你们知道我格外的疼爱你们。若有叫人忧愁的，他不但叫我忧愁，也是叫你们众人有几分忧愁。我说几分，恐怕说得太重。这样的人，受了众人的责罚也就够了，倒不如赦免他，安慰他，免得他忧愁太过，甚至沉沦了。所以我劝你们，要向他显出坚定不移的爱心来。」（林后二1～8）

必须大家没有忧愁（林后二1）

保罗在第一章的末了说，「我呼吁神给我的魂（原文）作见证，我没有到你那里去，是要宽容你们。我并不是来辖管你们的信心，乃是来帮助你们的快乐，因为你们凭信才站立得住。」（一23～24）换句话说，在保罗的感觉里，他有一个领会，每一个圣徒都应该照着他的信心活在神的面前，他向神负责，神也向他负责。我们这些事奉主的人，不能因为我们是服事人的，就辖管人在神面前的信心。我们要让人有一种自由，凭信活在神面前。所以保罗说，「我不是辖管你们的信心，乃是帮助你们的快乐。」

    到了第二章，保罗接着说，「我自己定了主意，再到你们那里去，必须大家没有忧愁。」（二1）他里面有一个定意，他从前「欠」哥林多圣徒的，他现在要把它「补偿」过来。保罗曾经到过他们那里，曾经在他们那里服事，也因着他的服事，教会中有忧伤的情形出来，这个忧伤摸着保罗这一个人。弟兄姊妹，在我们的服事里，我们要不断的把真理、把正路摆出来。我们把真理、把正路、把正常的情形摆出来，有一些弟兄就被暴露了、被责备了，被带到一种好像是失败的感觉里。因着这一种蒙光照、被暴露、受责备、进入失败的感觉，就产生出忧伤来。这一个忧伤，我们不能让它过去。这不是对错的问题。我把真理的话摆在教会里，这是教会所需要的，是我该摆出来的，是没有错的；但是，因着一些弟兄姊妹有了忧伤，这一个忧伤我就不能让它过去。一个正常服事的人，他不应该作滥好人，该暴露的不敢暴露，该指正的不敢指正，该责备的不敢责备，不敢把真理摆出来。然而他也要认识，他把真理摆出来以后，他不能叫人一直落到忧伤的里面。

    这些年来我可以作见证，无论教会有多严重的事发生，我照样能吃、能睡；但是许多时候，我不能吃饭，不能睡觉，都是因为弟兄。我们服事主，不只是为了传讲真理，更是关心人如何。保罗在这里没有告诉我们，「我该说的都说了，该对付的都对付了，该处置的都处置了，哈利路亚！」反而他在这里摸着的是忧伤。

难过痛苦，多多流泪（林后二4）

保罗又说，「我先前心里难过痛苦，多多的流泪。」（二4上）这里的「难过痛苦」原文的意思是「苦难」，也可译作「灾难」（太二四21），说出在保罗身上有一种焦虑，有一种绝望的悲伤，叫他觉得过不去、受不了。在教会被建造的过程中，需要在保罗身上有一种苦难，使他觉得非常痛苦。保罗心里难过痛苦，多多的流泪。这里的「多多流泪」在希腊文是一个非常强的语气，是指在人的里面有一种叫他的眼泪禁止不了的情形，叫他这个人成为一个痛苦的人。

在哥林多前书里，保罗曾说，「弟兄们，我从前对你们说话，不能把你们当作属灵的，只得把你们当作属肉体、在基督里为婴孩的。我是用奶餧你们，没有用饭喂你们。那时你们不能吃，就是如今还是不能。」（林前三1～2）你看他得说多沉重，多厉害！你几乎不能相信，保罗是一边写，一边流泪；一边写，一边经过产难的光景。保罗是怎么写哥林多前书的？他要说，「在我里面有一种极端的压力，我是一边流泪，一边把话告诉你们。在外面看，我的话又沉重、又厉害，我的话中有责备、有指正；但是，现在让我把我这个人剖开来给你们看。我在写这封信的时候，我是在产难里，我是在一个负担里，这一个负担叫我里面焦虑，叫我里面背负重担，叫我好像经过灾难，叫我成了一个满了眼泪的人。」

一个爱教会的人永远不是政客。他为主说话的时候，他的感觉是正直的，他的负担是绝对的，他向着主是有把握的，他的话是纯正的、明亮的，他的话有指引、有改正、也有供应。什么样的人能建造教会？就是一边暴露人、责备人，把教会中各种的难处都摆出来，并且厉害的对付；一边他这个人又是在那里哭、在那里流泪。即使他里面觉得无可救药、毫无盼望了，他还是要好好的帮助圣徒，给他们光，给他们带领，把教会带到正常的情形里去。

这个「带」是从一个「人」里面生发出来的。我们服事主的时候，不要太注意外面，要注意里面。我们要问，「我是一个怎么样的人？」不要只注意有没有把人改正过来。弟兄姊妹，不要有这样的心，不要有这样的灵。你为主说话的时候，你必须用你这个人配上去。你的话越凶，你的祷告要越多；你的话越强，你的流泪要越厉害，这样你才越能把人带到光里。你若是真要把教会带到一个悔改的情形里，你就必须是流泪的，你就必须在主面前有一种说不出来的忧伤。你要说，「主啊！不是话的问题，乃是教会的问题。求你给你的教会有光，求你给你的教会有带领，求你给你的教会有启示，把教会从堕落里带到恢复里！」这样的人才是一个建造教会的人。

许多时候我们迷信讲道，以为教会有难处，讲一篇道就可以把问题解决。弟兄姊妹，我们要学习坦诚，在正直的灵里，把从主领受那正确的路指引给教会。你不能妥协，不能委曲，但是你还得问自己，「我这个人有没有配上去？在我的话里，我的灵如何？我有没有忧伤？我有没有经过产难？我有没有多多的流泪？」若是有，你自然能供应教会，你自然能帮助教会。就着外面来说，你似乎是对付了人；但是你里面乃是为着教会，你还是能够帮助教会往前去。

    保罗在这里所说的，和我们所领会的完全是两个境界。我们的事奉为什么没有果效？我们的话语为什么缺少能力？我们的供应为什么缺少真实的生命供应？不是因为我们的话，乃是因为我们的人；不是缺少话，乃是缺少流泪，缺少产难，缺少痛苦、焦虑。我们以为把话说出来就可以了，我们并没有看见，主今天所要的不仅是话，更是说话的人。只有对的人才能把对的话说出去。在我的记忆里，我不记得有什么人，是我所爱的，是我盼望他在教会中长大的，而我没有为他流过泪的！

弟兄姊妹，你到底有没有为着弟兄跪在主面前？你为着弟兄姊妹有没有一种生产前痛苦、灾难的感觉？有了这样的心情，你才能把生命带给教会。作工是可耻的，作人的工尤其是可耻，你必须要有父亲那样的爱才行。很久以前，我听说有一个幼儿园，给孩子吃镇定剂，都睡觉了，老师一点事也没有。我们服事弟兄姊妹，不能用属灵的镇定剂来镇定他们，不能和弟兄们祷告一下，安慰一下，握手言欢，作个朋友。不！我们对弟兄姊妹的感觉要敏锐，负担要明亮，要把真理摆出来，成为一个流泪的人，为着教会的建造不能吃饭、不能睡觉、不能有一个正常的生活，好像整个人被一个负担夺去了。如果我们从来没有为教会流过泪，这是可耻的。

保罗题到教会．他是把自己解剖开来，给我们看见在他身上那基督的苦难。基督是如何的死，好来产生教会，保罗就在那样的经历里产生出这封信。他写信给哥林多教会，这个教会何等消耗保罗这个人！他想到教会分门别类，他就流泪；他想到圣徒拜偶像，他就流泪；他想到弟兄们彼此告状，他的眼泪就出来了。今天的教会缺少这一种眼泪。我们有太多的眼泪都是流在自己身上。受一点为难、受一点委曲、受一点痛苦，算什么？我们为自己流泪太多，为教会流泪太少。我们有太多的眼泪都是浪费的。我们没有让弟兄、让姊妹来消耗我们这一个人，我们缺少把自己消耗在弟兄姊妹身上的光景。我们学习服事主，一定要摸着这样的灵。你摸着这样的灵，你的路就走得正。你要让弟兄姊妹成为你的负担，让弟兄姊妹挂在你的肩头上，成为你的负荷，让你没有办法过一般正常人的生活。

我认识许多弟兄，在我的祷告中，我常把他们的名字在主面前念一念，「主啊！你必须保守这一个人！」「主啊！求你保守他！」有一位弟兄写信问我，「读那一个科系对事奉主最合适？」我回他一封信，「弟兄，我常在主里想到你，我从来没有想过你应该念那一个系，我只有想到，你必须是一个一生事奉主的人。」就是这么简单，念什么系都是一样，到末了我们都要来服事主。

在我一生中许多转折点上，我很感谢主，我都是活在教会里，在我旁边有弟兄对我说一些话，那几句话叫我整个人开了。今天我看见年长的弟兄，我里面有一种尊敬。我常常记得在我年幼的时候，什么弟兄说过一句怎样的话，因着那一句话，在我属灵上有一个什么样的转变。我不是弟兄们作工的对象，我是活在弟兄们的爱里。

一九七四年我回到美国，医生说我有心脏病。有一位年长弟兄知道了，立刻打电话来，问我怎么回事。我解释给他听，他问我去不去参加他的训练，我说，「训练很严，医生叫我休息，我来训练，缺课怎么办？」他说，「你来吧，我给你安排住的地方，你一边休息，一边聚会，一边交通。」他的服事，乃是把弟兄当作弟兄来服事，他不是把弟兄当作讲道的对象来应付。弟兄姊妹，我们背负的是一个建造的见证，这一个见证是从保罗那样的灵里出来的。

我喜欢一首诗歌，「若这是能够叫你们得益虚，我有何代价不能付？若这事能够叫你们得益处，我一切重担不顾；虽然我知道前途艰难，我的泪眼要常现你前。若这事能够叫你们得益处，我的一切都付出！」这就是保罗的灵。真实教会的建造，乃是我们里面因着弟兄们而受压。这个压力在我们身上越重，我们里面的炸力就越强，这个炸力要叫我们经过许多的危难，被带到活着就是为教会的地步。没有这些根本的学习，只在外面学如何讲道，就是鸣的锣、响的钹。

叫众人有几分忧愁（林后二5）

第五节说，「若有叫人忧愁的，他不但叫我忧愁，也是叫你们众人有几分忧愁。我说几分，恐怕说得太重。」这一节中文翻得很好。在今天的众教会中，不缺少主张，也不缺少好的意见，只缺少眼泪，缺少忧伤。在保罗的事奉里，一个弟兄有难处，他是忧伤的；他看见教会中不正常的情形，他里面的感觉是忧伤的。保罗愿意哥林多教会的忧伤像他一样，他说，「我说几分，恐怕说得太重。」哥林多人完全不领会保罗的负担。属肉体的人是没有什么忧伤的。然而，教会的情形不正常了，定规有一些忧伤。一个人跌倒了，好像我们都跌倒了；一个人失败了，好像我们都失败了；一个人不能积极跟随主了，好像我们都受了影响。我们应该有这一种为教会忧伤的灵。

弟兄姊妹，教会的情形无论多好，从神那里来看，我们总是有一个感觉，「主啊！还是缺了。你的确祝福我们，你的确怜悯我们，你的确带领我们，但是主啊！为什么这个弟兄不能爱你？主啊！为什么这个弟兄这么爱你，却不开窍？为什么这个弟兄这么长进，却不成熟？为什么这个弟兄这么成熟，还不能在教会中尽他的功用？为什么这个弟兄已经尽他的功用了，却还不能厉害的影响教会？」我们若是这样来看教会，我们这个人就要成为难过、痛苦、多多流泪的人。

倒不如赦免他，安慰他（林后二7）

第六、七节说，「这样的人，受了众人的责罚也就够了，倒不如赦免他，安慰他，免得他忧愁太过，甚至沉沦了。」这一段圣经是指林前五章一至五节，「风闻在你们中间有淫乱的事，这样的淫乱连外邦人中也没有，就是有人收了他的继母。你们还是自高自大，并不哀痛，把行这事的人从你们中间赶出去。我身子虽不在你们那里，灵（原文）却在你们那里，好像我亲自与你们同在，已经判断了行这事的人。就是你们聚会的时候，我的灵（原文）也同在，奉我们主耶稣的名，并用我们主耶稣的权能，要把这样的人交给撒但，败坏他的肉体，使他的灵（原文）在主耶稣的日子可以得救。」请注意这里是「灵」，不是「心」。一个人娶了继母，犯了大罪，保罗要说，「你们有这样的事，还不哀痛？你们聚会的时候，我的灵来了，我的灵到你们中间了。不仅灵去了，我的灵还要宣告，我奉主耶稣的名，用主耶稣的权能，把这样的人交给撒但，败坏他的肉体，好叫他的灵在主的日子可以得救！」

弟兄姊妹，你会不会有心去管这样一个弟兄？这个弟兄就算回来了，他也没有盼望了，因着他犯的罪太大，主永远不会使用这个人。他不能再作长老或执事，最多就是回到聚会中坐在那里。就连他祷告，别人的良心都要受控告。保罗有那么多教会要照顾，他却为这样的一个弟兄流泪。

保罗的话是厉害的，「你们还是自高自大，并不哀痛……要把这样的人交给撒但，败坏他的肉体！」教会是轻慢不得的，教会里不能有酵。这个弟兄经过对付以后，他悔改了，保罗就说，「这样的人，受了众人的责罚也就够了，倒不如赦免他，安慰他，免得他忧愁太过，甚至沉沦了。」这句话原文的意思，是怕他被过度的忧伤所吞吃。那个犯淫乱的人，蒙了光照以后，总有一个感觉，「我犯了大罪，我羞辱了主名，我没有盼望了！」这一种哀痛会把人吞吃掉。所以保罗说，「你们要赦免他，安慰他！」保罗举了这样一个极端的例子，给我们看见，真理永远要守住，但是当一个人悔改了，他马上软下来。

    保罗为这个犯淫乱罪的人流泪、痛苦，恳求教会赦免他，安慰他。保罗不管这个弟兄在主的手中有没有功用，保罗所关心的乃是教会。这个弟兄是基督身体上的一个肢体，他不能让这个肢体蒙了光照以后，还天天活在忧伤里。他不能让这个人被哀伤吞吃掉，他要把他挽回过来。所以他劝弟兄们，要向他显出坚定不移的爱心，要去告诉他，「弟兄，我们爱你！以前为着教会的见证，我们必须处理这件事；今天你悔改了，我们要在主里再接纳你，我们还是照样的爱你！」这就是教会建造的根。

    一个建造的教会，圣徒们必须有这样的灵──显出坚定不移的爱心。没有这一种灵，无论我们怎么喊，「我们要建造！」都是理论。保罗看见，若没有这一个悔改的弟兄在，就没有建造的教会。但愿在我们身上有一个转。历世历代以来，许多人作了许多的工作，但是主的见证在哪里？主的爱在哪里？教会的建造在哪里？在教会中应该有建造的实际，有彼此赦免、彼此安慰，显出坚定不移的爱心来。主所要的见证不是在恩赐里，主所要的见证也不是在口才里。我们若一生只学了作工、讲道，那是舍本逐末。主所要的见证，乃是有一班人让主在他们身上工作，产生负担，让弟兄姊妹占据他们的心，为弟兄姊妹的情形忧伤，与基督同受苦难，多多流泪，把弟兄姊妹挂在他们的肩上。只有这样的人，才是一个真正服事教会的人。


13 经过试验

「为此我先前也写信给你们，要试验你们，看你们凡事顺从不顺从。你们赦免谁，我也赦免谁。我若有所赦免的，是在基督面前为你们赦免的，免得撒但趁着机会胜过我们，因我们并非不晓得牠的诡计。」（林后二9～11）

显出坚定不移的爱心（林后二8）

保罗的灵完全是为着弟兄，这个「为着弟兄」不是在工作上的，乃是在生命里的。娶了继母的弟兄，不会是在工作上有用的弟兄，他不过是一个在生命里的弟兄。主的赦免和主的行政是两件事，特别是犯淫乱的罪。赦免是有的，功用就很难。他可以认罪、悔改、也可以照样活在教会中，但是这一个人不再能有用，主没有办法在这个人身上再有路。所以青年弟兄姊妹们，我愿意说这句话，弟兄和姊妹中间的界限一定要划分清楚，我们要学习保守自己。有一些罪是犯不得的，你若不学这个功课，开头让步一点，到末了撒但会进来试诱你。

这一个娶了继母的人，是公开犯淫乱的罪，被教会公开摆在一边，也不让他聚会。在这种情形里，他是永远不能再有功用了。他就算回来，也不过是教会中的一个弟兄就是。保罗劝弟兄们，要向他显出坚定不移的爱心来。保罗这一个灵乃是一个为着教会的灵，他在爱弟兄姊妹的事上没有别的原因，只因着生命。保罗为什么爱他？因为保罗有基督的生命，这个圣徒照样有基督的生命；保罗是基督身体上的肢体，这一个圣徒照样是身体上的肢体。圣徒软弱了，得罪了主，得罪了教会，保罗要挽回这一个人，要向他显出坚定不移的爱心。换句话说，保罗的感觉是，「这样软弱的、没有用的、不可用的弟兄，越需要花功夫；越是这样的人，越要多陪他，越要多为他祷告。」

弟兄姊妹，圣灵的负担不一定是往工作那里去的，圣灵的负担乃是往教会里面去的。圣灵的负担不是建立一个工作，圣灵的负担乃是建立主的教会。我们跟随灵的时候，祂常常把我们带到弟兄姊妹中间，要我们在弟兄姊妹身上花许多的功夫。我可以作见证，为着一个在教会中犯严肃错误的弟兄，我流的泪，比为着许多在教会中有功用的弟兄更多。多少次我在主面前流泪，「主啊！求你再把他带回来！」我们要学，向软弱的人显出坚定不移的爱心来。教会建造的诀窍，就是肯把自己花在人的身上，肯把自己花在弟兄姊妹的身上。你的负担不该是推动许多的工作，不该是挂着许多的责任、许多的聚会，你的负担应该是人，要把自己摆在人的里面，摆到人的中间去，这样教会才有盼望。教会今天缺少的，就是在我们中间那一种坚定不移的爱。无论弟兄姊妹有多少的失败、有多少的软弱，他们总是身体上的肢体，是教会中的一分子，都是主所买来的，都有基督的生命。在我们中间显出这种坚定不移的爱，就能叫教会得着建造。

保罗处理这件事，他题出四个点：第一，「为此我先前也写信给你们，要试验你们，看你们凡事顺从不顺从。」（二9）第二，「你们赦免谁，我也赦免谁。」（二10上）第三，「我若有所赦免的，是在基督面前为你们赦免的。」（二10下）第四，「免得撒但趁着机会胜过我们，因我们并非不晓得牠的诡计。」（二11）这四个大原则就把爱的实际显出来了，教会生活的诀窍就在这四句话里。

试验你们凡事顺从不顺从（林后二9）

第一个原则最难懂，「我先前写信给你们，要试验你们，看你们凡事顺从不顺从。」以前我不懂，保罗为什么把人放在试验里？后来我懂了，这个试验不是一个技巧，乃是在生命里的。例如，每个人学走路都是从父母的试验里出来的。没有一个小孩会突然有一天走起路来，他都是到了差不多的时候，父亲站在一头，拿着糖，蹲下身来逗他，「过来，过来，宝宝过来！」小孩和母亲站在另一头，父亲走近一点，小孩子幌一幌，就一头摔过来。这就是「试验」。这一个试验不是技术的试验，乃是在生命里的试验。保罗和教会有一个生命的关系，他知道教会还需要再往前长一步，他知道教会需要长进到圣洁的里面。教会本来是满了意见、分门别类、满了软弱、满了堕落的情形，如今要长进到凡事顺从的光景里。

保罗把试验拿出来，是为着教会的长进。他的心情是盼望这一个有擘饼的难处、有方言的难处、有淫乱和拜偶像难处的教会，能长进到一种情形，和使徒的关系是对的。保罗何等愿意，哥林多教会能够成为一个顺从的教会，认识使徒的权柄，和使徒生发出一个健康的关系来。保罗一面责备哥林多教会，一面盼望哥林多教会因着责备而大大的蒙恩。

每一个人属灵生命的长大，都是被年长弟兄们试验出来的。许多的时候，弟兄们责备我们、照顾我们、带领我们，都是在试验的原则里。这一个试验的原则不是技巧，这一个试验乃是生命的。保罗要说，「我不是要看你们是不是忠心，我乃是试验你们在主里生命的情形，有没有长进到顺从的里面。若是你们顺从，我是何等的喜乐！」弟兄姊妹，我们在爱里应该有这样的情形。在爱里所关心的是长大，在爱里所关心的是建造，在爱里所关心的是主在我们中间有路，在爱里就产生爱的试验。我们要把教会建造在这坚定不移的爱里。

弟兄姊妹，我们要宝贝在爱中的试验，不要被年长弟兄一责备，就翻了，就起来逃了。曾有一位弟兄在聚会中带诗歌，带得不好，被一位弟兄责备，「还没有吃饱饭吗？」那一次责备使他离开了教会。我们要注意，在教会生活中不会天色常蓝，不知不觉中试验就来了。我们是经不起试验的，稍微一碰，血气就出来了，肉体也出来了，自卫、自护、辩白都出来了。我们应当从里面认识，弟兄们是为了我们的长进，才把我们放在试验的里面。这个试验不是为着对付我们，而是为着我们的长进。这些试验临到我们身上，不一定是我们喜欢的，但我们要学习经历这一种试验。

请我们记得，这个试验不是一个手腕，来试验我们是否忠贞。在教会中，没有一个人有权利试验别人是否忠心，也没有一个人有权利试验别人肯不肯为着教会。在教会里，我们有坚定不移的爱心，这一个爱心叫我们长大，叫我们被建造。这一个爱心运用到我们中间，就有一种试验的情形出来，看我们凡事顺从不顺从。若是有主的怜悯，每一个经过试验的人，多多少少都能学会顺从。

有一位年长弟兄，他题到教会中各种的难处，他责备的对象常常是我。有一次，我实在被他责备得受不了，聚完会就去找他，「我没有作那件事！」他看着我，「你没有作那件事，那不是很好吗？」说完就走了。我站在原地，动也不是，不动也不是。我的感觉是极其羞愧和失败，「主啊！我这么多年在教会中接受带领，一点都不懂得和你的仆人配合，一点都不明白你仆人的负担，我连这一点学习都没有。若是众教会能得益处，我何必在那里力争？何必在那里辩论？」在那一天，在那一个时候，我所得着的光，我所得的审判，真是叫我从里面超越出来，「只要教会得益处，我愿意凡事都顺从！」这就是在主的爱里经过试验该有的情形。保罗写哥林多前书，厉害的责备他们，是为着教会长进，在神面前蒙受更多的恩典。

你们赦免谁，我也赦免谁（林后二10）

这个坚定的爱心也是从「你们赦免谁，我也赦免谁」来的。这就是说，坚定的爱心是从教会的合一里出来的。保罗恳求哥林多教会赦免那位弟兄，安慰那位弟兄，免得他被过度的忧伤所吞吃。明明是保罗告诉教会要赦免他，但是保罗又回过来说，「你们赦免，我才赦免。」若是哥林多教会说，「我们不赦免！」保罗就要说，「我尊重教会！」保罗很坦诚的把他里面的负担，清清楚楚的交通给哥林多教会，然后回过来说，「我的赦免乃是根据你们的赦免，你们若是不赦免，我就不赦免；你们赦免，我才赦免。」保罗的生活是受教会的控制。弟兄姊妹，你一面觉得，哥林多教会好像是在保罗的「下面」，但是你看见保罗何等尊重哥林多教会，他不在教会之外作事，他这个人完全联到教会里去。

弟兄姊妹，在这坚定不移的爱心里，我们要学习把我们这个人「矮」下来。你要学习像父亲陪孩子那样，让爱心在我们中间显出来。第一是试验，第二是和教会有一种联合。这一个联合叫我们降卑下来，叫我们活在教会的「标准」里面。我们在教会中不是高的，不是超然的，不是特殊的，我们必须和弟兄姊妹调在一起。

在基督面前为你们赦免（林后二10）

第三个原则，「我若有所赦免的，是在基督面前为你们赦免的。」（二10下）这句话就高了。保罗为着教会，他永远把基督的面光摆出来。他不说，「我因为你作这件事，我因为你作那件事。」他要说，「我作这一切，是在基督的面光里作的。」我们很容易尽其所能的和弟兄们搭配，尽可能的守住自己的地位，这都是可宝贝的；但是还要加上在基督里守住地位，在基督里一同配搭。弟兄姊妹，基督在你的里面必须是活的，必须是有主权的，必须是为大的。基督安家在你心里，你在众人身上所显出的爱心才是真正坚定不移的爱心。在爱里不仅仅是热情，不仅仅是陪人流泪，在爱里要有基督。没有基督在你的里面，这个爱就和世界上的爱没有什么不同。要在爱里经历基督，在基督的面光里经历爱的实际。

并非不晓得撒但的诡计（林后二10）

十一节说，「免得撒但趁着机会胜过我们，因我们并非不晓得牠的诡计。」这里说撒但是有诡计的，撒但的诡计就是把圣徒分开。一个人娶了他的继母，那是撒但的工作，那还不够是撒但的诡计。撒但的诡计更严重的，在于使教会产生闲隙，叫圣徒中间有定罪，叫圣徒中间不能彼此赦免，叫圣徒和工人之间出问题，叫这个教会和别的教会出问题，这一切都是撒但的诡计。神要的是建造的教会，神要的是合一的见证，神要的是生命里面的一，神要的是生命里面的圣别。哥林多教会中有人得罪了生命里的圣别，撒但就要借着那个罪破坏生命里的一。所以保罗说，「我们并非不晓得撒但的诡计！」一个活在爱中的人，必须识破撒但的诡计。我们无论作什么都得小心，不要中了撒但的诡计。撒但是诡计多端的，牠想尽办法，利用各种的罪，破坏弟兄和弟兄之间的关系，破坏教会和同工的关系。牠要把面酵带进来，玷污教会，败坏教会。我们来服事教会的时候，我们要认识，撒但的诡计还不只是叫人堕落，更是叫教会失去生命里的合一，叫圣徒之间没有合一，叫教会之间没有合一，叫圣徒、教会和工人之间没有合一。所以保罗劝哥林多教会，要向那一个弟兄显出坚定不移的爱心来。

这一个爱在我们身上的操练，不是我听了道以后，我就能去爱弟兄；而是需要我这个人活在主面前，在人身上花功夫。我们越服事就越要认识，「主啊！求你让我活在一个坚定不移的爱里，对所有的弟兄姊妹，都显出那坚定不移的爱来。主啊！因为我有这样的爱在我身上，我盼望长到顺从，我盼望长到与教会的合一，我盼望活在基督的身位里，我盼望我所有、所作的一切，都不让撒但的诡计得逞！」


14 兄弟提多

「我从前为基督的福音到了特罗亚，主也给我开了门。那时因为没有遇见兄弟提多，我心里不安，便辞别那里的人往马其顿去了。感谢神！常帅领我们在基督里夸胜，并借着我们在各处显扬那因认识基督而有的香气。因为我们在神面前，无论在得救的人身上，或灭亡的人身上，都有基督馨香之气。在这等人，就作了死的香气叫他死；在那等人，就作了活的香气叫他活。这事谁能当得起呢？我们不像那许多人，为利混乱神的道，乃是由于诚实，由于神，在神面前凭着基督讲道。」（林后二12～17）

灵里没有安息（林后二13，另译）

保罗见证，第一、他是在生命里来试验教会（二9），第二、他是和教会联起来的，他说，「你们赦免谁，我也赦免谁。我若有所赦免的，是在基督面前为你们赦免的。」（二10）第三、他和教会一起争战，因为他并非不晓得撒但的诡计（二11）。然后他回头说到，他没有到哥林多的原因。这个原因非常特别，「我从前为基督的福音到了特罗亚，主也给我开了门。那时因为没有遇见兄弟提多，我心里不安，便辞别那里的人往马其顿去了。」（二12～13）「心里不安」按原文可译作「灵里没有安息」。哥林多人论断保罗说话忽是忽非，但是他很坦白的说，「我为什么去马其顿呢？因为看不见我的兄弟提多，我的灵里没有安息！」

没有遇见兄弟提多（林后二13）

这个理由听起来十分的可笑。在新约的记载里，主给保罗开传道的门，这是很少有的事。保罗无论到哪里，不是被赶出去，就是被石头打，似乎没有什么果效。有一个卖紫色布疋的妇女得救了，路加就快快的把这件事记在使徒行传上（徒十六14～15）。保罗的一生真是坎坷，他为主作工，受到许多的逼迫和为难，然而到了特罗亚，有一件出乎他意料的事发生，主给他开了传道的门！正在这件大事发生的时候，他忽然要离开那里，往马其顿去。这叫人很难领会，因为在我们身上根本没有这种经历。这给我们看见一个原则，我们的生活必须联于弟兄，我们的生活必须是为着我们的弟兄。

提多是谁？提多不过是一个年轻的弟兄，受保罗的带领，在保罗的同工团里和保罗一同服事主罢了。但是保罗对提多有一种倚靠，若是没有他的兄弟提多在，他就不能好好尽职，这和我们的观念是一个强烈的对比。我们所求的是引导，我们所求的是开门，我们所求的是果效，而保罗所求的是弟兄。一方面保罗能说，「我是受引导的，我所起的意不是从肉体起的，我作工的时候，主也印证，给我开了门。」另一方面他也说，「受引导也好，作工也好，主开门也好，这一切都不能胜过我和弟兄之间的建造。提多和我是同工，我们是一同来担负主的托付！」这一小段圣经要带给我们一个转，把我们从工作里转到弟兄身上。我们要从羡慕工作、羡慕工作的祝福，转到和弟兄的配搭上。在保罗身上不是引导的问题，而是配搭的问题；不是有没有主祝福的问题，而是在灵里和弟兄一同建造的问题。

在这里保罗所给我们看见的，是一个属灵的境界，而教会的建造就是在这个属灵的境界里。若是这个属灵的境界不存在了，今天你去特罗亚，主给你开门；明天你去西班牙，主也给你开门；主不断的开门，主不断的祝福，但是教会不被建造，教会也不得长进，神不能得着祂所要的见证。我们是谁？我们不过是一班要引导、要作工的人！我们第一个会问，「有没有引导？」第二个会问，「主祝不祝福？」若是觉得里面有引导，外面也有祝福为印证，我们就把这一个当作主量给服事祂的人最上好的事。但保罗不是这样，他到特罗亚去，是主给他的带领，也是主给他的负担，更是主在环境上的安排，也是主为他开的门；这个门敞开以后，许多人会得救，许多圣徒会变得更爱主，许多人会更长进。然而，无论外面的情形有多好，他还是持守一个原则，他的工作不是个人的工作，他的事奉不是个人的事奉，他所要的不是个人的果子，他是活在和弟兄们的建造里。

我们不该仅仅有引导，也不该仅仅有福音的工作，我们在引导之外，在工作之外，我们的灵还必须与弟兄们建造在一起。这个建造要带进教会的见证，教会的见证是从建造的里面产生出来的。你想想那一幅图画，一个饱受凄凉、艰难、困苦的保罗，有一天到了特罗亚，有一个敞开的门。他在那里一定又能传福音，又能传讲神的话，但是他却觉得不行，因为提多不在。敞开的门在那里，祝福在那里，祝福带进来的许多活动也等在那里，但保罗却愿意把这一切停下来，因为和他配搭、和他同工的人不在了，他的工作就作不下去了。

保罗看见，他的路不是一条单独的路，他的路是一条建造的路；他的事奉不是一个单独的事奉，他的事奉是一个在身体里的事奉。他供应生命，不是他一个人在供应，乃是和一团弟兄们同心合意的供应生命。无论保罗里面的引导有多清楚，若是他的弟兄不在，他要把这些都放到一边。

每次我说到这里，我里面真是很有感觉。我们这个人天生就是不愿意和别人在一起，我们巴不得主把我们的「提多」都拿走，好让我们一个人独闯天下。在我们事奉的路上，就算我们有保罗的启示，就算我们有保罗的经历，就算我们有基督一切的丰富，我们还需要提多。我们要求主恩待我们，叫我们每一个人身上都有兄弟提多，连姊妹也有姊妹提多，对于我们胜过工作、胜过工作果效、胜过外面一切的事工。这些弟兄姊妹让我们奔波，这些弟兄姊妹让我们出代价，这些弟兄姊妹在我们为主作见证、为主争战的时候，叫我们得着保护，得着供应，使我们行走力上加力。

在教会生活中，我们不能一同追求，一同事奉，却都不是「兄弟提多」，最多只是「老相好」。我们该有这一种心情，「没有我的弟兄，我活不下去！我的弟兄没有我，他也活不下去！没有兄弟提多和我在一起，我的事奉就不敢往前！」我们要告诉主，「主啊！愿你常常引导我，愿我里面满了引导，也求你给我忠心，好叫我与你的引导配合；更求你祝福我，给我一个敞开的门。在这一切之外，主啊！求你把兄弟提多给我！我不能只有自己一个人往前，我不能只顾到自己的属灵，我不能凭自己作出一个工作。主啊！在教会生活里，我需要兄弟提多！」兄弟提多的同在，在保罗身上是一件大事，在我们身上也应该是一件大事。

「因为那时没有遇见兄弟提多，我灵里没有安息，便辞别那里的人，往马其顿去了。」（二13另译）这是一句简单的话，但其中的经历真是深。这一句话要成为我们的实际。若是今天在教会中，弟兄姊妹有主的引导，也都是忠心的，也都是蒙祝福的，个个都有提多的，那种光景要使主在教会中作大事！很多时候，我们在教会中看见主作事了，我们却落到工作里去，忘记了兄弟提多。我绝对相信，在特罗亚的圣徒一定劝过保罗，「保罗啊！你作工要有智慧。你看，圣灵在动工了，你还不配上去吗？提多晚几天会到这里来，难道你晚几天见到提多，你就不能作工么？你这么多年所受的成全，你这么多年在主面前的信心，都到哪里去了？一个小弟兄不在你身边，你就要走了，这怎么可以？」他们不能领会，这才是事奉的诀窍，事奉的人必须有提多。

我们都需要一些提多，千万不要以为有「我」就行了。我们要学习，若没有年长的弟兄，若没有年幼的弟兄，若没有他们和我站在一起，我就不能服事。不要快快接受一项服事，也不要快快去作。要看见，不是作的问题，乃是神祝福的问题。有了兄弟提多，神的祝福就来了。神的祝福不是为着一个人或一个教会，神乃是祝福祂的见证，这不是一件小可的事。在我们的观念里，事奉就是作──是你来作，还是我来作？是你带头作，还是我带头作？若是你带头作，我就坐在旁边；若是我带头作，你就坐在旁边。弟兄姊妹，属灵的服事不能像切豆腐一样，一刀切断。属灵的服事是要问，「我这个人到底有没有和弟兄联起来？我到底有没有兄弟提多？」

人在天然里的观念都是浅的、低的。我们对服事的领会，不知不觉就落到「这是我的工作」、「这是我的责任」里面。我们往往有了主的祝福，就忘记了和我们在一起的提多。保罗有主的祝福，只因提多不在，他的灵里就没有安息，他只好把工作放下，到马其顿去。这样一个有提多的人是有福的！弟兄姊妹，不要只有同工，而没有同命。不要在外面作了许许多多，却把提多作不见了，末了只是一个孤孤单单的人，没有建造，也没有见证显出来。我们里面应该迫切向主求，「主啊！我不能不断有你的祝福，却没有建造；我不能不断有你的祝福，却没有刚强的见证。主啊！求你给我兄弟提多！」弟兄姊妹，你一定要和一班人建造起来，同心同轭，有一样的心思，有一样的异象，就像保罗和提多一样，是在生命里相联的，这个相联会带下神的祝福。

求主保守在我们，在一生的路途中有许多的提多，能够说，「我若不能和他们交通得好、交通得透，我若不能和他们同在，不能和他们同灵、同工，我的灵里就没有安息！」我们要求主把我们摆到弟兄们里面去，愿意和弟兄姊妹一同有异象、一同有启示、一同追求、一同奉献、一同配搭事奉，和这些弟兄姊妹产生保罗和提多的关系，叫我们到后来也能说这样的话，「我没有遇见弟兄，我的灵里就没有安息，因为他就是我事奉的实际！」弟兄姊妹，主若回来得迟，我们作工的时间还长得很。我们的一生不是作工的一生，我们的一生是学习的一生。若是工作一来，我们就全然抓住工作，这就是陷入愚拙里，忘记主真正所要的。惟一蒙拯救的路，就是你要有提多。

有一段时间我在美国，许多地方邀请我去开特会。我的「提多」忽然打一个电话给我，「弟兄，我看你真胡涂，你的道值什么钱？你有什么好讲的？」这样一骂，真是如雷灌耳，一盆凉水浇下来，把我浇醒了。我马上说，「你说得对，以后每一次开特会，我一定好好祷告，看主要不要我去。」弟兄姊妹，你有没有这样的提多，敢对你说这样严厉的话？你的提多骂的是对是错，是另外一件事；那一个「骂」却是好的。每一个人都需要有对他说直话的弟兄。我们不知不觉就落到事奉里去，对提多的认识不够重。保罗认识建造的重要，没有兄弟提多，他灵里就没有安息，他只能辞别那里的人，往马其顿去。

在基督里夸胜（林后二14）

保罗接下去说，「感谢神！」（二14）读到这里，叫人终于松了一口气。林后一、二章一路下来，保罗呼吁神给他的良心作见证，他又说到如何受苦，被压太重，力不能胜；又因着提多不在，他把工作放下，甚至连开着的门都不管。这个时候他突然说，「感谢神！常帅领我们在基督里夸胜。」（二14上）这个时候，保罗领会什么叫作得胜。得胜不是追求来的，得胜是从经历里产生出来的。在我们属灵的生活里，神所要的不是一次又一次的得胜，神所要的是在基督的得胜里、在基督一切的成就里夸胜。二次世界大战，日本人从北方节节逼到内地，日本人是得胜又得胜，但是战役末了的结果，是中国人夸胜。在基督里，保罗得胜的感觉出来了。那个得胜不是圣灵一次的工作，而是神在他这个人身上多年、多次、多方、不断的作工，叫他不断的在一切事上对基督有主观的经历，不断的联于他的弟兄们、为着弟兄们而活，而把他带到这一种夸胜的情形里。

我们不能仅仅一次得胜，再一次得胜，得胜来得胜去，却没有得胜到基督里去。我们要在基督和基督所成就的一切里夸胜。连背十字架都应该是在基督的得胜里。基督徒的生活是豪迈的，不要畏畏缩缩，要对主有信心，要对主有把握，要摸着天，要摸着宝座，要豪迈的说，「我的心胸是大的！神把我放在地上，这个地是为着主的，我要纵横走遍全地！我的肩膀不是缩起来的，我是豪迈的！我是一个在基督里夸胜的人！」

有基督馨香之气（林后二15）

保罗活在基督面前，让基督为大，无论在得救的人身上，或灭亡的人身上，他在神面前都有基督馨香之气（二15）。按照原文，最好在「得救的人身上」和「灭亡的人身上」都加一个「正」字。换句话说，不是这个人要得救或不要得救，而是这个香气摸着人的时候，或者叫人「正得救」，或者叫人「正灭亡」。保罗不是向人负责，他是向主负责。他是一个香气，他这一个人无论到哪里，神豫定得救的人，碰见他就得永生；神没有豫定得永生的人，碰见他就要灭亡。如果你问我，「在全本圣经里，你最喜欢哪一节圣经？」我会告诉你，这一节我最喜欢。我真是祷告主，叫我不是一个作工的人，而是一个有香气的人。若是我有香气，我就不必担心工作的果效。人碰着我，他若是该得救的，他就会得救；他若是该灭亡的，我这个气也会成为他的审判。在这里保罗的确豪迈，他不向人负责，他在乎的是，他在主面前的光景正不正常？若是正常了，从他身上就要流露出香气，这香气是有果效的，无论在正得救的人身上，或者在正灭亡的人身上，都有基督馨香之气。在这等人身上就作了死的香气叫他死，在那一等人身上就作了活的香气叫他活。

这事谁能当得起呢（林后二16）

我们的事奉必须是我们这一个「人」。我们这一个人正常了，我们身上就有一种馨香之气出来，无论是在谁的面前，都会产生一个果子。没有一个人作工会叫万人得救，也没有人作工会叫人沉沦。在人的天然观念里，人不太能接受「死的香气叫人死」，只能接受「活的香气叫人活」，这还是基于作工的观念，对神的主权不够有认识，不够认识一切都在神的手里，人并不能作什么。所以保罗说，「这事谁能当得起呢？」（二16下）在圣经中提到，基督是那跌人的盘石，谁掉在这石头上，必要跌碎；这石头掉在谁的身上，就要把谁砸得稀烂（太二十一44）。基督来了，谁也当不起。不但基督来了让人当不起，就连保罗来了，人也当不起。人掉在基督身上就跌碎了，照样，一个事奉主的人无论到哪里，人踫见他，就不能再马马虎虎、随随便便。人碰见他，就必须决定是生还是死。这是一个荣耀的事奉！

不为利混乱神的道（林后二17）

十七节说，「我们不像那许多人，为利混乱神的道，乃是由于诚实，由于神，在神面前凭着基督讲道。」不为利混乱神的道，第一、是由于诚实，第二、是由于神，第三、是在神面前，第四、是在基督里（另译）。「为利」在达秘的批注里是「零售」的意思。有的人不仅以讲道交换生活，他还是卖东西。他读圣经，读到某一节感觉还不错，他就讲一篇道；又读一处圣经，再讲一篇道，没有异象，没有启示，不知道神的心意是什么，他是藉此谋生。我们要认识，为主说话必须是带着启示、带着异象。无论我们讲什么，都是把人带到主那里去。我们不是随着灵感发表我们的感觉，我们不是以讲道谋生；我们为主说话更不是大贱卖，人要买什么我们就卖什么。我们为主说话，从来不能考虑到利，我们事奉主永远不能为利，反而是为着弟兄姊妹的需要，把自己所有的都拿出来。

我们这些事奉主的人，不是在世界上没有前途才来服事主。我们所以愿意放下属世的，是因为我们看见了主，祂太荣耀了，值得我们把一切投身进去！我也劝弟兄姊妹，你应该为你这一生好好到主面前去祷告。我们不能以讲道为得利的门径，不能随便找一节圣经就应付应付场面，打发打发时间，拿主的话大贱卖。每一次为主说话，都要在主面前多次祷告，多次寻求，好好的寻求出一个负担来。我们是为着主的见证，我们绝不能为利混乱神的道。在我们中间若题起钱，那是可耻的！在教会中没有钱这个东西，在教会中只有生命，只有建造。你信托主，你就不必谈钱；你不能信托主，你就不要走这一条路。我能作见证，我和妻子不是没有经过拮据的环境，有时候我们只能买一点简单的食物来养家，但是我们从来不觉得穷，我们只感觉到荣耀，这是我们不配得的！

在神面前，在基督里说话（林后二17）

「凭基督讲道」可直译为「在基督里说话」（二17）。保罗能说，「我是一个香气叫人死，叫人活，我与别人不同之处在哪里？我与别人不同之处，就在于有一班人为主说话，是为着生活，他们在大贱卖；我起来为主说话的时候，我是在诚实里，是在基督里，是在神面前，是神看得见的！」弟兄姊妹，这就是香气。

但愿我们能看见，我们多么需要提多。但愿我们有一个羡慕，能成为馨香之气，无论到哪里，能叫人死，能叫人活。但愿我们这一生不贪财，不为利混乱神的道，而是由于诚实，由于神，在神眼前，在基督里说话。愿神怜悯我们，这样的生活实在豪迈！


一、是灵，不是字句


15 刻在心版上

「我们岂是又举荐自己么？岂像别人，用人的荐信给你们，或用你们的荐信给人么？你们就是我们的荐信，写在我们的心里，被众人所知道、所念诵的。你们明显是基督的信，借着我们修成的。不是用墨写的，乃是用永生神的灵写的。不是写在石版上，乃是写在心版上。我们因基督，所以在神面前才有这样的信心。」（林后三1～4）

叫人死，叫人活（林后二16）

馨香之气的产生不是容易的，乃是经过许许多多的奉献，经过许许多多的眼泪，许许多多的摆上和劳苦，才叫这个人在神面前终于有一种情形显出来，也就是在基督的得胜里夸胜，在各处显扬那因认识基督而有的馨香之气（二14）。在这个时候，人一碰见你，他就不能无所谓了。在别的事上，人能说，「我拿得起，放得下！」但对于基督，他不能说，「我拿得起，也放得下！」因为香气来了，这是一个关乎生死的事，他这个人定规要有改变。保罗认识，他在神面前是一个有职事的人，他的职事能叫人死，也能叫人活，这一个职事是没有人能当得起的（二16）。

弟兄姊妹，我们要小心，一个有职事的人，他是一个香气，这个香气碰着人的结果是非常严肃的，这个馨香之气是人摸不得的。人闻到了，他里面立刻要有生命的反应。人若没有生命的反应，这个气会叫他死，叫他不能再往前。在教会中有许多人被主兴起来爱主，但是这个气来的时候，人的反应不一样。有的人是生命的反应，摸着它就活了；有的人是死的反应，摸着它就死了。

有人问我，「你为什么这么尊敬主的仆人？」我里面很清楚，人遇见主的仆人，就是遇见香气。这个香气来的时候，我愿意简简单单的呼吸进来，好叫我得生命。跟随主的路，是常常在不知不觉中，在死与活之间作拣选。我们要拣选生，不要拣选死；我们对于这香气要有生的反应，不要有死的反应；我们要活，不要死。

由于诚实，由于神（林后二17）

保罗在这里加了一个脚注──「我们不像那许多人，为利混乱神的道。」（二17上）换句话说，我们是有异象的，我们看见了神所要作的，就配合神所要作的。今天我们没有一篇道是为着那一篇道，我们的道是为着一个看见。今天我们带一个聚会，是为着一个看见；今天我们帮助一个弟兄姊妹，也是为着一个看见。我们的事奉不是为着利的事奉，我们的事奉乃是有启示的事奉。所以保罗说，「乃是由于诚实，由于神，在神面前，在基督里来说话。」（二17下，另译）从外面看，有这么多的经历才把香气产生出来，但是当我们来实行的时侯，我们一定要有一种生活：第一，它必须是灵，而不是字句（三6，另译）；第二，它必须是职事，而不是工作（四1）；第三，它必须是传耶稣，而不是传自己（四5），第四，它必须是凭着信心，而不是凭着眼见（四13）。

是灵，不是字句（林后三6）

弟兄姊妹，你的事奉是不是一个香气的事奉？就用这四件事来测量你。第一、你现在的服事是灵的？还是字句的？第二、你现在的服事是职事？还是工作？第三、你现在的服事是传基督？还是传自己？第四、你现在的服事是凭信心？还是凭眼见？这四样能决定你的香气如何。你不要那么快说，「我是灵，不是字句！」你也不要说，「我是字句，不是灵！」我们刚开头服事的时候，我们是字句多，长进以后，在我们的服事里就是灵多。

这个香气是真实的，它是从灵出来的，不是从字句出来的。有的人一篇一篇的讲道，有的人一篇一篇的听道，讲道的人也不把人讲死，也不把人讲活，服事来服事去，被服事的人都是差不多，该爱主的就爱主，不爱主的还是不爱主；该丢弃世界的就丢，不该丢的还留在那里。弟兄姊妹，在我们身上应该有一种情形，无论我往哪里一摆，人或者是活，或者是死。若只有字句，叫人没有什么感觉，实在说，就是叫人的灵死了。

在美国，我曾经和一位八十岁的老太太作邻居，她知道我是服事主的，就很高兴的告诉我，她在主日学教了四十多年，她的班上有两百个儿童。她非常兴奋的说，「我一直告诉人，我也愿意告诉你，你到天堂会看见我！」求主血遮盖，这种服事就是在字句里的服事。一个人爱主爱了几十年，她看见的只有这一点点──将来要上天堂，你想，这样的老师会带出什么样的学生？弟兄姊妹，若是你的服事把人带到一种习惯里，若是你的服事把人带到无所谓的里面，你在那些被服事的人身上没有动力、没有炸力、没有冲力、没有能力，你的服事就是字句的服事。

是职事，不是工作（林后四1）

第二、你的服事必须是一个职事，而不是工作。在正常的情形里，你越在服事中尽你的职分，被你服事的人就越活。我们的服事不是工作的问题，乃是职分的问题。我们不能讲几篇道，懂得一点真理，就把服事当成一个工作，到一个地方作起工来。我们要在神面前有一个心志，「主啊！求你把我作成一个有职事的人，把我的那一份尽在教会的里面！」作工有暂时的果效，尽职分有生命的果效；作工是叫人死，尽职分是叫人活。

传基督，不是传自己（林后四5）

第三、你的服事必须是传基督，不是传自己的。我们的服事只应该把基督给人。我们不能传到末了，把自己的名声传出去了，而没有把基督传出去。主说我们是小群（路十二32），主也说我们的信心像芥菜种（太十七20），我们这些人是非常小的，是人看不见的。弟兄姊妹，若是服事到后来，你在外面被显扬了，那你就要注意，很可能你离开了香气的原则。

凭信心，不是凭眼见（林后四13）

第四、我们的服事是凭着信心，不是凭着眼见。我们要照着信心在盼望里撒种。保罗说，「我栽种了，亚波罗浇灌了，惟有神叫他生长。」（林前三6）如果神没有祝福，保罗栽种了也是白栽种，亚波罗浇灌了也是白浇灌，只有神来了，才能叫人生长。栽种和浇灌都是在信心里的工作。在我们的服事里，我们不是以人数为中心，我们是以主为中心。

我们岂是举荐自己（林后三1）

我们这个人怎么成为馨香之气？保罗举了一个例子，他对哥林多人说，「我们岂是又举荐自己么？岂像别人，用人的荐信给你们，或用你们的荐信给人么？」（三1）保罗把教会生活分作实行和生命两面。实行的一面是必须的，但是比不上生命的一面，因为生命的一面是更高的。弟兄们在众教会之间彼此来往交通，有带介绍信的需要，这个信是告诉别的教会，「我是在哪一个教会得救的，我是怎样的一个弟兄。」但是保罗和哥林多教会的关系不是实行的一面，保罗和哥林多教会的关系乃是生命的一面。我们事奉的时候，需要在实行的范围里，但是神更要我们在生命的范围里。

如果太注意实行的一面，忽略了生命的一面，我们这个人就容易陷在事情里，被许多实行的事所充满，不能超越到生命里去。实行一面的事是应该作的，也都是好的；但是这些事务往往会让我们的生命不能流到弟兄们中间。在保罗的事奉里，他注意实行，他更注意生命。我们刚刚起来爱主的时候，叫我们兴奋的多半是实行的事。「带领诗歌」叫我们兴奋，「作儿童服事负责」叫我们兴奋。在这些实行中，我们固然要忠心，但是不要让实行把你拖去，而忽略了生命。你要从实行这一面出来，进到生命的那一面去。实行的一面是对「事」的，生命的一面是对「人」的。我们若仅仅在外面把事情作好，没有好好的活在弟兄姊妹中间，我们就不是一个服事主的人，我们的荐信不过是字面的，不是生命的。

你们就是我们的荐信（林后三2）

字句把我们带到实行的一面，灵把我们带到生命的一面。我们今天是在生命里来服事。我们不能以为，仅仅把聚会的时间订好了，椅子排好了，人安排好了，事务方面定规妥当了，教会就被建造了，没有这回事！在教会中，我们必须把人摆到生命里，在灵里把基督供应到人里面去。保罗就是这样来服事圣徒，保罗是在灵里把哥林多的圣徒生出来。没有保罗，不会有哥林多教会，所以他说，「你们就是我们的荐信。」（三2上）

弟兄姊妹，我们在一个地方服事，过一段时间，我们再到另一个地方服事；再过一段时间，又换一个地方服事，有没有一个地方我们敢指着它说，「这就是我的荐信？」保罗能指着哥林多教会说，「这是我的荐信！」这证明保罗的事奉结出生命的果子。哥林多教会就是保罗的果子。人怎么知道有使徒保罗？只要看见哥林多教会，就知道有使徒保罗，因为没有使徒保罗，就没有哥林多教会。我们在一个地方服事，不管你是全时间服事，或不是全时间服事，你总要把这个荐信服事出来。不要到一个地方讲讲道，作作工，大家兴奋热闹，到后来我们走了，人也走了，大家都走了。我们到任何地方服事主，里面要有负担，里面要明亮，里面要有启示，要供应人生命，要服事到一个情形，被我们服事过的人成为我们的荐信。他们能一个一个起来见证，他们所以爱主，是因为在某一天，我的一篇信息叫他摸着了灵；在某一天，我为主说话的时候，叫他得着了启示；在某一天，我帮助他认识了教会；在某一天，我帮助他奉献给主；在某一天，我又帮助他过一个信心的生活。我们和弟兄姊妹的关系必须是这样的在生命里。

刻在我们的心里（林后三2，另译）

我们的荐信是在生命里面把它「刻」出来的（三2，「写」另译）。如果你说，「我怎么作得到呢？」那我建议你把林后一、二章再重新读一遍，操练如何交通于基督的苦难，如何在凡事上主观的经过基督。你在神面前这样的操练，满有经历，满有生命，你无论到哪里，你都能刻出这个荐信来。弟兄姊妹，我们千万不要忙着作事而忘了人，不要作了许多事，生命的果子却找不到。

一个人要成为香气，必须这样一步一步的活在主面前，活在主的面光里，在每一件事上联于基督、联于教会、为弟兄而活，慢慢长到一个情形里，那些被他服事过的弟兄姊妹，能成为他的荐信。他带人爱主，人就爱主了；他帮助人奉献，人就奉献了；他帮助人爱教会，人就爱教会了，因为他这个人在主面前被击打、被琢磨、被对付，在他身上有眼泪，在他身上有奉献，在他身上有灵，在他身上有生命，他在主面前是一个丰富的人。他把这些丰富带到弟兄们中间的时候，他的荐信就不是写在外面的，他的荐信是写在里面的。他是在写生命，他写的是深奥的事──就是基督。他乃是把基督刻到人的里面去。弟兄姊妹，你能不能带着你所服事的人，对别人说，「我带一些信给你们看，这些人都是我的信！」你能不能对别人说，你所在的那一个教会，因着有你在那里，多少人就更爱主了，多少人就摸着主了，多少人就摸着灵了，多少人的生活就转变了，教会的光景就更往上去了！

刻在心版上（林后三3，另译）

哥林多人是保罗的荐信，刻在哪里呢？刻在保罗的心版上。我们一定要学，一面我们把人刻出来，一面把人刻进去。刻出来和刻进去是同时进行的。我把人刻出来的时候，也是我把人刻进去的时候。我不仅在外面把人刻出来，我还得把人刻到我里面去。弟兄姊妹，你不断的供应灵，不断的供应生命，就你这一面来说，你是把人刻出来；就另一面来说，你是把人刻到你里面去。你有没有把人刻出来，是根据你有没有把人刻进去。你若不能把人刻进去，你就不能把人刻出来。

有一件事我一生也不会忘记，就是有一天，一位服事我的弟兄忽然问到婚姻的事。他问我有没有对象，我说，「有，是一个非常爱主、非常好的姊妹。」听完这话，他一下子脸全变了，变得很严肃。他往椅子一坐，不看旁边的人，也不看我，他不看任何人，一个人坐在椅子里，好久一段时间，一直说，「感谢主，感谢主，感谢主！」他不感谢主，我还不怕；他一下子变得那么严肃，我才第一次领会，婚姻是多么严重的事，开不得玩笑的。那一次他所给我的影响是一生的，我就领会，每一个人的长大都是从产难里出来的。

我们把人刻出来，我们也把人刻进去。我们一面在人身上花工夫，一面也在自己里面加重量。我们在人身上花工夫，却没有在自己里面加重量，我们就不配服事任何人。我们不是今天把人找来改正改正，明天把人找来对付对付，这种作法是堕落的。我们把每一个人刻进来，都是加一个重量到我们身上。为什么青年人的事奉常是呼而不出，老是作不出来？因为在我们把人刻出来的时候，没有把人刻到自己里面去。一个高昂的聚会过去以后，一个热闹的场面过去之后，人也都不见了。若是你一边把人刻出来，一边把人刻进去，你所刻进去的就不容易拿掉。他们的情形不好，你会难过、焦虑；他们得胜了，你会喜乐，因为你这个人被绑到他们身上去了。

教会生活是以生命作中心，教会生活是以基督作中心。我们的服事若是在启示里，把人刻到我们里面，这个代价就大了。你要为一个人花许多时间到主面前去，这一个人要影响你的生活，这一个人要影响你和主的关系。一个人被刻到你里面，你就不再那么完整。人越多被刻在你的里面，你越多被破碎。你会为着弟兄的缘故舍去许多的事，你会放下许多你觉得是好的事，你会把许多合法的事放下。只有这样，弟兄姊妹才能刻到你里面。你要在他们身上劳苦，把弟兄姊妹当作爱的对象，你才能把人刻出来。

你们明显是基督的信（林后三3）

第二节说，「你们就是我们的荐信，刻在我们的心里，被众人所知道所念诵的。」（原文另译）你把弟兄姊妹刻进来以后，这就成为你的生活。你的生活就是这些弟兄姊妹。你的口里一直谈到他们，你的心里一直挂着他们，连别人都知道，这些人就是你所照顾、所挂心的。保罗说，「你们明显是基督的信，借着我们修成的。」（三3上）这里的「明显」不是完成式，而是进行式，可以译为「明显的宣告」。也就是说，圣徒们不断有一个宣告，「我们就是基督的信，是借着保罗修成的！」

借着我们供应出来的（林后三3，另译）

「修成的」最好译作「供应出来的」。保罗写信的路是在于供应。哥林多人是保罗在生命里面生出来的。我们若不学习走供应的路，我们定规蹧蹋人，把人破坏掉。譬如，一个大学生刚信主，我们就让他作儿童聚会负责。起初他很高兴，因为有事可作；等到大学毕业了，他会作很多事了，他的魂大起来了，这个儿童聚会还会使他满足吗？绝对不会。我们要在主面前负一个责任，无论我们在哪里服事，我们要把基督的生命供应出来。

我们在服事里要注意，要让神在我里面成为实际，要让神从我身上有生命流出来，要让人摸着我、经过我的时候，就被我供应出来了。保罗有一个供应，他能把哥林多教会供应出来。弟兄姊妹，你到底能把圣徒刻出来多少？就问你生命的供应有多少。你到底能帮助人有多少？就问你生命的供应有多少。你生命的供应是丰富的，你生命的供应是强的，你生命的供应是带着光的，这封荐信就要被你刻出来。我们要告诉主，「主啊！从今天起，我要作一个供应者！」没有供应而负许多的责任，这是羞耻的，该去向主悔改，该去向主认罪。没有供应，我们什么都刻不出来，什么都是假的。我们要常常问自己，「我和人在一起的时候，有没有把生命供应出来？我进到聚会中，能不能把生命供应出来？」有生命的供应，就能把人刻出去，也能把人刻进来。

用永生神的灵刻的（林后三3，另译）

保罗说，我的信不是用墨写的，乃是用永生神的灵刻的（三3另译）。保罗向哥林多教会所说的话，像两刃的利剑，满有灵，满有生命。灵从他身上出去的时候，能力出来了，启示出来了。保罗的话像两刃的利剑，刺到人的里面，把人的思念和主意都辨明，骨节和骨髓都刺入剖开（来四12）。保罗是用灵的剑把人刻出来，他不是用墨来刻。有人问我，「你为什么那么注意灵？好像你什么都看不见，只看见灵；好像没有灵，人就死了；有灵，人就活了！」是的，弟兄姊妹，没有灵，什么都没有！你想要把人刻出来，你要有灵！你想要把人刻进来，你要有灵！你的事奉如何，是根据你的灵如何。若是你没有灵，你把弟兄姊妹安排来、调度去，把服事的项目改来改去，这不过是外面的架子，永远不能取代生命的供应。

保罗把人刻在心版上，这个「心」包括灵的一部分，就是良心。我们来摸一个人，我们是来摸着一个人的良心。摸着人的良心，就碰着人的灵。一个人的灵活过来了，他的心就软了，他就归顺基督了。保罗的服事是一个有雄心的服事，他不是注意那些琐琐碎碎的小事，他乃是要把圣徒刻成他的荐信。他要用他刚强的灵，用他丰富的灵，把他里面的生命释放出来。他的灵一出来，就把人从刚硬里带到柔软里，从黑暗里带到光明里，从无知里带到对神的认识里。他的灵出来，就把人的心意夺回，使人顺服基督（十5）。

在神面前有这样的信心（林后三4）

在结束的话里，保罗说，「我们因基督，所以在神面前才有这样的信心。」「信心」可以译作「信赖」。保罗作工的时候，他不是靠着他的肉体，也没有用手腕，更没有靠着地位。他的服事是凭着永生神的灵，是经过基督，是在神面前的，这就成了他的把握。弟兄姊妹，如果你的服事是凭着肉体，凭着血气，凭着口才和知识，等到有一天你离开了，你所服事的人就不要你了。若是永生的神从你身上出来，进到人的里面，你把人刻出去，也把人刻进去，这时侯你里面满了信托，你里面满了信赖，你里面满了自信，你里面知道，「我的事奉是有长存果效的，我所刻的不是短暂的，我所服事的乃是要存到永世！」。

但愿所有服事的人都有这样的信赖。求主怜悯我们，借着这些话开启我们的眼睛，使我们的事奉往上拔高，成为有灵、在灵里的事奉。


16 在建造教会的事上，我不能

「我们因基督，所以在神面前才有这样的信心。并不是我们凭自己能承担什么事，我们所能承担的，乃是出于神。祂叫我们能承当这新约的执事。不是凭着字句，乃是凭着精意。因为那字句是叫人死，精意是叫人活。」（精意，或作圣灵）（林后三4～6）

成为新约有能的执事（林后三6，另译）

我们在前面提起什么是香气。第一、是灵而不是字句（三6），第二、是职事而不是工作（四1），第三、是传基督而不是传自己（四5），第四、是凭信心而不是凭眼见（五7）。这四点非常宝贝。你一生来服事主，若是这四点种进你的里面，你会一生享用不尽。这四点完全是对比：灵与字句，职事与工作，传基督与传自己，凭信心与凭眼见。保罗在哥林多后书给我们这些对比，叫我们看见，什么才是香气的事奉，什么才是在神面前蒙神悦纳的事奉。

他如何来引申这香气呢？第三章的起头说，「你们明显是基督的信，借着我们修成的。不是用墨写的，乃是用永生神的灵写的。不是写在石版上，乃是写在心版上。」（三3）他又见证，「我们因基督，所以在神面前才有这样的信心。」（三4）接着他给我们看见灵与字句的不同，「并不是我们凭自己就能承担什么事，我们所能承担的，乃是出于神。」（三5）在第六节里，「承当新约的执事」按原文可译作「成为新约有能的执事」，「精意」可直译作「灵」。我们的「有能」不是凭着自己，乃是出于神；不是凭着字句，乃是凭着灵（三5～6）。保罗在这一段的负担，乃是从「我们」带到「祂」，再从「祂」带到「我们」。他先说「我们」──我们不行；然后说「祂」──祂行，祂能叫我们成为新约有能的执事。

不是我们凭自己能（林后三5）

弟兄姊妹，你若要看见什么是灵，你就必须学这个功课──看见我不行，看见祂行。祂的「行」运作在我们身上，叫我们能成为新约有能的执事。这一个就不是出于字句，乃是出于灵。什么叫作灵与字句的对比？什么叫作在灵里的事奉？我们若是蒙怜悯、蒙开启，就要看见，不是凭着我们的「有能」，而是出于神。在这里保罗又摆出一个对比──「我」与「主」的对比。我无能，主有能！这并不是我们人所领会的，而是当我们看见了香气，看见了神的旨意、神的建造，自然就承认，「我是无能，主是有能！」一面来说，保罗作了很强的见证，圣徒们就是他的荐信，是他用永生神的灵刻出来的（三3另译）；另一面来说，他也给我们看见，并不是他凭自己就有能，他的有能乃是出于神。我们每一个人都是有能的，连我们谦虚的说，「我不能」，也都是「我能」！我们从里面就认定，「我是能的，此路不通，我就换一条路；此地我不喜欢，就换一地。」我们在一切的事上都表现自己是一个能的人。

弟兄姊妹，为什么你常常捉摸不定呢？为什么你这么坚硬呢？为什么别人这么难帮你呢？就是因为你能，你太能！你能读书，你能赚钱，你能有许多的抱负，你能作许多事；但是当你来摸教会的建造，摸到如何把人刻进来、刻出来，使人成为我们的荐信，你就要承认，「我不能！」我们的难处，是外面披上了虚假的不能，里面却是非常能。有谁是战兢恐惧仰望主的？很少人真正摸过香气，真正看见神的心意、神的建造。我们一定要领会，在事奉主的事上，我是不能的。这不是讲道的问题，也不是作工的问题，乃是要叫人死、叫人活的问题。

在许多的事上，我们几乎无所不能！属灵的事奉不是我们眼看得见的。你想帮助圣徒吗？你看不见；你想建造教会吗？你看不见；你想叫人奉献、叫人爱主吗？你看不见；你想建造一个让神心满意足的教会吗？你更是看不见。到这时候，你只好起来说，「主啊！别的我能，在这些事上我不能！」

不是凭着字句，乃是凭着灵（林后三6）

什么是灵与字句的对比？你一定要看见，灵就是「能」，字句就是「不能」。没有灵，就是不能，无论作什么都是不能。我们不要以为，只要好好讲一篇道，就能讲出果效来。要有果效，必须主来作；主若不作，你讲得再好、再卖劲，也是白搭。你就是讲的个个受感流泪、个个奉献、对你口服心服，但主若不作，仍是白搭。我们应该清楚，若不是灵，定规是字句，在字句里就是不能。在属灵的事上，在建造教会的事上，你必须看见你不能，你要向主说，「主啊！只有你能建造，我不能！要叫人爱主，只有你来作；要教会复与，只有你来作！」这个时候你就摸着一件事，「主啊！我不能！在属灵的事上，不仅我消极的血气、天然、肉体不能帮忙，就是我积极的天份、干劲、口才也不能帮忙。凡是在我身上的东西，没有一样能把教会建立起来！」弟兄姊妹，教会的建立完全是灵的事，把灵拿掉了，什么都没有。教会的建造完全是主来作的，把主拿开了，什么都没有。

今天在我们的身上，这些圣经我们都懂，但我们这个人还没有受过审判。我刚到美国，学习作饭，买了一打蛋，放在窗户上，第二天早晨个个都冻裂了。在这件事上我受了审判，「我连放蛋都不会，何况作饭？」从那次以后，我就不敢夸口会作饭了。在属灵的事上也是这样，必须经过审判，才知道自己是无能的。必须有些事情给你「冻坏」了，你才经过审判，蒙了光照，你才说，「我不能！」最怕的就是我们服事坏了，一点感觉都没有。我们这个人是拒绝审判的。主明明把一些环境显给你看，叫你知道你不能，叫你知道并不是因为你口才不好、干劲不够、热心不足，乃是你这个人就是不能！事实上，我们经过一次再一次的挫折，仍然没有光，仍然自以为能。在教会中，应该是越长越不能，但事实却相反。起头是不能，越长就越能，长到后来，意见是多的，看法是多的，打算是多的，盼望也是多的，这些都是证明我们这个人还没有受过审判，我们还是一个能的人。为什么在教会中有这么多的意见？因为太多人自以为能！你若不能，怎么会有意见？你有意见，就证明你能。为什么在教会中有这么多难处？因为太多人自以为能，没有多少人像保罗一样，一面在灵里把圣徒刻出来，一面又见证，并不是我们凭自己就有能，我们的有能乃是出于神！

我们要在神面前蒙怜悯，要对主说，「主啊！你得给我一个审判！」我们要与主有这样的配合，里面要有这样的开启，「主啊！盖房子我能，写文章我能，作事我能，解经我能，讲道我能，作许多的事我都能，但是建造教会，我不能！」若不是主祝福，没有一人能建造教会；若是主祝福，似乎你并不比以前卖力，教会却得着建造。不是作不作的问题，乃是主祝不祝福的问题。

弟兄姊妹，我们来摸属灵的事奉，在起初就该对神、对自己有一个基本的认识。对自己，不是我凭自己就有能；对神，我的有能乃是出于神，是神叫我有能。你要接受这个审判，你先要认识你能，但你的「能」并不建造教会。你想把荐信刻出来吗？你盼望人成为你的荐信吗？你盼望在灵中服事，使教会被建造吗？这一切都根据你认识你的不能。每一个属灵的事奉都是你不能的。我初期到美国，在一个地方服事，摆进了许多心血，也得了一批人。经过了多年，只有一个人硕果仅存，叫我在主面前俯伏，「主啊！我不能！我能讲道，能叫人流泪，能叫人奉献，但建造教会我不能！」我们有这样的看见，我们这个人就变了。

我们通常都接受「我不能，神能」的教导，却不知道「我不能」到底是指什么，所以常常挣扎。明明我们有许多的能──能读书、能作事、能讲道、能服事、能传福音、能照顾人，若是一味否认这些，未免太抹杀事实，叫人不服气。但我们要注意，「能」与「不能」不在这些事情上面，乃是在神的心意上。要摸着神的旨意、摸着神的心意、摸着神荣耀的见证，就要认识，「这一切都需要主的怜悯，因为我不能！」这一个认识有了，我们这个人就变了。这是属灵的，并不是字句，惟有灵能供应生命，惟有灵能建造教会。你有这样的看见，你每一次为主说话，感觉都不一样；你每一次和弟兄姊妹交通，感觉都不一样。你不敢再凭已往的老资格、老经历而夸口，你体会了，不是凭自己就有能，我们的有能乃在乎永生神，我们只能深深的依靠神，在灵中尽我们的职事。

我举一个例子，有两位弟兄先后来找我，两个人的问题是同样的。我给前一个弟兄一个回答，他满意的走了；对后来的弟兄如法炮制，他也满意的走了。同样的答复，却是不同的源头。前面一个是我不能，我倚靠主，我凭灵作的，所以他得着了生命的供应；后面一个是我能，我倚靠自己，我凭字句作的，所以他只得着问题的答案，没有摸着生命。弟兄姊妹，我们要在这些事上受主的审判，才能真认识到，在一切事上也许我都能，但在建造教会的事上我不能！

我们所能承担的乃是出于神（林后三5）

如何能刻出荐信？如何使别人成为我们的荐信？惟有主！我们要向主说，「主啊！我向你承认我不能，因为我就是字句，你才是灵；只有灵能，字句不能！」保罗这时候起来作这个见证，「并不是我们凭自己能承担什么事，我们所能承担的，乃是出于神。」（三5）这一节圣经我们一读就懂，但问题在于我们不懂什么叫作「出于神」。我不能，这个我们懂；但是一碰见事情，我们还是出于自己。保罗能作这个见证，因为他在许多事上受过审判，到一个地步，他能深深体会，「在属灵的职事上，在教会的建造上，我无能！是主叫我能成为新约有能的执事，一切都在于祂！」

字句是叫人死，灵是叫人活（林后三6）

这个有能的执事就是香气，香气就是有能的执事。保罗在第二章是说「香气」，在第三章就说「有能的执事」──祂叫我们能成为新约有能的执事，不是凭着字句，乃是凭着灵（三6上，另译）。今天你的职事是属于字句的，还是属于灵的？就看你的职事是不是「有能」的职事。若是，就是属于灵的；若属于字句，就是杀死人的职事，因为字句杀死人，灵赐人生命（三6另译）。

我们怎么知道是灵而不是字句呢？灵就是神叫我们「能」。神叫我们成为新约有能的执事，在于我们的看见──「在一切的事上，我都能；但在建造教会的事上，我不能。无论我讲过多少篇道，无论我在主面前有多少的经历，无论我让主受过多少的对付，只要我不在灵里，只要我不在属灵的职事里，我就是不能！」

新约的职事不是出于字句，乃是出于灵。字句和灵的深度，会因着我们的认识和感觉而不同。我们总感觉字句是呆板的，灵是活泼的；但保罗却感觉，字句是杀死人的，灵是赐人生命的。常常我们领会，谁在聚会中跳跃，谁就有灵；谁安静，谁就无灵。所以天生内向的人就容易自暴自弃，以为无法属灵，因为蹦跳不起来，这就证明他不知道什么是灵，连他这样的领会也是字句的。保罗的领会和我们大不相同，甚至严肃多了。他要说，「字句一来，人就死了，因为字句杀死人；灵来了，人就活过来了，因为灵赐人生命。」我们要有一种感觉，「我起来为主说话，若是没有灵，就是活的也被我杀死了！」有时候我们沾沾自喜欣赏自己的道，以为发表还不错，却不知道人都已经死光了。字句是摸不得的，它一来，不仅自己里面发死，它还叫人死。字句所结出来的果子只有一样，就是死。我们对字句杀死人没有多少感觉，读到这句话就让它过去，不觉得可恨。也很少领会，我们在不在灵里是生死关头的事──在灵里就赐人生命，不在灵里就把人杀死。我若在灵里尽职分，就赐人生命；我不在灵里尽职分，就杀死人。有时我们把人杀死，还以为自己忠心。我们只在意是否履行神的要求，却不在意是否供应人生命。我真怕有一天，许多有心愿的弟兄姊妹，经过了我们的服事，站在基督台前，生命竟是那样的幼嫩！试问，谁来负这个责任？不是外面的活动，而是到底是灵还是字句。在字句里就杀死人，在灵里就赐人生命。

若是服事到末了，我们所服事的人没有在生命里长大，完全在字句里，我们如何去见主？我们对「字句杀死人」没有严重的感觉。字句是出来不得的，字句一出来，灵就死了；字句一出来，教会就被破坏了；留在字句里，人就无法长大。我们在灵里该有一种焦迫，「主啊！我不要字句，我只要灵！」若是以为字句就是呆板、木讷、没有风趣、没有笑料，这样的领会就是外行。有一位弟兄不大会讲道，但是他一站起来，就给人生命的供应，叫人摸着的不是他的口才，乃是他的灵。弟兄姊妹，我们一定要看见，不是口才的问题，不是比喻的问题，不是风趣的问题，不是我里面有多少看见、能讲多少的问题，而是生与死的问题，是灵与字句的问题。每一次我们来服事主，我们总要向主说，「主啊！因着你的怜悯，我来服事你，不是我有能，是你使我有能。主啊！求你保守我活在灵里，叫人得生命！」这不是小事。我们总得先受审判，对主说，「我凭自己不能作什么，我需要你的怜悯！」连我们的事奉也必须受审判，必须是凭着灵、属于灵的。今天我们所需要的就是灵，一旦凭着字句，人就被杀死了。

我们要恨恶死的字句过于恨恶一切！一个聚会聚垮了，并不羞耻；人被我们杀死了，羞耻！一个聚会聚不起来，不羞耻；人没有得着生命的供应，可羞耻！工作交给我们作垮了，可以不计较；人交给我，就一定要叫他在灵里得生命。这就是新约的职事。

愿主怜悯我们，知道我们这个人就是字句，在我们的血轮里都是字句。我们最爱的就是字句，最宝贝的也是字句，我们这个人所要的就是字句。我们务要蒙主怜悯，「主啊！求你在我身上作工，审判我，到一个地步叫我认识，我虽然能作许多，但是要叫人得生命、要叫教会得建造，我就一无所能。必须你来作，只有你能叫我成为新约有能的执事，好叫我不凭着自己，不凭着字句，只凭着灵，赐人生命！」

这样的事奉不简单，但这样的事奉有价值，因为这就是香气！你的事奉有没有香气，就要问，「我这个人是否被审判过，审判到一个地步，叫我深深体会，讲道、作工我都能，建造教会我不能。我不敢凭自己，我只好切切的倚靠主，倚靠灵。我不敢倚靠自己的口才和热心，我惟一能得着帮助的，惟一叫我有能的，乃是主，乃是灵。我活在灵中，我就成了新约有能的执事，我就在灵中供应生命！」但愿我们不是在字句中杀死人的人，乃是在灵中成为有能的执事、供应生命的人。


17 属死的职事──字句（一）

「那用字刻在石头上属死的职事，尚且有荣光，甚至以色列人因摩西面上的荣光，不能定睛看他的脸，这荣光原是渐渐退去的，何况那属灵的职事，岂不更有荣光么？若是定罪的职事有荣光，那称义的职事，荣光就越发大了。那从前有荣光的，因这极大的荣光，就算不得有荣光了。若那废掉的有荣光，这长存的就更有荣光了。我们既有这样的盼望，就大胆讲说，不像摩西将帕子蒙在脸上，叫以色列人不能定睛看到那将废者的结局。但他们的心地刚硬，直到今日诵读旧约的时候，这帕子还没有揭去，这帕子在基督里已经废去了。然而直到今日，每逢诵读摩西书的时候，帕子还在他们心上。但他们的心几时归向主，帕子就几时除去了。」（林后三7～16）

供应死亡的职事（林后三7，另译）

成为新约有能的执事，不是凭着字句，乃是凭着灵，因为字句杀死人，灵赐人生命（林后三6）。现在我们要来看，什么是杀死人？什么是赐人生命？保罗在这里给我们一幅图画，非常美丽，也非常清楚。这段话是林后三章七节至十六节。按达秘译本，这是一段括号的话。所以你若是读成，「因为那字句是叫人死，灵是叫人活，主就是那灵……」（三6，17）就更为通顺。字句就是我们，灵就是主。我们这个人就是字句，主就是灵。保罗除了有这样的看见以外，他用了十节括号的话，叫我们看见字句的内涵。

七至十六节这一段话把字句的定义描绘出一个轮廓来。字句就是：一、是刻在石头上，是属死的职事（三7）；二、是有荣光的，而且是大的荣光，叫人不能定睛观看（三7）；三、这荣光是渐渐退去的（三7）；四、是定罪的职事（三9）；五、是废掉的（三11）；六、是为着有帕子蒙在脸上的人的（三15）。从这六点来看，就与我们平常所领会的字句大不相同。现在我们要一点一点的来看。

首先，字句是有功效的，是有职事的，它的职事是属死的职事（三7）。「属死」含有「供应死亡」的意思，也就是说，字句的职事是供应死亡的职事。我们要蒙神的怜悯，有开启，有看见，当我们来事奉的时候，不是有没有职事的问题，乃是这职事把人带到哪里去的问题。我们观念中的职事，乃是肤浅的，觉得一个人有他特别的一分，就是他的职事。但保罗在这里给我们看见，不是功用的问题，乃是生死的问题。你有一个叫人得生的职事呢？还是一个叫人死的职事？是叫人得生命呢？还是叫人得死亡？你在那里尽职的时候，是叫人活过来呢？还是叫人死下去？你只要把自己摆出来服事主，定规有果效；但保罗在这里问，「你这一种果效，是把生命给人呢？还是把死亡给人？人被你服事以后，是更活了？还是更死了？」若是死了，就是字句，就是属死的职事。

今天我们在教会中，对于生死的感觉不重，对于工作的成败感觉重。我们注意聚会人数的增减，以及工作的兴衰，并不注意人经过我们，到底是生了，还是死了？保罗对生死满有感觉。他所作的工不一定是轰轰烈烈的，却是札札实实，叫人得供应，使教会得建造。我们对工作有感觉，「谁是被我带过的？我又服事过谁？」被你带过的人或许很多，但我要问你，「在带的过程中，你是把人带活了呢？还是把人带死了？你的职事是属灵的职事呢？还是属死的职事？你是把人带到生命里呢？还是把人带到字句里？人经过你，是更摸着灵、更摸着天、更爱主、更奉献、更有生命的长进、更同被建造呢？还是更下沉、更冷淡、更远离主、更被蹧蹋、更被报废？」我们要常常问自己，「这些人被我带过，活过来了没有？经过我的那些人，今天到哪里去了？」不要夸口有多少人经过你，而要问，「经过我的人现在到底在哪里？」如果到后来没有灵，没有生命，你的职事就是属死的职事。如果在全球各地，无论是美洲、非洲、亚洲，都有人被你服事过，你携家带眷环球旅行，到处都有人接待你，给你吃、给你住，到处都可以谈起已过的历史和无穷的家谱，然而个个都是死的，没有灵，没有生命，这就是可羞耻的！

我们在服事里一定要有光，要看见字句杀死人，只有灵叫人活。这是「玩票」不得的。许多的事你可以随便开玩笑，这件事你不能开玩笑。我们里面一定要蒙光照，不是「作」和「结果」的问题，因为只要作，一定会有结果；但问题在于，你的职事是属灵的职事，还是属死的职事？你的职事尽出来的时候，是叫人死呢？还是叫人活呢？你是把人刻出来成为荐信呢？还是把人刻成字句？我们这个人要高起来，不是服事得好、坏的问题。我们一定要醒过来，不要有一个属死的职事，乃要有一个属灵的职事，到处供应生命。这职事的结果是叫人得生命，这服事的结果不叫自己羞耻，也不叫主羞耻。我们该有这样的心志、这样的豪迈！

我们以为字句是呆板的，是不起作用的；但保罗要说，「字句是一件大事，它是有果效的，就好像灵有果效一样。灵的果效是叫人活，字句的果效是叫人死。」你在服事的时候，不是果效的问题，乃是果效到哪里的问题。是到灵里呢？还是到字句里？今天有果效的人太多了，许多人环球布道，但他们的果效是在灵里？还是在字句里？是在生命里？还是在死亡里？这些年来，我在主面前学一个功课，我笃定一件事，无论我的年日有多长，无论我到哪里去，我一定不能把死服事出去，我一定要把生命服事出去。我不能服事出友谊来，我要服事出生命来；我不能服事出一班朋友来，我要服事出一班为基督和教会而生而死的人来。我要服事出一班人，一生是为基督和教会的，若不是这样，我宁可不服事！否则我在这里作什么？为什么我撇下一切跟随主？因为我里面清楚，惟有这一条路才是存到永远的。既然知道这是永远的，为什么不把永远的给人？若是给人一些外面的东西，没有把基督给人，没有把教会给人，没有把灵和生命给人，这就是字句，这就是属死的职事。我里面有一种担心，只怕我们所服事的人，到末了不认识基督，不认识教会，不认识灵，不认识生命，没有显出该有的功用，那真是羞耻！宁可让主现在就停掉我们的服事，免得白占地土，浪费光阴！讲到许多事，我们都能容让；讲到这件事，我不能容让！

字句就是属死的职事，是破坏人、杀死人的。我们永远不能在字句里服事，永远不能把死亡服事给人。有些弟兄姊妹本来是很单纯、纯洁的爱主，但经过我们服事，眼睛就明亮了，知道许多是是非非，知道别人的隐私，成了消息灵通人士。若是我们这样来服事人，就是把死亡给人。我们一定要注意，不要落在是是非非的里面。我们的服事，不能光有职事，却是属死的职事。我们要在灵中把生命给人，叫人经过我们，不是被我们供应死了，而是被我们供应活了。

我们在服事弟兄姊妹的时候，每一个弟兄、每一个姊妹，他们经过我们的手，多多少少都会改变。我们要注意，到底我们把什么东西种到他们里面？这会决定他们的将来。你把神种进去，他们就活了；你把死种进去，他们就死了。

摩西面上的荣光（林后三7）

保罗在这里说到字句，首先他说到，字句是一个职事，是一个属死的职事。摩西的职事是一个属死的职事。摩西的职事是好的，是高的，甚至是大的；然而，无论什么人碰着那个职事，就摸着了死。这一个职事是用字刻在石头上的，是有荣光的（三7）。「荣光」也可译作「荣耀」。那是一个什么样的荣光？以色列人因摩西面上的荣光，不能定睛看他的脸（三7）。那一个荣光是叫人看不得的，那一个荣光大到一个地步，叫人无法定睛看他。

我举一个例子，比如有一位弟兄平常不大守晨更，有一天他复兴了，就天天守晨更。他守了十天的晨更，「荣光」就出来了，那「属死」职事的荣光也出来了。他到聚会里就说，「你们这些青年人，你们不懂得守晨更有多好！你看我天天守晨更，天天蒙恩。你们不守晨更，懒惰，不得供应，不得饱足！」话一讲完，底下的人良心被定罪，起不来了。他们要说，「我也愿意守晨更，只是我早上起不来。我所需要的是喂养，我所需要的不是定罪。」弟兄姊妹，这就是定罪的职事，带着荣光出来，也把死带出来。我们得注意，在聚会中不是声音大小的问题，也不是释放不释放的问题；而是要问，你在那里尽功用的时候，是把人带到哪里？是把人带到暂时的荣光里去？还是把人带到永远的生命里？

一个人在字句里、在属死的职事里，人不被他服事则已，一被服事就是死。爱主的人一被他服事，就不能再往前，就被他破坏了。我们得注意，在教会里的事奉，不要把人带到这样的情形里。教会该成为一个满有恩典的地方，而不是用律法严严的辖制人。我们对人不要有太多的要求。我们接触人的时候，里面要说，「主啊！这个人不经过我则已，这一个人经过我，就要叫他摸着天；这一个人经过我，就要叫他摸着教会；这一个人经过我，就要叫他经历基督；这一个人经过我，他就不再别有所归，他就再也离不开主，离不开教会！」

你在服事的时候，不要以为有荣光的就是灵。许多时候你是有荣光的，但你那个荣光叫人不能看你。你把你自己作高了，你把你自己作得特别了，这就是证明你已经到字句里去了。教会中有两种人是碰不得的，一种是刚刚进入教会的小弟兄姊妹，不一定是肉身的年纪小，而是属灵的生命幼小，你一碰他，他下次就不来聚会了。你得爱他，就着他的情形帮助他长大。另一种就是高的人，人一见他，就不能定睛看他的脸。我们得注意，不要在教会中久了，慢慢产生出一种荣光，是叫人看不得的，是叫人一摸着就被定罪的。不要让人觉得我们高得很，觉得我们大得很。

这种荣光，你说它不是出于主的，真是冤枉。难道摩西脸上的荣光不是出于主的吗？它的确是从神来的。摩西给人的就是律法，律法是神借着人所设立的，这是相当好的，却不能把生命给人，反而叫人羞愧，叫人被定罪。我就怕青年人不知不觉就有这种荣光出来，「我是青年人，我是教会的将来，老年人已经不行了，现在轮到我们了！」弟兄姊妹，这就证明你已经到字句里去了，因为在字句里才有这种荣光。这种荣光出来，不是神显出来的荣耀，似乎只是作出来的一种荣耀。有的年长弟兄，你碰见他，你有一种荣耀的感觉，是神同在的那种荣耀。青年人会给人感觉，他是因着某些事物而显出荣耀来，而不是因着神。有了这种情形，就是在字句的里头。字句是有荣光的，你千万不要以为字句仅仅杀死人，它也是一个职事，这个职事是一个有荣光的职事，是在荣光里的。当然，这荣光是暂时的，是不持久的，是一种经不起神审判的荣光。

这荣光原是渐渐退去的（林后三7）

我常和一位弟兄在一起，我观察他的特点，他并不是叫人碰见他而不能定睛看他。你和他在一起，你觉得很自然，生命在他身上是丰富的，叫你尊敬；但是你又没有一个感觉，他是摸不得的，这就证明他已经从字句里面出来了。弟兄姊妹，你怎么知道你落到字句里去了？因为在过程里你有荣光，而且这个荣光非常高，叫别人不能看，叫别人觉得为难，并不持久，过一过就渐渐退去了。我们这一个人都喜欢有这样的荣光，我们对「渐渐退去」没有感觉，反倒很怀念。我们应该对「退去」有感觉。弟兄姊妹，把这个荣光忘掉吧！今天你的荣光再好，你也得把它忘了！我们对荣光的渐渐退去没有感觉，反而怀念，这就证明我们不在灵里，是在字句里。

什么是字句？第一，它是有果效的，它的果效就是死。你要认识什么是字句，什么不是灵，就要从这里学。第二，它是有荣耀的。一个在灵里的人，反而不一定有那一种显出来的荣耀，也就是叫人被定罪、叫人不能定睛的荣耀。若是你雄纠纠、气昂昂、自以为年轻、有本钱、有口才、有恩赐、前途无量，叫一切上了年纪的人不敢直视，叫人觉得年纪大了就自惭形秽，好像年老了就有罪一般，这种荣耀就是定罪的荣耀，是叫人不能看的荣耀。第三，一个在字句里的人，他对「退去」没有感觉，老惦念他曾经有过的荣耀。他老是记得，哪一年他被圣灵浇灌，哪一年他火热爱主。弟兄姊妹，请你们丢掉这些，忘记背后，努力面前，好好供应生命！字句的荣耀是渐渐退去的，任何事在字句里作，都要退去。就算你把它作出来了，它也要渐渐退去。

我们对渐渐退去的荣光应该有如此的领会。一件事情，只要是在字句里作，无论多忠心、多摆上，到头来总会落空，总是退去。但愿我们所服事的果效，过了一年、两年、三年，不仅不退去，还结果增长。若是服事得正常，有一天弟兄姊妹要来对你说，「多少年前你所讲的，我不懂，现在我懂了！」若是这样，就正常了。若是你讲得大家都懂，却慢慢都忘了，这就是在字句里。弟兄姊妹，宁可我们的服事在当时叫人不能领会，却在多少年日以后，大家却能懂得，也能进入。今天我在服事的时候，也许人不懂，也许人不欣赏，但因着我是在启示里，我是在生命里，我是在异象里，我是在光里，我就不断把一些属灵的果效服事出来。或许今天人不懂，慢慢他长了，他越长就越领会，他越长就越明白，他越长就越进入我所服事给他们的启示里去。这就是灵，这就是生命！

弟兄姊妹，我们来服事主的时候，一定要蒙怜悯，不要作一个粗野的人，一味的冲，一味的拼，结果把人当作了牺牲品。你今天所作的，都会有果子，甚至外面都看不出来，要过三年、五年才看得出，到底是在灵里、在生命里？还是在字句里、在死里？从外面来看，在生命里的人和在字句里的人是一样的，但是过了多年，很希奇，有一些人就长出来了，有一些人就退后了。弟兄姊妹，我们的事奉要厉害，不卖糖果，只给正餐！不讨人的喜悦，不作马虎的工！我们要服事出一个生命的果效来！

一个属灵的职事，第一、它不是把死给人的；第二、它不是一个有定罪荣光的；第三、它的荣光不是渐渐退去的。我认识一位弟兄，他的服事就是如此，无论他到哪里，都有果效，都满了生命。他到西雅图，有一些果子存在那里；他到洛杉矶，也有一些果子存在那里。许许多多的弟兄都为他作见证，他们如何得了他的开启，如何得了他的帮助，这真是荣耀！

我们服事人，若是叫人觉得你荣光四射，不敢正眼观看；叫人羞惭退后，黯然失色，那就是字句的服事。若是你叫人在里面摸着一个实际，转变他的一生，叫他走稳了跟随主的道路，那就是满有生命的服事。求主怜悯我们，也求主更新我们的心思，转我们的观念，不以为呆板的、木讷的、不善于发表的就是字句，反而认识，字句乃是一个职事，是可以尽功用的，也是非常有果效的，但这个果效不能把人带到生命里，不能把人带到基督里，也不能把人带到教会里，反而不知不觉的把人带到死的里面。这职事是一个杀死人的职事，是一个供应死亡的职事。也不要以为有荣耀的就不是字句。字句是有荣耀的，这个荣耀不能持久。求主怜悯我们，拒绝字句的服事，单单在灵里事奉，产生长存的生命果效。


18 属死的职事──字句（二）

「那用字刻在石头上属死的职事，尚且有荣光，甚至以色列人因摩西面上的荣光，不能定睛看他的脸，这荣光原是渐渐退去的，何况那属灵的职事，岂不更有荣光么？若是定罪的职事有荣光，那称义的职事，荣光就越发大了。那从前有荣光的，因这极大的荣光，就算不得有荣光了。若那废掉的有荣光，这长存的就更有荣光了。我们既有这样的盼望，就大胆讲说，不像摩西将帕子蒙在脸上，叫以色列人不能定睛看到那将废者的结局。但他们的心地刚硬，直到今日诵读旧约的时候，这帕子还没有揭去，这帕子在基督里已经废去了。然而直到今日，每逢诵读摩西书的时候，帕子还在他们心上。但他们的心几时归向主，帕子就几时除去了。主就是那灵，主的灵在哪里，哪里就得以自由。」（林后三7～17）

定罪的职事（林后三9）

什么是字句？第一、字句是属死的职事（三7）；第二、字句是有荣光的（三7）；第三、字句的荣光是渐渐退去的（三7）；第四、字句是定罪的职事（三9）；第五、字句是废掉的（三11）；第六、字句是为着那些脸上有帕子的人（三15）。

弟兄姊妹，你不要以为字句就是一般人所领会的。字句是什么？字句和生命一样、和灵一样，照样有它的果效。灵有果效，字句也有果效，只是果效不一样。所以保罗说，「字句杀死人。」（三6）。怎么杀死人呢？字句来了，就把人带到属死的职事里去，带到死的里面去，带到一个暂时的荣光里。这荣光是让人不敢看的，让人惧怕的。字句也把人带到一个将要废去的里面（三13）。在灵里是不会废去的。无论什么事物，在字句的里面，它都是会废去的。无论什么，不管它多好、多荣耀，只要是字句作出来的，都不能持久，都要渐渐废去。

字句的职事也是一个定罪的职事（三9）。什么时候你摸着了字句，立刻就把你暴露出来，定罪你这个人，却不给你生命的供应。在灵里所给你的，不仅有光，也有生命的供应。你怎么知道今天你是活在灵里，还是在字句里？就要问一个问题，「你事奉主、为主而活的时候，你所给人的，你所交通与人的，是仅仅把人定罪了，还是把人带到生命里？」你若是一个在字句里的人，你的职事就是一个定罪的职事，你的工作就是一个定罪的工作，你所能作的就是把人带到定罪的里面，却不能把人带到光照里，不能把人带到得称义里。好比我们在聚会中祷告，不知不觉就成为别人的律法，要求别人也起来祷告，要求别人也起来尽功用，并不管人的生命情形如何，也不管人的力量如何，也不管人的心情如何，只知道什么是好的，什么是合乎标准的，什么是神所要的，就尽量的把它推到人身上去。这本意是好的，人却被定罪了。今天我若蒙神的怜悯，不再看电影，我就不该成为一个定罪弟兄看电影的人。今天我若蒙神的怜悯，不看电视，我就不该成为一个定罪别人看电视的人。若是一个人在聚会中作见证，「我不看电视了，我把电视烧了！」他无形中就把别人的良心定罪了，叫许多人的良心软弱，因为他所作的是一个定罪的职事。我们这个人不蒙恩则已，一蒙恩就落到了字句里，成为一个定罪人的人。

弟兄姊妹，你知道教会生活最怕的是什么？就是不知不觉中，每个人的口袋里都有一个量尺，一碰到人就开始量，这一个「量」就是定罪。在我信主的早期，许多人很认真的学一个功课，就是一见了人就比「功力」，看看我到底在他前面，还是在他后面？学到后来，自己都觉得可恶，自己都害怕起来，因为不知不觉人变得特殊，成了定罪人的人，不能与人同被建造。为什么不能建造？因为一见人就量，量一量你长了没有？量一量谁在前面？这些都说出我们这个人活在字句里。

慢慢的我们就能领会，生命的交通、身体的配搭、生命的等次，都不是照着我们原来的看法。教会中的等次是非常自然的。在这件事上主给你有恩典，在那件事上主给我有恩典；在这件事上你得让我来，在那件事上我得让你来，都是自自然然的。一个不在灵里的人，他不可能认识这一个。一个不在灵里、活在字句里的人，不知不觉就是一个定罪人的人。他所有的祝福，他所有的经历，不知不觉都成为定罪人的本钱。无论他得着什么，他所得着的，都是叫他拿来定罪别人、要求别人。他认为，「我经过什么苦难，你就得经过什么苦难；我受过怎样的击打，出过怎样的代价，你也得出怎样的代价，受过怎样的击打；我是怎么拼进去的，你也该怎么拼进去！」弟兄姊妹，这些话都是好的，都是因为爱主才说出来的；但是不知不觉，我们所说的就把人定罪了。字句不仅是属死的职事，不仅是叫人不敢看的，不仅是要废去的，你还要注意，一个在字句里面的人，就是一个定罪别人的人。你怎么知道你在字句里呢？就问问你自己有没有定罪人。

有时我对青年人说很重的话，甚至责备他们，因为我看见他们的情形，我里面难过，我里面过不去，我应该在主的爱里把真话实实在在告诉他们，使他们有长进，使他们能往前。但是我不能定他们的罪。一个在字句里的人，是一个定罪人的人。他喜欢用自己的成就衡量人，他喜欢自己活在一个标准里，他也喜欢用他的标准去衡量别人，结果他这个人是人碰不得的，人碰见他就被定罪。若是这样，他和人就合不来。为什么合不来？因为他活在定罪的职事里，他身上带着一个尺。哪有一个带着尺的人能在教会中和人配搭？他一到教会中，见了前面弟兄量一量，见了较幼小的也量一量，见了同辈更是量一量。他见了人就量，个个量了都有问题。他看看这个也不顺眼，看看那个也不对，他这一个人就成了一个定罪人的人，别人也见不得他。别人见了他，不敢说，「我见了主的面」；却说，「我见了你的面，如同见了摩西的面。我一见你，我就被定罪！」在教会里，为什么字句杀死人？因为一个在字句里的人是一个有尺度的人。一个在字句里的人，他活在一个标准里，而不是活在生命里，他在教会里无论如何都无法与别人建造。我注意到一件事，越年长的人越容易建造，因为年纪越大、在主面前越老练的人，他越懂，「标准不要了，尺度不要了，律法不要了，要求不要了，只有生命有价值！」他无论见到谁，他所注意的不是人合不合标准，人高不高，人行不行；他只注意，「我怎么帮助你，好把你帮助到一个情形里去，叫你里面有生命，叫你里面有基督，叫你里面有对基督的认识和经历，叫你里面有开启，叫你里面摸着天，叫你从软弱变为刚强，叫你从黑暗进入光明，叫你这一个人进入丰盛的生命里去！」这样的人自然就是一个赐人生命的人。

弟兄姊妹，连我们在教会生活中，我们的追求和长进都要小心，不要长进到让别人没有光彩了，让别人活不下去了。我是从青年人长上来的，我懂得那个过程。我年轻的时候，彼此之间的比较就是如此。一面我们口里说，「感谢主！某某弟兄又蒙恩了！」一面却惟恐自己蒙恩不比他多，总想让自己更有光彩一点。弟兄姊妹，这些都是字句，都不是生命。

一个定罪的职事是有标准的，是有测量的，是有光彩的，叫人见了他就觉得羞耻，觉得不好意思，觉得为难。我们在主面前成长，应该长到一个情形，我们让人遇见的时候，人只摸着生命。我接触过许多年长的弟兄，他们都有一个特点──可亲可近。为什么如此？他们的生命不是长出来定罪人的，乃是长出来供应人的。

那废掉的（林后三11）

字句不仅是定罪的，更是废掉的（三11）。一个人在字句里，他的所作所为，有一天都要废掉。弟兄姊妹，你千万要注意，不要让你所有的工作、所结的果子有一天都废掉了。若是结局如此，就真是可怜！你今天不要计较这个聚会好，那个聚会不好；你要问一件事，「这一个将来会不会废掉？」若是有一个工作，这一个工作有一天要废掉，你根本就不要去作它！

有一次我回到台湾，看见许多初中生，活泼可爱，我就有负担，因为初中生的工作作出来了，高中就有盼望了；高中有盼望，大学就有盼望了；大学有盼望，教会就有盼望了。我越想越起劲，想出几套方法。我这么一想，主就问我，「废掉不废掉？」这一问，我就傻了，因为我知道初中生的工作容易作，但凡是容易作的，都是容易废掉的，这废掉的就是属字句。我们今天的事奉，不该事奉到一个情形，到后来废掉了！我们不要为今天的一点果效夸口，因为它不是外面作得轰轰烈烈的问题，也不是外面热热闹闹的问题，乃是一个弟兄、一个姊妹经过你的手，经过你的服事，他会不会废掉的问题。有的弟兄被你服事过，永远废不掉，因为他摸着灵，摸着生命，有异象，有启示，有对基督主观的经历，所以废不掉。有的人被你一服事，本来是有心的，结果被废掉了，因为你仅仅把他带到劳苦里、工作里、果效里、外面的兴奋和热闹里去。你把一个圣徒带到废掉的字句职事里，弟兄姊妹，这是严肃的事！我们在一个一个地方服事，一定要服事出一些弟兄姊妹来，这些人是不能废掉的。我们该有一个把握，能把人服事出一个情形，到后来是废不掉的。若是你在一个地方服事，经过三年、五年，你所服事的人都不被废掉，你就有福了，这就证明你是一个在生命里服事的人，你的事奉不是字句的事奉，乃是属灵的职事、生命的事奉。

什么是字句里的事奉？在字句里的事奉有一个特点，就是虽然暂时有一些荣耀，但这一个荣耀到末了是要废去的，留不下来。在美国，基督教的势力相当庞大，单是克里夫兰附近，就有所谓的「明日大教堂」，号称有全世界最大的主日学；也有所谓的「浸信圣殿」，金碧辉煌，有多样的活动，轰轰烈烈。然而我害怕，这些短暂的荣耀有一天都要废去。今天我们要看见，我们的事奉不是外面的，我们的事奉乃是生命上的；我们的事奉不是外面多兴奋、多热闹，也不是问多少人受浸，多少人奉献，我们乃是有主的恩典，有灵，有生命。我们要作不废掉的工！我不接触人则已，我一接触，定规要叫他不废掉！我不劳苦则已，我若是劳苦，我劳苦的果效一定不废掉！我不能作出一些工来，过了三年，过了五年，通通都给废掉了，这不可以！我不能忍受这一个！我不服事则已，我一服事，定规要告诉主，「主啊！我的服事，是不能被废掉的！人一经过我，人就活了；人一经过我，人就摸着主了；人一经过我，人就经历基督了；人一经过我，在他里面就种进一个东西，是雨淋、水冲、风吹，无法摇撼，无法冲毁的；人一经过我，他是不会废掉的！」弟兄姊妹，你有没有这样的心志？我们要在主面前认真，我们要向主办交涉，「主啊！我不活在字句里，我要活在灵里；我不能有定罪的职事，我也不作废掉的工，我所有服事必须长存到永世！」

弟兄姊妹，你看看倪柝声弟兄的服事，他服事的果效就是永远长存，不被废掉。虽然他下监二十年，也已经到主那里去了，但直到今日，仍有许许多多弟兄姊妹念念不忘，如何得倪弟兄的帮助，如何在他的话中蒙光照，如何因他的见证而绝对跟随主。一直到今天，几十年过去了，我们在教会中仍然听到许多感人的见证，因为这里有一个人，他所作的工不废掉，他的服事满了基督的香气。

为何我们的服事劳苦那么多，却是不出事情，没有长存的果效？原因是我们在字句里服事，不是在灵里。在灵里的服事，定规异象清楚、负担清楚、满了生命，所以定规不被废掉。你若是异象不清楚，负担不清楚，不过为了一篇道、一个聚会、一个工作，作来作去，不用说别人灰心失望，连你也灰心失望，因为人都被废掉了。我们必须要认识，字句是属死的、是有荣光的、是渐渐退去的、是定罪的、更是废掉的。如果你事奉的结果是废掉的，就证明你是在字句里服事；若是不废掉，就是灵和生命。

我们需要一再向主宣告，「主啊！我所作的工不能被废掉！我不是因为人的安排或环境的需要来事奉，我是因为里面看见了异象，有了启示，认识神的旨意，在这样的异象里积极供应灵、供应生命。我在这样一个异象里来服事，也把人维系在这个异象里，我所作的工就不被废掉！」人的工作被废掉，就是因为人作到外面去，没有作到里面去；作到律法上去，没有作到灵上去；作到字句里，没有作到灵里，这一切都是要废掉的。只有把人作到灵里，叫他在灵里有启示、有异象、有看见、也因着这个看见而摆上，这一个就不会被废掉。我们要求神怜悯我们，不作一个被废掉的工！弟兄姊妹，一年又一年，你在一个地方服事主，你一离开，人就不记得你，也不记得从你得到什么帮助，只知道你是个好人，你就得好好到主面前去悔改！我们的服事不能这样，我们要在灵里给人异象、启示、看见，我们要作永不废掉的工，这是件严肃的事。

主耶稣也说，人盖造房子，不能盖在沙土上，必须盖在盘石上，才能经得起雨淋、水冲、风吹（太七24～25）。你不要盖来盖去，忙了半天，到最后都不见了，那怎么行？你要说，「我所作的工，不能被废掉，我也不许可它废掉！我要把全人摆进去，把全命摆进去，把主所给我的负担摆进去！」弟兄姊妹，我们要好好学，不要以为带带聚会，解决人难处，请请爱筵就够了，这不是在生命的范围里，这太肤浅了。你一定要看见，事奉主是在另一个范围里，这一个范围是要你的命、要你的全人、要你的一切、要你全部心血花在其中，才能生出长存的果效来。

帕子还在他们心上（林后三15）

字句是一直会有的，因为字句是为着一班人，就是为着那些心地刚硬、脸上有帕子遮蔽的人（三14～15）。教会永远会有这一班人，在你服事主的路上也永远会遇见这班人。你千万不要在意人对你欢迎不欢迎，称赞不称赞，满意不满意；你要在意的，是到底怎样的人不满意你，是怎样的人不欢迎你。有些人就是不喜欢灵，只喜欢律法，以色列人就是这样。摩西上山之前，他们说，「耶和华所吩咐的，我们都必遵行。」（出二四3）摩西下山，他们却要说，「把你的脸蒙起来，我们见不得！」照说，他们看见摩西脸上的荣光，就该清楚知道，他们无法遵行神的律法，无法顺服神。他们心地刚硬（林后三14），明明眼睛不敢观看，却叫摩西蒙起脸来，自己还是硬着心守律法。人的心真是爱字句，爱那些被定罪的、将废掉的。摩西遇见以色列的百姓，一个是满了定罪的职事，一个是喜欢被定罪的人；一个是满了字句，一个是喜欢那将要废掉的荣光。这个功课我们要学，不要以为弟兄姊妹都是喜欢灵的。许多弟兄姊妹像婴孩一样，左右手都不分，不知不觉就活在字句里，不知不觉就有帕子蒙在脸上。我们自己要清楚，若是心地刚硬，帕子就蒙蔽了；帕子一蒙蔽，我们就喜欢字句的杀死，不喜欢灵和生命。

心归向主（林后三16）

弟兄姊妹，许多时候我们不是没有主的光，主也不是没有把灵给我们，只因为我们落在字句里，我们的心地刚硬，被帕子蒙蔽了。许多时候我们承受不了属灵的职事，反而承受了属死的职事、字句的荣光、和将要废掉的工作，因为我们的心刚硬。为什么我们接受属死的职事、被定罪的职事、字句的荣光？因为我们的心出了问题。我们的心地刚硬，生命就不容易进到我们里面。弟兄姊妹，你将来的路是否走得正直？是否走得下去？你将来在主手里是否有用？相当根据于今天你是一个有帕子蒙蔽的人，还是一个心向主打开，心转向主的人？你的心若是转向主，帕子就除去；你的心若转向主，灵就叫你得以自由。你的心若是在前途上、在教会的地位上、在任何主之外的属灵事物上，这一切都会成为帕子，把你蒙蔽，叫你喜欢字句，喜欢律法，不接受灵，不接受生命。

这非常严肃。我们跟随主，要想走得正直、走到路终，今天就要非常厉害的问自己一个问题，「我的心如何？我到底要什么？我为什么跟随主？世界可爱得很，我为什么不去爱世界？世界有前途得很，我为什么不去开展我的前途？我为什么不去过一个快快乐乐的人生？我把自己摆在这条路上，到底为的是什么？」这不是一件小事。弟兄姊妹，你为什么爱主、奉献给主？你说，「我盼望能属灵！」错了！你说，「我盼望能有用。」错了！你说，「我盼望能服事主。」错了！你应该要说，「我爱主、奉献给主，是为了要将心转向主，帕子就除去了！」你想属灵，你想有用，你想服事主，这一切都会叫你的心刚硬，成为你的帕子，叫你活在字句里，活在律法里，叫你不能接受生命，不能接受灵。

得以自由（林后三17）

字句要越来越猖狂。为什么这么多人爱属死的职事、字句的荣光、定罪的职事、将废掉的荣光？因为人的心里刚硬，人的脸被帕子蒙蔽。人的心一刚硬，帕子一蒙蔽，他这一个人在神面前就不能有正常的情形。弟兄姊妹，你一定要注意，你的心一定要转向主。帕子几时除去了，灵就叫你自由了（三17）。无论什么时候，在主以外的爱好、在主以外的打算一进来，你的心就刚硬，帕子就蒙蔽，你就喜爱属死的职事，你也会产生一个属死的职事。这不是一件小事。我们要在主面前很小心，因为跟随主不是一件小可的事。

弟兄姊妹，我们要学习把心转向主，不要那么主观，不要那么自觉，不要那么对自己有把握，这些都是肉体的东西，一落在这里面，就根本不懂什么叫作活在主的面光中，什么叫作在一切事上对基督有主观的经历，什么叫作联于弟兄、为弟兄而活。我们都是自私的人，为自己的利益在那里打算、作主，这一切都是我们的遮蔽，不知不觉把我们带到字句里，把我们带到律法里，把我们带到属死的职事里，把我们带到那将要废去的里面。我们要向主说，「主啊！求你使我的心再转向你，没有一件事情可以是我的遮蔽，没有一件事情可以是我的拦阻，没有一件事可以叫我离开你的面。我不要属死的职事、字句的荣光、定罪的职事、将废的结局。我今天愿意把心向你完全敞开，没有帕子，让你在我身上的运行完全自由！」弟兄姊妹，你的心如何，你的人就如何；你的心如何，你与主的关系就如何；你的心如何，主向你的显现和启示就如何。

为什么字句这么可怕？因为它是属死的，它的荣光是渐渐退去的，它是定罪的，它是将要废掉的。为什么今天有这么多的人喜欢字句？因为人的心不肯要主，总是在主之外还有贪求。我们需要从字句里蒙拯救，活在生命和灵的领域里。求主怜悯我们，给我们一个悔改的心、一个愿意在主面前让祂光照的心，愿意让帕子除去，愿意在主面前长得好，愿意在主面前不被废去，愿意拒绝杀死人的字句，愿意接受那叫人得自由的灵！


19 在灵里与在字句里

「那用字刻在石头上属死的职事，尚且有荣光，甚至以色列人因摩西面上的荣光，不能定睛看他的脸，这荣光原是渐渐退去的，何况那属灵的职事，岂不更有荣光么？若是定罪的职事有荣光，那称义的职事，荣光就越发大了。那从前有荣光的，因这极大的荣光，就算不得有荣光了。若那废掉的有荣光，这长存的就更有荣光了。」（林后三7～11）

字句叫人死，灵叫人活（林后三6，另译）

什么是香气？第一、它是灵，不是字句（三6）；第二、是职事，不是工作（四1）；第三、是传基督，不是传自己（四5）；第四、是凭信心，不是凭眼见（五7）。我们要把这些牢牢的记住。我们跟随主是凭着灵，不是凭着字句；我们事奉主是凭着职事，不是凭着工作；我们服事主是传基督，不是传自己；我们的道路是凭信心，不是凭眼见。保罗说了两章的话，就是要把我们带到一个地步，叫我们的事奉成为一个香气的事奉。

保罗也给字句下了六点定义：一、是刻在石头上，属死的职事（三7），换句话说，字句是有职事的，字句也是有供应的，但它的职事是属死的职事，它的供应是死亡的供应。二、字句是有荣光的（三7）。三、字句的荣光是渐渐退去的（三7）。你所作的，如果它成为渐渐退去的，你就知道你的事奉是在字句里的事奉。四、字句是定罪的职事（三9），这个职事把人带到定罪里，把人暴露出来，却不能把人带到生命里。五、字句是废掉的（三11）。六、字句是「蒙着脸」的（三13）。

保罗在这里提起，旧约的职事就是字句的职事。你的事奉不在灵里，就是在字句里。你不能供应人生命，就是把人杀死。这不是一件小事。你起来服事主的时候，你里面要有这样的认识，「我这一个人是有果效的，如果我起来为主说话，或者我是把生命给人，把人点活了；或者我是把死亡给人，把人杀死！」连那最没有果效的、最不会服事人的，他的服事也有果效。不是生命的果效，就是死亡的果效；不是属灵的事奉，就是字句的事奉。

保罗说，「祂叫我们能成为新约有能的执事，不是凭着字句，乃是凭着灵；因为字句是杀死人，灵是赐人生命。」（三6，另译）到底什么是「杀死人」？这并不是我们所领会的。我们所领会的「杀死人」，就是指呆板、木讷说的；但保罗在这里提起了旧约的职事、字句的职事，并没有说字句是呆板的、是木纳的。他乃是说，你整个事奉若不是在灵里，就是在字句里；若是你不能供应人生命，你就是把人杀死。有了这个认识，你整个事奉的感觉就会不一样。不是我能不能帮助人的问题，乃是我叫人活还或是叫人死的问题。我或者是在灵里，叫人得生命；或者是在字句里，叫人得死亡。弟兄姊妹，你一定要看见，字句是杀死人的。什么时候人碰着字句，人就被杀死了，人就走不下去了，你的事奉就成了一个死的事奉。我们要有这样的认识和开启，「主啊！无论我到哪里去，不是成功、失败的问题，乃是生命和死亡的问题。主啊！叫我里面有这个认识，有这种迫切！」

这一件事非常严肃，远比我们所领会的严肃。我们的感觉是工作的问题，保罗的感觉是生死的问题。我们的感觉是作成了，或作败了；保罗的感觉是长存的，或是废去的。保罗在这里摸着香气，非常的厉害。他要说，「这个香气，乃是灵，不是字句，人不可轻看！」灵和字句的区别何在？就在生命和死亡的区别。灵来了，人就活了；字句来了，人就死了。灵来了，人就得生命；字句来了，人就得死亡。今天我们来服事的时候，不能仅仅在外面说，「作成了，或作败了；作好了，或作坏了；人给我服事出来了，或者人没有给我服事出来。」我们要从工作里出来，要转一转，转入生命里，转到灵里。我们无论到哪里事奉，都是有果效的事奉，不是叫人死，就是叫人活。我把灵给人，人就得生命；我把字句给人，人就得死亡。不是作成、作败、作好、作坏的问题，乃是生命和死亡的问题。我们在服事主的时候，要有这样的认识。我们这一生是何等严肃的一生，没有一个人在人生路途上，比我们摸着的更严肃。认真说，你发财不发财没什么关系，作官不作官没什么关系，你读不读博士没什么关系；真正严肃的是，你这个人是否是一个香气？你是不是一个在灵里的人？你无论到哪里，能不能给人生命，叫人活？或者你不过是一个字句，到处散布死亡？求主怜悯我们！

我们常为自己找理由，「我所以作败了、作坏了，是因为长老、同工、年长的弟兄姊妹不懂我，不了解我！」不要为自己找理由，你若是香气，你若有灵，我不信谁能把你拦阻；你若没有灵，没有生命，我也不信谁能把你扶起来。我们有一个观念，只要年长弟兄「提拔提拔」就好了，就作成了。这几年我服事主，从来没有人提拔我，我也没有提拔人，因为我知道，你若是提拔人，将来你所提拔的人就要「杀」你。我们中间的路，是生命的路，不是地位的路。我们和弟兄姊妹之间的关系，完全是生命的关系，没有别的掺杂。不要去提拔人，也不要被人提拔，这一切都是死亡的东西，都是字句里的东西。在灵里没有这么复杂，你是一个在灵里的人，你只管供应生命，你只管把生命流露出去，人就被点活了，人就会长大，人就自然和你同工、同命、同灵、同异象、同配搭、同争战。并不是你把他提拔出来，而是你用生命把他供应出来。

这些一定要在我们里面成为异象。我们没有世界的组织，我们所作的与世界是何等的不同！在灵里，必叫人活；在字句里，必叫人死。无论我们作什么，都有果效。在灵里，主就以生命报答我们；在字句里，主就以死亡加给我们。林后三章六节的负担，不是我们所领会的。我们的领会非常肤浅，以为有的人会跳、会蹦、会说，就是生命；有的人呆板、木讷、不善辞令，就是字句。一个会蹦会跳的人，可能百分之百是字句；一个没有口才的人，可能百分之百是灵。问题在听见的人是得了生命？还是得了死亡？一个在灵里事奉的人，他的事奉是把人作到生命里去；一个在字句里事奉的人，他是把人作到死亡里去。一个在灵里事奉的人，他越事奉，教会越有生命；一个在字句里事奉的人，他越事奉，教会越干瘪。教会是生命丰盛，或是下沉死亡？教会是灵里自由，还是仪文规条？完全看你的事奉是在灵里还是在字句里。

弟兄姊妹，不是方法的问题，不是腔调的问题，不是活泼、呆板的问题，而是灵和字句的问题。你有一个在灵里的职事，你用灵把你那一份推出来的时候，生命就来了，供应就来了，享受就来了，人就活过来了。你没有灵，只有字句，无论你怎么作，大声也好、小声也好、蹦跳也好、庄重也好，到末了人定规都是死的。今天我们整个事奉必须是灵里的事奉，今天我们整个生活必须是灵里的生活。在灵里就有事奉，在灵里就有生活，在灵里就供应生命，在灵里就建造教会，在灵里就帮助圣徒，在灵里就叫人长大，在灵里就叫圣徒有喜乐、有平安、有饱足、有力量，在灵里就叫人有光照、有启示、有异象、有恩典。灵没有了，字句就来了，所有反面的东西都来了。在字句里，人就被杀死；在字句里，人就失了指望；在字句里，人就不能往前；在字句里，人就干瘪下沉；在字句里，人就失去爱主的心；在字句里，人就觉得跟随主没有味道；在字句里，教会生活就要受摧残。这真是一件生死攸关的事！

世上一切事都是我们配得的，惟有事奉主是我们不配得的，因为事奉主这件事太严肃。它不是好坏的问题，也不是作出来作不出来的问题，乃是生和死的问题。今天我们要不断的有这一个看见，要有这一个认识，要时常提醒自己，「我在事奉的事上要小心，因为我或者叫人死，或者叫人活。我是一个能叫人活、叫人死的人！」弟兄姊妹，没有一件事比这个更严肃。最严肃的生活，就是事奉主的生活。一个事奉主的人，他就是一个香气，他可以在灵里，也可以在字句里；他在灵里，就叫人活；他在字句里，就叫人死。我们是叫人得生命的人，也是叫人得死亡的人。人遇见我们，可以因着灵中的供应而经历一切正面的事，也可以因着字句的杀死而经历了一切反面的事。所以保罗说，「这事谁能当得起呢？」（二16）

弟兄姊妹，什么时候你在灵里、你摸着灵、你供应灵、你运用灵，你就是一个叫人得生命的人；什么时候你落到字句里去，你就是一个杀死人的人。同样的人，同样对生命的经历，同样对基督的认识，同样对教会的爱，却因着他这个人是在灵里，还是在字句里，就要决定他的果子如何。我们要说，「主啊！愿你怜悯我，叫我这一个人是在灵里供应生命的人！」

字句也有职事，它的职事是属死的职事（三7）；它也有果效，这个果效是叫人死。我们要切切注意，你若不是在灵里，若不是在生命里，不知不觉连你以为是最好的工作，都要叫教会受亏损。似乎是最好的事物，因为经过你的手，就出了问题。我们真需要主开我们的眼睛，也需要主的怜悯，叫我们不作一个在字句里服事的人。

这长存的就更有荣光了（林后三11）

属死的职事是有荣光的，却是渐渐退去的（三7）。教会的路不是这样，教会的路是生命的路。在生命的路程中，不断的会有艰难，也常常不是那么荣耀，几乎每一步都有产难，非常艰苦。但是你回头一看，就满了喜乐，满得安慰，因为你看见主的祝福和工作，也看见了劳苦的果效。在字句里，当时可能非常荣耀，到末了就渐渐退去了。有一带地方，相传有一个大复兴，后来查出来是假的，因为没有人出代价，没有人经历产难，所以荣耀就渐渐退去。教会的路正相反，每一个阶段都是灵的阶段，每一个阶段都是生命的阶段，都有一个非常艰苦的过程。艰苦到末了，留下了永远长存的。我们会希奇主的作为，今天在全地上作了这么大的事，但是在过程中，我们却不觉得有任何特别，有任何荣耀，倒像倪柝声弟兄的诗，「有时是有青天，经常是有黑云………迫我学习忍耐、迫我不得不来寻求神心，神的喜爱。」这就是生命的路，也是灵的路。不是外面的蹦蹦跳跳，乃是被主击打，被主琢磨。不一定那么有荣耀，却有长存的荣光，这荣光永远不能废去。

这些年我服事主，最叫我得鼓励的就是「不废去」。教会虽然有软弱，却越走越好，因为教会一直在往前。字句的路是容易走的，荣光一下子就显出来了，但这荣光却要废去。有一天，带领的人改变了，这荣光就废去了；有一天，领袖离开了，这荣光就废去了，因为它不是在生命里建造出来的，它是借着人的办法、口才、能力、组织作出来的。

若是不小心，我们在教会里走一走就走滑了，从灵里滑到字句里去。弟兄姊妹，字句的路是走不得的，我们的路应该简单、单纯，只知道活在灵里，尽我们的那一份，在灵里赐人生命。那些求外面荣耀的路、容易走的路，都是字句属死的职事。不要走小路、抄近路，有一天这些都要废去。我们这个人就是喜欢字句，喜欢走小路，不懂得在灵里的宝贝，不知不觉我们这个人就荒废了。你一走字句的路，你这个人就废了，你定规是一个杀死人的人。弟兄姊妹，这条路你千万走不得，你要起来作一个在生命里的人，你要越发郑重所听见的话，这些话真正是要你的命。你若领会正确了，你一生的路就走得又准又稳；你若不能好好领会，你就不能好好的走下走，你走一走就完了。我们真需要祷告，「主啊！怜悯我，叫我不滑出去，叫我在你面前结结实实的来跟随你、走你的路，好叫我走到路终，让你心满意足！」


20 属灵的职事

「祂叫我们能承当这新约的执事。不是凭着字句，乃是凭着精意。因为那字句是叫人死，精意是叫人活（精意，或作圣灵）。那用字刻在石头上属死的职事，尚且有荣光，甚至以色列人因摩西面上的荣光，不能定睛看他的脸，这荣光原是渐渐退去的，何况那属灵的职事，岂不更有荣光么？若是定罪的职事有荣光，那称义的职事，荣光就越发大了。那从前有荣光的，因这极大的荣光，就算不得有荣光了。若那废掉的有荣光，这长存的就更有荣光了。我们既有这样的盼望，就大胆讲说，不像摩西将帕子蒙在脸上，叫以色列人不能定睛看到那将废者的结局。但他们的心地刚硬，直到今日诵读旧约的时候，这帕子还没有揭去，这帕子在基督里已经废去了。然而直到今日，每逢诵读摩西书的时候，帕子还在他们心上。但他们的心几时归向主，帕子就几时除去了。主就是那灵。主的灵在哪里，哪里就得以自由。我们众人既然敞着脸，得以看见主的荣光，好像从镜子里返照，就变成主的形状，荣上加荣，如同从主的灵变成的。」（林后三6～18）

是长存的（林后三11）

林后三章六节说，「祂叫我们能成为这新约有能的执事，不是凭着字句，乃是凭着灵，因为那字句是杀死人，灵是赐人生命。」（另译）我们曾提起什么是灵，什么是字句；也提起关于灵的几个点：一、是属灵的职事（三8）；二、是长存的、有荣光的（三11）；三、是称义的职事（三9）。我们也说到灵和字句的对比──属死的职事与属灵的职事对比，渐渐消失之字句的荣光与长存的荣光对比，定罪的职事与称义的职事对比。这两种职事，一个是外面的，一个是里面的；一个是字句的，一个是灵的；一个是要求的，一个是生命的；一个是把标准摆出来，一个是把供应摆出来。

这些对比给我们看见，一个在灵里供应人的职事，必须是属灵的职事，必须是有长存荣光的职事，必须是叫人被称义的职事。这三点实在就是一个。什么是属灵的职事？就是一个人在里面摸着了灵、摸着了生命，他在这生命里不断的享受、不断的经历，就在他里面实化成为一个负担，这负担在他里面成为动力，他就因着这个负担得着一个发表，借着这个发表把他的灵推出去，把他的负担推出来，这个负担的推出就是他属灵的职事。这个负担一摸着人，就叫人摸着荣耀；这个负担一摸着人，就叫人得着永远长存的荣光。

灵是很特别的，你一摸着，就不容易忘记。你领会与否，清楚与否，都无关紧要。只要你摸着灵，就是长存的，不能废去的。希奇就在这里，许多事情我们一懂再懂，过一会儿就忘记了；许多事情我们好像不懂，在我们里面却摸着一个东西，叫我们一生都丢不下。并不是说，一个人摸着属灵的职事，他就永远刚强。只要我们还在肉身里，我们就有肉身的缠累。倪柝声弟兄在「歌中之歌」里说到，最后一个呼召是脱离肉体的呼召──直到黑影飞去（歌四6）。无论我们多属灵，我们仍会有黑影的时候。在我们跟随主的路上，不会天天得胜，天天刚强，不会永远光明，不会一直在灵里。我们许多时候有软弱、有限制、有失败、有许多叫我们觉得为难、忧伤的事，甚至以为这条路走不下去了。在这一切之中，总要问一个问题，「我是否摸着那属灵的职事？」只要你摸着过，即使在你最软弱、最失败、最下沈、最灰心的时候，还会有一个东西冒出来提醒你，「你摸着过我，你遇见过我，你的心曾被我所夺，你无法离开我的面，这属灵的职事是长存的！」弟兄姊妹，我们要注意，我们在事奉的时候，如何成为有能的执事呢？不是凭着字句，乃是凭着灵，这灵要带给我们属灵的职事，这属灵的职事要供应出长存的果效来。

岂不更有荣光么（林后三8）

保罗说，「何况那属灵的职事，岂不更有荣光么？」（三8）这句话按原文可译作，「何况那灵的职事，岂不更存在于荣耀里么？」这个存在是力量的存在，是动力的存在，叫我们有力量走前面的路。灵一出来，叫你里面摸着属灵的职事，它就不放你过去。你软弱吗？它不放你过去；你灰心吗？它不放你过去；你愿意有你的打算吗？它不放你过去；你想拣选你的道路吗？它不放你过去。有时候你似乎得了胜，似乎你可以爱世界，你可以拣选你的道路，你可以随意往来，但是你里面总有一个东西会起来反抗，一直不放你过去，那就是属灵的职事所供应出来的。我们一定要在主面前有这种体会和认识──跟随主是灵的事，跟随主的道路是灵的道路。我们跟随主，不是外面的兴奋、热闹、热心，也不光是忠心、劳苦，它必须是灵里的故事。虽然也有热心、忠心、劳苦，这些都不是根本；根本乃是我们在灵里面摸着一个属灵的职事。这一个属灵的职事冲击了我们，流过了我们，遇见了我们，供应了我们。这一个流通和供应，就把我们带进长存的荣耀里去。

在我这几十年跟随主的路上，主带我经历过一些荣耀。我虽然无法说出其中的究竟，却叫我一生永不能忘记。不是说我永远没有软弱，这荣耀却一直在那里。许多时候我软弱、下沈、不想走主的道路，希奇就在这里，我所摸着的荣耀又回来光照我、供应我、冲击我、提醒我，把我带着再往前走一步。保罗在这里有这样的把握：我们能成为有能的执事，不在乎我们的奔跑，乃在乎神的怜悯，因为神乐意将属灵的职事供应我们，叫我们有摸着、有享受、得激励。这职事改变我们的一生。

称义的职事（林后三9）

弟兄姊妹，这完全是另外一个境界的故事。不是外面的忠心、劳苦和努力，乃是里面摸着了属灵的职事。因着这职事，我们摸着了荣耀，摸着了长存的，我们这个人就改变了。因着这改变，就把我们带进了称义的职事里。

称义的职事叫我们与神和好，叫我们里面有安息、有平安，叫我们觉得神对我们的要求已经完全达到了，使我们觉得神满足了，我们也满足了。许多时侯，我们听见一个弟兄释放话语，我们会在话语的光中受审判，为自己的光景忧伤痛悔，向神认罪悔改。在这时候，有另外一种并行的运作，叫我们的深处有赦罪的平安，觉得与神之间没有任何的问题。在理论上，我和神是没有问题的，但是里面并没有把握。如今在光中认识了自己，里面有出人意外的平安，叫我从深处发出颂赞，「主啊！我赞美你，我终于在你面前没有问题，我终于能讨你的欢喜，我在你面前终于能合乎你的心意！」这就是生命的职事，这就是称义的职事。真是奇妙，不是外面是是非非的境界所能说得通的，而是在里面有着说不出的喜乐、平安和安息，因为属灵的职事带进长存的荣光，而长存的荣光又带进称义的职事。弟兄姊妹，你永远要记住一件事：你碰见灵，你就碰见荣光；你碰见荣光，你里面就安息，叫你能够说，「现在我终于和神没有问题了！」这就是称义的职事。

有盼望、大胆讲说（林后三12）

属灵的职事还有一个特点，就是有盼望、大胆讲说。三章十二节说，「我们既有这样的盼望，就大胆讲说。」讲说什么？主就是那灵（三17）！为什么一个越在灵里的人，他的胆子越大？因为他越在灵里，他就越有盼望，越有把握，越能大胆讲说。他深知他里面所经历的乃是真实的。你第一次经历属灵的职事，你第一次经历灵赐你生命，就是当你悔改、重生、得救的时候。你重生之后，你就大胆讲说，到处作见证，「耶稣是救主！」因为在那一个时候，你的灵摸着一个东西，你有了一个盼望，你就大胆讲说。为什么在教会中，许多人畏畏缩缩，不敢夸口，一点不豪迈？因为没有属灵的职事。人一不在灵里，就大胆不起来，没有把握对人说，「爱主真好！撇下一切跟随主是最值得！」连你自己都不敢对自己说，因为里面缺了盼望。

「大胆讲说」不是问你胆子壮不壮，性格强不强；乃是问你是否摸着灵、摸着生命、摸着属灵的职事，是否在称义的职事里？若是有，你就可以起来大胆讲说，不像摩西将帕子蒙在脸上（三13），因为他知道，他越讲人越死。但我们越讲人越活，人越摸着灵，人越摸着生命，人越有盼望，教会越得着建造。有了这样的盼望，就叫我这一个人成为一个大胆讲说的人，这就是新约有能的职事，也就是那属灵的职事。这真是荣耀！今天我们不是在旧约里，乃是在新约中；我们不在定罪里、在咒诅中，我们乃是在生命里、在称义中；我们不是在字句里，我们乃是在灵里；我们所给人的不是暂时的，乃是永远的。我们所摸着的太高了，太好了，太荣耀了！弟兄姊妹，我们要摸着这个灵，要成为有能的执事，要求主使我们有那属灵的职事，在灵里大胆讲说，在灵里给人生命、给人称义、给人盼望！

主就是那灵（林后三17）

为什么我们能如此放胆？因为这职事就是主的自己（三17）。你供应灵，把基督供应出来，人所得着的不是道理，不是字句，人所得着的就是主自己。有的人讲道是叫人得道，我们讲道是叫人得主；有的人作见证是叫人得见证，我们作见证是叫人得主。这属灵的职事所供应的就是主自己。你碰着它，它就把你带到主面前来，这就是保罗所说，「要把各人在基督里完完全全的引到神面前。」（西一28下）保罗是为此劳苦，我们也要为此劳苦。

我们常把属灵的弟兄当作「万能钥匙」，能解开一切的结──婚姻的结、职业的结、家庭的结、属灵问题的结。属灵的弟兄不是供应我们万能钥匙，乃是供应我们「万能基督」。今天婚姻的问题能不能解决，不重要，有没有基督才重要；今天职业的问题能不能解决，不重要，有没有基督才重要；今天你在教会生活中有没有被尊重、被器重，不重要，有没有基督才重要。保罗什么都不卖，只推销主自己；他别的不供应，只供应基督。「我们原不是传自己，乃是传基督耶稣为主。」（四5）人摸着保罗的职事，会发现他的职事就是主自己。所以他说，「主就是那灵。」（三17）他凭着灵尽职，叫人摸着的就是主。他把基督给人，他没有把基督以外的给人，这就是保罗的职事，也就是属灵的职事。

我们稍微一不小心，就变成「婚姻介绍所」，专门关心人的婚姻；或是「难处解决所」，专门解决人的难处。人今天的问题，不是婚姻的问题，不是职业的问题，乃是基督的问题。今天人一切的问题都是因为基督不够，基督够了就没有问题。什么时候你有基督而有问题呢？你有问题，都是因为没有基督，你的心不知不觉放在主之外的事上，才出了问题。保罗要说，「我成为新约有能的执事，不是凭着字句，乃是凭着灵，并且主就是那灵（三6，17）。」他凭着灵，就是凭着主；他把灵给人，就是把主给人。我们需要蒙主的怜悯，叫我们的事奉是属灵的、荣耀的、长存的、满有盼望的、大胆讲说的、只有主自己的！

主的灵在哪里，哪里就得以自由（林后三17）

属灵职事是叫人自由的。「主就是那灵。主的灵在那里，那里就得以自由。」（三17）自由不是从劝导来的，也不是从安慰来的，乃是从灵来的。你摸着灵、接触到灵、享受到灵、经历到灵，让灵成为你的供应，让灵成为你的能力，让灵成为你的生命，你就得以自由。自由不是唱诗，也不是不唱诗；不是坐着唱，也不是站着唱。自由就是灵！灵在哪里，哪里就得以自由。一个灵的职事、供应生命的职事，它有一特点，就是无论在哪里，它一定把自由供应给教会；无论到哪里，一定把灵里的自由带给圣徒。这一个自由不是放任，乃是在灵里碰见主而产生的结果。我在灵里碰见主，我的里面满了灵，就产生自由。

我们这个人天生就不自由。人都有一个标准，都有一个要求，人的生活就是根据他的标准，而这个标准就是律法。每一个人天生都是在律法之下，他的血液和细胞是满了律法的，他这一个人就是律法的集大成。他的里面是律法，外面是律法，他这一个人就是律法。但是主的灵来了！你在哪一件事上让主的灵运行，你就在那件事上得以自由。这生命的职事，乃是叫人得自由的职事。我们固然在律法之下，但是灵来了，你摸着灵、享受到灵、被灵充满、被灵浸透了，你就从律法里转到自由里。这一个自由不是放任，乃是活在灵的引导之下，在灵的引导下就没有律法。为什么你有律法？因为你没有灵的引导。你有灵的引导，你就没有律法。什么时候灵不能引导你，什么时候你就在律法之下。有的人聚会、服事，是在律法之下，有的人却在灵的引导下。它不在乎外面的表现，乃在乎灵。我们不是追求律法，乃是追求基督。在基督以外的追求都是律法，在基督以外的自由都是捆绑。

我们要成为一个有能的执事，必须不断操练灵、享受灵、供应灵、让灵浸透、叫人摸着灵，叫人得着灵中的自由。灵运行在哪一件事上，在那一件事上就得以自由；灵运行在哪一个人身上，那一个人就得以自由。一个人把一件一件事带到灵里，他在这一件一件事上就得到自由。你要自由，就要学习在一件一件事上，在一点一点事上，让灵来通过。在你的服事上、供应上、追求上、生活上，都要让灵通过。你一让灵通过，你就不在律法之下，你这个人就是自由的。

弟兄姊妹，不要以为人是自由的。人天生喜欢律法，人都是在律法下面，他的天性就是如此。各人表现律法的方式并不相同。许多基督徒的生活不正常，就是因为律法太重。有时候我见到弟兄姊妹的脸，一点没有喜乐，就是因为活在心思里，没有灵。一旦没有灵，律法就来了；没有灵，标准就来了，捆绑就来了。我们就是一班满了律法，没有自由的人！有人对我说，「我见到你很害怕。」怕什么？这些「怕」都是律法的，因为人自己有一个标准，总是盼望自己多属灵、多属天、多长进，所以一见到我就觉得与标准不合，落在律法的捆绑里。我们都是生在律法之下，所以保罗要说，「这属灵的职事有一个特点，能叫你自由！这个职事把灵给你，灵来了，你碰着灵了，你就自由了！」我们的难处就是把自己摆在律法下面，而失去了自由。你要清楚，灵在哪里，哪里就得以自由。一个有能的职事，就是叫人摸着灵、享受灵、在灵里得着完全的自由。我们在神面前服事主，总要看见这一个。没有这个看见，我们不知不觉就活到字句里去。字句杀死人，你要在生命的在线，你要在灵的在线，你要在灵里产生负担，在负担里产生发表，叫人摸着灵、摸着生命，得自由。灵来了，就叫人得着自由！

敞着脸（林后三18）

属灵的职事也是为着敞着脸的人。「我们众人既然敞着脸，得以看见主的荣光。好像从镜子里返照，就变成主的形状，荣上加荣，如同从主的灵变成的。」（三18）我们要学习作一个敞着脸的人。一个敞着脸的人，定规不主观，定规不为己。没有一个主观的人是敞着脸的。弟兄姊妹，如果今天全地上最大的使徒站在你旁边，你若是主观，定规得不着帮助。没有一个主观的人能接受主的启示。我们是天生主观的人，所以我们需要主的怜悯。

弟兄姊妹，你为什么出代价跟随主？你盼望得着什么？你盼望作长老，作使徒？最好的回答是，「我没有盼望！」任何在主以外的盼望都会叫我们主观，叫我们不敞开。今天我们的难处，就是我们并不是敞着脸的人。我们来跟随主，来服事主，就主观，就盼望有所得。你有这样的盼望，你就会永远失望。我们的难处就是主观──对人主观，对事主观，连对自己也主观，所以好人坏人我们分得一清二楚，好弟兄坏弟兄也分得清清楚楚。这太主观了，因为再好的弟兄也有难处，再坏的弟兄也有生命，不要对自己的看法太有把握，要学习不主观。

主观叫我们不能敞着脸，连「为己」也是如此。一个为己的人，再大的职事也不能供应你。主所量的生命职事，是为着不主观、不为己的人。我早期在美国，我跟着一位弟兄，在他的职事底下学习，我发觉他所讲的道几乎一样，千篇一律，所以我里面相当失望。这就是我为己，我主观。若是我不为己，无论他怎么讲，我都照样能蒙光照，照样能得供应，照样能享受生命。在教会生活中，我们要作一个敞着脸的人，就必须不主观、不为己。一个主观、为己的人，永远是遮蔽的。除去一切的遮蔽，就在于你的心转向主（三16）。你的心必须像一张白纸，摊开在主的面前。主无论怎么写，你都能阿们，都欣然领受，这个职事才是为着你的。

好像从镜子里返照（林后三18）

属灵的职事好像从镜子里返照。每次你来遇见主，你就碰到一个活活的人位，这活活的人位会影响你的一切。每次你来到主面前，就是拿起镜子。你遇见主，就是遇见镜子里面的人。每次你遇见祂，祂就影响你。老夫老妻所以长得像，因为天天看，彼此返照。他们一出去，别人一眼就看出他们是夫妻。他们一笑，嘴角的勾法是一样的，眼睛的瞇法是一样的，连脸上的皱纹都是一样的。他们天天看，看到后来，两个人就是一个。我们每一次到主面前，都必须看见一位活活的主。这一个属灵的职事，不是给你方法，不是给你道理，乃是给你活活的基督，叫你碰着活活的基督，叫你再一次看见基督。看到后来，你就满了基督的返照，变成主的形像。这返照的过程是一个喜乐的过程。这属灵的职事不只给你荣光、长存、称义、大有盼望、大胆讲说，也除去你的帕子，将活活的基督给你。每一次你碰见这职事，它就叫你活过来，叫你摸着活的基督。一次的供应，就有一次的返照，叫你这个人改变。

我们是改变不来的，古实人焉能改变皮肤呢？豹焉能改变斑点呢？（耶十三23）我们越想不发脾气，偏偏脾气不断。我们的路不是「改变」的路，乃是「返照」的路。不要盼望改良自己，要接受这属灵的职事，让它将活的基督供应给你。每一次的供应，都是一次的返照；这一再的返照，就叫我们变成主的形像。就像夫妻的改变一样，年日一久，丈夫变得像妻子，妻子变得像丈夫。这不是咬着牙模仿出来的，而是在一起生活而活出来的。我们的变化就是如此，正常的变化是借着那有能的职事，一次一次将活的基督供应给我们，叫我们一次一次接受祂的返照。

荣上加荣（林后三18）

一个属灵的职事，不应该把方法带给人，不应该把作法带给人，只该把基督带给人，把人带到基督面前，叫人摸着主、享受主、接受主的返照，叫人不断的改变，到末了就荣上加荣，如同从主的灵变成的（三18）。

基督徒的生活，就是返照加上返照，荣耀加上荣耀的生活，不是苦难加上苦难，对付加上对付。一个正常的基督徒，不是活在十字架重压下的苦难里，而是在生命的供应里经历一切的苦难。我一直接受返照，再返照；遇见主，再遇见主，我就不断被改变，我的生活就成了荣上加荣的生活。

弟兄姊妹，你的生活是不是荣上加荣的生活？还是忧上加忧，苦中加苦的生活？每一次你遇见主，应该觉得荣耀；再遇见主，就更荣耀；再遇见主，就满了荣耀！荣耀！荣耀！你不断经历基督，就产生荣上加荣的光景。我能作见证，在我已过跟随主的生活中，外面可喜乐的不多，如同倪柝声弟兄的诗，「有时是有青天，经常是有黑云。」有时也有一些外面的兴奋，但不久又落了下来。我常被主扶起，又常摔下。然而就在最痛苦的时候，我再来亲近主，里面总有一种说不出的荣耀，叫我不禁高呼，「主啊！赞美你，我这么不配的人，竟然能交通于你的苦难，竟然能摸着你的荣耀！」

我们来跟随主，必须在生命里有这样的经历，不断的有基督，不断的活在主的面光里，不断在一切事上主观的经历基督，不断的联于我们的弟兄，为看得见的弟兄而活。在这样的情形里，主能把我们作成一个有能的执事，不是凭着字句，乃是凭着灵。这时侯，我们就有了属灵的职事、荣耀的职事、长存的职事、称义的职事；我们也满有盼望，且大胆讲说。我们所供应的乃是活的基督，主的灵在哪里，哪里就得以自由。我们也能起来作见证，「我的脸是敞开的，我是和主面对面，常常让主返照的。我的生活是荣上加荣，如同从主的灵变成的！」这一个就是生命的职事。求主怜悯我们，但愿我们能说，「主啊！我何等愿意活在你面前，我何等愿意时常有你的面光，在一切的事上满有主观的经历，不断的联于弟兄们，为看得见的弟兄们而活，使我成为有能的执事，成为教会的祝福！」


二、是职事，不是工作


21 蒙怜悯、不丧胆！

「感谢神！常帅领我们在基督里夸胜，并借着我们在各处显扬那因着认识基督而有的香气。因为我们在神面前，无论在得救的人身上，或灭亡的人身上，都有基督馨香之气。在这等人，就作了死的香气叫他死；在那等人，就作了活的香气叫他活。这事谁能当得起呢？我们不像那许多人，为利混乱神的道；乃是由于诚实，由于神，在神面前凭着基督讲道。」（林后二14～17）

「我们岂是又举荐自己么？岂像别人，用人的荐信给你们，或用你们的荐信给人么？你们就是我们的荐信，写在我们的心里，被众人所知道所念诵的。你们明显是基督的信，借着我们修成的。不是用墨写的，乃是用永生神的灵写的。不是写在石版上，乃是写在心版上。我们因基督所以在神面前才有这样的信心，并不是我们凭自己能承担什么事，我们所能承担的，乃是出于神。」（林后三1～5）

「我们既然蒙怜悯，受了这职分，就不丧胆，乃将那些暗味可耻的事弃绝了，不行诡诈，不谬讲神的道理，只将真理表明出来，好在神面前把自己荐与各人的良心。如果我们的福音蒙蔽，就是蒙蔽在灭亡的人身上。此等不信之人，被这世界的神弄瞎了心眼，不叫基督荣耀福音的光照着他们。基督本是神的像。」（林后四1～4）

「因为我们不敢将自己和那自荐的人同列相比。他们用自己度量自己，用自己比较自己，乃是不通达的。」（林后十12）

馨香之气（林后二15）

从神那里看，一个作工的人是一个馨香之气。我们的感觉是作工，神的感觉是香气。我们的感觉是，我们能为神作多少工作？神的感觉是，我们这个人对了，我们自然能成为一个与神同工的人。在哥林多后书这卷书里，我们看见三个大段：第一个大段是说，神所要的一个工人乃是一个馨香之气；第二个大段是说到，这一个馨香之气、这一个仆人，如何是一个与神同工的人。所以保罗在第六章提起，「我们与神同工的，也劝你们……」（六1）。第三个大段就告诉我们，一个与神同工的人到底有什么样的经历。你能从林后这一卷书看见，一个事奉神的人，在他的身上有一个正常的情形：他自己乃是一个馨香之气，他的生活乃是一个与神同工的生活，他这一个人在神面前又是一个对基督满了经历的人。

一面来说，我们是活在神的面前；也因为我们是这样的活在神面前，我们这一个人就成了馨香之气。另外一面，我们的生活就是工作，我们的工作也成为我们的生活。我们为主作工的时候，我们的作工乃是与神同工。不仅这样，我们这一个人，在生活里也应该对这一位基督满了主观的经历。我们是不断的在一切事上经历基督，在大事上、小事上、重要的事上、不重要的事上、严肃的事上、不严肃的事上，都让基督成为我们主观的经历。有了对基督的经历，就叫我们这一个人成为一个事奉的人。

  弟兄姊妹，为什么神要特别用「气」来说明一个服事主的人？为什么神要得着一个人来服事祂，这一个人必须是一个馨香之气？因为在神所造的万物中，只有「气」和「光」这两样是没有办法受限制、没有办法隐藏的。一个作工的人，他有的时候并没有机会作工；一个有才干的人，他并不一定有机会来发表他的才干。但是，一个人在神面前成为一个香气，他就不能被限制，他就不能被隐藏。所以保罗能见证，「无论我在何处，我这一个人就是一个气。因为我是一个馨香之气，所以我的工作、我的劳苦、我对基督的认识，是没有办法隐藏、没有办法受限制的。我认识基督、经历基督、享受基督、摸着基督，在我这个人身上就满了馨香之气，这一个馨香之气成为我的事奉，成为我的生活。我的生活就是一个气，我的事奉也是一个气。不是我作多少的问题，而是人闻到多少的问题。」弟兄姊妹，许多事都能隐藏，但是「气」无法隐藏。只要有这个气，别人一定能闻得到；只要有这个气，别人一定能享受得到。神不仅要我们殷勤，不仅要我们劳苦，不仅要我们追求，不仅要我们有许多的经历，更是要我们认识，在我们跟随主的这条路上，我们这一个人必须成为馨香之气。

天上来的异象（徒二六19）

哥林多后书的引言就是第一章和第二章。这两章告诉我们，这一个馨香之气是怎么产生出来的。首先，这一个馨香之气是借着不断活在主的面光中而产生的。第二，是在一切事上对基督有主观的经历。第三，是联于弟兄们。第四，是为着所看得见的弟兄而活。这四点就是林后一章和二章的中心。在这两章里给我们看见，保罗的生活是满了实行的，他生活的实行就是在这四点上。第一，他这个人是一个活在主面光中的人。第二，他是不断的活在主面光中，有主不断的向他显现，有主不断的成为他的光照，成为他的指引。因着主的面光，在消极的一面，他受到了约束、受到了提醒；在积极的一面，他受到了鼓舞，得着了帮助。就消极一面来说，他不是一个野蛮、粗鲁、狂傲、随便的人；就积极的一面来说，他成为一个在生活和行动中与主联合的人。

弟兄姊妹，我们一定要看见，保罗在他的生活里有这些基本的操练。他不仅仅有异象，他更有实行。就着异象说，他的异象真大，甚至巡抚（非斯都）都说，「保罗！你癫狂了吧，你的学问太大，反叫你癫狂了。」（徒二六24）他不仅有异象，他更是有实行。就着异象来说，他是摸着了天；就着实行来说，他是把天的实际带到他的生活里，让主的面光来光照他一切的生活。就着消极一面，主的面光光照他；就着积极一面，主的面光引导他、鼓舞他，使他有把握，使他有胆识，使他有气概，使他可以豪迈，叫他可以起来说，「我这样行走，乃是行走在神的上好里面！」

是主！（约二一7）

这一个馨香之气的产生，第一、是借着不断活在主的面光中；第二、是在一切的事上对基督有主观的经历。这句话说起来容易，实行起来不容易。我们许多人都爱基督、都享受基督、都愿意把一生给基督，都愿意说，「主啊！你得着我的一生，在一切的事上都是以你为大！」但是，事情临到的时候，大事也好、小事也好、重要的事也好、不重要的事也好，不知不觉就叫我们这一个人落到事物的里面，而忘记了基督。我们不是一个容易经历基督的人。今天在教会里缺少什么？就是缺少主的面光，缺少在一切大事、小事上，对基督有主观的经历。我们不该联于事，也不该联于人，我们乃是联于这一位基督。无论是什么人，无论是什么事，我们都该联于基督。无论我有多痛苦、多忧伤、多为难，我都要把这些带到基督的面前。

弟兄姊妹，我们总要记得保罗这个人，为什么他能成为执事？他不仅有启示、有异象、有看见、有光照，他这个人更是一个在一切事上经历基督的人。我们越是对基督有主观的经历，我们这一个人越能成为一个事奉神的人，我们的生活越能成为一个事奉神的生活，我们这一个人越能成为馨香之气。

我绝对信，我们每一个人的生活，都相当愿意活在神的面前、向神负责。是不是我们能完全得胜，是不是我们能活出我们所盼望的，那是另外一件事；但是我们的心总是愿意，「主啊！在一切的事上，我愿意讨你的欢喜！」这一个心愿是好的，是宝贝的，但这个心愿并不是经历。这一个心愿，并不证明或代表我们摸着了基督、享受了基督、经历了基督、或是基督成为我们的实际。我们愿意好好跟随主、让主有路，我们就得学习，在一切事上对基督有主观的经历，在一切事上起来见证，「这是主！」

在约翰福音二十一章里，彼得和同伴去打鱼，整夜没有打着什么，主在岸上预备了饼，又预备了鱼，然后问他们，「你们有吃的没有？」他们说，「没有。」主就说，「你们把网撒在船的右边，就必得着。」他们把网撒下去，就打上鱼来（6）。在这许多人当中，第一个对基督有主观经历的是谁？是约翰。约翰说，「是主！」（7）这时候，彼得等不及船靠岸就跳下去。或许他心里想，「我要游到主那边去，我要快快快到主那边去，我要去见我的主！」你要知道，就着彼得来说，那是一个可羞耻的经历。他已经知道耶稣复活了，主也已经向他显现了，但是有一天，为着生活上的需要，他带头说，「我打鱼去！」（3）那些弟兄们也说，「我们也和你同去！」他们的确没有吃的。怎么知道他们没得吃呢？主问他们，「小子，你们有吃的没有？」他们说，「没有！」（5）这些人到一个地步，什么都没有了。

感谢主！这时候主来了！他们上岸以后，看见那里有鱼、也有饼，没有一个人敢问祂，「你是谁？」因为他们都知道这是主（12）。他们为什么去打鱼？没有吃的；现在他们打上鱼来，就有得吃了。但是，就着一面来说，主却证明给他们看，「不仅你们可以打上鱼来，我有创造的大能，我照样可以供应你们一切的需要。」弟兄姊妹，你一定要信，这个饼不是主去买来的，这个鱼也不是主钓上来的，这个鱼和饼乃是在主创造的大能里产生出来的。主似乎告诉他们，「你们的生活是两面的，一面来说，你们要倚靠我创造的大能，我在创造的大能里供应你们一切的需要。你们需要鱼吗？我有鱼；你们需要饼吗？我有饼；你们需要食物吗？我有食物；你们所有的需要，我都能为你们预备。而另外一面，你们的生活还是一个劳苦的生活，你们需要打鱼，你们需要在我的旨意里、在我的丰富里去打鱼。你们的生活是在我创造的大能里，也是在你们的工作和劳苦里。」

弟兄姊妹，这一切到末了，归结的乃是这一位活活的主，这一位主成为整个事件的高峰。是这位活活的主向他们显现，是这位活活的主向他们说话，是这位活活的主行了神迹，是这位活活的主为他们预备食物，是这位活活的主与他们同工，是这位活活的主成为他们的享受，这就是对基督主观的经历。许多时候，我们对祷告有经历，我们对读经有经历，我们对聚会有经历，我们对爱主有经历，我们对许许多多属灵的事物有经历，但是缺少对这一位活活的基督有主观的经历。

保罗有一个特点，他所摸着的不是属灵的事物，他所摸着的乃是属灵事物的内涵──活活的基督。他不仅是讲道，他讲道的时候，他摸着了一位活活的基督；他不仅是受苦，他受苦的时候，他摸着了一位活活的基督。在一切的事上，他这一个人经历了一位活活的人，就是我们的主耶稣基督。弟兄姊妹，我们都需要在生活中有这种操练，这种操练能叫我们的生活对基督有主观的经历。

兄弟提多（林后二13）

保罗的操练也是联于他的弟兄们。保罗的生活是一个联于弟兄的生活，最明显的就是兄弟提多。「那时因为没有遇见兄弟提多，我心里不安，便辞别那里的人往马其顿去了。」（二13）许多人解释，这是因为保罗非常关心哥林多教会的情形，盼望借着提多得到哥林多教会的回音。其实在那个时候，保罗已经知道，哥林多教会接到了他的信了，并且有很好的反应。他要往马其顿，是因为属灵上的原因。这个属灵上的原因是什么？我们不大懂得。提多不过是保罗的晚辈，是他的学生，是接受他带领的一个青年人，为什么保罗的心这么渴慕要和他在一起，才能好好服事主？这个我们也不懂。但是原则上，我们的生活乃是一个联于弟兄的生活。因着联于弟兄，我的生活就不敢随便、不敢放纵、不敢无所谓、不敢独断独行，因为在我生活里的一切，都是联于弟兄们的。

弟兄姊妹，这一个操练不是一件小事。前面说到基督，这里说到教会。说到基督的时候，乃是说到基督的同在、基督的面光、对基督的经历；说到教会的时候，乃是说到和圣徒们之间该有的联合。我怎么知道，我是一个活在教会中的人？我怎么知道，我是一个为教会而活的人？就要看，你这一个人到底有没有联于你的弟兄们？你是一个联于弟兄的人，你定规在主面前是一个讨主喜悦的人。

弟兄姊妹，你一定要看见，这不是我们原来有的性格。中国人有一句俗话，「一个和尚挑水喝，两个和尚抬水喝，三个和尚没水喝。」换句话说，一个作事很起劲、有动力、肯拼、肯干的人，他非得要学一个厉害的功课，找一个非常慢、似乎不肯拼的弟兄，把自己紧紧的联到他身上不可。你越联于弟兄，你这个人就越成为一个香气。我们以为能凭自己作出工来，但是神要问，「你这一个人到底是不是一个香气？」我们要成为一个香气，就不仅要学习有主的面光、对主有主观的经历，还要学习认识，我们的生活乃是教会生活。教会生活不仅是聚会，不仅是交通，不仅是配搭，教会生活乃是我们这一班人，成为联于弟兄和姊妹的人。有一些弟兄姊妹联到我的身上，他们影响我的心境，影响我的情感，影响我的负担，影响我的往前，影响我在主面前的生活方式，甚至影响我事奉的方式。

弟兄姊妹，你千万不要以为这是一件小事。年轻人喜欢随意往来。主对彼得说，「你年少的时候，自己束上带子，随意往来……」（约二一18）年纪越轻，就越有把握；年纪越轻，就越喜欢自己作出一些事情来。换句话说，因为缺少配搭，你就随意，你就是自由的。年轻人服事主都是自由的。有人说，「年轻的人给年长的弟兄压一压，就不自由了。」其实，青年人根本是压不倒的，无论如何他都有一条路。无论年长的弟兄怎么说，他都有一条路。年长的弟兄份量很足，经历很足，看见和认识也很清楚，在许多事上，只要轻轻一碰，就知道是不是出乎主的；但年轻人就不这么老练。所以青年人要对主说，「主啊！求你怜悯，我今天还是个青年人，求你不让我随意往来！」

弟兄姊妹，我们的软弱并不可怕，我们的失败也不可怕，如果我们到了一个地步，孤立了，这个孤立才可怕。你要看见，没有一个事奉主的人能够孤立。无论你多属灵、无论你多高、无论你多属天、无论你多超越、无论你多丰富、无论你在主面前有多深的经历，就算你和保罗一样，有保罗的启示、有保罗的负担、有保罗的异象、有保罗的经历、有保罗在生活上的丰富，你也得看见，你还需要一个提多，你还需要联于弟兄。一个不联于弟兄的人，就是一个不能在神的手里让神使用的人。一个人要让主使用，他这个人必须成为一个联于弟兄的人。

谁能叫我快乐？（林后二2）

接着，你还要学习为看得见的弟兄而活。我们常常不知不觉忘记了真正该顾念的，而去顾念那些不需要顾念的。弟兄姊妹，我们一定要注意，我们的生活不是为着我们，我们的生活乃是为着别人。许多时候我们是自由的，保罗也说，「我不是自由的吗？」（林前九1）然而，即使许多弟兄姊妹在主里的年日久，他们在许多事上可以非常自由，他们还是为着教会的缘故，把他们的自由放弃了。他们知道，如果他们使用这一个自由，无形中就叫教会受到亏损。我们的生活不能为自己，我们的生活要为教会。我们的生活不能为一个理论的教会，我们的生活要为着一个看得见的教会。我们的生活必须和教会联起来。

若是主怜悯，给我们一个正常的生活，这个正常的生活必须是一个为着所看见的弟兄而活的生活。这是保罗的操练。他有这样的操练，就叫他起来作见证，「感谢神！常帅领我们在基督里夸胜，并借着我们在各处显扬那因认识基督而有的香气。……在这等人，就作了死的香气叫他死；在那等人，就作了活的香气叫他活。这事谁能当得起呢？」（二14，16）

保罗作他自己的见证、写他自己的传记时，他要说，「我这一个人是一个馨香之气，我这一个人能够叫人死，也能够叫人活。我能叫人死、叫人活，并不是我作出来的，乃是我成了一个实际，我就是这样的一个人！」弟兄们，你若是愿意成为一个事奉主的人，你就必须看见，这不仅是一个启示的问题，更是一个生活的问题；不仅是一个看见的问题，更是一个操练的问题。你这一个人必须是一个有实际操练的人，你要认真去操练这四件事，这会叫你这个人成为一个馨香之气。

受了这职事（林后四1）

什么是馨香之气？馨香之气有四个原则。第一、是灵而不是字句；第二、是职事而不是工作；第三、是传基督而不是传自己；第四、是凭信心而不是凭眼见。这四个是对比。首先，是灵而不是字句。换句话说，你来摸着馨香之气的时候，你乃是摸着灵，而不是摸着字句。字句杀死人，灵赐人生命（三6）。第二，是职事而不是工作。「我们既然蒙怜悯，有了这职分（或作这职事），就不丧胆，乃将那些暗昧可耻的事弃绝了，不行诡诈，不谬讲神的道理，只将真理表明出来，好在神面前把自己荐与各人的良心。」（四1～2）这短短的两节圣经，给我们看见两种事奉的方式：一种是职事，一种是工作。职事的事奉，乃是先有一个正常的「人」；因为有一个正常的「人」，他就有一个正常的「路」；因为有一个正常的路，他就有一个健康的「果」。第一是「人」，第二是「路」，第三是「果」。

不行诡诈（林后四2）

保罗在这里见证，「我们既然蒙怜悯，受了这职分（或职事），就不丧胆。」保罗先说到他这一个人：他是一个蒙怜悯的人，他是一个有职事的人，他是一个不丧胆的人。接着，保罗就题起他的路，他要说，「我不丧胆，我将暗昧可耻的事弃绝了，我也不行诡诈，不用手腕！」一个人行诡诈，就是指他有技巧。这里所说的行诡诈，不像我们所想象的那么坏。这里的意思，是说到一个人有技巧，他只要用点手腕，他的路就出来了。

有一个美国人下断语，「犹太人把世上所有的钱都赚了去，中国人把所有犹太人的钱都赚走了。」中国人精明得很。弟兄姊妹，聪明的人都是爱作工的。你怎么知道一个人在「作工」呢？因为他在处理事情的过程里，加了一点手腕进去。他作工是有办法的，「我如果今天这样讲不动，明天就那么来讲；这个方法不行，我就换个方法，总得作出我所要的！」这就是保罗在这里所说的诡诈。这不是指着罪说的，而是指一个人有技巧。作工是在人的血轮里，并不需要教他作工，他自然会作工。

荐与各人的良心（林后四2）

保罗在这里说到他服事的路，第一，是把暗昧可耻的事弃绝了；第二，是不行诡诈，或者说不用手腕；第三，是不谬讲神的道理。他这个人是一个对的人，他也有正确的路，所以就产生一个健康的果。这个「果」是一个见证，就是将真理表明出来，在神面前把自己荐与各人的良心。你怎么知道，你所产生的是一个见证，而不是一个工作？见证和工作是相对的。首先，见证是从一个「人」出来的。若不是一个正常的人，就不可能有一个见证。其次，因为有这一个人，他就有一个路。工作和见证的不同就在于路。有的人因为人不对，走在一个错的路上，这个路就叫他成为一个作工的人，他所作的就成为一个工作，而不是一个见证。最后，因着这个路，就产生一个果。这个果就是将真理表明出来，把自己荐与各人的良心。换句话说，它不是一个作出来的果，乃是活出来的果。今天在事奉主的路上，你永远不能离开这三点：第一，你是一个什么样的人？第二，你有什么样的路？第三，你结什么样的果？你是一个正常服事主的人，你就能走正常的路，你就有一个正常的果。你是一个不正常的人，你定规有不正常的路，你定规结不正常的果。见证和工作的不同，就是从这里出来的。

多受劳碌（林后十一23）

如果你说，「殷勤劳苦，就叫作工作；多多祷告，就叫作职事；天天在外面跑，就是在作工。」弟兄姊妹，那你就错了，你就抹煞保罗了。保罗是说，「我常常劳苦，我又饥又渴，又赤身露体，我这个人满了劳苦。说作工，没有人作得比我更厉害。我比他们多受劳苦，我比他们多下监牢；受鞭打我是过重的，冒死是屡次有的（十一23～27），我这一个人是完全拼上去的，我完全是一个作工的人！但是，我这个人却是一个对的人。因为我是一个对的人，我在那里作工的时候，就不叫作工，乃叫尽职事！」

有的人因为他这个人不对，他在那里作工，那个工就仅仅是一个工作，因为他这一个人有了问题。职事和工作最大的不同，就在于我们这一个人。一个对的人，无论他作什么，都是在尽他的职事；一个不对的人，无论他作什么，都是在那里作一个工作。不对的人祷告，是一个工作；对的人祷告，是一个职事。人出了问题，所有他所作的都要出问题。到底是工作还是职事？不是根据你所作的，乃是根据你是一个什么样的人。你是一个作工的人，无论你怎么作，都是在工作的原则里。你听见别人祷告，你也祷告，那个祷告是工作；你听见别人讲道，你也讲道，那个讲道是工作；你听见别人这样生活，你也这样生活，那个生活还是工作，因为你这个人是一个不正常、不健康的人。因为人不正常、不健康，所以无论你作什么，都是一个工作。职事和工作的不同，并不是外面的，而是里面的。你传福音，别人也传福音，大家都传福音，但是有的就叫作「尽职事」，有的就叫作「作工」。

为什么我要一再说这样的话？因为这是我们一生所要面临的问题。我常听弟兄们说，「我们不要作工，我们乃是为着一个见证！」你不要作工，你就必须注意，你必须成为一个在主面前有托付、有职事的人。我是一个有职事的人，我来尽职的时候，我就不是在作工，否则我不过是建立一个工作，我不过是讨人的欢喜。为主作工，这是在每一个人的血轮里。每一个信主、爱主的人，在他的身上都有一个心愿，「我要起来事奉主！」这个心愿是好的、是宝贝的、是有价值的、是从神来的，但因为我们这个人不对，我们起来服事主的时候，就不知不觉落到工作里去。

弟兄姊妹，到底你是一个什么样的人？到底你在主面前是怎样的光景？到底主在你身上作了多少的工作？到底你有多少次遇见神？到底这一位神给你多少的启示？到底你这一个人在神面前受了多少的对付？多少的击打？多少的折磨？这一个要断定，你是一个作工的人，还是一个尽职事的人。一个尽职事的人，不是以事工为重点，乃是以人为重点。先有人，才有路，然后才有果。人若是不对，路定规是不对，果也定规是不对。人对了，路才有可能对，果也才可能对。所以我们来事奉主的时候，我们里面先要预备好，「主啊！但愿我成为一个对的人，但愿我这一个人在你面前，因着你的怜悯，能够有一个职事。」

蒙了怜悯（林后四1）

保罗起来见证说，「我们既然蒙怜悯，受了这职分（职事），就不丧胆。」（四1）他先说到他这个人，他要说，「我这个人乃是个有职事的人，在我的身上，神给了我一个托付，这个托付是在祂的怜悯里产生出来的。」怜悯就是得着所不配得的，经历所不配经历的。我们今天是一班蒙怜悯的人，我们所站的地位是我们所不配站的，我们所过的生活是我们所不配过的，我们所有的奉献是我们所不配摆上的，我们的祷告是我们所不配祷告的。我们这一班人今天是在神的怜悯里面。

保罗在这里见证他的职事，他要说，「我有这职事，是因为我经历了神的怜悯。是神的怜悯，才叫我这个人成为一个有职事的人。」在工作里，人的价值不高，工作的价值高；在职分里，人的价值高，工作的价值不高。今天我要作一个工作，只要我把它作出来就好了，人不过是一个工具；从职事的眼光来看，人才是最重要的。今天许多基督徒以为，他们是神所使用的工具，且以此为傲，「看哪！神借着我救了人，神借着我得了人，神借着我兴起了一个一个教会！」这都说出，人活在工作的里面。一个在职事里的人，他每次看到他自己，他不觉得自己是一个工具，他有一种认识，他一是个蒙怜悯的人。

我愿意对青年人说，你千万不要到一个地步，传福音给别人，自己反被弃绝了（林前九27）。你要问，「我是蒙怜悯的呢？还是只要把工作作出来就行了？」一个是以人为中心，一个是以工作为中心；一个是我这个人在神面前有蒙怜悯的经历，一个是我这个人一心盼望产生果效。保罗说到他这一个人，他是一个有职事的人，他能见证，「我是一个蒙怜悯的人，我这一生的服事都是我所不配得的。为什么主向我显现？是我不配得的；为什么主在大马色的路上向我呼召？是我不配得的；为什么亚拿尼亚按手替我祷告？是我不配得的；为什么有一天我到安提阿教会？是我不配得的；为什么有一天主借着我兴起教会？都是我不配得的！」他一点没有感觉，今天主借着我作了许多的事；他只觉得，今天我有这个职事，完全是神的怜悯。这简单的一句话，说出一个事奉主的人，他在主面前的感觉和心情，也说出了他在主面前的认识，「主啊！今天我在这里所有的一切，完全是我所不配得的！」

不丧胆（林后四1）

我们这个人常是浮浅的、粗野的，我们稍微作一点工就夸口，「感谢主！我被主用了，谁是我带得救的，谁是我帮助过的，谁又是我帮他过关的……」我们这个人不知不觉就把职事和怜悯分开，把我们这个人和工作联起来。我们忘记了，我们是一班蒙怜悯的人。保罗在这里说到职事，并不像我们所感觉的。他要说，「我是蒙了怜悯，我才有了这个职事。因着我蒙怜悯，才有了这职事，所以我不丧胆！」

弟兄姊妹，你是在工作的里面，还是在职事的里面？就要问，「你经过这一切事情的时候，你的感觉是在怜悯里，还是在成就感、挫折感的里面？」你今天经过一件事，你的感觉是蒙怜悯，这就是职事的原则；你经过一件事，你的感觉是成就──这是我带的、我作的、我产生的、我帮助的……这一个就把你这个人带到工作里面去。你要看见，今天我们在神面前是为着一个见证，我们这个人必须是一个馨香之气。我们怎么能够成为馨香之气？是因着神的怜悯，叫我有了一个职事。你若认识，今天一切都是在神的怜悯里，今天一切都是神所量给的，叫我们得着所不配得的，就没有一个人可以自夸，反而个个都要起来作见证，「完全是神的怜悯！」既然是神的怜悯，一切我所作的、所有的，都是联于神，不是联于工作。

譬如，你今天开展校园的福音，这是神的怜悯，这不是工作。但是我们顶容易联于工作，「怎么传福音？怎么进到校园里去？怎么建立弟兄之家、姊妹之家？」不是说这些错了，这些都是对的，这些都是必须有的；但是在整个过程中，我们的感觉是蒙怜悯呢？还是成就？蒙怜悯的感觉，定规逼你去祷告，定规逼你活在主面前，定规逼你去仰望主，定规把你的士气拿掉，定规把你的才干拿掉。如果你摸着的是成就感，你会兴奋起来，从对主的倚靠落到自己里，从「不配得的」落到工作里。保罗说，职事乃是活在怜悯之下产生出来的。我们蒙怜悯，有了这职事，就没有什么可夸的。所有的一切都在乎神的怜悯。没有神的怜悯，一切都完了。

保罗怎么尽他的职事呢？他不丧胆。为什么不丧胆？因为根本就是他不配得的。我们若不认识神的怜悯，就要常常胆怯。我们整个事奉是根据我们这个人的情形。我活在神的怜悯里，不活在我的情形里，我就不会丧胆。会丧胆的人，如果早上祷告得多，预备得好，站在讲台上就有把握，胆子特别大；如果早上睡懒觉，没有祷告，没有豫备，还得起来讲道，这一下就丧胆了。为什么丧胆？因为没有预备好。这个丧胆就证明，我这个人还是在工作的里面，我还没有认识到，我的职事是和怜悯联起来的。今天我能服事主，完全是因着神的怜悯。既然是神的怜悯，就是我不配得的，我根本就不配！那就和我的好、我的不好、我的刚强、我的软弱、我的得胜、我的失败、我的预备、我的没有预备，都没有多少关系，但是和我的灵如何非常有关系。我认识了，我所以能尽我这一分，完全是神的怜悯。如果没有这种认识，就要天天丧胆了。发了脾气，我就丧胆；早晨不够儆醒，我又丧胆；我这个人动不动就丧胆，因为我以为是凭自己来事奉。若是我里面有一种认识，根本就是神的怜悯，我有这一份完全是神的怜悯，那就无胆可丧了！是神从灰尘中把我提拔出来，是神向我显现，是神向我启示，是神自己来带领、来祝福，是神自己来作工、来引导，是神自己把丰富加在我的身上，是神自己在我身上有变化，还有什么胆可丧？无胆可丧了！为什么一个服事主的人，不知不觉就胆怯？因为他不是在尽职事，他是在作工。作工的人，作一作就胆怯了。今天有这个机会，很合适，很顺利，就作得起劲；明天不合适了，环境不顺利了，拉班的脸色不如从前了，就作下去。为什么作不下去？因为神本来就没有要你为祂作工。

弟兄姊妹，你看保罗这简单的一句话里，包含多少丰富！你若有一点经历，你里面会非常有响应，非常有享受。你要说，「我们既然蒙怜悯，受了这职事，就不丧胆。我这一个人乃是一个在神怜悯里面的人。在神的怜悯里，我所有的一切都是我所不配得的，我所作的一切都是我所不配作的，我所服事的一切都是我所不配服事的。这完全是神照着祂格外丰盛的怜悯量给我的，所以我不丧胆！」但愿我们好好的把自己奉献给主，告诉主，「主啊！但愿我是一个有职事的人，是一个尽职事的人，而不是一个作工的人！」


22 职事与工作的不同

「我们不像那许多人，为利混乱神的道，乃是由于诚实，由于神，在神面前凭着基督讲道。」（林后二17）

「你们明显是基督的信，借着我们修成的。不是用墨写的，乃是用永生神的灵写的。不是写在石版上，乃是写在心版上。」（林后三3）

「我们既然蒙怜悯，受了这职分，就不丧胆，乃将那些暗味可耻的事弃绝了，不行诡诈，不谬讲神的道理，只将真理表明出来，好在神面前把自己荐与各人的良心。如果我们的福音蒙蔽，就是蒙蔽在灭亡的人身上。此等不信之人，被这世界的神弄瞎了心眼，不叫基督荣耀福音的光照着他们。基督本是神的像。」（林后四1～4）

蒙怜悯，受了这职事（林后四1）

我们曾题到，一个馨香之气乃是职事，不是工作。我们也曾题起职事和工作的不同。就着外面看，都是在那里作工，都是在那里劳苦；就着内涵来看，职事所注重的是人，工作所注重的是工。职事宝贝人的价值，工作是要借着工，把人当作工具来利用。职事是完全向神负责，工作是向果效负责。一个在神面前有职事的人，他的态度是一个蒙怜悯的态度。他认识到，他所是的、所有的、所作的，和他在生活里联于主的一切，都是他所不配得的。没有主的同在、没有主的祝福、没有主在他身上特别的恩典，这一切都要从他的身上挪去。他也认识到，他所有的、所享受的、所认识的、所供应的，都是他所不配得的，叫他必须紧紧的联于这一位神。他里面更认识，什么时候我和神之间有了问题，我的职事就有了问题。什么时候我不活在主面前、我不能向神负责，我就不能尽我的职事，我就失去了功用。

一个在工作里的人，他可以为着工作把神放在一边；他可以为着工作，把神的同在、神的旨意、神的目的、以及神今天在地上的引导都放在一边。他的心是坚定的，他坚持要把一个工作作出来，这就叫他离开了神的面。弟兄姊妹，我们什么时候离开了神的面，我们就进到了工作里，我们就不能尽我们的职事。

职事和工作是不一样的。保罗在这里见证，职事乃是为着神。「我们既然蒙怜悯，受了这职事，就不丧胆。」（四1另译）他知道，这职事是紧紧的联于神的。他也知道，他所以有这一份职事，完全是神的怜悯。没有神，就没有职事；没有神的旨意、神的同在、神的引导，就没有职事。什么时候我们把神从我们的服事里挪开，或是我们注意工作的果效过于注意神，我们立刻就落在工作的里面。

许多时候我们劝人不要作工，却不一定是保罗在这里所说的「不要作工」。特别是青年人，对于什么是职事、什么是工作，认识不够清楚，所以对「不要作工」有错误的领会，不知不觉把职事也丢掉了。好像是在事奉神，却失去了殷勤、失去了劳苦、失去了负担、失去了动力、失去了那一种在神面前拼上去的情形。一个正常的服事，必定是劳苦的、是殷勤的、是有负担的、是有动力的、是全人摆进去的。更重要的，在这一切之中，他是紧紧的联于神。保罗见证他的职事，他不是说，「因为我有口才、有知识、有经历、有组织的能力、会拼、会作，所以我有职事。」他是起来宣告，「我是一个不能离开神的人，若没有神的同在、引导、面光、祝福，我就没有办法尽职事！」

不为利混乱神的道（林后二17）

我们要看见，职事和工作在基本上的不同，是在于人的不同。有一种人是联于神的，无论他在哪里事奉，都是尽职事；还有一种人是联于「利」的，他的事奉就是工作。这就是保罗在第二章所说，「我们不像那许多人，为利混乱神的道……」（二17）这个「利」所包括的，远比我们所知道的还要多。有的人爱名，有的人爱权，有的人爱钱，这些都是爱利。一旦把利摆出来，他这个人立刻要失去职事，成为一个在工作里的人。只要你是爱利而作工，你定规混乱神的道。弟兄姊妹，我们从起初学习服事主就要注意，要对自己宣告，「我这一生所要的，是一个职事，不是一个工作。所以在一切我所行的事上，我要紧紧的联于神，不是联于神以外的事物。」一个人不持守神，他立刻被带到工作里去。一个在神之外要名、要权、要钱的人，他没有可能产生神所要的职事。

青年人年纪轻，不一定会追求这些，但是他们也有所追求的，第一个就是知识。青年人喜欢自己比别人知道的多。我年轻的时候就是如此，有一天，我读了倪柝声弟兄的「神话语的职事」，有一句话很厉害的摸着我，大意是，「你这一个人，记住了许多东西，结果让你这一个人没有记性，你这个人在神手里就没有用处。」那一天我蒙光照，仆倒在地，向主祷告，「主啊！求你叫我成为一个没有记性的人！」主实在听了我的祷告。这些年来，许多的人、事、物，我都记不住，但是有一些东西让我摸着了，就不会过去。有一位弟兄说，「这是有选择性的记性，该记的记住了，不该记的忘掉了。」弟兄姊妹，并不是知道多的人才有职事，知道的多，反而叫你成为作工的人。也并不是说，人不需要追求知识。应该追求知识，但要注意，不要让知识把你从对神的倚靠里带走了。为什么神许可每一个爱主的人身上，都留下一个特别的软弱？就是要题醒你回到主面前。弟兄姊妹，我们并不知道我们这一个人有多小，我们这个器皿多有限。稍微有一点祝福，立刻把主忘了；稍微被主用一点，立刻把自己高举起来，叫神不敢祝福你。许多时候，为什么你作来作去，总是作不成功？不是你不会作，是神不愿意让你把事情作成了，免得你自高。

弟兄姊妹，我们这些人顶容易是一班为「利」的人。就着年轻人来说，很可能就是要知识。事实上，我们该追求知识，而且越多越好；但是你要注意，什么时候你的追求叫你离开了神的面，叫你对神不够倚靠、不够亲近、不够信赖，叫你对自己有把握、对自己的看见有把握，这时候就是你该把追求放到一边，回到神面前的时候。职事是在神的怜悯底下产生出来的，职事是在神的怜悯底下活出来的。今天我们蒙怜悯才有了这职事，今天我们蒙怜悯才有这样的生活。

第一是知识，第二是功用。青年人总是盼望在教会中有功用，这是青年人不知不觉就不倚靠神的第二个原因。你一心想着，「怎样叫自己忙碌？怎样叫自己被人觉得重要？怎样叫自己有机会摆上？怎样叫自己能拼进去，奔波劳苦，从早到晚有许多事等着去作，等着去解决？」这个时候，你很容易不知不觉被带离开神的面。许多时候，工作把我们这个人从与神的联合里带开，叫我们混乱神的道，叫我们这个人被荒废。

第三、青年人要生命长进的成就。对生命长进的渴慕是绝对不会错的，但难处在于，我们所盼望的是生命长进的结果。这一个对长进的要求，叫我们这个人离开神的面。弟兄姊妹，你若仔细的观察，你会发现，许多人不是被带到神的面前，而是被带到某一种的情绪里，叫他没有留下该有的果子。有了神的怜悯，他这一个人就不会离开神的面，他会紧紧的持守在神的面前；没有神的怜悯，他不知不觉就挂到利上去。这个利是因着盼望生命长进的成就而产生出来的，并没有联于神。

我们怎么知道，我们所要的是一个工作，而不是一个职事？可以从这三方面来看：第一、你是不是要知识？第二、你是不是要功用？第三、你是不是要生命长进的成就？这三件事就把我们暴露出来了。有一次，我听说一位弟兄要讲希伯来书，我一听见，整个人兴奋了，因为希伯来书的确丰富，而且我还告诉弟兄姊妹，务必要参加这一次的训练。但是等我回到家，主就问我，「你到底为什么去参加训练？」这一问就把我这个人暴露出来了。我立刻对主说，「主啊！我还不是一个干净的人。主啊！赦免我！」我不敢说，我是为基督去的。我若是能说，「我的去是联于神的，我的去是得基督的！」这就是职事，而不是工作。我若说，「我是要去听希伯来书！」那就是工作，这是我们常会落入的陷阱。一面来说，我们既不要名，也不要利，更不要权；但另一面，我们还是要一些东西，叫我们不知不觉从神的面光被带开，叫我们忘了神，进到工作里。

一个人是在职事里，还是在工作里，乃是根据他是不是联于神、倚靠神。一个在职事里的人，他没有神就不行，他是紧紧的联于神。一个在工作里的人，他是一个要利的人。这个利可以是工作，也可以是工作的果效；可以是知识，也可以是生命长进甜美的果子。无论如何，这一切都不是神的自己。

弟兄姊妹，我们从起初就要认识职事和工作的不同，要对主说，「主啊！你得怜悯我，不断的把我带到你的面前，把我带进你更深的旨意里，使我成为一个联于你的人。」没有一个代价比这个更高。光是殷勤、劳苦，这些实在算不得代价。全世界没有人不劳苦的，你想得名、想发财、想升官，都得劳苦。只要你是一个正常的人，都需要劳苦，都需要拼。在这世上，谁不拼，谁就要被淘汰，连农夫都得厉害的拼。他们的拼，甚至是我们不能领会的。我认识一个弟兄，是种地、养牛的，在冬天最冷的天气里，还要在半夜起来挤牛奶。有时我想，「我们传福音都太享受了！」弟兄姊妹，你不要以为你肯拼、肯劳苦、肯摆上，就是在职事的原则里。工作和职事的不同，关键完全在于神。

属灵的职事（林后三8）

保罗说，「我们既然蒙怜悯，受了这职事。」（四1上）他没有说，「有了像我这样的职事。」换句话说，「这职事」是在前面题过的。到底什么是「这职事」呢？第一、这职事是联于神的，第二、这职事是林后三章六节所说，「祂叫我们成为这新约有能的执事，不是凭着字句，乃是凭着灵，因为字句杀死人，灵赐人生命。」（另译）达秘译本把这一节直接联于三章十七节，中间那一段是括号的话。十七节说，「主就是那灵……」保罗所说的「这职事」，就是用灵刻在人心版上的那一个职事，也就是灵的职事。换句话说，职事就是灵，没有灵，就没有职事。你想成为新约有能的执事，你必须是一个有灵的人。

前面我们说过，一个人要成为执事，他必须联于神。其次还要看见，他这个人还必须有灵。你没有灵，你就不能成为执事。你盼望在神面前尽职事，而不是作一个工作，就要问，「你的灵如何？」你不要问，「作了多少？」要问，「你的灵如何？」灵与职事是联起来的。有了灵，才谈得上职事。保罗要说，「我今天能成为新约有能的执事，乃是凭着灵！」灵是资本。一个正常服事主的人，他是一个有灵的人。缺少灵，就缺少职事，因为灵就是职事。保罗说得够清楚了，什么时候把灵从他身上拿掉，他就没有职事。他这一个职事，不仅是联于神的，也是在灵里实化出来的。

刻在心版上（林后三3）

弟兄姊妹，为这缘故，你要在祷告上注意你的灵，在读经上注意你的灵。你要成为一个有职事的人，你就要操练你的灵、喂养你的灵、供应你的灵、保护你的灵，不要糟蹋你的灵，不要摧残你的灵。你的灵好了，职事就出来了。保罗说，「我们既然蒙怜悯，受了这职事。」这就是灵的职事，灵就是他的资本。他有这个资本，自然就有运作，自然就有显明。这个显明就是三章二节所说的「刻」（另译）。你有灵，就有刻；没有灵，就只有外面的教导。有时候我们参加聚会，许多信息不可能完全记住，但是有一个东西刻进来了。刻和教导不一样，外面的教导过一些时候就过去了，因为是暂时的；刻是永远的，是不过去的。

职事和工作的不同就在这里。工作是讲作法、技巧，却不需要灵。工作不是刻出来的，是作出来的；但是一个新约有能的执事，他这个人不仅是联于神，他职事的本身就是灵。他在那里尽职事的时候，他是把灵刻到人里面去。一个执事，他注意的不是他要讲什么、作什么，他所注意的是灵。我们所该注意的，不是我要得什么，而是有些什么东西刻到我的里面。

职事和工作的不同，要命的点就在这里。你把主日的信息背得很熟，预备得很好，去讲一篇道，这就是工作。一个执事，他是联于神的，他不敢与神稍离。他知道离开了神，职事就没有了，这个职事完全是在神的怜悯里的。同时职事的本身就是灵，没有灵就没有职事。灵从他身上显出来，或是说，灵这个资本从他身上发表出来，自然会有一种果效，就是刻到人的里面去。真实的生命供应，不是讲得好不好，乃是刻上去没有。刻是有痕迹的，是会带来改变的。一个杯子刻上了花纹，就叫它改变了。弟兄姊妹，今天我们为主说话，到末了人说，「好啊！真好啊！」人却没有改变，这就证明我们为主说话已经失败。一个职事，定规是把一个东西刻到人里头去。就算话讲得不清楚，人却摸着一个东西。

有一位弟兄到慕迪那里传讲神的爱。那天刚好慕迪不在，慕迪回来以后问他的助手，「讲得怎么样？」他说，「我说不上来，你去听听看。」他的回答非常好，换句话说，不是讲得好不好的问题，是刻进来了，有一个东西种到人里面去了。后来慕迪去听，也被刻进去了。从此以后，他的道就变了。本来慕迪的道完全是讲审判，从那一天起，他的信息转了，他开始讲爱，因为那一天他摸着了神的爱。这一个就是职事。不是我来作一个工来说服人，我乃是摸着一个东西，在灵里成为我的实际，我在灵里把它发表出来，借着这个发表，刻到人的里面去。这一个在灵里的刻就是新约的职事。

求主怜悯我们，叫我们个个都注意灵，没有灵就完了。有灵，自然有果效，这个果效就是灵里的刻。我的灵出来，就刻到人的里面去。灵在我们里面是充满的、是洋溢的、是丰富的，人的身上就要满了主的雕刻。这一个刻就是尽职事的结果。


23 弃绝暗昧可耻的事，不行诡诈

「我们既然蒙怜悯，受了这职分，就不丧胆，乃将那些暗味可耻的事弃绝了，不行诡诈，不谬讲神的道理，只将真理表明出来，好在神面前把自己荐与各人的良心。如果我们的福音蒙蔽，就是蒙蔽在灭亡的人身上。此等不信之人，被这世界的神弄瞎了心眼，不叫基督荣耀福音的光照着他们。基督本是神的像。」（林后四1～4）

弃绝暗昧可耻的事（林后四2）

今天神所要得着的是馨香之气，这一个馨香之气必须是职事，而不是工作。到底职事和工作的结果有什么不同？从林前四章二节里，我们可以找出五个点。第一，将暗昧可耻的事弃绝了；第二，不行诡诈；第三，不谬讲神的话（另译）；第四，将真理表明出来；第五，把自己荐与各人的良心（四1～2）。这一个就是职事。你怎么知道你是在尽职事，还是在作一个工作？就要看，你所作的是不是在这五点的原则里。

这五个点都是有反面的。第一、保罗说，他将暗昧可耻的事弃绝了，换句话说，定规有人在作工的时候，他所作的是暗昧可耻的事。第二、保罗说，他不行诡诈，换句话说，定规有人作工的时候，是在那里用手腕、行诡诈。第三、保罗说，他不谬讲神的话，换句话说，定规有人在作工的时候，是谬讲神的话。第四、保罗说，他是将真理表明出来，那么定规有人在作工的时候，是不表明真理的。第五、保罗说，他把自己荐与各人的良心，换句话说，定规有人不是把自己荐与各人的良心。保罗在这里所题起的这五项，就是尽职事的实际。你愿意在主面前学习作一个尽职事的人，你就必须有这五项的生活。职事和工作的不同就在这五点上。

首先保罗题到，尽职事的路乃是弃绝暗昧可耻的事。为什么保罗对哥林多人说这样的话？因为他看见，有许多人到哥林多教会，他们在那里作工，利用哥林多教会爱主的弟兄姊妹，作为他们得利的门路。在这一班人身上，保罗摸到了暗昧可耻的事。「暗昧可耻的事」有人把它翻作“The hidden things of dishonest”，就是隐藏、不诚实的事。我们在教会中服事，第一个试验，就是我们所作的能不能赤露敞开的摆在基督面前、摆在年长弟兄们面前、摆在教会面前、摆在众弟兄姊妹面前、以及摆在我们自己的良心面前。这是每一个服事主的人在开头就要学习的。这些暗昧、隐藏、遮盖的事，本质是可耻的，是不诚实的。

我们来服事主、服事教会的时候，不知不觉在我们身上就产生了一些暗昧的事、遮藏的事，这些事叫我们不能见主，不能见年长的弟兄、不能见教会、甚至不能向自己的良心负责。任何的事、任何的话、任何的交通，若不能向神负责、向年长弟兄负责、向教会负责、向自己的良心负责，都是暗昧可耻的事，都是工作。

今天我们在教会中，我们的生活是光明之子的生活（帖前五5），我们的所有、我们的所作，都应该是光明的、是荣耀的、是可以摆在神面前、摆在教会面前的。我们也应该可以宣告，「我所作的，我的良心能作见证，在神面前是可以讨神欢喜的！」这一个就是尽职事。职事的第一个特点，就是没有暗昧可耻的事。能够这样持守的人，他就是在职事的原则里。

我们在教会生活中久了，不知不觉就进到一些暗昧可耻的事里去。有一些交通是神看不得的，有一些话是不能让年长弟兄听到的，有一些话连自己的良心也过不去的，这就是工作。保罗来尽职事的时候，他第一件事就是把暗昧可耻的事弃绝，我们也得把这些事丢到一边，要说，「什么事是见不得主的，我不要！什么事是不能和年长弟兄谈的，我不听！什么事是不能向教会敞开的，我不阿们！什么事是不能叫我向良心负责的，我不接受！我不是垃圾箱，我不是是非传播中心，我是一个活在神面前，学习尽职分的人！任何弟兄姊妹来对我说一些话，叫我见不得神、见不得人，叫我良心受搅扰，我立刻有一个反应：我不能接受！因为我一接受，就把我从职事的原则里带到工作里去。」

弟兄姊妹，教会到底有没有盼望，就看我们在主面前有没有学这样的功课。我们懂得如何持守、如何谨守、如何约束自己、如何侍立在主面前，我们的事奉就不会有暗昧可耻的事。在我们的事奉中，没有什么是隐藏的、是遮蔽的，我们的里面和我们的外面是一个人，我们的口和我们的心是一致的，我们所说的就是我们的所是，这就是一个在职事原则里的人。尤其在青年人身上，最破坏人、最玷污人的就是这一个──暗昧可耻。在我们服事主的路上，被这些消极的事摸着了，我们就很难被主所用。

暗昧可耻的事，许多时候都是从我们的动机出来的。你有不纯净的动机，这个动机就会产生暗昧可耻的事。一个清洁的人，很难有暗昧可耻的事。求主给我们一个干净的动机，我们的动机就是基督、就是教会。我们爱基督，我们爱教会，我们把一切都给了教会，除了这个之外，我们没有其他的动机。

譬如说，全时间服事完全是一个生活方式的问题，不是身分、地位的问题。什么时候教会没有这个需要，我们都该回去带职业。保罗是主的仆人，他也是一个织帐棚、劳苦作事的人（徒十八3，林前四12）。他工作到一个地步，他的手又粗糙、又满了颜色。他的双手常常供给同工的需要（徒二十34）。这是保罗给我们的榜样。今天教会有需要，我们不能带职业，就好好全时间服事主；教会没有这个需要，我们就不该累着教会，就该去作事。有这样的看见，许多弟兄们全时间的路就会走得好，心里会非常坦然。我们可以在各种不同的生活方式中爱主、被主用。

但是，我们常常不知不觉有一个动机，「从前我是作别行的，现在我是作传道这一行的！」你有这个观念，你立刻就落到暗昧可耻里去。不管你奉献给主的时候多干净，只要这个动机进到你里面，它会带着你、引着你、逼着你过一个暗昧可耻的生活。在我们中间，「全时间」不是一种特殊的身分。不是因为一个人是全时间的，所以他能讲道；而是因为他有一个职事，所以他来讲道。我们在主面前是尽我们的职分，不是显明我们的身分。什么时候把「全时间」当作一种特殊的身分，教会就已经堕落了，因为有了居间阶级。教会中没有居间阶级，教会中个个都是肢体。不管你用什么方式来服事主，教会一定是借着众肢体而建造起来的。教会中是没有「事业」的，感觉有事业，定规暗昧可耻，定规把腐败的种子带到教会生活中。一旦变成事业，你就必须尽其所能的把它作好，作得讨人喜欢，作得叫人称赞。这时候，你就不能单单的向神负责，暗昧可耻的事就出来了。

不行诡诈（林后四2）

接着保罗说到，「不行诡诈」（四2）。诡诈就是用心计（十二16），用心计就是用手腕，就是懂得说什么样的话，来讨人的喜欢。一个诡诈的人，他是活在手腕里，活在技巧里，活在诡诈里，用手腕寻求一条生存的路。保罗见证，他的职事完全是向主负责，在他身上没有手腕，没有技巧，没有诡诈。我们在教会生活中，不知不觉就用了手腕，我们都是天生的「外交家」。你也许说，「我这样作，大家都喜欢，不是很好吗？」我不是问人喜不喜欢，乃是问主喜不喜欢。注意人的喜欢，不知不觉就失去了生命、失去了灵、失去了负担、失去了托付。这不是一件小事。一个人要学习尽职事，总得作一个没有手腕的人。手腕会把我们的灵耗掉，叫我们的生命耗掉，叫我们失去负担、失去动力、失去冲击力、失去争战的感觉，叫我们这个人枯萎，服事不出人来。我们不需要讨人的喜欢，一个尽职事的人从来不讨人的喜欢。讨人喜欢的都是结党的人，这不是生命的路，乃是灭亡的路，我们应该厌恶！

青年人在教会中应学习不用手腕，但也不要触犯人。不用手腕和触犯人是不一样的。我们可以不用手腕，但我们没有权柄去触犯人、去顶撞人。讨人的喜欢是手腕，连不讨人喜欢的也是手腕。「不用手腕」并不是英雄，也不是表现青年人的气概，而是因着知道主在我们身上的引导、托付、和生命的感觉，叫我们整个人活在主所给我们的那一个托付里，懂得如何向主负责，让这一个托付控制我们的生活、举止、和言行。

手腕拦阻圣灵的水流，限制圣灵的工作，是教会得不着建造的原因。我们要学习持守在主面前，常常对主说，「主啊！在跟随你的路上，我宁可被人误会，也不愿讨人的喜欢；我宁可不亨通，也不愿让你给我的负担受委曲。凡是你所给我的负担、你所给我的膏油涂抹、你所给我的启示、你所给我生命的感觉，我都盼望在生命中持守！」


24 不谬讲神的话

「我们既然蒙怜悯，受了这职分，就不丧胆，乃将那些暗味可耻的事弃绝了，不行诡诈，不谬讲神的道理，只将真理表明出来，好在神面前把自己荐与各人的良心。如果我们的福音蒙蔽，就是蒙蔽在灭亡的人身上。此等不信之人，被这世界的神弄瞎了心眼，不叫基督荣耀福音的光照着他们。基督本是神的像。」（林后四1～4）

主的话就是灵，就是生命（约六63）

什么是「不谬讲」神的话？达秘把它翻作「不虚讲」神的话，在希腊文有「替换」的意思。这里的「谬讲」并不是第二章那里的「为利混乱神的话」。没有一个事奉神的人，他可以是一个混乱神话语的人；也没有一个事奉神的人，他可以拿神的话当作得利的门路，这是一件非常严重的事。

许多时候，神的话经过我们，我们加了一些脚注，加了一些颜色，加了我们自己的意思，这就是保罗所说的「谬讲神的话」。你在为主说话的时候，虽然神的话还是神的话，但是你在神的话上加了你自己的语调、你自己的口味，使神的话失去了祂的本味。神的话有一种神的味道，祂不给我们别的，祂只给我们神，只给我们基督、灵和生命，也只把基督启示给我们。这位基督就是话的源头、话的内涵、话的发表、话的实际。我们来说的时候，不知不觉加了一些东西进去，就好像姊妹们作菜加上调味品，加上这些，食物就变得好吃了。本来神的话就是神的话，话就是基督，就是灵，就是生命（约六63），可是神的话到了我们身上，我们加上一些东西。事实上，我们并没有意思要改变神的话，也没有意思用神的话来得利，叫我们亨通。我们的感觉，不过是把主的话加一加、调一调，弟兄姊妹就容易接受了。但是弟兄姊妹，职事和工作的不同，就在于职事乃是神的话就是神的话，工作乃是神的话加上了调味。

为什么在教会中，我们的服事不知不觉就变成工作？为什么我们在教会中说了又说，讲了又讲，却不能叫圣徒产生该有的反应，不能叫他们得着该有的长进？原因就是许多时候，我们在神的话上加上太多的东西，神话中的「营养」都被我们破坏了。每一次把东西加进去，神的话就被冲淡了一点，这就是谬讲神的话。

恨父母、妻子、儿女（路十四26）

例如，主耶稣说，「人到我这里来，若不爱我胜过爱自己的父母、妻子、儿女、弟兄、姊妹和自己的性命，就不能作我的门徒。」（路十四26）「爱我胜过爱……」原文是「恨」。若不爱主过于爱父母、妻子和儿女，就不配作主的门徒，这是指拦阻我们爱主、跟随主的时候说的。若是有一天，他们起来拦阻你，你不能恨他们，你就不能作主的门徒。但是今天在教会中，有哪一个人敢起来说这样的话？这和我们的传统文化不合，是讲不得的。中国人讲「百善孝为先」，怎么可以爱主耶稣过于爱父母，更何况恨自己的父母？所以连翻译圣经的人都不敢把它直接译出来，就在下面加一个小注（「爱我胜过爱」原文作「恨」）。为什么？因为把它翻出来了，中国人一读就没有人愿意信主。求主血遮盖，这就是谬讲神的话。

弟兄姊妹，若是圣经这样说了，就是这样，是不能打折扣的，是不能增减的。你的父母爱主，也不拦阻你爱主，你就该为着他们感谢神；但你还得认识，你不能爱他们过于爱主。如果他们起来拦阻你爱主、限制你爱主、叫你不能跟随主，你就不仅要爱主过于爱他们，更要起来恨他们，因为他们不叫你爱主，不让你过教会生活，不让你一生奉献给主。弟兄姊妹，你有没有听过这样的道？你敢不敢有这样的心？许多时候我们在这节经节中加了调味品，「弟兄姊妹，我们不能不信主的话，我们应该爱主过于爱父母、妻子、儿女，但是也要有智慧……」这个「要有智慧」就是谬讲神的话。神话语的本意不是这样。圣经没有说，恨父母还要有智慧。我并不是要青年人造反，我只是愿意你们知道，这是圣经的话，这不是我的话。如果父母、妻子、儿女没有拦阻你爱主，你不该恨他们，你应该爱他们，但是不能比爱主更多。如果有一天，你的儿女使你不能聚会，你的妻子不准你服事，你的父母拦阻你奉献给主，你就该起来恨他们。你要说，「什么父母、妻子、儿女，我不在乎，我就是要跟随主！没有主的呼召，即使我要跟随，主也不要；有主的呼召，谁也拦不了！」

弟兄姊妹，我可以作见证，我的父亲不只一次把我从家里赶出去。当时我恨他，我的确恨他；但是我不敢离家出走，因为我知道，走了是得罪主的。过了两个钟头，父亲气消了，我就再回去。我心里说，「你赶我走，我不肯走，我就站在大门口。但是我里面恨！为什么你要拦阻我爱主？为什么你要拦阻我奉献给主？为什么你要拦阻我把一切给主？有什么事比跟随主更荣耀？哥哥看电影你不管，我聚会你就管，为什么？」弟兄姊妹，我的父亲、母亲、兄弟姊妹个个得救了，就是因为我恨过。如果从一开始我就有「智慧」，我的家人很可能不得救，就算得救也不会爱主。

纯净的灵奶（彼前二2）

「谬讲」更好是翻作adulterate，这个 adulterate 与adultery（淫乱）是同一个字根。神的话就是神的话，是纯净的，是联于神的。你把神的话联到许多事物上去，没有联于神、没有联于基督、没有联于生命、没有联于灵，就是谬讲神的话。

职事和工作最大的不同，就是一个在职事里的人，神的话就是神的话；一个落在工作里的人，他拿出神的话，还要加一点人的智慧，把话染一染、调一调、加一加，好叫他的话临到人的身上，不会那么触犯人。然而，也就是因为他的话没有触犯人，他的话也不能帮助人。一个帮助人的话，定规也是触犯人的话。主耶稣在地上帮助许多人，祂也触犯许多人。保罗在地上帮助许多人，他也触犯不少的人。在你帮助人的时候，你也在触犯人。凡是出乎神的，和神站在一边的，你帮助了他们；凡是出乎鬼的，和撒但站在一起的，你都触犯了。

弟兄姊妹，我劝你们，如果有一天你觉得，你没有办法站起来对人说，「要恨你的父母！」你就不要说它。你不能在说的时候加脚注，玷污了神的话。圣经中有太多的话，有太多的启示，有些是这个时候该说的，有些是这个时候不必说的。你宁可不说，也不要把这些话的本质变掉了。你把话的本质变了，你就成了一个作工的人，不是一个建造教会的人。我们要求主恩待我们、怜悯我们，在我们为主说话的时候，主的话经过我们，是纯全的、是干净的。我们不在主的话之外加上什么，把口味变了，把味道冲淡了。

圣经说，「若有人不爱主，这人可诅可咒。」（林前十六22）圣经说可诅可咒，就是可诅可咒。你不要说，「这句话我也懂，但是我结婚了，家里有四个小孩，爱不起主，可以原谅。」圣经只说可诅可咒，你不要把可诅咒的改变成可祝福的。也不要在说完这句话之后，自己觉得太凶，就在末了加一个脚注，「但是……我们爱主要有智慧！」你这么一加，你所讲的都白讲，神的味道都被你冲淡了。好像一锅很好的汤，让苍蝇飞了进去。你作了很好的汤，却自己把它破坏了，这就是谬讲神的话。

我们都应该这样对主说，「主啊！我愿意照着你的话来说，我不加脚注，我不加调味品，你的话就是你的话。你的话是神，我所说的就是神；你的话是基督，我所说的就是基督；你的话是灵，我所交通的就是灵；你的话是生命，我所分给的就是生命。我说话，只把人带到神面前、带到基督面前、带到灵里、带到生命的享受里。」弟兄姊妹，你愿意作一个不替换神的话、不谬讲神话语的人，你就要在日常生活里，操练在神的话上保存祂的纯净。神的话就是神的话，你自己在生活里要照着神的话，一点一划的来追求。神的话怎么说，你就要成为怎么样的人；神的话怎么带，你就要怎么跟。你在生活中对主的话认真，你起来为主说话的时候，你就能认真；你在生活里向主的话负责，你自然站起来为主说话的时候，你的发表也能向主负责。你在生活中没有这么学习过、没有这么认真过、没有这么奉献过，到了要命的点上，你这个人就过不去了，你就没有办法向主的话认真，向主的话负责。

百节各按各职（弗四16）

再比方说，以弗所书四章十六节说到，「全身都靠祂联络得合式，百节各按各职，照着各体的功用彼此相助，便叫身体渐渐增长，在爱中建立自己。」许多牧师、传道人认为这节圣经今天行不通，是不可能实行的。他们如此认为，因为他们从来没有在这句话上拼过。弟兄姊妹，你对主话的经历是浮浅的、虚假的，你的态度是随便的、马虎的、让步的、不认真的，自然当你起来为主说话时，你就要谬讲神的话。圣经没有说，好的节各按各职；圣经乃是说，「百节各按各职」。百节就是百节。圣经也没有说，生命老练的才有职，不老练的就没有职，新得救的没有职，不爱主的没有职，软弱的没有职；圣经乃是说，「百节各按各职」。圣经也没有说，神重看的才用，神不重看的不用；圣经只说，「照着各体的功用」。神的话是非常的干净、清爽、利落，再简单不过了。还有「彼此相助」，我们的观念是，年长的帮助年轻的，老蒙恩的帮助初蒙恩的，有恩赐的帮助没恩赐的，绝对的帮助不绝对的，爱主的帮助不爱主的，肯拼的帮助不肯拼的。弟兄姊妹，这是不是你的圣经？如果这是你的圣经，你就定规谬讲神的话，你定规要说，「彼此相助就是老练的帮助不老练的。」但是圣经怎么说呢？是「彼此」帮助。换句话说，彼此帮助不是行为的，是生命的。就像我在讲台上为主说话，这就是彼此帮助。一面，是圣徒们打开他们的灵接受我的话；另一面，我的话是从圣徒们来的。到末了，是谁在那里讲呢？我们只能说，是主在教会中说话，这就是「彼此相助」。

只将真理表明出来（林后四2）

弟兄姊妹，我们一定要认识，一个尽职事的人，他为神说话的时候，神的话就是神的话。一个在工作里的人，他为主说话的时候，他会衡量一下，这句话说出来，到底对工作好不好？有一位弟兄，他在美国的中国人中间作工，每个主日有七、八十人聚会，每个主日都作爱筵给他们吃。他说，「我在那里有许多话都不说，因为话稍微说得重一点，人就不来了。」弟兄姊妹，我顶难过的说，这就是谬讲神的话。谬讲神的话，就是你把神的话冲淡了、变味了。神的话还在那里，但是神的话经过你，就不是原先那一个负担、那一个意思。神的话经过你就改变了，因为你盼望讨人的喜欢。

弟兄姊妹，我们都得学，说话的人要学，听话的人也要学。听话的人要对主说，「主啊！但愿我常听见你的话。」说话的人要对主说，「主啊！但愿我不谬讲你的话，你的话就是你的话，我不能让你的话经过我就变淡了、变得随便了、失去了味道、失去了冲击力、失去了能力。你的话从我身上出来，必须就是你的话！」弟兄姊妹，我们从开头就学这些，教会要蒙极大的祝福，教会也定规是一个建造的教会，圣徒也定规都是蒙恩的圣徒。这就是服事教会的诀窍，就是在职事的原则里，将真理表明出来（四2）。

弟兄姊妹，我们想服事主，「话」是一件大事。你要服事主，就得注意神的话，就得讲神的话。你来讲神的话，你就要注意，不要把神的话谬讲了，不要把神的话调味了，不要在神的话之外再加上别的东西。神的话就是神的话。有一些话，因着时候未到，你就不要讲；如果你要讲，你就得讲神的话。你不能讲神的话，同时又加上脚注、又加上理论、又加上调味品，到末了，你以为大家都喜欢，却不知道你已经把神的话出卖，神的负担没有了，神的盼望没有了，神的建造没有了，神的见证没有了。为什么会这样？就是因为你在主面前缺少一种认真的、拼进去的生活。求主怜悯我们，不谬讲神的话，只将真理表明出来！


25 只将真理表明出来

「我们既然蒙怜悯，受了这职分，就不丧胆，乃将那些暗味可耻的事弃绝了，不行诡诈，不谬讲神的道理，只将真理表明出来，好在神面前把自己荐与各人的良心。如果我们的福音蒙蔽，就是蒙蔽在灭亡的人身上。此等不信之人，被这世界的神弄瞎了心眼，不叫基督荣耀福音的光照着他们。基督本是神的像。」（林后四1～4）

主就是真理（约十四6）

保罗说到职事，他似乎说，「弟兄们，我来服事主，就着我服事的生活，我没有暗昧可耻的事；就着我服事的行为，我没有手腕；就着我的话语，我没有谬讲神的话。现在你来看我这个人，我这个人就是真理的表明；你见到我这个人，你就在我身上碰着真理的实际。」

主耶稣在地上作了一个见证，「我就是真理。」（约十四6）我们的主在地上，祂不只说话，祂就是话的实际。祂的人就是祂的话。祂外面有一些话，话的背后有一个人。祂的人是联于祂的话，祂说的话就是祂这个人，祂这个人就是祂话的实际。所以保罗在这里也题到，「我这个人就是我所说的话，我对你们说了这些话，我也盼望你们来看我这一个人。」

我们常听人说，「不要光看一个人。」这是对的。但事情总是有两面。一个为主说话的人，他不能对人说，「你不要看我这个人，你只要听我的道。」我们不能光听一个人讲道，而让他打牌去。保罗这一个人乃是他话语的支持和实化。他在那里为主说话的时候，在他的背后有一个人，这一个人是可以给人看的。

在全本圣经里，能经得起人看的，在旧约里有两个──以诺和约瑟；新约里也有两个，第一是主耶稣，另一个就是保罗。保罗似乎能说，「看看我！」在某些事上、在某些地方，我们来看他的时候，我们只能说，「我们不懂。」但是多半的时候我们能说，「保罗这个人的确就是他的话，他的话就是他的人，他的人和他的话是联起来的。」保罗不只一次说这样的话。他说到，「你们该效法我。」（林前十一1）「你知道是跟谁学的。」（提后三14）他不仅外面说话，他这个人就是话的实际。他没有谬讲神的话，他是将真理表明出来。他似乎能说，「你想找真理吗？来找我；你想看见真理吗？来看我；你想认识真理吗？来认识我；你想有真理的实际吗？你来和我在一起，我这一个人就是真理的显明。」

这就好比罗马书一章十九、二十节所说，「神的事情，人所能知道的，原显明在人心里，因为神已经给他们显明。自从造天地以来，神的永能和神性是明明可知的，虽是眼不能见，但借着所造之物就可以晓得，叫人无可推诿。」只要人看一看山、水、树木、花草、动物、昆虫、飞鸟，就没有办法说没有神，因为这一切都将神显明出来了。保罗似乎也说，「我保罗在这里，真理就在这里。我不谬讲神的话，我是将真理表明出来。这个表明就是我这个人。我把神的话说出来，我也把神的真理表明出来。一面我讲神的话，一面我表明真理；一面我表明真理，一面我讲神的话。一面说我有话语，一面我有人证。我用话来证明真理时，我的人就在这里；我用我这个人来表明真理时，我的话也把它发表出来。我的话就是我的人，我的人就是我的话。」

弟兄姊妹，这可不是一件小事。职事并不简单。话和人分开了，就只是工作。到底是职事，还是工作？就看你的话和你的人，是一套还是两套？你在聚会中和你在散会后，是一套还是两套？不错，我们都会有软弱，各人的软弱也都不同；但这些软弱不可怕，可怕的是我们的存心。即使我们在聚会中心愿强，但散会以后还有没有这个心呢？在生活里还有没有这个态度呢？如果没有，那就证明我们的话和我们的人联不到一起。我们要学习，虽然我有软弱，也会有失败，但是我能告诉主，「主啊！你知道我的心向着你没有改变。我刚强的时候这么爱你，我软弱的时候照样爱你；我得胜的时候这么绝对，我失败的时候照样绝对。主啊！但愿我这个人和话是一致、是联起来的。我不谬讲神的话，我只将真理表明出来。一面来说，我有话；另一面来说，我这个人就是真理的表明。这个表明能支持我的话，作为我话语的后盾，因为我的话和我的人是联起来的。」

神的话不被捆绑（提后二9）

「不谬讲神的话，只将真理表明出来。」（四2）这一节的基本点，就是你的话就是你这个人，你这个人就是你所说的话。你为主说话的时候，你知道你说的是什么，因为你经历了这话，你有了这样的经历，所以你才把这话发表在教会中间，这样的人就是将真理表明出来的人。这一个表明不是得胜或失败的问题，乃是在神面前的存心和态度的问题。我们一说到，「将真理表明出来」，立刻有一个感觉，「我必须多属灵！必须多得胜！必须多有经历！」然而弟兄姊妹，你若是属灵、得胜、满有经历，那是最好；但你一定要注意你的存心和态度。我们要领会，所谓的「得胜」并不像我们所想的。反而恐怕一个人得胜太多、太荣耀、太刚强，主就不见了，他就变得粗野了，在神的手里变得一点用处也没有。你要看见，你也许有失败、有软弱，但是在你的存心和态度上，永远不把神的标准放低，你永远不能和话分开。你和话分开，你这个人就不能见证你的话。你告诉人不要爱世界，你却是一个爱世界的人；你告诉人不要贪图无定的钱财，你却是一个贪爱钱财的人；你告诉人要背起十字架来跟随主，你却是一个不肯舍己的人，你定规要把神的话谬讲了，因为你这一个人不是神的话，神的话也不是你这个人。

弟兄姊妹，不是得胜的问题，是存心的问题。例如，神说，「你们要圣洁，因为我是圣洁的。」（彼前一16）现在你有负担起来为主说一点话，你就说，「教会必须是圣洁的教会，教会是一个圣洁没有瑕疵的教会，教会中的圣徒必须是圣洁的圣徒，圣徒的生活必须是圣洁的生活！」但是一摸到圣洁，我们就知道没有一个人合格，在我们身上还有卑情下品，在我们身上还有许多事物和圣洁联不起来，这些都远在神话语的标准之下。所以你要来为主说话，你就要有一个领会，不是根据你所有的，乃是根据你所是的；不是根据你在外面有什么属灵的成就、有什么高的经历，而是根据你的心志、根据你的奉献、根据你的心愿。你这一个人在神面前有什么样的态度，这个心志、心愿、奉献和态度，就叫你这一个人能起来为主说一点话。你在那里说话的时候，你里面知道，你在那里有许多发表是你没有的；你也清楚，你有许多事还不够让神审判过。并不是说，你已经构上了神话语的标准，所以你才来说这样的话；而是在你的里面有一个认知，只有神的话那么高的标准才是对的。不要以为，「今天我还没有达到那个标准，我还没有那么老练、那么成熟、那么得胜，所以我这个人就不能发表神的话。」不！只因为我有这样的负担、我有这样的心志、我有这样的奉献、我有这样的盼望──「主啊！你的话这么高，我愿意活在你这么高的话里面！」我就能用我的人来支持神的话。

今天许多基督徒的难处，就是不仅构不上神的话，还否认了神的话。我们也有这种情形，就是自己软弱了，甚至软弱到非常低下的境地时，就不敢起来说，「我已经与基督同钉十字架，现在活着的不再是我。」（加二20）这就是不信神的话。也有人对弟兄姊妹说，「现在活着的不再是我，但是，这个过程却是长的……」这一句「过程却是长的」就是加了调味品，把神的话降低了，让自己的情形影响神的话，把神的话拉低到自己的情形里。有的人不是这样，神的话如何，就是如何；神的话有多丰富，就是多丰富；神的话有多高，就是多高；神的话有多实际，就是多实际。也许在他身上还没有那么多的经历，没有那么多的丰富，但是他有一个心愿、奉献、要求、祷告和盼望，愿意神能照着祂的话成就在他身上。

弟兄姊妹，这不是一件小事。我们常在这两个阶层中间打转。我们的感觉是高的、是荣耀的、是得胜的，我们就起来说高的话、荣耀的话、得胜的话；过两天，我们的感觉下来了，我们的经历下来了，我们失败了，我们就说一些低的话，对神的话不再有把握，开始谬讲神的话。但保罗不是这样，他要说，「我乃是将真理表明出来。你来看我这个人，你来看我的生活，你来看我的存心，你来看我的奉献，你就领会，我来传讲神的话，我是用我这一个人来支持神的话！」其实，你若是把保罗仔细「检查」一下，他并不见得那么完全。在使徒行传二十三章里，他在耶路撒冷受审问，看出群众有一半是撒都该人，一半是法利赛人，就大声说，「弟兄们，我是法利赛人，也是法利赛人的子孙，我现在受审问，是为盼望死人复活。」（徒二三6）结果法利赛人和撒都该人起了争论，会众分成两党（7）。其实保罗说那些话，是因为看见情势紧迫，想排解当时的困境。他的话似乎构不上神话语的标准，然而有一个东西是在他这一个人身上。他成功也好，失败也好，神的话并没有因为他而降低一点，神的话就是神的话。

弟兄姊妹，你能不能领会我现在所说的？我们一听说，「不谬讲神的话，将真理表明出来！」我们直接的反应是，「我以后可得小心，我的生活就是我的话，我的话就是我的生活，我这一个人必须有丰富的经历，我这一个人必须是属灵的，我这一个人必须支持我的话、站在话的后面！」这些都是对的，但我们总要认识，要成长到神话语那么高的标准里，不是一个月、一年、或十年就可以达到的，它是一生之久的事。

再譬如说，我要来讲「基督是我的满足」。我释放这篇信息的时候，三年以前和今天所释放的丰富定规不一样，定规是加深了，因为我今天对「基督是我的满足」的经历，和三年以前不同。每一次我来释放这样信息的时候，在我的感觉里，基督的确是我的满足、是我的享受。的确，有了基督，一切都解决了；但是过了几年我就领会，我以前所经历的还不够高，我现在还可以经历的更高、更丰富。弟兄姊妹，我们在神面前的经历是不断加深的，在这个过程里，千万不要因为我们的经历而降低了神的话。神的话就是神的话，我们不能谬讲神的话，我们不能冲淡神的话，我们不能替换神的话，我们不能降低神的话。我们这一个人应该有一个心志、心愿和祷告，「主啊！但愿你所有的话，都在我的身上成为我的实际！」如同戴维的跟随者，开始都是一些欠债的、心中苦恼、受窘迫的人（撒上二二2），到末了圣经记载这些跟随戴维的人，他们是一班勇士（撒下二三8～39）。这是一条正常的路──让神的话成就在我们的身上。我们这个人是不断长进、不断被变化的人。我们是越过越蒙恩、越过越老练、越过越丰富，神的话在我们身上要越发成为实际。


26 把自己荐与各人的良心

「我们既然蒙怜悯，受了这职分，就不丧胆，乃将那些暗味可耻的事弃绝了，不行诡诈，不谬讲神的道理，只将真理表明出来，好在神面前把自己荐与各人的良心。如果我们的福音蒙蔽，就是蒙蔽在灭亡的人身上。此等不信之人，被这世界的神弄瞎了心眼，不叫基督荣耀福音的光照着他们。基督本是神的像。」（林后四1～4）

你们就是我们的荐信（林后三2）

我们曾题起，馨香之气乃是职事，而不是工作。末了的一点，是说到一个职事该有的生活，也就是把自己荐与各人的良心（四2）。「荐」在哥林多后书是很重要的一个字，说出保罗服事的态度和结果。他的态度是「荐」，结果乃是「刻」。「刻」乃是「荐」产生出来的结果，不仅刻在自己的心版上，也刻在别人的身上。保罗说，「你们就是我们的荐信，刻在我们的心里，被众人所知道所念诵的。你们明显是基督的信，借着我们修成的，不是用墨刻的，乃是用永生神的灵刻的，不是刻在石版上，乃是刻在心版上。」（三2～3另译）保罗在这里清楚的说到，这个「荐」就是「刻」。一个事奉主的人，他的存心乃是「荐」，他产生的结果乃是「刻」。我们越让神把我们荐出来，人就越能被刻出来。就着保罗来说，他把自己荐与各人的良心，他把教会刻在他的心上，被众人所知道、所念诵，成为一封基督的信，这封信是借着这一个「荐」而刻出来的。

一个事奉神的人，他的生活就是一个「荐」的生活，他的工作就是一个「荐」的工作。照我们天然的想法，我们以为把一个会众从六个人作到十二个人，再由十二个人作到二十四个人，这就是作工。但保罗给我们看见，我们正常的作工应该是一个「荐」，「荐」的结果应该是一个雕刻。我们要服事，我们就必须摸着这两个点：第一、我们的服事就是我们的推荐，第二、推荐的结果是一个正常的雕刻。一个正常的推荐产生出一个正常的雕刻，这就是职事。

职事和工作有什么不同？工作是用一些方法，带着一些负担，配合一些真理，产生出一个果效；但是到后来，果效归果效，人还是归人。譬如，有一个青年同工到一个地方去，他会作工，真理清楚，有动力，有负担，那地的教会就兴旺了。这一个到底是工作还是职事？要等到有一天他离开那个地方才知道。他若是把那里的弟兄姊妹都忘了，那里的弟兄姊妹也把他忘了，那就是工作。若是他在那个地方服事，服事到末了，圣徒接受了圣灵的推荐，叫他们灵里有一个印证、有一个感觉，「他的确是神的仆人！」即或他走了，弟兄姊妹还能在良心里见证，「今天这里的教会这么强、这样兴旺、这样继续往前，是因为他在这里的时候，把某一种圣灵的工作雕刻到我们里面！」这就证明，他所尽的是职事，而不是一个工作。

用永生神的灵刻的（林后三3）

保罗在这里要说，「我怎么尽职事呢？我乃是把自己荐与各人的良心，这个『荐』叫我成为一个尽职事的人。」弟兄姊妹，有许多人服事过你，有的是「作」，有的是「刻」。有的人是作一个工，作完就走，你也把他忘了。有的人是刻一个工，他先把你刻在他身上，再把主的工作刻到你身上，你和他之间产生了生命的联结，是年日摧残不掉，是时间、环境摧残不了的。

弟兄姊妹，我们今天在教会中服事主，先要有这样的认识──我不是在这里作一个工作，我乃是在这里尽一份职事。我如何来尽职事呢？我乃是把弟兄姊妹刻到我里面，我也借着与圣灵同工，把圣灵的工作刻到弟兄姊妹身上去。因为我的刻，弟兄姊妹就长大；因为我的刻，弟兄姊妹也被刻到我的心头上，叫我与弟兄姊妹中间产生一种关系，这个关系不是属肉体的，不是属情感的，乃是圣灵雕刻出来的。这一个就是尽职事。

「自荐」乃是不通达的（林后十12）

我们要看见，人从来就没有这个观念。我们天然的观念是「自荐」，但保罗的观念是「灵荐」，是圣灵来作雕刻的工作。我们的领会是成功或失败、得着或失去，我们的感觉始终在肉体的领域里。保罗给我们看见，在当时有一班自荐的人，他们的特点是自己度量自己，自己比较自己。所以保罗说，这是不聪明的、不智慧的、不通达的（林后十12）。今天在教会中，神所有的工作都是根据于祂的旨意、祂的目的、祂的计划。根据这一个，圣灵就作工在教会中。什么时候离开了这一个，我们立刻就堕落了。为什么人自己度量自己，自己比较自己？因为他这一个人生活的中心离开了神的旨意、神的目的、神的计划，他在一切事上不是根据神，而是根据他自己。

在美国，有一个人对年长弟兄说，「你若是陈明真理，可要小心！」有一天，这位年长弟兄非常感叹的说，「你看看使徒保罗，主借着他建立了多少教会，兴起了多少见证？今天神的工作经过我们，这么多年了，我们所作的还这么有限，我们哪有工夫来研究，这个到底对不对，那个到底行不行？我们都应该感到羞耻才对！」神是有旨意、有目的、有计划的神，因着祂的旨意、目的和计划，祂要在宇宙中、在全地上作大事，而我们这些人都是祂工作的伙伴。我们摸着这一个，就不可能用自己度量自己，用自己比较自己。我们立刻要认识，今天主所要作的太多了、太大了、太荣耀了、太光明了，主在地上所要得着的见证，是一个何等荣耀、得胜、明亮的见证！弟兄姊妹，你摸着这一个，你立刻要在神面前仆倒下来，承认你的无有，在你里面立刻有一个感觉，「主啊！求你赦免我，我是一个限制你的人！」

弟兄姊妹，你若是没有摸着这一个，你就是活在另外一个境界里，活在「彼得打鱼」的境界里。主复活以后，彼得去打鱼，和他在一起的人也同去（约二一3）。这时主向他们显现，他们看见了神迹，竟然还有人去数鱼（约二一11）。主来了，什么都预备了，只有彼得一个人跳到水里，其他的人等着把鱼拉上来，数那一百五十三条。弟兄姊妹，他们为什么这样度量？他们这样度量，就是因为没有摸着一个高的看见。今天在我们服事主的路上，不知不觉总喜欢用自己度量自己，我们对神的旨意、神的目的、神的计划、神今天在地上所作的事，没有多少看见，没有多少认识，叫我们这个人不知不觉落到卑下的情形里去。人为什么自己度量自己？自己比较自己？因为他是一个低下的人。人啊！你为什么这么小？这么低？因为你还没有摸着，神是一位有旨意、有目的、有计划的神！

我常有一个感觉，「主啊！求你怜悯，我这个人太限制你了，明明三个月可以出许多事情，只因为我没有学习，我在你面前领受的不多、拼的不够，三个月还出不来，要花半年、甚至一年才行。我们这些无用的仆人，到处都是你的拦阻，使你受了许多限制！」我们很难有这样的感觉，反而觉得，「我也能作工，我也能带领聚会！」却一点不能领会圣灵的迫切。今天圣灵是何等迫切，要把教会建造起来！今天圣灵是何等迫切，要让全地都有主的见证被兴起来！我们不仅没有能力，我们里面也没有感觉，成了一班用自己度量自己，用自己比较自己的人。我们忘记了大的托付，反而落到小事情上；我们忘记了主的负担，反而天天在那里享受一点点的成果。我绝对信，你我都有这种情形，这就是自己度量自己，自己比较自己。

与神同工（林后六1）

自荐的人有一个特点，就是用自己来度量自己，用自己来比较自己，不知不觉叫教会受了亏损。保罗要对哥林多人说，「我的服事却不是这样，我是把自己荐与各人的良心。我今天在地上服事，我的把握不在乎我，不在乎我的工作，乃在乎圣灵。你们刻在我的心版上，是圣灵借着我把你们刻出来的。就着我来说，我有你们刻在我的心版上；就着你们来说，你们的被刻，是圣灵借着我作出来的。这就是我的荐信，刻在我们的心版上，被众人所知道、所念诵。在我的心版上刻着你们，叫别人一遇见我，就遇见你们。你们今天在基督里有这种情形，是借着永生神的灵刻出来的。不是人在这里作，乃是神的灵在这里作。我们和神的灵同工，是神的灵借着我们把你们刻出来。你们的被刻，就是我们的荐信！」

一个正常的职事，应该产生一个「雕刻品」。弟兄姊妹，你要在主面前尽职事，你总得在教会中产生一个雕刻品。雕刻品是不容易损坏的。你把字刻在石版上，是不容易销损的，一旦刻上去，就永远留在那里。今天我们总得知道，一个在神面前尽职事的人，他是一个摸着神的旨意、神的目的、神的计划的人。他这样与神同工，让圣灵借着他来雕刻圣徒，他就是真正的尽职事。

基督荣耀福音的光（林后四4）

保罗说，他是将真理表明出来，在神面前把自己荐与各人的良心（四2）。至于结果如何，是主来负责。所以他接着说，「如果我们的福音蒙蔽，就是蒙蔽在灭亡的人身上。此等不信之人，被这世界的神弄瞎了心眼，不叫基督荣耀福音的光照着他们。基督本是神的像。」（四3～4）意思是，「我是这样把自己荐与各人的良心。我的荐就是我的福音，我的福音就是我的荐。我不谬讲神的话，我是将真理表明出来。我这个人和我说的话是一个，我这个人的存心、态度、心愿、志向，也就是我这个人所说的话。我这个人的所是，和我所说的是配合起来的。我把福音传出去的时候，我也把我这个人推荐出来。一个人拒绝我，这一个人就是拒绝了我的福音；一个人接受了我的福音，这一个人就是接受了我。」

    传福音和传福音是不同的。同样的信息，同样的真理，两个人在那里传，结果就不同。有的人在那里传，传的结果，他这个人和他的话是一个，有一个东西被雕刻出来了；有的人在那里传，他这个人和他传的不是一个，不过是借来一些、听来一些、拿来一些，结果他这个人被蒙蔽，福音向着人也被蒙蔽。为什么福音被蒙蔽？因为人没有接受他这一个传福音的人。弟兄姊妹，人没有接受你这一个人，你以为他可以接受你的道，没有这回事！人要接受真理、福音，他就得接受你这一个人。好比说，你不接受倪柝声弟兄这个人，你就没有办法接受倪弟兄的丰富；你要接受倪弟兄的丰富，你必须接受倪弟兄这个人。在正常的原则里，一个真正主的仆人，他的人和他的话必须是一个。他的话有膏油，因为他这个人有膏油。你拒绝他这个人，仅仅要他的话，你就是拒绝膏油，你就是拒绝圣灵。所以保罗说，「我是在神面前把自己荐与各人的良心。」（四2下）他也说，「如果我们的福音蒙蔽，就是蒙蔽在灭亡的人身上。」（四3）我们的责任是把自己荐与各人的良心，我们尽了该尽的责任，果子如何，神自己会来负责。

有一些人是灭亡的人，这些人无论怎么听、怎么了解，都不能摸着实际。保罗说，「此等不信之人，被这世界的神弄瞎了心眼。」（四4）这里的「神」是单数的，是指世界上的那一个「神」。若是有人以任何其他的事物取代我们的神，他所用来取代神的那一个，就是世界的神。有的人在基督教里要名、要利、要工作、要想作一番，他就有一个世界的神。他被世界的神弄瞎了心眼，不叫基督荣耀福音的光照着他。光对任何人都有用，就是对瞎眼的人没有用。光来了，黑暗就走了，对瞎子却永远没有用，因为他看不见。一个瞎眼的人，他不知道什么叫作有光，什么叫作没有光。有一班人，因为在神之外有了其他的追求，就不知不觉落到世界的神里。他一落到世界的神里面，他这一个人就成了瞎眼的，基督荣耀福音的光就不能照着他。

基督本是神的像（林后四4）

弟兄姊妹，你不要让世界的神把你夺了去，因为只有基督才是神──基督本是神的像（四4）。世界的神不仅是偶像，更是在基督之外的追求、抓夺。你在基督之外抓住其他的事物，它立刻就成了世界的神，叫你瞎眼，连基督的光来了都看不见。基督的光就是基督，神所要给我们的就是基督。保罗说，「我只将真理表明出来，把自己荐与各人的良心。」（四2下）换句话说，「我把真理显明出来的时候，我带给人的就是基督。很可惜，有的人是灭亡的人，福音对他们是蒙蔽的。为什么他们是灭亡的？因为他们在基督之外有了其他的神。」弟兄姊妹，若是我们的心没有对准基督，许多时候我们也要瞎眼。只要你把基督拿开，只要你在基督之外有了其他的追求，包括属灵的追求在内，这一个都会叫你瞎眼，叫你看不见，因为你这一个人没有以基督作中心，没有以基督作实际，没有以基督作追求的目标。

弟兄姊妹，现在我们清楚了，到底什么是职事，什么是工作。在职事里的人，乃是一个蒙怜悯、不丧胆、弃绝暗昧可耻的事、不行诡诈、不谬讲神的话、只将真理表明出来、把自己荐与各人良心的人。他有什么样的果子？很简单，他要说，「如果我的福音蒙蔽了，就是蒙蔽在灭亡的人身上。」一个有职事的人真是豪迈！


三、传基督，不是传自己


27 经历十字架─除己

「我们原不是传自己，乃是传基督耶稣为主，并且自己因耶稣作你们的仆人。」（林后四5）

不是传自己（林后四5）

「馨香之气」的第三个大段，就是「传基督，而不是传自己」。我愿意说，这是一句最简单的话，也是所有服事主的人都应该宣告的一句话。所有服事主的人都要宣告，「我们不是传自己，乃是传基督耶稣为主！」就着我的领会，这一句话也是最常被误用的一句话。今天许多人都是在那里传自己，不是传基督。他们个个都起来宣告，「我们所传的是基督！」口里都说是传基督，骨子里却是传自己。外面打的招牌是基督，里头卖的却是自己。今天在全地上，很少有人从良心里起来作见证，「我不是传自己，我乃是传基督耶稣为主！」

有一天，我和一位青年弟兄谈话，他对我说，「能不能请你以后不要在聚会中题到我，你常题我，就把我特殊化了。」我没有想到「特殊化」，他却想到了。为什么他会想到「特殊化」？因为他有自觉。人的里面总喜欢传自己，人总喜欢特殊一点，这个「特殊一点」，就是在「传自己」的原则里。

一个传自己的人，就是一直盼望自己特殊的人；一个传基督的人，乃是一直盼望自己消失的人。如果我是一个传基督的人，我自然就盼望「我」消失。我盼望「我」还在，我就是一个传自己的人。弟兄姊妹，你要认识，每一个人在他的天性里，都是一个传自己的人。每一个人希望自己比别人特殊一点、比别人高一点、比别人深一点、比别人更被众人欣赏一点、更被人欢迎一点。每一个人天天所持守的，就是他这个人的自己。虽然在我们的感觉里、在我们的心愿上、在我们的态度里，我们是服事主的，我们是服事基督的，但是不知不觉我们就传起自己来了。

有一位弟兄到一个地方传福音，听的人多，场面也热烈感人，有许多人得救，他就不知不觉高起来，「你看，我这样一传，有人就得救了！」这时候，他就传起自己来了。我们这个人的天性，就是一个高举自己的人。什么时候我们自以为有、自以为是、自以为能、自以为有用，什么时候我们就是在传自己，而不是在传基督的原则里。我们需要主的怜悯，需要主不断的作工在我们身上。我们必须在基督面前，对基督有主观的经历。对基督没有主观的经历，就没有可能是一个传基督而不传自己的人。

今天在美国著名的传道人中，很少不是传自己的。有一个有名的传道人，他在某一个城里，很能干，也很能作工，又开医院，又办学校，也有几处电台和电视台，同他在一起的信徒有上万人。有一天，我偶然拿到一本他的信息，他在整篇的话里，他不说「我」，他所有的「我」都被他的名字取代了。所以你读他那一篇文章，恐怕别的不大记得，只记得他的名字。他完全是传自己，不是传基督。在我所住的附近也有一个名传道，盖了一座「明日大教堂」，你走进去参观，领你参观的人不对你说别的，只说某某人。「这是某某人设计的，那也是某某人设计的。」到末了，你对其他的事物印象很模糊，只清楚记得某某人的名字。今天在基督教里的传道人，都是想尽办法要把自己高举起来。不要以为只有名传道才传自己，包括我们在内。只要我们有机会，我们都盼望有成就，能显扬名声。在原则上，在人的天性里，我们都是传自己，而不是传基督。

保罗在这里有一个见证──我们原不是传自己，乃是传耶稣基督为主（四5）。换句话说，今天我在这里传，我乃是把「我」放到一边去，我乃是将基督高举起来。我所要人得着的，不是我，乃是基督。今天我在这里传，叫人摸着的不是我的口才、能力、知识、经历，叫人摸着的乃是这位活活的基督。今天我所要给人的，不是我所知道的，而是基督。这一个就是传基督！从一面来说，传基督是很简单的事，所有信主的人都愿意传基督；但是几乎所有信主的人都变成传自己，因为在他传基督的过程里，他高举了自己，高举了自己的经历，高举了自己的知识，高举了自己的口才，高举了自己的丰富。因为他高举了他的所有，他这一个人就不再是传基督，而成为一个传自己的人。

    弟兄姊妹，我们没有人不愿意传基督，我们的存心都是要传基督；但是传来传去，传到末了都是传自己。我们不知不觉就高起来，一高起来，我们就落到传自己而不传基督的原则里。若是有一天，我们成了传自己的人，我们就已经得着了我们的奖赏。若是有一天，人知道我们过于知道主，我们就已经得了我们的奖赏。若是有一天，我们在人中间得的称赞，过于在主面前所得着的称赞，我们也已经得了我们的奖赏，我们整个人已经从生命的路上滑出去了。我们要持守在生命的路上，就必须牢牢的抓住一个原则──传基督，不传自己。

主就是那灵（林后三17）

弟兄姊妹，你愿意作一个传基督而不是传自己的人，你就要看见以下几个点：一、所传的是基督，二、凭借的是圣灵，三、根据的是自己所经历的基督，四、经历的是十字架的苦难，五、这一切都是为基督。

我们传基督的时候，有一个凭借，就是灵。没有一个传基督的人能够缺少灵。没有灵就没有基督。如果传基督没有灵，就不是传基督，因为基督就是那灵（林后三17），祂就是那赐生命的灵（林前十五45，另译）。没有灵而传基督，就是传理论的基督、口号的基督。要传基督，你这个人就必须是一个满了灵的人。越有灵，就越有基督；越在灵里，就越在基督里。灵在你身上越丰富，基督在你身上就越丰富。你是一个满了灵的人，你就是一个满了基督的人。

为什么今天有那么多人传基督，却都是传自己？就是因为没有灵。没有灵，而说我有基督，这是假的。基督就是灵（三17），只有在灵里才能在基督里。没有灵，就是没有基督。灵缺少了，你所说的基督都成为理论。灵丰富了，基督在我们身上才能成为丰富的实际。我们所传的是基督，我们凭借的是灵。你愿意把基督给人，你就必须把灵给人。你愿意帮助弟兄姊妹认识、经历基督，你就必须帮助弟兄姊妹认识灵，经历灵。

耶稣基督并祂钉十字架（林前二2）

光有灵，你去讲基督，讲一讲就干了。因此，不只凭借的是灵，还得有根据，所根据的就是你自己经历的基督。要传基督，你必须先经历基督。你没有经历基督，你就不可能传基督。你凭借着灵来传基督，你所传的基督必须是你里面经历的基督。没有经历基督，就不可能传讲基督，也不可能把基督传给人。

经历基督是在十字架的原则里。十字架是把你的己除去的地方。想要不传自己，非除掉己不可。要除掉己，就得到十字架的跟前来，接受十字架，经历十字架的苦难，叫你这一个人离开己，离开世界，而有一个属灵的实际。你想要经历基督，你就必须经历十字架。没有经历十字架，就不可能经历基督。你要经历基督，你就必须是一个经历十字架的人。你怎么知道基督给你经历了？就问，「我是否背十字架？」「十字架有没有在我身上作过工？」十字架在你身上作过工、在你身上给你经历了，自然基督的成分在你身上是多的、是丰富的、是实际的、是可享受的、是供应人的，因为你这一个人是活在十字架的里面，你是一个传基督的人。

十字架并不在我们的观念里。我们的观念都是「是非、对错、好坏」，神所要的不是这些。神所要的乃是你的己被除掉。十字架的目的不是苦难，乃是除己。你这个己被除掉以后，你就没有办法再传自己，只能传基督。要传基督，必须凭借灵；要凭借灵，必须经历基督。我不能光有灵，我还要有基督。我所经历的基督，是从十字架上经过的。十字架一来，就把我划掉了；不断的划掉，基督就出来，我就消失。我越被除去，基督越能从我身上显出来，这一切都是为着基督，都是为着弟兄姊妹。

因耶稣作你们的仆人（林后四5）

在林后四章五节里，保罗说到一个传基督的人，他是一个因耶稣的缘故作众人仆人的人。这是传基督的态度──作弟兄姊妹的仆人。保罗在前面说到，他是传基督；他要接着说，「在我的生活里，我是作仆人的。我的生活就是我的传，我的传就是我的生活。我传基督的时候，我就是作仆人。我传基督，不仅是用我的口，更是我这个人。」弟兄姊妹，我们愿意一生好好服事主、被主所用，我们就要认识，也许有一天你会成为使徒，成为先知，或是教会中的长老、执事，但无论是使徒、先知、长老或执事，你永远是弟兄姊妹的仆人。什么时候你不是弟兄姊妹的仆人，反而成了另一个阶级，成了另一种人，你就不再是一个传基督的人。

一个传基督的人，他众人的仆人。你愿意传基督吗？你愿意高举基督吗？你就要作众人的仆人！你愿意基督在教会中成为实际，你自己就要率先成为众人的仆人。我们的观念以为，在基督里是越爬越高的；我们还没有认识，基督徒的生活乃是越走越卑微。我们刚得救、刚进教会生活的时候，每一个人都是我们的仆人。长老、执事、年长的、老练的、有经历的、每一个人都是服事我们的，都是我们的仆人。你在主面前有追求、有长进、肯摆上、主也怜悯你，慢慢的也叫你成为事奉主的人，这时候你就要认识，你的地位是一个仆人的地位，你是众人的仆人。你若还有一个感觉，「我有什么样的身分，我有什么成就，我有了什么属灵上的长进……」你就不是一个传基督的人了。

一个真正传基督的人，他所注意的、所看见的，不是他的成就，不是他在主面前有多少的得着，而是有一个认识──在教会中，无论是年长的、年幼的、爱主的、不爱主的、绝对的、不绝对的、有盼望的、似乎没有盼望的，我都是他们的仆人！仆人就是奴隶。一个奴隶所过的生活，是看他主人的手过生活。一个仆人在他所有、所作的一切事上，都是看着他主人的手。这里所指的主人，乃是弟兄姊妹。换句话说，你的生活是一个受约束的生活，是一个被控制的生活，是一个不自由的生活。你所看的是他们的手，他们怎么往前？他们需要什么？他们怎样才能更长大、更蒙恩？怎样才能更爱主？怎样才能更爱教会？怎样才能有更多的奉献？你一直在那里注意，你整个人的生活都受他们的影响。这一个就不是工作，乃是在尽职事的原则里。

弟兄姊妹，我愿意说一句严肃的话，不要想成为被人尊敬、被人羡慕的人！你要不断的告诉主，「主啊！求你怜悯我，叫我长大，带我经历更多的你，使我有灵，使我有生命，叫我这一个人在十字架里除去我的己，除去我的天然、肉体，除去一切不是属你的东西。」这个时候，你的生活就成为仆人的生活，不是高高在上，乃是低微而实际；不是命令人，乃是服事人；不是控制弟兄姊妹，乃是让他们影响你、约束你。你的眼睛一直看着他们，年老的、年轻的、老练的、不老练的，你都看着，因为你是一个服事的人，你是他们的仆人。这就是保罗在这里的负担，「自己因耶稣作了你们众人的仆人。」这就是传基督！

弟兄姊妹，你要传基督吗？你就要有这样的看见。为什么许多名传道不一定传基督？就是缺少了这一个认识──自己不过是众人的仆人。这个认识丢了，无论你怎么去作工、怎么去吸引人，怎么去影响人、带领人、帮助人，怎么去得人，都不是馨香之气，都还是在工作的原则里。弟兄姊妹，你有心愿来服事主，你就得告诉主，「主啊！愿我的一生就是作众人的仆人。主啊！求你怜悯我，叫我成为一个服事教会的奴隶，叫弟兄姊妹因着我得益处！」


28 　因耶稣作你们的仆人

「我们原不是传自己，乃是传基督耶稣为主，并且自己因耶稣作你们的仆人。那吩咐光从黑暗里照出来的神，已经照着我们心里，叫我们得知神荣耀的光，显在耶稣基督的面上。」（林后四5～6）

作你们的奴隶（林后四5）

上一篇我们说到，馨香之气的第三个特点，就是传基督，不是传自己。为着这一个，我们看见五点原则，这五点原则是我们这一生永远不能离开的。第一，所传的是基督；第二，所凭借的是圣灵；第三，所根据的是所经历的基督；第四，所经历的是十字架的苦难；第五，这一切都是为着教会。在这里给我们看见，一个真正传基督的人，必须是一个在灵里的人，也必须是一个活在十字架里的人。这十字架的苦难，是为着除去我们的己。我们越摸着十字架，越活在十字架的原则里，我们的己越被除去，叫我们这个人活着就是基督。基督从我们身上显出来，乃是为着祂的教会。

接着我们要认识一个基本的态度，就是保罗所宣告的，「我们自己因耶稣作你们的仆人（或奴隶，另译）。」（四5下）一面来说，保罗是传基督，不是传自己；另一面来说，他在这里见证，他的地位是一个仆人的地位。一个服事主的人，他必须看见，他不仅是主的仆人，他也是弟兄姊妹的仆人。我们不仅服事主，我们要看见服事主的实际。你要作一个真正服事主的人，你就必须作弟兄姊妹们的奴隶。你不能作弟兄姊妹的奴隶，你就不能作一个真正主的仆人。这一个观念在基督徒中间并不清楚。我们的领会是，人在教会生活中是往高处爬的；我们没有看见，人在教会生活中是往低处走的。我们的领会是，教会生活是借着外面显明叫我们特殊；我们没有领会，教会生活是借着生命的长大，叫我们这一班人成为弟兄姊妹的奴隶。越年幼的越是主人，越能「使唤」弟兄姊妹，越是在弟兄姊妹的上面。我们越老练、越成长、越蒙恩、越有启示、越有经历，我们越成为教会中弟兄姊妹的奴仆。只有作奴仆的人，才能不传自己，只传基督。

许多时候，我们觉得在教会中被冤枉、受委曲、受限制，为什么有这么多不平的感觉？因为没有看见，我们乃是奴隶，是弟兄姊妹的奴隶。换句话说，没有一个人没有权利践踏我们，没有一个人没有权利使唤我们，让我们受委曲，让我们为难。教会中的弟兄姊妹，乃是一班叫我们为难、叫我们受委曲的、叫我们觉得受压、受限制的人，因为我们是他们的奴隶！这一个基本观念要清楚的种在我们里面。这一个观念不清楚，你不可能好好服事主。你要好好作一个服事主、服事教会的人，你必须先要有一个清楚的认识，「我是谁？我就是一个奴隶！」你到一个地方去，要有一个态度，「我－─奴隶来了！你们有权柄践踏我、支配我、影响我，叫我受委曲，因为我是奴隶，你们才是主人！」事奉主的人带着这样的心，教会的前途是不得了的！

一个作奴隶的，就是卖给主人的人，他不敢盼望有一天会「毕业」，他终身就是作奴隶。你若真是一个服事主的人，你就定规是一个作奴隶的。无论你到哪里去，你不是要得人的服事，你乃是要服事人。你服事人到一个地步，你要受委曲，你要被践踏，你要被使唤，你要受影响，你要为着让圣徒们在基督里长大，全人失去了合理的生活。你肯这样作奴隶，教会自然得建造。

弟兄姊妹，你在一个地方服事，到底你是最大的呢？还是最小的？到底是大家使唤你呢？还是你使唤大家？到底是你带头的呢？还是作众人的仆人？许多时候，我们在教会中不是作仆人，却像是作官的。我们难得有作仆人的经历。保罗说，「我自己因耶稣作你们的仆人。」你到底怎么作弟兄姊妹的仆人？仆人没有自己的意见，没有自己的喜好，没有自己的选择，没有自己的打算，也没有自己的主权。

一个作仆人的人，他的眼睛永远看着主人。他只问一件事，「怎么叫主人得着益处？」你到美国的餐厅，侍者会请你坐下，把菜单递给你，然后说，「愿你享受美好的时光！」就离开了。只要菜单拿着，绝不会有人来打扰你。什么时候你把菜单往桌上一放，立刻就有一个侍者过来。你看见，在这里有一个人，他的生活不是以自己为出发点，而是以他所服事的对象为出发点。他只问一件事，「什么对你最好？」在大饭店里高级的侍者，一般都很老练，知道你什么时候要加咖啡，什么时候要加水。你只要眼睛往咖啡杯上瞄一瞄，他就过来了，他永远配合你的需要。一个作仆人的人，他失去了自己的主张、要求、喜好，他的存在只有一个目的，就是叫主人喜欢，叫主人得益处。

一个服事主的人，是在教会中作仆人的，他整个人的关注都在弟兄姊妹身上。他一直问一件事，「怎么对弟兄姊妹有好处？怎么能叫弟兄姊妹更长大，叫弟兄姊妹更蒙恩、更多的经历基督、更多的被带到基督里面？」他这个人的存在失去了自我，他这个人的存在是为着弟兄姊妹的益处。我们今天不仅要说，「我是主的仆人！」，更要学习说，「我是弟兄姊妹的仆人！」今天在教会生活里，有心愿的向着没有心愿的就应该这样，老练的向着年幼的就应该这样，有学习的向着没有学习的就应该这样，成熟的向着没有成熟的就应该这样。在教会中年日久的、有启示的、有亮光的、有经历的、肯摆上的、有奉献的、愿意一生为着教会的，这一班人的生活要被控制在弟兄和姊妹的手里。仆人要说，「我的眼目所注视的，永远就是弟兄和姊妹，为着他们，我吃也吃不好，睡也睡不好，甚至晚上作梦，我都是梦到他们怎么能够长进、能够爱主、能够有功用、被成全、在教会中被显明出来。有谁不爱主，我里面就难过；有谁不祷告，我里面就焦迫；有谁不传福音，我里面就过不去。我这一个人真是受他们的影响。他们长得好，我何等的喜乐；他们爱主，我何等受激励；他们在主面前的光景微弱了，我整个人的生活就开始不正常了！」这就是作仆人。

作仆人不是外面的，作仆人是里面的。作仆人不是我们的「作」，作仆人是我们的「是」。我们这一个人就是弟兄姊妹的奴隶。因为这个缘故，弟兄姊妹们约束了我们的生活，约束了我们的脚步，约束了我们的言行，约束了我们在生活方式上的选择。在所有一切事上，我们所关心的，乃是如何叫弟兄姊妹得益处。这不是一件小事。我们服事主的人，不能把自己摆得那么高，「我是服事『主』的，我是『主』的仆人！」这的确是好，但你要知道，当你说，「我是主的仆人」，你所服事的，不仅是天上的那一位主，更是祂的身体，就是教会。服事主，就是服事教会。服事主，就是把一切给主，就是把一切给教会。一个主的仆人，他是受弟兄姊妹的影响，受弟兄姊妹的控制，他的生活是在弟兄和姊妹的约束底下。

神照在我们心里（林后四6）

接着保罗说到他的经历。就着态度来说，他是一个作仆人的；就着经历来说，他有两面，一面是他的心，一面是他的人。就着他的心来说，他有一种经历；就着他的人来说，他有另外一种的经历。他外面的经历，就是我们通常所领会的，四面受敌、心里作难、遭逼迫、打倒了、身上常常带着耶稣的死（四8～10）。保罗题到这些外面的经历之先，他先题起他里面的经历，就是第六节所说，「那吩咐光从黑暗里照出来的神，已经照在我们心里，叫我们得知神荣耀的光，显在耶稣基督的面上。」这一节说到三个点：那吩咐光从黑暗里照出来的神，已经照在我们心里，这是第一点；产生对神的荣耀的认识而有的光照（另译），这是第二点；这一个光照乃是显在耶稣基督的面上，这是第三点。

那吩咐光从黑暗里照出来的神，已经照在我们心里。请问，是「光」照在我们心里，还是「神」照在我们心里？我们通常说，「主啊！求你光照我的心。」但是保罗在这里说，不是光来了，乃是神来了。神没意思给你光，神却有一个意愿要给你祂的自己。神吩咐光从黑暗里照出来，不是「光」照在我们心里，乃是「神」照在我们心里。换句话说，神就是光，光就是神。保罗的第一个经历，乃是他的心是对准神的，神也能照在他的心里。弟兄姊妹，我们怎么能够作一个传基督而不传自己的人？我们这一个人必须是一个对准神的人。

保罗这一句话是有感而发的。他前面题起，如果我们的福音蒙蔽，就是蒙蔽在灭亡的人身上，此等不信之人，被这世界的神弄瞎了心眼，不叫基督荣耀福音的光照着他们（四3～4）。在当时有一班人，是没有心的，是不叫基督荣耀福音的光照着他们的，是瞎眼的。他们有世界的神，世界的神把他们的心眼弄瞎了。但我们的心乃是对着神，我们的心乃是和神联起来，我们的心是向着神的。所以那吩咐光从黑暗里照出来的神，已经照在我们的心里。

神就是光。许多时候我们领会是，「光就是光，神就是神；神今天给我一个光照，这个光照叫我看见我的罪、我的软弱。」但是保罗在这里题起，他是一个传基督的人，他没有说，「神的光来了，就叫我得着光照。」他要说，「我这一个传基督的人，关键是在于我的心。我的心对准了这一位神，这一位神是吩咐光从黑暗里照出来的神。祂的光照出来的时候，神自己就照在我的心里。」

我们要跟随主，一定有两个方面：一面是神，一面是我们。这两个方面都需要，只有一面都不成。就着神这一面说，若是神从来没有拣选你，无论你怎么苦苦哀求都没有用。在罗马书里，神说，「雅各是我所爱的，以扫是我所恶的。」（罗九13）这是神的拣选。如果神没有拣选，我们一点办法都没有。就着我们这一面，我们的心有问题，神也没有办法。神要作事情，但我们这个人被世界的神弄瞎了心眼，神也没有办法。神要拣选我们，我们还得向着神。这两方面配合起来，就构成了一种经历。这一个经历乃是丰富的经历，乃是心向着神、神照在我们心里的经历。每一次神照在我们心里，就带给我们更多的神；每一次我们的心对准神，就让神更多的照在我们心里。我把心敞开，这一个敞开不是为了求光照，也不是为了悔改，这一个敞开是为了对准神。我对准神，再对准神；我只要神，我只求神，我只祷告神，我只巴望得着神，我只愿意经历神，我只愿意神加多，我只愿意得着神更丰富，我只愿意神在我身上更多得着我这一个人。我这样把自己摆在神面前，我的心向着神就是敞开的。

今天一个事奉神、传基督的人，一定要学一个功课──我的心除了神之外，不再对准其他的事物。弟兄姊妹，你在神之外对准任何其他的事物，都会叫你这个人成为一个传自己而不传基督的人。一个真正传基督而不传自己的人，诀窍就是他的心绝对的对准神、绝对向着神敞开。因为他是这样的对准神、向着神敞开，这一位神就能借着祂的光，把祂自己照到他的里面来。

对神荣耀的认识而有的光照（林后四6，另译）

第二点，是产生对神荣耀的认识而有的光照（另译）。这位神进到我们的里面，照在我们里面的时候，乃是神将祂自己带来了。神将祂自己带来，神的荣耀就带来了。神的荣耀来了，对神荣耀的认识就来了，而这个认识就带下一个光照。这里有一位光照的神，这里也有我们向着神的心。神今天是在光的里面，这位吩咐光从黑暗里照出来的神，已经照在我们的心里，在我们的心里产生一个故事。首先有神，然后有神的荣耀，接着有对神荣耀的认识，到末了，这个认识变成一个主观的经历，这个经历就叫作光照。

我们的心向着神，神也带着祂的光，将祂自己照在我们心里，就产生了第二步的经历，就是叫我们在心里得着神。神照进来的时候，不仅叫你摸着神，你也摸着神的荣耀。什么时候你摸着了神，你就定规摸着荣耀。你不可能摸着神，却觉得没有荣耀、没有盼望。你什么时候摸着了神、享受了神、经历了神成为你的实际，这一位成为你实际的神，定规带给你荣耀。你越摸着神，越觉得荣耀；越享受到神，越觉得荣耀；神越照在你身上，越觉得荣耀。神来了，荣耀就来了。照进来的是神，我们经历的是荣耀。这一个荣耀的背后有一个知识、有一个启示、有一个经历。它不仅是一个荣耀的感觉，它更有一个荣耀的实体，这个荣耀的实体就是「认识」。一个服事主的人，他摸着荣耀的时候，他不是停留在荣耀的阶段，他更在这个荣耀里产生一个内涵，就是认识、知识。

神来了，荣耀就来了。你的心是干净的、纯洁的，就会叫你有一个能力，把荣耀翻译成为知识。有的人经历了荣耀，就停在荣耀那里；有的人摸着了荣耀，在荣耀的后面，他得着了一个知识。这一个知识会带进一个光照，这一个光照亮就是启示。你要得着基督，你的心必须对准这一位神。你的心对准了神，那吩咐光从黑暗里照出来的神，就要照在你的心里，叫你对神荣耀的认识产生一个照亮，产生一个启示。这一个启示是借着认识来的，或者说借着知识来的。这一个认识和知识，又是借着荣耀来的，是借着经历来的。这一个荣耀经历的内涵就是神。

为什么世上的人没有这一个经历？因为他们的心出了问题，被世界的神弄瞎了心眼。弟兄姊妹，为什么有的人身上没有照亮、没有光照、缺少启示、对基督缺少认识？因为没有荣耀。为什么没有荣耀？因为没有神。为什么没有神？因为他的心是对准在神之外的事物上。你愿意作一个传基督的人，你要学一个很基本的功课，就是你这一个人，在你的一生里，你的心必须对准这一位神，除了神之外，不对准别的，不对准前途，不对准事业，不对准发财，不对准在教会中怎样显明、有用，不对准有一天成为属灵的伟人。这一切都会叫你被这世界的神弄瞎了心眼。

所有服事主的人都要学会一个本领－─咽下去！所有服事主的人，不学会咽下去，就不能服事。无论什么事情来了－─咽下去，不要把它吐出来，不要把它变成一个理由。为什么你能咽下去？因为你不是对准这些事物。你对准是非，你立刻会说，「这个不对，那个对。」你对准功用，立刻就想，「为什能是他讲道，不是我讲道？」你对准事奉，立刻就说，「为什么我还不是负责弟兄，而让他负责？」你对准了神之外的事物，这些东西就会出来。这些年来，无论我到哪里服事，东方也好，西方也好，我不是没有遇见难处，而是我从来没有让它成为难处。为什么？咽下去！我们要学一个功课，从开头服事主的时候，我们的心在主面前就要干净到极点，纯洁到绝对，完完全全的对准神。

不知道为什么，我们常常不知不觉把基督给忘了，去对准基督以外的事物。心稍一偏离，神就不见了；神一不见了，荣耀就没有了；荣耀没有了，认识就没有了；认识没有了，照亮也没有了。到这个时候，神对你就不再是主观的，而是客观的。保罗在这里能说，「我是传基督，因为我的里面是完完全全对准这一位神。我摸着了神，摸着了荣耀，摸着了一个荣耀的知识，这荣耀的知识带给我一个光照、启示，带给我一个照亮，叫我这个人有基督可传，我所传的就是我所经历的、所认识的！」

显在耶稣基督的面上（林后四6）

光照的结果，乃是显在耶稣基督的面上。这一位神照在我的心里，显出来的就是耶稣基督的面。神照进来，耶稣基督的面就显出来。就我们的经历来说，神是荣耀、是知识、是光照和照亮，而结果乃是耶稣基督的面，也就是我们所传耶稣基督的面。

林后四章六节分作三段，第一段说到神，第二段说到光照的过程，第三段说到光照的结果。神是根源，祂是吩咐光从黑暗里照出来的神。我们的心和神联起来了就产生一个光照的过程。神来了，荣耀就来了，神荣耀的知识就来了，神荣耀知识的光照和照亮就来了，结果就是耶稣基督的面。弟兄姊妹，我们怎么认识、经历耶稣基督的面？就在这一个过程里。求主怜悯我们，给我们这样的开启，「主啊！我愿意我的心完完全全向着你，在你之外我什么也不要！」你这样向神敞开，神就要在祂的光里照进来，神的荣耀就来了，对神荣耀的认识就来了，光照、照亮就来了，结果就是耶稣基督的面！


29 神照在心里，显在耶稣基督的面上

「我们原不是传自己，乃是传基督耶稣为主，并且自己因耶稣作你们的仆人。那吩咐光从黑暗里照出来的神，已经照在我们心里，叫对神的荣耀的认识的光照，显在耶稣基督的面上。」（林后四5～6，另译）

耶稣基督的面（林后四6）

林前四章五至六节是说到一个事奉主的人、一个传基督的人，他该有的经历。保罗宣告，「我们原不是传自己，乃是传基督耶稣为主。」（四5上）他也采取了一个仆人的地位，「并且自己因耶稣作你们的仆人。」（四5下）接着他又题到，他如何是一个传基督的人。一个传基督的人，他必须有两面的经历。就着里面来说，是心的问题（四6）；就着外面来说，是神的手量给的问题（四7～10）。神手的量给是根据于一个正常的心。我们有一个正常的心，神就给我们一个合适的量给，这两面实在就是一个。

保罗先题起他的心，他说，「那吩咐光从黑暗里照出来的神，已经照在我们心里，叫对神的荣耀认识的光照，显在耶稣基督的面上。」（另译）这里我们看见，使徒保罗的心完全对着这一位神。神就是光，那吩咐光从黑暗里照出来的神，能够照到他的心里，因为他的心是对准神的，他在神之外不盼望别的，他所有的盼望都在于这一位神。

这里有一个非常甜美的经历。保罗要说，「我的心是向着神的，所以神就照进来，所显出来的就是耶稣基督的面。这个过程就是对神荣耀之认识的光照。我向着这一位神，神就进来了；神进来了，就是神的荣耀进来了，因为神就是荣耀。」弟兄姊妹，我们摸着神，就摸着荣耀，在这个荣耀里就产生了认识（Ginosko），而这个认识就成为一个光照和照亮，这个照亮就显出耶稣基督的面。

这节经节讲起来容易，里头却有一个奇妙的过程。今天我是一个爱主的人，因为我爱主，我就告诉主，「主啊！我只要你！」当我说，「我只要你」的时候，这位神就照在我的里面。这一照，就叫我有启示，叫我在这一个光照里有知识。这一个光照带给我对神认识的经历，叫这位神对我不再是客观的神，而成为主观的神，成为我的实际。这个认识的光照在我里面所显出的，就是耶稣基督的面。

我们的心一直单单向着主，这一位神就要照进来，并且经过一个奇妙的过程，至终显出耶稣基督的面。我举一个例子，从前中国女孩子出嫁，都是身穿大红袍礼服，脸用帕子蒙着，坐着花轿而来，很荣耀。新郎把帕子揭开的时候，显出来的不仅是那个荣耀，更是那一个人。如果帕子揭开，显出来的人不对，那原来的荣耀都褪去了。神照进来的时候，耶稣基督的面就显出来了。耶稣基督的面就是那个荣耀、那个知识、那个光照的实际。如果我们所经历的荣耀、知识、光照，没有把耶稣基督的面带给我们，那个荣耀就不是长存的荣耀，那个知识也不是真知识，那个光照也不是真实的光照。换句话说，没有主的面光，就没有荣耀；没有主的面光，就没有知识；没有主的面光，就没有光照。所有的这一切，我们所认为宝贝的、荣耀的、满有知识的，满有光照的，必须终结于耶稣基督的面，就是这一位活活的人。什么时候这位活活的主不在了，一切都是虚假。

一个愿意只要基督的人、一个愿意常常见到主面的人，他要认识，这一切的根基是在于他的心。你的心对准这位神、单单要这位神，神就来了，光就来了，荣耀就来了，你就要被吸引，你就要摸着一个属天的启示。借着这个吸引、摸着，在你里面就产生一种真知识，你对于神、对于神的作为就有了认识，这个认识的结果就是光照。这个光照是什么呢？就是耶稣基督的面。

世界上的事差不多也都在这个原则里。你的心向着一样事物，那个事物就会进到你的心，发出「荣耀」，这个「荣耀」就产生了「知识」，这个知识就产生了「光照」，这个光照就叫你得着「实际」。过去在台湾，许多人和我谈到去美国的事，差不多和我交通这事的人，他的心都已经对准美国。美国已经进到他的心里，美国的荣耀已经给他看见，他对美国已经有了认识，他已经活在美国的光照里，美国已经显在他的心里。所以通常我会告诉他，「去美国不去美国都无关紧要，出乎主的就好。」结果回答都是，「是主叫我去美国！」还没有一个例外的。犹大要卖主，主还劝他么？主说，「朋友，你来要作的事，就作吧！」（太二六50）犹大的心已经对准银子，银子已照在他心里，银子的荣耀已经给他摸着，银子的知识也给他经历了，银子的光照已经成为他的实际，结果银子就显在他的心上。几乎所有的事都是这样。

心几时归向主（林后三16）

弟兄姊妹，你若是一个跟随主、传基督的人，第一就要摸你的心。到底你的心如何？到底你的心有没有对准主？到底你的心有没有以主为大？到底你的心有没有向着这一位神？你的心向着这位神，就像保罗所说，「那吩咐光从黑暗里照出来的神，已经照在我们心里。」结果是，「叫对神的荣耀的认识的光照，显在耶稣基督的面上。」你的传基督就不一样了。你所传的基督，不是你读经读出来的，也不是听道听来的，也不是有一天作梦梦出来的，而是在你生命里经历出来的。保罗说，「我们原不是传自己，乃是传基督耶稣为主。」我怎么传基督耶稣是主呢？我怎么样才不传自己呢？是我的心对准这位神，我的全心向着基督而去，在我的里面有耶稣基督的面光，在我的里面有对基督主观的经历，自然在我的生活中，我所活出的就是基督，我所传扬的就是基督。

为什么在跟随主的路上，许多时候我们走走就偏了、枯了？为什么许多时候我们失去主的同在？许多时候我们软弱、下沈，觉得没有力量往前？都是因为心没有对准神，或者心对准了神之外的事物。每一个愿意传基督的人，他都必须认识，他的生活是一个对准神的生活，在所有的一切事上，他没有拣选、没有打算、没有考虑，他的心单单只要神。

我们的心这样的对准神，我们就有了神的自己，我们这个人就摸着了荣耀里的认识。这个认识不一定是心思领会得来的，这个认识不一定是口才发表得来的，但我们里面知道，我看见了一个启示，我经历了一个过程，有一个认识在我的身上，开始控制我这个人，开始约束我这个人，叫我这个人改变，叫我成为一个有光的人，叫我成为一个活在启示里的人，叫我这个人摸着神的旨意、计划、目的，叫我摸着神今天在地上所有的负担。神的心意和目的，就是基督的面。你在神的荣耀里有了这样的认识，你就必须看见，这个认识不会只停留在认识上，也不会只停留在光照上，这个认识和光照的结果，乃是显在耶稣基督的面上。

许多得救的人，都有主耶稣的生命在他里面，但是，为什么这个生命在他里面不过是得救的证实，而不是活活的显出耶稣基督的面？这一切都是因为心不够对准神。有的人心对准了神，也让神照进来，却停在那里，这就不行。有的人有心、有神、也摸着了荣耀，也停在这里，也不行。有的人有心、有神、摸着了荣耀、也有了认识，也停在这里，也还不行。还有的人真是好弟兄，他有心、有神、有荣耀、有认识、也有照亮，但是却停在照亮这里，这还是不行的。只有一件事算得数，就是这一切必须终结在耶稣基督的面上。

我们要有真实生命的长进，就必须有耶稣基督的面。有的人以为，有了知识就是生命长进；有的人以为，有了追求就有生命的长进；有的人以为，有了经历就有生命的长进。在灵恩运动里的人，以为人能说方言、有圣灵浇灌，就是有了生命的长进。我们不能说对错，只是问，「在这一切的知识、追求、经历里，到底终结在什么地方？」这个终结是基督耶稣的面，就是有了真实生命的长进。这一个终结是在一种追求里，或是在许多知识里，就还没摸着保罗在这里的负担，耶稣基督的面还没显出来，那还不是真实生命的长进。

对神荣耀之认识的光照（林后四6，另译）

我们要作一个传基督而不传自己的人，就必须进入保罗在这里的负担，「那吩咐『光』从黑暗里照出来的神……叫对神荣耀的认识的『光照』，显在耶稣基督的面上。」（四6，另译）在这一段话里两次题到「光」。头一个光是初步的光，末了的光是返照出来的光，是实化的光。这两个光不一样，一个是外面的光，是客观的光；一个是里面的光，是主观的光。一个是为着引导用的，一个是为着实化用的。

在基督徒的生活里，谁能摸着、实化这一节，谁就是有福的。头一个光是为着照亮和引导，第二个光是为着实化和彰显。「光」经过神，变成荣耀，成为知识，成为「光照」，显在耶稣基督的面上。这个光照显出来，叫我们这个人在神面前，成为一个对基督有主观经历的人，成为一个能够把神彰显出来的人，使我们这一个人在神面前有了实化的经历。前面的光和后面的光，它的过程是不一样的。后面这一个光照，它照亮出来的时候，里面包括了一个对的、正常的、健康的心，包括了一位活活的神，包括了荣耀，也包括了认识。这一个光照显出来的时候，是一个丰富的光照，是显在耶稣基督面上的光照。

    这一个面光是为着实化基督徒的生活，好叫我们成为主的彰显。基督徒的生活就是这么简单，也就是这么难。简单，在于心对准神，一切都解决了；难，在于心总是对不准神。在神那一面根本没有问题，所以非常简单；但又非常难，因为我们这个人的心总是不能对到神那里去，总是对准神之外的事物。你若不信，你可以作一个操练，每天晚上临睡前，记下今天所遇见的事情，尽可能的想，有哪几件事情临到你的时候，你蒙神的怜悯，对准了神？到底有多少时候，在你所想的、所考虑的、所打算的、所盼望的里面，你的心是清洁的？是单单要神的？是对准神的？难怪在教会中只有初步的光，缺少实化的光；难怪在教会中道理多，经历却非常茫然，因为我们不懂得如何让我们的心对准这一位神。

基督荣耀福音的光（林后四4）

弟兄姊妹，我们一定要认识，我们天生就不是一个对准神的人。在我们的生活习惯里，无论遇见什么事，都容易有反应，这些反应多半都是在是非、好坏、对错的里面。我们的心很难得一直敞开向着神，我们的心顶容易对着神以外的事物。慢慢的，我们在教会中有了事奉，我们来服事弟兄姊妹的时候，因着我们天然的反应，因着我们已有的意见和看法，我们定规给教会带来难处。

譬如，教会中的姊妹们多半比弟兄爱主，中国有一句俚语，「好人可以嫁，坏人可以嫁，就是当兵的不能嫁。」今天我也听过这样的话，「好弟兄可以嫁，坏弟兄可以嫁，甚至没有得救的勉强也可以嫁，就是全时间不能嫁。」有时我觉得奇怪，弟兄有负担、有心愿、有主的呼召，他的妻子反而警告他，「你爱主可以，聚会可以，就是全时间不可以！」有的丈夫还不一定全时间，只不过有心愿，姊妹就过不去了。有的还没有结婚，弟兄蒙了怜悯，有了感动，愿意全时间服事主，姊妹就说，「你以后不用来找我了！」如果儿子要全时间，母亲就过不去。弟兄姊妹，为什么一个弟兄全时间是这么的难？今天我要大声疾呼，「服事主是最荣耀的，全世界再没有一件事比服事主更有价值！」我也要见证，「全世界没有一个生活，比全时间服事主的生活更罗曼蒂克；没有一个人流泪，像服事主的人那么多；没有一种人生的多采多姿，像服事主的人生那么美；没有一个人所受的刺激，像服事主的人所受的那么深；也没有一个人的经历，像服事主的人所经历的那么高！何等的美好！何等的荣耀！」

许多人轻看全时间，基本的难处是心没有对准神。一个传基督的人，他必须学一个最基本的功课，在一切的事上联于神。我们一定要对神说，「神啊！到底什么是最好的？到底什么是最有价值的？到底什么是最讨你喜悦的？这就是我的人生！这就是我的道路！我拣选你的上好，我拣选你所喜悦的！」

弟兄姊妹，你一定要学这个功课，在生活中的每一件事上学习对准主。要不然，我们和世人没有两样。世人都是照着心中所喜好的去行，本为可怒之子（弗二3）。我们不懂得在一切事上对准神，我愿意说句严肃的话，我们就落到可怒之子的原则里。我们不会沉沦，但这样的生活不可能是讨神欢喜的。一个讨神喜悦的生活，诀窍在于我们这个人在一切事上对准主、联于主。在大事上是这样，在小事上是这样；在婚姻的事上是这样，在学业上是这样，在前途的事上是这样，在生活方式上也是这样。你的心不对准主，你整个生活都要出问题，你整个生活都不可能健康。

保罗在这里所题的传基督，和我们所认识的不一样。我们说到，「我们原不是传自己，乃是传基督耶稣为主。」我们的感觉是，只要我受装备、读圣经、能讲道，我就能传基督了。但保罗说到「传基督」的时候，他根本不题装备、读经、祷告，他只题起一件事──你的心必须对准神！没有一个心不对准神的人，他是一个传基督的人。不是热心的问题，不是代价的问题，也不是摆上的问题，而是心在哪里的问题。今天我愿意问一个问题，「到底我们的心在哪里？我们的心是在属灵的成就上？在功用的显明上？在对人的帮助上？在恩赐的发展上？还是在神的自己？」这一个要决定我们是不是一个传基督的人。不要以为一个传基督的人，只要凭着他的追求、劳苦、聚会就行了。不是说不需要这些，这些都是需要的；但我们一定要看见，没有一个传基督的人能倚靠这些。传基督都是经历出来的，是因着他这一个人不断在一切事上对准神而有的。神吩咐光从黑暗里照出来，他的心就立刻迎向光、接受光，让神照到他的心里，这才是传基督的人该有的的经历。


30 面光，宝贝与莫大的能力

「那吩咐光从黑暗里照出来的神，已经照在我们心里，叫对神的荣耀的认识的光照，显在耶稣基督的面上。我们有这宝贝放在瓦器里，耍显明这莫大的能力，是出于神，不是出于我们。我们四面受敌，却不被困住；心里作难，却不至失望。」（林后四6～8，另译）

耶稣基督的面（林后四6）

一个传基督、不传自己的人，他必须有两面的经历。第一面是里面的经历，他这一个人的心是对准神的，在他的里面有耶稣基督的面光，他这一个人是一个不离开基督面光的人，他天天活在主的面光中，时时不断的联于主的面。第二面是外面的经历。林后四章七节说，「我们有这宝贝放在瓦器里，要显明这莫大的能力是出于神，不是出于我们。」前面第六节说到，「叫对神荣耀的认识的光照，显在耶稣基督的面上。」（另译）然后第七节就说，「我们有这宝贝放在瓦器里。」这一个宝贝不是客观的，乃是主观的，这个宝贝就是耶稣基督的面，是指着活活的主说的。

多年来，我一直把宝贝和面光分开，后来我才领会，这卷书不是一卷讲真理的书，乃是一卷讲经历的书。什么是这个宝贝？这个宝贝就是我们的心向着神，而经历到的面光，这个面光才是我们的宝贝。我们以往都以为，「这宝贝就是我们里面的生命，宝贝在瓦器里，不打破瓦器，宝贝出不来，所以我们必须四面受敌、心里作难、遭逼迫，被打倒，宝贝就出来了。」但慢慢的我们就懂，这一个宝贝不是客观的，甚至不仅仅是重生的生命。这一个宝贝是经历基督的结果，或者说，这一个宝贝是因着我们的心单纯向着神，而对基督主观的经历。很少有人对宝贝有这样的认识。到底什么是宝贝？这一个宝贝不仅是基督作我们的生命，这一个宝贝不仅是我们里面那复活的大能，这一个宝贝是因着心向着主而有了神、有了荣耀、有了认识、有了照亮、有了一个活活的人，这位活活的人就是基督的面光，也就是基督在我们身上成为主观的经历。这一个对基督主观的经历，成为在我们里面的宝贝。

保罗似乎说，「我如何是传基督而不传自己？从一开头，我就是一个仆人，我的心是单单的向着神。因为我的心是这样的向着神，那对神荣耀之认识的光照就显在耶稣基督的面上。这一个显出在我身上就成为一个宝贝。」弟兄姊妹，我们一定要看见，今天每一个得救的圣徒，他里面都有基督的生命。但奇妙在这里，有的人宝贝是大的，有的人宝贝显不出来。有的人信耶稣，环境一来就垮了，环境一压就垮了，他整个人没有办法胜过环境。而有的人却能胜过环境，因为在他这个人里面的宝贝不仅是生命，更是耶稣基督的面。

比如说，考大学在台湾是一个关，这个关一来，有的人得胜，有的人失败，一发榜，几家欢乐几家愁。这个环境一来，瓦器和宝贝就显出来了。瓦器的特点就是就经不起打击，会埋怨主，「主啊！你对不起我！」为什么会这样？不是他里面没有宝贝，而是这个宝贝对他而言不是经历。如果他考取一所不是顶理想的学校，这个时候他的心对准了神，「主啊！在这一切事上我要你！」神就来了，神的光就来了，神的荣耀就来了，神的认识就来了，神的光照就来了，耶稣基督的面光就在这一件事上显出来了。耶稣基督的面一显出来，他就有了笃定。有了这一个笃定，他就不摇动，他里面非常清楚，到底他的路是怎么样的一条路，到底他的跟随主是怎样的一个跟随。他这个人不再是个飘浮的人，因为在这一件事上，他有了耶稣基督的面光，这一个面光就成为瓦器里的宝贝。

同一件事，在有的人身上算不了什么，在有的人身上就过不去，因为有的人在这件事上心对准了神，让神的光进来，成为耶稣基督的面光，成为一个宝贝；有的人在这件事上心没有对准神，没有让神的光进来，成为耶稣基督的面光，所以宝贝对他还是理论的，还不是实际的，不是经历的。在什么事上我们遇见了神，在这件事上我们就有了安息。

例如，说到姊妹们的婚姻，许多姊妹二十岁的时候嘴很硬，「什么结婚不结婚，我才不在乎，我要服事主！」二十五岁就说，「结婚也好吧！」二十八岁就想，「快快结婚吧！」到了三十岁，「主啊……」我认识一个很好的姊妹，三十岁才结婚，主给她预备一位非常好的弟兄。她原来是一个很敏感的人，在婚姻这件事上过不去，就不来聚会了。后来因着心对准了神，让神的光照进来，她在婚姻的事上有了基督的面光，她这个人得着完全的释放。对姊妹来说，婚姻是一个压力，但什么时候妳里面对准了神，在这件事上你拣选了神，这一个拣选就成为耶稣基督的面光，这一个耶稣基督的面光要成为一个宝贝，这个宝贝要在妳这瓦器里显明出来。

以往我一直把这段圣经分开来读，现在我领会了，这两个乃是一个，耶稣基督的面光就是这个宝贝。你要在生活里满了宝贝的经历，你就要满了面光的经历，你的心就要不断的对准这一位神。你的心这样对准神，光就进来了，耶稣基督的面光就显出来了。耶稣基督的面一显出来，你这个人就没有问题了。无论多大的难处，无论多大的压力，无论多大的艰苦，在你身上都不成为难处。

我在一九五五年有主的呼召，我很清楚，我这一生要全时间服事主。但是我真正出来全时间是一九六九年，中间隔了十四年。我大学毕业就愿意全时间，只是弟兄们不阿们，就逼着我不得不到主面前，「主啊！难道我不配全时间来服事你吗？」我正在说，「主啊！主啊！」的时候，我里面对准了神，我在这件事上对准了神，我就再有一个祷告，「主啊！一切都在你手里，你来负责！」这样一对准神，面光就出来了，宝贝就出来了，瓦器的价值就没有了。等我真正全时间服事的时候，我算一算，已经等了十四年。我很希奇，像我这样个性的人，居然等了十四年，而且在这十四年里，无论我读书、作事、所经和所历，都是预备将来一生服事主的。在这个过程里，我不觉得受压，不觉得为难，因为在这一件事上我摸着了耶稣基督的面光，这一个面光成为瓦器里的宝贝，这一个宝贝在我的生活里，带领我经历一切的事。无论是什么，这一个宝贝、这一个面光，都能带领我。

宝贝放在瓦器里（林后四7）

在我们的观念里，对宝贝和瓦器的对比不够深。我们的感觉，不是宝贝放在瓦器里；我们的感觉，是宝贝放在金盒子里。我们这个人对瓦器的估价很高，但保罗这里要说，「你若是一个传基督的人，你一定要看见自己是谁，你是一个随时可以被打碎的瓦器，你的价值不在于你，是在于你里面的宝贝。」我们也常常把瓦器分类，有的是一等瓦器，头等瓦器，有的是二等瓦器、三等瓦器。我们在教会中常作瓦器分类的事，似乎在我们的感觉里，瓦器和瓦器是有不同的。我们没有看见，宝贝显出来的时候，瓦器的价值就失去了。瓦器是没有价值的，瓦器是可以打碎的，瓦器不过是陪衬出宝贝的可宝。

今天我们的难处是，我们珍惜瓦器，掩盖宝贝。我们到店里买东西，对装东西的盒子，比里头的内容还欣赏、还宝贝。这是今天教会生活中的一个难处。我们对自己这个瓦器很在乎。如果别人告诉我，「你这个瓦器比不上别的瓦器！」我就生气。如果别人说，「最有盼望的不是你，而是别人！」我里面就不对了，因为我被降低了。我要说，「人怎么可以轻看我这个瓦器？我这个瓦器里装着宝贝，这宝贝好得很，我的瓦器也不错！」弟兄姊妹，我们这个人说什么也不肯轻看自己这个瓦器。我们常说「宝贝放在瓦器里」，我们却不懂什么是宝贝，也不懂什么是瓦器。若是我们懂得什么是宝贝，我们会一直注意我们的心，向着我们的主去，得着耶稣基督的面光。我们不过是瓦器，无论它有多好，和宝贝一相比，就失去了它的价值，因为宝贝的价值太高了。今天我们基督徒的生活，不应该是一个瓦器里的生活，而是一个宝贝里的生活。无论这个瓦器多好，都不是神所要的。神所要的，乃是我们这一班人不断经历这宝贝的丰富。

这莫大的能力（林后四7）

第七节下半说，「要显明这莫大的能力，是出于神，不是出于我们。」这个面光给我们经历的时候，它不仅是一点享受、一点喜乐，也不仅是主的同在、主的照亮而已，它乃是带给我们一个能力。这个能力是至高的能力，是至大的能力。这个能力大到一个地步，什么也不能限制它，什么也不能拦阻它，什么也不能捆绑它。有的弟兄想要服事主，因为父亲的一句话就没办法了。为什么？因为心没有对准主。心没有对准主，就缺少主的面光；缺少主的面光，就没有莫大的能力，就不能胜过为难的环境。我们必须认识，基督徒的生活乃是经历莫大能力的生活。

为什么在经历里，我们的生活常常是没有喜乐、没有光，甚至和外邦人没有两样？都是因为在一件一件事上，我们的心没有对准神，所以缺少主的面光。面光一缺少、宝贝就缺少；面光一缺少，能力也就缺少。没有一个人事奉主、跟随主、愿意把一生摆在主面前，是别人可以拦得住的。这莫大的能力是没有什么能拦阻、能捆绑、能阻碍的。我没有看见过一个人，他像主耶稣一样面向耶路撒冷的时候（路九51），是有人可以拦得住的。如果有人可以拦得住，那就证明在他这个人身上缺少莫大的能力。如果有人说，「我父亲逼迫我。」我就要告诉他，「你父亲没有逼迫你，是你逼迫你！」如果有人说，「我的妻子逼迫我。」我就告诉他，「你的妻子没有逼迫你，是你逼迫你，没有一个人能逼迫你！」

这些年我跟随主，我知道没有一个人能逼迫我。我年幼的时候学习跟随主，我父亲把我赶出去，但是我不走。我在家里，他打我，我就躲到门口，在外面等一等，过几个钟头再回去。等到聚会的时候，我还是照样去聚会。我还记得，我第一次考大学，没有考取，其实我里头早知道自己没有考取。那天早上我想，「我爱主这么多年，怎么到这么凄凉的地步，大学竟然没考取？我以后到底还要不要走这条路？」说也奇怪，我打开圣经，照着每天的进度读经，正好读到约翰福音二十一章，「约翰的儿子西门，你爱我比这些更深吗？」（约二一15～17）主连续问了三次，我就说，「主啊！你知道我爱你！」就把圣经一合，去聚会了。我母亲在后面喊着，「你今天还要去聚会吗？」我说，「对！我今天还要去聚会！」为什么我要去聚会？因为在那一个时候，我的心对准了主。我对准主，神的光来了，神的荣耀来了，神的认识来了，耶稣基督的面光来了。一旦耶稣基督的面光来了，就没有什么能限制我。

我听见青年人说，「我不愿意出国，是我父亲逼着我出国！」或是，「我不愿意出国，是我母亲逼着我出国！」这都是骗人、骗自己。对这样的人，我一点忍耐也没有！你自己要爱世界，你就干脆大胆的告诉人，「我要爱世界，现在主没有给我恩典，我要爱世界去！」有哪一个父亲能逼孩子出国的？都是自己的心没有对准主。一个人爱世界、爱前途、爱自己、为自己打算，还要找借口，羞耻到了极点！一点骨头都没有！今天在我们里面有一个莫大的能力，有一个至高的能力，为什么这个能力在我们身上显不出来？就是我们的心不干净，我们的心不要神，没有对准神，我们的心在神之外还有贪爱！

有的弟兄说，「我现在太忙了，我要忙到半年以后、一年以后，到哪一年、哪一天，我的忙碌过去了，我就可以好好聚会，好好服事主。」我从来不信这些。你说你忙，你忙什么？我刚到美国，在匹兹堡读书，十个月就读一个硕士，因为我没有钱，我非这么读不可。学校规定每学期修三门课，我修五门课，还得了几个Ａ。主知道我怎么读书，我没有缺一次聚会，没有打岔一次交通。明天要考试，今天有一个人来要听福音，我就马上传福音去。考试没关系，传福音要紧。主没有叫我羞愧，我也没有让主受羞辱，因为我里头有一个莫大的能力。为什么有莫大的能力？因为我的心单单向着神。这一个能力是作王的能力，是万王之王、万主之主的能力，是至高的、至大的能力。这个能力来了，没有难处叫作难处；这个能力来了，没有限制叫作限制。这个至高的能力来了，给我们一个绝对的自由，叫我们来跟随主。

是出于神，不是出于我们（林后四7）

弟兄姊妹，今天人的难处不在能力，是在于心没有对准主。人有了自己的打算、自己的考虑、自己的选择，这些东西无形中就把主的能力限制了。很多年以前，我读宋尚节的传记，他第一次蒙召传福音，孩子病在家里。他把妻子丢下，也把生病的孩子丢下，出去传神的福音。你要知道，那时候人生病，就是在死亡的边缘，没有什么药可治。把一个生病的孩子丢在家里，丢给妻子，出去传福音，这是什么？这叫莫大的能力！你说，「他有一点疯狂！」他的确是疯狂，但是我信，他里头很清楚，他知道他所作的是什么。弟兄姊妹，我们里面若是清楚，到底我们前面是什么样的路，我们就会全人摆到里面去。你全人摆进去的时候，你要记住一件事，你的心若是对准主，在你身上就有一个莫大的能力。这一个能力如何叫耶稣基督从死里复活，这一个能力如何叫耶稣基督升到天上，坐在高天至大者的右边，这一个能力今天也借着耶稣基督的面光，照样运行在你的身上。

这一个能力是出于神，不是出于我们（四7）。所以保罗接下去说，在我们生活里有四种经历，这四种经历基本上是一步一步加深的。第一，四面受敌却不破困住（四8）；第二，心里作难却不至失望（四8）；第三，遭逼迫却不破丢弃（四9）；第四，打倒了却不至死亡（或不被摧毁）（四9）。这一段说出，这一个莫大的能力给我们经历的时候，它有这四个阶段。

四面受敌（林后四8）

第一个阶段是四面受敌，这是来自外面的环境，也是因为你拣选了主，你把自己摆进去而有的。所有四面受敌的人，都是因为他的心单单向着主、单单要神。你向着主的面光忠心、负责，你就把自己放到一个四面受敌的处境里。任何一个「开后门」的人，他都不会四面受敌。在教会生活里，有的弟兄起来作见证，「现在主真是打我，主真是量给我一个环境，叫我四面受敌！」以前我听见这一个，常常流泪同情；现在我听见，厌烦得很！什么叫四面受敌？人要去爱世界，人要去买股票，他就得垮台！人要去作生意，他就得垮台！人要读博士，读出病来，怪谁？人要娶外邦妻子，不能来聚会，不要埋怨人！这根本不是四面受敌，这是圣灵管治！

保罗在这里所说的四面受敌，不是指圣灵管治。并不是说，我们有什么不当的举动，我们有什么不单纯的动机，所以我们这个人就被带到苦难的里面。乃是说，我的心向着神，我拣选基督，我拣选基督的面光作我的实际，我就把自己摆到四面受敌的里面去，我这个人就成为一个四面受敌的人。什么时候你采取这个立场，以基督的面光作你生活的实际，你这个人就要成为一个被误会的人，你就要成为一个被藐视、被拦阻、被讥诮、被责骂的人。你一旦采取这个立场，你的父亲、你的母亲、你的弟兄、你的姊妹就要和你过不去，甚至你的儿女也和你过不去。这一个四面受敌，是你自己在主面前有了一个莫大的能力，而产生出来的生活。

基督徒的生活是「聪明」不得的，什么时候你聪明了，你对准神之外的事物了，你就不会四面受敌，你就只有圣灵的管治。圣灵的管治来了，是要来管理你，是要来责打你。但是四面受敌来了，伤不到你，影响不到你。这个四面受敌的环境，是因为你爱主、你拣选主、你持守一个原则而有的。你持守这个原则，你的父亲、你的母亲、你的兄弟姊妹，甚至你的朋友，都要起来问你，「难道你就是这样吗？」他们只有一个目的，就是叫你不爱主、不奉献。弟兄姊妹，你一旦拣选这条路，立刻四面受敌！你若不拣选，只要稍微妥协一下，保证你没有敌，一个敌也不会有，所有的压力都会消失。什么时候你有一个百分之百的拣选，「我只要基督，我只对着基督，我只向着基督，我只跟随基督！」仇敌立刻就出来，所有的人都要和你过不去，你立刻成为一个孤单的人，你的感觉就像诗歌所说，「主的道路实在孤单，没有同心、没有同伴，祂的所有患难忧愁，惟祂自己和神知道。」这时候你就懂了，「我这样对准主的时候，我所有的就只有主，此外什么都没有了！」

不被困住（林后四8）

    感谢主！我们虽然四面受敌，却不被困住（四8）。为什么不破困住？因为有宝贝在这里，这个宝贝成为一个扶持、一个力量。我还记得，我年幼的时候，叫我最难过的就是母亲哭。因着我拣选主，她先是骂，后是打。骂不灵，打不灵，就哭了。打，我不怕；骂，也没有关系，但是她一哭，我就难过了。她说，「我有六个儿子，丢了一个，还剩下五个。」这表示我这个儿子死了。一想到那个哭的味道、那个眼泪、那个声音，我真受不了。我到房间里跪下来，我也哭，「主啊！求你怜悯！」奇妙就在这里，在我里面有一个力量支持着我，叫我活得下去，叫我不被困住。

仇敌来了，牠就作一件事──困住你！你向着神吗？牠困住你；你要跟随主吗？牠困住你；你要走主的道路吗？牠困住你，叫你动弹不得。但奇妙的是，你一摸着主，你一对准神，在你里面有了耶稣基督的面光，这个面光就成为能力，这个能力就叫你这个人成为一个不被困住的人。无论什么事情来了，都困不住你；无论什么难处来了，都困不住你；无论外面有多少的误会、羞辱、讥诮，在你里面总是非常的笃定，你知道这是主所要你走的路。

    弟兄姊妹，你一回转到主的面前，转到主的旨意里，你立刻就要四面受敌。但是你却能豪迈的说，「来吧，痛苦和嘲讥！来吧，羞辱！来吧，鞭打！无论什么我都不在乎，我乃是向着这一位神而活，我乃是笃定的只要这一位主！」若是这样，就再也没有什么能把你困住。所以保罗才说，「我们有这宝贝放在瓦器里，要显明这莫大的能力，是出于神，不是出于我们。我们四面受敌，却不被困住！」


31 　四面受敌，却不被困住

「我们有这宝贝放在瓦器里，耍显明这莫大的能力，是出于神，不是出于我们。我们四面受敌，却不被困住；心里作难，却不至失望。」（林后四7～8）

耶稣基督的面（林后四6）

我们要有一个正确的认识，没有一个属灵的经历能够算得了经历，除非主耶稣的面显出来。没有一项服事算得了服事，除非主耶稣的面显出来。没有一个荣耀是荣耀，没有一个知识是知识，没有一个光照是光照，除非主耶稣基督的面出来了。所有的一切，不过是要把我们带到活活的耶稣基督的面里。这不是外面的，而是在我们里面所显出来主耶稣基督的面。

所有的宗教都有一个假想神。人把假想神制造出某一种情形，再为自己制造某一种情绪，来得着一种心灵的安慰，这就是宗教。林后四章六节说，「那吩咐光从黑暗里照出来的神，已经照在我们心里…」这说出一个人在跟随主的路上，不能在一个假想的情形里，不能在一个情绪里，而是要在一位活活的神的里面。这位神是吩咐光从黑暗里照出来的神。你把心向着光打开的时候，不仅光进来了，更是神进来了。光进来，神就进来。在这里你能摸着一个主观的经历，这是灵里实际的故事。这位神照进来了，荣耀就进来了。许多时候我们在聚会中向神敞开，立刻神的荣耀就显在会中。然而，若是没有耶稣基督的面显出来，这还不够。我们帮助人，不能停在荣耀里，要从神的光进到神、进到荣耀、再进到认识。但是停在认识还不够，认识必须成为一个光照、照亮。我们所摸着的神，我们所摸着的荣耀，我们所摸着的认识，必须在我们里面产生一种照亮，显在耶稣基督的面上（四6）。

有一年，两百多位青年人一起聚会，圣灵的工作很强，从早上八点一直聚到下午，中途没有一个人愿意离开，大家就是哭，感觉非常重，负担也重。但是哭过之后，该留洋的还是留洋，该爱世界的还是爱世界，真正走路的没有几个。这么厉害的圣灵工作，结果存留住的不多，到底是什么原因？就因为只停在那个荣耀里，没有再往前。今天在教会生活里，这种故事太多了。很少有人经历了荣耀，再往前有认识、有知识，再有光照、照亮，而显出耶稣基督的面来。有的人有了光照，是照在「脚」上，没有照在心里，所以显不出耶稣基督的面。大多的基督徒，都是要主的指引，而不是要主的面。有的人越祷告越不清楚，因为他只寻求主引导他的脚步，而不是求主的面。光并不是照在人的脚上，而是照在耶稣基督的面上。耶稣基督的面一出来，一个活的人位就出来了。人位一出来，什么都清楚了。你考虑、打算、研究、寻求，都不清楚，但是面一出来，就清楚了。

往以马忤斯的两个门徒就是这样（路二四13）。他们在途中遇见了主，主向他们讲解经上的话，光就来了。主越讲，他们里面越火热；他们越和主谈，他们越摸着荣耀。到了一个地步，他们强留主同他们住下（29）。等到主耶稣拿起饼，擘开了（30），主的面光显出来了，这个时候，主的钉死、复活、升天，以及一切的预言，就不再是道理，他们的脚也不往以马忤斯去，而是立时起身回耶路撒冷（33）。弟兄姊妹，所有的光、所有的认识、荣耀和照亮，都终结到主耶稣面上的时候，你的脚步立刻变了，因为你里面摸着了一个人位。

基督徒的生活，在正常的情形里，是从心开始的，终结到耶稣基督的面上。没有耶稣基督的面，什么都没有。事实上，许多的苦都是人在宗教的情操里假想出来的。有的青年人深信，若不追求十字架的苦，就不属灵；有的姊妹们觉得，若不受苦，怎么成为盖恩夫人？我们的生活完全是在宗教里。我们没有认识，一个正常基督徒长进的过程，是他的心先对准主，神的光──也就是神的自己，就要照在他的心里，带进荣耀，带进认识，带进照亮，而这个照亮乃是显在一个活活的人，就是耶稣基督的面上。

为什么人不懂得「宝贝放在瓦器里」这句话（四7）？就是因为人没有耶稣基督的面。你愿意作一个好好跟随主的人，你一定要说，「主啊！我的心向着你，我要让你照在我的心里，在我的里面产生一个荣耀认识的光照。这个光照不是为着引导、安慰，这个光照乃是把一个活活的人带给我！」这就是保罗所说的，「我们有这宝贝放在瓦器里，要显明这莫大的能力，是出于神，不是出于我们。」（四7）

四面受敌，却不被困住（林后四8）

保罗接着说，「我们四面受敌，却不被困住。」（四8上）这一个「四面受敌」是因着在主面前的拣选而有的结果。你只要神、只要基督的面，立刻四面都有麻烦。爱你的人逼迫你，不爱你的人也逼迫你；尊重你的人逼迫你，轻看你的人也逼迫你，叫你成为一个受藐视、经历为难、被弃绝、被看作万物中渣滓的人，叫你这个人的存在，就着世人来说，毫无意义！

我们千万不要有一种感觉，「我已经撇下一切来跟随主了！」弟兄姊妹，没有这回事。你没有撇下什么，你和主耶稣所说的「撇下一切」不一样。我们说「撇下一切」，是心情上的，似乎我有多少箱金子，或是董事长的职位，我都不要了，这就是撇下一切，其实没有这件事。你一定要认识，跟随主、完全为主活，是一件非常自然的事。你不为主活，你还为什么活？还有什么值得你活？只有一个人完全为主而活，才是最有价值的。但是，你一旦为主活，什么人都出来了。爱你的人骂你，不爱你的人讥诮你，每一个人都觉得你不应该。好像三百六十行，行行都可作，甚至作强盗、逃税、骗人、拿红包、送红包都可以，就是传道不可以。为什么？因为全世界都卧在那恶者的手下（约壹五19）。凡是拜鬼的，好像大家都称赞。所以你若是作一件事，大家都同意，那很可能和鬼是联起来的。如果你作一件事，是和神联起来的，而大家个个都阿们，那是希奇！全世界最荣耀的事就是服事主。很可惜，今天世界上的人是瞎眼的，瞎眼到一个地步，宁可你去作任何事，只要你服事主，人就说你没有出息。这完全是从地狱出来的思想，所以你才会有四面受敌的经历。

有一位弟兄，大学毕业，有心愿全时间服事主。有一次他在聚会中作见证，一边作见证一边哭，「我母亲流着泪说，难道你就是这样吗？」今天我就要说，「这样又有什么不好？」我还记得他那个哭法，他那个眼泪，好像上断头台似的。今天任何人来问我，我也要反问他，「难道你自己就是这样吗？」莫名其妙的是，人一旦要服事主，问题就来了，「难道你就是这样吗？」我希奇，我们这些蒙恩的人，我们不跟随主，我们还能作什么？后来这位流泪的弟兄离开主、离开了教会。今天如果我再遇见他，我要告诉他，「我现在走的路，是你那时候弃绝的路；你现在走的路，是别人欢迎的路。到底谁的路好？你丢掉的路，我拣起来；你不要走的路，我来走。你觉得全时间没有出息，我全人投进去。现在我站在你跟前，我问你一个问题，到底我们两个人谁好？你有什么比我高明一点？你所有的不过是外面的，我所有的却是实际！」

今天把世界上的事拿来和服事主相比，没有一件事是荣耀的。我真是愿意问弟兄姊妹一个问题，就算你在世界上有某些成就，和服事主相比，又好在什么地方？我们的观念一定要改。许多时候我们对人说，「我要走主的道路！我要一生走窄路！」但不知为什么，凄凉得很，不豪迈。什么是窄路？窄不窄是在乎人的心。你找一条宽的路看看，老实说，又有哪一条路是宽的？在台湾，连作个小学教员都争来争去，才争得出来，它的路又有多宽？人根本不认识，宇宙中这位至大的神是谁；也根本不认识，事奉这位神有多荣耀，有多好！只有事奉主、跟随主的人，他的一生才有价值。

我看见有些在职青年，忙忙碌碌，我觉得真可怜。我常听见人说，「我很忙！」「我天天出差！」「公司常常派我去美国！」「我必须加班！」我就想问他，「你就不会留在家里吗？」「你就不能不上飞机吗？」「你换个职业不就得了吗？」这都是人往自己脸上贴金，骗别人，也骗自己。我们要让弟兄姊妹知道，经常出差、出国是一件丢脸的事。许多时候，我们反而称赞这样的事。如果有一个弟兄作见证，「我曾到过好些国家……」大家就眼睛一亮，很羡慕。今天在教会生活里，可怜的是，你往脸上贴金，我也往脸上贴金，到后来也不知道是假金子，还是审判的铜。你贴得满脸是铜，审判的时候要烧得特别厉害。奇怪就在这里，我们对这些拦阻我们、霸占我们、叫我们不能事奉主的因素没有感觉，反倒羡慕人的发达，这是可恨的！一个人能爱主，能事奉主，是因为主的怜悯，不是因为外面有什么成就。在我们的良心里要弃绝这些不实际的事。今天有一个弟兄跑来告诉我，「我真忙！」我不会称许，我要告诉他，「你忙，那是你的事，没有一个人需要这么忙。只有一个理由可以忙，就是为着教会忙。你不是为着教会忙，你不要来告诉我你多忙。你忙什么？你为什么要这么忙？是你自己找忙的，可羞耻！你还好意思到教会里来作见证你有多忙！」弟兄姊妹，我们里面要高起来。教会不高起来，十年以后，就和其他宗教团体差不多。教会一定要高，我们良心的感觉要高。你里面一旦有这种笃定，难处就会来。但是感谢主！虽然四面受敌，却不被困住。

心里作难，却不至失望（林后四8）

接着是心里作难（四8）。心里作难，是我们在主面前生命长大、被炼净的过程。一个在血气里爱主的人，他不会心里作难。你开头绝对跟随主的时候，你这个人很复杂。你里面有主，有主的生命，有主的面光，叫你持守这一条道路；但同时你这个人的血气、力量、意志还在那里。所以在你初期的时候，你的感觉、你所面临的环境、你所遭遇的难处，都是四面的；但是慢慢长一长，就不再是四面的，而是里面的。

我开头跟随主两、三年，所遭遇的为难是四面的。我的朋友一个个远离我，家人不懂我、限制我，这时候我还很刚强。所以弟兄姊妹，开头的时候你是四面受敌，却不被困住；再进一步，就不是外面的，而是里面的，是你自己逼迫你，你的心里就作难了。为什么心里作难？因为你那鼓气、那个劲头不大管用了，「抛头颅、洒热血」的热忱也不大管用。真正逼迫你、让你不能走主道路的，不是外面的，而是里面的；不是别人，而是你自己。这时，你就从四面受敌转到心里作难。

你开头的经历，一切的环境都和你过不去；而现在的经历，是里面觉得为难。你走一走，开始对自己所走的路怀疑，「难道就是这样吗？」开头别人问你，「就是这样吗？」后来你自己也问自己，「就是这样吗？」你越长进，就越从外面的为难长到里面的作难，越发觉原来难处不是外面的，而是自己。开头的时候，你的劲头很足，「来吧！痛苦和嘲讥我都不怕！」后来是，「主啊！我怕，我怕我自己！」你越在教会中久了，心里越会作难。这时候，主的回答非常好，「心里作难，却不至失望。」（四8）

这莫大的能力，乃是出于神（林后四7）

一个跟随主、爱主，把一切交给主的人，他一定有一个盼望，以为跟随主了、走主的道路了，就会有长进、就有光、有启示、有功用。几乎所有全时间的弟兄都作过这个梦，「有一天我站起来讲道，把人讲哭，把人讲得受感动……」这些都是盼望，但这个盼望不是基督。很少有一个服事主的人，他的盼望完全是基督。人通常有一个想法，「我既然全时间，我就是要作工，就是要有功用，就是要能事奉！」但是走一走，就发觉艰难。这个「难」不一定是经济上的，也不一定是环境上的，而是里面开始发觉，自己的幻想、梦想很难实现。为什么心里作难？因为你的心没有对准基督。你的心对准了基督，有一个莫大的能力就要显出来，叫你不至于失望。

我服事主多年了，许多时候到一个地步，我起来问自己，「就是这样吗？难道就是这样吗？」就在这个时候，在我里面有一个调整。为什么我会说，「难道就是这样吗？」因为我里面的「指南针」方向不对了。方向不对，莫大的能力就要失去。弟兄姊妹，你长到一个地步，你就要说，「主啊！原来我天生就是一个方向不对的人。我不是一个干净的人，在我对你说『我最爱你』的时候，我还不是真爱你；在我对你说『我最肯奉献』的时候，我还不是真奉献；在我对你说『我一切都给你』的时候，我还不是一个全心向着你忠贞的人。主啊！你要怜悯我！」你这样对准主，那吩咐光从黑暗里照出来的神，就要照在你的心里，叫那对神荣耀认识的光，照在耶稣基督的面上。这一个面显出来了，就有宝贝放在瓦器里，要显明这莫大的能力，是出于神，不是出于我们。

在跟随主的这条路上，我们越长进，心里越作难。就在同时，我们也经历什么叫作莫大的能力。宝贝放在瓦器里，瓦器不是干净的，瓦器是不会要神的。瓦器就是在最肯奉献的时候，还不是真实的奉献；就是在对神说『我最爱你』的时候，还有别的贪爱；就是在对神说，『主啊！我的一生完全都为着你』的时候，后面还有一个附带的条件。人总是在神之外还有所要，这个「所要」就是叫我们心里作难的原因。感谢主！虽然我们会作难，但是圣经说，「不至失望！」阿们！因为我们有这宝贝放在瓦器里。这一个宝贝在瓦器的里面，叫我们的心再对准神，有主的面。主的面出来了，主的人位就出来了，活活的主在我们身上就再给我们一个经历。这一个经历来了，就没有失望。

感谢赞美主！这么多年来，我学习跟随主、服事主，在这些年里，也许有三十次、五十次，我会问这个问题，「主啊！难道就是这样吗？」我们不知不觉的走走就心里作难。这个时候，我们的心再转向神，宝贝就要发出它的功效，耶稣基督的面就要变成一个莫大的能力，叫我们心里虽然作难，却不至失望。这能力是出于神，不是出于我们！


32 心里作难，却不至失望

「我们有这宝贝放在瓦器里，耍显明这莫大的能力，是出于神，不是出于我们。我们四面受敌，却不被困住；心里作难，却不至失望；遭逼迫，却不被丢弃；打倒了，却不至死亡。」（林后四7～9）

宝贝放在瓦器里（林后四7）

我们前面说过，我们的心向着神，我们就摸着了神、摸着了荣耀、摸着了知识、也摸着了照亮。无论是光也好、神也好、荣耀也好、知识也好、照亮也好，都该终结于主耶稣基督的面。这一个面就是保罗在四章七节题起的，「我们有这宝贝放在瓦器里，要显明这莫大的能力，是出于神，不是出于我们。」这宝贝和这莫大的能力，都是因着我们单单的要神、单单的追求神，而产生出来的一个结果。

许多基督徒把这一节读成神奇的事，以为在我们的身上有一个神奇的东西，叫作宝贝。他们没有认识，这个宝贝、这个能力，不是一个神奇的东西，乃是一个人的心单单对准神的结果。一个不要主的人，不可能有宝贝；一个不单单要主的人，不可能有能力。宝贝也好、能力也好，都是主的面。这一个主的面，是一个单纯要主的心所产生出来的结果。

四面受敌，却不被困住（林后四8）

这莫大的能力来了，就产生下面四种情形。第一，四面受敌，却不被困住（四8）；第二，心里作难，却不至失望（四8）；第三，遭逼迫，却不被丢弃（四9）；第四，打倒了，却不至死亡（四9）。这四种情形，都是我们「拣选」出来的。一个人心没有向着主，不单单的要主，他不可能有这四种经历。他必须是一个单纯要主的人，才可能有这一些经历。这四种情形也是渐进的，最基本的经历就是四面受敌。你拣选主，你立刻就发觉，你的父母、兄弟、亲戚、朋友、同学，所有以前爱你的、关心你的，今天都变成拦阻你走主道路的人。连那些不爱你，和你没有什么关系的人，也要起来拦阻你走这一条路。你一旦拣选跟随主这条路，你立刻成了四面受敌的人。虽然四面没有路，天上的路却是通的！所以这里说，四面受敌，却不被困住。

心里作难，却不至失望（林后四8）

其次又说，「心里作难，却不至失望。」（四8）我们一旦跟随主、走主的道路，我们就发觉，真正叫我们作难的是我们自己，就是我们这一个人。我们起初跟随主的时候，我们对自己满了盼望，对自己满了把握，我们是满腔热血的来走主的道路，所以「四面受敌」还不能叫我们不往前，还不能叫我们不跟随。但是慢慢的我们就认识，跟随主不仅有外面的为难，还有自己的不足。我们会觉得，「主啊！难道我这个人就是这样吗？难道我就是这样跟随你吗？这就是我的人生吗？」这时候就认识，真正的为难不是外面的，而是我们这一个人。我们所经历的，叫我们为难；我们自己，更叫我们作难。

弟兄姊妹，我能对你作见证，我跟随主这么多年来，如今已经没有什么「四面受敌」了。该骂的被骂过，该讲的被讲过，今天我的父母不仅不叫我受敌，反而要我照顾自己。有时候我母亲说，「我真是想不到，在我的儿子中，竟然有一个是服事主的！我一想到他是服事主的，我的里面就安息了！」一个人年纪大了，她的生活变了，感觉也变了。本来以为有出息的，也不一定有出息；本来以为没有出息的，也不一定没有出息，都是一样。这时候她领会，「我这个儿子，外面和其他的儿子都一样，但是他有一点不同，他是服事主的！我有这么一个服事主的儿子，太好了！」所以我现在没有外面的为难，该为难的都为难过了，四面没有什么受敌。这个时候，在我的经历里，最叫我为难的是我这一个人。我觉得，「主啊！我这个人真是为难！」有的时候我想，「像我这样的人，还能有用吗？像我这样的人，还配事奉主吗？像我这样的人，主还有路吗？像我这样的人，还能为主说话吗？像我这样的人，还能好好追求主吗？」这样的为难不是从外面来的，都是从里面来的。这一个为难，乃是对自己打一个非常大的问号。

我愿意对青年人说这样的话，你们现在心里作难的经历还不太多，你们现在还在四面受敌的里面。什么叫作「打倒了，却不至死亡」？在你们的经历里根本还谈不到。现在要打倒你们，比登天还难！可能有些弟兄蒙主的怜悯，已经开始有第二步，就是心里作难的经历。他们会说，「主啊！我能服事你吗？我就是这样吗？我够吗？」心里就作难了。你心里作难的第一个原因，乃是「你就是你！」你会说，「我也不是加百列，也不是米迦勒，我就是这么一个平凡不堪的人，大罪不犯，小罪不断；说不爱主，常常聚会；说爱主，常常想开溜。原来跟随主的难处，不在外面，都在我这个人的身上！」这就是心里作难的第一面。

荣耀的教会（弗五27）

心里作难的第二面，就是你越跟随主，你越发现，原来教会真是叫你心里作难。我们开始跟随主的时候，总有一个异象，这个异象就是荣耀的教会──基督要用水借着道，把教会洗净，成为圣洁，可以献给自己，作个荣耀的教会…（弗五26～27）为着这荣耀的教会，我们把自己奉献给主，我们起来宣告，「如果有一个人不来服事主，他真是愚昧！要作人，就得作个基督徒；要作基督徒，就得作个爱主的基督徒；要作个爱主的基督徒，就得作个得胜的基督徒；要作个得胜的基督徒，就得抛头颅、洒热血，把一切都摆上去，作一个完全拼进去的人，因为主的教会实在太可爱了，实在太荣耀了，实在太宝贝了！」

但是，我们今天说教会可爱、教会荣耀、教会宝贝，就好像孩子对我说「我爱你」一样，叫我不大相信。我给他买一盒糖，他就抱着我说，「我爱你！」我的心真是喜乐，但是我知道，他不是爱我，是爱糖。你不给他买糖，他就不抱你了。你带他出去吃东西，他就抱着你说，「我爱你！」其实不是真的。他还不知道什么叫作爱父母，他还不知道什么叫作一切为着父母。他在那里说「我爱你」的时候，他事实上也不是说谎。我们刚刚爱教会，也是这个爱法。我们说，「主啊！我爱你的教会！」为什么？因为教会合乎我的心，满足我的意。但是慢慢的，你在教会生活里长一长，你就发觉问题不是那么简单，你总觉得教会好像不如从前那么好。这时候，心里就作难了。

我若是说，「一九五几年的教会有多好！」有人就会说，「一九六几年的教会才真好！」又有人说，「一九七几年的教会才真好！」好像永远有一个更好的时候。依我看，把一九七几年拿去跟一九五几年相比，那真是差得远了。但是还有比我蒙恩久的，他要说，「把一九五几年拿去跟一九五○年比，那就差得远了！」好像教会永远往下去，可是，事实上教会是永远往上的。所以我来看教会，只能说，「主啊！教会真是一个奥秘！」

今天的教会绝对比一九五几年好太多了，但是在我们的感觉里，永远是刚得救时的教会最好。慢慢的，好像你越爱教会、越关心教会，越发现教会不合你的口味。所以你就问，「主啊！教会难道就是这样吗？」这时候，你不仅对自己心里作难，也开始对教会心里作难。你会说，「我以前盼望大复兴，难道现在就是这样吗？以前我盼望多少教会被兴起，难道现在就是这样吗？以前我盼望这样、那样，难道现在就是这样吗？」弟兄姊妹，我们真需要有从主来的眼光来看教会。

跟随主的路，第一是四面受敌，不被困住；第二是心里作难，不至失望。怎么作难呢？首先是对自己作难，「难道我就是这样吗？」其次是对教会作难，「难道教会就是这样吗？」你越服事主，越跟随主，越在教会生活里，越为着教会，你对教会就越有一个盼望──城如何造在山上是不能隐藏的（太五14），教会也应该有个什么样的情形，教会应该有怎么样荣耀的光景，教会应该怎样成为主的见证。这些盼望都是好的，但奇妙在这里，在这个过程里，不是荣上加荣，而是作难加上作难。

我能作见证，我这么多年服事主，感觉荣耀的时候少，作难的时候多，好像每一步都很为难。这么多年，我不大有心里不作难的时候。我看看教会，好像永远没有象样的时候。奇妙就在这里，一面，教会永远不叫你满足，一直叫你作难；另一面，教会却一直在建造。有时候你觉得很兴奋，但教会不一定得建造，因为真正教会的建造不是从兴奋里出来的，而是在作难的里面出来的。有时侯我们传福音，祷告了半天，研究了半天，传了半天，传的人满头大汗，听的人也满头大汗，就是没有人受浸，叫你觉得真是为难。你就说，「教会生活真是苦！」我却要说，「对了！你现在终于领会，什么叫作可爱的教会生活。在这里又是劳累，又是流泪，又是痛苦，又是为难，又是挣扎，又是奋斗！」弟兄姊妹，你如果真是这样，你就有福了。

我得救这么多年，传福音人不一定得救，人得救了不一定肯受浸，受浸了也不一定肯爱主，爱主了也不一定肯摆上。我这么一看，心里就作难了，「难道就是这样吗？」但奇妙就在这里，主不大喜欢我们走容易的路。我们来到教会中，愿意一定永定，一生栽种在教会生活里，却是天天吃吗哪，一点不刺激，一点不兴奋，一点不叫人里面觉得高昂。但是再过两年看看，你要说，「感谢主，这两年来，主又带领教会更认识祂了！」「这两年来，主又兴起一些人了！」「这两年来，主又作了一些工了！」教会似乎是不往前的，却又是不断的在往前。在这个过程里，每一个人都感觉，「我刚爱主的时候，是教会最好的时候！」但实际上永远是今天比从前好。今天的启示，比起十年前的启示、比起二十年前的启示，那是高得太多了。今天主在教会生活中的实际，比起十几年前、二十几年前，那是高得太多了。可是人总觉得以前的好，总是回想以往，总是恨恶现在。你看看今天，就觉得，「主啊！难道教会就是这样吗？」主就要回答你，「教会就是这样，不能再好了！好到极点了！是你的感觉不对！」以前别人对我说，「教会不行了！」我觉得很对；后来蒙恩久了，别人再来跟我说，「教会不行了！」我就要告诉他，「教会没有不行的，教会永远是好的，只是你没有看见！」弟兄姊妹，教会一直是往前的，我们要对主说，「主啊！我真是感谢你，教会是一直往前的！」

这完全是经历里的话。这么多年我学习跟随主，我摸着这个诀窍。多年前我到美国，从一九六四到一九七○，六年之间我带了六十五个人，平均一个月还不到一个。我常想，「主啊！天下哪有像我这样无用的仆人？」我白天、晚上不要命的拼，一个周末跑好几个地方，作了六年，才带进这么一些人，我的感觉是，「不行！不行！」主却说，「行！」我说，「完了！完了！」主却说，「没有！」我说，「走不下去了！」主却说，「可以！」我们的主奇妙得很，祂不仅叫你四面受敌，不被困住，也让你心里作难，不至失望。你觉得，「这样跟随主太孤单了、太单调了！」你觉得，「这条路真是走不下去了！」这个时候，你一摸着主，就有一个盼望从你里面升起，叫你觉得可以再走下去，可以再往前走一步。我们要认识，如果你是一个活在主面光中的人，你定规是一个四面受敌的人，也定规是一个心里作难的人，叫你觉得不能再走下去。不仅对你自己是这样，甚至对教会也是这样；不仅对教会是这样，我更要说，甚至对主也是这样。

身上带着耶稣的死（林后四10）

心里作难不是指环境说的。所有的「作难」都是从三方面而来：第一，是你；第二，是教会；第三，是主。一个跟随主的人，到后来他会觉得，是这位主叫他为难。他常有一个感觉，「主啊！你不够有智慧；主啊！你的带领有问题！」弟兄姊妹，你若没有好好跟随主，你还不会说这样的话。你一旦跟随主了，宝贝就要显在瓦器里，你就觉得为难了。在你的感觉里，主的作法似乎很不智慧。这么多年来我跟随主，我常说，「主啊！你敢确定你是对的吗？」有一次我讲道，身体很弱，一直出汗，头脑不清楚，不知道下一句该怎么讲，连刚刚讲什么都不清楚。照这种情形，我就要问主了，「主啊！你如果要用一个仆人，你起码得保守他的身体，叫他头脑清楚，哪里有像你这么不智慧的主？我变成这个样子，我怎么替你讲道？」有时候我也说，「主啊！这果然是你的带领吗？难道你只会这样带领吗？难道你不会走别的路吗？」

早期我对主很有把握。联考发榜，名字漏掉了，「是主！」三百分录取，我考二百九十九，「是主！」那时侯一切都是主，主会带领，主可信托，主的带领都是好的。慢慢跟随久了，就发觉主的带领很特别。我会问，「主啊！难道你真的在这里吗？如果你真的在这里，你会允许我到这个地步吗？」

很难有一个人可以说服我，将来我在主的手里会有用。我的身体很不行，但身体差的人有一个好处，就是常常告诉自己，「像我这样的身体，根本不盼望被主使用。如果被使用了，那是神迹。如果不被使用，那是理所当然。」所以我不大有属灵的野心。有的青年人很有野心，想好好作一番，盼望有一天成为大教师。我年幼的时候也想好好作一番，但慢慢的，主带领我经历一些特别的事，经历到后来，觉得自己不大行。我就常常问主，「主啊！难道你就是这样吗？」有一首诗歌说，「哦！主啊！照你美意，愿我能以顺服。」末了说，「历忧或是历乐，愿我仍能来归，助我仍能来歌，照你旨意得成。」这首诗我唱了多年，我都是唱，「历忧仍然历忧。」我觉得，我哪里历乐过？可是我想不跟随主，却又回不去，又不能不跟随。

有一次我主说，「主啊！你到底在哪里？」我就决定不聚会了。然而到了聚会的时候，我就说，「主啊！求你宝血遮盖，我是软弱失败，求你怜悯！」还是去聚会了，连自己都觉得好笑，不像个男子汉大丈夫，一点出息都没有。奇妙就在这里，有一个宝贝在瓦器的里面，显出一个莫大的能力，这个能力是借着心里作难、却不至失望而显出来的。我能作见证，这么多年来，我心里作难的时候多，特别是在联于主的事上，好像主专门会叫我失望。无论我盼望什么，祂都叫我失望。主不是照我们所想的来带领，主带领的路和我们所想的正相反。凡是你以为对的，主统统把它扫到一边去；凡是你以为错的，主统统拿过来。到后来连你自己也莫名其妙，到底是怎么回事？

对自己，你觉得自己不行，主说，「你行！」对教会，你觉得教会不行，主说，「教会往前去了！」对主，你觉得主错了，主说，「我没有错，我是照着我的上好来带领你，叫你走我要你走的道路！」我们要感谢主！这宝贝摆在瓦器里面，不是理论的，乃是实际的。宝贝的实际怎么显出来呢？第一，是借着四面受敌，却不被困住；然后再深一点，是借着心里作难，却不至失望。这就是宝贝放在瓦器的里面。

遭逼迫，却不被丢弃（林后四9）

接着是遭逼迫，却不被丢弃（四9）。我们要注意两个点：第一、逼迫就是不合理的事，遭逼迫就是遇见许许多多不合理的事。第二、逼迫是和丢弃联起来的，被丢弃就叫作遭逼迫。我们常喜欢用「逼迫」这个字，但是并没有「被丢弃」的感觉。譬如，我今天觉得某个弟兄不对，好好说了他一顿，他不能说，「我遭逼迫！」因为他明明知道我没有丢弃他。真正的逼迫是联于丢弃的，在感觉里似乎是被放在一边的。

遭逼迫，第一、是遭遇不合埋的事；第二、是被丢弃。这里的经历是往前的。开头说到我们四面受敌，却不被困住，这是你自己拣选的；接着说到心里作难，不仅对自己作难，对教会也作难，末了对主也作难，但却不至失望。你有了不至失望的经历，接着就要经历遭逼迫。在这个遭逼迫的经历里，第一个，是感觉不合理；第二个，是感觉被丢弃。

青年人喜欢讲理，遇见事情不容易「吃」下去，一定要问对不对，有没有理。很难得有青年人在碰见事情、遭逼迫的时候，他能认识，「我原来就是该受逼迫的，这条路原来就是一条该受逼迫的路。」为什么你的家人看不起你？他们应该看不起你！为什么没有人了解你？应该没有人了解你！为什么你走这条路走得这么孤单？应该孤单！因为这一条路是一条遭逼迫的路。你不跟随主，你可以被欢迎；你一旦跟随主，你就把自己摆到一个遭逼迫的地位上去，你就觉得有太多不合理的事临到你身上。我们今天受逼迫的情形还不多，你若真正采取一个坚定的立场，「主啊！我这一生跟定你了，我这一生就是要走你的路，我这一生就是要讨你的喜悦！」立刻你这一个人先是四面受敌，心里作难，然后就进到一个遭逼迫的情形里去。许许多多临到你身上的事，都是不合理的，都是叫你希奇的，这就是遭逼迫。

遭逼迫不是管教。你在学校读书，考五十九分，你要你的父亲说，「你是好儿子！」这是不可能的。他要说，「不及格！」你不是受逼迫，这是父亲的管教。同样的，你不好好读经、祷告、追求、聚会、爱主，许多事临到你，你不要说，「这是受逼迫！」不！这是圣灵的管治。你持守在主的面前，成为一个不仅四面受敌，心里更是作难的人，你就要被带到一个受逼迫的情形里。你越为主持守，就越受逼迫；你越持守在主面前，你受的逼迫就越厉害。逼迫要到一个地步，叫你有一个感觉，「主啊！难道你把我丢弃了吗？」

在我这一生里，我多次半夜起来，跪在主面前说，「主啊！难道你把我丢弃了吗？」我深处觉得，我这个人一点用处都没有，一点盼望都没有。我只能说，「难道你把你的爱收回了吗？难道你除了救赎以外，再也没有别的给我了吗？」我这样在主面前祷告的时候，我就知道什么叫作遭逼迫。逼迫到了末了，许多事情不合理到一个地步，我甚至起来说，「主啊！好像连你也不要我了，连你对我也不关切了。如果你还关切我，如果你还爱我，如果你还带领我，难道会这样吗？如果你还眷顾我，难道我会遭遇这些事吗？你若对我有一点爱心，你会容让这件事发展到这个情形吗？这一切好像都是叫我看见，连你也把我丢弃了！」这一个就是遭逼迫。

遭逼迫可不是简单的事。有时候人不是逼迫你，而是逼迫主的教会。因为这样，你就有一种经历，「主啊！难道你就不爱你的教会？难道你就任凭你的教会被糟蹋？你就任凭你的教会被摧残，被藐视？难道你就不能起来，为着你的教会说几句话？难道你就不起来，为你的教会作点见证？主啊！你到底在哪里？」这一个经历就成为一个遭逼迫的经历。有这种经历的人很少，最多就是四面受敌，这已经是好弟兄了；心里作难，这就是长进的了。遭逼迫的还不大有。特别是青年弟兄，都是被年长弟兄看作宝贝，是教会的将来，是教会的产业，教会将来的托付都在你们身上，哪里受什么逼迫？哪里懂得什么叫作不被丢弃？一个经历「不被丢弃」的人，乃是一个经历什么叫作「被丢弃」的人！你的感觉是被丢弃、是没有盼望、是主所不要的，却有一个力量帮你往前再走一步。连你自己都希奇，我怎么还能走这一步？怎么还有个力量？这个就是遭逼迫，却不被丢弃。

打倒了，却不至死亡（林后四9）

这条路是越走越窄。先是四面受敌，然后是心里作难，然后是遭逼迫。到末了，就是打倒了，却不至死亡（四9）。打倒了，就是完了，就是了了。就在你说「完了」的时候，这莫大的能力要显出来。求主怜悯我们，带领我们作一个在宝贝的能力里经历基督的人。


33 遭逼迫，却不被丢弃；打倒了，却不至死亡

「我们有这宝贝放在瓦器里，耍显明这莫大的能力，是出于神，不是出于我们。我们四面受敌，却不被困住；心里作难，却不至失望；遭逼迫，却不被丢弃；打倒了，却不至死亡。」（林后四7～9）

宝贝放在瓦器里（林后四7）

前面我们说到，耶稣基督的面是从我们的心对准神而来的（四6）。你的心对准神了，耶稣基督的面就出来了。这个耶稣基督的面，就是宝贝放在瓦器里（四7）。换句话说，我们有这宝贝放在瓦器里，它不是神奇的、客观的，它是主观的，是在我们的经历里追求出来的。我们的心越是向着神，越是单单的要神，我们越容易有基督的面。这个基督的面，就是宝贝在瓦器里，要显明这莫大的能力是出于神，不是出于我们（四7）。

你经历这个宝贝、经历了这能力的时候，就产生四种情形。这四种情形在你生命成长的过程中是渐进的。第一、是四面受敌，却不被困住（四8）；第二、是心里作难，却不至失望（四8）；第三、是遭逼迫，却不被丢弃（四9）；第四、是打倒了，却不至死亡（四9）。到末了，我们这一个人的身上常常带着耶稣的死，使耶稣的生也显明在我们身上（四10）。这里就给我们看见，我们的心单纯对准主，我们就摸着耶稣基督的面；这个耶稣基督的面，就要来带我们走属天的道路。我们这样来走属天的道路，我们就有四面受敌却不被困住、心里作难却不至失望、遭逼迫却不被丢弃、打倒了却不至死亡的经历。

心里作难，却不至失望（林后四8）

弟兄姊妹，你让里面的能力──宝贝显出来的时候，开头是经历四面受敌，再进一步就是心里作难。四面受敌是别人加给你的，心里作难是从你自己出来的。四面受敌，就是所有一切你所认识的人，都起来反对你；心里作难，就是你这一个人在跟随主的时候，你开始对自己打问号，你开始对教会打问号，你甚至开始对主打问号。你开始问自己，「难道我这一生就是这样吗？难道我一生就是过这样的生活方式吗？难道我就是这样来事奉主吗？这就是我的一生吗？」你开始认识，你这一个人是一个限制主的人，你是一个软弱、贫穷的人。

我刚刚起来爱主的时候，我真是愿意抛头颅、洒热血，我真是预备把一切都摆进去。到末了却发觉，就算我可以全然摆进去，我这个人实在构不上。所以最叫你作难的，就是你自己。有一天我开始问，「难道就是这样吗？像我这样的人还能服事主吗？」我以为，我这样奉献以后，我就圣洁了，我就不会犯罪了，我就不会爱世界了，我就不会有贪婪了，我这个人必定是一个百分之百、完完全全跟随主的人。然而，我这样奉献之后，我才发现，我的心里固然愿意，我的肉体却是软弱，就对自己打了问号。

第二个叫你为难的是教会。不仅你这个人叫你为难，慢慢的你会感觉，教会也叫你为难。不仅教会叫你为难，年长的、带领的弟兄们也叫你为难。我和青年人在一起的时候，我常常喜欢告诉他们我自己的难处，因为我害怕他们的心不对，以为我是从天上掉下来的，不是肉身长大的；以为我所领受的启示是作梦得来的，不是流泪流出来的。弟兄姊妹，不知道为什么，我们这个人对带领的弟兄总有一种要求，这一种要求不是根据主的盼望，而是根据我们的盼望。主知道我们如何，所以当主带领我们的时候，是根据我们的情形来带领我们。但我们不同，我们对弟兄们的盼望是根据我们的幻想。慢慢的你在教会中久了，你就会说，「唉！教会真是叫人失望，许多弟兄和姊妹都叫人失望！」所以你得学，主从来没有告诉你，这个人是保罗第二，那个人是彼得第三。就算有保罗第二，如果保罗今天还在，他一样叫你失望。

保罗写加拉太书的时候，多严肃！「无知的加拉太人哪！耶稣基督钉十字架，已经活画在你们眼前，谁又迷惑了你们呢？我只要问你们这一件，你们受了圣灵，是因行律法呢？是因听信福音呢？」（加三1～2）然而保罗到了耶路撒冷，他却守律法去了（徒二一26）。弟兄姊妹，我们都要学着说，「我不大懂保罗。」你若是好好到圣经里读一读，你就发现，似乎许许多多的事都是叫你作难的。或许老约翰没有叫你作难，他到了写约翰壹、贰、参书和启示录的时候，他的确是老练。但是，如果把他写在使徒行传里，他一样有软弱。

弟兄姊妹，我们每一个人都是幻想家，我们对教会有幻想，对弟兄姊妹也有幻想。我们不是根据弟兄姊妹的所是来爱他，而是根据我们所盼望的来爱他。这就是为什么，到后来你走一走就走不下去了。你越走越难的原因，是因为教会不合你的口味，不是你所想象的那个情形。但是我要回来问一句话，「你想象的情形，是你编出来的，还是从圣经里来的？」主说，「你心里作难，却不至失望！」（四8）你的心需要转向这位神，有神的光、神的自己、神荣耀的知识、神的照亮、耶稣基督的面。只要主耶稣基督的面显出来了，你所有的难处都过去了。

在教会中，特别是大教会，各种各样的话题都有，各种各样的意见都有。我常接到一些徒增纷扰的信，读得叫人哭笑不得。为什么人的意见那么多？为什么人的闲话那么多？为什么人对教会有那么多要求？这都显示出，我们有许多根据自己的盼望，叫我们这个人落到心里作难的情形里。如果今天一切的事临到你，你都把它转到主的面上，你就不至于失望。无论有多少的为难，无论有多少的重担，无论有多少的委屈，你只要转到主耶稣的面上，你就没有失望。失望都是因为失去主的面而有的。

为什么弟兄姊妹在教会中论对错、争是非？我以前当过主管，我懂。两个职员吵起来，告到我跟前，没有一个承认自己是错的，都有理由，都觉得自己对。人在教会生活里也常是这样，看别人不行，看教会不行，看负责弟兄也不行，连主也不行，这都是因为里面缺少主的面。有了主的面，没有不行的！特别你在大的、老的教会，你常常碰见弟兄姊妹有各种意见，你就要学习不搭腔，学习会「板脸」。人一看你气色不对了，就不再讲下去了。你要告诉他，「你不应该这样糟蹋我，你不应该这样浪费我的生命，你要让我好好服事主，你就不要在我面前胡言乱语，把我当作垃圾箱！你自己没有主，不要也叫我没有主；你没有主，你应该去找主！」

这一点中国人是作不来的。中国人不容易对人说直话，骨子里花样多得很。如果在教会中我们都学习，无论碰到什么事，都把人带到主面前去，教会不会有难处的。教会的难处都是因为主的面缺少。没有耶稣基督的面，所有的难处都出来了。离开了基督的面，就叫我们这个人没有这一种深刻的经历──心里作难，却不至失望。

遭逼迫，却不被丢弃（林后四9）

接着是遭逼迫，却不被丢弃（四9）。什么叫作遭逼迫？就是有许多不合理的事临到你。这许多不合理的事临到你的身上，你通常有一个感觉，就是被丢弃，好像再没有人爱我了，没有人管我了，没有人照顾我了，没有人关心我的长大，甚至到一个地步，「主啊！连你也不管我了？主啊！如果你管我的话，难道还会这样吗？」弟兄姊妹，你可得记住，当你说「主不管我」的时候，就是主管你最多的时候。有一首诗歌说，「黑云罩我最黑时，正是你最近时。」你觉得主管你，反而主不一定管你。有时候你起来传福音，场面热烈，愿意信的人也多，你觉得真好，但主不一定管你。许多时候你觉得为难、受压、痛苦，你觉得，「主啊！你真的不管我了吗？」这时候你的心对准了主，基督耶稣的面就显出来了。

一个人有主耶稣的面，常常是因为他这个人被带到一个地步，是遭逼迫的，甚至到一个情形，他感觉是被丢弃了。他甚至说，「不仅人不要我，连神也不要我；不仅人不爱我，连神也不爱我、教会也不爱我，我这一个人是一个被丢弃的人！」弟兄姊妹，在你感觉被丢弃的时候，你的心转向神，那吩咐光从黑暗里照出来的神，就要照到你的心里来，叫对神荣耀之认识的光照，显在耶稣基督的面上（四6，另译）。这个时候，活活的主就从你的里面显出来了。这位活活的主显出来，就是那个宝贝，就是那个莫大的能力，能叫你胜过一切的难处，胜过一切的限制。这时候，你这个人真是属天，你这个人真是超越，因为你摸着了里面的宝贝，显明了莫大的能力。在这个时候，你还要说，「这是出于神，不是出于我们。」（四7）。你没有办法说，「这是我拚上去的！」因为你知道你拚不上去。在你的感觉里，你是被丢弃了，你没有路了；就在你感觉被丢弃的时候，正是主不丢弃你的时候。

弟兄姊妹，今天我们都活在一个升平的时代，不大有被丢弃的经历。但是，你学习心对准主，你就会有许许多多被丢弃的经历。什么时候你里面有一个体认，「主啊！我是一个被丢弃的人！」这个时候就是主特别眷顾你的时候，是主特别祝福你的时候。你天天的生活都是平淡的、自自然然的，你这一个人就不会成为一个真正跟随主的人。逼迫会叫你这一个人得着你所不应该得的，也就是不合理的事。逼迫来了，带给你一个感觉，「我这个人没有什么价值，我这个人没有什么用处，我这个人被丢弃！」就在这一个时候，你领会了到底主是谁？到底什么是主的带领、主的保守？你摸着且经历了这一个，你就不一样了。

我可以作一个见证，我高中毕业那一年，考取了师大童子军专修科。就在同时，军官外语学校也招人作翻译官。我看条件不错，而且不必入伍训练，就去应考，也考取了。录取后，我就欢欢喜喜等着开学。但是左等右等还不开学，我就被调去当兵。原先说没有入伍训练，怎么又来一个命令，叫我去当兵？这时就有一点被丢弃的感觉，因为事情来的不大合理。那时候，正好史百克弟兄到台北传讲信息，弟兄们常给我写信，说到信息的内容有多好，聚会有多好。我读了那些信，真是感觉被丢弃，「主啊！你不爱我！你若真爱我，你不会把我从聚会中拉出来！我是一个愿意聚会的人，我也不是没有考上学校，怎么会到这个地方来？」那一段日子，我常常收到信就哭。信越写得好，我越感觉被丢弃。

结训前几天，我收到外语学校的通知。我请了假，回来处理一些事情，准备入学。刚好遇见一位弟兄，他说，「太可惜了，你刚刚把史百克弟兄那么丰富的信息丢了，你现在还要再丢一个训练！」他这么一讲，我里面更觉得被丢弃。哪里还有人爱主，连主都不要的？那时候我的感觉是，「主啊！我真是爱你，但是你不要我！」就在我觉得没有盼望的时候，里面有一个声音出来。我自己说，「主不要我！」里面却说，「我不阿们，我要你！」只是我还无法领会那个意思。

之后，我又再去受第二次入伍训练。在途中一个小站上，碰见交换列车，我坐在窗口边唱着，「十字架的道路要牺牲，要将一切献给神……」一边唱，一边安慰自己。突然从对面的车厢跳下好多人，喊着，「你又去当兵了！」他们都穿着便服，北上返乡休假去了，只有我一个人穿着军服往南走。这的确是主的安排。那时候我刚刚起来爱主，不过才一年，主却量给我这样的环境。别人入伍训练四个月，我要八个月，而且换了两个地方。我连想爱主都不能好好爱主，想好好参加聚会都不能，所以我很生气的对主说，「再见！」我只有一个感觉──被丢弃！

今天回头看这一切，我常常感谢主，「主啊！为什么在开头那几年，你对我这么好？」我在军中经过了这一段磨炼，我不一样了。求主赦免我说这样的话，后来有一位弟兄亲口告诉我，「我真希奇，你一、两年以前所经历的，我要好几年以后才能经历得到，你怎么跑得那么快？」为什么？因为我曾经好像被主摆在一边，我好像被丢弃了一般。弟兄姊妹，不要那么短视，你要告诉主，「主啊！我的心要单单的对准你！」

第二次的入伍训练，很快我接到免训的命令，就欢欢喜喜的回来，参加了教会三个月的训练。从早晨到晚上，每周六天，那真是学得多。我里面就领会，「主啊！我感谢你，你实在照着我所需要的来带领我！」我的感觉是被丢弃，但主的感觉是，「在你觉得被丢弃的时候，正是你最不被丢弃的时候！」

打倒了，却不至死亡（林后四9）

被丢弃之后，就是被打倒（四9）。「打倒」是什么意思？打倒就是「放弃」，如同拳击手被打倒，爬不起来。也就是说，我这个人再也没有天然的力劲，再也没有盼望和打算。青年人一爱主，很容易满有力劲、有盼望、有打算、有计划。不知道为什么，他不知不觉就把传道当成一行。传道变成一门行业，雄心就来了。你可得注意，这些都证明我们没有被打倒。

主要带我们到一个地步，有一天被打倒。祂先是叫你四面受敌，然后心里作难，遭逼迫，最后打倒了。什么叫作打倒？就是你这一个人被显明到一个地步，你这个人的野心一再被暴露，你这个人的才干一再被暴露，神在你身上作工再作工，作到一个地步，你这个人对一切的事都抱着「没有可能」的态度。叫我去服事主，没有可能！叫我再作什么，都没有可能了！我被打倒了！我放弃了！现在我只能躺在这里。要我离开，我离不开；要我作一番，我又作不来。青年人没有让主作过多少的工，都觉得自己行；年纪越大，越觉得别人行，看每一位弟兄都好，就是看自己太差。这就是一个被打倒的人。

倒了就是死了、完了。奇妙的是，好像已经完了，却能流露生命。打倒了是一个正常的经历。一面你在那里说，「都完了！」一面你希奇，生命却能够流露出来。我们起初服事主，什么都行、都能；到末了却发现，什么也不行。这就是你在跟随主的路上，你的心向着主，有主的面光从你的里面显出来。这一个显出，先是带你四面受敌，然后心里作难、遭逼迫，末了就被打倒。「打倒了」临到你，你的雄心就没有了，你的壮志也没有了，你的盼望也没有了，因为你知道，「主啊！我不可能被你用了！」常常我就这样告诉主，「主啊！你要使用人，感谢你！你找我，那你可是找错了，我实在不合你用！」我躺在那里，常常想，「不可能！不可能！」但是，我在那里想「不可能」的时候，「却不至死亡」出来了。我躺在那里「等死」，却死不掉。我躺在那里说，「不可能了！」生命却出来了。这就是真正建造教会所需要的。

弟兄姊妹，你愿意作一个真正建造教会的人，你就得认识，那真正能供应教会、喂养教会、建造教会的，不是读经读出来的，不是追求出来的，也不是道理认识多了而有的；真正建造教会的，乃是你这一个人，你的心百分之百的要神、对准这一位神，所以神的光来了，显在耶稣基督的面上，这一个面就成为宝贝在瓦器里，这一个面就显出莫大的能力。先是四面受敌，但是不被困住；然后是心里作难，却不至失望；再来是遭逼迫，却不被丢弃；最末了是打倒了，却不至死亡。所以保罗接着说，「身上常带着耶稣的死，使耶稣的生，也显明在我们身上。」（四10）


34 身上常带着耶稣的死

「身上常带着耶稣的死，使耶稣的生，也显明在我们身上。因为我们这活着的人，是常为耶稣被交于死地，使耶稣的生，在我们这必死的身上显明出来。这样看来，死是在我们身上发动，生却在你们身上发动。」（林后四10～12）

打倒了，却不至死亡（林后四9）

保罗一直题起，他如何因为有耶稣基督的面，经历了在瓦器里的宝贝，经历了莫大的能力。这个经历的过程，叫他这个人先有四面受敌，然后是心里作难、遭逼迫，最终的经历就是被丢弃、被打倒（四9）。这一个「被打倒」，就叫我们这一个人「躺」在那里。我们以往活动多，现在活动没有了；以往计划多，现在计划没有了；以往打算多、盼望多，现在打算、盼望也没有了。现在我们这一个人有一个深的体会，「就着我来说，我是一个什么都不能作的人。我如果能服事主，是因为我里面有一个宝贝。这一个宝贝有莫大的能力，这莫大的能力叫我能够服事主。」这就是打倒了，却不至死亡。照说，我这个人被打倒了，就死了，就没有了；但是，虽然我被打倒，在实际的经历里，反而有生命从我身上流露出来。

弟兄姊妹，你一定要认识，我们服事弟兄姊妹的路常常是在两种情形里。有一种情形是我们自己服事出来的，有一种情形是主借着我们的死服事出来的。第一种是「我」，是因着我怎样的爱主，我怎样的摆上，我怎样的劳苦，所以「我」的事奉就产生了一种果效，但是这一个并不是保罗在这里所说的事奉。保罗在这里所说真正的事奉，不是作出来的，而是流露出来的。所以我这个人所需要的，不是如何去作，而是如何去死。我需要被带到死地，我需要有一个情形──被打倒！

但是，今天要打倒一个人真是不容易。惟有主在一个人身上有工作的时候，这一个人才尝到一点什么叫作打倒了。我们这个人总是替自己找出路，这条路不通，就另外找一条；另外一条不通，再找第三条。我们总是满了办法，不肯死，不肯被打倒。我们要认识，真正的事奉是死出来的结果。不死，就没有真正的事奉；不肯被打倒，就不可能有真正生命的供应。真正生命的供应，是从一班肯进到四面受敌里、肯遭逼迫、肯被打倒的人出来的。

我们刚爱主的时候，就是这样傻傻的跟随，无论四面如何受敌，总是站在主这边。然后就进到心里作难里去，还要进到受逼迫里去，最后还得进到被打倒里去。我们真正的难处，是我们不肯死、不肯倒下。譬如，负责弟兄说什么，我不服气，觉得委曲，觉得不合理，这就是没有死。死了就没有这些感觉。有感觉，就证明没有死，活得厉害。弟兄姊妹，你要来真正服事主了，你就要经历宝贝在瓦器里那个莫大的能力，就是你这个人把自己放到一个环境里，先是四面受敌、心里作难，然后你让主许可一切事临到，来逼迫你，甚至到一个地步，叫你这个人被打倒。换句话说，我没有手段了，我没有手腕了，我没有办法了，我没有技巧了，我没有盼望了，我也不敢盼望什么了，我就躺在地上，死吧！但是感谢主！打倒了，却不至死亡。

有一个弟兄全时间服事，年长弟兄对他严格，他就关到房间去唱诗，「迫得太紧，迫得无处可逃生；追到极点，已非压迫所能及！」写这首诗歌的人，是被追到一个地步，已经没有感觉了；但是唱这首诗的人，还是满有感觉的。所以这位唱「迫到极点」的弟兄，后来到国外发财去了。弟兄姊妹，我们不好好学生命的功课，将来的路一定走不好。你今天取巧，将来你就没有路。我今天是语重心长！有很多我服事过的人，里面总有一点不服气。为什么不服气？因为没有死，所以满了感觉、满了办法、满了打算、满了意见。这些办法、打算、意见、计划，叫我们这个人不能把耶稣的生显明出来。

身上常带着耶稣的死（林后四10）

因此保罗要说，「让我告诉你，到底我的生活是什么生活？我的生活就是一个死的生活。我的身上带着耶稣的死（四10）！」耶稣的死有两个特点，第一，耶稣的死是以神的旨意作中心所产生的一个结果；第二，耶稣的死是拒绝祂自己而产生的一个结果。如果主在地上，祂对神的旨意不坚持，祂就不会死。祂所以死，完全是因为祂坚持神的旨意。祂说得很清楚，「你想我不能求我父，现在为我差遣十二营多天使来吗？」（太二六53）换句话说，谁也不能钉死祂，是祂自己甘心乐意、欢欢喜喜的去死。为什么死？因为祂知道，惟有借着死才能成全神的旨意。没有死，神的旨意不可能成全。要成全神的旨意，就必须死！

同时，如果祂不拒绝祂的己、不让祂的己死，祂也不必死。祂这个人──我们的主，从降生开始，就是一个不活在己里面的人。祂十二岁的时候在殿里，祂父母来找祂，祂母亲说，「看哪！你父亲和我伤心来找你！」（路二48下）祂就以神的旨意来回答她，「为什么找我呢？岂不知我应当以我父的事为念吗？」（49）祂说完之后，就顺从他们（51）。我们这个人有一个难处，外面不肯顾念神的旨意，里面也不肯顺从。我们外面讲，「是、是、是！」里面花样很多，就是不肯死。你看这一位主，一面来说，祂对神的旨意非常坚持，「岂不知我应当以我父的事为念吗？」另外一面，祂还是顺从的。

我们理当这样尽诸般的义（太三15）

到了主耶稣起来传福音的时候，第一个试探就是「谁为大」。到底是祂大呢，还是施洗约翰大？这个「为大」就是己。在同一个时代里，通常只有一位大先知。那个时候，每一个人都知道施洗约翰就是那个大先知。但是主耶稣起来了，主一起来，祂就比施洗约翰大得太多，因为施洗约翰还不是在神的国里，而主就是神国度的元首。主开头尽职的第一个试探，就是这个己要不要下去。所以祂到施洗约翰那里受他的浸（太三13）。约翰知道，在肉身里他们是表兄弟。约翰还在母腹里的时候，她母亲一听见马里亚问安，所怀的胎就在腹里跳动（路一41）。约翰的母亲被圣灵充满，对马里亚说，「你在妇女中是有福的。你所怀的胎也是有福的。我主的母到我这里来，这是从哪里得的呢？因为你问安的声音一入我耳，我腹里的胎就欢喜跳动。」（路一41～44）所以约翰从小就知道谁为大。

主耶稣到约翰那里去，约翰想要拦阻祂，「我当受你的洗，你反倒上我这里来吗？」（太三14）主耶稣很认真的回答，「你暂且许我，因为我们理当这样尽诸般的义（或作礼）。」（太三15）换句话说，「必须如此，这是个礼！我既然成为人，我必须走人所走的路。我要走这条路，我先得受浸（「受洗」另译）。虽然我根本没有罪，我没有什么需要埋葬的，我没有什么需要了结的，但因为我是人，我站在人的地位上，我就要经过这个过程。」这一个就是「身上带着死」。

这是我的爱子，我所喜悦的（太三17）

施洗约翰为耶稣施浸的时候，事实上，主耶稣是承认一件事──约翰比我大。主不是一个注重工作的人，祂是一个活在神面前、拒绝己的人，所以祂自己要来受这个浸。祂去受浸了，祂就在受浸的时候把自己「放小」了，但神却把祂高举。祂进到水里，从水里上来的时候，忽然天为祂打开，祂看见神的灵彷佛鸽子降下，落在祂身上，又从天上有声音说，「这是我的爱子，我所喜悦的。」（太三16～17）施洗约翰恐怕没有料到，主耶稣是这么荣耀！他或许觉得奇怪，「我是跟祂客气客气的，祂却真的来受浸了！我更想不到，天都为祂开了，圣灵也降下来了，祂的确比我大！」主耶稣比约翰大，不是约翰作出来的，也不是耶稣作出来的，是神印证出来的。

弟兄姊妹，我们可要注意，不要比今天谁为大，有一天主自己要来印证谁为大。一面，约翰为祂作见证，「看哪！神的羔羊。」（约一36）另一面，主说，「你暂且许我。」（太三15）什么叫作「暂且许我」？意思就是，「在这个时候，你给我施浸；等我从水里上来的时候，你快快悔改，让我给你施浸！」这就是「暂且许我」的意思。但是约翰为主施浸以后，却不肯悔改，也不肯到主那里去。最美的情形是，他给主施完浸之后，立刻对主说，「主啊！我已经暂且许你过了，现在我要到你这里来，我要作第一个跟随你的门徒！」那么约翰就变成大使徒了。所以后来主说了一句很痛心的话，「凡妇人所生的，没有一个兴起来大过施洗约翰的，然而天国里最小的比他还大。」（太十一11）换句话说，我们都比施洗约翰还大，因他失去了进天国的福分，但我们起码是天国里最小的。他失去了在天国里的机会，因为他不肯被打倒。约翰或许会想，「我蝗虫已经吃过了，野蜜也吃过了，骆驼毛的衣服也穿过了，有各种人都到我这里来，所以我还得守住我的摊子！」他看守他的「摊子」，至终的结局就是下监，就是死（太十四10）。

约翰的存在成为主耶稣尽职的冲突，这一个冲突叫约翰下到监里去。约翰下监，他一定觉得奇怪，「我的表弟怎么还不来救我？」所以他叫了两个门徒，打发他们到主那里说，「那将要来的是你吗？还是我们等候别人呢？」（太十一3）我读到这里真是百感交集。你想想看，有没有人跟随主比这个更可怜的？约翰在母亲腹里的时候，甚至都比这个时候还荣耀。他还在母腹里就欢喜跳动，现在反而说，「那将要来的是你吗？还是我们等候别人呢？如果是你，你怎么还不来救我呢？如果我们两个人都等候别人，那么你也完了，我也完了，我们一块完了！」你看，这个人后来堕落到什么地步去！

以我父的事为念（路二49）

我们的主是一个弃绝己的人，祂所有的生活、行动，完全以神的旨意为中心。除了神的旨意之外，祂什么都不要。祂没有自己的工作，祂也不像约翰有自己的工作。我们的主只有一件事，就是神的旨意。为着神的旨意，祂把祂的己放到死地，祂把祂的己处死，祂永远不让祂的己出来。祂的己愿意为大，祂要为小；祂的己愿意显明，祂要隐藏。祂发现众人要拥祂作王，祂就退去（约六15）。祂用五饼二鱼叫几千人吃饱，人又来了，祂就把他们斥责一顿，「你们找我，并不是因见了神迹，乃是因吃饼得饱。」（约六26下）主没有因为人来了就兴奋，反而要说，「昨天你们来跟随我，所以我变饼给你们；今天你们来吃饼，没有！」主真特别，祂的生活是活在死的里面。祂的死只有两个原因，第一个是为着神的旨意，第二个是为着拒绝祂的己，祂不让祂的己成为神旨意的难处。

你们这小群，不要惧怕（路十二32）

我们的见证不是工作的见证，我们的见证是借着死产生出来生命的见证。举例来说，我今天可以把自己放在两个地方，一个是把我放在死的里面来建造教会，一个是把我放在劳苦的里面来产生教会。弟兄姊妹，你懂不懂建造教会和产生教会的不同？产生教会其实很简单，只要有一班有心愿的人，接受一点训练，接受一点负担，到一个一个地方去传福音，很快就会产生出教会来。但是主没有量给我们这条路，主量给我们的是一条见证的路。我们的工作不会大，因为我们根本不走大的路，我们走的是小群的路。就像主所说，「你们这小群，不要惧怕，因为你们的父乐意把国踢给你们。」（路十二32）我们所走的就是小群的路。我们中间所注意的是神的见证，并不是工作的果效。我们中间所注意的是生命的度量，并不是人数。所以一谈到神的旨意、神的见证，你就必须注意你这一个人，你这个己必须死。保罗在这里题起，他的生活不仅是四面受敌、心里作难、遭逼迫、被打倒，他的身上更是常带着耶稣的死，他的生活是一个死的生活。

使耶稣的生显明在我们身上（林后四10）

保罗怎么来服事神呢？他是在死的里面来服事神，他是在死的里面来经历生命。所以他说，「身上常带着耶稣的死，使耶稣的生也显明在我们身上。」（四10）他要说，「生怎么从我身上出来？乃是借着我的死。我为什么要死？因为我看见了神的旨意，我愿意和神的旨意有一个完全的配合，这一个就叫我这个人成为一个不断拒绝己的人。」弟兄姊妹，你这一生就是这么一条路。你一定要认识，「我这一生的路，就是身上常带着耶稣的死，使耶稣的生也显明在我身上的路。没有死，就没有生；没有死在我身上，就没有生显明在我身上。」这一个生的显明，不是借着讲道，不是借着劳苦，不是借着口才、知识，也不是借着聪明、智慧；这一个生的显明乃是借着死。我身上带着死，耶稣的生就显明出来了。

弟兄姊妹，为什么你为主说话没有力量？因为你没有死；为什么你服事没有力量？因为你没有死。今天在教会生活里，「活」的人太多了，所以耶稣的生显明不出来，教会变成一个萎缩的教会，一个受限制、软弱、没有能力的教会。教会所以受限制、所以软弱、所以萎缩、所以没有能力，就是在教会中带着耶稣死的人太少。你不作基督徒则已，要作基督徒，就要作一个爱主的基督徒；要作一个爱主的基督徒，就要作一个得胜的基督徒；要作一个得胜的基督徒，就要作一个会死的基督徒。你不能光说，「我为主花费！」你这一个花费必须是你的死。抛头颅、洒热血，都不是外面的，而是里面的，就是死。你要作一个跟随主的人，你就要作一个死的人。

我很感慨的说，很多弟兄不能被主用，并不是主不能用他，而是他不肯死。我们这个人就是不肯死，总是在那里想花样。我们的生活不是一个被打倒的生活，我们总是满了办法，我们总觉得还有一点路、还有一点办法、还能作一点事、还能有一点发展、还能叫人对我有一点欣赏、还能在教会生活里有一种功用。难得有几个人能说，「主啊！我现在什么都不要，我所要的就是死！」

我们要知道，我的身上常常带着耶稣的死，耶稣的生就要显出来。如果在我的生活里，我能过一、两个属灵的关，一面来说，是因为我完全为着神的旨意；另一面来说，是因为我完全拒绝我的己。没有这个死，就没有生的显明。耶稣的生要在我们身上显出来，我们这个人必须常带着耶稣的死。求主怜悯我们，一定要认识，这不是我们感觉、观念里的东西。在我们这个人的观念里，永远是有出路的，我们这个人永远是有路的。说来说去，就是一句话──不肯死！我们都是一些不肯死的人。事情来了，我们的打算在那里，我们的聪明在那里，我们的盼望在那里，我们的要求在那里，这些就成为生命显出的拦阻。有些很好的弟兄，你拿他没办法，因为他到最要紧的关头就开溜了。他很爱主，也很有心愿，但是你总是抓不住他。他在主的手中没有用，因为他不肯死。

弟兄姊妹，我还得说，恩赐、口才、知识、方法、技巧、真理，这一切无论你学了多少，都不能建造教会。我们要看见，我们中间的路是死路。死了，才能把教会建造起来。今天我们不是糊里胡涂长出来的，我们所以能长出来，是因为下面的土壤非常好，这个土壤就是历世历代许多弟兄们的死。

今天我们要有一种认识，一个跟随主的人，乃是一个身上常带着耶稣基督之死的人。你总得记住，你的身上要有一个记号──死。你无论作什么、无论看见什么、无论遇见什么、无论在什么样的环境里、无论在什么样的需要里，你总得题醒自己一件事，「我是在死的底下来供应生命，我这个人是在死的下面。不在于我这个人多能作，不在于我多能计划，不在于我多能打算，而是在于我这个人是否带着耶稣基督的死。我的身上带着耶稣基督的死，耶稣基督的生就会显出来。在我的身上没有耶稣基督的死，就不可能有耶稣基督的生。」

在美国有一些作牧师的，很讲究排场。有一个地方，好几千人聚会，每一个牧师都开凯迪拉克。他们说，「主把天上和地下所有的福分都给了爱祂的人。」一个事奉主的人该不该有钱，我们暂且不论；但是我愿意问一个问题，「你开凯迪拉克的时候，你是死的呢？你还是活的？你是身上带着『耶稣』的死呢？还是身上带着『美国』的活？你身上带着是耶稣的死，你开什么车都可以；你身上带的是你的己，那就有问题了。」弟兄姊妹，不是外面作什么的问题，而是你这个人身上有没有一个死的标记。你看见了神的旨意，你整个人活在神旨意的里面，你对己就没有同情，你对己就没有抚爱、没有体谅，你就要积极的和主站在一起，把己放到死地里去。这一个「把己放到死地里去」的心志，就是身上常带着耶稣的死。我们肯这样死，耶稣的生就要显明在我们身上。

弟兄姊妹，为什么你四面受敌，能不被困住？为什么你心里作难，能不至失望？为什么你遭逼迫，却不被丢弃？为什么你被打倒了，还不至死亡？因为这一切临到你的时候，不过是叫你这个人身上带着耶稣的死。耶稣的死被你持守了，耶稣的生就从你身上显出来。你愿意作一个供应生命的人，你愿意作一个生命丰盛的人，你愿意作一个流露生命的人，你愿意作一个彰显生命的人，诀窍只有一个，就是带着耶稣的死。没有耶稣的死，就不可能有耶稣的生。这个生真正的显出，乃是借着死。

弟兄姊妹，我们都需要有一个奉献，「主啊！我愿意把自己奉献给你。为了你永远的旨意，为了你的国度，我这个奉献只有一个目的，就是让你的旨意成就。在这个过程里，但愿我是一个不断拒绝己、不断让己死去的人，好叫我的身上常常带着你的死！」


35 在信心的灵里说话

「身上常带着耶稣的死，使耶稣的生也显明在我们身上。因为我们这活着的人，是常为耶稣被交于死地，使耶稣的生在我们这必死的身上显明出来。这样看来，死是在我们身上发动，生却在你们身上发动。但我们既有信心的灵（原文另译），正如经上记着说，『我因信，所以如此说话。』我们也信，所以也说话。」（林后四10～13）

身上常带着耶稣的死（林后四10）

上一篇我们说过，一个跟随主的人，他的身上常带着耶稣的死，好使耶稣的生也显明在他身上（四10）。这个生不是我们作出来的，真正的生乃是我们死出来的。一个肯死的人，就是肯生的人；一个活在死里面的人，就是一个活在生命里的人。一个在一切事上愿意拒绝己、愿意和自己过不去、愿意击打自己的人，就是一个让神圣生命流露的人。

我认识一位弟兄，他喜欢在众人面前作认罪的见证。我想问他，「这样的认罪有没有叫你加基督？如果你没有加基督，别人也不加基督，这样的认罪就是你将来不能跟随主、骄傲的本钱！」我在教会里服事，这样的事见多了。我见过许许多多不断认罪的人，认到最后，这些认罪成了他们身上的「金片子」。他们贴了一身认罪的金片子，结果这个人还是一个犯罪的人。他们把认罪当作一件事来履行，没有活在基督面前，让主的能力从他们身上活出。

在还没有得救以前，我和母亲争闹，触犯了母亲。过后，我一定哭哭啼啼的向母亲认罪。认罪的结果，她也没有基督，我也没有基督，不过是大家在一起平安的吃饭就是。弟兄姊妹，这一个不是主所要的。主所要的，乃是我们这一班人活在宝贝的里面，活在这个能力的里面，叫我们这一班人身上常带着耶稣的死，使耶稣的生也显明在我们身上。

常为耶稣被交于死地（林后四11）

接着说，「因为我们这活着的人，是常为耶稣被交于死地，使耶稣的生在我们这必死的身上显明出来。」（四11）我们这些人都是必死的，我们这个人本来就是一个必死的人。我们能活着，乃是根据主；没有主，我们不会活着。主今天是在祂复活的能力里叫我们活着。所以，若是在我们的生活里没有基督，我们也是死的。无论什么时候，无论什么境遇、基督若是不在，死就来了。就连你作最属灵的事，就连你作最好的事，只要基督不在，死就来了。你什么时候没有基督，你什么时候没有基督的实际，死就在这里。你为你的罪难过，其实你不必难过，你比你犯的罪坏多了。你犯了一点错，向主说，「主啊！真是对不起，我不知道我真是这么坏！」你流泪悔改，但是你还不知道，在你里面隐而未现的罪到底是怎么一回事，死到底是何等的可怕。今天若不是神的手，没有一件世上最凶恶的人所作的事我们不会作。在我们身上没有这些，完全是因为神的怜悯。

神的怜悯是怎么来的？是借着我们为耶稣被交于死地（四11）。一个跟随主的人，他如果凡事顺利，凡事富足，就不容易有神的怜悯。中国人说，一个人饱暖了、顺畅了，就去犯罪。在每一个人里面都有罪，罪什么时候显出来？是在一切平顺的时侯。有一次，我和一位青年兄弟交通，他的见证很摸着我，他说，「我在一个小教会里服事，我的家在台北。主给我一点供给，可以买票上台北，但是我没有钱买票回来。主在台北又给我一点供给，可以买票回到教会。后来，我又没有钱去台北，主又给了我一点供给……」听到这个见证，我里面就想，「弟兄，你是一个蒙大福的人，你知道这是从哪里来的吗？这是从圣灵来的。你永远不知道，我们这些人处在艰苦的里面、处在为难的里面、处在被交于死地的境地时，我们对神的倚靠有多深，我们对神的倚靠有多绝对，我们对神的倚靠有多完全。什么时候主样样都给你了，你样样都富足了，样样都有了，你就不知不觉的离开神的面。」

你会说，「难道我们基督徒要吃不饱，穿不暖，天天空着肚子仰望神？」也不是这样。圣灵是有工作的，什么时候你在死的里面，这个生就显出来了。你在生的里面，这个「活」就出来了。你是一个活着的人，圣灵就要把你再交于死地。弟兄姊妹，你里面越为难，你这个人的冲击力就越大；你里面越煎熬，你外面流露的生命就越多。很可惜，今天在教会中，年轻的一代不大有机会经历艰苦。我年轻的时候，想要买一本圣经，没有钱，我必须到主面前去祷告、去拚，祷告了一个月才有。那一本圣经是两个奉献包凑起来买。在这之前，我从来没有收过奉献包；在那以后，也几乎再没有收到。你看奇妙不奇妙？所以人对我说，「你信耶稣，我就杀你的头！」我就要拿起圣经，放在脖子上说，「连这个一起杀吧！因为主在我身上太活了！」我们这些人是必死的，死在我们身上发动的时候，生就要在我们身上显明出来。生显明出来的时候，我们这个人就活了。我们这个人活了之后，圣灵就把我们再交于死地。我们说，「算了！算了！不行了！不行了！」事实上，你若真说，「不行了！不行了！」那就好了，因为死在你身上发动了，将来生就要在你身上显明。生显明了，你就活过来了。活过来作什么呢？是再被交于死地。换句话说，这更进一步的死比现在更厉害。现在这个死，你将来回头去想想，不过是微不足道的。若是再有死，那就是更深的死、更为宝贵的死。

教会是怎么被建造的？教会是在那些会「睡觉」的人身上建造起来的。这个「睡觉」就是死。我们这些活着的人，四面受敌、心里作难、遭逼迫、被打倒了，然后就死了。死了之后又怎么样呢？生就显出来了。生显出来了，我们这个人就活了。活了，我们这个人就要再被交于死地。这个「再被交于死地」，就和前面的死不一样。前面那一个死，是我们这一班人有了爱主的心而产生的经历，是出于我们自己的拣选；后面这一个死是出于神的主权。譬如，我有了神，我就经历了基督的面，我就经历了四面受敌、心里作难、遭逼迫、被打倒，然后生就在我身上显出来了。生一出来，主就要说，「现在我要把你再交于死地！」这一个交于死地，就谈不上什么失望、遭逼迫、心里作难，这一个交于死地完全是不合理的，这一个死完全是出于神的主权。

我们开头爱主的时候，老实说，还没有什么十字架的经历，不过是受一点圣灵的管治罢了。圣灵来了，打打你，摸摸你，叫你不要爱世界，叫你不要犯罪。但是等你身上带着耶稣的死，让耶稣的生也显明出来的时候，这一个耶稣的生就叫你成为一个向神活着的人。你向神活着的时候，主就要「不合理」的把你交于死地。这一个交于死地，不是因为你不好、你需要破碎、你需要软弱；这一个不合理的交于死地，完完全全是为着教会的建造。你死了，他们就生了；你死了，他们就活了。今天我们想要教会活，我们就必须死。我们死得越透，教会活得越厉害。今天教会能不能被建造，不在于我们的活，是在于我们的死。今天教会能不能成为一个荣耀的教会，不在于我们的活，是在于我们的死。

死是在我们身上发动（林后四12）

弟兄姊妹，你现在有没有摸着一点光？这个光我们以往不大领会。保罗在这里结束的话是说，「这样看来，死是在我们身上发动，生却在你们身上发动。」（四12）也就是说，我不断在那里死的时候，你们就不断在那里生；我死到极处的时候，就是你们的生到达成熟的时候。教会的生要成熟，我们个个都得死。这不是一件简单的事。我们很少有这样的领会──教会的生是借着我们的死而有的。我们对许多的事有意见，我们对许多的事有看法，我们对许多的事有盼望，我们对许多的事有打算，所以神必须来打倒我们。打倒了，就叫我们不至死亡，就叫我们身上带着耶稣的死，叫我们显出耶稣的生。这一个生的显出，就叫我们成为一个活着的人；这一个活着，就叫我们为耶稣再被交于死地。所以保罗说，「这样看来，死是在我们身上发动，生却在你们身上发动。」这一个就是保罗所说的「传基督，不传自己」（四5）。

弟兄姊妹，你怎么传基督呢？传基督和你的「口」毫无关系，和你的「死」大有关系。传基督的诀窍就在于你的死。一个会死的人，就是一个会传基督的人。我们得学，哪里死得最厉害，我们就要在那里。有人问你，「你为什么不去另外一个地方？」你要说，「我还不能走，要等我死透了才走！」因为只有死在我们身上发动，生才能在别人身上发动。我们总得认识，我们的活是为着死，我们的死还是为着死。什么时候主带领我们了，祂的带领总是把我们带到死里去。

有一个弟兄很会讲道，我久仰大名。但是奇妙在这里，他会讲道，却不厌恶讲道。我们一定要学，如果我没有死，我就不讲！不然，我就像巴兰的驴子说话一样。今天我在教会中为主说话，不是我讲出来的，而是我死出来了。怎么死？凡是我的意见、打算、盼望、要求、看法、拣选，这一切我都把它放到死地去。我只要基督，我只愿意拣选基督。我有没有功用，我不管；弟兄姊妹欣不欣赏我，我不管；将来在教会中有没有前途，我不管；这些我都不管，我只要死！弟兄姊妹，这个并不好学。有一次我和一位弟兄说，「今天我们在教会中什么都得学。」他说了一句很谦卑的话，「我对将来没有盼望，我并没有盼望将来如何。」我就想，连这个「对将来没有盼望」的感觉也是不肯死。我二十年以前就对自己没有盼望了，但是我到今天还是一个服事主的人。我盼望将来有一番作为，这是肉体；我对将来没有任何盼望，这是自怜。肉体不是死，自怜也不是死；愿意为着主作一番是大肉体，觉得将来没有盼望是大自怜。肉体、自怜都得死！我们这些服事主的人，应该不知道别的，只知道死！不是一个外面的死，而是一个被交于死地的死。我被交于死了，能力就出来了；我死了，能力就要从我身上出去。我死了，教会就生了，这就是建造教会的路。

建造教会不是靠知识，不是靠讲道，建造教会是靠一班肯在教会中死的人。他们这一班人是被打倒的人，他们对将来没有盼望，他们对将来也不是没有盼望。有没有盼望都是不干净的。真正的干净，乃是我这一个人单单的向主负责，明天如何，我不知道，我只愿意作一个活着被交于死地的人。这样，死在我的身上就要发动了！弟兄姊妹，你可要记住，如果今天死在你身上发动，我绝对相信，教会就要改变。教会今天不够改变的原因，就是我们不肯死，死在我们身上没有什么发动。缺少死的发动，教会中就缺少生的情形。死在我们身上发动，生就要在别人身上发动。

我们既有信心的灵（林后四13，另译）

下面保罗就说，他怎么传基督呢？这个传就是死。他说，「我们既有信心的灵（原文另译），正如经上记着说，『我因信，所以如此说话。』我们也信，所以也说话。」（林后四13）在什么情况下才有信心的灵？是在患难的里面，是在四面受敌的里面，是在心里作难的里面，是在遭逼迫的里面，是在被打倒的里面，是在死的里面。有了这一切，就产生一个信心的灵。有了信心的灵，我就能凭信说话。

为什么凭信说话？因为这个话是说不得的，这个话和我的情形不一样。我今天在哪里？在四面受敌里！我今天是什么情形？是心里作难的情形！我今天遭逼迫，甚至被打倒，在我身上带着耶稣的死，我被交于死地，死也在我的身上发动……所以看看我这个人，我不能传基督，因为我已经「倒霉」到家了，难道我还把别人也讲得这么倒霉吗？我一路跟随主，走成这个样子，难道我今天还要把别人也这么带吗？如果我一信主就中头奖，那么我就可以讲了，「亲爱的弟兄姊妹们，信主的人中头奖，真好！」这就是传福利平安的福音，这不是传基督。

我们起来为主说话，我们需要信心的灵，因为在我们的遭遇里有困苦、为难、剥夺和击打，这一切在我们的身上，到一个地步，好像连我们要劝人信主，我们都觉得到底该不该讲。所以保罗说，「但我们既有信心的灵……」奇妙就在这里，我怎么传基督呢？就是我的死。我这个人死了，基督就传出去了。我去实行这个「传」的时候，我是在一个信心的灵里面。我在这里传，我被摸着的一点不是我的为难、软弱、被击打、受剥夺、受逼迫；我传的时候，我乃是凭着信心的灵。我回到灵里，我就摸着盼望；我回到灵里，我就摸着耶稣的面，我就摸着宝贝、能力，我就摸着神的旨意、神的计划、工作、救赎、神的大爱、以及神在爱里一切的供备、一切的保守。这一个信心的灵，叫我能起来说信心的话！

一个真正为主说话的人，他是在信心的灵里面说话。他自己如何，他知道。他要说，「我是四面受敌，我是心里作难，我是遭逼迫，我是被打倒了，我的身上是有耶稣的死，我也被交于死地，死也在我的身上发动；但是，在这一切为难的里面，我里面有耶稣基督的面，我里面摸着一个活活的人，这一个耶稣基督的面就是动力，就是能力，叫我满了盼望，叫我经历了这一切的限制，还能活在得胜有余的里面。我如今起来说话，是因为我有信心的灵。我说话，完全是因为信心的灵！」弟兄姊妹，一个真正传基督、不传自己的人，就是这个传法。

求主怜悯我们，叫我们认识，我们这一生跟随主的路，乃是一条在生命里的路。我们的生命中缺少了基督，基督在我们的生命里没有管理我们、没有带领我们、没有约束我们，基督的死在我们身上没有发动，我们就不配作一个传基督、为主说话的人！


36 凡事都是为你们

「但我们既有信心的灵，正如经上记着说，『我因信，所以如此说话。』我们也信，所以也说话。自己知道，那叫主耶稣复活的，也必叫我们与耶稣一同复活，并且叫我们与你们一同站在祂面前。凡事都是为你们，好叫恩惠因人多越发加增，感谢格外显多，以致荣耀归与神。」（林后四13～15，另译）

打倒了，却不至死亡（林后四9）

我们越在生活里让神把我们交于死地，我们身上的「生」就越多。我们什么时候「活」了，什么时候摸着了耶稣的「生」了，什么时候就要预备好被交于死地（四10～11）。基督徒的生活，实在说来就是这样的生活──心一直向着主。因为我们向着主，我们就有神、有荣耀、有认识、有光照、有基督的面。这一个基督的面就是宝贝，这一个宝贝就是莫大的能力，这一个能力就带我们经历四面受敌、心里作难、遭逼迫，最终被打倒。这个「打倒」就是完全的放弃。我被打倒了，就是我放弃了，对于我事奉的盼望、打算、我的将来，我都放弃了。但是，虽然被打倒了，却不至死亡。

什么叫不至死亡？就是我身上常带着耶稣的死，使耶稣的生也显明在我的身上（四10）。换句话说，我被打倒的时候，也就是我活过来的时候。一面来说，我被打倒；另外一面来说，我活过来了。这个「打倒了」就是完全的放弃，却又不是说，我结束于放弃；而是说，我对自己、对自己的盼望、对自己的打算、要求、前途，甚至事奉的成就都放弃的时候，这就是我这个人不断支取神全备供应的时候，叫我这一个人变得更积极，愿意更多活在主面前，在主面前更儆醒。

一个没有被打倒的人，他是活在他的盼望里、活在他的打算里。因为他有盼望、有计划、有打算，所以他活在许多活动的里面。他从早到晚都是活动，一早起来就想，「今天该如何？今天该找谁？该作什么？」他这个人从一天的开头就活在打算里，而这一个打算、这一个活动，全都是出于己意。主要带领我们，叫我们经历这莫大的能力，这莫大的能力要把我们打倒，叫我们这个人从所有的活动里被分别出来。

使耶稣的生显明在我们身上（林后四10）

我常听见人说，「服事教会真累！」这就证明，我们多半还是凭己意而活，缺少对准神的情形，也缺少因着对准神而有的安息。有一首诗歌说，「神啊！你名何等广大泱漭，我今投身其中心顶安然，有你够了无论日有多长，有你够了无论夜有多暗。」（诗歌497，台湾福音书房）在这里有一个人，因为他对准神，他就胜过外面一切的上上下下、起起伏伏、悲欢离合，这一些对他的影响不大，因为他这个人对准神。今天我们多半还活在活动里，还没有一种感觉，「主啊！我真是愿意作一个被打倒的人！」一个被打倒的人，他的特点就是不再有盼望、没有打算、没有计划、没有要求，但是却有耶稣的生。换句话说，他这个人成了盼望最多、计划最多、要求最多的人，却又不是在肉体里盼望、计划出来的，而是在耶稣的生里产生的一个负担。它不是人自己想出来的，而是因着人不断活在耶稣的生里，这个耶稣的生就带着他过一种非常积极事奉的生活。也因为他的事奉是从耶稣的生里出来的，所以没有压力、没有紧张，正像一首诗歌所说，「乃是柔软、安静、安息，脱离倾向与成见，让你能够自由定意，当你对我有指点。」（诗歌304，台湾福音书房）这就是保罗这里所说的经历。这一段经历的确宝贝。

弟兄姊妹，你有没有看见，基督徒可以活在两种完全不同的境界里：可以活在热心的、天然的境界里，也可以活在生命的、复活的境界里。我们总得告诉主，「主啊！愿意我的心一直对准你，叫我这个人没有重担、没有压迫、满了安息，叫我这个人成为一个活在生命里的人。」在生命里，无论多忙碌都没有问题。为什么青年人容易胃溃疡？原则上，胃溃疡多半是情绪的病，是因着自怜、爱己而发出来的。人不爱己，人不自怜，就没有时间得胃溃疡。你老是想着前途，就胃溃疡了；你老是想着能不能有功用，就胃溃疡了。这都是因为不懂得安息在主的生命里，这也证明我们这个人活得厉害。我们的己活得厉害，我们活到另外一个境界去了。什么时候你的情绪不好、自怜、觉得没有盼望，这就证明你没有活在莫大的能力里，你还没有让耶稣的生显明在你身上。

我们这个人时常活在这两个境界里。你有盼望、有打算、有要求、有计划、有工作，这些也是都是好的，也许都是为着主的，但是主要说，「不够！你要从你的工作、要求、盼望、计划、打算里出来，对准我！」你这样对准主的时候，祂就要把你的工作、盼望、计划、打算都剥夺掉。剥夺之后，祂要叫你倚靠祂而活，产生另一种盼望、计划和打算。这一个计划、盼望和打算，就不是你的，而是主的，是从生命里产生出来的。

有信心的灵，所以如此说话（林后四13）

接着我们来看，「但我们既有信心的灵（另译）……凡事都是为你们……」（四13～15）在前面我们看见，死在我们身上发动，生就在别人身上发动（四12）。但是保罗在这里说，并不是因为死在我身上发动，我就天天呆在家里「死」；而是我身上带着死的时候，我就产生信心的灵，我就因信说话（四13）。死在我身上发动的时候，信心的灵就在我里面运行，叫我有负担，在我里面有涂抹，让我有感觉、有认识。这个灵在我里面，把我带到神的旨意里去，要我把神的旨意交通给祂的教会。所以保罗说，「我们既有信心的灵，所以也因信说话。」换句话说，我所说的是在信心里说的，所以不一定是我的经历；但另一面，我所说的是我在信心的灵里说的，又是我所经历的。我所说的不是我的经历，却又是我所经历的。

譬如，我今天讲一篇信息，「荣耀的教会」，就着事实来说，教会的确是荣耀的（弗一18，五27）；但是我看看教会今天的情形，实在差得很远。我根据教会目前的光景来看教会，我就要失望、灰心；然而我还得讲，我还得根据属灵的事实来传讲，这就是有一个信心的灵。在一个事奉神、作神话语出口的人里面，必须有一个信心的灵，就好像圣经所说，「我因信，所以如此说话；我们也信，所以也说话。」（四13下）我说话，不是因为人都懂了、都享受了、都达到了；我说话，是明明知道人不懂，明明知道人不能领会，明明知道人领会了也跟不上，跟上了也不肯跟到底，就是跟到底了还是要找后路，我还要因信说话。这一个就是信心的灵在人里面的工作。

若是每一个圣徒从开头就不落在「教会多好！教会多可爱！」这种盼望里，而是从心里对准基督，竭力追求基督，从甜美的属灵事物转到活活的基督身上，我们的路会走得好、走得稳。所以弟兄姊妹，从开头我们就得学习紧紧的对准主，好经历那在我们里面莫大的能力。从看看外面，虽然四面受敌、遭逼迫、受患难、被打倒，似乎没有什么可鼓舞的，然而里面却很有劲。这个劲头不是鼓励出来的，而是从失望出来的。我这些年来经历许多的事，叫人鼓励的不多，叫人失望的太多了，可说是一部失望史！有时候我看看这个人很好，结果溜了；看看那个人可以被主用，结果爱世界去了；看看那个弟兄可以发展，却成为教会的难处。这真是奇妙的教会生活！有时候，你越看弟兄姊妹越不象样，你就得越说话。这就是保罗在这里所说的，「但我们既有信心的灵，正如经上记着说，『我因信，所以如此说话。』我们也信，所以也说话。」（四13，另译）

那叫主耶稣复活的，也必叫我们与耶稣一同复活（林后四14）

我们在信心的灵里说话，我们自己知道，我们有主的面，我们有主的面照在我们里头；我们也知道，那叫主耶稣复活的，也必叫我们与耶稣一同复活（四14）。正如倪柝声弟兄的诗歌，「我们的盼望还在将来，今日只得忍耐。」我不断的传讲，但是我并没有一种幻想，以为我说了这些话，教会就会产生什么样的情形。我今天不过是在信心的灵里说话，我们所说的话都是为着主的再来。我不是盼望今天如何，我是盼望那叫主耶稣复活的，也必叫我们与耶稣一同复活。一个传基督的人，他是一个活在复活启示里的人；一个传基督的人，他是以主的再来为盼望。不是今天我这个人如何，也不是我传讲得如何，也不是我作得如何，而是主再来的时候，我站在主面前的那个时候如何。所以保罗接着说，「并且叫我们与你们一同站在祂面前。」（四14下）这个「站在主面前」不是指得胜说的。并不是说，因着我在这里传讲，我就讲得众人个个明亮、个个复活、个个荣耀、个个属天，一同把主带回来。保罗是说，「我今天对你们传讲，因为我知道，主是复活的主，主是再来的主。」

与你们一同站在主面前（林后四14）

我们天天所盼望的就是主的再来。但我们都得承认，主的再来对我们很渺茫。我们没有这样的感觉──主就是要来的主，我们彷佛已经听见主再来的脚声了……保罗在这里说，一个真正传基督的人，一面来说，他的心是对准神的，他的生活是在苦难里的；另一面，他这个人乃是活在主再来的异象和启示里。他认识，有一天他要站在主面前，并且他要和他所服事的人一同站在主面前。一个认识主再来的人，他有一个感觉，「主啊！你再来的时候，我和所有听过我传讲的弟兄姊妹，都要一同站在你的面前。」所以他为主说话的时候，他这个人的心完全是对准神的，他的生活完全是活在十字架的苦难里，他的事奉完全是在信心的灵里，因为他知道，他这个人有一天要和所有他所服事过的弟兄姊妹，一同站在神面前！

将来有一天我们都要站在神面前，也许到那一天最羞愧的就是我们！不要说这是不可能的事。求主保守我们，因为只有主知道我们的心在哪里；只有主知道，在一切的事临到的时候，我们有什么样的反应；只有主知道，我们有没有持守在祂面前的贞节；只有主知道，我们肯不肯忠心于主给我们的托付。所以保罗说到，我们是一班传基督的人，他就警告我们，「你要知道，有一天我们大家都要站在主面前，不是你讲得好不好的问题，而是你这个人能不能站在祂面前的问题。不是你今天能够起来把基督传出去就够了，而是你这样传的时候，你能不能让你所传的、所带的这些人，一同站在主面前，蒙主的称许！」

凡事都是为你们（林后四15）

我们要作一个传基督而不传自己的人，我们这个人就必须从心对准主开始。对于传基督，保罗有一个结语，就是第十五节，「凡事都是为你们……」也就是说，我的心对准主是为你们，我这样受苦是为你们，我运用信心的灵说话是为你们，我等候主的再来是为你们，我生活中的一点一滴都是为你们，我所有的一切都是为你们，都是为教会！弟兄姊妹，一个真正传基督的人，一个真正服事教会的人，他必须有这样的奉献──凡事为教会。我们必须求主把我们从讲道、从美好的发表、从顾念聚会的好坏中拯救出来，把我们救到一个地步，在我们身上只有圣徒、只有弟兄姊妹、只有弟兄姊妹得造就、得益处的盼望。若是弟兄姊妹得造就、得益处，就没有什么代价算得上代价，也没有什么代价是我不能付的。我这个人可以把一切都摆进来、都拚进来，只为着一个目的，就是教会能够长大。所以保罗在这里作他的见证，「一切都是为你们！我经历这个，我经历那个，为什么？为你们！」

弟兄姊妹，你有没有这种感觉：为着教会，我的心对准主；为着教会，我愿意经历宝贝在瓦器里；为着教会，我愿意四面受敌、心里作难、遭逼迫、被打倒；为着教会，我愿意身上常带着耶稣的死，被交于死地，好叫生能在教会中发动；为着教会，我愿意在信心的灵里说话；为着教会，我仰望主的再来，我愿意有一天，我能和我所服事的人一同站在主面前。保罗的「传基督」就是结束在「凡事都是为你们」！

弟兄姊妹，一个服事主的人一定要看见，他不是在三百六十行之外又加一行──「传道行」。我们不是盼望在教会里有什么天地、有什么前途，我们乃是起来宣告，「我的心是对准神的，我这一个人是凡事为着教会的！」这是何等宝贝的一句话！所以保罗说，「我们原不是传自己，乃是传基督耶稣为主……」（四5）到末了他更说，「凡事都是为你们，好叫恩惠因人多越发加增，感谢格外显多，以致荣耀归与神。」（四15）这一个「传基督」才是真正的让基督得着荣耀。


四、凭信心，不凭眼见


37 信心的中心──变化

「所以我们不丧胆，外面的人虽然毁坏，里面的人却一天新似一天。我们这至暂至轻的苦楚，要为我们成就极重无比永远的荣耀。原来我们不是顾念所见的，乃是顾念所不见的；因为所见的是暂时的，所不见的是永远的。」（林后四16～18，另译）

常为耶稣被交于死地（林后四11）

前面一段圣经说到，因为我的心向着神，所以基督的面就显出来，叫我主动的采取一个立场，这个立场就是四面受敌，然后是心里作难，遭逼迫，最后是被打倒。这一切都是因为我这个人活在主里面而有的经历。保罗接下去说，「身上常带着耶稣的死，使耶稣的生也显明在我们身上。因为我们这活着的人，是常为耶稣被交于死地……」（四10～11）这个「活」不是指有气息的活，「活着」的人乃是指有耶稣之「生」的人。我们这些有耶稣之「生」的人，是常为耶稣的缘故被交于死地。这就不是我们主动拣选的问题，而是我愿意「生」在教会中发动，所以我这一个人必须让主在我身上作祂一切愿意作的。祂有权利叫我受苦难，祂有权利拿去我的健康，祂有权利拿去我的时间，祂有权利拿去我所以为宝贝的，祂也有权利给我一些受压的事、给我一些困苦的事、给我一些为难的事、给我一些叫我觉得很难活下去的事。在这里不是讲理不讲理、合理不合理的问题，在这里乃是神的主权。在祂的主权里，主可以照着祂所要的在我们身上作工。这一个根据祂的主权在我们身上的工作，就是保罗在这里所说的，「我们这活着的人，是常为耶稣被交于死地……死是在我们身上发动，生却在你们身上发动。」（四11～12）这个时候就是我们真正尽话语职事的时候──我因信，所以如此说话（四13）。

在信心的灵里说话（林后四13）

保罗说，「但我们既有信心的灵，正如经上记着说，『我因信，所以如此说话。』我们也信，所以也说话。」（四13，另译）为什么我们也说话呢？因为在我们身上有这两面的经历：就着我来说，我不仅心向着神，得着基督的面，我还愿意走到死地去。四面受敌也可以，作难也可以，逼迫也可以，打倒也可以。就着主来说，祂有一个完全的自由，能够照着祂所要的、照着祂所喜欢的、照着祂最好的带领，作工在我的身上。在这里没有道理，没有理由，也不能和主辩论。在我们年幼的时候，我们和主辩论的多──我觉得应该这样，不应该那样；为什么要这样，为什么要那样；凭什么要这样，凭什么要那样。但是跟随主久了，慢慢的我们就领会，这一切都是为着把我们交于死地。一个因着主的怜悯常被交于死地的人，才是一个真正在信心的灵里来为主说话的人。

在信心的灵里为主说话，不仅是说，「我虽然不够，我虽然没有经历，但是我活在信心的灵里，我还是能为主说话！」这一个还不够厉害的说出信心的灵，只能说，这是在信心的灵里来支取主的供备。信心的灵更是指着，「我明知道说了不会有用，但我还是要说，因为这是主的话！」在当时，哥林多教会拒绝保罗、不要保罗、说保罗用心计牢笼他们（林后十二16），说保罗是假使徒（林前九1～3）。对于这样一个教会，照着人的脾气，常情的判断，最好对付他们的办法，就是放弃这班人，「算了！死活由你们去，我不管了！」这就是还没有「死在我们的身上发动，生在别人身上发动」的经历。

我们这些活着的人，是常为耶稣被交于死地。我们这样被交于死地的时候，我们就起来说话；我们如此说话的时候，我们是在信心的灵里说话。换句话说，我说了人不一定听，人听了也不一定懂，人懂了也不一定去行，人行了也不一定持守，一切都是白搭。就好比你站在讲台上，看看下面，你知道是白讲了。你讲得满头大汗，衣服里面、外面都湿透了，听的人睡觉的睡觉，点头的点头，反正没有人听你。你也不要以为人点头了，就是接受你的话，他回去照样睡他的觉，把你所讲的忘得一乾二净，完全送还给你。你在上面讲道，看看下面那个情形，你若是没有信心的灵，你就要把圣经一合，说，「弟兄姊妹，你们另请高就吧！」但是，一个服事主的人一定要学一个功课，「圣徒好，我讲；圣徒不好，我讲。圣徒听，我讲；圣徒不听，我讲。弟兄姊妹回去记得住，我讲；弟兄姊妹回去忘记了，我还是讲。」为什么讲？因为有信心的灵。我们里面要有一种认识，我们来传讲的时候，我们是在一个信心的灵里来传讲。

在当时，就着保罗的环境来说，是为难的；就着哥林多教会的情形来说，是不预备接受保罗的。到底哥林多教会要不要保罗，接受不接受保罗？连保罗自己也不清楚。所以他在哥林多后书说，「……你们却有人说，我是诡诈，用心计牢笼你们。」（林后十二16）他几乎要说，「我告诉你们，我没有！」他不隐瞒、不避讳，他向教会「摊牌」！他这个摊牌不是为自己，而是为教会。为着自己，他要去死；为着教会，他要去讲！凡是为着他自己的，保罗都不讲。他要说，「今天不要说一个弟兄、两个弟兄、三个弟兄、五个弟兄、十个弟兄不听我，或者为难我，就是全教会都不要我，我还得讲，因为我有信心的灵。这一个信心的灵，是在我的苦难里来经历的──四面受敌、心里作难、遭逼迫、被打倒，身上常带着耶稣的死，为耶稣被交于死地，死在我身上发动，好叫生在你们身上发动！」弟兄姊妹，这一段圣经你读下来，你里面真有一个感觉──呜呼哀哉！一个事奉主的人怎么会这么可怜？你就要问，「保罗！保罗！你这一辈子到底有没有时间坐下来，稍微享受一下？」保罗好像连这个机会也没有。

保罗这一生就是死，外面也死，里面也死；有被交付的死，还有发动的死。保罗一直在那里死。如果他一站起来说话，弟兄姊妹就阿门，他还不会这么为难，他还觉得死得有价值。但是他一边死，别人还一边不阿门。他起来说话的时候，别人说，「你哪里是使徒？你是假使徒！」他起来讲一篇道，别人说，「你哪里是讲道？你是用心计牢笼我们！」这个时候保罗要说，「我现在对你们说话，完全不是凭眼见。我身上是带着死，我是不断的死，有被打倒的死、被交付的死、发动的死。你们看见我死了，还打我一棒，没有一个人来热敷我的伤！」好比一首诗歌，「有时也有争斗，弟兄反对弟兄，谁都想要打出最重拳头！」保罗里面也死，外面也死。从环境来的是死，从教会来的也是死。这就是他在第四章的经历。所以他才说，「我们有这宝贝放在瓦器里，要显明这莫大的能力，是出于神，不是出于我们。」（四7）没有这莫大的能力，他怎么活得下去？到末了，保罗的事奉必须在一个信心的灵里，他必须在信心的灵里来为主说话。说什么话呢？并不是说，不建造教会的人，给他一讲就建造起来了；不爱主的人，给他一讲就爱主了。这不是信心的灵，这还是工作。一个真正信心的灵是说，「我这样不断说话的时候，有一天，你们和我要一同站在神的面前（四14）。」

什么是馨香之气？第一、是灵，不是字句；第二、是尽职事，不是工作；第三、是传基督，不是传自己；第四、是凭信心，不是凭眼见。这四个是一条线下来的。这四个就是一个，是分不开的。保罗说到他的经历，他要把我们从一个经历带到另一个经历。他从灵开始，作为这个经历的根；然后带到职事，再带到一个传基督的人；末了就说，这样一个人乃是一个凭信心、不凭着眼见的人。他这个「传基督而不是传自己」的负担，是结束在信心上。他要说，「我们既然有信心的灵，我现在要来说话，因为我知道，有一天我们都要一同站在基督面前。我自己也知道，经过我这样的传讲，恩惠要因人多越发加增，借着许多人使感谢格外显多，以致荣耀归与神（四15）。」

凭信心，不凭眼见（林后五7）

保罗继续说，到底我们是站在一个什么样的立场来过生活？在这个生活里，我们又有什么基本态度？他要说，「我这个生活有一个基本的原则，就是我们行事为人，是凭着信心，不是凭着眼见（五7）。我看看教会的情形，是见不得的！我看看教会，失望之至！我看看自己，心里作难！叫我凭眼见，我一看我自己──四面受敌、心里作难、遭逼迫、被打倒、身上带着耶稣的死，被交于死地，死还在我身上发动……难道这就是我的一生？罢了！罢了！再看看教会，我自己亲手栽种的教会，有一天把我赶出去了，还有什么可看的？」弟兄姊妹，今天我们眼可见的事太多，所以这一段很难懂。

保罗说，「我们行事为人，是凭着信心，不是凭着眼见。」（五7）弟兄姊妹，你要有一个领会，一切都是无可见的，你只能看基督。这些年我服事主，我发觉无可看的，看不得的！多年以前，我认识一位非常好的姊妹，很少有姊妹的心愿像她那么强，向主那么绝对。后来我见到她，问她说，「你最近属灵情形怎么样？」她说，「我不大聚会了。」我说，「你怎能不聚会呢？」她说，「我的弟兄不让我聚会。」连我所看见最好的姊妹，我还得说，「主啊！求你怜悯！」

在一九六○年代，我参加一个成全训练，我的印象非常深，那个训练对我一生的影响非常大，那是我对神永远的计划第一次认识得那么清楚。我还记得，最后一个聚会有上千人，都是大专生。那一天，带领聚会的弟兄负担很重，他举着手祷告，「主啊！你在他们中间要兴起使徒吗？你在他们中间要兴起先知吗？」我们在那里一同阿门。今天，这一千多人中，不知道还有没有五十位留在教会里。那个时候阿门的声音真大，但今天都发财去了。弟兄姊妹，事奉主这条路是看不得的。你要记住，一个人愿意跟随主，他可不能像摩西那样左右观看（出二12）。什么时候你停下来，左右这么一看，你就走不下去了。

有一位弟兄说，「这条道路是越走越窄。」我更要说，「这条路不是越走越窄，是根本没有路。」在我的感觉里，哪里有路？这些年我学习服事主，慢慢就认识，原来这条路的门口有一个大牌子，叫作「此路不通」。凡是想发财的，凡是想升官的，我告诉你，这条路的门口只有一个条子，「此路必死！」进去的必死无疑！你要服事主，在这地上根本就没有一条路可走。所以保罗才说，「我们行事为人，是凭着信心，不是凭着眼见。」我们在地上无论想走什么路，都是不通的；只有上面这一条路永远是通的，哈利路亚！天上这一条路永远不会断。

信是所望之事的实底（来十一1）

在保罗这一个人里面，是心里作难；在他的外面，是被弃绝、被藐视、被误会、被辱骂、被讥诮。在这样的经历里，他还能起来作见证，「我是在信心的灵里来传讲这一位神。我在地上行事为人，不是凭着眼见，乃是凭着信心。我的生活是一个凭着信心的生活。」到底什么是信心？希伯来书十一章一节说的很清楚，「信就是所望之事的实底，是未见之事的确据。」「信」不是理论的，「信」就是所望之事的实底（或是实化）。换句话说，虽然我还没有得着，但是我已经得着了。信不是一个理论，甚至不是一个盼望。

我们许多时候把这个信联于一个盼望。有的人有一个盼望，他有信心将来一定可以留洋。为什么有这个信心？因为他已经大学毕业了，他已经预备好出国了。他有一个信心，将来要留洋，他又怎么会不留洋呢？他不需要有信心，也可以留洋。没有信心而留洋的人多的是！弟兄姊妹，到底保罗在这里所说的信心是什么？有人说，「我愿意跟随主的道路，我信耶稣是主！」然而，「耶稣是主」不需要信心，因为耶稣本来就是主。有人说，「我愿意一生走信心的路，我相信主在财物上会供应我。」这也不需要信，只要你先求祂的国和祂的义，主难道会叫你饿肚子吗？这些都谈不上信心。那么，到底保罗在这里所说的「凭信心，不凭眼见」是信什么呢？是信「变化」！凭信心的那个「信」，它的中心就是变化。这个变化先是在我们的生活里，至终就是主再来的时候。

变成主的形状（林后三18）

弟兄姊妹，直到主再来为止，我们跟随主的过程完全是一个信心的过程。这一个信心过程的中心，完全是生命的变化。我们所信的，就是变化。这一点我们不容易领会，因为在我们天然的观念里，我们一想到信心，就联于事物。然而信心是联于我们这个人的变化。今天在我们的生活里，我们对变化的负担，远比不上对其他事物的负担。我们对福音的开展有信心，对聚会的高昂有信心，对财物的供给有信心，对事奉的前途有信心。这些不是不好，只不过太可怜了！我们要豪迈起来！今天我们来服事主，我们把一切都交给主，我们绝对信托祂，这都是好的，但这不是信心的中心。信心的中心是变化。也就是说，像我这样一个破烂的人，像我这样一个软弱的人，像我这样一个堕落的人，像我这样一个失败的人，像我这样一个出卖主的犹大，像我这样一个拒绝主的人，我竟然还有信心！我有什么样的信心呢？我信这一位主要照着祂复活的大能，一天一天来变化我这一个人。祂要照着那叫万有归服的大能，将我这卑贱的身体改变形状，和祂自己荣耀的身体相似（腓三21）。这一个就是信心的中心。

一面来说，主是可信的，我们照着主的信实和公义来服事主，祂不可能不养活我们。主自己说，「你们看那天上的飞鸟，也不种，也不收，也不积蓄在仓里，你们的天父尚且养活它。你们不比飞鸟贵重得多么？」（太六26）但是在过程里，主养活我们的方法很特别。有的时候，祂给你非常丰富，看看你变化不变化？有的时候，祂所给的并不丰富，却又不至叫你挨饿，再看看你变化不变化？有的时候，你为主说一点话，讲得非常好，大家以为有大先知临到他们中间；有的时候，你讲的一点膏油也没有，回家去吃不下饭。我就问你，「主真的在乎你那篇道吗？你那篇道讲得好，难道就把教会建造起来吗？」我不信。你把道讲坏了，难道下次没有人来聚会吗？我也不信。人的心到底还是在主的手里，好像陇沟的水，随意流转（箴二一1），并不一定在乎你的道如何。为什么有的时候这么好，有的时候这么不好？只为着变化！主只问你一件事，「你到底变化了没有？」

在这变化的过程里，我们的感觉的确不容易。但是弟兄姊妹，你要记得，信心是联于我们的变化。我们在地上活着的时候，是凭着信心，不是凭着眼见。这一个信心是一个叫我们被变化的信心，叫我们这一个土造的陋器，能够变化成为金、银、宝石，叫我们这个堕落的人、这个软弱的人、这个罪恶的人、这个失败的人、这个拒绝神的人、甚至是一个出卖主的人，经过主手的工作，能除去杂质、污秽，除去一切和神不相合的事物，至终让神的性情从我们身上彰显出来，使我们这必朽坏的身体变成不朽坏的（林前十五53，54）。

这一段圣经就比前一段深了。保罗也说过，「我们在这帐棚里叹息劳苦，并非愿意脱下这个，乃是愿意穿上那个，好叫这必死的被生命吞灭了。」（林后五4）他要说，「我脱去这地上的帐棚，我就要穿上天上的房屋。我今天在这帐棚里叹息劳苦，并不是愿意脱下这个，乃是更愿意穿上那个。所以今天在我的生活里，我就愿意叫这必死的被生命吞灭，好叫有一天，我变化到一个地步，罪不再搅扰我，情欲不再搅扰我，世界不再搅扰我。我变化到一个地步，我这个人和主完全联合！」这一个就是信心。这一个信心的中心就是变化。

弟兄姊妹，我们一定要认识，一个凭信心过生活的人，不仅是生活方式如何的问题，更是属灵认知的问题。我们要在属灵上有一个体会，今天我们这一个人，百分之百是事奉主的拦阻。在我里面没有良善，在我里面没有讨神欢喜的，然而我这一个人却能活在神面前，等候一天过一天的变化。这一个变化的过程就叫作信心的生活。信心乃是联于变化。一个真实信心的中心，乃是一直的联于主，并且告诉主，「主啊！但愿我这一个人，能够在你面前不断被变化！」

里面的人一天新似一天（林后四16）

前面说到，我不传自己，只传基督的时候，我就必须凭着信心，而不凭着眼见。那么，我怎么凭信心呢？保罗先说到，他有一个信心的灵（四13，另译），接下去就说到他的生活。他在四章十六节说，「所以我们不丧胆，外面的人虽然毁坏，里面的人却正在一天新似一天。」（另译）这完全是联于变化。为什么我不丧胆？因为我外面的人虽然天天在毁坏，但是我凭着信心知道，在我里面还有一个里面的人，这里面的人正在一天比一天被更新。弟兄姊妹，你一定要注意，不能仅仅有外面的毁坏，你还必须要有里面的更新。你里面这个人没有被更新，你这个人就没有可能过一个更新的生活。一个真正活在信心生活里的人，是一个外面的人被毁坏，里面的人一天比一天更新的人。

外面的人毁坏是一个律。你爱主，你毁坏；你不爱主，你也毁坏。你注意你的身体，你毁坏，你不注意你的身体，你也毁坏。总之，只要是人，他就活在毁坏这个律里。外面的人毁坏，会叫人丧胆。这个感觉年轻人不大懂。年纪大的人，一题起年龄就丧胆了。但是保罗在这里说，「我们不丧胆！」（四16）。「丧胆」原文的意思是「晕倒」。我为什么不晕倒？因为我知道，我外面的人虽然毁坏，里面的人却正在一天比一天更新。哈利路亚！这一个就是信心的生活。我这个信心的生活不是外面的，而是里面的；不是看得见的，而是看不见的。「原来我们不是顾念所见的，乃是顾念所不见的。因为所见的是暂时的，所不见的是永远的。」（林后四18）

我们一定要认识，一个在信心里生活的人，他是一个活在变化里的人。今天我们在地上活着，我们都要说，「我是凭着信心，不是凭着眼见；我不是顾念看得见的，我乃是顾念所看不见的；我不是顾念暂时的，我乃是顾念永远的。所以，我外面的人虽然毁坏了，我里面的人却在一天比一天更新！」这就是甜美的信心生活。现在我们再谈到信心生活，就觉得甜美了。哈利路亚，变化！我怎么知道我变化了？就是我外面的人虽然毁坏，我里面的人却一天比一天更新。我们要赞美主，这就是凭信心而不凭眼见的生活。


38 经历一切，为变化

「所以我们不丧胆，外面的人虽然毁坏（无能），里面的人却正在一天新似一天。我们这至暂至轻的苦楚，要为我们成就极重无比永远的荣耀，原来我们不是顾念所见的，乃是顾念所不见的；因为所见的是暂时的，所不见的是永远的。」（林后四16～18，另译）

变成主的形状（林后三18）

一个凭信心、不凭眼见的人认识到，无论什么事情临到他，都是为着一个目的，就是叫他这个人变化。为什么主要我们四面受敌？就是要我们变化；为什么主要我们心里作难、遭逼迫、被打倒？就是叫我们变化。为什么我们身上常带着耶稣的死？就是叫我们变化。为什么我们被交于死地，让死在我们身上发动？还是为了变化。对我们来说，我们很容易落在事情的好坏、对错、得胜、失败里，但是对我们的主来说，祂不看这些，因为这一切不过是一个影子，要把我们引到变化的实际里去。有时候主带我们经历极大的愁苦，好叫我们变化；有时候主保守我们圣洁，好叫我们变化。有时候甚至主把手松一松，许可我们跌倒再跌倒，失败再失败，也是叫我们这个人被变化。对主来说，祂只有一个负担，就是我们这些爱主、跟随主、事奉主的人，必须是一个变化到生命成熟的人。如果我们从里面认识，我们在地上过的是一个信心的生活，这一个信心的生活是一个变化的生活，这个过程是一个生命变化的过程，我们就能认识，每一天的生活都该是一个基督加多、生命变化的生活。我们只经历十字架的苦难，只经历死，只经历刚强或软弱、得胜或失败，而没有经历变化，我们就失去了神在我们身上的本意。

模成神儿子的形像（罗八29，另译）

弟兄姊妹，为什么今天在教会生活里，有许多是是非非，有许多闲言闲语，有许多的难处？因为很少有人真正对神的心意认识得那么清楚，知道神在我们身上所作的一切，神在我们身上一切的带领，神在教会中所有一切的工作，都是为了叫我们这个人被变化。保罗在罗马书说，「我们晓得万事都互相效力，叫爱神的人得益处，就是按祂旨意被召的人。」（罗八28）这个「益处」就是要把我们变化，模成神儿子的形像（罗八29，另译）。对我们来说，有得胜、失败、刚强、软弱；对神来说，根本没有这些。神只注意一件事，「今天我许可一切事发生在你身上，只为了一个目的，就是叫你这个人成为一个被变化的人！」

容我说一句痛心的话，今天在教会中，许多人爱主五年、十年、十五年，也把自己交给主，认真的活在教会生活里，但是五年也好，十年也好，十五年也好，我再遇见这些弟兄姊妹，一面我为他们爱主的情形欢喜，另一面我里面有一种忧伤。我忧伤，不是因为他们不爱主，而是我在心里问一个问题，「这五年、十年、十五年，你在这里爱主，但是你到底是怎么爱主？为什么五年前我见到你，你是这样；五年后我再见到你，你还是这样？」如果我们这个人只是活在属灵的事物里，甚至作见证，「我如何四面受敌、心里作难，我如何遭逼迫，如何被打倒，在我身上如何带着耶稣的死，我这个人如何被交于死地……」却没有让死摸着我们，也没有让生摸着别人，那么，我们还是一个完整、没有变化的人。

教会不怕无心人，教会只怕有心人。有一个教会有两万圣徒，其中三千人是常聚会的，一万七千人是不聚会的。这一万七千人我们不怕，因为教会的难处不会出在这些人身上。教会的难处很可能出在这三千人，就是那些少数爱主、追求主、甚至受过成全的弟兄姊妹身上。将来破坏教会，让教会不能往前的，不会是别人，会是这一班人。你一听这话，就说，「那我不必追求了，我不必受成全了！」那你就太过于悲观。你要乐观一点，你要说，「不错，教会将来的难处可能在我身上，现在怎么办？变化！」如果我们这个人不肯被变化，如果我们完整、固执、坚持活在是非对错的里面、活在事奉劳苦的里面，不肯让这位神借着一切人事物来摸我们这个人，到了十年以后，二十年以后，那限制教会、拦阻教会、破坏教会、让教会不能往前、让教会不能长大的，就是我们这一班人！

生在你们身上发动（林后四12）

神没有一个意思，祂把我们交于死地，就仅仅是为着死地；神没有一个意思，祂带我们经历苦难，就仅仅是为着苦难。你问神，「神哪！到底你为什么吩咐光从黑暗里照出来？到底你为什么叫我的心对准你？到底你为什么把我带到四面受敌、心里作难、遭逼迫、被打倒、身上带着耶稣的死、再被交于死地、再让死来发动的地步？到底你为什么带领我有这些经历？」神就要告诉你，「就是为着叫你变化！因为只有你变化了，你这个人才能成为教会的祝福。你这个人没有变化，你就不可能是教会的祝福。」祝福教会不是口才、知识、心愿、生活方式、智慧的问题，祝福教会完全是一个变化的问题。即使一个没有口才的人，他让神变化他、再变化他，他让死在他身上发动，他让生在教会里发动，教会就能得着生命的供应。他虽然没有口才，他却是一个让主在他身上变化过的人，他就能祝福教会。

对许多人来说，爱主没有问题，奉献没有问题，跟随主没有问题，摆上没有问题，如果有问题，叫他有一天成为教会难处的话，就是他这个人坚持、不肯被变化、不肯活在信心的灵里、不肯活在信心的原则里、没有被带到死里去。这一个死，是为着叫我这个人的生命有变化。我们需要神的怜悯，一定要记住，我们这一生就是变化的一生，我们这个人必须是一个在主面前被变化的人。我们一天过一天，一年过一年，不断的爱主、跟随主，结果没有多少变化，就会产生另外一个结果，就是每一件事情的临到，都叫我们这个人变得刚硬。

假如我们是一包「水泥」，圣灵的工作就好像「水」和「沙」一样。水和沙调到水泥里，或者叫水泥成形，或者叫水泥被破坏。青年人好像一包简简单单、干干净净的水泥，在教会生活里不断被加水，不断被加沙。水和沙都是从主那里来的，都是圣灵的工作。它们加进来，或者叫我们成为有用的材料，来建造祂的居所；或者把我们制作成一个器皿，合乎主用。（人把水泥模成什么样子，干了以后，它就变成那个样子。）在这个过程里，我们有沙也有水，但如果没有用在房屋的建造上，也没有成为一个器皿，到末了，我们就要变成一块大石头，这块「水泥石头」无论放在哪里都不合适。你把它放在教会中间，它压死人；你把它放在教会旁边，它绊跌人。这样的人摆在哪里都不合适。为什么不合适？因为圣灵的工作没有叫他得着变化，反而叫他刚硬。有的人被圣灵击打，打完以后圣灵有带领，越带领越柔软；有的人被圣灵击打，也有圣灵的带领，但是越带领越刚硬。在有的人身上，圣灵只要有一点带领，他在教会中就变得非常有用；在有的人身上，圣灵有了一点带领，他这个人却变成一个刚硬的人，变成一个骄傲、刚愎自用的人。这样的人在教会中一点用处都没有，是教会的难处。

弟兄姊妹，我们一定要从里面有一个开启、有一种认识，「主啊！谢谢你，我不仅得救了，我也蒙召了；我不仅蒙召了，我也爱你了；我因为爱你，我就拣选了这条死路。我不管四面受敌，我也不管心里作难；我不管遭逼迫，我也不管被打倒，我也不管身上带着死、被交于死地，死在我身上的发动。这一切都可以来，但是我有一个要求，就是这一切事情临到我的时候，主啊！你必须叫我变化。你不能把我变硬了，到后来在你手里没有用处。你要在我身上作工，越作我越柔软，越作我越舍己，越作我越成为教会的祝福，好叫生在教会中发动！」这一个生命变化的实际，就是我们所说的信心。

凭信心，不凭眼见（林后五7）

我们的信心是什么？信心不是一个理论。「我信主必作成！」这是一个理论。信心不是抽象的，我们所说的信心乃是未见之事的确据（来十一1）。我们是活在信心里，不是活在眼见里。就着眼见来说，什么都不好；就着眼见来说，什么都不叫我得鼓励；但是我里面有一个摸着，一件事又一件事，一个经历又一个经历，这一些经历虽然满了死，但是在我里面却起了生命的变化。我越跟随主，我越被变化。本来是骄傲的，因为圣灵的工作，我柔软下来了；本来是固执的，因为圣灵的工作，我柔软下来了；本来我这个人是活在天然里的，现在因为圣灵工作的缘故，我懂得如何活在灵中。这就是信心的果子。信心的果子是从这里出来的。每一件事情来的时候，似乎都是绝境，但是在我这个人里面却起了变化。这个变化叫我和神一致，这个变化叫我这个人成为一个满了神的人。这就是这段圣经的中心负担，也就是保罗所说──我的生活是凭着信心，不是凭着眼见。

里面的人一天新似一天（林后四16）

四章十六节说，「所以我们不丧胆，外面的人虽然毁坏，里面的人却正在一天新似一天。」（另译）外面的人毁坏，我们心里就着急了。二十岁的人不懂这一个，我这上了年岁的人就懂。我一拿到新的月历，就已经看到十二月了。年轻人觉得一年很长，年纪大的人觉得一年很短，好像一年一年就这么过去。我以前说，「主啊！大概我四十岁就可以开始服事弟兄们了。」到了四十岁又说，「主啊！到了五十岁我大概可以开始学习服事弟兄们了。」现在我想，「恐怕到六十岁还不行。」想想自己的学习，想想自己的认识，里面就着急，「主啊！我这个人怎么是这样！」我越活在自己里，我就越丧胆。但是保罗怎么说呢？他说，「外面的人虽然毁坏了，但是里面的人却是正在一天比一天更新！」

至暂至轻的苦楚（林后四17）

在这个经历的过程里，不错，保罗是满了苦楚，但是保罗给这些苦楚下了一个结语，叫作「至暂至轻的苦楚」（四17）。我以前读这一段话──四面受敌、心里作难、遭逼迫、被打倒、身上带着死、被交于死地、然后死还要来发动，这一路下来，实在太重了，但是保罗却把这些叫作「至暂至轻的苦楚」。这实在很难懂。我想，保罗太诗意了，这哪里是至暂至轻的苦楚？看看保罗自己吧！被打倒了，还要带着死，还要被交于死地，死还要发动，到后来连教会都不要他了，又说他是假使徒，用心计牢笼他们。保罗这一生的劳苦，无论在神面前、无论在人面前，他的确是一无可夸。他在哥林多织帐棚（徒十八3），把他的手染坏了，他说，「我这双手！」（徒二十34）染料把他的皮肤侵蚀掉了，他这样作，是为了供给自己和同工的需要（徒二十34）。对于这样一个痛苦的生活，他竟然下了一个结语，「至暂至轻的苦楚！」换句话说，这个苦楚不能再短、也不能再轻了，再轻就不叫苦了。如果还能够勉强叫作苦，这一个就叫作至暂至轻的苦楚。

为什么保罗这么说？因为它是一个对比。他说，这个苦要为我们成就「极重无比永远的荣耀。」（四17）你以为这是苦、这是四面受敌、这是被打倒……但是你要知道，你在四面受敌、被打倒、被交于死地的时候，荣耀就来了！你以为主把你当作「邮包」寄到死地去吗？你要知道，主也寄给你一个「邮包」，叫作荣耀！你被当作邮包寄到死地去的时候，也就是主把荣耀加给你的时候。你越被误会，荣耀越多；你越受苦难，荣耀越多；你越经历死在你身上发动，荣耀越多。你经过这一切的时候，变化就来了！

弟兄姊妹，你可得注意，你不要头脑一转，「我应该这样，我不应该那样；我决定这样，我决定那样。」你这么一定规，荣耀就给你定规走了。每一次死来了、死显明了、你被交于死地了、死来发动了，你都不要那么快的定意，不要那么快作决定，这些都会把荣耀赶跑。为什么死会来？因为荣耀要来。荣耀没有别的路可以来，只有借着死才能来。一个不死的人，是一个没有荣耀的人。今天许多人服事主，有的人服事主有荣耀，有的人服事主没有荣耀。一个人在服事主的时候，他的事奉有荣耀，那是因为他常常接受至暂至轻的苦楚。

外面的人在毁坏（林后四16）

保罗说，「……外面的人虽然毁坏，里面的人却正在一天新似一天。」（四16，另译）「毁坏」按原文更好译作「无能」。换句话说，外面的人越过越无能。青年人刚刚起来爱主的时候，外面的人很有能，里面的人却无能。但是你越服事主，你越到死里去，你外面的人就越无能。外面的人虽然无能，里面的人却是一天比一天更新。哈利路亚！我无能的时候，主就来了；我被带到死地的时候，主就来了。这一个经历就是至暂至轻的苦楚。就着外面来说，主把我带到死地；但是每一次主把我带到死地，都不是叫我死而已。中国有句话，「死而后已。」这里主却说，「不！不能死而后已，死不过是一个过程。」你以为某某弟兄和你过不去，你以为某某弟兄和你为难，你以为某某弟兄对不起你，这些都是外面的，这不过是至暂至轻的苦楚而已，算不了什么。这个至暂至轻的苦楚，要为你成就极重无比永远的荣耀！

我们乃是顾念所不见的（林后四18）

十八节接着说，「原来我们不是顾念所见的，乃是顾念所不见的，因为所见的是暂时的，所不见的是永远的。」（四18）我们这个人的难处，就是喜欢顾念所见的──我有机会讲道？我能不能被显明？我能不能成为带领的人？我的工作有没有果效？我的劳苦有什么结果？保罗要对我们说，「弟兄们，请你们不要顾念所见的！」你传福音，来了两百人，你就哈利路亚；来了十个人，你就呜呼哀哉！这就是顾念所见的。我要问，「来了两百人，是加基督呢？还是加兴奋？」如果来了两百人，叫你乐昏了头，你只顾念这所见的，「所不见的」就真的不见了。你不要顾念所见的，你要顾念所不见的。

什么是所不见的？「变化」就是所不见的。没有人看得见变化，但是到末了它还是看得见。所以第五章的末了，保罗就说出一个在变化里的人，他是如何劳苦、如何为着教会。信心的生活是非常劳苦的，但是在过程里是看不见的。看得见的，是上次聚会来了七十个人，这次来了三十个人。看不见的是，七十个人来了，叫我变化；三十个人来了，也是叫我变化。人欢迎我，是叫我变化；人拒绝我，还是叫我变化。主把祂的丰富给了我，是叫我变化；主叫我处在非常艰难的环境里，也照样是叫我变化。主不是一位叫人受苦的主，主乃是一位叫人借着一切苦难得着变化的主。

弟兄姊妹，我们一定要在主面前有一个认识，要向主说，「主啊！求你怜悯我，但愿借着所有一切临到我的事，我这一个人能不断的被变化！」这一个变化就是主所要的，这一个变化就是香气的终结。馨香之气开始于「灵和字句的对比」，然后是「职事与工作的对比」，再进一步是「基督与自己的对比」，到末了就是「信心与眼见的对比」。一个真正的馨香之气，是一步一步长上来的，长到末了，他这个人是活在信心的里面。他活在信心里，他不是凭眼见，他不是看环境，他乃是向主负责。这就是保罗在这里所说的，「原来我们不是顾念所见的，乃是顾念所不见的；因为所见的是暂时的，所不见的是永远的。」

这就好比什么呢？你到我房里来，我请你喝咖啡，里面有糖，这是你所见的。你喝下去以后，觉得很甜，这是暂时的，喝过了就没有了。若是你到我房里来，我请你喝咖啡，没有加糖，苦得很，而这个苦能够把你带到主面前去，叫你亲近主、联于主、得着主，那么你就要舍弃甜咖啡，而要苦咖啡。你喝了有糖的咖啡，觉得甜，不过是暂时的，不能存到永远；你喝了没有糖的咖啡，叫你联于主，使你被变化，那是永远的。变化是永远的，你在主面前每一步所走的路，你在生命里每一次的变化，都要存到永远。我们要宝贝这一个，要告诉主，「主啊！谢谢你，每一次的变化都是永远的。所以我欢迎被误会，我欢迎被藐视、被批评，因为这一切的事，不是为着叫我受苦，而是要把我带到你的面前，叫我被变化。如果这一切的事仅仅叫我受苦，而没有把我带到你的面前，我就是建造教会的拦阻。如果这一切的事，都能把我带到你面前，使我联于你、享受你、经历你，让你来变化我这个人，在我里面就有何等的喜乐，因为每一次的变化都是存到永远的！」

所见的是暂时的，所不见的是永远的。你现在再来读这一节，你就会摸着一个甜美、荣耀的感觉。哈利路亚！第四章有那么多的苦，都被保罗「一笔勾销」了！我们这至暂至轻的苦楚，要为我们成就极重无比永远的荣耀，原来我们不是顾念所见的，乃是顾念所不见的；因为所见的是暂时的，所不见的是永远的！


39 地上的帐棚拆毁──叹息、呻吟

「我们原知道，我们这地上的帐棚若拆毁了，必得神所建造，不是人手所造，在天上永存的房屋。我们在这帐棚里叹息，深想得那从天上来的房屋，好像穿上衣服。倘若穿上，被遇见的时候就不至于赤身的了。我们在这帐棚里叹息劳苦，并非愿意脱下这个，乃是愿意穿上那个，好叫这必死的被生命吞灭了。」（林后五1～4）

里面的人一天新似一天（林后四16）

「凭信心不凭眼见」的中心是变化。这个变化的过程，就是神把一切环境量给我们的过程。这一切的环境，保罗称它为「至暂至轻的苦楚」（四17）。这些苦楚来的时候，叫我们外面的人毁坏，同时也叫我们里面的人一天比一天更新（四16，另译）。这至暂至轻的苦楚所带给我们的，至终要为我们成就极重无比永远的荣耀（四17）。所以在这里，保罗对所有十字架苦难的经历有一段结束的话，「原来我们不是顾念所见的，乃是顾念所不见的。」（四18）他所见的，没有什么叫人兴奋，没有什么叫人快乐，没有什么叫人觉得可夸耀。就着他个人来说，他所有的经历都是苦难；就着他的工作来说，他所服事的教会成为拒绝他的教会。无论是里面和外面，都是叫他为难、叫他灰心、叫他失望、伤痛和丧胆。他知道，外面的这一切是看不得的，所以他起来说，「我们不是顾念所见的，乃是顾念所不见的。」这个所不见的，并不是一个天上的幻想；这个所不见的，乃是指里面的更新。

里面的更新，并不是我们所以为的。譬如，我蒙恩许多年，在这许多年里，我有一种从主来的更新。这个逐步的更新，我并没有看见。我从来没有一次晚上睡觉的时候，突然起来说，「主啊！谢谢你，我今天比昨天更长进！」我也未曾说，「主啊！感谢你，我这个月比上个月更长进！」我甚至不敢说，「主啊！我今年比去年更长进！」我们总要认识，这一个所不见的，乃是生命的变化，并不是像我们所想象、所领会的外在改变。你看看自己，并没有什么改变；虽然你看自己没有什么改变，事实上，因着你活在神面前，你这个人就有了改变。一切事情的临到，都是为着叫你外面的人毁坏。你外面的人毁坏的时候，就是你里面的人更新的时候。这个更新是你看不见的，却是你所顾念的。换句话说，你里面一直盼望，「主啊！愿意我更多被更新，愿意我更多被变化。我能作多少，不重要；别人如何看我，不重要；我在教会中多显明，不重要；教会多宝爱我，不重要；我能多有功用，不重要；我将来是不是成为一个你所大用的仆人，也不重要。重要的是，我里面不断有生命的变化！」

地上的帐棚（林后五1）

在第五章里，保罗说，「我们原知道，我们这地上的帐棚若拆毁了，必得神所造，不是人手所造，在天上永存的房屋。」（五1）保罗要说，「我不仅有前面那些外面的环境，现在让我把自己剥一剥给你们看。我愿意你们知道，我今天不过是一个在帐棚里面的人！」保罗是一个织帐棚的人（徒十八3），他对于帐棚的价值非常清楚。他知道帐棚的编织、制造是无止境的，就如一首诗歌所说，「日出日落，一世过去又一代，你的圣徒生活、等候、安睡……」他在那里织帐棚的时候，他看看自己，他里面就领会了，「我是谁呢？我不过就像我所织造的帐棚一样。这帐棚是粗陋的，是短暂的，是没有价值的。」一个又一个帐棚经过他的手，他对帐棚的领会远比我们深刻。你到作玩具的工厂去，作玩具的人不会觉得一个玩具多有价值，因为在那个工厂里有成千成万的玩具，根本不算什么，玩具在他身上的价值非常低。保罗是一个织帐棚的人，他有一个领会，「今天我不过是住在帐棚里，我这个人的肉身就像帐棚一样。这帐棚是没有价值的、是粗陋的、是简单的、是短暂的、是没有办法和永世的房屋相比的。」

「帐棚」这个字，英文钦定本把它译作「帐幕」。其实，这个字在这里不仅仅指着帐幕说的，这里的意思更是指着「茅屋」，是毫无价值的。今天我们所住的不过是地上的茅屋，所以保罗要说，「如果这个地上的帐棚拆毁了，多好！」保罗这时候非常悲观，他悲观到一个地步，要说，「若是有一天，我脱离了这地上的帐棚；或是有一天主来了，那就好了！我今天活在这里，真是没有味道，无论我作什么都没有味道。只有主来了，祂带我进入永世，我才能满足！」

保罗的感觉比第四章更深了。第四章是说，我们有这宝贝在瓦器里，这宝贝就是耶稣基督的面。所以我们四面受敌，却不被困住；心里作难，却不至失望；遭逼迫，却不被丢弃；打倒了，却不至死亡。身上常带着耶稣的死，好叫耶稣的生也显明出来。原来我们这活着的人，是常为耶稣被交于死地；死在我们身上发动，生就在你们身上发动（四6～12）。这似乎是一个连锁反应，一个过程再一个过程，要把我们这个人带到死地去，好叫死发动，使教会得着建造。现在保罗再往前一步，他对圣徒说，「这里有一个变化的过程，这个过程是必须的。在这变化的过程里，我里面是何等的为难。你知不知道，这地上的帐棚多给我为难？多给我限制？这地上的帐棚有多软弱？多拦阻我与神合一？虽然我明明知道，我不过是个瓦器；虽然我也知道，基督的面在我里面，叫我经过一切还能得胜有余；但是我也领会，我不过是一个帐棚，我不过是一个茅屋，我算什么呢？」

在这里保罗有一个看见，「这地上的帐棚若拆毁了，必得神所造，不是人手所造，在天上永存的房屋。」这里有一个对比，他要说，「你知不知道，我现在不过是活在地上的帐棚里。我在这帐棚里忧伤、受限制、经历人的软弱。但是，我活在这地上的帐棚里，也就是神在这里建造的时候。就着我来说，『我』就是一个限制，『我』就是教会建造的难处，『我』就是叫我不能跟随主的原因，『我』就是让我失败的根由，『我』就是这一切让我灰心和失望的原因。我不过是一个地上的帐棚，就好像我所织的那成千上万帐棚中的一个。这个帐棚必定要拆毁，但是我也有信心，神要来建造一个永存的房屋。我被拆毁，就是神来建造。被拆毁的是今天的帐棚，被建造的是永存的房屋！」

在这帐棚里叹息、呻吟（林后五2）

「我们在这帐棚里叹息。」（五2上）我们今天过的是一个叹息的生活。这里的「叹息」更好译作「呻吟」。在我们跟随主的路上，我们里面一直有一种说不出来的呻吟。我看看自己就难过，就摇头；我看看我这个人事奉神的情形、爱主的光景、为主摆上的情形，我就摇头。我这个人乃是一个摇头的人，我对自己有一种说不出来的难过。弟兄姊妹，不要以为只要天天被变化，到一个地步就要完全圣洁了。在我们里面有一个梦想，「有一天我被变化到一个地步，在我里面的罪、世界、软弱和捆绑都没有了，我这个人就进到荣耀里去了！」但保罗却说，「不！不是这样！我跟随主这么多年，我服事主这么多年，现在让我告诉你我的经历。我每一次看看自己，我就体认，我不过是个帐棚、茅屋。这一个帐棚、这一个茅屋，必须被拆毁。只有被拆毁了，才有神的建造──天上永存的房屋。今天这个拆毁的过程是一个呻吟的过程。我常说，『主啊！怎么办？对于这些捆绑我的罪，对于这些我还丢不下的世界，对于我这个肉体里的软弱，对于我那些污秽、堕落的思想，对于我这个软弱的性格，对于我跟随你那力不从心的情形，主啊！怎么办？』在我的里面一直有一种呻吟！」

在我们的感觉里，一个事奉主的人应该是喜乐的、荣耀的、得胜的、超越的，但是这里是说，一个事奉主的人，他是一个活在限制里的人。在这个限制里，他有一种呻吟，「主啊！真是没有盼望！主啊！还是不行！主啊！这个限制还是这么大！主啊！跟随你到今天，我这个人的肉体还是这么厉害，罪的权势还是这么凶，我的软弱还是这么深！主啊…」这一个人就在神面前成为一个呻吟的人。他的生活是一个呻吟的生活，从早到晚，他每一次看到自己，他每一次注意自己，他每一次没有紧紧的联于主，他立刻就有一种呻吟。

保罗在这里说，我们的生活是凭信心，不是凭眼见。就着环境说，不能凭眼见，凭不得的，一凭就死。就着工作说，不能凭眼见，一凭就失望、灰心。他更进一步说，就着我们自己，也是不能凭眼见的。你要是凭眼见，你看看你自己，你认识一下你自己，你研究一下你自己，你把你自己往光里放一放，你就领会了，「主啊！像我这样一个人，竟然能事奉你、服事弟兄姊妹；像我这样的人，竟然能读你的话，竟然能向你祷告；像我这样的人，竟然能来擘主的饼，喝主的杯；像我这样的人……」在你里面有一个呻吟就出来了。凭信心不凭眼见，不仅是指环境，不仅是指工作，更进一步，连我们这个人都不能凭眼见去看。

弟兄姊妹，你在教会生活中过一过，你就发觉，「主啊！这还得了！原来我是这样的一个人！」我刚得救的时候，我就告诉主，「主啊！我是个罪人，我软弱，我有许多的失败，有许多的缺欠。主啊！我的性格不好，我的思想不清洁。」但是我总有一个盼望，就是改变。也许再过三年就会好一点，也许再过五年就会好一点。现在过了许多年，我在主面前说，「主啊！今天我在这帐棚里叹息，我在这帐棚里呻吟！主啊！怎么得了！过了这么多年，我还是软弱！还是受限制！过了这么多年，为什么你还没有把我放弃？为什么你还爱我？为什么你还让我服事你？」正当我呻吟、呼喊的时候，很奇妙，我这个人就被带到光里。

许多时候我为主说话，姊妹们为我预备吃的。我拿起来，里面有一种叹息，「主啊！就着我软弱、失败的情形，就着我在你面前的不忠，就着我这个堕落的人所给你的限制，我不配吃姊妹们预备的食物！」有的时候，我看见弟兄们摆椅子，我站在旁边，里面有一种叹息，「主啊！我不配叫这么多弟兄把椅子摆出来！」我相信，跟随主还不久的人，不大会有这种经历。我们今天多半还活在工作的里面，我们所在意的是能为主作多少。但是我也信，每一个爱主、跟随主多年的人，多多少少也有这一种经历──在帐棚里呻吟。

弟兄姊妹，我们跟随主的时候，我们慢慢会摸着什么叫作信心。这个信心和我们所想象的完全是两回事。有的人有信心，主会带他到美国；有的人有信心，主会给他一个好丈夫、好妻子。这些都不是信心，这不过是人的欲望。真正的信心，是我们这个人有主的带领，不仅心对准主、有主的面光、经历四面受敌、心里作难、也经历了死的发动、生的发动；另一面，我们不过是地上的帐棚，今天这个帐棚正在被拆毁（或者译作「朽坏」，或作「拆下来」，就是让这个帐棚塌下来）。我们这个帐棚被拆毁了，必得着神所建造、天上永存的房屋。我们这个人要成为神荣耀的建筑！

深想得那从天上来的房屋（林后五2）

我们今天在帐棚里叹息，深想穿上那从天上来的房屋（五2）。我们的叹息是，「主啊！你来了就好了，今天所有的这一切，没有一样是叫人可鼓舞的。」就像倪弟兄的诗，「当世上正没有什么可鼓舞，当叹息正不禁，眼泪流滴滴……」这就是这里的经历。就着经历来说，打了又打、苦了又苦、死了又死；就着工作来说，连爱主的弟兄姊妹都可能反对你。但是我愿意说，我们的盼望根本不在这些上，我们的盼望完全是变化。只要我们变化了，就是被人当作狗踢出去，踢得好！只要我们变化了，就是被人当作主的仆人欢迎，欢迎得好！不要被人当作狗，就叫冤屈；被人当作主的仆人，又退怯；我们所要的是变化！

再进一步谈到我们自己，我们就是一个帐棚。什么时你看自己，你就灰心丧胆。连保罗这样一个大使徒、这样一个绝对跟随主的人，他还告诉我们，「你知道我在哪里？我是在地上的帐棚里，我这个帐棚正在被拆毁。我是在呻吟里过生活，我的日子满了呻吟。我不是因为教会不要我而呻吟，我也不是因着外面被击打、被交于死地而呻吟，我是为着我这个堕落的自己、软弱的自己、限制神作为的自己、不能给神自由的自己，让神失望的自己而呻吟！主啊！难道我就是这样吗？难道我的前途就是这样吗？难道我这个人就是这样不干净、这样不能事奉你吗？难道我这个人就是这样软弱、这样限制你吗？主啊！像我这样的人，在这地上有成千上万，我真愿意这个帐棚被拆毁，因为我深想穿上那从天上来的房屋，好像穿上衣服一样！」

被遇见的时候不至于赤身（林后五3）

保罗接着说，「倘若穿上，被遇见的时候就不至于赤身了。」（五3）他有一个感觉，他是赤身露体的。赤身是从善恶知识树来的。人一堕落，第一件事就是发现自己赤身露体（创三7）。人活在一种远离神、和神不够近、和神不够亲、不在神旨意里的情形时，那就是一个赤身的情形。保罗说，「我深想得那从天上来的房屋，好像穿上衣服。」（五2）换句话说，「主啊！或者我到你那里去，或者你来吧！你一来，我就改变形状；我一改变形状，我就穿上了天上的房屋。穿上了，我就不至于赤身了！」保罗在服事教会的时候，他的感觉是赤身露体；保罗在跟随主的事上，他的感觉是赤身露体；他在为主说话的时候，他的感觉也是赤身露体。弟兄姊妹，你有没有认识，这里有一个人，他不是说，「主啊！你的血洗净了我的罪，一切问题都解决了！」他乃是对自己的软弱、失败、限制、以及一切不能满足神的情形，深刻经历到一个地步，叫他不敢见人、不敢见弟兄姊妹、不敢到神面前、也不敢过一个所谓的正常生活。为什么？因为他的感觉是赤身。

想想看，今天若是有一个人，他是赤身的，那么他必定是一个隐藏的人。一个赤身的人只有隐藏，别无他途。除了隐藏，他什么都不能作，除非他没有廉耻。一个知道羞耻的人，他知道自己是赤身的，他会隐藏。他要出来见人，他一定要穿上衣服，不穿衣服就不出来。保罗要说，「我在这帐棚里的时候，我没有穿上衣服，我是一个赤身的人。我这个人是一个蒙羞的人，是一个在羞辱里的人！」一个真正事奉主的人，外面的危难根本不算什么，因为不是环境、教会或工作的问题，而是主要问你，「到底你这个人如何？」到这个时候，你就会有一个感觉，「我如何？主啊！你何必来问我？难道我的软弱、堕落、失败、可羞耻的情形，你还不知道吗？或许弟兄姊妹不知道，甚至连我自己都不知道，但是主啊！难道你还不知道吗？我是谁？我根本就是一个赤身的人，是一个在羞耻、羞辱里的人！」

怎么样才不赤身呢？不是去改良，而是变化。不是说，我去作好一点就不赤身了。不！乃是我经历了变化，那个变化的结果就是神所建造、永存的房屋。主再来的那一天，我们穿上了神所建造永存的房屋，我们就不至于赤身了。这就是真正跟随主的人，这就是一个馨香之气！这一个馨香之气，没有一点是拿来为着自己享受的，也没有一点是人拿来夸耀的，而是起来说，「我是一个赤身的人！」或许别人觉得他作了许多，别人觉得他非常的荣耀，别人觉得他是主的大使徒，别人觉得他这一切的经历是别人不可能有的，但是他要说，「不！让我作见证给你听，我原知道，我今天是在地上的帐棚里，我在这个帐棚里作什么呢？呻吟、叹息、无可奈何！我有什么感觉呢？羞耻！」人会问，「保罗，你建造了这么多教会，你还羞耻吗？」他要说，「等我穿上主所给我那天上永存的房屋，那时候就没有羞耻了。今天呢？看看我的经历、工作，羞耻！看看我自己，尤其觉得羞耻！我这一个人就是在羞耻里面的人！今天我真是巴不得作一个隐藏的人，因为我太堕落、败坏、软弱了。在我身上，我给自己的难处太多了。我这一个人是主的大拦阻，不能让主有路；我这一个人就是主的仇敌，是最限制主的一个人。我是何等可羞、可耻的一个人！倘若穿上那神所造、天上永存的房屋，被遇见的时候，我就不至于赤身了！」

好叫这必死的被生命吞灭（林后五4）

第四节保罗接着说，「……好叫这必死的被生命吞灭了。」这里保罗说到信心，他相信死亡必被生命吞灭。我们必须好好注意这种感觉，这种感觉在我们一生中总不能离开我们。千万不要以为，到了有一天我就如何了，不会的。就算你属灵到一个地步，和保罗一样，已经成为馨香之气，无论到哪里，都宣扬那因认识基督而有的馨香之气，你仍然是一个帐棚，是一个破旧的帐棚，一个被拆毁的帐棚。这个拆毁的过程，就是神建造的过程。在这个拆毁的过程里，我们在帐棚里叹息、呻吟，我们的感觉是赤身的、是可羞耻的、是不敢见人、也不敢见神的。我们如今在帐棚里叹息劳苦，并非愿意脱下这个，乃是愿意穿上那个，好叫这必死的被生命吞灭！


40 天上房屋的建造──死亡被生命吞灭

「我们原知道，我们这地上的帐棚若拆毁了，必得神所建造，不是人手所造，在天上永存的房屋。我们在这帐棚里叹息，深想得那从天上来的房屋，好像穿上衣服。倘若穿上，被遇见的时候就不至于赤身了。我们在这帐棚里叹息劳苦，并非愿意脱下这个，乃是愿意穿上那个，好叫这必死的被生命吞灭了。为此培植我们的就是神，他又赐给我们圣灵作凭据（原文作『质』）。」（林后五1～5）

地上的帐棚被拆毁（林后五1）

保罗在哥林多后书里给我们看见的，完全是经历里的事。他说到，他是凭信心，不凭眼见，他就说到，他如何在眼见的里面有了这些愁苦。这些愁苦，第一是联于环境，第二是联于教会，第三是联于他自己。在我们的感觉里，我们一跟随主，我们就得胜了；我们一跟随主，前面就满了盼望。但是我们往前走一走，就发觉环境不如我们所想象的，教会也不如我们所期望的，我们这个人更是叫我们感到为难。

在我们年幼的时候，对自己都有一种很高的盼望，总想有一天主怎样用我们，有一天我们多属灵，有一天主在我们身上多有工作，有一天我们会有怎样的变化。但慢慢的我们就体会，不！我们这个人无论经历主多少的工作，我们不过是地上的帐棚，这个帐棚是正在被拆毁的。这个「拆毁」叫我们得着神所建造、不是人手所造，在天上永存的房屋（五1）。这个拆毁是自然的，也许是经过许多的环境，叫我们被拆毁；也许是经历教会的弃绝，叫我们被拆毁。即使没有外面环境的为难，没有教会的弃绝，我们这个人也总是活在被拆毁的里面。我们这一个人，每一天总是比前一天差一点，每一年总是比前一年差一点。人是一天比一天更接近拆毁，这帐棚是在被拆毁的原则里。以往我常跑远路，连夜跑，顾不得吃，顾不得睡，去看望圣徒，去参加聚会，一点问题都没有。以前无论多劳苦，睡一觉就恢复了，现在得花很长的时间才恢复过来。我就发觉，我这个身体一天天正在被拆毁，直到有一天，这个帐棚要完全被拆毁。感谢主！帐棚被拆毁，就是神的建造。我被拆毁的时候，神就来建造天上永存的房屋。

在这帐棚里叹息、呻吟（林后五2，另译）

我们在这帐棚里，过的是叹息、呻吟的生活。看看所有的一切，都是，「哦！主啊！」「哦！主啊！」我们这个人不能高起来，一高起来，我们就需要「哦！主啊！」我们这个人也不能低下去，一低下去，我们也呻吟。别人说我们好，我们就要呻吟，因为我们立刻就把主忘记了；别人说我们坏，我们也呻吟，因为我们已经被摸着了。我们得胜了，需要呻吟，因为在得胜里，我们容易享受成就，忘了倚靠；罪的试探一来，我们失败了，我们也呻吟，「主啊！为什么罪的权势在我身上还是这么厉害？」没有世界的引诱，我们也呻吟，因为觉得生活平淡了；世界的诱惑一来，我们更需要呻吟，因为很难胜过世界的诱惑。所以我们活在地上就是一个呻吟的人。

在这帐棚里满了重担（林后五4，另译）

「我们在这帐棚里，叹息呻吟，满了重担。」（五4上，另译）满了重担，就着积极一面来说，就是满了负担。「主啊！你为什么还不来？你来了，我这必朽坏的身体就改变了；你来了，所有这些软弱、失败都过去了；你来了，所有这些平淡、狂傲都过去了。主啊！我要你来！」就着消极一面来说，满了重担就是满了压力。「我的生活真是受压！我跟随主的路真是受压！我这一个人是活在重担的里面！」这个重担不是教会生活的重担，不是环境为难的重担，而是因着认识自己而产生的重担。所以一个认识神的人，到后来你问他，「你的计划如何？」他会告诉你，「我不计划！」你问他，「你的想法如何？」他会告诉你，「我不敢想！为什么我不敢计划？为什么我不敢想？因为我这一个人是活在重担的里面。就着主的再来，我满了负担；就着我这个人来说，我是满了重担。我在这里呻吟，我在这里叹息，因为我觉得基督徒的生活实在太痛苦了，不像我所想的那样！」我们所想象的基督徒生活，是得胜的、光明的、荣耀的、洁净的、彼此相爱的、彼此供应的；但是保罗要说，「我真正来看我的生活，我就领会，不！在我的身上不一定是这样。在我身上有许多时候，那种压力，那种重担，那种叫我觉得为难的，还不是别的，就是我这个人！我里面有一个叹息，在我身上好像理论过于实际。主花了许多的功夫，但我这个人依旧如此，并没有变得更温柔一点，并没有变得更圣洁、更荣耀、更顺服一点。看看这一切，都叫我失望！」

弟兄姊妹，你到底是不是一个活在主面前的人，就要问，「在你的身上呻吟有多少？在你的身上重担有多少？在你的身上负担有多少？」你千万不要以为，「我是不是一个活在神面前的人，是根据于我祷告有多少，我读经有多少，或者是我读经的享受有多少，我有多明亮，多喜乐。」弟兄姊妹，让我告诉你，这些还不一定是。真正是的，乃是你这个人不断联于神，从你里面产生光，产生出生命的感觉。这一个光，这一个生命的感觉，叫你对罪满了感觉，对世界满了感觉，对那些胜不过的软弱满了感觉，对性格上的松懈、固执满了感觉，对日常生活中不够严谨的情形满了感觉。你是这样的一个人，你这个人就成为一个呻吟的人，你就成为一个满了重担、满了负担的人。

弟兄姊妹，你刚刚起来爱主、走主道路的时候，你很难领会这些。为什么？因为你只记得你的得胜，你很难得看见你给主的限制。你能作见证，「我以前爱打牌，感谢主，现在不打牌了！我以前爱跳舞，感谢主，现在不跳了！」这些都是生活中表面、浮浅的得胜。慢慢的，你起来再往前跟随主，你就懂，虽然现在你不打牌，但是打牌的那个瘾并没有走；虽然现在你不跳舞，但是跳舞的那个邪荡并没有走。在我们身上的那个欲望、那个瘾、那些堕落的情形，还是在我们的肉身里，不过是暂时失业罢了。只要再给它机会，它还是会发动。有了这样的认识，你再来跟随主，你就不再会注意自己的好或坏、环境的容易或艰难；在你里面有一种深切的认识，「主啊！原来我在跟随你的路上，最大的难处不是别的，而是我这个人。主啊！我需要更多仰望你、更多接触你，因为离了你，我什么也不是！」

在帐棚里呻吟、满了重担，是一个正常的信心生活。弟兄姊妹，你是否感到希奇，信心的生活竟然把我们带到这样的经历里！我们所感觉的信心生活常常是另外一件事。但是保罗要说，「你要得着信心生活的实际，在你的生活里就必须有这一个。」有时候我对事情的反应激烈，有时会说出来，有时蒙神怜悯不说话。但是回去一想，「这与你何干？」于是我一个人在房里呻吟，「主啊！什么时候我才能真正懂你的心？什么时候我才能真正和你配搭？什么时候我才能真正让你自由？主啊！看看我今天的情形，我真是太不象样了。所以我在这个帐棚里叹息、呻吟、满了重担！」也有的时候，为着神在地上的权益，在我的里面有一种迫切和焦虑，我就呻吟，「主啊！你什么时候才能得着一批不顾一切为着你的人？什么时候你才能得着更多的人，他们能起来说，『我什么都不要，我只要基督和教会！』主啊！要到什么时候，试探或试炼临到弟兄姊妹的时候，他们能在你面前站得好、站得稳？主啊！要到什么时候才有这个情形？」从我里面真有一种说不出来的呻吟，「主啊！怎么办？」

这必死的被生命吞灭（林后五4）

「我们在这帐棚里叹息呻吟，满了重担，并非愿意脱下这个，乃是愿意穿上那个，好叫这必死的被生命吞灭了。」（五4）一面来说，这个帐棚是粗陋的，是没有什么价值的，甚至可说是坏透了；但另一面来说，没有它还不行。不错，这个帐棚可鄙、有罪的元素、有世界的搀杂、有性格的软弱、还有生活的松散、以及许许多多消极的事物，但是没有它，我们连住的地方都没有。我们这个「人」不是指我们的身子，我们这个「人」是指我们的魂生命。没有这个帐棚，我们这个人没有地方住；有了这帐棚，我们这个人才有可住的地方。所以保罗要说，「我并非愿意脱下这个，但是我也知道，有一个更好的，我乃是愿意穿上那一个。因为我知道，若是我穿上那一个，这个必死的就要被生命吞灭了。」

这里并不是说，我们要被改变到一个地步，在我们身上没有死，在我们身上没有罪，在我们身上没有世界，在我们身上没有肉体、没有天然、没有己。虽然今天在我们身上满了死，但是我们里面知道，在这变化的过程里，主正在那里建造一个天上永存的房屋。穿上的时候，我们就要起来大声宣告，「这必死的被生命吞灭了！」

基督徒到底还是在生命里。所以保罗说了这么多话，最后又把我们带到生命里去。他要说，「你知道吗？到有一天主再来的时候，我们都要脱下这个帐棚，我们都要穿上那个房屋。到那个时候，我们都要起来欢呼赞美，我们都要起来宣告，这个必死的被生命吞灭了！这个犯罪的、爱世界的、不干净的、满了己的、满了肉体的、满了松懒的、常常拦阻神的、常常限制神的帐棚，被生命吞灭了！」他能见证，「我虽然在这里呻吟，在这里叹息，满了重担，也满了负担，但是我能告诉你，我并不是愿意丢下这个，因为这一个是主所给的，我就宝贝它。虽然这个帐棚有这么多的软弱、是这么破旧、这么简陋，然而我还是宝贝它，因为起码这是主给的。我并非愿意脱下这个，乃是更愿意穿上那个。」

我们穿上那个，林前十五章的话就要成为我们的经历，「眨眼之间……这必朽坏的，总要穿上不朽坏的。这必死的，总要穿上不死的……」（林前十五52～54，另译）我们一穿上那个，就丢下这个，因为再也没有需要了。到那个时候，我们要起来见证，我们要起来宣告，「哈利路亚！这必死的被生命吞灭了！」生命来了，死就不见了，再也没有死了，想找也找不到了，已经被生命吞吃了！到那一天，我再想发脾气，没有脾气了；到那一天，我再想犯罪，无处可犯了，因为这一切都被吞灭了。所有的限制、所有的捆绑、所有的打击、所有的拦阻、所有叫我们不能和神完全一致的，都要被吞灭。这就是必死的被生命吞灭。哈利路亚！

祂赐灵给我们作质（林后五5，另译）

「为此培植我们的就是神，祂又赐给我们灵作质。」（五5，另译）直到今天，我们的罪还在那里，世界还在那里，性格还在那里，存心还在那里，所有叫我们羞耻、叫我们软弱的事都还在那里，但是，主为了见证祂所赐给我们的生命有多刚强、有多丰富、多么能把死吞灭，为着这一件事，祂就赐给我们灵作质。「质」就是预尝。换句话说，我要知道生命如何吞灭死亡，我就要看见，在我里面有灵。

保罗说这些话，是凭着信心，不是凭着眼见。因此说到末了，他就说到灵上面去了。从第三章到第五章，这一路下来，到末了却说，「我并非愿意脱下这个，乃是愿意穿上那个。」因为到那一天，这必死的就要被生命吞灭。为着这个缘故，神就把灵赐给我们，在我们里面作质。这个质一进来，生命吞灭死亡的工作就在我们里面运行，叫我们有预尝、有经历。这个质能使我们能继续往前，叫我们享受罗曼蒂克、豪迈的人生。没有这个质，人生就没有意义。如果没有质，只有四面受敌、心里作难、遭逼迫、被打倒、满了重担、赤身、呻吟、叹息，就再也没有一个人生比这个更没有味道了。在我们里面有质，所以在最不中意的时候，还是中意的；在最为难的时候，还是有享受的；在最软弱的时候，还是有能力的；在最失败的时候，还是有安慰的。你或许觉得希奇，罪一来，我以为胜不过，却又胜过了；世界一来，我以为胜不过，却又胜过了；我虽发了脾气，以为主不要我了，主却还在我的里面。你觉得，「主啊！你怎么还要我？主啊！我都不好意思祷告了！主啊！我真对不起你，我真是羞愧，我想不到我会堕落、失败到这个地步，我这个基督徒不能作了！」就在这个时候，你会不知不觉的说，「主啊！你知道我还是爱你的！」不知不觉在你里面有一个能力──我还是要走这一条路！不知不觉在你里面有一种吸引力──还是跟随主最好！教会可以不谅解你，但你还能说，「还是教会最可爱！」环境压得你没有办法，你觉得还能活下去，这就是圣灵作质。

保罗的经历真是宝贝。一面来说，他看看自己，他要说，「算了！别看了！我算什么？我不过是在帐棚里呻吟，我害怕被发现是赤身的。今天我在帐棚里呻吟、满了重担、满了负担，我是痛苦极了！我真是愿意主再来，好叫我穿上那天上永存的房屋。我穿上的时候，死就要被吞灭了。就着今天来说，为着这个体认──永存的房屋、生命吞灭死亡，主就在我身上作一件事，祂赐灵在我的里面作质！」弟兄姊妹，今天有谁跟随主，不是灵作质的结果？若不是灵作质，我们早就迷失了。是什么叫我们在没有盼望中还有盼望？是什么叫我们在失败中还能刚强？是什么叫我们在堕落中还能恢复圣洁？是什么叫我们这些不纯洁、不单纯的人，还能简简单单的跟随主？哈利路亚！我们有了一个凭据──灵在我们里面作质！这就是信心生活的经历。一面来说，我们觉得，「主啊！没有指望了！」另一面我们又觉得，「主啊！太好了！」这不是矛盾吗？所有爱主的弟兄姊妹都要说，「一点不矛盾！」不信主的、不爱主的人，完全不懂这里所说的是什么。我们这些爱主、跟随主的人都有这种经历。一面来说，「主啊！完了！完了！」另一面来说，「主啊！成了！成了！」一面来说，「主啊！不可能再走下去了！」另一面来说，「让我们快跑跟随主吧！」基督徒的生活真是罗曼蒂克。

为什么我们有这样的生活？因为我们今天的生活，就是地上的帐棚和灵作质的对比。什么时候你活在这帐棚里，你就叹息、劳苦、赤身、满了重担；什么时候你摸着灵、活在灵里、有质的实际，生命吞灭死亡的实际立刻就成为你的经历。感谢主！跟随主的路就是这么好，真是豪迈！真是罗曼蒂克！全世界没有一个生活是这么罗曼蒂克！前一分钟流泪，后一分钟欢呼；前一分钟丧胆，后一分钟满了胆量、满了盼望；前一分钟被打倒，后一分钟又爬起来，快跑跟随主！只有爱主的基督徒才能享受这么好的生活。


41 神赐灵作质

「所以我们时常坦然无惧，并且晓得我们住在身内，便与主相离。因我们行事为人是凭着信心，不是凭着眼见。我们坦然无惧，是更愿 意离开身体与主同住。所以，无论是住在身内，离开身外，我们立了志向，要得主的喜悦。因为我们众人，必要在基督台前显露出来，叫各人按着本身所行的，或善或恶受报。」（林后五6～10）

祂赐给我们灵作质（林后五5，另译）

一个事奉主的人就是一个馨香之气，而馨香之气的高峰，就是活在一种生活里：或者在灵里，或者在帐棚里。他在灵里，就经历什么叫作「必死的被生命吞灭」；他在帐棚里，就经历赤身、呻吟、重担、负担，他这个人立刻觉得为难。没有一个事奉神的人二十四小时都在灵里。我们都有在灵里的时候，我们也都有不在灵里的时候。是什么催逼我们、带领我们不断回到灵中？是根据在我们的生活里，有没有赤身、呻吟、重担、负担，有没有在帐棚里被拆毁的情形。如果你身上一无帐棚的拆毁，二无赤身，三无重担，四无负担，你就很难活在灵里。一个有灵的人，常常是被这些逼出来的。

今天没有一件事是容易的，就着环境来说，为难极了；就着教会来说，为难极了。其中最为难的还是我们这个人。「我」就是跟随主最大的仇敌。在这一切的为难里，逼得我们没有选择，只能好好到主面前，只能好好活在灵里。没有灵来作质，我们不可能活在正常的情形里。

这必死的被生命吞灭（林后五4）

我们蒙恩的时候，常常对灵以外的事有盼望。比方，我们对参加某个聚会很有盼望，以为去了就脱胎换骨。但是聚会过了，我还是我，没有改变，这一个就叫我呻吟，叫我有重担、有负担、有为难，然而这也把我带到灵的实际里去。所以保罗说了这一切经历之后，他结束在一句话上，「我并非愿意脱下这个，乃是愿意穿上那个，好叫这必死的被生命吞灭了！」（五4）这时候的保罗非常豪迈，他里面认识，「无论我在地上有多少为难，这些为难都摸不着我，因为它不过是把我带到生命里罢了！」许多时候，跌倒比不跌倒蒙恩得多（我们要会领会这句话）。不跌倒，会叫我们这个人痲痹，没有感觉。早上守晨更，然后上班、吃饭、再上班、再吃饭，然后聚会，我们这个人从来不跌倒，所以就不需要灵，不需要生命。为什么？因为生活平淡、天然。但是，如果发发脾气（不是故意的），里面有一个小小的罪，有一个小小的世界，有一个小小的贪心，这一些反而叫我们呻吟、叹息、有重担、有负担，叫我们感觉，「主啊！若是我能穿上那个，我就不至于赤身了！」这些消极的事物，反而叫我们好好的跟随主。

这些话不是鼓励我们去犯罪、去软弱、去跌倒、去失败、去呻吟、去赤身。保罗在这里题起一个对比，他先说到他的经历，「我们原知道，我们这地上的帐棚若拆毁了……」（五1上）接着他题起一大段在帐棚里痛苦、为难、艰苦的经历。到了末了，他说，「我们在这帐棚里叹息劳苦，满了重担，并不是愿意脱下这个，乃是愿意穿上那个……」（五4，另译）今天虽然也有一点体面，也有一点荣耀，但是比起那一天，那是差太远了。所以我真是愿意穿上那一个，因为我穿上那一个的时候，这必死的就要被生命吞灭了。在保罗身上，他满了必死的感觉。有了环境，是必死的；没有环境，还是必死的。有的人苦受得多，他是必死的；有的人从来没有受苦，他也是必死的。每一个人都是穿着必死的帐棚，这一个必死的有一天要被生命吞灭。

为着经历生命吞灭死亡，神赐给我们灵作质（五5，另译）。在我们里面有一个预尝，在我们里面有个「预付」，这个预付就是灵。这个预付叫我们预尝生命如何吞灭死亡。基督徒罗曼蒂克生活的经历都是从灵出来的。灵来了，就带给我们预付、预尝。这个预尝叫我们前一分钟软弱，后一分钟刚强；常常觉得失望，却又能往前去；时常无路可走，却又发现柳暗花明又一村。奇妙得很，你觉得没有路了，却又到了一个新的境界。这个新的境界，是根据你有没有灵的实际。你有灵的实际，你就时常经历这新的境界。我们的生活就是这样的罗曼蒂克、这样的多采多姿，哈利路亚！

我一生最敬拜主的，除了主自己以外，就是这灵作质。我常告诉主，「主啊！我的人生太可爱了，太有意义了！」再也没有一个人生是这么的丰富。所有人的一生都是从灿烂归于平淡。年轻时灿烂得很，看电影、跳舞、吃喝玩乐……慢慢的有了孩子就平淡了；买了房子、退休、养老，就完了。人一辈子就是这样，其中所矜夸的，不过是劳苦愁烦，转眼成空，便如飞而去（诗九十10）。但我们不是这样。我们一天之中，又有哭，又有笑；又有伤痛，又有欢呼；又有软弱，又有能力；又有失败跌倒，又有奋勇向前。光是一天的生活就满了意义。事奉主的生活真是不得了，真是豪迈！我不是在这里推销，我只是愿意我们有一个异象，看见所有的人生中，再也没有一条路比跟随主更好、更有价值。你在主面前出的代价越厉害，你这个人就越豪迈。所以保罗接着题起他所出的代价，说明到底他是怎么跟随主的。

立了志向要得主的喜悦（林后五9）

第六节至第九节说，「所以，我们时常坦然无惧，并且晓得我们住在身内，便与主相离。因我们行事为人是凭着信心，不是凭着眼见。我们坦然无惧，是更愿意离开身体与主同住。所以无论是住在身内，离开身外，我们立了志向，要得主的喜悦。」这里的「立了志向」也可译作「满了雄心、劳苦和目标」。这里不是指野心。野心就是想作长老，或是作长老夫人。保罗在这里说，「我不是有野心，我乃是有雄心。在我里面有一个目标，要得主的喜悦。主的喜悦成为我这一生跟随主的目标！」

各人要按本身的实行受报（林后五10，另译）

第十节接着说，「因为我们众人，必要在基督台前显露出来，叫各人按着本身所行的，或善或恶受报。」这里的「行」更好是译作「实行」。我们以为主的审判是根据我们的软弱，不是！这里不是指所「行」的，而是指所「实行」的。「实行」和「行」不一样。比方，我有一个软弱，我就因此有了呻吟，这就证明这个软弱不是我的实行。我发了脾气，我到主面前呻吟，「主啊！这个帐棚啊！」这就证明发脾气不是我的实行。什么是实行呢？有的人突然软弱，偶而一次没去聚会，这不是他的实行，因为他还会去聚会。有的人立定志向，聚会绝对不去，这就是他的实行。你要知道，在基督台前的受报，不是根据你的所行，而是根据你的实行。换句话说，有些你以为很严重的事，主不大在意，因为你曾为它呻吟、有重担、有负担、觉得赤身，所以不能算。有的事主却要算，你也要受报，因为这是你的实行。这个观念和我们的观念不一样。我们的观念是「事」，主的观念不是「事」，而是你这个「人」。你的实行是根据你这个人出来的。你这个人不干净，你就有不干净的实行；你这个人不清洁，你就有不清洁的实行；你有野心，你在教会生活里就有一个满有野心的实行，这是要受报的。你发了脾气，你就要问，「我呻吟了没有？」你说，「没有，我还要再发一场！」这就证明它是你的实行，你就要受报。你发了脾气，你呻吟、赤身、软弱、有重担、有负担，巴不得再也不发脾气，这就证明这不是你的实行。保罗在这里所说的，不是一个行为，而是一个实行。

我们到主面前去，所受的审判不是根据于我们所作的，而是根据于我们的实行。所以保罗说，有一班人不可与他相交，就是行淫乱的、贪婪的、拜偶像的、辱骂的、醉酒的、勒索的，这样的人就是与他吃饭都不可（林前五11）。这是指着实行。我们总以为，主天天拿着簿子记录，「你今天有没有晨更？有没有祷告？吃饭有没有谢饭？若是没有，就得挨打，到千年国度时还要受苦！」所以我们心忧如焚，对主说，「主啊！可不得了，我见你的时候怎么办？我多年没有守晨更了，我多次没有谢饭了。主啊！你不用看记录了，省得麻烦，我自知理屈，情愿到黑暗里哀哭切齿！」我信很多基督徒差不多都是这个观念。但是主来的时候，祂不是问你作了什么，祂只问你有怎么样的实行。你的受报是根据你的实行，不是根据你的所行。

在我们的所行里，常是满了叹息、赤身、呻吟、负担和重担。但我们有灵作质，我们能经历什么是生命吞灭死亡。这一个生命吞灭死亡，就证明我们没有死亡的实行。也许我有贪心，但我不是一个贪婪的人；也许我有脾气，但我不是一个恶人，这一切是我的所行，不是我的实行。保罗在这里有一个负担，他给我们看见，我们到主面前接受审判，不是根据我们所行的，而是根据我们所实行的。

第十节按原文可译作，「叫各人按着他借着他的身体所实行的，或善或恶受报。」这里说到实行，是借着身体而有的。有身体就有实行，人的实行是根据他的身体。为什么题到身体？因我们还活在地上的帐棚里，在地上的帐棚里有许多软弱的情形。保罗给我们看见，不仅我们有一个外面的身体，在我们里面还有灵作质。这个作质的灵就是生命，这个生命要吞灭一切的死亡。我们基督徒要注意，到底我们把这地上的帐棚交付在哪里？今天我们都有身体，有的人把身体拿来放纵肉体的私欲，有的人把身体拿来作为灵的居所。如果我把身体作为灵的居所，即使我有许多的软弱，这些软弱不会成为我的实行。如果今天我不去注意灵作质，只寻求肉体的满足，我的身体就要成为一个犯罪的工具，因为在我身上没有灵作质的实际。

神所造在天上永存的房屋（林后五1）

将来有一天，我们要按着我们所实行的，也就是借着我们身体所实行的，或善或恶受报。怎么报呢？这个「报」就是「房屋」（五1）。虽然我外面的帐棚不断被拆毁，然而在拆毁的过程里，我得着了神所造，不是人手所造，在天上永存的房屋。主再来的时候，我这个人要改变形状，这个改变形状的时刻，也就是我受报的时刻。有的人改变形状，只有显微镜才找得到，因为他只有一点点神的建造。他虽然得救五、六十年，但是在过程里，他却是一个放纵情欲，而不是一个活在灵的质里、让生命吞灭死亡的人，所以在他身上没有多少神的建造。等到他穿上房屋，恐怕只有「四分之一坪」大，他只能站在那里，动都不能动。但有的弟兄不断活在灵里，他身体被拆毁的过程，也就是他不断让神建造的过程，所以他穿上房屋的时候，就不只四分之一坪大，而是一座豪华的「别墅」，满了荣耀，满了荣光。

就着生命这一面来说，一个人改变形状的时候，也就是显明他让主有多少建造的时候。拆毁都是一样的，没有一个人不被拆毁。有的人长寿，他的拆毁只不过是迟早的问题，有一天都要拆毁。拆毁以后，我们都要去见主。弟兄姊妹，在这拆毁的几十年过程里，你让神建造有多少？神建造多少，你就有多少可住。如果在拆毁的过程里，神没有多少建造，你就无何处可住了。今天在拆毁的过程里，你不断让神建造，你在地上的年日越久，你蒙恩的时间越久，你让主拆毁的时间越久，神的建造就越丰富、越荣耀、也越有荣光。所以保罗在这里题起建造，他就联于受报，而受报又是按着我们身体的实行。

审判是多面的，不是那么简单。最主要的还是变化。有一天我们进到永世，到底我们这颗「星」的荣光有多少（林前十五41）？是一个大荣光呢？还是一个小荣光？到底我们这颗星是有价值的荣光呢？还是一个普普通通的荣光？这个显出不仅在于那一天，也在于今天。也就是说，我们今天接受拆毁，在这个过程里，我们让神在我们身上有多少建造？有多少在天上的建造？我们的灵和天实在是一个。弟兄姊妹，你不断的被拆毁，而在这不断被拆毁的过程里，你让主不断的建造，你那永存的房屋就是一个荣耀的居所。你今天马马虎虎过日子，我怕到时侯你的房屋只够你站在那里，动弹不得，你的荣光需要用放大镜来看，太可怜了！我相信，有的人因着不断让神在他身上建造，到了那一天，他的荣光是大的，他的房屋是宏伟的，他的荣耀是极其显出的，这才是我们该羡慕的。

弟兄姊妹，这是一件严肃的事，这个「报」要决定你永世的命运，以及永远的地位。今天你如何对待你的身体，你如何操练你的实行，要决定你永世的报答或报应。求主怜悯我们，在这帐棚被拆毁的过程中，不断的将自己交付在灵作质的实际中，让生命吞灭一切死亡，让神在我们身上所建造的房屋越过越华美，越过越荣耀！


42 两种坦然无惧

「我们在这帐棚里叹息劳苦，满了重担，并非愿意脱下这个，乃是愿意穿上那个，好叫这必死的被生命吞灭了。为此培植我们的就是神，祂又赐给我们灵作质。所以我们时常坦然无惧，并且晓得我们住在身内，便与主相离。因我们行事为人，是凭着信心，不是凭着眼见。我们坦然无惧，是更愿意离开身体与主同住。所以，无论是住在身内，离开身外，我们立了志向（或满了雄心），要得主的喜悦。」（林后五4～9，另译）

凭信心，不凭眼见（林后五7）

在这段经节里有两个「坦然无惧」。第六节说，「所以我们时常坦然无惧」，第八节也说，「我们坦然无惧。」第六节所说「我们时常坦然无惧」，是因为晓得我们住在身内，便与主相离；而第八节所说「我们坦然无惧」，是因为我们更愿意离开身体与主同住。也就是说，在今天我是一个坦然无惧的人，到了永世我还是一个坦然无惧的人。所以到了第九节，保罗有一个结语，「所以无论是住在身内，离开身外，我们立了志向，要得主的喜悦。」

在这里保罗说到，一个凭信心、不凭眼见的人，他在主面前的生活该有一个什么样的态度。前面我们题起保罗在主面前的经历，这一个经历是叹息的、是劳苦的，是赤身的、是蒙羞的。这一个蒙羞的经历，至终带他认识到，今天在他的里面有灵作质。虽然主还没有再来，虽然变化的工作还没有成功，但是在这变化的过程里，他有灵在里面作质，这灵就是神的生命，这生命要吞灭一切的死亡。他有叹息吗？这生命要吞灭叹息；他觉得赤身吗？这生命要吞灭赤身的感觉；他觉得受捆绑吗？这生命要吞灭一切的捆绑。在他的里面有灵作质，就带着他这一个人过一个虽然是失败，却是得胜的生活。这个生活是一个非常罗曼蒂克的生活。在这个生活里满了挑战，一分钟流泪，一分钟快乐；一分钟跌倒，一分钟站起来；一分钟躺下来，一分钟向前跑。灵作质和我们肉身的帐棚交织成一个非常罗曼蒂克的生活！

弟兄姊妹，这个感觉应该是每一个得救的人都有的。如果没有，就表示你从来没有在生命里跟随过主，你不过是一个作礼拜的人。你是一个在生命里跟随主的人，你一定知道保罗在这里所说的，「我们在这帐棚里叹息，深想得那从天上来的房屋，好像穿上衣服。倘若穿上，被遇见的时候就不于赤身了。」（五2～3）换句话说，在他的感觉里，他这一个人是一个软弱的人、跌倒的人、失败的人、站不起来的人、羞辱的人。在他的感觉里，他这个人是一个需要隐藏的人，因为他满了赤身的感觉。同时他要说，「虽然我这个人觉得这么软弱，但是今天主却借着灵、借着生命，把死亡吞吃掉！」有了这种交织的感觉，他就能体认，变化是永远的，天上的房屋是永存的房屋，是直到永远给他享受的；但变化的经历却是今天的。

深想得那从天上来的房屋（林后五2）

许多时候我们有一个错误的领会，以为到那日天使吹号了，一剎那之间，我们都被提了、被变化了，必朽坏的就要变成不朽坏的。即使今天我们这个人还有许多地方是隐藏的，是不敢见人的、也不敢见主的，到了那一天，我们这个人就要成为一个透明的人，可以坦然无惧与主面对面。我们很少领会，到了那一天，我们再见到某一个弟兄，也许他的荣耀有三丈那么高，又高又大；再看一看另一个弟兄，却渺小到放大镜才找得到。圣经告诉我们，每一个人的荣耀是不一样的，因为日有日的荣光，月有月的荣光，星有星的荣光，这星和那星的荣光也有分别（林前十五41）。到那一天，我们的荣耀都不一样。

我听过有人说，「我已经得救了，我的主爱我，祂在天上有许多住处。我的主是一个建筑师，一个人得救了，祂就替他挑砖、和泥、盖房子，等到每一个住处都盖好了，祂就回来了。」为什么有这种想法？因为它非常符合人的天然观念，这是人哲学里的思想。在人的哲学里，人都要死，也都盼望有一个好的将来，所以就发展出一个宗教。这个宗教就是，你今天修行如何，将来你就如何。有人引用约翰福音十四章二节，「……我去原是为你们预备地方去。」这不是说，主今天在为我们盖房子。不是这样！这个住处就是主，这个住处也就是我们。我们住在主里面，主也住在我们里面。今天我们的生活为什么有艰难？为什么有失望？为什么有赤身的感觉？就是为了带领我们进入变化的过程，也就是带到建造的过程里。这个建造的过程，不是主在那里挑砖和泥，而是主把我们拿在祂的手里来建造。主今天把我们一个一个拿在自己的手里，就如一首诗歌，「父我知道我的一生，你已替我分好……」（诗歌305，台湾福音书房）祂安排我们的每一步、每一条道路、每一个环境、每一件事。一面来说，外面的环境叫我们为难，我们自己也有许多的为难，因为觉得是赤身的；但另一面，主不断借着灵在我们身上工作，工作再工作。灵的工作就是吞灭死亡，吞灭死亡就是建造那房屋。

坦然无惧──住在身内，便与主相离（林后五6）

有人在得救以前喜欢打桥牌，后来信主了，生命就把桥牌的死亡吞灭了。还有一位老姊妹问我，「圣经哪里说不能打麻将？」我就说，「圣经固然没有说不能打麻将，但是打麻将没有建造。假如这是你的实行，主不会喜欢的。主会说，今天妳不建造，到了千年国还得建造。妳今天不好好活在主面前，到那一天主会强迫妳到祂面前去。」一个肯住在主里面的人，他在教会生活中一段时间，桥牌的吸引就没有了，麻将的吸引就没有了。并不是说罪根被拔除，犯罪的根还在那里，但是许多事物在他身上变了。这个「变」就是主建造的过程。这个「变」越厉害，主建造的过程就越强。我们肯把自己交在主的手里，活在灵的里面，让灵来吞灭一切死亡，经过十年、八年，在我们身上就会有一种建造的情形显出来。

我们今天有没有看见这个过程？保罗接下去说，「我们行事为人，是凭着信心，不是凭着眼见。」（五7）所以他能起来说，「我们时常坦然无惧。」（五6）不错，我还有软弱的时候、失败的时候，我还有跌倒、下沈的时候，但是我经常是坦然无惧的。每一次的软弱，我都坦然无惧，并不是为着我的软弱，而是为着主的亲切便利，我可以随时支取祂。为此，我什么时候软弱，什么时候就刚强。

第六节说，「所以，我们时常坦然无惧，并且晓得我们住在身内，便与主相离。」保罗知道，他在肉身里，就自然会有许多软弱的情形，所以他坦然无惧。同样，有一天你发了小脾气，你也可以坦然无惧的说，「主啊！像我这个人，不发脾气才希奇！我不发脾气，完全是你的恩典；我发了脾气，就证明我现在还住在肉身之内。我今天是住在肉身里，还不是住在你所建造的房屋里，我自然会有许多软弱的情形。」弟兄姊妹，你有没有领会什么叫作赤身？你有没有领会什么叫作软弱？这些经节我们不懂，因为我们根本不觉得自己是赤身的。今天主来照一照你，看一看你，透视你一下，你就领会了，「主啊！原来我不过是一个赤身的人！」保罗承认他是赤身的，但是他坦然无惧，因为他知道，今天他是在肉身的里面与主相离，还没有穿上天上的房屋。他知道软弱是必然的，失败是必然的，离开主的面光也是必然的；若是能得胜、刚强，那必定是出于主的怜悯和恩典。

弟兄姊妹，我劝你一定要学习进到另一个境界里去。保罗在赤身的境界中，他能坦然无惧。为什么？因为他知道，只要今天他在肉身的里面，他就没有那天上房屋的同在；只要他没有天上房屋的同在，他的软弱、他的失败，都是最自然的结果。一面来说，保罗的里面很沉重，「我真是软弱，我真是失败，我在这里叹息，我在这里赤身，我在这里为难！」另一面来说，他又知道，灵在他里面何等宝贝，灵在他里面何等奇妙。这个灵就是生命，就是生命的实际。有了生命的实际在他身上吞灭一切的死亡，就叫他随时可以坦然无惧来到主面前，告诉主，「主啊！我的生活乃是凭着信心，不是凭着眼见！」

如今我们是在什么过程里呢？我们不是在得胜的过程里，我们是在变化的过程里。今天不是我们在这里得胜，而是我们在这里被变化。今天得荣的时候还没有来到，在得荣的时候来到之前，我们不是天天在得胜的经历里，而是天天在变化的经历里。无论大事、小事、软弱的事、灰心的事、赤身的事、叹息的事、呻吟的事，所有这一切都是为着一个目的──叫生命在我们里面更多的发动，叫生命吞灭一切的死亡，叫我们认识我们的生活是凭着信心，不是凭着眼见。

坦然无惧──更愿意离开身体，与主同住（林后五8）

第八节接着说，「我们坦然无惧，是更愿意离开身体与主同住。」换句话说，保罗坦然无惧，但是他不称义这一个，他不觉得这样就够了。他乃是说，「主啊！我虽然坦然无惧，但是我还有一个更大的愿意，我更愿意离开这个身体，好叫我有那天上房屋的同在。我更愿意离开这个身体，好与主同住！」

一面来说，在我们跟随主的路上，我们不该被呻吟、叹息、赤身、环境、失望所打倒；但另一面，我们不能称义这些。千万不能因此绊倒人，也不能因此败坏人，教会里没有这一个。教会里最没有盼望的弟兄，都是有盼望的；最失败的弟兄，都有主的生命在他里面，千万不能因为我们的坦然无惧，就可以胡作非为，产生绊跌人的事。我们不称义这些！要学习不把别人「打」下去。如果别人误会你，就让他误会；如果别人轻看你，就让他轻看；如果别人不要你，就让他不要你；如果别人说你一文不值，你如果住在身内，你也的确是一文不值。不要和别人去比、去争，不要在教会中发展自己的天地，要过一个凭信心，不凭眼见的生活。

保罗说，「我是凭信心，不是凭眼见。」他的眼所见的，是看见他这一个软弱的人。他对他的赤身，他不找理由；他对他的软弱，他不找借口。许多时候，我们在教会里作错了事情，一点也没有羞耻的感觉。不错，我们可以坦然无惧的来到主面前，但是经过这一切的事，我们应该有一种叹息，「主啊！我对你坦然无惧，我有你的同在，我有你的灵，我有你的生命，我有灵作质，真好！但是，我愿意放下这些，离开这个肉身的同在，得着那天上房屋的同在！」

弟兄姊妹，为什么今天在教会生活里有许多难处？基本的原因，就是你并不是一个呻吟、叹息的人，你没有发觉你是一个赤身的人，你对于你的办法，对于你所要走的路，对于你在教会中所要得着的，都很有感觉。在我们跟随主的时候，一定要学习把这些完全摔在一边！在教会里没有这些堕落的事！我有软弱，我愿意告诉主，「主啊！我满了赞美！虽然我这么软弱，但是我还能来到你面前，我还能坦然无惧，因为我有灵在我里面作质。我今天在肉身里，软弱是顶自然的；但是我并不称义这些！」我们可以蒙神怜悯，却要有保罗这样的心。他要说，「我今天是坦然无惧，但是我更愿意离开这个身体，好与主同住。我何等愿意离开肉身的同在，而进入在主里、天上房屋的同在！」

满了雄心，要得主的喜悦（林后五9，另译）

第九节有一个结论，「所以，无论是住在身内，离开身外，我们立了志向（或满了雄心），要得主的喜悦。」前面的话和这节经节一连起来，我们就懂得，为什么保罗在前面那些话里有那一种感觉。换句话说，这一段话不是理论的，而是实行的。这一段话并非告诉我们，今天我们在肉体里是这样的软弱，有一天主再来的时候，就是好得无比的，就没事了。不！你一定要看见，今天你在肉身里，虽然有灵作质，虽然有生命吞灭一切的死亡，虽然你可以坦然无惧，但是你还得认识，你不能称义这些。或许今天你不会称义罪，你也不会称义世界，但是不知不觉你就称义你这个「己」！你这个人是赤身露体的，是没有遮盖的，是满了呻吟叹息的，这些你千万不能称义它。你要立一个志向，「主啊！今天我在地上，我有一个雄心大志，我要得你的喜悦！」

弟兄姊妹，我说到这里，我是满了感觉的。今天我们有多少人的眼目只注意变化？一个真正凭信心、不凭眼见的人，他只注意主如何变化我们。今天我们多少时候是赤身的？今天有几个人敢在良心里说，「除了主之外，我什么都没有！我只看见主，因为我立了一个雄心大志，要得主的喜悦。除了主之外，我什么都不要！我能不能被人欢迎、被人接受、被人称许，我全不在乎！」弟兄姊妹，到底你有没有讨主的喜欢？到底你这个人有没有活在主的面前？到底你所作、所经过的，有没有让主在你身上变化？信心就是变化。如果你一切都对了，你一切都作好了，却没有变化，你就不能讨主的喜悦。今天你的生活到底是凭着信心，还是凭着眼见？惟有凭着信心才有变化，惟有看不见的才是变化。主会在祂的怜悯里，带我们经过一件事，再一件事；经历一个环境，又一个环境。在整个过程里，主只有一个盼望，除此以外，没有别的盼望，就是借着这一切的事叫我们变化！主不问，「对不对？」「合理不合理？」主在我们身上有许多的带领都是不合理的。主只问一件事，「我今天作了那么多的事情，你变化了没有？你没有变化，你就是一个没有信心的人。」

我们很容易把信心联于答案。全时间服事主的弟兄，很容易把信心联于供给。弟兄姊妹，一切都在主手里，主根本不知道甚么叫作钱。主只问一件事，祂给你许多的时候，你变化了没有？祂什么都不给你，叫你饿肚子的时候，你变化了没有？一个信心的生活，完全是一个变化的生活；一个活在信心里的人，完全是一个活在变化里的人。我们需要主的怜悯，告诉主，「主啊！我立了志向，无论在身内也好，在身外也好，我要得你的喜悦！」

有了这基本的态度，也有了以上几章的经历，我们就有一个体认，「不错，我曾四面受敌、心里作难，我曾经遭逼迫、被打倒、被交于死地，我曾经让死在我身上发动，我也曾经被弃绝，以致我必须在信心里来说话，我也曾经历自己是何等软弱的人，叫我叹息、呻吟，叫我愁苦、赤身，叫我觉得我这一个人必须隐藏。今天我在肉身中，我是坦然无惧的，但是我不称义我的软弱，我一点不愿意帮肉体的忙，我一点不愿意给我的肉体找出路。我的生活是凭信心，不是凭眼见。我更是愿意离开这个肉身，到天上的房屋那里与主同住。无论在身内也好，在身外也好，我立了志向，要得主的喜悦！」

这一段「要得主的喜悦」的经节，曾被许多人用过，只怕被我们用坏了。我们所谓的「立定志向，要得主的喜悦」，就是盼望将来作长老，将来被主大用，将来作这个、作那个。我们很少有一个领会，「主啊！在一切的事上，你必须叫我变化！」倪柝声弟兄曾经被开除，而且是被自己所设立的教会、自己亲手带领的弟兄们开除。他一句话也不说，一点也不争。有人到他那里说，「倪弟兄，我们另外聚会吧！」倪弟兄就回答，「上海教会有我倪某人在，是上海教会；没有我倪某人在，还是上海教会。上海教会对了，是上海教会；上海教会错了，照样还是上海教会。」我听说他到了重庆，弟兄们请他擘饼，他不擘饼。弟兄们说，「地方教会的行政是独立的，上海教会开除你，我们不开除你，所以你可以擘饼。」他说，「一个教会开除我，所有的教会都开除我。」人请他讲道，他也不讲，因为他认为自己是一个被教会弃绝的人。他亲口告诉张郁岚弟兄，「我的职事再没有可能恢复了。」弟兄姊妹，到底我们的心在哪里？到底我们这个人所重看的是什么？我们对自己的前途都是打算、都是要求、都是盼望。和倪弟兄的见证相比，我们真是羞愧！如果当时我在上海，我会跪在他跟前说，「倪弟兄，我们不能没有你的职事！像我们这种人，真是车载斗量，遍地都是；但是像倪弟兄你这样的人，却是凤毛麟角。你的职事没有了，对我们来说是太严重了！你把这些丰富埋起来，我们怎么往前去？我们怎么办？」倪弟兄真是一个凭信心的人，信心在他的里面是活的。他能说，「主啊！我所要的是变化。能够被你用多少，我不管。我这一份职事，你可以再兴起一个。就算你可能再也兴起不了，我还是不向我的职事负责，我乃是立了志向，要得你的喜悦！」倪弟兄可以被放在一边，长达六年之久。等到他的职事恢复的时候，教会所得的益处和帮助是何等的大！直到如今，我们还能闻到这个馨香之气！

弟兄姊妹，我们一定要有这一种学习。我们所注意的必须是变化。我们必须有一个心志，「我能不能讲道，能不能作长老，我不在乎；将来我是不是显明，教会是否印证，我不在乎；将来我能不能得众教会的称赞，我也不在乎；我是要得主的喜欢，我是立了志向，要得主的喜悦，我所要的就是这一个。若是主喜欢，什么事都可以临到我。我是一个凭信心，不凭眼见的人。我不是要所见的任何事情，我所要的是那看不见的变化。我愿意在一切事上成为一个让主变化的人。」


43 两种显明

「所以，无论是住在身内，离开身外，我们立了志向（或满了雄心），要得主的喜悦。因为我们众人必要在基督台前显露出来，叫各人按着本身所行的，或善或恶受报。我们既知道主是可畏的，所以劝人。但我们在神面前是显明的，盼望在你们的良心里也是显明的。我们不是向你们再举荐自己，乃是叫你们因我们有可夸之处，好对那凭外貌不凭内心夸口的人，有言可答。」（林后五9～12）

坦然无惧（林后五6，8）

五章六节说，「所以，我们时常坦然无惧，并且晓得我们住在身内，便与主相离。」保罗在这里题到一个实际的情形，他要说，「我今天还住在地上的房屋里，所以我经历地上房屋一切该有的情形。我是叹息的、是劳苦的、是呻吟的、是赤身的、是羞耻的、是觉得应该隐藏起来的；但是我认识，我不过是住在一个堕落的肉身里，所以我能时常坦然无惧。」到了第八节他又说，「我们坦然无惧，是更愿意离开身体与主同住。」在这里他题起另一个「坦然无惧」。这个坦然无惧，不只是说到我们今天的肉身生活，也是说到主再来时，我们和主同在该有的情形。也就是说，对于我今天的生活，我是坦然无惧的；对于主的再来，我也是坦然无惧的。

每一个跟随主的基督徒都需要有这两种坦然无惧。一面来说，在每一天的生活里，我所经历的都是坦然无惧。也许我有一点软弱，但这不是我的实行；也许我也有一点堕落，但这不是我的实行；也许我有一点失败，但这也不是我的实行。我的实行是祷告、读主的话、守晨更、常聚会、顺服膏油的涂抹、传扬福音、和弟兄姊妹交通、在聚会中尽功用、把自己摆在主的手里、让主来剥夺、雕刻、使我成形，这才是我的实行。我有这样的实行，所以就着生活来说，对于我一切的软弱，我时常坦然无惧。

另外一面，就着主的再来，我也是坦然无惧的。我能告诉主，「主啊！我不怕你来！我要你来！我喜欢你来！因为我的实行就是迎接你来的实行。为什么我天天祷告？因为我要你来！为什么我天天读经？因为我要你来！为什么我天天求告你的名？因为我要你来！为什么我传福音、聚会、过教会生活？因为我要你来！我这一个人想到你的再来，我是坦然无惧的！」弟兄姊妹，在我们跟随主的路上，许多时候我们没有这两种坦然无惧。有时候我们被自己搅扰，觉得自己软弱、失败、堕落、亏欠。一面来说，这是应该有的感觉；但这一切的光景反而叫我们不坦然，叫我们在聚会里不敢祷告，和弟兄们不敢交通，不敢传福音，不敢作见证，叫我们觉得不够资格来爱主。所以我们看看自己，没有一种坦然无惧的情形。同时，想到主的再来，对许多圣徒来说，就算他外面非常得胜，他也不敢要主快来。他会告诉主，「主啊！你等一等，我还没有预备好，我还没有这种坦然无惧，我并不是一个等候你来的人。也许在我的生活中，我接触了许许多多属灵的事物，但是我还不是一个立了志向、讨你喜悦的人。对于你的再来，我还没有这种坦然无惧！」

弟兄姊妹，或许我们都是爱主、跟随主的人，但是在我们的经历里，我们不一定有这两种坦然无惧，我们也不一定懂得什么叫作坦然无惧。所以保罗在这里就说，「所以，无论是住在身内，离开身外，我们立了志向（或满了雄心），要得主的喜悦。」（五9）只有这样的人，才是一个真正坦然无惧的人。一个真正坦然无惧的人，就着他软弱的情形，他坦然无惧；就着主的再来，他也是坦然无惧。

在基督台前显露出来（林后五10）

从第九节至十一节，「显明」（或「显露」）这个词出现了三次。第一次是在第十节，「因为我们众人，必要在基督审判台前显露出来……」第二、第三次是在十一节，「……但我们在神面前是显明的，盼望在你们的良心里也是显明的。」这里的「显露」和「显明」在希腊文是同一个字，在原文是被动语态。前面说到，「我们立了志向，要得着主的喜悦」，因为「我们众人必要在基督台前显露出来。」我所以要得主的喜悦，因为我知道，有一天主要来审判，主要把我这一个人显露在祂面前。那一天，我们众人必要在基督台前被显露出来，叫各人根据他的身体，按着他所实行的，或善或恶受报（五10，另译）。这一个「报」是根据我们的身体，所以保罗才说，是借着我们的身体，按着我们的实行受报。这一个受报是一个自然的结果。

主是可畏的（林后五11）

十一节说，「我们既知道主是可畏的……」「可畏」可译作「可怕」。换句话说，这个「报」，这一个在主审判台前的显明，是一件非常可怕的事。我想到有一天，我要在主的审判台前被显明，这一个显明可能叫我发现，我并没有什么天上永存的房屋，我就害怕了！我既然知道主是可怕的，所以我才劝人（五11）。

今天我们在事奉神的时候，有一件事在我们里面要非常清楚，就是在一切事上讨主的喜悦，因为有一天我们都要在主的审判台前，借着我们的身体，把我们的所是显明出来，把我们所实行的结果显明出来。这是一件可怕的事！这件事是可怕的，所以我们才劝人。保罗在这里劝人，他的负担是高的，他的感觉是高的。他不是注意一个人得救的问题，他是注意一个人得奖赏的问题。他不是注意一个人不下地狱的问题，他是注意一个人在永世里如何的问题。今天我们来事奉主，在我们的观念里根本没有这一个。在我们的观念里，都是怎么传福音，怎么作工，怎么才有果效，我们还没有一个感觉像保罗这样。他说，「我既知道主是可怕的，所以劝人。」他这个「劝」就是他这个人，他这个人就是他这个「劝」。

显明在神面前，显明在良心里（林后五11）

保罗说到他的「劝」，他题到两种显明，「……但我们在神面前是显明的，盼望在你们的良心里，也是显明的。」（五11）这两种显明就是基督徒一生中最宝贵的事。一个人要讨主的喜悦，他就必须有这两种显明，一种是在神面前的显明，一种是在圣徒良心里的显明。这两种显明在原文都是完成时态，说出不仅已经显明了，而且正在继续显明着。这两种显明和基督审判台前的显明不同。审判台前的显明是由不得你的，你愿意也显明，你不愿意也显明；你要也显明，你不要也显明。在祂的审判台前，每一个人都要被显明出来。我今天事奉主，就是因为我里面觉得主是可怕的，所以我传福音、劝人、建造教会。然而，我在这里建造教会的时候，不仅是借着我的话，也不仅是借着我的劳苦，更是借着我这个人被显明。

被显明在哪里呢？第一，这个显明是积极、主动的显明在主的面前。不但以往的一切显明在主的面前，今天的一切也显明在主的面前，将来的还要显明在主的面前。换句话说，这就是保罗所说「立了志向要得主的喜悦」。第二，这个显明也是显明在圣徒的良心里。

或善或恶受报（林后五10）

保罗说到，他立了志向要得主的喜悦。他要说，「除了主之外，我什么都不要；除了主之外，我什么都不在意；除了主之外，什么都不能引诱我、占据我；我所要的就是这一位主，我立了志向要讨主的喜悦。只有这样，有一天我站在主的审判台前被显露的时候，我的实行才能叫我的身体得着一个合适的报答。」

作坏事叫作「报应」，作好事叫作「报答」。这里的中文翻得很好，它翻成「受报」（五10）。翻成「受报」，就什么都有了，好报也有、坏报也有；报答也有、报应也有。保罗要说，「你要知道，我是在一切事上讨主的喜悦的人，因为我认识，有一天主要再来，在主的审判台前，我所有的一切都要被显明出来！」

生命的冠冕（雅一12，启二10）

有一位弟兄听了这样的信息，就来问我，「圣经不是说，凡你们所说的闲话，将来句句都要供出来，这是否与你讲的相矛盾？」弟兄姊妹，主再来的结果不是一面的，而是多面的，我们要从多个角度来看。譬如说，圣经题到公义的冠冕（提后四8），也题到生命的冠冕（雅一12，启二10），这两个冠冕不一样。我得了公义的冠冕，却不一定有生命的冠冕。就着我事奉主来说，我劳苦了一辈子，总有冠冕为我存留，因为主会说，「你到底还是劳苦过的，这就是你公义的冠冕！」然而有的人得着生命的冠冕，这就不是劳苦不劳苦的问题，而是生命的变化有多少的问题。光是冠冕就是多种的，所以我们对于主再来的认识也不应该那么浮浅，以为有一天主来了，祂就把人叫来问，「你说过闲话没有？」「说过！」「该打！」说一句闲话，就叫基路伯过来打一下；说两句，打两下。不是的！主是看变化，而不是看外表。

一个事奉主的人，他应该如何面对主的再来呢？他要摸着一件最严肃的事，就是变化，也就是生命的变化。这是我们等候主再来最严肃的事。为着这一个，保罗要说，「到那一天生命变化的显明，是借着我的身体，这个身体要有一个生命变化的显明。对有些人，他的变化是非常荣耀的；对有些人，他的变化非常有限，因为日有日的荣光，月有月的荣光，星有星的荣光，这星和那星的荣光也不同。为着这个显明，我要竭力讨主的喜悦，因为我知道，我的生活要显明在主的面前，我生活的结果会显明出来。」

按着各人的实行（林后五10，另译）

这个显明，这个变化，乃是根据我们的实行，不是根据我们的所作。我们所作的不一定是我们所实行的，我们所实行的也不一定是我们所作的。我们所作的和我们所实行的是两回事。我们在跟随主、事奉主的路上一定要认识，这个「实行」和「作」不一样。在「作」的事上，我们会有许多的错误，我们会有许多的失败、许多的软弱，这就是为什么我们呻吟、叹息、赤身、觉得羞耻。但是在「实行」的一面，我们却有一种生活，这种生活是一个叫我们被变化的生活。也就是说，我有一种实行，这一种实行能够叫我被变化。弟兄姊妹，你要注意，今天在你所有的追求和事奉上，不是你这个人能够为主作多少的问题，而是在这个实行上，有没有叫你这个人被变化的问题。

有的弟兄觉得很希奇，为什么我对一些事情的反应很强烈？在别人的感觉里，似乎不需要那么强烈。譬如，有一位弟兄买了一本不必要的书，我的反应很强，因为我们的弟兄不好好注意生命的事，反而追求知识去了。我不是对这本书的反应强，而是我看见我们的弟兄没有活在变化的原则里，我的反应就强了。再譬如说，我对讲道的反应很强，并不是讲道有错，而是一个讲道的人不一定是一个在神的手里被变化的人。今天主所要的，乃是我们有一种实行，我们的实行是为着我们这个人被变化。我们这一个人要不断被变化，一切的事情都是为了叫我们变化。这一个变化的结果，就叫我们的身体，有一天在主的审判台前被显明出来，有一个荣耀的情形。

今天我们不注意变化，而去注意外面的活动，我们的实行就不能帮助我们。若是没有变化，就不能讨主的喜悦，因为我们的实行要把我们带到审判台前去。这一个变化不是神奇的，也不是突然的。好比一个打麻将的人，打了一半突然被提了，变成荣耀的形像，以后就再也不打麻将了。弟兄姊妹，绝对没有这回事！一个打麻将的人，主不会把他提去。我们里面要有一种认识，主的审判是根据我们的实行。今天无论我们作什么，我们一定要注意，我们是不断的仰望主，好叫我们有变化。

保罗在这里的负担不是作好、作坏，他的重点不是善恶，他的重点是实行。我们在神面前必须有一个正常的实行。什么才是正常的实行？就是叫我们被变化的实行。譬如说，我在念高中的时候就想全时间，却等了十四年才被主呼召。在这十四年里，我送过报，守过总机，教过书，也在银行、图书馆作过事。这一切的煎熬、折磨，就是为了叫我变化。弟兄姊妹，主给你一个「好」的教会生活，叫你满了折磨、满了煎熬，叫你不能出人头地，叫你尽不了负担，叫你满了限制，你不应该满腹牢骚，你应当欢喜快乐，哈利路亚赞美主，因为这一切就是为着叫你变化。我们要有一种实行，有一种被变化的实行。我们都需要变化，所有一切临到我们的，都要欢迎它。合理的，叫我变化；不合理的，更叫我变化！哈利路亚，变化！变化！

变成主的形状，荣上加荣（林后三18）

保罗有一种实行，他能见证说，「按着我所实行的，我受报。我有一个报答，不是根据我所作的，而是根据我的实行。」实行是借着我们的身体。得胜是联于身体，失败是联于身体，变化也是联于身体。到那一天，不是从天上降下荣耀来，而是荣耀从我们里面长出来。荣耀不是从外面进来的，而是从里面出来的。你那一天能变化多少，是根据今天你里面变了多少。弟兄姊妹，你要「望变心切」，如大旱之望云霓！你要会说，「去吧，今世名利福乐！来吧，痛苦和嘲讥！为主活着，苦是喜乐，有主喜悦，损是益！」不在乎高、低，也不在乎褒、贬，只在乎变化！

这一个变化是根据我们的实行而有的。我们要说，「主啊！我立定了志向，我所作的一切事，必须叫我变化！如果这些事不叫我变化，它就没有价值，因为有一天我要到审判台前，我要被显明出来。那时候所显出来的，不是我作了什么，而是我生命里的变化。」教会生活是一个「变化营」。你不要落在是非、对错、好坏、合理不合理的里面，你一落在这里面，你就失去了变化的实行。无论合理不合埋，无论冤枉不冤枉，都是要叫你变化。你不要活在是是非非、对对错错、好好坏坏的里面。人一落在是是非非里，他就要受亏损。保罗有一种实行，他的实行乃是叫他这个人被变化。他能说，「我的实行是叫我这个人见主、站在主台前的时候，能够借着我的身体得着一个报答，这一个报答就是我身体的变化。」我们今天在地上所作的一切事，所实行的一切事，都只有一个目的，「主啊！你要叫我变化！你要叫我在那一天得着荣耀！你要叫我在那一天成为一个荣耀的人！」有了这样的认识，才是一个竭力讨主喜悦的人。

立了志向，要得主的喜悦（林后五9）

「我们立了志向，要得主的喜悦。」（五9）你如何讨主的喜悦呢？不是去替主作事情。你要讨主的喜悦，你这个人要作一个坦然无惧的人，你这个人要作一个有正常实行的人。这个正常的实行，对着你来说，是叫你这个人有变化。怎么对着教会呢？十一节说，「我们既知道主是可畏的，所以劝人……」我越看主所作的，越觉得主实在是可怕的，所以我就起来劝人。有一天我们都要站在主的台前，借着我们的身体被显明出来。这件事太可怕了！因为是这样的可怕，所以我在人中间劳苦，所以我服事主。我服事主的中心，乃是叫人有改变，叫人有变化。我没有负担维持一个工作，我没有负担维持一个聚会、一个局面。我里面那个实在的负担，就是我愿意，凡是和我接触的人，凡是我所接触的教会，都必须是一个变化的人，都必须是一个变化的教会。变化是一件大事，所以我来劝人！我摸着了变化，并且认识了变化在永世里的价值，我就知道主的确是可怕的。今天世人说，「一失足成千古恨。」人作错一件事，不过懊悔七十年、八十年；但是到了那一天，有的人不是欢喜快乐，而是懊悔、哀哭切齿（路十三28）！

所以，我摸着审判的时候，它不是对错的问题，我乃是摸着一个更高的事，就是变化。怪不得保罗要说，「主啊！你实在是可怕的，我既然知道你是可怕的，我就尽心竭力的劝人！」弟兄姊妹，你一定要注意变化，你一定要从是是非非、长长短短、对对错错、好好坏坏里出来，你一定要从宗教的世界里出来，你一定要从窄小的自己里出来，你一定要从固执、坚持里出来，让主在你身上作工，叫你成为一个被变化的人。

在神面前是已经被显明了（林后五11）

「……但我们在神面前是显明的，盼望在你们的良心里也是显明的。」（五11）换句话说，我劝人的时候，我所讲的道并不是我这个道而已，我所讲的道就是我这个人。我在那里劝人的时候，我自己知道，我在神面前是显明的。虽然我今天还没有完全被显明，但是我不能隐藏，我是主动的把自己交在神的手中，摆在神的面前，让我这个人被显明出来。

「我们在神面前是显明的」，这是何等豪迈的宣告！弟兄姊妹，我们何等需要主动的在神面前被显明。但愿我们能天天告诉主，「主啊！过去的，显明在你面前；今天的，显明在你面前；要来的，也显明在你面前！」这一个显明，不是因为失败、软弱、赤身露体而有的，而是一个得胜、经历变化出来的结果。虽然我看不见，但是在我的良心里、在我的灵里，我深深的知道，「主啊！你对我现在这个情形是何等的喜乐，你对我现在这个情形是何等的满足，你对我现在事奉你、跟随你的情形是何等的喜悦。主啊！我感谢你！」这就是我们今天在神面前的那一种显明。

因此保罗要说，「我不需要再赤身，我不需要再隐藏，我不需要再呻吟、叹息了。虽然我已过有这么多的经历，但是我现在要说到主的再来，我要说到我的身体有一天要改变形状，我要说到主的可怕，我要说到我的服事。我这一个人就是我的事奉，我所说的就是我这个人所经历的，我今天在神面前是一个被显明的人。这一个显明不是神强逼我的，而是我主动的把自己摆在主的面前。我能见证，以往那些年日我没有浪费，今天我仍然活在主的面前，将来我还要活在主的面前！」弟兄姊妹，这就是在神面前的显明。我这个人这样的活在主面前，这样讨主的欢喜，这样讨主的喜悦，就会有一个结果出来，叫我能告诉主，「主啊！我在你的面前是这样的显明，所以我能向你坦然无惧！」

弟兄姊妹，我们要赞美神，保罗实在是一个服事主的人。他能起来说，「我知道主是可畏的、可怕的，所以我劝人。」他也能说，「我劝人的时候，我可以作一个见证，我这一个人在神面前是一个显明的人。这一个显明不是主要求我的，而是我自己摆进去的！」他能对主说，「主啊！你看看我这个情形，你看看我这么多年跟随你，你看看我这么多年劳苦，你看看我这么多年的事奉，你看看我在你面前的摆上、拚进去，我在你面前是显明的！主啊！你再看看，我今天还立了志向，要讨你的喜悦；我今天还活在你的面前，我今天还活在变化里，我今天的实行是在你面前站得住、经得起审判的。你再看看我的将来，我愿意天天活在一个正常的实行里，来讨你的喜悦！」弟兄姊妹，一个跟随主的人，他经历到这一个地步，他在主面前可说是成熟了。他不是一个隐藏的人，他没有隐藏的打算，他没有隐藏的选择，在一切事上他都作在主面前、活在主面前。他能见证，「主啊！我在你面前是显明的！」

弟兄姊妹，我们特别需要认识这一个，因为中国人尤其隐藏，中国人有许多故事都是蔵在里面。里面有盼望，里面有打算，里面有计划，里面有要求，外面却完全是另一套。对主，没有什么信托；对教会，也没有什么信托，我们这一个人完全是活在自私的里面。我们总得学，在主面前是显明的，没有什么隐藏的事，没有什么隐藏的打算，没有什么隐藏的计划。我的里面就是我的外面，我的外面就是我的里面，我所有的一切在主面前都是显明的。

盼望在你们的良心里也是显明的（林后五11）

「……盼望在你们的良心里也是显明的。」（五11）哥林多人说保罗是假使徒，用心计牢笼他们，现在保罗要来问他们，「你们的良心在哪里？我在主面前是显明的，现在我盼望在你们的良心里也是显明的！」我们要学，每一个事奉主的人都得学习这两种显明。你不能光说，「我向主负责！」不！圣徒们的良心什么都知道。连那些最年幼的弟兄，连那些初进教会生活没多久的弟兄，他们的良心都有一种感觉，知道你到底在哪里。你千万不要以为教会是哄得了的、是骗得了的。一个跟随主的人该有一个心志，「主啊！我不但在你面前是显明的，我也何等愿意在圣徒的良心里也是显明的，因为在弟兄姊妹的良心里，他们知道到底我是不是一个事奉主的人。」教会里没有交朋友、攀友情这一套，大家的良心都知道谁在哪里。所以保罗能说这句厉害的话，「盼望在你们的良心里也是显明的。」换句话说，「你们说我用心计牢笼你们，你们的良心在哪里？你们说我是假使徒，你们的良心在哪里？你们的良心知道，我如何是一个活在审判台前的人！」

许多服事主的人被弃绝、被误会，圣徒里面的良心还是知道，他们是一班服事主的人。我们这些学习事奉的人，要学习不仅向主负责，也向圣徒的良心负责；不仅活在主的面前，也活到圣徒的里面。这不是地位的问题，不要彼此恭维、互相受荣耀，这不过是雪地埋尸，欲盖弥彰，时间一过，众人的良心都清楚。我们一定要学习，不仅显明在主面前，也显明在圣徒的良心里。这样的认识就叫我们有一种实行。这一种实行，就像倪柝声弟兄所说，「我今每日举目细望，审判台前亮光，愿我所有生活工作，那日都能耐火！」


44 两种夸口

「我们既知道主是可畏的，所以劝人。，盼望在你们的良心里也是显明的但我们在神面前是显明的。我们不是向你们再举荐自己，乃是叫你们因我们有可夸的机会，好对那凭外貌不凭内心夸口的人，有言可答。」（林后五11～12，另译）

立了志向，要得主的喜悦（林后五9）

我们说过，在林后五章里有两个「坦然无惧」，也有两个「显明」，现在我们还要来看两种「夸口」。在十一节里，保罗说，「我们并不是向你们再举荐自己，乃是叫你们因着我们有可夸的机会，好对那凭外貌不凭内心夸口的人，有言可答。」（另译）接着他又说，「我们若果颠狂，是为神；若果谨守，是为你们。原来基督的爱激励我们。因我们想，一人既替众人死，众人就都死了；并且祂替众人死，是叫那些活着的人不再为自己活，乃为替他们死而复活的主活。」（五13～15）现在我们要来看，这两种显明的结果，就带进两种的夸口。

保罗在这里题到，他活在讨主喜悦的情形里。他说，「我们立了志向，要得主的喜悦。」（五9）因为他知道，总有一天他要在基督的台前显明出来。到那个时候，他要凭借着他的身体，照着他所实行的，或者是善，或者是恶，或者是好，或者是坏，得着报答（五10，另译）。为着这个缘故，他在主面前立了志向，要讨主的喜悦。

知道主是可畏的（林后五11）

接下来他题到，「我们既知道主是可畏的，所以劝人……」（五11）他要说，「我在这里劝人的时候，我认识主的可畏，我认识主的再来，我更认识在主面前的显明是何等可怕的一件事，甚至这个显明要决定我在永世里的情形。我看见这件事的可怕，在我里面就产生一种敬畏的心。这个敬畏的心叫我成为一个劳苦的人。所以我劝人，我要到处告诉人，『你们的生活不能根据于今天，你们的生活必须根据主的再来，必须根据主再来的时候，审判台前那个被显明的结果！』」

在神面前、在良心里的显明（林后五11）

保罗要说，「我今天有这样一个负担，我要劝人。但是我在这里劝人的时候，我的『劝』就是我这一个人。我不是用我的口劝人，也不是借着一个工作、一个地位劝人。我所带给人的不仅是我的话、我的工作、我的劳苦，我所给人的乃是我这一个人。我里面是何等恐惧战兢，主实在是可怕的！因为主是可怕的，所以我劳苦，所以我劝人。我劝人的时候，我在神面前是显明的，盼望在你们的良心里也是显明的。我这样来劝人，乃是把我这个人摆出来。在我身上没有暗昧可耻的事、没有隐藏的事、没有隐藏的动机和目的。我在主面前是显明的，在你们的良心里也应该是显明的！」

为什么保罗在这里题起两种显明？就着我们的经历来说，这两种显明是根据一个清洁的良心所产生的结果。也就是说，为什么我在主面前是显明的？因为我能作见证，在我的良心里，我没有贪图，我没有要求，我没有盼望，我没有打算，我没有为着自己的好处，我所有的就是一个正常的实行，好叫我被变化，好叫我能站立在主的审判台前。这一种认识叫我们活出一种生活，叫我们在主面前非常坦然，能够告诉主，「主啊！在你的面前我是显明的，不仅以前是显明的，今天照样是显明的，将来也照样是显明的。我在你面前永远是一个单纯的人、干净的人、纯洁的人，我在你面前永远有一个无亏的良心。我拒绝一切其他的目的、其他的盼望，我只有一个心志，就是我所实行的能叫我被变化，好叫我在你的审判台前一点难处都没有，反是一个满了荣耀的人！」

叫你们因我们有可夸的机会（林后五12）

现在我们从两种显明转到两种夸口。在教会中，我们不必避讳一个事实──教会生活就是一个大肉体的结合，教会生活就是表现肉体的地方，而肉体的特点就是找依附。比方说，我喜欢某位弟兄，因为他是长老，我一依附他，我就有了安慰；我一倚靠他，我就有可夸的。哥林多教会满了肉体，也满了夸口。他们夸亚波罗、夸矶法、夸保罗（林前一12），这些都是肉体的表现（林前三1）。

保罗在这里作了一件非常特别的事，叫人不易理解。他要说，「在教会中，许多人不是都拿人夸口吗？我也要来表白一下！有一天我要在审判台前被显明出来，我要得着天上的房屋。我认识主是可怕的，所以我服事主，所以我劝人。我在服事主的时候，我在神面前是显明的，盼望在你们的良心里也是显明的。我不是在这里举荐自己，我不是为了要叫你们知道我是谁。你们说我是谁，我根本不在乎！你们说我是假使徒，我就是假使徒吗？你们说我用心计牢笼人，我就是用心计牢笼人吗？你们说我气貌不扬，言语粗俗，那是你们的事！但是我要回过头来，把我这个人如何说给你们听。为什么？因为我这样说了以后，清心的人就有可夸的了。既然那些属肉体的人以假使徒为夸口，那些清心的人也可以夸口了，他们能说，『我实在认识保罗，他是一个在神面前被显明的人，他是一个在众圣徒的良心里被显明的人！』」这就是保罗在十二节的意思。

对那凭外貌不凭内心夸口的人，有言可答（林后五12）

保罗在这一节里说到两种夸口。第一种夸口是夸主的仆人、夸主在祂仆人身上的工作和带领；另一种夸口是凭着外貌，不凭着内心（五12）。换句话说，这样的夸口是凭着人所能作的，凭着人所能讲的，而不是凭着他这个人在主面前的实际。保罗在这里给我们一个很高的认识，可以说，所有教会的难处都是从所谓「事奉主」的人出来的。除了事奉主的人以外，别人不会真正带给教会难处。

我初期蒙恩的时候不懂这一个。小弟兄常定罪自己，「今天主日聚会这么下沈，都是因着我太软弱！」我有过这样的经历，有时聚会不好，我就很定罪自己。这是宗教观念的作祟。难道我那一天发了脾气，聚会前没有认罪，聚会的膏油就不行了？教会就垮了？不会的！教会不会因为我这个小弟兄就垮掉。教会的垮、分裂、堕落、死沈，完全是从事奉神的人出来的。不事奉神的人，很难摧残教会。就算有的圣徒不幸犯了淫乱，成了一个淫乱的人，教会把他开除就是，教会还是教会，教会还要往前。但是有一天，教会没有留意，让各种各样所谓「事奉主」的人到教会来，讲各种各样的道，产生各种各样的影响，叫各人有各人的夸口，把教会弄得一塌糊涂，这才是摧残教会。摧残教会的不是一般的圣徒，而是「事奉神」的人。所以，我们要事奉主，就要注意，我们一不小心就会把教会摧残了。愿主拯救我们，脱离一切肉体的事奉和夸口！

夸口和骄傲是联起来的。在西方，英国人就以自己是英国人夸口，也以作英国人为傲。在东方，新加坡人就以作新加坡人为傲。哥林多教会出了难处，就是因为喜欢以人为傲。正因为这个缘故，我们对于事奉主的人要很小心的试验，很谨慎的接受，因为教会受到摧残，不是出在青年弟兄姊妹身上，也不是出在一般的弟兄姊妹身上，而是出在所谓事奉主的人身上。

人喜欢在教会中找依附。一个人有了依附，他就失去单一纯洁的心。本来他是干干净净、存心清洁的来跟随主，他一切都是为着主、为着教会，只要教会能得建造，只要能让教会有益处，他一切都肯摆上！但是，在教会生活中过了一段年日，他就会发觉教会生活并不简单，不是他所想象的那样单纯。不知不觉他这个人就开始走上结党的路，不知不觉就找上了依附。我们初进教会，我们是单单被主吸引，被主得着，既单纯又干净；然而到了一个地步，不知不觉的，我们这个人不敢向主负责，反而开始讨人的喜欢，找一些依附。依附有了，就觉得安全、得保护、有前途、功用被显出来、被人认识、被人欣赏，于是夸口就出来了。这就证明，这样的教会生活是一个在肉体里的生活。所以弟兄姊妹，不要以人为夸口，凡是以人为夸口的都是肉体。我们非常尊重主的仆人，但是不能把他们拿来当作招牌，和别人相比。我们是一班简简单单在教会里服事主的人，我们不以任何人为夸口。

然而保罗却在这里作了一件特别的事，他要说，「我现在把『我』讲给你们听。我是一个服事主的人，我是一个在神面前显明的人，我是一个在你们的良心里显明的人。我不是向你们再举荐自己，你们也不要以为我在作自己的见证。我不是！我乃是叫你们因我们有可夸的机会！」为什么保罗敢说这样的话？因为这样，哥林多圣徒就可以对那些凭外貌、不凭内心夸口的人，有言可答（五12）。

我们今天所注意的是教会的良心，是众圣徒的良心。我们清楚，人可以说许许多多的话，但是人里面的良心知道谁是主的仆人。人的良心认识，到底谁是真正事奉神的人；人的良心知道，到底该怎么样来事奉神；人的良心知道，到底怎么样才是正常的活在神面前。保罗要说，「今天我把我的情形告诉你们，乃是要给你们一个机会，让你们把良心里的话说出来。我不是把我拿出来制造分裂，好叫你们以我为夸口。不！我把自己推荐给你们，并不是为了叫你们分裂，而是叫你们在良心里可以起来作见证。有人起来以人为夸口的时候，你们能作见证，『我知道怎样才是主的仆人，我知道如何才是一个事奉神的人，我知道如何才是侍立在主的面前，因为在我们前面有一个榜样，这一个榜样叫我们敢去面对那些凭着外貌、不凭内心夸口的人！』」

比方说，有人站起来讲了一篇道，讲得真好，从创世记到启示录，六十六卷都把它讲全了。讲完之后，大家都说讲得太好了，却没有一个人回到良心里去。这时候来了一位弟兄，是一个认识生命的人，是一个认识如何才能显明在神面前的人，他往那儿一坐，也不讲什么话，刚才讲道的那位弟兄，不知道怎么回事，再也讲不下去了。在我身上有过这种经历。我讲得正兴奋之际，来了一个弟兄，往那儿一坐，不知道怎么回事，我只要看到他的脸，我就一句话也讲不下去，我也夸不了口。不只我的膏油断了，在我里面还有一个认识，「主啊！我刚才所讲的都是肉体的话！」这就是保罗这里所说，对那凭外貌不凭内心夸口的人，有言可答，有可夸口的。

基督馨香之气（林后二15）

因着使徒保罗的见证，有一班人就能认识，「原来这样才是一个事奉神的人，无论在得救的人身上，无论在灭亡的人身上，他都有那因认识基督而有的馨香之气！」弟兄姊妹，教会真正的建造是在这一种的香气里。保罗要说，「我不需要推荐自己、高举自己，我也不需要告诉人，『我保罗有多好。』不！我乃是要你们认识，在教会中那些属肉体的夸口，那些凭外貌不凭内心的夸口，那些只顾外面的表现，心里不干净、不单纯、在教会生活里找依附、在教会生活里找出路、在教会生活里找地位的人，他们要因为我这样的表明被暴露出来。他们有这么多的夸口、有这么多的荣耀、有这么多的高举，我却什么也没有；但是，我把我这个人往这里一放，他们就清楚了，他们的良心都清楚了，到底谁是主的仆人！」

倪柝声弟兄在他的著作里提到工人与教会的关系。我早期在美国俄亥俄州兴起主的见证，这个州比较接近东岸，所以有人告诉我，「你们俄亥俄的众教会是属于东岸的。」有一天我见了一位年长弟兄，我把这个问题带到他跟前，「到底工作的分区是怎么一回事？俄亥俄到底是属于哪个区？」他看看我，就说，「你怎么问这个问题？这种事情我想也没想到！」他这么一讲，我的良心就清楚了。不是分区的问题，完全是职事的问题；不是行政的问题，完全是供应的问题。那一次，他这么简单的一句话，叫我被暴露出来，「主啊！原来我们就是这样的人，我们何等喜欢夸口。求你怜悯我们，单单纯纯的建造你的教会，让你的见证在全地兴旺起来！」

馨香之气是联于人的良心。保罗能见证，「我这个馨香之气是在良心里的。我把我的所是见证出来了，就叫圣徒对那些凭外貌不凭内心夸口的人，有言可答！」保罗的服事真是有把握，他服事哥林多教会的路，真叫我们低头敬拜，「主啊！我们赞美你，你兴起这么一个有智慧的使徒，来建造你的教会。你建造教会的路，是何等的奇妙，何等的荣耀！」

我们需要紧紧抓住这一个原则，因为有一天我们都要到主那里去。今天我们在主的面光中，所过的就是凭信心、不凭眼见的生活。这一种生活就是一个变化的生活，这一种生活叫我们显明在神面前，也显明在众人的良心里。但愿我们每一个事奉主的人，都能事奉出这一个情形来。我们和教会的关系，是一个在众圣徒良心里的关系。不是在外面作什么事，好叫人夸口。我们不需要人的夸口，我们乃是叫人在良心里对我们有一种印证，对我们有一种称许，能在良心里说，「这终究是一个事奉主、爱主、爱教会的人！」这是何等荣耀！又是何等宝贝！


45 癫狂乎，谨守乎

「我们既知道主是可畏的，所以劝人，但我们在神面前是显明的，盼望在你们的良心里也是显明的。我们不是向你们再举荐自己，乃是叫你们因我们有可夸的机会，好对那凭外貌不凭内心夸口的人，有言可答。我们若果癫狂，是向着神；若果谨守，是为着你们。原来基督的爱约束我们，因我们想一人既替众人死，众人就都死了。」（林后五11～14，另译）

因我们而有可夸的机会（林后五12，另译）

林后五章十二节所说的夸口，是联于十一节的显明。这个夸口是在我们的良心里所显明出来的结果。为什么我们能指着一个弟兄夸口？因为在我们的良心里、在众圣徒的良心里、在全教会的良心里，大家都能一同印证，「这是主的仆人！」这个夸口不是根据外貌，而是根据圣徒们的良心。

在这个夸口里，我愿意题醒两个点。第一，要注意所谓的「主的仆人」。为什么教会里有许多不同的夸口？就是有许多人自命是主的仆人。他们自命是主的仆人，到处作工，到处讲道，使教会产生许多不同的夸口。这是真正破坏教会、叫教会不能往前的原因。真正使教会受破坏的，并不是会众的软弱，而是从服事主的人身上产生出来的。弟兄姊妹，你有心愿事奉神，你就要加倍小心。你要认识，教会将来的难处，不在于那些你认为软弱、不爱主的人身上，很可能就在你身上。一个事奉主的人，一不小心就成为破坏教会、使教会产生难处的因由。

第二，要注意肉体。教会生活常常有肉体的表现。事实上，只要圣徒不在灵里，就是肉体。肉体的特点，就是喜欢找依附，喜欢在教会中找到地盘、得着地位，喜欢有声气相通的人。为什么圣徒在教会中喜欢以人夸口？因为我们一夸「人」，就把我们夸到一起了，叫我们成为一个力量，形成一种气氛。我们喜欢夸某一个人，原因是这个人能提拔我们、给我们安全、给我们前途、为我们铺路。弟兄姊妹，我们在教会中不需要什么人给我们安全，也不需要什么人给我们提拔、给我们铺路。如果我们有一点在基督里的实际，很自然会在教会中显明出来。所以保罗能说这样的话，「我们不是向你们再举荐自己，乃是叫你们因我们有可夸的机会，好对那凭外貌不凭内心夸口的人，有言可答。」（五12）

若果癫狂，若果谨守（林后五13）

前面我们说了三种对比：两个坦然无惧、两种显明、两种夸口。接着保罗给我们看见两面的生活──癫狂和谨守。十三节说，「我们若果癫狂，是为神（或向着神）；若果谨守，是为你们（或向着你们）。」中文把「癫狂」和「谨守」翻得太文雅了。在原文里，「癫狂」就是发疯、失去理智；「谨守」就是头脑清楚、有理性。保罗在这里有两面的生活，它们之间有明显的对比。保罗能见证，「我若发疯，是向着神；我若谨守，是为着你们。我自己是一个忽而发疯，忽而头脑清楚的人。有时候我发疯，有时候我头脑清楚。但无论我发疯也好，头脑清楚也好，我都是有根据的，也都是有意义的。我发疯是向着神，我头脑清楚是为着你们！」

保罗凭信心、不凭眼见的生活，乃是在两种境界里。他要说，「有的时候我发疯，不知道我是谁，这是因为我向着神；有的时候我头脑清楚，非常有理性，完全谨守，这是为着你们。我的生活就是这两面：在神面前情不自禁、浑然忘我、疯狂热烈；在人面前有清明严肃的心思，叫我知道如何建造教会。」

我们在这里摸着了一个原则，就是每一个事奉神的人，都需要有这两面的经历、这两面的生活。弟兄姊妹，你愿意跟随主、走主的道路，你就不能一直发疯，你也不能一直谨守。你要说，「我该发疯的时候就发疯，我该清楚的时候就清楚。」你的生活里有这两面的操练，你定规是一个喜乐、刚强、在教会中满了供应的人。今天教会的难处，就是我们这些人走极端。有的弟兄姊妹蒙恩多年，从来没有发过疯；有的弟兄姊妹极端到一个地步，蒙恩多年，从来没有谨守过。

弟兄姊妹，你有心愿来跟随主，你愿意走信心的道路，你一面要看见，你这个人是何等的无有，你是常常呻吟叹息，你常是劳苦重担，你是赤身露体，你是满了羞耻；另一面你要看见，在你里面有灵作质，生命要吞灭一切死亡。一面你要看见，你如何坦然无惧，因为你不过是一个必朽坏的帐棚，是满了软弱的；另一面你也要看见，你是坦然无惧，因为你切慕主的同在，等候主的再来。一面你看见，你是如何显明在神面前；另一面你也看见，你是如何显明在圣徒的良心里。一面你看见，你如何叫圣徒以你为夸口；另一面你也知道，教会不能以人的外貌为夸口。在这一切以外，保罗再题起一个信心生活的诀窍，就是该发疯的时候发疯，该头脑清楚的时候清楚。

癫狂是向着神（林后五13，另译）

保罗的发疯是根据馨香之气。他为什么发疯？因为他一到神面前，他就觉得，「这真是不得了！像我这样的人，今天竟然成了馨香之气，对于这等人就叫他活，对于那等人就叫他死。看看我这个人，我的生活、我的事奉，乃是灵，不是字句；是职事，而不是工作；是传基督，不是传自己；是凭信心，不是凭眼见。我这么多年跟随主，我看见主是这么真实、这么活、这么实际，我看见主在灵里一步一步、一次一次、一个阶段又一个阶段的带领、供应、充满，我就发起疯来！我这个发疯不是胡闹的发疯，我这个发疯是有根有据的发疯。我想起我如何四面受敌、不被困住；我想起我如何心里作难、不至失望；我想起我如何遭逼迫、不被丢弃；我想起我如何被打倒、不至死亡；我想起我身上如何带着耶稣的死，又满了耶稣的生；我想起死如何在我身上发动，生又如何在教会中发动；我想起我如何凭信心说话，而我这个人又是在帐棚里居住；我想起这个帐棚正在被拆毁，而主同时在建造天上永存的房屋……我摸着这一切，我就不禁发起疯来！主啊！我怎能不发疯呢？基督徒的路太荣耀了，基督徒的生活太宝贝了！」弟兄姊妹，为什么你的生活中没有喜乐？有一首诗歌说，「为何你常是没有喜乐，生活是平淡，缺少音乐……」为什么？就是因为你没有发过疯，你没有厉害的遇见主，你没有深深的摸过主，所以无法像保罗那样的癫狂、发疯。

保罗要说，「我如果发疯了，是向着神。我一看到神、一摸着神，我就喜乐了，我里面就发出荣耀，我里面就充满一个感觉，主实在太好了！我竟然有这样的一位主，我怎能不欢呼？我怎能不喜乐？我怎能不跳跃？我一想到这位神，我就发疯；我一经历到这位神，我就发疯；我一看见神给我的带领，看见祂所量给我的道路，看见祂如何按着祂的旨意、照着祂的上好来引导我、祝福我，我就发疯！」弟兄姊妹，一个跟随主的人，他必须是一个会发疯的人！我们的难处是不会向神发疯，也不会为教会谨守。中国人的教导是，「凡事要规规矩矩的按着次序行。」但是你一个人在卧房里，或者你一个人独处的时候，你曾否向神癫狂过？发疯过？如果你从来没有，那么你还没有走在这条路上。

保罗说到信心的生活，末了说到最要命的点，就是发疯。你要走信心的道路吗？要发疯！为什么教会缺少动力？因为没有人发疯！为什么教会的见证不够刚强明亮？因为没有人发疯！为什么教会缺少建造？因为没有人发疯！只有发过疯的人，才懂得什么叫作谨守。只有在神面前发过疯的人，才懂得在人面前谨守。保罗要说，「我有两面的经历，一面是向着神发疯，一面是为着弟兄姊妹谨守。我这一个人的生活完全是活在一个正常的控制里。在这一个正常的控制之下，有时候我是一个发疯的人，有时候我是一个头脑清楚的人。我是生活在这样的管制之下！」一个人学到这个功课，他在主的手里定规有用。

弟兄姊妹，你天天到神面前，天天浸透在祂的旨意里、目的里，让祂所要的和所是的都在你身上成为实际，你就要癫狂了！你缺少这一个，你在这条路上走走就成了死守，无法再往前。我见过许多弟兄，个个都是守成有余，开拓不足。你没有学到保罗这个秘诀，你去开拓，到了非洲就被蚊子咬回来，到了南美就被跳蚤咬回来，到了澳洲就被牛骚气熏回来，到了印度又就被咖哩逼回来，到了主要用你的时候，你一点用处也没有，因为你这个人的癫狂不够。

谨守是为着你们（林后五13）

保罗生活的秘诀，就是常常癫狂，也常常谨守。弟兄姊妹，为什么我们常常谨守，凡事规规矩短的按着次序行，但是谨守来谨守去，却是错得多，对得少？就是我们只懂得「死守」，而没有真正的「谨守」。死守只能维持，让一个工作不垮就是了，但是无法开拓。我们的生活忙来忙去，却不知道神到哪里去了。我们天天作属灵的事，却没有抓住神。我们天天活在属灵的事物里，就是忙不出事来。弟兄姊妹，你天天殷勤看望，教会的人数必加增，这是一个律；但是你可能缺少一样，就是缺少在神面前因着认识神的所是、所要、所作、所有，而有一种癫狂的情形。缺了这一个，你这个人就不行。你问我，「你为何讲起道来这么兴奋？」因为我有一个癫狂！我一想到神，就要说，「神啊！我赞美你，你是至高至大的神！我一想到你荣耀的旨意、你那永远的计划、以及你这么多年来量给我的环境，我就禁不住要赞美你，哈利路亚！我就癫狂了，我就在灵里被充满了！」然后我来到教会中，就学习谨守。为着圣徒，我变成一个谨守的人。

保罗要说，「我的生活是一个癫狂的生活，我的生活也是一个谨守的生活。我一想到神，我就癫狂；我一看到教会，我就谨守。我一摸着神的所是、所作、所要，我就癫狂；我一看见教会如何被建造，我就谨守。」这一个谨守是高的。不是说不看电影、不看电视就是谨守，真实的谨守是因着癫狂而有的，叫我们成为一个受约束的人。换句话说，虽然我的经历很多，虽然我的享受很丰富，但是我不是一个有什么就倒什么的人。我来到教会中，我是按着弟兄姊妹的需要，作一个按时分粮的人；我是按着弟兄姊妹的情形，作一个供应生命的人。

有一次我到非洲，弟兄姊妹顾念我，绝不给我吃非洲的食物。他们送来了火腿和鸡蛋。与我去的青年弟兄，对蛋很过敏，因此他吃火腿，我吃蛋。结果服事的弟兄姊妹天天给他吃火腿，天天给我吃蛋。在那样酷热的天气里，我每次释放完信息，总觉得体力来不及，需要补给。我想吃点非洲饭，负责弟兄交待不准吃，他们要请我到中国饭店去。我不能去，因为吃一顿就要把弟兄姊妹半个月的薪水吃掉，我总不能吃弟兄姊妹的血汗！那个时候，我就学着为教会作一个谨守的人。

基督的爱冲击、约束我们（林后五14，另译）

十四节说，「原来基督的爱激励我们……」这里的「激励」可以解释为「如大水冲击」，也可译作「约束」。好像有一个人拿着鞭子在后面赶着你，叫你不得不向前，叫你非走不可。它可以是约束，也可以是冲击。说成「基督的爱如大水冲击」，没有问题；说成「基督的爱约束我们」，也可以。消极的说，彷佛在后面有一个东西限制了你；积极的说，因为你看见了一个目标，你就一直向前，这个目标就约束了你。有的人看见了前面的目标，他就再没有别的了，他不左顾也不右盼，他整个人就活在这个目标里，这就是一个冲击。这个目标产生了冲击力，叫他这个人向着目标直奔。

这个字照着希腊文的用法，是指一条限制的路。好像你要上山去，只有一条路围绕着山，虽然不是很好走，但是你非走不可，这就是「约束」的意思，叫你整个人被约束在一个环境中。你的左边有高墙，你的右边有障碍物；你的左边是高山，你的右边是深渊。你在这窄小的道路上，不能向左，不能向右，也不能后退，只能往前走，这就是希腊文「约束」的意思。基督的爱不仅激励我们，更是约束我们，叫我们不仅为祂癫狂，如被大水冲击，满了冲击力，也为教会谨守。

保罗要说，「我的癫狂是因为神爱的冲击，我的谨守是因为神爱的约束。我今天为主而活，就是为你们而活；我为你们而活，就是为主而活。神的爱冲击我，使我作一个癫狂的人；神的爱也约束我，使我作一个谨守的人。」弟兄姊妹，一面我们需要在神面前为祂癫狂，一面我们也要看见，主如何爱教会，我们也如何爱教会。主的爱约束了我们，这个约束使我们成为一个谨守的人。


46 癫狂向着神，谨守为你们

「我们若果癫狂，是向着神；若果谨守，是为你们。原来基督的爱约束我们，因我们想一人既替众人死，众人就都死了；并且祂替众人死，是叫那些活着的人，不再为自己活，乃是向着替他们死而复活的主活。」（林后五13～15，另译）

癫狂，向着神（林后五13，另译）

在我们的日常生活里，我们必须是一个时常癫狂的人。只有癫狂的人才有可能是一个谨守的人。癫狂就是摸着神、经历神、享受神而产生的正常结果。没有一个人，在他遇见神以后，他能够不癫狂；没有一个人，在他和神有一个直接的交通以后，他这个人不是一个癫狂的人。所有和神之间有亲密、正常关系的人，他在神面前都是癫狂的。

谨守，为着你们（林后五13）

保罗接下去又说，「若果谨守，是为你们。」（五13下）我早期对「谨守」的领会就是「住在世间」，因为保罗曾说，「我正在两难之间，情愿离世与基督同在，因为这是好得无比的；然而我在肉身活着，为你们更是要紧的。」（腓一23～24）所以在我的圣经里有一个注，在「谨守」的旁边写着「仍住世间」。慢慢的我就领会，它不仅是住在世间的问题，同时也包含一种生活。也就是说，我不仅有一个癫狂的生活，我更有一个谨守的生活。我癫狂的生活是许多人看不见的，是向着神的；但是在教会里面，我有一个谨守的生活，是人所看得见的。我不仅在神面前，向着神是癫狂的；我也为着教会的缘故是谨守的。一面来说，在我的灵里有一种癫狂的情形，是经历神而有的结果；另一面来说，我在教会生活里，我并不把我对神的享受、对神的经历、对神的认识，变成一种律法，推行在别人身上。我乃是照着教会生活所需要的，我乃是照着教会生活实际的情形，把基督供应出去，把基督分赐给教会。我这一个人在教会生活里是一个谨守的人。

有一年，在某一个教会里很明显的有一个难处，就是青年人有心要拚，年长的人却有另一种考虑，结果产生冲突。最主要的原因，就是无论年长的也好，年幼的也好，在如何为教会谨守的事上，学习得不太多。所以年长的不喜欢年幼的，年幼的不喜欢年长的；年幼的说年长的顽固、把持、不肯放，年长的说年幼的有野心、发肉体。无论年长的也好，年幼的也好，都是爱主的，只是有一个缺失，就是不大懂得为教会谨守。许多爱主的弟兄都愿意走信心的路，但这条信心的路并不是我们所想象的。信心的路，乃是看见我们这一个人如何在神的手里，让祂来变化，好叫我们在地上的帐棚被拆毁，在天上的房屋被建造。一面，我们看见生命如何吞灭死亡；另一面，我们看见在审判台前，我们这一个人要照着我们所实行的，或善或恶受报。一面我们看见，我们所有的一切，在神面前、在人的良心里都是显明的；另一面我们也看见，我们这一个人在教会生活里，可以成为弟兄姊妹的祝福，也可以成为教会的限制。所以我们还得更多的认识，一个信心的生活，是因着不断与主有直接的关系而有的，叫我们这个人成为一个癫狂的人。然而，这个与主直接的关系并不是叫我们骄傲、自高、自大，而是叫我们这个人成为一个在教会生活里谨守的人。无论为主说话也好，和弟兄姊妹交通也好，在许多事上劳苦也好，我们只有一个要求，就是盼望教会得着建造。这样的人就是一个在主面前谨守的人。

君尊的祭司（彼前二9）

有一次，我和弟兄姊妹谈到一件事，就是全时间的弟兄能不能带职业的问题。我们有一种错误的观念，以为一个弟兄全时间，两年、三年、五年以后，如果再去带职业，他就是爱世界，他就是没有心再走下去。弟兄姊妹，全时间或带职业，这完全是生活方式的问题，就连一个「同工」的断定都不在职业上。倪柝声弟兄的几位同工之中，就有一位是带职业的俞大夫（俞成华弟兄）。俞大夫是倪弟兄的同工，他并不是一个全时间的弟兄。我们里面常有一个错误的观念，认为全时间的人就是同工，不全时间的就不是同工；你成为同工，你就必须全时间；你不全时间，你就没有同工的指望。这些完全是错误的观念。认真说，根本没有「全时间」这件事，每一个人都可以向主负责，每一个人也都应该向主负责，每一个人都应该在主面前活出一个情形，叫他能说，「主啊！因着你这样带领我，我就这样活在你面前。我这样活在你面前，完完全全是你带领出来的结果。」

我还记得，我出来全时间的时候，并没有弟兄姊妹印证。我所尊重的一位年长弟兄，他并没有给我一封信，「弟兄，你蒙恩多年，你在俄亥俄州建立了几处教会，现在我印证你全时间服事主！」没有。他只是给我一封非常简单的信，「如果主带领你全时间服事，你只好顺从主的带领！」换句话说，「你全时间服事主，与我无关，这是主给你的带领！」弟兄姊妹，我们总得学习，完全让圣灵有绝对的自由。今天主叫你带职业，你就去带职业；主叫你把职业停下来，你就把职业停下来。并不是因为你事奉主太忙了，所以你不能带职业，主并不需要我们这样事奉祂。我们总得在主面前，学习作一个专心受主引导来服事祂的人。

弟兄姊妹，我里面的确有一个负担，到底我们的路是怎么走的？我们总有一个错误的观念，以为要全时间的话，总得有印证。我不是说印证不好，如果有弟兄姊妹印证，就感谢赞美主，那就更好了。但是我们总不能失去向主负责的那一种情形。我们一位一位都得学习作一个向主负责的人。今天主带领我辞掉职业来服事主，我就辞掉职业；过了三年，主带领我找一个职业，我就去找一个职业，都好！我们总不愿意看到一个青年人，他好好的服事主，接受带领，但是过了三年，主要他回去带职业，他的良心就破产了。我为什么说这些话？这就是从我的里面，我为着教会而有的谨守。

基督的爱约束了我们（林后五14，另译）

保罗能说，「我谨守是为着教会」。为什么？因为基督的爱约束我们，因我们想一人既替众人死，众人就都死了；并且祂替众人死，是叫那些活着的人，不再为自己活，乃是向着替他们死而复活的主活（五14～15，另译）。保罗在这里题起一个谨守的人，他是一个活在爱里的人。这个谨守是由两条线带出来的。前面他题到谨守，是从审判出来的，「我们众人必要在基督台前显露出来。」（五10上）有了这样的认识，保罗里面非常清楚，「我要显明在神的面前，我要显明在人的良心里，我这个人要不断的联于神，好叫这一位神能叫我成为一个癫狂的人。」后面他题到为着教会的谨守，他又题起另外一件事，他说，「原来基督的爱约束了我们。」换句话说，他这个人是活在两种看见里。一面来说，他看见主的再来，他看见主再来的审判；另一面来说，他认识主的爱，他认识主爱的约束。主的再来和主再来的审判，叫他成为一个为教会谨守的人；主的爱和主爱的约束，叫他为教会有谨守的实际。为什么保罗成为一个为教会谨守的人？因为他认识，有一天我们都要站在主的审判台前；不仅这样，他也认识，「主啊！你是何等爱教会，这一个爱教会的爱，今天在我身上成为我的约束！」所以一个凭信心、不凭眼见的人，他活在神面前有两个基本元素，一个元素是主在那一天的审判，另一个元素是今天主爱的约束。主在那一天的审判，叫我作一个显明的人；今天主爱的约束，叫我作一个奉献的人。这个显明是为着教会的良心，这个爱的约束是为着教会的建造。

一人既替众人死，众人就都死了（林后五14）

接下去又说，「因我们想（或作「我们断定」）……」（五14）这里的「想」就是审判。前面说到，我们都要在基督台前被显明出来，在那里有一个审判，是神的审判；在这里也有一个审判，是我们的审判。这也就是「断定」，是同一个意思。我们看见，有一天我们都要在基督的审判台前显明出来，这一个就叫我们有一种生活，是显明在神面前、显明在教会良心里的生活。今天主的爱约束了我们，叫我们对我们的人生、对人生的路、对生活的方式，产生了一种的审判。所以我们有一个断定，「一人既替众人死，众人就都死了。」（五14）我有一个什么断定呢？我的断定是，第一，我是一个死了的人；第二，基督替众人死，是叫那些活着的人不再为自己活，乃是向着替他们死而复活的主活（五15）。不仅我死了，我又是活着的。我怎么活着？我是向主活着。我这样的向主活着，就是为教会活着。所以我有一个断定，一人既替众人死，众人就都死了。

这个「替」众人死，更好是译作「为」众人死，因为它是一个包括、包含，而不是一个取代。花木兰替父亲当兵，这叫作「替」。换句话说，花木兰去当兵的时候，他父亲当兵的实际就在那里显出来了。什么是「为」众人死？我们的领会是，该枪毙的是某人，结果我被枪毙了；该受刑的是某人，结果我受了死刑。因为我受死刑，他就活了。但这里不是这个意思。这里的意思是，在基督的死里包括我的死，在祂的死里我也死了。因着祂的死，今天我也已经成为一个死了的人。所有属亚当的，所有属亚当堕落性情的，所有属于那堕落性情里所产生的生活，这一切完全都死了。所以保罗要说，「我也有一个断定！主有一个断定，叫作审判；我也有一个断定，就是我已经死了！我怎么知道我死了？因为主为我死了！」在祂的死里面，我们人性的根，就是所有堕落的元素、和不讨神喜悦的元素，完全都包含在这个死里面。有这样的死，就产生了另外一个活。我们都包含在主的死里。主的死包括我们所有的人，以及我们一切所有的。因着主的死，我们人性的根，以及人类生活的要素，都完全包括在死的里面。

我们怎么成为一个谨守的人呢？原来基督的爱约束了我们。我们为什么能为教会谨守？是因为我这个人摸着主的爱，主的爱在我里面成为一个约束，叫我成为一个为教会而活的人。为什么这个爱能成为一个约束？因为主的爱在我里面约束我的时候，就叫我产生一个断定，「主啊！因为我犯罪，我堕落，我失败，所以你为我死。借着你的死，我才有一个活的实际。你不仅为着我的堕落、失败、软弱而死，你也把我人性的根和堕落人性里的元素，都包括在你的死里面。你在十字架上说『成了』的时候，我这个旧人就已经与你同钉十字架了。你在十字架上说『成了』的时候．我这个人的根，包括可以叫我犯罪、可以长出犯罪、可以长出爱世界的那些要素，通通都钉到十字架上去了，都在你里面死了！」

弟兄姊妹，你要认识──我死了！将来怎么办？前途如何？全都死了！连根都死了！想长也长不出来了，因为无根可长！你所有的元素、要素都死了。你生活里的要素，像买别墅、买名车、有享受、有事业、有亨通，这些都死了，并且连根都死了。叫你犯罪，无能；叫你爱世界，无能；所以你既无精打，也不细算；你也不乖巧，也不机伶，你什么都没有，你只是简简单单的向着神而活。你本来打算多得很，现在没有了；你本来盼望多得很，现在也没有了！

向着替我们死而复活的主活（林后五15）

我见过一些弟兄姊妹，他们很矛盾，他们一面有主的带领，一面有自己的打算，自己的打算和主的带领正相对。这就证明他们还没有死，还活得厉害。保罗要说，「主有一个审判，我也有一个审判。有一天主来了，主要站在那里，对我有一个审判。那一个审判，是根据今天我自己的审判如何。我有什么样的审判？就是『我死了』。这是一个断定！我断定我的一切全都死了，无论是根也好，是生活的要素也好，完全在基督里死了。我如今重新开始，重新活着，好叫我这活着的人不再为自己活，而是向着那替我们死而复活的主活。我现在活着，是向着那一位叫我癫狂的主而活！」

这里有两个「审判」，也有两个「向着」。前面一个审判是将来的审判，是从主来的；后面的审判是今天的审判，是我们自己的。前面的「向着」，是我们向着神产生了癫狂；后面的「向着」，是我们向着神产生一个正常的生活。这个正常的生活就是一个谨守的生活。保罗在这里题到谨守，他的诀窍真高。这一个为着教会谨守的生活，乃是借着癫狂，然后借着爱的约束，再借着理性的审判，而产生出来的一个结果。这一个理性的审判是根据基督的死。祂替众人死，是叫那些活着的人，不再为自己活，乃是向着替他们死而复活的主活！


47 原来基督的爱约束我们

「我们若果癫狂，是向着神；若果谨守，是为你们。原来基督的爱约束我们，因我们断定一人既替众人死，众人就都死了；并且祂替众人死，是叫那些活着的人，不再为自己活，乃向着替他们死而复活的主活。」（林后五13～15，另译）

癫狂，是向着神（林后五13，另译）

我们已经题过，保罗如何是一个在主面前事奉神的人，他如何凭着信心，不凭着眼见。在这凭信心的生活里，他有一种生活的实行，就是癫狂和谨守。一面来说，他是癫狂的；另一面来说，他是谨守的。他自己作见证，「我们若果癫狂，是向着神；若果谨守，是为你们。」（五13，另译）每一次他这个人摸着神、遇见神、想到神的时候，他对神都有一种非常实际的感觉和经历，叫他这个人成为癫狂的人。我们都得学习摸着这一个，好成为我们生活的动力。

一个真正事奉神的人乃是癫狂的。为什么癫狂？因为在他里面满了对神的经历，满了对神的享受，满了对神的计划所有的认识，满了对神的目的和旨意所有的启示。这一个人活在这一种的启示里，他就成为一个癫狂的人。

「癫狂」也可译作「发疯」，一个正常的基督徒应该是一个发疯的基督徒。但是我们的感觉不是这样。我们的感觉是，「我得救了，我爱主了，我就必须好好的跟随主，我就必须好好的聚会，好好的事奉，好好的传福音，好好的过教会生活。」我们没有认识，一个真正跟随主的人，他和主不断的发生一种直接的关系。这一种与主直接的关系，叫他在神面前成为一个癫狂的人。没有一个人，他摸着神、享受神的自己、看见神的旨意和计划、经历神在他身上成为实际的时候，他这个人是不癫狂的。为什么在许多基督徒的生活里缺少癫狂的经历？就是我们和主的关系非常遥远、非常客观。一个真正跟随主、服事主的人，他应该是一个常常遇见主、常常联于主、常常经历主、常常享受主的人。主的自己、主的盼望、主的计划、主的目的和经历，在他这个人身上应该满了影响力，这个影响力就会产生一个非常实际、非常荣耀的生活，这就是一个癫狂的人该有的生活。

弟兄姊妹，我为什么一再重复说这些话？因为我观察到，基督徒中间发疯的不多，癫狂的不多。很多人凡事规规矩矩的按着次序行，但是没有一种情形叫他们能说，「我摸着了主，我摸着了主的计划，我摸着了主在地上的工作，我摸着了主的荣耀与旨意，我这个人失去了理智，我再也顾不了别的了！」为什么许多圣徒头脑那么清楚？为什么许多圣徒还有许多打算和计划？主要的原因，就是在主面前没有癫狂过，在主面前不够有癫狂的经历。有些时候，我和一些弟兄谈谈，觉得弟兄们真好，都有恩赐，有的能讲道，有的能治理，有的殷勤，却有一个共同的难处，就是不够摸着主，看不出来那种摸着主所产生的癫狂。

弟兄姊妹，我们都得学，「主啊！我要作一个癫狂的人！」你不癫狂，你这个人立刻落到心思里面去；你不癫狂，立刻你的打算、盼望、要求都来了。我可以作见证，虽然我的身体软弱，但是我根本不管它，我完全没有考虑我的身体来不来得及、我需不需要休养，我根本没时间考虑这些，因为我里面摸着了神、摸着了神的所是、神的所作、神的所有，叫我不知不觉产生一种癫狂，叫我成为一个癫狂的人。

什么叫作凭信心？凭信心不是苦咬着牙说，「主一定会预备，主一定会带领！」我要问，「难道没有信心的人，主就不预备、不带领了？」很多人说，「主有预备，主有带领。」但那不是信心。真实的信心，是因着认识审判台、认识帐棚、认识房屋，而产生坦然无惧、产生显明、产生夸口、产生一种实际的属灵生活，好叫我们这个人完完全全摆在神手里，遇见神、享受神、看见神的所是、所作、神的盼望、打算、计划，看见神今天在地上要建造一个荣耀的教会，成为祂荣耀的居所，得着一个荣耀的新妇，使祂心满意足。因此我整个人癫狂起来！发疯起来！因为我摸着一件太荣耀的事！这个摸着改变了我整个人生！我也不考虑我的前途、事业，我也没有什么打算、盼望，我整个人只摸着一件事，「主啊！你所有的、你所作的、你所是的、你的盼望、你的计划，这些实在太好了、太荣耀了，我要把全人投身到其中！」这就是一个跟随主的人该有的生活。

基督的爱约束了我们（林后五14，另译）

接下去保罗又说，「原来基督的爱激励我们。」（五14 上）「激励」也可译作「约束」。这里有一个对比，前面是说审判台前的审判，这里是说基督爱的约束，这两者的功用是一样的。我们看见审判台前的审判，我们这个人就成了一个被约束的人。弟兄姊妹，你什么时候像倪柝声弟兄那样，举目细望审判台前亮光，你就难得绊跌，你就难得软弱，因为审判约束了你这个人。但是审判的约束是外面的，还不够厉害；里面的约束是基督的爱。基督的爱摸着了我这个人，我这个人生活的中心、重心就改变了，我就领会，「我必须为主而活，因为主太爱我了！主的爱摸着了我，这个爱就约束了我！」

以父母对儿女的爱作比方，父母的爱是人间最伟大的爱。什么是父母的爱？就是儿女永远是对的，儿女是永远可以有要求的，儿女是不需要负债的，它是一个完全白白供给的爱。儿女在父母的爱底下有一个约束，就是怕伤父母的心，这个约束是从爱里出来的。这个爱产生了一个约束，这个约束在我们身上的实行，就是不愿意伤父母的心，总是愿意尽我们的能力叫父母快乐。这一个就是爱的约束。

今天主对我们的爱也是在这个原则底下。主的爱激励了我们，在我们身上产生一个冲击，带给我们一个经历，我们这个人就有一个反应，这个反应就是，「主啊！现在我要为你活！」这个「为主而活」是从断定里出来的，是从审判里出来的（五14，「想」另译）。我摸着了这一个爱，我就立下一个心志，「主啊！无论如何，在我这一生里，我总不能叫你伤心；在我的生活里，我总不能叫你伤心。你的爱临到我、冲击我、约束我的时候，我总不愿意作一个叫你伤心、叫你失望的人。」弟兄姊妹，这一个祷告是我常常有的，我们都该常常有这样的祷告。不是我们为主作多少的问题，而是要常常向主说，「主啊！你知道我的软弱，你知道我的失败、我的刚硬，你知道我是个常常远离你的人。所以求你怜悯我，用你的爱约束我，叫我作一个不让你伤心的人！」今天很少人活在这样的境界里。向着神癫狂的结果，定规是摸着爱。这个爱是一个约束的爱，这一个约束是为着教会的建造。癫狂是向着神的，谨守是为着教会的。为教会的实际就在爱的约束。

神吩咐乔纳去尼尼微传福音，乔纳不肯去，为什么？因为他摸着的是一个工作，而不是爱。米非波设是一个被戴维从灰尘中提拔出来的人，因为这样，在他身上有一个爱的约束，这个爱的约束叫他说了一句非常甜美的话，「我主我王既平平安安的回宫，就任凭洗巴都取了也可以。」（撒下十九30）弟兄姊妹，在工作的需要里就会有乔纳，在爱的约束里就会有米非波设。我能在主面前作见证，这么多年来，蒙神的怜悯，主带我到一种情形，有工作，我感谢主；没有工作，我也感谢主。有人在我背后吐唾沫，说我是小魔鬼；也有人欢迎我，说我是天使。但是我里面很清楚，人讲我好，我不一定好；人讲我坏，我也不一定坏。我如何，跟别人所讲的没有关系。这么多年来，我学习服事主，我对工作没有兴趣。我对工作满了计划，但是我没有自己的盼望。一个工作作过了，弟兄姊妹随时可以拿走，我从没有把一个人握在我的手里，我从没有把一个人服事到所谓「我的职事」里。因为我看见，跟随主的路完全不是一条工作的路，而是基督的爱约束的路。

一人替众人死（林后五14）

接下去保罗说，「因我们想一人既替众人死……」（五14）到底基督的爱要约束我们到什么地步？要约束我们到死的地步。换句话说，这一个爱的实际是一个死的实际，这一个爱的实际是显明在死的上面。基督的爱是什么样的爱？是一人既替众人死的爱。弟兄姊妹，我们一定要学，在我们跟随主的路上，向着神我们是癫狂的，这一个癫狂带进一个谨守，这一个谨守就是基督爱的约束。这一个约束乃是约束到死的地步，就好像我们的主被这一个爱约束到死一样。保罗在这里不是告诉人，主的爱有多伟大；他乃是作见证，他经历了主的爱，这一个爱有一个约束，叫他死。

弟兄姊妹，为什么我们有那么多打算？因为我们对神的经历不多，我们摸着神所赐的、神所有的、神所要的、以及神在地上荣耀的工作不多，所以在我们身上爱的约束不多，在我们身上爱的冲击不多，我们这个人是一个不肯为主死的人。一个真正服事主的人，他是一个肯为主死的人。弟兄姊妹，你有没有摸着这个灵？这个约束就好比「鞠躬尽瘁，死而后已」。这不是说，每个服事主的人只活到三十岁就累死了，而是说，一个服事主的人，他有一个有殉道的心、殉道的灵，在他所行的一切事上，他没有自己的打算、拣选、盼望，他对将来所有可能发生的事都没有考虑，因为他知道主在地上不过得着一死。他要说，「这『得着一死』的爱约束了我。如果我也走一条死路，这也是很正常的，也是应该的，因为一人既替众人死，众人就都死了。基督替人类死的时候，我们都在祂里面死了。既然我在祂里面死了，我对人类的一切就再也没有贪图！」弟兄姊妹，你如果还贪图一个小小的前途、事业、世界，就表示你缺少在神面前的癫狂，你缺少基督爱的约束。你在神面前若是癫狂的，基督的爱也约束了你，自然你就有一种生活，「主啊！如果你只得着一死，我也在你里面死了。人类所有的根，所有消极的、犯罪的、软弱的，我生活所需要的，都死了！不是别人要什么，我也要什么；别人作什么，我也作什么。不！我已经死了！」弟兄姊妹，我们一定要好好的摸着主，到一个地步，叫我们成为癫狂的人，受爱的约束，叫我们产生一个死了的生活。

弟兄姊妹，我们的生活是一个死了的生活。一个服事主、愿意一生摆在主面前的人，如果他还在那里考虑，还在那里打算，「我怎么样能创一个事业，我怎么样能有一个前途，我怎么样能有一点名气，我怎么样能叫人注意…」这实在是可羞耻的！弟兄姊妹，我们的主在祂的爱里没有得着什么，只得着一死。今天我们这些人也是什么都不要，我们要的也就是死。我们摸着主的时候，我们很自然的只问一件事，「主啊！我这样生活是不是你所要的生活？你的爱约束了我，我就愿意过一个死的生活。我不盼望显明，不盼望有功用，我什么都不盼望，我只盼望在你爱的约束里，在地上过一个与你一致的生活！」

不再为自己活（林后五15）

「因我们想，一人既替众人死，众人就都死了，并且祂替众人死，是叫那些活着的人不再为自己活，乃向着那替他们死而复活的主活。」（五15，另译）这样的死就产生一个活。怎么活呢？是叫那些活着的人不再为自己活。怎么能不再为自己活？是因为认识了主的死，并且联于祂的死。若是这样，在你定规人生道路的时候，你就能起来见证，「基督的爱约束了我，叫我这个人不再为自己活！」你认识到，这一个爱竟然叫主死，而我们也都死了，这一个死就要产生这一个活。你怎么能不为自己活呢？你必须联于祂的死。许多时候我们说，「我不为自己活！」都不大实际。青年人常这样祷告，「主啊！我把一切都献给你！我把一生都献给你！我要作一个为你而活的人！」弟兄姊妹，你必须领会，你没有联于主的死，你就没有可能为主而活。你愿意作一个为主而活的人，你就必须联于主的死。好比有时候我很挣扎，到底我能不能带聚会？我的确非常累，身体虚弱，我也怕头脑会不清楚，但是既然圣徒有需要，我能作，我去作；我不能作，我也作；我爱作，我去作，我不爱作，我也作，这一个才是主所要的。奇妙就在这里，我联于祂的死，我就有祂的活。

向着替他们死而复活的主活（林后五15）

一个不再为自己活的人，不是奉献或祷告的问题，而是一个实际，就是一个联于基督的死而产生出来的实际。弟兄姊妹，我们要有一个领会，「为主而活」是联于主的死而产生的一个结果。什么时候祂的死在我身上不够实际，什么时候祂的活在我身上也就不够实际，为主而活也就成为一个理论。你要确确实实的为主而活，你就必须学习作一个联于祂死的人。你联于祂的死，你就不再为自己活，而是向着替你死而复活的主活，这就是一个死而复活的结果。在这一个活的里面，包括了死，也包括复活。你是在主的死而复活里来活。你不联于祂的死，你就没有复活，你就没有真正的活。任何一个要为主活的人，他都必须是一个摸着神、向神癫狂的人，他也必须是一个为教会谨守，活在爱的约束里的人。这个爱叫主死，这个爱也把我们包含在这一个死的里面。这一个死产生了一个活，这一个活乃是联于死而有的结果。

弟兄姊妹，你要如何走这一生的道路？你要在摸着神而产生的癫狂里，在为着教会而有的谨守里，在主爱的约束里，走你一生的道路。这个爱的约束带你认识了死，也把你包括在主的死里。你实际生活的实行乃是联于祂的死。联于祂的死，就带进了复活。你是在复活里来生活，你的生活乃是在复活的里面。求主怜悯我们，使我们都像保罗一样，有一种信心的生活，是凭着信心，不是凭着眼见，好叫我们认识，我们这个人是在基督爱的约束里，我们是在祂死的里面，我们是实实际际的联于基督的死，在复活里活出一种生活来。


48 为教会活

「我们若果癫狂，是向着神；若果谨守，是为你们。原来基督的爱约束我们，因我们断定，一人既替众人死，众人就都死了；并且祂替众人死，是叫那些活着的人，不再为自己活，乃是向着替他们死而复活的主活。所以我们从今以后，不凭着肉身认人了；虽然凭着肉身认过基督，如今却不再这样认祂了。若有人在基督里，他就是新造。旧事已过，看哪！他们已经都成为新的了！」（林后五13～17，另译）

认识基督（林后五16）

以上这段经节题到三个「认」，分别是两个不同的希腊文，一个是oida，一个是ginosko。Oida是一种生命本能的认识，ginosko是由经历产生出来的一种渐进的认识。「我们从今以后不凭着肉身『认』人了」，这个「认」是oida；「虽然凭着外貌『认』过基督，如今却不再这样『认』祂了。」这两个「认」都是ginosko。

看哪！都是新的了（林后五17，另译）

十七节照着原文可译作，「若有人在基督里，他就是新造，旧事已过，看哪！他们已经都成为新的了。」为什么要加上「看哪」？因为「看哪」是很有感觉的，它也指明一个事实。比方说，我和弟兄姊妹在街上走路，刚下过雨，我突然看到一道彩虹，我就说，「看哪！一道彩虹！」一面来说，这是很兴奋的事；另一面来说，的确有一个事实显明在那里。所以保罗在这里喊出，「看哪！他们都已经成为新的了！」

向主而活（林后五15，另译）

前一篇信息我们题起，基督的爱如何成为我们的激励，更成为我们的约束，叫我们这个人成为一个谨守的人。这一个谨守是从审判里出来的。这个审判不是审判台前的审判，而是我们因着摸着主的爱所产生的一种审判。这个审判也可译作「断定」（五14，「想」另译）。我们断定什么呢？我们断定，如果一人既替众人死，众人就都死了；并且祂替众人死，是叫那些活着的人，不再为自己活，乃是向着替他们死而复活的主活（五14～15）。这里特别加强的说到「死」。祂替我们死，是叫那些活着的人不再为自己活，而是活出死而复活的生活来。

谨守，是为你们（林后五13）

我们摸着主的爱，让主的爱来约束我们的时候，在我们这个人身上就产生了一个断定──从今以后，我这个人不能再为自己活，我要为主而活。我怎么为主而活？乃是借着死而复活来为主活。我这个人的生活是满了死的，我这个人的生活也是满了复活的。死在我身上不断的发动，生在我身上也不断的发动。这里的「向着替他们死而复活的主活」乃是联于「谨守是为着你们」（五13）。

我们再回头看这一段，「我们若果癫狂，是向着神；若果谨守，是为你们。原来基督的爱约束了我们，因我们断定，一人既替众人死，众人就都死了；并且祂替众人死，是叫那些活着的人，不再为自己活，乃是向着替他们死而复活的主活。」（五13～15，另译）这段话是从基督爱的约束产生出来的。基督爱的约束叫我有这样的断定，这一个约束又是根据前面的谨守而产生的。所以保罗在这里有一个非常强烈的断定，我们为主活的时候，就是我们为教会活的时候。我们不是一个为教会活的人，我们就不可能是一个为主活的人。我们要为主活，就定规要为教会活。只有为教会活，我们才能为主活。只有为教会活，为主活才有实际。所以十三节说，「我们若果癫狂，是向着神；若果谨守，是为你们。」因为这样的谨守，就产生了「基督的爱约束了我们」。为什么我要谨守？是基督的爱给我一个约束，这个约束就是谨守，这个约束叫我断定，我必须向着那替我死而复活的主而活。

弟兄姊妹，你把这三句话联起来，你就能领会什么叫作为主而活。为主活就是为教会活。今天何等可惜，许多基督徒都用这节圣经，却很少有人领会到底保罗的负担在哪里。保罗的负担不在为主活，保罗的负担是在为教会活。保罗的负担不是要成为一个为主活的人，保罗的负担是要成为一个为教会活的人。在我们里面应该有一个非常重的感觉：主就是教会，教会就是主。这不是说，主的身位就是教会，而是说，主是在教会里来运用祂的主权。祂是向着教会作万有的头（弗一22，另译），祂是借着教会将祂自己彰显出来。因着教会，祂是一位实实在在的主。所以你要为主活，你这个人就必须是一个为教会而活的人。

祂替众人死（林后五15）

为教会活是联于死的。「并且祂替众人死，是叫那些活着的人，不再为自己活。」（五15上）你要有这个活，你就必须有这个死。是这个死产生了复活。弟兄姊妹，为教会活是联于死的。大多数基督徒只领会，「我要为主活，我就必须死；我若不死，我就不能为主活。」但是一题起为教会活，我们直接的反应就是工作，而不是死。我们一题起教会，就是如何带聚会、如何传福音、如何照顾人、如何叫人数增加、如何劳苦、如何把事奉建立起来，却很少人有这样的领会，「教会是一个叫我死的地方！」弟兄姊妹，你愿意死，你才能经历复活。就着主那一面来说，教会是为了彰显主、把主见证出来；就着我们这一面来说，教会是一个「屠宰场」，是屠宰你的。这句话听起来很粗，但是我在教会生活里这么多年，我有一个很深的体会，如果一个人愿意经历最痛苦的死，他就应该过教会生活，因为教会就是一个叫人死的地方。而且不是痛快的死，而是长久受苦的死。教会是一个不合理的地方，为着叫我们死，为着叫我们复活。

一个真正的活，是从死里出来的；一个真正的死，是在教会生活里的。对我来说，慢慢的我对一些属灵的事、对一些所谓生命的长进，都没有什么信心，因为见多了。有的弟兄在教会中三十年，后来又长进到哪里去了？许多人在教会中十几年了，又有多少生命？我倒是对这个「死」有信心，因为我知道一件事，你在教会中死，你就真是像以利沙伯对马里亚讲的话，「你在妇女中是有福的，你所怀的胎也是有福的。我主的母到我这里来，这是从哪里得的呢？」（路一42～43）换句话说，你的教会生活是从哪里来？是圣灵带给你的，是圣灵把你带到教会生活里的。圣灵把你带到教会生活里作什么？屠宰！不是痛痛快快的死，而是慢慢的、一刀一刀的、满有血痕的死，叫你这个人成为一个有伤痕的人。

为教会舍己（弗五25）

弟兄姊妹，你在这一点上没有看清楚，你绝对活不下去。你要在教会中活下去，你就要认识，你为主活的时候，就是你为教会活的时候。你没有为教会活，你就没有为主活。你为主活的实际是你为教会活。你怎么为教会活？是因着死而有的复活。一个没有在教会里死的人，不可能在教会里活；一个人想在教会里活，他就必须是一个在教会里死的人。为什么教会叫你死？有两个主要的原因，第一个，教会是有权柄的。权柄是除去理性的，是不讲理由的。教会既然有权柄，这个权柄就能叫人死。但是一个正常权柄的运用，不是仅仅叫人死，而是叫人死而复活。不是死了就完了，死了还得活过来。第二个，一个正常的教会，她一定是属灵的。教会不应该是投票表决的地方，教会应该是一个有圣灵主权的地方。既然是属灵的，就没有对错，完全是灵里的故事。

我年轻的时候和年长弟兄争辩，现在我不争了。年长的说一，我就是一，因为我知道，年长的弟兄讲这一句话，总有一个属灵的看见和负担，所以凡是年长弟兄所说的，我全阿门。要我接受负担，我就开夜车，拚命祷告，把方针定下来，拿去给他看。他说，「这是工作，不行！」如果是你，你死不死？你说，「我不作了！」那就真的死光了。年长的说你懒惰，光会祷告，你就不要辩护，你应当说，「阿门！我是懒惰，我要赶快殷勤去！」等你一殷勤，又挨骂了，「你事奉主有热心，没有智慧，把这个人碰伤，又把那个人压伤！」这时候你还必须说，「阿门！我以后要有智慧！」弟兄姊妹，教会既然是属灵的，你就要说，「哈利路亚！感谢赞美主！我要为主活，我就得为教会活，我就得联于主的死。只有联于主的死，我才有活的实际。」

死而复活的主（林后五15）

教会真是个好地方，教会不仅传基督为主，教会也是「屠宰场」，为要产生复活。教会今天能够兴旺，就是因为她一面叫人死，一面又叫人经历复活。慢慢的我就懂，主是借着教会来成全祂的旨意。怎么来成全？是借着祂的死所产生的活。「并且祂替众人死，是叫那些活着的人不再为自己活，乃是向着替他们死而复活的主活。」（五15，另译）这一个活着乃是联于祂的死。没有这个死，就没有这个活着。这个死是在哪里死呢？是在教会生活里死。你挨了年长弟兄的骂，你不要说，「骂得不合理！」你这么一说，你就没有死。没有一个死了的人还为自己争辩。死了就死了，哪里还会讲话？你还有冤枉或自怜的感觉，就证明你还没有死。你没有死，就没有复活。

弟兄姊妹，我所以说这些话，是我流过不少眼泪的。没有一个地方比教会更能叫人流眼泪，也没有一个地方比教会更能叫人伤痛。教会是一个叫人死，也是一个叫人复活的地方。一个不在教会生活里的人，不可能领会什么叫复活。一个人要认识什么叫复活，他总得在教会生活里。只有在教会生活里的人才知道复活，因为复活是从死的限制里经过、突破而产生的。你这个人从来没有经过死的限制，在你这个人的身上就不可能有复活。

我早期很像奋锐党的西门，对事情的反应很强烈，是就是，非就非，好就好，坏就坏。现在年纪大了，反应就不是太强。到今天为止，我还有一个反应，就是我一看见弟兄姊妹不好好爱教会，到处去听名人讲道，我就气！也许你会说，「弟兄，你为什么那么强烈？大家去听听道有什么错？」这不是对错的问题，而是肯不肯死、有没有对教会忠心的问题。今天人的难处就是「活」得太厉害，完全是粗野的泰山，也不管主的见证，也不管教会的建造，也不管生命的成长，只管一件事，就是哪里能满足我发痒的耳朵？哪里能满足我的好奇心？这样的人完全没有活在教会里，一点没有看见什么是神的旨意、神的目的、神的计划，一点没有认识什么叫作为教会而谨守，这样的人完全是一个不肯死的人。弟兄姊妹，我们为着教会一切都得摆进去。我们为着教会死，我们也为着教会活。如果有人到教会来玩票，我一点不容让！这些年我所服事的教会，没有人可以胡来！若是有，我会告诉他，「弟兄，我是为着教会的，我不能让你过去！」

今天人的难处，就是只有一位理论的基督，只有在理论里为主活，在理论里一切为着主。很少有人认识，为着主就是为着教会。很少有人认识，向着替他死而复活的主活，就是为着教会而谨守、为着教会而死。我们要有一个心愿，在教会中遇见合理的，我死！不合理的，我也死！为难，我死！不为难，我也死！我愿意在教会中作一个死了的人，我也愿意借着教会生活，成为一个经历复活的人。这就是保罗这个人的实行。教会生活的实行是高的，也是一个凭信心、不凭眼见的人最高的实行。这个实行就是在教会中经历死，借着教会生活而有复活的经历。

不再凭肉身认基督（林后五16，另译）

保罗接着说到他在信心里的劳苦。他是一个凭信心的人，他也是一个劳苦的人。他怎么劳苦呢？他说，「所以我们从今以后，不凭着肉身认人了；虽然凭着肉身认过基督，如今却不再这样认祂了。」（五16，另译）一个真正凭信心服事主的人，他第一个在劳苦上学的功课，就是不凭肉身来认人。保罗说，「从今以后，我不凭着人的肉身来认人了。」保罗以前曾经这样认过基督，我也相信，他曾听见许多关于主耶稣的事。作为一个法利赛人（腓三5），他里面非常气愤，所以他立了志向，要残害所有跟随耶稣的人。他凭着肉身认识主，就产生一个结果，叫他的事奉不能讨主的喜悦。所以他说，「我如今不再这样认祂了。」在我们身上也应该有一个实行，就是看弟兄姊妹的时候，不是凭着肉身。

我们常有凭肉身作的判断：你是犹太人，我是外邦人；你是有钱的，我是贫穷的；你是受过教育的，我是没有受过教育的人；你是医学博士，我不过是文学学士……这些都是凭肉身来认人。这就证明我们不是凭着信心来事奉。好比说，在人的想法里，大学毕业全时间没有什么了不起，但是医生不能全时间，因为医生得来不易。你只有专科毕业，那么全时间就是你的荣耀！弟兄姊妹，我们根本不懂得什么叫作信心的事奉。我们这个人是堕落过的，在我们里面满了外面的评价：谁有钱，谁没有钱；谁太高了，谁太矮了；谁的性格好，谁的性格不好；谁有用，谁没有用；谁会讲道，谁不会讲道。保罗要说，「我再也不作这些事了。我以前作过，我曾经凭着肉身认过基督，到后来我才知道，原来祂是基督！所以我学了一个功课，今天我来服事主，根本没有什么犹太人、外邦人、法利赛人、犹太的平信徒；也没有什么作医生的，不作医生的；有钱的，没钱的；有恩赐的，没有恩赐，这些对我完全没有关系，都没有了。以前我满了这些，今天都没有了！」

弟兄姊妹，为什么你需要这样的体认？因为在你的事奉上，最大的一个难处，就是你这个人是一个凭肉身认人的人。我们一见到人立刻分等级，「这是同工的材料」，「这是长老的材料」，「这是执事的材料」，「这是无用的材料」。我们一见人就分，「你是作什么的？」「我是医学院毕业的」，「你不需要全时间！」再遇见一个，「你是作什么的？」「我是专科毕业的。」「你愿不愿意全时间？这对你太荣耀了！」「你是中学毕业的，那更该全时间！」「你没念过中学，那只有全时间才是路！」弟兄姊妹，这些都是凭着肉身来认人。

保罗要说，「你要作一个事奉神的人，你的眼睛先要被开启。你不要凭着外貌认人，对谁都不要凭着外貌认他。」保罗这个人是气貌不扬、言语粗俗（林后十10）。他讲话可能有口音，言语又粗俗，别人一见他就问，「你是作什么的？」「我是织帐棚的。」「你学哪一行？」「我学染布。」所以我相信，保罗说这样的话是有感而发。他在这里题起，「你愿意作一个凭信心事奉神的人，你先要学一个最基本的功课──不凭肉身认人。我以前凭着肉身认过基督，今天我不再这样了！」

十六节的第一个「认」是oida，第二、第三个「认」是ginosko。从今以后，我不凭着肉身「认」（oida）人了，虽然凭肉身「认」（ginosko）过基督，如今却不再这样「认」（ginosko）祂了（五16）。换句话说，「我不再是那么主观，我不再这样主观的认人。我以前对基督有一种认识，是客观的，是凭着肉身来认识，但现在我不再这样认祂。我以前对祂有一个认识，是一个照我所听见、所看见的认识。我所听见、所看见的是什么？祂是一个激进派、革命党，想要建立自己国度，自己作王；又是一个破坏犹太教，与法利赛人、文士过不去的人，更是一个打破神所赐给我们律法传统的人。我一听，气死了！但是，我在往大马色的路上，我看见在天上有一个荣耀的人，祂说，『扫罗，扫罗，你为什么逼迫我？』我说，『主啊！你是谁？』『我就是你所逼迫的耶稣。』（徒九5）这一下我里面清楚了，我以前有一个客观的看见，现在我有了主观的认识！」弟兄姊妹，这就是保罗信心生活的开始。他是从客观的看见进到主观的认识。从此他知道，他不能再凭着肉身认人。他凭信心、不凭眼见的生活，就是不凭肉身认人的生活。

弟兄姊妹，我们真需要仰望主的怜悯，叫我们作一个为教会谨守、为教会死的人，一生一定永定的安家在教会，甘心乐意把自己置于死地，好在教会生活中成为经历复活的人。今天基督徒遍地都是，但是被基督的爱所约束的人是寥寥无几，能向着主、为着教会把自己置于死地，好让复活的大能显出来的人更是稀少。今天主需要这样肯受约束、不为自己、不顾自己的人。同时，在我们事奉的路上，我们更需要主的怜悯，作一个在信心里事奉神的人，不凭着外貌认人，弃绝一切分门别类，宝爱每一位弟兄姊妹，宝爱每一个肢体。但愿保罗的心境和认识成为我们的激励。


49 不凭着肉身认人

「所以我们从今以后，不凭着肉身认人了，虽然凭着肉身认过基督，如今却不再这样认祂了。」（林后五16，另译）

死而复活的主（林后五15）

上一篇我们看过，为主活就是为教会活，而这一个活乃是死而复活里的活。它并不是一个热心的、善意的奉献，而是因着认识主的死，也在教会中经历死，而产生的一种活的实际。所以我们在跟随主的时候，一定要学习不说是非、分对错、论好坏，没有闲言闲语，要认识这所有的一切只有一个目的，就是叫我们死，也是叫我们复活。这个复活叫我们有十三节所说的「谨守是为你们」。这个复活在我们身上没有实际，我们这个人就没有可能是一个为教会而谨守的人。只有一个在复活里的人，才懂得什么叫作为着教会谨守。

不凭着肉身认人（林后五16，另译）

保罗题起他事奉的生活，他说到自己是如何凭着信心，不是凭着眼见，而产生了一种事奉。他也说到这个凭信心服事的根，他说，「所以我们从今以后，不凭着肉身认人了，虽然凭着肉身认过基督，如今却不再这样认祂了。」（五16，另译）在我们没有信主之先，我们许多时候也是凭着肉身来认这一位主，以为主耶稣是犹太人的一个革命家、是一个慈善家、是一个为别人死的人。直等到我们在灵里遇见了主，这一个遇见就叫我们这一个人产生另外一种认识。所以保罗在这里说，「从今以后，我不凭着肉身来认人了。」为什么？因为这一个太危险，我们顶容易凭着肉身来认人。凭肉身认人是浮浅的，它乃是根据于人的教育、出身、长像和言行。一个人的出身、教育，和他的长像、言行，都可以给人一个印象，叫人一看见他就产生一种的断定。在教会生活里，我们顶容易有这样的难处，我们一看见人，里面就产生一个断定。如果我向你介绍一个人，告诉你这是一位大人物，你会立刻肃然起敬，「不得了！」你再看看他受的是高等教育，他的谈吐和风度都不同凡响，立刻你里面就有一个断定，「这一个人如果被主得着了，一定被主大用！」这就是难处。我在教会生活里久了，这个亏可是吃大了。

在教会中我慢慢就懂，没有一个人是我看得准的。早期我对人的看法很有把握，后来我在主里经过一些日子，我就有点领会，每一个人都是在主的手里，我没有办法凭着肉身来认人。你凭着肉身认人，你永远认不清。保罗说，「从今以后我不凭着肉身来认人了。」他为什么说这话？因为哥林多教会就是凭肉身来认他。哥林多教会一谈起保罗，就是言语粗俗，气貌不扬，两手粗糙。人一握他的手，就有一个感觉──此人不堪被主大用！但是人没有想到，这双粗手能写出这么多真理，主的真理多半是借着这双粗糙的手写出来的。照人天然的观念却不是这种看法。人天然的观念，就是凭着肉身来断定，这个人是高？是矮？是美？是丑？出身如何？谈吐如何？受教育情形如何？这都是粗浅的认识。你有一点深度，你还会说，「这个人是可以接受托付的，那个人是不能有托付的人；这个人是作长老的料，那个人是作先知的！」但保罗要说，「连这一个你也不要有。从今以后，你不要凭着肉身来认人，因为你不知人在哪里，你不知他到底将来如何！」弟兄姊妹，以往有许多我认定满有盼望的人，现今他们又在何处？所以你服事主，千万不要那么快给人下断案。你这样来认人，就说明你这个人还没有认识主在人身上的工作。

我们原是神的工作（弗二10）

主在人的身上是有工作的，主可以拿起一团泥，作成一个贵重的器皿，主也可以拿起一团泥，作成一个卑贱的器皿（罗九21）。人的将来如何，是在主的主权下，并不在于我们今天对他的观察。我愿意说一件很奇妙的事。这些年被我服事过的弟兄，作长老的不少。这些长老中，多数的弟兄，我过去服事他们的时候，我并不觉得他们将来是长老，反而我觉得另一些人才是作长老、使徒的材料。我花了许多功夫，在他们身上作了许许多多的工，到末了该溜的溜，该走的走，该退的退，该软的软，不一定是我所想的那样。最奇妙的是，在美国某一个州有两处教会，有四位长老，其中三位是我服事过的。我能在主面前作见证，我作梦也没有想到，他们有一天会作长老。从前我看他们，也不是气貌不扬、言语粗俗，只是好像不大够，不大像。慢慢的年日久了，主就证明给我看，不是这样！不能这么快凭着肉身来断定。

跟随主的路不是一年、两年，也不是十年、二十年，甚至也不是三十年，而是一生之久。在一九五五年到一九六一年，我看见许许多多非常有盼望的人，会讲道、真理清楚、学了很多厉害的功课，但是到有一天，到某一种情形，他们却作出令人伤痛、破坏教会的事。弟兄姊妹，我们不仅不能凭着人的出身、口才、教育和风度来断定人，甚至不能凭着一个人今天属灵的情形来断定他。今天我学了一个功课──不凭肉身断定人！当然，对一个事奉主的人来说，他一看见弟兄就应该欣赏、喜欢，但是不要把他断定了，以为他这一生就是这样。不一定的。

我们这个人总喜欢问一句话，「这人现在如何？这人将来如何？」但是保罗告诉我们一个原则，一个事奉神的人，他一定要领会，在他事奉神的路上，他必须是一个不凭着肉身来断定人的人。我们很少有一个领会，每一个人都是在主手里的一个工作，是主把这个人拿起来，也是主在这个人身上有带领。我能作见证，许多时候若不是主，我没有可能再走下去。常常到了一个最受压、最危险、最紧迫的时候，这一位活活的主出来了。我不是亲眼看见他，但是我的确知道祂是主。

不再凭肉身认基督（林后五16）

保罗在这里用很简单的话，说出一个非常重要的原则。他说，「所以我们从今以后，不凭着肉身认人了；虽然凭着肉身认过基督，如今却不再这样认祂了。」（五16，另译）换句话说，「我以前认过基督，那一位基督是拿撒勒人基督；如今我认识的这一位基督，乃是神的儿子！」这一位基督今天给我们摸着了，我们对基督的领会就完全不一样。

弟兄姊妹，为什么我有负担说这些？因为我们还是在肉身的里面，我们还是一个凭肉身认人的人。我们不仅对人是这样，对自己也是这样，总是凭着肉身来认自己，所以教会中才有许许多多不必要的亏损。许多弟兄应该有很好的功用，为什么没有显出功用？就是因为看人看多了，看自己看多了。很多弟兄姊妹应该在教会里丰富的供应生命，为什么不能？也是看人看多了，看自己看多了。一看人，人比人，这么一比，就叫你觉得，「像我这样的人还能服事主吗？」你这么一看，你里面的那个负担，你里面那个受托付的感觉，不知不觉都失去了。为什么有这个难处？就是没有看见，在一个跟随主的人身上，他是一个永远不凭着肉身来认人的人。这是一件很严肃的事。

我真愿意所有的弟兄姊妹都懂得这节圣经。保罗要说，「从今以后，我不再凭着肉身认人了。虽然我凭着肉身认过基督，结果认错了，所以现在我再也不这样认祂了！」今天我们在教会中，我们来看弟兄姊妹、看自己的时候，我们一定要学一个功课，「主啊！到底你如何？到底你的带领如何？到底你的盼望如何？到底你的要求如何？到底你的负担如何？」如果我们蒙神的怜悯，把人的外表放在一边，也把自己放在一边，不凭着肉身认人，也不凭着肉身认自己，我们就懂得什么是向主而活。为什么今天有这么多基督徒不能向主而活？就是总有一个感觉，「我比不上某某弟兄，他会讲道、性格好、断事精明、负担明亮，我这个人就是不行！」这就说出，我们还是一个凭着肉身来认人的人。弟兄姊妹，不要凭肉身认人，人如何你不知道，你不要去替人定规前途，你更不要替自己定规前途。你要像保罗那样，「我若果癫狂，是向着神；我若果谨守，是为着教会。今天是基督的爱约束了我，使我有一个断定：一人既替众人死，众人就都死了；并且祂替众人死，是叫那些活着的人，不再为自己活，乃是向着替他们死而复活的主活！」

弟兄姊妹，你要看见，在这一个为教会而活的心志里，会产生一种劳苦，就是信心的劳苦。信心劳苦的第一个条件，就是不凭着肉身认人。你是一个跟随主的人，你就不要看外面的。到后来谁在主的手里担负教会的责任，谁在主的手里有一份职事，我们没有一个人知道。但是我们都可以摆进去，我们都可以拚上去，我们都可以告诉主，「主啊！我不知道我如何，我也不知道别人如何，我只管跟随你吧！」这一个就是主所要的。这是非常要命的原则，但愿这个原则能种在我们里面。


50 纯一、清洁的心

「所以我们从今以后，不凭着肉身认人了；虽然凭着肉身认过基督，如今却不再这样认祂了。若有人在基督里，他就是新造。旧事已过，看哪！他们已经都成为新的了。」（林后五16～17，另译）

耶和华是看内心（撒上十六7）

我们还要接着看五章十六、十七节。为什么保罗这么有把握的说，「不要凭着肉身认人」？中国有一句成语，「三岁看大，七岁看老。」在西方也有这样的话，「每一件事都有一个橱窗（show window）。」你看一个人，你只要看这个橱窗就够了。你到一个人的家里，你一进去就看见袜子在饭桌上，衣服在地上，皮球在梳妆台上，你就知道这个家是一个没有治理的家。你看见有的弟兄扣子扣得不正，第二个扣子扣到第三个洞里；有的姊妹从来不梳头；有的人穿衣服邋邋遢遢，你一看就知道，这样的人是个松散的人。的确，从人的外面能够看到里面。换句话说，肉身的确有讲究，人的确可以从他的肉身来看他。但是保罗却在这里说，「从今以后，我们不再凭着肉身认人了。」既然我们可以有一种从肉身产生的认识，为什么保罗在这里又说，我们不可以凭肉身认人呢？这里有一个非常基本的点，就是神对撒母耳所说，「耶和华不像人看人，人是看外貌，耶和华是看内心。」（撒上十六7）保罗在这里要说，「我不能凭着肉身认人，因为我不一定是一个能把人的内心看透的人！」我们一定要认识，神看人有一个基本的不同，神看人乃是看内心。

王的心在耶和华手中（箴二一1）

弟兄姊妹，我们不能凭着肉身看人，但是我们要注意一件事，就是我们这个人要成为一个主所要的人，还是有一些实行的讲究。一面来说，我们要学习感谢主，在教会生活中没有压力，没有一个人可以凭着肉身看人；但另一面，我们如何在主面前成为一个蒙保守的人，也是有原因的。在这里有没有人的配合呢？我要这么说，起码要记得一件事，就是耶和华神看人是看内心。我不敢说没有配合，我也不敢说有配合，因为主的确是万主之主，连我们的心也都在祂的手里，好像陇沟的水随意流转（箴二一1），所以没有一个人在这个点上太有把握。但是起码你的心如何，你知道。今天我可以不凭着肉身看你，因为我不知道你的心，但是主知道你的心，你的心到底在哪里，主知道。你这一个人将来的功用在哪里，也是根据你的心。你不要有一个观念，「我这一生跟随主完全是主的怜悯！」你要这么说也可以，不过要加一句，「我这一生跟随主完全是主的怜悯，因为祂赐给我一颗清洁的心。」你不要停止在主的怜悯上，你要停止在「心」上。你要说，「我能这样一生跟随主，我能这样一生讨主的喜悦，完全是主的怜悯，祂赐给我一颗清洁的心。」

要保守你心，胜过保守一切（箴四23）

我们这一个人将来到底如何，今天不能凭着肉身来看。你今天看我，以为我到了这个岁数，功用也有点显出来，就已经很显明了。弟兄姊妹，你千万不要这么说，你不要凭着肉身来看，连我自己也是常常发抖、恐惧战兢，自己知道一不小心得罪主，我就废掉了，就完了。我自己也懂得，什么时候人一聪明，一有拣选，他就完了；什么时候人一放肆，也就完了。我们这个人的心还是第一。我们的心总得在主面前不断的蒙主怜悯，让祂赐给我们一颗干净的心。我们的心要清洁，清洁到一个地步，除了主之外什么都不要。我们要说，「我只要主，除了主之外，我什么都不爱慕。我只爱慕主，我只爱慕主的显现！」这一个就是主保守我们、引导我们、祝福我们的根据。

敬畏耶和华是智慧的开端（箴九10）

弟兄姊妹，你怎么知道你这个人是蒙保守、蒙引导、蒙祝福的？是根据你是不是有一颗清洁、单一、纯洁的心。你的心是单一、纯洁的，自然主会祝福你。许多时候我们说，「这个人在属灵上开窍，他对属灵的事很懂。」属灵的窍都是根据心。一个人的心向着主是干净的，他在属灵上自然是开窍的。一个人的心向着主是单一、纯洁的，他对属灵的事自然有领会。有的人长进非常快，因为他有一个属灵的领悟力。为什么有属灵的领悟力？因为他的心向着主非常干净。我这些年跟随主，我就慢慢能懂，属灵的事都是根据单一、纯洁的心。一个人向着主纯洁、单一、非常干净，这一个人就会成为一个有智慧的人。一个人聪明，但不一定有智慧；但是一个有智慧的人，他一定聪明。今天一个人向着神有一颗清洁的心，他就是一个敬畏神的人；也因为他敬畏神，他这个人就成为一个有智慧的人。

除了神以外没有所爱慕的（诗七三25）

许多时候，我们觉得有许多基督徒很平庸。为什么在教会里，有这么多弟兄姊妹这么平庸？主要的原因，就是向着主心不够清洁，不够干净。一颗清洁的心会带给我们一个属灵的认识，一颗清洁的心也叫我们成为一个有智慧的人。到底什么是一颗清洁的心？就是在主之外什么都不要，只有一个盼望，「主啊！我要讨你的喜悦，我的心是完完全全向着你的！」今天对于事奉主、愿意跟随主的人，有许多的试探：我如何把道讲得好，我如何使工作有果效，我如何在教会中被人看重……这些都是试探，这些试探都是叫我们的心不清洁。对一个姊妹来说，我如何被年长弟兄宝贝，如何在我身边围着一些姊妹，我如何成为一个帮助许多姊妹的人……这些都是好的，但也都是不清洁的。什么是清洁？一个清心的人，他在主面前很简单，他要说，「主啊！除了你，我想也不想，考虑也不考虑。在我这一生里，我只要一件事，就是求你的喜欢！」这样的人在主面前就是一个清心的人。

有一次，我听见一位姊妹说，「大学毕业以后，我就去教书；教书之余，我就来翻译信息。我也服事主，我也有一个好的职业。」这就说出她这个人不清心。你再看看，差不多的弟兄姊妹也都在同样的情形里。换句话说，今天在教会中难得有一个人心是干净的，这就是为什么教会建造不起来。弟兄姊妹，你有没有注意，在我们这个人最干净、最爱主的时候，我们的心还是有问题。许多的时候，你会觉得教会生活跟世界差不多，为什么会这样？最重要的原因，就是我们的心在主面前有了问题。

请允许我说这样的话，我里面常常为着教会叹息。我叹息最厉害的一点是，「主啊！弟兄姊妹的心真不干净！」我里面常常叹息，我想到弟兄就叹息，我想到姊妹也叹息。叹息什么？一点不是他们不爱主、不事奉；我叹息的是，「主啊！我们的心何其复杂，我们的心何等不干净！」很少有一个人能在主面前有一种祷告，「主啊！我只要你所要的，除了你所要的，我什么都不要！」我们里面的打算是不尽的，计划也是不停的。我们里面总是不断替自己找出路，我们总盼望我们这个人无论在哪里，都能成为一个有出路的人。很少有人能够到主面前说，「主啊！如果你要我去死，我就死；如果你要我活，我就活。你要我去乡下，我就去乡下；你要我留在城市，我就留在城市。你要我放下职业，我就不带职业；你要我带职业，我就去带职业。你要我去卖面，我就去卖面；你要我作经理，我就作经理。除了你的旨意之外，我什么都不要！」弟兄姊妹，我愿意说这样的话，很少弟兄姊妹有这样一颗心。没有这样的心，我们这一班人就是一班不够有动力的人，以致于服事主的时候，好像在我们身上总缺少了什么。我绝对信，一个人的心完全摆在主那里的时候，智慧一定来。这话不是我说的，是圣经说的，「敬畏耶和华是智慧的开端。」（箴九10）智慧来了，能力一定来，动力一定来。

为什么许多时候，许多属灵的事对我们不是那么开启？说不知道，我们又知道；说知道，又知道得不透。说我们不能服事教会，我们也能；说我们服事教会，又服事不出一个样子。有一个教会有三十年的历史，这么多年来，她就是这个样子，依旧不变。你说，「在这个过程中，有没有人把自己摆进去呢？」有！在这个过程里，有许许多多的弟兄把自己摆进去，什么都不顾，只为着教会。但是为什么到后来结不出果子？我要说，还是心的问题。

向基督存着纯一清洁的心（林后十一3）

弟兄姊妹，你真正有一颗清洁的心向着主，反而许许多多的弟兄姊妹要起来指责你，说你愚昧、没有智慧、不懂得人生、不懂得拣选你的道路。对这样的人，你要问他，「你的良心何在？你自己是一个不肯跟随主的人，你也拦阻别人跟随主，你和法利赛人有什么不同？」主耶稣责备那些法利赛人，「你们这假冒为善的文士和法利赛人有祸了！因为你们正当人前，把天国的门关了，自己不进去，正要进去的人，你们也不容他们进去。」（太二三13）弟兄姊妹，不知不觉今天也有这样的人，对你说，「你要爱主，不要爱得这么迷；你要跟随主，不要跟随得这么厉害。你也得为自己的前途打算打算！」真是可羞耻！这种人的心已经腐烂，属灵的心已经生茧！自己的心爱世界爱得太多，为着事业、前途打算太多，所以心都生茧了！心生了茧，良心的感觉就没有了。没有良心，就凭着自己堕落的天性替人断定前途，这是何等可悲的事！我愿意劝弟兄姊妹，在年幼的时候就要认识，为什么保罗有这个把握──不凭着肉身认人？因为他知道，神看人的时候，不是凭着肉身，而是凭着内心。我们要作一个不凭肉身看人的人，我们这一个人就必须是一个心对准神，单一、纯洁要主的人。

在敬虔上操练自己（提前四7）

弟兄姊妹，你有这样的一颗心来实行、操练你的生活，你就要操练两件事：一个是操练谨守，一个是操练敬虔。你要操练作一个敬虔的人（提前四7），因为你的心如何，是在你的敬度和谨守上生发出来的。一个真正心向着神、除了神之外再没有贪求的人，在他身上定规有这两个特点：他是一个敬虔的人，他也是一个谨守的人。你怎么知道你的心向着神是干净的？你这个人必须是一个谨守和敬虔的人。这些都是很实际的操练。

我记得我年幼的时候，还不到二十岁，我就起来爱主。那时候我蒙神的怜悯，祂给我一颗非常敬虔的心。我在聚会中，没有一个弟兄讲的道不给我帮助。我和几位弟兄在一起交通，我常说，「今天早晨某某弟兄的道真帮助我！」我这么一说，有一个弟兄就说了，「你怎么这么胡涂？这一种道还能帮助你吗？它根本是乱喊、乱讲！」这一讲，我就很纳闷。我觉得很有帮助，怎么说是乱喊、乱讲呢？他就说，「我分析给你听！」他这么一分析，果然是「乱喊」，果然是「乱讲」。虽然我被他说服了，我里面还得告诉他，「弟兄，虽然你把我说服了，但我究竟还是得了帮助！」为什么我得帮助？因为我是一个敬虔的人，我是一个谨守的人。任何弟兄站起来为主说话，我坐在那里没有批评，没有论断，我只有说，「主啊！你今天要借着这位弟兄对我说什么？」我这个人在主面前，好像是一个人人都可帮助的人。这一个「人人都可帮助」是从哪里出来的？是从敬虔出来的。一直到今天，我还蒙神的怜悯，一直保守着敬虔。

我能作见证，许多时候我听见圣徒在聚会中说一点话，我都得帮助；许多时候我听见一点见证，我都得帮助。他们的年纪比我小，经历比我少，但是我都觉得这些话是对我说的，这些话是来应付我的需要的。为什么会这样？因为在这里有一个人，他在神面前是一个敬虔的人。我们的心一不干净，我们的心就顶容易从敬虔里出去。我们一从敬虔里面出去，我们这个人的心就不单纯了。弟兄姊妹，我们这个人的心到底在哪里？你的心在主那里，一切都简单了；你的心在主之外的任何事物，一切都麻烦了。你愿意作一个单纯的人，第一你要学的，就是谨守和敬虔。在教会中最破坏教会、最破坏你的，在属灵的一面是不敬虔，在生活的一面是不谨守。你是一个敬虔的人，属灵的一面，你会非常蒙保守；你是一个谨守的人，在生活一面，你也能蒙主保守。

总要儆醒谨守（帖前五6）

你的心单一、纯洁向着主的时候，你还要认识，你这个人必须是一个谨守的人，你也必须是一个敬虔的人。因为敬虔，所以在许多属灵的事上，你就蒙保守，你不敢出主意、不敢有把握、不敢把持、不敢武断。为什么？因为你是一个敬度的人。同时，也因为你是一个谨守的人，所以你在生活上就非常注意，你不愿意你的生活拦阻你和主之间的关系。弟兄姊妹，我们都是一个可以找理由的人。好比我就可以找一个理由，「我今天需要休息，不能服事了！」但是我不能找理由，我必须为着圣徒们谨守。弟兄姊妹，在属灵的生活里，你要作一个谨守的人；在属灵的事上，你要作一个敬虔的人，你千万不要把属灵的事看得平常了。

我举个例子。有一个弟兄，从前上班的时候是管财政的，他管帐的时候，每天开帐、写帐、收帐。现在他不管帐了，全时间了，每天读圣经、解圣经、服事教会，但是他的感觉是一样的。为什么一样？因为敬虔没有了──别人是作那一行的，我是作这一行的。弟兄姊妹，我还没有见过一个弟兄，他在敬虔上没有操练，到后来主还能用他。在属灵的事上有一个大忌讳，就是把属灵的事看得平常，在接触属灵的事上缺少敬虔，在生活里缺少谨守。

有一次，我在聚会中请没有守晨更的人站起来，我很吃惊，差不多站起来的，百分之百都是在教会中久的。似乎我们在主里的「年资」让我们有一个「特权」。这个资历和地位叫我们成为一个特殊的人，随意往来。这是什么？这说明我们这一个人不是一个谨守的人。

弟兄姊妹，你要作一个在属灵上敬虔的人，你也要作一个在生活上谨守的人，这两者都是联于你的心。到底你的心如何？就问一件事，「到底我的心是不是敬度的，我的生活是不是谨守的？」你是一个敬虔、谨守的人，你的心就很容易单纯。你不是一个敬虔、谨守的人，你的心就不容易单纯。我们在教会中服事久了，觉得有特权了，这就证明我们的心不干净，我们把事奉主当作一个职业，我们这个人必 定慢慢腐化。一旦心不够干净，就叫我们失去了敬虔，也叫我们失去了谨守，把主所量给我们的托付变作一个特权。弟兄姊妹，你若是这样，我可以保证，所有你服事出来的果子都不会象样。

清心的人有福了（太五8）

另外一面，你如何知道你是活在单纯里？就着个人一面，是敬度和谨守；就着团体一面，就是你的交通。你的交通常常证明你的心如何。所谓「物以类聚」，你是什么样的人，你自然联于什么样的人。发财的人就联于发财的人，爱出锋头的人就联于爱出锋头的人，爱世界的人就找爱世界的人，发展前途的人就找发展前途的人。你交通的对象是谁，就说出你这个人的心在什么地方。清心的人总是和清心的人在一起，不清心的人总是和不清心的人在一起。你的交通就证明你的心在哪里。你的心是否干净，就要问，「我到底和哪些人在一起有属灵的交通？」这一种交通就断定你是谁。如果你所交通的弟兄姊妹，一进到聚会中都是尽功用、爱主的、爱教会的，都是愿意好好读主话的、也都是共同承担主托付的，那么你自然就是一个清心的人。我们要祷告，盼望每一个有心爱主的人都蒙保守，盼望每一个有心事奉主的人都能成器，都成为清心的人，成为教会的祝福！


51 看哪！他们成为新的了！

「若有人在基督里，他就是新造，看哪！旧事已过，他们已经都成为新的了！」（林后五17，另译）

新造！（林后五17）

林后五章十七节这里的新造，原文不是指一个新造的人。这里的新造，乃是指一个在基督里的人，他就是新造。若是引用一句顶属灵弟兄的话，就是「神人二性品」，这就是新造。「若有人在基督里，他就是新造。」（五17上）保罗在这里的负担，乃是说出一种在信心生活里的服事。我们的服事，是凭信心，不是凭眼见。我们这样来服事的时候，我们就不能凭着肉身来看人，因为在我们身上那最宝贝的，还不是我们所能显明的，而是主所成全的；不是我们的肉身叫我们有价值，而是主所成全的叫我们有价值。

我们的感觉常有贫富之分、有高下之分、有才庸之分，但是这一种区分和新造对照，就太没有价值了。好比一个有一块钱的小孩，笑另一个只有五毛钱的小孩。可是又来了一个小孩，说，「你真可怜，你只有一块钱，我有十块钱！」又来了一个，说，「你只有十块钱，我有一百块钱！」就在这个时候，来了一个富翁，他的家产有无数，他就要笑这一班人，「什么一百块，什么十块，什么一块，人么五毛，这些根本就不是钱！」今天我们来看肉身，就不过是五毛钱、一块钱、十块钱的分别，和新造比起来，这一切一点价值都没有。今天我们是在一个属天的范畴里，在这个属天的范畴里，它的中心是一个新造的中心，并不是我们之间所有那一点点的不同。新造的经历是根据于我们的心。不仅我们不凭着肉身认人，我们还得注意，到底我们的心如何？就着事实来说，每一个得救的人，他都是新造；就着经历来说，只有一个对的心，才能经历新造的宝贝。

诸天述说神的荣耀（诗十九1）

神创造旧造的时候，弟兄姊妹，你知不知道旧造有多大？这个旧造的大，我们没有一个人懂。今天所有的科学家，花尽所有的力量，想要明白到底什么是旧造，总不能领会。为什么太阳系中有一颗行星，它有一个圈圈围绕着它？到底这个光圈是什么？再说，太阳系只不过是一个银河系里小小的一部分，这个宇宙又包括了无数个银河系。这个旧造之大，没有一个人能领会。你再从小的这一面来看，旧造之深也是没有人能领会的。为什么我们这个人长得这么完美？为什么你的头发长这么长，而你这眉毛又不是那么长？为什么你的胡子又是另外一种长度？我们这个人身上，至少有四种毛是很明显的：汗毛、头发、眉毛和胡子。这四种毛的长度为什么不一样？为什么头发可以长三尺、四尺？为什么胡子可以长一尺、一尺半？为什么汗毛长得非常短？这是一个奥秘，非常的深，人真是不懂。如果眉毛长得像头发这么长，你天天梳眉毛都来不及了，你的眼睛就什么都看不见，完全给眉毛遮住了。如果你的汗毛长得跟眉毛一样长，你这个人所有的美感都失去了。我告诉弟兄姊妹，这真是非常深。这个旧造，你说它大，没有人能领会它有多大；你说它深，也没有人能领会它有多深。

今天我不过举些例子而已，你都会觉得希奇。你的牙齿，嵌在肉里没有多深，只有半吋左右，但它的强度却能咬很硬的东西。还有喉咙，就算喊破了，三天就会好。神造人，就是这么造的，无论喉咙怎么破，它自己三天就能把它治好。深哉，神丰富的智慧！你会说，「真不得了，主啊！你所造的好极了，这个旧造太奇妙了！这个旧造太美、太宝贝、太荣耀了！」连旧造都会给你一个荣耀的感觉。美国有一个很有名的大峡谷，你搭飞机往下看，山峰一排一排对峙着，非常的壮观，这完全是地震把它震开的。这一切的旧造，都叫你有一个感觉，「何等的荣耀！何等的美丽！何等的广！何等的深！这个旧造几乎是不能再好了！」如果在这个旧造里，你把罪拿掉，把撒但的权势拿掉，那旧造就好得不能再好了！

基督是我们的生命（西三4）

但是保罗却更进一步说，「你要有一个领会，新造到底有多大呢？比旧造更大！新造到底有多深呢？比旧造更深！新造到底有多美呢？比旧造更美！新造到底有多荣耀呢？是旧造无可比的！」为什么？因为旧造是出于神的智慧，是出于神手的工作；而新造呢？新造是出于神的生命。比方说，我今天有了一栋房子，我也有一个儿子。在我来说，我的儿子就是新造，我的房子是旧造。无论我盖的房子多美、多好，从房顶到地下室，完全是艺术品，富丽堂皇，但它还是属于旧造。我看见儿子，他是一个「新造」（这是个比喻）。为什么？因为我的儿子不是用我的智慧、用我的手造出来的，我的儿子是从我的生命里生出来的。

保罗似乎要说，「我不再凭着肉身认人了，因为这个肉身不过是旧造的结果。今天我不再这样，因为我认识了，如果一个人是得救的，如果一个人是在基督里的，他就是新造！」这一个新造，不单单是凭着神的智慧，也不单单是凭着神大能的工作，更是借着神的生命、基督的生命所产生出来的一个范畴、一个国度。在这个新造里，元首就是基督，内涵也是基督；供应是基督，运作还是基督。今天我们在基督里，我们这一个人就是新造。因为我们是新造，所以我们联于基督的生命，我们是基督的生命所产生出来的一个结果。

在基督里（林后五17）

保罗给我们看见，在这里有两个范畴，一个范畴叫作旧造（old creation），另一个范畴叫作新造（new creation）。这个旧造是广到极点，深到极点，也美到极点，甚至也有某一种的荣耀在那里。但是保罗要说，「你要认识，这个旧造没有一点地方可以拿来和新造相比。如果你今天看见什么是新造，你就要领会，所有在旧造里的都是没有价值的。如果你今天领会什么是新造，你就要轻看旧造里所有一切的事物！」

我们常是凭着肉身认人──这个是犹太人，那个是希利尼人；这个是软弱的，那个是有能力的；这个人长得英俊、好看，那个人长得平凡；这个人是个绅士，那个人粗鲁；这个人有口才，那个人不会说话；这个人有恩赐，那个人平庸；这个人能干，那个人不能干。这一切全是凭着肉身，这一切都是属于旧造。我们以为这些不同是很大的，但是在神那里看，这些根本就不宝贝。真正宝贝的，不是英俊或不英俊，不是绅士或粗鲁，不是出身好或坏，不是教育多或少，也不是有地位或没有地位，有钱或没有钱，有口才或没有口才，有干才或没有干才，这一切都不是神所宝贝的。我们里面要有一个属天的开启和认识，「主啊！今天我是一个得救的人，我是一个在基督里的人。既然我是一个在基督里的人，我这一个人就是新造，我乃是在新造的里面！」

基督那测不透的丰富（弗三8）

新造有多好呢？新造有多丰富呢？它有一个特点，旧造是神的智慧和祂的手所作成、产生的结果，而新造是神的生命所产生的结果。弟兄姊妹，我问你，「你是愿意要神手所作的呢？还是愿意要神的自己？你是愿意宝贝神的手所作的一切？还是宝贝神的生命所产生出来的结果？」当然这两个是无可比的，一个太低了，一个太高了；一个太贫穷了，一个太丰富了；一个太低下了，一个太荣耀了。你把旧造拿来和新造比一比，你就领会，今天我们没有可能再凭着肉身认人，因为基督徒不是活在旧造里，乃是活在新造里。今天我们这一班基督徒，就是神的新造！神可以指着整个宇宙夸口，「这是我的智慧！」神更能指着我们夸口，「这是我的儿女！」神可以指着祂所造的一切夸口，「这是把我的智慧彰显出来的地方！」神更要指着我们夸口，「这就是我安家的所在，是我的见证！」我们摸着了旧造，就知道宇宙中果然有一位神，而且这位神是至大的神、是至高的神、是有超越智慧的神，这一位神的确是没有办法测度的；但是，我们摸着了新造，我们就认识了神的所是，我们就要说，「神是光！神是爱！神是生命！这一位神今天在我的里面，将神性一切的丰富和人性一切的美德，都实化在我的身上，今天我乃是新造！」

生命的新样（罗六4，另译）

弟兄姊妹，现在你能不能领会新造和旧造不一样的地方？什么时候你认识了新造，你就厌弃旧造；什么时候你是活在新造里，你就不会宝爱旧造的一切。你到底是活在旧造的里面，还是活在新造里面？我们这些人在服事主、跟随主的路上，常常不知不觉就忘记了新造，而活到旧造的生活里去。在旧造里，我们有许多的得，有许多的失；我们有许多的好，有许多的坏；但是，你把这一切拿到生命跟前，和生命比一比，你就领会了，为什么保罗有胆量起来说这样厉害的话，「从今以后，我不凭着肉身认人了。」为什么呢？因为若有人在基督里，他就是新造！今天，一个人最重要的，乃是活在新造的里面；今天，在一个人身上最宝贝的，乃是他懂得过一个新造的生活。你活在新造的生活里，以基督的生命作中心，主就会带领你有一个新造的事奉。相反的，你活在旧造的里面，你的事奉很自然就是旧造的事奉。

一天新似一天（林后四16）

弟兄姊妹，就着经历来说，今天我们这个人还是在旧造里的多，在新造里的少。新造是什么？是生命。新造是联于生命的。在新造里有一个国度，这个国度的元首就是主，这位主就是生命的源头。在这个新造里，有一种的生活，是生命的生活；在这个新造里，有一个供应，是生命的供应；在这个新造里，有一种的行走，是生命的行走。在这个新造里，一切都是生命，除了生命以外，没有别的。在旧造里有许多的事物，但在新造里完全是生命。同时，新造的国度是一个扩展的国度，而旧造的国度是一个衰残的国度。科学家告诉我们，这个地球已经多少亿年了，它是在一个衰残的过程里。一切都在衰残，这就是旧造的特点。连人类也在衰残，不仅在衰残，人类也是在一个被摧毁的过程里。这个地球越来越老，万物越来越衰残，太阳里面的能力也慢慢的减少，这些都让我们看见，旧造是在衰残的原则里。而新造则是在扩展的原则里。今天我们在新造里，有基督作一切，基督是元首，基督是供应，基督是我们的行走，基督就是这新造的实际，这个新造在我们的身上是扩展的，新造的丰富、新造的实际，在我们身上乃是扩展的！

基督在我们里面是有大能的（林后十三3）

新造，就着属灵的一面来看，它是无限的宽广，无比的深厚，是主所完成的一个新的宇宙！起初只有很少的人在这个新造里有分，但是今天，感谢主！千千万万的人都有份于这个新造。然而这个「有份」的实际，今天还是非常有限，要等到主再来的时候，我们才有一个完全的享受。甚至一直到永世，我们对基督的认识还要不断的增加。

生命的事乃是无限的。我们这个人的生命不过是旧造的生命，是一个衰残的生命；但即使是旧造的生命，就我们的领会，它的潜能也是非常的大。到了我这个年龄，慢慢的我越来越领会，许多病痛都是身体的生命自己把它治好的。在这生命里有一种耐力、有一种抗力、有一种能力，这个耐力、抗力和能力几乎连我们自己都不一定运用过。我们还不认识，我们里面的这个耐力、这个抗力和这个能力，到底能作出多少的事情来。等到年纪大了，我们就比较懂。我的母亲身体不好，但是我对她很放心，因为她里面有一个力量，无论疾病怎么来，就是压她不倒。病折磨她，她有一个力量出来，「我要活下去！」就是这个「我要活下去」，她就活下去了。人身上的力量真是不得了！但是你要注意，这个力量还是旧造生命里面的能力。我们还不认识，新造里的生命到底有什么力量。

我说句坦白话，今天在教会里摸着新造力量的人很少。几乎没有什么人认识，今天我们在新造的里面有何等一个生命，正等着我们去支取；有何等一个丰富，正等着我们去享受；有何等一个属天的行走，正等着我们去同行；有何等一个属天的供应，正等着我们去支取、去享用。今天许许多多的基督徒，在生活上还是在旧造的原则里，不懂得在新造里经历那复活的大能。这一个复活的大能，要在我们的里面，带领我们产生一种生命的事奉。

已经都成为新的了（林后五17，另译）

保罗在这里题起新造，他很兴奋。他兴奋到一个地步，他几乎要喊起来，「若有人在基督里，他就是新造！旧事已过，看哪！他们已经都成为新的了！」（五17，另译）圣经中题到「看哪」，都是联于大事。施洗约翰一见到主耶稣，就喊，「看哪！神的羔羊。」（约一29，36）保罗说到新造，他知道这是大事，他知道如果一个人有这样的看见，他就不可能再凭肉身认人，他对肉身就再也不齿，他对旧造的一切就再也不齿。旧造的所有都已经过去，所以保罗在这里有一个非常厉害的宣告，「看哪！他们已经都成为新的了！」你如果今天来看看我，你就觉得不行；我看看你，我也觉得不行。但是，如果我在新造里面来看弟兄姊妹，我里面对弟兄姊妹的认识、对弟兄姊妹的感觉，立刻就不一样。为什么？因为我要指着弟兄姊妹说，「看哪！他们已经都成为新的了！」

弟兄姊妹，今天我们是在哪里服事？是在新造里来服事！今天我们是在哪里交通呢？是在新造里交通！今天我们是凭什么供应圣徒？是在新造里供应！我摸着这个新造，我里面就豪迈起来，我里面就雄壮起来，我就不觉得受压，不觉得为难，不觉得弟兄姊妹不成器，不觉得弟兄姊妹没有可取。我要起来大声的宣告，「看哪！他们已经都成为新的了！」


52 一切都是出于神

「一切都是出于神，祂借着基督使我们与祂和好，又将劝人与祂和好的职分赐给我们。这就是神在基督里，叫世人与自己和好，不将他们的过犯归到他们身上，并且将这和好的道理托付了我们。所以，我们作基督的使者，就好像神藉我们劝你们一般。我们替基督求你们与神和好。神使那无罪的，替我们成为罪，好叫我们在祂里面成为神的义。」（林后五18～21）

在基督里就是新造（林后五17）

旧造是神的智慧和神手里的工作，新造是神生命的结果、生命的繁衍。这两句话把新造和旧造说得很清楚。许多时候，我们对旧造的领会就是犯罪、打麻将、说谎，但是在希伯来书那里说，「天地都要像衣服渐渐旧了，你要将天地卷起来，像一件外衣，天地就都改变了。」（来一11～12）这里告诉我们，不仅地要废去，连天也要废去。也就是说，所有你看见的，都是属于旧造；所有你看见的，有一天都要废去。为什么要废去？因为它只是神智慧的结晶。这位神智慧极了，根据祂无比的智慧，祂创造了万物，这万物不可能更好了。但这不可能更好的万物，神还要说，「这是旧造，有一天都要废去！」什么是新造？新造就是神圣的生命所产生的范畴。一个得救的人，一个在基督里的人，他就是新造。他不仅活在神手的工作里，他更是活在神的生命里。

不凭肉身认人（林后五16，另译）

林后五章的中心，就是凭信心，不凭眼见。我们已经题过，一个在信心里事奉神的根基，乃是不凭肉身认人。任何一个在信心里事奉神的人，他都要学这个功课。没有一个人是你可以凭着肉身来认他的，因为你永远不可能知道，将来主要在这个人身上作什么。我们不要那么快替人断定前途，我们要有保罗那样的认识，「若有人在基督里，他就是新造。旧事已过，看哪！他们已经都成为新的了！」（五17，另译）今天我们的事奉是在新造里，今天我们事奉的果子也是在新造里。因为是在新造里，我们就没有可能凭着肉身来认人。

不将他们的过犯归到他们身上（林后五19）

在林后五章十八节，保罗首先说到神，「一切都是出于神，祂借着基督使我们与祂和好，又将劝人与祂和好的职分赐给我们。」然后十九节，不仅是说到神，更是说到基督，「这就是神在基督里，叫世人与自己和好，不将他们的过犯归到他们身上。并且将这和好的道理托付了我们。」这里的「归到」也可译作「算在」，与罗马书的「算」是同一个希腊字（罗四3）。也就是说，你有过犯，但是神不将过犯算在你身上。神要说，「算了！算了！我不算你有过犯！」到了二十节，保罗又说，「所以我们作基督的使者，就好像神藉我们劝你们一般。我们替基督求你们与神和好。」二十一节，「神使那无罪的，替我们成为罪。好叫我们在祂里面成为神的义。」「无罪」可译作「不知罪」。这里不是说，神叫我们成为义；也不是说，神叫我们在祂里面成为义；乃是说，神叫我们在祂里面成为神的义。

与神和好，成为神的义（林后五20～21）

这四节圣经分为三段，起源于神，终结于神的义。首先，保罗题到神，其次题到基督，最后题到我们，结果乃是神的彰显、神的显明。在这里有一个过程，这个过程是起源于神，经过基督，借着我们来传递。首先，一切都是出于「神」（18）；接着是神在「基督」里（19）；末了是「我们」作基督的使者（20）。这一个过程有一个中心，就是「和好」。这个「和好」，希腊文的意思是「兑换」，特别是指银钱的兑换。每次兑换银钱时，换钱的人就要赚一点。这里乃是说，神要把那上好的利益给我们，这上好的利益，就是叫我们成为一个不算为有罪的人，甚至叫我们成为神的义。

我们这一班人作梦也想不到，我们所有的罪神都不算了！神更进一步说，「你知不知道你是谁？你就是我的义！」你一定作梦也想不到，有一天你是神的义！如果这里说，「祂叫我成为一个义人」，我能懂，因为主为我死了；或者说，「祂在基督里叫我成为一个义人」，这个我也能懂，因为借着基督所流的宝血和祂的生命，我这个人被称为义了。但这里是说，「你在基督里要成为神的义。」弟兄姊妹，你知不知道神的义在哪里？神的义就在你身上。保罗要说，「你要知道神的义是什么吗？看看我就知道了！」这一个就是馨香之气，是在他的信心里事奉所产生出来的结果。这个结果就是在基督里产生了一种和好，这一种和好就叫我们成为神的义。保罗是基督的使者（五20），他要说，「我们凭着信心，不凭着眼见，我们现在是照着神的旨意，把基督服事给人。我们服事的结果，就是叫人在基督里成为神的义。本来人是神所定罪的，神的震怒常在人的身上；但如今在基督里得以与神和好，成为神的义。」这就是和好所带来的结果。

根据较具权威的字典，「和好」这个希腊字有一段注释，「和好的意思是换、交换，尤其是指交换银钱。如果是指着人，就是从一个敌对的情形交换成一个友谊的情形。」也就是说，一个人在他犯罪的情形里，在他与神隔绝的情形里，他被邀请来与神和好。所以我们这些基督的使者就来劝人。我们劝人悔改，从不信神的、不要神的、不爱神的，转变成一个接受神所给我们一切预备的人。在这个和好里包括一个要求，先是要求我们改换我们的态度，再来是要求我们接受主为我们所预备的一切。这样，我们的罪就可以得到洗净，我们自己也可以在神眼前成为义，也就是成为神的义。在整个过程里，这位神是一位满有怜悯的神，祂何等盼望人在祂面前成为祂的义。从某一面来说，如果人没有堕落过，如果人没有犯罪过，神的义就无法这么彰显出来了。我们堕落了，我们犯罪了，我们远离神了，所以我们回到神面前的时候，祂就越发表明，我们这班人在祂面前如何是神的义，神的义如何在这里彰显出来。

一切都是出于神（林后五18）

这就是前面五章总结的话，也就是「凭信心、不凭眼见」这一段的结语。一个凭信心、不凭眼见的人，他的事奉是一个叫人与神和好、叫人成为神的义的事奉。在第二章里，保罗说了一段非常严肃的话，他说，「在这等人，就作了死的香气叫他死；在那等人，就作了活的香气叫他活。这事谁能当得起呢？」（二16）保罗题到，他在神面前是一个事奉的人，他的感觉是荣耀的，他也是脸面硬如坚石的。他有一种感觉，「你们谁也不能碰我，你来碰我，你不是死，你就是活！」但是保罗说到他如何是这个馨香之气，他在结束的话里换了一种口气，他要说，「我这样把香气表明出来的时候，这一切都是出于神。我看看整个宇宙，我看看宇宙的万物，我看看整个人类，再看看我们这些蒙恩的人，我里面就有一种领会、有一种认识，神哪！你太高了！神哪！你太智慧了！神哪！你太荣耀了！你永远没有错，你永远不需要任何谋士，你也不需要任何人替你作任何工作，因为这一切都是出于你！」

弟兄姊妹，现在你有没有摸着保罗在这五章里的经历？你能摸着教会如何弃绝他，他如何有死的经历，他这个人如何被拆毁，又如何被建造，在他的生活里如何有灵里的实际，而不是活在字句的杀死里。这时候你再来看宇宙也好，你再来看教会也好，你再来看圣徒也好，你再来观察主一切的工作也好，你就要起来说，「一切都是出于神！没有一件事不是出于神的，没有一个人错待了我，没有一个人冤枉了我，没有一件事临到我身上是没有原因的，一切都是出于神！太好了！」

保罗说「一切都是出于神」，他里面的经历和我们不大一样。我们领会「一切都是出于神」，就是劝人信托神，告诉人，「神会负你一切的责任！」但是保罗说到「一切都是出于神」，他有一种领会，「好，是出于神；坏，也是出于神。顺境，是出于神；逆境，也是出于神。得胜，是出于神；失败，也是出于神。事奉非常蓬勃，是出于神；事奉非常艰难，也是出于神。教会兴旺，是出于神；教会不兴旺，也是出于神。一切都是出于神！」他摸着了新造，他摸着了新造里的丰富，他就起来宣告，「看哪！他们都已经成为新的了！」他要说，「既然这样，就再没有可加的了，我们作不了什么、帮不了什么、也不能给主建议什么，因为一切都是出于神。但是，这一位神有一个负担，所以我还得在这里劳苦。这一个负担的中心，就是把人带到祂的预备里，不再被算为有罪，而是成为神的义，成为一个与神和好的人。我们原来是与祂为敌的、是与祂的国无分无关的、是在祂所应许的诸约之外的，但是，现在这位神要照着祂丰富的智能和知识，借着基督，使我们与祂自己和好，又将劝人与祂和好的职分赐给了我们！」

与神和好的职分（林后五18）

一个馨香之气定规有一个信心的事奉。这一个事奉，不是在新造之外再加上什么。保罗要说，「我有信心的事奉，我还有一个职分。一面来说，我与神和好了；另一面，我也接受了一个职分，这职分就是劝人与神和好。」弟兄姊妹，只要你与神和好了，你就能接受一个职分。今天人的难处是不肯与神和好，不肯改变对神的态度，也不肯接受主给他的预备。有的人心里刚硬，说什么就是不肯悔改。但愿我们不是那等人！但愿我们都能谦卑在主面前，常常蒙光照，「主啊！我愿意接受你给我的预备，我不在你的预备之外再加上什么，我也不从你的预备之外再减什么。你预备什么，我就接受什么！」

神在基督里叫世人与自己和好（林后五19）

一切都是出于神，这一个「出于神」有一个目的，要借着基督使我们与祂和好，也使我们接受一个劝人与祂和好的职分。我们怎么能有这和好的实际呢？保罗接下去说，「神在基督里叫世人与自己和好。」（五19）换句话说，与神和好不是客观的，乃是主观的，是在基督里的。我们怎么能与神和好？乃是认识了这位在基督里的神。若是没有认识在基督里的神，人就没有可能与祂和好。是神在基督里叫世人与自己和好，不将他们的过犯算在他们身上，并且将这和好的道理托付了我们。

和好道理的托付（林后五19）

一个凭信心、不凭眼见的事奉，是一个有托付的事奉。我们都该成为一班有托付的人。我们的托付是劝人与神和好、劝人转换态度、接受及享受神所预备的一切丰富。许多时候我们这些服事主的人太复杂了！保罗说到馨香之气，他说得非常简单，他要说，「我的服事，乃是接受一个托付，乃是求人。我替基督求人与神和好（五20）。我求人转一转态度，我求人接受主所成就的事实，我求人享用神所预备的一切丰富！」今天许多主的仆人都离开了这一个托付。今天我们所接受的托付，就是神所为我们预备的。神所为我们预备的，就是基督和教会；除了基督和教会，主没有给我们预备别的。主预备了基督作我们的生命，主预备了教会作我们的生活。一个馨香之气的事奉，除了这个之外，他什么都不需要讲，什么都不需要说，也什么都不需要传。所有我们所讲的，只有一个目的，就是帮助弟兄姊姊更多经历基督、更多爱慕教会生活。

弟兄姊妹，你看保罗在这里的见证，是那么简单。他要说，「主赐给我托付的时候，祂乃是将劝人与神和好的道理赐给了我。」保罗有一个托付，他是一个为主说话的人。说什么呢？求人与神和好。今天我们存着欢喜诚实的心，到主面前说，「主啊！我爱你，我愿意支取你所有的供应。主啊！我什么都不要，我到你跟前满了赞美，因为我的罪已经得着了洗净，我已经不再被算为有罪。主啊！我也感谢你，因为你赐给我一个丰盛的预备，叫我天天享受你作我的生命，叫我天天过可爱的教会生活。」弟兄姊妹，这就够了！

我们很难相信，保罗在前面讲了那么多，也讲得那么豪迈，到了第五章的末了却说得非常「浅」。他曾说，「我是一个馨香之气，是一个叫人死、叫人活的馨香之气。在这等人就叫他死，在那等人就叫他活，这事谁能当得起呢？我是一个碰不得的人，人若碰着我，不是死，就是活！」到了第五章，他结束在「劝人与神和好」这个点上。弟兄姊妹，我劝你成为一个有托付的人。有什么样的托付？不是作使徒的托付，不是作长老的托付，而是劝人与神和好的托付，常常去告诉人、劝勉人、警戒人，「你的罪，主已经赦免了；你的罪，主已经不算了；你现在你可以胆大的、平安的、勇敢的来到主面前，享受主所给你预备的一切丰富，就是基督作生命，教会作生活！」这就是馨香之气事奉的结果，就是这么简单。

基督的大使（林后五20，另译）

第二十节说，「所以我们作基督的使者，就好像神藉我们劝你们一般。我们替基督求你们与神和好。」这里所说的「使者」，与以弗所书六章二十节的「使者」是同一个字──「我为这福音的奥秘，作了带锁炼的使者。」（弗六20）这个字也可译作「大使」。它的真正意义还不是我们所以为的大使；这里的大使，是指着一个人在神面前有许多经历、有许多学习、在主里多年、在基督里有深刻经历的人。我相信，年轻人不大甘心于结束在二十节的「劝人与神和好」，不愿意只是简简单单的去劝人、去求人、叫人与神和好。他们会想，「我既然一生奉献给主，甚至全时间来服事主了，那么第一，我要读经；第二，我要祷告；第三，我要追求；第四，我要拚命；第五，我要果效。我还要把圣经背得熟透透的，我要讲得一鸣惊人！」这些都是年轻人事奉主的梦想。弟兄姊妹，你肯不肯像保罗这样，作基督的大使，替基督劝人与神和好？你要对人说，「人哪，与神和好吧！你的罪已经不再算为有罪了，现在来享受基督替你预备的一切丰富吧！」

求人与神和好（林后五20）

我们的心完全是在另一个境界里。我们一旦有心事奉主，立刻我们好像变了一个人。有些弟兄没有作长老的时候真谦卑，有一天作了长老，你跟他交通，味道就不一样了。有些弟兄一旦全时间，他就有个感觉，「你知道我是谁吗？我是同工！」有些青年弟兄想全时间，又恐怕自己不合格。等到他觉得可以了，合格了，他一出来，就有人就告诉他，「感谢主！我们中间多了一位基督的大使！」他一听「大使」，以为要被派去某个国家，结果被主派去一个小乡镇，去劝人与神和好。这一盆冷水浇下来，他要说，「我不全时间了，我是作大使的，主应该派我去个象样的地方，怎么派我去这个地方作大使？」教会派他作「驻某某村落大使」，任务是什么？就是劝人与神和好；并且不是劝人，而是求人。不是别人替他把听众拉来，替他预备讲台的饮料，然后请他讲道。不是这样！他得去求人。弟兄姊妹，你到一个地方去，那里没有人信主，你要去求人信耶稣。保罗的确用这个「求」字，我们都得去求人。

这里的「使者」原意是长老、资深的。保罗要说，「我这个作大使的，并不是像你所想象的那样。我是一个长老（不是指长老职分说的，而是指年龄说的），我是一个在主里多年的人，我对主太有认识了，我对神的心意太有认识了。我知道主的心，主的心巴不得万人得救，不愿一人沈沦；主的心巴不得所有的人都以祂作生命，活在新造里；主的心巴不得教会被建造，在生命里把主彰显出来。主有一个盼望，就是叫人与神和好，不将过犯归在他们身上。所以今天我替基督来求你们，求你们与祂和好！」

年纪越轻的人，越不肯求人。我早期传福音，讲着讲着，人还不信，我就骂人，「我看你下地狱算了！」弟兄姊妹，这不是一个恳求的灵。保罗在这里有一个恳求的灵。我在主里经过一些年日，我就稍微能领会保罗的心情。弟兄姊妹，在这里你有没有摸着一个非常成熟、非常老练的人？他说到馨香之气，不是好坏、对错的问题，他乃是先说到神，说到基督，再从基督说到自己。他要说，「神要人与祂和好，神要人接受这职分；基督也要人与祂和好，也要人有这职分。」弟兄姊妹，我是一个在主里多年的人，今天我愿意在这里说同样的话，「我替基督求你们与神和好！」你有没有摸着，这里有一个很特别的感觉？如果你摸着了，你就要学习，你这一生的事奉都要活在这个感觉里。我们就是这么事奉神，就像诗歌所说，「我心所望不是伟大，不是今生通达；我愿现在卑微事主，那日得祂称许。」

照着圣经中的榜样，恩赐有许多，有的是使徒，有的是先知，有的是传福音的，有的是牧养的，有的是教师（弗四11）。各样的恩赐在教会中都应该有。但是，无论我们有什么恩赐，有什么职分，都应该只有一个托付，这个托付是没有人能拿走的。没有人能够叫你不去求人与神和好。你若是去求人，「人哪，你必须与神和好！你的罪已经都得赦免了！你要到教会去享受教会生活！」这个托付还不够你忙一辈子吗？你若认识这个托付，有谁能断你的路？有谁能关你的门？有谁能拦阻你？你要天天劝人与神和好，因为这是你的托付。也许现在主给你的带领是「不用放一边」，那么你就「不用放一边」；虽然不用放一边，并不是说你的托付就不见了。今天我们会把这两者混在一起，给教会带来许多难处。弟兄姊妹，你一定要学，如果有一天教会不要你了，你还是可以天天在外面传福音，带人得救，把传福音的果子归给教会。一个有托付的人，他迟早可以尽他的职事。弟兄姊妹，你一定要认识，教会要我，哈利路亚！即或我有一个职事，这个职事是可以放在一边的，然而我的托付是不可以停止的。

神使那不知罪的替我们成为罪（林后五21，另译）

保罗在这里要说，「今天我们这些作基督的使者，在基督里年长的，我们就好像神藉我们劝你们一般，我们替基督求你们，要与神和好！」这样的话真是温柔，真是甜美。哥林多教会读保罗的书信时，有人会说，「这人气貌不扬，言语粗俗！」（林后十10）又有人说，「他是诡诈，用心计牢笼我们！」（林后十二16）他们一边读，一边争论，结果读到这里，「我们替基督求你们与神和好！」他们有什么感觉？换句话说，「我（保罗）不是求你们与我和好，而是要你们与神和好。你们这样争论，哪里有基督？哪里有教会？我现在替基督求你们与神和好吧！」然后他结束在二十一节，「神使那不知罪的，替我们成为罪，好叫我们在祂里面成为神的义。」（另译）也就是说，基督死了，替我们成为罪了，好叫我们在祂里面成为神的义，所以你们不要再争论了，不要再找理由了，今天我们有基督和教会就够了！我们以基督作生命，以教会作生活，这就是神所给我们丰富的预备。我是一个有托付的人，我的托付就是替基督求你们与神和好，好叫你们成为神的义！

保罗是一个香气，无论他在哪里，都能叫人死，都能叫人活。但是他不以为这就够了，他是一个殷勤的人，他是根据基督而殷勤，他是根据神所要的而殷勤。所以他要说，「一切都是出于神，神要人与祂和好，神要我们接受这个托付，所以我在基督里，替基督求你们与神和好！」弟兄姊妹，你一定要看见，你所有的罪都过去了，那不知罪的已经替我们成为罪，今天我们在祂里面成为神的义。今天神可以指着我们夸口，「我的义就显在这一班信我的人身上！」

弟兄姊妹，林后一至五章都是要命的点，完全是在生命里经历出来的结果。但愿我们在神面前蒙恩，注意这些经历，追求这些经历，好好的活在主面前。


辑二、与神同工（六至九章）


53 最悦纳的时候

「当我们与神同工的时候，也劝你们，不可徒受祂的恩典而失去目标（目的）。因为祂说，『在悦纳的时候，我应允了你；在拯救的日子，我搭救了你。』看哪！现在正是最可蒙悦纳的时候，现在正是拯救的日子。我们凡事都不叫人有妨碍，免得这职分被人毁谤。」（林后六1～3，另译）

与神同工（林后六1）

我们说到「与神同工」，我们很自然的反应就是，「神有一个工作，我们也有一个工作，我们所作的工作就是神的工作。神的工作所要的是人，所以我们也到人身上作工，这就叫我们成为一个作工的人。」但是，真实的与神同工不是这样。六章一节原文的意思是，「当我们与神同工的时候……」换句话说，今天我是一个与神同工的人，我有一个与神同工的生活，我今天是活在与神同工的情形里。神所要的就是我所要的，神的心意就是我的心意，神的目的就是我的目的，我和这一位神有一种联合，我的生活是联于神的旨意、目的和计划，这样的联合就产生了一种自然的生活。我的生活不是以自己为中心，乃是以神为中心，也因此产生了在人身上的劳苦。

六章一节这里的「也劝你们」是一个「果」，不是一个「因」。我们作工的人，常常把许多的事当作一个因，而不是当作一个果。我们的事奉往往以人为中心，盼望以神为果。我们到人身上去作工，盼望作到一个地步，把人带到神那里去。然而保罗在这里的见证乃是以神为因，以人为果。换句话说，人并不是中心。什么才是中心呢？是因着我所看见、所领受的托付，控制了我这个人的生活，就叫我成为一个与神同工的人。我们要注意，有一个正常的因，才能产生一个正常的果，不能本末倒置。今天在教会中劳苦的人不少，出代价的人不少，拚进去的人也不少，虽然劳苦、拚、出代价，却不一定结果子。为什么不结果？就是以因为果，以果为因，所以不结果子。基本上，我们常是本末倒置，我们和神这一面不一定那么清楚，和人那一面倒是非常清楚。我们在人身上花工夫，花来花去，不知道把人带往哪里去，人也不知道往哪里跟，结果两个一同掉在坑里。这样的服事没有生命的果子。我们把服事人当作我们的目标，我们因果倒置，这不是一个真正与神同工的人。

保罗在这里说，「当我们与神同工的时候，也劝你们……」（六1，另译）换句话说，「劝你们」和「与神同工」的比重应该是不成比例的。有的基督徒事奉神，神的比重很轻，人的比重很重。他们花很多的时间、力量在许许多多的人、事、物上，却花很少的力量在神面前，所以这一个人就不是一个与神同工的人，而是一个作工的人。我们要成为一个与神同工的人，就必须认识神的旨意、神的目的、神的计划、神的行政和权柄，以及神所要产生的见证。这一切必须牢牢的控制我们这个人，必须活活泼泼的成为我们生活的实际，好叫我们在服事的时候，不是作工，而是有一个与神同工的实际。弟兄姊妹，你愿意与神同工，你就必须先有这个基本认识，正像保罗所说的，「当我们与神同工的时候，也劝你们！」换句话说，「与神同工」是我们认识了神的旨意、目的、计划、行政、权柄和见证，我们的生活也一直活在这一切的里面，而从我们身上流露出来的结果。这个结果也就是「劝你们」。

不可徒受恩典而失去目标（林后六1，另译）

保罗劝什么呢？劝我们不可徒受祂的恩典，而失去目标（目的）（六1，另译）。「徒受」的意思，就是你得了，却是白得，你的接受是没有意义的接受。换句话说，你接受了，却失去了那个接受的目的。你要接受一样事物，你必须是有目的的来接受，有意义的来接受，这就是这里所说的「不可徒受祂的恩典」。你不能光说，「我有主的恩典」；你不能光说，「我蒙了主的怜悯」；你不能光说，「我蒙了主的救赎」，你也不能光说，「主引导我、主供应我、主安慰我、主刚强我，主在我身上成就了一切的祝福，赞美主！」弟兄姊妹，你不能仅仅这样。你要看，到底这一切经历有没有把你带到一个目标里？如果没有，这一切很可能都是徒受。

保罗说到一个与神同工的人，他有一种生活，就是与神同工的生活。他这样生活的时候，他有一种流露，这个流露就是劝人，不可徒受恩典而失去目标。原来主在我们身上一切的带领、一切恩典的经营，都是有目标的。主在我们身上每一步的引领，都是为着一个荣耀的目标。我们这些人是活在这一个目标的里面。有了这样的认识，我们就不会只接受恩典而失去目标。然而，这不是我们观念里有的。在我们的观念里，我们以为接受主的恩典，我们就长大了；长大以后，聚会就坐前排了，就讲道给人听了。弟兄姊妹，如果这是你的目标，请原谅我这么说，你这一个事奉神的人一文不值！真正主所要的人，绝不是这样的人。主所要用的人，乃是与神同工的人，他能说，「主要教会，我也要教会；主要教会兴起，我也要教会兴起；主要祂的见证刚强，我也要祂的见证刚强；主要全地满了祂的荣耀，我也要全地满了主的荣耀。我这个人是一个与神同工的人，我的生活是一个与神同工的生活。神的旨意、目的、计划、行政、权柄和见证，控制了我的一生！」

公义的冠冕（提后四8）

有时候圣徒问我一些问题，我也回答，但是我里面觉得纳闷，因为都是一些不关乎见证、不关乎神旨意、也谈不上神目的的问题。有一位弟兄问我，「到底全时间的事怎么办？」我说，「你管这个作什么？我真不懂。你就好好爱基督、爱教会，主如果给你一个带领，不要带职业，你就不要带职业；主如果给你一个带领，叫你去带职业，你就去带职业。如果主叫你成家，你就成家；如果主叫你去读书，你就去读书。主怎么带领你，你就怎么跟！」弟兄姊妹，你有这一种生活，你就能起来作见证，「当我们与神同工的时候！」为什么能这么见证？因为你的生活是一个与神同工的生活。神所要的，就是你所要的，你的生活被控制在神所要的里面，你这个人是一个与神同工的人。

弟兄姊妹，在教会生活里千万不要去注意，「哪一位弟兄将来有盼望？哪一位弟兄将来被印证出来全时间？」弟兄姊妹，没有一个人知道别人将来如何，甚至连主自己也不肯说。约翰靠在主耶稣的胸膛里，彼得看了就不高兴，问主，「主啊！这人将来如何？」主就说，「我若要他等到我来的时候，与你何干？你跟从我吧！」（约二一21～22）换句话说，跟随主哪有这么多花样？弟兄姊妹，你能不能信托主的引导？你能不能照着主的带领往前去？你能不能百分之百向圣灵负责？你能不能告诉主，「凡是你所说的，我都阿门！」你要在主面前有一个心志，「主啊！即或我的一生艰苦，什么成就都没有，也没有一个人瞧得起我，但是我能见证，那美好的仗我已经打过了，当跑的路我已经跑尽了，所信的道我已经守住了，从此以后有公义的冠冕为我存留！」弟兄姊妹，如果我们从起初就懂得，什么叫作向圣灵负责，也懂得在祂的主权下过正常的教会生活，教会生活的丰富就要显出来。

向着标竿直跑（腓三14）

今天在我们身上很难有这一句话，「当我们与神同工的时候」。因为我们知道，在我们为主劳苦的过程里，我们与主并不一定维持那上好的关系，但是与工作之间却有非常亲密的关系。我们要作一个与神同工的人，我们就必须领会到底什么是「与神同工」。与神同工，乃是这里有一个人，他有一个与神同工的生活，也借着这个生活，产生了一个结果，这个结果就是他在人身上花功夫──「劝你们」。劝什么呢？不是劝你们奉献钱财，或是劝你们爱主，乃是劝你们不可徒然接受祂的恩典，而失去了目标。保罗要说，「哥林多教会啊！你们有没有看见，你们为什么得救？你们有没有看见，主为什么给你们口才、给你们知识？你们有没有看见，主为什么给你们丰富的财物？你们有没有看见，主为什么把保罗给你们，把亚波罗给你们，把彼得给你们？你们有没有看见，主为什么在你们身上有这么多的带领？因为主在教会中有祂的目标。你们不要只是接受恩典，而失去了目标！」

弟兄姊妹，我们要彼此题醒，我们的目标何在？你若只接受恩典，却把目标丢掉了，到后来你生活的范围会变成一个很可怜的属灵世界。在这个属灵的世界里，人所注意的不是基督，而是注意谁的道讲得好，哪一个聚会有供应，怎么传福音才有果效，怎么才能成为同工、长老、使徒？在这个属灵世界里，有许许多多和属地世界一样的事物。世界的每一个圈子都有它的一套，在属灵世界的圈子里照样有它的一套。你不要让这一套把你得去，忘记了目标。保罗有一个负担，「我是一个与神同工的人，我是一个以神的旨意控制我生活的人。我这样与神同工的时候，我就来劝你们，不要仅仅接受恩典，却把目标失去了！」这一个就是与神同工最基本的看见。你要作一个与神同工的人，你就必须有这样一个基本的领会。你没有这样的领会，你很难是一个与神同工的人。

最可蒙悦纳的时候（林后六2，另译）

保罗劝人，不可徒受神的恩典而失去了目标，因为主说，「在悦纳的时候，我应允了你；在拯救的日子，我搭救了你。看哪！现在正是最可蒙悦纳的时候，现在正是拯救的日子。」（六2，另译）「最可蒙悦纳」的意思，不仅仅是「我喜欢」、「我接受」，而是在这个悦纳里有一种说不出来、更满足的喜乐。这一个就是神心头所要的。旧约的「拯救」是指能力说的，是指神的灵要到人的身上作工说的。但今天我们来到新约的时代，我们要看见，神的目的、旨意、计划都在「这一个时候」显明出来了。「这一个时候」是教会产生的时候，是教会成为神居所的时候，是教会彰显神荣耀的时候，是教会在地上成为金灯台、成为主见证的时候（启一20）。

不凭外貌认人（林后五16）

保罗所以这样说，是根据他前面所说的馨香之气。事奉神的人是馨香之气，这馨香之气能够叫人死，也能够叫人活（二16）。我们这馨香之气是有内涵的，我们的内涵完全是灵，不是字句；是基督，不是自己；是职事，不是工作；是凭信心，不是凭眼见。因着这样，就带进一个事奉──不凭外貌认人，不在旧造里，而在新造里劝人与神和好的事奉。这一个事奉，就是这里所说的「最可蒙悦纳」。照着神的旨意，旧约时代已经过去，现在是新约、灵的时代。在灵的时代里，无论你是谁，你的外貌如何，你是有阶级的或是没有阶级的，你是富有的或是贫穷的，你是高贵的或是低贱的，你是有干才的或是没有干才的，每一个人都可以在神面前得蒙恩典。所以保罗才说，「从今以后，我不凭着外貌认人了。」（五16）

在基督里的新造（林后五17）

这一个恩典，乃是叫你成为一个新造的人，叫你脱离神的旧造而进入新造（五17）。旧造无论多好，它所表现的，最多不过是神的智慧和神的手所产生的结晶；而新造乃是神的自己，是神生命流露出来的结果，也是人得着神的生命而经历出来的一个结果。在新造里，你懂得什么是「现在就是最可蒙悦纳的时候」，因为现在有一个新造的见证，现在有一个新造的彰显。你凭着外貌认人，神就要说，「这算不得什么，算得数的是新造！」在新造里，神性一切的丰盛和人性一切的美德，都在我们里面成为我们的实际。这不仅是个人的，更是团体的，在这里有一个团体新造的大器，在这里有一个团体新造的大见证。这个见证就是这里的「最可蒙悦纳」。现在这一个时候，正是最蒙悦纳的时候！神所要的，在这个时候显出来了；神所愿意的，在这个时候彰显出来了；神所盼望的，在这个时候得着了；现在就是我们在新造里的时候！

与神和好的托付（林后五18）

保罗要说，「圣徒们，你一定要认识，不要失去这个目标，这个目标就是成为一班最蒙悦纳、蒙拯救的人。所以我不再凭着外貌认人，因为我们这一班人是团体的新造。在这个新造里，有神性一切的丰富，有人性一切的美德，有基督所成就的一切，这一切都成为我们的实际。我也得着了一个使命，得着了一个托付，就是到处劝人、求人与神和好（五20）！」弟兄姊妹，你要作一个与神同工的人，你自己先要有这样的认识，你要说，「主啊！我是活在最被悦纳的时候，今天我这个人是在一个最被悦纳的境界里。在这一个境界里，我所有的一切都是在新造的里面，经历被你悦纳、被你拯救！」这就是保罗在这里的负担。神在我们身上一切的工作，都是有目的、有目标的，因为主说，「在悦纳的时候，我应允了你；在拯救的日子，我搭救了你。看哪！现在正是最可蒙悦纳的时候，现在正是拯救的日子。」今天神最悦纳的就是我们这一班人，就是我们这一班不凭外貌认人、成为新造、有托付、劝人与神和好的人。

常常我们的感觉是不蒙悦纳的。我们的感觉是，「我软弱、我失败、我堕落、我犯罪、我离开神，我祷告不够多……」在我们的感觉里，我们是不蒙悦纳的人，甚至有一个感觉，「我根本就不可能蒙神的悦纳！」我们在祷告的时候也会有一个感觉，「主啊！我真是不懂，为什么你还爱我？为什么你还拯救我？为什么你还要我？」就在这个时候，主要说，「因为现在正是最可蒙悦纳的时候！今天你不是在旧造里，乃是在新造里。这一个新造，是在你的身上彰显出来的！」但愿今天我们都像保罗一样，成为一班有托付的人，劝人与神和好，也求人与神和好。不仅自己是新造，也把人带到新造的喜乐里。

凡事都不叫人有妨碍（林后六3）

到了第三节，保罗又说，「我们凡事都不叫人有妨碍，免得这职分被人毁谤。」前面他题起基本的看见，这里就说到他的实行。他要说，「到底我怎样才能成为一个与神同工的人？我乃是凡事都不叫人有妨碍，免得这职分被人毁谤。」根据人天然的领会，「凡事都不叫人有妨碍」，就是我不发脾气、我不作错事、我不再犯罪，甚至走起路来慢慢的，祷告还有一个特别的姿势，好像很神圣的样子。当然，我们不该犯罪，也不该发脾气，但是奇怪就在这里，一个人可以这么神圣，但是在他身上却不一定找得出一个职分来。这样的人我见了不少。他们有敬虔的外貌，却背了敬虔的实意（提后三5）。我们以为凡事都不叫人有妨碍，就得头发天天洗，衬衫天天换，领带打得好，这样就不叫人有妨碍了。我们的领会古怪得很。但是保罗却说，「凡事都不叫人有妨碍，免得这职分被人毁谤。」他接下去就说到荣耀、羞辱、恶名、美名（六8）。这里不仅有荣耀和美名，在这里还有羞辱和恶名。

一个事奉主的人可能有羞辱，但是一个事奉主的人怎么会有恶名？根据这个「恶名」，我们就看见，保罗在这里所说的「凡事都不叫人有妨碍」，并不是一个作法的问题，而是这一个人的问题。我们可能以为，我们所作的如果叫人有了妨碍，这职分就被人毁谤了，我们就得了恶名。但是这里实在的意思，并不是指外面那一个敬虔的外貌，而是指一个「人」说的。是什么样的人呢？这个人能说，「当我与神同工的时候，我就成为一个凡事都不叫人有妨碍的人。所有我作的，都是把人带到基督的里面。如果跪下来能叫人蒙恩，我就跪下来；如果哭能把人带到基督里，我就哭；如果笑能把人带到基督里，我就笑；如果跳能把人带到基督里，我就跳；如果严肃能把人带到基督里，我就严肃；如果轻松能把人带到基督里，我就轻松；如果责备人能把人带到基督里，我就责备人；如果劝勉人能把人带到基督里，我就劝勉人；如果请求人能把人带到基督里，我就请求人。我凡事都不叫人有妨碍，每一个人经过我，都要被带到基督的里面。我不作任何一件拦阻人进到基督面前的事。凡我所作的，都必须把人带到基督里。任何一个人，总不能因为经过我，就不能进到基督里去！」这一个就是「凡事都不叫人有妨碍」。这一个根基完全不是外面的表现，而是我们这个人究竟是绊脚石？还是每一个人经过了我们，都能被引到基督里？弟兄姊妹，我们是不是一个与神同工的人，就要问，「我有没有一种生活，叫每一个人经过我的时候，都能被引到基督那里，一点没有妨碍！」

免得这职分被人毁谤（林后六3）

保罗说，「我们凡事都不叫人有妨碍，免得这职分被人毁谤。」（六3）如果一个人愿意跟随主，却因着我们跟随不成了，我们的职分就要受毁谤。如果一个人愿意服事主，却因着我们服事不成了，我们的职分就要受毁谤。这完全是我们这个人如何的问题，而不是我们行动的问题。当然，我们这个人如何，我们的行动就如何。你不能说，「哈利路亚！我这个人是对的，我的行动是无所谓的，所以我可以跳舞、抽烟、打牌、喝酒，这些都可以了！」那你不必说，「我凡事都不叫人有妨碍」，你已经妨碍够了。谁和你跳过舞还能得救？谁和你打过麻将还能得救？谁和你喝过酒还能得救？这些都是叫人有妨碍的。你不要说，「我不是自由的吗？」你当然不是自由的，你不可能是自由的，因为在一切事上，你必须确定，「我要把人带到基督的里面！」这不是外面的，而是我们这一个人成了一个与神同工的人。但愿我们在任何时候都能见证，「这个时候乃是我与神同工的时候，我是一个与神同工的人，我凡事都不叫人有妨碍，好叫这职分不受毁谤！」


54 服事主的人应有的生活操练

「我们凡事都不叫人有妨碍，免得这职分被人毁谤。反倒在各样的事上，荐明自己是神的执事。就如在许多的忍耐、患难、穷乏、困苦、鞭打、监禁、扰乱、勤劳、儆醒、不食。」（林后六3～5，另译）

与神同工（林后六1）

林后六章一节说，「当我们与神同工的时候……」（另译），这一句实在包括了第六章至第九章。这几章所题及的，就是当一个人与神同工的时候，他这个人如何，他对教会的盼望如何，他对教会的带领又如何。他里面有一个深的认识，「我与神同工，不是一个身分的问题，而是一个行动的问题。我看见主在地上不断的有行动、有工作，所以我今天就根据主的行动、主的工作，而有所行动、有所工作。我与神同工，不是一个身分的问题，是一个生活的问题。」

「当我们与神同工的时候」，这一个「当……的时候」就说出一种生活。譬如，「当我吃饭的时候」，这个「吃饭」就是我那个时候的生活。「当我释放信息的时候」，「释放信息」就是我那时候的生活。保罗说到，他这个人是一个与主一致的人，所以主的行动、主在教会中的负担和带领，就成为他的生活。他要说，「当我们与神同工的时候，我就劝你们，不可徒受恩典而失去目标。我题醒自己，凡事都不叫人有妨碍，免得这职分被人毁谤。我也积极的把自己荐与各人的良心。当我与神同工的时候，也就是我在许许多多经历里的时候。我是在许多的忍耐里、在患难里、在穷乏里、在困苦里（六1～4）。」这段话如果你这样读，「当我们与神同工的时候，我们就在许多的忍耐里；当我们与神同工的时候，我们就在患难里；当我们与神同工的时候，我们就在穷乏里；当我们与神同工的时候，我们就在这许许多多的美德里面。」你就能懂得保罗的感觉，否则这段话就非常理论。

保罗在这里真正的意思，是说出他在主面前的操练，以及他的特征。每一个服事主的人，就着他这个人来说，他有一种操练；就着他服事的生活来说，他有一种特征。在这一大段里，前面是说到操练，后面是说到特征。服事主的人必须在一种的操练里，才能有一种特征。有了这一种特征，我们就是一个事奉主的人。

荐明自己是神的执事（林后六4，另译）

保罗要说，「当我们与神同工的时候，首先，我就劝你们。其次，我们凡事都不叫人有妨碍，免得我们的职分被人毁谤。同时，我们还要在各样的事上，荐明自己是神的执事（六4，另译）。」第四节的「表明」更好译作「荐明」。「表明」是在外面显示我这个人，「荐明」是我把自己显明出来，让你们来衡量，到底我是不是主的仆人？譬如，你看到一位西国的弟兄，他不是炎黄子孙，你一看就知道，这就是表明。但是到底他是哪一个地方的人，就需要他自己来荐明。他如果说，「我是新西兰人。」这就是一个荐明。这一节所说的，不是表明的意思，而是荐明的意思。也就是说，「我是积极的要在各样事上荐明给你们，叫你们知道，我们这一班人是神所兴起来的执事。我们有一种积极的生活，我们有一种积极的操练，叫任何人遇见我们、和我们来往的时候，都有一个摸着──这个人果然是神的执事。我们不仅是消极的表明，我们更是积极的荐明。无论到哪里，我们都把自己荐与各人的良心，叫各人在良心里承认，这是主的仆人！」保罗是在各样的「事」上，荐明自己是神的执事，而不是在各样的「道理」上。他要说，「我不必说太多，但是我有一种很主动的生活，我把自己放在许多的忍耐里、患难里、穷乏里、困苦里，来见证我是主的仆人！」

今天人很难懂得这段圣经，因为在今天的世代，人丰衣足食，营养丰富，身体健康，难得有人懂得这是什么意思。这里并不是说，保罗一直就是这样；而是他有一种操练，他一直把自己摆到这一种的生活里，好荐明给各人的良心。他要说，「我是一个与神同工的人，你怎么知道我与神同工？我荐明给你看！你来看看我，我是一个在忍耐里、在患难里、在穷乏里、在困苦里的人。」弟兄姊妹，当我们与神同工的时候，我们就在这一切的操练里。到底有没有这种境遇，那是另一件事。换句话说，我不一定受苦，但我有一个受苦的心志；我不一定穷乏，但我有一个穷乏的心志，我愿意把自己放到穷乏的地位上去。

许多的忍耐（林后六4）

保罗第一个主动的操练，就是有许多的忍耐（六4）。他在这里题起，他是如何与神同工时，他是把他自己荐与各人的良心。他要说，「哥林多教会啊！你们可以批评我，拒绝我，但是在你们的良心里，你们知道我到底是不是主的仆人。从哪里证明呢？你们看看我在哪里──我是在忍耐的里面！为了你们，我铺好羊皮，慢慢写，写好一张，卷起来，再换一张，足足写了二十九章（林前、林后）。我对你们哥林多教会，别的不谈，光是写书信，你们就看出我对你们有二十九章的忍耐！我在忍耐的里面，这就证明我是主的仆人！」

我服事教会，许多时候最试炼我的，还不是我的心情，而是我的耐性。有时候我带聚会，圣徒这个迟到，那个迟到，又不好好尽功用，照我原来的脾气，早就宣布，「弟兄姊妹，我的负担已经结束，我走了！」这个情形要来试验我是不是主的仆人。这时候忍耐出来了，「不要觉得他们不行，不要这么快轻言放弃，这位弟兄还是有盼望，那位姊妹还是有盼望……」弟兄姊妹，这是事奉神的人第一个主要的操练。

你要证明你是一个与神同工的人，首先你要操练，在许多的忍耐上来显明你是主的仆人。你要认识，最试炼我们的就是忍耐。我们到一个地方作工，作两年作不出来，我们就说，「这个地方没有主的祝福！」然后就移民，不作了，这就显明我们这个人没有忍耐。一九六三年，我在国外开始服事主，我把自己完全摆进服事中，一直到一九六九年底，有一位年长弟兄对我说，「你太老了，你不行了！」我一听这话，整个人冰凉了，因为我把一生中最宝贵的时间都交给了这个地方。他说完就走了，我站在那里，想想，「我们还得拚！」于是我和弟兄们交通、祷告。正当我们交通、祷告的时候，那位弟兄又来了，他说，「你帮我一个忙，见证你们是怎么蒙恩的？」弟兄姊妹，这真是经历难产！我整整拚了六年，这六年来，我好像在作一个什么都看不见的工。我每个周末都往外面跑，根本不知道一共跑了多少哩。有的地方只有三个人聚会，我也跑；有的地方要开几个钟头的车，我也跑。三个人聚会，有两个不爱主，只有一个爱主，就为了这一个爱主的，我还得跑。就这样，慢慢的教会就成形了。弟兄姊妹，如果你在一个地方能服事三年、五年，是因为弟兄姊妹的光景好而刺激出来的，这不是忍耐。如果弟兄姊妹没有长进、没有心愿，你还能不能服事？这时候就真正看出你有没有忍耐。

你如何在别人的良心里荐明你是神的执事？首先问你一个问题，「你有没有许多的忍耐？」保罗很特别，他说到主的仆人，他是从忍耐开始。你有忍耐，你就是主的仆人；你没有忍耐，你就不是主的仆人。我们对事奉主常有一种很特别的想法，觉得自己是米迦勒再世、加百列重生。我们到了一个地方，就以为是天使来了，路就开了，门也开了，工作就兴旺了，圣徒也兴旺了。我们感觉，只要我们一到这个地方作工，这个地方就变了。弟兄姊妹，你还没有看见，你在这个过程里没有忍耐。你要成为主的仆人，你要作一个事奉主的人，当你与神同工的时候，你就一定要在许多的忍耐里。你不在许多的忍耐里，你就不可能是一个与神同工的人。

患难（林后六4）

在你主动、积极操练忍耐之后，你还要操练活在患难里（六4）。这个患难不是我们以为的受苦。吃不饱，穿不暖，这不是患难。真正的患难是联于教会的。你不联于教会，你就没有患难。今天台湾已经富有到一个地步，不知道患难是什么了。连公共汽车都有冷气，你还找什么患难？根本没有什么患难可言。但是什么时候你联于教会，患难就来了。教会是患难生产所，教会生活就是制造患难的生活。没有一个联于教会的人，他不知道什么是患难。如果保罗不爱教会，他天天织帐棚过日子，不是很好吗？如果他作拉比，他一定是犹太教中的夫子，是法利赛人中带头的。无论在宗教里，或是在世界里，他必定一帆风顺，他却信了主，而且还服事主，患难就来了。哥林多闹得四分五裂，说保罗是假使徒，说他言语粗俗、气貌不扬，说他用心计牢笼人。保罗的患难是从哥林多教会来的。

保罗要说，「我是把自己荐与你们的良心，你们自己知道我是不是主的仆人。我怎么荐明给你们看？第一，我是在忍耐里；第二，我是在患难里。哥林多教会啊！难道你们给我吃的苦头还不够多吗？我生了一个腓立比教会，大家一同欢喜快乐，多好！我生了一个歌罗西教会，万有的基督作教会的头，也很好！但是我偏偏又生了一个哥林多教会，真是叫人为难！我还得好好把信写在羊皮上，好好劝导你们，写十六章前书，再写十三章后书，而且写了半天，还不知道你们到底听不听的进去！」弟兄姊妹，这就是患难！患难是联于教会的。你不联于教会，即使有苦，也是大家都受的苦。罗马书说，「我们知道一切受造之物一同叹息劳苦，直到如今。」（罗八22）这一个并不是这里所说的患难。一个联于教会的人，他会有一种特别的苦难，这一个苦难实在说就是生产之苦（加四19）。这一种苦只有爱教会的人才懂得，也只有爱教会的人才会有。你如果要教会长大、要弟兄姊妹被建造、要弟兄姊妹彰显主、要弟兄姊妹成为神在灵里的居所，在这个过程里，你就必须受许许多多的患难。

穷乏、困苦（林后六4）

接下去，在保罗的操练里，就着积极一面来说，他是一个寻求穷乏和困苦的人（六4）。保罗这一个人在生活里寻求「不富足」。他要说，「我不富足，因为我有了就给出去，所以我穷乏。」弟兄姊妹，你怎么知道你是不是一个穷乏的人？就看你有没有「储蓄户头」。我也不是说它不好，这是圣灵给各人的引导。不过我可以告诉你，你有了储蓄户头，你就很难经历什么叫穷乏。经历穷乏的诀窍，就是凡从我手里经过的，都走了！来了，又走了；它一直来，也一直走，所以我一直有钱，又一直穷；一直富足，又一直经历穷乏和困苦。

弟兄姊妹，我们不太懂得什么叫穷乏，因为我们的打算多得很！我们对明年、后年，甚至十年后该怎么生活，都预备好了！就连怎么退休都预备好了，因为主万一还不来怎么办？我们的花样、办法和手段太多了！许多时候，我们说爱主，主就要问我们一句话，「真的吗？」不是我们不爱主，但只有主知道我们是怎么爱法。弟兄姊妹，这都是因为我们不是一个在穷乏和困苦里的人。

鞭打、监禁、扰乱（林后六5）

保罗不仅在许多的忍耐里、患难里、穷乏里、困苦里，来把自己荐与各人的良心，他也把自己积极、主动的摆到一种环境里──鞭打、监禁、扰乱（六5）。弟兄姊妹，你要跟随主，你就一定要主动采取一个立场，把自己荐与各人的良心，荐明自己是神的仆人。一面来说，你这个人是在忍耐里、在患难里、在穷乏里、在困苦里；另一面，在环境上，你是把自己摆到鞭打里、监禁里、扰乱里。你总不让你这个人安逸，你总不让你这个人过所谓的太平日子。什么时候你这个人安逸了，什么时候你这个人过太平日子了，你就已经不是主的仆人了。你要成为主的仆人，你一定要从安逸里出来，从太平的日子里出来，你一定要学习作一个拚进去的人，把自己拚到一个危难的环境里去。你这样把自己拚进去，也许别人不阿门你，也许别人不同意你，但是人还是会说，「这到底还是主的仆人！」这样，你就是把自己荐与各人的良心。

勤劳、儆醒、不食（林后六5）

接下去保罗要说，「你怎么知道我是一个事奉神的人呢？第一，我这个人是一个勤劳的人；第二，我这个人是一个儆醒的人；第三，我这个人是一个不食的人（六5）。就着外面来说，我不食，我吃什么都不在乎；就着生活来说，我是殷勤的，我永远不放过自己，我一直感觉主还能作更多，主还有更多的负担，主还有更多的需要，圣灵还不断有更新的工作，所以我殷勤的把自己放到神所要的工作里去，和神有一种配合。」

在这些点上，今天有学习的人太少了。今天很少有不食的人，很少有儆醒的人，也很少有勤劳的人。你要作一个不食的人，你就要对你的身体非常严格。也就是说，我这个体有一个需要，要吃饭，我不给它吃；我这个体有一个需要，要享受，我不给它享受；我这个体有一种要求，我不答应它，我对付它，这就是在不食的原则里。

不仅这样，你也要厉害的操练你的魂。一个殷勤的人永远有事，一个懒惰的人永远大事化小、小事化无。有的人治理教会，越治理事情越多，好事、坏事都来了；有的人治理教会，越治理事情越少，人也越少、越老。有的牧师，平常打高尔夫球，因为从礼拜一到礼拜五简直没事作，到了主日就站起来讲一番，然后收奉献，真是可耻！弟兄姊妹，你要作一个服事主的人，你就要学习殷勤。在你所在的教会，你要一直观察，一直问主，「主啊！你现在要怎么作？你现在要怎么带？你现在要怎么叫我们往前？我现在应该怎么跟你配合？」你这个人要作一个勤劳、殷勤的人。你要说，「我不知道什么叫作昼，什么叫作夜，什么叫作休息，我这个人是殷勤的活在主面前！」你也要儆醒，要观察，「这位弟兄转变了，那位弟兄软弱了；主现在得着这一个人了，那一个人现在有缺乏了……」你这个人是一直儆醒在主面前的。

保罗完全活在另一个境界里。在原则上，他是在忍耐的里面、在困苦的里面、在患难的里面、在贫穷的里面；就着环境来说，他是在监禁的里面、在扰乱的里面、在鞭打的里面。然后他要说，「在这一切的情形里，我是怎样的一个人呢？我这个人的体被对付过，我绝不和我的体妥协，我根本不懂得什么是吃饭、睡觉、休息。我的魂是殷勤的，我一直在主面前观看，到底主要作什么？在我的灵里也是儆醒的，我这个人一直观察圣灵的工作，我的灵紧紧的持守在主面前，不给魔鬼留任何地步，不给肉体留任何地步，也不给属肉体的弟兄姊妹留任何地步。我在治理教会的时候，我是一个儆醒的人！」弟兄姊妹，我们的全人在这样的操练里，这就是我们与神同工的时候。

现在我们就知道，与神同工完全不是我们所想象的那么简单。与神同工不仅叫我们有目标，也叫我们这个人有显明的职分，同时更叫我们这个人有一种操练，这个操练使我们成为一个在神面前有正常事奉的人。


55 服事主的人应有的生活特征（一）

「我们凡事都不叫人有妨碍，免得这职分被人毁谤。反倒在各样的事上，荐明自己是神的执事。就如在许多的忍耐、患难、穷乏、困苦、鞭打、监禁、扰乱、勤劳、儆醒、不食、清洁、知识、长久受苦、恩慈、圣灵、无伪的爱、真实的话、神的大能，借着义的兵器在左在右、荣耀羞辱、恶名美名。似乎是诱惑人的，却是诚实的；似乎不为人所知，却是人所共知的；似乎要死，却是看哪！我们活着！似乎受责罚，却是不至丧命的；似乎忧愁，却是叫许多人快乐的；似乎贫穷，却是叫许多人富足的；似乎一无所有，却是样样都有的。」（林后六3～10，另译）

清洁（林后六6，另译）

在上一篇里，保罗说出一个主的仆人基本的态度，就是在许多的忍耐里、患难里、贫乏里、困苦里（六4）。他也把自己积极的摆在一个受鞭打、被监禁和扰乱的环境中（六5）。而且他这个人是一个有积极操练的人。就着体来说，他经常禁食；就着魂来说，他是勤劳的；就着灵来说，他是儆醒的，他能持守在神的面前（六5）。不仅这样，他要说，「我有一种美德，在我身上有一种操守──我是在清洁的里面、在知识的里面、在长久受苦的里面、在恩慈的里面（六6上，另译）。」

保罗在这里题起四种美德，这四种美德就是他的操守。他的操守是什么呢？第一是清洁，第二是知识，第三是长久受苦，第四是恩慈。一个清洁的人，他的心是单一的。清洁不单单是指一个人不犯罪、不爱世界；这里的清洁更是说出一个人的心单一，他向着主很干净，他向着教会也很干净，在他身上没有其他的动机。你看看他这个人，你来研究他、考察他，看来看去，你会发现一件很奇妙的事，这一个人在一切事上只要主自己。

弟兄姊妹，你要成为一个事奉神的人，在这里有一个大的功课要学──不复杂。你要知道，你不在清洁里，主就不能用你。许多事奉主的人，总是盼望讲什么样的道，好让人听懂，把人说服；或者用一些特别的方法把人征服。有的人用的方法是带人守晨更，有的人用的方法是讲道，有的人用的方法是带人传福音。这些都是好的，但是要清洁。你应该带人守晨更，但是要清洁；你应该讲道，讲得越多越好，但是要清洁；你应该厉害的带弟兄姊妹传福音，但是要清洁。你不要在教会属灵的生活里掺杂一些别的事物进去。别的事物掺进去，人的良心立刻就知道，原来在你的后面另有他物，他的良心就不能印证你。

保罗说到他的事奉，他乃是把自己荐与各人的良心。他要说，「你看看我这个人，我是一个清洁的人。你们哥林多教会说，我用心计牢笼你们，我倒要问问你们，到底我在你们中间得着什么好处？」到了林后十二章，保罗就非常厉害的说，「我所求的是你们，不是你们的……」（十二14）他能告诉圣徒，「我在你们中间是完全清洁的！」这不简单。弟兄姊妹，在我们服事主的时候要学习，我们这个人乃是在清洁里。

知识（林后六6）

接下去保罗说，「我是在知识的里面（六6）。」「知识」的希腊文是ginosko，在这里可以指对主的认识说的。

长久受苦（林后六6，另译）

接着保罗又说，我这个人是在长久受苦的里面（六6，「恒忍」另译）。这个受苦是联于教会的，是教会生活所产生的一个结果。为什么我们会长久受苦？因为我们活在教会生活里。一个没有教会生活的人，他很难领会这个受苦到底是什么。一个不在教会生活里的人，他没有长久受苦。你越爱教会，你越知道什么叫作受苦。一个正常事奉的人，他为着教会的叹息，远比为着他自己、为着他的家庭、为着他的儿女叹息的多。他常在主面前叹息，「主啊！你的教会！主啊！某某弟兄！主啊！某某姊妹！」这个叹息就是这里所说的长久受苦。你想到一位弟兄，「哦！主啊！」你想到一位姊妹，「哦！主啊！」你看见弟兄姊妹不长进，「哦！主啊！」你看到教会没有负担，「哦！主啊！」你看见教会虽然接受负担，却慢慢冷淡了，「哦！主啊！」你看见弟兄姊妹不爱主，「哦！主啊！」你看见爱主的不长进，「哦！主啊！」你看见长进的人过分火热，「哦！主啊！」你看见过分火热的又冷下来，「哦！主啊！」你看见冷下来的人虽然起来了，但是不冷不热，「哦！主啊！」弟兄姊妹，你不服事教会，你就不会有什么苦。你若服事教会，你这个人必定是一个长久受苦的人，这是每一个事奉主的人必须有的操守。你要事奉主，你就得有这个操守。你没有这个操守，你就不能事奉主。

教会是一个生机体，每一个弟兄姊妹都是肢体。一个肢体受苦，全身就一同受苦（林前十二26）；一个肢体软弱，全身就都受影响。在这样一个生机体里来服事弟兄姊妹，你自然就需要在长久受苦的里面。

恩慈（林后六6）

你不仅要向着主清洁，对基督有认识，对教会能长久受苦，你对弟兄姊妹还得作一个有恩慈的人。有时候我对弟兄们说重话，说完以后，我所受的苦比他们更多。他们听了，有的人发脾气，有的人点点头，有的人蒙光照，可是蒙了光照之后，还是平安的回家去了。但是我每次说完重话，有好久我都会觉得，「主啊！我是不是不够有恩慈？」光是「打」而没有爱的表现来支持，这是不行的。你不仅要长久受苦，你还要作一个有恩典、有慈爱的人。

弟兄姊妹，你服事弟兄姊妹的时候，你必须是一个有操守的人。在你的操守里，你一定要显出一种美德来，你这个人必须是一个有恩慈的人。你服事弟兄姊妹，必须要有恩慈。不是你话说得多重的问题，不是你多严厉的问题，而是你这个人里面对人有没有恩慈？你不要人跟玩政治，也不要跟人耍手腕，否则弟兄姊妹不可能长得好。你要弟兄姊妹长得好，你就要有恩慈。你不要耍手腕，你不要笼络人，你也不要为自己培养「子弟兵」，你要在灵里有恩慈，蒙神的怜悯，在基督里作一个爱弟兄姊妹的人。你有恩慈，弟兄姊妹里面会知道谁是爱他们的。这样，你的事奉自然就出来了。

这就是为什么，保罗这样有胆量把自己荐与各人的良心。他要说，「在你们的良心里知道，我不仅在基本操练上、在环境里、在生活上、在操守上，都荐明自己是主的仆人。你们说了那么多关于我的话，但是我今天要问问你们的良心，到底你们的良心里说什么？」一个服事主的人，他能服事到这个地步，他就真是主的仆人！无论别人说什么，他能反问，「你的良心里说什么？在你的良心里，你知道我是一个事奉神的人。我是在忍耐里、在患难里、在穷乏里、在困苦里；我也是在鞭打里、在监禁里、在扰乱里；我也是在勤劳里、在儆醒里、在不食里；我也是在清洁里、在知识里、在长久受苦里、在恩慈里。今天我把我这个人摆在你们面前，你们告诉我，你们还要什么？你们还能要求我什么？」一个人能起来问教会，「你们还能要求我什么？」他的确是主的仆人！今天我们谁敢站起来问教会，「弟兄姊妹，你们还能向我要什么？」我们是不敢问的。保罗真是厉害，他要说，「我把自己荐与各人的良心，在你们的良心里知道，我是一个与神同工的人。现在我要问你们，你们如何？」

圣灵、无伪的爱、真实的话、神的大能（林后六6～7，另译）

有了前面的四种操练，在保罗身上就产生了四种显明──圣灵、无伪的爱、真实的话、神的大能（六6～7，另译）。他要说，「我今天是在哪里呢？我是在圣灵里。在我身上有圣别的灵，我所显出来的就是灵，是你们从我身上看得见的。我也是在无伪的爱里，我的爱是你们能看得出来，是没有虚假的。我也在真实的话里，我所说出来的话是真实的，我这个人是活在真实的话里。还有，我这个人也活在神的大能里。我能见证，在显明上，我今天是在圣灵里、在无伪的爱里、在真实的话里、在神的大能里！」

义的兵器在左在右（林后六7，另译）

到了末了一段，保罗要说，「我还有一个见证，我今天是在义的兵器里，借着义的兵器在左在右（六7，另译）。我有义的兵器，这个义叫我的良心没有控告，这个义叫我这个人敢见神的面，也敢见人的面。」有的人解释这里的「在左在右」，是指着左手和右手说的。如果是指左手和右手，那就是盾牌和宝剑，一面可以抵挡，一面可以攻击。照着我个人的领会，它就是在左在右护卫着你，叫你无懈可击。你可以说，「我就是这么一个人，你无论从左边看，从右边看，无论你怎么来看我，你都无法控告我，你都无法攻击我。我这个人在神面前是义的，我能够见神，我也能够见人。我向着神坦然无惧，我向着人也是坦然无惧，因为我这个人是在义的里面！」

弟兄姊妹，我们经历基督、与神同工的时候，到末了我们这个人定规是一个见证。我们这个人应该有义作兵器。在义的里面，我们的左右都得了保护，我们不惧怕神，也不惧怕人。一个人若是不义，他怕神，他也怕人，他定规保护自己。一个人有了义、持守在义的里面，他就不需要保护自己，因为无论从左边，无论从右边，都没有人能攻击他。这时候，他这个人就成为一个见证，他能说，「我不仅有一种基本的操练、有一种环境、有一种生活、有一种操守、有一种显明，我这个人还是一个见证。我这个见证是怎么产生出来的？就着我来说，乃是借着义的兵器！」

弟兄姊妹，你要注意「义」，你千万不要不义。比方说，我们在对付良心这件事上，远比不上从前。在我早期的教会生活里，弟兄姊妹到了别人家，不敢随便坐，眼睛不敢东张西望。若是得罪人，说了一句重话，或讲一句粗话，立刻就去认罪。今天人对于认罪几乎没有感觉了，几乎不知道什么叫作认罪，几乎不知道什么叫作寻求与圣徒和好，几乎不知道什么叫作寻求与主和好，以为有了主的宝血，就永远有功效，就可以哈利路亚，什么都不在乎。所以，到了厉害、要命的关头，我们这个人摆不出来，因为我们缺少义。我们对于自己的手腕，不懂得去对付；我们对于自己不够干净的动机，不懂得去对付；我们对于在神面前的生活不够圣别，也不懂得去对付。我们让自己成为一个放松的人！因为我们这个人放松，我们永远不会成为一个见证。弟兄姊妹，你要把见证彰显出来，你第一个要学的，就是你这个人必须是一个义的人。你在神面前是义的，你在人面前也是义的。你不怕神，你也不怕人，所有一切该对付的，你都对付了；所有一切该与弟兄姊妹和好的、除去难处的，你都作了。你这一个人在神面前是这样，在人面前也是这样。你对自己不放松，你有义的兵器在左在右。弟兄姊妹，没有义，就不可能有见证。你不懂得持守在义的里面，你在跟随主的路上就没有可能长得好、长得正直。任何一个弟兄或姊妹，他想要长得好、长得正直，他就必须看见，「我这个人要活在义的里面，若是不义，我里面的生命就无法有合适的长进。」

弟兄姊妹，在一切的事上，你要学习作一个义的人。对主，你要义，你不要骗主，你不要里面有偷偷的打算，以为只要不告诉主，主就不知道了。主是鉴察人心的，他全都知道。主会告诉你，「你不义！你讲道不义！你事奉不义！你作工不义！你带聚会不义！你服事教会不义！因为你在我之外、在教会之外，你又加了其他的，所以你不义！」对人，你也要义。若是有弟兄姊妹起来说你的不义，说你借钱不还、承诺没有兑现，你就不是一个无懈可击的人，你这个人就不是义的。你没有义，你这个人的良心不会许可你好好的侍立在主面前。

一个事奉主的人，他必须是一个义的人，他必须有义的兵器。你要有义的兵器，你就要注意你的良心。你要说，「我向着主、向着教会是完全干净的。不是我没有软弱，不是我没有失败，而是我不同情我的软弱，我不同情我的失败，我不给自己找理由，我把自己放到一种情形里，接受主作义的兵器。我的良心是干净的，我不怕神，我也不怕人，我这个人乃是侍立在主的面前！」这一个就是产生见证的根。

荣耀羞辱、恶名美名（林后六8）

接下来是「荣耀羞辱，恶名美名。」（六8）你不要读了这一段话，就把它拿来当作挡箭牌。别人骂你，你就说，「事奉主的人都有羞辱！」别人说你不行，你就说，「事奉主的人都有恶名！」弟兄姊妹，我们一点都不领会，这个羞辱和恶名完全是从义里产生出来的，不是从不义里产生的。比方，你借钱不还，别人当然骂你，这是你借钱不还的恶名。你答应弟兄姊妹的事，结果不算数，别人自然说你不可靠，这是你当得的恶名。你要认识，你如果没有义，第八节以下的见证都免谈了。你要有以下的经历和见证，你自己先要有义的兵器在左在右，对神、对人常存无亏的良心，无论在神面前、在人面前，你都得站立得住。有了这一个义的兵器，你就会有下面的经历──荣耀和羞辱、恶名和美名；似乎是诱惑人的，却是诚实的；似乎不为人所知，却是人所共知的；似乎要死，却是看哪！我们活着！似乎受责罚，却是不至丧命的；似乎忧愁，却是叫许多人快乐的；似乎贫穷，却是叫许多人富足的；似乎一无所有，却是样样都有的（六8～10，另译）。

见证都是两面的。保罗在这里说到，「我如何成为一个见证？这个见证是从义的兵器产生出来的。就着我来说，我有义的兵器，这个义的兵器叫我在左在右都没有惧怕，叫我这个人成为一个纯全、无可指摘的人，叫我这个人成为一个见证。」你这个人成为一个见证了，荣耀就来了，羞辱就来了，恶名也来了，美名也来了。荣耀羞辱，恶名美名！弟兄姊妹，你想要有这里所说的荣耀羞辱、恶名美名的实际，你这一个人就必须先有义的兵器在左在右。就着你来说，这个见证是借着义的兵器在左在右；就着你显在人前来说，这个见证是借着荣耀和羞辱，借着恶名和美名。

似乎是诱惑人的，却是诚实的（林后六8）

接着保罗说到他见证的特点。第一，「似乎是诱惑人的……」（六8）弟兄姊妹，你要想事奉主，你就得作个「诱惑人」的人。换句话说，你这个人是人碰不得的，人一碰着你就被「诱惑」了。但你却又是诚实的。也就是说，「我不是诱惑别人，我并不是把人带得救，为了我作见证用的！」有的人作工不诚实，他把人拿来作见证，「这是我的果子，是我带得救的！」他诱惑人诱惑到自己身上来了，这不诚实。保罗在这里要说，「似乎是诱惑人的，却是诚实的。在这里我没有贪图，这一切都是为着人的好处，一切都是为着教会的好处。我只愿意人得好处、教会得好处、主得好处；我只愿意主能得着人、教会能得着人、人也能得着他人生的意义──基督和教会。在整个过程里，我这个人似乎是诱惑人的，但我这个人是诚实的，我自己没有得到任何好处。我所有、所作的一切，都是为了叫主得益处、叫教会得益处、叫我所服事的人得益处！」

似乎不为人所知，却是人所共知（林后六9）

接着是「似乎不为人所知，却是人所共知的。」（六9）没有一个人看得起传福音的人。你见到人，他递给你一张名片，「某某大学教授」、「某某公司总经理」，但一个服事主的人连一张名片也没有。别人说，「你有没有名片？」「没有！」为人么没有？因为不知道这个名片要印什么。印「主的仆人」？不大像；「传道人」？也不大像？什么都不印，就印一个名字吧，别人就觉得你派头太大，因为印空名字的都是有名气的人，他不需要印头衔，别人一看就知道是谁。我告诉弟兄姊妹，没有一件事比服事主更不为人所知。连炸油条、卖烧饼的，都比服事主的更为人所知。别人会问，「你是作什么的？」「我是……我是服事主的。」在我们的感觉里，这是最不为人所知的。但是保罗却说，「却是人所共知的！」也许人看不起你，觉得你好事不作，一点出息也没有，就好像我年轻的时候有一个口号，「好男不当兵，好铁不打钉。」那时候凡是当兵的都被人看不起。今天别人问你，「你就这样一辈子事奉主吗？」你里头就有一个感觉，好像事奉主是莫大的羞耻一样。

如果今天我对人说，「我不是事奉主的，我是虚空公司的董事长，我是倒闭公司的总经理！」别人立刻说，「你是董事长，真好！真好！」「你是总经理，太好了！太好了！」他不管你是什么公司，只要你说，「我是董事长，我是总经理！」不管资本多少，将来如何，别人都很尊敬你。但是你说，「我是传福音的」、「我是传道的」，人一听，外面看不起你，里面却又觉得你这个人不平凡。平凡的人不会服事主，他也不能服事主。我见过百万富翁，我看看他，一毛钱不值，什么都没有，平庸得很，只懂得怎么买房子、怎么雇佣人、怎么赚钱、怎么过奢侈的生活，平庸得一塌糊涂！只有不平庸的人才能服事主，每一个服事主的人都不是平庸的！所以别人问你，「你是作什么的？」「我是服事主的！」人的第一个反应是「不为人所知」，却又是「为人所共知」。奇妙就在这里，人一点也看不起你，又觉得你很了不起。你一爱主，别人说，「你是怎么回事？」却很尊敬你，觉得你这个人很特别。这就是「似乎不为人所知，却是人所共知的。」

弟兄姊妹，你有没有摸着这里有一个非常甜美的经历？这是借着前面那三个见证产生出来的：借着义的兵器在左在右、借着荣耀和羞辱、借着恶名和美名。这是服事主的人该有的见证。


56 服事主的人应有的生活特征（二）

「我们凡事都不叫人有妨碍，免得这职分被人毁谤。反倒在各样的事上，荐明自己是神的执事。就如在许多的忍耐、患难、穷乏、困苦、鞭打、监禁、扰乱、勤劳、儆醒、不食、清洁、知识、长久受苦、恩慈、圣灵、无伪的爱、真实的话、神的大能，借着义的兵器在左在右、荣耀羞辱、恶名美名。似乎是诱惑人的，却是诚实的；似乎不为人所知，却是人所共知的；似乎要死，却是看哪！我们活着！似乎受责罚，却是不至丧命的；似乎忧愁，却是叫许多人快乐的；似乎贫穷，却是叫许多人富足的；似乎一无所有，却是样样都有的。」（林后六3～10，另译）

荐明自己是神的执事（林后六4，另译）

保罗题起一个事奉神的人，他应该题他的知识有多丰富，但他不题；他应该题他作了多少的工、有多少的教会被他兴起来，但他不题；他应该题他在主面前的启示有多高，但他不题；他应该题他在主面前的认识、他在主面前的劳苦和工作的果效，但他不题。他要说，「我愿意告诉你们，我是在许多的忍耐里、在许多的患难里、在许多的穷乏里、在许多的困苦里（六4）。」一个人是不是主的仆人，从这四个基本的功课可以证明出来。弟兄姊妹，你要事奉神，你就必须有忍耐、患难、穷乏和困苦。你要作一个事奉神的人，你的生活就必须是一个忍耐的生活、患难的生活、穷乏的生活、困苦的生活。这一个就叫你成为一个正常事奉主的人。

然后他见证，「我是在鞭打里、在监禁里，在扰乱里，我乃是活在这样的环境里。我所过的生活，就着我的灵来说，是儆醒的；就着我的魂来说，是勤劳的；就着我的体来说，是不食的（六5）。我也是一个有操守的人，我是一个有清洁、有知识、有长久的受苦、有恩慈的人（六6，另译）。」末了他还说，「不仅这样，我还有一种的显明，我的生活是显明在圣灵里、在无伪的爱里，在真实的话里、在神的大能里（六6～7，另译）。」

在这里保罗更进一步的说，「你怎么知道我是主的仆人？我显明给你看：第一，我是显明在灵的里面。我不是在我的思想里，我不是在我的头脑里，我不是在知识里，我不是在理想里，我是一个在灵里的人！」一个主的仆人至终给人看见的，第一个还是灵。灵最容易叫人摸着。你是不是一个有灵的人，圣徒知道；你是不是一个在圣灵里的人，圣徒知道；你是不是一个有圣灵工作的人，圣徒知道。第二个显明就是无伪的爱。第三个是真实的话，第四个是神的大能。保罗这个人的显明乃是借着这四方面，把他从里到外荐明给圣徒──我就是主的执事！

荣耀羞辱、恶名美名（林后六8）

然后他说到，他如何是一个见证。这个见证开头是借着义的兵器在左在右（六7，另译），然后是借着荣耀和羞辱、借着恶名和美名（六8）。这个羞辱不是羞耻（shame），换句话说，一个服事主的人从来不作可羞耻的事。然而，无论我们如何事奉主，人总是对我们有一种批评，这种批评叫我们得着恶名。有的人说，保罗是诱惑人的（六8）；有的人说，他是搅乱天下的（徒十七6）。保罗这一个人，他有许多称号是很不体面的，他不仅有荣耀和羞辱，他也有恶名和美名。

从另一面来说，这些外面的褒贬都在我们的血轮里。我们顶喜欢给人荣耀，顶喜欢给人羞辱，顶喜欢给人恶名，也顶喜欢给人美名。我们这一个人总喜欢表露、表达我们的感觉。我们要注意，在我们事奉神的路上，所有的事情都是两面的。

比方，我今天稍微晚起，有人就要说，「这个人的性格真差！」但有些人又要说，「他一定是昨天和圣徒交通得很晚，他真爱弟兄姊妹！」有的姊妹把小孩带来聚会，有人就说，「她真爱主，连小孩也带来了！」有人又说，「她真是没学习，连小孩也带来吵！」你看，事情都是多面的。一件事临到我们身上，处置也是多面的。所以一个事奉神的人，因着他的事奉，很自然就有荣耀、羞辱、恶名、美名。就着他来说，他要从一切的批评中超越出来。在每一件事上他只问，「我有没有义的兵器？若有，我就无所惧怕。只要我的良心能在主面前负责、能在人面前负责，我就一点都不用怕！」就着我们这些受带领的人来说，我们要学习不去摸主的仆人们。教会里应该有一个家风──满了敬虔，不去谈服事弟兄们的是非，对弟兄们的带领不表示任何意见，作一个活在神面前、敬畏神的人。我们在神面前如何是一个敬畏神的人，我们在教会里也应该是一个敬畏教会的人。我们对服事的弟兄不敢摸，对他们不敢有任何意见，不敢有任何话，我们这一个人在神面前、在教会中，都是一个谨守的人。我们要认识，我们在教会中有该守的等次、有该站的地位、有该守的本分。我们务必在主面前持守，千万不能越分。

在美国俄亥俄州的众教会，她们有一个优良的家风，就是敬畏和顺服，一点意见都没有。这种家风正是我们今天急切需要的。在保罗的感觉里，荣耀、羞辱、恶名、美名，根本算不得什么。他要说，「你说我荣耀，难道我就真荣耀吗？你说我羞辱，难道我就真羞辱吗？你给我恶名，我就真有恶名吗？你给我美名，我就真有美名吗？难道我倚靠的是你们，而不是主吗？」保罗在这里非常的超越。但是，对于那些论断的人，主不会轻易让他们过去。求主怜悯我们，叫我们在跟随主的路上走得好。

义的兵器在左在右（林后六7，另译）

我们在主面前应该有这样的认识，我们都该像保罗那样起来见证，「当我们与神同工的时候，我们是借着义的兵器在左在右；当我们与神同工的时候，我们是借着荣耀和羞辱、借着恶名和美名。」换句话说，保罗把这一切都看作是与神同工的一部分。保罗知道，一个主所要的人，是一个活在一个属天境界里的人，他不是靠着讲道而活，也不是靠着外面的一点事工活。他这一个人，从他基本的操练，到他的环境，到他的生活，到他的操守，到他的显明，都能一直把自己荐明给各人的良心。到末了，保罗说了非常厉害的话，他能见证自己如何是一个事奉神的人。他能作见证，「我是借着义的兵器在左在右，我是借着荣耀和羞辱，我是借着恶名和美名。我如何见证自己是主的仆人？第一，是义的兵器在左在右。你从左边看，再从右边看，看来看去，我这个人就是义。义是我的兵器，也是我这个人。第二，是借着荣耀和羞辱，这是与神同工的人必然的经历。第三，是借着恶名和美名，有人把我说得真好，有人把我说得真坏，有人把我看得一文不值，有人把我看得非常有价值。这一切都叫我成为主的见证，叫我成为主的仆人，哈利路亚，真是荣耀！」

似乎是诱惑人的，却是诚实的（林后六8）

因着这样的见证，就产生了见证的特点和结果，一共有七个点。第一，「似乎是诱惑人的，却是诚实的。」（六8）「诱惑人的」也可以译成「骗人的」。换句话说，「你以为我骗人吗？我一点也没有骗人，我是诚实的。我有一个负担，凡我所有、所作的一切事，在主面前都是诚实的。」保罗真是厉害，他到了哥林多，就训练亚居拉和百基拉。他一边织帐棚，一边作属灵的训练（徒十八3）。训练到末了，被他训练出一个事奉的家来。亚居拉、百基拉后来去了很多地方，他们到了以弗所，就成全亚波罗（徒十八26）；到了罗马，罗马的教会就在他们家里聚会（罗十六3，5）。你能不能信，保罗连织帐棚，赚钱为着他同工需用的时候，还训练出两个人来！真是奇妙！一个主的仆人的见证真是希奇，外面看起来好像是骗人的，却是诚实的。

似乎不为人所知，却是人所共知的（林后六9）

第二个特点，就是「似乎不为人所知，却是人所共知的。」（六9）外面看，好像没有人知道你，事实上大家都知道你。比方，在非洲有一个聚会的地方，是借用某一个大学医学院的教室。有一个弟兄从国外去，既没有地址，又没有电话号码，到了机场就问，「教会在那里？」机场服务人员就回答，「我想你所说的教会，应该是在某某大学医学院聚会的那一个。」就把他带去了。哈利路亚！似乎不为人所知，却是人所共知！今天你到美国克里夫兰去，随便问一个人，「克里夫兰教会在哪里？」不知道的人可能还不大多。骂我们的，知道我们；不骂我们的，也知道我们。爱主的，知道我们；不爱主的，也知道我们。似乎不为人所知，却是人所共知的！我们既没有登广告，也没有告诉人，但是奇妙就在这里，好像没有人知道，却是人所共知的！

似乎要死，却是看哪！我们活着！（林后六9，另译）

第三个特点，「似乎要死，却是看哪！我们活着。」（六9，另译）弟兄姊妹，你要知道，主的见证是两面的，和我们想象的不一样。我们以为，「今天我已经成为一个见证了，我就超脱了，什么都不在乎了，完全不在乎了！」这句话比保罗还属灵。保罗一面能说，「我不在乎！」但另一面他还是有感觉，他还有「要死」的感觉。一个真正跟随主的人，就是一个一直感觉要死的人。我能见证，我若是有三个月凡事顺利，我就以为主不要我了，我就会到主面前厉害悔改，「主啊！难道你不要我了吗？难道你不管我了吗？为什么这几个月一切都顺利？是不是我犯了什么罪，叫你不要我了？」这个习惯在我身上一直没有改。什么时候我为难了，我就喜乐；什么时候我凡事顺利，我就害怕。在保罗的经历里，他感觉到似乎要死。他一直感觉，「不行了，走下不去了，没有盼望了！」就在这个时候，却有一个奇妙的字，「看哪！」这个「看哪」犹如雨后彩虹的见证。弟兄姊妹，你要作一个事奉神的人，你就得把自己荐与各人的良心。真正的「荐」就是在这个见证上，就是你的感觉是死，结果你却能说，「看哪！我们活着！」今天很少有人能说这句话，因为我们从来没死过，所以不懂。只有死过的人，才知道什么叫作活。我只怕许多基督徒饱食终日、无所用心，一天到晚在梦想，「青草地、溪水旁」，「凡他所作的，尽都顺利。」弟兄姊妹，这是旧约！你如果回到旧约去，你不是可怜至极吗？今天在新约的时代里，一个事奉神的人有一个特点，在他的身上一直是要死的、是没有盼望的。这种经历，全时间服事的人比较能进入。谁愿意全时间，谁的经历就多。人没有全时间的心愿，就不容易经历「要死」的感觉，因为你刚要进入死里，就可以马上打退堂鼓。但一个服事主的人，他感觉死了，却是「看哪！我们活着！」连他自己也莫名其妙，自己怎么活过来的？这些经历在我们身上不只是一次，而是经常的。爱主的人，奇妙就在这里，不知不觉就要死了，但是最后总是说，「看哪！我们活着！」弟兄姊妹，你没有死过，你就活不来。你为什么不活，因为你没有死过。愿主怜悯我们，使我们肯死、要死、经历死，好叫我们能一同欢呼，「看哪！我们活着！」

保罗在这里所说的是他的经历。你要成为一个见证，在你身上必须要有一个经历，就是死。死到一个地步，好像再也活不下去了，叫你觉得，「我若还能服事教会，我若还能在教会中有用处，我若还能帮助弟兄姊妹，连我也觉得希奇！我觉得我死了，没有用了，我这个人没有可能再供应基督了，没有可能再带领弟兄姊妹了，我灰心失望到了极点了、死了！」就在这个时候，却是「看哪！我们活着！」死来了，活就来了！主若是爱你，会叫你有死的经历。你若从来没有死过，你就从来没有活过。这个活必定是从死出来的。没有死过的人，没有可能活。死在我们身上是实际的，活在我们身上也就是实际的。没有死的实际，就没有活的实际。

弟兄姊妹，事实上没有人能叫你死，也没有人能叫你活，这都在主的手里。但你要认识，服事主的路是一条死的路。你不要活在是非的里面，你不要活在对错的里面，你要认识保罗在这里的见证。他怎么证明自己与神同工呢？乃是借着「似乎要死，却是看哪！我们活着！」也就是说，「我以为我是死的，我却活着；我以为没有盼望了，盼望却来了；我以为没有路了，路却出来了；我以为我到了绝境，感谢主！门又开了！似乎要死，却是看哪！我们活着！」

弟兄姊妹，你在生命里有这样的经历，你就能像保罗一样的宣告，「借着义的兵器在左在右，借着荣耀和羞辱，借着恶名和美名。似乎是诱惑人的，却是诚实的；似乎不为人所知，却是人所共知的；似乎要死，却是看哪！我们活着！」你把这些话好好应用到你的经历里去，你跟随主的路一定宽广。这个宽广不是世界的宽广，而是主向着你是何等宽广，你对主的认识也要完全改观。我们需要神的怜悯，让这些话在我们身上成为实际。我们要对主说，「主啊！我何等愿意，在我身上有你的死，好叫你的活在我身上显出来！」


57 服事主的人应有的生活特征（三）

「荣耀羞辱、恶名美名。似乎是诱惑人的，却是诚实的；似乎不为人所知，却是人所共知的；似乎要死，却是看哪！我们活着！似乎受责罚，却是不至丧命的；似乎忧愁，却是叫许多人快乐的；似乎贫穷，却是叫许多人富足的；似乎一无所有，却是样样都有的。」（林后六8～10，另译）

似乎受责罚，却是不至丧命的（林后六9）

前几篇我们题起见证的特点，一共有七个点。现在我们要来看末了四个：似乎受责罚，却是不至丧命的；似乎忧愁，却是常常快乐的；似乎贫穷，却是叫许多人富足的；似乎一无所有，却是样样都有的（六9～10）。

「似乎受责罚，却是不至丧命的。」（六9）这一点比「似乎要死，看哪！我们活着！」还要深入。因为「要死」的感觉是里面的故事，别人并不一定知道；但「似乎受责罚」就不仅是里面如此，连外面、大家的感觉也是这样。比方，有一位弟兄被暴露，弟兄姊妹就觉得，「这位弟兄一定有难处，要不然长老怎么会这么对付他、题他、讲他、责备他，拿他作话题？」这不仅是里面要死，连外面也有一种管教，叫他这个人进入「似乎受责罚」的经历里。弟兄姊妹，这就是真正服事主的路。不要以为这条路一定天色常蓝、花香常漫。不！这条路是「似乎要死，看哪！我们活着！似乎受责罚，却是不至丧命的！」里面的感觉是，「死了！没有盼望了！」外面的环境是，「一再挨打、凡事不顺！」你不爱主，还可以随意往来；你一爱主、爱教会，就在教会里觉得艰苦，在生活里觉得艰苦，在一切事上都艰苦。虽然这样，似乎要死，却是活着的；似乎受责罚，却是不至丧命。

我的见证也是这样。我考大学一次又一次失败，父母就说，「这个孩子又被责打了！」我身体的软弱一再缠累我，父母又说，「这个孩子又受责罚了！」我外面一切的遭遇都是艰难，甚至连活命的指望都绝了，只能倚靠那叫死人复活的神，这时候，我的父母就甚为忧伤，以为我被神责打、苦待。但如今我父母能起来作见证，「孩子！你活过来了，而且活得很好！」哈利路亚！这就是我们的见证──似乎受责罚，却是不至丧命。

似乎忧愁，却是常常快乐的（林后六10）

见证的第五个特点，是「似乎忧愁，却是常常快乐的。」（六10）我们在教会生活中，常经历到许多叫人忧愁的事。弟兄姊妹灵窍不开，叫人忧愁；灵窍开了，却不长进，也叫人忧愁；长进了，但不成熟、不稳重，也叫人忧愁；稳重了，但老练过度，没有负担，也叫人忧愁；有了负担，却没有丰富，也叫人忧愁；有了丰富，却没有发表，又叫人忧愁。弟兄姊妹，你是一个真正在主面前跟随主的人，在你身上定规有一个见证──我乃是一个忧愁的人！

你会说，「主不是叫我们要常常喜乐吗？」是的，我们应当在主里常常喜乐（腓四4），但是在我们的灵里，我们为着教会有一种忧愁。我们也常为着自己有一种忧愁，「主啊！我老是不长进，有一些罪总是胜不过，有一些生活中的习惯总是捆绑我，有一些事物该清理，我就是清理不了。主啊！我是一个爱面子的人，我是一个保护己、为己的人！」我们的生活乃是在忧愁的里面。

保罗在这里宣告，「似乎忧愁，却是常常快乐的。」奇妙就在这里。弟兄姊妹，你没有忧愁过，你就很难懂什么叫作快乐。你为一个弟兄忧愁，当这个弟兄有了转变，你就快乐了。你为着弟兄的长进忧愁，当弟兄长进了，你就快乐了。你若为着自己软弱的光景忧愁，当你摸到主了，光景恢复了，你就快乐了。你为着教会忧愁，你会有许多的快乐；你为着自己忧愁，你也会有许多的快乐。这个快乐，不是外面的兴奋、热闹，也不是喜乐的气氛带进来的，而是经过一种忧愁而产生出来的喜乐。

似乎贫穷，却是叫许多人富足的（林后六10）

见证的第六个特点，就是「似乎贫穷，却是叫许多人富足的。」（六10）有人说，这里的「贫穷」、「富足」都是指钱财说的。这是一面，但是还有更深的含义。就着财物来说，我们应该有叫许多人富足的见证。我在此愿意加进一句话，我们都得学习给，给得越多越好。一方面我们学习给，一方面我们学习从主领受。主给我们多少，我们就从主领受。换句话说，主不是叫我们全都给出去。主不会给你两万块钱，就叫你给出去两万块。主给你，一面是叫你领受，叫你日常的需用得着供应；一面也是叫你给，使你成为叫人富足的人。这两面我们都要操练、都要学。你能这样学，你就是一个在钱财上叫人富足的人。

你不只要在钱财上学习叫人富足，也要在属灵的事上学习叫人富足。弟兄姊妹，我们都要有这样的见证。我就怕，我们难得有人说，「我是贫穷的，但我却是叫许多人富足的！」若是我们的贫穷，是一种属灵的贫穷，结果和我们在一起的人也贫穷，那就太可怜了！我们要羡慕在属灵上丰富。也许我们在外面是贫穷的，但是在灵里却叫许多人富足。不要穷到一个地步，不信的人来问你，「信主有什么好处？」「耶稣能给我什么？」你答不出来。弟兄姊妹来问你，「我当如何爱主？如何追求？如何在生命里长进？」你也答不出来。我们必须是一个富足的人，必须是一个箭袋充满的人，必须是一个心里常常涌出美辞的人，像约瑟一样，到处开粮仓；像保罗一样，到处成全人。我们需要有一种奉献，「主啊！我何等愿意作一个叫许多人富足的人。在财物上，我愿意叫人富足；在属灵的事上，我更愿意叫人富足。我何等愿意因着我，教会成为一个丰富的教会！」你肯这样，你就能成为教会的祝福。

似乎是一无所有，却是样样都有的（林后六10）

紧接着，见证的第七个特点是，「似乎是一无所有，却是样样都有。」（六10）这个「有」不是一般的「有」（having），乃是「拥有」（possessing）。我们拥有什么呢？有一首诗歌说，「因为万有全是他的，生、死、或是事物！」换句话说，我什么都拥有：生，我有；死，我有；事物，我也有；一切我都有，一切都是我的。虽然我没有财产证明，也没有银行存款，但我有神、我有基督、我有灵、我有主的话、我有教会、我有弟兄和姊妹、我有圣灵的工作、我有圣经的光、我有主的启示、我有一切属天的祝福、我有一切神所能给人享受到的丰富，我拥有这一切！我虽然一无所有，却是样样都有！哈利路亚！这就是一个事奉主的人该有的豪迈。

一个事奉主的人，他的身上应该有这七样见证的特点。似乎是诱惑人，却是诚实的；似乎不为人所知，却是人所共知的；似乎要死，看哪！我们活着！似乎受责罚，却是不至丧命的；似乎忧愁，却是常常快乐的；似乎贫穷，却是叫许多人富足的；似乎一无所有，却是样样都有的。这样的见证似乎是在一种矛盾的里面。它不是像我们所想象的，等到有一天，我十八般武艺都学成了，就能下山为主作见证。不！这一个见证乃是在矛盾的里面，永远是「似乎……却是……」。从一面来看，我们这个人真是可怜，似乎是诱惑人的、不为人所知的、要死的、受责罚的、忧愁的、贫穷的、一无所有的；但是从另一面来看，我们又是何等荣耀，我们是诚实的、是人所共知的、是活着的、是不至丧命的、是常常快乐的、是叫许多人富足的、是拥有万有的。似乎什么都没有，却是拥有万有！弟兄姊妹，这真是罗曼蒂克，真是豪情万丈，豪迈不已！这完全不是你所想象的与神同工。你怎么知道你是与主同工呢？你只要看这些就够了。求主怜悯我们，借着这些话转我们的观念，叫我们在跟随主的路上走得好。


58 口张开、心扩大

「哥林多人哪！我们向你们，口是张开的，心是扩大的。你们狭窄，原不在乎我们，是在乎自己的心肠狭窄。你们也要照样用宽宏的心报答我，我这话正像对自己的孩子说的。」（林后六11～13，另译）

荐明自己是神的执事（林后六4，另译）

我们要来看「与神同工」中荐明自己的第三个重点。前面说到，第一个重点是为着众人的：当我们与神同工的时候，我们就劝人，不可接受祂的恩典而失去了目标（六1，另译）。第二个重点是说到保罗自己：我们在各样的事上荐明自己是神的执事（六4，另译），我们凡事都不叫人有妨碍，免得这职分被人毁谤（六3）。

保罗在这里题起了六个大项。在基本的操练里，他是在许多的忍耐里、在患难里、在穷乏里、在困苦里（六4）；在环境上，他是在鞭打里、在监禁里、在扰乱里（六5，另译）；在生活上，他是在勤劳里、在儆醒里、在不食里（六5）；在操守上，他是在清洁里、在知识里、在长久的受苦里、在恩慈里（六6，另译）；在显明上，他乃是显明在圣灵里、显明在爱里、显明在话里、显明在大能里（六6～7，另译）；在见证上，他是借着义的兵器在左在右，借着荣耀和羞辱、借着恶名和美名（六7～8，另译），来见证他的职事。

以上这六大项，就产生了以下见证的实际：似乎是诱惑人的，却是诚实的；似乎不为人所知，却是人所共知的；似乎要死，却是看哪！我们活着！似乎受责罚，却是不至丧命的；似乎忧愁，却是常常快乐的；似乎贫穷，却是叫许多人富足的；似乎一无所有，却是样样都有的（六8～10，另译）。以上这六大项，就是保罗对自己的荐明，他如何是一个与神同工的人。

口是张开的，心是扩大的（林后六11，另译）

第三个重点是向着教会。保罗在这里提起，他与神同工的第三个操练，这个操练说出他向着神的教会有怎样的心境。他说，「哥林多人哪！我们向你们，口是张开的，心是扩大的。」（六11，另译）他为什么要说这句话？因为哥林多人对他不义。他们弃绝他、批评他、论断他，所以逼着他起来说这样的话。「口是张开的」，意思乃是，「我向你们是知无不言，言无不尽的；我向你们是没有隐藏的，所有对你们有益处的，我完全告诉了你们；所有能够帮助你们的，我完全倾倒给你们。我服事你们到一个地步，我把我这个人完全赤露敞开、暴露在你们面前。我如何把我荐明给你们，就证明我是一个神的执事。我经历了许许多多的事，无论是在操练上、环境上、生活上、操守上、显明上、见证上，我都可以向你们表明，我这个人到底是如何。我向着你们，口是张开的！」

并且他还要说，「我口的张开，是根据心的扩大。你们一再刺激我，你们一再拒绝我，你们一再不要我，你们一再批评、论断我，不过是把我这一个心扩大。我本来还不知道，我是这样的爱你们；但是你们每一次这样对付我的时候，我里面的爱就加增了，我的心就扩大了。这就是诗篇所说，『我在困苦中，你曾使我宽广。』（诗四1）我这个人的宽广，是根据主在我身上十字架的工作。哥林多人哪！你们成了我的十字架，你们给我为难，你们对我批评，你们拒绝我、藐视我，你们说了我许许多多的话，但是现在我还是愿意告诉你们，我向你们，口是张开的，心是扩大的！」

弟兄姊妹，这一个就是主的执事向着教会最基本的态度，也是教会生活最基本的操练。我们很少有人领会，一个事奉主的人是一个口张开的人，一个事奉主的人也是一个心扩大的人。你的口没有张开，心没有扩大，你这个人就没有可能服事教会。我们有一个错误的观念，以为我们服事主，我们这一个人需要奥秘一些，好叫年轻的弟兄姊妹看见我们，觉得我们是属灵人，能参透万事，叫人觉得莫测高深，望而生畏。这是什么？这是肉体！是百分之百堕落的肉体！保罗在这里作了相反的见证，他给我们看见，他服事教会的时候，他的口是张开的，他的心是扩大的。他要对哥林多人说，「我向着你们，口是张开的，我里面所有的话，我都倾倒给了你们；我里面所有的心思，你们都知道；我里面所有受压、为难的情形，我都摆在你们的面前。我对你们又是气又是爱。我在你们跟前，我完全敞开，既无隐藏，也无秘密。在你们跟前，我不是神秘的人，我对你们口是张开的！」

不仅这样，他还要说，「我这个口的张开，是根据于心的扩大。为什么我对你们口是张开的？因为我对你们心是扩大的。不错，你们给我难处；不错，你们叫我失望；不错，你们击打我；不错，你们批评、论断我；不错，你们说我是假使徒，说我是用心计牢笼你们；不错，你们把我估价得非常低；但是，你们给我所有的压迫，都叫我对你们的心被扩大。我深知一切的批评、论断、否认、拒绝、毁谤，都不过是叫我的心被扩大，好把教会包容进来。我也深知，我所遭遇的逼迫、苦战、争战，都是为着叫我这个人能够扩大，能够包容主的教会。因此我向你们，不只口是张开的，心更是扩大的！」

弟兄姊妹，在我们服事主的路上，我们很少领会，我们这个人是一个多小的人。我们来服事主、爱教会，完全活在自己的幻想里，完全活在自己的象牙塔中。为什么我爱教会？因为教会爱我；为什么我把自己给教会？因为许多弟兄姊妹关心我。有的人没有事奉主之先，他的口还稍微张开一点，因为还没有联于属灵的事业和前途；如今起来跟随主了，联于他属灵的事业和前途了，他的口就张不开，心就扩不大，他这个人就特殊了，在教会生活里也变得特别。坐椅子，非前排莫属；到各教会去，圣徒们要对他加倍尊重。弟兄姊妹，我们这个人就是这样狭窄。一个窄小的人来服事主，就满了这些古怪的观念。难得有人像保罗这样。保罗摸着了事奉的诀窍：他的口是张开的，他的心是扩大的。

弟兄姊妹，我们从起头跟随主，就要学会弃绝一切的神秘，作一个口张开、心扩大的人。有人问我，「你这么敞开，害不害怕？」我说，「我不害怕，我只怕神秘！」弟兄姊妹，若是你知道我的软弱，你对我就没有任何神奇的盼望，以及额外的要求。如果你觉得我真好、真属灵、很能讲，你对我就会有盼望。你会想，「他一定一个礼拜禁食三次，一定五点起床，一定又饥又渴，一定把圣经读得滚瓜烂熟、倒背如流…」如果我合乎你所想望的，你就找到一个依附；如果不合乎你所想望的，你就到处批评。在教会中最叫人得建造的，不是神秘有多少，而是口张开有多少，心扩大有多少。

很可惜，人的肉体就是喜欢采访神秘。人一进到属灵弟兄的房间，就想知道他在读些什么书？喝什么饮料？用什么样的香皂？有一次，有一位顶属灵的弟兄约我到他家谈谈。谈完之后，我告辞了，恰好饭菜摆上来，我就往桌子上瞧，想知道他平常到底吃些什么，因为像他那样的属灵人，一定是吃与众不同的天国食物。没想到居然是汉堡，我就一声不响走出去了。倒是这位弟兄厉害，当天晚上讲道就说，「你们年轻人到别人家里，东张西望，没有良心！」他这么一说，我就蒙了光照，「主啊！救我脱离神秘，脱离偶像！」年轻人偶像多，而且喜欢采访隐私。一旦偶像的神秘性消失了，就摔碎自己塑造起来的偶像，灰心失望，惆怅莫名。求主彻底拯救我们，从这些肉体的喜好里出来，作一个口张开、心扩大的人！

我们再来看保罗的态度。他怎样来服事教会呢？他说，「哥林多人哪！我们向你们，口是张开的，心是扩大的。」他要说，「我对你们是知无不言、言无不尽，凡是与你们有益处的，我没有一样避讳不说。我不在乎你们说我好，也不在乎你们说我坏；我不在乎你们欢迎我，也不在乎你们拒绝我。我把所有一切从主来的负担，倒在你们中间。我向你们，口是张开的。不仅如此，我的心更是扩大的。你们刺激我，无所谓；你们对付我，没关系；你们论断我，我全包容；你们说我是假使徒，我过得去；你们说我用心计，我更为你们着想；你们说我气貌不扬、言语粗俗，我更热爱你们。你们所有、所说、所作的，无论是什么，都叫我的心扩大，都叫我口张开。我就是凭着这样的态度和心境来服事教会！」

保罗这样的态度，让我们摸到一个原则：在教会中，我们必须是一个口张开，心扩大的人。在教会中没有地位，在教会中没有身份。在教会中，虽然生活方式不一样，但是负担是一样的，托负是一致的，众人来在一起，就是为着兴起主的见证。因此我愿意奉劝弟兄姊妹，你一定要从起头就学这一个功课，「我在教会中，口是张开的；我在教会中，心是扩大的！」这样口的张开、心的扩大，叫我们这个人不窄小。我们要认识，我们是天生窄小的人，我们心中所计较的，是谁坐前排，谁坐后排；谁坐左边，谁坐右边（太二十21）。弟兄姊妹，你是一个服事主的人，你就要忘记左边右边，忘记前排后排，忘记是谁讲道，忘记是谁出头，根本没有这些。

用宽宏的心报答（林后六13）

保罗对教会的话说得真好，「哥林多人哪！我们向你们，口是张开的、心是扩大的，你们狭窄，原不在乎我们，是在乎自己的心肠狭窄，你们也要照样用宽宏的心报答我，我这话正像对自己的孩子说的。」（六11～13，另译）保罗要说，「我们怎样待你们，你们也要照样报答我。我们没有叫你们狭窄，天是你们的，地是你们的；神是你们的，基督也是你们的；灵是你们的，主的话也是你们的，一切都是你们的。亚波罗是你们的，矶法是你们的，连我保罗也是你们的。生是你们的，死也是你们的；现今的事、将来的事，一切都是你们的，你们是属基督的，基督是属神的！我们没有叫你们狭窄，我们并没有说，『你们是属保罗的』，是你们自己在那里分门别类。我们并没有说，『保罗要控制你们』，是你们自己在那里说，『保罗要牢笼我们』。我们并没有用人的方法来征服人，是你们自己在那里说，『保罗气貌不扬、言语粗俗』。你们狭窄，原不在乎我们，是在乎你们的心肠狭窄，你们的狭窄是在你们的心肠里面。你们有这样的心，所以你们也以为我有这样的心。你们是一个狭窄的人，就以为我这个神的仆人也是一个狭窄的人。不！若是我的心肠狭窄，我老早就把你们丢弃了！像这么一个问题重重的教会，我若是狭窄，我就老早丢在一边不管了！我的事情多得很，我还要到以弗所、歌罗西、罗马、西班牙去，我哪有时间跟你们这不争气的教会呕气！」

如果我遇到如此的教会，我一定写，「哥林多人哪！我们向你们口是张开的，心是扩大的；你们狭窄，原不在乎我们，是在乎自己的心肠狭窄。我要呼天唤地，求主为我作见证，求主鉴察。凭良心说，我劳劳苦苦把你们生出来，你们竟这么批评我。我花费一切所有的来服事你们，一点好处也不取，你们竟这么论断我。愿主鉴察，主是我们中间的主，祂是无所不知的，祂鉴察人的心肠肺腑，愿祂为我伸冤！」保罗不是这样的态度，他以温柔的口吻说，「你们也要照样用宽宏的心报答我，我这话正像对自己的孩子说的。」（六13）

保罗说这句话的用意，不只见证主在他身上十字架的工作，叫他能扩大；他也巴望，因着他的扩大，教会也能得着扩大。保罗认识，教会的基本难处都是从人的狭窄出来的。所以他要说，「你们要报答我！我这样的爱你们，你们也要照样用宽宏的心报答我！」弟兄姊妹，你能否懂得保罗此时的心境？你什么时候对人说，「要报答我」？只有对你最爱的人。不是你爱的人，你要他报答吗？你把一切都给了他，你才能起来对他说，「你也要照样对待我！我如何对待你，你也要如何对待我！因为我是这样的爱你，你也要照样的爱我！」

所以保罗说，「你们也要报答我！」怎么报答我呢？必须是「宽宏的心」。也就是说，「为什么在你们中间有那么多不必要的难处？有人说，『我是属亚波罗的，我是属矶法的，我是属保罗的』，为什么有这么多难处？因为你们心肠狭窄！为什么你们有拜偶像的难处？为什么有淫乱的难处？为什么有姊妹蒙头的难处？为什么有姊妹教训人的难处？为什么有说方言的难处？为什么有弟兄彼此告状的难处？现在让我把原因告诉你们，因为你们太狭窄了！你们太受限制了！你们这个人太小了！会说方言的，就不肯受约束；姊妹会讲道，就不肯蒙头；拜过偶像的，还是不肯丢弃；看见祭过偶像之物的，还是去吃。你们这样狭窄，所以教会生活才满了难处。你们这样狭窄，叫你们在跟随主的路上，不懂得与主一致。你们这样受限制，叫主没有路。所以你们必须扩大，你们必须以宽宏的心照样报答我，不只叫我得安慰，更是叫主在你们中间有路，叫教会得着复苏，得着建造！」

正像对自己的孩子说的（林后六13）

保罗说，「我这话正像对自己的孩子说的。」（六13）这些孩子不是聪明伶俐的孩子，不是柔顺听话的孩子，而是既顽皮、又悖逆，既不开窍，又顽梗。保罗的心境真像慈父对待「低能」的孩子一样，明知没有盼望，还是满怀着盼望。保罗的灵不是师傅的灵，不是老师对学生的灵，「不听就打，不听就开除！」父亲对儿子可不是这么简单。你虽然能劝、能打，但是你不能开除，你不可能脱离父子关系，因为他是你的骨肉，是从你的生命出来的。保罗对待哥林多教会也是如此，他们是他的骨肉，是他属灵的儿女。他虽然满心忧伤，却仍然满心关爱、满心盼望。他要说，「我对你们如何，你们也要待我如何。我如何因你们而扩大了，现在我要求你们也必须扩大，好叫你们长大成人，不再是老长不大的小孩。我这话正像对自己的孩子说的，我是何等爱你们！何等宝爱你们！你们在我眼中何等珍贵！何等有价值！你们是我的儿女，我向你们口是张开的，心是扩大的，我也要求你们以宽宏的心、扩大的心来报答我！」

弟兄姊妹，这就是我们与神同工、服事教会的路。但愿我们这一生学这一个功课，口是张开的，心是扩大的，好因着我们被主扩大，使教会也被扩大，被建造。


59 我们和不信的原不相配

「你们和不信的原不相配，不要同负一轭；义和不义的有什么相交（参与、分享）呢？光明和黑暗有什么相通呢？基督和彼列有什么相和呢？信的和不信的有什么相干呢？神的殿和偶像有什么相同呢？因为我们是活神的殿，就如神曾说，『我要在他们中间居住，在他们中间来往，我要作他们的神，他们要作我的子民。』又说，『你们务要从他们中间出来，与他们分别，不要沾不洁净的物，我就收纳你们。我要作你们的父，你们要作我的儿女。』这是全能的主说的。」（林后六14～18，另译）

与神同工（林后六1）

我们要来看「与神同工」的第二大段，当我们与神同工的时候，我们如何帮助教会。这一段非常实际，就着外面来看，保罗似乎是摸一些非常简单的事，如偶像、钱财以及弟兄姊妹的关系等等。但是你如果好好来看第六章的后一段，一直到第九章的末了，你就要看见在这里有一个过程。这一个过程是每一个人跟随主的时候，都必须要走的一个正常的过程。这个过程就是与神同工。我们与神同工的时候，我们乃是叫人不失去目标，叫人积极的活在神面前。不仅如此，我们还是一个把自己给了教会的人，我们的口是张开的，我们的心是扩大的。经过这样的操练，我们就预备好了来服事、帮助、并且建造教会。

弟兄姊妹，你能不能领会，为什么在前面那么高的话之后，突然加上这一段──「你们和不信的原不相配」（六14）？这就是服事教会的秘诀。到第九章的末了，保罗说，「那赐种给撒种的，赐粮给人吃的，必多多加给你们种地的种子，又增添你们仁义的果子。」（九10）在这里题到生命的种子，又有仁义的果子。换句话说，教会要成为一个有果子的教会，满了丰盛的生命。教会是一个有种子的教会，又是一个有果子的教会，结果就是归荣耀与神。所以到末了他说，「感谢神，因祂有说不尽的恩赐。」（九15）。你如果这样来读经，从「你们和不信的原不相配」，读到教会成了一个有种子、有果子的教会，你就要看见，从一个开始的、初期的教会生活，达到了一个丰富的、得胜的、荣耀的教会生活。你领会了这一个，你再来读六、七、八章就非常容易懂。

这一段还是联于第六章第一节，「当我们与神同工的时候。」（另译）前面题到，当我们与神同工的时候，我们叫人不失去目标；当我们与神同工的时候，我们把自己荐与各人的良心；当我们与神同工的时候，我们向着教会口是张开的、心是扩大的；当我们与神同工的时候，我们也是建造教会的。一个与神同工的人，必须是一个建造教会的人；一个建造教会的人，才是一个与神同工的人。你说，「我是与神同工的！」我就要问你一个问题，「你有没有建造教会？你有没有在建造教会之外，还有许多其他的事物，取代了你与神同工的情形？」我们怎么知道，我们是与神同工的呢？乃是当我们与神同工的时候，我们是建造主的教会，帮助主的教会成长，帮助主的教会成熟，借着教会把荣耀归与神，好叫神借着教会得着荣耀。

在这里有一个非常甜美的过程。在这个甜美的过程里，是有眼泪的、是有代价的、是有争战的。但无论是眼泪也好、代价也好、争战也好，整体来说，这个过程是甜美的。这些年来我服事主，我能作这样的见证，教会生活从一面来说是肉体的结合，是肉体的群居和聚集。所以在教会生活里，若是要得着种地的种子，要结出义的果子，必定满了争战的情形、满了出代价的情形、满了叫人受煎熬的情形。虽然这样，整体来说，教会生活还是一个快乐的生活。所以我们边流泪，还能边赞美。流泪了，赞美就加多了。

和不信的原不相配（林后六14）

保罗在六章十四节说，「你们和不信的原不相配、不要同负一轭……」我们读到这句话，就领会这是婚姻的事。在林前七章也题到信与不信，在那里是专指婚姻说的。所以我们读到这里，也顶容易领会成婚姻。我并不说它不是指着婚姻说的，但另一面，它更是指着一切事情说的。「同负一轭」就是两个人走在一起，一同来担一个担子。我们和不信的人是不相配的，所以不能和他们同在一起、负同一个轭。这不仅仅是指婚姻，更是指着教会在地上该有的一个基本态度。

教会要被建造，第一个就要认识，我们是从世界里被分别出来的人，我们是从外邦人中被分别出来的人。我们和世界没有关系，和外邦人也没有关系。我们和他们是不相配的，我们和他们也是不能同负一轭的。教会要往前，教会要走得好，教会要成熟，教会要得胜，教会要成为一个满有基督的教会，第一个功课要学的，就是必须和外邦人分别，必须和世界完全分别，不能同负一轭。

有一个弟兄说，「如果我要娶妻子，就娶一个最漂亮的，要不然我就守童身！」如果童身是这么守的，那就不叫守童身，这叫孤僻。我要借着这个机会责备这样的人，选姊妹专看漂亮不漂亮，这是从鬼来的。谁选姊妹选漂亮的，都是鬼！我们中间没有漂亮这件事，我们所欣赏的，不是姊妹的容貌，乃是姊妹的美德。有的弟兄说，「我要娶一个姊妹比我小五岁，我要娶一个漂亮的姊妹！」这都是从鬼来的。我说这话，是因为在婚姻这件事上，信与不信的不能同负一轭。姊妹们所以和不信的人结婚，多半是不得已，因为弟兄们心蒙了油，有眼无珠，不懂得姊妹们有多好，不懂姊妹们多可爱，只注意外面的打扮，就逼得姊妹们去和不信的人同负一轭，真是可怜！弟兄姊妹，我们一定要学，所有教会生活的根基，都是在于教会和世界、教会和外邦人那一种隔离。教会好不好，完全是看这个隔离好不好。所以保罗来服事教会的时候，他第一个就说，「你们和不信的原不相配，不要同负一轭。」换句话说，「你不要和外邦人混在一起，不仅政治上不能在一起，在婚姻上不能在一起，连投资、经营都不能在一起，甚至连作生意都不能在一起。」我再加一句话，不仅不该和外邦人一同作生意，连与弟兄姊妹在一起作生意都不可，不要与弟兄姊妹在钱财上有来往、有纠葛，这样才能保守教会不沾染世俗，绝对被分别出来。

保罗来服事教会，真是奇妙。若是我，就绝不会从这里开始。「当我们与神同工的时候……你们和不信的原不相配，不要同负一轭。」弟兄姊妹，这个立场你一定要站稳。教会整体是这样，个人生活是这样，在婚姻上是这样，在事业上也是这样。我们这个人总不能和不信的人到同一个合同里去。我们与不信的不配，不要联在一起。我们学了这个功课，在服事教会的时候，我们里头就能把持的很准──教会绝对不能和世人同负一轭，不能和世界联合！同时，在我们个人的婚姻上，我们也能把持的很准──绝不能找没有信主的人！在事业的经营上，我们也是把持的很准──绝不和外邦人一同投资作事，不和他们合伙作生意！圣经给我们看见，一个基督徒要长得好、走得好，最基本的认识，就是和外邦人不配，和不信的不配，不能和他们同负一轭。这就是正常教会生活的开始。你要教会生活正常，起步点就是和世界有一个清楚划分的界限。

义和不义有什么相交呢？（林后六14）

接着保罗就来解释，到底我们和不信的人之间的不同在哪里？他列出五个点。第一，义和不义有什么相交呢（六14）？我们是义的，世界是不义的。世人作生意，有哪一个是义的？世人经营事业，有哪一个是义的？你娶一个妻子，她是不义的，你就要一辈子负重轭、负苦轭。你一定要看见，为什么不能同负一轭？因为我们是义的，外邦人是不义的，义和不义不能有份。我们没有办法分享不义，我们没有办法参与不义，我们不能在不义里有份。因为我们不能分享、不能参与不义，所以不能和他们同负一轭。

光明和黑暗有什么相通呢？（林后六14）

第二，光明和黑暗有什么相通呢（六14）？光明与黑暗是永远没有交通的。光来了，黑暗就走了；黑暗在这里，就证明光不在这里。所以保罗给不信的人下了定义──不信就是不义，不信就是黑暗。

基督和彼列有什么相和呢？（林后六15）

第三，基督和彼列有什么相和呢（六15）？「彼列」这字可译作「说谎」，就是撒但的别名。保罗是说，「你要看见，基督和说谎的、和撒但之间有什么相和呢？绝没有可能！因为基督是基督，撒但是撒但。我们是属基督的，不信的人是属撒但的。」

信的和不信的有什么相干呢？（林后六15，另译）

第四，信的和不信的有什么相干呢（六15另译）？信就是信，不信就是不信，完全不相干。

总要离开不义（提后二19）

在这里保罗给我们看见，信的人有四个特点，这四个特点是一个过程，也就是我们在主里成为一个健康教会的过程。第一个过程是义。义是根，所有的操练都是从义开始的。你操练作一个义的人，你就是一个有光的人，因为义就带进光。弟兄姊妹，如果你的身上有一些难处，多半是因为不义，不义就叫你黑暗，不义就带进黑暗。所以保罗从义开始，义和不义是没有分享的。你要认识，你愿意作一个服事教会的人，你就要让教会先从世界里出来，和世人有分别，你才能使教会成为一个义的教会。教会有多好，是根据教会有多义。如果你到一个教会去，放高利贷的也有、借钱的也有、倒账的也有，教会就定规缺少光。教会满了义，教会就定规满了光。

弟兄姊妹，你怎么来服事教会？首先，你要帮助教会成为一个义的教会──对人是义的、对神也是义的。你这个人，对人、对神都必须是义的，你这人必须是一个活在光中的人。这些年我学习服事主，我看见许多弟兄姊妹起来，也看见许多弟兄姊妹下去。你摸一摸他们下去的根，多半是和不义有关。有些不义是对人的，有些不义是对神的。对人不义，就是占人的便宜、叫人吃亏、叫人受累；对神不义，就是在神之外还别有贪图，甚至对属于神的事物有所贪爱，这就是对神不义。你在神之外，还盼望成为名传道、还盼望在教会中被显明、还盼望在教会中成为一个特殊的人、还盼望达到一个属灵的野心，这一个就叫不义。这样的不义，就会叫你堕落到黑暗里去。

我见过一个弟兄，有一个教会欢迎他，他就说这是教会；教会不请他讲道，他就说这不是教会。这就是不义！你若是义的，你绝不会几年前到这里，说这是教会；几年后到别的地方去，就攻击教会。一个口岂能有两个舌？一个泉源岂能发出甜、苦两样的水？这都是不义，都是出于那恶者。

许多时候我们对「不义」的定义下得太肤浅，以为不守时、不守信、贪婪、诡诈、勒索是不义。是的，这的确是不义，但不光是这些。有些人衣冠楚楚、谦恭有礼、也很守时、也很守信、也不占人便宜、又温柔、又有礼，我们就以为这是义的，却不知他是反对神、反对基督、反对圣灵的，这才是大不义！所以弟兄姊妹，我们来跟随主，不能只注意外面的行为，更要注意里面的存心和动机。要注意纯洁，不要外面披着羊皮，里头却是残暴的狼；也不要光洗净杯盘的外面，里面却满了背叛、不服和不义。这样才不会落到滤出蚝虫、吞下骆驼的可怜光景。求主怜悯，叫我们不只不干犯神的圣洁，更不干犯神的政治。落在永生神的手里是可怕的（来十31）！

我们一定要学习，在神面前是义的人。保罗来帮助教会，他第一个就是帮助教会在义上札根。教会怎么长得好？先要活在义的里面。所以他说，「义和不义有什么相交呢？」义和不义是很清楚的两个界限。一个弟兄服事主，若是占了弟兄姊妹一点便宜，他就该到主面前去认罪，因为不义。为什么不义？他在基督之外别有贪图，叫他这个人到黑暗里去。黑暗不是一下子来的，很难有一个人昨天还在光中，今天醒来就完全到黑暗里去，不可能的，都是因为在他里头有一个「念」，这个念是和神配不来的、是不义的。这不义的「念」在他里头发展，这个发展就叫他这个人成为一个在黑暗里的人。有的人起头服事主，很单纯，也有长进，但是一作了负责弟兄就走样了，作了同工就走样了，作了长老就走样了。弟兄姊妹，我们里面到底有多少不该有的「念」？连我们自己都不知道。不要以为你已经义了，已经完全了，在你里面可能还有许多的恶念、贪念、杂念、妄念。我们都需要靠主恩典，不容许毒根生出来，搅扰主的教会。我们不容许自己堕落到黑暗里！

有一次，我到一个地方聚会，有一位弟兄看见我，问我要不要说点话。我说，「我没有话。」这位弟兄说，「你不要客气啊！」我的脸马上就板了一下，「我没有客气！」后来又有一个聚会，那个弟兄非把我拖到前排去不可。弟兄姊妹，我们务必要从这里出来，不在意地位，不在意前排、后排，这叫作不义。我们从起头就要牢牢的持守，在神面前作一个义的人。我们从起头就得学，有一个很小的存心，不要放它过去；有一个很小的感觉，不要放它过去。这些你不对付，让它长，就会把不义长出来，就会把黑暗长出来。

义是本于信，以致于信（罗一17）

保罗在这里题到，要把教会持守在纯洁里面，就必须与不信的完全分别。第一、教会必须是义的，是光明的；然后，教会必须是有基督的。十五节下半说，「信的和不信的有什么相干呢？」这个「信」就是前面第十四节，「你们和不信的原不相配，不要同负一轭」的那个「信」。现在保罗进一步题到，这个信是由义而产生光、产生基督的实际，而产生出来的结果，也就是信的实际。什么叫作信？它不仅是我们所以为的信，它还有信的实际。这信的实际是从义产生出来的。

我们要领会这里的负担。弟兄姊妹，今天你来服事教会，你不能作一个无知的服事者，只在意你的聚会多好，多有主的同在。我常听弟兄姊妹祷告，「主啊！再带我们更往前去！」我不知道这个「往前去」是什么？就好像在美国，弟兄姊妹常说，「I can make it！」但是make what？这个it到底是什么？照样，我们的往前到底是往哪儿去？把这些都丢了吧！你能不能帮助一个人活在义的里面？你能不能帮助一个个弟兄姊妹活在光的里面、活在基督的里面？你能不能帮助一个个弟兄姊妹满有信的实际？这才是当务之急！有了这个，教会才有一个基本的立场被建造。教会的建造，乃是根据有一班弟兄姊妹，在这一种灵和实际里产生出来的。

保罗不只说到，当我们与神同工的时候，我这个人如何；他也说到，当我们与神同工的时候，我们如何是一班建造教会的人。建造教会是从这里开始的。我这么多年服事主，我很懂这一个。什么时候教会里有了不义，教会就黑暗了；什么时候教会黑暗了，撒但就进来了。什么时候教会有了义，教会就光明了；什么时候教会光明了，基督就进来了。基督来了，信的实际就在教会里面。在这里我们可得学习，在作人方面，我们是义的；在服事主的事上，我们也是义的。不要占人的便宜，也不要占主的便宜。要在神面前、在人面前，作一个义的人。

我们是活神的殿（林后六16，另译）

弟兄姊妹，你要作一个义的人，你才有十六至十八节，也就是「神的殿和偶像有什么相同呢？因为我们是永生神的殿，就如神曾说，『我要在他们中间居住，在他们中间来往。我要作他们的神，他们要作我的子民。』又说，『你们务要从他们中间出来，与他们分别，不要沾不洁净的物，我就收纳你们。我要作你们的父，你们要作我的儿女。』这是全能的主说的。」（六16～18）在这里保罗是说，「教会就是神的殿，教会和偶像是没有相同的。你要服事教会，你要建造教会，你就得先摸前面的四件事：有没有义、光、基督和信的实际？这些在教会中有了地位，神的殿的实际就出来了。」所以他说，「我们是永生神的殿，就如神曾说，『我要在他们中间居住，在他们中间来往，我要作他们的神。』」

我要在他们中间居住、来往（林后六16）

这里题到，神在教会中有三个基本的工作：第一，祂要在我们中间居住；第二，祂要在我们中间来往；第三，祂要作我们的神。我们来建造教会，不仅要认识，信的实际是由义产生出来的；也要认识，我们就是永生神的殿，我们和偶像绝没有关系。这个殿在我们中间有实际，是因为第一、神住在我们中间；第二、神和我们有来往；第三、神作了我们的神。教会生活一定要有这三项。教会生活不只有神住在我们中间，也必须是一个满有神和我们来往的地方，更是一个神可以宣告祂就是神的地方。

保罗在这里说到事奉主、建造教会、与神同工，他题起最基本的点，就是要在信的里面。然后他题起，在教会生活里，你必须有一位活活的神。这一位神必须不受限制、不受拦阻、能够在我们中间自由居住、来往。神要住在教会生活里，神要在教会生活中来往，神要作我们的神！

弟兄姊妹，这就叫作服事教会！我们服事教会，不是讲道，也不是不讲道；而是要问，「今天在教会里，神有没有居住？神有没有来往？神有没有作我们的神？」我们在教会生活里，不能活动多、兴奋多，而神在我们中间的居住、神在我们中间的来往不多。弟兄姊妹，到底神和你有多少来往？有没有在哪一天，神给你一次「专访」？神曾否敲你的门，说，「请开门，我被关在外面！」今天教会强不强，就问有没有这三样：有没有神的居住？有没有神的来往？神是不是我们的神？

我要作他们的神（林后六16）

我早期的教会生活非常强，因为教会中与神的来往太多了。每周的聚会，根本有作不完与神来往的见证：这个人在这件事上遇见神，那个人在那件事上看见神是活的。神的来往多，教会就丰富。弟兄姊妹，我们可以读经、可以祷告、可以预备讲台、可以讲道、可以参加许多聚会、可以服事，但是，作了这许多的事，到底有多少与神的来往？这一个就决定教会如何。这一个和前面的「信」成正比。前面说，「你和不信的原不相配，不要同负一轭。」你要有这个信，这个信是从义带进光、带进基督而有的结果。后面就题到，你有了这样的信，教会就成为神的居所，教会就满了神的来往，这个来往就叫神起来作见证，「我是他们的神！」

我们的心顶容易挂着许多事物，「怎么服事？怎么传福音？怎么带领教会？」弟兄姊妹，你可得注意，你太注意这些事，你和神的来往就不会太多。保罗在这里所说的建造教会，和我们完全是两个世界。他说到建造教会，一方面要有义、要在光里、要有基督，这样才有信的实际；另一方面，要建造教会，就必须有神的居住、有神的来往、神能称为我们的神。今天许多教会还停留在第一句话──神要在他们中间居住。说到与神的来往，说到神称为他们的神，就谈不上了。为什么教会不够强？不够亮？为什么见证不够丰富？不够荣耀？从这两面来看，我们就懂了。第一、因为教会的义不够丰富，所以信就不够丰富；第二、因为在教会生活里，神的居住可能有，但是与神的来往非常缺，所以就显不出丰富、荣耀的见证，也很难说「神是我们的神」。

我要作你们的父（林后六18）

所以到末了，保罗就再题起一点，「又说，『你们务要从他们中间出来，与他们分别，不要沾不洁净的物，我就收纳你们。我要作你们的父，你们要作我的儿女。』这是全能的主说的。」（六17～18）这说出信的实际带给我们生命的实际。你有这个信，这个信就使我们认识，神是我们的父，我们是神的儿女。在这里保罗要说，「当我与神同工的时候，我要来建造教会。我建造教会起初的立足点，乃是信。这个信是由义出来的。这个信要产生一个教会生活，这个教会生活从神那一面来说，就是神的见证，让神可以居住，满了与神的来往，让神可以作我们的神。从我们的经历来说，它是满了生命的──神是我们的父，我们是祂的儿女！」

这是全能的主说的（林后六18）

为什么说到「全能的主」（六18）？因为我们一听到这一段话，就知道我们配不上。所以说，这是全能的主说的。你配不上吗？全能的主在这里！你说，「我行不来！」全能的主在这里！你说，「我没有义！」全能的主在这里！你说，「我没有光、没有基督！」全能的主在这里！你说，「我与神的来往真少！」全能的主在这里！到末了你就能领会，保罗的事奉非常的实际，完全不是理论的。但愿这些实际的话，不叫人兴奋、不叫人高昂，却带给我们一个操练──操练作一个信的人，操练作一个有神居住、有神来往、有神作我们神的人，好让全能的主带我们进入见证的实际。


60 洁净自己

「亲爱的啊！我们既有这等应许，就当洁净自己，除去肉体和灵一切的污染，敬畏神，得以成圣。收纳我们，我们未曾亏负谁，我们未曾败坏谁，我们未曾占谁的便宜。我说这话，不是要定你们的罪。我已经说过，你们常在我们心里，情愿与你们同生同死。」（林后七1～3，另译）

得以成圣（林后七1）

哥林多后书七章一节说到洁净自己，除去一切的污秽。这里的「自己」可以指人的魂。这里的「污秽」是指「高级的污染」，不是因我们本来就有的罪性而肮脏，而是被污染出来的结果。比方，水沟的水是污秽的水，为什么是污秽的水？因为被污染。污秽是从污染里出来的。保罗在这里的负担，乃是叫我们要时时洁净自己，免得被污染到一个地步，成了污秽的人。

他这里说，「就当洁净自己，除去肉体和灵一切的污染，敬畏神，得以成圣。」（七1下，另译）这里的成圣，不只是地位上的圣别，也是里面生命的圣化，所以若是译作「逐渐成全圣洁」就更为达意。

收纳我们！（林后七2）

七章二节说，「收纳我们，我们未曾亏负谁，未曾败坏谁，未曾占谁的便宜。」（另译）这里保罗的感觉很特别，他竟然对哥林多教会说，「收纳我们吧！」在保罗的感觉里，「你们哥林多教会太忙了，忙到一个地步，既关心拜偶像，又关心蒙头；既关心说方言，又关心守童身；既关心擘饼，又关心递杯；既关心自己是属谁的，又关心别人是属谁的。你们关心的事太多，在你们的教会生活里，已经没有我们了。因此我们请求你们收纳我们，给我们一个地方（Make a room for us），因为我们未曾亏负谁，我们未曾败坏谁，我们未曾占谁的便宜！」

情愿与你们同生同死（林后七3）

这句话听了真叫人心痛！你能不能相信，一个使徒写信给自己亲手建立的教会，「收纳我们吧！收容我们吧！给我们一点地方吧！」他接着说，「因我们未曾亏负谁，我们未曾败坏谁，我们未曾占谁的便宜。」这表明哥林多教会太亏负主的仆人了。「我说这话，不是要定你们的罪。我已经说过，你们常在我们心里，情愿与你们同生同死。」（七3）保罗在这里的感觉真是凄凉，他要哥林多教会评评理，「就算你们把主和主的恩典都拿开，根据你们的公义，你们有什么理由拒绝我们？是我们亏负你们吗？是我们败坏你们吗？是我们占你们的便宜吗？都没有！」说了这话，他又怕他们受伤，所以再安慰几句，「我说这话，不是要定你们的罪。我已经说过，你们常在我们心里，情愿与你们同生同死！」保罗在这里真是用心良苦，他又叹哥林多教会无知，又怕他们受伤。主仆人的心境，不是我们领会得透的。

我大大的放胆（林后七4）

但是到了第四节，他却转了口气，变了语调。他里面不只拔高了，而且也大大的释放了。他说，「我向你们大大的放胆，我因你们多多夸口，我已经是满得快乐，我们在一切患难中洋溢着快乐。」（七4，另译）到了第五节，他说出他语气改变的原因，「因为事实上，我们从前到了马其顿的时候，身体也不得安宁。周围遭患难，外有争战，内有惧怕。」（另译）第六节接着说，「但那安慰丧气之人的神，借着提多来安慰了我们。不但借着他来，也借着他从你们所得的安慰，安慰了我们……」这里说出保罗得安慰的原因。借着保罗所得的安慰，也叫教会得着安慰，得着建立。

全能的主（林后六18）

前面我们题过，一个与神同工的人，他来建造教会的时候，根基是从信开始的。这个信乃是从义、从光、从基督而产生的（六14～15）。这一个信带给我们一个健康的教会生活。在这个教会生活里，有神的居住，就是神的同在；也有与神的来往，还有神的见证──神就是我们的神（六16）。另外一面，在这个信里也有生命的实际──我们是神的儿女，神是我们的父，这是全能的主说的（六18）。换句话说，这位全能的神要把教会带到实际的里面──在信的实际里，在生命的实际里。所以保罗说，「这是全能的主说的」（六18）。

洁净自己（林后七1）

到了第七章第一节，保罗就说，「亲爱的啊！我们既有这等应许，就当洁净自己。除去肉体和灵一切的污染，敬畏神，逐渐成全圣洁。」（另译）这一句话是联于六章十七节，「你们务要从他们中间出来，与他们分别，不要沾不洁净的物，我就收纳你们。」换句话说，「外邦人是不洁净的，外邦人所作的事也是不洁净的，你们不要和外邦人有任何的关系，你们不要沾不洁净的物，我就收纳你们，我要作你们的父，你们要作我的儿女！」根据这一个应许，保罗就劝我们洁净自己，除去肉体和灵一切的污秽。

我们这一个人的生活包括灵、魂、体三方面。我们以为，教会生活的建造乃是在于灵，但是保罗在这里告诉我们，在真实教会建造的实际里，灵的果子是从魂的纯洁里出来的。你要学习作一个洁净自己的人，而洁净自己完全是魂里面的事。你是不是一个纯洁的人，完全是看你有什么样的心思、你有什么样的情感、你有什么样的意志。如果你心思所想的只有主、你所爱的只有主、你所定规的完全是为着主和教会的建造，你这个人就是一个洁净自己的人。你没有洁净自己，你就不能成为一个纯洁的人。你的不纯洁，都是从你的魂出来的，很难是从你的灵出来。

我们所注意、所关心的，常常是罪在我们的身体上发动，叫我们发脾气，叫我们有某一种的软弱。保罗却要说，这一些都不严重。他只问一个问题，「你到底是不是一个洁净自己的人？你不要只挂心那住在你里面的罪是何等可怕、何等有能力、何等控制你、何等霸占你、何等叫你不能亲近主，你更要从另外一面看，你这个人是不是一个洁净自己的人？」弟兄姊妹，慢慢你就认识，连罪的发动，都和你魂的纯洁与否大有关系。为什么你去打牌？因为你这个人的魂里有一个爱打牌的欲，你不够洁净自己。在钱财的事上、在婚姻的事上是这样，在讲道的事上也是这样。在一切的事上，你我都要学习作一个洁净自己的人。

这里的「洁净」也可译作「清算、排斥、排挤」。比方，我里面有一个打麻将的思想，我就对付这个思想，这就叫作洁净自己。我里面有一个领袖欲，我对付这个欲，这也叫作洁净自己。我里面有个爱讲道的欲，我对付这个欲，这也是洁净自己。我里面有一个要得年长弟兄称赞的盼望，我对付它，这一个就叫作洁净自己。一个人能洁净自己，自然他的体就受影响，他的灵也受影响。我们的生活是一个在信里的生活，这一个信是从义开始，而有光，而有基督，最后有了信的实际。这个义是联于纯洁的。我是一个义的人，我也就是一个洁净自己的人。我是公义的，我自然就是纯洁的。我对神不义、对人不义的时候，我的魂就动了，我的体也就跟着动了，我的灵也受了污染。到后来，不只我的灵昏昧不明，我的体也犯罪了。为什么我的灵昏昧，我的体犯罪？因为我这个人没有作一个纯洁自己的人。

除去肉体和灵一切的污染（林后七1，另译）

弟兄姊妹，今天教会能不能建造的最大原因，就是人肯不肯分别、洁净自己。你务必要作一个和自己过不去的人，只有这样，才能叫你的体、你的灵都没有污染，都没有污秽。我们对灵的污染感觉非常迟钝，警觉非常低。在聚会中灵里高昂，很有主的同在，但是一回到家，拿起报纸，眼睛一瞄广告，灵就受污染了；或是回到家，灵一放松，就兴高采烈的高谈阔论，不知不觉灵也受了污染。我相信我们有许多这样的经历。这污染是从哪里来的？是因为我们没有作一个洁净自己的人。

教会的建造，一切都是根据于信，一切都是根据于分别。这个信是从义里面出来的。只有义显出来，才能带给我们教会生活的实行。神的国不在乎吃喝，只在乎公义、和平，并圣灵中的喜乐（罗十四17）。我们若是郑重神的应许，就需要注意我们的生活。我们的生活必须是一个洁净自己的生活。你如果没有这样的生活，你的身体一定是污染的，你的灵一定是污染的，这个污染的终极，就把你带到污秽的里面去。求主开我们的眼睛，使我们在跟随主的路上，每一步都作一个洁净自己的人。

保罗题起，一个教会要有建造，就必须和不信的完全分开（六14）。教会必须是一个有界限的教会，教会必须是一个有高墙的教会，教会必须是一个有信之实际的教会，教会必须是一个义的教会。我们要操练这一个，我们就得学习作一个洁净自己的人。这个洁净自己，能叫你在主面前灵里清明、身体洁净。

为什么你的身体会去犯罪？你说，「这是住在我里头的罪作的！」不错，但是罪为什么能作呢？相当大的原因，是因为你没有洁净自己。你看了报纸、小说，定规你的思想污秽了；你看了电影广告，定规你的思想污秽了；你听了热门音乐，定规你的思想污秽了。你不懂得在这一切事上洁净，你这个人定规有许多污秽。起先是灵被污染，污染久了，到了极致就变成污秽。灵一污秽，恨恶的灵就出来了，嫉妒的灵就出来了，贪婪的灵也出来了。你不要以为这只是魂里的故事，它可以影响到灵里的光景。一旦影响到我们的灵，我们就很难在教会中被建造。所以保罗在这里强调，教会要得着建造，圣徒们一定要学习作一个洁净自己的人。

比方，有一个弟兄尚未结婚，一位老姊妹就来找他，「你已经到了成家的年龄，我告诉你，在美国有一个非常漂亮的姊妹，人见人爱，才二十四岁，大学毕业，也不读硕士，也不读博士，预备好作家庭主妇。谁若娶她，不仅可以移民美国，还能得二十万美金，还有一栋房子，一辆林肯牌豪华轿车。」这么一说，他的心就动了。虽然他假装很属灵，对那位老姊妹说，「我祷告祷告，再回答你！」但是他怎么祷告也不清楚，因为被污染了，他这个人没有洁净自己。他一跪在那里祷告，满脑子都是美国、漂亮、二十四岁、大学毕业、理想的家庭主妇、二十万、房子、轿车……他这个人不纯洁，灵被污染了，没有可能清楚主的旨意。弟兄姊妹，人帮你介绍婚姻，告诉你对方很漂亮，你就要告诉他，「撒但，退我后边去吧！我根本不懂什么叫作漂亮，我要在一切事上作一个洁净自己的人！」

弟兄姊妹，你若不是一个洁净自己的人，你就没有可能叫你的身体和灵都不受污染。为什么你的身体去犯罪？因为你这个人不洁净自己，才给肉体有机会带着你去犯罪。为什么你的灵不够明亮、不够清洁？因为你这个人不洁净自己，才会使你的灵昏昧不明。你是一个洁净自己的人，你会除去肉体和灵一切的污染，你这个人会是一个敬畏神的人，你会逐渐成全圣洁（七1，另译），圣洁在你的身上要成为实际，义在你身上也要成为实际，你是一个在教会中同被建造的人。

未曾亏负谁，未曾败坏谁，未曾占谁的便宜（林后七2）

现在我们进入「与神同工」的第二大段──「教会必须和工人有正常的关系」。保罗与神同工、服事教会，不只帮助教会从世界中被分别出来，也帮助教会和工人有一个正常的关系。从教会的历史来看，教会不得建造，小难处都是从姊妹出来的，大难处都是从工人出来的。所以作同工的要很小心，要常常题醒自己，「将来破坏教会的就是我，将来败坏教会的就是我，将来叫教会受亏损的就是我，所以我要作一个洁净自己的人，好让教会因我得益处，被建造！」

一个好的工人，一个好的主的仆人，他一定要学习，如何让工人和教会之间有一个正常的关系。这个正常的关系，是以教会的建造作为基本的看见。也就是说，「我有一个基本的看见，我看见教会需要建造，因着这个看见，就在我身上产生了一种事奉神的生活。这一个生活，是要把教会和工人带进一个正常的关系里面。」

这些年我学习服事主，我里面有一个很深的体会：教会和工人联得好，教会就蒙福；教会和工人联得不好，教会就受亏损。教会的建造，关键在于她和工人、主的仆人之间的情形。教会和主的仆人之间的关系是对的，教会就建造起来了；教会和主的仆人之间的关系出了问题，教会就受了亏损。我这里所题到的主的仆人，是指满有生命度量，能供应众教会需要的年长弟兄说的。青年人还在学习阶段，不要自称是主的仆人，要存心谦卑，扎实学习，才是正确的态度。若是自我陶醉，孤芳自赏，只怕对教会、对自己都没有益处。

保罗要说，「我来帮助教会，不只帮助教会从世界中分别出来，也帮助教会和同工们有一个非常正常的关系。」他如何来帮助教会？起头他说，他如何是一个为着教会摆上一切的人。他说了一句非常严肃的话，「我们未曾亏负谁，我们未曾败坏谁，我们未曾占谁的便宜。」（七2）他先表明，什么样的人才是一个主的仆人。一个事奉神的人，是在这三方面显出来的：第一、没有亏负人，第二、没有败坏人，第三、没有占人的便宜。许多时候，我们以为我们是服事人的，到末了我们却亏欠了人、败坏了人、占了人的便宜。

弟兄姊妹，你若是有一个心愿，「我愿意成为一个主的仆人！」你就要认识，你不能亏负谁，你也不能败坏谁，你更不能占谁的便宜。这三个「不能」就叫你「无己」。只有无己的人，才可能是主的仆人；也只有无己的人，他才可能作一个不亏负人、不败坏人、不占人便宜的人。所有的人，只要他有一点「己」，他就不知不觉亏负了人、败坏了人、占了人的便宜。我们这个人野得很。你占人的便宜，又败坏人，你就不是主的仆人！

我们在服事主的事上要很小心。我一直劝人不要注意果效，要注意果子，因为果子就证明你自己。你无论到哪里去，如果你所结出的果子被你败坏掉了，你就不可能是主的仆人。你不要说，「我能讲道就可以了，我能开特会就可以了！」不！要看你的果子到底如何。人经过你，都被你败坏掉了，你怎么可能是主的仆人？靠主的怜悯，我能说这样的话──有许多弟兄姊妹受过我的训练，没有一个人是被我败坏的！爱主的还是爱主，爱教会的还是照样爱教会。我能够作见证，弟兄姊妹是爱我的；我也能作见证，弟兄姊妹更爱基督、更爱教会。这就是人经过我们，没有被我们占便宜；人经过我们，没有被我们绊倒；人经过我们，没有被我们亏负。

弟兄姊妹，你要把教会带到一个和主的仆人正常的关系里，你就要先学这个功课。你要认识，我们这个人先要成为一个不亏负人的人、不败坏人的人、不占别人便宜的人才行。我们要叫众人的良心能摆得平，能够知道，「这的确是主的仆人！」你在众人的心目中要作一个尊大的王子（创二三6），在圣徒的眼中是圣洁的神人，叫大家既敬爱又敬畏。有一位顶属灵的弟兄，他从来没有说，「我是某某弟兄，你们都得怕我！」但是我每次见到他，就如同见到主的面，如同在大光中，叫我不敢随便。在我的良心里清楚──这是主的仆人！弟兄姊妹，我们要寻求这样的良心，不要寻求外面的果效。我们要学这生命的功课，要认识，「主啊！我是不是你的仆人，应该由我的果子来证明，应该从圣徒的良心里来证明。」要注意你的深处，不要光看外面。

保罗要把教会带到和工人一致的关系里，他就先题起，他如何是一个主的工人。他要说，「收纳我们吧！给我们一点地方吧！因为我们未曾亏负谁，我们未曾败坏谁，我们也未曾占过谁的便宜。就凭着这一个，你们就没有理由来拒绝我们！」这是何等甜美的见证，这个见证比他作了多少工更甜美。如果保罗在这里说，「我兴起多少教会，多少教会都接纳我，难道你们还敢不接纳我吗？」这个味道就完全不一样。保罗在这里真是甜美，他虽然是一个无亏的工人、一个主大用的仆人，他还在谦卑的灵里，请求幼稚的哥林多教会接纳他，这是一个真正主仆人的标记。愿主怜悯我们，使我们也有这样的存心和态度。


61 服事主的人该有的生活与心境

「收纳我们，我们未曾亏负谁，未曾败坏谁，未曾占谁的便宜。我说这话，不是要定你们的罪。我已经说过，你们常在我们心里，情愿与你们同生同死。我大大的放胆向你们说话。我因你们多多夸口，满得安慰。我们在一切患难中分外的快乐。我们从前就是到了马其顿的时候，身体也不得安宁，周围遭患难，外有争战，内有惧怕。但那安慰丧气之人的神，借着提多来安慰了我们。不但借着他来，也借着他从你们所得的安慰，安慰了我们，因他把你们的想念、哀恸和向我的热心，都告诉了我，叫我更加欢喜。我先前写信叫你们忧愁，我后来虽然懊悔，如今却不懊悔，因我知道那信叫你们忧愁，不过是暂时的。如今我欢喜，不是因你们忧愁，是因你们从忧愁中生出懊悔来。你们依着神的意思忧愁，凡事就不至于因我们受亏损了。因为依着神的意思忧愁，就生出没有后悔的懊悔来，以致得救。」（林后七2～10上）

收纳我们（林后七2）

我们接着来看保罗如何建造教会。他要说，「当我们与神同工的时候，我们不仅自己是一个服事神的人，我们也是一个建造教会的人。我们建造教会，第一、是把教会带到分别的里面，教会完全是在信的原则里；第二、我们这一个人必须把教会和工人带到一个正常的关系里。这正常的关系不是从教会开始，而是从工人开始。」

在这段的起头，保罗先说到，到底什么样的人才是一个主的仆人。他说，「收纳我们！」（七2，另译）为什么呢？因为当保罗与神同工的时候，他能说，「我们未曾亏负谁，也未曾败坏谁，也未曾占过谁的便宜。」（七2）我们是不是一个主的仆人，是看我们在生活里有没有这一种操练。弟兄姊妹，千万不要以为你是服事主的，你是全时间的，所以在财物上就可以占人的便宜，在工作上就可以占人的便宜。若是这样，不知不觉就叫你成为一个亏负人的人，成为一个败坏人的人。这一个功课在起头的时候我们都要学。我们与神同工的时候，我们的态度是不亏负人、不败坏人、也不占人的便宜。我们这一个人在主面前是一个洁净自己的人（七1）。人经过我们不会受败坏，人经过我们只会得益处；人经过我们不会受亏损，人经过我们只会蒙恩典。我们的果子能证明，我们如何是一个事奉神的人。

人种的是什么，收的也是什么（加六7）

弟兄姊妹，我们这个人如何，这是一件大事。我们在事奉主的路上一定会结果子，无论你结什么样的果子，你绝不可能不结果子。人种的是什么，收的也是什么（加六7）。你这一个人的生活，就是一个「种」的生活。你所种的，到末了一定有果子结出来，你的果子要证明你是怎么样的人。有的人，别人经过他的时候，就被亏负了、就被败坏了、就被占便宜了。有的人，他让别人从他身边经过，他能起来作见证，「我没有亏负人、我没有败坏人、我也没有占人的便宜。」今天保罗说了同样的话，这一个就是他的存心──我只想成全人，不想亏负人；我只想建造人，不想败坏人。

你们常在我们心里（林后七3）

接着他说，「我说这话，不是要定你们的罪。我已经说过，你们常在我们心里，情愿与你们同生同死。」（七3）保罗说，「收纳我们！因我们未曾亏负谁、败坏谁、占谁的便宜。」他里面立刻有一个感觉，这些话会叫哥林多教会的良心受控告，所以他立刻补上，「我说这话，不是要定你们的罪，我已经说过，你们常在我心里，情愿与你们同生同死。」他这一个人完全和教会联起来。教会的快乐就是他的快乐，教会的忧愁就是他的忧愁。

我大大的放胆（林后七4）

因此他接下来说到，他这一个主的仆人有怎样的存心、有怎样的生活。他说得非常积极，他说，「我向你们大大的放胆，我因你们多多的夸口。」（七4上，另译）他在这里换了代名词，之前一直是说「我们」，到了第四节却是说「我」。他要说，「我这一个人有一种生活，我是有一个受教会控制的生活，我的生活是在教会的控制里面。我现在向你们大大的放胆！我以前不是放胆的，我题起哥林多教会，我这个人立刻谨守起来，唯恐说什么话、作什么事，让教会受了拦阻、受了破坏，没有能力好好往前走路。但是，现在因为从提多那里听见你们的消息，我知道你们的情形，所以我大大的放胆。我如今可以对你们说坦白的话、放胆的话、坦诚的话！」这是主的工人对教会该有的存心。

我可以作这样的见证。我到一个教会服事，我什么也不摸，什么也不管，只管用我的灵，摆进我的全人。我讲一篇信息，比讲三篇还要难，因为我不知道弟兄姊妹到底能接受什么，我这一个人一点胆量也没有。我在教会中说话，只敢说真理的话，除了真理的话，我什么也不敢摸、不敢讲、不敢谈。我这一个人是在许多事上「萎缩」的人。就着真理，我永远可以胆子大；但是向着弟兄姊妹，我没有这一个胆量。但是感谢主！过了一段时间，我和圣徒之间有了甜美的默契，我可以向他们大大放胆了！保罗也是如此，他要说，「我以前什么话都不敢讲，什么事都不敢作，现在我向你们大大的放胆，因为我知道你们如何。」

因你们多多夸口，满得安慰（林后七4）

保罗这一个人的生活，不是根据他的看见，而是根据教会的情形。教会能够叫他生，教会也能够叫他死；教会能够叫他喜乐，教会也能够叫他忧伤。现在他起来见证，他的生活是一个被教会控制的生活。他说，「我向你们大大的放胆，我因你们多多的夸口，我已经是满得安慰，我们在一切患难中满溢着快乐！」（七4，另译）他的生活完全是在教会的控制里。是教会叫他放胆，是教会叫他夸口，是教会叫他得安慰，也是教会叫他快乐。许多时候，我们对于放胆、夸口、快乐、以及安慰的领会，都只是联于主。有人说，「今天我摸着活的基督，所以我什么都不怕！」感谢主，这是好的，但是这一个还不够是一个事奉主的人该有的生活。一个真正主的工人，他的生活不仅是联于主，也是联于教会。教会就是他的生，教会就是他的死；教会叫他快乐，也叫他忧伤；教会叫他放胆，也叫他萎缩；教会叫他成为一个夸口的人，也叫他成为一个失望的人。他整个人的生活完全被教会所控制。

教会中最怕「空中派」。空中派最大的难处，就是一不沾天，二不着地；和主没有联起来，和教会也没有联起来，他是活在理论、理想的里面。空中派的特点，就是对教会没有感觉，只对自己有感觉。我听过一个弟兄说，「教会就是启示录十二章的妇人，我们就是妇人腹中的男孩子。我们要依附在教会中作得胜者，却不要跟随教会！」然而，妇人如何在生产的艰难中疼痛呼叫，他一点感觉都没有。殊不知男孩子是教会在生产的艰难中疼痛、呼叫出来的！他只领会教会的失败，他只管袖手旁观，安心作他的「男孩子」。弟兄姊妹，这样的人若不是空中派，你告诉我，他是什么派？任何弟兄姊妹，他的生活没有受教会控制，你都不要相信他爱主。他说，「我一切为着主！」你不要信；他说，「我认识属灵的事！」你也不要信。你只要问他一件事，「你这一个人是不是受教会的控制？如果教会控制了你，教会就能够叫你放胆，也能够叫你得安慰；教会能够叫你快乐，也能够叫你夸口。」这才是主的仆人。

主的仆人在生活上有一个特点，就是完全受教会的控制。教会软弱了，他就忧伤；教会得胜了，他就喜乐。他这一个人的一举一动、一言一行，完全受教会的控制。在保罗的身上有一个特点，他要说，「哥林多的圣徒们，你们控制了我，我这个人完全在教会的控制里面。我情愿和教会同生同死。你们的生就是我的生，你们的死就是我的死。我的心境完全受你们的控制。我听见你们有转机，我整个人就开了！我向你们大大放胆，我因你们多多的夸口，我已经是满得安慰，我在一切患难中满溢着快乐。我生活中的一点一滴，完全联于教会！」这就是一个主的仆人该有的心境。

在一切患难中满溢着快乐（林后七4）

我曾经在一个地方服事，我讲了许多，说了许多，也听见了许多，而且所听见的都是好消息，「讲得真好！」「真叫我得供应！」「真叫我得帮助！」这些当然叫我快乐，但是我这个快乐不是根据我讲得是不是精彩，而是根据教会的光景如何。如果讲了半天，教会的光景仍是一不改、二不变，我就不能快乐。我不是为着讲得精彩来讲道，我也不是为着大家都觉得有供应来讲道。我在教会里作了什么，完全是盼望教会能产生一种义的果子来。这一个就是服事主的人该有的情形。如果你讲了一篇道，就回到房里享受你讲的道，「今天这一句很有发表，那一句很有感觉；今天这样说很摸着负担，很痛快！」这就证明你太幼稚，不是主的仆人，你是自爱专家，自爱到一个地步，对教会一点感觉都没有。你所有的感觉都是，「我讲得好不好？我的发表好不好？弟兄们喜不喜欢听我的道？姊妹们爱不爱听我讲的道？」弟兄姊妹，要把这些完全丢到一边去！你要学习有保罗这样的灵。保罗在这里有一个灵，「我也不是讲道，我也不是不讲道，我什么都不管，我只关心你们的光景。你们转好了，我就快乐；你们转好了，我就放胆！」所以他能起来说，「我向你们大大的放胆，我因你们多多的夸口，我的心满得安慰，我在一切患难中满溢着快乐。一切的事都叫我觉得太好了，因为教会改变了，因为教会长进了，因为教会往前了！」

每一个服事主的人都要有这样的存心。有这样的存心，就能叫你这一个人成为真正与神同工的人。你不要受自己的控制，你要受教会的控制。许多时候我能作见证，我真正的喜乐是从教会来的，我的忧伤也是从教会来的。我所有的一切都是根据于教会。保罗在这里说，「当我与神同工的时候，我乃是建造教会。我怎么建造教会呢？我整个人受教会的控制。教会好了，我就好；教会不好了，我就不好。教会刚强了，我就刚强；教会软弱了，我就软弱。我这一个人所有的一切都是受教会的控制！」你会说，「那不是太不属灵了吗？属灵的人不是应该常常喜乐吗？」是的，他应该常常喜乐，但无论多喜乐，他永远胜不过他最深处的一个感觉。他要说，「虽然在我里面有一种喜乐，但是当我听见教会为难的时候，我这个人就软了、就瘫了！」

每一个为着主的人，就如尼赫迈亚一样，一听见耶路撒冷城墙被毁、城门被烧，就立刻坐下哭泣，悲哀几日，在天上的神面前禁食祈祷（尼一3～4），他整个人立刻受这个情形所影响。同样，今天教会的软弱，就把主的仆人逼到主面前去，叫他为着教会拚上去。保罗就是这样的心情。他多多的流泪，为哥林多人哀伤、痛苦，写了十六章的前书给哥林多教会。他们终于开了窍，保罗从提多那里听见他们的好消息，所以他能向他们大大的放胆。他现在真是口张开、心扩大，因他们多多的夸口。他要说，「我现在可以告诉别的教会，哥林多教会真好！真爱主！真得胜！我因你们多多的夸口，我已经是满得安慰！我想到我劳苦的果子，能这样活在主面前，我就得了安慰！我在一切患难中满得快乐！现在患难可以来，愁苦可以来，一切环境都可以来，因为我这个人是一个快乐的人！」

那安慰丧气之人的神（林后七6）

以上所题的，是一个与神同工的人，他服事教会的时候该有的生活。这个生活是一个受教会控制的生活。接下来从第五节至十节，就说到一个与神同工的人，他在服事教会时该有的心境。保罗说，「我们从前就是到了马其顿的时候，身体也不得安宁，周围遭患难，外有争战，内有惧怕，但那安慰丧气之人的神，借着提多来安慰了我们。不但借着他来，也借着他从你们所得的安慰，安慰了我们。因他把你们的想念，哀恸和向我的热心，都告诉了找，叫我更加欢喜。」（七5～7）保罗这个人是一个受教会控制的人，他要说，「我到了马其顿，我真是太痛苦了。第一、身体不安宁；第二、周围遭患难。我外有争战，内有惧怕，我就丧了气、没有盼望了！」「丧气」也可译作「谦卑」。弟兄姊妹，你如果还没有什么丧气，你就不知道什么叫作谦卑。主怎么作事呢？主乃是把你带到一个丧气地步，好叫你这个人从心里谦卑下来。

借着提多来安慰了我们（林后七6）

保罗不得安宁，是因为教会的光景叫他不能顺心。他一到那里，看见教会的光景不对劲，他的浑身也不对劲，开始有「生病」的迹象。他外有争战，内有惧怕，结果就丧了气。弟兄姊妹，只有到丧气的时候，才是你真得帮助的时候。保罗说，「但那安慰丧气之人的神，借着提多来安慰了我。」（七6）因着丧气，我们这个人就谦卑了。一个跟随主、追求主的人，最容易谦卑；一个不跟随主的人，一丧气就开溜了。跟随主的人越丧气越谦卑，他会到主面前寻求，「主啊！为什么教会变成这样？为什么弟兄姊妹变成这样？为什么我的事奉变成这样？」就在这个时候，主就要进来安慰他。所以保罗要说，「那安慰丧气之人的神，借着提多来，安慰了我们。我们的安慰是从提多来的。我碰见了提多，我里面就有了把握。不但借着提多来，也借着他从你们所得的安慰，安慰了我们！」这就是事奉主的人该有的心境。

一个事奉神的人，他的心情如何，是根据教会如何。不仅保罗是这样，连提多也是这样。提多虽然没有写书信，但是提多有一个实际，保罗替他说了出来。提多到哥林多那里，他跟保罗一样的恐惧战兢。然而提多得了安慰，他一得安慰，保罗也就得了安慰。换句话说，每一个忠心事奉主的人都有一个心情，就是让教会决定他的心境。他的心境如何，是根据教会如何。他有一个特别的心境：教会转好了，我就快乐；教会不好了，我就忧愁；教会敞开了，我就有负担；教会关闭了，我就要打仗。我这个人所有的心境，是取决于教会的情形！保罗这样，提多也是这样。

一个服事神的人必须是这样的人。弟兄姊妹，你如果不是这样的人，你就不是建造教会的人，你也不是服事弟兄姊妹的人。所有弟兄姊妹的长进，都是根据你有这一个心境。你因弟兄的喜乐而喜乐，你因弟兄的软弱而忧伤，你把整个心都摆在教会中，你才能体会保罗的心境。他因着提多来到，把哥林多教会的光景告诉他，他就得了安慰。「因他把你们的想念、哀恸、和向我的热心，都告诉了我，叫我更加欢喜。」（七7）这个经历很特别。保罗要说，「我已经丧了气，我不只身体不行，我看看环境也不行，外有争战、内有惧怕，就逼着我谦卑，逼着我一直不断的到主面前求问。就在我呼喊的时候，提多来告诉我，哥林多教会满了懊悔、恐惧战兢、满了哀恸、也满了想念。我一听见这事，我就更加欢喜，我完全得了安慰！」保罗这段经历好像小孩一样，他的心境很特别。教会好，他就快乐；教会不好，他就忧愁；他这个人所有的一切，都是取决于教会的情形。

一个事奉神的人不可以隐瞒神的话，是就说是，不是就说不是，他必须直言。但是他的心不是审判官的心。审判官的心只有公事公办，只注意谁理直、谁理亏，却没有爱。一个事奉神的人没有爱，却是一件可怕的事，因为教会是在爱中生根立基的（弗三17，另译），也是在爱中建造自己的（弗四16）。事奉者的心是为父的心。为父的心肠对教会就非常特别，虽然责打了，仍然挂心。这不是一种幸灾乐祸的心理，「哈利路亚！真是骂得好，骂得痛快！这一骂就把我的负担卸出去了！」负担卸出去了，教会也被你骂垮了。保罗不是这样，他虽然责备，心里却怕他们不能承担，怕他们受不了。这样的心境叫他成为一个事奉神的人。我们没有这种心境，我们就永远不会成全人，永远服事不出教会，只会叫人受亏损。

弟兄姊妹，你若是不责备，只玩政治，到处敷衍人说，「平安了！平安了！」你只会把人破坏得更厉害。你要求主给你智慧，对弟兄姊妹说直话；另外一面，还得学习成全他们。一个事奉主的人要从主面前有所领受，要对弟兄姊妹有负担，要忠心的尽出负担，要会责备，但是还得有保罗的心境，会「七上八下」。外面虽然严严责备，里面却是牵肠挂肚，怕教会承受不起。我们为教会「七上八下」越多，就证明我们为着教会越多。这个心境是最可宝贵的，这才是一个真正为父的心肠。

我虽然懊悔，如今却不懊悔（林后七8）

第八节说，「我先前写信叫你们忧愁，我后来虽然懊悔，如今却不懊悔，因我知道那信叫你们忧愁，不过是暂时的。」保罗的心是完全到人身上去的。他写了头一封信给哥林多教会，他知道那封信写出去，一定会叫他们忧愁，所以他懊悔过。但如今他不懊悔，因为那封信叫他们忧愁，不过是暂时的。弟兄姊妹，如果你不知道保罗曾经懊悔，你就不懂得神在人身上的工作，也不懂得什么叫作十字架。一面来说，他对主非常的绝对，不敢违背主的心意；另一面来说，他的心又满了为父的爱，他这个人完全受圣徒的反应所影响。所以他要起来说，「我写信叫你们忧愁，我后来虽然懊悔，如今却不懊悔，因我知道那信叫你们忧愁，不过是暂时的。不错，我有一个带领，叫你们为难；但这一个为难并不是定罪，乃是忧愁。忧愁是暂时的，是得洁净、蒙保守的必经过程。我不是定罪，我是叫你们忧愁，叫你们悔改！」

从忧愁中生出懊悔来（林后七9）

哥林多教会读了保罗的信，我相信他们边读边流泪、边悔改、边懊悔、认识他们的无知。这一个过程是一个痛苦的过程，保罗也挂心他们能不能受得住。他担心，也许那封信写得太过了；但是他也知道，圣徒们因那封书信而忧愁，就生出懊悔来。他说，「如今我欢喜，不是因你们忧愁，是因你们从忧愁中生出懊悔来。」（七9上）一个服事主的人，他与教会的相联，不是从工作上联，也不是从恩赐和知识上联，而是从爱上联。他和教会的关系，不是只有知识的教导和灌输，更是生命的喂养和成全。

教会对使徒书信的反应，不能只停在忧愁上，必须生出懊悔来。若是忧愁只叫我们忧愁而已，那就错了。忧愁要逼我们到主面前去，「主啊！我要长进；主啊！我要扩大；主啊！你要怜悯我！」这样的呻吟和叹息就要生出懊悔，这样的忧愁就不是徒然的。所以保罗说，「如今我欢喜，不是因你们忧愁，是因你们从忧愁中生出懊悔来。你们依着神的意思忧愁，凡事就不至于因我们受亏损了。」（七9）保罗担心，他的信会叫哥林多教会受亏损；他担心，他们读了这信，就软弱了、灰心了、退后了、受亏损了，所以他满了懊悔。虽然他能见证，他写那封信的时候，他很清楚是从主来的，是奉主命令的；甚至写到末了，他敢说，「我想自己是被神的灵感动了。」（林前七40）他的确是在神的灵里写的；但是他还是害怕，这封信会叫他们受亏损。这就是为父的心！弟兄姊妹，我们盼望圣徒们有长进，我们都得这样。我们要像保罗一样，说，「主啊！你给我的负担，我不能不说；你给我的带领，我不能不跟；但是我不是一个高高在上的人，我不是一个施教的人，我是一个联于教会的人。教会好，我就好，教会不好，我就过不去；教会热切，我就喜乐；教会冷淡，我就忧愁。我整个人被教会控制，凡我所作的，总不叫人受亏损，总要叫人得着实际的属灵帮助。」

依着神的意思忧愁（林后七10）

保罗说，「因为依着神的意思忧愁，就生出没有后悔的懊悔来，以致得救。」（七10上）保罗在这里说得非常好──你们依着神的意思忧愁。换句话说，「我所写给你们的信，就是神给你们的。这样的信叫你们忧愁，你们就不至于因我们受亏损了，因为依着神的意思忧愁，就生出没有后悔的懊悔来，以致得救。这种懊悔能叫你们得救。我所有的负担都是为着叫你们得救！」这是保罗的心境。每一个服事主的人都需要有这种心境。这样的心境才能叫我们有一个结实、健康的事奉。


62 教会对工人的热心和爱心

「因为依着神的意思忧愁，就生出没有后悔的懊悔来，以致得救；但世俗的忧愁是叫人死。你看，你们依着神的意思忧愁，从此就生出何等的殷勤、自诉、自恨、恐惧、想念、热心、责罚。在这一切事上，你们都表明自己是洁净的。我虽然从前写信给你们，却不是为那亏负人的，也不是为那受人亏负的，乃要在神面前，把你们顾念我们的热心表明出来。故此我们得了安慰，并且在安慰之中，因你们众人使提多心里畅快欢喜，我们就更加欢喜了。我若对提多夸奖了你们什么，也觉得没有惭愧，因我对提多夸奖你们的话成了真的，正如我对你们所说的话也都是真的。并且提多想起你们众人的顺服，是怎样恐惧战兢的接待他，他爱你们的心肠就越发热了。我如今欢喜，能在凡事上为你们放心。」（林后七10～16）

没有后悔的懊悔，以致得救（林后七10）

这一篇信息我们要说到，当我们与神同工的时候，我们如何帮助教会与工人有正常的关系。从第十节保罗给我们看见，教会必须活在救恩的里面。这一节题到，「因为依着神的意思忧愁，就生出没有后悔的懊悔来，以致得救。」（七10上）这个懊悔不是为着后悔，而是为着得救，叫哥林多的圣徒在一切事上接受救恩：在分门结党的事上蒙拯救，在拜偶像、吃祭偶像之物的事上蒙拯救，在姊妹蒙头的事上蒙拯救，在道德的事上蒙拯救，在如何聚会、恩赐的运用上蒙拯救。哥林多教会需要在一件一件的事上得救。这个教会是一个杂乱无章、一塌糊涂的教会。虽然是这样的一个教会，保罗却要说，「我写信给你们，你们就懊悔了。这个懊悔就产生没有后悔的懊悔，叫你们得救！」

我们要注意这里的「没有后悔的懊悔」。有时候别人说了我们，我们就懊悔了；懊悔以后，我们又后悔了。比方，我和弟兄姊妹交通，常常我说了一些话，他们就懊悔了，但回去以后，他们又后悔了。过了两天，我又对他们说话，他们又懊悔，然后又后悔。这个懊悔里面有后悔，也有不甘心。保罗说到不可结党，圣徒们就说，「对！不可以分门结党！」然后又想，「属亚波罗又有什么不好？」就后悔了。这就是有后悔的懊悔。保罗告诉他们，祭偶像之物算不得什么，但是不要绊跌弟兄的良心，他们就说，「我们就不吃吧！」但是想一想，不吃又可惜，就吃吧！这就是有懊悔，也有后悔。

保罗说到，「依着神的意思忧愁。」（七10）这就表明，懊悔不是人劝出来的，而是有一个忧伤的灵，叫你觉得，「主啊！我竟然是一个分门别类的人！主啊！我竟然是一个结党的人！主啊！我竟然是一个和偶像联起来的人！主啊！在教会中竟然有淫乱的事！主啊！我们竟然是一班说方言，把教会弄得乱七八糟的人！主啊！我们真是忧愁！」这个忧愁就产生出一种懊悔。有了这样的懊悔，就没有后悔。

我们常说，「人的说服没有用，必须神来光照。」保罗在哥林多前书说了很多，他是一面说，一面仰望神，「神啊！还得你来光照才算数！」这个光照就带进一个懊悔。这一个懊悔是没有后悔的。换句话说，从此以后，我们再也没有分门别类了、我们和偶像再也没有关系了、我们不再让方言有地位了、可以好好擘饼了……这就是「以致得救」（七10）。教会第一个需要，就是分别，就是信的实际，就是让义显出来（六14～15）。教会第二个需要，就是和工人有正常的关系。怎么联于工人呢？乃是联于工人的教训。工人的教训叫我们得光照、叫我们生出没有后悔的懊悔。这一个没有后悔的懊悔，就带给我们救恩，使教会能活在救恩的里面。

我听过有人说，「青年人就像法老车上套的骏马，动力足，冲劲大，肯拚上，肯摆上，却难得懊悔，更缺少救恩。你无论怎么说，他都完全接受，但是他想一想不划算，立刻就改变了。」这就是有后悔的懊悔。教会怎么样才正常呢？教会的正常，乃是根据和同工有非常好的关系。工人的教训叫我们有懊悔，却没有后悔，以致得着救恩。这个懊悔不是一种情形，而是一个行动，这个行动叫我们这个人成为一个事奉神的人，也叫教会成为一个正常的教会。

世界的忧愁是叫人死（林后七10，另译）

保罗说，「世界的忧愁是叫人死。」（七10下，另译）他要是说，「忧伤的灵是叫骨头枯干的（箴十七22），所以你们不要有世界的那一种忧愁。你们要让懊悔变作一种行动，你们要让懊悔成为你们的救恩。你们仅仅活在忧愁里，那就太可怜了！你不该有世界的那一种忧愁，你应该有一种在行动里的结果。不错，你看见分门结党的可恨，你就忧愁，那怎么办呢？很简单，以后不要再分门结党了。你看见姊妹在会中讲道不合适，姊妹就不要再讲道了。你不要天天在那里忧愁，『我以前失败了！我以前软弱了！我以前看见得不对！我以前的路走得不正！我真是得罪神！』要知道，世界的忧愁是叫人死的！」许多时候，青年人不是为着前面的道路而懊悔，而是为着以前的历史而后悔，这就是后悔以致于死。保罗在这里的教训，是要我们有懊悔，而没有后悔。这个懊悔不是一种情形，而是一种行动，这个行动叫我们成为一个事奉神的人。

渴慕、自诉、自恨（林后七11，另译）

十一节说，「你看，你们依着神的意思忧愁，从此就生出何等的渴慕、自诉、自恨、切望、想念、热心、自责。在这一切事上，你们都表明自己是清洁的。」（另译）依着神的意思忧愁，就产生出这七个果子。第一个是渴慕，有了渴慕，就有自诉、自恨。自诉是「我是有理的」，自恨是「我是无理的」。你有一个渴慕，「主啊！原来以往我是这样亏欠你的仆人，我现在何等渴慕好好来走这条道路，我何等渴慕跟随你仆人的教训，我何等渴慕有正常的教会生活！」有了这样的渴慕，在你的身上一定有两个结果，一个叫自诉，一个叫自恨。渴慕带进了自诉，也带进了自恨。自诉是对以往的情形有一个了解，「主啊！我现在懂了，都是因为我听了什么话，所以才会这样；都是因为在那个环境里，所以我才变成这样！」自诉并不是带进自怜，而是带进自恨。为什么哥林多教会有属保罗、属亚波罗、属矶法、或是属基督的情形？因为有许多假使徒到他们中间，欺骗了他们，把教会弄得四分五裂（林后十一13）。他们蒙了光照以后，他们有一个渴慕，「主啊！我们何等愿意从分裂里出来，我们何等愿意好好持守合一的见证！」自诉就出来了。这个自诉不是自怜，也不是自辩，而是蒙了光照之后，看清了事实的真相以后，就产生自恨，「我这个人真是没有辨别力，我这个人真是不懂主的心意，我这个人真是不能与主配合，我这个人的灵真是愚昧！真是迟钝！」这就产生一种自恨。这个自诉、自恨，都是从懊悔里出来的，也是从渴慕里出来的。

切望、想念、热心、自责（林后七11，另译）

第四个果子就是切望，从切望就带进了想念和热心（七11，另译）。有了切望就自然有想念，哥林多人要说，「我们想念保罗在我们中间的时候、亚波罗在我们中间的时候、彼得在我们中间的时候，我们是何等的得帮助！」在这里就产生了想念。想念带进了热心，「主的仆人快快来吧！主的仆人来了，教会就蒙恩了！」末了还有一个果子叫作「自责」（七11），就是自己责备自己，「我真是老不长进！不开窍！不懂属灵的事！」弟兄姊妹，你怎么知道你蒙了光照？你真是蒙了光照，你就要看见这七项，因为这七项是蒙光照的果子。一个蒙光照的人，在光的里面一定被带到渴慕、自诉、自恨的里面，也一定被带到切望、想念、热心的里面，而产生自责。

表明自己是清洁的（林后七11，另译）

哥林多教会不只有蒙光照的果子，还有使徒的称许。「在这一切事上，你们都表明自己是清洁的。」（七11，另译）这样的称许真是甘甜。弟兄姊妹，你有了这些果子，你这个人就成了一个清洁的人。每一次的属灵转机，都带给我们这些果子，叫我们这个人有渴慕、有自诉、有自恨；叫我们这个人有切望、有想念、有热心；叫我们这个人有自责。在这样的情形里，我们这个人才干净。弟兄姊妹，你是不是一个清洁的人？就看你有没有在光中产生这一种懊悔。这个懊悔叫你得救，这个懊悔叫你成为一个有这些果子的人。

把你们顾念我们的热心刺激出来（林后七12，另译）

十二节说，「我虽然从前写信给你们，却不是为那亏负人的，也不是为那受人亏负的，乃是要在神面前，把你们顾念我们的热心表明（或刺激）出来。」教会不仅听从工人的教训、活在救恩里、结出蒙光照的果子，也对主的仆人有热心。教会越爱主的仆人，教会就越正常。保罗说，「我从前写信给你们，不是为那亏负人的，也不是为那受人亏负的。」就外面看，亏负人的是哥林多教会，受人亏负的是保罗；但保罗要说，「不是为你们，也不是为我。我不是为这个写信，我乃是要把你们里面那顾念我们的爱心表明出来！」哥林多教会本来是一个热爱主仆人的教会，但因着假使徒的搅扰，他们的爱心就不正常了。爱心一不正常，一切的见证和光景也就不正常。因此保罗不只对付难处，更要把他们原有的爱心刺激出来。这个爱心被刺激出来，其他的难处就不成为难处。

我能作见证，这些年来最叫我里面得安慰的，就是教会向着主的仆人有一个爱心。有了这个爱心，教会的往前就非常有把握；有了这个爱心，我就知道教会的往前是在保护里，而且走得非常正直。向着主的仆人有爱心，这是一件大事！我们对主的仆人要有一种敬爱，要热爱主的仆人。事奉主的人，我们要爱他们，有了这样的爱心，能叫我们在一切事上正常。「正常」是从爱心里出来的。所以保罗要说，「我这样写信给你们，是要把你们的爱心刺激出来。我不是来责备你们这些亏负人的，我也不是保护我这个被人亏负的，我乃是建造教会。我怎么建造教会呢？我把你们的爱心刺激出来，教会就得建造了！」

这些年我服事主，我摸着一个诀窍，就是我绝不能和主的仆人出事情，我一定热切的爱主的仆人，越爱他越好。这个爱出来了，教会就正常了。教会要往前，就要学这个宝贵的功课──热爱主的仆人。保罗帮助教会，盼望他们在一切事上得救；保罗也帮助教会，盼望他们结果子；保罗更帮助教曾，盼望他们成为一个有爱心的教会。这个爱心是向着主的仆人们。因此他说，「故此我们得了安慰，并且我们是满了安慰，因你们众人使提多快乐，灵里平安，我们就更加欢喜了。」（七13，另译）

我对提多夸奖你们，也觉得没有惭愧（林后七14）

这里所提到的，不仅有得救，不仅有果子，不仅有热心，同时教会还活在主仆人的盼望里。首先是叫主的仆人灵里平安，满了欢喜；其次是叫主的仆人没有惭愧。「我若对提多夸奖了你们什么，也觉得没有惭愧，因我对提多夸奖你们的话成了真的，正如我对你们所说的话也都是真的。」（七14）这里有两种安慰，一个是因为教会顾念使徒的热心表明出来了，一个是因为全教会使提多快乐、灵里平安。教会与工人的关系是如此和谐，真是甜美，哈利路亚！

保罗事奉主有一个诀窍──永远不失望。他无论把哥林多人责备得多厉害，他里面对他们还是满了盼望。弟兄姊妹，你没有这个诀窍，你就不会服事人。我这么多年服事主，我很摸着这个诀窍。很少有人经过我被败坏掉的，也很少有人经过我的服事被丢掉的，因为无论什么人，我都对他有盼望。跟我过不去的，我对他有盼望；被我责备得抬不起头的，我也对他有盼望。我常常说弟兄姊妹的好话，因为我每一次夸奖他们，就让这个盼望更实在。保罗懂得这个诀窍，他常对提多说，「哥林多教会真好！哥林多教会的确好！哥林多教会是满有爱心的教会！哥林多教会是愿意悔改的教会！哥林多教会是愿意跟随主、愿意拚上去的教会！」但是他里面却是七上八下，「到底哥林多教会能不能像我所说的那样？」保罗在这里并不是说谎，他乃是信，所以如此说话（四13）。他要说，「不是因为我看见你们变好了，而是我信基督在你们身上不是软弱的，基督在你们里面是有大能的，教会是满了盼望的，所以我这个人成为一个夸奖教会的人！」

教会要学习活在主仆人的盼望里，不要让主的仆人失望。到今天我仍然会想，「到底主的仆人对我有什么盼望？有什么要求？到底我懂不懂这一个？我总不能叫主的仆人羞愧！」一个正常的教会在这件事上要非常敏感，要坚决持守，不叫主的仆人因我们惭愧。我们怎么拚进去都可以，怎么摆上去都可以，怎么出代价都可以，甚至怎么悔改都可以，但我们总要有一个光景，叫主的仆人没有惭愧。这种心境是教会该有的心境。

提多想起你们众人的顺服（林后七15）

十五节又说，「并且提多想起你们众人的顺服，是怎样恐惧战兢的接待他，他爱你们的心肠就越发热了。」保罗在这里是说，「不仅我和你们之间没有问题，我还要帮助你们看见，我的旁边是有同工的，我们是一同在这里建造教会的。不仅你们要注意我，你们还得注意和我同工的人！」所以他在这里题起提多。建造教会是非常甜美的事。在这里有一班主的仆人们，有负担、有爱心、肯摆上、有启示、有异象，他们把从主领受的摆到教会里，教会也因着遵从他们的教训，从他们得着帮助，产生了救恩，结出了果子，激励了热心，活在使徒的盼望里，不叫使徒惭愧。另外，教会还要认识，她不能只联于一个人，她必须联于主今天的工作。我们不能仅仅说，「我是属保罗的，我现在只向保罗负责！」不！保罗要说，「主的工作不仅是藉一个仆人而有的，也是借着一个工作团流露出来的。不仅我在这里，提多也在这里。」所以他说，「提多想起你们众人的顺服，是怎样恐惧战兢的接待他。」换句话说，提多把信带去的时候，哥林多圣徒可是吓坏了，所以恐惧战兢的接待他。「他（提多）爱你们的心肠就越发热了。」（七15）保罗要说，「我对提多夸奖了哥林多教会许多，所以提多一来，你们就该知道，他是爱你们的，如同我爱你们一样。你们对待他如何，就是对我如何，也是对工作团如何。」教会不只热爱主的仆人，也要敬重工作团里每一位同工。这样的教会才能正常，并且在蒙福的原则里往前。

我在凡事上为你们放心（林后七16）

保罗末了要说，「我能见证，我对你们所说的话，都是真的，我没有惭愧！我夸奖你们，我也责备你们，这都是真的，没有虚假，在我身上一点手腕也没有！」他结束得非常好，他说，「我如今欢喜，能在凡事上为你们放心。」（七16）弟兄姊妹，你现在能否领会，一个主的仆人如何与神同工，来建造教会？首先，教会必须完全分别出来；第二，教会必须与工人有正常的关系。保罗在这里的负担是，「当我们与神同工的时候，我们何等愿意教会向着我们是正常的，教会在一切的事上是满有救恩的，教会是有果子的，教会向着主的仆人们是接受的、是满了热爱的，教会是不亏负我所盼望的，我也乐意把我的同工带到教会的交通里。」哈利路亚！教会与工人的关系是甜美的，不只工人满得安慰，教会也满了建造。


63 财宝在哪里，心也在那里

「弟兄们，我把神赐给马其顿众教会的恩告诉你们，就是他们在患难中受大试炼的时候，仍有满足的快乐；在极穷之间，还格外显出他们乐捐的厚恩。」（林后八1～2）

与神同工，建造教会（林前十四4，林后六1，另译）

保罗有一个负担，「当我与神同工的时候，我要来建造教会！」在建造教会的过程中，有三大项是必须的：第一、教会必须绝对分别出来，和世界没有任何关系。第二、教会必须和同工有正常的关系，同工对于教会要正常，教会对于同工们也需要正常。教会接受主仆人的教训，教会成为主仆人的喜乐，教会成为主仆人的夸口，叫主的仆人们放心。第三、教会必须在钱财的事上正常，也就是在财物奉献的事上正常。这就是在林后八章和九章里，保罗与神同工、建造教会的负担。

弟兄姊妹，我们常说「建造教会」，但我们注意太多枝节的事，像是「殷动不可懒惰」、「早起守晨更」等等。我们所注意的都是枝节的，没有摸到重点。并不是说没有枝节，哥林多前书所对付的也多半是枝节的问题，但是到了后书，保罗就来题醒他们，他是如何在一个心境里、在一个负担里，来建造神的教会。他没有题起那些枝节的事，他只题三个大项：第一、教会有没有绝对分别出来？第二、教会与工人的关系是不是正常？第三、教会在钱财的事上是不是健康？这三件事正常了，一切其他的事也必定是正常的，也必定是健康的。

弟兄姊妹，说句坦白话，我对别的枝节没有负担。如果弟兄姊妹个个从世界里分别出来，不作虚空公司董事长，也不作倒闭公司总经理，也不作被审判公司推销员，在圣徒中间有一个气氛，没有一个人是爱钱的，没有一个人是为己的，没有一个人是追求世界、与世俗联合的…有了这样的光景显出，我的负担才能卸出去，教会才能健康。

弟兄姊妹，我们要有一个正确的负担，就是与神同工、建造教会。你不能到一个教会去，看见圣徒们迟到，就责备他们迟到；看见他们不尽功用，就责备他们发死；看见他们不祷告，就责备他们懒隋。这样责备来责备去，发死的还是发死，不爱主的还是不爱主，因为你这一个人太低。你这一个人要高起来。你帮助教会，你就要帮助教会成为一个与世俗分别的教会、成为一个和主的仆人正常的教会、成为一个在钱财的事上健康的教会。

贪财是万恶之根（提前六10）

实际说来，「与世俗分别」和「在钱财上健康」是一件事，但是保罗把它们分开讲。换句话说，和世俗的分别包含许多的事，而其中最重要的一项就是钱财。保罗把钱财特别题出来，因为所有世俗的事中，最破坏我们的、最蹧蹋我们的、最让人没有盼望的就是钱财。贪财是万恶的根（提前六10），什么人爱了钱，这个人就没有用了；什么人倾向玛门，这个人就没有用了；什么人让钱财在他身上有地位，这个人就没有用了。所以保罗在这里特别把钱财题出来。

不要为自己积攒财宝在地上（太六19）

为了帮助我们在钱财上认识主的旨意，我们还要读几处圣经。头一处是马太福音六章十九至二十四节，「不要为自己积攒财宝在地上，地上有虫子咬，能锈坏，又有贼挖窟窿来偷。只要积攒财宝在天上，天上没有虫子咬，不能锈坏，也没有贼挖窟窿来偷，因为你的财宝在哪里，你的心也在那里。眼睛就是身上的灯。你的眼睛若纯一，全身就光明，你的眼睛若恶，全身就黑暗，你里头的光若黑暗了，那黑暗是何等大呢！一个人不能事奉两个主，不是恶这个爱那个，就是重这个轻那个，你们不能又事奉神，又事奉玛门。」（另译）

这里说，「不要为自己积攒财宝在地上」，换句话说，就是不要有「储蓄户头」。比方，我有一万块钱，是为着孩子缴学费的，钱放在家里不方便，我立一个户头，这不是绝对不可以。但是我不能时常注意我的储蓄簿，到底有多少个「零」？零太多了，只有被审判得厉害一点。主说，「不要为自己积攒财宝任地上，因为地上有虫子咬，能锈坏。」「虫子咬」可以联于衣服，「锈坏」可以联于食物。无论是衣、是食，你都不要积攒。不仅不要积攒几十万、几百万、几千万，连你的衣食也不要留太多，免得贼挖窟窿来偷。

要积攒财宝在天上（太六20）

弟兄姊妹，你要积攒财宝在天上，也就是说，你要有生命的利息。这不是说，你奉献了五十块，这五十块就存到天上去了，若是这样，主就太轻看贫穷人，因为穷人奉献的不多。这里的「积攒财宝在天上」，不是指你奉献多少说的，而是指你生命的积蓄说的。你天天要学习有生命的利息，这生命的利息就是你在天上财宝的积攒。

此方说，我已经好好爱主、跟随主几十年了，虽然我还有许多的软弱、有诸般的亏欠，到那日见了主的面，主也不一定会称许，「好！你这又良善又忠心的仆人！」因为我知道，自己亏欠主实在太多。但是从另一面看，这总比完全没有得救好。而且我这些年总算也积攒了一些生命的利息。我出过代价跟随主，自然我就有生命的利息。我们的富有，不是富有在我们的银行存款，也不是富有在我们有多少衣服、多少食物、多少现金；我们的富有，乃是富有在生命上。我们今天的劳苦、服事，就是积攒财宝在天上。

天上没有虫子咬，不能锈坏，也没有贼挖窟窿来偷。在属天的境界里，生命的成长是丢不掉的。你得着，它就是你的。有时候你不在灵里，它好像失去了；你一回到灵里，它又来了。比方有一个人，起头很爱主，后来他不在灵里，慢慢的就不行了。但是什么时候他回到灵里、回到教会生活中，他就比那些没有好好追求过的人老练，因为他回到灵里，生命就出来了，这个生命的积攒是拿不掉的。

你的财宝在哪里，你的心也在那里（太六21）

接着主说，「因为你的财宝在哪里，你的心也在那里。」（太六21）你是一个在生命里的人，还是一个属地的人？就问你的心在哪里。你的财宝在哪里，你的心就在那里。你不要把这句话领会成，「我的钱现在在家里，所以我的心也在家里。」不！是你所要追求的在哪里，你的心也就在那里。这个「财宝」是指你所要追求的丰富。有的人天天梦想发财，他虽然一贫如洗，但是他的心早已放在钱财上。财宝是连于心的，你要对付钱财，先要对付你的心。你要在财务上正常，你要先注意你的心。你的心正常了，你在财务的事上也就正常。你的财宝在哪里，你的心也在那里。

眼睛若纯一，全身就光明（太六22，另译）

主又说，「眼睛是身上的灯，你的眼睛若纯一，全身就光明，你的眼睛若恶，全身就黑暗……」（太六22～23，另译）换句话说，心是和眼睛联在一起的。你有一个什么心，你就会看什么。你的心在哪里，你的眼睛就在那里。你的眼睛就是你的灯。你的眼睛若纯一，除了主以外什么都不看，你的全身就光明了。你的眼睛若是「恶」，在主之外贪爱其他的事物──贪爱地位、贪爱恩赐、贪爱名声，你的眼睛就恶了。你这个人恶了，全身就黑暗了。一个在黑暗里的人，没有方向、没有目标，成了撒但的俘虏。你的眼睛注意什么，你的心就在那里。你的眼睛要纯一，要单一的注视主，钱财在你身上就没有能力。你的心在主之外还有贪求，钱财的势力就来了，你里头就黑暗了，而且这黑暗是何等的大！所以题起钱财，主在这里首先要对付的就是心。不只外面物质的享受和积存是钱财，连你贪求属灵的知识、贪爱别人的称赞、盼望年长弟兄的称许，也是「钱财」，这些会叫你眼瞎，叫你黑暗，叫你的心偏于邪。求主怜悯，使我们有一颗清洁的心，单一要主！

那时人要专顾自己，贪爱钱财（提后三2）

还有一处是提摩太后书三章一节至四节，「你该知道，末世必有危险的日子来到。因为那时人要专顾自己，贪爱钱财，自夸、狂傲、谤讟、违背父母、忘恩负义、心不圣洁、无亲情、不解怨、好说谗言、不能自约、性情凶暴、不爱良善、卖主卖友、任意妄为、自高自大、爱宴乐、不爱神。」从以上这两处圣经，我们可以领会，要对付钱财，第一要对付我们的心，第二要对付我们的己。什么人爱钱？爱自己的人就爱钱。这里说，「末世必有危险的日子来到」，就像今天这样，到处都有诱惑，非常危险。到那时候，人要专爱自己，贪爱钱财。你怎么能在钱财的事上蒙拯救？你要学习不爱自己。俗语说，「有钱好办事。」你只要有钱就可以享受，你只要有钱就可以安逸，你只要有钱就可以舒适，你只要有钱就能万事亨通。青年人对钱财不太有感觉，等到你进入社会，你拿出一张名片，「虚空公司总经理」、「破产公司董事长」，别人一看，立刻眼睛睁大，「虚空先生你好！破产先生万岁！」相反的，你的名片是「某某公司小雇员」，别人一看就藐视你。所以钱财是很现实的，钱财不仅联于你的生活，钱财也联于别人对你的估价。一个人不爱钱，他必须先不爱己。不爱钱还容易，不爱己就不容易。这个「爱己」就逼着你去爱钱。

今天我要对青年人说这样的话，也许你现在以为无关紧要，但是这些话种在你的里面，有一天你要明白。若是有一天你爱主、服事主，印了名片「某某小公司小雇员」，你就要记起这些话，而且要感觉非常荣耀，因为你是服事主才这样的。你一直忠心的跟随主，这是何等的荣耀！若是你爱己，你的存心和动机就要受污染。你一直梦想什么时候作长老，我敢说，你一定爱钱，因为想作长老这个念头就是爱己。你梦想什么时候开特会、对上千人讲道，这都是己。爱己，一定带来爱钱。没有一个爱己的人不爱钱。一个人只要爱己，他都爱钱。所以作官的人很难胜过贿赂，因为爱钱和爱己是联起来的。一个人不爱己，这个人就不爱钱。

弟兄姊妹，你怎么来对付钱财？第一、要先对付你的心。你的心只要主，钱财就没有地位。第二、要对付你的己。一个爱己的人，定规是一个爱钱的人。你要学习作一个不顾自己的人。你能不顾自己，钱财的势力就要从你身上脱落。即使你没有很好的收入，你一点不觉得羞愧，因为你根本不是为钱财活着，你乃是为主活着。

敬虔加上知足的心便是大利（提前六6）

第三处经节是提摩太前书六章三至八节，「若有人传不同的信仰，不服从我们主耶稣纯正的话，与那合乎敬虔的话，他是自高自大，一无所知，专好问难、争辩言词，从此就生出嫉妒、分争、毁谤、妄疑、并那坏了心术、失丧真理之人的争竞。他们以敬虔为得利的门路，然而敬虔加上知足的心，便是大利了。因为我们没有带什么到世上来，也不能带什么去，只要有衣有食，就当知足。」（另译）

这里题到分争和争竞。弟兄姊妹，我劝你不要跟别人比。你一跟别人比，争竞就出来了，而且是从坏了心术、失丧真理的人出来的。你的心坏了，就跟别人争起来了。在这些地方求主血遮盖我，我一向跟谁都不争，我只为真理打仗。为真理，我要争；但是为我自己，我不争。这些年我学会不去争，天地这么大，争它作什么？有主的引导，没有一个地方是小的；没有主的引导，没有一个地方是大的。你如果心术不坏，真理不失丧，你就不会争竞。

心一坏，真理一失丧，就以敬虔为得利的门路。在教会生活中，不只要注意你的心、注意你的己，还要注意一件事，千万不能运用敬虔作得利的门路。有的人服事主，头脑复杂得很，花样多得很，知道怎样作一件事、说怎样的话，奉献包就来了、供应就丰富了、生活就改善了，你千万不要走这样的路，千万不要以敬虔为得利的门路。你不仅要注意你的心，要注意你的己，你也不在教会中寻找发财的机会。世界能叫人发财，在教会里也能叫你发财，你可不要以敬虔为得利的门路！所以保罗说，「然而敬虔加上知足的心，便是大利了。」（提前六6）什么叫知足的心？就是主给你什么，你都欢欢喜喜领受。主叫你啃面包，你就欢欢喜喜的啃；主叫你丰富，你也感谢着领受。敬虔加上知足的心，便是大利。

使我也不贫穷，也不富足（箴三十8）

第四处经节是箴言三十章七至九节，「我求你两件事，在我未死之先，不要不赐给我：求你使虚假和谎言远离我，使我也不贫穷，也不富足，赐给我需用的饮食。恐怕我饱足不认你，说，耶和华是谁呢？又恐怕我贫穷就偷窃，以致亵渎我神的名。」这真是我们的光景。我们既饱足不得，也贫穷不得。人一饱足，就不要神。所以一个学习服事主的人，要学会把自己摆到贫穷去。你不会把自己摆到贫穷里去，你就容易忘记神。

但是我们也不能一直贫穷。这里说，「又恐怕我贫穷就偷窃，以致亵渎我神的名。」（三十9）也许有人要问，「你不是有主吗？你怎么贫穷就去偷窃了？」你可得注意，到了钱财没有的时候，也很难有主。钱财缺乏，还能有主，那是主特别的怜悯。所以我们不能富足，一富足就忘记神；但是也不能太贫穷，穷了就会偷，神的名就受了亵渎。比方，有人发现一位全时间弟兄在市场偷一块肉，听见的人一定批评，「这个服事神的人，还是如此差劲！我们还信他的神吗？」他为什么偷肉？因为他的孩子要肉吃，家里已经好几天没有肉了。你不要以为这没有可能，我们对自己缺乏、挨饿还过得去；看见孩子受苦，我们不容易忍受。有一天穷到一个地步，孩子天天在那里叫、在那里喊，作父亲的就受不了。所以这里说，不能太饱足，免得忘记主；也不能太贫穷，免得穷到一个地步就去偷了。这一偷，就亵渎了神的名。

我告诉弟兄姊妹，钱财的教训在圣经里非常多，但最重要的就是这四点。第一、要对付你的心，心一定要纯一。第二、要不爱自己，不能顾自己。爱自己、顾自己的人一定贪爱钱财。第三、不要以敬虔为得利的门路。第四、要在主面前有一个祷告，「主啊！求你将日用的饮食天天赐给我们，不叫我太富足，以致忘记你；也不要叫我太贫穷，以致偷窃，羞辱你的名。」

倚靠那厚赐百物给我们享受的神（提前六17）

在我们一生跟随主的路上，最能叫我们经历神的，一个是婚姻，一个是钱财。婚姻的经历是比较隐藏的，也是逐渐的。比方，一对青年人刚结婚，看看对方，东也不顺眼，西也不顺眼，后来就慢慢觉得，这个也好，那个也好，样样都称心。不是对方真的变了，而是他这个人被磨得差不多了。这个「磨」是逐渐的。但是钱财叫人经历主却是非常现实，也是非常特别。弟兄姊妹，你经历主在你身上的带领有多少，和你怎么处理钱财大有关系。一个不会处理钱财的人，他在神面前的经历是贫穷的。一个会经营钱财的人，他对主的经历一定丰富。

你要经历主是又真、又活、又实际的主，你就要学习在钱财的事上与主配合。这个经营必须有属天的智慧，不是愚昧的。不是说我有多少钱，就奉献多少钱，等主再给我。如果这样，主何必给你呢？主没有意思天天给你钱，好叫你变成一个神迹专家。我听说有一位青年弟兄，读了倪柝声弟兄的见证，就把所有的钱都奉献出来，然后告诉主，「主啊！我一无所有了，你得给我！」这就叫作试探主。主说，「不可试探主你的神（太四7）！」如果主给你钱，你全都摆出去，然后说，「我要试试看，主能不能真给我？主果然真给我了，祂就是真的神！」这是不可以的。主所给你的，在原则上你要学习会经营。有一部分是为着你的，要感谢着领受；有一部份是为着再转出去的，就要乐意给。我们在钱财的事上有智慧经历主，我们就能在钱财的经营上与主有好的配合。

我再说，主给我们一些丰富，是为着养生的需要，我们就不能把养生的需要忘掉。除了养生的以外，你都得学习摆上去。你说，「主耶稣不是称赞那奉献两个小钱的寡妇，她不是连养生的都摆上去了吗（可十二44）？」如果主给你这样的引导，一次、两次是可以的。你天天说，「主啊！我把养生的都投上了！」那你非饿死不可。为着一个特别的需要，过一个艰苦的日子，这不是不可以，但是不该成为我们的习惯，这只能是主一个特别的感动，或是圣灵特别引导的结果。

献上十分之一（路十一42）

正常的情形是，主一方面给我们养生的需要，一方面也叫我们凭信而给，同时也叫我们学习在信心里更多的支取。支取的路就在于你懂不懂得经营主所给你的。主给你一些钱，你要学习会奉献出去。我会对年长的弟兄姊妹说，「要先将一切都摆出去。」然后加一句，「也要注意你养生的需要。」我对青年弟兄姊妹就倒过来，「先顾到你养生的需要，然后学习摆出去。」因为青年人「英雄主义」太强，大有「壮士一去兮不复返」的气概。圣灵明明知道你的需要，也顾到你的需要，但是你不顾一切而摆上，所以圣灵还得感动别人再送一些给你，不然你就饿死了。弟兄姊妹，在钱财的事上我们要「学会」，不要「学坏」。有些弟兄姊妹因为太好胜，太逞强，盲目的给，结果一时接济不上，饿了几餐，信心就破产了。也有的人扣得太紧，一毛不拔，「我不能这么给！一给我就没有了！」结果不给就更没有。我们还得学习给，要学习有智能，要操练仰望主更多的供给。

仰望主更多给你的路，是借着你在主的引导里，有「律法性的给」和「引导性的给」。奉献有两种，一种叫作律法性的给，就是无论你怎么穷，也得学习给。当然不是一定要完全照着律法。戴维饥饿的时候也吃殿里的陈设饼（太十二4），这虽然不合条例，却是神许可的。所以不是说，我每次拿到钱一定非给出去不可，但是总要建立起「律法性的给」这样的习惯。一百次总要有九十九次，钱来了就有所给。如果有一次没有给，一定要里面非常清楚，不只是因自己有急需，也需要有主的许可。若不是这么清楚，你都得学习有律法性的给。凡是经过你手的，就摆出十分之一。你要把这个习惯建立起来，主给你五块钱，就摆出五毛钱。你说，「五毛钱太少了！」不少。我就收过一个奉献包，只有七毛钱，我里面非常喜乐，这一定是一个高中或初中生奉献的。我收到这样的奉献，我的赞美还要加添！因为这样的奉献说出，有一个人在开始走主的道路，他的确摸着一个属灵的实际。所以主给你五块钱，奉献五毛钱不要嫌它太少；主给你一块钱，你还得找出一毛钱奉献进去。经过你手的，就是十分之一。你不要说，「一毛钱太少了，等我积到十块钱再奉献！」不！你只有一块钱，你就奉献一毛钱。你要把那一毛钱非常郑重的投到奉献箱里去。

我记得一个故事，有一次为着爱筵的奉献祷告，弟兄姊妹很有信心的说，「主啊！祝福这次奉献，一毛不要多，一毛也不能少！」结果奉献箱开出来，差了一毛。有一位弟兄把手中的一毛拿出来，他作见证，「弟兄姊妹，我就只有这一毛钱，主也感动我奉献这一毛。但是我觉得太少了，不好意思，所以我就不肯奉献。想不到所缺的那一毛，就在我这里！」你不要太在意奉献太小，不要嫌它少，如果这样，你的奉献生活就不正常。你也不要嫌它太多，有一天主给你一百万，要拿十万出来，你不一定舍得；即使拿出来了，你也会一再考虑，「我把十万块奉献上去，长老们够不够聪明，会不会用这笔钱？」考虑来考虑去，不敢信托，就写上，「为着儿童聚会用」，对教会一点信心都没有，完全是自私自利，爱自己的工作！所有为着专项的奉献，原则上都不够甜美。要学习不为专项奉献，要对教会有信心，对长老有信托，这才是一件美事。

说到奉献，要先顾到圣徒的需要，然后是教会的需用。人永远是第一，弟兄姊妹的需要永远是第一。你要奉献给人，也要奉献给教会。不要奉献给「我看得见的爱筵」、「我看得见的钢琴」、「我看得见的冷气」、「我看得见的中学生服事」。奉献固然是美事，然而要学习对主诚实，也要学习对教会信托。

甘心祭（利二二23）

弟兄姊妹，在钱财的经营上，你要学习先顾到养生的需要，学习从主领受，有衣有食就当知足。你也要有律法性的给，无论主给你多少，你都把十分之一摆出来。多也摆出来，少也摆出来。你能这样，主就会更多的祝福你。除了律法性的给以外，还有引导性的给，就是甘心祭，就是我里面有一个愿意，主也给我这个负担，更把十分之一以外的摆上去。如果我们大家肯这样奉献，教会决不可能缺乏。什么时候教会的财务紧，主要的原因就是圣徒在奉献上没有好好操练。求主使我们不要太贫穷，也不要太富足，有衣有食就当知足，学习把十分之一奉献出来，也把主所给我们的丰富尽量给出来。

有人有一种想法，就是「为主赚钱」。但是有一个条件，就是所有为主赚钱的人，都必须不爱钱。许多人打着「为主赚钱」的旗号，骨子里却是为自己赚钱。所以我们的存心和动机必须被主炼净。我们宁可信靠主，深信主必会感动人，来应付圣徒、教会、和主工作的需要。如果你有为主赚钱的想法，你一定要问自己，「我到底爱不爱钱？」任何对钱有感觉的人，都不应该为主赚钱。为主赚钱的人，必须是一个对于钱财没有感觉的人。

感谢着领受（提前四4）

另外一面，我们也要注意，不要把自己逼到生活过分艰难的情形里去。我深怕青年人逞强，表现英雄，所以我一再这么题起。记得有一位全时间的弟兄，他在一个聚会里说，「我们的教会最穷，别的教会起码有个碗、有双筷子，我们的教会连碗和筷子都没有。所以你们只要顾教会就可以，不必顾到我的需要！」所以他连一个奉献包都没有。这个见证表面上很感人、很悲壮，骨子里却是英雄主义，因为一个服事主的人，他没有权利告诉弟兄姊妹，「我要！」他也没有权利告诉弟兄姊妹，「我不要！」主无论给你多少，你都要感谢着领受，因为不是人给的，而是主给的。结果到后来，这个弟兄变得对人很冷漠，叫人不敢亲近，因为苦太久了，苦到一个地步，心理不对了。最后他离开教会，变得非常贪爱钱财。我们现在回头看，知道他在成长的过程里，对钱财的态度太极端，以致把自己的路走绝了。这对我们是一个严肃的鉴戒！

弟兄姊妹，我们从起头跟随主的时候，不要把自己作成英雄──凡是主给的，全部拿出去！也不要像狗熊──凡是主给的，通通留下来！这两方面都是极端，稍一不慎，就会逼自己走上绝路。我们要学习为着主而经营钱财。会经营的人，他能在钱财上深深的摸着主，他也能见证主是又真又活的神。所以保罗不只题起教会和世界的分别，他也题起教会和工人的关系，他更题起钱财的问题。求主怜悯我们，使我们在钱财上有正确的认识和健康的经营。


64 自由的丰富而显出丰盛

「弟兄们，我把神赐给马其顿众教会的恩告诉你们，就是他们在患难中受大试炼的时侯，仍有满足的快乐。在极穷之间，还因他们自由的丰富而产生丰盛。」（林后八1～2，另译）

从以上这段经节来看财物的事，弟兄姊妹，首先你必须要有四种认识：第一、财物是联于你的心；第二、财物是联于你的己；第三、财物是联于你的敬虔；第四、你要学习有一种祷告，这个祷告完全不是照着我们所想的那种属灵的祷告。这个祷告乃是，「主啊！求你不要叫我富足，免得我忘记你；也不要叫我贫穷，免得我亵渎你的名。」这个祷告是非常正确的祷告。我们对于钱财要很严肃的认识这四点。如果我们爱钱，我们就要注意，或许是我们的心有问题了，或许是我们为己了，或许是我们以敬虔为得利的门路了，或许是我们和主之间没有正常的关系了。我们和主是在一个正常的情形里，我们这一个人的心就不会有问题，就不会为己，不会以敬虔为得利的门路，我们这一个人也能懂得如何叫自己不是太富足，也保守自己不落到极端的贫穷里。这四点你不能轻看，因为这是你一生的操练。你这一生如何在钱财上操练得好，就是根据你有没有这四点认识。

在患难中仍有满足的快乐（林后八2）

保罗对哥林多教会交通到钱财的事，他第一个就题起，我们要认识这一位神，祂是一位欢欢喜喜把恩典赐给我们的神。这恩典显在两件事上：第一、我们在患难里、在大试炼中，仍有满足的快乐（八2）。第二、他们在极穷之间，因着他们自由的丰富而显出丰盛（八2，另译）。马其顿众教会是在患难中、受大试炼的时候，仍有满足的快乐。弟兄姊妹，你不要轻看这一件事。我们在主面前所蒙的恩典，是根据于我们的患难和试炼有多少。患难、试炼的临到，没有叫我们倒下，我们还有满足的快乐，这就证明我们这个人是一个蒙恩的人。

如何证明我们这个人是在恩典里？就看我们这个人是否在患难的里面？是否在大试炼的里面？我们在患难里面，也在大试炼里面，却仍有满足的快乐，这就证明我们这个人乃是在恩典里。譬如说，我第一次考大学，我没有去看榜，因为自己知道没有录取。发榜的那一天早晨，刚好是主日，我考虑要不要去聚会。那一天我读到约翰福音二十一章，主说，「约翰的儿子西门，你爱我比这些更深么？」（约二一15）因着这句话，我碰着了主。这一碰着主，「没考上大学」就再也不为难我，我就欢欢喜喜的骑着车子去聚会。那一天聚会的空气沉闷，因为所有爱主的弟兄都没有考取，整个聚会都是愁云惨雾，好比有大试炼、有患难，却没有恩典、没有快乐。我就起来祷告，「主啊！感谢赞美你，你的带领是何其甜美，你永远爱我们。我们考不取大学，虽然不是你甘甜的爱，却是你奇妙的爱。你的爱既然永不改变，我们的赞美还要加添！」这一祷告，大家都同声阿门，所有的愁云都消散了。这是什么？这就叫作恩典临到。恩典不是患难，也不是试炼；恩典乃是我们在患难里、在试炼里，仍有满足的快乐。弟兄姊妹，我们在跟随主的路上，会有许多机会经历试炼。我就问你，「在这试炼里，你是愁苦呢？还是快乐呢？」如果你是愁苦，就是白白受试炼，而没有享受恩典；如果你是快乐，就证明你是一个满有恩典的人。主所要的不是试炼，祂是要我们在一切的试炼中，经历基督是我们的满足，经历基督是我们的快乐。我们要学习在患难中作一个享受恩典的人。

保罗能见证，马其顿众教会是蒙恩的。马其顿众教会有患难、有大试炼，但是他们没有被患难打倒，也没有被试炼打倒。在患难中、在试炼里，他们仍有满足的快乐。我们这个人常是狂傲的，因为我们这个人太小，稍微有一点祝福就得意忘形，一得意忘形，自满就出来了，夸耀就出来了，骄傲就出来了。但是感谢主！教会固然是甜美家，却也是一个变化的工厂。你什么时候高昂，主总是借着亲爱的弟兄姊妹给你「一刀」，叫你躺着不动。所以有一首诗歌说，「当我的心稍为高仰，我就近乎跌倒危地。我不敢作，我不敢想，事事处处，我需要你。」奇妙的是，虽然躺在那里，不久就复活了，又喜乐了。为什么喜乐？因为懂得如何支取在基督里的喜乐，这就是蒙恩的人该有的光景。

因自由的丰富而产生丰盛（林后八2，另译）

保罗为马其顿众教会蒙恩所作的见证，第一、是他们在患难里、在大试炼里，仍有满足的快乐；第二、他们在极穷之间，因着他们自由的丰富而显出丰盛（八2，另译）。人一到贫穷里，就不自由、萎缩了。俗语说，「一个钱逼死一个英雄汉。」钱一缺，人一点办法都没有。比方我有钱，但是我身上没带钱，走在街上觉得口渴，想去店里喝一杯咖啡，虽然一杯咖啡对我来说根本不是钱，但因着我身上没有钱，我就没有胆量进去，叫我这一个人萎缩。钱能够叫人萎缩，也能够叫人拘谨。有钱的人一掷万金，面不改色，真是大手笔；等他破产了，就萎缩得此别人还要厉害。但是马其顿众教会的见证不是这样，他们有试炼、有艰难、有患难，却有满足的快乐；他们有贫穷，有极端的穷乏，却有自由的丰富。这丰富是显在丰盛的供给上。有的人在贫穷里，他就只有贫穷；有的人在贫穷里，却又自由、又丰富，因为他给出去。倪柝声弟兄就有这自由丰富的见证。有一次他应邀到一个地方传福音，身上仅有一点钱，不够旅途用。他求主预备，主对他说，「你给出去，我就给你。」他就给出去，给出去之后，他就自由了。本来他很看重这仅有的钱，但是他一给出去，他和主的关系就有了正常的调整，叫他进到一个自由的丰富里去。为什么贫穷的人可以丰富？因为他有丰盛的自由，这丰盛的自由叫他作一个给的人。也因为这个给，叫他成为丰富的人。

神在教会中是否有恩典，就要看，第一、教会虽然满了患难、满了试炼，是不是满了快乐？第二、教会在财物上虽然贫穷、有限，是不是仍有丰富的奉献，也借着这奉献成为丰盛？这就是为什么，我在服事主的事上不愿意倚靠任何富有的人。富有的人不知不觉就破坏了教会，因为他们容易有天然的慷慨，这么一来，圣灵的主权就不见了，「耶稣是主」也变成了口号，自由的丰盛也被摧残。这些年来我服事教会，对于巨额的奉献我都相当考虑。所有青年弟兄奉献大数目的，我们都退还给他，没有接受。年长弟兄姊妹的巨额奉献，虽然我们接受，但是我们会和他好好交通，不要给他一个感觉，「教会是仰赖我的支持。」也不要给圣徒一个感觉，「某些富有的圣徒已经承担了奉献的担子，我们就可以袖手旁观，不用奉献了。」不！我们这贫穷的、不足的、不多的，却更要奉献，好借着奉献成为丰富。教会的甜美就在这里。

我举一个例子。倪柝声弟兄非常有眼光，他想来台湾开工，就把六万美金付托一个人。想不到这个人心起恶念，不只把钱吞掉，还说倪弟兄亏欠他。倪弟兄却很超越的说，「花六万美金认识一个人，也很值得！」那时候六万美金可以买二万多坪地，有了那些钱，整个台湾的工作就太容易了。但是主有祂的美意，让那些钱被恶人吞去。为什么这样？就是叫台湾的众教会经历什么叫作富足。如果那笔款不走，教会全数拿来，把地通通买了，会所也通通盖了，我绝对信，很多功课弟兄姊妹都没有学到。主喜欢我们这些无有的人，欢欢喜喜、自自由由、丰丰富富的奉献出来，好经历主的丰富。

教会蒙大恩，是在两件事上显出来。第一、教会在患难里而有喜乐。如果教会在大患难中仍有满足的快乐，这个教会一定是蒙恩的教会。第二、教会的丰富在财物的奉献上显出来。换句话说，不是照着我的富有，而是照着我的贫穷。照着我的富有和照着我的贫穷不一样。照着我的富有，就是我有一百元，我只需要用二十元，还有八十元可以奉献，这是照我的富有。照着我贫穷，就是我只有二十元，这是我生活的必须，而我还拿出十元奉献，这就是在极端的贫穷里，却成为富足，也因为这自由的丰富显出了丰盛。

教会的蒙恩，第一是在患难中支取基督的喜乐。所以你要宝贝患难，你要宝贝试炼。患难、试炼来了，都是叫我们认识什么叫作在基督里的欢乐。没有什么可以叫我们鼓舞的，没有什么值得我们兴奋的，叫我们鼓舞的乃是主自己，叫我们兴奋的乃是主自己。如果我们只看环境，看见的不过是患难、试炼；但因着我们活在主面前，基督自己就成为我们的满足，这一个就证明教会是蒙恩的教会。教会的蒙恩，第二个是在贫穷里有一种丰富显出来。这一个丰富是因着有丰盛的自由而显出的。这个自由叫人敢拿出去，这个自由叫人肯奉献，这个自由叫人肯摆上，这个自由叫人肯不顾自己，这个不顾自己的结果，就是一个丰盛。圣徒们这样摆出来了，他们就丰富了，教会也丰富了，这是何等的甜美！

弟兄姊妹，我们都得学这一个功课。我记得许多时候，教会为了盖会所，从奉献箱开出戒指、颈炼、珠宝、钻石，你就知道这是极穷之间的丰盛。我们要学，对于钱财要非常的狠。无论多窘迫，多寒酸，我都不要钱，我也不要发财，我也看不起钱。谁有钱，我都看不起！我宁可贫穷，在极贫穷之间显出丰盛来，那才真是荣耀、美丽！

主作工和我们不一样。我们以为，若是有几个富有的人就好了。主却要说，「不！不！我不需要富有的，我只问，你们穷不穷？」你说，「我们穷！」主说，「你们穷，我就好办了！你们一穷，我就丰富了，因为在你们极穷之间，我就能借着你们自由的丰富显出丰盛！」这就是保罗建造教会的诀窍──从患难中支取欢乐，从贫穷中显出丰盛。

在主的怜悯里，我愿意把在美国克里夫兰教会盖会所的见证交通出来。在一九七四年，克里夫兰教会是在地下室聚会，有人说我们是「地下教会」。我对弟兄姊妹说，「我们既然是教会的见证，就必须快快盖会所！」弟兄姊妹一听，甚觉为难，因为只有一百人，大多数是学生，根本没有钱。而且每个月的奉献款还要顾到圣徒的生活，哪有余力盖会所？我就对弟兄姊妹说，「我们有钱也得盖，没钱也得盖；只要是教会，就要有一个正常聚会的地方！」我先到市政府，在地图上把盖会所的地区划出来。我们找了合适的地区，找出每一块可用的地，就到县政府去查，是谁缴那块地的税。名字查出来以后，就查电话簿，一个一个打电语去问，「你那一块地卖不卖？」我们打了许多电话，也开车到城里转，转来转去，就是找不到一块地。我们甚是急迫，祷告也越来越迫切，后来我们开始奉献，累积了一万美金，预备盖会所。

有一天我开车出去转，转到一条街，非常漂亮，看到两幢房子要出售，还有一大片空地。我就下车，问看守房子的两个老人，「你们这个地要卖吗？」她们说，「要卖，二十五万美金，你买得起吗？」我们的确买不起，银行也不能贷款，因为我们什么资产都没有，在我们中间也没有谁是有钱的、有名望的。失望之余，我就向主说，「主啊！有钱的人可以买大房子，爱打棒球的可以有棒球场，爱打高尔夫球的可以有高尔夫球场，我们要聚会，难道就没有一块地吗？这太不公平了！」我真是难过，就一直祷告，全教会也迫切祷告，奉献也继续不断的摆上。

后来我们又找了一些地方，总觉得不是主所要的。我里面的感觉一直引到那两幢房子和那一大片地。那时候奉献已经累积到二万，我就凭信心再去交涉。谈了四个月，终于以十八万五千成交，先付现金二万。我们就为这个全力拚上。那时候我们才知道什么叫作丰富。我题出「三不」（Three No）的原则：不上餐馆、不存钱、不逛街买不需要的东西。全教会一致阿门，没有一个人上餐馆，没有一个人逛街，也没有一个人存钱，除了生活必须之外，所有的收入全都摆到奉献箱去，那真是厉害又感人的奉献。后来实在没有钱了，我们就求主开路。感谢主！原先在艾克朗（Akron）有一间会所，一直卖不出去，这时候居然有人要买，出价四万，一成交，就减轻了许多压力，也坚固了我们的信心。我们开始兴工建造，全教会总动员，无论男女老少，日以继夜，一同投入盖造的行列。弟兄们挖地基、锯木、和泥，姊妹们送茶点、作整洁。外面越忙，里面越喜乐；外面建筑，里面建造。不消几个月的工夫，一栋美仑美奂的会所巍然立在眼前，如今它更扩建成容纳一千人的会所。感谢主！这就是在贫穷之中，因着我们自由的丰富而显出的丰盛。如今在俄亥俄州，不只有克里夫兰的会所，也有威勒比（Willoughby）会所，还有曼斯斐尔（Mansfield）会所。这些一再见证主是信实的，教会是丰盛的。

弟兄姊妹，从这些见证你就能认识，全地都是主的，只问你肯不肯向主要？只问你肯不肯在主面前拚？你肯在主面前拚，你肯向主要，全地就都是你的，都在你的手里。主如何应许亚伯拉罕，「你起来，纵横走遍这地，因为我必把这地赐给你。」（创十三17）这句话也要应验在我们身上，因为我们是亚伯拉罕的真子孙。我们固然是贫穷的，我们也不盼望富足，但是我们能向主说，「主啊！我们只求你给我们恩典，叫我们有自由的丰富，产生丰盛！」这一个丰盛才是我们蒙恩的实际。


65 主为我们成了贫穷

「我可以证明他们是按着力量，而且也是自己甘心乐意的过了力量，再三的求我们，准他们在这供给圣徒的恩典和职分的交通里。并且他们所作的，不但照我们所想的、更照神的旨意，先把自己献给主，以及我们。因此我劝提多，既然在你们中间开始这恩典的事，就当完成在你们里面。你们既然在信心、在话上、在知识上、在殷勤上、和待我们的爱心上，都格外显出满足来，就当在这恩典的事上，也格外显出满足来。我说这话不是吩咐你们，乃是借着别人的殷勤，证明你们爱心的实际。你们知道我们主耶稣基督的恩典，他本来富足，却为你们成了贫穷，叫你们因他的贫穷，可以成为富足。我在这事上把我的意见告诉你们，是与你们有益；因为你们下手办这事，而且起此心意，已经有一年了。如今就当完成这事，既有愿作的心，也当照你们所有的去完成。因为人若有愿作的心，必蒙悦纳，乃是照他所有的，并不是照他所无的。我原不是要别人轻省，你们受累，乃要均平，就是要你们的富余，现在可以补他们的不足，使他们的富余，将来也可以补你们的不足，这就均平了。如经上所记，『多收的也没有余。少收的也没缺。』」（林后八3～15，另译）

供给圣徒的恩典和职分（林后八4，另译）

马其顿众教会是一个蒙恩的教会，他们所以蒙恩，是因着他们在患难中仍有满足的快乐，在贫穷中还乐意且尽力的给出去，显出自由的丰富来（八1～2）。保罗说，「我可以证明他们是按着力量，而且也是自己甘心乐意的过了力量，再三的求我们，准他们在这供给圣徒的恩典和职分的交通里。」（八3～4，另译）他们有一个认识，这不单是财物奉献的问题，而且是交通的问题。这一个交通重要到一个地步，保罗把它称作「职分」（diakonia，ministry）。保罗在尽他的职事时，产生了一个职分，叫众教会之间在财物上有一个自由的交通。

弟兄姊妹，你绝没有想到，像保罗这么有启示、有负担的使徒，居然也有负担「管钱」？他的管钱不是管帐，他乃是叫弟兄姊妹在财物上有一个正常的生活。他带领的路，是叫弟兄姊妹在钱财的事上相信主、在钱财的事上信托主的仆人、在钱财的事上以人为中心、在钱财的事上顾念他们所没有看见的。这四个大原则不是一件小事。

你怎么在钱财的事上帮助教会？第一，要帮助教会在钱财的事上相信主。也就是说，富足的要奉献，贫穷的还得奉献，因为奉献能让主显出祂的丰富来。主的丰富是从哪里出来呢？是借着财物上的给而显出的。所以在钱财上必须联于主。

第二个原则，是帮助教会在钱财的事上信托主的仆人。对于主的仆人，我们要有完全的信托。我们奉献，就是奉献给教会，主的仆人知道怎么用，知道怎么供给圣徒。奉献箱不是替人办事的地方，乃是替主接受奉献的地方。我们对主的仆人有这样的信托，教会的运作就能正常，众教会之间的钱财也能自由的流通。

第三个原则，就是帮助教会在钱财的事上以人为中心。奉献要用在供给圣徒上，钱要往人的身上去。在财物上我们顾到人，我们和弟兄姊妹的关系就正常了。正常的奉献应该以人为中心，不能以事为中心。

第四个原则，就是帮助教会在钱财的事上奉献给所看不见的，学习作在信心里，不是作在看见里。从这四个原则，我们就看见奉献钱财的四个功课：和主是对的、和主的仆人是对的、和弟兄姊妹是对的、和自己也是对的。这四个原则是我们一生处理钱财该有的情形。

联于主，这是第一个原则。可惜我们今天处理钱财，常和主联不起来，甚至奉献包都会填上「为我儿子参加的儿童聚会用」，完全没有主。我愿意和弟兄姊妹说，所有的事项，除了盖会所用的，以及特殊的情形之外，都是和主联不起来的。甚至为着爱筵的奉献，也都是你所看得见的，是没有主的。我们总要懂得在钱财上与主配合，越穷越得给，越给越丰盛。

第二方面，要学习信托主的仆人，与主仆人之间的关系要对。换句话说，主的仆人有一个负担，我们应该像马其顿教会一样，再三求主的仆人，「让我们也在你这尽职里有一分，你的职分是要众教会之间钱财有流通，我们都乐意信托你，好叫我们一同蒙恩！」这就是马其顿众教会甜美的光景。

第三方面，就是在供给圣徒的事上。蒙主的怜悯，在我年幼时就有一个心愿，「我的钱愿意顾到人，除非主有特别的引导。」虽然我也为盖会所而拚上，但是盖会所并不是年年都有。正常的奉献应该以人为中心，应该尽量顾人。第四方面，应该奉献给你所看不见的，不要奉献给你所看得见的。这四点你若都能操练，你在钱财的事上就容易正常。

弟兄姊妹，我们一定要学习如何奉献钱财，要学习相信教会。圣徒们在财物的奉献上不健康，即使长老们有负担，却什么都不能作。长老们应该有支配财务的自由，教会哪里有需要，就快快摆上去。弟兄姊妹，你要把钱摆在主的手里，经过主的仆人，再转到人身上去。这整个财物奉献的过程，会叫你成为一个蒙恩的人，也叫接受的人蒙祝福。我们肯这样奉献钱财，教会就能运作的厉害。如果我们在钱财的事上又小器、又狭窄、又自私、又自利、又没有基督，只剩下宗教的热诚，教会不可能蒙福。

马其顿众教会真是蒙恩，虽然在患难中受大试炼，却仍有满足的快乐；虽然在极穷之间，却因着自由的丰富而显出丰盛（八2，另译）。保罗可以证明，他们是「甘心乐意的过了力量，再三的求我们」（八3～4，另译）换句话说，马其顿众教会与主的仆人联得很好，他们也认识这里有一个职分，他们渴慕在这职分的交通里有份。任何一个人肯如此，他就蒙恩了！我们奉献，就是奉献给主，就是奉献给教会，这些钱怎么用，不用我们操心。难道长老还不如我们有智慧吗？难道长老还不知道怎么用这些钱吗？我们没有权利指定长老怎么用。我们又不是主，奉献箱也不是替我们办事的地方，奉献箱乃是替主接受奉献的地方。

我们一定要学习在钱财的奉献上健康，同时也帮助人信托长老、信托教会、对人有负担、在奉献上经历基督。若是众人都有这样的学习，教会绝不会贫穷、绝不会缺乏。教会的经济不够，就是因为没有这一种属灵的奉献。我们一定要在奉献上脱离钱财的权势。要从钱财里出来，就要学习接受主的引导、信托长老。我们要摸着这个原则，我们要学习信托教会、信托长老、信托主。

弟兄姊妹，我们要从钱财里出来，要从钱财的权势里出来，进到自由的丰富里。马其顿众教会是我们最好的榜样，他们再三求保罗，使他们能在供给圣徒的恩典和职分里有份。能够与主的仆人同工，这是最喜乐的事，也是教会的荣耀。我们从年幼起就要蒙神的恩典，在钱财的事上健康。

先把自己献给主（林后八5）

第五、六节说，「并且他们所作的，不但照我们所想望的，更照神的旨意，先把自己献给主以及我们。因此我劝提多，既然开始这恩典的事，就当完成在你们里面。」（另译）保罗在这里题起，你要在财物的奉献上蒙恩，就先要和主是对的、和主的仆人是对的，然后你才有真正奉献的实际。

在这恩典的事上格外显出满足来（林后八7，另译）

第七节说，「你们既然在信心、在话上、在知识上、在殷勤上、和待我们的爱心上，都格外显出满足来，就当在这恩典的事上，也格外显出满足来。」（另译）保罗要说，「你们是个了不起的教会，在信心上了不起、在话上了不起、在知识上了不起、在殷勤上了不起、在待我们的爱心上了不起，如今在这恩典的事上，盼望你们也了不起！」弟兄姊妹，你怎么证明你有信心、有话、有知识、有殷勤、也爱主的仆人？就问你奉献了没有。你在财物上的奉献，就决定你有没有这一切实际。保罗的推理真是超绝，他的话叫人无可推诿，无法辩驳！

证明爱心的实际（林后八8，另译）

第八节说，「我说这话，不是吩咐你们，乃是借着别人的殷勤，证明你们爱心的实际。」（另译）换句话说，教会生活里一切丰富的表现，都是借着钱财的奉献而显出的。你如何知道教会正常？你如何知道教会蒙恩？你只要看她的奉献就知道了。有一次，某一个教会有负担盖会所，长老们怕拚不出来，就用人的聪明，走便宜的路──卖掉年长弟兄所留下的地，来换得会所。我要说，你一走这样的路，我就要对你的信心、话语、殷勤、爱心打问号，恐怕这些是虚假的，因为钱财没有奉献。怎么证明你是真实的？就看你的钱有没有拿出来。你的钱仍然牢牢的锁在你的荷包里，你所有一切的表现都是虚假的。教会的奉献箱满了，就证明你一切的表现是真实的。保罗虽然属灵，却不虚浮，他向哥林多教会要实际。他要说，「你们不是很富足吗？你们在信心、话、知识、殷勤、爱心上不是很富足吗？现在我要借着别人的殷勤，证明你们爱心的实际！」我特别对年轻人说，不要走小路，没有一个教会奉献不出会所的，就怕我们不敢把自己摆进去。

保罗真是厉害，他要说，「你说你有信心，我不信；你说你有爱心，我不信；你说你有知识，我也不信；你说你有话语，我也不信；你怎么说我都不信。我只问你，奉献箱满了没有？满了，我都信；不满，我都不信！」只有保罗能把教会从钱财里带出来。这些话我们都不好意思讲，因为一摸着钱财，人就以为不属灵。保罗比我们更属灵，他更有负担说到钱财，而且一说就是两章。他说到「教会和世界的分别」，只讲了五节（六14～18）；他说到钱财，却说了两章，真是痛快！他知道钱财联于人的心，也是联于人的己。人的财宝在哪里，他的心就在那里。所以他一再强调，「你的奉献有多少，就证明你属灵的实际有多少。你没有奉献，就证明你没有属灵的实际。你完全奉献，就证明你满了属灵的实际！」

我们要学习奉献，要学习尽量的给，要给出一个习惯来。要对自己说，「我讲道不算数，我的奉献才算数；我的爱弟兄不算数，我的奉献才算数；我的启示、知识不算数，我的奉献才算数；我的口才、发表不算数，只有奉献才算数；这一切都不算数，只有奉献才算数！」一切都不算数，只有钱财能把人一切的光景证明出来。你的实际如何，就根据你钱财的奉献如何。

因祂的贫穷可以成为富足（林后八9）

第九节是一段鼓励的话。保罗说，「你们知道我们主耶稣基督的恩典，他本来富足，却为你们成了贫穷……」主的恩典是显在祂的贫穷上。如果主没有穷到一个地步，为你我上了十字架，哪里有恩典？如果主坐在天上，说，「天是我的座位，地是我的脚凳，一切都是我的！」哪里有恩典？无论祂在天上怎么喊，「我爱你们，你们就是我创造的中心，你们就是我的计划，你们就是我的目标，你们要成为我的见证！」都没有实际。所有祂所说的、祂所有的，一切的实际都在于祂成为贫穷。有一天祂穷到一个地步，穷到十字架上去了，穷到死里去了，穷到死后连坟墓也没有，葬在一个财主的坟墓里（太二七57～60）。祂是穷到一无所有！然而，就是因为祂这么穷，所以祂的富足才是我们的。「叫我们因祂的贫穷，可以成为富足。」（八9下）这富足怎么出来的？是借着祂的贫穷。哈利路亚！因为祂的贫穷，在我们身上的富足才显为实际。

弟兄姊妹，你在钱财上没有好好学功课、没有好好摆出来，所有你的属灵都是假的。就连神也是这样（请我们领会的正确），如果神不道成肉身、不成为贫穷，就算祂爱我们、有计划、有旨意，这一切都落了空。神成为贫穷，就把这一切都实化了，叫我们能成为富足。今天我们都是富足的，我们的富足不在汽车上、不在房地产上、不在银行存款上，而是在我们的灵里，也是在教会生活里。为什么我们这么丰富？因为有一个人穷过，就是我们的主，祂曾穷过，赞美主！

弟兄姊妹，你要认识，你怎么能叫人富足呢？你怎么能借着你的话帮助人呢？你怎么能借着你的知识、信心、爱心帮助人呢？你必须贫穷！你若不穷，所有你的话语、知识、爱心都要变成虚假。连我们的主，祂要把祂的富足变成我们的实际，祂都必须经过贫穷。我们想把我们的富足变成别人的实际，我们也必须经过贫穷。

弟兄姊妹，没有一个人的存款丰富，而能好好服事主的。倪柝声弟兄常经历贫穷，也经历丰富，但他的丰富不是为着存款，而是为着主的工作。如果一个人的心在存款上，他就不可能叫别人富足。一个叫人富足的人，是一个贫穷的人。如果有一天，你是一个为着主赚钱的富翁，你就要常常题醒自己，「主啊！怜悯我，无论我这一辈子在外面有多富足，但愿我是一个贫穷的人，这些富足随时都可以为着主到弟兄姊妹中间去、到教会里面去！」只有这样的人才是一个能叫人富足的人。连我们的神要叫人富足，祂都得走这条路，我们如何呢？你怎么能说，「我不要贫穷，我只要讲道！」不能这样。你要叫人富足，你就得学──叫人富足的路就是贫穷。你不能贫穷，你就没有可能叫人富足。连主都是这样，我们更需要这样。

乃要均平（林后八14）

第十四节告诉我们，如何才有实际的奉献呢？乃是「均平」的原则。要照着你所有的、照着主所给你的来均平。今天我们要学习信心的功课，每一次我们从主有所领受，都要学习顾到旁边的弟兄和姊妹。教会的弟兄姊妹在爱心里顾到我们的时候，这个照顾一面来说是为着我们，另一面来说也是为着见证。所以若是你有了富余，就要顾念你旁边没有的。你要一直不断的让钱财出去，让它均平。

所有属灵的实际都是从奉献里出来的。有了就要摆出去，这就是「你们的富余，现在可以补他们的不足，使他们的富余，将来也可以补你们的不足，这就均平了。如经上所记，多收的也没有余，少收的也没有缺。」（八14～15）这真是甜美！弟兄姊妹，我们要照着我们所有的顾到均平。也许你只有一百块钱，但是有一个姊妹一点都没有，你还得学习顾到她，就这均平了。若是我们都没有，就一起来仰望主。你在钱财上不小器，你在钱财上信托主、信托主的仆人，你在钱财上顾到弟兄姊妹，你就成为在钱财上经历主的人。求主怜悯我们，叫我们顾到弟兄姊妹，叫我们能够均平。这一种财物的奉献，要试验我们属灵的情形，知道我们人到底在主面前如何。


66 量出为入

「多谢神！感动提多的心，叫他待你们殷勤，像我一样。他固然是答应了我的要求，但自己更是殷勤，情愿往你们那里去。我们还打发一位弟兄和他同去，这人在福音上得了众教会的称赞。不但这样，他也被众教会挑选，作我们旅行的同伴，把所托与我们这恩典送到了，可以荣耀主，又表明我们乐意的心。这就免得有人因我们在尽这职分时的丰富，就挑我们的不是。我们留心行光明的事，不但在主面前，就在人面前，也是这样。」（林后八16～21，另译）

忠心有见识的管家（路十二42）

保罗在这段经节里题起，钱财从我们身上经过的原则是什么。也就是说，钱财经过我们，我们在处理的时候，应该有怎样属灵的认识、属灵的实际、和怎样的态度。保罗在前面题起钱财的事，是非常实际的。现在他就题起，钱财到我们手中，到底我们应该如何来运用它？这个运用主要是关于主的工作。换句话说，这里所题起的，不是指个人如何运用钱财，这要等到第九章才题到。我们一定要认识，钱财的处理是一件大事。就着教会来说，圣徒们要学习会信靠主、信靠主的仆人；就着主的仆人来说，他要学习如何处理钱财。

在主的怜悯里，我作一点如何处理钱财的见证。从一九七五年至七九年，在美国俄亥俄州，每一年教会都盖会所。一九七五年盖克利夫兰（Cleveland）会所，一九七六年盖威勒比（Willoughby）会所，一九七七年盖曼斯斐尔（Mansfield）会所，一九七八年盖哥伦布（Columbus）会所；一九七九年又在密执安州盖底特律（Detroit）会所。每一年都盖会所，每一年都有移民。一九七八年我们移民到哥伦布，一九七九年又移民到底特律，一九七五年又从艾克朗（Akron）移到威勒比。每一年的移民都需要一笔钱。我们手边的钱一直非常紧。管理财务的弟兄满有信心的说，「我们从来没有一张支票是付不出去的！」换句话说，到时候都有钱，不必担心。我就说，「你们的支票虽然都能付出去，但是有许多事却不能作了。」「只够付账」和「有所作为」不一样。柴米油盐都有了，房子却盖不出来；只能过生活，却不能出事情。

有一段时间，因为盖会所，再加上移民，教会的财物紧到一个地步，连请一个同工到克利夫兰开特会都要考虑，有没有钱买机票。我就和弟兄们说，「你们要注意，圣经的原则和你们管钱的原则完全不一样。你们管钱的原则，是有了需要就付出去，所以你们向主所要的，不过是能付出去的钱，这就是『量入为出』；但圣经的原则是『量出为入』。倪柝声弟兄说过，基督徒理财的原则是量出为入。如果一个基督徒要量出为入，教会就更要量出为入。教会不应该只是求主供应我们盖会所的需要，教会要在钱还没有来以前，就把该作的事通通列出来，一项一项的仰望主。」弟兄们一听，就说，「这话甚难！教会要作的事是无止境的，要花的钱也是无止境的。」我就回答，「照样，供应也是无止境的！你浪费钱，主一定要管制，不再供给你；你只要不浪费，都是该用的，都是为着见证的，我们就该凭信心来走这条路！」

神百般恩赐的好管家（彼前四10）

弟兄姊妹，今天我也把这个原则告诉你。在属灵的应用上，比方说，我认识一个弟兄，他去带职业，这就是把主给他的丰富浪费掉。这么好的弟兄，这么有心愿、有口才、肯拚上，应该好好出来全时间才对，不要把这个恩典漏掉。只要里面有呼召，就要勇敢的站出来，主必负你完全的责任，你自然能活得下去。这就是量出为入的原则。弟兄姊妹，你一定要在主面前作一个积极的人，作一个肯摆上的人。你的生活要学习量出为入，你要凭着信心生活，你自己要在主面前会信靠主，相信主会为你有所预备。这样，你蒙神的怜悯，在一个教会里负一点责任，你就不会是一个胡涂人，因为你曾把自己摆到绝境里，在没有办法生活的情况之中，你还能信靠主。你经过这样的生活，你在各地治理教会，你所带领的教会一定是强的，一定是积极往前的。

凡有的，还要加给他（太十三12）

再回来说，在我说了「量出为入」的原则以后，弟兄们就问我，「怎么实行呢？」我就说，「把我们所需要的开支都列出来，看看到底我们一个月要花多少钱。」比方，每个月为土地的费用，平均要付三千美元，还有水电费一千元，这是固定的开支（四千）。另外，还有供给圣徒一千元，为着移民一千五百元，儿童服事五十元，青少年工作一百元，整洁用具五十元，电器设备五十元，这些加起来，每个月的开支一共是两千七百五十。假定这个月圣徒奉献了四千，这就仅仅能应付固定的开支（土地和水电），没有款项能支付青少年的活动。所以，你不能投一个奉献包写着，「为我儿子参加的儿童聚会用」，因为所有的一切都是为着教会的，教会的需要是第一。教会固定的开支付过了，剩下的奉献款就要照百分比分摊给各专项。比方，这个月一共奉献了六千七百五十元，刚好是百分之百，各项都能照原定数目入账。若只奉献五千七百五十，除了固定开支四千元外，剩下一千七百五十，各专项只能摊百分之六十。照这样算法，作财务报告的时候，只需要报告一个百分此，大家就心里有数。譬如说，「上个月的奉献是百分之八十！」大家就知道，专项开支应该是二千七百五十元，却只奉献了二千二百元，所以下个月的奉献就要加多了。若是下个月报告，「这个月的奉献是百分之一百二十五！」就把上个月所缺的都补回去。若是每一个专项款都很充裕，就该每半年作一次调整，或者找一些项目加进去。你一直改，一直加，奉献包就一直出来，因为主说，「凡有的，还要加给他。」（太十三12）这就是量出为入的原则。

为神的殿甘心献上（拉二68）

现在我能领会，为何多年来我们服事教会，吃了许多不必要的苦，又是愁这个，又是愁那个，都是因为「量入为出」，所以越来越紧。然而，自从实施「量出为入」的原则以后，什么都不用愁了，因为你若不奉献，你就没有钱用。你不能说，「哈利路亚！我已经顾到儿童工作了！」你为儿童工作奉献的钱，还不能拿来用在儿童上，因为钱必须拿来先为着教会的需要。这就是教会中正常的经营。

管理钱财必须有路。譬如，盖会所是额外的奉献，是一个专项。同时，我们不是每一面都清楚所有弟兄姊妹的情形，所以彼此相顾是一件极美的事，可以用个人奉献包彼此记念。只有两种奉献包可以有：一种是为盖会所用的，一种是为供给圣徒用的。除此以外，所有的奉献包，服事财物的弟兄们都可以打开。若是有人问，「为什么打开？」你就要坦白问他，「你为什么轻看教会？你有什么权柄要教会来替你开奉献箱？你有什么权柄命令长老来替你作事？这完全违背神的行政！你自己不肯信托长老，要把奉献的钱拿来作某些事，你完全是不信托教会！」

弟兄姊妹，我们一定要学习信靠长老、信靠教会，要相信教会在钱财上是富足的。不要各管各的：你管你的儿童聚会，我管我的青少年聚会，她管她的爱筵交通。奉献的时候，如果有人是为「儿童聚会」，有人是为「青少年聚会」，或是为「爱筵交通」，这不是不好，只是一点没有圣灵引导，一点没有活在主面前，一点没有向主负责，一点没有向教会负责 一点没有学功课。这么一来，教会在哪里？主到底在哪里？这说出人不认识属灵的事。

主为我们成了贫穷（林后八9）

钱财需要经营，钱财的经营也必须有路。我在众教会中服事，为主说话的机会多，如果我有一个想法，「这些供应都是为着我的。」那我就是作大梦。这些钱是圣徒劳苦而来的，不是我讲道讲来的，所以这些钱不是为着我，而是为着有心愿服事主的人，我怎能拿在我手里？我学习从主领受，也学习暗中给出去，这就是钱财的经营。保罗题起奉献的原则，是非常的高──如何作在神面前、如何作在教会里、如何作在人身上、如何在主面前有学习、如何在钱财上见证属灵的实际、有属天的体认。主叫人富足，是借着祂的贫穷（八9），更何况我们？我们要叫人富足，就不可能不借着我们的贫穷。保罗把属灵的原则一再拿出来，给我们看见，奉献钱财是一件非常重要的事。

留心行光明的事（林后八21）

不但钱财奉献的原则非常重要，就是钱财的经手也非常重要。钱容易叫人「小」，钱容易叫人诡诈，钱容易叫人复杂。所以钱财经手的时候要非常小心，不让人有把柄。

教会要往前去，钱财这个仗就非打不可。为什么今天教会的水平不高？为什么今天教会不能属灵？完全不是心愿的问题，也不是带领的问题，最主要的问题是钱。所以每一次钱财经过我们，都要加倍的小心，因为人的眼睛雪亮，观察得多。一个同工收到十万块的奉献包，没多久全教会就知道，并且开始注意，「他有没有买新皮鞋、做新西装？」钱叫人小，钱叫人诡诈，钱叫人复杂。我们要学习，在经手钱财的事上不让任何人受伤。钱财经过你，绝不能给人有把柄；钱财经过你，一定要健康；每一次钱财经过你，你都要合适的用出去，这样就不给魔鬼有任何地步。你在钱财上有私心，你这个人一定受攻击，一定给魔鬼留地步。你在钱财上是蒙恩的、是光明的，不仅作在神面前，更是作在人面前，你的服事就一定蒙祝福。

多谢神，感动提多的心（林后八16）

在十六、十七节，保罗说，「多谢神，感动提多的心，叫他待你们殷勤，像我一样。他固然是答应了我的要求，但自己更是殷勤，情愿往你们那里去。」（八16～17，另译）这里给我们看见，保罗把哥林多教会奉献的事交托给提多，因为提多是一个有属灵负担的人。在处理钱财的事上，人必须属灵。有的人认为，处理钱财不需要属灵，只要会打算盘，会一点会计，就能管帐了。不！没有属灵的分量，就不能管钱，因为管来管去都是肉体钱。保罗交托提多来办这件事，提多虽然是个青年人，但是提多和教会之间有一个正常的属灵关系，他在属灵上对哥林多人有负担。他有保罗那样的负担，也有保罗那样的殷勤，因着这样的负担和殷勤，保罗就把奉献钱财的事托付在他身上。

属灵的人（林前二15）

许多时候钱财经过我们，因为我们不属灵，经过的结果也不属灵。我们一定要学习，在钱财的经营上要属灵。若不属灵，一切都失去意义。我在主面前可以作一个见证，我曾经帮助非洲一个教会盖会所，到末了，我不是帮助他们的钱财，而是一直帮助他们属灵。那里的负责弟兄很坦白告诉我，他们急需一个会所，但是没有钱。我心里想，「如果他们要什么，我们就给什么，这个过程就不属灵了。」所有钱财的经过都必须属灵，要考虑怎么作，才不影响教会，才能帮助教会，帮助圣徒，使教会得益处。这一切都必须属灵。

保罗要提多去，因为他知道，要在钱财上有好的经营，必须有属灵的负担，在属灵的负担里来作，才能得着属灵的益处。教会是属灵的，钱财的经营不是赚钱的原则，而是属灵的原则。神所关心的就是属灵。保罗题起提多，他不是说，「我打发提多去，他又忠厚、又老练，绝不会欺骗，也不会贪财。他一定老老实实的把你们奉献的钱都带到耶路撒冷，你们可以完完全全放心！」不！他要说，「我为什么打发提多去？因为提多对你们有负担，提多对你们很殷勤，提多盼望你们长大，提多盼望你们属灵。提多对你们哥林多教会太好了，所以我打发他去。他不是把事情办妥而已，他是要让你们得着属灵的益处！」弟兄姊妹，我们要摸着这个灵。谁在教会中管钱，谁就要殷勤、有热心、有负担、一切摆上。管钱要像提多这样！保罗为什么叫提多管钱？因为提多在钱财的经营上是一个属灵人。保罗不是先题到「钱」，乃是先题到「人」。管钱的人必须是属灵的人。属灵的人管钱，结果就不一样了。

弟兄姊妹，我们不只要学习不爱钱，还要学习会管钱。你要不断的奉献出去，还要学习有负担，为着教会的需要经营钱财。不爱钱，才能为主经营钱财。我们怎么经营、管理钱财？要属灵！要像提多一样属灵，有一个清楚的看见，「我不是管钱的，我是管人的！我不是来要钱的，我是来建造教会的！」有这样的殷勤，有属灵的负担来服事人、建造教会，钱财经过我们，结果就属灵了！


67 在见证的原则里

「我们还打发一位弟兄和他同去，这人在福音上得了众教会的称赞。不但这样，他也被众教会挑选，作我们旅行的同伴，把所托与我们的这恩典送到了，可以荣耀主，又表明我们乐意的心。这就免得有人因我们收的捐银很多，就挑我们的不是。我们留心行光明的事，不但在主面前，就在人面前，也是这样。我们又打发一位弟兄回去，这人的殷勤，我们在许多事上，屡次试验过。现在他因为深信你们，就更加热心了。论到提多，他是我的同伴，一同为你们劳碌的。论到那两位弟兄，他们是众教会的使者，是基督的荣耀。」（林后八18～23，另译）

留心行光明的事（林后八21）

我们曾说到，我们处理钱财的时候，第一、要在属灵的原则里。你必须是属灵的，也必须是一个有属灵负担的人。第二、必须在见证的原则里。你不仅要有属灵的负担，还要在见证的原则里。没有一个教会的钱财可以只让一个弟兄来管，甚至个人的钱财，如果你觉得和主的工作有关，或者你愿意托付给主的工作，你都要在见证的原则里来处理。我们自己要学习不爱钱，但是别人对我们的看法总不是那么单纯。所以你处理钱财的时候，最好找一、两位可信托的弟兄，在见证的原则里来处理。

我听说，在海外某一个地区有十几处教会，有一位同工要这些教会把工作款的百分之十交给他。至于怎么用，他从来不告诉人，钱就变得多了，所以不知不觉在教会中产生闲话，「到底这些钱是怎么用的？」有一位同工去问他，「你为何不把款项的用途公布一下，免得惹来闲话？」他的回答的很简单，「这些工作款既然交给我，就由我支配！」这句话一面是对的，所有交给工人的钱，都由工人支配，圣徒要信托同工、信托教会；但另一面，工人在处理钱财的时候，也要顾到众圣徒的良心，在见证的原则来处理钱财。

免得叫我弟兄跌倒了（林前八13）

保罗在处理钱财的事上非常小心，他一定在见证的原则里来作。这不是说，有人怕保罗会有问题；也不是圣徒夸口，「保罗当然不会有问题，我们尽可以放心，可以让他一个人把钱带到耶路撒冷去！」保罗要说，「不！为了这件事，我要找两、三个人一起来作，叫这件事作在见证的原则里。」

回过来说，刚才那一位弟兄的回答没有错，「这个钱交给了工作，这个工作是由我带领的，别人就没有权利过问。」这就好比有一个奉献包是给我个人的，就没有一个人有权利过问。但是，如果我接到一个奉献包，却叫一个弟兄跌倒，这样的奉献包我情愿不要！我不能让一位弟兄因我的缘故跌倒。我们服事主要很小心，特别在关乎钱财的事上，要学习抓住原则：属灵、有见证、在属灵的负担里、在见证的原则里。

既然在见证的原则里，就要交托两个人或三个人。那位弟兄的话，「既然工作交给我，我是同工，当然我有权处理！」这话固然是不错，凡是批评他、定罪他的人都应该被定罪。如果你不平安，过不去，就不要奉献；如果你奉献了，你就要信托。然而，若是我遇到他，我就要对他说，「弟兄，事情有两面，你没有看见手有两面，有手心和手背吗？你讲这一面，还有另一面。你的良心无亏，但是你也要顾到别人的良心。」款项单交给一个人，就算再纯洁，人也不放心，所以必须交托给几位弟兄。如果没有人，你也要培养出一个、劳苦出一个、交通、祷告出一个和你同心的人。我们总得学习，把钱财上摆在见证的原则里。奉献箱不可以一个人开，储存在银行的财物不可一个人签名。所有教会的财物都要在见证的原则里，免得给魔鬼留地步。

在福音上得了众教会的称赞（林后八18）

保罗怎么作在见证的原则里呢？他知道凭着两、三个人，句句都可以定准（太十八16）。他先找了一个人，他为这人作见证，「我们还打发一位弟兄和他同去，这人在福音上得了众教会的称赞。」（八18）保罗信托他，因为他会传福音。保罗没有说，「这个弟兄是某某大学会计系毕业的」。保罗所注重的，不是外面的才能和资历，而是里面属灵的负担。他知道，一个能管钱的人，一定是一个会传福音的人。这位弟兄像提多一样，是一个有属灵负担的人，他在传福音的事上得了众教会的称赞。他的显明不是借着天然的才干，而是借着属灵的负担。这一个传福音的负担就把他显明为一个执事。

我们的观念和圣经不一样。圣经里的执事，品非常高。最好的执事之一就是司提反，他虽然管理膳食（徒六5），却大有能力（徒六8），他所讲的那一篇道，很少人能讲得更好（徒七2～53）。如果他不为主殉道，他很可能成为另一个保罗，成为一个很有属灵分量的人。然而他也是七位执事中的一位，他也安于那一份。实在说来，事务才是属灵的根，教会能不能属灵，是根据教会有没有实行。一个没有实行的教会，就是不属灵的教会。你到一个教会去，大家天天喊「哈利路亚！」你不要相信。你到一个教会去，处处井然有序，有条不紊，每一项都是上路的，你就知道这个教会是一个属灵的教会、有份量的教会。

事奉是属灵的根，事奉的人必须是属灵的人。事奉的人不属灵，教会就没有根。你想要教会成为荣耀的教会，你就必须看见，在教会中必定满了实行。这些实行都是在事务上的，而带领实行的人必须个个属灵。所以归根结底，我们都应该培养人、照顾人、带领人，因为所有的事都是因为人而产生出来的。没有人，就没有事；有了人，所有的事情就产生了，所有的事都变成有价值了。

保罗在这里所选的人，第一个是提多，第二个是会传福音的弟兄，他传到一个地步，众教会都称赞他。要建造教会，就必须拣选有属灵负担、会传福音的人。你说，「我们找不到这样的人！」找不到，就得去劳苦、去祷告。无论如何，你总要把这样的人带出来。

我早期带领教会，很注重安排，常常和长老们谈几天几夜，全部安排就绪，以为安排妥当了，就可以上路。但是过了半年，一样都不上路。我就问主，「主啊！我们尽其所能，把每个人都照着他那一份，安排在合适的地方，为什么还不上路？」慢慢我就懂了，尽管你安排来安排去，计划来计划去，都不会有用。只有产生了那个「人」才有用。若没有那个「人」，即使你安排了人，请他作执事，他不一定就是执事；请他作长老，他不一定就是长老。你肯劳苦，把一个是执事的「人」带出来，自然有执事；把一个是长老的「人」带出来，自然有长老。这一个在教会中是非常实际的，不能玩票。你要在教会中服事主，第一关就要学这个功课，要把一班有属灵份量的人服事出来。

这人的殷勤，我们在许多事上屡次试验过（林后八22，另译）

保罗说，「我们还打发一位弟兄和他同去，这人在福音上得了众教会的称赞。不但这样，他也被众教会挑选，作我们旅行的同伴，把所托与我们的这恩典送到了……」（八18～19，另译）保罗摸着钱财的事，他真是细心，一点把柄都不留给人。我们选了三个人，不是众教会挑选的，别人就说，「你选三个人，不错，是在见证的原则里，但我们怎么知道，你们这四个人不会串通呢？」保罗要回答，「让我告诉你，这三个人的光景：提多是我的同伴，一同为你们劳碌的；另一位弟兄是会传福音的，也是蒙教会挑选的；第三位是殷勤的，是我们在许多的事上屡次试验过的！」我们要知道，一个人是不是可信托，不是根据他会不会讲道，而是根据他是不是殷勤。保罗要说，「这个人我打发他来，因为他是个殷勤的人。他的殷勤，我们在许多的事上屡次试验过，证明他是一个殷勤的人！」一个服事主的人，就要有这样殷勤的性格。殷勤就是一天到晚找事情作、找事情忙。不是别人安排给他的，是他自己找出来的。只作别人安排的事，这叫作劳苦、忠贞；殷勤的人是自己找出事情来。好比我讲完道，虽然身体疲累，但是一看见弟兄姊妹，我的负担就来了，我就找他们祷告、交通，忙个不停，这就叫作殷勤。

许多人非常忠贞，但缺少殷勤，所以服事来服事去，总不出事情。教会中有思想家、有理论家、有实行家，就缺少殷勤家，所以教会中不仅果子没有累累下垂，反而不熟而落。服事主的人一定要殷勤、有负担，无论负责弟兄安排什么，我都有负担：叫我擦椅子，我有负担；叫我带聚会，我有负担；叫我作青少年工作，我有负担；叫我和年长的聚会，我有负担；叫我作儿童聚会，我也有负担。一直到今天，我还不知道我对什么是没有负担的！人对服事没有负担，都是因为感觉为难，啃它不动，只有骨头，没有肉，食之无味，弃之可惜，只好作罢！你若是肯忍耐，越是骨头，你越去啃，啃久了就啃碎了，就能吸取其中的骨髓肥油。有生命的一定啃得动没有生命的。你的牙齿是有生命的，骨头是没有生命的，一定啃得动。你一直去啃，若不灰心，到了时候就要收成（加六9）。什么地方难，你就到什么地方去；什么地方苦，你就到什么地方去；什么地方穷，你就到什么地方去。去了就要殷勤，你一殷勤，就会出事情。事奉的难处不在心愿上，难处都在人不够殷勤，都懒惰到活在「时间表」里面──现在聚会了，该我服事了；现在散会了，该我回家睡觉了；现在是早上，该我起来守晨更了。这种生活一点也不殷勤，难怪不出事情。

保罗要说，「教会喜欢传福音的人，我喜欢殷勤的人！教会选了一个会传福音的人，我选了一个殷勤的人！这人的殷勤，我们在许多事上屡次试验过！」保罗怎么知道这个人在钱财的事上可不可靠？他完全不看这个人会不会讲道，他是看这个人殷勤不殷勤。要是我就不会这么选。换作我来写，我一定说，「我打发三个弟兄同来，一个是某某教会的长老，难道你们敢不信吗？两个是我的同工，难道你们敢打问号吗？」但保罗却说，「第一位是提多，他待你们殷勤，像我一样，他是有属灵负担的，是我的同伴，一同为你们劳碌的（八23）；第二位是传福音的，也是众教会挑选的；第三位是殷勤的，是我们屡次试验过的。」换句话说，保罗也很殷勤，他殷勤的试验人殷勤不殷勤。如果教会的长老、同工、和服事者，都能殷勤的试验各人的殷勤，这个教会一定满了盼望。人要想好好的服事主，他一定要殷勤。

保罗怎么得到他所信靠的人？是根据他试验人的殷勤。你若是作保罗的学徒，他也许先不教你，他要先看看你──聚会的时候你来了没有？该看望的时候你去不去？该祷告的时候你能不能祷告？该分享的时候你能不能分享？主在这一切事上都要试验我们，我们总得在一切事上殷勤。

我的同伴、众教会的使者、基督的荣耀（林后八23）

保罗在二十三节又题起提多，「论到提多，他是我的同伴，一同为你们劳碌的。」（八23上）换句话说，「我如何，他就如何，我们是同工、同命的！」什么时候题起同工，你一定要领会是同命。同工就是同命。保罗又说，「论到那两位弟兄，他们是众教会的使者，是基督的荣耀。」（八23下）保罗所选的这几个人，是保罗的见证人，也是基督的荣耀。在这一班人身上有几个特点：第一、他们有新鲜、属灵的负担的；第二、他们是在见证的原则里；第三、他们是殷勤的。这样的一班人就是教会的使者，是基督的荣耀。这一班人是主的荣耀，他们是在主的荣耀里来管钱。

弟兄姊妹，你能摸着保罗这一个人非常豪迈、非常高、非常属天、却又是非常细、满了感觉。他不愿意伤害任何一个人，也不愿意失去任何一个人。凡他所行的，都是为着教会的益处。


68 留心行诚实的事

「所以你们务要在众教会面前，显明你们爱心的凭据，并我所夸奖你们的凭据。论到供给圣徒的事，我不必写信给你们。因为我知道你们乐意的心，常对马其顿人夸奖你们，说亚该亚人豫备好了，已经有一年了。并且你们的热心激动了许多人。但我打发那几位弟兄去，要叫你们照我的话豫备妥当，免得我们在这事上夸奖你们的话落了空。万一有马其顿人与我同去，见你们没有豫备，就叫我们所确信的，反成了羞愧，你们羞愧，更不用说了。因此，我想不得不求那几位弟兄，先到你们那里去，把从前所应许的祝福，豫备妥当，就显出了是祝福，而不是贪婪。」（林后八24～九5，另译）

免得有人挑我们的不是（林后八20）

经手钱财的原则，不仅需要属灵，也必须是见证的原则。在见证的原则里，保罗不仅得着一班见证人，他还题出一条见证的路──我如何活在主面前，我也如何活在人面前。他在八章二十节说，「这就是免得有人因我们在尽这职分时的丰富，就挑我们的不是。」（另译）处理教会的钱财一定要小心、谨慎，因为人的天性都爱钱。一谈到钱，大家都满了感觉。只有单单要主、爱慕主旨意的人，才能脱离钱财的辖制。我们必须体认，教会今天还没有长大到完全成熟的地步，她仍然有初蒙恩的、软弱的、有缺欠的人。我们不能说，「我向主负责就可以了！」我们一定要注意圣徒的感觉。为什么保罗要几位弟兄一同管理财物的事？因为他知道，人顶容易因着钱来挑别人的不是。他在处理钱财的事上非常小心，不给人有任何把柄，免得有人挑他的不是。

行在主面前，行在人面前（林后八21）

二十一节说，「我们留心行诚实（「光明」另译）的事，不但在主面前，就在人面前，也是这样。」我们最注意的是在人面前，而不是在主面前。连我们注意祷告好不好，唱诗活不活，生活敬虔不敬虔，都是在人的面前。保罗非常注意，他所行的不仅在人面前，更是在神面前。所以他在加拉太书一章十节说，「我现在是要得人的心呢，还是要得神的心呢？我岂是讨人的喜欢么？若仍旧讨人的喜欢，我就不是基督的仆人了。」他先顾到主，然后再从主转到人的身上。

基督徒生命的成长都是在这个过程里。我们开头爱主，多半是在人的面前。有一次，有一位弟兄到克里夫兰开特会，我为了会所的布置，责备了服事的人。主问我，「你是为某某弟兄活呢？还是为教会活呢？」我就说，「主啊！求你赦免我，我还是活在人的面前！」我们都需要成长，从顾到人长到顾到主，然后从顾到主再长到顾到人。这个时候的顾人，就不是为着讨人的喜欢，而是为着叫人得益处。

顾人有两种情形，一种是讨人的喜欢，要得人的称赞；一种是要叫人得益处，叫人受激励。我们刚刚起来爱主，通常是一个要得人称赞的人。年长弟兄说我们好，说我们有长进、称许我们爱主，我们就非常喜乐；年长弟兄责备我们，说我们的不是，我们就羞愧。弟兄姊妹，我们一定要认识，跟随主不是这样。你要好好的跟随主，你就得转；你要转到一个地步，无论人讲我什么，讲我好也好，讲我坏也好，我一概不理！然后再长进到完全向主负责的情形里，凡我所作的，都是要叫人得益处。

在跟随主的路上，保罗给我们看见处理钱财的原则，总不让人有机会挑我们的不是，总不给人有把柄。所以他说，「我们留心行诚实的事，不但在主面前，就在人面前，也是这样。」他能完全向主负责，他也能完全向人负责。他所运用的原则，今天也该运用在教会生活中的每一面。我们都得学，第一、我不能讨人的喜欢，我必须向主负责；第二、我向主负责的时候，我不能绊倒任何弟兄，我不能给人有话柄，挑我们的不是。

有一次，我到一位弟兄家用餐，餐后顺道去聚会。有一位姊妹祷告，「主啊！感谢你，差遣一位有爱心的弟兄来看我们！」我一听，整个人都受不了。我向主认罪，「主啊！赦免我，我真对不起他们，我是来吃饭的，根本不是来看教会的！」那一天我真是难过，回家一路上祷告，「主啊！求你怜悯，我是一点松散不得的！如果弟兄姊妹知道，我是来吃饭的，我怎么对得起他们？」我的良心很受责备。弟兄姊妹，跟随主不是一件简单的事，跟随主的人灵里要柔细，要在一切事上满有感觉。

许多时候教会受亏损，都不是我们愿意要带进这样的难处，而是我们在不知不觉中，只知道活在主面前，而忽略了留心行诚实的事。保罗要说，「我是非常小心的留心行诚实的事！」弟兄姊妹，我们务要留意，在我们跟随主的路上，不仅行在主面前，也是行在人面前。这个「在人面前」并不意味「与人妥协」，而是叫人因着我们所行的、所作的、所为的，受到激励，得着成全。

在众教会面前显明爱心的凭据（林后八24）

二十四节说，「所以你们务要在众教会面前，显明你们爱心的凭据，并我所夸奖你们的凭据。」保罗在这里题起，一个教会的奉献，乃是作在众教会的面前，更是爱心凭据的显明。可惜我们爱心的凭据往往不够显出来。在以往的经历里，我们总是觉得，一个教会的奉献已经很难够自己用的，再也没有余力顾到其他的教会。我们一定要学，无论够用也好，不够用也好，钱财一定要在众教会间显出爱心的凭据，总得给出去。

在我服事的俄亥俄州一带，我常常告诉圣徒，「财物一定要给出去，无论教会的财物多紧，总得给出去！」我劝每一个教会，「你们要学习把钱拿出来，给别的教会！」他们说，「我们自己还不够用呢！」我就说，「什么时候钱够用了，你们就羞愧了！钱不够用，你们就该赞美主，这就证明教会积极了，往前了！」在原则上，教会的钱财不断的给、不断的用，才能不断的产生事情。也因为这样，钱在长老手里总感觉不够用。无论够不够用，教会必须学习，钱财要在众教会中显出爱心的实际来。你不能把钱扣住，越扣就越穷，越不给出去就越没有可给的，也就越没有收入。越给才越丰富。钱不能光是我用、我够就好了，必须给出去！不仅个人的要给出去，连教会的财物也要给出去。

我夸奖你们的凭据（林后八24）

教会不仅要显出爱心的凭据，也要在众教会面前见证主的仆人盼望的实际。主的仆人对我们有一个盼望，就是要我们长得好、长得丰富，我们要见证这盼望的实际来。所以保罗说，「并我夸奖你们的凭据！」（八24下）

我知道你们乐意的心（林后九2）

九章一、二节说，「论到供给圣徒的事，我不必写信给你们。因为我知道你们乐意的心，常对马其顿人夸奖你们，说亚该亚人豫备好了，已经有一年了。并且你们的热心激动了许多人。」保罗在这里帮助教会把钱财奉献出来。他不是恭维，他也不是责备，而是对教会满有盼望、满有信心。读了这两节，我们就知道保罗的信心真大。面对一个拒绝他、不要他的教会，他能起来说，「他们豫备好，已经一年了！」他对哥林多教会真是满有信心。今天我们想帮助人有正常的奉献，我们不大会题醒人，「弟兄姊妹，你十分之一拿出来了没有？」你这样题醒，他的良心被刺激一下，还不一定肯拿出来。穷人也许肯拿出来，有钱的人不一定，因为收入越多，越难奉献。奉献很少是靠财主的，正常的奉献几乎是从一班钱财并不富裕的弟兄姊妹来的。你以为大财主可信托，那是作大梦！所有真实的奉献，都是从一般的弟兄姊妹来的。但是你也不要以为，有钱的人就不会奉献，所以就把他们放弃了。不！你还得帮助他们，要对他们有信心。这就是保罗在这里的原则，不是责备，而是信托。

从这两节经节我们就知道，保罗已经为哥林多教会到处作见证。他说，「亚该亚人豫备好了，已经有一年了！」保罗在这里是不是说谎？他若是一个属肉体的人，你就要说，「他是说谎、他是玩手腕！」但保罗是一个属灵的人，他是在一个属灵的境界里、在属灵的见识里，来处理属灵的事。属灵的人看透万事，却没有一人能看透他（林前二15）。保罗把当时的局面看得一目了然，他知道这个局面要怎么发展，他知道教会要怎么往前，他知道要带弟兄姊妹到什么光景里。所以他能起来，照着教会所应许的，为他们作见证──虽然这应许还没有实现。

哥林多教会的确有过这样的应许，然而有没有实际？或许连保罗也不知道。虽然没有看见这实际，保罗却在信心里支取这实际。今天在教会中的奉献有两种，一种是等到奉献有了才办事，一种是办了事再奉献。譬如盖会所，一种是手中有丰裕的款项才动工，一种是先动工，再交通给弟兄姊妹，鼓励大家奉献。我通常是实行后者。我对弟兄姊妹说，「我知道你们的爱心，我知道你们的热心，我知道你们乐意的心，我已经替你们动工盖会所了，现在请你们把钱奉献出来！」在美国，等有钱再盖会所，我们永远不会有钱，永远盖不出会所。我们却一年盖一个，一路盖下来，都是从无有中盖出来的。也许你要问，「没有钱怎么盖？」让我告诉你，这都是在信托的原则里。信托的原则是，「我知道你们乐意的心，并且我已经到处为你们作见证，说你们豫备好，已经好几年了。你们都是为着教会的见证，你们既有这样的应许，就能把会所盖起来！」带领教会真是奇妙，不是责备，乃是信托。

保罗帮助圣徒们奉献，就是对他们满了信托。不仅在财物奉献上是这样，在属灵的长进上也是这样。有的弟兄说，「中国人的个性真靠不住，尽管在聚会中很高昂、很积极，一回到家，父母的脸色一变，他就畏缩，就妥协了。」我听见这样的话有好几次，却没有一次让它打扰我，因为我对圣徒满了信心。这些话不只没有叫我泄气，反而一再题醒我，「主啊！你知道他们乐意的心，他们已经豫备好了！」弟兄姊妹，你带领教会，没有这样的信托是带不动的。要带领教会，就要有这一个诀窍。保罗把这个诀窍告诉我们，他要说，「虽然哥林多教会不象样，但是我到处为他们作见证──他们非常爱主、非常热心，他们也豫备好，已经一年了！」这是何等甜美的信托！弟兄姊妹，我们一定要认识，你能信托人，你才能服事人，你才能带领人。

免得我们夸奖你们的话落了空（林后九3）

保罗在这里不仅有信托，也有嘱咐。九章三节说，「但我打发那几位弟兄去，要叫你们照我的话预备妥当，免得我们在这事上夸奖你们的话落了空。」他一再的题醒，免得他在所夸的事上落了空。他有信托，他也有嘱咐。就好像一个儿子出去闯天下，父亲对儿子非常有信托，知道他会成就一番事业，但是又加上几句，「保重身体，不要太劳累！」他不仅有信托，也有嘱咐。

第四节保罗又说，「万一有马其顿人与我同去，见你们没有预备，就叫我们所确信的，反成了羞愧；你们羞愧，更不用说了。」换句话说，「若是我保罗一个人来，见你们还没有预备，还不致太丢脸；但是，万一马其顿人和我一起来，见你们没有预备，就不仅叫我羞愧，你们的羞愧就更不用说了！」

显出了祝福，而不是贪婪（林后九5，另译）

第五节，「因此，我想不得不求那几位弟兄，先到你们那里去，把从前所应许的祝福，预备妥当，就显出了祝福，而不是贪婪。」（另译）这里所说的钱财，就是祝福。你把钱财拿出来，你就得了祝福，你也把祝福给了人。钱财是祝福的媒介，钱财能叫你蒙福，也能叫别人蒙福。

弟兄姊妹，你怎么活在祝福里？乃是活在钱财的「给」的里面。五节下半说，「预备妥当，就显出了祝福，而不是贪婪。」这里的「贪婪」，就是无论你作什么，都想为自己保留多一点。保罗在这里说，「你奉献的结果，就显出是祝福，而不是贪婪。」为什么保罗用「贪婪」这个字？因为保罗有一个很深的体认──所有的财富都是主的，今天不过是怎么运用的问题。在运用的过程里，你是一个贪婪的人，你就不肯拿出来；你是一个蒙福的人，你就肯拿出来。你不要以为，主叫你奉献十分之二，你只能奉献十分之一，这就是你不肯奉献。不！圣经说，这就证明你是个贪婪的人！

每个人都知道钱财的好处，因为钱财代表享受。我钱多了，就坐飞机；我钱少了，就坐汽车。一个人物质生活有多少享受，是根据他的钱有多少，所以人容易贪婪。贪婪就是不肯把钱拿出来，为着自己有所打算、有所享受。保罗在这里真是厉害，他要说，「这就显出是祝福还是贪婪。」保罗的意思是，「我来了，马其顿众教会的弟兄姊妹也跟着我同来，你们把钱拿出来，祝福就在这里。如果我们来了，你们羞惭愧的说，『还没有预备好』，那我就羞愧了，你们的羞愧就更不用说。不仅如此，你们也把自己暴露出来，原来你们是一班贪婪的人！你们不要讲基督了，那是空话；也不要讲教会了，那也是空话；更不要讲属灵了，那更是空话。你们根本就是在罪里，因为贪婪就是罪！」

很少人带领奉献敢这么带，只有保罗敢。保罗在这里责备他们，他责备得很有智慧，「钱没有拿出来，你们就是在罪中，因为不是祝福就是贪婪！贪婪是肉体的果子，这就证明，你们这个教会是个大肉体的教会，是个活在罪中的教会！」我们要佩服保罗，他是这样来带领人奉献。我们真是感谢主，赐给教会这样的仆人，里面这么干净、纯洁，一直保守自己不给人有把柄，对教会却又这么严谨和关爱，关爱到一地步，对他们满了信托和嘱咐。在他的嘱咐里，他不知道哥林多教会到底如何，但是他凭信心向众教会夸奖，好叫哥林多教会受激励，在神的恩典中有份。现在他盼望应许能兑现，就题醒弟兄姊妹预备妥当，因为他就要来了。他来的时候，他们要把钱奉献齐全，若不然，他们就是一班没有祝福，反而是贪婪的人。

保罗在这里给我们看见，我们对财物奉献的态度如何，会显明出我们是蒙祝福还是被定罪。我们要在钱财上蒙恩，我们这一生就要学，「主啊！但愿我是一个满有祝福，而不是贪婪的人。但愿我所显出来的是祝福──钱在我手里是祝福，钱经过我是祝福，钱在人身上也是祝福。但愿我这个人不是贪婪的人！」


69 神所喜爱的是一个乐意给的人

「零碎种的零碎收，祝福种的祝福收，这话是真的。各人要随本心所酌定的，不要忧愁、不要因为需要，因为神所喜爱的是一个乐意给的人。神能将各样的恩惠，多多的加给你们，使你们凡事常常自足，能多行各样善事。如经上所说，『他分散了，他给贫穷的人，他的义存到永远。』那赐种给撒种的，赐粮给人吃的，必多多加给你们种地的种子，又增加你们义的果子，叫你们凡事富足，以致于完全单纯，就借着我们使感谢归于神。因为办这供给的事，不但补圣徒的缺乏，而且叫许多人越发感谢神。他们在这供给的事上得了凭据，知道你们承认基督、顺服祂的福音，也和他们以及众人有单纯的交通，便将荣耀归与神。他们也因神极大的恩赐，显在你们心里，就切切的想念你们，为你们祈祷。感谢神，因祂有说不尽的恩赐。」（林后九6～15，另译）

零碎种的零碎收，祝福种的祝福收（林后九6，另译）

当我们与神同工的时候，有三点是必须要注意的：第一、教会必须被分别出来；第二、教会必须和主的仆人关系正常；第三、教会必须在钱财的事上正常。钱财是一切的根，在钱财的事上正常了，在其他的一切事上都会正常。所以保罗用两章来说到，当我们与神同工的时候，我们如何注意钱财的事。保罗也题到，一个人在主面前有好的奉献，是因为：第一、他有信托，第二、他有嘱咐，第三、他有启示。

我们接着来看第三个点，关于启示这一方面。林后九章六节，「零碎种的零碎收，祝福种的祝福收，这话是真的。」（另译）和合本译作「少种的少收，多种的多收，这话是真的。」因此我年幼时读到这节圣经，总觉得不公平，因为年轻人的钱少，所以种的当然少；财主的钱多，所以种的当然多。一个财主写的支票，穷乏人一辈子的奉献也赶不上。若是这样，发了财的人祝福就多了，贫穷的人祝福就少了。不！主的话乃是说，「零碎种的零碎收，祝福种的祝福收。」

什么叫「零碎种的」？就是零零星星的奉献。换句话说，今天有了灵感，就放一笔款出来；明天没有灵感，就不作了。过两天，又有灵感，就再投些到奉献箱；再过两天，又没有灵感，又不作了。你要帮助一个人在主面前有正常的奉献，你就要帮助他认识，我们的奉献不可以在零碎的原则里，我们的奉献要在祝福的原则里。这不是肤浅的指着钱财说的，更是说到一个人，当他把财物奉献出来的时候，他不是灵感式的，不是零碎式的，他的奉献是祝福式的。

有的人奉献，它是在零碎、灵感的原则里。比方，我今天到聚会中，听见道讲得真好，大快我心，就投五百块钱到奉献箱里。讲的道不合我口味，我就投十块钱。这就是在零碎的原则里，这对作出口的弟兄是一个侮辱。所有投到奉献箱的钱，都不能有轻慢、随便的态度，都要好好祷告，加上祝福。

钱财的奉献是联于你这个人的。你这个人不能在灵感的里面，不能在零碎式的生活里，你这个人必须是一个蒙祝福的人。一个蒙祝福的人，所有的钱财经过他的手，都要成为祝福。所以保罗在这里说，「零碎种的，零碎收。」你给主的是零碎的，主给你的也是零碎的。你给主螺丝钉，主也给你螺丝钉；你给主电灯泡，主也给你电灯泡；你给主的是祝福，主给你的也是祝福，因为主说，「你们用什么量器量给人，也必用什么量器量给你们。」（太七2下）。

弟兄姊妹，你要看见，钱财的奉献是一个祝福──奉献的人蒙祝福、教会蒙祝福、经手的人蒙祝福、转出去的人蒙祝福、得着的人也蒙祝福。钱财在运用的原则上完全是一个祝福。但是你不要把这一个祝福变成零碎的。钱财在我们身上，也许数目非常少，却仍然可以在祝福的原则里。

我常接到奉献包，上面写着「为着主的仆人」，或者「为着主的忠仆」。每当我看见人对我这样称呼，我都感觉不配。我对主说，「主啊！我实在不配接受！」像这样的奉献，就是在祝福的原则里──奉献的人加上祝福，叫接受的人也得着一个祝福。有一件事令我感动，就是我接到好几个奉献包，里面都是铜板，中间夹了一张小弟兄写的字条，「我们爱你！」收到这样的奉献包，我有一个蒙祝福的感觉，不禁对主说，「主啊！谢谢你，我真是一个蒙祝福的人，教会真是蒙祝福，小弟兄也蒙祝福！」我里面也有一个祈求，「主啊！但愿这样的奉献，成为这位小弟兄的生活。不只是因为某一位弟兄来了，他就奉献五毛、一块；他乃是有一种生活，是一种在祝福原则里的生活！」

保罗不仅对教会有信托、有嘱咐，还有启示。他要说，「教会啊！你不能只有零零星星的奉献！」在奉献的事上，我们要摸着神祝福的原则，我们要活在神祝福的原则里。你越在祝福里奉献，你越是一个蒙祝福的人。如果你的奉献仅仅是灵感的、仅仅是零星的，也许你因着神的怜悯赚了一大笔钱，奉献了一千万，这个数目不是一个零碎的数目，但这个方式却是一个零碎的方式，所以主只能给你零碎的祝福。主有恩典，但主赐恩典是有原则的。你的奉献是螺丝钉的奉献，主就给你螺丝钉的恩典；你的奉献是祝福的奉献，主就给你祝福的恩典，叫你满了基督。你的奉献就是你这一个人。为什么你有螺丝钉的奉献？因为你的度量不过像螺丝钉这么小，所以你的奉献才会这样零碎。如果你这个人就是螺丝钉这么小的器皿，你怎么盼望主的祝福是大的？是丰盛的？没有可能。

在教会中零碎奉献的人，他在服事的事上也是这么零碎，他作任何事都是这么零碎。这样的人就好像吃剩菜剩饭，一点价值也没有。保罗在财物的奉献上摸着了属灵的原则，他要把弟兄姊妹带到启示的里面。我们要告诉主，「主啊！如果我的奉献是零碎的，这就证明我这个人是零碎的，只配、只能、只够接受零碎的祝福。如果我的奉献是祝福的，这就证明我这个人是蒙福的，你给我的祝福必定是丰盛的，因为我这个人是一个能够接受祝福的人。」

各人要随本心所酌定的（林后九7）

我们不仅要有启示，我们还要有实行。第七节就题起实行，「各人要随本心所酌定的，不要忧愁，不要因为需要，因为神所喜爱的，是一个乐意给的人。」（另译）

我们的奉献有两种情形。有一种人，要他奉献，他就忧愁，「主啊！奉献以后，我怎么办？」换句话说，就是信心不足，奉献是奉献了，却没有够多的恩典，所以摆上以后就忧愁了。我年幼时有这个经历，摆上得很多，摆上以后就忧愁，「主啊！我下一步怎么办？」所以保罗说，「不要忧愁！」他下一句说，「不要因为需要！」换句话说，不要因为你的儿子参加儿童聚会，就奉献给儿童聚会，在奉献包上写着，「为我儿子参加儿童聚会用」。不要因为这是一个需要才奉献。你怎么奉献呢？你要照着你心里所酌定的（或你心里所定意的），把它奉献出来。

前面保罗说得非常高，「因为我知道你们乐意的心，常对马其顿人夸奖你们，说亚该亚人预备好了，已经有一年了，并且你们的热心激动了许多人。」（九2）你读到这里，好像保罗的带领真要哥林多圣徒倾家荡产、完全摆上不可。但是他又说了这么一句，「各人要照心里所酌定的。」保罗真会带领，他带领哥林多教会的圣徒，在奉献的心愿上是绝对的，向着主是毫无保留的；但在实行上却又是相对的，要他们照着信心程度的大小，甘心乐意的奉献。

保罗不让他所服事的教会过去，他总要把一个负担种到弟兄姊妹里面。但是这里有一个事实，就是有的人因着构不上，就会忧愁，会感觉勉强。所以保罗说，「你不要忧愁，不要因为需要。」弟兄姊妹，今天我们奉献的原则也是这样──不要忧愁，不要出于必须，只要照着心里所酌定的。我也劝你们这样来带领弟兄姊妹。为什么有的人带来带去，总带不出人来？因为他没有学会这一个。他对人没有信心，对主也没有信心，不懂得怎么把人带到主面前。

保罗真是会带圣徒，他先带领哥林多教会有奉献的心愿，然后到处为他们作见证，告诉马其顿众教会，「亚该亚人预备好了，已经有一年了！」又怕他们没有照所应许的预备妥当，就先打发提多去，再打发一位传福音的弟兄去，又打发一位保罗屡次试验过的人去，帮助他们，题醒他们，叫他们预备妥当（九3）。末了他自己还要去，还说，「万一有马其顿人与我同去……」（九4）我想哥林多教会读到这里，只好说，「好吧！大家奉献吧！大家舍命拼上吧！」但是保罗又说，「我可没有要你舍命，我乃是要叫你们看见，你是零碎的奉献，你就收零碎的祝福；你是在祝福里奉献，你就在蒙祝福的原则里蒙福。因此你要照着你心里所酌定的！」保罗真是了不起，每一个服事主的人都要学，一点没有手腕，却满有神的智慧，把人完完全全的引到基督里，叫人长大成熟。

有时我带领弟兄姊妹，鼓励他们摆出一、两年学习事奉主，我会对他们说得很清楚，「各人要照着心里所酌定的，不要忧愁，不要出于需要。」换句话说，不要因为我讲了，你就作了，结果作了以后就忧愁。你不要忧愁，你要有主的引导。你要在主面前大胆宣告，「不是人呼召我的，是主呼召我的！我没有向人负责，我是向主负责！我没有接受人的带领，我是接受主的带领！我这样作是甘心乐意，因为我知道，当我在祝福的里面奉献自己，我这个人就是一个蒙祝福的人！」

弟兄姊妹，我只有一个负担，就是把圣徒们一个一个引到基督里。无论是年长的、年幼的；有心的、无心的；爱主的、不爱主的；有口才的、不够有口才的，个个我都要把他引到基督面前，叫他们个个起来说，「我是向基督负责、为教会而活的！我不是某一个人带出来的，我乃是基督带出来的！我这样的生活不是某一个弟兄的呼召，而是基督的引导！」

神所喜爱的是乐意给的人（林后九7，另译）

到末了，保罗带领弟兄姊妹奉献，不只有信托、嘱咐、启示、实行，还有应许。这个应许就是，「因为神所喜爱的是一个乐意给的人。」（九7下）你知不知道神爱谁呢？神爱那些乐意给的人。有些时候，照着我们的度量，我们不能给，也无法给；但我们的心却是乐意给的。保罗真是会带领，我每次读保罗的书信，都觉得保罗真有智慧。无论从启示来看，无论从实行来看，无论从应许来看，都充满神的智慧。只要我们有一个乐意的心，也许因着环境无法摆出来，神却喜欢我们有这样的乐意。

使你们凡事常常自足（林后九8，另译）

接下去说到应许的内容，「神能将一切的恩惠，多多的加给你们，使你们凡事常常自足，能多行各样善事。」（九8，另译）「自足」和「充足」不一样。充足是宗教的说法，自足是服事主的态度。宗教的观念是，神给你柴米油盐，绰绰有余，一样都不缺；自足不是这样，不是外面的充裕，而是里面的满足。

我初期服事主，非常的艰苦。那时我在银行里有一点存款，我就完全用这一点存款过生活。到后来越用越小心，每用一块钱都很小心。那时候用的、吃的，都尽量节省，生活非常简单。就算有时候从主接受一点供给，也是非常有限。照着美国的标准，我根本不能维持生活，但是我非常自足，一点不觉得穷，一点不觉得无有或缺乏。我没有钱财的压力，反而整天感谢赞美神！我吃面包，吃得很痛快；我喝白水，也喝得很痛快。所以你不要说，「主啊！我给你了，现在该你给我了！」主就要回答，「我已经给你了，但我所给你的是我自己，而不是钱！」

能多行各样的善事（林后九8）

「……使你们凡事常常自足，能多行各样善事。」（九8，另译）弟兄姊妹，你从前是要充足，现在你要学习自足。你种的是钱财，你得着的是各样的福分。开头你只是学习把钱拿出来，到末了你却经历自足，经历主给你的一切丰富，叫你行各样的善事，使你能讲、能传、能祷告、能交通、能带人得救、能帮助圣徒、有启示、有亮光、把启示和亮光传到各地。在教会生活里，你是一个能行各样善事的人。你怎么能行各样的善事？是借着在钱财的事上，你不是零碎的献上，而是作在祝福的原则里。

有一位弟兄，他得救的时候就认定，他这一生要走服事主的路，他存心吃树根、喝山水。但是，主没有叫他吃树根、喝山水，反而叫他成为全地的祝福。我们要有这样的存心，「主啊！我愿意吃树根、喝山水，我根本不要充足，我只要自足！」你有这样的奉献，你就要成为多行各样善事的人──要讲道能讲、要探望会探望、要读经会读经、要祷告会祷告、要服事会服事、要启示有启示。你本来是贫穷的，现在借着在祝福里的奉献，你在各样的善事上都有份。这就是神的应许。赞美主！

弟兄姊妹，你肯这样成为一个奉献的人，你就会过一个罗曼蒂克的生活，像保罗一样，「……我无论在什么景况，都可以知足，这是我已经学会了，我知道怎样处卑贱，也知道怎样处丰富，或饱足、或饥饿、或有余、或缺乏，随事随在，我都得了秘诀。」（腓四11～12）保罗真是一个自足的人。有一天你真是什么都没有了，这才真是主的怜悯，叫你经历自足。因为是主的恩典，才叫你不够，才叫你没有。赞美神！神常常就是要我们不够、就是要我们穷、就是要我们无有、就是要我们受为难，我们才知道什么是自足，我们也才知道，在一切都没有的时候，我们里面是何等的满足──有基督、有教会、有异象！这个时候，你就能行各样的善事。

他的义存到永远（林后九9）

第九节又说，「如经上所记，『他分散了，他给贫穷的人，他的义存到永远。』」（另译）你一直分散给贫穷的人，不仅在物质上是这样，在属灵上也是这样，你的义定规要存到永远。借着这样的奉献，你分散，你给贫穷的人，结果义就显明出来了。

多多加给你们种地的种子（林后九10）

第十节是整个「与神同工」这一段总结的话。「那赐种给撒种的，赐粮给人吃的，必多多加给你们种地的种子……」（九10）种子是为着产生生命，粮是为着生命的享受。这里的种子就是基督（彼前一23），那赐种子给人的也是基督（太十三37）。基督进到你里面是种子，好叫你去种地。换句话说，我们与神同工到末了，是叫别人也与神同工。我们在人身上的劳苦，到末了不仅叫人和世界分别，更是把人作到一步，叫人什么都没有，只剩下在基督里的满足。这一个满足有了，你就要认识，这一位主乃是给你种子的那一位，祂能叫你有丰富去种地。所以弟兄姊妹，你总得是一个种地的人，你要劳苦，你要摆上，你要把一切都花费在教会里。因着你这样的跟随主，你就有了种子。这个种子不是给你享受的，乃是叫你种地的。

又增加你们义的果子（林后九10，另译）

「……又增加你们义的果子。」（九10下）这里的「增加」不是数量的增加，而是生命的增加。增加义的果子，并不是指数量，而是指成分。你身上的义越多，你越能凡事富足。为什么你是一个贫穷的人？因为你在主面前的情形不对。你的情形对了，虽然在外面你是贫穷的，你却是一个义的人，你是一个有义的果子的人，你也是一个凡事富足的人。

叫许多人越发感谢神（林后九12）

我们这样的奉献和摆上，它所产生的结果，第一是劳苦，第二是叫我们成为别人的祝福，借着我们使感谢归于神（九11）。十二节说，「因为办这供给的事，不但补圣徒的缺乏，而且叫许多人越发感谢神。」这供给的事，不只补上了人的需要，更叫人感谢神。

切切的想念你们，为你们祈祷（林后九14）

十三节接着说，「他们在这供给的事上得了凭据，知道你们承认基督、顺服祂的福音，也和他们以及众人有单纯的交通，便将荣耀归与神。他们也因神极大的恩赐显在你们心里，就切切的想念你们，为你们祈祷。」（另译）在耶路撒冷的教会，本来并不清楚外邦众教会的光景，现在奉献的款项送来了，他们里面就清楚了，原来外邦的众教会也是承认基督、顺服祂的福音、并且爱主的，因此就激发了他们的热心，为外邦圣徒祈祷，开始与外邦众教会有单纯的交通。这是何等美丽的光景！

感谢神！因祂有说不尽的恩赐！（林后九15）

在保罗的深处，他有这样的心境和负担──我这与神同工的，是要圣徒们蒙祝福；我这与神同工的，是要众教会被带到合一里，叫众教会彼此代祷，叫众教会彼此交通，叫众教会一同把感谢归与神。所以十五节就说，「感谢神！因祂有说不尽的恩赐！」保罗在这个时候，他再来想一想众教会的情形，他再来想一想他如何与神同工，把教会带到一个情形里──每个人都是劳苦的，每个人都是蒙祝福的、是彼此代祷的、彼此交通的、彼此信托的、彼此认识的，他就不禁赞美神，「感谢神！祂有说不尽的恩赐！」


辑三、我保罗的经历（十至十三章）


70 一个顺服基督的人

「我保罗，就是与你们见面的时候是谦卑的，不在你们那里的时候向你们是勇敢的，如今亲自借着基督的温柔、和平劝你们。有人以为我是凭着血气行事，我也以为必须用勇敢待这等人，求你们不要叫我在你们那里的时候，有这样的勇敢。因为我们虽然在血气中行事，却不凭着血气争战。我们争战的兵器，本不是属血气的，乃是在神面前有能力，可以攻破坚固的营垒，将各样的计谋，各样拦阻人认识神的那些自高之事一概攻破了，又将人所有的心意夺回，使他都顺服基督。」（林后十1～5）

馨香之气（林后二15）

从哥林多后书来看，一个事奉神的人必须是一个馨香之气。他这个人在神面前是馨香之气，他的事奉不是工作、不是作为，而是成为一种气，这种气是因着认识基督而有的（二14）。一个事奉的人，第一个要认识，我们的事奉就是一个气，我们的生活就是一个气。不是我们作了多少，而是神在我们身上作多少；不是我们这个人有多少能力、有多少劳苦，而是在这样的能力、劳苦的里面，有多少神、有多少基督？如果我们对基督的认识丰富，如果我们对基督的经历丰富，无论我们到哪里，都会显扬那因认识基督而有的馨香之气。这个气叫人死，这个气叫人活（二16），这个气才是建造教会真正的源头。

不可徒受恩典而失去目标（林后六1，另译）

一个事奉神的人也必须是一个与神同工的人。保罗题起「与神同工」，他所看重的是，「你们不可徒受祂的恩典」（六1）。换句话说，在教会生活里，在你跟随主的路途中，你要有一种深的领会，每一个脚步都是主的祝福，每一个环境都是主的量给，我这个人是活在恩典的里面。

保罗在这里说，「你不可徒受恩典而失去目标。」（六1，另译）也就是说，恩典临到我们身上是有目标的，我们在教会中与神同工也是有目标的。不是因为有一个大学，我就去作校园工作；不是因为有一个都市，我就去兴起一个教会，这不是神的目标。我们服事神的人，不能仅仅有主的恩典而产生了劳苦、产生了工作，却失去了目标。你要与神同工，你就必须看见，这位神乃是有旨意的神，这个旨意就是我们这一生服事的中心。就着实行这一面来说，你会摸着义、摸着信，有分别的问题、有教会与工人之间的问题、有教会之间的问题、有钱财的问题；但是在最深处我们所摸着的，乃是我们每一步的行动都必须根据主的旨意。

荐明自己是神的执事（林后六4，另译）

为着不失去目标，保罗就告诉我们与神同工的秘诀。你要与神同工，你要注意「你」，你要注意「教会」；甚至你要注意「你」过于注意教会。你在主面前是一个怎么样的人，你在教会中就有怎么样的事奉。你不是一个正常的事奉者，你就不可能在教会生活里有正常的事奉。保罗是一个怎样的人呢？他要说，「我是一个在贫穷里、在忍耐里、在患难里、在穷乏里、在困苦里、在鞭打里、在监禁里、在暴乱里、在勤劳里、在儆醒里、在不食里的人。我也是在廉洁里、在知识里、在恒忍里、在恩慈里、在灵里、在爱里、在真实的话里、在神的大能里、在义的兵器里的人（六4～7，另译）。我乃是在这一种的情形里，我这个人从来没有离开这一种情形。无论是在我的经历上、存心上、环境上、生活上、操守上、我这个人都有一种操练！」保罗说到与神同工，他首先题起他这个人。他这个人正常了，他才能帮助教会正常。

和不信的原不相配（林后六14）

保罗来帮助教会，有三个方面。第一、教会必须是分别的；第二、教会必须和工人之间是正常的；第三、教会必须在钱财上是正常的。这些推理和我们的感觉相去甚远。我们的感觉常常是，要治理教会，就必须注意这一个人有没有祷告，那一个人有没有开口？谁今天来聚会，谁今天没来聚会？不是说不需要注意这些，这些我们都要注意；但是你要领会，你注意这些的时候，到底你里面的目标清楚不清楚？保罗要说，「我有一个目标，我说到神的旨意、计划、和目的，我的里面完全不是客观的、不是虚无的、不是飘渺的、更不是理论的。我说到这一切的时候，我的里面非常清楚。」

教会要在神的旨意、目的、计划里，第一，教会必须和世界完全分别出来，因为我们和不信的原不相配，不能同负一轭（六14）。不仅在钱财的事上，我们不与不信的人同负一轭，在一切事上都必须是这样。

保罗也说到，教会必须在信的实际里，而这个信是从义产生出来的（六14）。保罗在服事教会的时候，他非常注意一件事，教会的良心要高，教会的标准要高，高到一个地步，和外邦人完完全全、彻彻底底的分别。外邦人的潮流是买跑车，教会中许多弟兄姊妹也跟着买跑车，这就证明教会已经堕落。外邦人所注意的是青年企业家，教会所注意的也是青年企业家，教会就堕落了。教会要有一种良心，这种良心要强到一个地步，叫那些买跑车的、那些发财的、那些得利的、那些又想得主、又想得世界的，能够起来见证，「我每一次来到教会中，我每一次来到聚会里，我每一次看见弟兄姊妹的脸，我里面就受了审判，我就知道我已经在堕落的里面！」这就是保罗的负担。这个负担是，教会必须在分别的里面，教会和世界的潮流没有份。世界上的人所作的，我们没有份；世界上的人所盼望的，我们没有份；世界上的人所要求的，我们也没有份！

保罗来带领教会，他先把自己摆出来，叫所有的圣徒看看他如何在忍耐里、在患难里、在穷乏里、在困苦里……哥林多教会读到这里，他们要说，「我们不知道你讲什么，我们根本不在这种情境里。我们什么都没有，我们只有在结党里、在分争里、在淫乱里！」保罗也要说，「哥林多教会啊！你们怎么得着恢复呢？第一，快快和世界的人分别，凡是他们所要的，你全都不要。世界的人要钱，你不要钱；世界的人要名，你不要名；世界的人要权，你不要权。你和世界的人是不相配的，不要同负一轭，不要因为他们背钱的轭，你也去背钱的轭；他们背名的轭，你也背名的轭；他们背权的轭，你也背权的轭。你必须不要钱、不要名、不要权！」

教会和世界同负一轭，这是可羞耻的事。弟兄姊妹，我们可得学。保罗来带领教会，第一，他把教会的水平拔高。教会的水平是低不得的，教会的水平是滥不得的。教会的水平一低、一滥，教会就没有盼望。不是多少人聚会的问题，而是见证在哪里的问题。

要心地宽大，收纳我们（林后七2）

第二，教会和主的工作要有一个正常的关系。教会不能闭门造车，不能隐藏，不能关闭在自己的小地方。教会要和主的工人、和那些在众教会间劳苦传福音的人，有一个正常的关系。教会和工作需要正常，教会和众教会也要正常。

论到供给圣徒的事（林后九1）

第三，教会需要从钱财里出来。教会要会使用财物。我们作梦也没有想到，哥林多后书有十三章，保罗花了两章讲到钱财的事（八～九）。我们时常过分小心，在教会中不谈钱财，但是保罗谈得痛快，他谈了两章。讲到钱，他真是有负担。因为他知道，什么时候一个圣徒在钱财的运用上正常了，这个圣徒就正常了；什么时候教会在处理钱财的事上正常了，教会就正常了。钱财用得合宜，能把我们的情形拔高；钱财用得合宜，会带给我们属灵的实际。

财物的奉献并不简单。你有一百块，要奉献十块很容易；等你有一百万，要你奉献十万就不容易；有了一千万，要奉献一百万更难。有人会想，「这一百万若是留着，可以为主赚更多的钱，这样，房子也越住越好，车子也越开越好，生活也越过越享受。」我们在钱财上要认识，这是一件要命的事，不然保罗不会那么有负担来说到它。他用两章来讲，从各方面来讲。钱财能叫我们蒙福，钱财也能叫我们蒙祸；钱财可以是我们蒙祝福的路，钱财也能限制我们往前。我们在钱财上一定要正常，有了就得给出去，不仅是百分之十、百分之二十，要尽量的给、厉害的给，让钱成为一个祝福。

钱肯给了，人就肯给。我曾见过人肯给，钱还不肯给；但我还没有见过一个人，他的钱给了，他这一个人还不肯给的。保罗看准了，贪财是万恶之根（提前六10），所以他花了两章圣经讲得痛快，讲到一个地步，让全教会个个对钱都有感觉，知道钱是摸不得的，钱是要让它走的，钱是要让它成为祝福的，钱是要让它经过主的手来帮助圣徒的。所以到第九章的末了，一面来说是结束在钱财上，一面来说是结束在他与神的同工上。借着钱财的交通，众教会都成为一了──耶路撒冷及犹太全地的众教会，为着外邦教会感谢神（九12）。换句话说，钱财会运用，众教会就蒙恩。借着钱财，能把众教会带到一的里面。这是保罗与神同工终极的负担──众教会成为一个见证。

我保罗（林后十1）

到了第十章，一开头的话就是「我保罗……」（十1）。保罗要说，「我把自己敞开、暴露出来给你们看，不仅让你们看我的工作、我的生活，现在我要把我这个人拿出来给你们看。我保罗是一个有认识的人，我保罗是一个活在启示里的人，我保罗是一个与神联合的人，我保罗是一个建造教会的人。我保罗不是一个头痛医头、脚痛医脚的人，我保罗是一个有负担的人。我有什么负担呢？我要将各样的计谋、各样抵挡人认识神的那些自高的事，一概都攻破，又要将人所有的心意夺回，使他顺服基督（十5）。这个负担就是我生活的中心，我生活的中心就是要所有的人都顺服基督！我为什么写信？我要人顺服基督！我为什么这样生活？我要人顺服基督！主为什么给我这些启示？为了叫我帮助人顺服基督。在我身上有一个非常基本的托付，我要所有的人都顺服基督！」

顺服基督（林后十5）

我们可以把哥林多后书分成三大段。在第一大段里（一～五），最中心的是「馨香之气」。在第二大段里（六～九），最中心的是「与神同工」。到了第三大段（十～十三），最中心的是「顺服基督」。保罗在这里说到「我保罗」，他乃是说，「哥林多人哪！我这个人是在一种控制之下，我这个人是在一种约束里，我这个人的生活是在圣灵的主权下，这个主权叫我这个人成为顺服基督的人。在我身上没有自己的工作，在我身上也说不上劳苦、说不上出代价，这些我统统不知道。我只知道一件事，凡是我所作的、我所行的、我所想的、我所念的，这一切都是在顺服基督的里面产生出来的。为什么我是一个事奉神的人？是顺服基督！为什么我对教会有这样的负担？是顺服基督！为什么我有这样的劳苦？是顺服基督！为什么我多经历患难？是顺服基督！为什么我有这么高的看见、启示？是叫我这个人顺服基督！我经历过监禁、我经历过扰乱，但我不是主，我不能叫你们都去经历监禁、鞭打、暴乱；我也经历过患难、忍耐、困苦、贫乏，但我没有权柄叫你们每一个人也去经历患难、忍耐、困苦、贫乏。然而有一件事是我持守的，是我一定要作的，就是我如何是一个顺服基督的人，今天我也要帮助你们每一个人，我要在你们每一个人身上劳苦，好叫你们个个都成为顺服基督的人！」

保罗在最后一段里说到自己如何，他乃是把诀窍摆出来。他要说，「我的生活是一个顺服基督的生活，在我这个人身上没有什么计谋，没有什么营垒，没有什么高的事；在我这个人身上却有一个特点，就是你什么时候来看我保罗，你什么时候就能看见，这里有一个对基督顺服的人。所以我保罗有一个负担，我只问你们一件事，你们身上到底是有营垒？有计谋？有那些高的事？还是你们是一班顺服基督的人？」

弟兄姊妹，跟随主的诀窍不在于兴奋。所有愿意事奉主、愿意好好跟随主、愿意摆在主面前的人，他都必须经过一个顺服基督的过程。在顺服基督的过程里，也许满了兴奋，也许没有兴奋，这根本不重要；重要的是，在每一步跟随主的路上，我们这个人是不是一个不断跟随基督、顺服基督的人。

保罗怎么成为主大用的仆人？他有一个最中心的负担，这个中心的负担就是他这个人。他是这样的人，所以就产生这样的负担。这个负担非常简单，他要叫所有的人都顺服基督。保罗说到他的负担，到末了非常厉害──在一件一件的事上，我们这个人都必须是顺服基督的人。求主怜悯我们，叫我们都有这样的心愿。


71 在争战里顺服基督

「我保罗，就是与你们见面的时候是谦卑的，不在你们那里的时候向你们是勇敢的，如今亲自借着基督的温柔、和平劝你们。有人以为我是凭着血气行事，我也以为必须用勇敢待这等人。求你们不要叫我在你们那里的时候，有这样的勇敢。因为我们虽然在血气中行事，却不凭着血气争战。我们争战的兵器，本不是属血气的，乃是在神面前有能力，可以攻破坚固的营垒，将各样的计谋，各样拦阻人认识神的那些自高之事一概攻破了，又将人所有的心意夺回，使他都顺服基督。」（林后十1～5）

与你们见面的时候是谦卑的（林后十1）

使徒保罗有一个负担，就是一切经过他服事的人，都要成为顺服基督的人。因此他说，「我保罗，就是与你们见面的时候是谦卑的，不在你们那里的时候是勇敢的……」（十1）我们的情形通常是，「我不在你们那里的时候是谦卑的，及至见了面就是勇敢的。」但保罗不是这样，他要说，「我与你们见面的时候是谦卑的，我没有一次给你们感觉，我是在你们之上；我只给你们感觉，我是气貌不扬、言语粗俗，我是一个卑微的人！」

一个卑微的人，他与人之间没有利益的冲突。人和人在一起最不易谦卑，但是保罗要对哥林多人说，「我到你们中间，你们怎么待我都可以。你们叫我敬陪末座，我阿门；你们叫我闭口不言，我阿门。我在你们中间、与你们见面的时候，我乃是一个谦卑的人。」

不在你们那里的时候是勇敢的（林后十1）

哥林多教会对待别的主的仆人，恐怕都比对待保罗好。所以逼到后来，保罗不得不说，「他们是基督的仆人么？我更是！」（十一23）这就证明，他们实在看不起保罗。保罗在他们中间是非常卑微，但是当保罗不在那里的时候，他的态度转了，他壮胆了。换句话说，他并没有减少、也没有丢弃他向着教会的负担。

我们每一个服事主的人，都得学这个功课，能说，「我和你们在一起的时候，我的负担是不受限制的。你们叫我尽职事，我就供应生命；你们轻看我，我照样供应生命。如今我不在你们那里，我仍然要尽我的负担。我向着你们是坦诚的、是壮胆的，我不能因着人讲我、论我、对付我、欺侮我，就消灭了我里头的负担；我也不能因为人不喜欢我、不要我，就一走了之。人可以不喜欢我、不要我，但是我的负担不能丢。」这就是保罗在这里所说的「勇敢」。

借着基督的温柔、和平劝你们（林后十1）

「……如今亲自借着基督的温柔、和平劝你们。」（十1下）保罗现在要亲自作一些事，借着基督的温柔及和平劝圣徒。他要说，「我的心就是基督的心，我这个人活着就是基督。如今我亲自来劝你们，我是在温柔、和平里来劝。这个温柔是基督的，这个和平也是基督的。」

我也以为必须用勇敢待这等人（林后十2）

「有人以为我是凭着血气行事，我也以为必须用勇敢待这等人……」（十2）对世人来说，你怎么对待人，人也怎么对待你；你用什么量给人，人也用什么量器量给你。但保罗却要说，「你们不逼我，我还没有话讲；你们越逼我，我就越把里面的东西倾倒出来，让你们认识我到底是谁。你们说我凭着血气行事，我要告诉你们，我所有的生活都是在基督里，我所有、所作的都是和主一致。你们说我靠着血气行事，你们这么对付我，我也要来『对付』你们。不过我的对付不一样，我是尽我的负担，把你们引到基督里！」这就是保罗服事主的态度──任凭人看我如何，我的负担绝不能丢！

求你们不要叫我有这样的勇敢（林后十2）

「求你们不要叫我在你们那里的时候，有这样的勇敢。」（十2下）保罗没有一个存心要对付人，他爱教会的心，和基督的心是一致的。虽然他在哥林多被藐视、被欺侮，但是他里面有一个深的领会，「只要我人在这里，只要我能照着里面的负担来帮助教会，任凭你们怎么待我都可以。但是，我不在哥林多的时候，我就必须敞开，坦白的把我的话告诉你们。我求你们，不要叫我在你们那里的时候，有这样的勇敢！我求你们，不要逼我到这个地步去！我何等愿意教会长得好，我何等愿意教会爱主，我何等愿意教会有合适的见证显出。教会的光景不好、不正常、不健康了，我是不肯容让的！在我不肯容让之先，我求你们，不要叫我有这样的勇敢！」

不凭着血气争战（林后十3）

「因为我们虽然在血气中行事，却不凭着于血气争战。」（十3）保罗要说，「我的生活完全是一个争战的生活。从外面来说，我不过是一个肉身，在地上行走；但是从里面来说，我却行走在一个属天、属灵的境界里，我是在这个范围里过生活。这个生活是一个争战的生活。我虽然凭着血气来行走，我却不凭着血气来争战。」

上一篇说到「顺服基督」，我们会有一个心愿，「主啊！我愿意顺服你！」但是弟兄姊妹，现在我要说，顺服基督就是争战。也许你所想的顺服基督，是主叫我爱主，我就爱主；主叫我爱教会，我就爱教会；主叫我摆出时间，我就摆出时间；主怎么说，我就怎么跟！这也是我们常教导人的。但是圣经给我们看见，顺服基督不是一个自然的结果，而是一个争战的结果。我们以为顺服基督太简单了，却不知道，真正基督的引导完全是在争战里。没有一个顺服不是争战出来的，只有争战出来的顺服才有基督。弟兄姊妹，要服事主、要尽负担，你就得争战。没有争战，就没有顺服；有了顺服，就一定有争战。

你怎么争战呢？在凡事上「无我」、「无选择」──没有我的感觉，没有我的喜欢，也没有我的不喜欢；没有我的方便，也没有我的不方便，这些我完全不顾，我完全不给自己有选择的余地。一个不争战的人，他定规选择安逸，不愿为主受苦。我们来跟随主、来顺服基督，就需要领会，这一个顺服乃是一个争战，这一个争战是不能凭着血气的。虽然我们在血气中行走，我们却在属天的境界里、在基督里、在灵里行走、争战、生活。我们越争战，就越有顺服基督的实际。

攻破坚固的营垒（林后十4）

「我们争战的兵器，本不是属血气的，乃是在神面前有能力，可以攻破坚固的营垒。」（十4）这里的「能力」也可说是「权能」。保罗争战的目的，是要攻破各个坚固的营垒。要攻破坚固的营垒，就必须有权能，没有权能就不能攻破。这个权能又是根据我们对基督的顺服。我越顺服基督，我这个人越有权能；我这个人越是在主面前过一个争战的生活，我这一个人越有权能。

我在高中读书，和另一位弟兄一同配搭，在学校传福音、带人得救。一个月之间，就有四十五个人受浸，在学校里有一百多人聚会。那时我们还年幼，不老练，却有这样的光景。为什么？因为我们争战、我们有灵、有负担、肯拚、肯顺服，所以就有权能。有了争战的灵，有了能力，果子就累累下垂。服事主的人缺少权能，就无法将人里面坚固的营垒攻破。

推翻各样的推理（林后十5，另译）

「将各样的计谋，各样拦阻人认识神的那些自高之事一概攻破了……」（十5）「计谋」也可译作「推理」，「攻破」有「推翻」的意思。最叫人不能顺服基督的，就是在人身上坚固的营垒，这营垒是从人的推理出来的，也来自于那拦阻人认识神的自高之事。这坚固的营垒不攻破、不推翻，人就无法自由，人就活在一种权势之下。这权势不是基督、不是神，而是人的推理和那些自高之事所建造出来的营垒。这一个营垒控制了他这一个人。

我们每一个人都有营垒，每一个人的营垒都不一样。有的人不仅有一个营垒，甚至有好多个营垒，这些营垒都是叫我们不能顺服基督、叫我们不能认识神、叫我们自高起来，叫我们和神不能有正常的关系。弟兄姊妹，我们要事奉神，就必须看见，今天我们不仅帮助人解决难处，不仅帮助人作个好弟兄、好姊妹，我们更是把人那些不能顺服基督的营垒都攻破，叫人成为在争战里顺服基督的人。

攻破那些自高之事（林后十5）

我们在教会中年日久了，如果不注意生命，长一长就会长出营垒。坚固的营垒使人自高，使人满了高的事（十5，另译）。「高的事」就是那些取代基督，让自己欣赏、自己满足的事。保罗不是这样，在他身上没有坚固的营垒，也没有那些高的事。他要说，「我与你们见面的时候是卑微的，一点也不高！」高的事是从营垒出来的，营垒又是从推理出来的。推理在每一个人身上都不一样。所有高的事都是叫人与基督隔绝，叫人不能顺服基督的。一个没有营垒的人才能平易近人。但愿我们蒙拯救，在我们里面没有坚固的营垒，没有那些高的事！

心意夺回，顺服基督（林后十5）

弟兄姊妹，我们或许不知道，营垒对我们这个人的残害有多深！我们一落在自己的推理里，凡事就非得争个是非曲直不可。我们不从营垒里出来，我们的服事就没有权能，我们就是凭血气争战。或许你对人好言相劝，或许你对人疾言厉色，但这些都不能把人带到顺服基督里去，反而叫人的营垒更加坚固。保罗要说，「我来服事，不是凭着血气争战，而是在神面前有权能，要攻破各个坚固的营垒，叫人的主权有改变。本来顺服的是营垒，现在顺服的是基督；本来控制人的是营垒，现在控制人的是基督。」

保罗凭着属灵的能力，在属天的境界里来看这一切的事。他看见了各个坚固的营垒，他就运用他在神面前的权能，把它都攻破、都推翻，好叫个个都得着完全的释放和自由。坚固的营垒攻破了，人就不再有患得患失的情形，全人就自由了，事奉也完全不一样了，生命的流露、为主摆出来的情形都不一样了。

保罗是活在争战里，哥林多教会是活在推理里。他们说保罗好，是推理；他们说亚波罗好，是推理；他们说矶法好，是推理；连他们说自己是属基督的，也是推理。他们都是活在推理的里面。保罗要把他们的推理都推翻掉，叫他们得以自由，从那些高的事里出来，叫他们只有基督，只顺服基督。所以他在歌罗西书说，「要把各人在基督里完完全全的引到神面前。」（西一28下）又说，「我愿意你们晓得，我为你们和老底嘉人，并一切没有与我亲自见面的人，是何等的尽心竭力。」（西二1）要把人引到基督里，叫人只有基督、顺服基督，绝不光是劝勉的事，必须是一个争战！

弟兄姊妹，我们要向主完全的敞开，也要向弟兄姊妹完全的敞开，要说，「我有什么营垒，我愿意让弟兄姊妹把它攻破；我所服事的人有什么营垒，我也要把它攻破。」只有营垒被攻破了，那些推理、那些自高的事才会消失，我们才懂得如何顺服基督。


72 攻破各个坚固的营垒

「我保罗，就是与你们见面的时候是谦卑的，不在你们那里的时候向你们是勇敢的，如今亲自借着基督的温柔、和平劝你们。有人以为我是凭着血气行事，我也以为必须用勇敢待这等人。求你们不要叫我在你们那里的时候，有这样的勇敢。因为我们虽然在血气中行事，却不凭着血气争战。我们争战的兵器，本不是属血气的，乃是在神面前有能力，可以攻破坚固的营垒，将各样的计谋，各样拦阻人认识神的那些自高之事一概攻破了，又将人所有的心意夺回，使他都顺服基督。」（林后十1～5）

我保罗（林后十1）

保罗在林后十至十三章的中心负担，是见证他使徒的职分。他不是以使徒的职分开始，他没有说，「我这作使徒的保罗！」他乃是以一个弟兄如何合适的活在教会中开始──「我保罗」（十1）。换句话说，「我是谁呢？我是一个弟兄。我保罗有一个生活，这个生活是一个争战。我的生活是顺服基督的生活，我的争战是叫众人都顺服基督而有的争战。我活在地上，乃是活在一个争战里面；我所有的争战，都是叫人顺服基督。」

与你们见面的时候是谦卑的（林后十1）

保罗在这里题起，这个争战是在他身上，也是在众人身上。他这一个人是在争战的里面，他也是在争战的里面来顺服基督。所以他和众圣徒见面的时候，是谦卑的，也是卑微的。但是，他不在教会中间的时候，他向着教会是勇敢的。这是他争战的生活。

每一个人都喜欢被人高举，不愿意在人中间卑微。你在人中间被高举，你就显得高贵。但是保罗要说，「不！我的生活和你们的观念完全不一样。我能起来作见证，我在你们中间的时候，无论你们怎么对待我，我总能把生命流露出来。你叫我讲道，我供应生命；你不叫我讲道，我还是供应生命。你把我当使徒看，我供应生命；你轻看我，我照样供应生命。我这一个人是一个供应生命的人！」

弟兄姊妹，我们总不能找理由，以为不能供应生命的原因，是因为长老没有安排我作负责、没有叫我讲道、没有叫我有某一种的显明。这些或许是事实，但是你可以借着交通供应生命、借着祷告供应生命、也可以借着和弟兄姊妹的相处供应生命。你无论到哪里去，无论弟兄姊妹怎样对待你，你这一个人都应该都是一个供应生命的人。

不在你们那里的时候，向你们是勇敢的（林后十1）

这就是为什么保罗说，「我保罗，就是我与你们见面的时候是谦卑的，不在你们那里的时候向你们是勇敢的。」（十1）他要说，「我如今不在你们那里，我没有机会和你们一个一个人说话、接触，我没有机会和你们面对面交通，因为我到别的地方去了。所以我向你们壮胆、勇敢，我要写信，把我的负担公开在教会里，好叫每一个人知道我的负担到底是什么！」这就是保罗因着顺服基督而有的一种争战生活。

在神面前有权能（林后十4，另译）

这个争战也是在教会中间。他要说，「弟兄姊妹，你们对我的批评、论断和不满，我完全不介意。你们以为我是凭着血气行事，我也勇于对待这样的人。你们批评我，我就把我自己摆在你们面前。你们这么一看，就抱愧蒙羞，无话可说了，因为我不是凭血气争战，我争战的兵器乃是向着神，是有权能的，可以攻破各个坚固的营垒！」

各样的推理（林后十5，另译）

保罗深深的体会，每一个蒙恩的圣徒，几乎都活在自己推理的营垒里。你的推理就是你这个人。中国有句格言，「三思而后行」，这个「思」就是推理。你无论作什么，都会先推理三次。你这个人是活在你的推理里面。你有什么样的推理，你就有什么样的生活。

我在教会中多年，我能替许多年长圣徒作见证，他们都是爱主、爱教会的，他们只有一颗心，就是愿意教会蒙恩、能够往前、能够被建造。多少年来，教会经过许多的折磨和摧残，但直到今天，他们还留在教会里，忠心的为着教会，这就证明他们别无贪图，只有一颗单纯的心。但是，心好、心清洁，推理不一定正确。年轻人有新的推理，年长的也有他的推理。年轻人有一个「勇敢」的推理，容易闯祸，也容易成事，难怪主呼召的门徒都是年轻人。年长的有一个保守的推理，考虑太多，不会闯祸，也不易成事。所以无论是年长的、年轻的，我们都要从我们的推理出来，好让主在我们身上有出路。

以全时间服事为例，有的人推理，「我们有很多全时间的弟兄，他们的表现不是个个都好，恐怕成为教会的拖累！」所以就不赞成呼召全时间。有的人推理，「感谢主！就是有这些全时间的弟兄，我们才有这么一段美好的时光；就是因为有这些全时间的弟兄，教会才有今天的光景！」同一件事，有两种不同的推理。有的推理是，「全时间的人，到后来都不得意，既无权，又无利，又无名，还是带职业稳当！」有的推理是，「全时间的人，今生固然一无所有，在天上的冠冕却是大的！」弟兄姊妹，那些似乎是有前途的，在社会上作虚空公司董事长、倒闭公司总经理的，我一点也看不起！再好的头衔，不过是服事玛门；赚的钱越多，将来受的审判越重。我却非常宝贵事奉主、服事教会的弟兄，他们看起来没有什么，但是天上的储存是大的，在天上的赏赐是大的。他们似乎贫穷，却是叫许多人富足；似乎一无所有，却是样样都有。这就是服事主的人豪迈的人生！能有这样的推理有福了！

弟兄姊妹，你有一个什么样的推理，你就有一个什么样的生活。我们要从正面看事情，不要从反面。在教会中看事情，只能积极，不能消极。尤其在跟随主的路上，更要从正面、积极来看。你的推理不对，你就对一切的事灰心失望；你的推理正确，你就对一切的事满了盼望。

保罗说到他的争战，乃是一个叫人顺服基督的争战。如何叫人顺服基督？第一，是攻破、推翻人的推理，将各样抵挡人认识神的自高之事一概攻破（十5）。保罗的负担是如此，今天我的负担也如此。有些事情我让它过去，有些事情我不让它过去。有些事我讲了再讲，为要推翻人的推理，拔高教会的良心。教会因着人有成就，就称许；因着人得了属世的名利，就称赞；却对那些撇下一切跟随主的人，多方论断，这一个不正常的推理就需要推翻，好把教会的良心再拔高起来！

攻破坚固的营垒（林后十4）

弟兄姊妹，你有怎样的营垒，是根据你有怎样的推理。你的推理建造你的营垒。你的推理有问题，你的营垒一定有问题，你在基督之外定规有不合适的盼望，盼望那些叫人高起来的事，甚至盼望有一天，我能得着高的启示；有一天，我能得到高的亮光；有一天，主如何向我显现；有一天，主如何用我！弟兄姊妹，我们可不能太聪明。你放下了「企业家」、「为主赚钱」的推理，却有一个属灵前途的推理──成为使徒，成为长老，被主大用……这些叫你自高的推理，就是一个坚固的营垒。各个推理都要推翻，坚固的营垒都要攻破！我们不只没有世界的前途，也没有属灵的前途！

我曾写过一首诗，「主我今将自己交在你恩手中，我只望能为着教会花费。虽不知我前途有何患难或痛苦，若是为着你教会，何来懊悔！」如果主满足，我们吃了苦，甚至被丢弃，有何顾惜？这是正常的推理。一个正常的推理，不是我如何，而是教会如何；一个正常的推理，不是我如何，而是主的旨意如何。

弟兄姊妹，如果你认为服事主不过是三百六十行之外又加一行──「教会传道人」，到末了，你会对教会一点负担都没有，你只对你个人在教会中的前途有负担，你在主的手里是不会有用处的！我们的推理正常，就不会有坚固的营垒。你要起来说，「我宁可无告，宁可被负，宁可道路不通达，若是主喜悦，有何不可？」即使别人飞黄腾达，你只待在一个小地方，默默耕耘，忠心服事主，在神的眼中看来，又有何不同？到末了，主还不是说一样的话，「好！你这又忠心、又善良的仆人，可以进来享受你主人的快乐！」（太二五21）主看见有的人显明，建立许多教会，祂的心真是快乐；主也看见，有的人好像不显明，却埋在小乡镇里，忠心的服事主，祂的心也是何等快乐！

拦阻人认识神的那些高之事（林后十5，另译）

推理是营垒建造的根据，而高的事（自高的事）是决定「心」的根据。一个正常的人，他的断事有两个根据：一个是根据头脑，是联于推理；一个是根据心，是联于高的事。保罗要说，「我今天起来争战，在这个争战中，我向着神是有权能的，要攻破各个坚固的营垒，将各样的推理、各样抵挡人认识神的那些高的事，一概推翻了！」高的事是抵挡人认识神的。你的心在哪里，你就认识什么，也就爱什么。今天在我们身上不知不觉有许多高的事，是我们所爱的。我们所爱的事显出来了，立刻就抵挡我们认识神。有的人非常有追求，对主却不认识；有的人肯摆上，主在他身上却不是有主权的。为什么会如此？因为他这个人的心是在那些高的事上。你的心到高的事上去，你这个人立刻对神的认识产生了抵挡。结果，你愿意认识神，但是你认识不来；你盼望认识神，但是你似识未识，似悟非悟。你真是巴不得神向你显现，但是你从来没有这经历，因为你的心爱上了高的事。这些必须一概攻破，你对神的认识才能豁然开朗。

这就是保罗的负担，也是我的负担。弟兄姊妹，我的负担就是要你的推理正常，我的负担就是要你的心干净到一个地步──你的喜欢就是主的喜欢；我的负担就是要你的推理正常到一个地步──你的思想就是主的思想。一个人，他的思想就是主的思想，他的喜欢就是主的喜欢，这一个人就活在一个正常的情形里。

将人心意夺回，使他顺服基督（林后十5）

今天我们的争战，就是要推翻不正常的推理，攻破人坚固的营垒，好叫人顺服基督。顺服基督不是我们所想的，「主叫我不要看电影，我就不看；主叫我守晨更，我就守；主叫我读经，我就读经。」这一个固然好，但是不够。真正的顺服基督，是从争战里出来的，就是把各个坚固的营垒一概攻破。攻破坚固营垒的目的，一面来说，是叫人有一个正常的推理；另一面来说，是叫人有一个正常的爱。

正常的爱是向着基督的，正常的推理是在神旨意里的。也就是说，我的推理、我的计划，完全是根据神所作的。神不作，我也不作；神不要，我也不要；神所要的，我都要。这样的推理是正常的。「正常的爱」就是只爱主，不爱主之外的那些高的事。什么叫作「成为使徒」，我不管；什么叫作「被主大用」，我不在意；什么叫作「有大启示、大亮光」，我根本不理；我只管简简单单的爱主、服事主。这样，我们这个人才有一个正常的心，也有一个正常的爱，也就不在那些抵挡人认识神的高的事里面。

保罗见证的特点，乃是他活在争战里。他的争战是根据他的顺服，他争战的结果是要人顺服基督，他争战的目标是把坚固的营垒个个都推翻。他要叫人有一个正常的推理、有一个正常的爱，也是向着神干净的爱。这样的一个人，就是一个心意被夺回，并且顺服基督的人。我们要祷告，求主给我们一个正常的推理，给我们一个正常的爱，叫我们都顺服基督。


73 使徒的权柄，为着建造教会

「并且我已经预备好了，等你们十分顺服的时候，要责罚那一切不顺服的人。你们是看眼前的么？倘若有人自信是属基督的，他要再想想，他如何属基督，我们也是如何属基督的。主赐给我们权柄，是要造就你们，并不是要败坏你们。我就是为这权柄稍微夸口，也不至于惭愧。我说这话，免得你们以为我写信是要威吓你们。因为有人说，『他的信又沉重又厉害，及至见面，却是气貌不扬，言语粗俗的。』这等人当想，我们不在那里的时候，信上的言语如何，见面的时候，行事也必如何。因为我们不敢将自己和那自荐的人同列相比。他们用自己度量自己，用自己比较自己，乃是不通达的。」（林后十6～12）

顺服基督（林后十5）

保罗的基本的负担是，「我是一个顺服基督的人，我也是一个叫众人顺服基督的人。所以我的生活，就着自己来说，是顺服基督；就着事奉来说，是属灵的争战，这个争战要把众人都带到对基督的顺服里。」我们如何把众人带到对基督的顺服里？保罗给我们看见两条线：第一，是注意人的推理，我们要把人不正常的推理改变。人为什么不能跟随基督？教会为什么不够彰显基督？都是因为缺少一个正常的推理。什么时候我们的推理正常了，我们跟随主的路就正常了，教会也就正常了。

第二，要注意我们的心，不要在基督之外贪爱那些高的事。我们乃是把人所有的心意夺回，使他们都顺服基督。保罗要说，「我要把人所有的心意夺回，把人的思想和心都夺回来，叫他顺服基督！」弟兄姊妹，你怎么帮助人顺服基督？是攻破营垒。这个营垒的组成又是根据他的推理，也是根据他心的爱好。所以你要帮助人，你要服事人，你就必须认识，这是一个争战，这个争战是叫人有一个正常的推理，使人对主有一颗单一纯洁的心，在基督之外别无爱慕。

保罗能说，「我是一个顺服基督的人！」常常我们所领会的顺服，是主说来，我就来；主说祷告，我就祷告；主说讲，我就讲。这一个还不是保罗所说的顺服。保罗所说的顺服，是我这个人的思想就是主的思想，我的喜欢就是主的喜欢，我和基督完全一致，我是一个把基督活出来的人。同时，我在这种生活里事奉，我的事奉是一个争战，这个争战要叫人的思想也成为主的思想，叫人的喜欢也成为主的喜欢。我要把人的心和意都夺回来，好叫他这个人能顺服基督！这个顺服不是指一件一件事的顺服，而是与主一致的顺服。这就是保罗在这里最中心的负担。

要责罚一切的不顺服（林后十6，另译）

第六节说，「并且我已经预备好了，等你们十分顺服的时候，要责罚那一切不顺服的人。」「不顺服的人」原文就是「不顺服」。保罗要等众人十分顺服的时候，责罚一切的「不顺服」。这节圣经真难懂。我们会想，「等到大家十分顺服了，那不顺服的人就已经不见了，因为个个都已经十分顺服，到底保罗还责罚谁呢？」如果保罗说，「等你们大体都顺服了，我就要来责罚那少数不顺服的！」那么，他就有恐吓的味道。但是作使徒的保罗不是这样，我们服事教会的人也不可以这样。

一个服事教会的人，他所注意的不是惩罚，他所注意的是神的经纶──神的定旨和祂在定旨中的作为。有些事和神的经纶是合起来的，有的是和神的经纶合不起来的。任何与神的经纶合不起来的，都可以把它叫作「不顺服」；任何与神的经纶合起来的，都可以把它叫作「顺服」。如果是这样，就永远有一个比较，无论一个教会多顺服，总还有一些人是例外的。

比如说，有一个教会非常好，对保罗完全接受，对保罗的职事完全敞开，但是在这个教会里还有一些东西叫作「不顺服」。什么东西叫作不顺服呢？所有和神的经纶、和神所要的不配合的，都叫作不顺服。保罗说，「等你们十分顺服的时候，我要责罚那一切的不顺服。」（十6，另译）在保罗的感觉里，教会应该更被拔高，教会应该活在完全顺服的境界里；但事实上，教会活在这样顺服的境界时，仍然有许多东西需要审判、需要被责罚，仍然有许多东西还需要更往上拔高，更被带进对基督新鲜的经历里。

弟兄姊妹，你不能到一个教会去，看见什么都好──年长的好！年幼的也好！个个都好！这就是只看见教会的顺服，而没有看见在教会中还有不顺服的。我们要把人身上的不顺服都责罚掉。有些人，他的聪明就叫他没有百分之百的顺服。他的确是顺服的，但是还有不顺服。我们以为保罗把教会分了类：这是顺服类，那是不顺服类；对待不顺服的一类，就拿棍子打；对待顺服的一类，就给糖吃。这不能建造教会，没有一个建造教会的人带着这种心境。我服事教会多年，从来没有这样的心境。

保罗说，「我已经预备好了！」换句话说，他很清楚，「我的信到你们中间的时候，一定会把你们的心意都夺同来，把营垒都攻破，叫你们都顺服基督。所以我已经预备好，等你们十分顺服的时候，我就要来把不顺服的情形暴露出来，你们就可以更蒙光照、更往前去！」保罗在前面说到，他如何是一个顺服基督的人，他的负担就是一个属灵的争战，这一个争战要叫众人都成为顺服基督的人。接下去他说到，他在治理教会的事上是有负担的，他要教会对基督不仅有十分的顺服，还要顺服加上顺服，让基督充满，只有基督作内涵。

我们也是如何属基督的（林后十7）

保罗接下来就题起，他如何有神所设立的使徒权柄，来建立哥林多教会。第七、八节说，「你们是看眼前的么？倘若有人自信是属基督的，他要再想想，他如何属基督，我们也是如何属基督的。主赐给我们权柄，是要建造你们，并不是要拆毁你们。」（另译）拆毁的结果就是分裂。根据这里，我顶有把握的说，保罗在前面所说的，绝不是把好的分作一类，把坏的分作一类，然后称许好的，责罚坏的。如果是这样，就失去了建造的原则。

在教会里，人总喜欢看眼前的。人一看眼前，他就高了；人一高，他就自信；人一自信、自负，他就要被破坏，前面的路就不可能走得好。人一看眼前，他就会想，「我圣经读过多少遍了，人很得我的帮助，我又读出新的亮光了！」这样一来，他就有一个感觉，「我是属基督的！」他不是恶意的，他是好心；但是不知不觉他里面就高昂起来──「我是属基督的！」保罗怎么说呢？他说，「你最好再想一想！」人不知不觉就长到自满、自负里去，味道好像是，「我特别了，我属灵了！」这样的人不能建造教会。

保罗怎么回答呢？他要说，「这样的人最好再想一想，他要知道，他如何是属基督，我们也是如何属基督！」保罗不否认他们是属基督的，他没有说，「你们都是肉体！」他要说，「你们都是属基督的，感谢赞美神，我们也是！」换句话说，他永远不离开教会建造的原则，他永远不让任何东西成为一个话题，破坏教会的建造。

许多时候，我们可以蒙神的恩典有一些看见，但是不能因为这个看见，我们就高出去了，我们就高的特别了；而是应该把我们「高」到弟兄姊妹中间去。有时候我们慢慢自负，自负就产生分裂。分裂就是在我们服事主的时候，慢慢把自己作得特别。一有「特别」，马上带来分裂。

保罗在不是带着审判的灵来定圣徒的罪，他是切望圣徒在合一的里面同被建造。因此，若有人起来说，他是属基督的，保罗就叫他再想想，「也许你有启示，难道别人就没有启示吗？你说你有经历，难道别人就没有经历吗？或许你有知识，但别人就没有知识吗？你是属基督的，难道别人不是属基督的吗？」保罗不愿在弟兄姊妹中有特别的人，他何等愿意全教会都在合一的实际里。保罗有使徒的权柄，他乃是根据一个认识：教会是一个，你是属基督的，我也照样是属基督的，我们都是在基督里！

主赐给我们权柄（林后十8）

然后保罗说，「主赐给我们权柄，是要建造你们，并不是要拆毁你们……」（十8，另译）也就是说，今天我并不是用使徒的权柄来断事情，然后分类：这班人是属基督的，那班人不是属基督的；这班人是有异象的，那班人是没有异象的；这班人是有看见的，那班人是没有看见的；这班人是高的，那班人是低的。保罗认识，「主给我一个权柄，这个权柄是为着建造。我运用权柄的时候，我绝不让教会有不合适的感觉，我不能叫教会有猜忌，我不能叫圣徒之间有了界限！」真正的建造，是我们在教会中，任何目的、存心、动机都没有，一点不盼望在教会中得任何好处。保罗要说，「今天我用福音生了教会，我就用使徒的权柄来建造教会，在这件事上我一点不退让！但是我权柄的运用，却一点没有拆毁的成分！」

为这权柄稍微夸口，也不至于渐愧（林后十8）

接着他说，「我就是为这权柄稍微夸口，也不至于渐愧。」（十8下）换句话说，「我要建造你们，不是要拆毁你们。我对你们没有贪图，只有供给；我对你们没有要求，只有盼望；我不愿意从你们得任何好处，我只愿意把基督丰丰富富的给你们！」弟兄姊妹，你有这样的认识，就是你夸口也没有惭愧。

比如说，我提到美国的克里夫兰，我一点没有惭愧，因为我对他们没有要求，而是满了盼望。我真是愿意，主能借着他们兴起更多的教会，但是我对他们没有要求。我没有一个盼望，教会要成为我养老的地方；我也没有一个盼望，他们要给我退休金。我巴不得他们长得好、被成全出来、能兴起更多的教会，我巴不得他们所得的启示比我更高。我没有别的贪图，因此我在这里夸口，也没有羞愧！

气貌不扬，言语粗俗（林后十10）

第九节说，「我说这话，免得你们以为我写信是要威吓你们。」保罗是说，「我不是要威吓你们，我乃是要把你们的心意夺回，使你们都顺服基督。」第十节说，「因为有人说，他的信，又沉重，又厉害；及至见面，却是气貌不扬，言语粗俗的。」我们总想，主的仆人应该是身高一百八，体重两百磅，但是保罗很可能个子瘦，身体衰，而且言语粗俗。人总是喜欢先看外貌，再看言语。外貌是指一个人的长像，言语是人气质的发表。我们对人的尊敬都在这两样，一个是身体长像如何，一个是言语、谈吐如何。所以人看见保罗长得瘦小，讲起话来满了腔调，就轻看他。

见面的时候，行事也必如何（林后十11）

十一节说，「这等人当想，我们不在那里的时候，信上的言语如何，见面的时候，行事也必如何。」保罗特别要对这样的人说，「你可得注意了，你在外面散布死亡攻击我，现在你得悔改，好叫我来的时候，你是在十分顺服的里面。为什么我在信上提起这事？我盼望我来的时候，看见你已经悔改，那么一切问题就没有了。主给我权柄，是要建造教会，而不是拆毁教会！」求神怜悯我们，叫我们所有、所作的，都是为着教会得着建造。


74 照着神所量给的界限而事奉

「我们不愿意分外夸口，只要照神所量给我们的界限，构到你们那里。我们并非过了自己的界限，好像构不到你们那里，因为我们早到你们那里，传了基督的福音。我们不敢仗着别人所劳碌的，分外夸口；但指望你们信心增长的时候，所量给我们的界限，就可以因着你们更加开展，得以将福音传到你们以外的地方，并不是在别人界限之内，借着他现成的事夸口。但夸口的当指着主夸口，因为蒙悦纳的，不是自己称许的，乃是主所称许的。」（林后十13～18）

顺服基督（林后十5）

我们曾经题起，使徒保罗生活及事奉的态度，他是在争战里顺服基督，并且叫人顺服基督，把人的心意夺回（十5）。这完全是一个属灵的争战。我们不是教导人顺服基督，而是把人的推理改变了，将人的心思和愿望夺回。顺服基督，不是单指一个人在外面有顺服基督的行为，而是他这一个人有正常的推理，有正常的心思和愿望。

责罚一切的不顺服（林后十6，另译）

保罗是一个在权柄里建造教会的人。他来建造教会，首先，他要把教会带进十分顺服的里面。他说，「等你们十分顺服的时候，要责罚那一切的不顺服。」（十6下，另译）他不是把人分类：有一班人是顺服的，我喜欢；有一班人是不顺服的，我要责罚。这种态度会给教会带来难处。我们要学习认识这一个，因为多多少少，人经过我们的服事，我们不知不觉就把他们分类。我们喜欢找那些认同我们的，我们喜欢找那些和我们谈得来的、顺服我们的，远离那些和我们意见不一致的，这是教会不能建造的原因。一个事奉神的人，他对人的「不顺服」有感觉，而不是对不顺服的「人」有成见。保罗在这里说，「等你们十分顺服的时候，我要责罚一切的不顺服。」这不是对着人，而是对着一种情形。这种情形，无论教会多好、多丰富，它都会有。

属基督（林后十7）

第七节说，「你们是看眼前的么？倘若有人自信是属基督的，他要再想想，他如何属基督，我们也是如何属基督的。」一个建造教会的人，他对自己的「属基督」非常有把握。他要说，「你们是属基督的，感谢神！我也是属基督的！」一面来说，他不轻看别人；另一面来说，他也不轻看自己。保罗没有一个态度，「你是怎么属基督的？你有什么异象？你有什么启示？你拿来给我看看！我上过三层天，我去过乐园，你是谁？」他一有这种态度，教会就分裂。你什么时候以自己蒙恩的年数作标榜，教会立刻不能被建造。一个建造教会的人，要对「属基督」这件事满有感觉，「我如何在神面前是属基督的，你们也照样在神面前是属基督的；你们是属基督的，我也是属基督的。你夸口你是属基督的，我劝你要再想想，你如何是属基督的，我也照样是属基督的。你是属基督的，但不要把我排斥在外！」一个事奉神的人总要从深处领会，「我来建造教会的时候，我乃是一个属基督的人！」

主赐给我们权柄（林后十8）

第八节说，「主赐给我们权柄，是要建造你们，并不是要拆毁你们，我就是为这权柄稍微夸口，也不至于惭愧。」（另译）为什么没有惭愧？因为我一切权柄的运用，都是为着建造教会，并不是拆毁教会。我来建造教会，目的是把你们带到顺服基督的里面，帮助你们认识「属基督」，叫你们得着建造。所以我来看主给我的权柄，我没有羞愧，因为这权柄的运用完全是为着建造，不是为着拆毁。

人不喜欢服权柄，却喜欢作权柄。我们服权柄的时候，我们有挑选；我们作权柄的时候，我们却没有挑选。对有些人，我们觉得不值得服、不配服；但是当我们作权柄的时候，却认为个个都应该服，一旦有人和我们不和谐，我们立刻运用权柄对付他，这就是拆毁。但保罗说，「主赐给我们权柄，是要建造你们，并不是要拆毁你们！」

什么是拆毁？拆毁就是不合适的运用权柄。我这些年学习服事主、服事教会，慢慢就领会，最好不要用权柄。在我们身上根本不应该有一个感觉，「我老练了，我蒙恩久了，我作权柄了，我可以用权柄了！」你果然有权柄，也要让神来使用。你有一个感觉，「大家必须听我！」这就是你使用权柄。你有一个感觉，「主啊！我愿意把人带到你面前！」这就是神使用权柄。你要学习作一个把人带到神面前的人，你要作一个在神面前，让神来表明你权柄的人。

这节圣经对我们是一件大事。主给我们权柄，是要建造教会，不是要拆毁教会。我们可以有权柄，但是不要凭自己去用它。什么时候你对一个弟兄说，「我有权柄，我在权柄里吩咐你！」主就要说，「你这句话就证明，你没有在我的权柄里。你若是在我的权柄里，你会说这样的话吗？你会有这种感觉吗？你会这样对待弟兄姊妹吗？」所以保罗说，「主赐给我们权柄，是要建造你们，不是要拆毁你们。」所有愿意运用权柄的权柄，都是拆毁的权柄，不能帮助人，反而叫人受伤，叫教会不得建造，逼着弟兄姊妹离开教会生活。今天在教会生活里，我们自己要完全服在权柄之下，也因为我们这样服在权柄之下，我们就能在良心里把人带到基督的权柄里。这样才有建造，没有拆毁。拆毁是根据我们这个人对权柄的运用，建造是根据基督对权柄的运用。基督运用权柄的时候，教会就建造：我们运用权柄的时候，教会就拆毁。这就是权柄的实际。

免得你们以为，我是要威吓你们（林后十9）

保罗接着说，「我说这话，免得你们以为我写信是要威吓你们。」（十9）威吓是联于管辖。换句话说，我把你吓倒了，你就得听我的话。有的人服事主，他先来个下马威，这样一来，许多人就被他管辖。保罗的服事不是这样，我们服事也不能这样。保罗没有威吓，所以就没有管辖。一个人不威吓人，他就不管辖人。我们愿意服事主，都要学保罗这个基本的诀窍──不威吓人。我们事奉主的人只有基督，除了基督之外什么都没有。我们只有一个负担，就是叫人的推理正常，叫人的心思、意念正常。我们不能威吓人，也不用权柄、地位管辖人。

气貌不扬，言语粗俗（林后十10）

保罗不是威吓、管辖，也不是自卑、自弃。第十节说，「因为有人说，他的信又沉重又厉害，及至见面，却是气貌不扬，言语粗俗的。」「气貌不扬」也可译作「软弱」，就是身体的软弱。在保罗身上有一种病，有一根刺加在他的肉身上（十二7），这个病必定是叫他这个人蒙羞的。所以有人看见保罗，就会说，「你的身体这么软弱，讲起道来却完全是天上的。如果你果然是这么在天上，大夫，先医治你自己罢！」保罗却要说，「不！我不否认我的身体软弱、言语粗俗，然而我是一个经历主的工作、对建造教会满有负担的人！」

信上的言语如何，行事也必如何（林后十11）

保罗的那根刺，就是他身体的疾病。他不仅给人感觉，他的外貌没什么好看；他甚至可能讲道讲了一半，身体就出现难处。这就是他的软弱，是撒但的差役攻击他。因为他有这个软弱，所以哥林多教会有人批评保罗。保罗却起来说，「这等人当想，我们不在那里的时候，信上的言语如何，见面的时候，行事也必如何。因为我们不敢将自己和那自荐的人同列相比，他们用自己度量自己，用自己比较自己，乃是不通达的。」（十11～12）这里表明，一个事奉神的人对教会是满了负担的，而且是敞开的。一个事奉神的人应该有两个非常基本的美德，一个叫作负担，一个叫作敞开。一个事奉神的人，他永远不能对教会没有负担，这一个负担就是他服事的基本要素。一个事奉神的人，他也必须是一个敞开的人，他不能神秘。所以，一个有心事奉主的人，他从起头就要学，「主啊！这两个基本的美德我永远不丢，我永远对教会有负担，我永远向教会敞开！」向着教会满有负担，向着教会绝对敞开，这是服事主的人该有的情形。

十一节说，「这等人当想，我们不在那里的时候，信上的言语如何，见面的时候，行事也必如何。」这一节就说出保罗这一个人，他有一种「言语」。因着言语，他有一种「行为」。他不是一个有行为而没有言语的人，也不是一个仅有言语而没有行为的人。他这一个人里外一致、言行一致，这是我们基督徒要学的基本功课。往往我们这个人有问题，所以我们的话有问题。每一个事奉神的人都要认识，我们的言语和行为，是从我们这一个人生发出来的。我们的人、言语、行为，都应该是一致的。

弟兄姊妹，我们今天服事主，不能在情绪里来服事，不能在情感里来服事，要用我们这个人来服事。你仅仅用情感、情绪来服事，时间久了，负担就会没有，因为情感、情绪都是属魂的，不会维持长久。你要用你这个人来服事。你不能只靠言语而没有行为。我们的行为和言语必须一致，言行的一致完全是由一个正常的人产生出来的。一个事奉神的人要学这个功课，要说，「我这个人是一个有负担的人，因为我有这样的负担，我就有这样的言语，我就有这样的行为，我的言语和行为是一致的！」

度量自己，比较自己，是不通达的（林后十12）

十二节说，「因为我们不敢将自己和那些自荐的人同列相比，他们用自己度量自己，用自己比较自己，乃是不通达的。」什么时候你自己度量自己，你就是以自己作标准。这些年我领会，不以自己度量自己的人是何等少！我们是经不起主祝福的。完全没有祝福，我们很难度量；稍微有点祝福，就自己度量自己。用自己度量自己，用自己比较自己，乃是不通达的。我们跟随主、服事主的人，一定要学习在生活中没有自己。我的「自己」一出来，就比较自己；我的「自己」一出来，就度量自己，立刻我这个人就不通达、不智慧。这不是神所要的。

度量的神所给的界限（林后十13，另译）

第十三、十四节，是说到保罗照着神所量的界限而事奉。他不仅题起，他如何把教会带到顺服里、他如何是属基督的、他如何来建造教会、他如何向教会是敞开的、是满有负担的；他更要说，「我来尽负担的时候，我是有界限的。我不是粗野的尽负担，我是照着神所量给的界限来负担。」所以他说，「我们不愿意分外夸口，只要照神所量给我们的界限，构到你们那里。我们并非过了自己的界限，好像构不到你们那里，因为我们早到你们那里，传了基督的福音。」（十13～14）

这里的「神」在原文是「度量的神」。哥林多圣徒是保罗传福音带得救的，是保罗所结的果子，但他们竟然问，「保罗是使徒吗？」保罗没有责怪他们，反而说，「为什么你们怀疑我？这是度量的神所量给的。我们的身量、生命的度量、及工作的界限，都是神来度量的。哥林多教会啊！难道你们还不认识神吗？你们还不认识神度量的界限吗？这位度量的神，祂所量给我们的界限，已经构到你们那里去了！不是我要去，是神要去；不是我要作工，是神要作工；不是我发起，是神发起；不是我带头，是神带头；不是我有野心到你们那里去，是神有一个带领，要把我带到你们那里去。祂是度量的神，祂所量给我的界限已经量到你们那里了！」我们根本不懂保罗的感觉，因为我们太肤浅了。照我们的感觉，我们会说，「哥林多人啊！你们这些胡涂人，没有保罗，哪有你们？哪有儿子不认父亲的？」保罗却题起度量的神。

有一位顶属灵的弟兄说，「我们乃是照着神所量给我们的界限作工。」那时我完全不懂，为什么要说到界限？但保罗说到界限，他要说，「这是度量的神所量给的！」工作是有范围的，工作是有界限的，这个界限又不是我们挑选的。一面，我们每一个人都应该接受负担，把福音传到地极；但另一面，我们也要认识，界限是度量的神所量给的。保罗说到他自己，他要说，「我作工不是自己挑选的，不是自己爱好的，不是自己打算的，也不是自己盼望的，乃是这位度量的神把我量到你们那里去！不是我来，是神来；不是我作，是神带领。我到哥林多教会，是度量的神所量给的。祂给彼得、约翰都量一量，也给我量一量，祂量给我们该有的界限，祂所量给我的界限就在你们那里。你们和我有问题，就是和神有问题；你们和我有难处，就是和神有难处；你们拒绝我，就是拒绝神！」一个服事神的人要满了这种感觉，能说，「我所以在这里服事，是因为度量的神所量给我的界限。不是我要来，不是我拣选来，不是我热心来，乃是度量的神把我量过来！」一个服事神的人能这样活在神面前，是何等的荣耀！

服事主的人对工作的感觉重，对神的度量感觉轻。我们对怎么作工、怎么把工作作得好、作得大，感觉很重，对神的度量感觉很轻。我们都得学，「主啊！在我一生的事奉里，不但我是属基督的，不但我是建造教会的，不但我的言行和人是一致的，我还愿意，我所有的工作都是你所度量的，是照着度量的神量出来的界限！」

并非过了自己的界限（林后十14）

「我们并非过了自己的界限……」（十14上）青年人容易有野心，容易过了自己的界限，也很难领会什么是界限。我们要领会，工作是度量的神所量给的。祂没有量给，你就不要去，因为去也没有用。我们不要过了自己的界限。神量给你青年工作，你就服事青年；神量给你专项事奉，你就服事专项。不要过了界限，失去度量。度量的神会量给我们该尽的、该有的度量，这个度量是在负担里的，是在生命里的，也定规是在祝福里的。

在基督的福音里（林后十14，另译）

「我们早到你们那里，传了基督的福音。」（十14下）「传了基督的福音」也可译作「在基督的福音里」。保罗要说，「这个福音就是我，我就是福音。我的人到哪里，福音就到哪里。在度量的神里，祂把我带到你们那里去。祂怎么带我去呢？是在基督的福音里把我带去的。我去的时候，是带着福音去的。我不是去作生意发财，我也不是去发展前途事业，我是在基督的福音里去的！」

所量给的界限因着你们更加开展（林后十15）

第十五、十六节说，「我们不仗着别人所劳碌的，分外夸口，但指望你们信心增长的时候，所量给我们的界限，就可以因着你们更加开展，得以将福音传到你们以外的地方……」到了这里，保罗要说，「哥林多教会啊！我在福音里到了你们那里，现在就该你们穿上福音，好叫我可以往更远的地方去！」福音借着他们传出来，也就是把主的仆人的界限扩大。保罗与神甜美的一致，就显在这句话上。保罗的感觉是，「不是我要去，而是度量的神所量给我的。你们不是向我负责，而是向度量的神负责。你们长得好，把福音传出去，这位度量的神所量给我的界限，就要因着你们更加开展。今天你们说我气貌不扬、言语粗俗、是假使徒，但我还要说，你们要向神负责！」

一个事奉神的人就应该如此。我们在教会中服事，每个人都应当活在基督里，每个人都应当活在正常的次序里──无论我作多少工，总不离开神祝福的源头；无论我作多少，都是主的仆人把我带出来的，今天我所作的不过是他们界限的开展。年长的也不该夸口，「你是我带出来的，是我养大的，是我打发的！」反而要说，「是神叫我在福音里到你们那里去，所以你得向神负责，你得看见神，你得认识神。你这样认识神，就叫你开展，叫你生命增长，这个开展就是我界限的扩大！」教会应该活在这样甜美的感觉里──向神负责、认识神、生命长大、叫主仆人的界限开展、叫神的国度开展。这多甜美！事奉神的人应该活在这样的感觉和心境里。

并不是借着现成的事夸口（林后十16）

「并不是在别人界限之内，借着他现成的事夸口。」（十16下）青年人必须有负担说，「主啊！我愿穿着福音，照着神所度量的，出去开展！」青年人要有一个雄心，「主啊！量给我一个界限！主啊！我要穿着福音，我要在福音里去别的地方，好把你的国度更多开展出去！」

弟兄姊妹，你一点不要轻看主所托给你现在的工作，但是你也要有一个态度，「主啊！但愿我蒙你的怜悯，我能接受负担，你能为我开路。今天全球这么大，有这么多的教会需要兴起，如果你来得迟，我愿意为你兴起许多教会来！」我们在主面前要忠于现有的，但我们的心境应该是为着全地！

蒙悦纳的，乃是主所称许的（林后十18）

十七节说，「但夸口的当指着主夸口。」不是不能夸口，而是要夸基督。度量的神是我们所夸的。十八节说，「因为蒙悦纳的，不是自己称许的，乃是主所称许的。」「称许」也可译作「荐明」。我们蒙悦纳，是主来荐明。不是自己告诉人，「主喜欢我，主悦纳我！」而是这位主叫众人里面有一个感觉，「这个人是神所喜悦的，在我的良心里，主荐明了这是主的仆人！」

但愿这位度量的神，给我们每一个人有一个合适的度量，借着我们的果子，叫福音更多开展。这个开展不是为着我们自己，而是为着荣耀的见证。愿主借着我们，在全地兴起祂的见证，迎接祂的再来！


75 把教会如同贞洁的童女献给基督

「但愿你们寛容我这一点愚妄，其实你们原是寛容我的。我为你们起的愤恨，原是神那样的愤恨，因为我曾把你们许配一个丈夫，要把你们如同贞洁的童女献给基督。我只怕你们的心或偏于邪，失去那向基督所存纯一清洁的心，就像蛇用诡诈诱惑了夏娃一样。」（林后十一1～3）

主赐给我们权柄（林后十8）

在第十章里，保罗题起他如何爱教会、他如何有使徒的权柄。第十一章他接着说到，他使徒的权柄如何显明。权柄的显明不是我们所领会的──在主里年日久了，也作过一些工，他就是一个有权柄的人。保罗要说，「不！我所以有权柄建造教会，是因为我这个权柄有一种显明。我这个权柄的显明，是借着我的心境和生活。」

到底我们的存心、我们的心境如何？到底我们生活的结果、经历如何？这是所有跟随主的人永远不能轻看的。每一个跟随主的人都需要注意这一个。我们不能离开这两面：一个是里面的，叫作心境，也可以叫作负担；一个是外面的，就是生活。你的心境和你的生活要来见证，你是不是一个在权柄里的人。你不能说，「我以前曾经爱过教会，我以前曾经如何流泪祷告，把自己奉献给主！」你要说，「我以前如何，现在还是如何！我这一个人持守在一种心境里。我可以服事主二十年、三十年、四十年、甚至五十年，但是我里面的心境从来没有改变，我一直维持在最高的心境里！」这就是使徒的心境。因着这一种心境，就产生了一种生活。因着这一个，就叫保罗受尽各样的苦难、各样的折磨，叫他的生活成为一个见证，见证他使徒的职分。

弟兄姊妹，我们一定要认识，所有建造教会的权柄，都是从一个正常的心境和一个正常的生活显出来的。如果你说，「我是一个建造教会的人！」我就愿意问你一个简单的问题，「到底你有一个什么样的心境？」如果你的心境是成家、立业、过舒适的生活、有光明的前途，这就证明你这一个人不是建造教会的人。你也许在外面非常劳苦，天天花时间在教会生活里，你还不是一个建造教会的人，因为你的心境不对。

一个事奉神的人必须有一个对的心境，这一个心境带进一个正常的生活。为什么我有这样的生活？是根据我有这样的心境。保罗说到，他的生活是受患难的、是受困苦的（六4），他的生活完全是在折磨里。你怎么有一个正常事奉主的生活？是根据你这个人有没有一个正常事奉主的心境。你的心境如何，你的生活就如何。你的心境不够绝对、不够有爱心、不够为教会摆上，定规你的生活就安逸、享受。保罗在第十章说到，主赐给我们权柄，是要建造教会（十8）；到了第十一章就说到，他这样建造教会，是因为他有一种心境，有一种生活。

如同贞洁的童女献给基督（林后十一2）

保罗的心境是什么？他的存心是把教会如同贞洁的童女献给基督，他的盼望是教会对基督有纯一清洁的心（十一2～3）。这两面都是联于教会。就着他这一面来说，他在教会中劳苦，他劳苦的结果，是把教会如同贞洁的童女献给基督。就着他的盼望来说，他要教会对基督有一个纯一清洁的心。他的存心和他对教会的盼望，是同一个心境。他里面的感觉是，「我来服事教会的时候，我不把基督之外的任何事物给教会，我只把基督给教会，这是我惟一保守教会如同贞洁童女的路。」

什么叫作贞洁的童女？就是在惟一该爱的之外，没有任何其他的爱。譬如，一个女孩只爱她的未婚夫，她只爱她所要嫁的那一位，这就叫她成为贞洁的人。她不只在「他」之外没有任何追求，也没有其他的爱。一个贞洁的童女，她的眼目只注视她所要嫁的那一位，她这个人是预备好为着嫁给他的。保罗知道，我们就是基督的新妇（启二一2），今天我们在地上就是预备自己，迎接主的再来。在这个过程里，教会如同一个贞洁的童女。除了主之外，保罗什么也不加给教会，他不给教会任何基督之外的事物。

在教会的生活里，许多时候我们服事圣徒，不知不觉在基督之外加上一些别的。我们不知不觉会说一些话，叫人得安慰；我们会刻意作一件事，叫人不被触犯。这一切都说明，我们还没有保罗的心境，「我要把教会如同贞洁的童女献给基督！弟兄姊妹经过我，我要叫他在基督之外什么也没有得着，什么也没有看见，什么也没有认识；我所帮助他的，就是叫他经历、得着活活的基督！我服事人、教导人，都是要把人带到基督里，使教会在基督里长大、成熟的献给基督！」

向基督所存纯一清洁的心（林后十一3）

保罗盼望教会和他的负担一致──对基督有一个纯一清洁的心（十一3）。什么时候教会在基督之外有所爱，教会就落到属灵的淫乱里。在教会里，弟兄和弟兄之间，姊妹和姊妹之间，弟兄和姊妹之间，除了纯一、清洁、爱基督的心之外，什么也不可以显出来。我们不和任何人合伙作生意，我们也不向任何弟兄姊妹借钱。我们不向任何人要求什么，我们只盼望弟兄姊妹有一个纯一清洁的心，完完全全、简简单单的归给这一位基督！

保罗有这一个心境，这个心境占据他这一个人。你问保罗，「你作什么？」他会说，「我天天建造教会，我天天喂养教会，我天天帮助教会长大、成熟，我要把教会如同贞洁的童女献给基督！」教会问保罗，「你要我们怎么样呢？」保罗就说，「我别的都不要，我只要你们注意，要有纯一清洁的心！」

教会向着主有一颗纯一清洁的心，这不是一件小事。我们一定要学，「主啊！在你之外我没有贪恋，我只愿纯一清洁的来爱你，照着你的引导、你的带领，让你把我们这一班人带到长大、成熟的情形里，可以献给你，作个荣耀的教会，如同贞洁的童女，预备好，好叫你得着婚筵的喜乐和享受！」这就是保罗这一个事奉神的人基本的心境。

宽容我这一点愚妄（林后十一1）

我们再来看保罗的生活。他说，「但愿你们宽容我这一点愚妄，其实你们原是寛容我的。我为你们起的愤恨，原是神那样的愤恨，因为我曾把你们许配一个丈夫，要把你们如同贞洁的童女，献给基督。我只怕你们的心或偏于邪……」（十一1～3上）「心」可译作「心思」。保罗在这里说到他的争战，他非常注意人的思想和推理，因为一个人的思想和推理如何，他这个人就如何。他说，「我只怕你们的思想或偏于邪，失去那向基督所存纯一清洁的心，就像蛇用诡诈诱惑了夏娃一样。」（十一3，另译）。

保罗的生活很特别，第一、他是因为爱教会而成为愚妄；第二、他是因为爱教会而生出嫉妒（「愤恨」的另译）；第三、他是因为爱教会而满了关切。这三样我们都得学。

对于第一点，但愿我们也能说，「弟兄姊妹，你们忍耐我这一点愚妄吧！」保罗要说，「我服事主，是傻乎乎的服事；我过的生活，是一个傻乎乎的生活。我不是不知道，怎么就有路了；我不是不知道，怎么就通达了。这些我都知道，但是为着教会，我的确是一个愚妄人！」保罗有一个心境，教会要如同贞洁的童女献给基督，教会不能失去那向基督所纯一清洁的心。因为这样，他产生了一个愚妄的生活。

我们对于不爱的人，永远是聪明的；对于所爱的人，总是傻乎乎的。我在路上碰见以前的同学，他说，「我现在是虚空公司的总经理，倒闭公司董事长，我名片给你看看！」我不会恭维他。对于我不爱的人，我很聪明，「你作了倒闭公司总经理，我作了天国公司的管家，我的地位比你高多了！」我绝不会把头低下，我今天比他荣耀太多了，我是一个事奉神的人！

但是对教会，我就不是这样。有人劝我，「你这种讲道方法很笨。你也不是个笨人，你不要这么讲！」我就要回答，「如果你说你聪明，这么多年来，因着你的聪明，到底有什么教会被你兴起来？你帮助了多少人？有多少人是因着你而爱主、绝对的跟随主？」服事主、爱教会的人都该有这样的傻劲。我们需要活在主的光里，但愿我们为着教会是一个傻乎乎的人！

神的嫉妒（林后十一2，另译）

其次保罗说，「我为你们起的嫉妒，原是神那样的嫉妒。」（十一2上，另译）换句话说，「我为什么嫉妒呢？我在什么事情上看见你们没有神，我就嫉妒！」这就是神的嫉妒。一个人不爱教会，他不会有神那样的嫉妒。一个人真正有了基督、真正摸着神的嫉妒，他看见教会在基督之外还要别的，他就受不了；他看见人在基督之外追求别的，他就受不了；他看见弟兄姊妹在基督之外又爱别的，他就嫉妒。保罗有一个嫉妒，因为神有一个嫉妒。神看见人在祂之外别有所爱，祂里面满了嫉妒──为什么你爱世界？为什么你爱工作？为什么你爱工作有果效？难道你有我还不够吗？难道我所给你的还不够吗？难道我作你的享受还不够吗？难道我成为你的经历还不够吗？难道你得着我还不够吗？

保罗要说，「我为你们起的嫉妒，原是神的嫉妒。我不是不知道怎么作好人、怎么讨人喜欢、怎么讲一些话叫人欢迎，但是我没有办法作，因为我里面有一个嫉妒。我看见人爱世界，我嫉妒；我看见人没有基督，我嫉妒；我看见人离开基督还有满足，我嫉妒；我看见人在基督之外有贪恋，我嫉妒。我为你们所起的嫉妒，原是神的嫉妒！」

我年幼的时候，第一次懂得什么叫作嫉妒，那的确是出乎主。我领会什么是神的嫉妒，那比我自己犯罪还难过，比我自己软弱还痛苦。我看见人在基督之外有所贪求，我整个人有说不出来的压力。我不知道怎么生活，不知道怎么吃饭，不知道什么叫作快乐，因为在我身上产生出一个嫉妒来，这个嫉妒把我整个人占有。那时候，我整个人活在嫉妒的里面。我不是嫉妒人比我好，我不是嫉妒人发了财，我不是嫉妒人当了长老，我不是嫉妒人显出功用；我所嫉妒的，乃是人在神之外还有别的爱慕。我看见人被职业霸占，我里面嫉妒；我看见人买跑车，我里面嫉妒；我看见人追求自己的前途，我里面嫉妒。弟兄姊妹，我们在教会中应该有保罗这样的嫉妒。神是一位嫉妒的神，我们不能容忍人爱基督以外的事物。教会里只能有基督，弟兄姊妹身上只能有基督。教会中有了基督之外的，保罗就产生了嫉妒，这就是他的生活。

只怕你们的心或偏于邪（林后十一3）

保罗的生活也是满了关切。「我只怕你们的心（思想）或偏于邪。」（十一3上）他要说，「我害怕，你们的思想不再像当初我传福音给你们的时候。你们的思想改变了，你们的心意改变了！」彼得起来作见证，「金银我都没有，只把我所有的给你！」（徒三6）若是今天，追求金银不再觉得可耻，这就是思想改变。早期在台湾，大家的处境都穷，那时我们告诉人，「我什么都没有，我把基督给你！」我就怕，慢慢的我们金银都有了，楼房也有了，心思却变了。这些是主给的，都好，不可怕；可怕的是，发财在教会中不再是可耻的，创一番事业不再是可耻的，圣徒反而觉得这样的人才有用，这是何等的羞耻！

所以保罗要起来说，「我真是害怕你们的心偏于邪、你们的思想不正、你们在基督之外还有考虑、还要求许许多多的事物。起初你们多爱主、多单纯、多清洁，但是慢慢的，教会似乎是老练了，却失去了向基督所存纯一清洁的心，就像蛇用诡诈诱惑了夏娃一样（十一3下）！」蛇是怎么诱惑夏娃的？蛇是把夏娃从神的范围里带开。因着蛇的引诱，夏娃离开了神的同在，独立了。弟兄姊妹，但愿我们不失去单一清洁的心，不离开神，不向神独立。

一个正常事奉主的生活，并不是我们所想象的。保罗要说，「我过一个傻乎乎的生活，是一个满了嫉妒的生活。我活在满了忧愁、满了关切的生活里。我真是害怕，我所服事的教会，失去了那向基督单一纯洁的心！」这样的生活产生了一种显明，这个显明就见证他实在是主的仆人、主的使徒！


76 使徒权柄的显明

「假如有人来另传一个耶稣，不是我们所传过的，或者你们另受一个灵，不是你们所受过的，或者另得一个福音，不是你们所得过的，你们容让他也就罢了。但我想，我一点也不在那些最大的使徒以下。我的言语虽然粗俗，我的知识却不粗俗。这是我们在凡事上，向你们众人显明出来的。我因为白白传神的福音给你们，就自居卑微，叫你们高升，这算是我犯罪么？我亏负了别的教会，向他们取了工价来给你们效力。我在你们那里缺乏的时候，并没有累着你们一个人，因我所缺乏的，那从马其顿来的弟兄们都补足了。我向来凡事谨守，后来也必谨守，总不至于累着你们。既有基督的诚实在我里面，就无人能在亚该亚一带地方阻挡我这自夸。」（林后十一4～10）

我一点不在那些超级使徒之下（林后十一5，另译）

我们要来看使徒保罗的心境和生活，以及他使徒权柄的显明。从十一章一至二节，我们看到保罗的生活是愚妄的、是嫉妒的、是关切的。因为他有这样的生活，就产生了一种显明。弟兄姊妹，你愿意在教会中显明你所有的那一份，你这个人一定要在一个正常的心境里、在一个正常的生活里。这个显明绝不是口才的问题，也不是你所以为的知识，也不是你的发表，这都不是正常的显明。正常的显明，乃是你有一种心境，这种心境带给你一种生活。你有这样的生活，你是这样的人，自然你就被显明出来。

保罗说到他的显明，第一，是根据一种认识。「假如有人来另传一个耶稣，不是我们所传过的，或者你们另受一个灵，不是你们所受过的，或者另得一个福音，不是你们所得过的，你们容让他也就罢了。」（十一4）有的人来了，讲另外一个耶稣；还有的人传另外一个福音、另外一个灵，哥林多教会竟然容让他。保罗不同意，他看到这种光景，就在这里责备他们。

「但我想，我一点不在那些超级使徒之下。」（十一5，另译）保罗在这里是「挖苦」。他是说，「哥林多教会啊！你们真有这么胡涂吗？有一班人是超级使徒，他们来传另外一个耶稣，给你们另外一个灵，给你们另外一个福音，你们竟然容让他们！现在我告诉你们，我一点不在那些超级使徒之下！」

我的知识却不粗俗（林后十一6）

「我的言语虽然粗俗，我的知识却不粗俗，这是我们在凡事上，向你们众人显明出来的。」（十一6）这个显明是什么？第一个，是显明于他的知识──「我的知识却不粗俗。」为什么保罗题起知识？一个真的知识联于三件事：第一、是联于这位主，第二、是联于主的恩赐，第三、是联于主的工作。这三个是神永远旨意中最要命的。一个是主的自己，一个是主的恩赐，一个是主的工作。主的工作就是福音，这个福音不只是我们所领会的──从没有信主成为信主了。「福音」这个字原文的涵意有「持续」的意思，所以达秘把它翻作Glad Tidings（喜乐的浪潮）。你到海边去看浪潮，它是一波一波的来，是没有停止的，是持续不断的。

保罗在这里要说，「我是一个有知识的人，我的知识一点也不粗俗。也许你们听我说话，觉得我的言语、发音不是那么高雅，但我的知识一点也不卑下。你们今天来问我，我可以告诉你们，我对于这位神非常有认识，这就是我所传的这一位耶稣；我对于神工作的根据──恩赐，也非常有认识，这就是我所传给你们的这一位灵；我对于神的工作也非常有认识，这就是我所传给你们的福音。这三件事证明我这个人，我的知识并不粗俗！」

因着保罗有一种心境、有一种生活，他就有一种显明。他的显明是，「我所知道的基督就是主自己，我所给你们的灵就是那灵，我所传的福音就是福音。除此之外，再也没有别的了！如果有人传另外一个耶稣，你们竟然容让他！我只知道主耶稣就是基督；我只知道基督的恩赐就是赐生命的灵，叫我们经历基督一切的实际：我只知道荣耀的福音就是神的工作，把我们带到神的旨意里。我只知道这些，除了这些以外，我什么都不知道！」弟兄姊妹，我们无论怎么传，或无论传什么，只要在这些之外，都叫作传另一个耶稣。保罗传福音是有知识的。

今天我们传福音，我们要注意，不能在基督之外、不能在圣灵之外、不能在神的工作之外加上任何东西。任何东西一加上去，保罗就要起来说，「你们竟然容让！你们竟然接受！」很少人有这么重的负担。有的人为了一些特别的情形，为了一些特别的需要，就许可另一个基督进来，许可另一个灵进来，许可另一个福音进来，不知不觉让教会受了莫大的损失。一个教会要正常，必须有一个像保罗这样的人，他是这样的爱教会、关切教会。他给教会的，就是这位活活的主；他给教会的，就是这位赐生命的灵；他给教会的，就是神的工作、神荣耀的福音，好成就神荣耀的旨意。他是在这三个原则里见证，他的知识并不粗俗。不是读过多少属灵书籍的问题，也不是有多少属灵知识的问题，而是根据一位真实的主──耶稣基督、一位真实的灵──赐生命的灵、一个真实的福音──神的工作。这就叫我们在凡事上显明，我们有真实的知识。

自居卑微（林后十一7）

权柄的显明也是根据卑微。「我因为白白传神的福音给你们，就自居卑微，叫你们高升，这算是我犯罪吗？」（十一7）保罗怎么证明他使徒的权柄？他要说，「我有使徒的权柄，因为我在你们中间是卑微的。」很少人有保罗这样的领会、有保罗这样的心境和态度。什么叫作真正的卑微？你看见父母对待儿女，看见他们在爱心里的服事，你就能看见真实的卑微显出来了。父母被儿女呼来唤去的，儿女所要的，父母几乎无不应允。有的弟兄姊妹服事病痛中的圣徒，这种服事也是非常卑微。「卑微」不仅是我们所想的、所领会的──在弟兄姊妹们中间，背是驼起来的，腰是挺不直的，好像总比别人矮一截。弟兄姊妹，那样的确也是卑微，但是更重要的，卑微乃是从爱里出来的。所以保罗要说，「我白白传神的福音给你们，就自居卑微。我因为爱你们，我对你们就没有要求；我因为爱你们，我就把神的福音传给你们，在你们中间一无所取！」

每一个服事主的人都得学习，在弟兄姊妹中间一无所取。你存心要弟兄姊妹尊敬你，这就是有所取，这不是自居卑微。一个自居卑微的人，是在弟兄姊妹中间一无所取的，是和弟兄姊妹毫无分别的。弟兄姊妹如何尽功用，我也如何尽功用；弟兄姊妹如何活在教会生活里，我也如何活在教会生活里，这就叫自居卑微。弟兄姊妹尊敬我，是他们的事，我对人乃是一无所取！我们要认识，自居卑微不仅是态度的问题，更是爱的问题。一个爱教会的人，他爱到一个地步，叫他这个人对教会一无所取，这就叫作自居卑微。

我很尊重克里夫兰教会的长老，在盖会所的时候，他们一回家就换上工作服，拿个榔头，跑到会所，尽他们所能的来工作。他们能说，「弟兄们敲榔头，我也敲榔头；弟兄们漆地板，我也漆地板；弟兄们刷墙，我也刷墙；弟兄们所作的，我都作，我在弟兄中间一无所取！」这就是自居卑微。你要显明你是一个有权柄的人，诀窍就在于卑微。没有一个不卑微的人是有权柄的。你不卑微，你就不会有权柄。我们一定要学，在弟兄们中间不神秘、不特别、没有距离，和弟兄们调在一起，一点不占他们的便宜，实实在在的、诚诚实实的活在弟兄姊妹中间。你若是这样，你就有权柄来建造教会。这不是从我们的天然来的，而是从主来的。

保罗在这里题到那些超级使徒，他要说，「他们不卑微，他们向你们有所取。这些超级使徒到你们中间讲道，你们就以为那是使徒！」保罗气愤，他要说，「我在你们中间的时候自居卑微，难道这算是我犯罪吗？这些人在那里犯罪，你们不管；我没有犯罪，你们倒算我犯罪吗？」保罗说出，有一班人在教会中间有所取，或者是取得地位，或者是取得权柄，或者是取得利益，总之是有所取。这个「有所取」就叫他高升。弟兄姊妹，什么时候你里面盼望高升，你就要题醒自己，「主啊！求你怜悯我，现在我的心境不对了，现在我爱教会的心境不对了，我现在向着弟兄姊妹有所取了，所以我才要高升，我才要特别，我才要属灵，我才要有用。主啊！怜悯我！」

我向来谨守，后来也必谨守（林后十一9）

使徒的显明不仅根据于知识、卑微，也是根据财物。「我亏负（另译：侵掠、抢）了别的教会，向他们取了工价来给你们效力。」（十一8）保罗在这里是说，「我在你们那里的时候，我的生活是别的教会供给我的，并不是你们供给我的。经上有话说，『牛在场上踹谷的时候，不可笼住它的嘴。』（林前九9）我在你们这里服事，你们应该供给我，但是你们没有，而是别的教会供给我，这就变成我『抢了』别的教会的。我在你们那里缺乏的时候，我并没有累着你们一个人，因为我所缺乏的，那从马其顿来的弟兄们都补足了。我向来谨守，后来也必谨守，总不至于累着你们（十一9）！」保罗在财物方面的原则，第一、不从一个不健康的教会有所取，第二、接受正常教会的供给，第三、在钱财的事上谨守。

根据八、九节，保罗说出以上这三个点。他要说，「我在你们那里的时候，是别的教会供给我的；我在你们那里缺乏的时候，我并没有累着你们一个人。」这不是说，马其顿教会的钱一直是按时给的。保罗也有缺乏，不然他不会说这话。他在哥林多作工的时候，他的确到一个地步，几乎活不下去。他虽然活不下去，他也不累着他们一个人。也许有人问过保罗，「你有没有需要？」我相信他会说，「我没有需要！」因为他认识，教会的光景不正常了，他从任何一个弟兄收取供给，都会变成一个把柄，叫人说，「保罗到这里来是拿钱的！」所以保罗要说，「虽然我在你们那里有缺乏，我并没有累着你们，我向你们一无所取。你们不正常，我就不要你们的钱！」这是服事主的人要学的，我们不能接受不正常的供给。

有一次我收到一个奉献包，里面包着金子。又有一次，奉献包上有署名，里面是一大笔款项，表明这是奉献者惟一的积蓄。遇见这种事，我一定退回去。不是我不悦纳弟兄姊妹的爱心，而是这个过程不正常，我不能收取。有的时候，我到比较年幼的教会服事，拿了他们的供给，我里面觉得不妥；但是不拿，又叫他们受伤。有的时候，我到一个老练的教会服事，我也不拿他们的供给，因为拿了会引起人的话柄，所以我不能接受。弟兄姊妹，连接受钱财都要有智慧。保罗在这里就见证他如何处理钱财。

保罗要说，「我以前在钱财的事上怎样谨守，我将来也是如何谨守，总不至于累着你们。无论如何，我定下主意，不从你们中间收取分文！」如果我是哥林多教会的弟兄，读到这里会痛哭失声。教会不能可怜到一个地步，连奉献给主仆人的资格也没有了！保罗好像是说，「哥林多教会，你不要想再有福分来顾念我了！能顾念我是一个祝福，这个祝福你们已经失去了。你们以前失去了，到今天你们还是没有长进，所以我再到你们那里去，我还是不从你们那里收取分文。我以前如何谨守，后来也必谨守，总不至于累着你们。你们在给我供给的这一件事上，一点也不能有份！」

弟兄姊妹，你要想建造教会，就得注意钱财。服事主非常难过的一个关就是钱，还有一个难过的关就是权。有的人要钱，有的人要权。要权的人说，「我可以过得很穷苦，但是你们都得听我的！我可以把养生的都给你，好叫你作我的儿子！」我们要服事主，都要经过这个关。今天许多人是在有吃、有住的环境中长大的，根本不知道什么叫作没有钱。等到真要凭信心生活了，第一个功课就是「挨饿」。

我出来全时间服事主，除了主，没有人知道我的生活是怎么过的。有一段时间我的生活相当艰苦，钱财的试探很大，孩子需要吃，我不能供给，心里真是难过。我很懂，周围的弟兄姊妹都是爱我的，只要我稍微表示一下，他们就会注意我的需要。但是至少有八、九年的时间，我在他们当中从来不提钱的事，因为那时候只有我一个人全时间服事，我若是提了，就说明我要钱，所以我一点也不提。那个过程真是艰苦，但是我并没有饿死。有好长一段时间，我只能买隔夜面包，但是里面一点不觉得羞耻。弟兄姊妹，你要服事主，你就要学会挨饿功。谁有挨饿功，谁就活得下去；谁没有挨饿功，谁就去带职业！你千万不要饿得受不了，还要全时间服事，结果饿死在床上，不可以！你如果饿得受不了，就快快去找职业，这证明你不行──没有挨饿功。所有服事主的人都要练挨饿功，无论怎样都不告诉人，「我需要钱！」无论怎样也不叫人感觉，「我需要钱！」就是饿死了，也是向主负责。不能向主负责，就去找职业，总不能失去人格。作事、赚钱、为着生活，这是正当的，一点没有失格。

什么叫失格呢？就是我凭信心生活，又怪供给不足，那就没有格了。既然凭信心，还怪什么？怪教会不顾你？是谁叫你出来的？是主叫你出来的！那你怪主好了，不要怪教会！没有一个全时间是人呼召的，每一个服事主的人都是神呼召的。如果是神呼召的，就该和神办交涉，不要怪教会。作事赚钱不羞耻，把脚伸出来给人看，「我鞋子坏了，该买鞋了！」这才是羞耻！也不要给人一个感觉，「我的食物吃尽了！」这是没有格，这样的人不够资格服事主。保罗在这里说得真厉害，「你们不配给我钱！哥林多教会啊！你们根本不配给我钱！」保罗服事主的格非常高。

弟兄姊妹，我们要过信心生活，一定要过钱这一关。过钱财的关是不容易的。你没有这个功夫──挨饿功，就该去带职业。你愿意把一切都摆出来，我就要问你，「挨饿功学了没有？愿不愿意学？愿意学，就可以出来全时间；不愿意学，就快去找职业，免得受良心控告。」没有人负你的责任。供给的人要在灵里给，接受的人要从主领受。教会若是连经常费用都不够，同工应该挨饿！若是同工得着丰富的供给，这并不是罪；教会不供给他，也不算亏欠。但是教会应该对同工有一种爱和尊敬，这种爱和尊敬是在圣灵的引导里的。教会丰富了，教会中的长老就该照主的引导供应同工，不要到后来同工不能吃好的、穿好的，这会把同工的性格弄坏，变得很小、很窄。同工则要学习会用钱，更要学习会挨饿。越是挨饿，祷告越多、灵越刚强、越释放，这才是罗曼蒂克的生活。

弟兄姊妹，你要事奉主，你要先告诉主，「主啊！我绝不和任何弟兄姊妹题到钱的事。你给我，我赞美你；你不给我，我宁可去带职业。我和弟兄姊妹谈钱，是羞辱你的名，我绝不作！」我们都要学这功课。如果主印证你一生服事祂，你非得学这功课不可。你要说，「主啊！我是一生服事你的，我愿意在服事的过程里，绝对不和人谈到我的需要。我愿意信托你，你必须见证你是又真又活的神，你必须负我的责任。我只向你负责，我绝不愿在钱财的事上向人负责，也不愿任何一个人或一个教会向我负责。」在钱财的事上我们一定要谨守。一个建造教会的人，他一定要知道如何通过钱财这一关。保罗说到钱财，他的确是一个活在神面前的人。

有基督的诚实在我里面（林后十一10）

使徒权柄的显明，也是根据基督的诚实。「既有基督的诚实在我里面，就无人能在亚该亚一带地方阻挡我这自夸。」（十一10）这一个诚实就是保罗这个人，也就是他的心，也就是他这一个人活在地上实际的情形。保罗要说，「我活在地上的时候，我这个人是一个诚实、实际的人，我和人之间从来没有客套、手腕，我里面完全是真实的。」一个人要在权柄里建造教会，他总得学习活在诚实的里面。这句话讲起来容易，在教会中作诚实的人不容易。难得有几个基督徒在主面前像保罗一样夸口，「既有基督的诚实在我里面，就没有人能在亚该亚一带地方阻挡我自夸。为什么没有人能拦阻我这自夸？因为我是一个建造教会的人，建造教会这个权柄的显明，乃是在我的诚实上。我这个人从来没有玩过手腕，从来没有用过方法，我这个人在圣徒们中间从来没有是而又非，我这个人就是一个诚实的人！」一个跟随主的人就要这样，活在诚实的里面来建造教会。


77 对教会绝对的爱

「为什么呢？是因我不爱你们么？这有神知道。我现在所作的，后来还要作，为要断绝那些寻机会人的机会，使他们在所夸的事上，也不过与我们一样。那等人是假使徒，行事诡诈，装作基督使徒的模样。这也不足为怪，因为连撒但也装作光明的天使。所以，他的差役若装作仁义的差役，也不算希奇。他们的结局必然照着他们的行为。我再说，人不可把我看作愚妄的，纵然如此，也要把我当作愚妄人接纳，叫我可以略略自夸。我说的话，不是奉主命说的，乃是像愚妄人放胆自夸。既有好些人凭着血气自夸，我也要自夸了。你们既是精明人，就能甘心忍耐愚妄人。假若有人强你们作奴仆，或侵吞你们，或掳掠你们，或侮慢你们，或打你们的脸，你们都能忍耐他。我说这话是羞辱自己，好像我们从前是软弱的。然而人在何事上勇敢，（我说句愚妄话），我也勇敢。」（林后十一11～21）

我一点不在那些超级使徒之下（林后十一5，另译）

保罗说到他的心境，他愿意把教会如同贞洁的童女献给基督（十一2）。因着他对教会绝对的爱，他有一个嫉妒，他害怕教会的心偏于邪（十一3）。在这里说出了他的负担，他把教会实在的情形点出来。哥林多教会拒绝保罗的原因，就是有一班从犹太教出来的人，在教会中搅扰圣徒，使教会产生分门别类，产生许多不健康的情形。所以保罗「挖苦」他们，他要说，「我传福音给你们，我把基督、把赐生命的灵传给你们，现在有人来传另一个基督，给你们另一个灵，传另一个福音，你们都能容让！现在我要见证给你看，我一点不在那些超级使徒之下（十一4～5，另译）！」

在一般人的观念里，使徒是有大小之分的。从犹太教出来的人，在哥林多厉害的破坏教会，而教会竟然毫无感觉，称这些人为「大使徒」。所以保罗向他们证明他使徒的职分：第一、是在于他的知识（十一6）；第二、是在于他的卑微（十一7）；第三、是在于他处理钱财的事（十一8～9）；第四、是他凭着基督的诚实（十一10）；第五、是他向着教会的爱（十一11）。从这五点，保罗证明他一点也不在那些「超级使徒」之下。

断绝那些寻机会人的机会（林后十一12）

保罗对教会绝对的爱，第一、是神所知道的。十一章十一节说，「为什么呢？是因我不爱你们么？这有神知道。」第二、是持续的，十二节上说，「我现在所作的，后来还要作。」第三、是有忌恨的，十二节下半，「为要断绝那些寻机会人的机会，使他们在所夸的事上，也不过与我们一样。」寻机会的人从哪里寻机会？寻机会的人最厉害的机会就是钱财。所以保罗在前面题到，「我向来凡事谨守，后来也必谨守，总不至于累着你们。」（十一9下）他现在所作的，后来还要作，好叫所有寻机会的人的机会被断绝。

我这些年服事主，对于富足的教会，我每次去都再三考虑，有时宁可不去，因为他们丰富。你去了，就容易给寻机会的人有机会说，「某某弟兄到我们这里来，是因为供给丰富。」有的教会，你去，不仅供给不起，连机票也要自备，这样的教会我去了，心里非常平安，因为我能见证，「在这里没有一个人可以找着任何机会。」寻机会人的机会，最主要是在钱财上。

任何服事主的人，题到钱都是可耻的。任何服事主的人，关心到钱，让钱影响到他的心情、生活、事奉，都是可耻。一个真实事奉神的人和钱是没有关系的。主所给我们的预备，都是照着主的量给。主觉得我们不需要丰富，主觉得我们需要处卑贱、贫穷，我们就要欢欢喜喜的从主接受。所有愿意服事神的人，他里面都应该非常清楚──是基督把我呼召出来的！如果是基督把你呼召出来的，你就不应该仰望任何人、倚靠任何人、倚靠任何教会，你不应该在基督之外有任何盼望，包括盼望教会供给你、盼望弟兄姊妹供给你。弟兄姊妹，什么时候你有这样的心境，你就立刻去带职业，因为你不是一个事奉神的人，你是一个羞辱主名的人！

每一个事奉主的人，他里面都该非常清楚，「我绝不在钱财的事上给魔鬼留地步，我绝不在钱财的事上给人有攻击的机会。如果我没有信心，我就去带职业。」带职业不是罪，作一个正经的事业谋生、爱主、爱教会，这不是罪；但是一个全时间服事主的人，盼望教会供给多一点，盼望在教会中富足的弟兄姊妹供给多一点，这是罪，这是贪婪的罪。这个罪在主面前非常严重，这个罪要让你没有功用，这个罪要让你不能事奉神，这个罪要让你没有灵里的自由，这个罪要让你没有清洁的良心来事奉。即或今天，我已经全时间几十年了，如果有哪一天，我里面觉得贪爱钱财，我觉得供给不足，或是我的信心失去了，我就立刻回去带职业，我不觉得羞耻。但是，我若是躲在教会生活里，挂着信心生活的牌子，贪爱弟兄姊妹的供给，这一个就是贪婪的罪。

保罗在这里题到，他有一个属灵的权柄，他在这个权柄里建造教会（十8）。他要说，「在钱财的事上，我绝对不给任何人有攻击的机会；在钱财的事上，我愿意持守在主面前，不让人有把柄、有机会！」所有愿意服事主的人，他里面应该非常清楚，「主啊！我这样的生活方式是你引导的，是你带领的。你既然如此带领，你就必须负我完全的责任。是你把我带出来的，是你把我呼召出来的，我活得下去，赞美你！我活不下去，也赞美你！有一天我真的饿死了，这个饿死也是殉道，对我来说就是荣耀！我就是饿死了，我也不愿意告诉人我没有钱。如果我没有这个恩典，我就得快快去找职业！」弟兄姊妹，没有人呼召你出来，也没有人负你的责任，你自己和基督之间一定要交涉清楚。我们在钱财的事上一定要非常干净。所有服事主的人都要有骨气，懂得向神负责，在钱财的事上题也不题，讲也不讲，看也不看，里面非常清楚，非常有把握。

使他们在所夸的事上也不过与我们一样（林后十一12）

保罗说到他爱教会（十一11），在钱财的事上，他总不给那些寻机会的人有机会，他要把所有的机会都断绝了。他要说，「我知道今天有人睁着眼睛研究我，要找我的毛病，但我总不给他机会，我总不叫他找着可责之处，叫他们没有办法说，他们比我们强。」

在保罗服事主的历程里，他一直活在钱财的压力下。他说，「我这两只手，常供给我和同人的需要。」（徒二十34上）换句话说，工头还得去作事，好养活青年同工。我们的感觉是，青年同工应该去作事，好养活保罗，因为保罗的时间是浪费不得的，他那一份太重要了。但保罗要说，「不！同工有需要，我就作事去！」保罗懂得，教会越能顾到工作的需要，工作越蒙福，教会也越蒙福。他要说，「连工作的需要，我也不从教会接受，因为教会还年幼，还不够健康，好叫那些寻机会的人，在所夸的事上也不过与我们一样。」（十一12）

那等人是假使徒（林后十一13）

然后保罗又说，「那等人是假使徒，行事诡诈，装作基督使徒的模样。」（十一13）有一班人到处说谎话、迷惑人、进入教会中、破坏教会。这样的人也作工，但是一无异象，二无启示，三无生命，四无真理，五无供应，这种人一塌糊涂，是欺骗的工人！我们作工的时候要问，「我有没有异象、启示、生命、真理、供应？我有没有基督？」在你的服事里没有这些，保罗就要说，「你是欺骗的工人！」弟兄姊妹，我们可得小心，甚至一个喜欢讲道的人，都可能是欺骗的工人。你要认识，讲道和讲道不一样。若是你讲道，是先让基督经过你，先让启示经过你，先让异象经过你，先让真理经过你，先让生命经过你，先让供应经过你，叫你这个人有一个发表和流露，这就不叫讲道，这叫事奉。有的人讲道，是追求追求、祷告祷告、摸着一个境界，就站起来讲一篇。弟兄姊妹，你要知道，无论你追求什么，都会有一个境界。为什么保罗在这里胆子这么大，敢起来说，那些人是假使徒，是欺骗的工人？他是根据这些人有没有启示、有没有异象、有没有生命、有没有知识、有没有供应、有没有基督。如果一个人服事主，只会告诉人，「你要祷告，要读经，要守晨更！」这不行。保罗要说，「这是一个生命的问题，这是一个在启示、异象里，把生命和知识供应给人的问题，是叫人得着基督的问题。」所以他这么大胆的说，「他们是假使徒！」

装作基督使徒的模样（林后十一13）

那些人是假使徒，行事诡诈，装作基督使徒的模样（十一13）。这样的人不只一个，有许多，因为保罗是说「那些人」。这里的「装」是什么意思？就是连自己都被骗到一个地步，以为自己真的是使徒。这并不是像我们所想象的，披着羊皮的狼；而是这个狼与这个羊是一个。外面看是一只羊，连狼自己也相信自己是一只羊，要不然怎么那么容易骗人？这里所说的「装」，不是行动上的装作，而是指一个人说谎到一个地步，连他自己也以为谎言是真理。

弟兄姊妹，我们可得注意，我们今天不好好注意生命、启示、异象、真理和基督，在赐生命的灵和神的旨意上有所追求，反而去注意聚会的好坏、如何作工、人数增加或减少，我们就得认识，这些不过是枝节，都是副产品，主产品线乃是基督，而基督又是根据启示、异象、生命和知识供应出来的。

我们要非常注意生命长进的过程。这一班假使徒，并不是预先想好，要去欺哄哥林多教会，而是他们欺哄人到一个地步，假的也变成真的了。他们会说，「你不持守律法，还有路吗？你不持守旧约的规条，还有路吗？你如果不守日子、年分，你还能往前吗？」对这班人来说，已经有一些东西种到他们里面，取代了基督，到一个地步，他们完全落到受欺的里面。今天我们没有律法、规条、年分、日子，但是我们不知不觉也有一些不是基督的东西，加到我们里面来，取代了真实的主。我们要非常儆醒，要持守爱里的实际。

保罗在这里说，「那等人是假使徒，行事诡诈，装作基督使徒的模样。」（十一13）读到这里，我就题醒自己，「主啊！但愿这个装作、这个变成，不是发生在我身上！」如果有一天，我们所在意的不再是基督，却挂一个牌子，「我是事奉神的」，这是何等严肃的事！

撒但也装作光明的天使（林后十一14）

保罗说，「这也不足为怪，因为连撒但也装作光明的天使。」（十一14）撒但摇身一变，成为天使了！如果撒但果然是面目狰狞，他还能骗你吗？你一定喊，「主啊！救我！」事实上，撒但每次来，都装作光明的天使。你要服事主，他就说，「你母亲好不容易把你养大，难道你不爱她吗？百善孝为先，难道你不懂得孝顺吗？」没有一次撒但来告诉你，「我要吃掉你！」因为你立刻会说，「滚开！」撒但每次来，都是装作光明的天使──「你的伯伯没有儿子，他愿意把总经理的职位留给你，把董事长的名分给你，再过三、五年，天下都是你的，那时候再爱主，又有何迟呢？」撒但总是告诉你，「你可以爱主，但不必这样；你可以爱教会，但不必这样！」所以保罗非常气愤的说，「所以他的差役，若装作仁义的差役，也不算希奇。」（十一15上）保罗是说，「这一班假使徒不是事奉主的，不是事奉教会的，这一班人是事奉撒但的，他们就是小撒但。你们还说，他们是超级使徒、大使徒，其实他们就是小撒但！」

「他们的结局，必然照着他们的行为。」（十一15下）撒但的结局就是火湖。那些假使徒是撒但的差役，他们是事奉撒但的，所艾萨克但如何下火湖，这一班人也要照样下火湖。他们的结局和撒但的结局一样，撒但到哪里去，他们也到哪里去，因为这一班人是撒但的差役。

保罗表明他自己，他爱教会爱到一个地步，把心头的话说出来。他要说，「你们竟然愚昧无知到一个地步，连假使徒、欺骗的工人、撒但的差役来了，你们竟然没有感觉！现在我因为爱你们，我不愿你们有任何的亏损，我不愿意给他们任何的机会，所以我把他们暴露在你们面前。一面，我不让他们攻击我；另一面，我也让你们认识，他们到底是谁！」这就是保罗爱教会的心。

乃是像愚妄人放胆自夸（林后十一17）

接着保罗说到，他权柄的显明也是根据一个完全向神负责的生活。使徒权柄的显明，是在知识上、在卑微上、在财物的忠诚上，在向教会的爱上、以及他对假使徒的认识上。保罗要说，「有了这五点，还不够叫我成为主的仆人。到底我怎么是主的仆人呢？我愿把我的秘密说给你听，到底我有什么样的生活。我的生活是一个完全向神负责的生活。」

从十六节起，一直到二十一节，保罗用了六节圣经，翻来覆去的给自己「找理由」。他绝不愿意作这个见证，这个见证对他来说太宝贵了、太有价值了。他觉得，我如果把这个见证说出来，我就好像失去了该得的报偿。保罗非常清楚，有一些是我里面的秘密，这些秘密我是不能告诉人的，也是我不愿意告诉人的。我有怎样的生活，我有怎样的心情，我有怎样的启示和看见，我有怎样的经历，这些只有神和我知道。神是我所爱的神，祂是我的爱人，我和祂之间有一个爱的秘密；也借着这个爱的秘密，在我身上有许多人梦想不到的生活和经历，这些只能留给我的主和我一同来享受。哥林多教会啊！今天我爱你们到一个地步，我不得已要把它说出来。我把它说出来，是我所不愿意的！」

这一个基本态度，基督徒很少能领会。我们惟恐自己没有见证，有了见证，又惟恐人不知道。一个基督徒，一周难得遇见基督一次，他碰见基督一次，就连续三个聚会作见证，甚至到各地作见证。我们是没有货，巴不得开店；保罗是有货，而不肯开店，因为这些经历在他的感觉里太有价值了，他不愿意轻易的让人知道。弟兄姊妹，这个基本的态度我们要学。换句话说，在跟随主的路上，我们会有许多经历，但是有一些经历不要告诉人，因为这是主和你之间的秘密，是主最享受的，也是你最享受的。主每次看到你，主每次看到你所有的经历和启示，以及你在主面前的情形，主的心就非常喜乐。你每次到主那里去，带着启示、看见、经历、以及你在主面前的情形，你的心也非常喜乐，这只有主和你配得享受。

保罗要说，「我实在爱教会，我爱到一个地步，我不得不把我秘密的生活见证给你们，要你们知道，什么是真的使徒，好叫你们能在主面前有一个正常的情形。」一个为着教会的人，连他最高的属灵经历都可以放下来，只要教会得益处。也就是说，「无论我有多高、多深、多好的属灵经历，我都可以把它放到一边去，我只望教会得建造！」所以保罗在这里说到他的经历。从十六节至二十一节，这六节的话，他好像在一个不得已的情形下说出来的。

十六节说，「我再说，人不可把我看作愚妄的，纵然如此，也要把我当作愚妄人接纳，叫我可以略略自夸。」换句话说，保罗在圣徒们面前自夸的时候，他变成了一个「笨人」。他要说，「我现在要作一件笨的事，照着我的天性，我不愿这样作；但为着你们，我必须作。现在你们要把我当作愚妄人接纳，叫我可以略略自夸。」十七节说，「我说的话，不是奉主命说的，乃是像愚妄人放胆自夸。」十八节说，「既有好些人凭着血气自夸，我也要自夸了。」这三节圣经说到同一件事──「我真是笨，我不愿、也不想夸口，但我还得夸口。你们知道我不笨，但请你们把我当作笨人，好让我夸口。总而言之，我是不得已，我不能不这样作。我这样作，是为着帮助教会！」

你们既是精明人，就能甘心忍耐愚妄人（林后十一19）

十九节说，「你们既是精明人，就能甘心忍耐愚妄人。」这个愚妄人是指保罗自己。然而谁是真正的愚妄人呢？二十节说，「假若有人强你们作奴仆，或侵吞你们，或掳掠你们，或侮慢你们，或打你们的脸，你们都能忍耐他。」意思就是，「像我这样的人，你们当然可以忍耐，因为你们精明到一个地步，人奴役你们，你们阿门！人侵吞你们，你们阿门！人掳掠你们，你们阿门！人侮慢你们，你们阿门！人打你们的脸，你们还阿门！现在就让我这个笨的人，来对你们聪明的人夸夸口罢！」

按着人天然的观念，被奴役，就是有人要开门，你就去替他开门；被侵吞，就是人占了你的便宜；被掳掠，就是人把你的丰富拿走。不！这里乃是说，有人到圣徒中间，把他们的基督拿走了。一个在基督里的人，是不在奴役里面的。保罗似乎说，「假如有人奴役你们，就是有人叫你们不在基督里，叫你们活在律法的奴役下，叫你们活在诫命的奴役下，叫你们在神面前不再是一个自由的人。无论是奴役也好、侵吞也好、掳掠也好，都是要把基督拿去。你们本来在基督里是自由的、是刚强的、是丰富的，现在你们失去了自由，被奴役了；你们失去了刚强，被侵吞了；你们失去了丰富，被掳掠了，因为你们有了基督之外的东西。借着这些假使徒，这些撒但的差役把这些带到你们中间来了！」

我最近收到一封没有具名的信，我一读那封信，就知道这是一个被侵吞过、掳掠过、奴役过的人。在这一个人身上，既无基督，又无自由，既不丰富，又不刚强，满了是是非非、对对错错、好好坏坏，这样的人真是可怜！我不是说他该被定罪，而是说他真是可怜，因为有人侵吞了他、掳掠了他、奴役了他，叫这一个人变成一个蒙羞的人。弟兄姊妹，你或许会希奇，我的反应何必这么强呢？因为我绝不让人被抢夺、掳掠！人的软弱，我可以容忍，我还能为他祷告；但是，我看见有人抢夺弟兄、掳掠弟兄，我绝不能容忍！人的软弱，我永远同情；但是，我看见有人掳掠别人、侵吞别人，在事奉的过程里，把基督之外的东西给了人，叫人失去基督，叫人失去自由，我绝不能容让！

保罗非常气愤，他要来见证，到底怎样的人才是真正服事主的人。他里面过不去，他气愤，他嫉妒，他说，「假若有人强你们作奴仆，或侵吞你们，或掳掠你们，或侮慢你们，或打你们的脸，你们都能忍耐他。」（十一20）换句话说，「本来你是自由在灵里的，现在你失去自由了。」弟兄姊妹，我们要看见，我们在跟随主的时候，有一些东西可以让，也应该让；有一些东西我们不能让。人的软弱，我们都可以让，不要定他的罪，不要大惊小怪。主若不保守我们，我们任何一个人，每一天都可以犯最罪恶的罪，没有什么希奇。但是，若有人在教会中破坏人，叫人不能到基督面前，叫人不能享受基督，叫人落在心思里，叫人产生许多坚固的营垒，我们就要起来，不能容让，因为基督被代替了！保罗要说，「假如有人奴役你们，我不让！假如有人侵吞你们，我不让！假如有人掳掠你们，我不让！假如有人侮慢你们，我不让！假如有人打你们的脸，把你们放在羞耻里面，我不让！教会应该是荣耀的，教会应该是圣洁的，教会应该是没有瑕疵的，教会应该是基督的身体、神的居所、神的军队、基督的彰显，你们竟然被人打了脸，被摆在蒙羞的地位上，这一个我不能让！」

我说这话，是羞辱自己（林后十一21）

二十一节说，「我说这话，是羞辱自己，好像我们从前是软弱的……」保罗要说，「我从前在你们中间是软弱的，我没有高抬自己，我没有作威作福，我没有标榜自己，我也没有自以为属灵了、老练了，或是告诉人，我是个大使徒。你要知道，我多么不愿意作自己荣耀的见证。但是，我来作这个见证的时候，我要告诉你，我说这话好像是羞辱自己，好像我们从前是软弱的！」

人在何事上勇敢，我也勇敢（林后十一21）

「然而人在何事上勇敢，我也勇敢。」（十一21下）保罗要说，「为着教会，我要起来！若真是有人那么大胆，敢掳掠你们、敢侵吞你们、敢奴役你们，现在我也要勇敢，我要把他们暴露出来！我要见证给你们看，到底什么样的人才是神的仆人！」保罗作他的见证之前，他花了六节说出他心情的矛盾，他真是巴不得不要作这个见证。可是他看见教会太可怜了，可怜到一个地步，在奴役里；可怜到一个地步，被侵吞、被掳掠；可怜到一个地步，被侮慢、被打了脸，他就要说，「人在何事上勇敢，我也勇敢！我要站起来见证，怎么才是一个主的仆人！」这六节圣经，就带进下面一段见证的高峰。我们读了，就能进入那个感觉，原来服事主的人竟然是这样过生活的。


78 一个完全向神负责的生活

「他们是希伯来人么？我也是。他们是以色列人么？我也是。他们是亚伯拉罕的后裔么？我也是。他们是基督的仆人么？（我说句狂话），我更是。我比他们多受劳苦，多下监牢，受鞭打是过重的，冒死是屡次有的。被犹太人鞭打五次，每次四十，减去一下；被棍打了三次，被石头打了一次，遇着船坏三次，一昼一夜在深海里。又屡次行远路，遭江河的危险、盗贼的危险，同族的危险、外邦人的危险、城里的危险、旷野的危险、海中的危险、假弟兄的危险。受劳碌、受困苦。多次不得睡，又饥又渴，多次不得食，受寒冷，赤身露体。除了这外面的事，还有为众教会挂心的事，天天压在我身上。有谁软弱，我不软弱呢？有谁跌倒，我不焦急呢？我若必须自夸，就夸那关乎我软弱的事便了。那永远可称颂之主耶稣的父神知道我不说谎。在大马士革亚哩达王手下的提督，把守大马士革城要捉拿我，我就从窗户中，在筐子里，从城墙上被人缒下去，脱离了他的手。」（林后十一22～33）

希伯来人（林后十一22）

使徒权柄的显明，第一、是借着他的心境，第二、是借着他的生活，而产生了一种显明。这一个显明的中心，乃是他这一个人所过的生活。每一个事奉神的人都需要这两面。一面来说，你没有启示、没有异象、没有主的显现，你就不可能是主的仆人；另一面，即或你有了启示、有了异象，你这一个人还必须活在一种生活里。

保罗在这里题起三件事，「他们是希伯来人么？我也是。他们是以色列人么？我也是。他们是亚伯拉罕的后裔么？我也是。」（十一22）他重复的题这三件事，在他里面必定有一个属灵的负担。保罗写书信，他不会就着情绪来写，他乃是就着一种情形来说出主的话。他说的时候，他是在一种属灵的启示和负担里说。他在这里说到，一个人跟随主最重要的三个要素。

每一个跟随主的人，都必须是希伯来人，只有希伯来人才是跟随主的。「希伯来」这一个词是从亚伯拉罕身上开始的。亚伯拉罕过了河，人就说「那希伯来人」（创十四13）。「希伯来」的意思就是「过河」。希伯来人是在主的呼召里，因着主的呼召，有一种过河的生活。保罗要说，「他们是希伯来人，是凭着出生（by birth）；我是希伯来人，是因着呼召（by calling）。他们是希伯来人，因为他们的父亲是希伯来人；我是希伯来人，因为主对我有一个呼召，叫我成为一个过河的人。他们是希伯来人么？我也是！」

以色列人（林后十一22）

以色列人是主的见证，是主工作的结果。主的呼召是「希伯来」，主工作的结果是「以色列」。主的呼召是亚伯拉罕，是希伯来；主工作的结果是成熟的雅各，是以色列。「以色列」这名字的意思就是「神所立的君王」。以色列的实意，就是这里有一个人，经过神的呼召，经过神的击打和雕刻，经过神的工作，他成为与神一同掌权的人，能够代表神的权柄，在地上成为神的见证。所以保罗要说，「他们是以色列人么？我也是。他们是以色列人，是借着出生；我是以色列人，是借着圣灵的工作，叫我成为主的见证。」

亚伯拉罕的后裔（林后十一22）

「后裔」在加拉太书中是联于所应许的圣灵（加三14），也就是叫人活、赐生命的灵（林前十五45）。如果以色列人是活在所应许的福里面，保罗要说，「他们不过有外表，我更是有实际。我经历赐生命的灵，我是一个经历神应许之福的人。他们是亚伯拉罕的后裔么？我也是！」

保罗在这里题起这三项外面的显明，说出他使徒身份的实质。这个实质就是在主的呼召里，经历主的工作，成为主的见证，活在主所应许的福里──也就是灵，就是生命，就是活的基督。保罗要说，「他们这一切是在天然的境界里，他们是凭着天然来事奉神；我的一切却是在属灵的境界里，我是凭着灵来事奉神。我和他们非常不一样，我是根据圣灵在我身上的工作来事奉。」

保罗有主的呼召、有主的工作，使他成为主的见证。他活在生命里、活在灵里、活在基督里、活在应许之福里，他是一个有亚伯拉罕后裔实际的人。什么时候我们有这样的经历，我们里面也就很清楚，我们是一班服事神的人。

基督的仆人（林后十一23）

「他们是基督的仆人么？（我说句狂话），我更是。」（十一23）保罗从二十三节到二十七节，就来证明到底他如何是基督的仆人。

多受劳苦（林后十一23）

保罗说到使徒权柄的显明，第一个题到的就是劳苦，「我比他们多受劳苦」（十一23）。他是主动的进到劳苦里，这一个劳苦是他自己找出来的。弟兄姊妹，你的劳苦如何，是根据于你愿不愿意劳苦，你有没有负担劳苦。你越有负担劳苦，你越主动的进到劳苦里，你越是一个多受劳苦的人。保罗和那些所谓事奉神的人比较，最基本的不同，就是保罗是一个进到劳苦里面的人，他的生活是在劳苦的里面。

一个事奉神的人到底能不能服事出事情，都是根据他有没有劳苦的习惯。一个劳苦的人，无论到哪里，那里就会出事情，教会就要受他的影响。有人说，「我没有恩赐，我没有口才，我不会事奉！」其实归根结底，这些都不是问题，问题是在他这个人劳苦不劳苦。难得有一个事奉主的人是不劳苦的。这里所说的劳苦，是联于你放弃你该有的权利，甚至是作人的权利；你也放弃你本身的喜好，放弃你自己天然所谓的「负担」。劳苦的人，不懂得什么是作人的权利，什么是我的喜好、我的负担、我的一份；劳苦的人只知道，「我要把神的教会，借着神的怜悯，在祂的恩典里建造起来！」

有的弟兄姊妹不是不劳苦，他劳苦读经、劳苦讲道、劳苦祷告，只不过他是劳苦作他天性里喜欢作的事。有的人爱交通，就劳苦交通；有的人爱讲道，就劳苦讲道。人爱什么，就劳苦什么。保罗所说的劳苦，是反他的天性、反他的本能、反他作人的基本权利，为着要建造教会。在这一种劳苦里，不会祷告的人要祷告，不会读经的人要读经，不喜欢讲道的人要讲道，喜欢讲道的人要去看望。保罗是一个在劳苦里建造教会的人。

为什么有的基督徒忙来忙去，却不出事情？基本的原因就是没有劳苦。连一个刚蒙恩的人，若是劳苦，就能带人得救；一个刚刚爱主的人，若是劳苦，就能带人爱主，就能建造教会。教会不能从我们身上得帮助，基本上就是我们没有活在劳苦里。今天在教会中很少有劳苦的人，因为我们的生活都是以自己为中心。我们不是不摆上，而是喜欢作自己的事。我们可以非常安逸，却显得非常属灵，甚至弟兄姊妹都不知道，我们已经在贪享安逸了！外面看起来，我们的确在作一些属灵的事，却是合乎我们的喜好。真正的劳苦，是一个人在服事教会的时候，他违反自己，不顾自己的感觉，放弃自己所喜欢的，放弃自己所宝贝的、所要的，他把这一切都放在一边，来好好爱教会，这就叫作劳苦。

劳苦，乃是一个人把自己摆在教会中。怎么对教会有益处，他就怎么作；怎么能兴起圣徒，他就怎么作；怎么能使人爱主、爱教会，他就怎么作。要半夜十二点等一个弟兄下班，陪他吃宵夜，帮助他爱主，他就这么作。劳苦的人，他不知道什么叫热被窝，他只知道一件事，「怎么能帮助圣徒，我就怎么作！」保罗要说，「这一班假使徒，他们也劳苦作工，但是到一个地步，他们是掳掠人的、是奴役人的、又是打人的脸，叫教会蒙羞。我的劳苦，是我丢弃了作人的权利，我放下了我的负担，我丢下了我个人的喜好，我所有的一切都是为着教会！」

多下监牢（林后十一23）

保罗先是主动的进到劳苦里，接着他被动的活在患难里，他是多下监牢（十一23）。劳苦是自己找出来的，作监是环境临到的。保罗主动的把自己摆在劳苦里，又是被动的预备好，随时可能被抓起来，下在监里。

冒死是屡次有的（林后十一23）

保罗经历过什么患难？他受鞭打是过重的，他冒死是屡次有的（十一23），这就是他的生活。他明明知道，他这样传扬福音有生命的危险，他还是宁可失去性命，还是要传。所以他说，「冒死是屡次有的。」

「被犹太人鞭打五次，每次四十，减去一下。」（十一24）这里所说的鞭打，似乎是一种经过训练的刑罚，所以才会每次四十下，减去一下。从那里打起？从什么角度打？都是有讲究的。打到一个地步，把人打到完全瘫痪的情形。保罗被鞭打五次，每一次都是冒死的。「被棍打了三次，被石头打了一次。」（十一25）棍打，是没头没脑、乱打一通的打法；石头打，是一种完全不合理的打法，直到打死为止。第一种（鞕打）是有计划的打，第二种（棍打）是残忍的打，第三种（石头打）是要命的打。这三种保罗都经历了。保罗一共经过了九次，然而他都活过来了。接着他又作见证，「遇着船坏三次，一昼一夜在深海里。」（十一25）

保罗见证，他不仅放弃作人的权利、放弃他的喜好、放弃他所谓的负担、放弃他所有的追求，他这一个人还主动的把自己放在劳苦里。他是一个多受劳苦的人。不仅如此，他也是一个多受患难的人，他多下监牢，他被鞭打过重，他屡次冒死。他受鞭打、受棍打、受石头打，这一切都见证他的生活完全是活在患难里、活在困苦里，为着要传扬主的福音。

许多人读到这里，读不出保罗冒死的感觉，却读出一个英雄来。我们实在缺少保罗那样殉道的灵。他被打的时候，他知道他作的是什么；他被丢弃的时候，他知道他作的是什么；他在危险里，他知道他作的是什么；他被人拒绝的时候，他知道他作的是什么；无论在哪里，他都知道他作的是什么。这就是保罗在这里的经历。有一天，所有的一切都起来反对他的时候，他还知道他作的是什么，这就是主的仆人！

屡次行远路（林后十一26）

保罗的劳苦也叫他进到危险里。保罗没有因为兴起了一个教会，就在那一个教会作「太上皇」；也没有因为兴起了众教会，就在那一个地区作起使徒来。他一看见教会被兴起，一看见教会被建造，他立刻在主面前接受一个负担，「主啊！下一步你要把我往哪里带？」所以他屡次行远路（十一26）。他实在可以不去行远路，因为他可以有许多属灵的理由，「我所在的教会需要我，这里的教会需要我看顾，这就是主量给我的界限，这些弟兄姊妹是我的儿女，他们都是我生的，我就是他们的使徒！」只要保罗用这些理由，他就可以安逸了，就不需要遭遇危险，他的生活就可以安定了。但保罗不是这样。保罗一看见教会兴起，一看见教会被主得着，他立刻就行远路，去遭遇危险。

保罗屡次行远路，遭遇江河的危险、盗贼的危险、同族的危险、外邦人的危险、城里的危险、旷野的危险、海中的危险、假弟兄的危险（十一26）。换句话说，无处不危险，他是把自己完全放在危险里。看看保罗，再看看我们的情形，我们这一个人天生就想安逸，贪享安逸是在我们的骨子里，也在我们的血轮里。劳碌是违反我们的个性，违反我们的喜好。我们不肯把自己放在艰苦里，总是贪享安逸。保罗在这里的话叫我们觉得羞愧──「主啊！求你救我们，我们不仅不肯劳苦，不肯受患难，我们也不肯进到危险里去。我们总有许多属灵的借口，把我们这个人遮蔽，也叫我们一点用处都没有！」

保罗经历的环境完全是危险的，但是他要说，「我不是不知道有危险，我不是傻瓜；我不是不能好好留在一个地方，我知道处处都是危险。我也知道，只要我的脚踏出门，我就进到危险里去。然而，就算无处不危险，我还是要屡次行远路，因为我对教会有感觉，我对教会有盼望，我为着神的旨意，为着神的国度，愿意把我的颈项置之度外，把我的性命放在一边。我不是不知道有危险，我知道！但是我愿意把自己放在一切危险里，好叫我经历这一位基督，建造荣耀的教会！」我们要有保罗这样的心境，要告诉主，「主啊！怜悯我们，让我们把自己放在劳碌里，让我们拒绝自己的喜好，让我们拒绝合法的享受，让我们违反我们的个性，更让我们拒绝我们所该得着的。主啊！叫我进到危险里！」

受劳碌，受困苦（林后十一27）

「受劳碌，受困苦。多次不得睡，又饥又渴，多次不得食……」（十一27）保罗不仅在劳苦里、在患难里、在危险里，他还是一个在劳碌里、在困苦里的人。他没有地方睡觉，他就知道，「原来主是要我祷告！」他又饥又渴、没有可吃的，他就知道，「原来主是要我禁食！」保罗要说，「没有吃的，怎么办？禁食祷告！主给我机会祷告，我还不感谢赞美主？没有睡的，怎么办？守望！主给我机会禁睡祷告，我还不感谢赞美主？我没有睡的，我就屈膝；没有吃的，我就屈膝。我又饥又渴的时候，这不是我找食物、找人同情、找人交通的时候，这是我屈膝在神面前、仰望神、为着教会祷告的时候。我没有地方可睡，这不是我去寻找住处的时候，我乃是借着这一个机会来守望。在我的生活里，我是常常没有睡，常常没有吃。我没有睡，就守望祷告；我没有吃，就禁食祷告，我整个人总不能不活在神面前！」保罗总是活在主面前，他实在是一个为教会争战、为着教会往前、建造教会的人。读到这里，我们真有一个感觉，「主啊！赦免我们，我们有吃有喝，就不肯禁食；我们有住处，就不肯禁睡。我们和保罗差得何等远，他实在是你的仆人！」

「受寒冷、赤身露体。」（十一27下）赤身露体并不是指没有衣服穿，而是叫人看起来寒酸、给人看不起。保罗要说，「我没有这些，可以！我不是喊一个响亮的口号，『主必豫备』；我是在主似乎不预备的时候，仍然有诀窍。我不是理论的说，『我向主负责，主向我负责』；我乃是在主似乎不向我负责的时候，我照样能哈利路亚。主不给我睡，好！我就禁睡祷告；主不给我吃的，好！我就禁食祷告；主不给我穿的，我就安安然然的赤身露体，因为是主要我这样，我有何不阿门？」

为众教会焦虑（林后十一28，另译）

「除了这外面的事，还有为众教会的焦虑，天天挤（压）在我身上。」（林后十一28，另译）我们想，外面的劳苦、患难、鞭打、棍打、石头打、危险、禁食、禁睡，已经不得了了，但这些外面的事，比起保罗里面的焦虑，根本算不得什么。在保罗里面有一个感觉，「我根本就不懂什么叫作让主来作，什么叫作等候圣灵作工，什么叫作基督建造教会。我在哥林多教会的时候，我就顾不了别处的教会了。所以我焦虑，我为众教会焦虑，我真是急得不得了，我真是坐立不安！」

二十八节的「压」也可译作「挤」。压是从上面来的，挤是从四面八方来的，被挤到没有地方。保罗一想到以弗所教会、腓立比教会、耶路撒冷教会，他就焦虑得无处可走。在他里面有一个感觉，「你们可以去睡觉，你们都吃得好、穿得好、住得好，我却是坐立不安，为众教会的焦虑天天挤在我的身上！我不是一个讲道的人，我不是一个作工的人，我是一个服事神的人。在我里面有一种焦虑，到一个地步，我根本不知道什么叫作主来作，什么叫作主会祝福，什么叫作基督要建造教会。在我里面是满了焦虑！别人告诉我，『以弗所教会有难处』，我不会讲属灵的话，我不会告诉弟兄姊妹，『要信托给神！』我说不来这样的话。我听见以弗所教会有难处，我听见哥林多、歌罗西教会有难处，我就活不下去！我看见加拉太的众教会有难处，我就活不下去！」

保罗说到他使徒职分的显明，他见证他是基督的仆人，他里面有一个感觉，「外面的苦还算不得什么，你们懂不懂我里面的心境？你们懂不懂得，我怎样活在神面前？我告诉你们，为众教会的焦虑天天挤在我身上。今天是主怜悯我，借着我兴起这么多教会；但是在我里面，这个焦虑一直挤我，挤到一个地步，我里面永远是满的，我满心满肠都是教会。我没有一个时候可以休息，我没有一个时候是容易的，我没有一个时候敢讲属灵的话，我整个人是被挤在那里！」

我听见太多人讲属灵的话，「主必要建造教会！等圣灵来作吧！让主来作吧！」每一次听见这样的话，我就觉得非常厌恶。你没有劳苦，你就不配说这样的话。你没有摆上，你没有受患难，你没有受痛苦，你就不配说这样的话。连保罗经历了这么多，他都不说这样的话，我们是谁？的确，是基督要建造教会，但我们要先劳苦；是主来作，但我们要先去作；是圣灵要作工，但我们要先摆进去。我们不摆进去，圣灵怎么能作？我们不劳苦，主怎么建造教会？我们肯劳苦，主才能祝福。

有谁软弱，我不软弱？（林后十一29）

「有谁软弱，我不软弱呢？有谁跌倒（或受伤），我不焦急呢？」（十一29）保罗并不是管教会，他乃是管人。保罗为众教会挂虑，他是挂虑在教会中的「人」。他听到一个弟兄软弱、不聚会了，他立刻觉得主的同在没有了，他的刚强也不见了。保罗对罪有没有软弱？没有！他对世界有没有软弱？没有！但是他要说，「我是软弱的，这一个软弱是联于你们的软弱。有谁软弱，我不软弱？有谁受伤，我不焦急？有一个弟兄受伤了，我就焦急！」保罗联于教会，不是我们想象得那么容易。保罗是联于教会的那些「人」。保罗有这样的灵，「只有当弟兄姊妹都健康了，我才健康。有哪一个弟兄跌倒了，我里面不发烧，我里面不焦急呢？」

夸那关乎我软弱的事（林后十一30）

「我若必须自夸，就夸那关乎我软弱的事便了。」（十一30）保罗不仅见证他如何是使徒、如何有使徒的权柄，他也要哥林多教会容让他自夸。现在他要告诉他们，他夸的是什么。「我若必须自夸，就夸那关乎我软弱的事便了。」他夸的是他的软弱。他要说，「我的软弱是什么？教会不能往前的时候，我受不了！弟兄姊妹受伤的时候，我受不了！教会不能建造的时候，我受不了！我不像你们这么属灵。你们属灵，你们可以安息，但我不能安息，这是我的软弱。我也懂属灵的道理，但我不是虚无飘渺的。我不是用真理作我的遮蔽，我不是用真理给自己找理由，在这些事上，我是个软弱的人！」

保罗为什么软弱？不是劳苦叫他软弱，不是危险叫他软弱，不是患难叫他软弱，他所有的软弱都是联于教会、联于弟兄姊妹。在保罗里面只有一个感觉，「我这个人成为一个软弱的人，因为我的全心、全人，都被教会占据了。在我身上什么都没有，只有基督，只有教会。教会决定我的盼望，教会决定我的忧愁；教会叫我高昂，教会叫我下沉；教会影响我的生活；教会影响我的心境。我整个人是联于教会的。我看见弟兄姊妹没有顺服基督，我就软弱了！」

从城墙上被人缒下去（林后十一33）

在三十一到三十三节里，保罗作了一个见证，他说了一个故事来夸他的软弱，就是他在大马士革城里的经历。人要捉拿他，他并不是殉道而死，而是从窗户中、在筐子里，从城墙上被人缒下去（十一33）。换句话说，溜了！保罗只管传福音，只管建造教会，他不作英雄。他不是消极的溜了，而是表明他还要回去，再去传福音，再去建造教会。保罗在这里所说的，是他正面的软弱。

保罗盼望哥林多教会认识，所有这一切的事，都是因着神作工在他身上的结果，叫他这个人成为一个建造教会的人。在建造教会的事上，他永远不放松；在帮助弟兄姊妹往前的事上，他永远不放松；在建造教会成为主见证的事上，他永远不放松。另一面，保罗还告诉我们，他是软弱的。谈到教会，他是软弱的，他不是我们所想象的英雄人物。但无论如何，他总是要建造教会，这就是使徒权柄的运用。


79 异象和启示

「我自夸固然无益，但我是不得已的。如今我要说到主的异象（显现）和启示。我认得一个在基督里的人，他前十四年被提到第三层天上去；或在身内，我不知道；或在身外，我也不知道；只有神知道。我认得这人；或在身内，或在身外，我都不知道，只有神知道。他被提到乐园里，听见隐秘的言语，是人不可说的。」（林后十二1～4，另译）

主的异象和启示（林后十二1，另译）

「我自夸固然无益，但我是不得已的；如今我要说到主的异象（显现）和启示。」（十二1，另译）这一节题到的「显现」（和合本），在圣经中好几处都译作「异象」，如撒迦利亚在圣殿里看见了异象（路一22下）、保罗在亚基帕王面前作的见证，「我故此没有违背那从天上来的异象。」（徒二十六19）都是同一个字。

十二章一节至四节这一段话，是接着前面第十章所说使徒权柄的显明。使徒权柄的显明是有根基的，这一个根基就是异象和启示。一个服事主的人、一个在神面前作使徒的人，必须是一个满了异象、满了启示的人，他必须活在异象和启示的里面。他所看见的、所得着的，必须在他身上成为实际。没有异象的人，不可能是使徒，也不可能有权柄。没有启示的人，不可能是使徒，也不可能有权柄。一个真实事奉神的人，必须是一个满了启示、满了异象的人。

我是不得已的（林后十二1）

为什么保罗要把他的异象和启示说出来？他说，「我是不得已的！」（十二1）他要对哥林多教会说，「如果那些人是主的仆人，让我说句狂话，我更是！我可以从经历证明给你们看，我比他们多受劳苦，多下监牢；受鞭打是过重的，冒死是屡次有的。被犹太人鞭打五次，每次四十减去一下。被棍打了三次，被石头打了一次，遇着船坏三次，一昼一夜在深海里。我这一个人有九次挨打的经历，五次是理性的打，三次是狂放的打，一次是要命的打。我这个人不仅有鞭打，也有患难、危险，常常禁食、禁睡，又赤身露体。不仅有这些外面的事，还有为众教会的焦虑，天天挤在我身上、压在我身上，到一个地步，在我所有服事的人当中，有谁软弱，我不软弱？我是一个经历人软弱的人。又有谁受伤，我不焦急？我的里面满了焦急，满了焦虑。因此，我若必须自夸，就夸我的软弱吧！」

另一面，保罗向哥林多教会有一个挑战，「今天我要问你们，到底谁是使徒？谁有使徒的权柄？就着呼召来说，他们是希伯来人吗？我也是；他们是以色列人吗？我也是；他们是亚伯拉罕的后裔吗？我也是。他们是凭着肉身的出生，我有的却是灵里的呼召。我和他们不一样，我所有的一切都是属灵的。他们是基督的仆人吗？我更是！从我的经历里就可以证明。不仅如此，在我这个人里面更有说不尽的丰富，我这一个人是满有启示、满有异象的。我前面说了那么多的见证，都是不得已的；现在我再往下讲，实在也不是我愿意的。因为这些事，若是我愿意谈论它，我就不需要等十四年了（十二2）。因为你们这样的无知、这样的狂妄、这样拒绝我，这样不叫教会得建造，这样不叫教会显出见证，我就被你们逼得不得不继续说下去。如今我要说到主的异象和启示！」

看见异象（徒十一5）

没有一个事奉神的人，他可以仅仅凭着情感、可以仅仅凭着意志、或是凭着宗教的热忱来事奉，他这一个人必须自己在神面前是一个有异象、有启示的人。异象就是看见，启示就是认识。异象需要许多的启示，才能实化到我们身上。我们跟随主，必须满了异象；在每一个异象里，我们必须满了启示。你看见了教会的异象，你就需要许多的启示，把你带到教会实际的经历里。基督的异象，或许你看见了，但是基督的丰富、基督的超越、基督的中心与普及、基督是如何的一位基督、基督是如何的一个境界，就需要花你一生的时间，借着许多的启示，成为你的实际。

末了也显给我看（林前十五8）

异象必须联于三件事，第一、主的自己，第二、主的经纶（定旨和在定旨中的工作），第三、主的带领。我们在主面前的异象不可能离开这三个点。

有时我听见人说，「我看见主耶稣显现了，身穿白衣！」我就追问，「那么，主耶稣是什么样的脸？」他就答不上来。也有人说，「我生病了，我看见主摸我！」这些神奇的异象都不够实在。真正的异象不是联于神奇的事故，而是联于主的自己。异象不是仅仅联于一个看见，或是一种感觉，异象的中心是主的自己。保罗说，「末了也显给我看。我如同未到产期而生的人一般」（林前十五8）换句话说，在保罗之后，若是有人说，「我看见了主耶稣！」你都不要相信。保罗的意思就是告诉我们，「不要贪求神迹，再也没有了！如果任何人有这个福分，我保罗就是最末了的一个！」

今天我们所看见的基督，乃是灵中的基督。主自己就是灵中的基督，主自己就是那赐生命的灵（林前十五45），进到我们的里面，把神性一切的丰富，把人性的一切美德，都带来成为我们的实际，成为我们的生活。这一个是我们基本的异象，叫我们产生一个与主同行的生活。这位基督完全不是以人为中心，这位基督不是许多人所以为的，只是医病赶鬼而已；这位基督也不仅仅是主的同在、或大能者的引导，这位基督乃是一位活活的人，是升天的、是超越的、是掌权的、是作王的、是建立国度的那一位！今天你看见了这位基督，你这一个人就要被提升上去，进到一个范畴里。基督要叫我们这一班平凡的人，从天上与祂一同往下看──看教会、看圣徒、看圣灵的工作、看神永远的旨意，也就是我们所说的「神的经纶」。根据主的自己，根据神的经纶，就会产生主的带领，叫我们有一种合适的事奉。这不仅是事奉的方法，更是主的带领在我们身上显出来的结果。

耶稣基督的启示（启一1）

弟兄姊妹，有了异象，而没有启示，所有的一切对你都是飘的。有许多弟兄说，「我认识基督！」但他的生活没有改变。一个人可以见证，「我看见了教会！」但是他一切所作的，还是照着他本性所喜爱的去作；他所要的，还是照着他本性所定意的去要。这就是没有启示。一个有启示的人，是把他所得的异象实化到他的生活里，他的生活和他所看见的异象是联起来的。这个联结是根据他在主面前所得的启示。有了这样的启示，我们对主的认识就不再是外面的、客观的，而成为里面的、主观的。我们对主的经历也不再是飘渺的，而是实际的。同时，生命也因着启示而长进。你越有启示，生命就越有长进；也因着启示，你就非常实际的活在主的经纶里。

我们的事奉要与主联起来，就必须是在启示里。我早期在教会中跟随主，对于一些情形很迷惑。有一位弟兄，为主说话满了灵、满了感觉、满了负担、满了动力，但是不知不觉，这位弟兄失落了，拣选自己的道路。然而他自己还觉得是事奉神的、是跟随主的、是竭尽全力讨神喜悦的。我们已经感觉，这个弟兄慢慢往下去了，但是他自己一点感觉也没有。我就会纳闷，不禁问主，「主啊！你保守的能力在哪里？主啊！为什么在这位弟兄身上有这样的光景？」慢慢的，我跟随主年日久了，我就明白，问题的症结是在异象和启示上，这两者是我们跟随主的必需品。你不能光有异象而没有启示，你必须让你的异象，借着启示实化到你的生活里。

今天许多得救的人对基督都有异象，但是在教会中，圣徒对于基督和教会却非常缺少启示，所以基督就变成飘渺的基督，教会就变成理论的教会。有的人跟随主多年，在事奉上也老练，也知道怎么带领教会，但是并没有一直活在启示的里面，所以供应就缺乏，不能将生命丰富的流露出来，不能在生命里来建造教会，只能凭经验、知识、干才来帮助教会，结果尽归于徒然。这就是仅有异象而没有启示。属灵的事不仅仅是异象的问题，还是启示的问题。我们要有这样的负担──不仅活在异象里，也活在启示里。

被提到三层天上（林后十二2）

保罗所得着的异象，高是高到三层天，深是深到乐园里。第二节说，「我认得一个在基督里的人，他前十四年被提到三层天上去。或在身内，我不知道，或在身外，我也不知道，只有神知道。」保罗要说，「我看见了一个东西，或在身内，或在身外，我不知道；但我能起来作见证，在感觉里，我如同亲身去了！」连保罗也希奇，他能在肉身里到三层天上去，这太奇妙了！

第四节说，「他被提到乐园里，听见隐秘的言语，是人不可说的。」根据我的领会，三层天和乐园是联于异象和启示（十二1）。他被提到三层天，看见一个东西，这是异象；他被带到乐园里，听见隐秘的言语，这是启示。三层天不是伊甸园，三层天是一个境界，就是诸天之上的天，是天外之天（弗四10），这个范畴的内涵就是基督，这是基督作王、掌权、坐宝座的地方，也是基督执行神永远经纶的地方。保罗在那里看见，这一位不仅是得胜、复活、超越的基督，更且是作王的基督。他看见之后，他的眼睛被开启了，他要说，「原来基督徒的生活、工作、生存、气息、所有的一切，都是在于这一位基督！这位基督拯救我，从仅仅作使徒、仅仅建造教会、仅仅劳苦、仅仅作工的里面出来，让我看见神计划的中心──就是基督！」

三层天是一个启示基督的地方，因为在三层天上的就是基督。保罗能说，「我高到一个地步，我与基督同行。基督的心意、目的、要求，成了我的心意、目的、要求。我也看见，我的生存、气息、生活、工作、和所有的一切，都是联于这位基督！」这就是三层天的经历。保罗没有把这个经历当作经历来讲，他是把这个经历当作他生活的中心和重心。人仅仅把经历当作经历，而且止于经历，没有让这个经历成为他生活的中心和重心，就会产生一个结果──爱讲道的还是讲道，爱神医的还是神医，爱祷告的还是祷告，爱世界的还是爱世界。这就证明，虽然有异象，却没有进到这一个异象的实际里。

被提到乐园里（林后十二4）

保罗不仅有三层天的异象，这异象也实化到他身上。怎么实化呢？他被提到乐园里（十二4）。圣经中题到乐园，是联于神的经纶的。路加福音记载，主耶稣被钉在十字架的时候，有一个同钉的犯人求祂，「耶稣啊！你得国降临的时候，求你记念我。」耶稣对他说，「我实在告诉你，今日你要同我在乐园里了。」（路二十三42～43）。祂到乐园作什么？不是在那里休息，而是借着灵，去传福音给挪亚世代的灵听（彼前三19）。所以在乐园里，神有祂的经纶。保罗在乐园里听见隐秘的话，这话是人不可说的。到今天，这乐园对我们仍是一个奥秘，没有人懂，只有保罗懂。保罗并没有说出他在乐园里所听见的，因为他知道人的复杂。他说出来，今天基督徒的花样会更多、意见更多，所以保罗没有把这些当作见证来讲。他要说，「我不是一个为著作见证的人，我是一个为着神经纶的人。我在三层天上看见了基督，这一位基督是不能看见之神的像，是一切受造之物的首生者，一切都是为祂造的，也是借着祂造的。祂也是从死里首先复活的，祂是在万有中居首位的那一位，神一切的丰盛都在祂里面居住（西一15～19）。祂是一切正面事物的实际，祂也是新人的内涵（弗四24）！」保罗说到这一位基督，真是令人兴奋、跳跃！

保罗被提到三层天上，遇见了基督；他被带到乐园里，看见了神的经纶。他提起这些，都是逼不得已的（十二1）。所以不要把它当作神学来解，也不要当作道理来讲。我们要领会保罗的心境和他所进入的丰富。他丰富到一个地步，他所知道的基督，不仅是他得救时见过的那一位，他更是被提到三层天、被带到乐园里来认识祂。从永远到永远，神所作的一切，他都领会了。借着到三层天、借着到乐园，他把所有属灵的事都串起来。他看透了万事（林前二15），没有一件属灵的事是他不领略的。他经历这一切之后，他深深的领会──有基督就够！因此他不大愿意向圣徒说出他在三层天所看见的、他在乐园里所听见的，他只愿讲基督，只愿意供应基督。

在林后十二章二至四节，保罗题起他所得着的异象和启示。他说到，他认得一个人，这一个人认识神经纶的中心，这一个人知道万有的基督，他知道万有的基督所有的经纶。过去的，他知道；将来的，他也知道。这一个人高到极点、丰富到极点、荣耀到极点；这一个人是一个完全与神联合、与神同工的人。这就是异象和启示所带给他的。

保罗所得着的异象和启示甚大，但是他一点也没有让这异象占据他，他一点也没有让奇妙的经历占据他，他乃是让神的经纶占据他。他不是兴奋的上了三层天，又下到乐园里；他兴奋的乃是，他在三层天上见到荣耀、超越的基督，他在乐园里听见隐秘的言语。我们在这里摸着一个主真实的仆人。敬拜主！这位主的仆人高到颠峰，深到极处，却一点不被自己的经历所占据。是主的自己成为他生活的中心！

我们要赞美主，「主啊！你的旨意没有向人隐藏，你的自己没有向人掩面。你是何等乐意，把你自己和你的经纶启示给我们、显明在我们中间。主啊！我们向你敞开，求你给我们异象和启示，叫我们成为一班忠心事奉你的人！」


80 我的恩典是够你用的

「为这人，我要夸口；但是为我自己，除了我的软弱以外，我并不夸口。我就是愿意夸口，也不算狂，因为我必说实话；只是我禁止不说，恐怕有人把我看高了，过于他在我身上所看见所听见的。又恐怕我因所得的启示甚大，就过于自高，所以有一根刺加在我肉体上，就是撒但的差役要攻击我，免得我过于自高。为这事，我三次求过主，叫这刺离开我。他对我说，『我的恩典彀你用的，因为我的能力是在人的软弱上显得完全。』所以，我更喜欢夸自己的软弱，好叫基督的能力覆庇我。我为基督的缘故，就以软弱、凌辱、急难、逼迫、困苦为可喜乐的；因我什么时候软弱，什么时候就刚强了。」（林后十二5～10）

除了我的软弱以外，我并不夸口（林后十二5）

十二章五节说，「为这人，我要夸口；但是为我自己，除了我的软弱以外，我并不夸口。」之前保罗题到他使徒权柄的根基，是他得着了异象和启示。他上到三层天，认识了基督；他下到乐园，看见了神的经纶（十二1～4）。这并不是说，乐园是唯一神执行经纶的地方。直到今天，乐园仍是一个奥秘，没有人知道在乐园里到底有什么样的事。保罗却认识神的经纶，他对神经纶的中心──基督有完全的认识。他真是丰富到了极点，所以他说，「为这人，我要夸口；但是为我自己，除了我的软弱之外，我并不夸口。」

照说，保罗可以夸口，但是他不夸口。他就是愿意夸口也不算狂，因为「这人」就是他自己（十二6）。他夸口的时候，是指着「这人」说的；他说到他的软弱时，是指着「我」说的。

恐怕有人把我看高了（林后十二6）

保罗为着弟兄姊妹的益处，他必须说实话，然而他禁止不说（十二6）。到后来，他到底多少还是说了。他说实话，不是为了他自己，而是为着教会的益处。他不是要「他」被高举，所以他用「这人」来说，恐怕有人把他看得过高，过于人在他身上所看见、所听见的（十二6）。

在保罗里面有一个清楚的领会，一个主的工人正常的服事，乃是到一个地步，这个工人就是他们所看见的，就是他们所听见的。保罗知道人有一个难处，或者把人高举，或者把人轻看。或者说，「这人是主的仆人！」或者说，「这人是撒但的差役！」人很难看一个人，是根据他所看见和所听见的来看。人喜欢把人拿来比一比，比自己好，就服他；比自己差，就看不起他。保罗要说，「不！我不愿意这样，我乃是夸我的软弱。我愿意你们看我，就是你们所看见的，就是你们所听见的。你们听见我言语粗俗，我就是言语粗俗；你们看见我气貌不扬，我就是气貌不扬。但是我所交通给你们的，是我从主领受的，你们要慎重！」

一个作工的人，总愿意给人一个深的印象，总想给人一个重要的感觉，但是保罗作工不是这样。他没有用技巧，好让人觉得他是使徒。他愿意把启示告诉教会，但是他不愿意教会看他过于所看见、所听见的。他愿意教会接待他，正如他们所看见的、所听见的一样，他一点不盼望从教会得着什么。

有一根刺加在我肉体上（林后十二7）

「又恐怕我因所得的启示甚大，就过于自高，所以有一根刺加在我肉体上，就是撒但的差役，要攻击我，免得我过于自高。」（十二7）保罗得着异象和启示，结果叫他得着一根刺。他得着丰满的启示，这一个会叫他不知不觉「露一手」，这一手露出来，就叫弟兄姊妹感觉，「他的确有一套！」结果他就自高，他就高抬自己。为着这一个，主许可一根刺加在他的肉体上。他有异象、有启示，但是他并不是马上成为一个主所大用的仆人，而是刺来了！

人终究是人。弟兄姊妹，无论你多成熟，多老练，你还是人。保罗的启示丰满了，异象丰满了，马上有一根刺加在他的肉体上。这就是撒但的差役要攻击他，免得他高抬自己。为什么保罗有了异象就会自高？难道他的生命还不够丰富，到一个能变化他的地歩吗？这一段话非常难懂。不是保罗的生命不够丰富，而是我们需要认识，无论我们多属灵，我们还是在肉体里。什么时候我们不在灵里，我们就不属灵。也许我们有异象、有启示，然而异象和启示若不能把我们引到基督里，就不过是我们的装饰，变成叫我们美丽的东西。每一次我们得着属灵的事物，都要加倍小心，这些必须在灵里成为实际，否则就成为我们跟随主的拦阻。有这样认识的人，他会说，「主啊！我是何等软弱，何等不容易跟随你，我每一步路都需要你的怜悯！」我们是这样需要主的怜悯，所以这一根刺就来了。

这一根刺是什么？有一种可能，就是人身上特别的软弱，一直胜不过。每个人都会有一个软弱，这个软弱，我们不要祷告求主除去，而要有一个认识，「主啊！这个软弱太好了，就是因为这个软弱，我才常常向你祷告，我才不敢高昂、不敢骄傲。就是因为这个软弱，我才不敢觉得自己特别，我才必须活在灵里。」

主在我们身上的带领，常常和我们的观念不一样。我们以为，我们是越过越荣耀，越变越刚强，越变越丰富，越来越有生命。这并没有错，但是这个过程是借着一个软弱、借着一根刺来经历。主似乎说，「你不是很爱我吗？你不是很绝对吗？你不是奉献一切吗？我爱你，我要给你一根刺！」这根刺在许多人身上可能就是一个软弱，是特别叫他觉得羞愧的，是特别叫他为难的，是特别叫他有感觉的。也许对别人算不得什么，但是主一摸，他自己立刻有感觉，却偏偏又胜不过。这一个软弱逼着我们不得不亲近神，不得不祷告，叫我们不敢骄傲、不敢高昂，逼着我们谨守在神面前。

我们要清楚，跟随主的路不会便宜。今天为什么许多基督徒缺少谨守的情形？就是不知道自己有多软弱。我们的感觉还是，「我得着了一点、摸着了一点，就露一手吧！」这样的感觉叫我们高抬自己，觉得自以为有。是主怜悯我们，才给我们一点特别的软弱。

是撒但的差役要攻击我（林后十二7）

主给保罗的那一根，可能是一种肉体上的疾病，好像受到攻击一样，随时随地都可能发作。保罗知道，什么时候他的心稍微高昂，它就来了；什么时候他对教会的情形满意了，它就来了。这一个攻击，叫他不敢不活在神面前，不能不活在神面前。

一面，主给保罗最高的启示；另一面，主也给他最困难的刺。困难到一个地步，他无法控制，他这个人随时随地摆在攻击里。任何时候，撒但的差役都可以攻击他（十二7）。我们要知道，撒但永远不能攻击那不可攻击的，牠只能攻击那可攻击的。对保罗来说，这个攻击是联于自高，这个攻击叫他永远是一个抬不起头来的人。什么时候他稍微想一想，「这么多教会都是我建造起来的！」攻击立刻就来。什么时候他想一想，「有谁像我这么劳苦，经历鞭打、棍打、石头打，经过那么多危险？」攻击立刻就来。这个攻击叫他永远不能享受他属灵的成就。主对保罗是「残忍」的！一面，主把一切都给了他；另一面，主又似乎把一切都拿走。主把一切给他，是为着教会；每当保罗想把主给他的拿过来，为着自己享受享受，撒但就来攻击他，叫他蒙羞，叫他觉得不能活下去。

保罗的经历是那么多、那么高、又那么丰富，但终结却是一根刺。弟兄姊妹，你能不能相信，一个人有了这么多的奉献、这么多的劳苦和摆上、这么多的追求，主也给他许多祝福，使他兴起多处的教会，又给他丰富的恩典，叫他把主的话传得完全，叫他成为主大用的仆人，而他所得着的却是一根刺！

一个真正服事主的人，他一定要知道，到后来是天也没有，地也没有。他可以兴起许多教会，但教会不能给他什么；他可以有最高的启示和异象，但启示和异象不能叫他以为有了什么。什么时候，他享受所得着的启示和异象，撒但的差役就来攻击他。保罗在这里有一个领会，「我是不能自高的，在我身上有一根刺，是撒但差役的攻击，这个攻击是肉体的攻击，是疾病的攻击。这个攻击使我蒙羞，叫我不得不到神面前去，叫我不得不联于基督，叫我不得不常常祷告，叫我不得不活在主面前！」

我三次求过主（林后十二8）

保罗为这事三次求过主（十二8）。他要说，「主啊！你得怜悯我，把这个攻击从我身上拿掉吧！」主似乎不答腔，所以他又祷告。保罗的祷告可以震动天地（徒十六26），他知道主可以医治他，所以他一再祷告。三次以后，主好像给他一个回答，「保罗，你到底要什么？你是要病得医治，还是要我的恩典？你觉得这个病是你的限制，我觉得这个病是你的祝福。你觉得你的软弱叫你不能好好事奉我，我觉得就是因为你有这个软弱，你才能好好事奉我。我问你一个问题，你是愿意活在我的恩典里经历软弱，还是要得着我的医治？你到底要什么？你好像是蒙羞，你好像是为难，但是我有没有丢弃你呢？我有没有离开你呢？我有没有把你放在一边呢？我有没有拒绝你呢？直到如今，我不是喂养你吗？我不是带领你吗？我不是不断祝福你吗？我不是不断的给你异象和启示吗？这些年来，我在你身上的工作，不但没有减少，反而更加多，那么我问你，你为什么还要病得医治？你今天不是可以更多的经历我吗？你到底要的是什么？」主给了保罗最好的回答。

主的恩典是够用的（林后十二9）

「我的恩典够你用的。」（十二9上）我们以为，这一根刺会把主的仆人摧残掉，但奇妙的是，主仍然有保守、有眷顾，因为主的恩典是够用的。

主的能力在人的软弱上显得完全（林后十二9）

我们不喜欢软弱，但是主却说，「我的能力是在人的软弱上显得完全！」（十二9）主的能力是怎么显出来的？是在人的软弱上显出来。弟兄姊妹，许多时候你恨你的软弱，但是主喜欢你的软弱。主不是喜欢你去犯罪，主是喜欢你因着认识自己的软弱而有的那一种倚靠。一个不软弱的人，是一个不倚靠的人。一个不认识自己软弱的人，是一个不懂得活在神面前的人。一个人活在神面前的人，在他这一个人的身上总会有一个软弱。

有一首诗说到，「当我的心稍微高仰，我就近乎跌倒危地；我不敢作，我不敢想，事事处处我需要你。」弟兄姊妹，你什么时候觉得自己不错了，你就要注意，你已经近乎跌倒危地。你在那里高仰的时候，就是你跌倒的时候。诗歌说，「我不敢作、我不敢想。」为什么？因为软弱！一个不软弱的人，他的计划多、打算多，这样的缺少软弱，也必定缺少倚靠。一个真正跟随主的人，一定要宝贵主所量给他的那一个软弱。这绝不是指犯罪、跌倒、作得罪神的事说的，而是在他这一个人身上有一种情形，它或者是一种限制，或者是一种疾病，总之是要题醒他，「你没有基督就活不下去，你没有基督就不能健康，你没有基督就不能活在神面前，你没有基督就不能服事教会！」一个人能够事奉主、服事教会，他必定是一个活在软弱里的人，因为主的能力是在人的软弱上才显得完全。

我更喜欢夸自己的软弱（林后十二9）

保罗被哥林多教会逼得说了这些，到末了，他最喜欢作的见证，是告诉人他有多软弱。他要说，「什么三层天，什么乐园，什么隐秘的言语，什么禁食、禁睡、什么危险、困苦，这些我都不在意！我最喜欢见证的、我最宝贵的、我觉得最有价值的、我最喜欢夸的，还不是那些启示和异象，而是我的软弱！我的软弱比启示和异象更好，我的软弱比乐园更好，所以我更喜欢夸我的软弱。我并不是喜欢软弱，而是喜欢这一个叫我不能自高的软弱，叫我不得不到神面前，叫我不得不作一个祷告的人，叫我不得不支取基督。这一个软弱叫我和主的关系正常。所以我来看我的软弱，我的心何等得安慰，我何等宝贝这样的软弱。我要赞美主！像我这样不配的人，祂竟然给我一根刺，叫我不得不活在祂面前。哈利路亚！我敬拜主，为此我更喜欢夸自己的软弱！」

我们惟恐没有异象，惟恐没有启示，但是保罗要说，「这些我都有，而且太多了！然而我最宝贝的却是我的软弱。我不是爱这一根刺，我却喜欢这一根刺，好叫我倚靠神，好叫我活在神面前，好叫我不得不仰望祂的怜悯和保守。对我来说，最好的一件事，就是在我身上那根宝贝的刺！」

好叫基督的能力覆庇我（林后十二9）

「所以，我更喜欢夸自己的软弱，好叫基督的能力覆庇我。」（十二9）人一在软弱里，自己的能力就没有用了，他就必须倚靠主，好让基督的能力来覆庇。

我以软弱为可喜乐的（林后十二10）

「我为基督的缘故，就以软弱、凌辱、急难、逼迫、困苦为可喜乐的。」（十二10上）什么时候软弱来了，保罗就赞美神；什么时候凌辱来了，什么时候逼迫来了，他就赞美神。保罗要说，「逼迫来了，叫我更多的祷告：困苦来了，叫我更多的仰望。我看见这一切为难的事，我就大为喜乐，因为我知道，没有逼迫，我不会祷告的；没有急难、没有凌辱，我是不会祷告的。这些来了，就让我看见，现在又是我禁食、禁睡的时候，现在又是我祷告、倚靠主的时候，现在又是我不得不活在主面前的时候。」到这一个时候，他这一个人就成为一个完全活在主面前的人。所以他为基督的缘故，以这一切为可喜乐的。

我什么时候软弱，什么时候就刚强了（林后十二10）

「因我什么时候软弱，什么时候就刚强了。」（林后十二10下）保罗所得到最大的异象，就是那一根刺。三层天可以是客观的，乐园也可以是客观的，但那根刺就把所有一切客观的都变成主观。人以为消极的，在他身上都变成积极的、可喜乐的，因为他什么时候软弱，什么时候就刚强。

保罗的这一根刺，指的是一种特别的软弱。倪柝声弟兄说过类似的话，「在每一个爱主的人身上，都有一个特别叫他为难的点。」保罗这一根刺，最好领会作「高昂」。换句话说，什么时候他把神所给他的异象拿来享受，什么时候他把神所给他的启示拿来享受，他立刻成为一个有懈可击的人，给撒但留地步，叫撒但能攻击他。因此他这个人不能高昂、不能自满、不能在神面前有一个笃定，以为自己已经得着了、已经成熟了、已经完全了。

无论在启示、异象、事奉、劳苦上，保罗样样都有，但是主一点不留给他去享受，因为这一切百分之百是为教会。为着保守他，他得着一根刺。主给他一根刺，因为他的启示太大、异象太高、劳苦太多、工作太有果效、生命太丰富。这一根刺剥夺了他一切可以享受的，叫他这个人不能享受他在主面前所得着的、所成就的。

对保罗来说，没有一件事比这根刺更残忍。借着这根刺，神剥夺了他作人的权利；也借着这根刺，基督的恩典加多，所以他喜欢夸他的软弱。多数圣经学者解释这根刺，都与鬼附联起来。他发病的时候，就像被鬼附的一样。这个病说来就来，说走就走，一点无法控制。人看见他，以为是被鬼附了，所以再也没有一个病比这一个更羞耻。这个病一来，就把所有能得着的荣耀完全剥夺，叫他成为一个被轻看、被藐视、被拒绝的人。这个病叫他不得不时刻活在主面前，所以他起来说，「我更喜欢夸自己的软弱，好叫基督的能力覆庇我。我为基督的缘故，就以软弱、凌辱、急难、逼迫、困苦为可喜乐的……」（十二9～10）

这一根刺变成了一个启示。有了这一根刺，保罗领会，「原来顺境不如逆境，原来安乐不如艰苦，原来颂扬不如凌辱。我得着安乐、颂扬的时候，反而忘记基督。只有凌辱、逼迫、困苦、必需，软弱来的时候，才叫我活在主面前。我什么时候软弱，什么时候就刚强了！」


81 所求的是你们，不是你们的

「我成了愚妄人，是被你们强逼的，我本该被你们称许才是。我虽算不了什么，却没有一件事在那些最大的使徒以下。我在你们中间，用百般的忍耐，借着神迹、奇事、异能，显出使徒的凭据来。除了我不累着你们这一件事，你们还有什么事不及别的教会呢？这不公之处，求你们饶恕我吧。如今我打算第三次到你们那里去，也必不累着你们，因我所求的是你们，不是你们的财物。儿女不该为父母积财，父母该为儿女积财。我也甘心乐意为你们的灵魂费财费力。难道我越发爱你们，就越发少得你们的爱么？罢了，我自己并没有累着你们，你们却有人说，我是诡诈，用心计牢笼你们。我所差到你们那里去的人，我借着他们一个人占过你们的便宜么？我劝了提多到你们那里去，又差那位兄弟与他同去。提多占过你们的便宜么？我们行事不同是一个心灵（或作：圣灵）么？不同是一个脚踪么？你们到如今，还想我们是向你们分诉，我们本是在基督里当神面前说话。亲爱的弟兄啊，一切的事都是为造就你们。我怕我再来的时候，见你们不合我所想望的，你们见我也不合你们所想望的。又怕有纷争、嫉妒、恼怒、结党、毁谤、谗言、狂傲、混乱的事，且怕我来的时候，我的神叫我在你们面前惭愧，又因许多人从前犯罪，行污秽、奸淫、邪荡的事不肯悔改，我就忧愁。」（林后十二11～21）

没有一件事在那些超级使徒以下（林后十二11，另译）

从林后十二章十一节起，保罗开始另外一个段落。「我成了愚妄人，是被你们强逼的。我本该被你们荐明（「称许」另译）才是。我虽算不了什么（或作，「我虽然什么也不是」），却没有一件事在那些超级使徒以下。」（十二11，另译）保罗不承认有超级使徒，他是讽刺哥林多教会中的那一班人──他们实在太没有见识了！保罗要说，「我本来该被你们荐明的，你们就是我的荐信。我本来该被你们荐明，今天却被你们弃绝，你们逼着我来证明我使徒的凭据──我是希伯来人、是以色列人、是亚伯拉罕的后裔、是基督的真仆人、是劳苦的、是患难的、是为众教会挂心的。我上过三层天，也下过乐园……」保罗有这么多凭据，他不能说，「我什么也不是！」他该说，「我一切都是！」但是，他却结束在他所宝贝的那根刺上（十二9）。因为有那根刺，就叫他什么也不是。那些所谓的「超级使徒」，却连「什么也不是」也没有，他们不过是一班肉体而已。所以保罗才有这样的感觉──「虽然我什么也不是，但起码我倚靠神，所以我一点不在他们以下！」

百般的忍耐（林后十二12）

保罗题起他使徒的凭据，第一个就是在百般的忍耐上。「我在你们中间，用百般的忍耐，借着神迹奇事异能，显出使徒的凭据来。」（十二12）弟兄姊妹，你怎么证明一个人是不是使徒？就看他有没有忍耐。你服事教会，你对某个地方有负担，觉得那里需要你劳苦，主也把你量到那里，这时候你所需要的就是百般的忍耐。如果你对一切都没有负担，就说出你不需要忍耐。这就好比你喜欢别人的孩子，你不需要对他有忍耐；但是对于自己的孩子，你就需要百般的忍耐。使徒的凭据所显出来的，就是对教会百般的忍耐。

你盼望教会往前，你就需要认识，教会就是肉体的结合。无论你在哪里劳苦，基本的条件就是，你这个人必须活在忍耐里。对于人的长大、爱主、认识生命，你需要忍耐；对于人的经历基督、产生丰富，你需要忍耐；对于人在教会中的显出功用，你需要忍耐；对于教会被建造起来，你需要忍耐。没有忍耐的人就不是一个服事主的人。忍耐是事奉神所必须的。你在哪里有忍耐，你就在那里事奉神。你不要说，「我有爱、有负担、有感觉、有主的话！」这些都是假的。真正的事奉，乃是你把自己交给一个教会、交给一些弟兄姊妹，在他们中间显出忍耐来。这个忍耐是为着弟兄姊妹生命的长大。

借着神迹、奇事、异能（林后十二12）

我们要有一个正确的领会，为何保罗要对哥林多教会说到神迹、奇事、异能，来显出他使徒的凭据（十二12）？因为哥林多教会是一个软弱、属肉体的教会。保罗写哥林多前、后书的负担，并没有着重的说到神迹、奇事或异能。保罗所着重的乃是基督、十字架。他是一个事奉神的人，他的负担是把生命流露到教会中。这给我们看见，使徒的凭据不仅是显在外面，更是显在生命里。然而，为着一个软弱、寻求神迹、说方言、吃祭偶像之物、姊妹不肯蒙头的教会，保罗就要起来说，「我在你们中间显出使徒的凭据，是根据神迹、奇事和异能！」

保罗在这里告诉我们，一个真正服事主的人，他不需要去赶鬼，但是他应该能赶鬼；他不需要行异能，但是他能行异能；他不一定有负担治病，但是他要治病的时候，他有这个能力。一个弟兄会赶鬼，这是很普通的事。我们不是要找鬼赶，这不是我们的托付；我们的托付是建造教会。保罗是为着哥林多教会的需要，才说到他使徒凭据的证实──借着神迹、奇事和异能。

我必不累着你们（林后十二14）

「除了我不累着你们这一件事，你们还有什么事不及别的教会呢？这不公之处，求你们饶恕我罢！」（十二13）这里说出保罗的爱。他要说，「我如何爱别的教会、顾念别的教会，我也照样顾念你们。你们又有什么地方比别的教会差呢？」哥林多教会看不起保罗，但是他们有一个感觉，「我们不是一个好教会，不是一个忠心的教会，我们这个教会软弱多、混乱多！」因此保罗要说，「我在带领你们的事上，你们又有什么地方和别的教会不同？你们只有一件事不同，就是在供给这件事上。比起别的教会，你们好像失去了恩典。现在我在爱里亲自向你们道歉，为着这一件事，你们要饶恕我！」这里面有一个爱的灵。向着教会，保罗是一个活在爱里的人。他使徒的凭据，是借着他对教会的爱而显明的。

保罗愿意教会得着建造，所以他说，「如今我打算第三次到你们那里去，也必不累着你们。」（十二14上）他在前面说过，「我没有累着你们，请你们饶恕我！」现在他要再来，也是为着他们，不是为着其他的利益。我们要认识，什么时候你服事教会，什么时候你就要花费你这一个人。保罗为着哥林多教会，把自己完全摆进去。他的确爱教会，愿意教会得着建造，所以他打算第三次再到哥林多教会去。

我所求的是你们（林后十二14）

「因我所求的是你们，不是你们的（财物）……」（十二14下，另译）保罗所求的是「教会」，不是「教会的」。如果所求的是「你们的」，花样就多了。保罗的感觉是，「我今天为什么要来？因为我对你们这些人有负担。我所要得着的，是你们这些人；我所盼望能帮助的，是你们这些人，而不是『你们的』。」

服事主要有这样的灵。你到一个地方去，人接待你如同神的使者，你就感觉通畅；人看你一文不值，你就觉得，「这是怎么一回事？到底有什么难处？」这个时候你要有一个领会，「到底我是要『他们的』，还是要『他们』？如果我要的是他们，那么接待的好不好，睡弹簧床还是睡地板，吃筵席还是啃面包，有享受或没有享受，又有什么不同？」所有事奉神的人都得学这个功课，「如果我有负担，我的负担乃是你们，不是你们的；我所盼望的是你们，不是你们的。如果什么时候，我的心在你们之外有什么盼望，盼望你们对我好一点，财物奉献多一点，恭维我的话多一点，多题一题我在这里给你们的帮助，这些都是你们的，而不是你们。」真正服事主的人，他对圣徒一无贪求。住在哪里？睡在哪里？吃得怎么样？都没有不同，因为我们所求的是教会，而不是教会所给我们的。

父母该为儿女积财（林后十二14）

「儿女不该为父母积财，父母该为儿女积财。」（十二14下）在保罗的感觉里，他是说，「你们是我的孩子，儿女是不该为父母积财的，父母反而该为儿女积财。只有我给你们，没有『你们给我』这件事。」哥林多人读到这里应该很有感觉，应该流着泪说，「主啊！这是我们属灵的父亲，我们竟然批评、论断他，我们竟然轻看、藐视他，我们竟然拒绝、抵挡他。主啊！赦免我们！」保罗这段话把他最心头的话说了出来。他要说，「你知不知道，我待你们就像父母待儿女一样！」

为你们的魂费财费力（林后十二15，另译）

「我也甘心乐意为你们的魂费财费力。」（十二15上，另译）保罗为着他们的魂，把生命和财物全都花费上。一面来说，他是花费出去（to spend）；另一面来说，他是被花费（being spent）。他花费出去的，一定是他荷包里面的；他被花费的，就是他这个人。他愿意为着教会的益处、为着弟兄姊妹的长大，把他的生命、财物完全花费出来。

弟兄姊妹，任何事奉神的人若是感觉，「我太疲累了，我花费过度了，我摆上太多了。」他就不配作一个事奉神的人。一个事奉神的人，应该欢欢喜喜把自己的生命、财物，为着教会来花费。不是说，我们不需要保重，不需要保养，而是说，「只要能让教会得益处，就是牺牲我的性命，就是亏损我的身体，我也是愿意！」只有这样的人，才是一个真正事奉神、服事教会的人。

越发少得你们的爱吗？（林后十二15）

「难道我越发爱你们，就越发少得你们的爱吗？」（十二15下）保罗在这里是说，「哥林多教会啊！我多盼望你们爱我，如果你们能够告诉我，你们何等的爱我，我就心满意足了。我没有要求你们的财物，我是甘心乐意的把生命和财物花费出来。我也像父母一样，为着你们来积财。我这样爱你们，我也巴不得你们也照样爱我！」

这里告诉我们，一个事奉神的人，他对于弟兄姊妹要百分之百的一无所求，但是可以要求「爱」。我们不能说，「弟兄姊妹，现在我帮助你，你将来可得顾念我的生活、养我的老。」却可以说，「弟兄姊妹，我真是愿意你们爱我！」这个要求是合法的。保罗就是这样要求，「我何等愿意得着你们向着我的爱，你们的爱能够叫我满足、叫我喜乐！」

罢了！我自己并没有累着你们（林后十二16）

保罗接着说，「罢了，我自己并没有累着你们，你们却有人说，我是诡诈，用心计牢笼你们。」（十二16）换句话说，「你们不爱我，好吧，你们就不爱我吧！我是一个事奉神的人，我最恨的就是别人说我诡诈。我在什么地方诡诈？我在什么地方没有照着良心来服事你们？你们说我诡诈，就是侮辱我的人格！」

哥林多教会不仅没有爱保罗，还说他诡诈、用心计牢笼他们。保罗为自己辩明，他要说，「我所差到你们那里去的人，我借着他们一个人占过你们的便宜吗？我劝了提多到你们那里去，又差那位弟兄与他同去，提多占过你们的便宜吗（十二17～18上）？我们从来没有占过你们便宜，而你们竟然说，我是诡诈的，用心计牢笼你们。你们是何等的可怜！」

在这里，保罗对教会有一个非常坦诚的交通，他把自己坦白的摆在教会面前。他要说，「教会啊！你们这样批评我，你们的良心里到底觉得如何？你们的良心平安不平安？你们里面能不能过得去？难道你们觉得，就是这样吗？请问，我何来诡诈？何来心计？何来牢笼？」这一个就是坦诚。

中国人如果学了这个本领，教会就强多了。中国人是话中有话。我们要学，绝对不接受「话中的话」，要绝对相信表面的话。基督徒没有「暗示」这回事。我们来建造教会，坦诚乃是建造的根。我和弟兄姊妹在一起，不能把我心头的话说出来，我就没有可能和弟兄姊妹建造在一起。

同一个心灵，同一个脚踨（林后十二18）

保罗不仅为自己辩明，他也为他的同工辩明。他要说，「你们在一起彼此猜忌、互相嫉妒、分门结党、争胜好强，但我和同工在一起不是这样。我和提多在一起，我和这些同工们在一起，我们行事不是一个心灵、一个脚踪么（十二18）？你自己是歪的，就不相信别人是正的；你自己是诡诈的，就以为我也诡诈；你自己满有心计，就以为我也有心计；你自己牢笼人，就以为我也牢笼人。现在我告诉你，我们行事是一个心灵、一个脚踪，在我们中间是无懈可击的！」

同工们在一起就要说，「我们是一个心灵、一个脚踪！」弟兄姊妹在一起也要说，「我们是一个心灵、一个脚踪！」全教会在一起都需要说，「我们是一个心灵、一个脚踪！」教会生活蒙保守的秘诀，就是不相信任何毁谤的话。

在基督里、当神面前说话（林后十二19）

保罗说这些话，实在是一个辩明，而不是一个分诉。他不是为着自己辩明，他是为着教会的益处而辩明，因为他的说话是在基督里的，他也是在神面前说话（十二19）。

一切的事，都是为建造你们（十二19，另译）

「亲爱的弟兄啊！一切的事，都是为建造你们。」（十二19下，另译）保罗要说，「我没有别的负担了。我讲了这么多，我花了这么多力气，说到我如何是一个馨香之气，我如何与神同工，我有什么样的经历，这些都只有一个目的，就是要建造你们！」

我怕你们不合我所想望的（林后十二20）

「我怕我再来的时候，见你们不合我所想望的，你们见我也不合你们所想望的。」（十二20上）保罗在这里的惧怕，是爱到极处才有的。保罗对教会满了盼望，所以他对教会产生惧怕。他有一个惧怕，他要说，「我听说你们已经悔改了，但是我知道你们还有难处，所以我再写这封信给你们。现在我真是怕，我来到之后，你们是依然故我，分门的分门，结党的结党，淫乱的淫乱，拜偶像的拜偶像，你们仍然是一个一塌糊涂的教会。我真是怕！我何等愿意，我再见到你们的时候，你们合乎我所想望的，没有分门别类、没有淫乱、没有拜偶像，在你们中间满了相爱、满了生命、满了建造。这是我对你们所想望的！」

又怕有分争（林后十二20）

「又怕有分争、嫉妒、恼怒、结党、毁谤、谗言、狂傲、混乱的事。」（十二20下）肉体的果子是以分争开始。分争就产生嫉妒、恼怒等等，至终一片混乱。弟兄姊妹，撒但对你最大的攻击，就是叫你对弟兄姊妹不信任，叫你对弟兄姊妹没有把握，叫你里面对弟兄姊妹产生怀疑，这一个立刻带进分争。有了分争，什么恶事都来了。有了分争，必定带进混乱。所以同工之间不可相争，弟兄姊妹之间不可相争，我们是一同服事主、服事主的教会，在我们中间不能有分争。

我怕我的神叫我在你们面前惭愧（林后十二21）

「且怕我来的时候，我的神叫我在你们面前惭愧。」（十二21上）也就是说，「我再到你们中间，和你们一聚会的时候，我就不好意思了！我一看，有属保罗的、属亚波罗的、属矶法的、属基督的，各个自成一派，就逼得我惭愧。难道我所兴起的教会就是这样吗？难道我花尽了力气，你们就不能改变吗？难道我就不能建造教会吗？我一看见这个情形，我就惭愧了！我惭愧，你们也就更惭愧了！我怕我来的时候，你们不是喜乐的，而是大家在一起惭愧。我真是愿意，我来的时候，我们能喜乐的在一起，大家欢喜快乐！」

不肯悔改，我就忧愁（林后十二21）

「又因许多人从前犯罪，实行污秽、奸淫、邪荡的事，不肯悔改，我就忧愁。」（十二21下，另译）保罗这一个「怕」是严重的。他发现有人照样「实行」犯奸淫、污秽、活在邪荡里，他就不仅惭愧，也要忧愁。这里所说的犯罪、污秽、奸淫、邪荡的事，是指着一种实行。

人都有软弱的时候。基督徒也会发脾气，事实上，人若是没有主的怜悯，都会发脾气。但是，这应该只是一个偶发事件，不是一个实行。一旦变作实行，保罗就忧愁。这就是使徒的灵。

使徒的灵并非我们所想的豪迈。保罗要说，「我要来，并非带着刑杖、带着使徒的权柄，来刑罚那些不听话的人。不！我乃是带着『五怕』：怕教会不合我所盼望的、怕我不合教会所盼望的、怕教会中有肉体的果子、怕教会因着失败而叫我惭愧、怕教会不肯悔改而叫我产生忧愁。」保罗来建造教会的时候，他的里面是满有惧怕。圣徒们不肯悔改，他就忧愁了。这就是使徒保罗！


82 基督向着教会不是软弱的

「这是我第三次要到你们那里去。凭两三个人的口作见证，句句都要定准。我从前说过，如今不在你们那里又说，正如我第二次见你们的时候所说的一样，就是对那犯了罪的和其余的人说：我若再来，必不宽容。你们既然寻求基督在我里面说话的凭据，我必不宽容。因为基督在你们身上不是软弱的，在你们里面是有大能的。祂因软弱被钉在十字架上，却因神的大能仍然活着。我们也是这样同祂软弱，但因神向你们所显的大能，也必与祂同活。你们总要自己省察有信心没有，也要自己试验。岂不知你们若不是可弃绝的，就有耶稣基督在你们心里么？我却盼望你们晓得，我们不是可弃绝的人。我们求神，叫你们一件恶事都不作。这不是要显明我们是蒙悦纳的，是要你们行事端正，任凭人看我们是被弃绝的罢！我们凡事不能敌挡真理，只能扶助真理。即使我们软弱，你们刚强，我们也欢喜，并且我们所求的，就是你们作完全人。所以，我不在你们那里的时候，把这话写给你们，好叫我见你们的时候，不用照主所给我的权柄严厉的待你们。这权柄原是为造就人，并不是为败坏人。还有末了的话：愿弟兄们都喜乐。要作完全人，要受安慰，要同心合意，要彼此和睦。如此，仁爱和平的神必常与你们同在。你们亲嘴问安，彼此务要圣洁。众圣徒都问你们安。愿主耶稣基督的恩惠、神的慈爱、圣灵的感动，常与你们众人同在！」（林后十三1～14）

凭两三个见证人的口（林后十三1，另译）

「这是我第三次要到你们那里去。凭两三个人的口作见证，句句都要定准。」（十三1）这句话可译作，「这是我第三次要到你们那里，凭两三个见证人的口，字字都要建立。」保罗运用使徒的权柄，不是用两三个人口中的话，而是凭两三个见证人的口。因为有的口可信，有的口不可信。保罗凭着两三个见证人的口，字字都要建立。

我若再来必不宽容（林后十三2）

「我从前说过，如今不在你们那里又说，正如我第二次见你们的时候所说的一样，就是对那犯了罪的，和其余的人说，我若再来必不宽容。」（十三2）保罗对玷污教会的人，他必不宽容，因为他要教会得着建造。有人活在罪中，使教会受到玷污、受到蹧蹋，保罗再来的时候必不宽容！

我必不宽容（林后十三3）

「你们既然寻求基督在我里面说话的凭据，我必不宽容。」（十三3上）在哥林多教会有三班人，有一班人是见证人，这班人是可信托的，是有属灵的认识、有属灵的负担的；另一班人是犯罪、软弱的；还有一班人，是对使徒的权柄打问号的。换句话说，他们认为使徒管不了他们。弟兄姊妹，我们在教会中久了，也常听见这话，「这些问题多少年来也解决不了！」但是保罗要对哥林多教会说，「我对那些犯罪的、马马虎虎的、不认真的、在责任里却没有负担的，我必不宽容！你们对我使徒的权柄没有信托，就连你们，我都要对付，我一点也不宽容。我来了，不仅为着解决难处，更为着属灵的拔高；不仅除去消极的，更要建立积极的。我来了，不仅把那些叫你们受捆绑、受搅扰、受打岔的限制推翻掉，我更要你们建立一个以基督作中心、以教会为生活的正常光景。我来是要建造教会，我决不轻易让那些不正常的光景过去！」

基督在你们身上不是软弱的（林后十三3）

「因为基督在你们身上（或作「向着你们」）不是软弱的，在你们里面是有大能的。」（十三3下）换句话说，「今天这一位基督并没有被你们打败。你们拒绝祂，祂是基督；你们不要祂，你们无所谓，祂还是基督；你们不认真、犯罪，祂还是基督。这一位要建造教会的基督，祂永远是基督。这位基督在你们身上，向着你们不是软弱的！」每一个教会刚刚兴起的时候，都有一位刚强的基督、荣耀的基督、得胜的基督、超越的基督；但是慢慢的，在感觉里，基督似乎变得「软弱」了，弟兄姊妹对于基督的信托不再有了，对基督的倚靠不再有了，反而对环境的倚靠非常多。弟兄姊妹也不再能接受属灵的教导，而是根据自己的认识、看见和经历，来断定许多事。

然而，保罗非常厉害的起来说，「哥林多教会啊！多年来你们被主兴起，你们不要以为基督把你们放下了。我告诉你们，基督向着你们不是软弱的！祂起初如何，现在仍然如何；祂过去是行神迹、有大能的基督，祂今天照样是行神迹、有大能的基督。」常常我们服事一段时间，就不再对基督有那样的信托，不再对基督有那样的倚靠和把握，不再对基督有那样的负担和渴慕，也不再对基督那样的认真。我们所看见的，尽是教会各样的软弱、失败、难处和限制。所以保罗非常气愤的说，「基督向着你们不是软弱的！这位基督，昨日今日一直到永远，都没有改变！只有我们不认识祂，祂永远不放弃我们；只有我们误会祂，祂从来没有不带领我们。祂的负担、要求，和祂所要达到的，必须在教会中执行出来！」

教会软弱，是因为没有碰着基督。保罗有一个负担，要哥林多教会对基督满了主观的经历。什么时候，我们里面恢复对基督的接触、享受、认识和经历，基督的大能、炸力和动力就立刻从我们身上显出来。

祂因神的大能仍然活着（林后十三4）

「祂因软弱被钉在十字架上，却因神的大能仍然活着。」（十三4上）我们不仅要看见基督的救赎，更要看见基督的成就；不仅要看见主的钉死，更要看见祂的复活。祂活着，乃是凭着神的大能，这个大能今天也在我们里面。

弟兄姊妹，我愿意说一句痛心的话，教会不能往前，就是因为我们这些跟随主的人失去对基督的信托，对属灵的事不再有把握。甚至说，「这样的教会，连主也拿她没办法！」但保罗要说，「我到你们中间，凭着两三个见证人的口，字字都要建立。我来了，是要把基督在你们中间再建立起来。你们以为基督是软弱的吗？你们以为基督作不到吗？祂因着软弱被钉在十字架上，却因着神的大能仍然活着！祂活着，祂向着我们不是软弱的，祂在我们里面是有大能的。许多事我可以让，可以不争；但是一摸着神的旨意，一摸着属灵的事，我就绝不放过，因为这是基督所要的。我只知道一件事，基督向着我们不是软弱的，祂在我们里面是有大能的！」

我们也必与祂同活（林后十三4）

「我们在基督里也是软弱的，但因神向你们所显的大能，也必与祂同活。」（十三4，另译）保罗要说，「我是神的仆人，我来了，是带着刑杖、带着权柄，我必不宽容！然而，我到底有怎样的心境呢？我告诉你，基督如何因着软弱显出神的大能，现在我也不是趾高气扬，我在基督里也是软弱的。我知道，若不是主出来作，若没有神的大能，一切我们都作不到。基督是软弱的，教会才得以产生，教会才能在祂的大能里活着。我想到教会需要被建造，我想到弟兄姊妹需要长大、需要认识基督、需要和神的心意完全联合，我也是何等在基督的软弱里。我的把握乃是神的大能！为什么我在神的大能里与祂同活？因为我在基督里与祂一同软弱。我若不软弱，我就没有神的大能。我不是带着怒气而来，基督如何借着软弱产生教会，我也借着软弱建造教会。基督产生教会，是因为经过软弱，得着了复活的大能；我建造教会，是因着我在基督里的软弱，得着神的大能，与祂同活！」

保罗为什么有把握，教会能够被建造，圣徒能够被成全？是因着基督！他要说，「我不是凭着历史、经验、异象和启示，我甚至不凭着那一根刺的经历。我来了，乃是凭着基督！」弟兄姊妹，在这里我要说一句严肃的话──跟随主必须有保罗这样的灵。许多时候我们听见人说，「这个行不通，那个行不通；这个不可能，那个不可能；这个有问题，那个有问题！」在我们里面必须有一种认识，不是行不行得通、可不可能的问题，而是有没有基督的问题。如果我们个个都活在基督面前，即使教会的光景不像所想望的，我们也没有后悔，因为我们是在基督里建造教会。

保罗所关心的，是教会中到底有没有基督。赞美主！基督向着我们不是软弱的！我们要因这句话大得安慰。我们要对主说，「主啊！你要建造教会的心情，你要成全弟兄姊妹们的心境，远比我们迫切。你何等盼望，你能得着一个荣耀的见证；你何等盼望，新妇在地上能豫备好，迎接你的回来，所以你向着教会不是软弱的！两千年来，许多人逼迫你、抵挡你、弃绝你，你从来不因此退缩，你仍然面如坚石的往前行，成就神的旨意！」

基督永远不停止祂的工作。如果这里不要祂，祂就往别的地方去；如果东方不要祂，祂就到西方去；如果弟兄不要祂，祂就往姊妹去。因为祂不是软弱的，所以祂才能在历世历代得着许多忠心的仆人；因为祂不是软弱的，所以祂才能借着祂的仆人们，在全球各地建立许许多多的教会。我们要有一个负担，「主啊！如果你向着教会不是软弱的，我们向着教会也不是软弱的；如果你向着教会是绝对的，我们向着教会也是绝对的。你如何要建造教会，我们也如何要建造教会；你如何要得着新妇，我们也愿意预备好，等候你来！」

这就是保罗的灵。他要说，「教会虽然弃绝我，但基督不是软弱的；教会可以不要我，但基督不是软弱的。教会可以有难处，但基督向着教会不是软弱的！」不仅如此，保罗对弟兄姊妹里面的基督也是满有把握。他要说，「基督在你们里面是有大能的，这一位基督是轻看不得的。你没有摸着基督，你以为祂不在了，现在我要把基督在你们中间该得的地位恢复过来，叫你们再摸着基督、再享受基督、再经历基督，叫基督的大能从你们身上再显出来！」这就是为什么保罗这么有把握的说，「我若再来必不宽容。」（十三2下）换句话说，「我来了，不是带着标准和律法来，而是带着基督而来，因为基督向着你们不是软弱的！」

弟兄姊妹，你绝不可以成为一个失败主义者，你也不可以把教会的水平降低。你不要因着经过一些服事，就说，「根据我的经验，这是行不通的！」我们在服事的每一步路上，都要学会问一句话，「这是不是根据基督？」若是根据基督，什么都可行；若不是根据基督，都是草木禾秸，都要烧毁。今天我们来建造教会，我们要有这样的把握──荣耀的基督向着教会不是软弱的！教会的软弱、失败和拒绝，打败不了祂，祂无论如何总得把教会建造起来。两千年来，历史给我们看见教会一再的失败，但是祂仍然要得着一个见证的教会，祂仍然朝着荣耀的道路往前去！

基督向着教会不是软弱的，祂在教会里是有大能的。所以弟兄姊妹，在我们一生跟随主的路上，什么都可以让，教会的水平不能让，基督不能让！但愿我们有这样的负担和把握，「主啊！我愿意常常被题醒，基督向着我们不是软弱的，在我们里面是有大能的！」

我们不是可弃绝的（林后十三5）

「你们总要自己省察有信心没有，也要自己试验，岂不知你们若不是可弃绝的，就有基督耶稣在你们心里（里面）么？我却盼望你们晓得，我们不是可弃绝的。」（十三5～6，另译）保罗要说，「教会啊！让我题醒你们，你们总要自己省察、试验，证明你们里面有基督。因为有基督，你们就不是可弃绝的。基督在我们的里面，祂在我们里面是有大能的，我们不是可弃绝的！」跟随主要有这样的负担和态度。

一件恶事都不作（林后十三7上）

「我们求神，叫你们一件恶事都不作。」（十三7上）保罗要说，「哥林多教会啊！你们什么都不会作，只会作恶事。对于使徒、对于教会、对于教会生活的实行，你们都没有作好。这一件件的恶事，就证明你们是堕落、败坏的教会。现在我要求神，叫你们一件恶事都不作。你们务要从分门结党、淫乱、拜偶像这一切不正常的情形里出来！」保罗不仅仅盼望他们恶事减少，好事增加；他更是盼望教会达到完全的地步，一件恶事都不作。

行事端正（林后十三7下）

「这不是要显明我们是蒙悦纳的，是要你们行事端正，任凭人看我们是被弃绝的罢。」（十三7下）保罗要说，「因为你们的人不正直，所以你们作出来的事都不端正。现在我要你们行事端正。你们能这样，即或别人说我是假使徒、是可弃绝的，我都不在乎。你们能够不行恶，能行事端正，即或我被弃绝了，我也欢喜！」这是何等甜美的灵。

凡事只能为着真理（林后十三8，另译）

「我们凡事不能敌挡真理，只能扶助真理（或作「为着真理」）。」（十三8）也就是说，「真理就是真理，我不能抵挡真理，我不能改变真理，我也不能降低真理。真理如何，就是如何；真理怎么说，我就怎么说；真理是什么，就是什么。我们凡事都是为着真理！」

所求的是你们得以被恢复（林后十三9，另译）

「即使我们软弱，你们刚强，我们也欢喜。并且我们所求的，就是你们得以被恢复。」（十三9，另译）保罗要说，「每当我们不行、软弱了，你们有能力了，我们就欢喜。我们没有一点意思在这里争竞。如果你们刚强、有能力，而我们软弱，我们也欢喜。我们所求的，就是你们得以恢复！你们要从一切堕落的情形里，恢复到你们起初爱基督、爱教会的情形里。」

权柄原是为着建造（林后十三10，另译）

「所以我不在你们那里的时候，把这话写给你们，好叫我见你们的时候，不用照主所给我的权柄，严厉的待你们。这权柄原是为着建造，并不是为拆毁。」（十三10，另译）换句话说，「我写信给你们，是叫你们悔改。你们悔改了，我就不用照主所给我的权柄严厉的对付你们。我来，不是要对付你们；但如果你们逼我，我就要严厉的对付你们了。我巴不得不要这样来对待你们！所以你们要慎重读我的信。哥林多教会啊！为着帮助你们的信心坚固，我把我整个人、把我的一切全都摆进去，只愿你们得益处。我实在不愿意照着权柄对付你们，因为我若对付你们，在对付的里面一定有拆毁。」

服事主的人要学习，除非到了不得已的地步，不要去对付人，因为对付人是联于拆毁的。你把人对付了，你把事情对付过了，定规叫人软弱。不是说不要有权柄，而是说，「不是到不可救药的时候，我不用权柄，但是我绝不让教会的水平降低。到有一天，我必须运用权柄的时候，我照样会运用我的权柄！」

愿弟兄们都喜乐（林后十三11）

十一节说，「还有末了的话，愿弟兄们都喜乐……」保罗实在细腻，他惟恐教会不得益处，他惟恐教会受伤。他要说，「我还有末了的话，你们读了我的信，不要忧愁，你们要喜乐。不要因为读了我的信，就觉得你们是软弱的、是失败的、是一塌糊涂的。弟兄姊妹，你们要喜乐，要认识这封信是为着帮助你们的快乐。我的信是为了叫你们悔改，叫你们正常的活在教会里、活在主面前。所以我还有末了的话，愿弟兄们都喜乐！」

要彼此恢复，彼此劝诫（林后十三11，另译）

「要作完全人（或作「彼此恢复」），要彼此劝诫……」（十三11下）换句话说，「我盼望你们，不要因为读了我的信，眼睛开启了，知道有的人是何等可恨、可恶，就起来定罪他。也不要因为蒙了光照，就觉得别人不对。弟兄们，要彼此恢复！那些不守规矩的，不要那么快定罪他们。你不要骂他，要劝诫他，要在喜乐里彼此劝诫！」保罗在这里有一个非常甜美的灵。你绝会不相信，一个上过三层天的人，他会写这样的话。这就是教会生活！弟兄姊妹，你愿意好好过教会生活，你必须有这样的负担──愿教会都喜乐。即或有人错了，我们是彼此恢复；即或有人不肯悔改，我们是互相劝诫。

爱与和平的神与你们同在（林后十三11，另译）

保罗接着说，「要同心合意，要彼此和睦，如此爱与和平的神，必常与你们同在。」（十三11下，另译）他要说，「在我来之前，你们最需要的就是主的同在。我该讲的已经讲完，现在我要把从主所领受的负担交到你们手里。你们需要的是神的同在。所以弟兄们，要喜乐、要劝诫、要同心合意、要彼此相睦。你们若是这样，这位爱的神、和平的神，必常与你们同在。你们最需要的是爱与和平，你们最需要爱与和平的神与你们同在！」

主耶稣基督的恩惠、神的爱、灵的交通（林后十三14，另译）

十二至十四节说，「你们亲嘴问安，彼此务要圣洁。众圣徒都问你们安。愿主耶稣基督的恩惠、神的慈爱、圣灵的感动（或作「灵的交通」），常与你们众人同在。」保罗要说，「现在你们需要恩惠、需要爱、需要交通。这一切，这位三而一的神都已经给你们豫备好了。主耶稣基督是有恩惠的，祂有人性的恩惠，有神性的恩惠，有受苦的恩惠，有复活的恩惠，还有供应的恩惠。神是爱的神，祂的爱不会放过你们，祂的爱不会让你们一直留在堕落的里面。这一切的爱、一切的恩惠，都要借着灵交通成为你们的实际。但愿这些都是你们的，但愿这些常与你们众人同在！」这就是保罗结束的话。我们敬拜主！（全书完）


诗篇

碎渣儿

共五部曲

Copyright ? 2022. All rights reserved. (生命诗歌 lifesongs.cn 生命的话shengmingdehua.org 生命粮仓 www.lifegranary.com )


碎渣儿第一集


绝对的神

各样美善的恩赐和各样全备的赏赐都是从上头来的，

从众光之父那里降下来的；

在他并没有改变，也没有转动的影儿。

（雅各书一章17节）

从这段圣经我们可以看出两个事实。第一，人的光景是心怀二意，没有定见，永远不能达到神的旨意，如果在我们身上能成就什么，那也都是神所成就的。第二，人无论如何是会改变的，好像草枯干，花凋谢；连外面属灵的功用，有一天也会消失。但赞美主，在祂并没有改变，也没有转动的影儿，因为各样美善的恩赐和全备的赏赐都是从上头来的。「恩赐」和「赏赐」共同的意思是「供给」（give）；祂的不改变，实际上就是叫祂不断的把「供给者」给了我们。我们今天要认识神的旨意，认识神如何借着我们来完成祂的计划，我们就需要对祂的绝对有清楚的认识。无论外面的光景如何，环境如何，神是不改变的，在祂没有转动的影儿。

神有一个个性：绝对！

神有一个个性，这个个性显出来的特点就是不改变，祂说什么就是什么，做什么就是什么。就是全圣经，你来摸我们的主，我们的神，你怎么领会，怎么看，怎么透视，你在祂身上都能发现这一个特点──祂是非常绝对！哦，祂是非常的绝对，没有改变，没有转动，祂说了就要成就。在我们基督徒的经历中，不会天天都是哈利路亚，天天都是那么高昂，天天都是那么得胜，但请你记得，我们的主乃是一位绝对的主！我们的主乃是不改变的，在祂没有转动的影儿！

达秘弟兄曾说，假如从人类的历史来研究人对于神所作的，人第一件可以作的就是　坏。神无论做什么，人就是有一个本领要和神过不去，要　坏神所作的。从亚当到亚伯拉罕，你从历史来看人的特点，你就看见人是不断地　坏神所作的。但是感谢主，人无论如何　坏，神第一个作的就是绝对。人一直在那里不可靠，神一直在那里可靠。人一直在那里摇动，神一直在那里不摇动；人一直在那里　坏，神一直在那里持守祂的计划，不允许任何的破坏。

弟兄姊妹，你有没有摸着神的个性？你不要只摸着祂的工作，你要摸着祂的个性。你要能摸着祂的个性，你就有福了。认识神个性的价值是远超过认识神的作为。你知道神是谁，你知道祂的个性，这远比你知道祂外面做了些什么有价值。哦，我们的神有一个个性就是「绝对」！神的旨意是根据「绝对」，神的计划是根据「绝对」，祂履行祂的计划也是根据「绝对」。神如果没有这一个，一切就都完了。

绝对的主是我们的根据

雅各在这里告诉我们，当我们起来跟随主的时候，人有一种光景，神也有一种光景。人的光景是心怀二意，像海浪一样的翻腾，上上下下，进进退退；我们这个人显在神面前的光景就是不定。尽管我们是这样不定，雅各说，「你们要看哪！」看什么？看我们的主是绝对的，我们的主是不改变的，这一位绝对的主就是我们跟随祂的根据！祂是怎样的一位主？祂乃是把祂自己供给我们的一位主，祂是那位供给者，祂也是祂供给的内涵，祂是让我们真实得着的那一位。

实在说，我们从创世记第一章看见，地已经有一次的变化了，但神没有被打倒。当祂第二次出来复造时，祂说要有光就有了光，诸水之间要有空气分为上下，就有了空气，祂说什么就有了什么。后来亚当堕落了，看起来祂是又被打倒了，祂又失败了，但是不，祂仍然没有被打倒，神把亚当找来，给他用皮子作衣服，打发他出伊甸园去。弟兄姊妹，这里我们看见，当人堕落的那一天，祂的绝对更显出来了，祂说：「我总要在这个人身上成功我的救赎，好让人在我面前还能蒙悦纳，好让人不离开我的面，好让我的旨意还能藉人来达到！」雅各书末了说，我们这些人要成为所有万物中初熟的果子。所有受造之物，花、草、鸟、兽，在永世里都要是成熟的，但一切受造之物中初熟的是什么？就是我们这些人。我们能够成为初熟的根据是什么呢？就是在祂没有转动的影儿，在祂也永不改变！

祂绝对到住在我们里面

祂不改变，所以在人不断的堕落之后，祂来了，祂出来应付人的需要，非常的绝对──绝对到一个地步，祂成为一个人；绝对到一个地步，有一天祂死了；绝对到一个地步，有一天祂升天，祂复活，祂得荣，祂成为一个灵来到我们里面。这一个灵就是祂那个绝对性的最高发表。比方我刚回台湾时，走路不敢看地，因为这里的地很脏，什么都有，我要住在这块地上，就得出一个代价，这个代价和我这个人的个性有关系。我再说，这不关乎我的工作，这是关乎我的个性。这个个性叫我能受得住，我就到这儿来住。今天神住在哪里？今天神乃是住在一个最肮脏的人里去了，你不要单单想祂成为人，祂受死，是叫祂为难的；最为难的该是祂住到我们这个人里面。在我们这个人里有诡诈，邪恶，贪婪，欺骗，什么都有，但是神怎样呢？神说：「我来住在里面。」你知道这是什么？这一个就是神那个「绝对」发表的高峰。神的绝对到一个地步，成为一个灵，住到一个最污秽的人里去，然后祂要用祂的绝对来改变我们。

弟兄姊妹，我们真是要感谢神哪！我们的神是不改变的，我们的神是绝对的，我们的神知道祂做的是什么，知道祂说的是什么。我们的神在开头有一个计划，这个计划一有了就再也没有转动的影儿。就是这样的一位神来到我们里面成为我们的生命，成为我们的供应；借着祂的供应，我们这个堕落的人要被吞吃，要有改变，要成为祂儿子的模样。弟兄姊妹，这一个灵在我们里面所供应的一切对象，乃是我们的软弱、污秽、诡诈、贪婪……，是在我们身上那一切见不得神，见不得人，也见不得自己的东西。神一直在那里打这个仗。哦，我们要说，我们的神实在是厚赐智慧与众人，也不斥责人的一位「绝对」的神，祂来应付这一切。

祂绝对到永不放弃我们

为什么当你喊「哦，主耶稣」，运用你的灵，你就喜乐了？你要知道那「哦，主耶稣」就喜乐的这个经历后面包括了神个性里那坚韧的那一部份。神说，「你一喊我，我就能成为你的喜乐；你一呼求我，我能叫你得释放；你来应用我，我能够叫你圣洁，我能够和你联起来！」在我们所经历的一切释放、喜乐的后面包含了神个性里那非常坚韧的绝对。没有神的这个「绝对」，没有一个人能一直进到祂的面前；没有神的这个「绝对」，没有一个人今天能在跟随主的路上站立，往前。若是没有这个「绝对」，我们也不可能不断的经历祂的供应。感谢神，这位绝对的神成为灵，住在我们里面成为一切供应的源头；这一切的供应要应付我们所有的需要，无论我们多软弱、失败、黑暗……，这些软弱、失败、黑暗都要在这一个供应里被吞吃。

我们要感谢主，今天没有一个跟随主的人能站起来说，「哦，赞美主，我是绝对的。」今天每个人都只能说，「主，赞美　是绝对的！」没有一个人能说，「哈利路亚，我来了，为要照　的旨意行，」只有我们的神能够在我们里面说，「我来了，为要照父的旨意行。」你要知道，祂总要把祂的旨意作到你的身上，祂说：「我不会放手的，我不会离开你，我也不会丢弃你，无论你多黑暗，多软弱，多污秽，我来了，为要照我的旨意行，把我从永远所定规的，在所有的时代里做到你身上来，做成功。」弟兄姊妹，说到这里我真是喜乐。这是我们的神，我们的主。是永不放手的主，是永远不改变的主，祂要在祂那个不放手，不改变的坚韧里面来应付我们一切的问题！

我们基督徒的生活中，会有许多喜乐，也会有许多忧愁；许多时候叫你觉得高昂，许多时候也叫你觉得不大受得住。但是，这些都不太重要，重要的是在你里面有一位，这一位是不会放过你的，是不会让你离开的，是绝对在你里面的，这一位就是赐生命的灵。赐生命的灵，乃是神本性发表的高峰，今天就住在我们里面。这个住在我们里面的灵要带我们过一种生活，让神的旨意在我们身上得以成就。

活在灵中

这样，我们怎么来经历这个绝对呢？弟兄姊妹，要操练我们的灵，要操练我们的灵！1我们有许多的污秽，有许多的肮脏，但这个灵要从我们里面长出来，要吞灭这一切。当这个灵长出来时，和我们这个人有一些地方是要冲突的；所以要让这个灵长得合适，就要根据我们和这个灵的配合。我们若今天不和这个灵配合，神是绝对的，到那国度时代的一千年，神还是绝对的，祂也非把你烧出来不可。哦，愿意神今天恩待我们，不必等到那一千年，早早来在生命中经历祂！

弟兄姊妹，我愿意和你说这样的话，我们的神是绝对的神，祂的灵出来做工的时候，是没有放松的，问题都在我们身上。不会有一天主在我们里面睡觉了，我们也睡觉了，什么工都没有做，什么事也都没有改变，不，祂永远是神，祂是不变的，祂带着祂的绝对的个性进到你里面来，进来以后就在你里面要做工、长大、成熟，一直不停地运行。纵然我们会改变，祂还在那里。

我们要学习作一个活在灵中的人，神那绝对发表的至高就是祂住到我们的灵里。不要以为祂爱的最高发表是钉十字架，那个痛苦是短暂的；有一个更长期的，似乎是神所要受的更大的艰难，就是住在我们这个人里面。我告诉你，那个住在我们里面和我们这个人配合，真是只有神能。如果没有神的那个绝对的个性，祂老早就把我们开除了。

让我们注意灵中的基督，常常呼喊「哦，主耶稣啊！」在聚会中总要学习让祂活，让灵出来。在生活中，弟兄姊妹在一起时，也要让祂活，也要让灵出来。总得时时经历、时刻经营这位灵中的主，这样，绝对的神就要借着祂的灵在我们身上作成凭祂旨意所要做的。愿意神恩待我们。

1.操练灵不同于操练身体，操练灵就是不消灭圣灵的感动，借着呼求主、祷告、唱诗或读圣经等，把神所赐给我们的灵如火挑旺起来（提后一6）。


只有祂

求我们主耶稣基督的神，荣耀的父，

将那赐人智慧和启示的灵赏给你们，

使你们对祂有完全的认识。

（以弗所书一章17节，原文另译）

前面我们提起这一位神是绝对的神，祂绝对到一个地步绝不放松，绝不休息，无论我们这个人在祂面前遭遇多少次的失败，祂的绝对就是我们的把握。你我在跟随主的路上的依靠，就是在祂的本质和祂性情里面的「绝对」，祂的那个不改变。

要认识神的自己才好

人的历史就是堕落的历史，好像达秘弟兄所说的：人第一件可作的事就是把神所作的事败坏了。在服事中慢慢我们也都看见，我们自己对于服事最大的帮助就是糟蹋这项服事。我们自己越忙，教会越难。我们总得认识，我们这个人没有什么是肯定的，包括我们的爱主，包括我们的事奉在内。感谢主，人可以破坏，人可以这样的叫主为难，我们的主却是一位永不动摇的主，是一位绝对的主，是一位结结实实照着祂的旨意来成全的主。你永远不能动祂，你永远不能摇祂。你我可以失败，祂永远不改变，祂是稳定在那里。

弟兄和姊妹，我们要认识神外面的作为容易，但仅仅认识神外面的作为，对我们的帮助不多，你总得认识祂的自己，认识祂的个性，祂的性情，祂的神格，你若是对祂有这样的认识，你一生所得的帮助要非常的多。倪柝声弟兄曾讲过三步的认识神：认识神的作为，认识神的法则，认识神的自己。认识神的自己才是真认识。如果我们今天对神是光认识神的创造，光认识神的救赎，光认识神的工作，光认识神的作为，这可能叫你慢慢发觉在你跟随主的路上还不够多，你要有一个进一步的认识。我们会说：「主啊，赞美　，在　没有转动的影儿；赞美　，在　完全是绝对的。　头一天如何，　今天如何，　在永世也是如何；　开头计划如何，　今天执行如何，　永世的完成也是如何。在　没有一点的改变，在　乃是一定永定的！」这一个认识就成为我们跟随主的保障，跟随主的把握。是祂拣选了我们，是祂救赎了我们，是祂爱了我们，也是祂作工在我们身上。弟兄姊妹，这一个认识，要省去你许多的劳苦愁烦，要帮助你过许多属灵的难处，使你能说，「主啊，我赞美　，原来我跟随　的道路，就是这样轻省！」

神计划的中心就是主耶稣

神是永远不改变的，祂要照祂的不改变在我们身上来做事。这个不改变叫祂产生一个计划，一个永远的计划，我们今天就活在祂永远的计划里面。神不是睡醒打了一个呵欠就创造了万物，神创造万物的时候乃是根据祂的性情，根据祂的爱好，根据祂所需要的，才来定这个创造的计划。这个计划和祂的性情是配起来的，是神绝对的性情叫祂有把握，叫祂在计划时也就完成了这计划。这个计划的中心是什么？就是主耶稣，或者说就是祂的发表。神那个计划的中心，就是我们的主，除了主以外，神没有注意别的。也许你会问，不是还有教会吗？教会不也是我们重大的异象吗？弟兄姊妹，主耶稣就是那个灵，教会就是主耶稣的身体，主耶稣和教会是永远不能分的。没有主耶稣就没有教会，没有主耶稣就没有灵；有灵必定有主耶稣，有教会必定有主耶稣。教会是主耶稣的发表，灵是主耶稣的实际。

神的计划就是要叫这位主，祂的儿子，在宇宙中充满万有，叫祂儿子成为万有的实际。弟兄姊妹，你我要记得，在我们来跟随主的时候，总得看见不仅神的个性是绝对的，神的供给也是绝对的只有一项，就是主耶稣自己。主耶稣是一切问题的答案。你要的再多，主都来给你，给什么呢？给你一个主耶稣！神说：我经营的中心没有别的，只有主耶稣！如果把这位主耶稣拿去了，一切都空了；如果把这一位主耶稣带进来了，一切都实际了。

灵就是一切的实际

感谢主，主今天成为赐生命的灵（林前十五45下，原文另译），就住在我们里面；我们来得这一位主，完全是一个灵的故事。这一个灵在我们身上乃是一个丰富的灵，这一个灵要把这一位主实化到我们身上来，也实际的履行到我们身上来。我们本来也知道神的中心乃是主耶稣，但是如果我们对主耶稣的感觉还是外面的，还是在天上的，我们还缺少真认识，还没有经历实际。什么是实际？灵就是一切的实际，主耶稣就是那赐生命的灵，你在灵里，你就得着了主耶稣。这一位主耶稣太大了，太丰富了，我们在灵中才能看见神所有的一切都在主耶稣身上，才能经历什么叫做阔、长、深、高。

灵的第一个功用

保罗在以弗所书第一章那里祷告说：求神将那赐人智慧和启示的「灵」赏给我们，使我们对祂有完全的认识。「灵」在我们身上第一个功用是什么？就是把我们带到主耶稣面前，叫我们对这一位有完全的认识。今天我们对灵的领会错了，我们把灵领会到喜乐上，释放上，享受上；在灵中是有喜乐，是有释放，是有享受，但是弟兄姊妹，我要请你记得，灵，远超过这一些！灵在我们身上第一个功用乃是叫我们对这一位主有完全的认识。你越在灵中，你越认识主；你越在灵中，你越摸着主；你越在灵中，你越享受到主；你越在灵中，你越和主联合；你越在灵中，主越成为你的实际。你的灵到底丰富不丰富，就问你，主耶稣在你身上有多少？你到底有没有灵的实际，就问你，主对你是不是实际？主若对你是实际的，灵就是实际的；主如果对你不是实际的，那我们的释放灵1，可能还是在初阶，还没有太摸到那个实际。在灵中所显出来的实贝就是越在灵中，越对主有认识。

你要知道，教会今天非常需要在灵中有对主的认识。每当我们聚会，散会以后很容易有一种感觉，今天的聚会真好，但这个好应该有一个结果，就是把你更多带到主面前，对主更多有认识；如果这个好不能叫你对主更多有认识，那这个好在神面前的价值立刻要打问号。我们的事奉，我们的工作都需要在灵中，这就是说，事奉要产生基督，工作要产生基督；我们的读经，读书报，参加训练都需要在灵中，这就是说，读经要产生基督，读书报要产生基督，参加聚会也要产生基督。如果这一位主不能在这些事物上给我们更多的得着，请我们记得，主在我们的身上就不够实际。我们今天不要问该这样聚会或那样聚会，今天要问怎样的聚会给人更多的主耶稣。若是主耶稣给人了，怎么都是对的；若是主耶稣不能给人，怎么都是错的。你我要在神面前蒙恩典：主啊，灵在我们身上的第一个功能，就是叫我们对主有完全的认识！我们越在灵中越认识主，越在灵中越享受到主，越在灵中越摸着到主，越在灵中就越和主有实际的联合！

灵一定把基督带给我们

如果你聚会完了，回到家真喜乐，真好，那个喜乐、好的结果是叫你说：「哈利路亚，现在该休息了。」那么趁早还是不要这套。如果聚会完了，工作过了，叫你有种感觉，「哦，真需要更多的认识神！哦，真需要更多在祂里面！」那你的聚会就有了真正的价值。如果你在休息时会不知不觉的喊「哦！主耶稣！」睡觉时会不知不觉的喊「主啊！」走路的时候「哦，主啊！」拿起圣经来的时候「哦，主啊！」我告诉你，主在你的身上就活了，主在你的身上就实际了，主在你的身上就可爱了，主在你的身上就更有地位了！哦，这样的追求、工作价值就高了！为什么我们的服事，常常到后来会疲乏？因为缺少基督，缺少对基督有更完全的认识。我们要注意，灵在我们身上，祂若真的显出来，真的活在我们里面，第一个功用就是叫我们对于主有新的认识，因为神的心意就是基督，神的计划就是基督，神所要的就是基督──把这一位基督拿开，宇宙就完了；把这一位主从我们身上拿开！我们就完了；把这一位主更多的给我们，我们的价值就增高了。我们在神面前的价值是根据主，宇宙在神面前的价值也是根据主；有多少的主，就让我们这个人有多少的实际。我们今天所缺的就是这个，大家忙得很，做得很多，追求的很忙碌，生活也很紧凑，但是我们闻不出多少基督来。你遇见弟兄姊妹，基督的感觉不太多。哦，我们今天一定要摸着灵。我愿意说，灵，就是教会复兴的根。有了灵，我们就要进一步认识，灵一定把基督带给我们。灵，一定联到主身上去。主在你身上的经历越多，你的灵就越丰富；主在你身上的经历越丰富，灵在你的身上就越自由，越释放。

从今以后，我们和主的关系应该是第一。我们和主之间要有一个特别的关系，我们和主之间要有一个交通的关系，要有一个顶好的关系，要有一个亲密的关系，我们和主之间要有非常正常的关系。我们都得有一个调整，早晨醒来我们所想的不是我的事工，乃是基督。真实属灵的关系乃是维系在主身上，不是在我们的事工上。虽然还是很忙碌，但那个关系调整好了，我们的事工才有真正的价值。好像我们作儿女的，和父母的关系是正常的，我们自然孝顺父母，敬爱父母，父母也很自然爱我们。不需要为了表示我们的孝顺，特地在爸爸回来时立刻倒杯茶。若是有一天，一边倒茶，一边觉得有重担，那就表示关系出了问题；不是做事有问题，是在和父亲的关系上出了问题，是为著作儿子才倒茶的。必须先调整父子的关系，有了父子之间的情分，从这里产生出来的生活才是价值高的。

基督就是我的流露

弟兄姊妹，更进一步说，我们今天的服事常常是太重、太多，过于人所能受的。你不要以为服事多是错的，我是担心，这一个服事多会叫我们和主的关系不正常了。神的计划就是基督，神的经营就是基督，今天我们在主之外的追求，在主之外的事工都会成为我们的拦阻；应该和主办一个交涉，既然神拣选了我，就叫我从此以后完全得着基督！我的事奉是基督，我的劳苦是基督；基督是我的经营，我的享受；在我的事奉中，基督就是我的流露！

在灵中让主为大

保罗在那里为以弗所人祷告，「求我们主耶稣基督的神荣耀的父，将那赐给人智慧和启示的灵赏给我们，使我们对祂有完全的认识。」你看，他第一个就是说使我们对祂有完全的认识。这一个认识是一个根，这一个认识没有了，下面的都不要谈了。我再提醒弟兄姊妹，释放灵不是为着释放灵，乃是为着主；享受灵不是为着享受灵，乃是为着主。我们要记得，我们的释放，我们的享受，我们的流露，都该把基督供应人，也都该叫我们更多得着这位基督。基督被得着了什么都好办，基督没有被得着什么都不好办；我们的生活完全在于灵，而灵的发表完全是基督！到底有没有灵，就看你有没有基督；到底灵在你身上丰富不丰富，就看基督给你得着得丰富不丰富。灵丰富，基督定规丰富；基督丰富了，灵定规丰富。有了灵，你定规得着基督；有了基督，你定规享受灵；你不能把这两者分开。

当我们这样享受灵，活在灵中的时候，要记得，灵一定把基督带给我们，流露给我们，让我们对祂有经历，让祂在我们身上更有实际。这样，我们这个人在神面前的价值就提高了。我再说，我们要去调整我们和主的关系，在主面前好好有一个祷告：「主啊，从此以后我只注意灵，从此以后我只在灵中让你为大，我只愿更多有灵，好更多的得着基督，阿们！

1.释放灵就是让灵出来。一个与主联结的人，无论他说话、服事或是传福音，他的灵很容易就出来，而且是给人一种高昂满有炸力或者流露生命满有膏油的感觉。


安家的「人」

求他按着他丰盛的荣耀，借着他的灵，用大能，

叫你们在里面的人里刚强起来，使基督因你们的信，

安家在你们心里，叫你们在爱中生根立基。

（以弗所书三章16-17节，原文另译）

我们说过，神是一位绝对的神，祂的绝对使祂产生一个计划，祂的绝对使祂产生一个救赎，也是祂的绝对使祂成了赐生命的灵，住在我们里面。我们也说过，这位住在我们里面的灵是把这一位主完全带给我们，叫我们什么都没有，只有这一位基督。保罗在以弗所书第一章那里的祷告非常清楚，他说求我们主耶稣基督的神，荣耀的父，将那赐人智慧和启示的灵赏给我们，使我们对祂有完全的认识。灵有一个目的，就是使我们对祂有完全的认识。你越得着灵，你越认识祂；你的灵越丰富，你对祂的认识也越丰富。

没有主，一切都没有价值

弟兄姊妹，灵不单单是为着享受的，灵不单单是为着喊叫的，灵是为着叫我们对祂有认识。若是我们的享受到后来使基督不见了，那我们的享受没有多少价值；若是我们的喊叫到末了只剩下喊叫，这个喊叫也没有多少价值。好比说，有的时候我们祷读得很好，真宝贝，真享受，真喜笑，但祷读过后基督没有加多，祷读的话对我们没有影响力，祷读过后我们这个人没有改变，祷读过后神没有控制我们的生活，基督在我们身上没有给我们更多的看见，若是这样，我们的祷读在神面前就违背了神那个当初的本意。

神把灵给我们，第一个目的是要我们对基督有完全的认识。弟兄姊妹，就是今天我们的追求、事奉、劳苦、工作，都该引我们到主耶稣的身上，若是没有主，这一切都没有什么价值。我们要说：「我今天来服事，我所服事的就是主；我今天来跟随，我所跟随的就是主。我为什么服事青年呢？为要得着基督，我为什么劳苦呢？为要得着基督。我为什么流泪呢？为要得着基督。甚至于我为什么操练灵呢？为什么祷读呢？都是为要得着基督！」哦，弟兄姊妹，我们的生活，每一点，每一滴，一切都该是为着这位基督！若是这位主的价值，从我们身上挪开了，所有的事奉只不过像鸣的锣，响的钹一样，都没有意义。

基督的奥秘就是教会

我们要继续往前看以弗所书第三章保罗的第二个祷告。第一章和第三章这两个祷告有非常大的不同：第一个祷告是给我们看见神和神的经营，叫我们对神经营的中心──基督──有完全的认识；第二个祷告是叫我们对基督的奥秘──教会──有完全的认识。神的奥秘是基督，所以第一章里满了基督；基督的奥秘是教会，所以第二、三章里满了教会。根据第一章，保罗有一个祷告，他求主借着智慧的灵，叫我们对基督有完全的认识；第三章又有一个祷告，是叫我们对教会有完全的认识，哦，那就是借着基督在我们里面成为一个活活的，有位格的人！

好比我认识我的妻子许久了，当我在婚前和她通信的时候，我的生活相当受她的影响，她的生活也相当受我的影响。虽然如此，我们还只不过是在第一章，盼望彼此有完全的认识。到了第三章就不一样了，她进到我家里来，成为我的一部分了，好像她这个人刚强起来成为我的人位了。不单是再通几封信的问题，现在乃是她要吃什么，我就吃什么，或者说我要怎么过生活，她就怎么过生活，我们的联合是更深切的。她成为我的一部分，我也成为她的一部分，我的生活和她的生活完全联起来了！

你要知道，要经历基督还不算难，要经历教会才不简单。要经历基督，只要在灵里就可以了，但要经历教会的实际，必须以基督作生命，必须以基督在我们里面作人位。所以保罗在第三章才这样祷告：「因此，我在父面前屈膝，求他按着他丰盛的荣耀，借着他的灵，用大能叫我们在里面的人里刚强起来。」（弗三14-16，原文另译）本来你只求对祂有完全的认识，现在你里面有一个人乃是为着神永远的旨意。本来你能说，「主，赞美　！　真是超越，　真是圣洁，　真是刚强，　真是……」我们也能作见证说，我们如何借着在灵里看见祂就是安慰，祂就是喜乐，祂就是医治；我们也能感谢祂说，我们怎么借着话认识祂，我们怎么借着弟兄姊妹认识祂。弟兄姊妹，请你注意，这些虽然都是极好的，但根基还是「你」，是「你」来看见祂，是「你」来认识祂。现在你还要再走一步，你要让祂在你里面刚强起来成为一个「人」来为着「祂」，来为着「祂」永远的旨意。

一章说要对祂有「完全的认识」，「完全」虽难，「认识」并不难，蒙恩越久对祂认识越多。主常借着一切的人、事、物叫我们更认识祂，我们一直不断的认识祂，这个能叫我们的灵刚强，同时也经历祂的浩大能力；但保罗说这样还不够，保罗说神有一个奥秘是基督，基督也有一个奥秘是教会，你对教会还必须要有认识，要有经历。

在里面的人里就是在基督里

怎样才能对教会有认识呢？不是仅仅明白以弗所书第二章所说，「我们也在祂里面同被建造，」教会就能出来，不，以弗所书第二章只不过是使你知道一个道理，你要真认识教会，活在教会中，请你记住，是你里面的人要刚强起来！这时候，你发觉不再是「你」来追求主，是有一个人在你里面活出来了！在第一章里，你说，哈利路亚，我对基督可以有完全的认识；到第三章，你就看见我们要求祂按着祂丰盛的荣耀，借着祂的灵，用大能叫我们里面的人刚强起来。在第一章那里只是灵，只是认识；到第三章就提起灵，提起大能，提到里面有一个人，我们在这个人的里面刚强起来！哦，唯有借着这个，才能有教会实际的经历。

弟兄姊妹，你我要知道在追求主的路上，说难是难，说容易是真容易；我们如果摸着基督在我们里面是个活的人，就好像什么生命的经历都得到了。本来生命的经历是有许多的功课叫我们一步一步的学，但当我们让里面的人刚强起来时，我们就发现已往也了结了，己也对付了，天然也对付了，一切都解决了。不再是一个一个的功课慢慢地学，乃是在那活活泼泼的人里有了一切生命的实际，哈利路亚！哦，我实在觉得荣耀无比，我里面有一位基督，这基督不是道理的，这基督不是客观的，这基督不是研读的，这基督乃是活在我里面，而且是一个有位格的人，祂有祂的主见，祂有祂的看法，祂有祂的打算，祂有祂的主意。这一个人乃是超越宇宙一切事物的人，祂在我的灵里面是活活的！

感谢主，这个人在我们里面有一个要求，祂要求什么？祂要我们的心。保罗说，「使基督因你们的信，安家在你们心里。」（弗三17，原文另译）安家的光景是好像「安适」一样，我们在家里高兴怎样就怎样，因为我们在这里安家了，这里不能给我压力。在家里我是真有主权，真有满足。主耶稣在我们身上，祂要来安家，祂怎么来安家呢？祂说，「我要在你里面成为一个活活的主人，我要你东我就能东，我要你西我就能西，只要你在灵中让我刚强起来；当我这样刚强的时候，凡是我所要的，我都能达到！」这还不仅是恩膏的教训，而是主变成一位活活的人活在我们里面。祂有祂的个性，祂有祂的喜好，祂有祂的打算，祂有祂的做法，祂所有的一切都在我们里面，祂在我们里面得着完全的自由。祂说「我喜欢这个颜色，」我们就喜欢这个颜色；祂说「我喜欢聚会，」我们也喜欢聚会；祂说「我喜欢喊哈利路亚」，我们也喜欢喊哈利路亚；祂说「我爱这些似乎不可爱的弟兄姊妹，」我们也一样爱他们。哦，弟兄姊妹，这样一来，教会中所有的难处都没有了，那才真是满了第三章建造的光景──那个基督测不透的丰富，那个基督的奥秘在我们中间就能完全显出来，赞美祂！

弟兄姊妹，为什么我们今天在跟随主的事上出了那么多难处？就是主不能安家在我们心里。主耶稣有一套，我们这个人也有一套，然后我们就和主办交涉，「主啊！　要求我，我也要求　。我不喜欢做的，求　不要叫我做；我喜欢的，请　不要叫我不喜欢。」果然你来到教会中就按着自己的意思，有的人你喜欢，有的人你不喜欢；有的见证你喜欢，有的见证你不喜欢；有的人起来讲道，你就哈利路亚，有的人起来说话，你就垂头丧气；这就是因为基督不能安家，是我们在作「头家」，我们没有让基督在我们里面作一个活活的人。我们若要有教会生活的实际，这一个活活的人就要能在我们身上管理我们全部的生活；祂叫你动，祂叫你静，祂叫你高，祂叫你低，无论怎样，祂就是一个活活的人活在我们里面！

让基督在里面作活泼的人

感谢主，保罗在第一章说要对基督有完全的认识，一切都是基督，没有基督就什么都没有。到了第三章，他就把这位基督说得非常实际，不是外面的道理，不是外面的讲论，也不仅是外面喊一喊：基督，基督，阿们。哦，不是这样！第三章里的基督，乃是一个刚强的人，一个活活泼泼的人，而这一个人又是完完全全联于教会，也就是我们这班蒙恩得救的人。这是非常实际的。

弟兄姊妹，在教会生活中，我们要学这个实际的功课，让基督在我们里面作一个活活泼泼的人！因着我们常常操练灵，活在灵中，灵中刚强，这一个灵中刚强的结果，就叫我们里面的人也刚强；我们里面的人刚强的结果，也就使我们和那里面的人一致──我们喜欢祂喜欢的，我们爱祂所爱的，我们作祂要做的；我们和祂，祂和我们成为一个了；这样，我们自然能和众圣徒一同明白基督！

很抱歉的说，今天我们的心好像一个大别墅，基督进来了，好像只能住在门房；外面的小偷（世界、罪恶）是进不来了，但里面那些似乎是正当的，宗教的东西还很多。当主在门外说，让我也进来内室里看看好不好？你就说，「现在还不可以，我也不犯罪，我也不爱世界，现在我有的这些是我该有的东西，你不要来摸。」但是今天保罗是说要借着祂的灵，在灵中让祂安家。我们的全心要成为祂安居的所在，我们的生活行动要和祂是一致的，祂在我们里面要是一个活活的人！弟兄姊妹，如果我们真这样来摸着这个实际，我们就是一个个的小耶稣，哎呀，真不得了！愿意神恩待我们，愿意主在我们里面真是一个活活的人。也求主常常借着祂的灵，用大能叫我们在里面的人里刚强起来，使基督因我们的信安家在我们心里，叫我们能一同在爱中生根立基，建造在一起。


穿上新人

并且穿上新人……

（以弗所书四章24节）

弟兄姊妹，以弗所书是圣经中说到神的旨意最高的一卷，在这一卷书里先给我们看见神的旨意，然后就给我们看见灵的重要。以弗所书第一章保罗求我们主耶稣基督的神，荣耀的父，将那赐人智慧和启示的灵赏给我们，使我们真知道祂，或者说使我们对祂有完全的认识。这个认识也把我们带到教会中，看见这丰盛的荣耀，也藉此得着能力、释放。我们什么时候得着灵，什么时候对主有认识，我们这个人就得着能力。所以保罗又在这里祷告，他求主向我们这信的人所显的能力是何等浩大（弗一19）！哦，这能力就是叫祂从死里复活的能力。

这能力有四个要点：第一，它是死而复活的能力，使祂从死里复活；第二，它是升天的大能，叫祂坐在高天至大者的右边；第三，它是征服的大能，远超过一切执政的、掌权的、有能力、主治的，和一切有名的，不但是今世的，连来世的也都超过了。末了它又是一个管理的大能，要将万有服在祂的脚下。弟兄姊妹，什么时候你摸着灵，这个灵就带你到基督那里去，这个灵就从你身上显出复活的大能、升天的大能、征服的大能、管治的大能。

教会的实质是灵

这种光景，就着我们看，应该是基督徒至高的经历了，似乎以弗所书有了第一章就够了，因为神的旨意，从创世以前说到将来的永世，都完全包括在第一章里。神所定的旨意，神所有的工作，都完全在第一章第3节到14节里面。不仅这样，这一章又告诉我们有一条实行的路，这一条实行的路乃是活在灵的里面，在灵中来认识这一位基督，在灵中来认识教会，也在灵中来经历这莫大的能力（弗一15-23）。你看我们还要什么？我们有神的旨意，认识主，认识教会，也有一切的大能，哈利路亚，一切都成就了。但是，保罗说这样还不够。因为这一个灵所着重的仅仅是神的奥秘──基督，你还得再往前去，你还得认识第二章、第三章所提的基督的奥秘──教会。

神有个奥秘在第一章，基督有个奥秘在第三章。基督的这个奥秘是连着第二章的，这一个奥秘就是教会。当保罗说到基督要在今世，也就是在这个时代要做事的时候，他再一次有一个祷告，这一个祷告要比第一章厉害的多。他怎么说呢？他说，「因此，我在父面前屈膝。」（弗三14）保罗为什么要屈膝？他说：我现在摸着另一件事，这一件事乃是要把神的旨意在今天这个时候，活化、实化在我们身上；为这件事，我要在父面前屈膝。这一件事不是我走路祷告就够了，这一件事不是我不住祷告就够了，这一件事是要我整个人跪在神面前好好为你们祷告，厉害的为你们祈求，才能叫这一件事实际的给你们经历！

教会的建造在于有灵的人

亲爱的弟兄姊妹，我再说，这一个祷告的中心就是让基督做人位！请我们记得，基督作人位是一件大的事。或者我稍微说慢一点，「人」本身就是一件大的事，根据神的旨意，在圣经里总共有四个人，分别是：亚当、主耶稣、教会（新人）、男孩子（得胜者）。这四个人完全关系到神永远的旨意，我们这些人和这四个人也都有关系。第一，我们是亚当生的；第二，基督住在我们里面；第三，因有基督住在我们里面，我们就能有教会的实际，成为一个新人；第四，因着新人的活出，就带进男孩子，带进主的再来。所以保罗说，我要好好跪下来为你们祷告，求你们对于「人」这件事有认识。讲到灵简单，讲到人不简单；有灵有价值，但仅仅有灵至多只在以弗所书第一章。你必须看见灵不过是个开端，灵不过是个根基。如果你连灵都没有，那就什么都没有；再多的道理，再多的知识，再多的实在，再多的经历，都没有用。没有灵一切都是假的；有灵，一切都是实际的。神今天所盼望的不光是个灵，神所盼望我们的是个人！我们能看出不同吗？

若是我们个个都是灵，一切都简单了，教会生活也简单了。我对你说：「哈利路亚，阿们！」你对我说：「哈利路亚，阿们！」多好呢！不错，教会的实质完全是灵，但教会生活完全是借着那在灵中的人。今天在我们的生活中，我们必须记得，神所要的不单单是个灵，神所要的乃是灵中活出来的一个新人，那个里面刚强的人。建造教会的根据是灵，建造教会的实际乃是人。教会的实质是灵，没有灵就没有教会；但教会的建造乃是在于有灵的人，就是那里面刚强的人。这就是以弗所书第三章保罗的负担。弟兄姊妹，这里你不要误会，以为不再需要灵，只要有「人」就可以了。我告诉你，没有灵就不会有建造教会的人，要记牢这句话，免得你以后说，「建造教会的是人，我是人！」不，不是你这个人，是有灵的人。教会的实质是灵，教会的建造是人，是有灵的人。

心不被主得着，人不刚强

这个灵和人有什么不同？灵和人不同在心上。灵是我们最里面的部分，心是我们魂的三个部分──心思、心情、心志，再加上灵中的良心。你要知道，以弗所书第一章祷告的是你的灵，第三章祷告的是你的心。主要在你心里得着一个人，怎样得着呢？祂要安家在你的心里面，你这个人的心被主得着了，你这个人在里面的人里就刚强起来了。你这个人的心没有被主得着，你里面的人就不能刚强。

就是在最属灵的工作上，我们都得注意里面的人。我愿意请弟兄姊妹把你的服事一项项列出，再把它们一项项划掉，你要一边划，一边说：我不是为着这项事奉活着的，我活着是联于主！但是当你在灵里把服事项目一划掉后，你应该再让里面的人把这些项目一一写回去。这两种服事的不同在那儿？一个是从里面的人出来的，一个是从工作的需要出来的。所有从天然热心里出来的都该划掉！我们要相信，只要你一活到里面的人里去，只要你的心一对，事情就来了，事奉就来了。如果是爱工作，心就在工作上；如果是爱里面的人，如果是爱新人，你就是藉你这在灵中的人来作这个工。比方说，我早晨起来就想到某某大学星期五要传福音，请谁来传比较好？最后决定请某弟兄。等到聚会开始以前，我先有一个祷告：「主啊！求　宝血多多遮盖我们，我们这一周都很软弱，现在又来到　面前，求　加力，」然后又在聚会中拼命摆上。看起来聚会满了主的同在，实际上却没有被主得着。我们有没有这种聚会？多的不得了！这叫唱戏大会，一来到聚会就表演唱戏，却没有一个实际显在那里。为什么有这个唱戏大会呢？因为人的「心」出了毛病，人的「人」不是和主联的，是和工作联的！

心偏了，主就毫无办法

我们常以为我们的错误总是服事太多，但服事太多怎能有错呢！主耶稣最劳苦不过了。服事的错不是在服事的多少，服事的错是在我们的心上，我们的心都联到工作上去了。好比说，许多时候我们爱一些人，因为他们是我们的小羊。弟兄姊妹，你要注意，我怕你爱的不是主，是你那几只小羊，你的心跑到羊身上去了，从主身上脱开了。有的人爱追求，有人爱事奉，有的爱工作，但不要忘记保罗在腓立比书说，「我为他已经丢弃万事，看作粪土，为要得着基督。」（腓三8下）许多时候我们的心不单纯，心偏了，从主那里偏到工作上去了，从主那里偏到人上面去了。

也许你会说，主爱不爱人呢？当然，主爱人比你爱的多，但是弟兄姊妹，当你让主得着你的心，你就要发现你爱人的爱法不同了，你爱人的表达不一样了。那一个不同就说出主在我们灵中长出来了，长到我们的心里面来，主在我们心里来安家了──我们的心思，我们情感，我们的意志都让主把脚伸进来！好像我住的房子，三间卧房，一间客厅，客厅就是我们的灵，那三个卧房就是心思、情感、意志，主要进入客厅一点都不难，但要进卧房就难了。主要进入我们灵中很容易，我们很欢迎，但是主一脚要伸入我们的卧房──我们的心思、情感和意志时，我们就说不可以。为什么不可以？我们的心思不是单单思想主，我们的情感不是单单爱主，我们的意志跟着心思、情感把我们带到主之外的事物上去了。

许多时候我们对主说：「我这个心思还要留着来思想圣经的许多宝贝的知识。」或者说，「我还没有结婚，请你不要来摸我的情感。」弟兄姊妹，我们接受主进来，至多请祂在客厅一坐，然后对祂说，「你不是要享受吗？要茶有茶，要水有水。星期四我不是也服事你了吗？我呼喊你不是也很滋润吗？我不是也在会中经历你的同在吗？这应该已经够多了，别的请你不要摸。」这样，我们就不能让主完全安家。主要来做工、作人位时，我们把祂完全挡在外面，我们说，「灵是你的，心是我的，至于我要定规什么，请你不要多说。」主一点办法都没有。

里面和外面调成一个

弟兄姊妹，基督要来我们里面成为一个人。你要知道，祂不仅是灵，祂更是一个活活泼泼的人。若是灵的问题，我们很容易操练、不仅这样，释放，「人」的问题却不简单。说到「人」的问题，乃是说到主要来安家在我们心里，祂要来得着我们的心思、情感和意志。主需要从我们灵中长出来，长到一个地步，祂要得着我们的心思，叫我们的思想不软弱、不复杂，叫我们的思想简单，思想越简单的人基督安家越多。不仅这样，主也要得着我们的情感，叫我们的情感单纯，只爱主，除主以外很难爱上什么，即或喜欢什么，也爱不上那些。哦，当我们这个人的心思、情感这样被主得着之后，我们的意志也就很容易被主得着。我们的意志这时会有一个定规，「主啊，凡是　所说的我都行，　在我里面怎么动，我就怎么动，　在我里面怎么活，我就怎么活！」弟兄姊妹，这样一来，我们基督徒的生活就完全改变了──我们就从工作里出来，从追求里出来，从属世的爱好里出来，我们的里面和外面就调成一个人了！里面动，外面也动；里面不动，外面也不动。

弟兄姊妹，要操练灵不难，但是我们必须操练。请我们不要把它听错，以为灵不重要。灵是根，没有灵什么都完了，我们要厉害的操练灵。但是，我们操练灵时要注意，不光是喊叫的问题，不光是释放的问题，不光是说哈利路亚的问题，操练灵是和我们这个人的心完全连系的。我们操练灵的时候还得注意我们的心，要让我们的心能够到一个情形是干净的。这一个心真需要主怜悯，要主一直住在我们里面，让祂在我们灵中是刚强的，借着祂的大能在我们里面是活着的。主若这样活着，我们只要稍微一动，里面就有感觉；我们稍微随便一动，稍微态度有点不对，里面就有感觉，祂立刻就出来禁止了。弟兄姊妹，慢慢地操练到后来，你会发觉，主不光是有禁止，祂还要穿着你动，好像主会告诉你去做这个，主也会告诉你去做那个；主会告诉你接受这个负担，主也会告诉你不要接受这个负担。主在里面变成主动的；主一直动，因着你的心思非常集中，情感非常单纯，意志非常的降服，祂在那里一动，你立刻就知道。但是，这只是第二步；第三步就是与基督调和为一，好像分不出是谁在做，叫基督完全安家在你心里。

不说穿上教会，说穿上新人

「使基督因你们的信，安家在你们心里，叫你们在爱中生根立基，能以和众圣徒一同领略何为那阔长深高。」（弗三17-18，原文另译）保罗在这里的祷告是说到基督要作人位。当我们有了灵之后，还得让基督在我们里面做一个活活泼泼的人，还得让基督活着，所以要注意我们的心。然后他又说，你要知道，灵也好，心也好，基督作人位也好，这一切完全是为着教会的建造！第一章告诉我们要对主有完全的认识，到第三章这里就告诉我们，你如何对主有完全的认识，你如何来领略何为那阔长深高？哦，是和众圣徒一同来认识来领略！我们只有一位基督，我们应该和众圣徒一同来领略什么是阔长深高，不应该在这里有意见的不同，不应该在这里有争竞的问题。

弟兄姊妹，到底主在我们里面是不是一个活的人，就看你如何在教会中，就看你和弟兄姊妹的关系如何？你看一个人在教会中如何，你立刻就能把他看出来了；这一个人在教会中的配搭是丰富的，配搭是好的，和弟兄姊妹的来往是好的，他就是和众圣徒一同在这里领略阔长深高。这也就是以弗所书第四章那里说的，你要穿上一个新人（24）。这里没有说你穿上教会，这里是说你穿上新人。为什么不说你穿上教会呢？因为教会不仅仅是个生命的有机体，教会更是一个「人」。保罗如果说你穿上教会，那我们简单的很，我哈利路亚你也哈利路亚就完了；他是说你穿上一个新「人」，你要穿上一个「人」！

穿上一个有人位的教会

弟兄姊妹，你我有没有一个感觉，教会是一个人，你我穿上教会的时候，乃是穿上一个人。亚当是一个人，主耶稣是一个人，教会照样是一个人。今天我们的肉身是亚当的人，我们的里面有主耶稣的人，当我们让主耶稣的人活出来的时候，我们就自然穿上了一个新人。这一个新人里面的生命就是基督，基督在各人身上作人；这时我们进到教会中，我们在教会生活中，我们就穿上了教会。请你注意，我们不是穿上教会仅仅是生命的一面，我们是穿上一个有人位的教会，有人格的教会。教会是有人位的，教会是有人格的。教会显出一种光景来，在她里面是满了意志、满了情感的；教会显出一种光景来，在她里面不光是一群人来在一起喊「哈利路亚，阿们！」就散会的，这个还不够，教会是要把「人」显出来的。

教会的发表就是一个「人」

愿意你我个个都蒙恩，认识每一次的聚会都应该有一个「人」出来，每一次我们来在一起应该有一个「人」出来，在教会的事奉中应该有一个「人」出来；这个「人」就是基督人，满了基督，是借着我们众人发表出来的。我再说，这一个发表就是一个「人」，不是只叫人觉得「哎呀，教会生活很喜乐！」乃是叫人看见这里有一个喜乐的「人」；不是光叫人到这里来觉得弟兄姊妹真是善良，乃是叫人看见这里有一个善良的「人」！哦，这个非常不一样！

亲爱的弟兄姊妹，神若恩待我们，祂就要给我们看见，在神的经营里面有这几项东西：第一个完全是灵，这一个灵，对基督要有完全的认识。第二，完全是基督在我们里面成为一个活活泼泼的人，若是基督在我们里面不是一个活活泼泼的人，请你我记得，你我就是释放灵，你我的生命还是相当幼嫩。第三，教会是一个活泼的人。我们每个人的里面如果都有一个活泼的人，我们就能显出一个人的光景。教会应该是满了「人」，你我走在教会中所遇见的不应该是工作，应该是一个「人」。你我在教会中和弟兄姊妹接触的时候，不应该遇见太多的安排，太多的工作，应该遇见一个一个「主」动的人，彰显出一个团体的人，把基督一切的丰富都彰显出来，穿上新人！哈利路亚，愿意神恩待我们！


在信里支取灵

使基督因你们的信，安家在你们心里，

叫你们在爱中生根立基。

（以弗所书三章17节，原文另译）

以弗所书四章28节说到：「从前偷窃的，不要再偷。」弟兄和姊妹，基督作人位非常奇妙。以弗所书第一章给我们看见灵这件事，第三章给我们看见基督这个「人」活在我们的里面，到了第四章就给我们看见基督作人位的时候外面会有一个印证，什么印证呢？就是四章28节说的，「从前偷窃的，不要再偷。」以前是偷东西的，现在就不要再偷了，你如果再偷东西的话，你就知道基督没有作人位了。弟兄姊妹，你有没有发觉基督作人位这件事，一面来说是灵里面的，是我们经历上的；一面来说是需要整本主的话，需要教会中许多弟兄和姊妹来把它实化在我们身上的。所以保罗就告诉我们，你在认识基督在你心里安家之后，就请你不要再做小偷，如果你还做小偷，基督作人位就是假的。

基督作人位是联于灵和教会

这段话证明给我们看见，基督作人位这件事有可能是骗人的──如果我们非常厉害的把它当作一件事情来追求的话。如果我们忘记了灵，我要基督来作人位，要出事；如果我忘了享受主，我要基督来作人位，要出事；如果我忘了里面的人刚强，我要基督来作人位，就会有虚假的经历。我有点担心，当我们这样的追求基督作人位的时候，却忘记活在主面前，忘记操练灵，活在灵中；我们忘记主耶稣才是我们的对象，我们慢慢地只注意到这里有个属灵的经历是我们所要追求的，就好像我们经历对付罪，对付世界一样，现在要来追求的一个新的经历──基督在我们里面成为一个活的人位。如果我们是这样的来追求，就很容易出问题。

在第一章那里保罗完全提到灵，因为灵是联于神的旨意。到了第三章，他就完全提到基督作人位，因为这件事是联于基督的奥秘，就是教会，也是联于新人，联于彼此作肢体，联于在爱中的建造。当你能联于这些的时候，基督作人位就实化了。基督作人位应该有一个结果，那一个结果是把你作到教会里去。你越爱教会，基督越作人位；你越为教会，基督越作人位；你越和人有配搭，基督越作人位；你越和弟兄姊妹调在一起，基督越作人位；这一个实际定规是和主，和教会联起来的。你什么时候和弟兄姊妹的关系不对了，你什么时候和教会的关系不对了，你什么时候和主的关系不对了，立刻就证明你不过是落在追求属灵的经历中。

因信，基督安家在我们心里

在这里我们需要注意一件事，就是保罗所说的使基督因着我们的「信」安家在我们心里。这一个安家是灵联着信的，对不对呢？这是对的！保罗先说，「求他按着他丰盛的荣耀，借着他的灵，用大能，叫你们在里面的人里刚强起来。」（弗三16）对于这个我们都有经历，什么时候我们喊「哦，主，阿们，哈利路亚！」或者把主的话祷读一下，我们里面的人立刻就刚强起来了，但刚强归刚强，基督有没有在里面做老板？还没有。基督有没有成为一个活活的人在我们身上和我们同活？还没有。关键在那里？关键在我们的心。你要知道，基督作人位乃是安家在我们的「心」里，是完全联于我们的心的。没有这个心，虽然有灵也还没有这个人位。有灵了，还要让灵长到「心」里面去，这一长，就把基督作人位长成实际了。

这个安家是借着什么呢？就是保罗在灵和心中间所加的这个「信」。你知道信是什么？信是支取。这也就是主耶稣所说的「你若能信，在信的人，凡事都能。」（可九23）马可福音九章24节，那个带着孩子去见主耶稣的父亲喊着说，「我信！但我信不足，求主帮助。」他就支取了。我的信不够，但我还要，我要支取；这一支取，主耶稣立刻就能在他身上作事。

积极的用信来支取灵

请你记得，我们今天要活在主面前，要让基督安家在我们里面，第一个是灵一定要活，灵一定要强，强到一个地步，灵像一个人一样，满了感觉、主意，满了基督自己的、作为打算。好像在里面的这个人要站起来说：「你非得让我管理你不可，你非得让我安家在这里不可，我要把所有不属于我的都除去，我要把所有属于我的都留下；我要我所爱的，我要除去我所恨的。哦，这个灵要强到一个地步，你真活活的觉得你有个活泼又有主意的人──基督──在你里面。从这个人身上，祂要产生出许多东西，这时就需要你来支取。祂要从灵里往外去，你还得从外面往灵里来。这和支取是联在一起的。

可惜，我们今天没有这样的领会。我们今天的领会是怎样呢？「主啊，我信，　若不做成这事必不休息。」我们对信的感觉没有积极的支取，我们不懂得信就是行动，我们觉得信就是等候。你要知道，没有行动就没有信。如果我们坐在那里等候一个东西，那常常是骗自己的信。当弟兄姊妹交通自己非常软弱时，常常说，「我总有把握，总有一天主会把这软弱带过去。」这时你要说：「弟兄，你最好还是快快支取你的灵吧！」支取灵，难处现在就可以过去。你不肯支取，你懒惰，你软弱，才有这种光景，你还不如轻轻省省的说，我不要等到那一天，我要现在。不是说现在事情就解决了，而是说我运用、支取这个灵；因着取用灵中的丰富，因着取用灵中这个人──基督，让我超越一切。

你要认识保罗在第一章告诉我们，神没有把别的给我们，只有把基督给了我们。祂把智慧和启示的灵赏给我们，是为了使我们对基督有完全的认识。今天要安家在我们心里面的没有别的事物，只有这位灵中的人──基督。神给我们的是基督，我们经历基督作人位的时候，也完全是基督。不要去经历外面的事物，要经历基督。不要去得着事物，要得着基督。你若得着基督了，基督作人位的光景自然就在你我的身上显出来，哦，这是自然的。

不支取灵，「人」就不安家

今天基督作人位的难处乃是我们有个错误观念，我们把它领会成膏油的教训、引导，「主啊，我坐汽车呢？还是骑自行车？」这个不是不对，但在基督作人位这件事上，主不管你坐汽车、骑自行车，主只是把祂自己给你。若有主的面光，怎么样也对；若没有主的面光，怎么样也不对。保罗在第一章只给我们基督，到了第三章基督作人位，也只叫我们得着基督。弟兄姊妹，基督要安家在我们里面，这时候就需要有一个支取的「信」。

好像在这里有一种情形，我的灵越操练越强，越操练越强，但我的感情却不肯支取，回到家里一看电视或听唱片，就觉得好，就想快快的把我的心思放在那上面去。哦，没有支取灵，那个「人」就没有了，你那个基督作人位的实质就失去了。

我们那灵里的人怎样安家在我们心里呢？第一个就是经过我们的良心，良心把我们一切的不干净都赶出去。这部分还不成为我们的难处。我们的难处都是在心思、意志、情感那三部分，尤其是意志那部分，我们这个人常硬着心就是要作我们的事情，不肯回到灵中来支取。弟兄和姊妹，你若真让基督作人位，你需要回到灵中来支取。你说，我现在灵很刚强，很饱足，主也给我满了供应，那我怎么办呢？你就一面生活，一面来支取这个灵里面的基督。哦，主啊！哦，主啊！当你支取这位里面的基督时，你莫名其妙的就觉得主在你里面安家了。

注意灵，一切都在乎灵

好比我回到家里，拿起唱片要听时，因着我的灵操练得很强，我觉得这个情感不对了，好像里面的和外面的把我的情感夹起来了，我爱里面那一个，却似乎又爱外面这一个；外面那一个给我享受，里面这一个也是活泼的、跳跃的、有感觉的；这个时候，我就需要支取里面的人。哦，主耶稣啊！哦，主耶稣啊！现在我要支取那个丰富。当里面的人一说阿们，我的意志就跟着配合，把唱片放下来。这样，基督就在你心里得着该得的地位。主出来了，灵就向外扩大一点，就在你身上多占有一个地方；但还有许多该去掉的，于是再操练灵，再操练灵，这个也停了，那个也不要了。

亲爱的弟兄姊妹，你要一直注意灵，有机会你就要操练你的灵，叫你的灵刚强起来，刚强到一个地步成为一个人。这就是以弗所书第三章说的，「借着他的灵，用大能，叫你们在里面的人里刚强起来」（16），里面的灵成为一个人了。这一个人出来以后，再借着我们不断地来支取这一个人，就使基督安家在我们心里。哦，这时基督在我们身上成为一个活活的人了，这个人影响、也管理了我们这个人。现在我们是在基督这个人的管理之下。

我们还得回来注意灵，一切都在乎灵，没有一个属灵的功课不在灵中而有价值。我们今天所要的就是操练我们的灵，释放我们的灵，运用我们的灵，享受我们的灵，让我们的灵在里面是活泼的，活泼到一个地步，成为一个人！这个人是满有感觉的人，这个人也生出各种不同的故事，对这人你要怎么办呢？你要来支取他！这个「他」指的就是灵。你注意，你支取的是灵，安家的乃是基督！你越支取灵，基督越能安家；你越支取灵，祂越能管理你这个人；这时候，基督作人位就实化在我们身上了！保罗这样祷告，他求主按着祂丰盛的荣耀，借着祂的灵，用大能叫我们在里面的人里刚强起来，使基督因我们的信安家在我们心里，或者说，使基督因我们的积极支取安家在我们心里。我再说，要享受灵，操练灵，也要在灵中支取祂一切的丰富，使祂在我们身上成为一个活活泼泼有位格的人！

祷告：常在灵里刚强

哦，天地的主啊，我们从里面涌出对　的敬拜与感谢！　把这要来的时间赏给我们，我们不知道在要来的时间里，我们会经历些什么，我们深知　是一位绝对的神，　是阿拉法，　也是俄梅戛。无论外面的人、事、物会有何等的变迁，我们自己也会摇动不定，但我们能确信　在我们里面是永不改变的，在　也没有转动的影儿。

主啊！当时间过去，我们也许会懂得许多属灵的事，得着许多属灵的经历，但愿　的面光仍是我们的至宝。无论多属灵的事、物，若是没有　，仍叫我们觉得虚无。哦，主啊！愿意我们的追求中只有　，生活中只有　，事奉中也只有　自己；让　对我们是越过越深刻的，每一时刻，每一行动都那么清楚经历　在我们里面是一个活活的人。

哦，主啊！也求　向我们施恩，叫我们能一直活在灵的实际里，使我们对　有更完全的认识；也求　叫我们里面的人常在灵里刚强起来，直到　安家在我们心里，使人借着我们更看见教会的见证。主！愿意我们一生中　所得着的，远过于我们所得着的，好叫荣耀归给　，阿们！


转

神称光为「昼」，称暗为「夜」。

有晚上，有早晨，这是头一日。

（创世记一章5节）

今天，人越过越走上世界的享受，但感谢主，神也在地上得着一班人，以神自己作他们的享受。世上的人喜欢享受，我们在教会中也照样享受，我们的享受远超他们的享受，就好像我们的追求是远超过他们的追求。无论他们怎么享受，都没有我们这个灵魂体三而一的享受更讨神喜欢，那真是全人的享受，灵里有享受，魂里有享受，连这个体也有说不出的享受，这就是教会的实际。

对属灵的事不能感觉差不多

感谢主，真是希奇，主带我们是永无止境的，没有一天，没有一个时候，我们有一个感觉说差不多了，因为感觉「差不多了」就是要进棺材了。世界上的人就是这样，忙忙碌碌拼命的作，直到有一天发了财，当了官，娶了太太，有了一堆儿子孙子，就捏着一把老胡子看看差不多了，是该进棺材了。属灵的事也一样，神从来不允许我们有一个感觉说差不多了。什么时候在属灵的事上我们一有感觉差不多了，属灵的路就到此为止，不容易再往前了。感谢主，神的确一步一步带领我们往前，不是说今天这么好就是止境，而是给我们感觉前面还有更多的路，还有更荣耀的，还有更好的，更可享受的，更能经历的。

神太丰富了，在祂的丰富里，祂欢喜我们一直有一个变，有一个变，有一个变。变多少呢？总是变不尽的。什么时候没有再变了呢？什么时候你想五年以前我多爱主，就表示五年来你都没有什么长进，你都没有变；什么时候你想三年以前那个聚会多好，就表示三年来你都没有遇见主，你都没有变。真希奇，主不许可我们觉得差不多了，主好像一直告诉我们，来来来，还多得很。有的时候我们觉得饱和了，连胃里面最后一点空间好像都塞满了，实在是吃不下了，主还要说：「来，我还有东西！」你说「主，我已经太饱太好了，不需要更好的，」你不去，真希奇，这时就是有些事情让你不知如何是好，所以你就说，「主啊，我还是需要　！」主永远不许可我们觉得饱足。没有一个人懂得主，主却懂得我们，主真知道我们，也真知道怎样把最好的给我们。

来，再走，再走一段

弟兄姊妹，腓立比书二章6至11节告诉我们，「他本有神的形象，不以自己与神同等为强夺的；反倒虚己，取了奴仆的形象，成为人的样式；既有人的样子，就自己卑微，存心顺服，以致于死，且死在十字架上。所以，神将他升为至高，又赐给他那超乎万名之上的名，叫一切在天上的、地上的，和地底下的，因耶稣的名无不屈膝，无不口称『耶稣基督为主』，使荣耀归于父神。」你看，主耶稣本有神的形像，但祂还要再走一步，取了奴仆的形像，成为人的样式，就自己卑微，存心顺服，以至于死，且死在十字架上。哦，但这样还不够，祂还要复活！复活很好了吧？不！还要万口来称祂为主。这时不错了吧？神说，不，还要荣耀归神。我们的主耶稣，祂什么也没有得到，但是祂的身上却有许多个阶段，一个一个的阶段，都是最好的阶段，都是神旨意里的阶段，都是最圣洁的阶段，都是最满足神的阶段。在每一个阶段里，神都要在那里点头说：「这是我所要的。」当主耶稣取了奴仆的形像，神说：「这是我所要的。」当主耶稣成了人的样式，神说：「这是我所要的。」当主耶稣卑微顺服时，神说：「好。」当主耶稣死在十字架上，神说：「该死！」（其实是我们该死。）当主耶稣复活了，神说：「成就了，成就了！」当主耶稣坐在宝座上，万物无不屈膝，神说：「荣耀归于我！」

我们的神真是希奇，祂有一个智慧，不是我们能测得透的；祂有一个作为，不是我们能明白的。祂好像一直在人身上有一些事，「来来，再走，再走一段。」

我们说：「差不多了。」

「不，再走！」

我们说：「主啊，够了！」

「不！还有、还有。」

我们说：「主啊！不能再有了，再有就到饱和点了！」

「再走！」

主若是要你，你若是爱主，不走也得走。多少时候我们好像吃了一顿早饭，结果连午饭、晚饭都一起吃了，我们就不肯再走一步。神没有祝福，我们觉得苦啊，里面干巴巴的，没有味道，不作礼拜不平安，作礼拜又干什么呢？有了祝福，我们就一把抓住祝福，说什么也不肯放；神说：「不成，你丢了吧！还有更好的给你！」你不肯，神就苦了。真希奇，我们这个人不大认识神在我们身上的经营。因此在这里有一个字，这个字是我们一生要经历的，就是一个「转」（turn）。

信主是从无神转变到有神

「转」这个字，是我们所有圣徒永远不可丢开的。刚刚得救时，是一个转；没有人不经过这个转。每个人都需要这一个转，这一转，把我们从不信神的转成一个信神的人。怎么会信的呢？「信就是了。」我告诉弟兄姊妹，没有一个人信主，不是神在他身上有一个吸引，而给他一个转的。也许前一天他还在骂：「哪有耶稣啊？耶稣是什么人哪？是个外国神？」第二天，他来到聚会中一坐，他得救了！难得有一个人告诉别人我信耶稣是怎么得启示的。偶而有一个人能够告诉别人说，我信耶稣，是因某弟兄释放信息，他那个人摸着我了。难得有一个人说，我听了一篇道，起承转合，样样清楚，太好了，被他说得口服心服，我就信耶稣了。所有信耶稣的都是神来我们心中启示。我们本来不要神，心里刚硬、骄傲、藐视神，有一天莫名其妙，就觉得我该信了；也许有人传福音给我们，也许都没有人传，有时连什么讲台都不太重要，就这么信了，也得救了。

我的得救就是这样。傍晚我骑着自行车被人一把抓下来，拖进会所，我说不行，等一下再来，就这样溜走了。等到回家一坐，觉得说了谎不平安，又骑着自行车去了，八点钟才到，诗歌都唱完了，我就坐在大门口的凳子上。起来讲道的，从头到尾没有一句我能服气的，也完全听不懂，讲完了，他说凡愿意信耶稣的请站起来，莫名其妙的，我站起来了。

那时我不会祷告，耶稣是谁，什么是十字架、宝血，完全弄不清楚，不知道为什么我就信了──我就知道要信耶稣──相信两千年前有个人钉在十字架上，祂所流的血洗净我今天的罪，也相信祂复活了，我一祷告，祂就能进到我里面来。那时，有位弟兄还教我祷告，又叫我回家再祷告，说有什么罪就认什么罪，回家之后，我果然在主面前好好的认罪。你说希奇不希奇？这就是一个转，一个人从无神转到有神，一个人从没有主转到有主，一个人从虚空转到实际，一个人从思想转到灵，一个人从外面的追求转到里面的满足。那一天的转是个大的转，那一个转改变我的人生。没有人把我说明白，也没有人把我说服，好像神在那里说：「来啊，来啊。」不知不觉我就跟着走这一步，这一步一走，哈利路亚，赞美主，我就有一个转！

每一个人都需要这个转。主耶稣不是你头脑研究得通的，神若给你研究通了，神就不是神，祂就和你一样，你也不必信祂。你若说我把圣经读三遍，终于弄懂了再来信主，没有这回事。所有信耶稣的人，就是这么信的。为什么？因为有一个实际。有些东西，不是你研究得来的。你不能说：「你把神拿出来给我看看。」这样，我也要问你：「你把你爱人的爱拿出来给我看看。」哦，拿不出来的。神在我们里面也是这样。信神真是希奇，神在那儿招招手「来来来」，我们就说「哦，主啊！」一个转，这么简单就得救了，就得着了这位宇宙的至宝。

没有转，无法继续走路

不仅有这一个转，还有第二个转，就是爱主。很少人一信主就爱主，连从信主的家庭里出来的也是一样。大多数信主的人都是糊里胡涂过了好多年，也许过了十几年都不一定，只是时候到了就提着圣经包往会中一坐。今天一百个基督徒，有九十个都是这样。不要以为我信耶稣了，我常聚会，我常读经祷告就行了；你不知道，这就像以色列人在旷野走来走去，老在那个地方。你天天跟随主，但经历的是五年前的，看见的是三年前的；五年以前，读圣经的光和今天完全一样。你看毛病出在哪儿？乃在于缺少一个转，缺少一个转！

一个人得救的时候是一个转，一个人爱主时是第二个转。没有一个人得救就够了，得救了还需要第二个转。没有转，基督徒的路就走不好，怎么也走不好。你不要告诉人你在教会中作了负责弟兄，天国里没有作负责的，只有小孩子。你也不要告诉别人，那个学校是我带起来的；也不要告诉别人，那几只小羊是我的。你跟随主的路不是走不走的问题，而是有没有转?! 跟随主不是我们所想的，一个礼拜有多少聚会，读了多少处圣经，照顾了多少人……。不是说这些不好，而是要认识，若是没有一个转，就无法继续走路。

有属灵的悟性才能转

爱主要一个转。有的人没有属灵的悟性，你在聚会中对他说，「你里面有灵」，「哦，你里面有灵啊！」在聚会中他又点头又阿们，一回家就忘了，没有一个属灵的悟性。有的弟兄姊妹在聚会中喊「哈利路亚，阿们！」回到家就原形毕露，照样过旧人的生活。好像旧约里神的灵临到巴兰，这个人就说神的话，临到驴子，驴子也说人的话。巴兰的驴子说：「主人哪，你为什么打我？」巴兰就说：「我恨不得杀了你！」巴兰未想到、也未领悟他骑的驴竟然会讲人话，哦，无知碰无知！你有没有看过基督徒是无知碰无知，巴兰碰驴子?! 我们今天一不小心也差不多是这样，来到聚会中就说神的话，哈利路亚，阿们，赞美主！回到家里往沙发一坐，神的话就不见了。我们常在不知不觉中用许多属灵的事物往我们脸上一贴，以为这就是主。诗篇一百五十篇，篇篇背过；以弗所书、腓立比书、歌罗西书也都背过；给人一看一脸灵像，却没有什么「转」，一年一年的一直聚会，好像缺少一个属灵的悟性。

弟兄们，说到这件事，我里面真是重，教会需要转，建立多年的教会需要转，才刚建立的教会也需要转，教会要常常转，过几个月就需要转。不是读经的问题，不是祷告的问题，是有没有转的问题。没有转就不行。你不能见主耶稣的时候说：「主啊，腓立比书我全背过了，奖赏何在？」我告诉你，构成冠冕的条件不是你会背腓立比书，乃是你对主的经历有多少，你对主生命的认识有多少，主的生命在你身上组织有多少。这一个是你将来见主的条件，而这一个就是根据我们身上有一次一次的转。

从一个境界超越到一个境界

弟兄姊妹，我们得救是一个转，我们爱主是一个转。我们爱主，莫名其妙一想到主就有说不出的感觉，从前也许聚过多少会，唱过多少诗，作过负责，都没有这种情形，现在一想到主眼泪就流出来了，一说到主眼泪就流出来了，不知不觉就说「主，我真是爱　！」我们能说：哦，我爱祂，说不出什么道理，但我爱祂，我觉得我的主对我太不一样了，我觉得我的主对我新鲜了，对我的价值高了，我的主对我有吸引力了！本来也祷告，也释放，现在的祷告却是面对面遇见一个人了。就是这样，莫名其妙的，我们里面有一个变，这一个变，别人不一定知道，我们自己一定知道。每一个转，都是我们知道的；每一个转，我们自己都清楚。我们每一次有一个转，在我们主观的经历上都有一个记号，叫我们知道：「感谢主，我又有一个新的开始。」

弟兄姊妹，这是第二个转。这一个转，使我们产生了一个和主直接的实际的关系。我们这个人变了，我们有了第二个转，这第二个转就把我们转到生命长进的根基上去了。当然，不仅这样，还要有第三个转，第四个转，第五个转，……；在我们身上不停地要有一个转机，一个转机，再一个转机。亲爱的弟兄姊妹，什么时候你觉得饱了，那就差不多完了。如果你连饱的感觉也没有，只有一个感觉，「还不是那个样子」，那就更是完了。有时候你遇见一些弟兄姐妺，一直很热心，一直很爱主，也读经，也祷告，天天一样，天天差不多，天天不转变！但是，神来带我们的时候真是丰富，神的丰富要一直不断地给我们经历，所以祂就一再地给我们一个转，一个转，………。主最怕我们觉得差不多了，什么时候我们觉得差不多了，神就给我们更多的经历，叫我们再有一个转。我们觉得太好了，还有更好的要给你，再有一个转。更好的之后还有更超越的要给你，再一个转。这一个转，就变成我们一生不断要有的事；几个月一转，几个月一转，你就看见主在我们身上是一个境界，又是一个境界。

光来了，有晚上有早晨

在创世记第一章有一个特点，就是转得多，两、三节圣经就一个转。起初神创造天地，空虚混沌，渊面黑暗（创一1-2），在预表上，这是说人还没有得救；然后神的灵运行，神说要有光（创一3），光就来了，这时人得救了。人得救后，神说光是好的，有晚上有早晨，这是头一日（创一5）；但是你注意，不能永远头一日，神要给你一个转，这一转就进到晚上去了，到了晚上就知道：哈利路亚，早晨来了！于是我们有了一个转。没有晚上的人永远没有早晨，凡他所作尽都顺利的人，多半是不幸的，除非他懂得神说的顺利是什么。人得救之后，过了几个月，主不见了，上天上不去，下地也下不去，明明知道主就在灵里，主就是不见了。不要以为这不好，这比维持一种情形好得多。

当然，晚上一来我们就痛苦，以为是我们犯罪了，所以整个人不明亮了，不知主乃是要把我们往前带。你要知道，这里不是你软弱的问题，不是你下沉的问题，是主要把你再往前带一步，所以晚上就来了。晚上越多的人越有福，蒙恩三年，没有晚上天天哈利路亚，就是到了「差不多了」的情形。有的时候走走就不行了，找弟兄也不灵，祷告也不灵，用以前所有操练过的方法也不灵，这时就是进到了晚上。从前你祷告「哦，主啊！」祂就来了，现在是「主啊！你到哪儿去啦？」主说：「我要给你一个早晨啊！我若要给你一个早晨，怎能不给你一个晚上呢？我若要带你有一个转，怎能不给你一个预备呢？」晚上过了，早晨就来了；哈利路亚，属天的事你就摸着了！

水分开，上为天下为地

刚得救的人都不懂什么叫作天地，什么叫作上下，看完电影出来就去聚会；听道也是享受，看电影也是享受，都一样。但神这么一转，天和地就分开了，进到会所和进到电影院，感觉不一样了。现在，进到会所有一种享受；进到电影院，也有一种享受，不过里面开始有故事了，怕看到弟兄姊妹，一看到认识的人心就跳了，主也不见了，一直喊「主啊，主啊，」对付也对付不掉。有一天，莫名其妙的，主又显现一下，觉得电影有什么可爱的，没有吸引力了，不看就不看了。哦，这就是上下分开！本来考试作弊，眼睛一瞄，觉得没有什么，现在不行了；本来非常爱世界，一进到百货公司，就注意各种时髦的衣服，有一天再进去，没有兴趣了。当你摸着了主，天地就分开了！

但是，你不要以为这样就够了，不，你还需要有个转，还得转到第二天！弟兄姊妹，神作的工作，的确和我们的观念、想法不大一样。一个人得救了，直到有一天，他有了「上下分开」的经历，他就摸着了属灵的事，他也知道什么是属灵的事，这时他这个人就到另一个境界里去了。他能够说：「我觉得我属天了，我天天所摸着的都是属天的！」这样经过一段时间，就在他觉得差不多的时候，晚上又来了。在经历上，第二个晚上总比第一个晚上苦。也许有一天你进到会所里，你会发现有一个姊妹不理你了，你认罪也不理你，祷告也祷告不来，只有坐着叹气「哦，主啊！」但是，叹气也没有用，苦得要命，神也不像从前那么快就怜悯，这样又过了一段时间，主看差不多了，早晨又来了，这个姊妹又对你笑了。不仅这样，有的弟兄姊妹本来读大学只要四年，后来非读五年不可；还有的人喜欢考第一名，哦，这样的人最好有一科不及格，叫他知道天地要分开；也有的人喜欢斤斤计较一分、两分，有的人穿件衣服要想很久，穿好了还对镜子看很久，这时主就会来给他一个晚上，这一个晚上要带给他一个转。

地长出生命的果实来

当晚上来的时候，你会觉得受不了，就在你受不了的时候，好像一切都变了，主也变了，环境也变了；但奇妙的，这个时候，你这个人结实了，有块地出来了。本来都是海洋，没有可立足之地，天天在水上飘来飘去，这时候就有了一块地。有了地，这个人才算有点长进，才算从里面长出生命的果实来──他不会只在聚会中哈利路亚，回到家里又是老样子，他在家里也结实了，他所接受的和他所说的话能存在心里，主给的光照能存在心里，主遇见他的经历能存在心里！主向他的显现能存在心里。他和主有一个东西非常结实，主对他是实际的，他对主也是实际的，主摸着他是实际的，他摸着主也是实际的；主向着他是实际的，他向着主也是实际的。他的里面有块陆地，也长出各样的果实！哦，弟兄姊妹，这是在我们属灵上基本必须有的经历，一直不断地转，不断地转，每一次的转，都把我们带到更高的经历上去！

主转我们越多，我们越有主

有一段时间，我在外语学校读书，满心迫切要爱主，绝对为主，口袋里放了一本小圣经，书边都被我摸黑了，下课十分钟就是读圣经，晚上一吃完饭就到操场去跪着祷告读圣经，里面也洋洋自得：「我这样爱主，还有什么要求呢？」那时候里面也有个感觉：「主啊，我把一切都给　！」祷告起来像真的一样。有一天上课，突然有一个人「咚」朝我胸部打一下，痛得不得了，下课后到外面活动还是痛，第二天到医院去找一位弟兄为我照Ｘ光，就是找不出毛病，但一压就痛得不得了。过了一天，来了一封信，叫我立刻到医院住院，一住就是一个月，医生说：「你这病绝对不能劳累，必须休息不可以动。」拿着片子看，原来我一边的肺不见了，另一边只剩下一点点，都是空气跑到里面去了。

一个月后，我出院了，医生说回家后一定要多休息，多吃奶，注意营养的摄取，不要太用功，不要劳累。回到学校上课，一点都不敢动，也不敢一下课就读圣经，下了课，就出去散步。但是真希奇，那一段时间主突然变得可爱了，好像我从前读圣经时主没有那么可爱，祷告时主没有那么可爱，摆上去的时候主没有那么可爱，拼命传福音的时候主没有那么可爱，把一切都给主的时候主没有那么可爱；反而在我什么都不能做的时候，却深觉得那个主的甜美，那个主的亲近，那个主的力量。同时，我的感觉也超越了，不是活在地上天天说，「我爱主，主爱我，」而是我和主一同在天上！哦，我敬拜主，我赞美主给我一个转。从前我以为属灵的事是可以造出来的，我以为我若是这样，我若是那样就能属灵，不，属灵的事物就是基督，只有基督更多给我们摸着，我们在主面前才有更深的经历。所以主要在我们身上一直不断地带我们转，越转主越多，越转主越丰富，越转主越有价值，越转主越高，越转我们这一个人在神面前越有深入的经历，越转我们这一个人就越和主在那个属天的境地里面。

亲爱的弟兄姊妹，真希奇，神所给我们的，和我们所要的是两件事情，你要走一种属灵的路，主却说，「不！」不是说没有读经，不是说没有祷告，不是说没有热心，不是说没有释放灵，不是说没有呼喊主名，而是这一切都不是基督，只是属于基督的事物。主一直带我们转、再转、再转……不断地转，是要把我们不断地转到基督的里面，得着基督的自己！

求主给我们一颗心：「主啊，我要转！」没有得救的人转到主那里去，得救的人转到爱主里面去，爱主的人转到更深对基督的经历里去。也求主给我们一颗心：「主啊，把教会转到　所要的里面去，把我们一个一个的人也转到教会里面去。」


心归向主

但他们的心几时归向主，帕子就几时除去了。

（哥林多后书三章16节）

我们来看哥林多后书第三章，这是讲灵的一章，特别说到灵叫人活。三章6节说：「他叫我们能承当这新约的执事，不是凭着字句，乃是凭着灵；因为那字句是杀死人，灵是赐人生命。」（原文另译）这里非常厉害的说到灵，灵是叫人活；没有灵什么都没有，只有灵赐人生命，字句是杀死人的。到这一章的末了，就结束在「主就是那灵；主的灵在哪里，那里就得以自由，」并且「荣上加荣，如同从主的灵变成的。」（林后三17-18）然而在这段话的前面，却是说到「但他们的心几时归向主，帕子就几时除去了。」（16）

主之外的任何要求都是帕子

根据达秘的翻译，7节到16节是在括号里的话，17节是接着第6节的。当保罗这样厉害的说到灵的时候，他加进来这么一句话：「但他们的心几时归向主，帕子就几时除去了。」这样的记载非常的特别，而说了这句话后，他立刻又说：「主就是那灵。」弟兄姊妹，这就给我们看见，灵和主是永远分不开的。你不能有灵，却没有得着主；你也不能在主之外寻求灵。在这里提到帕子，许多时候我们把帕子领会错了，以为帕子是实实在在有一个东西把我们遮蔽了，叫我们不能看见主的荣光，好像以色列人不能见摩西面上的荣光（林后三7、17）。不是这样，这一个帕子对以色列人来说就是旧约，就是神的律法（林后三14-15）。什么时候他们要神的律法，他们就有了帕子；什么时候他们的心转向主，不要这个律法，帕子就除去了。这给我们看见，什么时候你这个人在主之外要求任何属灵的事物，立刻你这个人就受蒙蔽。

好比今天我们这一班人都是来追求主的，也许有弟兄说，你若要追求主，你必须操练灵；另一位弟兄说，不仅要操练灵，还要对付心；另一位弟兄说，不仅如此，还要注意生命长进；或者，要追求灵命四层1，要有教会生活。弟兄姊妹，这些东西都好，都是主所设立的先知、职事，从主那里有领受教导给我们的。借着释放灵，我们可以到主那里去；借着对付心，我们可以到主那里去；借着生命长进、追求灵命四层……，我们可以到主那里去。但是你要注意，这一些可以把我们带到主那里去，但也可以成为我们跟随主再往前去的帕子。你抓住释放灵，释放灵就成为一个帕子；你抓住对付心，对付心就成为一个帕子；你无论抓住什么，那个东西就成为一个帕子。

别人开奋兴会、盖会堂、鼓励捐钱、办退修会、作神学院，这是我们所不要的；我们是热心许多属灵的事物，我们是注意看望，注意聚会的人数，我们也释放灵，好叫我们自己有喜乐，但你不知道，这一来主耶稣就不见了。弟兄姊妹，你要知道，每一件属灵的事物一被我们抓住，就是一个帕子，叫我们不能看见主，也不能与主同行。

没有别的「主」，主才是主

保罗在这一章说出了一些很重要的事：「字句杀死人，唯有灵赐人生命。」「主就是那灵，主的灵在那里，那里就得以自由。」他说到这么好的属灵事物时，他就告诉人说，若是没有主，什么都没有；若是没有主，什么都没有价值。他说：「但我们的心几时归向主，帕子就几时除去了。」

帕子是什么？帕子不是我们所想的：「主啊，我今天又堕落了，这是我的帕子。」我们以为我们犯的罪才是帕子，不是！是当你以为释放灵就是「主」的时候，释放灵就是你的帕子；你以为对付心是「主」的时候，对付心就成为你的帕子；你以为教会生活是「主」的时候，教会生活就成为你的帕子。你需要释放灵，需要对付心，需要教会生活……，但是主才是这一切的根基，没有主，什么都不要谈。

弟兄姊妹，今天不是你有了一个帕子以后，你就来向主祷告，求主把你的帕子除去。不，这样帕子不会除去。乃是你从自己所抓住的任何属灵事物转向主自己，帕子就除去了。你要知道，这里的帕子，不是一个外面的帕子，而是当你在那里作一些外面的工作时，你就有了帕子，你一注意主之外的事物，立刻你就有了帕子。这是不能改变的。你一注意人，人就是帕子；你一注意事，事就是帕子；你一注意经历，经历就是帕子；你一注意享受，享受就是帕子。什么东西你一注意了，那个东西就是你属灵上的帕子，自然叫你的主失去了，叫你不能遇见主。

每一个人都有许多的经历，也都是花了许多代价得来的，今天叫我们把这许多经历完全忘掉，谈何容易？人真容易有帕子，学了任何东西，立刻就成为帕子。许多时候连你祷告要遇见主也成为一个帕子，你以为上一次是跪下来就遇见主了，所以这一次要再跪下来。好像在我们身上有一个本能，这一个本能就是不要主，任何属灵的事物一来，可能都是好的，但一到我们身上，一成为我们的经历，立刻就取代了基督。祷读取代基督，释放灵取代基督，唱诗取代基督，基督被取代了，主就不见了。

心要一直转向主，对准主

保罗在这里说，主的灵在哪里，哪里就得以自由。这个自由不是你我的，这个自由就是那个主。什么时候我们的心一转向主，帕子就除去了；什么时候主的灵在哪里，哪里就得以自由。主就是自由，自由就是主。自由不是我们所想的，「哈利路亚，阿们，我要讲，谁可以叫我不讲！」这不是自由，是放纵。主的灵在哪里，哪里就得以自由；要说话可以，没有机会说话也可以；有工作可做可以，无工可做也可以；完全是圣灵的引导，完全是从里面把生命活出来的。单单纯纯从里面转向主，你这一转，帕子立刻就除去了。你的里头是清明的，是敏锐的，你里面一直是和主联起来的，心转向主，这样就有许多事发生在你的身上。

当你来到聚会中时也是这样，心转向主，主有一个引导，你就有一个行动，或作见证，或是唱诗，只要是基督作人位，只要是主在里面给我们感觉，怎么作都可以。你一旦这样做，在你身上就有一种情形，你这个人自由了；你有这一个自由，主就能在你身上作许许多多的事。

神对我们的经营没有别的，神对我们的经营就是基督。只要这一位主在我们身上给我们遇见了，给我们摸着了，给我们经营了，给我们经历了，我们怎样做都对，没有什么是错的。但是当我们的心不是转向主，而是转向一个功课的追求时，东西虽好，却变作主之外的一个帕子，遮蔽了主，让我们里面不再清楚的看见主，失去了灵的自由。哦，只有主才是对的，我们的心要转向主，对准主，在我们和主之间没有任何的帕子！

过去的时间里，我们读创世记非常的丰富，但这个读创世记时的光景可能就成为我们今天的帕子，成为我们身上的一个遮蔽。我们每次来到一个聚会，常会不知不觉和以前的情形相比，这就使我们不能往前了。如今你这个人在一个捆绑里面，在一些你曾经认为很好的信息、很好的光景的捆绑里面，这样你就没有自由了。弟兄姊妹，今天我们所要的不是这一个，这一些经历不是我们要抓住的，这一些经历不过把我们带到主面前；我们今天所要的是天天活在主面前，我们的心一直转向我们的主，因着我们的心这样转向主，帕子就一直从我们身上除去了。

我们和主要有厉害的关系

你可以说已往的好，但已往的好是为着今天的建造；若我们只说已往的好，却对今天没有帮助，又有什么益处？亲爱的弟兄姊妹，我们的心一直要到主那里去，我们和主之间要有一个好的来往，我们对付了主2，也让主对付我们；我们遇见了主，也让主遇见我们，我们和主有非常厉害的关系。

我们都需要常常问问自己：主啊！我有没有遇见你？主啊，我现在身上有没有一个东西是新的？我若没有新的，怎么能够帮助弟兄姊妹？我若没有新的，怎么能有长进？我若没有长进，不是就成为别人的难处吗？我们服事人的要注意，你若不是新的，你就不能盼望你所服事的弟兄姊妹是新的；你若没有长进，你也不要盼望你所服事的人有什么长进。什么树结什么样的果，什么样的光景带什么样的人，这是一个律。我们若是没有一个新的主，光是来聚会中释放高歌，那样的情形就实在不够。我们应该在生命上好好的有追求，应该天天遇见主，不应该从头到末了都是那么兴奋、高昂。每读一段主的话，你觉得真好，就该有一段时间回到主面前去，厉害的去遇见主，和主厉害的办交涉，让主厉害的作你这个人。不能一段时间过去后，只会听一些信息，只会讲一点信息，只会作一些事；必须一段时间以后，你这个人的里面，好像有一个东西是被主摸着过的一样，不敢说有「毗努伊勒」3，起码你能站起来说，我有「伯特利」4，主的确向我显现了。

遇见主，也让主遇见我们

当你这样遇见主，和主有了亲密关系，让主来摸着你这个人的时候，你从这里就产生了一个结果：「主啊，你是我的人位！」我们很容易接受主作能力，接受祂作我们的智慧，但要接受祂作我们的人位，那就不容易了。弟兄姊妹，今天你对灵的感觉，还有很多是以为灵就是享受，就是供应；你活在灵中的时候，又有享受，又有供应，又释放，又光亮、又喜乐、又平安，哈利路亚，真好！但是，还你就缺少一个「人」，一个人位。好像主是情书，一封情书来了，是光明；又一封情书来了，是能力；又一封情书来了，是安慰；情书再多，祂还是祂，我还是我。等到有一天，你说，「主啊，我接受你作在我身上有位格的人，」这一下，你的主权就没有了。这就是基督是「灵」和基督在我们身上是「人」不同的地方。

要想基督作人位，弟兄姊妹，一定要灵强，要遇见主。你不爱祂，如何接受基督作人位？必须看见主很可爱，有一个吸引的力量使你去接受祂，才能叫你和主有一个联结的结果。我再说，要让主来遇见你这个人，「主啊，不要让我过去！主啊，不要让我过去！主啊，求　让我遇见　自己，遇见　自己！」5

我们应该要有许多这样的经历，我怎么活活的遇见主？我怎么活活的支取基督？我怎么和主有一个关系？主怎么和我有特别的来往？主的手怎么在我身上动了一下，叫我对祂有更明确的认识，也叫祂在我里面更多的活着？哦，我们需要这样的经历！我们每一个人都需要神的怜悯，叫我们活活的遇见这位活的耶稣。这就是我的心转向主，帕子就除去了。当我们这样一步一步有追求的时候，总得让主来遇见我们；我们需要有长进，也需要遇见祂，也需要让主在我们身上更多的有主权，从这里才能产生一个东西，叫我们的根基可以更多的往前。

感谢主！保罗在这里告诉我们，总要记得我们的心转向主，帕子就除去了。弟兄姊妹，无论你读圣经，或读书报，或是在事奉中，或不在事奉中；或者高昂、或者下沉，它都没有别的条件的，只有一个条件──心归向主。你高昂，心归向主；你下沉，心归向主；你兴奋，心归向主；你疲倦，心归向主；你觉得有味道，心归向主；你觉得没有味道，心归向主。当你单单的在主面前说：「主，我要有一个转，我从一切的事中转到你那里去」的时候，这一个转自然就叫你这个人从帕子里面出来。求主恩待我们。

1.有一些属灵的人（如盖恩夫人和宾路易师母）把信徒在生命里的成长经历分作四层：第一、在基督里（得救层）；第二、住在基督里（复兴层）；第三、基督住在我们里面（十字架道路层）；第四、基督长成在我们里面（属灵争战层）。

2.对付主就是与主办交涉，也就是认认真真的在主面前，对圣经中主各面的丰富一个一个的去得启示，得经历，好叫主对我们不是理论的，也不是道理的。

3.原意是「神的面」。根据创世记三十二章，神和雅各摔跤，因胜他不过，就摸了他大腿窝，从此他就瘸了。他就给那地方起名叫毗努伊勒。在预表上，毗努伊勒是神厉害对付雅各天然的生命，叫他内在的所是开始得变化的起点。

4.原意是「神的家」。根据创世记二十八章，雅各在梦中看见石头浇油的异象，说出神要变化雅各成为以色列，借着他产生十二支派，好建立神的家。

5.这是指信徒与主有一种很深刻亲密的交通时，他会感觉好像面对遇见一个活活的人，他能看见祂的面光，听见祂的说话，被祂的心肠触动，甚至魂不守舍，如同书拉密女遇见她心所爱的主一样（歌三4，五4-5）。


雷玛的话

你若究察罪孽，谁能站立得住呢？

（诗篇一三○篇3节）

我们的负担不是盼望外面有多少兴奋的东西是站起来给人看得见，乃是盼望我们和主之间有一个特殊的关系。什么时候我们和主的关系不正常，所有我们在主面前所作的，那个价值都不能存留得住。这个正常的关系，不仅是一个感觉的问题；不是说我今天感觉非常好，我就正常了；我今天感觉很平安，我就正常了；正常与否的根据常常是这位说话的主有没有对我们说话。

不是根据感觉，是根据说话

我们要知道生命之灵在我们里面就是一个说话的灵。亲爱的弟兄姊妹，你怎么知道你在神面前的情形是对的？就问主有没有对你说话，不一定是外面一些特殊的话，不一定是一些启示很大的说话，但你自己知道主在你里面是一直不断地向你说话。主向你说话越多，你在神面前越正常。你若拿起报纸来，主也说话，就证明你的情形还够正常；你如果拿起报纸来，主没有说话，就证明你的情形不够正常。你在聚会中，主对你说了话，证明你这个人正常；你如果在聚会中只感觉到主的同在，就证明你的情形不够正常。一个正常的光景，总是主在我们里面一直不断地，不断地对我们说话，这个话要给我们一个新的天，要带我们不断地有转机，要让我们这个人一直往前；这个话也叫我们在无形中和主联起来，洗涤我们这个人，叫我们这个人的陈旧在不知不觉中消失了，让我们活在新鲜的里面。

弟兄姊妹，你要对准主，也对主说：「主啊，若是我摸着　，一定有话；若是我和　正常，我应该常常有话！为什么我常常没有　的话？这证明我和　的关系不够正常。主，我要对准　，我要和　有一个新的关系，我要和　非常正常，我要和　没有任何的间隔，求　来向我说话！」

弟兄姊妹，我再说，你和主中间的情形，不是根据你的感觉如何，乃是根据主向你说了什么。今天早晨有句话很摸着我：「你若究察罪孽，谁能站立得住呢？」（诗一三○3）我立刻有个感觉：哦，主啊，我根本是一个站不住的人！主啊，原来我是这样坏，不过是　没有究察罢了！　若严查起来，谁能站立得住?! 这句话在我里面活起来了。不知不觉眼泪流下来了，不知不觉悔改起来了，不知不觉感谢起祂的赦免之恩，并且叫我怕这一位神。

雷玛的话就是主活活的话

当然，主的话不仅光借着祷读圣经临到你，也许当你走路时，主就有话来了；也许当你做事时，主就有话来了；无论怎样，在你身上是有一个东西叫你有把握，叫你知道你和主之间的关系不一样了。因着这一句话来了，就能叫你这个人的生活有了改变，叫你这个人的话语有了改变，哦，这就是那个「雷玛」给我们碰见了！雷玛的话就是活的话，这个活的话在我们身上产生出一个果子来，这个果子叫我们活到神面前去。

若是神天天给我们活的话，经常给我们活的话，叫我们活在活的话里面，我信我们的生活会是两样的；我们会发觉：主啊，原来许多的属灵事物并不是　，原来许多所说的、所作的并不是　自己，原来许多的劳苦并不是　自己；哦，今天你所给的不是别的，是　，就是　！弟兄姊妹，这是在学习基督作人位的事上不可或缺的，越过你会越觉得：主，原来一切都是　，不是那些属灵的事物，是　！

要影响教会，必须有雷玛的话

今天我们要影响教会，必须有「雷玛」；如果你有活泼的话，厉害的话，照明人的话，那个话在你里面叫你受不住了，你想你不能影响教会？弟兄姊妹，我们要往深处去，需要「雷玛」。神的话在我们身上越多，我们就越改变；我们的改变不仅说出神的经营，我们的改变也能影响教会，让教会也在神的经营里面。

当我们有活的话时，教会的建造就很容易；不在乎我们咬着牙和人配搭，乃在乎我们都有一个活的「雷玛」。活在活的话里面，自然相爱就出来了；活在活的话里面，自然配搭就出来了；活在活的话里面，自然建造就出来了。

哦，我们需要活的「雷玛」在我们身上！没有活的「雷玛」，难得有转机；没有活的「雷玛」，很难不老旧。不老旧是靠着「雷玛」，得着更丰盛的生命也是靠着「雷玛」。求主恩待我们，让我们里面不断地、不断地、不断地有「雷玛」。借着操练，我们的良心是会敏锐、满有感觉的；一到主之外的事物上去，里面立刻有主的话，叫我们一直对准基督与教会。这样的操练会给我们一个好的根基，叫我们不断地有长进。求主恩待我们！


基督是一切

唯有基督是一切，又在一切之内。

（歌罗西书三章11节，原文另译）

神在我们身上作的工作非常厉害，厉害到一个地步，除了主之外，祂什么都不能让我们要；所有主所给我们的，甚至连以往主所给我们的祂的自己，祂都不让我们要。祂要我们现在，这一个时候，有一位活的耶稣。这一位耶稣在这一个时候对我们必须是活泼的，是我们可以经历的，是一直和我们来往的。什么时候我们抓住了任何属灵的事物，那个属灵的事物就成为我们跟随主的一个帕子。这是一件严肃的事。

没有主，一切都是枉然

弟兄姊妹，今天对于我们，什么东西最能代替我们的主呢？不是世界。因为我们连看一看报纸都会有感觉，看一看小说会有感觉，逛一逛书店会有感觉，下一下棋会有感觉；但那些我们没有感觉却叫我们离开神的面的，完全是今天在教会中那些属灵的事物──如何带聚会呢？如何传福音呢？如何来祷读呢？如何来享受主呢？这一些的如何，这一些的做，就把我们从主的面光中带出来了。保罗说：「唯有基督是一切，也在一切之内。」（西三11，另译）不是祷读有错，是在祷读里面必须有基督。基督是一切，也在祷读之内；基督是一切，也在追求之内；基督是一切，也在对付罪之内；基督是一切，也在灵命四层之内；基督是一切，也在寻求「雷玛」（主应时的话）之内。若是我们只寻求「雷玛」──主啊，向我们显现；主啊，对我们说话；主啊，让我们遇见你；却没有想到这位要叫我们遇见的主，立刻「雷玛」就是一个帕子，让我们离开了主自己的面。

弟兄姊妹，你有没有看见这件事在我们身上有严肃？我信你能懂我说的是什么。任何属灵的事物，你在那里抓住了；任何属灵的工作，你在那里抓住了；任何属灵的追求，你在那里抓住了；任何属灵的盼望，你在那里抓住了；甚或你在那里抓住主的显现而忘记主，立刻这个人就完了。你会有许多的「雷玛」，你会有许多的显现，你会有许多的经历，你会有许多的事奉，你会有许多的工作，你会带许多人得救，你会有许多感觉的同在，但这些只能带你有长进，不能带你有转机。今天我们所需要的不是这些，是主自己！若是没有主，一切都是枉然。

一个人在神面前真实的交通，一个人在神面前真实的遇见主，都需要从一切罪恶的、属世的，甚至是属灵的、最正统属灵的事物中出来！我们这个人需要一个厉害的丢开，只单单的向着主：「主啊，求　给我话；不是为着话，乃是为着　！主啊，求　向我显现；不是为着显现，乃是为着　！主啊，求　转我这个人；不是为着转，乃是为着　！」这就说明基督是一切，又在一切之内。

不要烦扰，只要遇见主

所有生命的经历，所有生命的功课，所有属灵的追求，你把基督拿开就完了。求神恩待我们，现在我们渴幕得着主自己和祂活的话，不要在那里急，在那里忙，为着能坐在主面前烦扰。马大为许多事思虑烦扰，我恐怕你现在就为着能像马里亚那样坐在主前思虑烦扰。「主啊！为什么我老是不能坐在　脚前呢？　的脚到哪里去了呢？主啊！我怎么找不到　了呢？　的荣光到哪里去了呢？难道　不要我了吗？难道　没有向我显现过吗？」哦，不要这样思虑烦扰，应该安静的、安息的到主面前来，「主啊，什么时候我的心转向　，什么时候属灵事物的帕子就除去了！」这个时候，你就摸着主自己，从主的自己会产生许多的经历。

你遇见主会发生什么故事，没有人知道，也许叫你得圣灵浇灌，也许叫你这个人起来跟随，也许叫你去认罪悔改，也许叫你有力量往前去；但是，不要宝贝这些不同的经历，要宝贝主的自己。这一切正常的情形应该是遇见主而有的情形。我们需要转向主，把我们所谓的追求，所谓的经历，所谓的盼望，都摆在一边去！

最好把属灵的公式丢掉

神所给你的就是主，不是经历；经历是遇见主的结果，不是遇见主的源头。主若恩待我们，叫我们好好到主面前去，我们就会发现遇见主的情形绝不是我们所想的。不要以为遇见主就是有主的同在了，或觉得喜乐了，或觉得刚强了，或看到自己的败坏了。弟兄姊妹，你不知道遇见主到底会发生什么事，你若知道就是你造神而不是神造你了。不是你造神，是神造你；不是你要神，是神要你；不是你带领神，是神带领你。如果你今天把一个公式摆出来，首先是认罪，第二是悔改，第三是交通，然后是呼喊主名，这样我就有喜乐，就有主的同在了。这是你造神，而不是神造你；如果这样，圣灵还有什么工作呢？你最好把这些公式丢掉，什么都不知道，只对主说：「主啊，我来了！主啊，我来了！我就是来对准　，来亲近　；有一节圣经我就祷读，有一节诗歌我就唱唱，有一点叹息也可以，如果　叫我躺一躺也可以，叫我跪一跪也可以，我的心现在对准了　，发生什么事情　来决定。」你这个人要大，你如果大起来，主什么事都可能发生在你身上。

求主恩待我们，不要限制主，观念要改，心胸要扩大，要对主说，「主啊，我现在所求的是　！没有一个经历我要抓住，没有一个宝贝的话语我要抓住，没有一个以前所受的带领现在是非如此不可的；我就是单单的来转向　，主，　做事吧！」求主这样向我们显现，求主这样恩待。

没有基督的实际，就是宗教

我们对于主的认识太宗教，对于摸着主太宗教，我们觉得有膏油就是摸着主了，我们觉得有主的同在就是摸着主了，或者我现在喜乐就是摸着主了，我现在有负担就是摸着主了；要知道主比这些大！主比祂的同在大，主比喜乐大，主比负担大，主也比膏油大，主就是主！如果我们里面对这个有认识，我们的属灵生活会有相当的改变。

我们曾经说过许多次，在会中要有灵中的自由，每一次来到聚会中，我们要有个态度，我不知道今天聚会会发生什么事，也不知道今天这个会到底如何聚，只有带着这个心，这个灵，圣灵才能自由。如果你以为聚会就是先唱诗或先祷读，圣灵就没有办法动。对这个我们的观念不能太狭窄，要慢慢改变，这样我们的聚会会自由得多。

不仅这样，弟兄姊妹，对亲近主，对主是如何，我们的观念也同样不能太狭窄。每一次亲近主都很摸着主，很多人流泪，但总觉得还有一个东西，还有一个东西更大；这一个东西我们没有摸着，因为不知道还有那个东西。我们以为摸着主了就是流泪，我们以为摸着主了就有主的同在，我们以为摸着主了就有膏油，我们不知道摸着主就是摸着主了。主就是主，你千万不要以为主是如何，哦，主比我们所以为的多！主怎么样呢？主就是主，主可以叫你哭，叫你笑，主可以叫你安静，也可以叫你跳。你最好不要去替主打算。如果你以为「主啊，我若遇见你情形就是这样，我若遇见你光景就是那样，」就是我们所说的宗教，没有基督的实际。有了一个属灵的外壳，我们这个人也就无法深入。

主比一切大，主不狭窄

所有我们以为主若向我们显现就必然有的这一些情形，都会叫我们这个人狭窄，叫我们这个人没有深度，叫我们这个人对主的认识不够丰富，叫我们活在一个短浅的经历中。要知道，也许主遇见你的时候，就是你没有祂的同在的时候。你不要说主现在没有与我同在，我里面感觉枯干；你不知道，许多时候你感觉枯干正是你更多亲近主的时候，这远比你感觉主的同在亲近得多。就是那一种枯干，那一种里面缺一种东西的感觉，叫你不敢与主稍离，知道没有主就不行。反而有时候你觉得很喜乐，哈利路亚，轻浮的话就出来了，开玩笑的话就出来了，嬉笑的话也从口里出来了。弟兄姊妹，到底怎样才是好呢？这不是你的事，这是主的事，你只能负一个责任，把心转向主，主就要负祂的责任。

一个真实厉害遇见主的人，也许他无法说出主在他身上如何，他只能说这些日子在他里面有个东西非常重，重到一个地步叫他茶饭不思，叫他不能不祷告，不能不屈膝。也可能他是在一种说不出喜乐的光景里，不知如何告诉人他的主有多好。弟兄姊妹，这样不同的光景，你不能说那个深或那个浅，因为你不是主，主才是主。灵就是灵，你不要认为怎样就是有灵，怎样就是没有灵。同样的，主就是主，主是不受一切限制的，主是一切，又是一切之内。我们要从宗教的观念里出来，从已往我们所有的经历里出来。

弟兄姊妹，要来追求遇见主，厉害的遇见主，我们这个人要从宗教里出来，就像要想有一个丰盛的聚会，你我也得先从宗教里出来。原则一样，千万不要把我们的主限制。我们的主太好了，我们的主太大了，大到一个地步，我们无法知道祂有多大；大到一个地步，你若想衡量，你就上当了，还不如简简单单的说：「哦，主啊！我的心对准　，我来就近　，我来运用我的灵。」你这样来亲近神，无论会发生什么事，会产生什么结果，你都能让主出来，让主来做。求神这样来扩大我们的心，把我们从宗教里释放出来，从我们的经历里释放出来，主要如何都可以。愿主在我们身上更多有路。


看透自己

我是全能的神，你要在我面前完全。

（创世记十七章1节，原文另译）

今天能把自己看透的人不多。我们常祷告说自己是罪魁，可是当别人说我们有难处时，总是不能服气，这就证明我们对自己有看见，却没有看透。一个在神面前的完全人，不在于天天是被灵充满的，活在天上的，得着荣耀的，而是天天看见自己的软弱，自己的不行。越看透自己的软弱越证明这人的完全。

在神面前完全

创世记十七章1节，神对亚伯拉罕说：「我是全能的神，你要在我面前完全！」（原文另译）全能的神也就是全有、全足、全丰的神。真是希奇，神对亚伯拉罕说祂是全能的神，是在他失败以后，是在他生了以实玛利以后。弟兄姊妹，你在神面前的完全，不是根据你有多少的得胜，乃是根据你认识自己有多少的失败。

如果你说：「好了，那我们天天去看电影、跳舞，不是更快完全吗？」不，这叫放纵。神做事的原则是让人把肉体所有的力量用尽，然后祂才来说话。我们把自己的方法用尽，神就来说话。人失败到一个地步，无可再失败了，神就来说：「我是全有、全足、全丰的神，你要在我面前完全！」神不是来责备，不是来安慰，乃是来说话，要我们完全。这样的神真叫人赞叹：「神啊，你真是太大、太高了，只有你才能如此！」若是我得胜了，而神来叫我完全，我一定会跳起来说：「哈利路亚，你看我真好哇，神叫我完全！」但是当我软弱时，神来叫我完全，我只好俯伏在神面前说：「哦，主啊，只有　来怜悯，只有　来工作，只有　来供应，否则我不能完全！」

神对亚伯拉罕说：「我是全有、全足、全丰的神，你要在我面前完全！」这就是说，神已经把你看透了。神似乎说：你一生的经历都由我来负责。我是全有、全足、全丰的神，无论你需要什么，我都能负责。你要在我面前完全！这时亚伯拉罕俯地喜笑，说出他真是把自己看透了。

百感交集的喜笑

弟兄姊妹，你有没有这经历，觉得自己很软弱，到神面前去认罪，又觉得甘甜，又觉得羞愧，又觉得信不来，又还能信。我告诉你，这一个就是「完全」的根。亚伯拉罕真是看见自己什么都没有：自己的身体如同已死，撒拉的生育已经断绝，没有指望了。当神应许他生一个儿子的时候，他不敢说神开他玩笑，他想信神，又信不来，信不来又离不开！哦，我们也有这样的经历。当神有一个呼召临到时，会使我们惊讶，甚至怀疑说：「神啊，你找错人了吧，怎么会是我？」不觉笑了起来。这笑，不是喜乐的笑，乃是百感交集的笑。「神哪，不是我，你找错人了。」亚伯拉罕心里想，但他不敢说出来。一面来说，他不能离开神；一面来说，他也不能信靠神。一面来说，「神哪，你所讲的都行」；一面来说，「神哪，借着我却不行」。这真是把自己看透了：哦，神啊，我真是无能，从头到脚都是一个没有用处的人！

一个还觉得自己能干的人不会把自己看透。若是一发觉自己软弱，顶多祷告：「主啊，求　多多怜悯，多多祝福。」亚伯拉罕却不这样。亚伯拉罕连祝福也不会要，他不会说：「主啊，我不行了，求　使我的身体活过来吧。」他糊里胡涂，对自己笑说：「我明年还真会生一个儿子？！」他不敢向神诉苦说：「神啊，不要开我玩笑，我生了以实玛利已经够痛苦了。」他也不敢满有把握说：「神啊，　所讲的必定成就。」他更不敢冷落神说：「神啊，我已经离开　了，不要再来找我的麻烦！」他只说：「但愿以实玛利活在你面前。」（创十七18）哦，弟兄姊妹，这一个光景真是宝贝，这一个人被神作到一个地步，在他的身上满了生命，满了供应，满了神的旨意，连神来说「我是全能的神，你要在我面前完全，」他自己都不相信──不相信他能完全，不相信他仍有指望。他不相信那就不作了吧？不！他又相信神能作，只是又信不来神能在他身上作，所以他俯地喜笑，百感交集的笑。他可能有一个感觉：「神哪，　早十年八年来就好了。」也许也有一种感觉：「神啊，　知道　说的是什么吗？」也许还有一种感觉：「神啊，不要在今天说这话，真叫我刺激。」也许又有一个感觉：「神啊，我把自己信托给　，但求　加力。」也许更有一种感觉：「神啊，我真是愿意信　，可是我信不来！」这一个人被神带到一个地步，真是把自己看透了，像是消失在神面前，跑也不会，信也不会，祷告也不会，仰望也不会。一面看自己这样的软弱，一面看神是这样的丰富；一面信不来神的丰富，一面又活在神的丰富里。哎呀，这一个经历真是太奇妙了！

信不来又离不开

弟兄姊妹，求主怜悯我们，把我们的肉体带到尽头之处，有一天，能在祂面前俯地喜笑说：「主啊，我真不知道怎么说才好。」只有在生命里才能认识自己。不要看有多少方法，也不要学别人的样子，我们要认识一切都是生命。如果主的生命在我们身上有工作，如果主的生命在我们身上有带领，如果主的生命带我们越过越深、越经历祂自己，其他的经历，你都不需要管，那不是你的事。你所需要的不是外面的作法，你所需要的是神的自己！求主怜悯，真愿有一天当神托付我们一件事时，我们不能离开，也不敢工作；不敢说「神哪，不行」，也不敢说「神哪，可以」；只能俯在地上叹息的说：

「主啊，求　怜悯。」

「哦，主啊，我是死的。」

「哦，主啊，我不敢求　加力。」

连加力都可能是以实玛利。我虽信不来，我也走不掉──这一个就是信心的实际！

信心的实际不是「我知道，神能作成」，信心的实际也不是「哈利路亚，我一路走到主面前去」。信心的实际乃是神来作工、作工、又作工，作到一个地步，他这人是死的──虽是死的，却有应许；虽有应许，却没有把握；虽没把握，却能信赖；虽能信赖，却又信不来；虽是信不来，却又离不开！他一切的情形，都完全显在神面前。这时候，他才算是把自己看透了！哦，弟兄姊妹，今天我们都不认识自己。我们里面计划还多，打算还多，考虑还多，用来仰望主祝福的时间也多，仰望主怜悯的时间也多。我们还没有到一种情形，说：「主啊，我一切都没有，不过因　的怜悯，我才在这里。　一切所应许的，好像不是我的；　所给我的异象，好像是不能实现的；不过因着　的怜悯，我走不掉！」这样才能让神在我们身上真实有路。

亲爱的弟兄姊妹，今天教会真是需要有这样的生命。以利以谢1 多的是，以实玛利多的是，连有以撒原则的人也多得是。今天少有几个人，被主作到一个地步：一面来说，神在他身上满了工作；一面来说，他对自己满了认识。一面来说，他信不来神；一面来说，他又离不开神的呼召。今天少有几个人认识自己到一个地步，只能自己对自己喜笑：「神哪，我走不掉！既然你说你能做，我就不敢说不能做。但是，你这一个呼召在我身上太高了，你这一个应许在我身上是不可能的，你这一个带领在我身上是行不通的。若是以实玛利你不要，我也没有办法。我知道我是谁，我也知道你是谁；我知道我信不来，不过你带我，你带我！」这样的人才能在神面前真实有用，这样的人的价值在神面前才高。求神恩待我们，不要违背原初的异象，一直活在十字架的带领里面，让主作工到一个地步，叫我们能说：「主啊，只有　！主啊，只有　！若是靠着我，最多只能生出以实玛利。主啊，我不过是这样，我不敢埋怨，我只愿在　眼中蒙怜悯！」（本篇摘自《创世记鸟瞰》）

1.亚伯拉罕救回罗得以后，神要大大地赏赐他，他却告诉神他既无子，要承受他家业的是以利以谢。亚伯拉罕是按他天然的观念，把那生在他家中的以利以谢当做他的后嗣。在这里，以利以谢代表人的天然，如同以实玛利代表人的肉体一样，参创十四至十五章。


我人生之歌

所罗门的歌，是歌中的歌。

（歌中之歌一章1节，原文另译）

「歌中的歌」是指着一个人的一生。每一个人的一生都在追求一首歌。今天在地上充满无数的歌，但祂带我们走的路是一首最有意义的歌，是一首经历神的歌。

主的情人

在歌中之歌中，你会发现教会的建造，不是借着一班工人，乃是借着一班主的情人。唯有一班情人来在一起，才能把教会建造起来。所谓「打出一条路来」的，绝非建造之路。你这个王女，固然当起王女来了，但是有许多童女，却因此被打死了。真正对教会的建造，是借着一班情人。教会中单纯爱主的人越多，教会越得建造。求主在教会中兴起更多主的情人，只对主的自己有兴趣。我们做工做惯了，很容易训练人做工，不太会帮助人作主的情人。在我们的观念中，「似乎」我们可以忍受一个人离开主的面，却不能忍受工作垮了；我们对一个人和主爱的关系的注意，还没有对工作的注意大。但是歌中之歌让我们看见，所有的工作都是附带的，正常的事奉，是因有一班人和主有爱的关系，而产生出来的。

神要一班人，爱祂是没有附带条件，是没有要求，为自己也没有打算的。如果有许多童女在正直中爱主，神就能得着一个在正直里爱主的教会，那教会的建造就容易了。在教会中主的情人何其少，主的工人何其多，我们到了一个年龄，就开始比较──谁多显出一点功用？谁作头？这种情形是堕落的，显明我们从主的爱中堕落了，变成一个只为主作工的人。

「愿他用口与我亲嘴，」我们起头的时候是「愿他」，不知道为什么蒙恩两年之后，「他」反而变得不重要了。我们周围的那些工作，周围的那些小羊，周围的那些事奉，反而变得比祂更重要了。一个真实在神面前经历追求「歌」的人，他永不能离开「我、你、他」。这里有一个「我」，「他」是主，「你」也是主。「愿他用口与我亲嘴，因你的爱情比酒更美。」（歌一2）一个刚刚起来爱主的人，他得着了一个「他」！他有一个经历是「他」！他全人被主吸引，活到主的爱里；他在主之外，没有打算、没有盼望、没有要求；在他身上没有别的，只有主，只要主。这样一个爱主的人，是不能离开这五项东西的：第一是主的吸引。第二是主的爱情。第三是主的自己；主的膏油馨香，那个经过过程成为生命之灵的主。第四是主的名。主的名，如同倒出的香膏。第五是教会。众童女都爱主，教会就显出来了。每一个爱主的人，到了任何一个阶段，都必须重复这五段，越过越深的经历这五项。

羡慕更深的长进

我们说过，一个刚刚爱主的人，主的自己没有办法完全向他显现，只有主的爱情能向他显现。摸着主的爱情，是圣徒初期的经历，但是要摸着主是升天的主，是复活的主，是把撒但践踏在脚下的主，就要经历相当多光中的审判。如果我们在刚开始爱主的时候，主就来审判一下，我们一定都死了，还不只是灵死了，是全人死了。神若把祂完全的荣耀，全部显在我们面前，我们没有一个人能站立得住。我们所能见到的主，都是照我们生命的度量给我们看见和经历的。我们更长大一点，主就给我们多看见一点。主带领我们是不尽的，我们真是要渴慕一个更深的长进。我们遇见主遇见得太少了，主也不敢厉害的向我们显现，怕我们真遇见了承受不了。我们所摸着的，不过是主的爱、主的死、主的吸引、享受主同在的甘甜；我们所摸着的主，不过是给我们外面的祝福，以及兴奋高昂的情绪，那个膏油馨香的内涵，我们若真经历到了，我们会像约伯一样，打自己，厌恶自己，说「从前我是风闻有你，现在亲眼看见你。因此，我厌恶自己，在尘土和炉灰中懊悔」（约四二5-6）。我们对主的经历是需要这样的重复，一次比一次更深的。

要有更多内室的经历

我们也说过「王带我进了内室」（歌一4）。我们和主之间，永远有一个秘密，那是因爱而有的。我们永远不能有多少属灵的得着就向人漏出多少，我们该留下来单单的给主享受。今天能够和主维持一个秘密的人不大多。第一，是因他和主的关系不一定那么亲；第二，也许他和主非常亲，但他还不一定有秘密；第三，他有秘密，但不一定不会讲出来。我和主特别的交通，那种特别的关系，是不能向人随便说的，只能单单的告诉主，这就是「内室的经历」。内室的经历越长、越多，走主的道路就越好。我们差不多是有八十分的经历就卖一百分，向着人是赤露敞开的。我们把和主之间爱的关系，像卖膏药一样，乱卖、穷卖。一个正常爱主的人，是与主有秘密的，他与主之间爱的关系，胜过外面的追求，胜过在人面前的显出。那一个秘密，只有主知道，也只有你知道。那跟主特别的爱情，跟主之间特别说的话，是不愿意随便给人知道的。今天我们一提起工作，就把主冷落在一边。我们对工作的兴趣，对工作的认真远过于对主的兴趣和认真。求主拯救我们，带我们常有内室的经历。

一个真正给人帮助的人，不是讲道讲出来的，乃是在生命里活出来的。你是一个在生命里的人，你就能影响人活到生命里。你旁边的人会替你见证，他们是因你才更爱主的。你一被主吸引，他们就被主得着了，他们就要因主而欢喜快乐。「我们必因你欢喜快乐，我们要称赞你的爱情，胜似称赞美酒。」（歌一4下）一个在正直里爱主的人，才是真正爱主的人，他的爱主是没有条件的，他的跟随主是没有条件的，他的事奉是没有条件的，他的活在交通中也是没有条件的。他不用喜乐来代替主，他不用其他的感觉来代替主，他也不用主的同在来代替主。他爱主的光景，完全是顺服的。他的爱主，是在主之外没有要求的，他只要主，只爱主！弟兄姊妹为他作见证：「主啊，他在正直里爱你！」若是一个教会，一提起主就特别的有兴趣，一提起所享受的耶稣就特别的有兴趣，就证明这一个教会是在正直里爱主。（本篇摘自《神圣罗曼史》）


毗努伊勒

日头刚出来的时候，雅各经过毗努伊勒，

他的大腿就瘸了。

（创世记三十二章31节）

雅各到了雅博渡口，就是毗努伊勒，在那里神第三次向他显现（创卅二22-32）。在这次显现之前，雅各已经有许多经历，叫他这个人进步了，所以这时候，他想：「我该做的都做了，我该得的都得了，我还是多么虚空啊！这一切都不是我要的，我要的是神的上好！」也因为这样，神现在可以自己来面对他，和他摔跤；哦，神和人摔跤，这是人所不懂的。

神在毗努伊勒（神的面）的显现

弟兄姊妹，你有没有注意，神和他摔跤的过程，就是叫他慢慢地有启示、蒙光照的过程。开头的时候，雅各会说，我强壮得很，我是个能打仗的人。慢慢地，无论雅各用什么方法，神都有方法应对；雅各想怎样攻，神就已经怎样挡。雅各现在觉得奇怪了，他想说，「我是一直胜过别人的，我怎么胜不了他？为什么我和这个人摔跤，无论我用什么方法，我的方法还没有出来，他早就知道了，好像他是很容易就可以赢我，却不愿意赢我，这到底是谁啊？」

神也想说，「看这一个人，一个坚持的人，一个固执的人，一个强壮的人，一个满了己意的人，一个持定了就不改变的人，一个绝不服输的人。我已经在摔跤的过程里，用尽各样的方法来提示他──降服吧！我是神！放下你所能作的，放下你所能成的，放下你所把握的，放下你自以为是的，放下你的打算，放下你的计划，你要认识我是神！」但奇妙的，神也要说，「我胜不过你。」（参创卅二28）

神似乎「胜不过」雅各

弟兄姊妹，这里的「胜」不是争战的胜，神一摸就可以叫雅各瘸了，还有什么是神胜不了的？你要知道，神所要的，不是征服；神所要的，是人存在的改变，是心思的改变，是行事的改变，是做人的改变，是生活的改变，也是追求的改变。

神所要得着的一个人，是看见自己的，也是认识神的；是联于神的，又是厌弃自己的。神所要得着的一个人，不仅是要得神的，要活在神旨意里的，要得着神的上好的；神所要得着的一个人，更是满有神的，满有神旨意的构成的，又满有神上好的实际的。

在这里，神要起来宣告说：「你不能，你不够，你也不成；你的一切，包括你的智慧，你的才干，你的好性格，你的能力，你人生的经验，你行事为人的法则，凡是你认为有用的，我告诉你，都没有用！」

弟兄姊妹，这里你有没有看见一幅图画：人想在一切的事上得着神，神却想要得着这一个有心愿的人。人的焦点是在得胜失败、刚强软弱、属天属地、属灵属肉和生命血气上面，神的焦点却是，「我要得着你，我要占有你，我的境界高过你的境界，我所要的高过你所追求的、所盼望的。我所愿意『赐』给你的，高过你一切的追求；我所愿意『赐』给你的，就是我自己！」

奇妙的是，神可以打倒人，神可以限制人，神可以责罚人，神也可以审判人；神是无所不能的，没有什么可以约束祂，也没有什么可以限制祂；但是，神在爱祂之人身上的心头愿望，却好像总是不能成就。

神是满有智慧的，对祂来说，没有什么是重大而测不透的；神也是全足全丰的，没有一事会叫祂有任何的缺欠，有任何的需要。但是，这样的一位神，满有智慧的神，全有的神，全足的神，全丰的神，全能的神，现在好像不能来叫一个人放下自己，放下自己的天然，放下自己的能力，放下自己的聪明，放下自己的才智，放下自己的成就，放下自己的盼望，所以圣经才有这样的记载，「……你与神与人较力，都得了胜」（创卅二28）。神要说，「我这一位全能、全智、全有的神，在我心头的愿望里，似乎是不能胜过你的！」

神似乎对雅各「无可奈何」

亲爱的弟兄姊妹，你知道什么是毗努伊勒？毗努伊勒就是神的显现，毗努伊勒就是神的运作；毗努伊勒是神在祂面光里的显现，毗努伊勒是神在祂行政里的运作。换句话说，毗努伊勒就是神来遇见你！

你千万不要以为，神来遇见你，你就能放下你所该放下的，丢弃你所该丢弃的，不！神还是不能胜过你。为什么？因为你这个人太好了，你这个人太强了，你这个人太爱主了，你这个人太绝对了，你这个人太奉献了，你这个人太摆上了，你这个人太热心了，你这个人事奉太多了，你有一大堆的「太」，叫神对你「无可奈何」。这个「无可奈何」就是神的不能胜过！

神要说：捏死你，我舍不得；伤害你，令我心痛。我爱你，我何等愿意得着你，叫你凭我而生，凭我而活，凭我来行事，凭我来作工，也凭我来劳苦，但是，我「无可奈何」，你对你自己太有把握了，你对你自己也太有信心了。

弟兄姊妹，许多时候，神不愿意叫我们瘸腿。神何等乐意借着摔跤的过程，叫我们看见神，叫我们认识神，叫我们认识自己。神何等乐意借着摔跤的过程，叫我们得着光照，叫我们能悔改，叫我们能屈膝，叫我们能以神为神！

神「摸」出一个甜美的记号

你有没有注意一个奇妙的点，这位永远不放弃祂旨意的神，因着祂好像不能胜过雅各，祂只好来摸雅各一下。好像神在这里说──

我在你的环境里做那么多，我在你里面做那么多，我与你面对面那么多，你还叫我「无可奈何」，我只好来摸你一下。你还是你，雅各还是雅各。你的天然没有改变，你的能力没有改变，你的自信没有改变，你的坚持也没有改变。我愿意你好好走路，但是当你里面的生命构不上我的生命，构不上我的光照时，我只好来摸你一下，我要在你身上留下一个瘸腿的记号。

这个记号是为了提醒你，你是一个有神的人，你是一个与神面对面的人，你是一个活出神的旨意与神的经纶的人，在你身上的一切都必须是联于神的。这个记号不是我心甘情愿作的，这个记号是我「无可奈何」作的，哦，因为你让我「无可奈何」！

亲爱的弟兄姊妹，这是何等甜美的记号。是人「胜过」神，神不肯放弃人的记号；是人让神「无可奈何」，神不肯停止在人身上工作的记号。这个记号叫我们看见自己，叫我们惭愧，叫我们流泪，叫我们长号，叫我们下跪，叫我们爱神，叫我们怕神，叫我们信靠神，叫我们信托神！

哦，这个记号叫我们的一举一动，都不能像以前一样了。以前我是方便的，现在我是被限制的；以前我是自由的，现在我是有奴仆的实际的；以前我是随意的，现在我是不得不活在约束里的。

毗努伊勒是我们成熟的里程碑

弟兄姊妹，一个有「毗努伊勒」的人，他就开始长出了成熟的生命。从此以后，神不再是对付他，乃是培育他；不再是打击他，乃是制作他；不再是管教他，乃是开拓他的境界。

哦，这就是毗努伊勒，是我们叫神「无可奈何」的地方，是我们叫神似乎「胜不过」我们的地方，也是我们叫神得着了路的地方，更是我们叫神成就祂心头愿望的地方。这就是毗努伊勒！

弟兄姊妹，你要告诉主，「主啊，我真是敬拜　，你是和我满有切身关系的神。　完全了解我，　完全明白我，　也完全知道我；　知道我所需要的，　知道我所缺少的，　知道我该对付的，　也知道我该被成全的；　知道我该放下的，　也知道我该显出的。主，这一切　都知道！主啊，求　照着　的心意在我身上来做，好把我做到　的里面！」这就是毗努伊勒的奉献。（本篇摘自《创世记中的神与人和人与神》）


碎渣儿第二集


亚伯牧羊，该隐种地（上）

亚伯是牧羊的；该隐是种地的。

（创世记四章2节下）

亚伯是牧羊的，该隐是种地的

创世记四章2节说：「亚伯是牧羊的，该隐是种地的。」我们看见，这里有两个行业，一个是牧羊的行业，一个是种地的行业。「有一日，该隐拿地里的出产为供物献给耶和华；亚伯也将他羊群中头生的和羊的脂油献上。耶和华看中了亚伯和他的供物；只是看不中该隐和他的供物。」（3-5上） 这里似乎也有两个坛，该隐把地里最好的黄瓜、玉蜀黍、包谷放在一个坛上，亚伯也把羊羔和脂油放在一个坛上；这时，神走过来看他们。照说，神应该先看该隐的，摇摇头，表示不喜悦，再看亚伯的，点点头，表示喜悦。但圣经不这么说。圣经说，神根本就不看该隐的供物。「看不中」，希伯来文的意思是「根本不看」。神根本不看该隐和他的供物。

结果「该隐就大大的发怒，变了脸色」（5下）。神看中亚伯的供物，看不中该隐的供物，所以该隐就大大地发怒，变了脸色。「耶和华对该隐说：『你为什么发怒呢？你为什么变了脸色呢？』」（6）哦，该隐献祭，神不看；该隐发脾气，神却看见了。按理来说，神看不中该隐和他的供物，该隐发怒变了脸色时，神也应该看不见，但是不知道为什么，神看见了该隐大大的发怒，变了脸色。这时神对他说，「你若行得好，岂不蒙悦纳？你若行得不好，罪就伏在门前。它必恋慕你，你却要制伏它。」（7）这里说出一件人难领会的事，当该隐把他根据神的吩咐劳苦所得的作为供物献给耶和华时，神却说：你行得不好！

创世记四章8节，「该隐与他兄弟亚伯说话，二人正在田间。该隐起来打他兄弟亚伯，把他杀了。」哦，人类的第二代就有了凶杀，而且是杀兄弟。为什么有凶杀呢？不是为了犯罪，不是为了土地，不是为着钱财，是为了神悦纳谁。该隐因着亚伯和他的供物蒙神悦纳，所以就把亚伯杀了。

弟兄姊妹，这一段故事有一个基本启示：在人堕落的过程里，人因着怕神，就产生了两种生活：一种是该隐种地的生活，一种是亚伯牧羊的生活。无论是种地的，或者是牧羊的，他们的原意都是为着讨神的喜欢。

两个兄弟两条路：宗教和启示

我相信，该隐、亚伯一定都从亚当和夏娃那里，听到一些在伊甸园里的事，知道他们的父母如何得罪神，神如何审判他们，又如何为他们预备了救法。该隐可能一听到神审判的这一面，知道神说「地必为你的缘故受咒诅；你必终身劳苦才能从地里得吃的。地必给你长出荆棘和蒺藜来；你也要吃田间的菜蔬。你必汗流满面才得糊口」（三17下-19），所以他立刻就领会一件事：神给人一个审判，就是要人种地。

而亚伯可能问亚当说，「你为什么穿这个衣服？」所以他就听到神的救法这一面，知道人如何犯了罪，发觉自己的赤身露体，而神又如何预备了救赎，如何杀了牲畜，用牲畜的皮作成衣服给人穿上。亚伯一听到这皮子衣服是神做的，立刻也就领会一件事：人需要牲畜的代罪，才得见神。

两个兄弟一同听故事，听见两个不同的故事：一个是，神说做什么，我就做什么；一个是，我看见神预备的皮子的衣服，我要活在神的预备里。前面一个是「宗教」，后面一个是「启示」，两个兄弟过两种不同的生活。神说什么，人就做什么，这就是该隐。弟兄姊妹，今天在教会中，有没有人告诉你要读圣经？你读不读？读。这是「该隐」。有没有人告诉你要守晨更？有，这是「该隐」。有没有人用圣经的话告诉你「不可停止聚会」？有，也是「该隐」。人有两面：一面是宗教的，一面是启示的；一面是行为的活出，一面是生命的活出。宗教和启示相对，生命和行为也相对。

该隐没有活在启示里，但是该隐真是好弟兄，他是众教会中最标准的弟兄。年长弟兄说什么，他就做什么；负责弟兄要什么，他就付出什么；长老们吩咐什么，他就摆上什么；但是，神最不喜欢这样的人。我愿意告诉你，你果然今天不来聚会，偷偷躲在房里看电视，看了一半里面觉得不平安而来聚会，也许还能叫神喜欢。

这里你看见，从一开头，人类一堕落，马上就有两条路出来：一条是宗教的路，一条是启示的路。什么叫宗教的路？「神说什么，我就做什么；神要什么，我就做什么；神吩咐什么，我就照样行。我愿意满足神，我愿意让神满足，我愿意我所作的和神所要求的完全一样。」但是这时，神却要说：「你做了这许多事，都不是我所要的。」

两个兄弟，哥哥一听神说「必汗流满面才得糊口」，他就去汗流满面，天天耕地，养活他自己，也供养他的弟弟。那时人不吃肉，亚伯放羊，没有食物吃，必须靠哥哥。可是，亚伯为什么放羊？他知道人不能凭自己活。人要活着必须有神的救恩，人是活在神的拯救里。他说：「我这一生要活在神给我预备的救法里，神如何拯救我的父亲，神照样要做我的救主！」

哦弟兄们，这两个是完全不同的境界。就像今天你来聚会，也有两个来法：一个是今天有聚会；一个是你渴慕神，你要神，你愿意得着神，你愿意享受神，你愿意听见神的话，你愿意更多认识神，你愿意更有神。你有没有注意这两个不一样的地方？一个是在宗教里，神这么说，我就这么做，完全没有启示，完全是行为的活出；一个是在启示里，我看见了，我才这么活，我才这么做，我的生活是完全在启示里的，完全是启示的活出。该隐和亚伯两兄弟，在这里选了两条不同的路：一条是宗教的路，一条是启示的路。

该隐的生活：宗教的生活

什么是宗教？宗教就是有许多属于神的活动，却没有神的自己；有许多高尚情操里的行为，却没有那些行为后面的内涵；有许多属于神的事物，却缺少神，甚至于没有神。一个活在宗教里的人，可以让人感觉他是一个高尚的人，敬虔的人，满了美德的人，这些都是好的，但是在他的高尚里，在他的敬虔里，在他的美德里──没有神！

宗教也是联于追求和劳苦的。一个人可以追求许多属灵神圣属天的事物，却没有追求神，这就是宗教；一个人也可以有许多的热心和劳苦，他可以热心聚会，他可以热心照顾人，他可以热心传福音，忠心奉献钱财，在这一切的热心和劳苦中，却没有神，这还是宗教，还是神所不看的！

我们能不能找到一个比该隐更忠心的人？再也没有一个人比该隐更忠心的。神说要种地，他就种地；神说要汗流满面，他就汗流满面；神说要什么，他就做什么；他也把他劳苦的果子，就是地里的出产作为祭物献给神！这是何等忠心的一个人，他忠心的活在他所领会的神的命定里，忠心的劳苦在他所领会的神的要求里，他没有埋怨，没有不平，神说了，他就照他所领会的去做。

在该隐的感觉里，他看自己也实在是忠心的，他想，还有人能比他这样更讨神的喜悦吗？还有人能比他这样活着更满足神的吗？还有人能比他这样更亲近神的吗？没有！所以当神不看他的供物时，他就变了脸色，大大的发怒。是的，他应该变脸色，他应该发怒，在他的感觉里，他的生活是这样的为着神，这样的顺服神，神竟然对他的祭物冷淡到一个地步，不屑一顾，这怎么可以？！

弟兄姊妹，你有没有注意，劳苦的是他，献祭的是他，变脸色的是他，发怒的也是他，这就是宗教，这就是一个宗教徒的生活。何等的贫穷的生活，一心为着神，一生劳苦在神的命定里，却没有神──

哎呀，没有神！

没有神就是宗教。没有神作实质的劳苦，就是宗教情操的劳苦；没有神作内涵的生活，就是宗教的生活。哦，没有神，这是何等可怕的一件事，做了这么多属神的事物，却没有神，却活在宗教里面！

该隐是活在审判的原则里的。一个活在宗教生活里的人，也就是一个活在神审判之下的人。他的坏需要审判，他的好也需要审判，他得罪神的地方需要审判，连他作了以为可以讨神欢喜的事，还是需要审判；他这个堕落过的人需要审判，他在这个堕落的人里面所活出的善良、忠诚、劳苦，也都需要被审判。

该隐选择了宗教的路。我愿意说，在人类的历史中，最可怜的一个人就是该隐。为什么？因为他是一个没有以神作内涵的宗教徒。他是第二代，他是听过神，他也知道神，他也知道神的命定，他也活在神的吩咐里，但是，亚当的神不是他的神，夏娃的神也不是他的神。他有神，他有从神来的吩咐，却没有神自己。


亚伯牧羊，该隐种地（下）

亚当又与妻子同房，她就生了一个儿子，

起名叫塞特，意思说：

「神另给我立了一个儿子代替亚伯，因为该隐杀了他。」

（创世记四章25节）

亚伯的生活：有启示的生活

该隐真是可怜。全圣经的历史里，最可怜的一个人也许就是该隐。用今天的话说，他完完全全是个好孩子，百分之百照着父母所说的，从小在儿童聚会长大，儿童教材的内容倒背如流，知道父母闯了祸，得罪了神，所以要照神所给的规定，劳苦耕种，汗流满面，才得糊口。可是他的弟弟，亚伯，却选择了另一条路。

亚伯选择了启示的路。「亚伯」这名字的意思是「虚空」。亚伯的一生是虚空的，他很清楚一切都是空的。当亚当告诉他这皮子衣服是神所给的时候，他就有一个启示：「哦，不是人堕落了要怎么接受神的惩罚，是人怎么在神面前蒙拯救！我可以做许多事，都是照神所说的，但这很可能是神因为人堕落以后所给人的要求，今天我们不能活在堕落的要求里、律法里，我们要活在启示里蒙拯救！」所以亚伯就成为一个牧羊的。

亚伯是牧羊的，该隐是种地的。他们都说：「神啊！我们这一生做了许多事，都是为着你的。」这时该隐就把他田地里最好的出产都摆出来献给神，亚伯也杀了羊羔中头生的，并把羊的脂油献上。结果神来看祭物时，不看该隐的，只看中亚伯的。这时该隐生气了。该隐心里想：「神啊！天下还有这么不公平的事，你说什么，我就做什么，凡你所规定的，所吩咐的，我完全都听，也遵守！」但是神要告诉他：「我看不见你！你不要来做一件事，你不要来履行一个宗教的义务，你也不要来履行一个宗教的规矩，你若要来，你就要来见神！」

亚伯献祭，该隐也献祭；该隐是根据神所说的献，亚伯是根据神的心头愿望来献，弟兄们，到底哪一个好？如同有的儿女只是做你所要求的，有的儿女却是成就你心头所愿望的，这两个是不是不一样？有的儿女非常乖巧，你说什么，他就照着做；有的儿女好像明白父母的心意，而把父母所盼望的都活出来，到底哪一个更叫父母满意？

事实上，该隐的听话没有错，他想：我听见父亲说要种地，我就种地；我看见父亲种地，我就种地；我看见父亲劳苦，我也劳苦；甚至神说什么，我就做什么。今天我们都该学该隐的听话，可惜的是──

这样的该隐乃是活到神的审判里去了！

后来该隐杀了亚伯，神就来审判该隐（创四10-12）。而亚伯一听到皮衣的事，他就有一个开启：人吃了善恶知识树的果子以后，人外面还活着，人的灵却死了；人外面还活着，却离开神了；人外面还活着，却离开伊甸园了；人外面还活着，却没有神的面了；人外面还活着，却不能与神同行了，不能与神一致了，不能再行神的旨意了，不能再成就神的目的了，不能再完成神的经纶了。哦，人必须要蒙拯救，就是让神自己来成为人的救法！

哎呀，亚伯真是有异象！这一个开启就是启示，这个启示控制了亚伯的一生。弟兄们，你要注意，你不要作一个宗教徒。如果你所在的教会中，个个都是该隐，个个都好，你不要太高兴，你不要以为这就是神所要的，不！你要知道，神不只是要一些听话的人，神更是要一些有启示的人；神不只是要人仅仅守律法，神更是要人得着基督。神不是要人仅仅活在审判里，接受审判，神更是要人经过神的审判，接受神的救法，活在神的拯救里！

这里有两个人，无论是该隐也好，亚伯也好，他们都是与神有关的，他们都是愿意联于神的。但是，他们的生活是何等的不同：一个是纯宗教，一个是活在神的面前；一个是注意「神说什么，我就做什么」，一个是注意神要的是什么；一个是在宗教里，一个是在启示里。哦，是这一个启示控制了亚伯的一生！

弟兄们，你要有这种看见，你要说：「神啊，我知道的太多了，我会做的太多了，我能做的太多了，但是神啊，我的启示何等的少，我的看见何等的低，我在你面前的价值不高，因为我像该隐那样还是一个『耕地』的基督徒，我还不是一个『牧羊』的基督徒！」

弟兄姊妹，你有没有发觉这其中的奥妙？那一天，他们献祭的时候，神喜欢亚伯的祭物，不喜欢该隐的祭物。我问你，神怎么会不喜欢该隐的祭物？就着外面说，该隐的行为是好的；就着神的吩咐说，该隐的生活是健康的；但是，你要知道，那都是在咒诅的原则里，都是在审判的原则里啊！神不能说，「我喜欢你活在审判里，我喜欢你活在定罪里，我喜欢你活在律法里，我喜欢你活在要求里，我喜欢你作了一切却没有我！」

弟兄姊妹，这话不是要你不再听长老的话，乃是要你活在启示里。在我们的教会生活中，我们要听长老的话，我们要跟随教会的带领，我们也要读经祷告，但是我们更要做一个有启示的人。不是听话的问题，也不是不听话的问题，乃是有没有启示的问题。有的人一读经祷告，就摸着天，就摸着主，就摸着生命；有的人一读经祷告，就只摸着读经祷告这件事。两者完全不一样。一个是在启示里，一个是在律法的原则里。凡是以行律法为本的，都是被咒诅的（加三10）。

一个宗教家的犯罪

结果怎样呢？该隐发脾气了！圣经说该隐大大地发怒，变了脸色（创四5）。神对该隐说：「你为什么发怒呢？你为什么变了脸色呢？」（四6）该隐献祭讨好神时，神看不见；该隐发脾气时，神看得很清楚。照说该隐应该跟神有一个辩论，说，「神啊，我献祭给你的时候，你不理不看，那我告诉你，我现在发脾气，你也不要看，我们要公平，你要看就全部得看！你看亚伯怎么活的？我养的。没有我，亚伯有资格牧羊吗？你跟我爸爸说什么，我就做什么，我汗流满面没有好日子过，还养活我弟弟，现在我奉献给你，你理都不理，现在我发了脾气，你就责问我，这算什么！」然而，辩论无用！

四章7节，神又接着对该隐说，「你若行得好，岂不蒙悦纳？你若行得不好，罪就伏在门前。他必恋慕你，你却要制伏它。」神似乎是说：「该隐，你愿意活在守律法的原则里，我不看；你做得不好，我看得很清楚。我告诉你，你现在就行得不好。你以为你靠着你的行为，你以为你的热心多一点，你以为你多摆上一点，你以为你照着我的话多做一点，就可以讨我的喜悦？不！我告诉你，你靠着你的行为，你就没有路了，罪就伏在你的面前啊！」话一说完，「散会」了。

这个聚会很有意思，一共三个人，神，该隐，亚伯。主角是神，主要的配角是该隐，亚伯好像杀了羊献上之后，就没有说什么话，只有该隐留在那里跟神辩论。辩论完了，该隐又回去种地。他一边种地，一边生气，就像有的基督徒也是一边祷告，一边发脾气，求主惩罚某一位他已经看望了三个月还不来聚会的弟兄。这就是该隐的原则。这时，亚伯又没有食物吃了，他就来到田里找哥哥。我们相信那时一定有一场这样的对话。

亚伯说：「哥哥。」

该隐说：「干什么？」

「给我点吃的。」

「怎么又来要了。」

「都吃光了。」

「跟神要，不要来跟我要。神喜欢你，不喜欢我，你找我干什么，走！」

亚伯若是识相点，走开也就没事了，偏偏他不走，不走，该隐就在气头上，一回头，举起锄头一下子挥了一棒，把亚伯给杀了！

该隐杀了亚伯以后，神就来对该隐说，你兄弟亚伯在哪里？该隐说，「我不知道，我岂是看守我兄弟的吗？」（四9）意思是，我弟弟在哪里，我不知道，你是神，你自己去找！哦弟兄们，你绝对不会想到，一个愿意跟随神的人，一个照着神所说而行的人，一个神说什么就作什么的人，一个愿意忠心的来跟随神，讨神的欢喜的人，到末了竟向神发脾气，然后杀了他的兄弟，又在神面前说谎！你要小心，宗教家犯起罪来，比世人更可怕！

为这件事，神就来审判该隐，将他打发走。神说，「你兄弟的血有声音从地里向我哀告。地开了口，从你手里接受你兄弟的血。现在你必从这地受咒诅。你种地，地不再给你效力；你必流离飘荡在地上。」（四10-12）该隐也对神说，「我的刑罚太重，过于我所能当的。你如今赶逐我离开这地，以致不见你面；我必流离飘荡在地上，凡遇见我的必杀我。」（四14）神对该隐说，「凡杀该隐的必遭报七倍」，然后就给该隐立一个记号，免得人遇见他就杀他（四15）。到底神给该隐立的是什么记号？圣经没有明载。根据传说，神是给该隐变了一张丑陋的脸，叫他丑到一个地步，人一看见他，人就逃走了。神以此作为他的保护。

弟兄姊妹，你看该隐，也种地，也献祭，却成为发脾气的，成为杀兄弟的，成为和神顶嘴的，最后就被神送出去，成为一个丑陋的人。

亚伯的殉道

弟兄们，人以为宗教是好的，在宗教里的事也是好的；人以为大家怎么定规，我们就该怎么做；以为神怎么说，我们就该怎么做。不！我们一定要问，这样的定规和说话是在什么原则里？是在审判的原则里的，不可以做；是在律法的原则里的，不可以做；是在宗教的原则里的，不可以做；甚至是在讨神欢喜的原则里的，也不可以做。我们一定要做一个活在启示里面的人，启示能叫我们不仅有一个好的活出，也能叫我们在好的活出里有神！

哦，我们要作一个活在启示里的人，就像亚伯那样！亚伯说：「我有启示，我看见了启示，所以我没有办法凭自己讨神欢喜，我不能凭自己讨神欢喜，我不愿意凭自己讨神欢喜，我也不愿意凭自己作一些事来讨神欢喜。我这个人的价值，我这个人的存在，完完全全是根据神所预备的救法。我要成为一个牧羊的人，我要用羊羔作我的义，我要用羊羔作为我活在神面前的根据，我要把基督、我所得着的基督，来献给这一位神！」

结果亚伯成为第一个为主殉道的人，但是他没有真正的死去，神叫塞特来代替亚伯。四章25节，「亚当又与妻子同房，他就生了一个儿子，起名叫塞特」。塞特的意思是，神另给我立了一个儿子代替亚伯。塞特是什么？塞特的意思就是受膏，就是设立。塞特被设立是来代替亚伯的。

基督徒要这样活在启示里，有一天我们甚至会为神殉道，但是，无论殉道也好，不殉道也好，当我们凭着启示来活着的时候，我们是只要耶稣，只信靠耶稣，只享受耶稣，只得着耶稣，只经历耶稣，只跟随耶稣。我们这一生，不是活在律法的要求里，也不是活在道理的原则里；我们没有外面许多宗教的东西，我们只有一位活活的神。因着我们有这一位活活的神，我们知道跟随主的结局，就是死；而我们也确信，这死的经历必定生出复活的果子，叫我们能成为塞特──一个在基督里被神所膏、被神所立的人。

事实上，在神的眼光中，亚伯和塞特是一个人。死的是虚空的亚伯，复活的是被设立的塞特，说出人只有这样活在启示里，经历死，经历复活，才能成为一个成就神心意的人。

亲爱的弟兄姊妹，从亚伯的事例中，我们看见，我们这个人的生活必须是「神与我」和「我与神」的生活。我们要对神说：「神啊，在你与我这一面，你给我预备了一个救法；在我与你这一面，我愿意不活在宗教里，不活在规条里，不活在做法里，我愿意活在启示里──在启示里来享受你的拯救，在启示里来享受你的供备，在启示里来享受你神圣的生命，在启示里来享受你为我所作的一切。即或有一天，我可能会被你带到死地，但是，在我死的经历里会产生出复活的果子出来！哦，从死去的亚伯，会生出在复活里被设立的塞特！」

两种生活，两种劳苦，两种结果

弟兄姊妹，该隐和亚伯，两个兄弟两条路！这两条路是两个何等不同的境界，说出两种生活，说出两种劳苦，也说出两种结果！活在律法里、活在宗教里、活在神的诫命里，不仅会叫你向神发脾气，也会叫你伤害弟兄，在神面前强辩，至终成为一个丑陋的人。但是感谢主，你不需要是该隐，你可以是亚伯。你知道你是虚空的，你知道你是无有的，你知道你活着是没有盼望的，你也知道神给你预备了一个救法──耶稣基督。弟兄们，今天我们都活在耶稣基督里，虽然我们可能会被带到死地，我们仍然能够说话：「我是活在神的救法里的，我会经历从死里的复活，我要经过死成为一个复活的见证！」求主怜悯我们。（摘自《创世记中的神与人和人与神》）


以诺与神同行

以诺生玛土撒拉以后，

与神同行三百年，

并且生儿养女。

（创世记五章22节）

以诺经过他的世代，也经过许多事，是一个有学习的人。以诺这个字，就是「有学习」的意思。他六十五岁生了玛土撒拉。以诺生玛土撒拉以后，与神同行三百年，并且生儿养女，神就将他取了去（创五21-24）。

以诺的异象

到底是什么改变了以诺？犹大书14至15节说，「亚当的七世孙以诺，曾预言这些人说：『看哪，主带着他的千万圣者降临，要在众人身上行审判，证实那一切不敬虔的人所妄行一切不敬虔的事，又证实不敬虔之罪人所说顶撞他的刚愎话。』」以诺预言主要再来，带着祂的千万圣者降临，在众人身上施行审判。因着他这样的看见，他的存在就有了极大的改变，极大的不同。

一个活在宗教里的人，到后来一定会成为一个不敬虔的人，凭着不敬虔行作一切不敬虔的事。人活在不敬虔里，人就作出一切不敬虔的事。什么叫作不敬虔？认真说，不敬虔就是没有神的活出。圣经有两个很主要的字：一个就是怕（fear），也翻作敬畏；一个就是敬虔（Godliness或piety），意思是神的活出。人需要这两个字。人需要怕神，人需要活出神。怕神就是敬畏神，不愿意得罪神；这里神不仅要人敬畏祂，神更是愿意人能把祂活出来，这就是敬虔。

今天这个世上充满了不敬虔的人，他们凭着不敬虔行一切不敬虔的事。在以诺那个世代的人，不仅是不怕神，而且对神有许多的批评论断。这些人是牢骚求疵、怨尤不平，也随从自己的情欲而行（犹16）。人一不敬虔，就不认神，也不要神，更批评论断神，里面满了情欲，口中满了大话，人和人之间也满了虚假。

当以诺生玛土撒拉的时候，他看见一个异象：主要带着祂的圣者来临，也要审判这世界。无论今天的世界多繁华，多丰富，多热闹，这世界都是不敬虔的人所构成的，他们作的是不敬虔的事，说的是不敬虔的话，里面都是情欲，口中都是大话，人和人之间也都是政治，虚假；这个时候，以诺就看见一个异象，知道神要来审判这个世界。哦，这个看见，在他里面产生了震撼。这震撼叫他给他儿子起名叫玛土撒拉──就是他死的时候必有大事发生。

这震撼也叫他有一个新的人生观：「我要改变我的存在，我要改变我的生活，我要改变我生存的中心，我要改变我生存的劳苦！我看见了神的审判，从今以后，我的生活中不能没有神，我的工作中不能没有神，我的劳苦中不能没有神，我存在的一切中都不能没有神！」哦，他领会到自己也是个不敬虔的人，也作不敬虔的事，也说不敬虔的话，他的里面也有情欲，他的口中也有大话，所以他要悔改，他要改变他的存在，他的生活，他的工作，他的劳苦来与神同行，来得着神的同在。

与神同行，是个奥秘

创世记五章22节，「以诺生玛土撒拉以后，与神同行三百年，并且生儿养女。」哦！我告诉你，这是全圣经里，几乎最难解的一段。为什么？因为「与神同行」是个奥秘！为什么是奥秘？在人的观念里，有神就不能做人，做人就不能有神。如果以诺生玛土撒拉之后，就与神同行三百年，一切就不那么奥秘了。这里的奥秘在哪里？这奥秘在于这个与神同行的人竟然生儿养女！换句话说，人怎么生活，他也怎么生活；人怎么工作，他也怎么工作；人怎么生存，他也怎么生存；但是，他和别人不一样，在他的生活里有神，在他的工作里有神，在他的平凡事物中有神，在他的特殊境遇中也有神。三百年之久，他所作的一切都不离开神，神所要的一切也都借着他活出来！

与神同行是个奥秘，是很难领会的。即使这样，圣经却说与神同行是看得见的。希伯来书十一章5节，「……他被接去以先，已经得了神喜悦他的明证。」以诺活在地上是个奥秘，但他的生活又是人所看得见的见证。人说，我们是人，以诺说我也是；人说，我们有家庭，以诺说我也有；人说，我们住房子，以诺说我也住；人说我们都上班，他也许会说我也做事。从外面看，他的生活和别人简直没有不同，但是人又能看得出，他是一个有神的人。哦，这真是一个奥秘！

弟兄们，原谅我以自己作一个例子。当年我考上大学，却莫名奇妙的被派去当兵，又莫名其妙的扛了全连惟一的一挺机枪；部队吃早饭的时候，班长说开动，我就祷告，祷告完之后，桌上总是剩下最小的馒头给我。就外面来看，别人以为我是一个倒霉的人，遇到这样倒霉的事，奇妙的是，那时候我真喜乐，天天唱诗歌，一有空就祷告，一出野外就把小开本的圣经拿出来读，一放假就赶去聚会。我告诉你，人看我真是个奥秘。有一天副排长来找我，他说，「你告诉我，信耶稣到底是怎么回事？」哦，这就是与神同行，这就是以诺的经历。

你不要把以诺看得太特别，他的确过人的生活，但他又是活出神来。人怎么活，他也怎么活，但是在他的生活里，他又是有神的同在。弟兄姊妹，如果人对你说，「我真是不懂你，薪水也就这么多，也不一定有什么前途，你为什么这么快乐？」你就知道，你大概是与神同行了。

有一次，我家里只剩一块钱，我就用这最后一块钱去买牛奶和面包给孩子。我走在超巿里，喜乐的唱诗赞美神，突然一个老太太来问我说，「年轻人，现在物价涨得这么凶，你还这么快乐？你还唱歌？」我心里面回答说，「哦，我不是唱歌，我是赞美神啊！」弟兄姊妹，你有没有这个机会，只有一块钱还能与神同行？大部分的人不是借钱，就是欠钱，不会有享受这最后一块钱而与神同行的经历。

我告诉你，这种与神同行的经历真好。人若问你，为什么你会快乐？为什么你能唱歌？为什么你活得这么有把握？为什么你活得这么有意义？你要说，「因为我知道有神，我知道有神在这里，我知道神在一切的里面。」

一面来说，圣经记载以诺生儿养女，过着人的生活；一面来说，他有神，也与神同行。他里面满了神，外面却是一个平凡的人，是一个真正的人，是一个神所要的人，也是一个满足神的人，所以在人看来，他真是个奥秘。

与神同行，是一个成长的过程

以诺与神同行三百年。「三百年」说出这是一个漫长成长的过程。人也许会想，以诺与主同行二、三十年就够了，为什么要三百年？但神要说，「你要领会，我是要叫他长，长到我的丰满里，我要让我在他身上完全的长出来！」在这个与神同行的过程里，我相信他有软弱，他有失败，他也经历人的限制，但是他不断的在长。

弟兄姊妹，现在的你和两个月以前的你比起来，有没有不一样？神圣的生命在你里面有没有成长？不要过了多少年，你还是依旧不变，一点没有成长。我们需要让基督在我们里面长，让神圣的生命在我们里面长，让神圣的丰富在我们里面长，让神圣的储存在我们里面加多，让这一位神不断的长出来！

为什么以诺需要与神同行三百年？乃是为着叫他长出神来，也长到神里面去。这里我们看见，他的被提，不是一个偶发事件，乃是一个生命成熟自然的结果。

与神同行，是在一切事上有神

与神同行，也就是在一切事上有神。这个「有神」不简单，因为我们喜欢说「今天运气真好」，「今天真倒霉」；凡是说这样的话的，就是没有神。我们要在一切事上认识神，也看见神的主权，一有环境临到，我们就知道是神许可的，是神答应的，是神带领的，是神作主的──

因为神在这里！

弟兄姊妹，在我们信主的年日里，有多少时间，我们能经历神在这里？你看，神给我们顺境，神给我们逆境，神给我们喜乐，神也许可我们忧伤；有的时候，神许可我们有成功的感觉；更多的时候，神也叫我们经历挫折的感觉。然而这些都不重要，只要是人，都会经历这些事，但是基督徒要说：每个人都经历这些事，只是我经历这些事时和别人不一样，顺境时我有神，逆境时我有神，快乐时我有神，忧伤时我有神，高昂时我有神，挫折时我有神，在大事上我是与神同行的，在小事上我也是与神同行的！我所经历的不仅是事，我所经历的是一切事物里面的神！为什么？因为我是一个与神同行的人！

这样的与神同行，就是让神来显大；这样的与神同行，也是让神在我们身上有主权；这样的与神同行，叫我们过一个在地却是属天的生活；这样的与神同行，也叫我们把神见证出来。

与神同行，是活在神圣的供应里

与神同行，也是能活在神圣的供应里来支取神，享受神，经历神，满足于神的存在。弟兄姊妹，你要知道，你的存在和别人不一样。当别人说「我是五子登科，我有房子，车子，银子，妻子，儿子」的时候，你要回答他说，「不错，你有五子，但是五子不能满足你，你还缺少人生中最重要的一位，就是神！我不仅也有五子，我更有永远的生命，就是神的自己！」弟兄姊妹，我们与神同行，我们可以来支取神、享受神、经历神，满足于神，我们这一生是经历神丰富供备的一生。

我信主快五十年了，有时候我会这样祷告，「主啊，我年轻时告诉你，你是取之不尽、用之不竭的，但我根本不知道自己在说什么；现在我更认识你了，我简直不能信，你是这么丰富！无论我有什么需要，你都能应付；无论我有什么软弱，你都能同情；无论我有什么限制，你都能体恤；当我觉得不够时，你就是那全丰全足的一位。神啊，我简直不能信，你是这样供应我的一位！」

使徒保罗说，「他对我说：『我的恩典够你用的，因为我的能力是在人的软弱上显得完全。』」（林后十二9）。弟兄姊妹，主是奇妙的主，祂喜欢你倚靠祂，而不倚靠自己，好叫你能经历祂的恩典是够你用的，祂的能力在你的软弱上显得完全。

与神同行，是积极的在信里支取神的所是

一个与神同行的人，更是能在信里支取神的所是，支取神的所作，支取神的所成的人。我们的神是奇妙的神，祂是自有永有的，祂的名就是「我是」 （出三14）。我们无论需要什么，祂就是我们所需要的解答；有了这位神，我们必是一无所缺。一个与神同行的人，就是一个能以神为满足而在神之外无所求的人，神在祂的所是里已经满足了他一切的需要。

以赛亚书九章6节描述的这一位神，祂不仅是自有永有的神，祂也是所赐给我们的那一位子，祂的名叫作策士，也叫作和平的君。根据祂的智慧，祂是策士；根据祂的权能，祂是和平的君王。祂是策士，祂知道我们需要什么，也知道怎么来雕刻琢磨我们；祂也是和平的君，我们与祂同行的生活，就是一个与神有生命上祥和的生活，也就是住在平安里的生活。

弟兄姊妹，为什么我们不能与神同行？因为很少基督徒能领会，当我们以神为我们存在的中心的时候，祂就在祂的智慧和权能里供应我们一切的需要，补足我们一切的缺欠，帮助我们一切的软弱，加力于我们一切的限制。我们要会接触祂，会享受祂，会过凡事与祂联调的生活，叫我们能在信里支取祂的所是。

与神同行，是在最平凡的生活经历里见证神

末了，与神同行更是在一个最平凡的生活经历里，能与神联调，也能与神同活同行，以至于把神的见证活出来。

一九七○年，我们在美国为着教会的开展，移民到某一个地方；那时候，凡是移民到那里的人都买房子。我就告诉主，主，我也需要房子，但我有五个条件：第一，要在会所旁边。第二，要有两层楼，楼下客厅要大，可以让弟兄姊妹来交通。第三，要有三个房间，两间作卧房，一间作书房。第四，房子不能太旧，因为我不会整理。第五，院子不要太大，锄草太累，只要能种蕃茄就可以了。最后我说，「主啊，我还有一个条件，我没有钱，求你为我预备。」

我祷告完以后，过了一、两个星期，有一天，我收到一张支票，是我以前工作时所扣的退休金，退还给我两千块美元。又过几天，房地产经纪人打电话来，说，「朱先生，你的神给你预备了一个房子，在你的会所旁边，两层楼，三个卧房，刚刚烧过火，保险公司把地毯、壁纸全部都换过了；只是有一个缺点，前任屋主把后面的院子卖去一块，所以院子非常小。」我去看了那房子以后，简直不能相信，主这么活！买房子是一件小事，但在这件小事上，我们可以经历与神同行。在我住在那房子的期间，主也不断的提醒我，要过一个与神同行的生活。

使徒保罗也有这样的见证，他说，「我靠着那加给我力量的，凡事都能做。」（腓四13）凡事包括特殊的事，更包括平凡的事；包括特别的遭遇和经历，也包括最平常的日常生活。在保罗的身上，他能作见证，在这一切的经历中，他都是住在那位加他力量者的里面，他是一个与神同行的人。

弟兄姊妹，我们要像以诺一样，与神同行并且生儿养女。有神，也过人的生活；是过人的生活，却是带着神、为着神、满足神来过人的生活。在我们的生活里，都是以主作中心，而不是以自己的利益作中心；无论找职业也好，买房子也好，买车子也好，我们都要记得──

神在这里！

即使在最平凡的生活经历里，我们都能与神联调，与神同活同行，并且把神的见证活出来。（摘自《创世记中的神与人和人与神》）


挪亚承担神的托付

神就对挪亚说：

「凡有血气的人，他的尽头已经来到我面前；

因为地上满了他们的强暴，我要把他们和地一并毁灭。

你要用歌斐木造一只方舟，……」

挪亚就这样行。凡神所吩咐的，他都照样行了。

（创世记六章12-14、22节）

当时的世代

创世记六章说到挪亚当时的世代，「耶和华见人在地上罪恶很大，终日所思想的尽都是恶」（5）。我们都应该把自己所住的地方摆到这节圣经里，这不是地点的问题，这是一个普遍的事实。只要是人，罪恶都是大的。在这里，圣经对人犯罪的描述很简单，人怎么犯罪？他们「终日所思想的尽都是恶」。

什么是恶？

没有神，就是恶！没有神，人就生出许多罪恶来。

马可福音记载，有一个人跑来跪在主耶稣面前，问祂说，「良善的夫子，我当做什么事才可以承受永生？」耶稣就对他说，「你为什么称我是良善的？除了神一位之外，再没有良善的。」（可十17-18）换句话说，什么是善？善就是神。相反的，什么是恶？恶就是没有神。没有神就是恶。

人堕落的过程通常都是这样，先是怕神，然后是排斥神，拒绝神，最后是否认神，也就是无神。在亚当的时候，当神要人得启示时，人先是怕神；在亚伯的时候，人的生活则是拒绝神，排斥神；到了挪亚的时候，人就否认神，甚至变成没有神，终日思想的尽都是恶，心中所想的都是没有神的事。

凡是不联于神的，凡是与神无关的事物，在神那里看都是恶的。你不要把这里的恶看作是犯罪，不，这里的恶是说人心中所想的，都是没有神的事。人终日所想的都是没有神的事，人就产生许多的罪恶来，人就开始过一种极端罪恶的生活。

神心中忧伤

神看见人在地上罪恶甚大，终日所想的尽都是恶，所以「耶和华就后悔造人在地上，心中忧伤」（创六6）。这处圣经叫人很难明白。通常会后悔的，都是会做错事的；神应该是不会后悔的，如果神后悔，神就不能作神了。你想，神若是会后悔的话，我们怎么敢信靠这样的一位？我们只有这一生，若是我们把这一生交托给这一位神，祂将来却对你说，「我把你带错了，我现在后悔了」，我们的一生不就完了？

神是绝不后悔的！既然如此，为什么这里说，耶和华后悔造人在地上？我告诉你，神不是后悔造人在地上，因为人是照着祂永远的心意造的；神是为着人在地上的情形而后悔，所以圣经说祂心中忧伤。挪亚当时的世代，人堕落到一个地步，就像中国人说的「数典忘祖」，人把自己的根源，神，都忘了，人不要神，人拒绝神，人远离神，人和神之间产生了遥远的距离。不仅这样，人甚至还堕落到一个地步，神的儿子们，也就是那些堕落的天使，和人的女儿生出后代，就是上古那些英武有名的人（六4），这也叫耶和华的心中忧伤，后悔造人在地上。

这时惟有一个人，一个有托付的人，在神面前蒙恩，他就是挪亚。创世记六章7至8节，「耶和华说：『我要将所造的人和走兽，并昆虫，以及空中的飞鸟，都从地上除灭，因为我造他们后悔了。』惟有挪亚在耶和华眼前蒙恩。」

挪亚：安慰者，安息者

神来对挪亚说，「凡有血气的人，他的尽头已经来到我面前；因为地上满了他们的强暴，我要把他们和地一并毁灭。你要用歌斐木造一只方舟……」（六13-14）。我相信神对挪亚说这些话时，不像是主人来吩咐仆人，倒像是人来对朋友说心头的话。好像神是说，「我告诉你，那些有血气的人尽头到了，地上满了强暴。」我也信神说这些话的时候，一定是满有感觉的；祂因着心中忧伤，就找个对象来倾吐。而挪亚也好像对神说，「神啊，如果人都不要你，我要你；人都不爱你，我爱你；人都拒绝你，我愿意与你同行；人都把你放在一边，我却要得着你！神啊，就算没有人要你，我挪亚还是要你的！」这样，挪亚就成了神的安慰。

挪亚这个名字的意思就是「安慰」。你没有想到，神竟然需要安慰！在我们的想法里，神是自有、永有、全足、全丰、全能的一位，既然祂是自有永有、全足、全丰、全能的，祂就没有什么需要；但是事实上，神需要人。当神看见人离开了祂，祂就懊恼；不仅懊恼，祂也忧伤。这个时候，有一个人安慰了神，他的名字叫作挪亚，他乃是安慰者。

挪亚这个名字也可以翻作「安息」。就着神来说，挪亚给神安慰；就着挪亚来说，他自己乃得着了安息。当世上的人都活在罪恶里，也在罪恶里挣扎的时候，有一个人是联于神的，他是神的安慰，他自己也活在安息的里面。这一位就是挪亚。

挪亚认识这个世代

不仅挪亚安慰了神，神也将神圣的托付交托给他。挪亚如何来得着神的托付？首先是他认识了这个世代。一个有神圣托付的人，必定认识他所处的世代是个什么样的世代。挪亚就是一个认识他所处的世代的人。挪亚认识：

这世代是一个堕落的世代，

这世代是一个罪恶的世代，

这世代是一个不要神的世代，

这世代是一个没有神的世代，

这世代是一个拒绝神的世代，

这世代是一个和神联不起来的世代，

这世代是一个否认神的世代！

弟兄姊妹，你要知道，你若对这个世代不认识，神不可能给你任何托付。你若说，「我终于要拿博士了，」这样神不能给你托付；你若说，「我现在已经作教授了，」神也不能给你托付；或者你说，「我将来退休后要传道，」神也不能给你托付。我告诉你：

不是你要不要拿博士的问题，

不是你要不要作教授的问题，

不是你要不要传道的问题，

也不是你愿不愿意服事主的问题，

乃是你有没有认识这个世代的问题！

我再说，你若不认识这个世代，神就没有办法在你身上有任何的托付。一旦你认识了这个世代，你所有的感觉都会改变。我愿意告诉你，我到美国来读书，读书以后就做事。但是我读书的时候，我里面就很清楚这是什么世代；我做事的时候，我里面也很清楚这是什么世代。我知道这个世代是不讨神喜悦的，我知道这个世代是远离神的，我知道这个世代是和神没有关系的，但是我们基督徒是神从这世代里所呼召出来的一班人。

弟兄姊妹，你有这样的认识，你就能有一个健康的根基，叫你成为一个接受神圣托付的人。如果神带领你读书，你可以读书；如果神带领你作教授，你也可以作教授；如果神带领你工作，你一样可以工作。但是你要认识这个世代，你读书不是为着读书，你作教授不是为著作教授，你做事不是为着做事，你这个人活在地上乃是为着神的！认真说，在这个世代里，你做不出来的，别人会做出来；你不能发明的，别人会发明；但是在神的经纶里若缺了你，就缺了一分！

挪亚有一个健康的存心和生活

一个有神圣托付的人，也必须有一个健康的存心和生活。圣经说，「挪亚在耶和华眼前蒙恩」（创六8），又说「挪亚与神同行」（六9），这就说出他有一个存心，他也有一个生活。他的存心是愿意讨神的欢喜，他的生活是与神同行。弟兄姊妹，当你认识这个世代以后，你要有健康的存心，要有一种健康的生活。如果你的存心和生活不健康，神不可能将任何的托付交托给你。

存心说出我们这个人的所是、所要和所望。一个人有什么样的存心，就会显出什么样的生活。一个人的心中不要神，他的生活定规是远离神的。哦弟兄们，请你注意，创世记六章9节说，「挪亚是个义人，在当时的世代是个完全人。挪亚与神同行。」11节又说：「世界在神面前败坏，地上满了强暴。」在这短短的两节圣经里，说出两种存心。

一个与神同行的人，他的心中是有神的，是要神的，是联于神的，是愿意以神为中心的，所以他的生活在神面前就是完全的，他这个人在神面前也是义的。和他相对的就是世界，世界在神面前是败坏的；败坏就是一个存心，这个存心会产生满了强暴的生活。

我们要注意，当我们跟随主的时候，我们要注意我们的存心；圣经说，「你要保守你心，胜过保守一切，因为一生的果效是由心发出。」（箴四23）我们的心就是我们的所是，我们的心在哪里，我们所注意的，所追求的，所花费的，所享受的，也自然的会在那里。挪亚是完全人，也是义人，因为他的心中有神。

一个能承担神的托付的人，必须是一个有美好的心的人──他的心是要神的，是愿意得着神的，是与神一致的，是与神的心一致的。他的心可以迫切，但这迫切是为着神的心意；他的心可以忧伤，但这忧伤是为着神自己；他的心可以火热，但这火热是因为他爱神；他的心也可以对许多的事冷漠，因为他在这些事物中看不见神。

神需要像挪亚这样的一班人，他们的心与神契交，他们与神相合，他们爱神，他们的心中也能满了神，像撒母耳记上十八章1节说的，「……约拿单的心与大卫的心深相契合。约拿单爱大卫，如同爱自己的性命。」哦，这是何等纯洁的心，何等讨神喜悦的心，何等满足神的心，何等让神欢跃的心！这样的心能感动神，让神把祂的心意，把祂的自己都交托给这样的人；这样的心也自然的活出一个与神同行的生活，一个见证神的生活，一个满足神的生活，一个似乎一无所有，却拥有万有的生活（林后六10）。

挪亚有神的显现和说话

一个有托付的人，也必须有神的显现和神的说话。挪亚得着了神的显现和神的说话，所以他能建造方舟。神对他的显现和说话也许是一天，也许是几天，也许是一次，也许是几次，但他建造方舟却花了约一百年的时间（创五32，七11）。他建造方舟的日子是如此漫长，但是他不做也不行，一旦神来了，一旦神对他说话了，他的生活就不得不因神的话而改变，神的话也就成为他的托付了。

神对挪亚说，「……你要用歌斐木造一只方舟，分一间一间地造，里外抹上松香。方舟的造法乃是这样：要长三百肘，宽五十肘，高三十肘。方舟上边要留透光处……。」挪亚就这样行。凡神所吩咐的，他都照样行了（创六13-22）。因着有神的说话，在建造方舟这约一百年的时间里，挪亚就作了一个承担托付的人；哦，这是一个不可思议的过程。弟兄姊妹，人若问你，你为什么这样生活？你为什么这样工作？你为什么这样劳苦？你要有把握的说：这一切都因为神对我说话！

弟兄姊妹，我们要看见，神一切积极的工作都是借着祂的说话。神是借着祂的话来创造万有，是借着祂的话来托住万有（来一1-3），神说有就有，命立就立（诗卅三9），这些都是借着祂的话。不仅这样，神还喜欢对人说话，整本圣经中满了神向人说话的故事。神要做事，是借着说话来做事；神要有带领，是借着说话来带领；神要成就祂的工作，是借着说话来成就；神要责备人、光照人，是借着说话来责备人、光照人；神要吸引人、得着人，也是借着说话来吸引人、得着人。

常常听见神说话的人是有福的，但是神只能对某些人说话，神不能对每一个人说话。在挪亚的时代，神只能对挪亚说话，神甚至不能对挪亚的三个儿子说话；在那个世代，惟有挪亚是一个与神同行的人，也是一个要神的人。

亲爱的弟兄姊妹，我们要仰望主对我们说话，我们要等候主对我们说话，我们要柔细的活在主面前，我们要能让祂对我们说话。我们要把自己奉献给祂，让祂自由的对我们说话，让祂对我们说救恩的话，说爱的话，说吸引我们的话，也说规范我们的话，光照我们的话，引导我们的话，扶持我们的话。

当我们的主耶稣在地上的时候，连祂都说，「经上记着说：『人活着，不是单靠食物，乃是靠神口里所出的一切话。』」（太四4），更何况我们这些曾经堕落过、失败过、被玷污过、远离过神的人，愿意我们都像挪亚那样告诉主，「主啊，谢谢你，你寻找到我，你向我有启示，你呼召我与你同行。现在求你天天对我说话，常常对我说话，叫你的话成为我行走的力量，成为我脚前的灯，成为我路上的光（诗一一九105），叫我一生一世借着你的话，作一个绝对跟随你的人。」

挪亚就是这样一个人，因着神的话，他的存在改变了，他的生活改变了，他的劳苦改变了。我们不知道他以前是做什么的，他也许是一个很富有的人，但是有一天，他有了神的话，他就把他所有的一切都投注在这一个看来很渺茫、很不合理的方舟上。

这里说出挪亚不仅从神的话里得着了启示，他也因神的话得着了力量；他不仅从神的话得着了托付，他也借着神的话产生了劳苦。神的话成了他忠心的源头，神的话也成了他被分别出来归于神的力量。至终，神的话就叫他成为一个与神同行，成就神的旨意，并转移时代的人。

挪亚忠心跟随神

挪亚也是一个忠心跟随神的人。当神向他说了一些话之后，他就照着神的话来生活。那时候的人吃喝嫁娶（太廿四38），享受人生的快乐；惟有挪亚受人的冷嘲热讽，在建造一个没有人了解的方舟。哦，这就是一个跟随神的人所活出的正常生活。

一个人无论做什么，总好像有人懂，也都有人称赞，甚至一个人犯罪，也有人急着来替他找理由；只有一点是人们永远无法了解的，就是跟随主这件事。人一跟随主，马上全世界就起来向他挑战，每个人都出来反对他。弟兄姊妹，你要清楚，只要人一知道你是服事主的，马上你就要招来异样的眼光；只要人一知道你要跟随主，马上各种的误会、嘲讥、讽刺，统统就要临到你的身上。

有一个弟兄，他大学毕业时在聚会中作见证，说他如何把自己奉献给主。他一边作见证，一边哭。他说：我大学毕业了，决定要全时间来服事主，父母就说，「难道你就是这样了吗？」老师也说，「难道你就是这样了吗？」同学也说，「难道你就是这样了吗？」他一边说，一边哭，我们听了都很感动。后来我想，人若不这样来服事主，他还要怎样？天下没有比跟随主更豪迈的，天下也没有比事奉主更荣耀的！

今天我们若是作了董事长，我们发了财，我们作了教授，那又怎样？我们不也要对自己说，「难道我就是这样了吗？」但世人没有这样来领会人生的。人对什么都尊崇，惟有对跟随主的人不了解。弟兄们，你来跟随主，没有人懂你；你要爱主，没有人懂你；你要把自己交给主，没有人懂你；别人会觉得，你是一个宗教狂，你很特别。可是我要说，你来跟随主，神知道；你要爱主，神知道；你要把自己交给主，神知道；圣经上说，「若有人爱神，这人乃是神所知道的。」（林前八3）。

你不要以为挪亚的生活是容易的。他花约一百年的时间，预备了许多木料，你能想象当时可能有这样的情景：人问挪亚在做什么，他说：「我在造船。」

「为什么造船？」

他说：「因为神说，有一天洪水要来淹覆这个世界。」

听了这话，人就轰然起来，一起嘻笑他。从来不会有一个人来告诉他，「感谢神，你是与神同工的，你了不起！」不，没有这种人！若有这样一个人，他也会进到方舟里去；是所有的人都在那里嘲笑他，也许连帮他作工、领他薪水的人（若有的话），也嘲笑他！

在洪水来临以前，没有人比挪亚得到更多的嘲笑。在地上凡认识他的，知道这件事的，都要说：「我们去看一个疯子在造船！」同时在他身前身后批评说：「这就是那个说有神、相信神、又说他是跟随神旨意的人，原来他是大脑不清楚的！」哦弟兄们，我顶郑重的跟你说句话：你若想要跟随主，你就得预备好成为别人的笑柄。一个与神一致的人，并不求世人的了解。你也要知道，这些嘲笑，最多只有一百年，到挪亚六百岁的时候，雨就下来了，洪水就泛滥在地上（创七10-11）。

挪亚转移了时代

在挪亚的身上有个特点，就是忠心劳苦。也许有一百年的时间，他忠心劳苦的把自己摆在那里建造方舟，他的想法是：神对我说要建造方舟，我就建造方舟。过了几年之后，也许他会问神说：「神啊，水来了没有？神啊，我的忍耐差不多要用光了！」但是神说，「时候还没有到，要等玛土撒拉（意思是当他死的时候，必有大事发生，也就是指洪水来临）死的时候，也就是恩典时代结束的时候，审判才会来；你要知道，现在我还有恩典可以给人，我也愿意把恩典给人，好叫人逃离这个审判。」

弟兄们，我们要从挪亚和神的关系里学到四个特点：

一、他认识这个世代；

二、他有一个健康的存心和生活；

三、他有主的显现和说话；

四、他也忠心劳苦，照着神的话作工。

末了，当神行审判的日子来临，挪亚就带着自己的家人和各种活物的代表，在方舟里经过水的审判（创七23），结束一个旧造堕落的世代，又因着神立约的彩虹，而带进一个新的约的时代（九12-13）。（摘自《创世记中的神与人和人与神》）


亚伯拉罕莫名的跟随

亚伯兰信耶和华，

耶和华就以此为他的义。

（创世记十五章6节）

亚伯拉罕是蒙召者的代表

亚伯拉罕是蒙召者的代表。从他身上我们看见，一个蒙召的人在生活上的特点就是：一切都在乎神。

如果你是一个真实走主道路的人，你会发觉：一切事物都在乎神！作礼拜、带儿童班、服事青年……，都可以在乎自己，但是，你如果要走属灵的道路，你要答应神的呼召，就没有一点可以在乎自己，必须完全是在乎神！跟随主这条路的根源，百分之百是神的自己！一没有神，一切就完了！神一撒手，一切就完了！一失去神的保护，一切就完了！一失去神的供应，一切就完了！对一个蒙召的人而言，当我们一步一步来走主的道路的时候，我们会发觉：我们所定的每一步路都是神的自己。神的自己就是蒙召者的路！

神不会给我们一个经历，只是为着那个经历，神给我们一个经历，是因为祂是神，要叫我们行走在祂的里面，经历祂的自己。好比说，有人没有考取大学，他就说：「没有考取学校是圣灵的管治，我要好好用功再来一次。」他说的是属灵的话，却没有行走到神的里面去。也有的人没有考取大学，但他属灵的光景立刻有一个转机；这一个转机证明他这一步路，乃是行走在神的带领里，经历神的自己，叫神在他的身上是活泼的，叫神在他的身上是实际的，也叫神在他的身上结实、稳妥、不动摇。

神的自己是蒙召者的路

弟兄姊妹，在我们往前行走或者帮助人一同往前的时候，一定要认识，只有神的自己是我们的路！若是没有神，没有行走在神的里面，所有的一切都是假的。堕落的宗教观念常给我们一个感觉：我这么爱主，就一定要事业亨通；我这么爱主，我的孩子就一定要考取学校，否则就是主的羞耻。实在说，这些观念都是从撒但来的！若是我们认识神，我们就要看见，只有神自己才是我们的路。不在乎亨通，不在乎遭遇苦难，只在乎走这一步路时是不是走在神的里面？走这一步路时有没有走到神的里面去？若是有，我们要赞美主；若是没有，这一步路就白走了。当神在我们身上来带领的时候，祂所领导的路，常常不是我们所想的。我们以为主要带我们走一条艰难的路，或者亨通的路，或者义路，或者满了青草地溪水旁的路，或者死荫幽谷的路；但神要说：「幽谷是我，青草地是我，义路是我，一切都是我！我带你走的路乃是我自己！若是你越走越到我的里面，越走越经历我，越走越认识我，越走越看见我，那这一切就都对了。若不是，一切就枉然了！」

哦，蒙召的人在地上的生活，从起头就得对神说：「神啊，怜悯我们，叫我们所定的每一步路，越走越走在你的里面，我们的路就是你！我们和你是分不开的。若是没有你，我们就没有路走；若是没有你把自己显露出来，我们就没有办法走上去。我不能为祷读来祷读，我要为得着你来祷读；我不能为聚会来聚会，我要借着聚会来得着你；我不能为属灵的操练而有属灵的操练，我要借着属灵的操练来得着你。无论我的生活、工作、言语、行为，每一点都要把我作到你里面去！」弟兄姊妹，有这样认识的人，他在神面前真是一个蒙大恩的人。

今天我们仍有许多低浅卑贱的观念成为我们衡量人的标准。今天我们衡量人，不该衡量他去读大学好，还是不去读好？去找职业好，还是不找职业好？出国好，还是不出国好？乃是一直要问一件事：他这样做，神是不是他的路？他若读书而更多得着神，那么「去，读书去！」他若读书而没有得着神，那么「去，送报去！」送报生和博士在神的眼中有什么不同？是我们堕落的人，接受一个堕落的思想才感觉不同。我们今天不该替人把路弄好了，然后对他说：

「你这样走就对了！」

「你这样走就亨通了！」

「你这样走就有前途了！」

不，弟兄姊妹，除了神以外，人没有前途！只有神的自己，才是蒙召者的路。若是没有神，就没有路；若是没有得着神，就没有走路。弟兄姊妹，我们的眼目要单单的注视神，不要打算太多，也不要衡量太多。神要记念清心爱祂的人，引导他们，带领他们。我们在跟随主的路上，总得认识：神啊，惟有你才是我的路，但愿我一天一天的生活都是走在你的里面，但愿我一天一天的追求都是得着你！

神的显现叫亚伯拉罕产生信心

神怎么来成为蒙召者亚伯拉罕的路呢？最主要的，是他有神的显现。是神在亚伯拉罕身上的显现，叫他产生了信心。罗马书四章17节说到他是信心的父，创世记十五章6节也说：「亚伯兰信耶和华，耶和华就以此为他的义。」

亚伯拉罕是信心之父，可是我们阅读圣经，却不知道他的信心在哪里？亚伯兰对神说：「我既无子，你还赐我什么呢？并且要承受我家业的，是大马色人以利以谢。」（十五2）又说：「但愿以实玛利活在你面前。」（十七18）神一再对他说话、给他应许，「你的后裔要像天上的星那样多」（十五5），他却俯伏在地喜笑，心想：「一百岁的人还能得孩子吗？」（十七17）哦，这就是他的义？！他喜笑，但他不是笑神，他乃是笑他自己──像我这样的人还能有孩子吗？别开玩笑了！弟兄姊妹，亚伯拉罕的经历是不能轻看的。我们可能还没有他这么高的经历。如果我们蒙恩久一点，有一天我们也真是会问神：「神啊，像我这样的人你还要？！」

亚伯拉罕的信心是莫名其妙的感觉

哦，这个信心真是希奇！信心不是我们有一天得到了一个清楚的异象引导，然后就说：「弟兄姊妹，我看准了，从此以后我有神了！」不，这不叫信，这是一种感动，这种感动散会之后可能就消失了，所信的神可能也就不见了。我愿意告诉你，真正的信心是莫名其妙的！有一天神显现在迦勒底的吾珥，对亚伯兰说：「你要离开本地和亲族，往我所要指示你的地方去。」（徒七3）他听见了，但他所听见的是：「我要搬家了，为什么搬家？因为神要我搬。搬去哪里？不知道。」所以他就走到了哈兰。哈兰的意思是枯干。他搬到一个枯干无味的地方去了。在他的感觉里，这完全不是神的呼召，这只是神叫他出门搬家。哦，是神再向他显现（创十二1），叫他再走，他才能够走到迦南地去。我告诉你，神的显现不是给我们一个很特殊的看见，叫我们有把握，叫我们起来宣告；神的显现常是（除了少数例外）一种莫名其妙的感觉，虽是莫名其妙，却又跟随了主！

在我们生活的经历里，神的显现常常不像许多人所见证的那么清楚，而是莫名其妙的；虽是莫名其妙，却在里面摸着了一个实际的东西。弟兄姊妹，就是这一个摸着叫你走也走不掉、回也回不去，而且可以开始走主的这条路了。但是当你走的时候，你真的不知道要往哪里去，就像亚伯兰一样。你注意，圣经的记载是积极的，亚伯兰不知道往哪里去，但他还是走这条路。我再说，他真的不知道往哪里去，所以才走错了路，到了迦南北边的哈兰。这里说出，我们在神的显现里所经历的信心生活，不是我们所想的：我有了信心了，我有了看见了，我就可以起来行走了！不，正好相反。信心的生活是不很清楚的，莫名其妙的，却叫我不得不走在其中。为什么不得不走在其中？因为里面摸着了一个实际的东西！若有人问：「到底你摸着了什么？」你也说不上来。这一个摸着，这一个实际的东西，其实就是神的显现！哦，是这一个显现带我们来走路！

亚伯拉罕不知不觉走在神的路上

弟兄姊妹，人要走在神的路上，神那一面的需要是向我们显现，我们这一面的需要就是信心。神显现，我们就有信心；神显现越多，我们的信心就越大。我们没有一个人会有信心说：「神啊，我信你！」没有这个事。说这话的人可能还没有遇见试炼。一遇到试炼来临，我们立刻就知道，我们根本没有信心。我们没有信心，但为什么会一直走在主这条路上呢？为什么一直肯把时间摆出来呢？答案是──

莫名其妙，不得不如此！

我们一摸着主，莫名其妙的，祂就带给我们一个生活，叫我们不知不觉走在信心的路上。哦，不要把信心看得太高了，信心的生活都是不知不觉的，不清楚是什么原因，就这样走下去了，但总觉得里面不断的有一个声音说：「来！来！来！」就这样，我们一直走！走！走！走在神的路上，经历了神是我们的路。

弟兄姊妹，是神用祂自己的显现成为我们的吸引，叫我们产生信心，走在信心的路上，所以才肯把时间摆进去，才肯把自己拼进去。这时，我们只有在主面前承认：主啊，我是完全莫名其妙！我什么也不知道，只知道你说：「来！来！来！」你显现，我走路；你显现，我走路。我所过的信心生活是根据你的显现。这是一个什么样的显现，我说不出来；这是一个什么样的信心，我说不出来。但是，我确有你的显现，也确有我的信心。

你看，我们的经历是不是这样？不知不觉，我们生命长进了、往前了！哦，这真是神的显现带给我们的信心。这一种的生活真是奇妙。等到我们见主的时候，没有一个人能自夸，各个都要说：「神啊，我真是糊里胡涂走进来的。我不知道怎么被你模成了你的形像，我也弄不清楚你怎么会有这么多的工作，使我这胡涂的人竟然就站在这里了！」如果神怜悯，使我们能作得胜者被提的话，在被提的那一刻，我们真会诧异竟然还有自己的一分。哦，能有这种认知的人是活在神面前认识自己的人。这样的人的确在信心里走了一点路。（摘自《创世记鸟瞰》）


以撒筑坛住帐棚

当夜耶和华向他显现，说：

「我是你父亲亚伯拉罕的神，

不要惧怕！因为我与你同在，……」

以撒就在那里筑了一座坛，求告耶和华的名，并且支搭帐棚。

（创世记二十六章24-25节）

以撒胡涂犯错，神却祝福保守

以撒在他一生的经历里有个特点：神不放过！神保守！

以撒是常常做错事的。事实上，他一生恐怕只作对两件事（连他的妻子也是他父亲帮他娶的）：第一是带利百加祷告生子。利百加本来不生育，以撒祷告神，双子就生出来了。第二是神向他显现，他就筑一座祭坛，然后过祭坛和帐棚的生活。

此外我们看见，以撒似乎是个难以明白神旨意的人。他走来走去，总是不对，还犯两个大错。一，他自作主张。他遇见饥荒，着急了，要往埃及去时，神马上出来说：你不要往埃及去，你要往基拉耳去。（创廿六1-3）他才往基拉耳去。这是神保守他不进到世界里。二，他撒谎。他把太太当成妹妹，差一点就归给别人，幸好神保守了他们。真是希奇，利百加容貌俊美，非利士人的王亚比米勒竟没有娶她，反而还责备以撒说：「她实在是你的妻子，你怎么说她是你的妹子？」（创廿六9）哦，这真是神的保守。蒙恩的人都会越过越希奇神一步一步的保守。以撒到了基拉耳之后，那一年种地竟有百倍的收成，这是神的祝福；他挖了四次井，一挖就有水，这也是神的祝福。人家来欺侮他，他就往别处再去挖，结果又出水，好像连泉源神都为他预备好了。虽然他是不够清楚的，他却是生活在神的保守和祝福里面。

以撒最大的错误是想把祝福给以扫。他若是把祝福给了以扫，神的应许、神的旨意就都落空了，神明明应许说：「将来大的要服事小的。」（创廿五23）以撒当然知道这件事，可惜他知道，却是不管，他只爱吃以扫作的野味！他祝福人都祝福错了，但是感谢主，他可以一错再错，神还是步步保守，为要祂的旨意成就。他走错了，神说：「你不要错。」他再走错了，神说：「我保守你。」他又走错了，神还是说：「我祝福你。」无论他怎么走，怎么错，他都不能离开神祝福的范围。

以撒认识自己在神的手里

弟兄姊妹，我们是蒙神步步保守的，我们错不到太离谱的地方去。不必怕错，错到末了都成为我们的益处。常常我们在神面前说：「神哪，错啦，错啦！为什么到基拉耳来？早知道就该下埃及啊！」但是等一等，百倍的收成就出来了。我们正因百倍的收成欢喜快乐得不得了的时候，人家就来驱赶说：快走，快走，你太有祝福了！（廿六6-17）我们只好再去挖井。希奇，一挖井，水来了，人又可以活了，生活又好了。反正是糊里胡涂，不知道怎么一回事，可是到后来，永远错不到神祝福的以外去。错来错去，都看见神祝福的手。神一直祝福，一直把祂丰盛的祝福，祝福在我们身上。我们不能走到神之外的地方去。你我都要学习一个诀窍：知道神的手不离开我们！

以撒是一直糊里胡涂，看不见神的手。当他和利百加游戏，后来被亚比米勒责备的时候，他应该立刻筑一座坛，更新奉献，感谢主保守的手，但他没有。过不久，他有了百倍的收成，也应该献祭，他也没有。他只在那里欢喜快乐。神一直有祝福的手，他看不见！一直等到有一天神启示给他，他才忽然开窍说：「啊，我懂了，原来我这一切都在神的手里！」这就是创世记二十六章23至24节所记载的：「以撒从那里上别是巴去。当夜耶和华向他显现，说：『我是你父亲亚伯拉罕的神，不要惧怕！因为我与你同在，要赐福给你，并要为我仆人亚伯拉罕的缘故，使你的后裔繁多。』」这时，他才认识自己在神的手里。

一个人要认识自己在神手里并不简单。有的人一考取大学，就自以为能──不认识神的手；有的人没有考取，就埋怨神，也埋怨人──不认识神的手！人若是认识神祝福的手，像以撒那样得着神的显现，他就会从深处着想，心里明亮，知道主爱的价值，赞美主恩不置。他会说：「原来我完全在神的手里！我是蒙神祝福的人，神不会放过我！哈利路亚，阿们！」

慢慢地，我们都会看见：打算，没有用；不打算，也没有害处。一个爱打算的人，正在打算的时候，他自己也知道，打算得再好，都没有用；可是，他还是一面知道，一面又在打算，真是可怜。还是像以撒那样，还是不要打算，还是傻乎乎的，还是乖乖的服在神的手下，才能在祂祝福的手中承受丰富。哦，祂祝福的手必叫我们承受丰富！打算不过叫我们自寻烦恼，常作恶梦。我们跟随主到末了，就会晓得：「哎呀，原来我是步步蒙神祝福！我糊里胡涂到这里来，也糊里胡涂在这里蒙恩；我糊里胡涂的再走一走，又糊里胡涂多蒙一点恩典！」

以撒过挖井的生活

以撒的生活有两个特点：第一，以撒常挖井。第二，以撒过筑坛和住帐棚的生活。创世记二十六章25节说：「以撒就在那里筑了一座坛，求告耶和华的名，并且支搭帐棚；他的仆人便在那里挖了一口井。」他在别是巴得着神的显现之后，他就挖井，筑坛，过住帐棚的生活。

挖井，在属灵的寓意上表示挖去我们的肉体和天然。泥巴太多了，所以需要挖井。水泉本身没有问题。主没有问题，是我们的肉体和己太多了，所以需要挖除。要常常在灵中给基督有流通的机会。越常挖井，基督流通得越多；越爱挖井，生命在我们身上就越丰富。以撒有四口井。今天我们活在世上，不能只有一口井，而是要殷勤挖井，天天挖井，因为一不小心，井就塞住了。我们活在世上，泥土是会常来把井塞住的。井里若要没有泥土，除非离开今世方可，不离开今世，泥土就会一直来。生命活水流通的诀窍，就是泥巴一来就把它挖掉；只要世界一进来，就要回到灵里去，要祷读，要祷告，要交通，要呼喊主，这样就把世界挖出去了。

千万不要以为有一天你祷告，圣灵浇灌了，从此以后一切都是荣耀，没有这回事。有一位弟兄作见证说：「得救半年，都活在得救的新鲜里！」半年已经是少见的长，即或这样，半年之中还要作一个挖井的人，半年以后还得大大的挖呢！里面的新鲜是不改变的，为什么在经历里却觉得不够新鲜了呢？因为没有挖井。弟兄姊妹，要常常挖井，挖去我们里面所有的泥土，挖去我们里面所有的渣滓，凡是阻挡圣灵运行的，都要把它挖出来！

以撒过筑坛和住帐棚的生活

一个遇见神的人，只能过筑坛与住帐棚的生活。

每一个遇见神奉献给神的人，都是过筑坛生活的人。筑坛是为着献祭，把自己当祭物献给神。每个过筑坛生活的人，也都是生活在帐棚里，一生只仰望那一座有根基的城。奉献的生活有一个特点：不能定居，必须是飘流无定的！过奉献生活的人，他活着就是为神的见证，为教会的益处。弟兄姊妹，我们是顶容易盖房子的人。今天我们容易在教会里盖房子。我们容易看见某些人是我带得救的，某些人是我培养的，某些人是我属灵的儿女，甚至某些人是我的左右手，是我的「门」，我的「窗」──可以拿来盖房子。不知不觉，我们就带着别人定居下来。

我们很少感觉自己在一个地方聚会、事奉，已经好几年了，应该为着主搬家，继续过住帐棚的生活。我们需要看见，没有一个工作是我们的，没有一个会所是我们的，没有一个团体是我们的。我们不过是活在教会中，把我们从主所领受的那一分摆出来就是了。哦，绝不能把教会中的圣徒作到自己的手里！

弟兄姊妹，主若恩待我们，就应该给我们一个厉害的负担，叫我们过住帐棚的生活。待在一个地方，容易把我们待得枯萎，失去生命的活力，也叫我们对教会该尽的供应受了限制。这样的人，主不能藉他做什么，他是无用的！有人说：我是某个教会的，我是某个会所的，我是大专生的，我是高中生的。说这些作什么？我们都是在主的教会里面，为什么分这么清楚？到底我们今天活着为什么？为一项服事？为一批圣徒？为一个教会？还是为主的见证？到底我们是为着什么？我们要在主面前好好祷告，也许将来，有人要到南洋去，有人要到美国去，有人要到台湾的山地去。我们的心胸一定要宽大到一个地步：「主，我活着是为你的见证，我奉献是为你的见证，我才不管哪里好，哪里享受多，我只问当我来尽这一分的时候，能不能为着你的见证？若是能为着你的见证，我阿们！」这样的生活就是住帐棚的生活！

是的，没有立足之处，真是苦；不知道要往哪里去，真是苦；不知道会有什么结果，真是苦。但是，我们若有一个负担，主若为此引导，年长弟兄也有安排，那么，我们就要尽这个负担，尽完了就该到别的地方去。我们没有一个意思去找一个地方，作一个工作，培养一批自己可用的人，拚出一番事业出来。不，我们的负担，应该简简单单：「主，我单单向你负责！主，我单纯的活在你面前，让你在我身上作你所要作的，直到我有一分可以献给教会！」大地方给，小地方也给；美国给，台湾也给；无论什么地方都能给，有什么不同？！只要对主的见证有益处，只要对教会有益处，别人称赞你，别人辱骂你，别人给你恶名，别人给你美名，有什么不同？！

亲爱的弟兄姊妹，在我们刚刚起来爱主的时候，要有这样的祷告：「主啊，叫我一生过住帐棚的生活！」人问你将来去哪里的时候，你只能说：我不知道。如果到一个地方去半年，对教会有益处，我愿意去那个地方。如果离开某个地方，对教会有益处，我愿意离开。如果到国外去，对教会有益处，我愿意到国外去。我们不能有一个感觉：「现在我该安定下来了！」不，服事主的人不能有这个感觉！我们一有这个感觉，不知不觉就会为自己，为将来留下一些「财产」，真是可耻，羞耻！你过不过住帐棚的生活就说出你会不会想为自己得着什么。弟兄姊妹，你若过住帐棚的生活，你就不能不干净，不会不清洁，因为没有了定居的地方，还能为自己留什么？你若不过住帐棚的生活，你不知不觉就容易作自己的事，留自己的东西！

年轻人起头来跟随主的时候，要向主祷告说：「主啊，我不只有一个祭坛可以把自己完全奉献给你，我也祷告你给我一个帐棚，我愿意过住帐棚的生活！我不知道往哪里去？我不知道将来会如何？但是我愿你一步一步的带领我。我绝不愿意扎根在一个地方，我绝不愿意定居在一个地方，我只愿意紧紧跟随你。你往哪里带，我往哪里跟。」

求神恩待我们过住帐棚的生活。我们可以像以撒有一切的丰富，但是到末了，还是一个帐棚。感谢主，以撒至终过着筑坛与帐棚的生活！（摘自《创世记鸟瞰》）


雅各扶杖敬拜神

以色列扶着杖头敬拜神。

（创世记四十七章31节）

我们要看见，圣灵乃是雕刻我们的灵。祂要琢磨我们，管治我们，实际的给我们有许多特殊的经历，好叫我们在神面前被破碎。只有在神面前被破碎过的人，他在神面前才能稳当；只有在神面前有伤痕的人，他的灵才有出路。被神摸过的人，才容易配搭，才能在教会中被建造。

教会的实质完全是灵，教会生活的内容完全是基督。在教会中若想有功用的显出，从我们这面来看，必须完全根据我们经过神手的剥夺和破碎。一个经过神手剥夺过的人，他在神的工作中才有价值，他这个人才能纯净。一个没有让神剥夺过的人，是香气未变，原味犹存，虽好，但在神的工作中没有用处，主在他的身上是客观的。他可以说到主，谈到主，论到主，但他不是真实的认识主。就像约伯，连神都称他为义人，但一直要等到约伯受了苦难，神对他说了话之后，他自己才见证说：「我从前风闻有你，现在亲眼看见你。因此我厌恶自己，在尘土和炉灰中懊悔。」（伯四二5-6）

从雅各身上我们看见，圣灵工作的结果乃是带进生命的成熟。一个生命成熟的人有五种光景显出来──

简 单

神在雅各身上作工的结果，乃是使他变成非常简单。他里面充满神的智慧，外面却是极其简单，好像很容易为人所骗。一个人若不简单，就不容易相信人。常欺骗人的人，常以为人在骗他；复杂的人也因着为己，常把人看得复杂。简单的人，无论谁说的话，他都听也相信。

当流便打发人把约瑟染羊血的彩衣拿给雅各看时，说：「我们捡了这个；请认一认是你儿子的外衣不是？」（创卅七32）雅各原是聪明人，他应该看个究竟，就可知这血不大对。怎知他信以为真，悲哀道：「有恶兽把他吃了，约瑟被撕碎了！撕碎了！」（卅七33）这样的雅各真叫人要为他流泪。你看，这里有一个一生经历神的老年人，最爱的儿子失丧了，他惘然若失，什么都不会，只会喃喃的说：「撕碎了！撕碎了！」好像这时，他的聪明衰残了，他的能力消失了。这时，他的儿女来安慰他（卅七35）。要是以前的雅各，一眼就可以看穿：「哦，原来你们是骗我的！因为你们安慰我的脸色不对。」哦，那一个精明的雅各实在是变了！你想，十一个儿子难道个个都是装假能手，不露马脚？绝不可能，是雅各变得简单了！

弟兄姊妹，教会生活实在需要简单，神也会带领我们越过越简单。教会的建造是借着一班简单的活在灵中的人。我们现在真是不简单，稍微相处几天，配搭几次，什么话都可听见：

「这位弟兄不关心我……」

「那位姊妹看我的脸色不对……」

「他们在讲悄悄话，是不是在讲我？」

弟兄姊妹，怎么知道我们身上有没有神的工作呢？就问简单不简单。人若简单，他的话语也定规简单，满带着能力。要用简单来看人有没有破碎。人越受破碎，就越简单。有些人听道，总喜欢听他爱听的，凡是听到自己也有的错误，就觉得讲的人在骂他。有的地方是你该蒙光照，有的地方是因你的敏感反应出来的。讲者无心，听者有意，自己与自己过不去，真不简单。

与弟兄姊妹相处，也都难得把自己敞开。为什么不敞开？就是不简单。越简单的人越能向人敞开。为什么我们的聚会有时不强呢？就是不简单。你想：「我若这样讲，有人阿们吗？」这都证明我们没有被神摸过，或者神摸我们不够多。施洗约翰是一个简单的人，他出口的话是不为己的。他一出口就斥责，也不考虑这样说是否让人起反感，使他将来受为难。弟兄姊妹，你从小就这样复杂！复杂的人动不动就为自己伤心。为什么我爱这姊妹爱不来呢？为什么我不能作一个很好的见证呢？其实，神只要我们简简单单的活在灵中。我们若简单的活在灵中，定规能爱人，也能供应人。大家若都简单，教会自然就得着建造。

哦，神在我们身上工作的第一个果子就是简单。

什么叫简单？

非常单纯，一点不复杂；

很容易给人骗，也很容易上人的当；

外面看来像小孩子，里面却满了神的丰富。

一个简单的人，人来摸着他，不觉得他高不可攀，只觉得他像小孩子那样的单纯、可爱，不知不觉受他的吸引，从他的身上得着主自己。

无 能

神在雅各身上作工的结果，使他变得没有能力，不倚靠自己。这样的人不自作主张，也不用自己的办法。有一位年长弟兄常说一句话：「你等一等！你看主来作！」谁还能比主作得更好？但是我们不这样想，常打问号，「等一等？看主作？现在就要垮了，还能等吗？等下去不是等没有了吗？」直到今天我们仍然需要主的怜悯，不然，我们不能等，我们急躁的性子不能受约束，一不小心，我们就要倚靠自己的能力。

弟兄姊妹，我们真有能力，在事奉上有能力，方法也多。我们知道如何去开工，如何作一个校园工作，如何叫聚会人数增多。

求主怜悯我们，叫我们老老实实用爱心来培植人，能真正得着一个人就好了，不必满身挂着负责的牌子，出口都是统计的数字，整个人满了作工的味道，连祷告也都是手中的工作──没有办法时，还有一个办法，祷告就是办法，做完了人的工，还要做主的工，盼望「祷告」叫主能答应。连祷告都成了一个办法。这样的祷告缺少享受，缺少和主亲密的关系，缺少让主主动的对付，也让祂作祂的事。凡是爱做工的人，都是自以为有能力的人。无能的人不能做工，只能仰望主自己做；无能的人只负责与主亲近，一面享受主，一面让主从他身上流出去。这是极其自然的。这样的人自然的对人有负担，也自然的爱教会。

雅各到末了显出一个光景──绝对无能。当遍地大饥荒的时候，他对儿子们说：「你们为什么彼此观望呢？我听见埃及有粮，你们可以下去，从那里为我们籴些来，使我们可以存活，不至于死。」（四二1-2）以前的雅各办法多得很，现在的雅各办法不太多。这个人遇见事情，不知道怎么办才好，不再像以前那样「我要！我能！」了。一个被主作过的人，一遇见难处，总显得没有能力。解决困难，他没有能力；做事情，他没有能力。但，可别以为他真无能。他若显出能力来，你就惊讶不已，因那从基督来的能力，才是真能力。他自己觉得一无所能，却显出基督浩瀚的大能。他不以为这能力是他自己的，是他能占为己有的。求主从起头给我们一个彻底的拯救，脱离自己一切的能力，好让基督的大能从我们身上显出来。

还有，当约瑟叫他十个哥哥带便雅悯到埃及去见他时，雅各真是不知怎么办才好。「我的儿子不可与你们一同下去；他哥哥死了，只剩下他，他若在你们所行的路上遭害，那便是你们使我白发苍苍、悲悲惨惨地下阴间去了。」（四二38）要是年轻时的雅各就不会这么没有办法。他只要找个年轻俊美的仆人去，不就好了吗？他家的仆人不是很多吗？埃及的宰相怎么知道这到底是不是他的儿子？只要大家都说：「这是我们的弟弟！」问题不就解决了吗？你看，这时的雅各已经失去用心机、用诡计的能力，他只知道悲伤，真是无能。弟兄姊妹，我们不要太聪明，不要老是说：「这个对，那个不对，只要如何如何就好了。」你最好无能，活在教会的安排里，教会一有带领，你就顺服到底。就算错了，也不过是另一个为主受苦、背十字架的机会，这样你就蒙恩了。

信靠神

雅各知道迦南地是神应许给他祖父、给他父亲，也是他该得的地方，所以当他要离开这里下埃及去时，心里就害怕。于是神向他显现说：「我是神，就是你父亲的神。你下埃及去不要怕，因为我必使你在那里成为大族。我要和你同下埃及去，也必定带你上来；约瑟必给你送终。」（四六3-4）神的话一来，他就平平安安的去了。神的话在他身上非常有权柄、有能力。以前神也有同样的应许，但他总是说：「你若……你若……」（参廿八20）就是说：「我不知道能否相信你的话，但你最好能照你的话实现。」现在他不再与神办交涉了，连要见儿子一面，都得经神许可。他这时对神已有了惧怕。因着怕神，他就有了真实的信靠。

弟兄姊妹，为什么我们来事奉主，不知不觉的，自己的方法就用出来了？因为我们不是简单的，我们不是无能的，我们对神不完全信靠，我们也不怕神。我们宁可相信自己所看得见的，我们宁可相信自己的能力，也不愿相信神能作，神在作，神已经作了。在我们生活的经历中，显不出得胜的光景，就是因为对神不多的信靠。我们缺少神的显现，却总是盼望活出一种特殊的、看得见的光景来。今天你要相信「神能」，神是绝对能的神，只要你肯让祂作，祂绝对能把你作成祂所要的。你越让神作，神的手就越显明，也越加速，祂要为祂自己得着一个荣耀的教会。

与神合一

感谢神！雅各到了埃及以后，真显出神荣耀的光景。记得他年幼时见到拉班就哭，诉说苦情，然后为自己找好处。现在他见第二个「拉班」──埃及法老（原则都是一样，两个都是他的救命恩人，也都是他离开神应许之地所遇到的。他去见拉班，命就存留；现在去见法老，命也得存活），没有哭，也没有诉苦情，反而为法老祝福。哦这时候，他这一个人成为一个赐福的人，他就是神的出口！他在地上行走，就是代表神，彰显神；他叫人见了他，如同见了神。真是希奇！法老竟也让他祝福。他不过是流荡到这里来，靠法老过活的，居然敢伸手给法老祝福，而法老也肯接受他的祝福。

怎么可以这样？照说，法老一无所缺，大可不必接受祝福，更何况，雅各不过是一个逃难者，为什么法老还愿意接受他的祝福？为什么？因为这一个人充满神！这是一个与神合一的人才能给的祝福！当法老问他：「你平生的年日是多少呢？」他回答说：「我寄居在世的年日是一百三十岁，我平生的年日又少又苦，不及我列祖在世寄居的日子。」（四七8-9）这也是一个联于神的人才能说的话！弟兄姊妹，我们见主的时候也要说这句话：「主啊，我在世的日子，又少又苦，完全在你手里！」保罗见主时能说这话，彼得见主时也能说这话。保罗不必等到见主，他在提摩太后书已经说了：「我现在被浇奠，我离世的时候到了。」（提后四6）保罗能见证他一生所受的苦，是因为他不断的活在神的手底下，他是与神合一的！但愿主也不放过我们，但愿我们一生的年日，也是满了主恩典工作的痕迹！但愿我们也能长大、成熟，与主合一！

敬拜神的作为

「以色列扶着杖头敬拜神。」（四七31）

你看，雅各成熟到能敬拜神的作为！赞美主的人很多，感谢主的祝福也很容易，但能敬拜神的作为的人不多。哦，雅各扶着杖头敬拜神！那时，他回顾他的一生，为着每一段经历而敬拜神；那时，他也瞻望未来，为着神将要得着的而敬拜神。「神哪，是你安排我在母腹中是双生子；神哪，是你许可我那么诡诈；神哪，是你许可我遇见拉班；神哪，是你到毗努伊勒来遇见我；是你把我带到示剑，是你把我带到伯特利，是你把我带到希伯仑，是你许可约瑟被出卖，也是你把我带到埃及。」当他回忆一生已过的所有年日，他有一种说不出来的敬拜。然后，他给十二个儿子祝福，每一个后来的结局，都的的确确的实现了，没有一句落空。也许人会问：为何给约瑟的祝福好像比给犹大的更高？因为约瑟代表基督。约瑟是代表升天的君王，所以他所得的祝福是特别的。雅各看看这些孩子，他知道将来；他回忆已往，他知道祸福。

是的，这时候，他不仅与神是调和的，他里面也是满了敬拜的：「哦神，我敬拜你，我敬拜你一切的作为。现在我懂我所走的路，我懂为什么你来摸我，我懂为什么我一生中有许许多多的试炼、苦难、忧伤、欢乐，以及喜笑。」这时候，他仍在世界里，但他完全联于神！他比亚伯拉罕好，亚伯拉罕还不过是得神所应许的一个人；他比以撒好，以撒到老年就胡涂了。他真是超越一切的活在这世界里。无论过去或者未来，他都完全联到神的旨意里去，他来敬拜神的作为！

哦，这一个敬拜比赞美更美！赞美是有话的，敬拜是没有话语，只有仆倒在神面前：「神哪，既是这样，还能说什么？从起头到末了，我一步步的走过来了。虽然在那时候，我厌恨；在那时候，我受伤；在那时候，我痛苦；在那时候，我有各种各样的感觉；但是现在，一切都过去了！当我要到你那里去时，我回忆我的一生，哦，神哪，我敬拜你！」你看，这一个生命成熟的人，他的敬拜满了馨香之气！他的敬拜，使神原初创造的心意得着敬拜，使神永远的计划得着敬拜；神所要得着的，从他身上已经得着了！为着这样的一位「以色列」，我们真是要流泪赞美神！

亲爱的弟兄姊妹，不要轻看十字架。我们何等巴望有一天主来，或者我们去见祂时，不是表现劳苦，也不是表现欢乐，而是只能伏在那里敬拜祂！那时候，我们真能说：「主啊，我敬拜你，我懂得这一切！我懂得你为什么创造这一切，我懂得你对人的心意，我懂得人为什么堕落，我懂得你的救赎，我也懂得你安排我走这样的一条路，哦，一切我都懂了！都是你的作为，都是你智慧中的工作！」弟兄姊妹，我们要让神完全得着满足，我们就要学习把自己交在祂的手中：「主啊，求你十架在我身，天天作工更深，直到你心满意足。主，我敬拜你！阿们！」（摘自《创世记鸟瞰》）


摩西只见神的背

耶和华说：

「……我的荣耀经过的时候，我必将你放在磐石穴中，

用我的手遮掩你，等我过去，然后我要将我的手收回，

你就得见我的背，却不得见我的面。」

（出埃及记三十三章21-23节）

出埃及记到末了一段，我们看见摩西成熟了。

认识无限之神的摩西

三十三章18节，摩西对神说，「求你显出你的荣耀给我看。」摩西是说，「神啊，我不仅认识你的作为，认识你的法则，认识你的经纶，我还愿意亲自见到你！」这说出他先前和神面对面的说话（卅三11），不是肉眼的看见，乃是属灵的交通，所以现在，他才盼望亲眼见到神，见到神的荣耀。

19节，「耶和华说，『我要显我一切的恩慈，在你面前经过，宣告我的名。我要恩待谁就恩待谁；要怜悯谁就怜悯谁』；」我相信每个爱主的人都会喜欢这一节。我们都盼望神的恩待和怜悯，然而，祂的恩待和怜悯不仅是为着我们的需要，更是为着一个积极的目的，就是使我们能够看见祂的荣耀（卅三22）。

20节，神回答摩西说，「你不能看见我的面，因为人见我的面不能存活。」于是神将摩西放在磐石穴中，用手遮掩，从旁边经过，再将祂的手收回，让摩西得以见到祂的背，而不得见祂的面（卅三21-23）。这就是神的恩待，神的怜悯。

弟兄姊妹，人不能真正见神的面，因为神是无限的。人若见到这位无限的神，一定就得死。神叫摩西看见祂的背，也就是看见祂所是的一部分，叫他知道祂是无限的一位。哦，祂是无限的神，祂是在祂的无限里来运行的。

当我们起头跟随主的时候，我们喜欢把神放在一个「框框」里，「我的神要听我的祷告，我的神要爱我，我的神要医治我，我的神要祝福我，我的神要怜悯我。」这些都是「框框」。人总是在他的有限里来认识无限的神，结果就把神限制在他的「框框」里。但是，摩西不是这样。摩西成长到一个地步，他不愿意再有「框框」。他愿意看见神，也愿意认识神到底是怎样的一位，于是神就在祂的恩待和怜悯里，让摩西看见祂所是的一部分，叫他知道神的无限，也叫他明白他现今对神的认识总是不能完全。

弟兄姊妹，我刚刚信主的时候，我的神实在在一个「小框框」里面；借着这些年，祂一直的带领、祝福、锤打、剥夺，慢慢地我才领会，哦，我的神是无限的！我愿意告诉弟兄姊妹，你若认识神是无限的，你的服事要改变，你对服事的感觉也要改变。

你要知道，宗教是最叫人腐败的。人一活在宗教里，就会落到「是我对，是你不对；应该这样，不可以那样」的情形里。你若认识神的无限，你就懂了：不是对错的问题，是有没有神的问题；不是做什么的问题，是有没有神的问题；不是读哪一本书报的问题，是有没有神的问题；不是如何追求的问题，是有没有神的问题；不是应该怎样奉献的问题，是有没有神的问题。一个人若在神的怜悯里越过自己的限制，他就能认识这位无限之神的所是。当他用神的眼光来看一切属灵的真理，也在神的度量里来衡量一切属灵的实行时，他就能懂，只要是出于神的，只要是为着圣徒的长进的，只要是为着教会的见证的，就没有一个真理是不能包罗的，也没有一个实行是不能包容的。哦，他成了一个宇宙大人！

弟兄姊妹，你这一生必须活在神的面前，让神来扩大你，把你带到祂的无限里去。当你一进到神广阔的所是里，就无一事是可挑剔的，在撒但与罪的本身以外，你会看见什么都是可爱的，什么都是有价值的，什么都是可宝的。摩西就是在这样的一个景况里来认识神的自己，也因着他在这样的景况里，他才能建造神的会幕，也才能真正的与神同工。

人早期服事主的时候，总是相当拣选、挑剔，甚至抱怨不止，有时是对教会中的长老，有时是对一同配搭的弟兄，有时是对所服事的圣徒......。为什么他会这样的拣选挑剔？因为他是活在有限的里面。一个活在有限里的人，才会看这个对，那个不对；看这个可以，那个不可以；看这个应该，那个不应该。

等到有一天，神叫人认识祂是无限的神，也叫人在祂的无限里来事奉祂的时候，人就会觉得，「主啊，你是何等的宽广！」那时，他就会对每一位圣徒都有一种尊重，就像对神那样的尊重；他也会对圣灵所有的工作有一种尊重，就像对神那样的尊重；他也会对每一位圣徒的事奉有一种尊重，就像对神那样的尊重。为什么？他已经从自己的框框里出来，进到神的广阔里去了！

与以色列民一致的摩西

出埃及记三十四章记载摩西第三次上山，在那里，他进入神圣属天的范围里，得与耶和华神一同站立（4-5节）。他和神一同站立，不是指摩西站在一地，神站在他旁边；不，他和神一同站立，是指神的站立和他的站立联成一起。当他和耶和华一同站立的时候，他就亲耳听见耶和华宣告祂的名和祂的所是。

这时，摩西伏地下拜说：「主啊，我若在你眼前蒙恩，求你在我们中间同行，因为这是硬着颈项的百姓。又求你赦免我们的罪孽和罪恶，以我们为你的产业。」（卅四8-9）这段话真好！本来摩西是在山上，以色列人是在山下；现在是以色列人如何，他也如何，他和以色列人已经是一致的了。这就如同一个服事主的人，原先可能会抱怨弟兄姊妹，慢慢地他就懂得，这些弟兄姊妹就是他，他就是这些弟兄姊妹，他和弟兄姊妹之间是不可分的！

亲爱的弟兄，你如果能对圣徒说，「你就是我，我就是你；你蒙恩就是我蒙恩，我蒙恩就是你蒙恩，」这就不得了！人的观念是，「我要作个得胜者，别人如何与我何干」。我告诉你，一个真正的得胜者，乃是一个能与圣徒是一的人。摩西这时学了这个功课：以色列人的软弱就是他的软弱，以色列人的失败就是他的失败。哦，他把自己和以色列人完全联起来了！

弟兄姊妹，你要学习彼此说，「我的得着就是你的享受，你的得着就是我的祝福。」不要彼此比较，更不要互相争竞，不然，别人读经比你读得多，你就不高兴；别人讲道比你讲得好，你就不服气；别人带人得救比你带得多，你心里就发酸。这些反应都表示你没有神，你不认识神。你若是对神真正有认识，你就会说，「主啊，我和基督的身体是不可分的，我和圣徒是不可分的！」

消失在神经纶里的摩西

出埃及记末了有一个奇妙的景象：当会幕建造完成，摩西完了工的时候，他就「不见」了！为什么？因为他不能进会幕里去，现在人所见的，只有耶和华的荣耀充满了会幕（四十35）。弟兄姊妹，请你注意，这样属灵的摩西，当他把神的经纶执行出来的时候，他就「不见」了！

属灵人最大的试探就是想留名，或是想留下什么。一个稍微有属灵得着的人，他最大的试探，就是在盖好会幕以后，想要和神一同「挤」在至圣所里面，他想，「这里有神，还得有我；百姓敬拜神的时候，也要记念我；百姓得着神的时候，必须是借着我来得着的。」但是摩西不一样。摩西作完一切工作之后，他就「消失」了，剩下的只有神的荣光充满了会幕，连摩西自己也不能进去。

弟兄姊妹，这里我们要说：「主啊，谢谢你，你这样得着了摩西，我也愿意你这样的得着我！求你叫我认识你的作为，认识你的法则，更认识你的自己、你的荣耀、你的经纶和你的无限。主啊，我愿意建造你的会幕，我也愿意消失在你荣耀的见证里。哦，我只愿意你的荣耀充满在会幕中！」求主怜悯我们。（摘自《出埃及记鸟瞰》，原名《出埃及记中的神与人和人与神》）


路得恰巧到波阿斯的田

摩押女子路得对拿俄米说：

「容我往田间去，我蒙谁的恩，就在谁的身后拾取麦穗。」

拿俄米说：「女儿啊，你只管去。」

路得就……恰巧到了以利米勒本族的人波阿斯那块田里。

（路得记二章2-3节）

路得记第一章最后一节真好，「拿俄米和她儿妇摩押女子路得，从摩押地回来到伯利恒，正是动手割大麦的时候。」（22节）经历许多艰难之后，拿俄米认定一切都是出于主；所以现在，拿俄米眼中所见的，不再是饥荒，不再只是粮仓（伯利恒的意思就是粮仓），乃是主。有了主，就有了食物。在属灵的经历里，当我们缺乏食物的时候，其实是说出我们缺少主；一旦我们有了基督，对主有了确信，我们也就有了食物。

拿俄米和路得回来到伯利恒，她们盼望找到耶和华神，找到食物。他们回来的时候，正是动手割大麦的时候，也就是过逾越节、无酵节和初熟节的时候。她们在这里不仅将得到食物的供应，更要进入一个收获的季节，庆祝的节期。弟兄姊妹，当我们回到教会生活，回到主面前的时候，我们就会发现，神为我们所预备的供应是何等的丰富！我们原以为只是回到一个有食物的地方，却惊喜地发现：我们竟来到丰收的节期，有了丰富的享受。哦，这位神何等美妙，祂的供应何等丰富！

波阿斯意即全足者，在他里面有力量

第二章，开始描绘路得回到伯利恒的经历。

二章1节说︰「拿俄米的丈夫以利米勒的亲族中，有一个人名叫波阿斯，是个大财主。」在圣经里，「波阿斯」这个字有两面的预表。第一面的预表记载在列王纪上，所罗门王要户兰建造圣殿，户兰就「将两根柱子立在殿廊前头：右边立一根，起名叫雅斤；左边立一根，起名叫波阿斯。」（王上七21）雅斤的意思是「神要建立」，波阿斯的意思是「在他里面有力量」，这两根柱子同时支撑神的圣殿。第二面的预表就是在路得记这里。

在路得记，波阿斯是一位大财主，他就像我们的主有追测不尽的丰富，无论我们需要什么、缺乏什么，祂都能满足我们。「波阿斯」预表我们的主乃是那位全足、全丰者。弟兄姊妹，我们常说：「主啊，我知道你是全足、全丰的，但是我太软弱、太虚空、太没有能力了，我不知道如何来支取你的丰富！」这时，主会回答我们︰「你要记得，我的名字是波阿斯，在我里面有力量！」哦，这节圣经真叫人喜欢！波阿斯是拿俄米的一个亲戚，他是一位大财主，说出这位主和我们是相识的，祂是我们的亲人，祂是一位全足者，祂的名字是：在祂里面有力量！

主有追测不尽的丰富，作我们今日、明日以及将来的供应。祂能满足我们各面的需要，无论是属灵的需要或是日常生活的需要。我们无论是软弱或是刚强，主都可以供应我们；即使我们软弱到一个地步，无法支取主的供应，好像一个重病在床的人，连吃饭的力气也没有，主也能一口一口地喂养我们，直到我们恢复体力。

太好了，祂是我们的力量！当我们专注在神身上，也专注于追求基督、赢得基督的时候，我们就有力量；这力量叫祂带我们经过一个又一个艰难、一个又一个波折。有时候甚至连我们自己都想放弃，祂仍然能带我们经历每个阶段，直到我们长大成熟。哦感谢主，我们的主名叫波阿斯，在祂里面有力量！

我们很难测度跟随主的一生会有多么丰富。主是那伟大的我是，无论我们需要的是什么，祂都能满足；我们需要健康，祂给我们健康；我们需要力量，祂给我们力量；我们需要属灵的领悟力，祂给我们属灵的领悟力；我们需要爱主的心愿，祂就给我们爱主的心愿；我们需要追求主的心愿，祂就给我们追求主的心愿；无论我们需要什么，祂是那位大财主，祂可以供应我们一切的需要，祂是那位全足者！

不仅如此，祂也是我们的力量。在我们的一生中，祂是我们的力量。祂要我们知道，不要靠学校，不要靠家人，不要靠自己，不要靠别的，要倚靠祂，到祂那里寻求力量。不要靠老板，老板也会破产；不要靠公司，公司也会倒闭；只有祂是那我是，祂不会倒闭，不会有缺乏，不会有短缺，祂会一直和我们在一起，成为我们的力量，叫我们可以跟随祂！弟兄姊妹，我能作见证，已过五十年来，我所信的这位主从来没有穷尽，就像一首诗歌说的：

如此丰富的宝库，一半都难领会；

昨日，今日，到永远，祂是天天更宝贝。

许多事发生在我们身上，是为了叫我们联于波阿斯──我们的主，祂知道如何扶持我们、供应我们，祂的方式不同于我们的方式，祂的计划不同于我们的计划，祂的思想高过我们的思想。在祂里面，我们能说：「主，你是主，你是神，你知道什么境遇对我是最好的，在你的里面我得着力量！」

弟兄姊妹，也许你问我，为什么我还能服事？为什么我还能劳苦？为什么我还能把自己交给祂？为什么我还能告诉祂「主啊，如果我还有二十年，我就服事你二十年；如果我还有十年，我就劳苦十年；不论我还能活多久，我盼望每一年都有价值，每一年都有果效，每一年都成为基督身体的祝福，」为什么？因为在祂里面有力量！

不错，我们每个人都对主说过：「主啊，我真软弱。」

但主会回答︰「我知道！我知道你有多软弱、多脆弱，我也知道你一生中有许多艰难是你难以承担的，可是你要记得，我在这里，在我里面有力量！」

路得不确信能在谁的田间拾穗

在路得记第二章的起头，我们看见路得回到伯利恒，回到丰收和节期的庆祝中。第2节接着说︰「摩押女子路得对拿俄米说：『容我往田间去，我蒙谁的恩，就在谁的身后拾取麦穗。』拿俄米说：『女儿啊，你只管去。』」路得不知道要去谁的田里，身为一名摩押女子（我们知道，摩押人是乱伦所生的后代，他们是受咒诅的），可能她去这人的田，这人就要把她赶走；去那人的田，那人也会把她赶走。许多以色列人可能会说︰「这些麦穗是为以色列人存留的，如果你是以色列人，我们欢迎你来，但是我们不欢迎摩押人！」

主曾在律法中嘱咐以色列人，「在你们的地收割庄稼，不可尽田角，也不可拾取所遗落的；要留给穷人和寄居的。我是耶和华──你们的神。」（利廿三22）这里路得却不知道能在谁的眼中蒙恩，能在谁的田里拾取麦穗。哦，这是一个行走天路之人的心态，行走天路的人对生活是满了未知的；可是，也只有在这时候，我们才懂得寻求主的怜悯。

弟兄姊妹，主终究会把我们带到一种景况中，使我们不再满有确信，懂得寻求主的怜悯，也能对主说︰「主啊，我实在需要你的怜悯！你为我预备一个工作也好，或是叫我有更多的时间来服事你也好，不管你怎么带领，我都愿与你是一！」这就是路得的想法：我蒙谁的恩，就在谁的身后拾取麦穗。

路得恰巧到波阿斯那块田里

第3节︰「路得就去了，来到田间，在收的人身后拾取麦穗。她恰巧到了以利米勒本族的人波阿斯那块田里。」哎呀，我喜欢这里说的「恰巧」！基督徒的生活应该是满了恰巧。你遇见了什么事是不合心意的，你不要抱怨，也不要生气，你要把每件发生在你身旁的事都当作恰巧。

基督徒是不埋怨的，基督徒所经历的都是恰巧。我们对「恰巧」要有正确的领会，没有一个基督徒可以说：「我真倒霉。」不，我们是有福的，我们遇见的都是恰巧，甚至包括那些我们不喜欢的事。

在这么多的恰巧之中，有些对我们是重要的，有些不是那么重要。譬如我们等公交车的时候，车子老是不来，这是一个恰巧，这样的恰巧是为着我们的变化，为着我们的成长，为着我们的益处，但这样的恰巧还不是那么重要。有一些恰巧，在我们一生中是关键性的，就像路得「恰巧」到了波阿斯的那块田里。

在基督徒的生活中，「田」是很关键的。我们的基督徒生活是否兴旺、健康、合适，和我们在哪一块田里很有关系。如果有人「恰巧」出生在一个天主教的家庭里，他可能就会拿着念珠背玫瑰经，敬拜圣母像；或许他也很爱主，恰巧在不对的田里。感谢主，我们恰巧在对的田里，这块田是什么？就是在各地方上的教会。

第二章3节说，路得就「恰巧到了……波阿斯那块田里」；第8节，波阿斯告诉路得「不要往别人田里拾取麦穗」；第22节，拿俄米也告诉路得「不叫人遇见你在别人田间」。「田」预表教会生活。从经历上来说，这三处经节所提到的田地，各有不同的意义：第一次是你在神主宰的安排里来到教会生活，第二次是主吩咐你留在教会生活中，第三次是那位帮助你、也带领你的人劝你不要离开教会生活。哦，我们恰巧到了波阿斯的田中，也就是说，我们在主的主权带领下来到教会生活里。我们要珍赏主赐给我们的教会生活，这里是基督身体在各地的彰显。

第二章开头说到路得往田间去拾取麦穗，她到了一块波阿斯拥有的田里；你看，路得真是有福，她被带到教会生活里。在这里，我们看到教会的立场，也看见主的包容性。全地都是主拥有的，所有的基督徒都是基督身体上的肢体，然而主的眼光是特别专注在一块一块的田，这块田就是一地一地的教会，也就是在祂心意里的见证。

弟兄姊妹，不要四处流浪，要珍赏我们所在的教会生活。这样的教会生活是对的田地，我们要在这块田里，享受主为我们所预备的祝福。只要我们是重生的圣徒，有心为着主，就能在我们所在的那块田里得着饱足。（摘自《路得记──长出生命的成熟》）


以利沙有强烈的负担

过去之后，以利亚对以利沙说：

「我未曾被接去离开你，你要我为你作什么，只管求我。」

以利沙说：

「愿感动你的灵加倍地感动我。」

（列王纪下二章9节）

以利沙向以利亚求加倍的灵感

以利亚正离开的时候，他看以利沙这样紧紧跟随，就问他说：「我未曾被接去离开你，你要我为你作什么，只管求我。」以利沙答得很好，以利沙说：「愿你的灵加倍地感动我。」（王下二9）这意思是：「我真是愿意你的灵在我的身上是加倍的，不仅你有灵，我也要有灵，而且我的灵要超过你的。我知道，主不只用你，主也要用我，主要用我超过了主用你！」哦，他真是有异象，有渴慕！

亲爱的弟兄姊妹，你看他这个人真是有能力，有动力，有炸力，连他的祷告都是又厉害，又刚强，又绝对，「主啊，你不祝福我则已，不然就要祝福我加倍，要祝福我双倍！你要祝福我就要大大的祝福我，你要祝福我就要大大的和我同在，我不愿意作一个糊里胡涂的基督徒，我不愿意作一个无所谓的基督徒，我不愿意作一个马马虎虎的基督徒。我不跟随则已，我要来跟随，我就要绝绝对对，完完全全，不顾一切的来跟随你！」

以利沙看见战车马兵的异象

列王纪下二章10至12节：「以利亚说：『你所求的难得。虽然如此，我被接去离开你的时候，你若看见我，就必得着；不然，必得不着了。』他们正走着说话，忽有火车火马将二人隔开，以利亚就乘旋风升天去了。以利沙看见，就呼叫说：『我父啊！我父啊！以色列的战车马兵啊！』」我们来想象这个情景，这里有两个人，一老一少，老的预备走了，年轻的要接棒了，这个年轻的是怎么来接棒呢？不是提拔出来的，乃是因着有异象，有渴慕才成全出来的。年轻的跟着年长的走，年长的把年轻的带到一个地步，就问他说，「你要我为你作什么？」年轻的回答得真妙，他说：「我要求你，求你给我一个东西。你有灵，我没有灵；你有灵，我现在也要有灵。但是，你有一份，我要两份，我要加倍的灵！」用今天的话说：

主如何使用前面的弟兄，我要主加倍的使用我；

主如何启示前面的弟兄，我要主加倍的启示我；

主如何借着前面的弟兄，兴起了祂的见证，

我要主加倍的借着我，来刚强、坚固、开拓祂的见证！

我不是在这里平平凡凡、普普通通、马马虎虎的过日子，

我不仅有异象，我也有渴慕，

我所渴慕的乃是神所作的，

神的旨意借着我可以加倍的得着成全！

他们正谈话的时候，火车火马来了，就把他们分开，带走一个，留下一个。以利沙不知道他的意愿得着了没有，他说：「我父啊！我父啊！以色列的战车马兵啊！」为什么他说这个话？这时候他不叫以利亚，他叫「父啊！」他似乎是说：「父啊！你知道你是谁吗？你就是以色列的战车马兵啊！以色列是因为你才存在的，以色列是因为你才把偶像对付干净的，神是借着你作以色列的神，而你怎么走了？！神的旨意，神的应许，神的盼望，神的打算都在你的身上，你就是以色列的战车，你就是以色列的马兵，你就是神所设立的见证，你走了怎么办？我要得着双倍的灵，叫神借着我成全更大的事！」

弟兄姊妹，你有没有看见，以利沙是一个有异象的人。他的异象就是，神有一个见证，神有一班子民，这一班子民要在万国中作神的见证；在神的子民中，在神的见证里，有一个人──这一个人乃是肩负神的见证，背负神的子民的！这一个人活在地上，他就是以色列的战车，他就是以色列的马兵，他就是以色列的力量，他就是以色列的见证！这一个人活在地上，他所代表的就是神啊！弟兄们，你有没有这样的异象？为什么你的基督徒生活过得这样平淡，这样无所谓，这样随便？我要说句老实话，是因为你没有看见神的以色列，你没有看见以色列的战车马兵！

你要有一个认识，神需要得着人，神需要得着以利亚，得着以利沙，得着战车，得着马兵，得着争战的人！神所要的不是听道的人，不是作工的人，乃是争战的人！神所要的乃是以色列的战车，乃是以色列的马兵！以利亚这个人，就是以色列的战车，以色列的马兵！神的旨意，神的见证，神的盼望，都是托付在这一个人的身上。他负担的中心，乃是神的旨意。神有一个永远的旨意，在祂永远的旨意里面，神需要得着战车，神需要得着马兵，神需要得着代表，得着在地上为祂掌权的人。神需要得着一些人在地上不顾一切，没有世界，没有自己，没有肉体，没有天然，当他们在地上活着的时候，乃是完完全全地代表神、代理神在地上掌权！哦，这是神今天所要的！

青年人啊！我请问你，你要不要作神的战车？要不要作神的马兵？要不要作教会的战车、马兵？我们是谁？我们乃是教会的战车马兵！青年人要有个心志，我不管参加几个聚会，我不管有没有时间在家里陪我的妻子、儿女，我也不管我有没有前途、事业，我乃是在教会中作教会的战车，教会的马兵，教会的见证乃是在我的肩头上！教会是不是刚强，看我！教会是不是荣耀，看我！教会是不是得胜，看我！我是谁？我乃是教会的战车马兵！这就是负担！

以利沙有负担作神的战车马兵

什么是负担？

负担就是在我们里面有一个异象，看见神有一个永远的旨意，乃是借着我们这一班人来成全的。因着这个异象，就带来一个强烈的渴慕：「主啊，我要作教会的战车马兵！」今天我们这一班人，特别是青年人，活在地上的时候，我们要作教会的战车，教会的马兵！我们的感觉不仅是聚会，不仅是祷告，不仅是追求，不仅是爱主，不仅是交通；我们的感觉乃是，我们担负了教会往前去的责任，我们是教会中的战车，我们是教会中的马兵！

在我们年幼的时候，一定要看见，一个正常服事主的人，乃是一个在负担里面的人；一个在负担里面的人，他就有一个负担的事奉。这一个负担的事奉，它的中心乃是看见了一个异象，看见了神的旨意；因着看见了神的旨意，他在地上就有一种生活，作以色列的战车，作以色列的马兵！这么多年来，我学习服事主，我就摸着这个，不管我作什么或经历什么，在我的里面，必须有一个动力，必须有一个炸力，「主啊！你有一个永远的心意，你有一个永远的目的，你把我摆在你永远的目的里面，不是仅仅在那里享受，乃是叫我在你的目的里面作战车、作马兵，叫我在你的目的里面来为你争战！」这一个争战是荣耀的，这一个争战是超越的，这一个争战是属灵的，这一个争战就是我们的负担！

列王纪下二章13至14节：「于是以利沙把自己的衣服撕为两片。他拾起以利亚身上掉下来的外衣，回去站在约旦河边。他用以利亚身上掉下来的外衣打水，说：『耶和华──以利亚的神在哪里呢？』打水之后，水也左右分开，以利沙就过来了。」这时，「住耶利哥的先知门徒从对面看见他，就说：『感动以利亚的灵感动以利沙了。』他们就来迎接他，在他面前俯伏于地，」（15）先知门徒是永远不会错的，他们看事多准，一看就知道，但是他们没有异象，没有负担，也不是战车，也不是马兵，连摇旗吶喊都不会，只会俯伏于地。哦，这些人真可怜，要不然就好好地跟，要不然就干脆不跟，不必在那里拖拖拉拉的。特别是青年人，我要对青年人说，青年人不可以拖拖拉拉的，要跟随主就干脆，要爱世界也干脆，不要这么拖拖拉拉的；主日来聚会，晚上看电影，不要这么拖拖拉拉的！你要注意，跟随主要有负担！

以利沙有负担，结果以利亚身上的外衣就穿到他身上去了，外面看他是以利亚，里面看他是以利沙，现在这里有两个人，哦，双倍的灵赐给他了，以利沙已经有双倍的灵了！以利沙披上以利亚的外衣，人一看，是以利亚；人一摸，是以利沙！弟兄们，我们要羡慕以利沙有那双倍的灵，我们应该穿上那双倍的灵，这样我们才能作教会的战车，才能作教会的马兵！一面，我们把前面弟兄的基督穿到我们身上来；另一面，我们这个人必须是一个有异象，有渴慕而来跟随主的人。

求主怜悯我们，我们要知道，跟随主的路是平淡不得的，是轻慢不得的，是随便不得的，在我们来跟随主的时候，我们必须作一个有负担的人，在我们的里面要有能力，要有动力，要有炸力，这一个能力、动力、炸力，就是一个负担！这一个负担是从启示出来的，是从异象出来的，是从渴慕出来的，是从跟随出来的；这一个负担的中心就是，「愿感动弟兄们的灵，加倍的感动我！」主今天如何使用前面弟兄作教会的战车马兵，愿意主也照样使用我们成为教会中的战车马兵！（摘自《以利亚与以利沙──以色列的战车马兵啊！》）


彼得出去痛哭

主转过身来看彼得，彼得便想起主对他所说的话：

「今日鸡叫以先，你要三次不认我。」

他就出去痛哭。

（路加福音二十二章61-62节）

彼得一生所得的启示主要有三个中心内容：一个是看见基督，一个是看见神的经纶，一个是看见自己。

彼得看见了基督

马太福音十六章13至16节：

耶稣到西泽利亚?腓立比的境内，就问门徒说：「人说我─人子─是谁？」他们说：「有人说是施洗的约翰；有人说是以利亚；又有人说是杰里迈亚或是先知里的一位。」

耶稣说，「你们说我是谁？」

西门彼得回答说，「你是基督，是永生神的儿子。」

主耶稣听了这话，非常兴奋。

我们记得，安得烈其实一开始就说过，「我们遇见弥赛亚了。（弥赛亚翻出来就是基督。）」（约一41），然后就带彼得去见主耶稣（一42）。严格说来，安得烈对主耶稣早就有基督的启示。为什么他有这个启示？因为施洗约翰曾在旷野里喊，「看哪，神的羔羊，除去世人罪孽的！」（约一29）他知道，这位神的羔羊就是基督。这样，我们也可以说，门徒们一直知道他们所跟随的人就是弥赛亚，就是基督。可惜，不知道为什么，他们跟随主一年过一年，好像主的仆人倪柝声弟兄说的，对主仍是「似识不识，似悟不悟」。

无论如何，彼得在这里大胆回答：「你是基督，是永生神的儿子。」这一说，主耶稣就兴奋的回答他：「西门?巴?约拿，你是有福的！因为这不是属血肉的指示你的，乃是我在天上的父启示的。我还告诉你，你是彼得，我要把我的教会建造在这磐石上。」（太十六17-18）弟兄姊妹，主耶稣在这里说，这是一个启示。这个启示一来，首先说出的就是基督。神的启示就是基督（西二2）。

请你注意，启示和异象的内容第一项就是基督，是以基督和基督的所是、所作、所望为中心的。一个得着启示和异象的人，他必须能说：「我是一个有启示的人，我看见了基督；我是一个有异象的人，我看见了基督。启示叫我对基督有开启，异象叫我对基督的所是、叫我对基督的所作、叫我对基督的所望都有看见，也有把握！」

是的，看见基督成了彼得生存、劳苦和事奉的中心。这时候，彼得会说：「不是我有没有用，不是我显明不显明；我可以孤单的去救一个灵魂，我也可以配搭着传福音使三千人得救；我可以外出为主作工，我也可以在一个地方独自祷告；我可以被人尊崇，我的影子到那里，人就可以得着医治；我可以被放到一边，我可以是主工作的焦点，我也可以多年在主工作的中心之外。

我作什么都可以，因为主没有托付我基督之外的任何事物。主若给我有启示，主若给我有异象，我所看见的就只有基督自己。呼召我的是基督，所以：

我信的是基督，

我爱的是基督，

我跟随的是基督，

我事奉的是基督，

我生存的中心是基督，

我事奉的内涵是基督，

我劳苦的目标也是基督。

当我结出一些果子来，

这些果子必定是满了基督，

也必须是要归于基督。

除了这个以外，我没有别的异象！」

弟兄姊妹，一个人如果说「主啊，求你在某个国家兴起两千个教会，」不是不可以，但是，如果这是他的异象，那就不对了。他的异象不该是两千个教会，不该是多少万人，也不该是多少的工作。他的异象要像彼得一样，只有基督自己，他要能说：「我信的是主，我爱的是主，我跟随的是主，我事奉的是主，我把我自己奉献给主。我若是为主说一点话，我的话必须是由主而来，必须是以主为内涵，也必须是把人带到基督那里去。我若没有基督，我就没有话；我若没有基督，我也就不能说话；哦，我所作的一切都是为了把人带到活活的基督里面！」这就是启示。

当我们来跟随主的时候，真正能够叫我们里面有把握的，绝不是我们的追求，绝不是我们听见的信息，也绝不是我们经过的过程，乃是我们在这一切过程里所得着的、所看见的、所享受的基督！今天在教会中，人们都在讲基督、说基督、道基督、论基督、谈基督，但这是不够的，必须是这位基督来成为我们的异象、我们的启示。

我今天若问弟兄，「你有没有异象」？

你若说「有」，我不信；你若说「没有」，我也不信。

我只问一件事，当事情来的时候，你有没有基督？当你判断人生方向的时候，你有没有基督？当你决定你生活方式的时候，你有没有基督？当你愿意全时间来跟随主的时候，你有没有基督？当你愿意来作一些属灵事物的时候，你有没有基督？

有基督就有异象，没有基督就没有异象。

我们若一面说「哈利路亚为基督，哈利路亚活基督」，一面却想「我的前途怎么办」，就说出我们没有异象。我们说的是一套，活的是另一套；说的是基督，活的却不一定有基督。这时怎么办？我们要告诉主，「主啊，求你怜悯我！」弟兄姊妹，跟随主是要有启示、有异象的。

一面来说，启示和异象是主观的、是属灵的；一面来说，启示和异象的内涵是以基督和基督的所是、所作和所望为中心的。我们若是一个有启示和异象的人，就是一个能被基督和基督的权益所控制的人，我们会想：

「我怎么能对基督有益，

我怎么能更多经历基督，

我怎么能更多享受基督，

我怎么更多支取基督、活出基督、彰显基督、见证基督？」

这样的思想会成为我们的约束，也只有这样的执着，才会带给我们真正的看见。

彼得看见了神的经纶

马太福音十七章，记载一个更高的异象。

马太福音十六章是说到父的启示，也说到子的启示，所以门徒们就在这个启示里，也根据这个启示，被带到第十七章。马太福音十七章说，主耶稣把彼得、雅各和约翰带到山上去，在他们面前变了形像。这时出现了两个人，一个是摩西，一个是以利亚，来和主耶稣说到祂受死的事。哦，这里有一个更高的异象。

在这更高的异象里有谁？

有主，有代表律法的摩西，也有代表申言者的以利亚。

整本旧约就是在律法和申言者的里面，摩西和以利亚在这时候显现，就表明在这位基督面前，圣经的时代将有一个转换，要从旧约被带到新约里去；同时，神的经纶也要有一个转换，从律法和申言者的经纶转到生命分赐的经纶。

对彼得而言，马太福音十七章是重要的一段，他不仅需要有十六章的启示，他还需要有十七章的异象。一面，「你是基督，是永生神的儿子」这句话，必须实化在彼得身上；一面，彼得也必须看见神的国有律法、有申言者，而这律法和申言者又是总结在基督身上（罗十4）。在基督里有律法的实际，在基督里也有申言者的实际，这一切律法和申言者的实际，都在基督里给彼得摸着了。结果，他就在这异象里，成为一个看见神的经纶的人。

彼得看见了自己

马太福音十六章是基督和教会的启示，十七章是神国的异象，这两章的完成是在路加福音二十二章，这里有一幕主耶稣与彼得的两眼相看。

路加福音二十二章记载，当主耶稣被捉，并被带到大祭司的宅里的时候，彼得远远的跟着。大祭司的仆人们在院子当中生了火，一同坐着，彼得也坐在他们中间。有一个使女，看见彼得坐在火光里，定睛看他，说，「这个人素来也是同那人一伙的。」彼得却不承认，说：「女子，我不认得祂。」这样一连有三次，彼得都不承认，甚至还发咒起誓，说，我不认得那个人（太廿六71-74）。他正说话的时候，实时鸡就叫了。这时，主转过身来看彼得，彼得便想起主对他所说的话：「今日鸡叫以先，你要三次不认我。」他就到外面去痛哭（路廿二61-62）。

这是彼得一生为人熟知的一个故事。这里我们要问：如果彼得不看主耶稣，他怎么会知道主耶稣在看他？我们相信，彼得对着使女否认主的时候，有说不出的五味杂陈。主耶稣转身回头看他，而他，这位已经看见基督、也看见神的经纶的彼得，也正在看主。那一刻，他们两人四目相交。

当时，彼得的心里一定很复杂：一面他舍不得离开主，要看主到底会发生什么事，所以远远的跟着；一面他又受不了寒冷，所以要去烤火。他不肯死，既然不肯，就溜了吧；但是要溜，又舍不得；舍不得就远远观看吧，可是还得烤火。从彼得的眼神里，我们看见他有一个特点：当他得胜的时候，他看主看得很紧；当他最失败的时候，他看主还是看得很紧。当他否认主，在说「我不认得祂」的时候，他还是一样定睛在主的身上。

主回头看他，四目相交，那一眼，到底是定罪，还是满有怜悯？

如果你是彼得，在那一眼里，也许你能听见主在那里说：「彼得，我曾告诉你，今日鸡叫之先，你要三次不认我，现在都应验了。彼得，你知不知道我是主？你知不知道我是救主？你知不知道这一切我都知道？你的刚强我知道，你的软弱我也知道；你的得胜我知道，你的失败我也知道；你能站住我知道，你站不住我也知道；你爱我我知道，你爱自己我也知道；你愿意殉道我知道，你愿意偷生我也知道；你本来就是一个复杂的人，但是我爱你！」

在那一眼里，主有没有鼓舞？有。主有没有鼓励？有。

主的眼光似乎在告诉彼得：「彼得，虽然你失败了，你现在好好地来跟随我吧！我要走了，轮到你起来服事，继续我在地上的职事！」主耶稣那一眼，一直在鼓舞彼得，「不要让你的软弱限制你，不要让你的失败限制你，不要让你的跌倒限制你，也不要让你的否认我限制你。你软弱，我知道；你爱我，我更知道！」

这时候，彼得出去痛哭！

什么叫「痛哭」？

痛哭就是──主啊，我不知道该说什么？我不知道我能作什么？主啊，我这个人是堕落极了，但是叫我不爱你，我不甘心；我这个人是在世界里的，但是叫我不跟随你，我不甘心；我这个人是没有希望、没有前途的，但是叫我放弃属于你的一切，我也不甘心。我是一个属于你的人，我是一个跟随你的人，我是一个一生只有你的人！

这个痛哭成为他的了结。

在这个痛哭之后，他在启示里看见了他自己。于是，彼得改变了。

求主怜悯我们，让我们告诉主：「主啊，我愿意我所得的启示和异象是主观的、是属灵的，是以基督和基督的所是为中心的，是能带我看见神的经纶的，也是能带我看见自己、认识自己、也经历自己的无有、无能和无望的。但是主啊，就是这样的我，还愿意是一个跟随你、事奉你的人，还愿意是一个与你一致的人。我不配！我不能！我不肯！我不行！但是主啊，我也不愿意把你所给我的这一点心愿转身抛弃！」

弟兄姊妹，这时我们才开始在启示里有某个程度的成熟。（摘自《彼得！彼得！──基督人位成形的榜样》）


保罗！保罗！

扫罗行路，将到大马士革，

忽然从天上发光，四面照着他；

他就仆倒在地，听见有声音对他说：

「扫罗！扫罗！你为什么逼迫我？」

（使徒行传九章3至4节）

保罗的人生因主的显现才开始

保罗的人生是怎么开始的呢？不是从他出生那一天，乃是从他得着主的显现和呼召才开始的（徒七2，九3）。保罗自己作见证，主对他说：「你起来站着，我特意向你显现，」（徒廿六16）这个「显现」的英文是Appear，希腊文是optanomai。Vine's和Kittle这两本希腊文字典解释说：

Vine's：看见（optanomai）的字根有「眼睛」的意思。Optanomai在被动式用作「被看见」或「显现」。在客观方面，是指与所看见的人或事有关（林前十五5-8）；在主观方面，是指与一个内在的印象或是属灵的经历有关（约三36）。

Kittle：古希腊文和七十士译本都少用此字。此字在新约中不仅常常联于看见，更是常常联于在复活里的显现（徒一3）。

这个显现和呼召是什么意思呢？你所知道的这位主变得实际了，就叫作「显现」；你所知道的这位主在你身上产生了影响，就叫作「呼召」。有个圣徒叫马太，是写马太福音的作者，他以前是个财迷，主耶稣去见他的时候，他正坐在税关上数钱，对主理也不理；但是，主一对他说，「跟从我。」他一看见这位主，立刻觉得，「哎呀！这不是我听到的主耶稣，这个主耶稣特别！」他就起来蒙了呼召，跟从了耶稣（太九9） 。有一首诗说：

每当你向我敞开胸襟，我的心立刻起共鸣。

你慈手抚我身，我就立刻能对你诉衷情，

如何能倾诉得尽，如何能倾诉得尽。

弟兄姊妹，你信耶稣、作礼拜直到今天，有没有一次主将祂的胸怀向你敞露一下呢？主向马太一显现，一向他敞露胸怀，他就放下他的钱罐子，起来跟从了耶稣；他能够说：「主啊，你一显现，我的心就立刻起共鸣！主啊，你的手一摸我，我就觉得我真是爱你！主啊，你太丰富了，我如何能倾诉得尽！」

马太得着主的显现，同样的，保罗也是。使徒行传九章17节，亚拿尼亚说：「兄弟扫罗，在你来的路上向你显现的主，就是耶稣，打发我来，叫你能看见，又被圣灵充满。」这个显现改变了保罗的一生；是从那一天以后，保罗的人生才真实的开始了。

那一天是怎样的情形呢？

保罗是在迫害基督徒的路上遇见主

我们知道，保罗从前名叫扫罗。这个扫罗素来迫害基督徒，他来到大祭司跟前，向他求文书给大马士革的各会堂，若是找着基督徒，无论男女，都准他捆绑带到耶路撒冷；就在他将近大马士革的时候，忽然有光从天上四面照着他，他就在这光中得着主的显现（徒九1下-3）。请你注意，这个显现不是在肉眼上的看见，乃是在大光中的一个看见。是看见在大光中的这个人，保罗的一生才完全改变了。

从理论上来说，主耶稣在地上的时候，保罗应该也在，保罗应该在肉眼里看见过主。我们相信，像保罗这样一个严谨、受教的法利赛人，不可能过节时不上耶路撒冷，同样的，主耶稣一到节期也上耶路撒冷。所以理论上来说，保罗应该在肉眼里看见过主。保罗看见过主，但是他看主看不顺眼，为什么不顺眼？因为他没有启示，他也太骄傲。你知道，年轻有为的人不喜欢看见别人有跟随者，他喜欢看见人爱他，人来跟随他。保罗在耶路撒冷看见这么多人跟随耶稣，而跟随祂的那些人又都不像是成材的人。那个时候，保罗就感觉不痛快；后来，他看见这些人的数目大为繁增（徒六7），就更加不痛快，想除掉他们。他第一个杀谁呢？司提反。

他杀司提反杀得很诡妙。司提反被捉拿到公会去，在那里当众伸诉的时候，讲了一篇道；他那一篇道，越讲就越刺激那些在公会里的人。这时，保罗就鼓动人脱下衣服，用石头打他。众人就大声喊叫，摀着耳朵，齐心拥上前去，把司提反推到城外，用石头打他，又把衣裳放在保罗的脚前（徒七57-58）。司提反就这样被打死了。圣经说，「扫罗也喜悦他被。」（徒七60）这是第一个被保罗所杀的人！不仅这样，圣经又说，「扫罗仍然向主的门徒口吐威吓凶杀的话。」（徒九1上）请你注意，这里说保罗「喜悦他被害」以及「口吐威吓凶杀的话」。他不仅在耶路撒冷这样作，也正要去大马士革这样作，结果就在路上遇见了大光，整个人仆倒在地。

保罗如何在这光中得着主的显现？

扫罗！扫罗！你为什么逼迫我？

他是听见一个声音，「扫罗！扫罗！你为什么逼迫我？」保罗说，「主啊！你是谁？」主说，「我就是你所逼迫的耶稣。」（徒九3-5）哦，这个话很有讲究。在保罗的感觉里，我是逼迫基督徒；在主的回答里，基督徒就是我，你逼迫基督徒就是逼迫我，我就是你所逼迫的耶稣！

保罗在大光中问了两个问题：第一，「主啊！你是谁？」第二，「主啊，你要我作什么？」但在这里，主不直接回答他。主对他说，「起来！进城去，你所当作的事，必有人告诉你。」（徒九5-6）弟兄姊妹，主很少会直接告诉你要作什么，主常常是说，「你听我的话，到某某地方去，你要作的事，那里会有人告诉你。」所以保罗就起来。他起来以后，发现眼睛瞎了，看不见了。他就四下找人拉他的手，「哪一个人可以帮我啊？」就有人拉着他的手，把他带到大马士革去。

保罗有一个特点，他和我们不一样，他不考虑职业的问题。他一得救之后，他就跪在那儿祷告，祷告多久？圣经说三天，也不吃，也不喝（徒九9）。这个时候，主感动了，主就在异象中对亚拿尼亚说，「起来！往直街去，在犹大的家里，访问一个大数人，名叫扫罗。他正祷告，」又告诉亚拿尼亚要「按手在他头上，叫他能看见。」亚拿尼亚回答说，「主啊，我听见许多人说，这人怎样在耶路撒冷多多苦害你的圣徒，」主对亚拿尼亚说，「你只管去！他是我所拣选的器皿，」（徒九11，13，15）

保罗的生活是联于他所见的异象

保罗得着主的显现和呼召之后，他这个人就变了；不仅他这个人变了，他的生活也不一样了。不能一个人变了，他的生活却没有改变。我们看见，保罗的生活乃是实化他所见的异象的生活。

什么叫异象？异象，英文是Vision，希腊文是optasia。

Kittle：optasia在行传二十六章19节所强调的不是所见景象的看见，而是话语的启示和对其顺从的要求。

保罗对亚基帕王说，「亚基帕王啊！我故此没有违背那从天上来的异象。」（徒廿六19）「我没有违背那从天上来的异象，」不是指我看见一个景象，一个图画，而是强调话语的启示和对其顺从的要求。换句话说，我看见一个异象，这个异象就对我说话，叫我产生一种顺从。我们可以说，异象带进在异象里的存在和生活。保罗一生的生活都是联于他所看见的异象。

有一个弟兄在一个大学做教授，有一天我问他，「弟兄，你读完博士了？」

他说，「是！」

「你的同学也读了博士？」

「是！」

「你做了教授了？」

「是！」

「你同学也做教授了？」

「是！」

「为什么他做教授，你也做教授？你和他到底有什么不同？」

我这一问，他傻了。后来他告诉我，「我没有办法再教书了，我是博士，他也是博士；我做教授，他也做教授；我发表论文，他也发表论文；我教学生，他也教学生；我和世人没有什么不同！」弟兄，你要知道，主若是给你有异象，你这个存在就改变了。你会觉得，「我和世人不一样，我看见一个东西，他们没有看见！所以他们追求的，我没有办法追求；他们要得着的，我没有办法得着！」异象要带进一种另外的存在。

保罗到底看见了什么异象？

保罗看见一个人来称他作弟兄

保罗在异象中所见的一点不差就是基督自己，但我们又知道，保罗在异象中所见的那属天、荣耀、光明的基督，却成为一个实实在在、活活泼泼，又非常平凡的一个人──亚拿尼亚（徒九12）。保罗瞎眼了，他在祷告时，看见一个人走进来，这就是他的异象。他第一次所看见的异象是大光，主耶稣来向他显现；现在，这大光里的主变成一个很平凡的人来了。

亚拿尼亚对他说，「兄弟扫罗，在你来的路上向你显现的主，就是耶稣，打发我来，叫你能看见，又被圣灵充满。」（徒九17） 他抬头一看，眼睛就开了。这样，保罗就看见了亚拿尼亚。他瞎眼时所看见的人，就是现在他所看见的人。这就是异象。在他的感觉是「基督」，在神的感觉是「圣徒」。神要说：「不是在天上的主，乃是在你旁边的圣徒；哦，是那个属天的基督变成一个在地上的基督徒了！」

在这里，亚拿尼亚实在是平凡的。圣经其实应该写一章亚拿尼亚传，但是没有，他非常的平凡。他开了保罗的眼睛之后，他就失踪了，圣经再也没有记载这个人。我们也不知道他后来怎样来跟随主。好像主用他，就是叫这一个平凡的人作了一件最不平凡的事。弟兄啊，为什么我们提起这件事？你要知道，我们的名字都叫作「平凡」！我们姓平，名凡。你看亚拿尼亚，很平凡的一个人！但是这一个平凡的人，他能把你带到主面前，也能把主带到你里面；能把你带到圣徒中间，也能把圣徒带到你面前（徒九19）。

请你注意，亚拿尼亚所说的话多好，他说：「兄弟扫罗！」哦你看见，那从天上来的责备、激励的话语，现在变成从一位弟兄而来的安慰、扶持和劝勉。主说「扫罗，扫罗，你为什么逼迫我？」那个话里有激励，也有责备；现在这话变成一个从弟兄来的安慰、扶持和劝勉，因为在这里，亚拿尼亚称他作「兄弟扫罗」。哦，兄弟扫罗，真甜！弟兄们，你在教会生活中要学这个，兄弟扫罗，扫罗弟兄。本来天上的声音是「扫罗，扫罗，你为什么逼迫我？」现在变成「兄弟扫罗」。哦，变了！从天上变成地上，从责备变成安慰。

保罗的眼睛能看见之后，他就和大马士革的门徒同住了些日子（徒九19）。保罗的眼睛一开之后，他就和大马士革的门徒一同聚会吗？不是，他是和他们同住！他一受浸（或作受洗），他一得救，他就和门徒们同住，过一个建造基督身体的生活。哦，这时他不仅有基督，他也有在大马士革的门徒，他们能在一起见证：我们是基督的扩增，我们是基督在各地方上的彰显！弟兄姊妹，今天我们也要告诉自己，「我的生活要和保罗一样，保罗如何与亚拿尼亚以及圣徒们有深切的联结，我也要和圣徒们有这深切的联结；这就是我所见的异象，这就是我生活的实际！」


碎渣儿第三集


福音是什么

因为从头一天直到如今，你们是同心合意地兴旺福音。

（腓立比书一章5节）

腓立比书一章5节：「因为从头一天直到如今，你们是同心合意地兴旺福音。」腓立比书乃是说到福音的一卷书。或者我这样说，保罗有一个负担，无论他怎么来写书信，无论他怎么来供应圣徒，他一直提起的就是福音。保罗说：「你们是同心合意地兴旺福音。」这里我们看见，有一班蒙恩的圣徒，乃是活在福音的里面，他们的生活就是一个福音的生活。今天我们有一个错误的领会，我们以为福音只是叫人得救，叫人罪得赦免，叫人得着永生。不是这样！弟兄们，这一个不是保罗所传的福音。保罗在这里提起腓立比的教会，说这一个教会是一个特别的教会，这一个教会从头一天直到如今，乃是同心合意地在传神的福音。哦，这一个教会乃是一个满了一的教会，这一个教会乃是一个传福音的教会，这一个教会乃是有福音实际的教会！

福音是神根据经纶向我们所说的话

弟兄们，到底什么是保罗所说的福音？

我们说，福音乃是神根据祂永远的计划、永远的经纶，今天在地上向我们所说的话。譬如说，现在这是一个什么样的聚会呢？我告诉你，这是一个有福音实际的聚会。我们若说「这不是一个传福音的聚会」，这话不太准确；只要我们根据神的经纶，神的目的，神的计划，神的旨意，而在这里有分享、有交通，这就是「福音聚会」。此刻，我们的聚会就是在福音里面的聚会。我们对福音聚会的领会，通常是针对没有信主的人，邀请他们一同来读神的话，来接受这位救主，这对不对呢？这是对的。但是，你不要以为福音只有那么多，福音是一个高的东西，是一个大的东西，是一个丰富的东西。福音就是神的经纶，福音乃是根据神的经纶而有的一个行动！今天神要建造祂的教会，所以我们就有一个行动，一同聚集在这里来领受神的话，而从神的话里得着帮助，这一个就是福音！

福音是满有动能的生命运行

根据腓立比书，我们看见，福音是动态的，不是静态的；福音是有大能的。福音是什么呢？福音是一个能，福音是一个动力，福音是一个炸力，福音是一个大力，福音是一个轰天雷，在我们身上成为实际。保罗说：「你们是同心合意地兴旺福音。我深信那在你们心里动了善工的，必成全这工，」（腓一5-6）保罗说福音有一个「动」，福音也有一个「成全」，所以这一个「动」是一个起头，是继续下去、是一直活动的。保罗说，福音是在你们那里有了一个开始，而这一个开始有一天要完全，所以这福音的过程乃是一个美丽的过程。

福音是什么呢？福音是一个能，福音是一个动力，福音也是一个生命的运行。保罗在腓立比书二章13节说：「因为你们立志行事都是神在你们心里运行，为要成就他的美意。」这「美意」就是指神的经纶，神的目的，神的计划，神的打算。神有一个计划，神要完成这一个计划，这一个计划的完成就是福音；在这完成的过程里，乃是神在我们的心里的运行。所以保罗又说：「我在那加我能力者的里面，凡事都能作。」（腓四13，另译）作什么呢？就是作神的经纶、神的计划。

福音是什么呢？福音是神根据祂的经纶，有一个行动，为要完成祂的经纶。神有一个经纶，神有一个目的，神有一个计划，神在这经纶里来完成祂的目的，这一个就是福音。现在我们要把旧的观念除掉，福音不仅仅是得救，这只是神经纶的一部分；福音也不仅仅是叫我们的罪得赦免，这也只是神经纶的一部分；福音也不仅仅是叫我们得永生，这也仅仅是神经纶的一部分。什么是福音？神有一个计划，神有一个目的，神有一个经纶，神要借着祂的行动，完成祂的目的，完成祂的计划，而这一个完成，就是福音！

有一天神造了人，为什么造人呢？不是为叫人下地狱，也不是为有一天来表现祂的爱，神造人是有目的的。弟兄们，你一定要看见，你活在地上，乃是因为神是有目的的神，神要借着你来成全祂的目的！哈利路亚，我们都应该领会，这个成全是要把我们带到永世里去，借着永远的生命把我们带到永远里去，成为一个见证！在这过程里，有人的堕落，有主的救赎，有主为人的生活，有主升天的复活，还有基督坐宝座的王权……，这一切加起来就是福音！得福音不是一次而永远的，福音是需要一得再得，直到永世才得完全的。今天在你身上，福音还不完全；为什么呢？因为你还以为，福音就是有一天主把你救回来，叫你只上天堂，不下地狱，（我再说，只上天堂，不下地狱乃是宗教堕落的观念。）不，神的福音乃是神永远的计划。神有一个计划，根据这计划，祂有一个行动，我们能接续这行动，也活在这行动里，这就是福音的实际。哦，我们活在这行动里，也就是活在福音里！

福音至今不断的运行，再运行

这行动的具体内涵是什么呢？就是主耶稣道成肉身，来到地上，为我们死在十字架上。我们摸着了这行动，我们就摸着了福音。亲爱的弟兄姊妹，今天主在我们身上还不断的有行动，福音也要不断的作在我们身上！我举三处圣经来证明：

保罗说：「我深信那在你们心里动了善工的，必成全这工，直到耶稣基督的日子。」（腓一6）换句话说，在主耶稣回来以前，我们是在一个福音的行动里面。所以我才说，这就不单是来聚会的问题，不单是得永生的问题，我们基督徒的生活乃是一个在神的经纶里而有的行动的生活。为什么我们在这里有一个聚会？因为这一个乃是福音，这一个乃是神根据祂的旨意而有的一个行动！

保罗说：「你们立志行事都是神在你们心里运行」（腓二13）。神在我们里面有一个运行。这一个行动不是外面的，不是出一个福音队，五十人一队，六十人一队。不错，福音队是好的，但福音的行动不是外面的，乃是里面的。弟兄们，我相信你懂，今天主耶稣进到你里面不是来睡觉的，乃是来活动的。基督徒里面有一个生命，保罗说，这生命是能运行的，是有活动的。你知不知道，你立定一个志向，你决定一件事情，都是神在你里面的运行。神在你里面一动，你就说：「我要去聚会。」这就是福音。神在你里面一动，你就说，「哦主啊，祝福你的教会！」这就是保罗说的，「你们立志行事都是神在你们心里运行，为要成就他的美意。」这就是福音。

保罗又说：「我在那加我能力者的里面，凡事都能作。」（腓四13，另译）这一个能力，是一个大力。今天主一直在我们身上加给我们一个炸力，加给我们一个动力，我们就凡事都能做。现在你看，福音是动了善工，要被成全的，福音是叫我们立志行事的，福音也是叫我们凡事都能作的，为什么呢？因为福音乃是神永远的旨意，一直不断的有行动，也一直不断的作在我们身上！

我愿意再说，福音乃是神照着祂的旨意而有的行动。你想想看，人活着是有目的的，没有可能你睡醒了，主耶稣问你做什么，你说我要吃饭，祂就打发一个忠心的仆人（也许是长老），给你送饭来，然后你就说：「主啊，谢谢你听我的祷告，我没有饭吃，你叫长老送饭来！」亲爱的弟兄，不是说这个错，是你实在太小看神。你如果这样来领会神，神就要说：「冤枉啊，我的这些儿女一点不懂我的心，只以为我是叫他们得永生，永不沈沦的！他们一点不明白，我是一个有目的的神，我是一个有旨意的神，因为我有目的、有旨意，我就有经纶；当我的经纶有活动的时候，这个活动就叫作福音！」

现在你懂，这活动不是外面的，乃是里面的；不是行为的，乃是生命的；你立志行事，都是神在你里面的运行，为要成就祂的美意；而且你在那大能者的里面，凡事都能做。你看，这一个就是福音的实际，这实际就是一个力，能在你里面运行，再运行，再运行！这一个运行就把你的人生改变了！本来你的人生是为己的，本来你的人生是无知的，现在这能力在你里面运行，把你这个人运行到神的目的上去，把你运行到神的旨意上去，这一个就是福音！而这一个福音，就把你作成一个正常的人！

福音叫我们诚实无伪

福音是联于人的，你越爱福音，越不跟父母儿女吵架；你和人相处不和谐，就是没有福音。你若是有福音，你这个人就改变了。你越活在神的经纶里，你越活在神的运行里，你这一个人就越不一样。保罗说：「使你们无可指摘，诚实无伪，在这弯曲悖谬的世代作神无瑕疵的儿女。」（腓二15上）福音乃是叫你的人性被拔高了！你星期六下午到台北西站去看一看，各种人性都在那里，你挤我，我挤你，谁都想要挤上汽车，没有一个人排队，没有一个人肯等待，没有一个人守规矩，这就是一个堕落的人性。弟兄姊妹，福音来了，诚实无伪的人性就来了。一个在福音里面的人，就是一个诚实无伪的人。有一个弟兄说，他年度报税，稍微说一句谎，就省了两百万；这时，神在他的里面运行，有一句话来了，「你不要说谎，不要贿赂，不要作败坏不道德的事。」这就是福音在我们身上的实际。

福音也叫我们有义的生活

福音也叫我们有一个义的生活。保罗说：「并靠着耶稣基督结满了仁义的果子。」（腓一11上）一个在福音里的人，是一个在能力里的人；一个在福音里的人，是一个诚实正常的人；一个在福音里的人，也是一个有义的果子的人。譬如你要报假帐、逃漏税，主说：「你不可以这样。」你就辩解说：「主啊，我说一句谎，就省了两百万！这两百万一半给我，一半给你，台北不是要盖大会所吗？我的一百万是为着奉献出去的！主啊，是为着你教会的缘故，我才说谎的！」哦，你不要以为我是随便说的，各样的故事都有；但是福音来了，所有的义果都可以结出来！主说：「我也不要你的一百万，我也不要你的两百万，我是要你这个人！」你就回答：「哦主啊，你怜悯我，我是一个堕落的基督徒！主啊，求你赦免我！」你一求赦免，你就老老实实交了两百万的税。当然，这时政府不会给你一个奖章奖牌，但是，在你身上会结出义的果子！

我告诉你，福音来了真好！福音来了，能力就来了；福音来了，动力就来了；福音来了，神的运行就来了；福音来了，你就立志行事了；福音来了，就叫你作诚实无伪的人；福音来了，就叫你结满义的果子！结义的果子就是义的显出。

基督显大就是福音显大

保罗说：「无论是生是死，总叫基督在我身上照常显大。」（腓一20下）什么叫基督显大呢？基督显大不是问你有没有大声喊叫，基督显大是问你有没有「福音」的四个情形：一，这是不是神的经纶，和照着神的经纶而有的行动？你若是吃饱饭感到无聊才找事做，这就不是福音。二，你这个人到底是不是一个诚实无过的人？你若是聚会之前又骂弟兄，又欺负弟兄，然后再来这里赞美主，这也不是福音。三，你这个人身上有没有灵的运行？有没有显出一种大能来？末了，在你身上有没有义的果子？早期爱看电影，现在爱读圣经；早期在外面跑天下，现在来聚会赞美主；早期想着股票钱财，现在想着加拉太书、以弗所书、腓立比书、歌罗西书；这样，在你身上就有义的果子。这一个就是基督显大！

弟兄姊妹，我问你，什么是基督显大？就是福音显大！这就是腓立比书的福音。亲爱的弟兄姊妹，今天我们要放下以往的福音观念，我们要说：「主啊，现在我要来得着高品的福音！」求主怜悯我们。


同灵同魂的诀窍

所以，在基督里若有什么劝勉……，你们就要意念相同，

爱心相同，有一样的心思，有一样的意念，

使我的喜乐可以满足。

（腓立比书二章1-2节）

弟兄们，在圣经里最好的教会就是腓立比的教会。你读腓立比书就知道，保罗在写这封书信的时候，他里面何等喜乐！他看见教会长进，他看见教会往前，他里面有一个特别快乐的心情，他能指着腓立比的教会说：「为着把你们兴起来，我下了监，我受了鞭打，我受了痛苦，但是我看见你们起来爱主，同心合意地兴旺福音，我在你们面前就有真正的喜乐。我深知道，在基督里的劳苦不是徒然的。」哦，这是何等宝贵的事！事奉主的人把一切给了教会，而教会在主面前长大，又活得健康，也叫神在这里得满足！这就是腓立比的教会。

友阿蝶和循都基不合

但你注意，这教会也有一个缺点，不是不爱主，不是不奉献，不是不摆上，不是不肯把一切交给主，是有时候意见太多。哦，这话说起来简单，殊不知，保罗花了四章圣经，就是一直在看这一件事。保罗说，你知不知道，像你们这样一个好的教会，完全的教会，得胜的教会，在你们中间却有两个姊妹，一个叫友阿蝶，一个叫循都基，不仅彼此不合，也产生了难处。

腓立比的教会里有什么难处？就是友阿蝶和循都基。保罗写信告诉腓立比的弟兄们，说：「我劝友阿蝶和循都基，要在主里同心。我也求你这真实同负一轭的，帮助这两个女人。」（腓四2-3）这说出什么？这两个姊妹在教会里是有影响力的，是有功用的，但是，她们两个人有了意见，全教会就不平安。教会在什么时候得建立呢？教会要得建立，教会就先要得平安。圣经说：「那城得平安，你们也随着得平安。」（耶廿九7下）又说：「……各处的教会都得平安，被建立。」（徒九31）什么是不平安呢？大的欺负小的，小的不服大的，彼此又吵又闹，教会就不平安。不平安，就难以建立。

意见多造成教会的难处

你知不知道，在教会里，不知不觉，「友阿蝶」就出来了，「循都基」就出来了。你要相信友阿蝶得救的时候，循都基得救的时候，她们根本不知道什么是好的教会，她们只是简简单单爱基督，爱教会，爱圣徒，她们也不大读圣经，也不大会讲道，也没有什么知识，也没有什么经历，她们只是喜乐的建造在教会里面。奇怪的是，当教会越来越长大、越来越丰富、越来越完全的过程中，不知不觉，人就有了意见，就有了打算；不知不觉，在腓立比的教会就出了一个友阿蝶，又出了一个循都基。如果只有一个友阿蝶还不可怕，问题是除她以外，还有一个循都基，有了这两个姊妹出现以后，连长老也没有办法。姊妹们，妳要在爱里听这话，教会里的难处，百分之九十都是从姊妹们身上出来的；而且是从那些可爱的、有心的、有追求的、肯摆上性命的姊妹！

你看，腓立比的教会一切都好，可惜，人有太多意见。但一个人有意见还不可怕，可怕的是，不仅有友阿蝶的意见，还有一个循都基的意见。你知不知道，教会生活里不知不觉就有了意见，「合起来聚会」有意见，「分开聚会」也有意见，福音传得好有意见，传得不好也有意见；哦，太多的意见！

不该你说的就不要说

你看，幼嫩的、刚兴起的教会没有什么难处，为什么呢？因为教会不老练。慢慢地，教会越过越老练，越过越成形，越过越兴旺，教会中不仅有了可爱的众圣徒，有了长老，也有执事；这时候，教会不知不觉就会遇见一个非常严肃的事，就是有两个姊妹，一个叫「友阿蝶」，一个叫「循都基」，她们开始有意见了。一个说，我喜欢听某弟兄的；一个说，不，我喜欢听另一个弟兄的。一个说，应该讲十字架的死；一个说，不，应该讲在生命里的复活。一个说，应该讲教会；一个说，不，应该讲基督。一个说，现在教会最需要的就是祷告；一个说，不，现在教会最需要的是读经。我告诉你，祷告也好，读经也好，十字架也好，复活也好，无论是什么，不该你说的就不要说！

哦，这功课不好学！你知不知道，中国人有个特点：太客气，怕话说出来伤感情。中国人也有个特点：太自负，考取台大的就看不起那些考不取的，考不取的就拚命赚钱来证明自己更有用。你看，个个都自信，个个都自负；人到教会里来，也是这样。有人说：「弟兄，你知道我为什么蒙恩十年就在教会中这么有用？因为我最会背十字架！」也有人说：「什么背十字架，今天主的启示乃是包罗万有赐生命的灵！」你看，这就是友阿蝶，循都基，天天在那里吵来吵去。

要合一，更要同灵同魂

保罗对腓立比的教会说：不要光热心传福音，还要与基督的福音相称。他说：「只要你们行事为人与基督的福音相称，叫我或来见你们，或不在你们那里，可以听见你们的景况，知道你们同有一个心志，站立得稳，为所信的福音齐心努力。」（腓一27）请注意，「同有一个心志」，圣经达秘本乃是说one spirit（可译作：同灵），「齐心」乃是说one soul（可译作：同魂），即一个灵，一个魂。人人都相信，别人的才是意见，自己的不是意见：「我的怎么是意见，我的是从主那里领受来的！你的才是意见，你是根据过去的知识、道理、经历产生出来的！你没有活在圣灵里，我才是活在主的面前！」保罗说，不是这样，你们不仅要兴旺福音，你们还要同灵同魂！

你知道，没有基督徒说「同灵同魂」，基督徒都说：「我们只要在主里合一，一切问题都解决了。」假定你遇见一位长老会的弟兄，他一见你，就握你的手说：「感谢赞美主，有耶稣就够了，我们在基督里是合一的！」你看，这好不好？当然好。够不够呢？不够。这一个说法太虚无缥缈。事实上，他是说：「你走你的阳关道，我过我的独木桥，我们各走各的路！」

最难的不是同灵，乃是同魂

保罗说：「不可以这样，不要光说我们是合一的，你要看见，你我必须同灵、同魂！」在主里合一是理论的，同灵就有实际的经历。譬如说，你见到一个弟兄，他说我真爱主，你说我也真爱主，阿们，哈利路亚；这样，你们里面就喜乐起来了，因为你的灵碰着了弟兄的灵。这就是同灵。我告诉你，不要光在主里合一，还要同灵；不仅要同灵，还要同魂。

哦，同魂真难！好比说，你看见一个弟兄，你就说：「弟兄呀，我们服事主的人不能戴这么宽的领带，这是花花公子才用的。还有，你这衬衫上有花纹，哪一国的料子？英国。哎呀，服事主的人不能用英国货，要用台湾货。」你看，意见都出来了！意见一出来，领带也不对，衬衫也不对。我告诉你，保罗在这里说，不仅是在主里合一的问题，更是在灵里合一的问题；不仅是在灵里合一的问题，更是在魂里合一的问题；我们要在主里合一，还要同灵，还要同魂！

哦，这一个合一不是简单的，这一个合一乃是有深度的！你如果问友阿蝶，你爱不爱循都基？她一定说：爱。你问循都基，你爱不爱友阿蝶？她也说：爱。好，你如果也爱友阿爹，你也爱循都基，那就没有问题了，我们都是神的儿女，在主里是合一的。现在你们能不能一同祷告？可以。这样，我们的灵也是合一的。友阿蝶祷告，「主啊，求你赦免循都基。」循都基祷告，「主啊，求你遮盖友阿蝶。」祷告完以后，又来事奉聚会了；一说到事奉，两个人的意见又来了。为什么？因为不能同魂。

都太顽固，都不肯死

假如我是腓立比的长老，我接到腓立比书，读到保罗叫我帮助这两个女人，我就跟她们说：「姊妹们，我们都是信耶稣的，都是爱主的，应该凡事敞开。友阿蝶，妳有什么故事说出来；循都基，妳有什么故事也说出来。」你看，先是同一位主，再同灵，现在要同魂。友阿蝶就说：「长老，我告诉你，循都基这个人胡涂得很，明明姊妹快要死了，她还叫她们背十字架，应该告诉她们在灵里有复活的生命才对！」循都基说：「不，没有死哪有复活？我要她们先背十字架，等到死透了，死尽了，死绝了，死得绝绝对对了，复活就来了！」

你看，她们都很爱主，都很认真，就是不能同魂。谈到教会的事，各人的看法，各人的意见，都不一样。这个时候，长老说，「友阿蝶，循都基，我不知道怎么劝妳们，把妳们都开除吧，又不合乎圣经，妳们并没有犯开除的罪；把妳们都留在教会中吧，妳们给教会带来多少难处。妳自己看，这么好一个教会，就因为妳们给弄得乌烟瘴气的，弟兄姊妹分不清楚到底该怎么往前！友阿蝶，循都基，好不好，妳们在主面前祷告？」

她们就祷告说：「主，我们是顽固的人，求你怜悯我们！」祷告完，长老问友阿蝶：「友阿蝶，妳感觉怎样？」

她说：「我越祷告，越觉得我需要死。」

「好极了！循都基，妳不是强调死吗？她已经觉得需要死了，现在你们可以同心了，只要一个肯死就同心了！」

循都基说：「好极了，下午有姊妹聚会，我们两个再同心合意去带姊妹聚会。」

你看，美不美？真美！但你不要急，到了聚会中，花样又来了。循都基说：「请我们唱一首诗歌，〈十字架的道路要牺牲〉。」友阿蝶就说：「为什么不唱〈基督是包罗万有的灵〉？」散会以后，友阿蝶又来找长老，说：「还是不行。」

为什么不行？

「我愿意死，她不肯死，还是合不来。」

你看，死了没有？都没有死！不肯死，人就还活得很；人太活了，自然就还合不来。

经历基督才是同魂的诀窍

我告诉弟兄姊妹，同魂真难！所以保罗给我们一个诀窍，到底怎么同魂呢？他说：「在基督里若有什么劝勉，爱心有什么安慰，圣灵有什么交通，心中有什么慈悲怜悯，你们就要意念相同，爱心相同，有一样的心思，有一样的意念，使我的喜乐可以满足。」（腓二1-2）保罗说，你们要有一样的爱心，一样的心思，一样的意念。换句话说，你们要有一样的魂。意念相同，或说想同一件事。你们也不要去想死，也不要去想复活，也不要去想应该这样作，或应该那样作，教会里的弟兄姊妹都想同一件事；而那一件事就在二章5节：「你们当以基督耶稣的心为心。」你们要想什么？你们要想基督，你们要想基督的心，除了基督之外，任何的思想都变成意见！

举例来说，年轻人一唱诗就兴奋得站起来，年长的人却不站起来，到底站起来好，还是不站起来好？我告诉你，都好！说「都好」也不可靠，要说「有基督就好」！你不思念基督，凡事都是难处；一思念基督，就没有难处了！聚会的讲题是「复活」，你阿们，以基督为大就可以；是「十字架」，你也阿们，以基督为大就可以；长老决议「合起来聚会」，你阿们，有基督在这儿就可以；「分开聚会」，你也阿们，有基督在这儿就可以！一切事上要想基督，思念基督，这就是经历基督，认识基督，叫基督显大！你的心思一放到这上面，教会就一点难处都没有。

现在，长老要对她们两位姊妹说：「友阿蝶，妳也不要再强调复活；循都基，妳也不要再强调十字架；妳们两个都经历基督。当循都基说到十字架的时候，友阿蝶就说：『感谢主，基督从我们姊妹身上显出来了！』当友阿蝶说到复活的时候，循都基也说：『感谢主，基督在复活中向我们显现了！』」弟兄姊妹，我告诉你，教会所要的也不是死，教会所要的也不是复活，教会所要的乃是基督！有了基督，教会就有死；有了基督，教会就有复活。你经历基督，你就经历灵，经历生命，经历圣经，经历祷告，经历祷读；你经历基督，所有主的丰富就都成为你的实际！哦，这一个才是「同灵同魂」的诀窍！


为此，我就欢喜

这有何妨呢？或是假意，或是真心，

无论怎样，基督究竟被传开了。

为此，我就欢喜，并且还要欢喜。

（腓立比书一章18节）

保罗实在对福音有负担，全人也都为福音摆上。他在监狱里面，看见基督的福音终究被传开了，他就说：「为此，我就欢喜，并且还要欢喜。」（腓一18下）保罗能摸着，神在地上是有旨意的，是有目的的，是有计划的；根据这个旨意、目的、计划，祂有一个经纶；根据这个经纶，祂有许多的行动。今天我们活在地上能够见证，我们和世上所有的人都不一样，因为我们的生活乃是根据神的旨意，神的目的，神的计划，神的经营，和神的行动。

哦，基督究竟被传开了！

弟兄姊妹，你要知道，保罗晚年的时候，除了几个同工之外，没有什么人和他同心，没有什么人关心神的事，各人都只关心他自己的事（二20-21）。今天的情形也是这样。今天在地上，人多得很，没有得救的人多得很，得救的人也多得很，无论得救的，或没有得救的，有多少人能在地上起来作见证：我活着乃是与神同工的，我活着乃是为传讲这一个高品的福音的，我看见了神的旨意，我看见了神的目的，我看见了神的计划，我看见了神的经营，我的生活乃是为配合神的经营，我的生活就是神的行动？！

弟兄们，保罗作见证说：「当我看见有人为着结党，为着逼迫我、加增我捆锁的苦楚而在那里传福音，结果福音却被传开了之后，我就欢喜，并且还要欢喜！」（参腓一12-18）你有没有看见这事？真有人自己没有得救，能把别人带得救的。你只要高举基督的名，就有人得救。感谢主，那一些引起纷争的，那一些要给保罗加苦楚的，那一些结党并不诚实的，那一些满心诡诈、想要破坏神的见证的，当他们在那里高举主的时候，保罗说什么呢？我就欢喜！他们是为要把我送到该撒面前去，却不知道福音已经传开了！他们是为要加增我福音的苦楚，却不知道当他们在那里高举主的时候，已经有人得救了！他们的口中高举主，他们的嘴唇高举主，一样有人得救！

你还要活在神的行动里面

不仅这样，一个对福音有负担的人，你还要问他：你有没有和神的旨意配起来？你这样的生活是不是在神的目的、神的计划里面？你这样的生活是不是神照着祂的经营而有的一个行动？我告诉弟兄姊妹，有时候青年人传福音，还比较靠兴趣，靠心情，靠环境；但有许多年长弟兄，无论他们在哪里，都是传福音、为主作见证的人。我见过一位老弟兄七十六岁了，他说：「我还有负担去开展！」哦，真是不得了，这是什么呢？这就是一个与神的经营配合的人！他能够说：「我这一个人不仅是一个传道的，不仅是一个主的仆人，我这个人的生活乃是配合神的经营的；神在地上有一个经营，我的生活乃是配合神的经营的！」

亲爱的弟兄，像这样的人也可以在美国，也可以在台湾，也可以在德国，也可以在非洲，也可以在南美，他可以在全球各地；无论在哪里，他这个人定规都是传福音的人！但弟兄们，你要领会，不一定在那里都有神经营的行动。你若看见神的旨意，神的目的，神的计划，和神根据祂的目的而有的经营，你就知道，不仅是你在哪里传福音的问题，更是你这一个人能够活在祂的计划里，根据祂的计划，根据祂的经营，而有一个行动！简单的说，你不仅是在那里传福音，你更是在祂的行动里面！

我告诉弟兄们，今天有许多人传福音时，谈不上神的经营，谈不上神的行动，他们谈得很简单：你要信耶稣，你就上天堂了；你既然上天堂，你就要感恩报答。怎么报答呢？你要去传福音带人得救，好叫别人也上天堂。我告诉你，这些人有一天「上了天堂」，他们会发觉，已经没有天堂了，因为主要带着祂的千万圣者从天降临（犹14）！哦，我告诉弟兄们，不是传不传的问题，是有没有看见神的经营的问题；你在这里传福音，乃是根据神的经营，乃是根据神今天在地上的行动！

今天教会该有一种动态的情形

弟兄们，今天在教会里应该有一种动态的情形。什么叫动态的情形？就是我们的生活一直在那里有一个宣告：「主啊，我这生活必须是合乎你在地上的行动！」我告诉你，像台北这样的教会，热心的人多，爱主的人多，摆上的人多，拼上去的人多，肯在主面前出代价的人多。但弟兄们，主这样得着我们，我们还得对主再说一点话：「主，求你把我带到你的行动里面！根据你永远的旨意，你有一个经营，你有一个作业；你在这里工作的时候，一定是有行动的！主啊，今天你的行动到底在什么地方？我愿意和你的行动配合！」

我告诉你，这一个行动来了，你这一个人就成为一个传福音的人！哦，这件事不简单。保罗能说：「我无论在哪里，我这个人是不会受捆绑的，因为我传福音，不是靠我的嘴唇，乃是看见了神的经营，我乃是活在神经营的行动里面！当神在那里行动的时候，我是配合着神的行动的！无论我到哪里去，这福音都是要被传开的；无论我到哪里去，神的见证都是要借着我被带出来的；无论我到哪里去，神都是祝福我这个人和我手里的工作的！我不是传人要上天堂，我乃是告诉人：你活着是有目的的，你的存在更是有目的的，你存在的目的乃是活在神的行动里面！」弟兄姊妹，你活着有一个需要，同样，神也有一个需要；这一位神照着祂的需要，有了旨意，有了目的，有了计划，有了经营，有了行动，而你的生活就是在神的行动里面来满足神、来完成神的计划！

是我们配合神，不是神配合我们

弟兄们，这不是一件小事，我们这个人的生活，顶容易过一过就安稳下来。我们没有神的祝福，不大会安稳；一有神外面的祝福，立刻会安稳下来。凡人都有一个特点，他无论到哪里去，总是先安顿家小，然后才构思，现在到底该怎么生活；也许，他把家安置在会所附近，好方便一家人去聚会。不是说这不好，而是说他没有看见福音。什么是福音呢？福音是一个行动，福音是神根据祂的旨意而有一个行动；今天我们的生活是要配合这行动，不是要这行动配合我们的生活！弟兄姊妹，要看见这个不同。今天我们是看见了神的旨意，神的目的，神的计划，神的经营，神的行动，所以才把自己摆在这里；这就不像有的人是一切都安顿好了，开始有时间了，他才来说：「主啊，你要怎么用我？」我告诉你，主会说：「我不用你，你根本不知道什么是福音！我就是用你，也不过是像用巴兰的驴子一样！」

你知道神用过一只驴子，神用驴子和神用保罗的不同在哪里？神用驴子，驴子不知道神要作什么，只知道有一天，牠会回头用人的话对巴兰说：「主人，你为什么打我？」（参民廿二28）你看，奇不奇怪？我告诉你，牠的确也传福音，牠传的是驴子福音，对谁传呢？对巴兰传。亲爱的弟兄，你可得注意，我们这些人顶容易以为给神用一用就可以，但神要说：「我喜欢用你，但我用你有一个条件，你传福音，得照我的图案、我的蓝图、我的负担传，而不是照你的负担传。」你要看见神有一个目的，神有一个旨意，根据这个目的，根据这个旨意，根据这个计划，祂有一个经营，而这个经营是有行动的，你和这个行动配合，你就活在一个高品的福音里面。这个时候，你的生活不仅是带人得救，甚至是比这个更多，你的生活乃是把人建造到教会里面，叫人成为神的彰显，叫教会成为神的居所、新妇、神的军队；叫教会成为一个荣耀神的地方，把这一位神见证出来！

弟兄们，我们要看见，福音和福音不一样。传高品的福音不是言语的问题，传高品的福音乃是人的问题；不仅是口里述说，更是你整个人配合到神的行动里去。我告诉你，什么叫福音？福音是我可以什么都不要，我只要神，像路得说的「你往哪里去，我也往那里去」（得一16），我是一个有行动的人，来配合这一位有行动的神！我不是在嘴上说一说而已，我更是把我整个人都摆进去！这就是传高品福音的人，今天教会需要的就是这样的人。保罗说，我就是这样一个人，你就是把我放到监牢里，我照样传福音，而且传得更远，传到亚基帕王那里去，传到西泽那里去！为什么？因为我这个人乃是配合神──就是照着祂的经营而有行动的这一位神！

我们有众圣徒的祈祷

保罗说：「我就欢喜。」欢喜什么？第一，福音被传开了；第二，你们的祈祷；第三，耶稣基督之灵全备的供应。保罗说，我看见福音传开了，我就欢喜，并且还要欢喜，因为我传高品的福音，不是根据我的热心，是根据我有两个宝贝：一个是众圣徒的祈祷，一个是耶稣基督之灵的供应。「因为我知道，这事借着你们的祈求和耶稣基督之灵全备的供应，终必叫我得救。」（腓一19，另译）是众圣徒的祷告叫我得救，叫我有把握，叫我能放胆，叫我更多照着神的经营来为祂作见证。

弟兄们，今天我们要感谢神，祂没有把我们放到一个孤单的地方，叫我们作一个孤单的基督徒；祂是把我们摆在教会里，叫众圣徒替我们祷告。是这个祷告带领我们，托住我们，扶持我们，好叫我们有力量，来为神的福音争战。哦，教会的祷告是一件大的事，不是一件小的事。教会胜过仇敌的诀窍，就是众圣徒的祷告。主的福音得以广传，主的行动得以开展的诀窍，也是众圣徒的祷告。今天我们不能像保罗那样被关到监牢里去，我们也不大有机会亲自向总统传福音；但是我们可以和主的仆人们同工，我们可以和圣灵的工作同工，我们可以有祷告，这一个祷告能给主的仆人有信心，像腓立比教会的祷告给保罗有信心那样。

还有耶稣基督之灵的供应

还有一个宝贝是：耶稣基督之灵的供应。这一个灵不是理论的，这一个灵不是客观的，这一个灵是主观的，是有经历的。耶稣基督之灵在我里面作什么呢？作全备的供应。「全备的供应」这个词组在希腊文里只有一个字。这个字通常是用在歌咏团。古时候有一种歌咏团，你加入这歌咏团以后，歌咏团的团长就负你一切的责任。你只要找到像歌咏团这样一个工作，你就没有一件事需要挂心，你的衣服团里有，你的鞋子团里有，你的住处团里有，你的饮食团里有，你孩子的生活和学习团里照管，你只要进到这歌咏团，你所有一切的需要，在这里都得了应付。这是什么？这就是全备的供应。

保罗说，我里面有一个灵，这一个灵是耶稣基督的灵，这一个耶稣基督的灵来做事，乃是要给我一个全备的供应！今天我们也有这一个灵，我们很少领会这一个灵多好、多丰富──这一个灵有神与人的关系（创一2），这一个灵有圣别（士三10），这一个灵有神性（徒十六），这一个灵有人性（徒十六），这一个灵有基督所完成的一切，和基督今天所达到的地位。哎呀，这一切都在我们的灵里面。所以保罗作见证，我怎样能够和神的行动配合呢？我怎样能够为神的经纶站住呢？我这一个人乃是经历耶稣基督之灵全备供应的人！无论我需要什么，这灵都给我解决了。我需要能力吗？灵供应能力。我需要圣洁吗？灵供应圣洁。我需要喜乐吗？灵供应喜乐。我需要平安、稳妥吗？灵供应平安、稳妥。我需要智慧吗？灵供应智慧。我需要启示吗？灵供应启示。无论我需要什么，是能力也好，是平安也好，是喜乐也好，是智慧也好，是启示也好，一切我所需要的都在灵的里面！

哦，这一个灵乃是全备供应的灵！我们得着这一个灵以后，我们就得着了一个补给站。我们不需要去外面求祝福，祝福的源头就在我们里面。我们什么时候摸着到灵，享受到灵，灵就立刻成为我们的实际；这时候，我们就得着了全备的供应！我们在主面前年日久的，都能作同一个见证，这些年来不是我们好，不是我们强，不是我们能站住，不是我们能跟随主，乃是在我们里面有一个全备供应的灵！这一个灵能够应付我们一切的需要，这一个灵能带领我们经历一切的难处，这一个灵能把我们带到天上，这一个灵能把丰富做到我们身上，这一个灵能够叫我们刚强为主站住，并且活在神的经营、旨意里面！

主啊，我真是需要灵！

弟兄们，今天你到底需要什么？你要说：我需要的就是灵！为什么我们的生活里有这么多问题呢？灵缺了！没有灵，什么都是问题。灵来了，什么问题都除去了。保罗能说，我看见神的经营，我和神的经营配合。当我和神的经营配合的时候，我知道有教会为我祷告，我知道我里面有一个灵，就是耶稣的灵，基督的灵，耶稣基督之灵，在我身上作全备的供应，叫我一无缺乏，叫我不短少，叫我这个人活在神丰富的供应里，为着这福音，为着这经营而有行动！

求神怜悯我们，愿我们个个都告诉主：「主啊，我真是需要灵，我真是需要灵在我里面充满我，我真是需要灵在我里面供应我，我需要耶稣的灵，我需要基督的灵，我需要这一个灵在我里面供应、再供应，叫我这个人一无缺乏，叫我这个人能够传高品的福音，叫我这个人能够与神同工！」


然而，我活着为你们

然而，我在肉身活着，为你们更是要紧的。

（腓立比书一章24节）

腓立比书一章20节，保罗见证说：「只要凡事放胆，无论是生是死，总叫基督在我身上照常显大。」什么是生？他说：「因我活着就是基督。」（腓一21上）什么是死？他说：「我死了就有益处。」（腓一21下）。这节圣经我们很难懂。保罗说，他活着，是叫基督显大；他死了，也叫基督显大。他说：「我活着就是基督，我死了就有益处。」弟兄们，保罗是一个活在耶稣基督之灵全备的供应里的人，这一个灵的供应，叫他活基督；这一个灵的供应，叫他知道即使他离世与基督同在，也是有益处的。

或生或死真是两难

他又说：「但我在肉身活着，若成就我工夫的果子，我就不知道该挑选什么。」（腓一22）工夫的果子，最好译作：工作的果子。我在肉身活着是一个工作，这一个活着能成就我工作的果子。保罗作见证：「我正在两难之间，情愿离世与基督同在，因为这是好得无比的。」（腓一23）你注意，「好得无比」的中文译意不太正确，这句话在英王钦定本（KJV）不是It is the best，乃是much better，应该译作：好得太多。

写腓立比书时，保罗正在监牢里，身上带着锁链，也受着审问，他这一个人是在痛苦的生活里面。他的情形就好比主耶稣所举的拉撒路的例子。有一天拉撒路死了，一位财主也死了；拉撒路死了以后就躺在亚伯拉罕的怀里，财主死了以后就在阴间受痛苦。财主远远一看，看见拉撒路躺在亚伯拉罕的怀里，非常的安息，非常的享受，他就喊着说：「我祖亚伯拉罕哪，可怜我吧！打发拉撒路来，用指头尖蘸点水，凉凉我的舌头；因为我在这火焰里，极其痛苦。」（路十六24）

保罗懂得，一个信主的人，特别是一个爱主的人，一个一生忠心跟随主的人，像拉撒路那样，若是到主那里去，一定会有一个非常好的安息，所以他就说：我正在两难之间。如果你问保罗，现在你想做什么呢？他会说：「我想一想我的锁炼，想一想这个监牢，想一想这些痛苦，我觉得我应该离世与基督同在，因那是好得太多了！」但他又说：「然而，我在肉身活着，为你们更是要紧的。」（腓一24）这节圣经也可以读成这样：然而，我在肉身，活着为你们，活着为教会，更是要紧的。

主看为好的，是活着为教会

保罗先给我们看见，他的生活里有一个拣选：活着，或者死去？我活着就是基督，我死了就有益处。活着，基督就显大出来了；死了，好处就来了。什么好处呢？像拉撒路躺在亚伯拉罕的怀里那样安息。哦，这好不好呢？真好！你看，他今天是带锁炼的人，他今天的处境、他今天的生活都不是太好，所以他说，「我若死了，真是有益处，」为什么呢？「我一死，我就进到一个更好的安息里去了；我一死，我就享受一个更好的安息了！」但他又说，我活着就是基督。这一个「我活着就是基督」不是理论的，乃是实际的。换句话说，当他在这里说「我活着就是基督」的时候，他也说「我活着就是为你们」！

许多的基督徒忘记了「我活着就是基督」，许多软弱的基督徒只敢说，我活着就是自己。基督徒或者说，我活着就是自己的肉体；或者说，我活着就是我的长进。基督徒总共分两种，一种是大肉体，一种是小长进。生命的长进是快不起来的，你没有办法得救两年就长成二十年那么老练，总得慢慢长出来才行，而且是非长不可，否则就活到肉体里去了。你知道基督徒总是活在这境界里：或者我就是肉体，天天打麻将，逛百货公司；或者我很有长进，我活着就是一直有生命的长进。我们基督徒的生活顶容易走到这个范围里，不是活在肉体里，就是活在属灵的长进里；不是为自己活着，就是为属灵的长进活着。无论是为己，或是为长进，就着主来看，都不是最好的。主看为最好的乃是：你要活着为教会！

为肉体，为长进，或为教会？

你看，这里有三个界限，或者三个范畴：一个是我活着就是为我自己的肉体，一切都是为着我。譬如，作妻子的求主耶稣改变她的丈夫，作丈夫的求主耶稣变化他的妻子。许多时候，我们基督徒的生活就在肉体的范围里，一切都是为自己──我能有什么好处，我要蒙什么祝福，主要怎么保守我。我没有事情做，「主啊，你就是天上的职业介绍所！」我要考大学了，「主啊，你就是联考指南！主啊，求你给我智慧！主啊，你可得记念我，我这么爱你，考不取大学是羞辱你，考取了我有好处！」我告诉你，基督徒奇妙得很，基督徒很难活着是基督，为什么呢？基督徒天天所想的都是自己！哦，这不是笑话，这是真实的！

还有一个界限是，我活着就是为我生命的长进。我不为自己，我很爱主，我要长大，我愿意属灵，我愿意追求，我愿意主来使用我，我愿意有一天能起来为主说话。尤其是青年人，最容易有这样的心，「主啊，有一天，但愿我成为你的仆人，我成为你的使女，我在你的手里大大的有用，我愿意好好地长大！」弟兄们，你看，这里的祷告也有许多的「我」，不过话改变了，以前是为联考，为职业，为丈夫，为妻子，现在是为作属灵人，为读经有亮光，为祷告得答应，为生命有长进，为生命有感觉。现在的祷告非常属灵：

「主啊，求你像清晨的日光照在暗处！」

「主啊，求你不要放我过去！」

「主啊，在这一天中我求你，叫我满了你的同在，叫我的路径都滴下脂油！」

「我的主啊，我仰望你丰富的怜悯，不要让我过去，求你自己在我身上多而又多的工作，好叫我这一天里真正的只经历基督！」

好不好？好！够不够？不够！保罗没有说这些，保罗的祷告简单得很：「无论是生是死，总叫基督在我身上照常显大。因我活着就是基督，……」保罗说，我根本不懂什么叫作脂油，什么叫作清晨，什么叫作甘露，什么叫作主的同在，我只知道我活着就是基督，我只知道基督从我身上活出来了！

第三个界限是，当我活着的时候，我活着就是为教会。我活着就是基督，基督就是为教会。弟兄们，你如果今天来问主：「主，你坐在天上忙不忙？」

主要告诉你：「忙得很！」

你信不信，光是主来应付你就够祂忙的。有时候我想：「主啊，你何必造出我这个人来，给你找这么多麻烦！」我信主二十八年，不知道有多少次，不要说主不耐烦，连我自己也不耐烦，觉得自己没有出息，长不大，长不好，天天只会给主找麻烦，但是主说：「我就是爱教会！我今天在天上，都是为教会！」你要小心领会，就着主来说，祂并不需要经过死，不需要经过复活，甚至不需要到天上去，不需要升天，不需要得荣，但保罗告诉我们，为什么这一位主经过十字架死了，复活了，升天了，而且得荣了？因为祂爱祂的教会，祂愿意把一切都给教会，让教会成为祂的丰满！

为教会的，定规活基督

弟兄们，基督徒总不能离开这三个范畴。有一些基督徒是活在「肉体」的范畴，他总问：「我能得着什么？」有一些基督徒是活在「属灵」的范畴，他会问：「我有没有长进？我有没有更认识主？我有没有得着喜乐？我有没有得着平安？」还有一些基督徒是活在「教会」的范畴，他会说：「我也不管我自己，我也不管我的属灵，我只管一件事：今天我活在这里，必须完完全全的为教会！」

弟兄姊妹，你能不能领会这三个不同？有一个是我，有一个是我的属灵，还有一个是主的教会。到底你的生活是在哪一个里面？保罗说，我活着就是基督。你怎么能证明呢？他说，我在第三个范畴里，我活着乃是完完全全的为教会！这两个是连起来的。没有一个人说「我活着就是基督」，而不为教会；没有一个人是为教会，而能够不活基督的。我真是为教会，所以我去打麻将，这是不可能的。如果是为教会，定规要活基督；如果是活基督，定规是为教会。为教会必须活基督，活基督就自然为教会。亲爱的弟兄，这里给我们看见，我们基督徒的生活是在三个范畴里面：一个是为己得福利平安，一个是为己有属灵的追求和长进，一个是活着只为教会的益处。保罗在这里说，「我可以到主那里去，我知道那是太好了，但为你们，我要在肉身活着，这更是要紧的！我活在地上乃是为教会！」

到底什么占据你最多

今天你我都是在教会里爱主的弟兄姊妹，让我问你，你我今天活在地上，到底什么占据我们最多？你我今天到底为什么活着？我告诉你，什么占据你最多，你就为什么活着！有的人说，我的家占据我最多；感谢主，这没有错，神造我们，把我们摆在家庭生活里，家自然占据我们最多。有的人说，我的钱占据我最多；不是太好，你要那么多钱做什么？有的人说，我的学业占据我最多；这还比较正常。我告诉你，每一个弟兄和姊妹都得在这里想一想：今天我活在地上，到底是什么占据我最多？

你如果来问保罗，什么占据你最多？保罗会说：「教会占据我最多！有时候我想，到底我还要不要活？干脆不活了，到主那里去吧！我或活或死，都能叫基督在我身上显大。我活着就是基督，我死了就有益处。到底我该活着，还是该死？若死了，我就能得安息，我就能够进到一个非常好的境界里去，我就不必要在监牢里，我就不必要再受锁炼的捆绑，我就不必要再受政治的审问，我就不必要再有身心的痛苦！」

你知道，保罗真是属灵，他能属灵到一个地步，说：「我死就死了吧！」哦，这件事我们真不大懂。有时候我们发脾气，也说「死了算了吧」，偏偏死不了，主还留我们几年。保罗真是不发脾气，他从另一个角度再来看：「如果我还要活在地上，我生活的意义到底是什么？我生活的意义就是教会！为什么我还活在这里？因为我爱教会，因为我要教会，因为我愿意得着教会，我愿意教会被主建造起来！今天是教会在这里，所以我才活在这里！」

基督徒总得转变、再转变

我告诉弟兄们，基督徒总得转弯的。刚得救的人都在第一个范围，「主怎么祝福我」；蒙恩久一点的，就转到第二个范围，「不是我如何，而是我怎么得着基督，怎么长大，怎么认识主，怎么爱主」；但是弟兄们，你再长一长，你就长到第三个范围里去，你说，「主啊，我在地上活着，我的家、我的事业、我所有的一切，完全都是为教会！我的时间是教会的，我的精神是教会的，我的体力是教会的，我的智力是教会的，我的精力是教会的，我的财富是教会的，我活着所有的一切，完全是为主耶稣基督的教会的！」

保罗的生活是怎么转变的呢？他是从一个堕落的人，转到一个长进的人；从一个长进的人，转到一个为教会的人。我们刚爱主的时候，我们这个人是堕落的，我们的祷告也是堕落的，每一次祷告都是送红包的念头，一祷告就送红包了，「主啊，我答应你，将来我一定好好服事你，不过今天你可得先祝福我！」我们的主好像也很大方，祂不说「你这是贿赂，死了算了」，祂拿了你的「红包」，然后回答你：「你既然答应我了，我就祝福你吧！」早期我们的祷告，主真是答应；真是凡事祷告，主都必答应。后来我们的支票开多了，甚至还说：「主啊，你若是这样祝福，我就愿意把我一生给你！」我们根本不知道一生是什么，说得却像真的一样，结果主也祝福了。主祝福完以后，我们就赖皮了，忘记自己所答应主的事。

直到我们摸着主、也爱主以后，我们的祷告变了，我们说：「主啊，求你带我长大，求你叫我爱你，求你帮助我读你的话，求你叫我知道怎么来传福音，怎么来为你说话，怎么来服事你的教会！」慢慢地，主就带我们再转一转，也不是要福利平安，也不是要长大，而是在祂的面前说：「主啊，你要我作什么？我只有一个要求，我愿意活着为你的教会，我愿意这一生来服事你的教会，我愿意我的时间都拿来服事你的教会，我愿意我的精神都拿来服事你的教会，我活着所有的一切都是为你的教会！」弟兄们，这一个是主所要的，所以保罗在这里作见证：「我在肉身活着，为你们更是要紧的！不错，我可以到主那里去，那真是太好了，但我还要活在这里，为什么？为你们！」


使你们又长进又喜乐

我既然这样深信，就知道仍要住在世间，

且与你们众人同住，

使你们在所信的道上又长进又喜乐。

（腓立比书一章25节）

为教会活，就是叫教会又长进又喜乐

腓立比书一章25节：「我既然这样深信，就知道仍要住在世间，且与你们众人同住，使你们在所信的道上又长进又喜乐。」保罗说，你怎么知道我活着是为教会呢？当我和教会在一起的时候，教会有一个特点：又长进又喜乐！

什么叫「为教会活」？「为教会活」就是你有一个负担，叫教会又长进又喜乐。一个教会的长老能叫圣徒又长进又喜乐，不仅这长老蒙恩，教会也一同蒙恩。今天在教会中，执事弟兄们、负责弟兄们，甚至个个弟兄姊妹，都要有一个负担，说：「我活着就是为教会！我没有到主那里去，不是仅仅为发点财，得几个学位，过某一种生活；我没有到主那里去，乃是为教会！今天我为教会活在这里，我就要让教会生活是一个又长进，又喜乐的生活！」我们都要有这样的心：「主啊，不仅我要长进，不仅我要喜乐，我更愿意借着我，叫教会长进，叫教会喜乐！」

基督徒的宝贝就是喜乐

你知道基督徒的宝贝就是喜乐。一个基督徒好不好，常常就问一件事：他喜乐不喜乐？倪柝声弟兄在狱中写一封信，说：

我病中心仍喜乐，请你不必挂心，我仍尽力促使自己，不要因病痛难过。（倪柝声弟兄一九七二年五月三十日致姨姊函）

看到这段话时，我真不懂，我就问主：「主啊，为什么你不借着倪弟兄多说一点？」若是倪弟兄的信写成「我仍持守主给我的托付」，或者「我仍维持那荣耀的异象」，青年人一读，心里立刻挑旺起来！你看，这不是很荣耀吗？我告诉弟兄们，六、七年以前，我还不大懂，我不懂这喜乐就这么值钱吗？慢慢地，我有点懂了，基督徒的宝贝就是根据他的喜乐。

喜乐是从长进来的

你这基督徒的生活好不好，就问你喜乐不喜乐。我向你保证，打麻将的基督徒不喜乐；我向你保证，看电影的基督徒不喜乐；我向你保证，散会以后就回家看连续剧的基督徒不喜乐；我向你保证，买爱国奖券的人不喜乐，连中了奖都不喜乐。我告诉你，人总不喜乐。只有一种人喜乐，什么样的人呢？长进的人。只有生命长进的人喜乐。你越经历基督，你越摸着主，你这个人就越喜乐。

喜乐是从长进来的。长进越多，喜乐越多；越有长进，就越有喜乐。我问你，你有没有长进？你有没有喜乐？有长进就有喜乐。你长了，基督就更多给你看见；你长了，教会就更多给你认识；你长了，生命的大能就更多给你经历；你长了，你就更多的荣耀主；你长了，你就更多的有喜乐！我告诉你，你越长进，你就越喜乐。长进就把你长到喜乐的里面去。弟兄们，今天我们得作爱教会的人，当我们这样爱教会的时候，我们要有一个负担：我何等愿意教会长大，我何等愿意弟兄姊妹有长进，也满了喜乐，阿们！

教会的聚会有一个特点，叫人长进，也叫人喜乐。我保证你，我敢在主面前说这话，许多弟兄来聚会的时候都不喜乐；在来之先，撒但常常不愿意、也不高兴看你又来聚会，就找个花样刺激你一下，好叫你不喜乐。但奇妙的，聚会过了半小时以后，你就觉得好一点；等到还有五分钟就散会了，你里面就觉得，「感谢赞美主，现在我觉得很舒服，开始有点喜乐了。」等到一散会，你就会说：「主啊，感谢你，我很喜乐！」我告诉你，你的喜乐不是由于聚会好坏，是由于你摸着了生命；你摸着了生命，你就有长进；你有了长进，你就有喜乐。所以保罗说，我要活在这里，好叫你们又长进又喜乐！

不仅有喜乐，还有夸耀

末了，保罗又说：「叫你们在基督耶稣里、在我里的夸耀，因为我再到你们那里去，就越发加增。」（腓一26，原文直译）不仅有喜乐，还有夸耀。「夸耀」也可以译作「欢乐」（和合本）。假如这里有一个人，他可能是种田的，或是作小生意的；他生了一个儿子，这儿子后来作了院长，或是行政院长，或是立法院长。这时候，父亲见到这儿子就有许多感觉：一是喜乐，一是夸口，一是荣耀。我告诉你，这些感觉就是这里所说的「夸耀」。一个不大发达的老父亲，来介绍一个发达的儿子时，他里面非常的喜乐，他里面非常的荣耀，他里面有夸口。

保罗说：基督徒的生活里不仅有喜乐，还有夸耀！喜乐是借着使徒们，借着弟兄们，叫我们长进出来的；而夸耀乃是借着我们在两个宝贝里：一个是在耶稣基督里，一个是在其他的肢体里。譬如，今天我们说，「感谢主，我们有何等的一位耶稣！感谢主，我们也是借着倪柝声弟兄，借着许多属灵的弟兄，才叫我们能够长大的！」当我们这样说的时候，我们觉得非常荣耀。腓立比人说，因着保罗的同在，我们又长进又喜乐；我们说，我是倪柝声弟兄的职事培育出来的。哦，那可不得了！

因基督夸耀，也因弟兄夸耀

保罗能说：「如果我再到你们那里去，你们的夸耀就多了！」为什么呢？「你就知道，你们是在基督的里面，也是在我的里面。」这和我们的观念又不一样。我们的观念喜欢说「我和基督」，我们的观念不喜欢说「我和某某弟兄」。我们喜欢说：「你看，是基督带领我来的，多荣耀！」如果我们说，是某某弟兄安排我来站主日讲台的，我们不大会觉得光采。我告诉你，基督徒最不喜欢承认他得弟兄们的帮助，基督徒最喜欢说：「你让我向主负责！」哦，我们这个人堕落，我们这个人败坏，我们这个人就是不愿意别人来摸一摸；还有，我们这个人永远把主当作善良可欺压的老百姓。我们讲道的时候，讲得跟真的一样，但一句「你让我向主负责吧」，整个人里面的堕落就出来了！

保罗说，没有一个人是凭自己长大的，每一个人的长大都需要基督，也需要其他的圣徒。所以他说：「你要在基督里、也要在我里面有夸耀！你这夸耀是在基督里，也是在我里面！」这就是保罗所说的，我活着是为教会，今天我生活里的一切都是为教会，我愿意教会长进，我愿意教会喜乐，我愿意教会中所有的弟兄姊妹，一个一个都能在基督耶稣里，也在教会里起来赞美神，说：「因为某弟兄，因为某姊妹，我在主面前成了一个何等蒙恩的人！」求神怜悯我们。


把银子交给银行家

就当把我的银子放给兑换银钱的人，

到我来的时候，可以连本带利收回。

（马太福音廿五章27节）

弟兄们，我们真不容易，我们的骨髓里有一个想法，最好我们不要动得太厉害，最好那些有恩赐的、有发表的、有经历的、有负担的，都来服事我们。但是，神所要的乃是一个建造的教会。一个建造的教会说出，我们每一个人都是在团体里面的个人，没有一个个人是向自己负责的，每一个人都是向教会负责的，每一个人都是活在教会生活里的，每一个人都是在教会生活里好好来尽他的职分的。弟兄们，在教会生活里如果有难处，这难处不是在五千的人身上，也不是在二千的人身上，教会的难处都在我们这些一千的人身上。

一千必须要摆出来生利

弟兄姊妹，二千、五千和一千的不同，都在他的生存上。五千的人是赚五千，二千的人是赚二千，一千的人什么都不赚，只会挖洞。他挖一个洞，就把一千元埋了。他没有事做，就是挖洞；挖了洞埋了钱以后，他的人就不见了。弟兄们，教会生活不是我们想象的，知道这人是有五千的，知道那人是有二千的，由他们去尽功用就好；不，神所要的，乃是每个人都有本，还要带利，到主面前去交账。我们每个人一得救，主就给我们一个本，我们这一生就是为着主来生利的。什么时候我们来生利，我们就从一千的原则里出来；什么时候没有来生利，只顾到我们属灵的生活，只顾到我们怎么活在主面前，只看见神如何祝福我们，或我们所有的，我们就是活在一千的原则里。

一千必须要摆出来！一千是本，就是主给我们的生命；一千还要生利，连本带利的，带到神面前去。弟兄们，到底本和利怎么能够带到主面前去？你知道，这故事在新约中说了两次：一次是在马太福音，一次是在路加福音；马太福音廿五章是一个说法，路加福音十九章是另一个说法。

天分大小不等，人人都有

马太廿五章说：「天国又好比一个人要往外国去，就叫了仆人来，把他的家业交给他们，按着各人的才干给他们银子：一个给了五千，一个给了二千，一个给了一千，就往外国去了。」（14-15）一千也可译作：一他连得。一他连得的希腊文就是天分。我们每一个人都是一个有天分的人：有的人有大天分，就是五千；有的人有中天分，就是二千；有的人有小天分，就是一千；无论大小，个个都有天分。

我们没有一个人能说：「主啊，感谢你，我是个无用的仆人！」你可不要说这话，「无用」表示没有得救。只要你得救了，就有天分；有天分，就有用处。你可以说你懂得太多无用的道理，但你不能说你根本无用，那是过于小看自己。我告诉你，主不高兴你这样看自己，主会说：「我在你里面没有用吗？我在你里面是死的吗？我在你里面是有大能的！我在你里面就是你的智慧，我在你里面就是你的供应，我在你里面就是你的享受，我在你里面就是你的丰富，我在你里面就是你所要的一切，因为你已经有一个天分在你身上！」

天分大小不等，但每一个重生的人，得救的人，信主的人都是有天分。弟兄们，马太福音告诉我们，我们每一个人都得了一个天分，有的人是得五千的，有的人是得二千的，有的人是得一千的。弟兄们，我愿意问你这个问题，你看我有几千？感谢主，我有一千，而且蒙神怜悯，我的路走得对，我的一千就连本生利了。有的人有一千，他一看不值钱，就想把它埋了，何况举目一看，地洞又特别多。你知道，今天到处都有地洞，大学不叫大学，叫地洞大学；人一进到地洞大学，就埋到地里去，天天读书，人就不见了。有的人作校长，就埋到校长地洞里去，只记得自己在作校长；有的人作生意，一赚钱，就埋到银行地洞里去，只记得天天在数钱。地上的思虑，钱财的迷惑，这些事物一来，就把人都埋掉了；这些事物一来，就叫我们不能去见主。

不仅有天分，你还有一分

路加福音是另一个说法。路加福音十九章没有说到天分，他说：「有一个贵胄往远方去，要得国回来，便叫了他的十个仆人来，交给他们十锭银子，说：『你们去做生意，直等我回来。』」（12-13）十个仆人的「十」预表完全，换句话说，主把所有的基督徒都找来。作什么呢？祂说，我要走了，我到天上去，在我还没有回来之先，我给你们每个人十锭银子，你们要拿去做生意。后来主回来了，他们就到主面前来，一个说：「主啊，你的一锭银子已经赚了十锭。」一个说：「主啊，你的一锭银子已经赚了五锭。」又有一个说：「主啊，看哪，你的一锭银子在这里，我把它包在手巾里存着。我原是怕你，因为你是严厉的人；没有放下的，还要去拿，没有种下的，还要去收。」（16-21）

就是这里和马太福音不一样。马太福音说我们都有天分，这里说我们都有银子。银子的原文是弥拿，一弥拿约十两银子。换句话说，我们每一个人在神面前，不仅有一个天分，也都有一分。天分和一分是不一样的。天分是你生下来就有的，但这里说，你不仅有天分，你还有一分。

你看，在家里我有一分，什么分？我是个爸爸，我也是个丈夫，这是我的一分。我天分高有一分，我天分低也有一分。我天分绝顶，是个爸爸、丈夫；我若愚昧绝顶，还是个爸爸、丈夫。这是我的一分。在教会生活里，就天分来说，大家都不一样；就一分来说，大家都一样。每个人都有一分，哪一分？都是基督身体上的肢体。我们每个人都有一分，我们用这一分来赚钱，有的人的一分就变成十分，有的人的一分就变成五分。

五千赚五千，一分变十分

你有没有看见，这里和马太福音不一样的地方？在马太福音，人给我五千，我就另赚五千；人给我二千，我就另赚二千。这里是，你给我一分，我就赚十分；你给我一分，我就赚五分；你给我一分，我没有埋起来，我把它包在手巾里。手巾（napkin）在新约一共只用三次：一次是路加福音十九章，把银子包在手巾里；一次是用手巾把拉撒路的脸包起来（约十一44）；一次是彼得进坟墓里去，看见主耶稣的裹头巾没有和细麻布放在一起（约廿7）。换句话说，手巾有一个特殊功用，专门是包死去的东西。我们本来是活的，也都有一分；有一天我们把自己包起来，结果我们就死了。什么叫死了？就是失去作用了。你知道，今天一百个基督徒，有九十九个半是活的死基督徒。哦，亲爱的弟兄，你不要以为这话是在污辱你，你若是活的，这话就没有污辱你；你若是死的，你现在活过来就是了，你把手巾分开也就好了。

你看，就我们来说，神给我们两分银钱：祂给我们每个人一个天分（绝大多数是一千），祂也给我们每个人有一分（十锭银子）。这一分就是马太福音所说的一千。我们每个人都有一千。蒙神的恩典，只要在教会生活里，我们就有一个天分，我们就有一分。我们要把天分摆出来，我们也要把一分摆出来，这样，就叫教会能得着建造。

银行家能为你生出利息来

怎么摆出来呢？在马太福音，主回答那拿一千银子的人，说：「你这又恶又懒的仆人，你既然知道我没有种的地方要收割，没有散的地方要聚敛，就当把我的银子放给兑换银钱的人，到我来的时候，可以连本带利收回。」（太廿五26-27）你知不知道，银子代表救赎，我们这个人身上总有一些蒙救赎的地方，蒙救赎就是我们的身分。换句话说，我们有基督作生命，我们有基督住在里面，我们有圣灵住在里面，这住在我们里面的灵，乃是一个赐生命的灵，把神性一切的丰富，把人性一切的美德，都供应给我们。这就是我们的「身分」，我们所得的「银子」。

主说，「当把我的银子放给兑换银钱的人。」好像「兑换银钱的人」不大能达意，最好是译作「银行家」。银行家和兑换银钱的人不一样。兑换银钱是把大换小，把小换大，中间收取一点佣金、手续费，但银行家是拿钱来投资作生意的。假定我开一家银行，我这银行的钱都是我客户的钱，我用这些钱作资本，也许可以买地，也许可以建筑房屋，也许可以设运动场，也许可以作进出口贸易，因着我的运作，我就出生许多的利息出来。

你知不知道，没有人取得一分利息是不需要将本金交给一些人的。我举一个例，我的小孩初到台北时，一句中文都不会，四个月以后，中文就说得非常好，为什么？因为他们的天分没有挖洞埋起来。如果他们天天在家里，也不肯上学，也不肯认识本地的朋友，我绝对信他们还是不会说中文。但是，他们把自己交给老师，交给同学，交给会说中国话的人，他们的天分就变成实际了。这时候，老师就是银行家，学校就是银行，只要把天分放到学校去，天分就发展出来了。

教会能叫你的天分发展出利息来

弟兄们，你知不知道，教会不是作礼拜的地方，教会乃是生财的地方（不是物质的财，乃是属灵的财）。每一个人得救的时候，都得着一个天分，不过这天分是婴儿天分，哭的天分，除此以外，别无所长。但弟兄们，我们一天一天在教会生活里，接受造就，接受成全，我们的天分就能发展出利息来。今天在教会生活里，我们不是仅仅来作礼拜，我们不是仅仅来听道，我们不是仅仅来唱诗歌，我们不是仅仅来享受一个好的聚会，我们更是来这里生财得利息的！你要知道，教会乃是一个让我们的天分得发展、得成熟、得成长、得完全的地方。虽然我们只有一千（即使你有五千，你同样要得发展），我们也能在主面前作见证，说：「主啊，赞美你，我是一个只有一千的人，因你的怜悯，我今天在教会生活里，我可以把自己交给一些人，他们能够叫我的天分发展出来，叫我的天分长大，叫我的天分实际！」

亲爱的弟兄们，这不是一件小事！我们不知不觉还有这观念，以为来教会是为着聚会的；我们很难说，我们来教会是为着发展天分的。今天如果我们的语言都改了，人问：「弟兄，你上哪去？」你说：「发展天分去！生财去！生利去！」那么，教会立刻就不一样。我再说，我们来教会不是来听道的，不是来聚会的，我们乃是来把自己交给一些人，让我们的天分被成全出来的！

把自己实实在在的交给银行家

我们都不要小看自己，不要说「我这老姊妹不识字」，不，你有天分！不要说「我这小弟兄不管用」，不，你有天分！即使一个刚得救的人也有天分，我们个个都有天分，但这一分要摆在教会里！我们摆在教会里，借着实实际际的把自己交给弟兄和姊妹；这一些弟兄和姊妹是能和我们一同祷告的，能和我们一同读经的，能和我们一同交通的，能和我们一同去看望的，能和我们一同来服事的，能和我们一同来建造的。他们懂得我们的需要，知道怎么帮助我们，怎么带领我们，怎么为我们代祷，怎么把我们引到基督的面前去！

亲爱的弟兄们，这不是一件小事，在教会里，我们借着一个一个的小组，二十个或三十个弟兄姊妹在一起，把自己实实在在的交给一个人，这样，我们的天分就要发展出来。主说：当把你的天分交给银行家！你一交给他，他拿在手里，活动一下，就赚了钱了。他把钱活动一下，利息就生出来了，可以把你带到基督面前，而教会的见证也能够明亮起来。求主怜悯我们，叫我们个个都学习，作一个在教会中用我们那一分来祝福弟兄姊妹的人。

我很感谢主，从我年幼开始起来爱主的时候，我就找到一位银行家，他很会用我的本钱，也就是我的天分，我的一千。我愿意说，是这弟兄的带领，才叫我今天能够长到元首基督的里面。不是说借着这银行家，我的天分就从一千变成两千，乃是说我这一千的路走对了，可以生利了！亲爱的弟兄们，我们都得学习在教会里把自己交给一个人，他或是能教我们祷告，或是能和我们一同读经，或是能和我们一同追求，或是能帮助我们来亲近主、守晨更、传福音，并在日常生活里来经历基督。哦，真需要有这样的弟兄在教会中一团一团的兴起来！这就是一千都摆出来。

恶仆乃又偷懒又不单纯

在路加福音，主责备那把银子包起来的人，说：「你这恶仆！」什么叫恶？就是不干净，不单纯。主耶稣说：「你的眼睛若昏花，全身就黑暗。」（太六23上）这就是这恶。换句话说，你没有单单的要主，你是要许多其他的东西。还有，发展天分不能偷懒，就像一个运动员要得奖赏是不能偷懒的一样，你要把自己完全摆进去！在路加福音，主不提懒，主提到恶。主说：「你这恶仆！」为什么说他恶？他不发展天分，他不尽他这一分。在教会里，你不仅有天分，你还有你这一分。也许你这一分是供应生命，也许你这一分是带人得救，也许你这一分是帮助讲台，也许你这一分是看见人的需要、看见教会的需要，也许你这一分是定教会治理的方向……。主给每个人都有一分，我们若不干净，在主之外还别有所要，这一分就不见了！

教会里满了生利息的桌子

你还要注意，「银行」的原文是「桌子」。主说，你要把你的银子，你的这一分，交给桌子。你知道银行有许多的桌子，兑换部有桌子，保险部有桌子，信用部有桌子，储蓄部有桌子……。你知不知道，这里的银行代表教会，教会就是用来生利、赚属灵的钱的地方。教会生活里有许多部门，有许多桌子，有的桌子叫执事室，有的桌子叫招待服事，有的桌子叫饼杯事奉，有的桌子叫聚会司琴，有的桌子叫初信照顾，有的桌子叫广传福音……。

弟兄们，到底你是不是奉献的人？你若不愿意把你那一分包起来，你就要说：「主啊，我这一分不能放在口袋里等死，我这一分要把它交给银行的桌子，我要把它交给教会一个专项的事奉！」你一把钱放在桌子上，利息就生出来了，这样，主在那里也就满足了。你注意，你不要自己去生利。主说，你不会，有人会。谁会？银行家会！你要把自己交给教会，教会里有许多的桌子！

弟兄们，教会里满了桌子，这些桌子都是主的心意。今天就你个人来说，你有马太福音的天分；就你的所是来说，你有路加福音的一分。你的天分要发展出来，你的天分要在主面前长出来，怎么长出来？不要恶，不要懒！怎么不恶、不懒？你要把自己交给银行家，交给教会中的弟兄！当你把你的天分拿出来的时候，这银行家就能帮助你把天分发展出来。不仅这样，在教会生活里，我们还都有一分，我们没有人能说「我没有用」，不，我们都有用，我们都有一分！我们这一分，要摆在教会生活里，就是实实在在的投进一个专项的事奉中；在这专项事奉中，我们能够长大，我们这一分能被成全出来，能生出利息来给神！


我们要认识什么

耶稣回答说：

「你们不认识我，也不认识我的父；

若是认识我，也就认识我的父。」

（约翰福音八章19节）

约翰一书二章29节：「你们若知道（oida）他是公义的，就知道（ginosko）凡行公义之人都是他所生的。」请你注意，这节圣经里有两个「知道」，但希腊文用了两个不同的字，一个是oida，一个是ginosko。Oida不好译作「知道」，更好是译作「认识」，如约翰福音八章19节：「他们就问他说：『你的父在哪里？』耶稣回答说：『你们不认识（oida）我，也不认识（oida）我的父；若是认识（oida）我，也就认识（oida）我的父。』」这里我们要看见，「认识」和「知道」不同，认识更深于知道，认识更高于知道。哦，这位神不仅是叫我们来知道的，这位神更是叫我们来认识的！

没有认识，神对你就不实际

弟兄们，你我在主面前要领会，基督徒的生活不是得救上天堂的生活，基督徒的生活乃是一个认识的生活。神对我们有一个盼望，神对我们有一个要求，神在我们身上有工作、有带领，这一切盼望、要求、工作、带领，乃是叫我们对于神有一个认识。

亲爱的弟兄姊妹，你有没有看见，基督徒的生活不是无所谓的生活，基督徒的生活乃是一个认识的生活。从你蒙恩得救，一直到主的再来，这里有一个过程，乃是一个「认识」的过程。在希腊文里，「知道」（ginosko）和「认识」（oida）是两个不一样的字。你可以「知道」许多事，但你不一定「认识」这些事。知道可以是客观的，认识才是主观的。你重生得救以后，你身上有许多的知道，但你不一定有那么多的认识。你有知道，但你缺少经历上的认识。譬如说，你知道人是有技艺的，但你不一定有技艺；你知道人可以跑得快，但你不一定跑得快；你知道人是有智慧的，但你不一定有智慧。我告诉你，你知道的乃是一个客观的事实，但你所知道，还不一定能成为你经历上的认识。

约翰在这里说，我们知道凡行公义之人都是神所生的，但这一个「知道」，乃是根据于前面的「认识」。认识什么呢？认识神是公义的（约壹二29）！他说，你要看见，不仅是知道的问题，更是认识的问题。你知道了许多，你还必须要有认识；你若仅仅有知道而没有认识，神在你身上就还不够实际。事实上，你若有认识，你也就知道了！

知道是客观的，认识才是主观的

弟兄姊妹，今天许多基督徒都知道许多圣经上的事，知道人可以得永生，知道主大能的保守，知道主无限的祝福……，但是弟兄们，你有许多的知道，你不一定有许多的认识。你要看见，神不仅要叫你知道，神更要叫你认识。换句话说，你不仅要有客观的知道，你还得要有主观的认识；你不仅要有理论上的知道，你还得要有经历上的认识；你不仅要有叫你觉得甜美的知道，你还得要有在主观的经历里，能实际的扶持你、带领你，并供应你的认识。

亲爱的弟兄姊妹，我们基督徒的生活，是一个认识的生活。我们一得救，我们就知道只有一位神；我们一得救，我们就知道主救了我们；我们一得救，我们就知道我们的罪得了赦免；我们一得救，我们就知道了许多事情；但我们对这位主的认识，需要我们好好地在教会中，一天过一天，一周过一周，一月过一月，慢慢地在主面前来体认。

弟兄们，盼望我们都有一个心，在主面前有一个祷告：「主啊，我不仅知道你，我更愿意认识你！」在教会中，需要有许多认识祂的人。今天有太多的人知道祂，但没有那么多人认识祂，所以才有软弱，才有贫穷，才有限制，才觉得教会生活不够荣耀神。弟兄们，若是要让教会生活荣耀神，让教会生活叫主得满足，我们要成为一个有认识的人。我们不仅能知道许多事，我们还需要在许多事上有主观的经历，这就是「知道」和「认识」的不同。

我们到底要认识什么

我们到底要认识什么？我们要认识那位真实的，就是神的自己！

我们对神应该有一个认识，到底神是谁？

圣经里说到神是多面的，有一面是用一个名词来定义，有一面是用一个形容词来说明。譬如说，神是灵，神是爱，神是光，这三处是用名词来定义的；神是公义的，神是信实的，神是圣洁的，神是荣耀的……，这是用形容词来说明的。我们来认识神，不仅要认识祂的所作，更一定要认识祂的所是。神是什么呢？神是灵（约四24），神就是爱（约壹四8），神就是光（约壹一5）。

主给我们有智慧，叫我们来认识那位真实的；而那位真实的来给我们认识，乃是借着祂的所是。祂是什么？祂是灵，祂是爱，祂是光。就着性质来说，祂是灵；就着性情来说，祂是爱；就着显出来说，祂是光。每一次你摸着灵，你就摸着了神的性质；每一次你摸着爱，你就摸着了神的性情；每一次你摸着光，你就摸着了神的显出。我们在神面前不仅要知道祂，更要认识祂。「知道祂」是客观的，「认识祂」是主观的。

当我们对神有了主观的认识，这一位神就给我们摸着了。我们摸着了什么呢？第一，摸着了灵；第二，摸着了爱；第三，摸着了光。你怎么知道你对基督有经历呢？你怎么知道你对神有经历呢？你怎么知道你所有的不是仅仅知道，而是一个认识呢？乃是根据你有没有灵，你有没有爱，你有没有光！若是有灵的生活，有爱的生活，有光的生活，你就不是一个在自己里面的人，你就成为一个在经历里面的人。

弟兄姊妹，你可得注意，我们的神太好了！我们的神不像一块木头，谈不上什么性质，谈不上什么性情，谈不上什么显出。今天我们一摸着神，我们就要说：「神啊，感谢你，你实在太好了！你不是木头，你有性质，你有性情，你有显出；你的性质也好，你的性情也好，你的显出也好，都是要给我来认识的，都是要给我来经历的！」今天我们在这里经历神的性质，经历神的性情，经历神的显出，这一切的经历，就叫作认识。

从客观的知道被带进主观的认识

我们若问一个刚得救的人，你的主怎样？他只敢说我知道，他不敢说我认识；他知道我们的主是神的儿子，但是，到底什么是神的儿子，他不认识。他知道有一天主来为我们死在十字架上，流出祂的宝血，洗净我们的罪，但是，这个罪有多厉害，他不认识；到底这宝血多有功效，他不认识；到底这十字架的救赎多有功效，他也不认识。我们这个人知道了太多，认识的却太少。

亲爱的弟兄，我愿意问你一个简单的问题，你得救两年了，你有没有对你的罪有点认识？你可得记住，我们刚得救的时候，我们还不知道什么是罪，我们不过觉得自己是个坏人就是了；我们还不知道罪的可恨，还不知道罪的可恶，还不知道罪的能力，还不知道罪的辖制，还不知道罪在我们里面发动的情形，还不知道罪的权势到底有多大，还不知道我们这一个人从里到外、从外到里，乃是一个被构成的罪人。得救以后，主就给我们有智慧来认识那一位真实的，主要对我们说：「孩子们，以往你是知道，现在我要你认识；以往你所得的都是客观的，现在我要你经历主观的！」

弟兄们，有许多基督徒，不爱主的时候不发脾气，爱主以后脾气似乎变坏了，不是真变坏，是似乎变坏了。在我们的感觉里，「主啊，以前我还没有这么失败，以前我还没有这么软弱，怎么现在我变得这么失败，这么软弱，还有这么多的限制？」为什么呢？因为主在这里带领我们，要从一个客观的知道，进入一个主观的认识。主要告诉我们，不仅是知道的问题，更是认识的问题；不仅是客观的知道，更是主观的认识；不仅是理论的，更要是经历的。你对于主要有一个经历的认识，你必须知道什么是罪。你知不知道，当你在那里经历罪的能力、罪的辖制、罪的权势；当你在那里觉得罪的可恨、罪的可恶的时候，主就借着这小小的罪成为一个小小的仆人，把你带到对神的认识里去。

弟兄们，我们绝不会知道什么叫作神的爱，若不知道自己是怎样一个罪人；我们绝不会知道什么叫作神的光，若没有经历自己是怎样一个罪人。弟兄们，我们今天能见证神是爱，我们今天能见证神是光，为什么？因为我们知道自己是如何的一个罪人。我们所说的这一个罪人，不是理论的，乃是经历出来的！弟兄们，你有没有看见，我们刚得救的时候，有许多的知道，但神还要带我们从许多的知道进到认识里去。神要告诉我们，你不仅要知道，你更要认识。换句话说，不能是客观的，必须是主观的；不能是理论的，必须是实际的；不仅仅是口里谈一谈的，乃是从你的里面、从你的深处、从你的全人知道，「这就是那个实际，这就是那个事实！」

经历神是灵、是爱、是光！

亲爱的弟兄们，这就是认识！约翰告诉我们，主耶稣来了，祂给我们智慧，为要叫我们认识那一位真实的神。神到底是谁？神是灵！神到底是谁？神是爱！神到底是谁？神是光！感谢赞美主，我们的神是灵，我们的神是爱，我们的神是光！弟兄姊妹，你每一次摸着神，你定规是摸着灵，你定规是摸着爱，你定规是摸着光。你若是一个活在神里面的人，你定规是一个活在神的灵里面的人，你定规是一个活在神的爱里面的人，你定规是一个活在神的光里面的人。神的灵来了，神就来了；神的爱来了，神就来了；神的光来了，神就来了。灵来了，光来了，爱来了，这一位神就成为我们的实际。

弟兄们，你必须要看见，基督徒的生活不是理论的，不是听道的，不是作礼拜的；基督徒的生活乃是一个实际的生活。在我们实际的生活里，我们都起来作见证：我知道主耶稣来了，我知道主耶稣给我有智慧，为要带领我，认识那一位真实的；认识灵，认识爱，认识光，叫我是一个在灵里的人、在爱里的人、在光里的人，叫我是一个满了灵、满了爱、满了光的人！弟兄们，基督徒的生活说高也是真高，说容易也是真容易，说简单也是真简单。

弟兄姊妹，若你是一个有灵的人，有爱的人，有光的人，你就是一个有神的人；若你是一个听道的人，你的基督徒生活定规不是神喜悦的，定规不是神所要的。神所要的，不是你在外面作一个听道的人；神所要的，是你的里面有一个认识。神是要你作一个有经历的人。你要有这经历，你就必须看见，这一位神就是你的经历。神给你经历什么？灵！神给你经历什么？爱！神给你经历什么？光！你一摸着神，灵就来了，爱就来了，光就来了！一个在神里面的人，就是一个在灵里的人，在光里的人，在爱里的人。弟兄们，基督徒的生活，说简单就是这么简单。


能叫我们认识神的园子

孩子们，……你们的罪因着祂的名得了赦免。

父老们，……你们认识那从起初原有的。

青年人，……你们胜了那恶者。

小孩子们，……你们认识父。

（约翰一书二章12-13节，另译）

弟兄姊妹，今天我们要把真实说出来！我们不要光给人摸着外面的知识，我们要叫人摸着实际。神是什么？神是灵，神是爱，神是光。这件事大家都知道，为什么呢？我们得救那一天，我们就有这一点点的经历。我们得救那一天，灵就来了，我们在灵中能摸着、也享受到一个实际，是我们从未摸着、也未曾享受过的；而同时，爱也就来了，叫我们说：「哦主，你真是爱我，你为我死！哦，主啊，你真可爱！」不仅这样，光也就来了，叫我们说：「哦，主啊，我是个罪人！哦主，我得罪你，我需要救主！」我告诉弟兄们，我们得救那一天，我们就摸着了一个宝贝：神是灵，神是爱，神是光！

灵来了，爱就来了，光就来了

你要认识这位神，你就要有灵，你就要摸着爱，你就要经历光！你这一生就是来认识这一位神，你这一生的路也就是在这一位神的里面。当你来认识神的时候，你所经历的，就是这三个宝贝：灵、爱、光。为什么？因为神就是灵，神就是爱，神就是光。没有灵的人，不认识神；没有灵的人，也不可能认识神是爱，也不可能认识神是光。若要认识这一位的神，你先要有灵。你有灵，你就摸着了神；你有灵，你就享受了爱；你有灵，你就经历了光。灵来了，爱的实际就来了；灵来了，光的实际就来了；灵给我们摸着了，给我们享受了，给我们经历了，这一位神就给我们认识了！

弟兄姊妹，基督徒的生活不是一个听道的生活，基督徒的生活乃是一个充满灵的生活。我劝弟兄们都得有一个操练，都得向主说：「主啊，我愿意向你祷告，我愿意用我的灵向你祷告，我愿意操练我的灵！」神就是灵，只有在灵里才能摸着神的本质。灵来了，爱就来了。我们摸着神的本质，灵；我们就摸着神的性情，爱。我们摸着神的性情，爱；我们就遇见神的显出，光。一个在灵里的人，就是一个在爱里的人；一个在爱里的人，就是一个在光里的人。你若要活在光里，你必须活在爱里；你若要活在爱里，你必须活在灵里。只有你活在灵里，你才能活在爱里；只有你活在爱里，你才能活在光里。灵来了，爱就来了；爱来了，光就来了。

弟兄们，当我们摸着灵的时候，我们也摸着了爱；当我们摸着爱的时候，我们也摸着了光。当我们经历灵的时候，我们也经历了爱；当我经历爱的时候，我们也经历了光。这些经历可以是分开的，但常常是连起来的。无论如何，你必须看见，我们对于神要有认识，我们不能只有一位理论的神，我们不能仅仅有一位客观的神，我们不能仅仅有一位肤浅的神，我们要有一位深广的神，我们要有一位实际的神，我们要有一位可享受的神，我们要有一位神乃是我们的经历。我们都得在主面前，立下一个心愿，说：「主，我要来认识你，我要你成为我的主观经历！」

因认识神才有了教会生活

基督徒中间若没有一位主观的神，就只有客观的辩论。你知道，约翰写书信的那时候产生了许多学派，有的说基督仅仅是人，有的说基督仅仅是神，有的说基督是代表神，又有的说基督是神派来地上的……。我告诉弟兄们，在那时候，人对于这一位主，有各种各样的说法；人对于这一位神，有各种各样的说法。那个时候的混乱，就和今天差不多，完全是混乱的。

弟兄们，那时候，约翰就起来告诉大家：弟兄姊妹，你必须对基督有经历，你必须对神有一个真实的认识！整本约翰一书的负担，都是在这个认识上，也因为这个认识，就产生了一个生活：乃是教会的生活。你若要认识神，你这一个人必须要活在教会生活的里面。

教会是叫各种人来认识神的园地

在约翰一书，老约翰用很浅显的说法来说到教会生活。他说，教会生活的组成，不是一致的，乃是有不同层次的人：有孩子们，有青年人，还有父老们。约翰说，你对神要有认识；他也说，对于神的认识，乃是在一个园子里。你如果不在这园子里，你对于神就不可能有认识。我举一个例，全世界最好的水蜜桃产在韩国，为什么？因为只有韩国有最适合水蜜桃生长的园地。任何东西的成长，首先需要有种子，有生命；而这生命要长大，必须有一种合适的园地才行。弟兄们，你可得看见，这里不仅是生命的问题，还是个园地的问题。你不仅要有生命，要有心愿，你也要告诉主：「主啊，我要长大，我要认识你。」同时，你更要把自己摆在一个正常的园地里面。

哪里是正常的园地？教会！

教会这园地有三班人：有孩子们，有青年人，有父老们。我告诉你，在正常的原则下，教会定规是有三班人。我曾经去过一些教会，只有孩子没有父老；我也去过一些教会，只有父老没有孩子。只有孩子没有父老的教会，吱吱喳喳，你都不知道明天会发生什么事；只有父老没有孩子的教会，安安静静，你也不知道明天会发生什么事。一个正常的教会，有孩子、有青年，还得有父老，一同长在一起，才能对于神有一种的认识。

孩子们的罪得赦免

约翰说：「孩子们，我写信给你们，因为你们的罪因着祂的名得了赦免。」他告诉父老们：「我写信给你们，因为你们认识那从起初原有的。……因为你们认识那从起初原有的。」他告诉青年人：「我写信给你们，因为你们胜了那恶者。……我刚写信给你们，因为你们刚强，神的话住在你们里面，你们也胜了那恶者。」他告诉小孩子们：「我写信给你们，因为你们认识父。」（约壹二12-14，另译）

老约翰把教会中所有的信徒都看作他在主里亲爱的孩子们，但这些孩子们，按着生命的层次，又分作父老们、青年人和小孩子们。在神眼中，所有刚蒙恩的人都是孩子们，他们有一个特点，喜欢作见证；他们会说：「赞美主，今天我又得赦免了！哈利路亚，赞美主，今天主的血遮盖我，我的罪得洁净了！」我告诉弟兄们，你可得真喜乐，像这样的见证也是能帮助你成长的。你千万不要说这见证太浅了，不，即使你蒙恩多年，你还经历罪得赦免。我也愿意告诉你，你若说这话，就证明你的园子不对。一个对的园子，一定非常爱小孩子，非常尊重父老，非常宝贝青年。

父老们认识那从起初原有的

「父老们，我写信给你们，因为你们认识那从起初原有的。」（约壹二13，14）这句话为什么13节说过了，14节还要重复的说呢？因为父老不可能再更好了。父老们认识父；换句话说，父老们有一个经历，他们知道，所有的一切都在神那里，所有的一切都是神给的，祂是一切的源头。父老们长到一个地步，已经有一个完全的认识，认识那从起初原有的。在约翰一书，使徒约翰的负担就是论到那从起初原有的生命的话（约壹一1）。他一开头就说，我要告诉你，我来写这封信的负担，就是要来论到那从起初原有的，就是我们的神，就是我们的主。

弟兄们，我在主面前学习跟随主、服事主二十八年了，这段时间我学一个功课，不是如何讲道，是我对起初原有的认识不会失去。我刚得救的时候，说起神我也不懂，到底神多丰富我也不懂，到底神多荣耀我也不懂，到底神多有能力我也不懂，到底神多有供应我也不懂，到底神多有计划我也不懂，我对这一位神外行；我只知道神爱我，神叫祂的儿子来为我死。神是爱，但我不知道在爱里的内涵有多少，在灵里的内涵有多少，在光里的内涵有多少；我也不知道为什么神是公义的神，是信实的神，是荣耀的神。我告诉弟兄们，今天我能起来作见证，蒙神的怜悯，我感谢神，我对那从起初原有的，有了许多的认识。

弟兄们，什么是父老呢？父老不是来作工的，父老有一个特点：我认识那从起初原有的。亲爱的弟兄们，今天在教会生活里，我们需要这一个；在教会生活里，我们需要许多年长的弟兄和姊妹。年长不一定是指头发发白的人，而是指在主面前的年日久、在主面前老练的人。他们不论在哪里，不是他们会作工，不是他们会看望，乃是他们能起来作见证：我认识那从起初原有的！这一个认识就是教会的坚固，这一个认识就是教会的拔高，这一个认识就是教会的丰富。你要有一个坚固的教会，拔高的教会，丰富的教会，你必须有一些年长的弟兄姊妹；他们不一定在这里作多少，但他们认识那从起初原有的。他们活在教会中，就成为教会最大的祝福。

青年人刚强，也胜了那恶者

在教会的园子里，还有青年人。青年人刚强，青年人有神的话住在里面，青年人也胜过了那恶者。青年人的定义不是二十岁到六十岁，青年人的定义是「人生最重要的那一段」。青年人不仅是指年龄，青年人在这里乃是指人生的过程。我们基督徒的人生，都应该有一个青年人的过程，那是我们一生中最宝贝的一段生活。当我们长成青年人，我们对于神的认识就高了，我们就刚强了，神的话就住在我们里面，我们也就胜过了那恶者。

今天你要有一个刚强的教会，必须要有青年人；今天你要有一个得胜的教会，必须要有青年人。在教会中必须满了青年人。也许是二十五岁的青年人，也许是八十五岁的青年人，总之必须有许多属灵的青年人。这一班青年人，虽然没有那么老练，虽然不能起来说「我认识了那从起初原有的」，但是他们是积极的，他们是有负担的，他们是肯摆上的，他们是拼进去的，他们的生活是刚强的，他们能在那里作见证：神的话住在我们里面，我们也胜了那恶者！这样的人越多，教会越强；这样的人越多，教会越丰富；这样的人越多，教会越能在地上成为主的见证！

小孩子们认识父

小孩子们的特点是认识父，他会说：「现在我知道，一切都在神那里，我愿意把一切奉献给神！」弟兄们，你知道吗，你要想带领小孩子们，你就得帮助他认识父，你要告诉他：「一切都在神的手里，你让神来祝福你，你让神来带领你！」

感谢主，这就是那奇妙的园子！在这园子里有父老们，有青年们，也有小孩子们。小孩子们认识一切都在于神；父老们认识那从起初原有的；青年人乃是在教会中刚强，让神的话住在他们里面，而且也胜了那恶者。这就是那美丽的园子，能叫我们对神有认识，能叫我们荣耀神，能叫我们彰显神！

我们都要祷告，说：「主啊，我不仅要知道你，我更愿意认识你：认识你是灵，认识你是爱，认识你是光！在教会生活里，我愿意成为一个真正认识你的人；我也愿意和更多的弟兄姊妹在这园子中，一同来蒙恩，一同来长大！」求神怜悯我们。


给你预备了儿子的名分

神就是爱；住在爱里面的，

就是住在神里面，神也住在他里面。

（约翰一书四章16节下）

认识神就是爱

约翰一书四章7至8节：「亲爱的弟兄啊，我们应当彼此相爱，因为爱是从神来的。凡有爱心的，都是由神而生，并且认识神。没有爱心的，就不认识神，因为神就是爱。」这节圣经给我们看见神就是爱，但这里没有提起一个理论的爱，这里提起的乃是一个实行的爱。你有爱心，所以你从神而生，所以你认识神，所以你能在教会中和弟兄姊妹彼此相爱。神就是爱。你必须要认识：「神就是爱」乃是联于我们的生活。一个认识「神就是爱」的人，乃是一个有行动的人；在他的行动里，他对神有认识；在他的行动里，他对弟兄姊妹有爱心。这样的人就是一个认识神是爱的人。

再看四章16节：「神爱我们的心，我们也知道也信。」神的爱在我们里面，不是客观的，乃是主观的；不是理论的，乃是经历的。“Love of God into us”和合本译作「神爱我们的心」，另译译作「神在我们身上的爱」或许更达意。换句话说，不是「神对我们的爱心，我们也知道也信」，而是「我们也知道也信，在我们里面有神的爱」。弟兄姊妹，你知不知道，在你里面有神的爱？你信不信，在你里面有神的爱？这里说，我们也知道也信，我们里面有神的爱！今天一个得救的人都有一个特点：他一得救，神的爱对于他就是真实的；他一信主，神的爱对于他就是实际的。一个信主的人，就是对于神的爱有真实认识的人。

过一个住在爱里面的生活

同一节还有一句话：「神就是爱；住在爱里面的，就是住在神里面，神也住在他里面。」（约壹四16下）你要认识，「神就是爱」乃是为着你的生活的。神就是爱，这爱是要让你住在里面的。就好像这里有一个会所，这会所是要我们来聚会用的；我们也有一个家，这家是要我们住在里面的。如果会所没有人来聚会，如果家没有人去住，那么，这一个家，这一个会所，就失去了存在的意义。会所存在的意义不是为着美观，不是为着好看，乃是为着聚会。一幢房子的意义不是为着存在，乃是为着叫人住到里面去的。当你认识了「神就是爱」以后，你这一个人就要有一个生活，乃是一个住在爱里面的生活。你若是一个住在爱里面的人，你就是一个住在神里面的人。

我们认识神就是爱，这爱会叫我们对于神有认识，会叫我们与弟兄姊妹有交通，也会叫我们过一个住在爱里面的生活。亲爱的弟兄姊妹，我们很少领会，到底什么是住在爱里面的生活。我们真知道自己得救的时候，多半是在十五、六岁背叛的青春期，这一段年龄层的人不大知道什么叫住在爱里面。人到背叛的年龄都有一个特点，就是：我自己是最可信靠的一位，我就是信我自己，我就是靠我自己；我有我的路，我有我的方法，我有我的打算，我有我的盼望，我有我的要求。这个时候，他这个人不是一个住在爱里面的人。弟兄们，如果你三十岁才得救，就更凄惨，你不是住在背叛里，你是住在劳苦重担里；若是你五十岁才得救，你的爱大概已经快被磨光了。我告诉你，很少人读这节圣经会有感觉，因为这不是我们经历里面的话。在我们的经历里，我们不能领会什么叫作住在爱里面；相反的，我们是住在背叛的里面，我们是住在奋斗的里面，我们是住在谋生的里面，我们是住在劳苦和压力的里面。

你所有所需要的，都在爱里面

弟兄们，只有作儿女的人才是住在爱里面的。一个有孩子的父母，看着他们的孩子，常常会想：「你们是有福的，你们是住在爱里面的，你们永远是王，你们永远是最大的。」不准他们出去玩，他们就发脾气；不给他们买玩具，他们就发脾气；不给他们买喜欢吃的东西，他们就发脾气；叫他们起床，他们就发脾气；叫他们睡觉，他们也发脾气。弟兄们，这是什么？这就是住在爱里面。你想想看，没有一个住在宿舍里的人，是住在爱里面的；他是住在律法的里面，住在挣扎的里面，住在要求的里面，住在表现的里面。

你要看见神就是爱，这一个爱乃是叫你住在爱里面的爱。换句话说，在这一个爱里面，没有要求；在这一个爱里面，没有重担；在这一个爱的里面，没有律法；在这一个爱里面，没有外面的盼望；在这一个爱里面，没有许多属世的捆绑；在这一个爱里面，有爱；在这一个爱里面，有供应；在这一个爱里面，有生命；在这一个爱里面，有丰富；在这一个爱里面，有你所需要的一切！无论你需要什么，神都可以回答你一句话：你所有所需要的，都在爱里面！哦，你要住在爱里面！

弟兄们，「神是爱」是件非常实际的事。神是爱，所以我们有爱；我们有爱，我们就认识这一位神，我们就和弟兄姊妹有交通，我们就能爱弟兄和姊妹！神是爱，所以我们就可以住在爱里面，我们的生活中就有爱的实际，神也就住在我们里面！亲爱的弟兄们，你一定要有一个认识：「主啊，我感谢你，你救了我，你就是爱！这一个爱，叫我认识你；这一个爱，叫我爱弟兄和姊妹；这一个爱，也成为我的生活，叫我住在爱的里面！」

爱的预备就是爱的内容

弟兄们，这么大的一个爱，这么丰富的一个爱，不是一、两篇信息可以说得透的，也不是听一听就能经历得完全的。在这样一个爱跟前，你摸着了爱，你也听见神对你说：「我爱你！我愿意为着爱的缘故，叫你认识我；我愿意为着爱的缘故，叫你爱弟兄和姊妹；我愿意为着爱的缘故，叫你有一个爱的生活；我愿意为着爱的缘故，叫你也成为一个住在爱里面的人！为此，我必须给你有预备。」这个预备是什么？这个预备就是爱的内容。

你看，我因着爱我的孩子，我就有一个预备，这个预备就是爱的内容。如果我天天告诉孩子：「孩子，我真是爱你们。」而当他们说「肚子饿了」的时候，我却说：「饿就饿了吧！」那我的爱就是空的，就是没有内容的。弟兄们，神的爱没有可能只是爱，而没有预备。真正的爱是有预备的。我的孩子们到了开学的时候，学费就出来了；到了买制服的时候，制服费就出来了；到了买书的时候，书费就出来了。我从美国再回台北的时候，我的行李里面都是小孩的玩意儿，小孩的笔、小孩的纸、小孩的童话书、小孩的画板、小孩的写字本……。我的妹妹看着我打包行李，她就说：「只有作爸爸的有这个心。」那时，我真想补上一句：「不，只有神才有这个心！」

弟兄姊妹，你不要光说神爱我，你要说：「神爱我，就把我所需要的一切都预备出来了！」果然我一回来，一打开行李箱，我的孩子就跳起来了！为什么会这样？因为作父亲的有爱，在这爱里面有预备。我们一定要领会，今天我们服事主的生活，就是一个爱的生活；这一个爱的生活，是叫我们住在爱的里面的。一个住在爱里面的人，就是一个住在神里面的人。怎么能够住在爱里面？因为在这一个住里，预备了你所需要的一切！你需要什么？你需要安慰，在爱里有安慰！你需要能力，在爱里有能力！你需要属灵的丰富，在爱里有丰富！无论你需要什么，都在爱的里面。在这爱里，神把一切都给我们预备好了！

爱的预备乃是：儿子的名分

亲爱的弟兄姊妹，你一定要认识：神是爱，这爱是要带进一些行动来的！神的爱不是一个理论的爱，神的爱不是一个道理的爱。神就是爱，这爱乃是一个有行动的爱，这爱乃是叫祂预备了我们所需要的一切！弟兄们，到底这个预备的中心是什么？以弗所书给我们看见：「又因爱我们，就按着自己的意旨所喜悦的，预定我们借着耶稣基督得儿子的名分。」（弗一5）「儿子的名分」，就是爱的预备，爱的内容。

「儿子的名分」，在希腊文是一个字，这一个字是由两个字组成的，一个是儿子，一个是地位。换句话说，你本来和神无分，你本来和神无关，你本来是堕落的，你本来是犯罪的，你本来是离开神的，你本来是远离神的面的；但有一天，神来了，神拯救了你，祂就把你带到祂所预定的里面去。在那一个预定里，你的身分改变了，你本来姓张，现在你姓主；你本来的名字叫作魔鬼的奴仆，现在叫作神的儿子。现在，你的生命改变了，你的身分改变了，你不再作一个属鬼的人，乃是一个属神的人。不仅身分改变了，连地位也改变了。我们的地位本来是在撒但的权下，现在乃迁到神爱子的国度里来了。

你有了新的身分、新的地位

神的爱叫祂给我们有预备，这一个预备先是改变我们的身分，后是改变我们的地位。弟兄们，我们要认识，今天在神的爱里面，我们乃是一班有崇高身分、也有崇高地位的人！在这爱里面，我们的身分就是神的儿子，我们的地位就是神儿子的地位。神所有的丰富，神的所是，神的所有，都在儿子的身分里、在儿子的地位上成为我们的实际。这就是神的爱给我们所预备的。

亲爱的弟兄们，我再用白话来说，你原来的名字叫撒但先生，叫作魔鬼的奴仆，因为你我原先都是堕落的、败坏的、远离神的，是黑暗之子、可怒之子。但有一天，神的爱来了，这一个爱就把我们带到新的身分里去，把我们带到新的地位里去。这一个身分，这一个地位，临到我们身上，就叫我们这一个人变作另外一种人──我们的生活改变了，我们的生活型态改变了，我们生活的方式改变了，我们生活的内容改变了。今天我们不再是魔鬼的儿子，今天我们乃是神的儿子；今天在爱的里面，神叫我们得着儿子的名分！

和众圣徒一同领略爱的阔长高深

不仅这样，以弗所书也告诉我们，这儿子名分的丰富乃是在爱里、在教会里，和弟兄姊妹一同来明白、来领略的：「叫你们在爱里生根立基，使你们满有力量，能和众圣徒一同领略何为那阔、长、高、深。」（弗三17-18，另译）我们在爱里面生根，生根表示有生命；我们在爱里面立基，立基就是建造。我们在爱里面得着生命的成长，我们在爱里面建造基督的身体，就是和弟兄姊妹在教会生活里一同来认识爱的阔、长、高、深。哦，这时候，我们要说：这一个爱太大了，这一个爱太广了，这一个爱太高了，这一个爱太深了！


浪子的比喻

于是起来，往他父亲那里去。

相离还远，他父亲看见，就动了慈心，

跑去抱着他的颈项，连连与他亲嘴。

（路加福音十五章20节）

弟兄们，我们来看一个简单的故事：路加福音十五章，浪子的比喻。

用「家」来比喻爱的预备

全本圣经里，没有一个比喻比路加福音十五章更能说明神给我们有一个爱的预备。这一个预备就是：家。在家里有一个老爸爸，在家里也有一切的丰富。神在家里给我们预备什么呢？第一，就是神自己；第二，就是神一切的丰富。这就是以弗所书所说的，叫我们得儿子的名分，也叫我们和众圣徒一同领略何为爱的阔、长、深、高。

神的爱有两项预备：一个是活泼的神，一个是家的丰富。神爱的预备是给我们享受的，是应付我们一切需要的，是解决我们一切难处的，是我们的供应，是我们的照亮，是我们的能力，是我们的鼓励，是我们的帮助；而这个预备，就是路加福音十五章所给我们看见的。

从这故事来看，基督徒可以分作两班人：大儿子代表一班人，小儿子代表一班人。我愿意说，这两班人都不讨神的欢喜，都是叫神伤心的。我有时想，神拯救一只狗、一只猫，都比拯救我们简单。祂拯救一只狗，训练祂忠心听话；祂拯救一只猫，孤单时就把牠抱在腿上。不知道为什么，神也不救一只狗、一只猫，神就是要拯救我们，而我们这些人复杂得很。有一次我告诉主：「主啊，你救错了，万物之中，最不可救者，人也！」神似乎回答我：「我也不爱狗，我也不爱猫，我什么都不爱，我就爱人，我要来救人，把人带到我的预备里面来！」今天，祂把我们带到神的家里面来。在这家里面，有神，也有神一切的丰富。

小儿子取得生存就离家去了

亲爱的弟兄们，我愿意这么说，很少得救的人有一个领会：今天神救我，不是叫我不下地狱，只上天堂；今天神救我，乃是叫我来爱这一位神，来享受神家里的一切丰富！许多时候，在我们的感觉里，我们已经得救了，我们就要作两班人中的一个。

有一班人我叫他作坏基督徒（由小儿子所预表），这坏基督徒作什么事呢？他跟父亲（父亲预表神）说：「父亲，请你把我应得的家业分给我。」（路十五12）家业，原文是生存的意思。我们到神面前说：「神啊，我现在得救了，我得活下去，你得给我这生存！你把我的生存分给我！我以前凭着我的罪、凭着我的堕落、凭着我堕落的能力活下去，现在我得救了，你要把生存的能力给我，叫我活下去！」于是，「他父亲就把产业分给他们。」（12下）这句话也可以译作：他父亲就把生活分给他。基督徒得救了还得活，不能得救了就不活，所以分产业也没有错。但是，他的难处在哪儿呢？他拿了家业就离家出去了（13）！

弟兄姊妹，我在教会中二十八年，我告诉弟兄们，有的人本来真笨，一得救就变聪明了；有的人本来真坏，一得救就变好了；有的人本来最没有能力，一得救就变能干了；有的人本来头脑胡涂，一得救就变得精明了。他这个人一得救以后，他就把生活得来了，然后就用神所给他的，离开家到外面去闯荡。你看，这样的人该打不该打？弟兄们，我们都要说该打！但我们个个也都差不多，所以我们说：「主啊，免打，要打都打死了，你可得怜悯呀！」

我告诉弟兄们，我们没有信主以前是笨的，信主以后变聪明了。我们不信主时，是个畏畏缩缩的人；信主以后，里面有灵，胆子就壮了。我们的聪明，我们的灵，我们的胆子，我们做事的能力，都是神给我们的生活，这没有错；我们的难处是，我们把这些「生活」打一个包，就离家出去了，就起来宣告说，「教会啊，再见！基督啊，再见！等我发财以后，奉献给你百分之一！」我告诉弟兄们，人真是堕落！

这里告诉我们，有一班基督徒是在神面前要生活的；但是，神把生活给他以后，他就离开神所给他预备的地方，往远方去了！这时候，有的人就进了台大，有的人就进了股票巿场……。人一得救、对神有了摸着以后，他就用神所给他的，到外面去做自己的事业；以前又吃又喝又嫖又赌，现在不吃不喝不嫖不赌，做什么呢？炒股票。哦，人堕落！有时候我真想说：「弟兄，醒一醒好不好！你知不知道，神爱你，神救你，神给了你儿子的名分，作了你的生命；神给你一个新的地位，乃是要叫你享受神，乃是要叫你经历神家的丰富！但是，你把生活打一个包包扛在肩上，就这样离家出走，这怎么可以？！」

大儿子忠心服事却发了脾气

还有一班好基督徒，是大儿子所代表的，叫作宗教的基督徒。这宗教的基督徒，在教会中负许多责任，做许多的事，排椅子也有他，扫地也有他，吸尘也有他，打腊也有他，读经追求也有他……，为什么呢？为要讨父神的欢喜。直到那一天，他看见父亲如何对待回家来的小儿子时，他就生气的对父亲说：「我服事你这多年，从来没有违背过你的命，你并没有给我一只山羊羔，叫我和朋友一同快乐。但你这个儿子和娼妓吞尽了你的产业，他一来了，你倒为他宰了肥牛犊。」（28-30）奇怪，大儿子还有朋友？照说他爱主这么久，服事主这么久，到后来应该没有朋友，只剩下基督，只剩下教会，只剩下弟兄姊妹了；但这大儿子一面在教会中劳苦，外面的朋友还有很多。他劳苦要得奖赏，他结交朋友也要得享受。这里你看见，劳苦的是他，交朋友的是他，要得奖赏的是他，要得享受是他，最后连生气的也是他！

我告诉你，这里告诉我们，这两班基督徒都不争气，只有叫老父亲心里想：「哦，我的爱怎么能叫他们领会？我的爱怎么能叫他们知道？我的爱怎么能叫他们经历？他们怎么能来享受我爱的预备？」弟兄们，你要会听我这个话，今天在教会中，主所要的不是大儿子，也不是小儿子。小儿子的特点是我要生存，却离家出去；大儿子的特点是我要事奉，却向主生气。我告诉你，这两个特点，在神看来都不好。

我们真是一个任意放荡的人

你知道，神不可能把罪给人，神不可能叫我们去犯罪，神所给我们的都是我们该有的。我们到神那里去，向神要我们该得的那一分，神就把生活给我们，叫我们有生存的能力，可以活下去；可惜，我们是一个离家出走的人，一个任意放荡的人，一个浪费资财的人（13）。哦，这种人在教会里真多！有的弟兄得救以后，摸着一个高的启示，整个人就变聪明了，立刻老师也赏识他，长官也赏识他，总经理也赏识他，董事长也请他吃饭，这个时候，他的脚底就滑了，就不来聚会了！我告诉弟兄，我看青年人一爱主，人变聪明了，我就想：「主啊，你可得保守，现在你把家业给他，他可知道怎么用，求你不要叫他打个包包就开溜出去了！」

肯定的是，人一到外面去，定规是任意放荡的。你不要辩论说：「不，我这基督徒合标准得很，我不抽烟也不打牌，我不赌博也不胡来，我就是上下班赚钱，买栋房子养儿育女！」我告诉你，养儿育女没有不对，但这一个不是神的预备。你若摸着神的爱，你就要活在神爱的预备里，叫神的爱成为你的实际。你千万不要作一个任意放荡的人。你不要忘记，你能读书，你能做事，你能获得上级的赏识，这一切都是神所给你的。神给你这一切，不是叫你用来升官发财的；神给你这一切，是叫你来享受神的，是叫你来享受教会的！

那一个人打发浪子去放猪

可怜，小儿子在外面任意放荡，耗尽一切所有的，「又遇着那地方大遭饥荒，就穷苦起来。于是去投靠那地方的一个人。」（14-15）这「一个人」圣经写得很有味道，它的原文是指一个公民。哪里的公民？撒但国度里的公民。你本来有神所给你的一分，你心里巴望用它闯出一番事业来，现在不灵光了；离开教会以后，你就没有以前那么出名，也没有以前断事时的魄力，以及做事时准确的眼光；你再一看，已经浪费十年了！怎么办呢？你就去找一个人。你无论去找谁，都是一个结果：放猪！

圣经说：「那人打发他到田里去放猪。」（15下）好吧，你既然去投靠一个人，就去放猪吧！为什么去放猪呢？因为猪是不洁净的，教会是洁净的。本来你是干干净净的，现在你去放猪，去做不洁净的事，去和不洁净的人联起来；本来你在教会中单单纯纯的，现在你和世界里的人一同打杂，一同打混；可怜，猪有豆荚，你还没有豆荚！

豆荚就是叫人犯罪，叫人受捆绑的事物。你想吃豆荚，你就发觉：「我不信耶稣的时候，做什么事都平安得很，要骗人就骗人，要打人就打人，要害人就害人；一信耶稣以后，我就倒霉了，什么事都不能做，连放猪的豆荚都吃不得！」我告诉弟兄们，你不活在主的预备里，你比世界里的人还要可怜！世界里的人还有世界的享受，基督徒不爱主，不爱教会，到世界里去什么都没有，你勉勉强强拉着脚去跳一场迪斯科，就像在放猪一样，连豆荚也吃不得！

浪子醒悟过来往他家里去

这时，你醒悟过来，就说：「我父亲有多少的雇工，口粮有余，我倒在这里饿死吗？」（17）父亲家里有三班人，第一班人是儿子，第二班人是仆人，第三班人才是雇工。什么是雇工？雇工不是家中的一分子，雇工是指收割的时候，事情太多做不了，才雇来帮忙的人。这里我们看见一幅图画，小儿子回想从前在父家的情形：「哎呀，从前在神家里多喜乐！那时候，大家一同赞美神，多荣耀！大家一同唱诗祷告，多享受！大家一同在街上打鼓传福音，多高昂！我父亲家里口粮有余，雇工也不少，怎么我倒在这里饿死！哦，主啊！」你知道，基督徒也会有「饿死」的。你不好好爱主，你到世界里去，你试试看，你把主放一放，出去一年再回来，你就要说：「我几乎饿死了！」

小儿子接着说：「我要起来，到我父亲那里去，到教会去！」他一想到父亲，就觉得应该预备一分说词，才好意思回家。他预备说：「父亲！我得罪了天，又得罪了你；从今以后，我不配称为你的儿子，把我当作一个雇工吧！」换句话说，他觉得他连作仆人也不够资格。然后他起来，往他父亲那里去。老父亲盼着儿子回来，却一直盼不到。盼不到，是因为要等到有一天，儿子和猪一起抢吃豆荚，而且心里想「为什么连最廉价的东西我也想要了，为什么那些罪人受捆绑的东西我也受捆绑了」以后，他才能盼到儿子回来。

父亲动了爱心，浪子回了家

小儿子一回来，父亲就开心了！为什么？我们的神就是爱！老父亲远远的看见他，就动了爱心（或译：慈心），跑去抱着他的颈项，连连与他亲嘴。儿子把预备好的话对父亲说出来，父亲却吩咐仆人说：「把那上好的袍子快拿出来给他穿；把戒指戴在他指头上；把鞋穿在他脚上；把那肥牛犊牵来宰了，我们可以吃喝快乐；因为我这个儿子是死而复活，失而又得的。」（20-22）

宰肥牛犊不是为救赎，宰羔羊才是；宰肥牛犊是为享受。穿「上好的袍子」是预表基督作我们的义；他经过世界一遭，良心都是灰尘，又厚又黏，所以要穿上好的袍子，要快快得洁净，要快快穿上基督，让基督作他的义。他一悔改：「主，我愿意爱你啊！」上好的袍子就穿上了。不仅这样，还有戒指；戒指是指圣灵说的。在主耶稣的时代，人手上戴戒指，就表示他是主人，奴仆是不戴戒指的。换句话说，他想回来割麦子，父亲却叫他享受家里的丰富。

弟兄姊妹，你回到家中，在神的家里有什么？有一件上好的袍子，代表基督是你的义；有一只肥牛犊，代表神的家里有丰富的享受；还有一只戒指，代表你在神的家里有儿子的名分。今天你到教会中来聚会，你不是来作雇工的，你乃是来享受基督的，你乃是来享受教会的。你不是来教会作服事的，或者来悔改作好人的，你乃是来作神的儿子的！好不好？真好！这个时候，神终于得着一班人，就是小儿子预表的，他能说：「感谢主，主所给我的，我不浪费。本来我到外面去做不合神旨意的事，现在我要回来活在神的旨意里！」

劝大儿子一同欢喜快乐

还有一班人，就是大儿子预表的。大儿子刚刚去看望圣徒回来，父亲很高兴的对他说：「弟兄，某弟兄回来聚会了！」大儿子心里觉得奇怪：「我去年看望他，他还不肯回来，今年却自己回来了。他回来了，你们这么高兴；我每周来聚会，你们还没有这么高兴！」大儿子的脸色就是这个味道。他就生气，不肯进去，说：「我不聚会了，我不要教会生活了，教会生活不公平，爱主的人倒霉，不要主的人享福，现在我也要去外面放荡一下再回来！我爱主多少年，哪一个长老理我？我出去再回来，长老就爱我了！」

老父亲说：「孩子，你快进来吧！」

大儿子回答：「我不进去！」

「为什么呢？」

「我服事你这多年，从来没有违背过你的命，你并没有给我一只山羊羔，叫我和朋友一同快乐。但你这个儿子和娼妓吞尽了你的产业，他一来了，你倒为他宰了肥牛犊。」

父亲回答得真好：「儿啊！你常和我同在，我一切所有的都是你的；只是你这个兄弟是死而复活、失而又得的，所以我们理当欢喜快乐。」（31-32）父亲的意思是：「孩子，你要知道，凡我所有的都是你的，连我也是你的，你常有我的同在，何必要我给你什么？你拿就是了，所有家中的丰富都是要给你享受的！只是那一位弟兄是死而复活、失而又得的，我们当然要快乐起来！」

父亲说完这话，我们相信，大儿子也会醒悟过来，说：「不错，我服事主这么多年，就只是服事而已，从来没有照顾过我的小弟弟。现在他回来了，我还嫉妒他，实在不应该！」这时，他们就快乐起来！哦，神的预备就是叫我们快乐起来，哈利路亚，这个结束真好！弟兄姊妹，我再说，神的预备主要有两个：一个是神的自己，你要和神同在；一个是神家中的丰富，神的一切都是你的。愿意我们作一个住在爱里的人。住在爱里，我们就有儿子的名分；有儿子的名分，我们就认识，神如何给我们有爱的预备。求神怜悯我们。


祂面向耶路撒冷去

不是我们爱神，乃是神爱我们，

差他的儿子为我们的罪作了挽回祭，

这就是爱了。

（约翰一书四章10节）

我们的神就是爱，祂不仅仅是一位表现爱、拿爱当作一个礼物、拿爱当作一个祝福给我们的神，乃是这位神的组成就是爱。我们的神的性情就是爱，神就是爱。使徒约翰告诉我们，我们这些蒙恩的人要有一种生活，就是住在爱的里面。他说，住在爱里面的，就是住在神里面，神也住在他里面。为什么我们能够住在爱里面？因为神给我们有爱的预备，爱的行动，爱的引导，爱的交通，也带我们有一个爱的生活。

爱永不变，带进了神七步的行动

我们要来看神在爱里的行动。这爱的行动完全是这位神自己所发起的。约翰说：「不是我们爱神，乃是神爱我们，差他的儿子为我们的罪作了挽回祭，这就是爱了。」（约壹四10）不是我们爱神，乃是神爱我们，我们每一个信主的人都要有一个欢喜快乐的宣告：当我们来跟随神的时候，在这一条路上，不是我们爱神，不是我们能爱神，不是我们会爱神，不是我们有一种爱神的生活，乃是神爱我们！我们刚强的时候，神爱我们；我们软弱的时候，神爱我们；我们要神的时候，神爱我们；我们不要神的时候，神爱我们；我们的心火热的时候，神爱我们；我们的心冷淡的时候，神照样爱我们；我们在聚会中喜乐享受神的时候，神爱我们；甚至我们在电视机前看连续剧的时候，神照样的爱我们！

这一个爱永远没有改变！所以约翰才起来大声的宣告：弟兄们，你一定要认识，不是我们爱神，乃是神爱我们；不是我们要神，乃是神要我们！这一位神就是爱我们的神，这爱到一个地步，叫祂有了行动；这爱到一个地步，叫祂不能成为一位孤单在天上的神，祂必须成为一位满了行动的神！

神的这一个爱的行动一共有七个步骤：

我预定人得儿子的名分

第一步，在创世之前，神在爱里拣选了我们，预定我们借着耶稣基督得儿子的名分（弗一15）。

我用皮子做衣服给人穿

第二步，神在爱里给我们一个预表，就是当人堕落的时候，祂一面照着祂的公义来审判人，一面也在那里用皮子给人做衣服（创三21）。什么样的皮子？我们相信，这皮子很可能是神宰了羔羊所取出来的。弟兄姊妹，你一定要领会，当我们的神在那里杀羔羊的时候，我们的神是满有感觉的，我们的神是伤痛的，我们的神深深的领会：今天我所杀的不过是羔羊，有一天我还要来杀一个代罪的羔羊：就是我自己。今天我所做的不过是一个简单的死，有一天我还要来忍受一个极其痛苦的死：就是十字架上的死。弟兄姊妹，那一天，当人堕落了以后，祂在爱里来告诉人：你不要怕，你虽然犯罪堕落了，你虽然已经落到咒诅里面去了，但咒诅的实际都要归到我的身上来，因为我爱你，因为我乃是一位爱你的神！

亲爱的弟兄们，我们读创世记第三章，很少有一个领会：当神在那里宰杀羔羊时，神的里面有一个非常重的感觉：「今天我在这里作了一个预表，这一个预表的实际，将来没有一个人能懂，没有一个人能担当，还必须是我自己来把它完成！」那一天，祂杀羔羊的时候，祂的爱心是在那里发动的，祂的里面是满了爱的！一面来说，祂看一看亚当，祂看一看夏娃，祂看一看他们所做的，祂看一看那一棵无花果树，祂也看一看那由叶子做成的衣服。这时，照着祂的公义，祂觉得愤恨，祂觉得愤怒，祂不能不起来审判堕落的人；但另一面，祂杀了一只羔羊，当祂杀羔羊的时候，亚当也不懂，夏娃也不懂，没有一个人懂，直等到有一天，约翰起来说「看哪，神的羔羊」（约一29）的时候，那个实际才显出来！当时没有一个人懂，但我们的神懂，祂知道祂爱祂所造的人，祂对自己说：他们可以拒绝我，他们可以拒绝我的命令，他们可以寻求他们的好处，但是，我必须要来为他们死！

我来生为一个人

第三步行动，就是话成了肉身（约一1），那一天是一个大喜的日子，也是一个严肃的日子。当天使对约瑟说「她将要生一个儿子，你要给他起名叫耶稣，因他要将自己的百姓从罪恶里救出来」（太一21）的时候，约瑟和马里亚都不懂；那时候，人对罪没有什么感觉，人对于自己的软弱没有什么感觉，人对于自己的失丧没有什么感觉。但是，当天使说那句话的时候，神知道那句话是什么意思：这一天，我要来成为一个人，这一个人就是耶稣！祂来了，乃是要把我的爱表明出来；祂来了，乃是要把我的爱显明出来！这爱是借着祂死在十字架上，把祂的百姓从罪恶里拯救出来（太一21）。

当我们的主耶稣降生的时候，有牧羊人听见天使赞美的声音，说：「在至高之处荣耀归与神！在地上平安归与他所喜悦的人！」（路二14）那个时候，人的感觉是喜乐的，人的感觉是荣耀的，人的感觉是今天为我们生了救主！但是，没有人懂得，当天使在那里说「平安归与人」的时候，那一个平安的后面有多深的代价！没有人懂得，神面对自己的，到底将是一个什么样的冲突！但在这里，我们看见了神的爱！

我面向耶路撒冷去

第四步行动，我们的主长大以后，祂在地上采取一个坚决的立场，就是面向耶路撒冷（路九51，53）。祂定意面向耶路撒冷去。祂起来说：我乃是一个爱人的人，对于罪我不妥协，对于世界我不妥协，对于宗教我不妥协，我的前途我不要，我的享受我不要，我的快乐我不要，我所可以得着的我全都不要，我乃是面向耶路撒冷去，我要为人死，我要为我所拣选的人来死！哦，这就是主爱的生活，也就是爱的行动的第四步。

我心里甚是忧伤

第五步，主耶稣被出卖的那天晚上，将被捉拿之前，祂在客西马尼园大声的哀求，流泪祷告，汗流血滴。祂自己作见证，说：「我心里甚是忧伤，几乎要死。」（太廿六38；可十四34）那时，祂是难过到了极点；祂领会了祂实际的经历，就是神把所有世人的罪，都归到祂的身上去！祂说：「我心里甚是忧伤。」为什么忧伤？不是为着祂要死来忧伤，乃是为着你是一个罪人祂忧伤，乃是因为我是一个罪人祂忧伤，乃是因为你不要神祂忧伤，乃是因为我不要神祂忧伤，乃是因为你我爱世界祂忧伤，乃是因为你我忘记神祂忧伤，祂的里面有了无数的忧伤！

哦，这一个忧伤包括六千年来所有的人所有顶撞神的情形，此刻都加在祂的身上。所以祂起来说：「我心里甚是忧伤，几乎要死！我里面有一个重压，我里面有一个重担，为什么呢？因为我爱人！」这就是爱的行动。这一个忧伤带领祂在神面前有一个争战。这一个争战，叫祂大声哀求；这一个争战，叫祂流泪祷告；这一个争战，叫祂流汗像滴血一样；这一个争战，叫祂对撒但说：你虽然用你的权势来警告我，但是，我还要走到十字架的上面去！


祂上十字架的痛楚

他救了别人，不能救自己。

他是以色列的王，现在可以从十字架上下来，

我们就信他。

（马太福音廿七章42节）

爱永不变，带进了神七步的行动（续）

第六步，就是这行动的完成，祂受审被钉十字架。弟兄们，我相信，这时我们能摸着一点感觉：这里有一位，祂是圣洁的，祂是公义的，祂是无瑕疵的，祂能够起来大胆的说：「你们中间谁能指证我有罪呢？」（约八46）但那天晚上，祂被捉拿以后，就被带到大祭司那里去。那时候，真是像圣经所说的：「我要击打牧人，羊就分散了。」（太廿六31下）

门徒们都离开了，「彼得远远地跟着耶稣，直到大祭司的院子，进到里面，就和差役同坐。」（廿六58）这些差役是谁？就是捉拿主耶稣的人。彼得几乎和他们一样，别人捉拿主耶稣交了差，就在那里烤火，他远远地跟着主，跟到后来也在那里烤火，留下我们的主孤孤单单的接受审判。那时，没有一个人陪着祂，所有的人都弃绝祂；在所有的弃绝里，祂孤单的站在大祭司面前，接受一个不合理的审判，并且立刻的，他们就判定把祂交给巡抚彼拉多。

因「你说得是！」就被定刑

巡抚彼拉多问主一个问题：「你是犹太人的王吗？」如果那时候，主耶稣说：「根据圣经，我的确是犹太人的王，不过这王是宗教的王，不是政治的王，和西泽毫无关系。因此，你不能钉我十字架，你若钉我十字架，你就犯罪了，我就上告于西泽！」若是那样，历史就要改写。但我告诉你，奇妙的很，爱在我们的主里面发动，祂知道，「不是我逃避的问题，乃是我去死的问题；不是我得平安的问题，乃是我上字架的问题。今天我在那园子里祷告，我摸着了神；当我祷告的时候，我经过了酒醡的经历，原来我这一个人，就是一个死了的人！」所以面对彼拉多的问题，我们的主回答得真是好，祂说：「你说的是！」（廿七11）

这一个「你说的是」就构成了祂被钉死的条件，巡抚就把祂交给兵丁。弟兄们，这时候，主耶稣就经历了一段钉十字架的过程。今天我们看福音书，没有一本敢把我们的主如何被钉十字架的过程记载下来；福音书的记载都很简单，说：「他们既将他钉在十字架上」（廿七35）。到底怎么钉法，没有人记载；到底钉的时候有什么样的痛苦，没有人记载。为什么没有人记载？因为这一个痛苦，不是人写得出来的！这一个痛苦是一个流泪的痛苦，叫人的心熔化的痛苦！当这一个十字架的爱给我们摸着的时候，我们整个人都要仆倒在神面前，我们要告诉神：「神啊，完全是因你爱我们，完全是因你爱我们，我们才懂什么叫作『不是我们爱神，乃是神爱我们』！」

给祂穿红袍子，戴荆棘冠冕

巡抚把主交给了兵丁，他们在钉祂之前，先是嘲弄祂，也讥笑祂。圣经记载，这一些兵丁是罗马人，他们对于这位主和犹太教都是没有关系的，但那时候，神叫他们的心刚硬到一个地步，起来戏弄我们的主。他们用荆棘做了一个冠冕，说：「你不是说你是王吗？既然是王，我们就给你戴一个冠冕。」什么冠冕？荆棘的冠冕。

荆棘是从哪来的？荆棘是从咒诅出来的，是人堕落以后才有荆棘。换句话说，荆棘不是神原初创造的，荆棘乃是人堕落才产生出来的。弟兄们，你有没有懂，荆棘冠冕的属灵意思是：这一个冠冕乃是你的罪把它做出来的！你有没有领会，我们的主在上十字架之前，祂先被戏弄，兵丁用神的咒诅给祂做了一个冠冕，而这一个咒诅是什么？就是你，就是我，就是你我所有一切的罪！哦，弟兄们，你有没有这样的认识，当我们在这里恨人的时候，当我们在这里犯罪的时候，当我们在这里顶撞的时候，当我们在这里偷窃的时候，当我们在这里做许多不公义的事的时候，每一件我们所做的，都是一条荆棘！乃是这些荆棘成为那一个冠冕，戴到我们的主头上（廿七29）！

不仅这样，罗马兵丁还拿一根苇子作杖，放在祂的右手里，因为是王就要拿杖。我们的主也真是好，也真是爱，祂就照着他们所吩咐的拿着杖。其实，祂可以拒绝，祂没有拒绝，祂忍受他们的戏弄。除了拿杖，他们一开始就给祂穿上一件朱红色袍子。换句话说，王的颜色是朱红色的，血的颜色也是朱红色的。这就告诉我们，那时候，我们的主手里所拿的苇杖，也就是祂所要救的人。你记得，我们乃是压伤的芦苇（太十二20），我们乃是毫无盼望的人。祂头上所戴的乃是我们的罪，我们的罪都压在祂的头上，祂身上所流的完全是为洁净我们的血！

唾沫在祂脸上，拿苇子打祂的头

「又吐唾沫在他脸上，拿苇子打他的头。」（廿七30）他们用苇子来打祂头上的荆棘冠冕。冠冕本来只是放在头上，他们每一次打，就把荆棘打到肉里面去。每一次打，血就流出来；再打，血又流出来；再打，血又流出来。我们的主在那里流血。为什么流血？因为我们的罪都在祂的头上！我们这一个堕落的人就是击打祂的人！不是别人钉祂十字架，乃是你我钉祂十字架，是你我的罪钉祂十字架，是你我的软弱把我们的罪打到祂的身上去，叫祂成为一个流血的救主！哦，弟兄和姊妹，这就是神的爱！祂不需要这一个十字架，祂不需要接受这一场鞭打，祂没有理由让这些痛楚临到祂的身上，祂乃是宇宙中惟一无罪的那一位；但有一天，我们的罪变成了祂的冠冕，我们的软弱变成了一根苇子，把我们的罪打到祂的身上去，好叫祂肩负我们的罪孽，担当我们的罪孽，承受我们的软弱！

亲爱的弟兄们，许多时候，我们对于神的爱，没有这样的领会；我们觉得，是祂爱我们，所以祂必须完成一个手续，亲自来到地上，叫犹太人把祂钉死。很少有人领会，不是犹太人把祂钉死，是你把祂钉在十字架上，是我把祂钉在十字架上；不是犹太的律法，不是宗教的迫害，不是政治的筹算，乃是你我的罪，才叫那些受咒诅的荆棘，有一天必须戴到祂的头上去！到后来，荆棘就像钉子一样，钉到我们的主头上去。我们的主满头是血。哦，我们的软弱有一天成为一根杖，把我们的罪打到祂的里面去，叫祂成为一个流血的人！弟兄和姊妹，现在你有没有摸着什么叫作神的爱？这就是神的爱！

兵丁打祂之前，我们的主还受戏弄，兵丁跪拜祂，说：「恭喜，犹太人的王啊！」（廿七29）我们的主一句话也不说，为什么不说？祂知道，祂所在的地位不再是神的儿子，乃是你，乃是我！这些咒诅应该是我们受的，这些咒诅应该是我们要得的，但是，神把这些都量到主耶稣的身上去！他们戏弄完以后，就吐唾沬在祂的脸上。换句话说，你有没有觉得，你这一个人就是应该让人吐唾沬的人，非常的可羞？我们里面所想的，我们里面所作的，我们里面所要的，只有我们自己能知道；若有一天，我们里面所想的，所作的，所要的，都被暴露出来，全世界的人就要吐唾沫在我们脸上，告诉我们：你真是世上最被轻视的一个人！

三根钉子把祂钉了十字架

戏弄完了，就给祂脱了袍子，仍穿上祂自己的衣服，又叫祂背着十字架走到各各他，「各各他」意思就是「骷髅地」。从城里到城外，这里有一段很长的路，而十字架非常大，为着能把一个人挂在上面，木头绝不会是细的，一定是粗的。关于这一段路，圣经有两种记载，一种是主耶稣背着祂自己的十字架（约十九17），一种是兵丁强迫一个古利奈人帮主耶稣背十字架（太廿七32）。终于到了骷髅地，就是主被钉十字架的地方。在那里，「兵丁拿苦胆调和的酒给耶稣喝；他尝了，就不肯喝。」（廿七34）苦胆调和的酒是为解除人的痛苦。

钉十字架太痛苦了！两脚要迭起来，用一根钉子穿过脚踝；两手撑开，各用一根钉子钉上，不是钉在手心，若是钉在手心，肉很快裂开，人就掉下来，乃是钉在手腕，藉腕骨的力量拉住祂。我们说过，到底怎么钉法，圣经上没有说，也没有人懂；到底是什么样的痛苦，更没有人明白；惟我们知道，这一个痛苦是人不能忍受的！我相信，他们钉的时候很小心，不能钉在动脉上，不然人马上就死了。十字架的刑罚不是叫人快死的，是叫人一滴一滴把血流尽了、流干了才死。全世界最痛苦的刑罚，就是十字架的钉法，实在太残忍！

钉好之后，就要把十字架竖立起来。我们以为竖起来很容易，其实没有那么简单，祂身上只有三根钉子支撑，仍然是一个会摇晃的人，所以他们在竖立十字架的时候，必须很小心，动作要放慢，才能摆正位置把这十字架立稳起来。弟兄们，这样的痛苦没有人懂，这样的痛苦没有人领会。今天，为什么我们敢起来说神爱我们？就是因为十字架！没有十字架，神爱我们是理论的；有了十字架，神爱我们是实际的！今天我们可以起来大声的呼喊：我是个罪人，但是神爱我！我们可以起来作见证：不是我们爱神，乃是神爱我们！

祂被挂在木头上，不肯救自己

你不要以为，祂所受的到此为止。不，当祂被立起来的时候，祂全人的重量就在这两根钉子上面。祂不是站直的，祂的人是弯下来的；圣经说，祂被挂在木头上（徒五30，十39）。哦，没有一个死法比这更残忍！祂身上戴着什么？荆棘的冠冕！祂身体所忍受的，乃是世上最厉害的、最痛苦的刑罚！兵丁拿苦胆调和的酒给祂，祂尝一口，就不肯喝。为什么不肯喝？祂知道，我若喝了，就减轻了罪的刑罚！弟兄姊妹，我们要说：「主啊，你被挂在木头上，完全是为我的罪！是我的罪成了荆棘的冠冕，是我的罪将这荆棘打到你的身上去，是我这不要神的人将你钉在十字架上！」

弟兄姊妹，祂挂在十字架上六个小时，从早上九时到下午三时。主在这六小时里也很有经历。圣经说：「从那里经过的人讥诮他，摇着头，说：『你这拆毁圣殿、三日又建造起来的，可以救自己吧！你如果是神的儿子，就从十字架上下来吧！』祭司长和文士并长老也是这样戏弄他，说：『他救了别人，不能救自己。他是以色列的王，现在可以从十字架上下来，我们就信他。……。』那和他同钉的强盗也是这样地讥诮他。」（太廿七39-44）

你知不知道，那时候，祂的心里满了忧伤，满了痛苦。围绕在十字架下面的人，不是爱祂的人；围绕在十字架下面的人，没有一个人给祂鼓励，没有一个人对祂说：「主啊，我知道你为什么上十字架，谢谢你！」没有，一个都没有！有三个小时，祂在十字架上受人的讥笑，受人的藐视，受人的讽刺；许多人的表情，许多人的声音，都归到祂的身上去；他们告诉祂，说：「你不能救自己！」弟兄们，我们感谢主，祂不能救自己，不然恩典就不能来救我这罪人。为什么今天我们这罪人能够蒙恩？因为祂不肯救自己！祂如果在那时候生气了，祂是可以说：「我不忍受了，我下来了！」是的，祂可以下来，祂没有什么事不可以，但祂不肯下来，祂不肯救自己！

遍地黑暗，神离弃了祂

我们以为，人可以加给祂羞辱和为难，叫祂在那里受苦，但神一定与祂同在；没有想到，从十二点到下午三点，祂受的痛苦更厉害。「从午正到申初，遍地都黑暗了。」（廿七45）换句话说，在这时候，神不是来帮祂，神是来审判祂！这时候，神出来了，神不是带着爱出来，神是看到主耶稣，祂就要说：「你是一个该死的人，你是一个该受咒诅的人，你是一个该灭亡的人，你是一个该受痛苦的人，你是一个该受击打的人！」那个时候，我们的主在十字架上不再是神的儿子，乃是一个被咒诅的人，所以遍地都黑暗了！神来审判我们的主，神来告诉我们的主：「我要把全人类的罪都归到你的身上，现在我不能再和你同在，现在我不能再加你力量，现在我不能再作你的膏油，现在我不能再是你的享受！」

三十多年来，从我们的主一生下，神就没有离开过祂；三十多年来，祂一直是活在神的面前；但这时候，神不要祂，神离开祂，神说：「你乃是一个罪人，你乃是一个犯罪的人，你乃是一个灭亡的人，你乃是一个该灭亡的人，今天我要把永火加在你的身上，今天我要把那永火的滋味加在你的身上！」所以圣经说，遍地都黑暗了。弟兄们，那一时候真是可怕！那一时候，遍地都是黑暗！那一时候，祂不是受人的审判，祂乃是受神的审判！

弟兄们，我绝对信，如果到永世，你问我们所爱的这位主：「主啊，什么时候是整个宇宙最为难的时候？」祂就要告诉你：「从午正到申初！你知道，我从来没有离开过祂，我总没有离开过祂，我总生活在祂面前，我总在祂的同在里。但那时候，我在十字架上，不仅外面受痛苦，不仅头上有荆棘冠冕，更厉害的，是我的神不见了！」所以这时，祂就大声喊着说：「以利！以利！拉马撒巴各大尼？」就是说：「我的神！我的神！为什么离弃我？」（廿七46）今天我们都要告诉主：「主啊，是因为我犯罪，是因为我不要神，是因为我拒绝神，所以神才离弃你！神离弃你，是因为我们的罪！」

幔子裂开，我们与神和好了

我们的主，前三个小时受人的轻视，后三个小时受神的审判，末了祂又大声喊叫，气就断了。「忽然，殿里的幔子从上到下裂为两半，地就震动，盘石也崩裂。」（廿七51）幔子是隔离神和人用的。殿里有一块幔子，叫人永远不能见神，叫神永远不能见人；人若非经过血，人不能见神的面（利十六14）；人若非经过血，一见神的面，人就不能存活。感谢主，当祂在十架上断气的时候，殿里的幔子从上到下裂为两半，间隔除去了！从此以后，我们又可以面见神，我们又可以呼喊神，我们与神和好了，我们和神再也没有问题了！今天我们接受主，接受祂的宝血洗净，接受祂作我们的救主，我们就可以到神的面前来，因为殿里的幔子，从上到下已经裂为两半！

爱把我们带给神，也带神给我们

赞美神，这就是神爱的行动！这行动的结果，也就是第七步，乃是把我们带到神的面前，也把神带到我们里面，叫我们彼此有享受。这就是为什么约翰说：「神爱我们的心，我们也知道也信。神就是爱；住在爱里面的，就是住在神里面，神也住在他里面。」（约壹四16）我们何等喜乐！


碎渣儿第四集


一百五十三条鱼

西门‧彼得对他们说：「我打鱼去。」

那网满了大鱼，共一百五十三条；

鱼虽这样多，网却没有破。

（约翰福音二十一章3、11节）

约翰福音二十章记载主耶稣死后复活，向门徒们显现，对他们说话，也吹一口气叫他们受圣灵。认真说，有了这奇妙的二十章以后，约翰福音应该就停在这里，写得已经够了。可是，约翰又继续写了第二十一章。为什么还要加这一章？就是告诉我们基督徒到底怎么过生活。基督徒怎么在世界中活呢？

约翰福音二十一章3至21节：「西门‧彼得对他们说：『我打鱼去。』他们说：『我们也和你同去。』他们就出去，上了船；那一夜并没有打着什么。天将亮的时候，耶稣站在岸上，门徒却不知道是耶稣。耶稣就对他们说：『小子！你们有吃的没有？』他们回答说：『没有。』耶稣说：『你们把网撒在船的右边，就必得着。』他们便撒下网去，竟拉不上来了，因为鱼甚多。耶稣所爱的那门徒对彼得说：『是主！』那时西门‧彼得赤着身子，一听见是主，就束上一件外衣，跳在海里。其余的门徒离岸不远，约有二百肘，就在小船上把那网鱼拉过来。他们上了岸，就看见那里有炭火，上面有鱼，又有饼。耶稣对他们说：『把刚才打的鱼拿几条来。』西门‧彼得就去，把网拉到岸上。那网满了大鱼，共一百五十三条；鱼虽这样多，网却没有破。」

世界是联于我们的生存的

这一段圣经记载彼得带头去爱世界。世界，不是我们想的那么简单，因为世界是联于我们的生存的。这里我们能想象，彼得和门徒在一起，大约是到晚饭的时候，彼得的妻子说：「彼得啊，今天晚上不能开伙了。」

「为什么不能开伙呢？」

「没有东西吃了。」

彼得想，没有东西吃，这还得了，他就满腔热血，说：「我打鱼去。」他不是说，我爱世界去；他是说，我去打几条鱼给弟兄们吃。弟兄们听到彼得要去打鱼给他们吃，就说：「我们也和你同去。」哎呀，教会中爱起世界来，是一堆一堆地去爱，不是一个一个地去爱；一个带头的去爱世界，大家就一同去爱世界。而且，爱世界的人没有不是名正言顺的。你看，打鱼是不是名正言顺呢？当彼得的妻子告诉他，今天晚上没有东西吃了，只有清水，没有饼，没有鱼，这时带头的是什么感觉？大家可能都住在一起，彼得就说：「我这个作大哥的，带着这班弟兄们，理论上主耶稣是复活了，事实上我们也见过，但是，这复活的主耶稣和以前的主耶稣不一样。以前的主耶稣天天照顾我们，现在祂看不见了，找不着了，也不管我们了，而我们的肚子又饿了，所以，我打鱼去！」

「我打鱼去」就是指生活问题

他一说「我打鱼去」，弟兄们就说：「我们也和你同去。」教会生活很有意思，有主，就是有主；没有主，大家就一同去找世界。你找世界，我也找世界，而且，都是合法的。我们对一位弟兄说：「你怎么不来聚会了？」他就回答：「生活问题。」这个回答就是彼得所说的：「我打鱼去。」

我打鱼去，对不对呢？对！

对不对呢？不对！

为什么对？因为人要活。

为什么不对？因为活着没有主，就不对了。

弟兄啊，我全时间服事主几十年，曾经穷到一个地步，只有一块钱买一瓶牛奶，一条面包，主也告诉我：「你还要生活下去。」但是，弟兄们也要注意，我们不要为着生活，就离开了神、离开了主耶稣基督。不错，我们从外地移民到一个新的地方来，自然有一种压力，我们会说：「我有家，我有孩子，我要生存，我要照顾他们的生活。哦，他们生活的环境，他们的教育，他们的健康，他们的成长，他们的发展，都在我的肩膀上！」这些对不对？对。该不该？该。但是，我们要注意，在这一切事情里面，还得要有主！

主的预备就在我们的旁边

彼得去打鱼了。但是神很有怜悯，叫他们打了一夜，并没有打着什么。十一个有经验的渔夫，打鱼打了一夜，竟然连一条鱼也打不到，而且又在晚上？！晚上是打鱼的好时间，可是这一夜，他们什么都打不到。这时，主耶稣就站在岸上问他们：「小子！你们有吃的没有？」小子，或译作「孩子们」是更好的。若是我们，绝不称他们小子（或孩子们），我们一定说：「背叛者啊，爱世界的啊，没有出息的！你们有没有吃的？」哎，主耶稣比我们好，祂真是满了怜悯。祂说：「孩子们！你们有吃的没有？」请想想，这句话是什么语气呢？可能是有爱意的，也可能是很讽刺的。我们相信，主耶稣的语气是有爱意的，却也叫听的人不舒服。

有一位弟兄天天找事，找了三年，劝他祷告也不肯，劝他聚会也不肯。有一天，有人问他说：「弟兄，你找到事没有？」问的人是好意，可是，他却觉得非常不愉快。同样的，门徒们一听，心里也许想：哼！打鱼打了一夜，一条也没有，你还来找麻烦。所以，他们就回答说：「没有。」他们似乎是说：「岂有此理，这时候还来问问题，饿都饿死了，你还来找麻烦。没有吃的！」还好，主耶稣也不生气。弟兄们哪，我愿意说，主耶稣常常会来惹我们，我们也会常常惹主耶稣。主耶稣惹我们，我们会逃、会跑；我们惹主，主不生气。照说，主耶稣应该说：「我是神，亲自来向你显现，你还骂我。算了，饿死了活该！」然后转身走开。但是，主没有这样作。

主耶稣说：「你们把网撒在船的右边，就必得着。」他们便撒下网去，一撒，竟拉不上来，都是鱼！也许他们觉得奇怪，打了一夜，旁边都是鱼，竟然不会打。弟兄啊，我们的「生活」可能就在旁边，主都预备好了，但我们看不见，老往远的地方撒网。我们想，总有一天，我要买个房子，我要有一辆不会抛锚的车子，我开的车子的颜色要特别好看。我们一直往远的地方撒网，却不知道，我们的「生活」就在旁边，我们的船旁边都是「鱼」啊！我告诉弟兄，我这一生这种的经验很多，每一次我看得遥远，主耶稣就不见了；每一次我一注意旁边，主都在那里。祂似乎说：「我的供应是丰富的，我的预备是丰富的，这一切都在这儿留给你了，你要好好地来享受！」

知道「是主」，却又数鱼

这时，约翰很灵巧（圣经未提人名，但应该是约翰），他一看这些鱼，就说：「是主！」若不是主，没有人能做这种事，一定是主！主耶稣又回来了！彼得本来赤着身体在打鱼，一听是主，立刻束上一件外衣，跳到海里，就游过去了。为什么彼得有这个反应呢？他会说：「我要找主！叫人爱世界的是我，带人不信靠主的也是我；现在主耶稣来了，我要到主耶稣那里去！」彼得游向岸上去，其他的门徒就在小船上，把那网鱼拉过来。他们上了岸，就看见那里有炭火，上面有鱼，又有饼。

主耶稣对他们说：「把刚才打的鱼拿几条来。」这时，这班门徒也很叫人佩服，他们还有时间数鱼！不是已经说「是主」了吗？既然已经知道是主了，何必还要数鱼？！哎，我们不要笑他们，我们也是一样。我们不是每个月都数薪水袋里有多少钱吗？哦，这个月有八百零三块七十二分，哈利路亚赞美主，比上个月多了一块零两分。这就叫数鱼啊！弟兄姊妹们，人都数鱼。鱼是谁给的？主给的。那为什么不看主而去数鱼呢？鱼不是主给的吗？主给我们鱼，我们就享受鱼，但我们不看主，不享受鱼，我们去数鱼。

有多少鱼？一百五十三条！圣经的数字都是有意思的，但是一百五十三，无论怎么加怎么减，都说不出个意思来。换句话说，所有的钱、所有的成就，都没有意思。我们要数，主也不拦阻我们，但是数来数去，都是没有价值的，有价值的是主啊！是谁叫他们把网撒在船右边的？是主！是谁给他们预备这些鱼的？是主！他们上岸以后，是谁在炭火上烤了鱼和饼的？是主！

我们所享受的全是主预备的

炭火上的鱼是从哪里来的？有两个可能，一个是主耶稣在岸边钓鱼钓上来的，一个是祂在创造的大能里预备出来的。不是祂去钓鱼，也不是祂去买饼；饼是祂预备的，鱼也是祂预备的。亲爱的弟兄们，我们这一生也不是没有打过鱼，也不是没有在主的恩典里打到鱼。奇妙的是，无论是哪一种情形，我们所享受的都是主亲自预备的鱼。我们可以去打鱼，我们可以在主的怜悯里打到鱼，但是我们享受的，不是我们打到的鱼，乃是主亲自预备的鱼！但我们更领会，主所预备的鱼，最多只能作我们的帮助；真正叫我们得享受的，只有主自己！

我们在主的恩典里打了许多鱼，但到后来，我们所享受的，都是主自己所给我们的鱼。物质上是这样，属灵上也是这样。但我们更看见，主给我们预备许多，真正叫我们得享受的是主，而不是那些预备。如果我们不是享受主，而是享受那些预备，我们就会说：「我买一张床，原本是八十五块，但是我用七十八块两毛五就买到了。」我们有没有看见，钱是主给我们预备的，但我们没有享受主，我们享受的还是我们撒网所打的。什么叫享受主呢？我们说：「我的床是主给我预备的，我的桌子也是主给我预备的。如果我睡的床把我折腾得睡不着，我仍然有一个感觉，这是主预备的！」这样，我们就更从主的预备转向了主自己。

我们面对世界的态度：经历主的预备

弟兄姊妹，对这世界我们要领会：世界，对我们非常的实际。它会问我们：「你要不要吃？」要吃。「要不要喝？」要喝。「要不要穿？」要穿。「要不要住？」要住。「要不要行？」要行。这一切都告诉我们，我们没有办法不受世界的律的规律。世界有一个律，不做事、不做工，就不可吃饭。圣经说，人若不做工，就不可吃饭（帖后三10）。但另一面，有的人是拚命做工来吃饭；有的人却是一面做工，一面享受主所预备的饭。

我们要看见，无论人怎么顾我们，到后来都是主耶稣顾我们；无论人怎么帮助我们，到后来都是主耶稣帮助我们；无论我们怎么赚钱，到后来赚得的都是主耶稣给我们预备的。这才是最有价值的享受！也许一开始，我们到处找工作找不到，莫名其妙地，却找到了；那时候，我们就该有一个感觉：「主啊，这是你预备的，一切都是从你来的！」

再来看门徒们，他们没有打到鱼，主耶稣叫他们下网到船的右边，他们打到一百五十三条鱼，但是他们吃的，又不是他们打来的；他们吃的，是主给他们预备好的！我们这一生都是这样，凭着自己劳苦，不会得什么；凭着自己劳苦，也得不到什么；是主，叫我们、也带我们能够得着一点富裕。即或这样，我们所享受的，不是在神迹里的富裕，而是主所预备的富裕。所以，我们要对世界说：「世界啊，你会给我许多的压力；而我也知道，这不是讲道的问题，不是听道的问题；散会以后，我一走出会堂就要面对养家餬口的重担。但是，我愿意在这些事上，经历主的供备，经历主在主权中、主宰中的预备，更愿意经历主自己给我的丰盛。不是主给我许多钱，我就用这些钱；是主给我许多钱，而我用的还是主所为我预备的！」


竭力「逼迫」主

这不是说我已经得着了，已经完全了；

我乃是竭力追求，或者可以得着

基督耶稣所以得着我的。

（腓立比书三章12节）

这个题目看起来有点奇特，什么叫「竭力『逼迫』主」呢？

保罗从前是逼迫教会的

使徒行传九章1至2节记载，保罗曾经是一个逼迫基督徒的人，他向主的门徒口吐威吓凶煞的话，又去见大祭司，求文书给大马士革的各会堂，若是找着信奉这道的人，无论男女，都准他捆绑带到耶路撒冷。他说：「我……逼迫奉这道的人，直到死地，无论男女都锁拿下监。」（徒廿二4）哦，他逼迫基督徒，逼迫直到死地！

认真说，司提反的受害就是保罗所促成的。司提反被捕后在公会里讲了一篇道（徒七2-51），犹太人一面受到震撼，一面又极其恼怒，向司提反咬牙切齿。使徒行传七章54至60节说，保罗为那些杀害司提反的人看守衣服，又喜悦司提反被害。一开始，群众也许顾惜自己的衣服，并不想脱下衣服去用石头打司提反，是保罗鼓动他们说，这样的人不要叫他活着，把他打死算了，来来来，你们上去打死他，我替你们看着衣服。从这里看，也许幕后的操纵者，就是保罗！所以，他后来才会说：「……在罪人中我是个罪魁。」（提前一15）

保罗承认自己是个罪魁，因他从前的确是个竭力逼迫教会的人。他说：「就热心说，我是逼迫教会的；就律法上的义说，我是无可指摘的。」（腓三6）在希腊文里，「逼迫」和「追求」是同一个字。什么是逼迫？逼迫，就是追求！那时候，他「追求」到什么地步？见一个基督徒杀一个。为着逼迫教会，他能够说：「我忘记我的吃饭，我忘记我的睡觉，我忘记我的生活，我把我这个人仅仅依附在基督徒身上，我就像警犭一样到处闻基督徒的味道。」我们知道狗有这个本领，牠可以几年前闻过一个人的味道还不会忘，当这人再到牠主人家里去，主人都忘记他来过，还问他贵姓，狗却在那里一直摇尾巴，表示欢迎。这就是狗，狗是会追求的，但是那个追求叫人害怕。狗紧紧地靠着人，牠的追求就是依附；依附到什么地步？产生了逼迫！

保罗后来是竭力追求主的

保罗信主、也被主得着以后，他又说：「这不是说我已经得着了，已经完全了；我乃是竭力追求，或者可以得着基督耶稣所以得着我的。」（腓三12）保罗说，我乃是竭力追求。竭力追求，就是竭力逼迫。他好像说：「我以前遇见基督徒，我不放他过去；现在我遇见主耶稣，我也不放祂过去。以前我遇见基督徒，我非把他杀了不可；现在我遇见主耶稣，我非把祂得着不可！」一个男孩追求一个女孩的时候，开头女孩感觉受逼迫，也抱怨说：「这个人烦死了，早晨一个电话，中午一个电话，晚上一个电话，半夜还来电话；三天一封信，五天一封信，又是长的，又是短的，一堆话讲不完。」但他这样一逼迫，女孩就给他追求到了，就成为他的妻子了。你知不知道，主也在那儿等着我们去追求？只是这追求不是我们所想的，睡前跪在床前说：「主耶稣啊，我又来到你面前了。」

主说：「你刚刚为什么不来我面前？」

我们说：「不好意思，把你忘了。」

主说：「我不要你这样！我要你不忘记我，不丢弃我，不离开我；我要你的思想里满了我，你的心思满了我，你的爱情里也满了我，我这位神而人者要成为你『逼迫』的对象。我愿意你告诉我：主啊，我绝对不让你过去！什么都可以发生，但我不让你过去。在大事上，在小事上，在好事上，在不顺的环境上，在一切的事上，主啊，我必须要得着你这位基督！」这一个就叫作追求基督。

开头是主来追求，后来是我们来逼迫

今天我们差不多都还没有受主的吸引，因为不受主的吸引，所以就需要主来追求我们。主追我们，有时候我们很感动，眼泪也流出来，说：「主啊，我没有想到你这么爱我，你的爱真是感动我。谢谢你，你为我死，你为我活！主啊，你真是好，从今以后，我愿意把礼拜天早晨奉献给你，从十点到十二点分别为圣，绝对是属于你的。」

主说：「其他时间呢？」

我们说：「其他时间是属于我的，我有自己的事要做。」

人很麻烦，主追求我们，怎么追求都追求不到。必须等到有一天，我们遇见主了，我们享受到主了，我们回应主的呼召了，我们就发觉一件奇妙的事：不仅是主在追求我们、逼迫我们，我们也在逼迫主、追求主。就好像一个男的得着他的妻子以后，妻子也就反过来追求她的丈夫一样。是的，我愿意说，所有的妻子都追求她的丈夫，她脑子里所想的就是丈夫，「他喜欢吃什么？怎么照顾他的身体？怎么叫他安详？怎么叫他回家以后喜乐？怎样叫他舒服？怎样叫他有休息？」这就是妻子追求丈夫。

主和我们的关系也是这样。开头是主追求我们，我们硬心不肯，每一个人都像一个小姐一样，说：「不可以！我这一生只能嫁一个，怎么可以嫁给耶稣？这太远了！要我专心一意地爱主，这件事不行。」但是，有一天主怜悯，我们的心动了！我们看见祂，就像保罗看见祂；我们得着祂，就像保罗得着祂；我们享受到祂，就像保罗享受到祂；我们经历到祂，就像保罗经历到祂。我们看见了祂，得着了祂，经历了祂，享受了祂，我们就说：「主啊，我从来不知道你这么好。像你这样好的一位主，我愿意把所有的一切都撇下来追求你！」这一个追求就成为逼迫。

主啊，我绝不放你过去

什么叫逼迫？我们中国人有一句土话很达意：我绝不放你过去！中国人生气的时候，就说：「这个人我绝不放他过去！」这就是逼迫。有的弟兄喜欢上一个姊妹，有时也「善意的」说：「我不放她过去，我就是要追到她！」弟兄姊妹，我们有没有一次祷告的时候，起来告诉主：「主耶稣啊，我绝不放你过去！」我看没有。我们每一个人都是说：「主啊，开恩可怜我吧，我的工作快没有了！主啊，保守我的工作！」这就是一个没有出息的人作的一些没有出息的祷告；这样的祷告里没有基督，只有人的宗教！哦，我们今天要起来说：「我不在宗教里，我在基督里，我不仅是一个宣扬主的人、经历主的人，我还是一个对于主和主的救恩有完全、完满的享受的人，所以，我是一个竭力追求的人。我追求到什么地步呢？我这个人的存在就是主耶稣所受的逼迫！」

亲爱的弟兄姊妹，真是愿意我们这样祷告：「主啊，如果你这么好，如果你这么可爱，如果你这么有价值，如果你这么超越，如果你这么属天，如果你这么神圣美丽，那我愿意告诉你，我这一生跟你是跟定了，我绝不放你过去！」谁能这样祷告，谁就是合神心意的基督徒。我愿意在这里说，基督教的历史有两千年，能这样祷告的人不知道有没有两千个？！大家都是好人，但大家一祷告就把主耶稣祷告不见了。「主啊，求你看顾我的家庭。」

「主啊，求你保守我的平安。」

「主啊，求你叫我凡事顺利。」

主说：「这些我已经听腻了。好不好，你对我凶一点！好不好，你追求我追求得狠一点！我真是巴望你告诉我：主啊，我绝不放你过去，求你也不要放我过去，我这一生跟你是跟定了，得着你是得定了。主，也求你得着我这一生，叫我这一生完全是属于你的，你也是完全属于我的！」

这样的追求，真叫人觉得活着有意思！

主啊，我紧紧地跟着你

有人曾经问我：「你天天看望教会，从东飞到西，从西飞到东，下了飞机就讲道，哪来这个体力？难道一点都不累吗？」不错，我是承认我的身体疲累，但我有一个诀窍，就是逼迫我的主。我告诉主：「主啊，今天早晨我要传信息了，我的脑子可以不清楚，我的身体可以疲累，但是，你不能不在这里，我不放你过去，你要祝福我们，我们爱你！」

亲爱的弟兄，我们若愿意这样来追求主，主对我们就是又真、又活、又明亮、又丰富、又信实、又有把握的！那时，我们再来跟随主，再来作主的见证，就不会说：「感谢主，主真是特别爱我，我要买房子，主就叫我找一栋便宜的房子，本来是四万块，现在我买三万二，太好了！」我告诉你，这种见证是羞辱主！主要说：「牺牲别人成全你，哪有这种事？！」神爱世人就是神爱世人，祂从来没有挑选人，不会对谁好一点，对谁就坏一点。但是，我们可以说：「主啊，我感谢赞美你，四万块的房子我买四万二，哈利路亚，为要叫我得着基督！」这个祷告就美了。

盼望我们都能告诉主：「主啊，我不要福利、不要平安，也不要人外面所要的祝福；我愿意这一生的存在是为着你，也是为得着你，结果叫我里面满了你！我是作什么的？我这个人乃是『逼迫』主耶稣的！」这个「逼迫」不是要害祂，不是要伤害祂，乃是全人紧紧地依附祂。有一位希腊文学者说，「逼迫」这个字，就是紧紧地把自己联结在上面。我们逼迫主，我们这个人就紧紧地跟着祂。假如今天我们要逼迫一个人，我们就要紧紧地跟着他。他这样紧紧地被跟着，苦不苦呢？真苦！像这样的逼迫，是人甩也甩不掉，丢也丢不掉的。同样的，我们这样紧紧地跟着主，祂不把自己给我们还不行！

弟兄姊妹啊，我们要这样的来跟随主！我们要说：「主啊，我所有的一切都为着你，我要紧紧地投靠你，把自己倚附在你身上。哦，我要成为一个竭力追求你的人！」这样，我们就能取用神一切的丰富，不断地成为生命的分赐，在我们里面给我们得着、给我们享受。


神是一位得人的神

我们要照着我们的形像、按着我们的样式造人，

使他们管理海里的鱼、空中的鸟、地上的牲畜，

和全地，并地上所爬的一切昆虫。

（创世记一章26节）

人生的意义到底是什么？

我们为什么活着？我们活著作什么？人活着都得有目的，若我们骂人「没有出息」，就是在说他「混吃，等死」。感谢主，我们不是没有出息的人，我们的人生乃是有意义的！

神造人是为要得着人

人生有许多种，有一种是宿命的，有一种是拣选的，有一种是组成的。宿命的人对人生的态度是消极的、被动的；拣选的人对人生的态度比较进取、肯追求，但最终的价值不高。还有一种人生是组成的，被什么组成？被神的旨意组成！这样的人就能来承担神圣的托付，因为他看见，神在每个世代都要得着与祂同行、成就祂旨意的人。

神造人乃是要得着人。神来得着人，第一个是得着谁？亚当。亚当是神所命定的。在神的命定中，祂得着亚当这样一个人。接着，神开始得着亚伯，以及从亚伯一路下去，在旧约里所有的圣徒；而这些圣徒也有一个选择，他们选择一生来跟随主。末了，神就得着主耶稣。主耶稣就是今天我们的模型；我们不只是要效法祂，我们更是要成为祂。祂是怎样的一个模型呢？祂是一个完全的人，祂也是一个被神圣托付所组成的人。

我们先说到亚当。神造亚当时，祂是很有目的、很有计划的；神说：「我们要照着我们的形像，按着我们的样式造人，使他们管理海里的鱼、空中的鸟、地上的牲畜，和全地，并地上所爬的一切昆虫。」（创一26）神把亚当造出来，就托付给亚当一个使命，使他管理地上的一切。这里我们看见，人被造是为着被神得着，来成就神的旨意。但是，亚当不争气！亚当听妻子的话，吃了善恶知识树的果子（创三6），也闯了大祸。

神要来得着亚当，但末了，神没有真得着他。

每个世代，神都得着完成祂心意的人

神命定亚当一个托付，但是神还没有得着亚当来执行祂的托付，人就堕落了。人堕落以后，神继续来得着人，从亚伯开始。在亚伯的故事里（创四），我们看见其中真理的丰富，真是多到不可胜数，可以说，整本的旧约，都是神来得着人的故事。举例来说，神得着亚伯、以诺、挪亚、亚伯拉罕、以撒、雅各、约瑟、摩西、乔舒亚、路得、大卫、所罗门、以利亚、以利沙，以及圣经没有记载名字，那些未曾向巴比伦的偶像（巴力）屈膝的人（来十一4-32，王上十九18）。从亚当以后的每个世代，神都得着一些完成祂心意、也服事了那个世代的人。也就是说，神在一个个世代中，都得着一个个的人，来为着祂的旨意而活。

可是，这些人服事了他那一个世代的人之后，他们就睡了，如保罗在使徒行传所说的：「大卫按神的旨意服事了他那一世的人，就睡了。」（徒十三36）他们的存在是只联于他们所存在的那个世代。于是，神自己来成为一个人，就是我们的主耶稣。我们的主耶稣和旧约里所有的圣者有什么不同？旧约的圣者是一班来作神的事的普通人，而这位主耶稣，祂就是神成为人，祂是来见证神的事！

事奉神却没有神的组成

今天许多的牧师、传道人、全时间、长老，包括我在内，若不小心，都会不知不觉地在新约里变成一个旧约的先知。这是说，我们不一定有神的组成，但我们都在做一件属神的事。譬如，我们问一位全时间弟兄：「你愿不愿意服事主？」

他说：「我真愿意服事主。」

再问：「你是根据什么来服事主呢？」

「我可以像亚伯拉罕那样，忠心地跟随。」

「很好！」

「我可以像以撒那样，凡事享受。」

「很好！」

「我可以像雅各那样，让主对付到底。」

「也很好！」

「我可以像约瑟那样，在外邦被神高举；我可以像摩西那样，热心为神作工；我也可以像大卫那样，用一颗石头打死歌利亚……。」

了不起！但我要说，无论我们怎么盼望来服事神，我们只是知道属神的事，在神那里来看，都还不是一个组成！亲爱的弟兄们，人可以听道受到激励，人可以听道受到感动，人可以奉献一切来跟随神，人也可以竭力追求来事奉神、做许多属灵的事，但是，人不一定有神的组成！

有一首诗歌说到：

让你们去努力建造城池，叫你们生活安稳；

让你们去尽情吹箫弹琴，去享受人间趣情；

让你们去打造铜铁利器，为自己争取名利；

我是一心为神旨意，绝不向世界屈就妥协。

生活安稳、人间趣情、有名有利，世上的人就要这三个东西。人要安稳，所以要有房子、有车子、有固定的收入。我们不要小看安稳，安稳是一种享受。人一遇见叫他安稳的事物，就一个头猛栽进去。也有一种人，他不要享受，不要安稳，他要吹箫弹琴，浸淫在娱乐的梦工厂里，演奏人间情趣。还有一种人，他要打造铜铁利器，为自己争取名利！打造铜铁利器是为什么呢？「杀人」！一个人为自己争取名利的过程中，一定产生激烈的排挤争斗，等他坐上董事长的宝座以后，许多人就都「死了」。你看，人都是这么活的！

弟兄啊，我们想不想建造城池，生活安稳？我们想不想吹箫弹琴，享受情趣？我们想不想打造铜铁利器，争取名利？或者，我们知道自己到底要什么吗？我们说：「要主！」所以我们就作牧师，我们就全时间，我们就全心全意地来服事神。不错，我们可以是服事神的，但我们还少一项最要紧的因素──组成！

至终神得着一个完全的人──主耶稣

今天这个时代，人还很容易活在旧约的原则里来被神得着而成为事奉神的人（是外面作法的，不是里面组成的）；但神要说：「若是这样，我不能满足！」神为什么不能满足？因为祂所要得着的人，乃是要像主耶稣一样。主耶稣和我们以及旧约中的父老们、先圣们有什么不同？不同是在于，主耶稣是一个被组成的人！哦，祂不是一个作事的人，祂是一个被组成的人！

我小时候喜欢音乐，也喜欢唱歌，常常一边走，一边哼调子，可以哼出一首歌的曲调来。每逢哼出一段很美的曲调，就想作成一首正式的曲子。可是这时，我的问题来了。我从来没有学过乐理，也没有学过乐器，更没有学过作曲；我光有一个心愿、一个感觉，却没有音乐的组成，作不来一首曲子。同样的，服事主也是这样。今天一个人愿意来服事主，但我们问他：「有没有受过成全？」没有！「有没有神圣生命的组织？」没有！「有没有经过神手的工作？」也没有！只有一颗心掏出来，是发烧、发烫的！人满心火热要事奉神，却不知道，主耶稣来到地上，不是一个热心事奉神的人，是祂自己成了事奉神的实际！

主耶稣和所有旧约的先圣们的不同，乃是祂自己成就了神的旨意。祂不仅是因为神的需要来跟随神，而完成神的经纶；也不仅是因为服事祂那一代的人，而完成神的经纶──乃是祂以自己的完全来成就神的旨意！就如希伯来书十章5至7节所说：「基督到世上来的时候，就说：神啊，祭物和礼物是你不愿意的；你曾给我预备了身体。燔祭和赎罪祭是你不喜欢的。那时我说：神啊，我来了，为要照你的旨意行；我的事在经卷上已经记载了。」

「掂一掂」我们的组成

是的，主耶稣来了以后，这个时代就转变了！神还要得着人，还要得着事奉的人，但在新约里，神所要得着的事奉的人，和旧约里的完全不一样。在旧约，人有一个心愿，人愿意奉献，人肯摆上，人有热心，人出代价，神就喜欢，神就接纳；但在新约，人有热心，人出代价，人肯摆上，人奉献一切，神还要说：「不够，不够啊！」为什么不够？神要说：「不是你做的不够，是你这个人不够啊！」中国人有一句话说：掂一掂斤两。弟兄啊，今天我们愿意把一生给主，我们这个人的组成也要拿来「掂一掂」！

我们说：「主啊，我的生活每点每滴都是为成就你的旨意！」神说：「好是好，可是风一吹，怎么就把你吹跑了？你不重啊！」我们又说：「主啊，我是一心为你旨意，绝不向世界屈就妥协。」「主啊，我已看见你是一切，也就是我生命的一切。」这些话都好！但我们要知道，我们不是旧约的圣徒，我们是新约的圣徒。旧约是讲心愿、讲奉献、讲跟随；新约也需要心愿，也需要奉献，也需要跟随，但新约更是讲组成！换句话说，我们到底有多少神圣生命的组成？若没有组成，我们的一切在神看来还是不够的，还是不能满足神的！

我们的神是一位得人的神

我再说，神造人，就是要得着人。神造人不是为着好玩，像养只狗一样。不，神从来没有把人当宠物，神造人是要得着人！直到今天，神仍要得着与祂同行、成就祂旨意的人。不错，人堕落了，但神没有放弃人，祂仍然来呼召人，得着人。为什么？因为神是一位得人的神！

弟兄姊妹，我们要说：「我的神是一位得人的神！我的神是一位要得着我的神！我的神是一位要把我得着的神！」我们对这件事一定要有深的印象：「我的神是一位得人的神！」


我们的成长就是主的得国

这样，必叫你们丰丰富富地得以进入

我们主──救主耶稣基督永远的国。

（彼得后书一章11节）

我们生命的长大就是主的得国。我们里面得着多少的生命，主在我们身上就得着多少的国。换句话说，为神得国完全是生命的事，而不是工作的事。不是我们去作多少为神得了一个国，而是我们长了多少，才让神得了国。

不是外面作多少，是里面长多少

比如我们现在出去开展，到某一个大学、或某一个城巿去传福音，我们就说：「现在是为神得国去！」但是，这句话只有百分之五十的正确。不错，借着开展，我们从一个大学到一个大学，或者从一个城巿到另外一个城巿，自然会带来神的掌权、神的得国；但是，主真正的得国，不是我们到外面去得着了什么，乃是借着那一个过程叫我们的生命长大，而这一个生命的长大就是主的得国！

就我的领会，差不多肯全时间的人，他就长得厉害。譬如说，我有一次在菲律宾，看见一位弟兄全时间才半年，突然就变得跟以前很不一样。为什么？因为他一全时间，他就有一种的奉献，有一种的摆上，有一种的追求。在人的感觉里，他是全时间来作工，全时间来得主的国，他把一个大学服事出来，或把一个教会服事出来；但是，在主看来不是这样。乃是他这个人全时间以后，他的祷告加多，他的读经加多，他的追求加多，他的劳苦加多，他的对付厉害；结果，他的生命自然长进得快，而这一个生命的长进，就是主的得国！

盼望我们能了解这里不同的地方。为神得国不是外面的，乃是里面的；不是工作的，乃是生命的；不是外面为神作了多少，乃是里面基督长了多少。基督在我们里面的成长，就是基督的得国！弟兄们，我们要喜欢问当地的长老这个问题：「又过了三个月，你看我长了没有？」感谢主，若是我们长进了，主就得国了！不要以为这是一件小事，有的弟兄姊妹一生从这里出不来，他一直不能明白，一个基督徒的生命历程，根本就没有外面的改良，完全是里面的变化；根本就没有外面作了多少，完全是里面长了多少。

许多基督徒今天还以为；「我的生活是在于我能作多少，我有什么果效。这一个教会是我兴起的，那一个会堂是我盖造的，某一群青年是我服事的，」很少有圣徒在主面前有一种领会，说：「主啊，但愿借着这一切的事，你能够得国！为什么你能得国呢？因为借着这一切的事奉，就叫我里面的生命能够长大。」这一个生命的长大就是神的得国。

不一定聚会多就长进得多

我再举一个例子，现在有两位弟兄生病了，到底是他们躺在医院里蒙恩多，还是我们在聚会里蒙恩多？正确的回答是：不一定！也许他们因这病变化得多，长进得多，他们就得国了；而也许我们聚会，头脑的知识弄得多了，但对主一点经历也没有，反而骄傲了，反而狂傲了，反而自以为有了，反而让主在我们身上一点路都没有了，我们就失去国度了。不小心，我们这一个人就叫自己长到骄傲的里面去。反过来看，也许他们不能来聚会，躺在病床上一个礼拜、两个礼拜，反而能好好地到主面前去，他们因此也就能得国，因为生命长大了！

藉一切环境叫生命能长大

我们不要说：「哈利路亚，太好了，以后我不参加聚会，来也没有用」，然后，我们也去挂急诊，躺在医院里。不！生命的长大是有律的，聚会也叫我们的生命长大，只是主也许有一个带领是我们不懂的。1955年，史百克弟兄第一次到台湾来开特会，那时候我正好在入伍训练，所以那段时间，我也没有交通，也没有聚会，（只有一次我打靶打满分，得一天假，聚了一次会，）里面非常的干渴。有时候，弟兄们又来信说，史弟兄的信息多好，启示多高，聚会多荣耀，主多么同在，越说越使我埋怨主；我就对主说：「主啊，你管我管得没有道理，我这么爱聚会，你却叫我不能聚会。」

没想到，等我一结业，教会又有一次三个月的训练，而我竟又莫名其妙地接到一个召集令，要我到军校去报到，再一次入伍训练。那时候，我更是埋怨主说：「主，你这样作完全不合理，特会不能特会，训练不能训练，什么都不能，你到底在玩什么花样？！」到了军校以后，我还在生主的气，就故意不祷告；不祷告，里面真干、真受不了。过了一个礼拜，实在是太难过了，有一天吃晚饭前，我就去跪在操场上祷告：「主啊，我真是骗你的，我爱你是骗你的，我奉献是骗你的，都是骗你的！我被你这样对付，就不祷告了，所以我一切都是假的，连背十字架也是假的。主啊，求你赦免我，但愿你保守我，叫我爱你。」

这样认过罪以后，第二天，我接到一个命令，说我先前训练过，现在可以回去。我真是敬拜主，你想，若是那天晚上我不祷告，第二天拿这命令，等我再去聚会时，会不会觉得羞愧？肯定会！亲爱的弟兄们，从这里我领会了一件事：是人的问题，不是外面的问题。不是什么聚会我参加没有，什么训练我参加没有，乃是我这一个人有没有借着一切的环境叫生命长大！

生命长大，主在我们身上就得国

基督的生命在我们里面长大，就是主得国了！不是说今天全球各地都有教会，就是主得国了；也不是福音传到每一个地方，就是主得国了。主的得国是一件非常主观的事，完全在于今天在我们的里面，基督的生命有没有长大。我再说，基督的生命在我们里面长大有多少，神的国在我们身上的实际就有多少。这是就我们个人这面来说的。

教会成熟时，主的国就降临了

就团体这面来说，教会成熟的时候，就是主的国降临的时候（启廿一2）。我们都有主，主的生命在我们里面长，就是国度的长，长到什么时候呢？长到我们里面的基督有某一种程度的成熟。不是说全部的圣徒都一致的成熟，因为教会里永远有各种人；是就整体来说，教会有某一种程度的成熟，那时，就是基督的再来，也就是主得国的时候。所以说，基督的得国和我们的生命是连起来的，主的再来和教会的生命是连起来的。不是一个工作，是一个生命；不是作多少，乃是让主的生命在我们的身上长多少。如果主的生命在教会中长到一个情形成熟了，也就是主的再来的时候。

弟兄姊妹，主的再来和我们生命的成长是相对的。我们的生命成长一分，主的再来就接近一分；我们的生命成长了十分，主的再来就接近十分；我们的生命成长得多丰满，主就来得多近。有一天，若是教会蒙神的怜悯，整体的生命有一种的成熟，那就是基督的再来得着显明的时候。

事奉的要义乃是叫我们生命长大

今天我们在教会中，应当要有事奉，但事奉的要义乃是叫我们的生命长大，这是我们为神得国的过程。这里说「应当」，是因为不仅仅事奉的生活能叫我们的生命长大，日常的生活也一样可以，但事奉的确是一条极佳的路。一个越有事奉的人，他的生命越能成长。

事奉是一条极佳的成长之路。难处是我们以为「事奉作出果子来就是神得国」，所以我们到一个地方去，就非得在那个地方作出一番事业来不可。不是这样！在过程里，似乎是有事奉，但是事奉的要义，或者主要目的，乃是叫我们的生命长大。我们千万不要只注意事奉，而忘记了生命；不要以为我们把事奉作好了，主就祝福了，更重要的是，这一切的事奉乃是叫我们这个人的生命长大。


桌下的碎渣儿

妇人说：「主啊，不错；

但是狗也吃牠主人桌子上掉下来的碎渣儿。」

（马太福音十五章27节）

马太福音十五章21至28节，说了一个迦南妇人的故事：

「耶稣离开那里，退到推罗（或译泰尔）、西顿的境内去。有一个迦南妇人，从那地方出来，喊着说：『主啊，大卫的子孙，可怜我！我女儿被鬼附得甚苦。』耶稣却一言不答。门徒进前来，求他说：『这妇人在我们后头喊叫，请打发她走吧。』耶稣说：『我奉差遣不过是到以色列家迷失的羊那里去。』那妇人来拜他，说：『主啊，帮助我！』他回答说：『不好拿儿女的饼丢给狗吃。』妇人说：『主啊，不错；但是狗也吃牠主人桌子上掉下来的碎渣儿。』耶稣说：『妇人，你的信心是大的！照你所要的，给你成全了吧。』从那时候，她女儿就好了。」

主耶稣退到外邦地来

「耶稣离开那里」，那里是哪里呢？就是以色列人所在的地方。主耶稣离开以色列人所在的地方，进到外邦人的境内。所谓外邦人，就是没有被神拣选的人。外邦人不是神所拣选的，外邦人所在的地方也不是神所要的，更不在神旨意的中心里。但是有一天，以色列人把神的儿子，主耶稣基督，逼走了；祂就离开那里，退到外邦地去。这里的外邦地，就是推罗和西顿。这两个城是连在一起的。

推罗人：建筑一生梦想的人

圣经描写我们是外邦人，也是推罗人、西顿人。推罗的意思，就是有力量。换句话说，我们这一班人是有力量的人。不仅有力量，而且又擅长于建筑。推罗的人有一个特点，就是非常擅长于建筑。在旧约里，以色列人要建宫殿的时候，都是找推罗人。亲爱的朋友，我们来到这一个陌生的国家，从亲友那一面来看，好像是出国了、留洋了；但是我们内心知道，这不是我们所在的地，这不是能叫我们满足的所在。既然这样，我们为什么来？因为我们对人生有一个建筑。我们一生的梦想，这是我们一生的建筑。这是什么？这就是推罗人。

西顿人：劳苦挣生活的人

主耶稣离开以色列人，先来到一个地方，叫作推罗。祂到一班人中间去，这一班人是外邦人，又是满了雄心壮志，对人生充满盼望──他们就叫推罗人。而这推罗人又是过西顿人的生活。西顿人是怎么生活的呢？西顿的意思就是打猎，或者捕鱼。「推罗人」买了房子、有了车子，但他们是作什么的呢？他们或者去打猎，或者去捕鱼，以此维生。一个大学生终于毕业了，毕业以后作什么呢？找个银行职员的事作吧。这就叫打猎、捕鱼。

就我们的身分来说，我们是推罗人，我们有一点才干，有一点力量，对人生满了构想；就我们的生活来说，我们是西顿人，我们打猎、捕鱼、劳苦，挣一点生活。我们凭着自己的力量，有了一个构想，然后在这个构想里，我们就打猎，就捕鱼，就劳苦，就奋斗，就竭力来挣钱，好有一个好的生活。但是，我们又是一个从迦南来的妇人。

迦南妇人：被藐视、脆弱、有家累

我们不仅是推罗人、西顿人，我们这个人还有三个特点：第一，我们是迦南人；第二，我们是女的；第三，我们有一个女儿，这女儿是被鬼附的。迦南是什么意思呢？就是被藐视的。想当年，我们这推罗人对人生满了构想，我们这西顿人也宁可打猎捕鱼、养活家庭，结果不知道为什么，谁也看我们不起，尊重我们的人不多；因为尊重我们的人不多，到后来，甚至连我们也不太尊重自己。慢慢地，我们就觉得：「哎呀，怎么作人作得这么累啊？！」你看，圣经的描述真好，短短一个故事里，竟把人说得这么透彻。

迦南的妇人没有丈夫，可是有一个女儿。换句话说，这妇人已经够脆弱了，压力也够大了，还要在被藐视的地位里，凭自己的力量，努力挣钱养家。请想一想，作人作到这一个地步，活着多艰苦、多吃重啊！不仅这样，她还有一个女儿。她养自己以外，还养一个女儿，而且是被鬼附的。

被鬼附的女儿：身不由己的「瘾」疾

什么叫被鬼附的呢？凡是身不由己，都是被鬼附的！一面来说，被鬼附的人，多半都是脑子不清楚的；一面来说，被鬼附的人，也都是身不由己的。中国人说一个人是酒鬼、赌鬼，就是这个意思。换句话说，我们身上有一个拖累，常常叫我们身不由己。譬如说，有人下决心再也不跳舞了，但一到礼拜五晚上，他的腿就痒了，最后还是去了；也有人下决心不再打麻将了，可是不知道为什么，就是不能不打麻将，别人一打电话来说：「张太太，来吧！」

她回答说：「今天我不行，我太累了。」

「我们三缺一啊！」

「今天不行，没有本钱。」

「我借给你啊！」

「我发誓不打了。」

「破例一次，没有关系的啦！」

不知道为什么，她就开始梳头，穿上衣服，却又一直告诉自己：「我不能打牌，我不能打牌！三岁的孩子没人照顾，丈夫回家来要吃饭还没有预备……。」可是这时，她已经坐在牌桌上，垮拉垮拉，和她的牌友们在搓麻将。不知道为什么，人就活到这个地步去了？！这就是被鬼附。也许我们说：「我没有被鬼附！」但我们总有一个「瘾」吧，甚至有人有孤僻的瘾──他不打牌、不跳舞、不吸烟、不喝酒、不打太太，他就愿意离太太远远的，自己在房间里读书就好了。我们都承认，人总有一个瘾，一个身不由己的毛病。人都是从推罗、西顿这地方出来的一个迦南妇人！但是现在，这位迦南的妇人很聪明，我们来看她与主的对话。

主啊，可怜我

她说：「主啊，大卫的子孙，可怜我！我女儿被鬼附得甚苦。」

这妇人认识主，她称祂为「主」，证明她知道这位主乃是神，祂拣选一个族类就是以色列人，而以色列人所得的国，就是大卫的国。这位主来到地上生为以色列人，所以她称呼主为大卫的子孙，这意思是：「主啊，你这位神而人者，可怜我吧！我的女儿被鬼附得很苦。」

耶稣却一言不答。

我们现在想象那幅图画，主耶稣在前面走着，后面跟着一些门徒，门徒后面又跟着一个妇女──我相信她穿得不体面，也不大梳头发，整个人一定很憔悴。她喊着说：「主啊，大卫的子孙，可怜我！」她一直叫，主耶稣一直往前走，好像没有听见一样，一言不答。这时候，门徒中有一位，很可能是彼得，他就近前来对主说：「这妇人在我们后头喊叫，请打发她走吧。」他的意思是：「主啊，你讲一句『鬼，你走了吧！』就没事了，我们也就平静了。现在有这个人跟在后面，一路又喊又叫，真叫我们头痛得要命。主啊，你打发她走吧！」

许多时候，连基督徒都不懂神，基督徒也会想：「哎，大家平安就好了，没有事就好了！」但是，主耶稣就回答说：「我奉差遣不过是到以色列家迷失的羊那里去。」这是说：「我是从神打发来的第一个神人，我这神人是为着神的国度，就是为以色列人的，我是到以色列人那里去的。」

主啊，帮助我

那妇人来拜祂，说：「主啊，帮助我！」

主耶稣回答得很好，祂说：「不好拿儿女的饼丢给狗吃。」请你注意，这「狗」不是指一般的狗（dog），乃是指宠物狗（pet）。主说：「我是从天上降下来的救主，我这救主就好像一块饼，但我这一块饼，是给神的儿女吃的，不是给你这外邦的小狗吃的。」我记得第一次听人讲这段圣经，他讲完后就祷告：「主耶稣啊，虽然我们都像狗一样……。」那时我们都是青年人，没有一个人肯阿们的，怎么说我们都像狗一样？虽然也知道我们是狗。慢慢地就懂，这狗不是我们想象的大狼狗，乃是一个神所关切的狗，而这狗又在那儿说：「我寻找安息，我寻找满足，我寻找平安，我寻找保护，我寻找一个家，我也愿意保护我的主人，我也要我的主人来保护、喂养我！」狗找到主人以后，狗是完全满足的。主耶稣说：「迦南妇人啊，我爱你，就好像人爱宠物一样，但你知不知道，你是一个外邦人，你不是神所拣选的人，你是像一只外邦的小宠物啊！」

狗也吃桌上掉下来的碎渣儿

这时，这妇人真会祷告，她说：「主啊，不错；但是狗也吃牠主人桌子上掉下来的碎渣儿。」这是说：「主啊，是的，你这饼是为着神的百姓；但你有没有想到，他们不要你了，把你从桌子上推下来了！现在你掉到地上来，成为碎渣儿了，所以就是那小宠物狗，也吃主人桌子上掉下来的碎渣儿！现在，你还非得给我吃不可。你本来在以色列人中间，我怎么能找到你？现在你到推罗来了，你到西顿来了，你到迦南地来了，你到外邦人中间来了，你到我们中间来了，我们每一个宠物都可以来吃你了啊！」

赞美主，就好像主耶稣基督今天到我们中间来了！在旧约里，主耶稣还可以说：「我的心意是为着以色列人的。」但在新约里，我们这班人却要说：「今天，你已经到外邦人中间来了，你像碎渣儿一样，掉到桌子下面来，所以我们每一个神的宠物，都可以来吃你啊！」如同迦南妇人对主回答说：「主啊，是的，小狗也吃主人桌子上掉下来的碎渣儿啊！现在你掉到我眼前了，那我就咬了，我就吃下来了。我才不管什么儿女的饼，或谁的饼，你掉到我身边，我就得尝一口！」

亲爱的朋友，我们可不要小看这尝一口，尝一口就是接受主！主耶稣就是生命的饼，这一个饼是为着来叫我们得生命的；凡是到祂这里来的，就可以得生命。是啊，祂就是生命，谁愿意得着永远的生命，谁愿意得着神，谁愿意在永远里有分，谁愿意告诉主：「主啊，我不再作一个西顿人，一个推罗人，一个迦南人，一个被鬼附的女儿；我也不再作一个流荡的小狗，」他就回到了神的家中，把主当作食物，也接受主作了救主！

凡接受祂的，就成为神的儿女

哎呀，这一个接受叫主耶稣感动！主耶稣就回答妇人说：「你的信心是大的！照你所要的，给你成全了吧。」从那时候，她的女儿就得医治了。什么叫得医治？就是不再是一个受捆绑、背负重担、满身缠累的人；也就是不再是推罗人，不再是西顿人，不再是一个迦南人，不再是一个妇人，不再是一个被鬼附的人，也不再是一个小狗，而是成为神的儿女了！圣经有这一句话说：「凡接受祂的，就是信入祂名的人，祂就赐他们权柄，成为神的儿女。这等人不是从血生的，不是从肉体的意思生的，也不是从人的意思生的，乃是从神生的。」（约一12-13，另译）朋友们，神喜欢说：「我是一个生命的饼，我是一个愿意把自己流露出来的生命的饼；我愿意掉在地上，让你们来享受，让你们来接受，让你们来吃，好叫你们这一班人成为重生得救的人。」这是何等奇妙的事！


与神、也与人有交通

我们将所看见并听见的，也传与你们，

使你们也可以与我们有交通；

而且我们的交通，又是与父并与祂儿子耶稣基督所有的。

（约翰一书一章3节，另译）

经历「话」的四个历程

「论到那从起初原有的生命之话，就是我们所听见过的，我们亲眼所看见过的，我们所注视过，我们的手也摸过的。」（约壹一1，另译）使徒约翰说到我们与主的交通，就是对起初原有生命之话的主观经历，有四步的讲究：

第一，我听见过；

第二，我亲眼看见过；

第三，我注视过；

第四，我的手也摸过。

起初别人传福音，我们听见了；因为听见了，就带进信（罗十17）；因为信，就带进看见。一个听见的人，就是一个看见的人。听见产生了信，信就叫人能看见。所以约翰说：「我们听见过，我们也亲眼看见过。」这位主对他来说，一点不是外面的，一点不是理论的，他不仅听见过祂，他也亲眼看过祂。这是一个操练与主交通的人所必须有的初步经历。

他又说：「我们也注视过。」看见是自然的，注视却是被吸引的，是要我们出代价的。就着所注视的对象来说，是一个吸引；就着我们的注视来说，是一个代价。就像作父亲的注视儿子，一面是儿子吸引他，另一面是他整个人专注在儿子身上，为要出一个代价把他抚养长大。同样的，当约翰说到与主交通的时候，他是越走越深的：起初他听见祂，然后他看见祂，接着他受祂的吸引，就叫他出一个代价来注视祂。

「我们的手也摸过」，这是说，当我们来跟随祂的时候，祂成为我们的主观取用和经历。借着「摸」，我们就在一切事上发现祂，也与祂联调；借着「摸」，我们就与祂一致。这种与主交通的结果，就是：祂说什么，我们也说什么；祂作什么，我们也作什么；祂到哪里，我们也到那里。

将所看见并听见的传于你们

「我们将所看见并听见的，也传于你们……」（约壹一3，另译）。

约翰不说他将所注视、所摸着的也传于圣徒们，他是说将所看见并听见的，也传于圣徒们；因为他知道，无论他有多少经历，他都无法替圣徒们去经历。与主交通，是没有人可以替我们作的；跟随主的路，是没有人可以替我们走的。无论是与主交通或是跟随主，必须是我们在主的怜悯里自己来经历、自己来行走的。

一切主的仆人「所听见」的、「所看见」的，都可以传输给我们，都可以向我们作见证，但主的仆人所经历的「注视过」、「亲手摸过」，却必须我们自己去经历。没有人可以代替我们注视主，也没有人可以代替我们去摸主。注视主是我们的事，摸主也是我们的事。一个好的聚会，能帮助我们听见主；一个好的聚会，能帮助我们看见主；但接下来，我们还要亲自去注视祂，我们还要亲手去摸祂，才能实化我们在聚会中所得着的丰富。必须是我们自己出一个代价──注视主、摸主，才能在我们身上产生主观的经历。

约翰福音十四章21节说：「有了我的命令又遵守的，这人就是爱我的；爱我的必蒙我父爱他，我也要爱他，并且要向他显现。」当我们活在祂的话里面，并且也爱主的时候，我们就成了有主显现的人。话越丰富，显现就越具体、越实际；爱越深，显现就越强烈、越深刻。我们要学习告诉主：「主，我真爱你，我愿意全心爱你、全魂爱你、全心思爱你，我愿意成为一个爱你的人。主，我也愿意活在你话的里面，求你向我显现。主，谢谢你，你是生命，你也是生命的话，你就是从起初原有的生命之话。是生命，叫我与你交通的时候，觉得非常充实、有把握。谢谢你，这生命也借着话进入我的里面，把我带到神的心意里。主，我愿意做一个这样活在你面前的人。」

使你们与我们有交通

「……使你们也可以与我们有交通」（约壹一3，另译）。

约翰说，我们将所看见并听见的，也传与你们，使你们也可以与我们有交通。这是说，我把这些话传给你们，你们就可以和我有交通。

今天人活在地上，是不断产生各种交通的。交通，可以是在学问上的；交通，也可以是在艺术里的；交通，可以是经验的；交通，也可以是理念的。数学家和数学家就可以交通，数学家和文学家就不容易有交通。我们出身的背景不同，所受的教育不同，天赋的性情不同，成长的环境不同，喜好兴趣不同，从事的行业也不同，但是，感谢主，我们同有一个神圣的生命，同有一位所爱的主。这时，我们的境界就相同，喜好也相同。我们都信主、爱主，我们就可以彼此有交通。

交通是重在人位与人位之间

「……而且我们的交通，又是与父并与祂儿子耶稣基督所有的。」（约壹一3，另译）

「交通」的意思乃是共同。「与」的希腊文是meta，意指发生在人位与人位之间的。这交通是圣徒们的人位与使徒们的人位的交通，这交通也是与基督人位的交通。譬如说我和一位弟兄之间，就着年龄，差距很大；就着认知，差距很大；就着喜好，差距很大；就著作人的方式，差距也很大；但是我和他因为都在基督里，就可以有人位与人位之间的交通──我把我的所是交通于他，我也借着交通享受了他的所是。

使徒约翰说「我们将……传于你们，使你们也可以与我们有交通」，意思不是要用一个教训来说服人。他乃是说：「当我来把主告诉你的时候，也许我们的生活范围完全不一样，也许我们的年龄层次完全不一样，也许我们所受的教育完全不一样，也许我们的性格完全不一样，但是在基督里，我们可以有交通。我有主，你也有主，我们里面的基督，可以产生一种彼此甜美的交通。」

交通的实质：不是共同的语言，是共同的人位

人可以读三民主义、论三民主义，但是他和孙中山先生之间并没有交通。交通乃是一件属灵的事。属灵的事不是理论，属灵的事不是人所讲的一种教训，属灵的事更不是把人讲到一种教训里去。属灵的事含有一种属灵的实质。交通的实质，不是共同的语言；交通的实质，乃是一个共同的人位。我们和圣徒之间最高的交通，乃是基督；是基督这位活活泼泼的人位，成为我们的交通。

如果我们和主有一次的交通，但交通的结果，没有叫我们得着主，这交通就算不得是交通。或者说，我们在聚会中听了一位弟兄的信息，但他的信息没有叫我们联于基督，那也算不得是交通。

所有的交通只有一个中心，就是基督；

交通的生活只有一个支柱，就是基督；

交通的结果只有一个享受，就是基督。

基督，是交通中所是的一切。祂是元素，祂是内涵，祂是过程，祂也是结果。

使你们也可以「与」（meta）我们有交通，这交通不是我们给你们什么教训，教导你们什么真理的问题，乃是有没有在基督里的问题，有没有基督活活的人位的问题。我们和使徒的交通，乃是人位和人位之间的交通──不是教训中的互相传输，乃是我们的人位和使徒的人位在基督的人位里有交通。

使徒在这里说到交通的时候，他说，我把所看见、所听见的传（或作宣告）给你们，使你们和我们有交通。这个交通是人位与人位的交通，也就是你摸着我，我也摸着你。譬如，我们跟随主多年以后，我们会觉得，我们是摩西的朋友，我们也是保罗的弟兄。虽然保罗不知道我们是谁，但我们会觉得，我们太了解保罗了，我们太了解约翰了，我们也太了解彼得了。为什么？因为我们不光是在他们的教训里，我们更是活在他们的人位的交通里。

所有的交通若是以教训作中心，就会变成一个主义。再好的教训，都不能以那个教训来作交通的根源，否则那个教训就会成为一种主义。是的，我们需要活在使徒的教训里；但是，使徒约翰把所听见、所看见的传给我们，是叫我们与他有人位的交通，而不是仅仅接受他的教训。

交通重在性质也重在过程

交通，koinonia，原文的意思是「共同参与，一同分享」。因着交通，我所有的，你有；你所有的，我也有。借着交通，我所有的，成为你的；你所有的，也成为我的。有的解经家说，「koinonia这个字是重在它的过程。」而它结尾的-ia，说出这个字也重在它的性质。我们许多时候说到「交通」，但是不太注意交通的过程，也不太注意过程中的性质，我们和主交通是这样，我们和人交通也是这样。有时我们说：「弟兄，我们两个有误会，我们交通、交通吧，免得我们撕破脸了。」这种交通就是在性质上出了问题。

交通就是共同参与、一同分享。参与什么？分享什么？我们的交通乃是参与基督，也是分享基督。因此我们要注意交通中的过程，以及交通中的性质。譬如我们遇见一位公会的弟兄，还是可以有很好的交通，因为他有主，我们也有主；我们彼此的交通，乃是基督对基督的交通。若是我们问他：「你是哪一个会的？」他若答：「我是路德会的。」这交通的性质就出了问题。若是我们说：「你是基督徒，我也是基督徒，感谢主；你爱主，我也爱主，我们祷告吧！」那就真是有交通。为什么可以有交通？因为过程对了，性质也对了。

使徒在这里愿意与圣徒们有交通，并且他盼望这样的交通，不是道理的、不是教训的，乃是人位的，好在彼此之间能产生「共同参与、一同分享」。使徒在这里似乎是说：

我从主所得的启示，也成为你们的启示；

我所得的丰富，也成为你们的丰富；

我的享受，也成为你们的享受；

我的经历，也成为你们的经历；

我的追求，也成为你们的追求。

这样，我们就有了交通。


唱诗的人

因为我们在神面前，无论在得救的人身上

或灭亡的人身上，都有基督馨香之气。

（哥林多后书二章15节）

我们对主的主观享受有三面：第一面是主耶稣在话中作我们的干粮（林前三2），第二面是主耶稣在话中像我们的奶（彼前二2），第三面是主耶稣在诗中像一种香气（林后二15）。干粮多半时候是硬的，不容易消化，奶比较容易接受；而说到诗，它就像是一种气。人对气的享受，在于他对气的欣赏能力。举一个最简单的例子，女人很少不爱花，如果有人送女人一朵花，对她们来说是一件大事，为什么呢？因为花有一种香气。女人天生具有欣赏花香的能力。

人对主最高的享受是在诗里面

人对主最高的享受，不是在话中的干粮里面，也不是在话中的奶里面，乃是在诗里面。一首好的诗，乃是联于人可经历的最高层次的情境。人可以经历的最高层次的情境，或在音乐里，或在美术里，或在文学里。对我们基督徒来说，就是在诗里面。诗是什么呢？诗，就是那些写诗的人在主面前，因着主观经历的取用，而产生的精华。譬如倪柝声弟兄。倪弟兄绝对是一位诗人，他多少年在主面前跟随主，也让主来组织，让主来击打，让主来工作，让主来带领，结果就把他这个人作成一首诗了。诗和写诗的人必须是一个，写诗的人和诗若不是一个，这首诗就不是好诗，而叫通俗的诗。

我年轻时的流行歌，现在没有人会唱了；现在年轻人唱的流行歌，三十年后也没有人唱，这是一定的。因为这些歌和作曲的人是两个，他是为着一个需要作了一个东西出来。基督徒也一样，基督徒也会写许多的诗，但有些诗不会永存。为什么不会永存？因为诗和写诗的人是两个。

一首好的诗、高的诗，是和写诗的人完全联起来的。他这个人就是他的诗，他写的诗就是他这个人。这个诗把他的人见证出来，他这个人的表现是借着他的诗。所以，一首高深的诗就像一种气，藉用保罗的话说：「因为我们在神面前，无论在得救的人身上或灭亡的人身上，都有基督馨香之气。」（林后二15）他说：「我们的气发放出来的时候，对活的人就叫他活，对死的人就叫他死。」换句话说，人没有办法逃开这个气的。诗歌，基本上就是在气的原则里。

什么人不能唱诗

「什么人不能唱诗？」为什么我们要来说这样的话？因为我们很难唱诗。什么人很难唱诗？粗糙的人很难唱诗。我们若想好好地唱诗，学习作一个唱诗的人，首先就要学，千万不可以粗糙。这不是说我们这个人要秀气到一个地步，风一吹就倒，遭遇一点事儿就碎。这不是不粗糙，这是脆弱。一个不粗糙的人，他这个人对许许多多的事，是满有感觉的。看见一个人，他有感觉；看见人的情形，他有感觉；看见一个局面，他有感觉；看见他自己的情形，他有感觉；主若借着弟兄们对他说一些话，这话在他身上也会产生许多的感觉。为什么？因为他这个人不是一个粗糙的人。我们要注意，凡是粗糙的人不能唱诗。

还有，凡是太爱自己的人，也不能唱诗。太爱自己的人只能唱一种诗，就是：「主，我好可怜啊！主，求你怜悯我啊！主，你来安慰我啊！……」有的人喜欢放一些音乐，好叫自己感觉悲伤，特别在晚上，放了这音乐以后，他门关起来，躺在床上，一边听一边流泪。人若问他作什么？他就说：「我沈浸在那种荒凉之中啊，悲情之中啊，悲哀之中啊！」

为什么要这样？

「我在世界里忙了一天，需要叫我的精神得着一种疏缓。」

说这样话的人多半是高级人士，但不会是基督徒。像这样的人，很难唱好的诗，因为他这个人完全给他自己占有了！

一个粗糙的人，不能唱诗；一个爱自己的人，不能唱诗。还有，一个忙碌的人，也不能唱诗。这一周来，所有的全时间服事者都不能唱诗。为什么？要排椅子、要安排接待、要制作名牌、要打纲要……。忙碌的人，他一整天都让许多事占有，他会说：「我愿意作股票，我愿意赚钱，我愿意找事情，我愿意作这个，或作那个……」凡是这样的人，很难唱诗。

谁是唱诗的人

一个唱诗的人必定是一个纯洁的人，他里面很纯洁，他向着主非常的单纯。唱诗的人一定要单纯，「单」就是在主之外不要别的，「纯」就是在主的构成之外没有别的。一个单纯的人，就是只要主，他这个人身上的构成也只有主。不是这样的人很难唱诗，就是唱诗也没有什么感觉。一个真的会唱诗的人，需要是一个单纯而又纯洁的人。

一个唱诗的人，也必须是一个细腻的人。不细腻的人很难唱诗。譬如〈沉醉在你爱里〉这首诗说：

你是我至宝爱，独一的你；

你是我爱对象，是的，是你自己。

若你仅赐救赎，和你爱情；

我知这都不能满足我心灵。

我切慕，哦主！得着你自己；

我深知一切是你。

满带爱情的你，我所追求；

我惟一的至宝是你。

我们看到，这一节诗里有三个「是你」。我们这个人若不细腻，根本不会注意到，诗人用了这样的写法；对一个不细腻的人来说，两个你、三个你、五个你，都是一样的。什么爱的对象、义的对象、恩的对象，也是一样的。对他来说，得救和重生，是一件事；救赎和拯救，也没有不同。

单纯是对着人的自爱，细腻是对着人的粗糙。我们这个人若不是一个很细腻的人，就很难唱诗。所以，我们一定得培养出细腻来。有人说：「我当兵当了一辈子，要叫我这老粗变得细腻，根本不可能！」不，一个老粗还是可以唱诗。他可以慢慢地唱、常常地唱，这样就唱出灵来了；能唱出灵来，人就细腻起来了。早上唱一唱，晚上唱一唱，可以把我们培养得细腻起来，叫我们对许多事都满了感觉，非常的敏锐，也对一切事有一种健康的认知。

还有，唱诗的人必须灵巧。灵巧不是指做事时手很灵巧。灵巧，是指我们在一切事上都很容易产生正确的认知，和正确的判断。我们遇见任何一件事，我们的认知都是很健康的，我们的反应也都是很健康的，这样，就能做一个很好的唱诗的人。譬如说，我们有一天拿到解雇通知书以后，立刻回到家里和妻子跪下来祷告，说：「主啊，我们以前靠工作，现在我们愿意靠你！我们以前是愚昧无知的，以为在公司里就能活下去；现在我们知道，只有在你里面才能活得好。」这样，我们这个人就灵巧了，对一切的事就产生合适的反应。这样的人来唱诗，就会有许多的感觉。我愿意告诉弟兄们，一个基督徒不会唱诗，很难长得好。我还很少见一个爱主的人不会唱诗，结果能长得很属灵。当然不是没有例外。

属灵的成长和诗歌不可分

最后我愿意说，我们属灵生命的成长和诗歌是不可分的。我们越会享受诗歌，我们的成长就会越好。我们不要怕自己五音不全，唱诗会走调，调子不准。我们唱诗不是为了表演；我们唱诗时，有主就好，主还在就好。就像我可爱的妻子，她唱起诗来常常走调，但是，当她一边在厨房做饭，一边唱诗的时候，我在书房里听见了，总有说不出来的享受！不是她的声音叫人享受，是她那个人里面和主借着诗歌而有的交通，总叫人觉得非常的甜美。

弟兄姊妹们，从今以后，盼望我们都把唱诗当作一个功课，每一天都花十分钟、十五分钟，学一首诗歌，或唱一首诗歌。唱的时候，不会每一天都摸着一个高的感觉，但慢慢地，借着诗歌，我们摸着主了；摸着得深了，就不要让它过去，学习住留在里面。譬如，我年幼的时候，花许多时间跪在房里祷告，通常都是借着诗歌开始的。有时候一首诗歌唱得好，非常摸着主，我就会住留在那首诗歌里半个小时、四十五分钟，甚至一个小时，好完全享受那首诗歌。这时候，我整个人好像在「气」的里面。到底那个气是什么，我说不出来，但是我有一种感觉，我觉得真好，我觉得真甜美，我觉得和主的关系真亲密，我觉得主在我的身上真有价值，我觉得我这样跟随主真高尚。这就是一个人健康学习唱诗的情形。


外院子的铜柱

北面也当有帷子，长一百肘，

帷子的柱子二十根，带卯的铜座二十个。

（出埃及记二十七章11节上）

会幕外院子的柱子是用铜做的。

按启示说：表征受神审判的基督，成为神建造的分别立场和支持力量。按经历说：我们是经历并活在神审判之下的人，与基督同作神的见证。这里没有提到铜柱的分量，表明神的审判是根据于人所能承受的，好叫人得着救恩。

教会生活的第一条件是经过审判

走进会幕的门，首先要经过铜柱。铜柱上的铜预表审判。这是说，我们得救以后、进入教会生活的第一个条件，就是经过神的审判。今天我们进入神的家，一个个好像都是爱主的、却又是天然的；是肯劳苦的、却又是宗教的；是在跟随主、却又缺少属天的实际。为什么？因为大多圣徒没有经历过审判。有时候我对教会、对圣徒们的确挂心，看起来一个个都好，也爱主，也有心愿，也有恩赐，也有追求，但从来就没有让神审判过。这里我们要知道，过教会生活的第一个要素，就是经过铜柱。

外院子的入口有五根铜柱，铜柱上挂着门帘，帘子上的色线非常迷人，所以人走进会幕，都很容易忘记旁边所经过的是铜柱。今天我们进入教会生活也是这样。当我们一头要冲进教会生活时，神就会说：「等等等等，什么地方都容得下你，只有教会生活容不下你；什么地方都让你讲理，只有教会生活不让你讲理。」我再说，这是因为进入教会生活的第一个条件，就是要经过铜柱，也就是要经过审判。

经过审判的人才能建造教会

没有经过审判的人，不能建造教会；没有经过审判的人，不能成为教会的祝福；没有经过审判的人，不能成为教会的力量、丰富、生命。凡是建造教会的人、祝福教会的人、分赐教会生命的人、使教会得供应、得建造的人，都是一班经过审判的人。

今天教会生活最大的难处之一，就是大家进来了，却没有经过铜柱──神审判的光。一个教会在建造的过程中，最怕的就是弟兄们又爱主、又奉献、又跟随、又热心、又忠诚、甚至把一切都摆上以后，却没有经过审判；所以我们的天然进来了，我们的意见进来了，我们的能力进来了，我们的方法进来了，我们的作法进来了，各种各样属于我们的东西都进来了，却没有一样经过审判。

一个经过神审判的人，才是能真正过教会生活的人。一面来说，外院子所预表的教会生活有四个入口，意思是无论人在什么情形里都可以进去，这门是完全敞开的；一面来说，这四个入口又是联于五根铜柱，意思是当我们进入的时候，一定要认识，我们这班人必须是经过审判的人。

权柄是从审判来的

这么多年来，我从来不带弟兄们读倪柝声弟兄所写的《权柄与顺服》，因为我害怕我的心不干净，自己想要作权柄。但是我愿意告诉弟兄们，没有一个真正过教会生活的人是不懂得权柄的。这权柄是从哪里来的？是从经过审判来的。一个经过审判的人，就是让审判在他身上运作过，让审判在他身上发过光，让审判在他身上照耀过，让审判在他身上对付过，也让审判来遇见过他这个人。当我们这样来遇见审判的时候，审判就叫我们仆倒，叫我们软弱，叫我们无能、无力，叫我们不敢骄傲，叫我们不敢自大，叫我们不敢随意放纵，叫我们不敢随便发言、随便说话，叫我们不敢随便作事、随便管理，叫我们不得不联于我们所信靠的神。这就是审判。

有没有经过审判决定运作的结果

有时候我看见一个教会里面有许多弟兄从来没有经过审判，不知道什么叫审判，胆大妄为，每一个都能说：「我有我的意见，我有我的看法，我有我的说法，这个是对的，那个是不对的，这个是该的，那个是不该的。」我里面真觉得难受。所有他所讲的可能都是对的；但是，我们要知道，天赋没有用，恩赐没有用，心愿没有用，奉献没有用，热心没有用，所有有用的，都要经过神的审判。一个没有经过审判的人，口才叫他自高；一个经过审判的人，口才成为他使用的工具。一个没有经过审判的人，经历叫他自高；一个经过审判的人，经历就成为他祝福别人的资源。同样一个东西，完全不一样的结果。

一个经过审判的人，恩赐在他手里是一种运作；一个没有经过审判的，恩赐在他手里是另外一种运作。经过审判的人，是不相信他自己、不信靠他自己、不与他自己联结的。凡是承认自己软弱的，知道自己无有的，知道自己不足的，知道自己无能的，知道自己不够的，知道自己是何等需要神的怜悯的，都是有神审判的光的。弟兄们，我们在教会生活中，实在要明白，围绕着外院子的六十根柱子，根根都是铜！没有一个祝福教会的弟兄，不是经过审判的；没有一个建造教会的弟兄，不是经过审判的；没有一个真正跟随主、帮助圣徒的弟兄，没有一个可以把家打开、可以成为供应的泉源、可以为主说话、可以把真理释放出来、可以去看望圣徒、可以去喂养圣徒的弟兄，不是经过审判的。他们运作的价值都在于他们这个人经过了审判。

在审判的光中经历了怜悯

有一位主的仆人见证说，他开始爱主以后，很欣赏自己。有一天，他向主祷告：「主啊，虽然我不能像倪柝声那样伟大，但我愿意成为你所大用的仆人。」一次他禁食祷告，祷告中摸着了主；就在他这样摸着主的时候，得了一点光，主就让他看见自己是谁。好像主告诉他：「不，不是你犯罪，是你这个人就是罪；不是你爱世界，是你这个人就是世界；不是别人是肉体，是你这个人的构成就是肉体。」

他起先是跪在地上，慢慢地便伏在地上，大约一小时后，他祷告完醒过来，才发现自己躺在地上，满脸都是泪。他告诉主：「主啊，主啊，我从来没有认识，我竟是这样一个人！这样可耻的一个人！这样可恨的一个人！这样离开你的一个人！这样在罪中的人！这样坚持的人！这样自私的人！我从来没有认识，我是这样一个得罪你、拦阻你、让你没有出路的人！主啊，你为什么还要怜悯我？！」那时，他不再感觉到「我要爱主」，反而只有一个感觉：「主啊，我能走一步路，是你的怜悯；我能跟随你，是你的怜悯；我能奉献，是你的怜悯。当我来擘饼喝杯的时候，是你的怜悯；当我还能和弟兄们交通的时候，是你的怜悯；当我还能为你说一点话的时候，是你的怜悯。」为什么？因为审判的光遇见了他。

没有经过审判的都没有用

弟兄姊妹，我们这一生不会离开审判。我们可以玩教会，我们可以操作教会，我们可以在教会中得名得权，我们可以坐在前排（亦即显示自己有资历、有名分），我们可以成为负责弟兄，我们可以让别人叫我们老弟兄，我们也可以得着人的尊祟；但是，我们在神面前没有价值！真正在神面前有价值的，都是经过神的审判的：我们的智力，神要审判；我们的热心，神要审判；我们的跟随，神要审判；我们为着教会生活的热心，神要审判；我们的恩赐，神要审判；我们能为神作工的能力，神要审判；我们传福音的劲头，神要审判；我们爱弟兄姊妹的爱心，神要审判。这一切若是没有经过审判，我们就永远不会成长。

弟兄们，教会生活从来不是给我们玩的，不要以为我们得救了，属于一个教会了，就可以随意发表我们的意见、我们的感觉，没有这件事。我们进到教会生活里，一面，我们要看见基督──属天的基督、君尊的基督、救赎的基督、满有人性的基督；一面，我们要看见审判。教会生活必定是一个要经过神审判的生活。没有经过神的审判，一切都没有用。无论我们有多好的口才，能够教导圣徒，我们仍然要问一问自己：有多少时候，我是在神的审判之下作工？有多少时候，我是在神的审判里看人？有多少时候，我是在神的审判里看事？今天，我们有太多人整天在说：这里好，那里不好；这个有用，那个没用。很少人认识：没有经过神的审判，全都没有用！所有存到永远的，都是经过神的审判、光照的。神的审判没有来，没有用！有没有恩赐？有！有没有心愿？有！能不能摆上？能！能不能用？不能！这样的人，神只能用他讲道给人听，神只能用他教导圣徒们过敬虔的生活。但是，要建造神的教会，要成就神的经纶，没有可能！

没有经过审判就容易打击圣灵的工作

弟兄们，我说一句痛心的话，当人在那里随便批评教会的服事弟兄，任意论断教会和弟兄姊妹的时候，殊不知我里面那一种伤痛！那种伤痛一点都不是因为我被人误会──我从爱主开始，就没有盼望被人了解。我的伤痛是为什么有一班人，这样没有经过神的审判！因为没有经过神的审判，所以话语变得这么随便，批评论断变得这么自然，控告圣徒变得不需要出代价，最后就起来打击各样圣灵的工作，可耻！我们都需要主的怜悯，也要注意一件事，当我们来取用和活出这一切的丰富时，我们要成为一个让神审判过的人。

慢慢地，我们要领会：「主啊，教会生活不是我发表意见的地方，教会生活不是我为所欲为的地方，教会生活不是我说对错的地方，教会生活不是我要作什么或不作什么的地方，教会生活乃是我经历审判的地方。从我蒙恩那一天起，我不仅经历基督是一个经过审判的基督，我也经历基督是一个审判我的基督。」

神的审判根据我们能承受的担子

圣经没有提到铜柱分量，表明神的审判是根据于人所能承受的，好叫人得着救恩。

如果我们得救那一天，主就像光照保罗那样光照我们，我们大概不会只是瞎了眼睛，而是躺在地上断了气。神有怜悯，神的光照来了，神的审判来了，完全是根据你我所能承当的担子。神是看我们现在担得起三十斤，所以就给三十斤。等我们成长一点，神就给我们六十斤；再长一点，神就给我们一百二十斤。

感谢主，神的审判是根据我们所能承当的担子。圣经没有提说铜柱二百斤，否则我们每一个人都压死了，也没有一个人能够得救。但我们要注意，不要作一个一生都没有重量的人。我们要告诉主：「主啊，愿你审判的光，在我身上是越来越加深的。」


迁到爱子的国里

他救了我们脱离黑暗的权势，

把我们迁到他爱子的国里。

（歌罗西书一章13节）

歌罗西书一章13节：「他救了我们脱离黑暗的权势，把我们迁到他爱子的国里。」保罗写信告诉歌罗西人，神救了我们脱离黑暗的权势，更把我们迁到爱子的国里。这里有一个领域，这一个领域就是爱子的国，就是一个属天的领域。

属天的领域乃是一个国度

在地的境界里有罪恶，有今世的潮流，有肉体的私欲，有随着肉体和心思所喜好的去行（弗二1-3）那些光景。今天，主把我们从那里救出来。怎么救出来？乃是把我们救到另外一个境界、另外一个领域里面去。换句话说，主不是来改良我们，乃是把我们救上去，进到一个属天的境地里，叫我们成为一个属天的人。

今天我们这些属天的人，是在另外一个领域里。这一个领域，圣经把它叫作一个「国度」。「祂救了我们脱离黑暗的权势，把我们迁到爱子的国里」，这一节经文，说出一个是地，一个是天，就如创世记一章1至2节所说的，「起初，神创造天地。地是空虚混沌，渊面黑暗」。前面是说黑暗的权势，后面是说爱子的国；前面是地，后面是天。天是一个国度，天是一个领域，天是一个境界，我们今天被主带到一个属天的境界里去。在这个爱子的国里，我们有什么呢？我们要认识另一个国度的事。

国度乃着重于生命和权柄

很希奇，今天大家都在世界里进进出出、忙忙碌碌，想尽办法求自己开心的时候，我们却在这里聚会、服事，做不好还要受责备，受责备以后，里面仍然觉得很喜乐。这真是奇妙的事。你信不信有人被责备以后，还非常喜乐？有的。为什么？这完全是另外一个境界的事。弟兄姊妹，我们不能把旧人所沾染的东西，带到教会里面来；我们不能把自己天然的看法、肉体的看法，带到教会里面来，那都是另外一个境界里的事。天然的东西、肉体的东西一带到教会来，教会就要吃亏，就要受损害、受破坏。

我们要认识，今天我们是被神带到一个重生的境界；这个境界，保罗把它叫作爱子的国。今天我们被带到爱子的国里。在这个国里，最主要有两个情形：第一个，是生命的度量；第二个，是主权的巩固，或说权柄的广泛执行。

生命的度量能叫爱子的国得彰显

在主的国里，也就是爱子的国里，有丰富的生命。这一个生命是指一个度量，不是一个数量。换句话说，我们若要摸着一个属天的境界，就要认识这完全是一件生命的事。在属天的境界里，到底我们的生命是如何呢？我们的生命越丰富，属天的境界就越高；我们的生命越丰富，我们就越能有属天境界的实际。

若是我们没有什么生命，生命也没有什么成长，就算被迁到爱子的国里，我们所领会的不过是爱子的国里的「爱」，还不能领会爱子的国里的「国」。许多的基督徒都是在爱子的国里享受爱，但是主今天所要的乃是一个国度，这一个领域是一个国度，乃是爱子的国。可惜，基督徒的领会是，我们今天所有的乃是爱。基督徒读到「把我们迁到祂爱子的国里」，心里面就赞美主，说：「主啊，现在我在这个国里，什么样的国？爱子的国，充满爱的国！」

亲爱的弟兄，我们若这样读，就代表我们还不老练，还没有长大太多。我们越长，越要认识：一个国的强弱乃是根据生命。神国的稳固，乃是根据生命的度量。一个国好不好，强不强，巩固不巩固，乃是根据这个国的度量深不深、高不高、荣耀不荣耀。这一个国的度量要是高、要是深、要是荣耀，这一个国就能得着它该有的见证！我们都需要在神的生命里有一种的度量，这一个度量就叫主的国得着彰显。

权柄的执行能叫爱子的国得见证

在这个国里面所注意的，乃是权柄。一个国里，第一个注意的是生命，第二个注意的是权柄。我们怎么知道这个国家好呢？就问这个国家的权柄实行得广泛不广泛。譬如说，有一个国家，一到晚上，至少有百分之六十、七十的人不敢出门；或者，每一个大门都装上四、五个锁，再加上铁链，认识的人还不让他进来，还看后面跟了别人没有，这就说明这个国家的权柄有问题。我们要知道，国是和权柄联起来的。今天我们在哪里？我们在属天的境界里，我们在一个国里，这个国里有生命，还有权柄。

有了权柄，还要问权柄在我们身上的流通如何。今天主的国在台北如何，就问主的权柄在台北教会的弟兄和姊妹身上流通得如何。主的权柄流通得越多，主的国的见证越强；国的见证越丰富，国的见证越能荣耀神。弟兄们，我们是蒙神的怜悯，被带到一个属天的境界，长到属天的境界里；在这里，我们也摸着了一个基本的东西──就着生命来说，要有度量；就着权柄来说，要有顺服。在生命的长进里，我们必须懂得如何活在这国度的权柄里面。哦，这不是一件小事！

我举自己作个例子，我是个不容易受约束的人，也可以说是一个「野」的人，要我服权柄绝不简单。因着主怜悯，从我蒙恩到现在，在教会中从来没有触犯过权柄，但是我很喜欢溜权柄。我不摸权柄，但我溜权柄，这么一溜，人就捉不着了。弟兄姊妹，我们是不是也常这样？长老们定规我们到教会来服事，我们就找理由说，家里太忙、家里有事，所以不能来。我要说，聪明人都有一个特点，野得很，喜欢溜权柄。溜权柄就不属天。既然没有触犯权柄，也就没有犯该死的罪，可以一直活下去；但是，没有属天的光景，也没有国的情形。

慢慢地，我们在主里面有一点长进，越长越长到天上去了，这时我们就懂，在我们身上巴不得有权柄。我们要有一个心，说：「主啊，你的权柄，我愿意服！在教会中，长老们的权柄，我也愿意服！」弟兄们，我们若是一个这样活在权柄里的人，我们就是一个摸着天的人。是天，把我们带到另外一个国度里，叫我们经历、也叫我们认识另一个国度的事。在那一个国度里，有生命，有生命的度量；有权柄，也有权柄的执行。权柄执行得越丰富、越彻底、越完全，国度的见证就越刚强。换句话说，属天境域里的经历，我们经历得越少，权柄就没有了，天就没有了。

真正属天的经历，乃是一个国

弟兄姊妹们，这属天的境域，这爱子的国度，不是我们想的满地花草，人躺在上面睡午觉；不，那完全是作梦！真正属天的经历，乃是一个国！我们一定要把歌罗西书一章13节，「他救了我们脱离黑暗的权势，把我们迁到他爱子的国里」这句话，联到创世记第一章的地和天（创一1-2）。在属灵的预表上，地就是黑暗的权势；天是什么呢？天就是爱子的国。在爱子的国里有生命，在爱子的国里有权柄。弟兄们，我们什么时候不在生命里，我们什么时候不在权柄里，我们就在地上，我们就离开了天，我们就离开了天的境界。


膏油涂抹的教导

这膏油涂抹是真实的，不是虚谎的，

你们要按这膏油涂抹所教导你们的，住在祂里面。

（约翰一书二章27节下，另译）

什么是膏油？什么是膏油涂抹？又什么是膏油涂抹的教导？

膏油：经过过程的三一神

旧约里圣膏油的作法，是将四种香料──没药、肉桂、菖蒲和桂皮，加到一欣的橄榄油里去制作而成的（出卅23-25）。没药表征基督的死，肉桂表征基督死的馨香，菖蒲表征基督的复活，桂皮表征基督复活的大能，而一欣的橄榄油表征神自己。这些丰富是我们同时得着的，我们所享受、所经历的是那制作完成的膏油。换句话说，我们所享受、所经历的不仅仅是没药，或肉桂，或菖浦，或桂皮，而是由没药、肉桂、菖浦、桂皮和一欣的橄榄油调和而成的复合的膏油，这膏油也就是那经过过程的三一神。

从制作过程来说，神要经过一个过程，来成为膏油；对我们来说，这膏油已经住在我们的里面，要带我们享受经过过程的三一神，带我们享受基督的死和死的馨香，经历基督的复活和复活的大能。

膏油涂抹：经过过程之三一神的运行

膏油涂抹，希腊文是chrisma，这是一个动名词，不仅说出膏油，也说出这膏油那满有动态的运行。一个蒙恩的圣徒，不仅得着整个的膏油，也得着了膏油的运行，这就是膏油涂抹。膏油是什么？就是经过过程的三一神。膏油涂抹是什么？就是把经过过程的三一神的所是、所成和所作涂抹在我们里面。这膏油涂抹是满有神所是的分赐，也是根据于神的所成和所作而在我们里面满有教导的。因为这膏油是涂抹的，所以这分赐和教导的过程是滋润的，是满有享受的，是属天的，也是满有神圣的品质的。

一个住在膏油涂抹里面的人，就是一个住在与主联调实际里的人。这膏油是不断涂抹的，也说出主在我们里面的运行运作是常新的：新的涂抹带进了新的滋润，也带进了新的享受；新的涂抹带进了新的供应，也产生了新的带领和指引；新的涂抹也会有新的要求，顺从这带领和要求，就会产生更高、更新的涂抹。

经历膏油涂抹，就是活在与主的交通里。一个住在膏油涂抹里的人，也就是一个住在从起初原有的生命之话（约壹一1）里的人，也就是一个活在与主有联调实际里的人。

膏油涂抹的教导：使我们住在主里面

膏油涂抹在凡事上的教导，不是我们领会的，只是在外面教导我们该这样做，或该那样做。膏油涂抹的教导只有一个目的，就是教导我们如何住在祂的里面。我们所领会膏油涂抹的教导是为着我们自己，约翰所说膏油涂抹的教导，是为着神自己，是把神自己教导给我们，也教导我们只认识神。

膏油涂抹所教导我们的，不是这个公平、那个不公平，这个对、那个不对；而是教导我们要有主，要住在主里面。祂是教导我们──

在一切事上有神，

在一切事上对准神，

在一切事上得着神，

在一切事上享受神。

膏油涂抹的宝贝之处，就是叫我们每个基督徒都成为一个有神的人。

膏油涂抹是向着神去的，不是向着事情去的。我们以为膏油的涂抹在凡事上教导我们，就是告诉我们要这样、要那样，事情才能顺当。但是最后，我们会发觉，所有的事在永世里都差不多，都没有什么价值。

膏油涂抹的价值，是保守我们活在基督里。

当我们遇见这件事的时候，我们有主；

当我遇见那件事的时候，我们还有主。

当我们一切顺利的时候，我们有主；

当我们一切艰难的时候，我们还有主；

当一切事合我们意的时候，我们有主；

当一切事不合我们意的时候，我们还有主。

是主，不是事物；

是主，不是顺利或艰难；

是主，而不是合意或不合意。

每一次膏油的涂抹，都是把主带给我们；膏油涂抹所教导我们的，是叫我们在凡事上有主，并住在主里面。

膏油涂抹教导的根据：基督自己

什么是教导？根据希腊文，无论是教导（didasko）或是教训（didaskalia），都是联于内涵的展示。「膏油涂抹的教导」是膏油将膏油的内涵展示与我们。祂不是根据我们的需要来教导，祂乃是根据基督的所是来教导，也是根据基督所经历过的来教导。

膏油涂抹的教导，不是告诉我们该做这个，或该做那个；应该这样，或应该那样。不！膏油涂抹的教导，乃是根据基督的所是、所经和所历来教导我们：

祂是如何紧紧地联于神，祂就教导我们联于神；

祂是如何凭神活着，祂就教导我们凭神活着；

祂是如何和撒但没有妥协，祂就教导我们和撒但没有妥协；

祂是如何活在神的旨意里，行走在神的旨意中，

祂就教导我们活在神的旨意里，行走在神的旨意中；

祂是如何把自己舍弃了，为着别人的益处，

祂也教导我们把自己舍弃了，为着别人的益处。

膏油涂抹的教导不是外面的教训，而是联于内涵的展示，以及和谐的运作，让受教的人得着合适的教导。当我们这些受教的人，借着膏油涂抹得着教导时，我们在积极一面，不仅从膏油涂抹得着安慰、鼓励、享受、供应、有看见、得帮助，也对膏油涂抹在源头、过程和结果上产生了启示和认定。

膏油涂抹的根据是主自己，膏油涂抹的过程是把主自己涂抹在我们里面，膏油涂抹的结果是把主自己启示给我们，叫我们更多的看见祂，更多的认识祂，也更多的认定祂。

膏油涂抹的源头，是受膏的基督；膏油涂抹的过程，是基督在膏油里把祂的所是分赐给我们；膏油涂抹的结果，是把我们这一班平凡、庸俗、属地的人，圣化到基督的所是里的人。所以，一个有膏油涂抹的人，就是一个有基督的人；一个住在膏油涂抹里的人，就是一个让基督活出来的人；一个让膏油涂抹自由运行运作的人，就是一个有奉献实际的人；一个能与膏油涂抹一致的人，就是一个让基督的主权活出来的人；一个有膏油丰盛涂抹的人，就是一个属灵的人。

我们在消极一面，也得着光照。有时因受基督的责备而觉得羞愧，觉得对不起主，需要主的赦免；有时候也会叫我们受鞭策，觉得扎心，使我们能走该走的路。感谢主，膏油涂抹是根据基督的所是、根据基督的经历、根据基督的经纶来教导我们，而不是根据我们的需要来教导我们。

不仅如此，这膏油涂抹的教导，是丰富的、是满有功用的，为叫我们得着成全，能够运行运作，产生基督身体的建造。膏油涂抹的教导，不是仅仅为着我们的需要来指引；膏油涂抹的教导，是把我们带到神的经纶里面，把我们教导到与基督完全一致的里面，好为着基督身体的建造。

膏油涂抹的结果：叫我们经历基督的死与复活

膏油的运行，不仅叫我们经历基督的死，也叫我们经历基督的复活。

基督的死，产生死的甜美和死的功效，叫我们不凭自己活；基督的复活，显出复活的馨香和复活的大能，使我们能在基督的复活里，凭着复活（基督）来活。

膏油里头有基督的死和死的功效，当膏油在我们里面涂抹的时候，会叫我们乐意与基督同死，使我们能：

在与基督的同死里，向着罪死；

在与基督的同死里，向着律法死；

在与基督的同死里，向着自己死；

在与基督的同死里，向着肉体死；

在与基督的同死里，向着世界死；

在与基督的同死里，向着人的称赞死；

在与基督的同死里，向着人的辱骂死；

在与基督的同死里，向着「属灵的前途」死；

在与基督的同死里，向着「没有属灵的前途」死。

当膏油在我们里面涂抹的时候，我们就能经历与基督的同死，我们就能取用基督死的功效，我们不仅能享受与基督甜美的同死，也能因基督死的功效在一切的事上安息。

一个经历膏油涂抹的人，就是一个经历神的人，他不仅经历基督的死，他更经历基督的复活。复活不仅是一个过程和状态，复活就是那从起初原有的神圣生命的特质，复活一点不差就是主自己（约十一25），祂原不能被死亡拘禁（徒二24）。从主一面来说，主不是经过死然后才复活，祂见证祂就是复活；为着我们的需要和经历来说，祂是经过死并借着死来彰显祂就是复活。当膏油在我们里面涂抹的时候，就叫我们在复活里与祂同活──

在复活里，我们被称为义；

在复活里，我们全然圣别；

在复活里，我们享受经过过程三一神所是的一切；

在复活里，我们取用祂所成就的一切；

在复活里，我们有分于祂的经纶；

在复活里，我们劳苦于祂的运作；

在复活里，我们联结于祂的宝座；

在复活里，我们与祂和谐一致；

在复活里，祂如何，我们也如何。

一个顺服膏油涂抹的人，乃是一个住在基督复活的大能里享受祂的得胜与超越的人。他虽然享受基督的得胜与超越，却不以得胜为首要，也不以超越为目标，他乃是按着膏油涂抹的教导住在主里面，也就是住在祂包罗万有的死，和祂的复活里面，也就是住在新造中一切的丰富里面。


打开圣经的灵感

圣经都是神的呼出，对于教训、督责、

改正、在义上的教导，都是有益的。

（提摩太后书三章16节，另译）

圣经是神的呼出，就是生命的分赐，也是满了灵感的。我们来读经、享受主话的时候，一定要从读出来的事实里产生灵感；也就是说，这些事实在我们身上必须满了感觉。这时候，圣经和我们之间开始有了关系；我们一打开圣经，这圣经的话就会「跳」出来，成为我们的感动，成为我们的带领，成为我们的扶持，成为我们的加力，来帮助我们过属灵的关口。这个就叫作灵感。

有了灵感以后，我们可以在圣经里面写上这些灵感当作批注。但是，我们不要一拿起圣经就故意去找灵感、强求灵感，这是错误的。任何事情是自然而来的才对，人工促成出来的，将来都要成为我们的伤害。读经也是这样。惟有在读经里自自然然得着的灵感，才有属灵的价值。

灵感从事实里「跳出来」了

灵感是从事实里产生出来的。我们要一遍又一遍地读圣经，这样才能使我们知道每一节、每一章、每一卷，甚至整本圣经的事实到底在说什么。当我们用灵来接触圣经的话，也从所读的事实里接受灵感时，这些话在我们身上的感应会越来越多，结果就叫我们成为一个有灵感的人。好比说，一个人能不能成为作家，就是看他的灵感多不多。一个作家的感情是非常丰富，感觉非常敏锐，对周遭事物的观察也非常细腻。他看见一个乞丐在求讨，一首诗就出来了；看见一个妇人提个菜篮，一篇短文就出来了；看见一个五光十色的社会，一篇长篇小说就出来了。

读经的原则也是这样。有的人一打开圣经，这一节圣经能对他说话，那一节圣经也能对他说话，因为他不断地用他的灵来接触主的话。有的人一打开圣经，他每个字都看得懂，但这些字语和他一点关系也没有，不是他不爱圣经，是他的灵感不多，太用天然的头脑来领会圣经。

譬如说，「太初有话，话与神同在，话就是神」（约一1，另译），我们来读这句话的时候，不是用头脑，乃是用灵。当我们用灵来读这句话时，或者「太初」跳出来了，或者「话」跳出来了，或者「神」跳出来了；这些话在我们身上就产生许多的感觉，叫我们能对主说许多的话。我们能一边读，一边说：「主啊，谢谢你！你不仅是话，你就是神。话就是神，阿们！在这话里有一切的丰富，阿们！这些丰富乃是神所是一切的丰富，阿们！」这就是我们所得的灵感。这样的灵感会叫我们的基督徒生活不呆板、不僵化。我们在圣经里所得着的灵感越丰富，我们基督徒的生活就越有味道，尤其要趁着年轻的时候，多在主的话上培养灵感。我们要告诉主：「主啊，我的灵感越丰富，我越能跟随你，也越活得健康。」

缺乏灵感的原因

当我们借着主的话来到主面前，而缺乏灵感，这就说出：

第一，我们不认识我们的灵，甚至根本不知道自己有灵。

第二，我们知道自己有灵，但是我们的灵不活动。

第三，我们也不知道主的话就是灵。

第四，我们不知道如何运用灵来接触是灵的话。神的话乃是灵，我们里面有灵，我们要用我们的灵来接触是灵的话。

第五，主的话成了一种为尽宗教义务的工具，或说成了宗教的娱乐。人在地上活着，总得作一些事，有的人喜欢看电视，有的人喜欢主持聚会；凡一切没有基督的活动，无论是属世的或是属灵的，在神面前都没有价值。罪中有娱乐，宗教里也有娱乐，聚会时坐在前排，散会时站起来报告，叫「己」得到许多的满足，这就是娱乐。为什么我们这个人没有灵感？因为主的话对我们只是宗教的娱乐，或是履行宗教义务的工具。

第六，我们追求道理、教训、迷信的事，甚至一颗平静的心，却忽略了主的话真正要给人的就是基督。有的人读圣经，是为了追求道理、迷信的事，甚至将圣经放在汽车上当作护身符；有的人读圣经，是为了求得内心的平静。像这样的人都忽略了主的话真正要给人的，就是基督自己。

生命产生灵感，灵感规律我们

我们必须查考圣经，到主这里来得生命，因为生命总是产生灵感。有生命，就会有灵感，而且生命越丰富，灵感就越丰富。例如，我们养一条狗，这条狗一定会给我们许多灵感，因为牠是一个生命。生命总是产生灵感，更何况主的生命有无限的丰富；在祂的生命里，在祂的无限丰富里，在祂的可宝可爱里，祂会不断地给我们灵感。

经由我们的晨更或每日研读圣经所得着的灵感，不仅能加强我们，也能喂养我们、光照我们、引导我们，甚至用属灵的丰富来装备我们，至终还能规律我们。

从圣经里得着灵感的路

如何在读圣经的时候得着灵感呢？我们要操练以下几个步骤：

第一，我们打开圣经，一边读，一边叹息并呼求主名。

第二，按照顺序读经。我们要一遍又一遍地读，读了再读，让我们越读越有味道。

第三，我们读经的时候，要轻轻地喊主。譬如说，当我们来读罗马书一章1节（另译）时，可以这样读，「哦，主啊，基督耶稣的奴仆保罗，阿们。蒙召为使徒，被分别出来归于神福音的，阿们。主啊，谢谢你，我是分别出来归于你的。」借着这样的读，我们可能对「归于神」有了灵感，这时，我们就能有一个祷告：「主啊！归于神。主啊，谢谢你，归于你。你盼望保罗归于你，我也盼望我自己能归于你。」这就是灵感。

第四，读祷圣经。读祷，就是用我们读的圣经节所产生的灵感来祷告。我们可以读祷所摸着的任何一个字、一句话、一节经文，即使那个字或那句话似乎不重要。例如，「分别出来」的「出来」，「出来」这个词不重要，但是我们也能说：「主啊，谢谢你，你要我出来。主啊，谢谢你，你要我出来归于你。主啊，我一再说自己归于你，都是假的。主啊，我一再地把自己奉献给你，却从来不肯出来。主啊，现在我要出来，从我的『好』里面出来，从我的改良里面出来，从我的前途里面出来，从我的自己里面出来。主啊，我出来为的是要归于你。」这时，我们能感觉在我们祷告的时候，有许多的话、许多的感觉都是主自己在对我们说话。这就说出，「出来」这个词似乎不重要，但是经过我们的读祷，许多灵感都出来了。这种读祷的方式，可以帮助我们从圣经里得着主现今的说话，这些话不仅会很深入地摸着我们这个人，也会很厉害地影响我们这个人。养成健康的读祷生活，会使我们在属灵的生命上长得健康。

第五，根据我们读祷之后所得的灵感来向主祷告，也自然地与主有交通。

第六，让读祷主话的结果留在我们里面，并让那个结果感动我们整个人。许多圣徒在早晨享受了一点圣经以后，就赶着去上班，结果忙了一整天，把早晨所享受的话都忘了。不是说这样的享受没有用，但果效是很有限的。我们早晨享受主的话以后，要学习住在我们所读的话里面。开车上班的路上，住在这些话里面；上班的时候，也住在这些话里面。我们要学习让读祷主话的结果留在我们里面，并让那个结果继续感动我们的全人。若是这样，我们就能一直住在主对我们所说的话里面，也就能成为一个满了灵感的人。

不能叫主的话抽象、僵化

我再说，我们来读圣经时，一定要读事实，也要读灵感。我们若不注意事实，只注意真理，主的话对我们就是「抽象」的；若只知道事实而没有灵感，主的话对我们就是「僵化」的。什么叫抽象？就是我们知道了许多，也说了许多，但这些话在我们身上没有产生任何属灵的实际。可以说，这是今天众教会的一个危机。许多弟兄姊妹懂一些主的话，也说一些主的话，但这些话对他们本身的影响非常地少。我们不能走这样的路。什么叫僵化？就是只讲求圣经的事实，处处注意在真理上合适不合适，也要求别人说同样的话，至终完全失去灵中的自由与活泼。

要培养出享受圣经的能力

当然，我们要知道圣经的事实到底在说什么，但是我们更要在读事实的时候，里面满了灵感，也让这些灵感不断地涌流出来。如果我们一直操练让这些灵感涌流出来，渐渐地，就会培养出一种享受圣经的能力。每次一打开圣经，圣经的话就像要跳出来一样；每次一打开圣经，我们里面的灵就会动，圣经的话好像也会动。我们的灵和圣经的话一直有接触，就叫我们这个人能不断地活在神的供应里面。如果一开头我们不这样操练，圣经还是圣经，我们还是我们，那么，在跟随主这条路上，我们是走不下去的，也是走不久的。

灵感读经范例之一

「约翰所作的见证记在下面：犹太人从耶路撒冷差祭司和利未人到约翰那里，问他说：『你是谁？』」（约一19）

假若有五个弟兄一块儿读祷这节圣经，当读到「你是谁」时，一位弟兄就可以说：「你是神，你是耶稣，你就住在我里面」；另一位弟兄也加上去，说：「主啊，你是我的救主」，再一位说：「主啊，你是我的保惠师，你是我的祭司，你是带领我的，你是安慰我的，你也是扶持我的。」这样一来，许多的灵感就从这里产生出来了。反过来，若是弟兄们用头脑来读，第一个就有人要问，为什么要翻作「约翰」？应该翻作「约翰尼斯」才对。第二个就问，这个「见证」是指什么？第三个就问，这「犹太人」到底是作什么的？第四个也问，「耶路撒冷」是怎样的城？「祭司」又是谁？「利未人」又是谁？这一路问下来，大家都已经精疲力尽了。请我们不要受这个苦，只要好好享受圣经的丰富就够了。若是主怜悯，我们每天花十分钟、十五分钟来享受主，这样持续享受一段时间以后，我们的灵会非常丰盛、充盈，我们这个人也会成为一个非常有能力、有动力的人。附带说一点，这里的「你是谁」指的是约翰，不是主。但是我们在灵感里读经从来不须要受这个拘束。在刚才的示范里，事实读错了，却很有灵感，也很享受。

到底这一段圣经节的事实是什么呢？首先，约翰作了一个见证，然后犹太人从耶路撒冷差遣祭司和利未人到他那里。所以这句话里有几个词，「犹太人」、「耶路撒冷」、「祭司」、「利未人」和「约翰」，这些都是很不容易懂的。我们若要读事实，遇到这一句「差祭司和利未人到他那里」，我们就要问，为什么差遣祭司不够，还要利未人？为什么利未人不够，还要祭司？为什么发问题的是这两班人？为什么源头是犹太人，源头地是耶路撒冷？这些问题都很有讲究。这一些问题我们目前可以不需要懂，我们只要在灵感里向主说：「主啊，你是谁？」

在这里我们摸着了一个感觉：「主啊，你到底是谁？我把一生奉献出来追求你，你要告诉我，你到底是谁？」我们也可以说：「主啊，我觉得这里的教会生活不是我想要的教会生活。主啊，我很后悔搬到这个城巿来，我看隔壁另一个城巿的教会，一个个弟兄姊妹脸上满了喜乐。主啊，你怎么给我这样一个教会生活？长老在带聚会的时候，满了律法，也满了要求，叫我苦得要命。主啊，但我还愿意问你，你是谁？主啊，你就是宇宙的元首！为什么我有这样一位长老？因为你知道我们是谁，你也知道我是谁，所以才叫他在我们身边，为了叫我们不得不信托你。」弟兄姊妹，这不就是最好的祷告吗？在这样的祷告里，一点没有虚假，也没有拉架子作文章。我们里面有什么感觉，从主那里有什么带领，我们就说什么话。这样的读经是很容易的，也是很享受的。

灵感读经范例之二

「我希奇你们这么快离开那借着基督之恩召你们的，去从别的福音。」（加一6）

这一节经文中，灵感可以是「我」，可以是「希」，可以是「奇」，可以是「我希奇」，也可以是「你们」。这里的每一个字都可以成为灵感。我们不要怕灵感会太多。慢慢地，我们会知道什么是我们的想象，什么是我们的灵感；但在开头的时候，我们不要分那么清楚。我们若是把这一节的「希奇」应用在自己身上，我们就会祷告说：「主啊，我真希奇，我昨天听了一些你的话，今天马上就忘了。」我们也可以更深一点地说：「主啊，我希奇你是这样一位主，我希奇我是这么一个人，我希奇我竟然能够蒙恩得救，我希奇我对你竟然这样刻变时翻，我希奇我竟然能在这里过教会生活，我更希奇我才蒙恩不久竟然也能够爱你！」对基督徒来说，没有一件事不叫作「希奇」。

我要再说，我们读经的时候，要学习读事实，也要满有灵感。灵感能合乎事实最好，若不能合乎事实，也没有不好，因为灵感是生命供应的开始。人若离开灵感，就和禽兽没有什么不同。禽兽没有什么灵感，牠只凭着本能活着。我们不能只凭着本能活着，我们也要活在灵感里，叫主的所是吸引我们，叫主的话吸引我们，叫主给我们的环境吸引我们，也叫主所作的一切事吸引我们。我们里面要常常说：「主啊，我希奇！我希奇你这么好，我希奇你这么可爱，我希奇我这么无赖、这么不行，而你在我身上仍然这么有怜悯！」你看，圣经里到处满了灵感的话！

在生命里与主建立亲密的关系

弟兄姊妹，最后我愿意问一件事：我们一生有没有一次和主发生过非常亲密的关系？或者，我们只是一直都很有心愿？「有心愿」与「和主有亲密的关系」是两回事。有的人一生都很有心愿，但是，因着他和主之间的关系不亲密，到后来他在生命的事上就很微弱。我们可以因着在教会中的资历，因着有心，或者因着有能力，就成为长老，甚至成为一个有名望的服事者。但是，如果我们这个人和主的关系不密切，我们的生命就无法成熟；到后来，圣徒和教会仍然不能从我们身上得着真实生命的帮助。教会是一个生命的生机体，真正能帮助教会的、供应教会的、托住教会的，乃是那些在生命里的人。

「灵感不够，导致读经贫乏、枯干」，很可能是今天众教会的普遍现象。若是我们不要太注意事实的研究、神学的理论，只在乎如何在主面前满有享受、满有看见，也根据这个享受和看见，在灵中有一些自由的发展，这条路就对了。千万要注意一件事，我们和主的关系乃是一切属灵追求和操练的根基。只要我们和主的关系不对了，一切属灵的事就都不对了；只要我们和主的关系对了，一切属灵的事都是容易的。盼望弟兄姊妹每天都花一点时间，好好地操练读经、享受主，我们若肯学习这些基本的属灵操练，我们就会在生命上长得好。求主怜悯我们。


征服与被征服

神就赐福给他们，又对他们说：

「要生养众多，遍满地面，治理这地。」

（创世记一章28节上）

在经历里，我们不是去为主征服，而是被主征服。有一段时间，在美国有一股移民的流，许多地方教会带着十个、八个弟兄搬到别的地方，要去征服全地；结果，有好些地方都全军覆没，连带领的到后来都带头去爱世界。为什么有这情形？因为他移民的动机乃是：我是去为主征服的！他会说：「我带着十个、八个弟兄，到一个地方去建立主的国度，去兴起主的教会！」

不是去为主征服，是被主来征服

弟兄，我们可得注意，不是我们去为主征服，而是我们来被主征服；不是我们去为主作工，而是我们来让主作工。不是说这样的移民、这样的作工是错的；若是有弟兄真能带十个、八个人搬到一个地方去，感谢主，这是非常好的。但是，带领的和弟兄们，必须有一种清楚的认识：我们不是到这里来要作出一番事业，我们到这里来作什么呢？来让主征服的！若是有这样的认识，所有的事情临到就没有埋怨，就能够从主的手里接受一切的事。事情临到我们，不过是叫我们更多的得着基督！

若是我们有一个感觉，我们是来征服的，事情一临到，我们这个人里面就不服气了；若是我们感觉，我们是来被主征服的，那里面就能服下来：「主啊，都在你手里！」基本上，我们总得认识，今天在我们的经历里面，不是我们一直不断地为主征服这一个，为主征服那一个；为主征服这一个地方，为主征服那一个地方，而是我们不断地让主来征服我们这个人。可以说，甚至主耶稣自己也是自动并乐意地活在父神的管理里（约六57，十四10），才叫祂成为万王之王、万主之主。

越活在神的管理里，越能被征服

今天，我们越是自动乐意地活在神生命的管理里，我们就越能被征服。征服是管理的一个果子。神造人的时候说什么呢？「神说：『我们要照着我们的形像，按着我们的样式造人，使他们管理海里的鱼……。』神就赐福给他们，又对他们说：『要生养众多，遍满地面，治理这地……』」（创一26、28）这一节的「治理」更好是译作「征服」。神把人造出来以后，祂就告诉人，你要去征服。神说，要生养众多，遍满全地，「征服」这地。26节说到「管理」，28节就说到「征服」。征服是管理的一个果子。神造人的时候说：「我们要照着我们的形像，按着我们的样式造人，使他们管理」，现在神把人造好以后，就要人生养众多，遍满全地，征服这地。神造人是要人管理，当这管理被实行的时候，就叫作征服。

我们若是自动的、乐意的活在神生命的管理里面，这一个管理就要叫我们这个人被征服。我们越活在管理下面，我们就越被征服。我们越是自动乐意的活在神生命的管理里，我们就越能被征服。这就是为什么我们说，管理是征服的根。一个人不能活在管理里，就不大容易被征服；一个被征服的人，乃是一个活在神的管理里的人。我们若是愿意让神不断地在一切事上来征服，我们就必须不断地在一切事上活在神的管理里，这个管理乃是征服的根。

只有被征服，才叫我们这个人改变

管理和征服的不同在哪儿呢？管理不一定摸着我们这个人，征服会摸着我们这个人。我们若在赌牌的事上蒙神管理，我们在赌牌的欲望、赌牌的爱好上，就被神征服。第一次管理，第二次管理，不断地管理，就不断地产生出征服。

管理不一定让我们这个人能改变，征服是让我们这个人改变。我们以往去赌牌没有感觉，后来有了感觉，管理就来了；但是这并不证明我们就不再赌牌，我们还有这个欲望、这个嗜好，也许这一周胜过了，下一周又失败了，再过一周又胜过了，再过两周又失败了，我们活在管理里，但我们没有被征服。若是我们不断地活在神生命的管理里，让神管理、管理、再管理，有一天，就再也没有赌牌，也根本没有那个东西了。真是像保罗说的：「偶像在世上算不得什么」（林前八4），那一天，我们也能起来说：「赌牌算得了什么，电影算得了什么」，为什么能这样？因为在这件事上，我们这一个人乃在基督的主权里被征服了！

被主征服的路，各人是不一样的

被主征服的路，是没有一定的模式的。到底怎样被主征服呢？被主征服的路在哪里呢？没有模式。有的人是被主的爱来征服，有的人是被主的手来征服，有的人是在某一件事上被主的严厉来征服，有的人是在某一件事上被主恩典的加多来征服，有的人是在某一件事上被主的管治、加强来征服。

我们到底怎样借着主的怜悯，在一件一件的事上让主来征服呢？这一条路是没有模式的。不能说我们一赌牌、一看电影就被主击打，击打以后就不看了。也许有人去看电影，一边看一边流泪，流完泪以后再也不看。有没有这样的弟兄？有。我再说，主在人身上征服的路，是没有一定的模式的。换句话说，我们不要作别人的主，我们不要给别人限定一条路，不要给别人指引一条路，不要作别人的属灵咨询家，告诉人说：「我知道，我经历过，应该这样，应该那样。」这都不是生命的作法。事实上，连我们这个人的口，我们这个人的心思，也都还没有被征服，我们这个人还野得很。我们不要作众人的师傅，乃要学习把人带到基督的面前，叫人去摸着基督，因为基督在各人身上的带领是不一样的。基督如何来征服我们，各人是不一样的。

我们不能去征服弟兄姊妹

在教会生活里，我们总喜欢去征服别人。有一次我和一些青年弟兄交通，其中一位弟兄越说越厉害，我就劝他：「弟兄，你不要来征服我，你把我征服了，对你一点好处都没有。如果你真要这样，那我不管你算了。你征服赢了，我这么一不管你，你长不长得好？」我们要注意，我们总喜欢在一些事上据理力争，尤其是有事奉、爱主，又恩赐显明的弟兄，很容易要争到底谁是作断案的？谁是说最后一句话的？

我们可得注意，不要去征服弟兄，真把弟兄征服了，我们就失去交通的同伴。若是有一天，我们真把所有人都征服了，人一见到我们，就像见到一个大肉体，不再跟我们交通，反正都是我们赢，这样，我们在教会中还有路吗？我们还会长大吗？我们还能事奉吗？实在说，我们是已经把自己放到死亡的角落去了！在教会生活里，我们千万记得，不要去征服人，反而要不断地让基督来征服。我们绝不是与人作肉体的搏击，乃是不断地把自己带到基督面前去，说：「主啊，我愿意在你面前作一个被你征服的人！」

征服了弟兄，就把自己作到死地里

还有，我们无论到一个大学也好，到一个教会也好，都喜欢露一手，好叫人佩服我们。但是佩服到末了，人是说我们有一手，不是说我们有基督。哎，真不应该这样！弟兄们，我们要注意，不要弄到后来，无论到哪儿去，都给人一个印象：这个人有一手。这就是征服人。好比说，我们故意讲几句英文，写几句希腊文，就把人征服了。

弟兄，我们把弟兄姊妹征服了，就是把自己作到死地里。我们不知道，我们赢了，就是我们死了。到后来，教会中的人都把我们放弃了，反正谈不得，一谈就吵。主给我们一分职事，我们在这职事中不能去征服人的；我们到一个地方服事，我们在这事奉中也不能去征服弟兄姊妹的。我们不要到一个大学，或一个教会，总刻意作一些事叫人佩服。弟兄啊，叫人佩服就是叫自己孤立。这些话都是智慧的话，我们要在主里接受。

没有一件事比孤立更可怕

我再说，当我们叫人都佩服的时候，也就是叫自己孤立的时候。没有一件事比孤立更可怕。在我们的服事里，若是我们已经被孤立了，加上教会中有些人爱我们爱得不得了，有些人怕我们怕得不得了，爱我们的人凡事都说是（yes），怕我们的人也凡事都说是（yes），我们就真的是完了！若果我们还能长，将来一定长成一个古怪的人，因为没有人能与我们有交通。

弟兄们哪，从现在开始，我们就要告诉主：「主啊，在教会生活里，我永远不要征服人，我宁可让人来征服。」若是我们永远想征服人，看谁对谁错，那就不要谈了，人就说：「都是你对好了！」在教会的事奉里，我们总得学一个功课：「主啊，无论怎样，我都不愿意征服人！」刚刚开始学习服事主的人，尤其要注意，这是个大的试探。

征服人对于一位青年同工，征服人对于为主说话、作出口的弟兄，征服人对于在各大学、各教会作带领的弟兄，都是一个试探！我们会想，只要把人征服，工作就容易作得多；我们没有领会，从另外一个角度看，我们也是把自己作死了。我们把人征服了，等我们离开那个教会以后，没有一个人爱我们，弟兄姊妹各个心里想：「走了算了」，那还得了！

在组织里才有征服，在生命里只有职分

我们可得学，千万不要以为我们已经服事了，已经作了，别人也已经听了；我再说，千万不要这样想。我们要学习作一个在基督里不断地让基督征服的人。我们越让基督来征服，我们就越能来服事，也就越能供应生命。

弟兄们，今天我们是在一个生机的身体里，我们不是在一个人为的组织里。在组织里才有比较，才有彼此的征服；在生命里只有职分，没有比较，也没有征服。手指头跟手掌有什么可比的，手掌就是手掌，手指就是手指；手和脚有什么可比的，手就是手，脚就是脚，没有可比的。没有高，没有低，都是彼此可尊重的一分。

哪件事上被主征服，哪件事上就为主掌权

让主征服必须是我们主观的经历。我们在哪一件事上被主征服过，主就能在哪一件事上掌权。有的弟兄得救很久，甚至也在教会中负一些责任，但他就是丢不下一支香烟。我很年幼的时候，看见一位长老吸烟，吓得不知道如何是好。慢慢地我就懂，我不吸烟，但我也有一些事没有被主征服。他有某一种的弱点，我有更多的弱点；他有某一种的软弱，我有更多的软弱。过了一、两个月，这位长老开始经历主的管理，对吸烟很有感觉，没有多久，烟就丢掉了，也就是说，这一位弟兄在香烟上被主征服了。现在他再看见香烟，他里面就有一个特别的感觉和经历，是我们这些不吸烟的人根本不懂的。所以，他现在就能在吸烟的事上为主掌权。

我们不要轻看这一个，每一次我们在主面前有某一种的学习，我们就在那一件事上成为一个为主掌权的人。容我举一个自己的例子，我一共考过五次大学，今天我看见那些没有考取大学的弟兄，我里面的感觉就和别人完全不一样。还有，我二十七岁才大学毕业，所以我敢劝二十二岁大学毕业的弟兄姊妹全时间五年。若作得不好，顶多和我一样，二十七岁才开头。为什么我敢这样劝？因为我让主征服过。若是我在考大学的事上不能让主征服，非求主给我上台大不可，而且一路顺风到毕业，那我大学毕业时也二十二岁，可是有许多狠心的道，我今天就说不出来了。为什么今天我能说狠心的道？因为，我看过、我见过、我被主对付过，我让主征服过！

自自然然地把自己交给弟兄们

我们在什么事上让主征服过，我们在那一件事上就非常容易为主掌权，因为我们有这个经历，我们懂。以前我也尝试过，到一个地方去服事，为了给人好印象，讲道就拉个架子，会后也亲切地和弟兄姊妹打招呼。慢慢地，我就懂，这都是破坏。所以今天，我也对青年同工们说这个话，不要作这些事，我们到一个地方去，都是自自然然地调在弟兄们的中间。我们不特殊，也不需要特殊；我们有货不怕人不买，没有货也撑不了多久，人就看穿。还不如结结实实、自自然然地，把我们自己交给一同服事的弟兄们，请他们和我们一同配搭，帮助我们、带领我们，这样反而叫事奉更为有路。

最后，我再提醒一句话：不要去征服人，只要被基督征服。


碎渣儿第五集


享受神圣的培育

还有末了的话：愿弟兄们都喜乐。

要受成全，要受安慰。

（哥林多后书十三章11节上；原文另译）

我们信主得救了，我们就是神的儿女；作为神的儿女，我们有不平凡的神儿女的权利。这权利第一是可以享受神圣的生命，第二是可以享受神圣的供备，第三是可以享受神圣的培育。在这里我们要专专来看培育。

儿女的一生联于父母的培育

培育是个大东西，因为人一生至终的成就或满足，都联于他所受的培育。受到好的培育，就有好的发展。比方说，十九世纪末和二十世纪初的中国人，都给别人一个印象，是个非常愚昧的民族，似乎全世界都可以来打中国。可今天的中国人聪明到极点了──当然不小心就会变成坏到极点，让全世界都害怕，因为中国人的脑子虽然培养出来了，可惜人品还不够培养出来，所以我们中国人粗糙。比方说，「禁止吸烟」的牌子在中国仅仅是挂着意思一下的。餐厅老板会说：「先生，如果都不准客人吸烟，我们还做什么生意啊？人来吃饭一定要吸烟的啊！」所以后来逼着我都不知道怎么去饭店了。中国人缺少公德心，只有人情味，就是因为缺乏培育。

保罗在林后十三章说，使徒们所求的就是我们要被成全。成全就是培育。你的天分需要被成全，你的能力需要被成全，你的判断需要被成全，你人生的规划需要被成全，你日常的生活方式需要被成全。被成全也就是被建造──有一个东西到你身上成为你的构成，叫你可以合适地活在人中间、住在教会生活里，这就是被建造。

我们知道，一个孩子享受他的发展，乃是联于父母的培育；而一个在爱里有眼光的父母，是会对孩子满有期望的。可惜，今天中国人差不多作父母的都似乎有问题，连在北美的也一样，把儿女当作机器，星期六早晨学中文，中午十二点学钢琴，下午三点学跳舞，晚上六点补码学……，这不叫培育，这叫糟蹋。他学这么多，会精通其中一个吗？都给糟蹋光了。另外，培育孩子不是要培育出乖孩子，而是要把孩子培育成有能的孩子。

中国人讲：「天生我才必有用」，这个「必有用」是培养出来的。但我盼望教会中的弟兄姊妹要善待儿女，儿女是神赐给你的产业，不要把他们抓来作你的装饰或夸耀。你要为他们着想：我的孩子有这个天分吗？如果有，是不是要发展它？这些都要思考。培养孩子有个先决的条件：你要认识孩子是神给你的产业，是为着神的，孩子需要健康的成长。你要珍惜、善待他。一般说来，孩子会的东西越多，父母越有可骄傲的；但是我知道，到后来如果他有一个最快乐的童年，他会最感谢父母。人生最快乐的一段就是童年。童年时候不要把他逼着去一直读书，读不出什么来的；不要把他逼着学各样东西，学不出什么来的。当然他若对什么很有兴趣，你是可以考虑培养他，但你不要过分做什么，因为他不是你的装饰，他是神给你的祝福。

从圣徒长成门徒，再长成使徒

一个好的父母会培育孩子的发展。他不仅盼望孩子长成一个健康的人，更是成为一个杰出、有能力、有丰富、有专业、出类拔萃的人。在神的培育里，神乐意让蒙恩的人都成为圣徒；不仅是圣徒，更成为跟随主的门徒；不仅是门徒，更是受神差遣的使徒。他们不仅有神、有神的生命、有神生命的丰富，也有这生命运作的大能。他们的生命彰显神，他们的存在荣耀神，他们能成为他人的祝福。他们有丰富，他们跟随主、也让主来制作，好叫他们成为彰显神的器皿。无论他们走到哪里，神的同在就在那里；无论他们在什么地方，神的运行就在那里；无论他们到了什么境界，神的祝福就临到那个境界。他们会运作，他们能叫没有神的人有神、叫不爱神的人爱神、叫缺少目标的人追求神、叫过平淡生活的人起来跟随神。他们会叫人爱主、有主、跟随主，在主手里有用；他们不仅自己受神培育，也能与神同工来培育人；他们不仅是受神差遣的使徒，也成为祂的见证人。

神的培育首先是叫你成为圣徒。得救了就是圣徒。然后神还要你作门徒──我不仅得救了，我还愿意紧紧跟随主。然后当门徒被差遣出去时，他们就是使徒。使徒是一个职分或使命。任何一个蒙恩有一点年日的人，都可以成为使徒，让主把他们差遣出去，他们可以做使徒的工作；但他们回来后还是门徒，因为它是一个工作。当然，如果我们说一个弟兄有「使徒的职分」，那就很高了──他会建立教会，他会传讲福音，他会断定真理，他会设立长老。主在他身上叫他被主使用的时候，能成为主在各面需要的祝福。

所以神乐意培育一班人是属天的、属灵的、像神的、与神一致的、执行神权柄的、也在地上代表神的。属天，就是他们的存在和天是连起来的。他们像神。人见到他们时，会觉得在他们中间有神。他们是与神一致的──这句话好讲不好做。我真羡慕这种人生：无论我到哪儿去，因为我去了，神的同在也到了那地方；无论我在什么地方，神的运行也到了那个地方；无论我到了什么境界，神的祝福就临到那个境界。神和我有这样亲密的关系。我无论到哪儿去，我就把神带到那个地方去。

生命上的培育发展

那么，神怎么培育我们呢？第一是在生命上。神是根据祂永远的旨意、根据祂在我们生命上的盼望、也是根据我们在时间里最高的发展，来培育我们。为什么今天这个时代不会出莎士比亚？为什么一定是在几百年前的那个时候？我们知道，在时间里是可以有发展的。在不同时代的时间里，都可以有其最高的发展。比方说，达秘（John N. Darby）那个时代的人真会读圣经，那时候有这个发展；盖恩夫人那个时候的人真会祷告，因为发展。我就说我自己吧！我看我的大学同学们，有一些在不同的领域里很有名，但我觉得还是我最好，因为他们是用时间来得时间里的东西，我是用时间来得永远──而且，我用时间得永远的时候，我是照着神所给我的份。我们每一个人都有一个份。神巴望我们在时间里能够得着我们所是的最高发展。

神叫你在生命上长，怎么长呢？你会受吸引亲近主，你会向主祷告、会唱诗歌、会读圣经、会追求属灵书报、会与弟兄姊妹交通、会在聚会中接受一些属灵的教导……，这些叫你的生命可以得着培育。然后还有一个关键，就是你要注意你成长的生态。人的成长不可能避开他所在的生态。比方说，我是个道地道地的中国人。1963年，我廿七岁，到了美国，至今六十多年了，现在我身上有了很多的美国味道，可见生态会决定一个人。所以你要住在爱主的人中间。另外，为着你的长，你要注意神有主权，要让祂的主权拦阻你进入不健康的生态里。

比方说，我以前有看电影的瘾。那时候唯一的娱乐就是去电影院看电影。所以公共汽车一经过电影院，我就盯着电影广告广告牌。但是我去看电影的时候很痛苦，因为都是偷偷去看，怕万一给弟兄们看见，我就交不了帐。所以我都是把脚踏车摆下来，假装在附近散步；如果碰见弟兄，我就说我买点东西；然后趁没有人排队的时候，我一个箭步跑上去买一张票，拿了就低着头走进去──进到黑暗里就安全了。

散场时候最是痛苦，因为只有一排队伍，出场的和进场的都互相看得见，所有进场的人都站在那里等散场的人排队出来。这时候，万一有个弟兄在等进场，那还得了？所以我都低着头走出去，唉，真可怜！所以有一天，我又去看电影，但我实在受不了自己，我就有一点发脾气地说：「主耶稣，我又去看电影了。你要怜悯我，你要拯救我。我告诉你，我就是要看电影，我胜不过。阿们！」结果，我没有理由地摔了一跤。等我把脚踏车扶起来以后，我问自己：「我在干什么？」突然我好像一下子醒了过来，就把脚踏车一推，回家去了。从此以后，我再不去电影院了。这个是主在环境里拦阻我做不健康的事。

所以你享受神在生命上的培育时，要如何长呢？在生命上你要会要主，要注意生态要健康，你要相信主在环境里的安排，末了，你这个人就能显明生命的丰盛。


管家的职分与教会

谅必你们曾听见神赐恩给我，

将关切你们的职分托付我，

用启示使我知道福音的奥秘，

正如我以前略略写过的。

（以弗所书三章2-3节）

一个健康的教会若要成为主的见证，需要有健康的支柱；支柱运作得好，教会就自然可以健康兴旺。可惜，不要说蒙恩时间不久的教会，就算是蒙恩许久的圣徒，真实属灵的认识也不一定那样丰富，所以我们是在「非常富有的贫穷」里。许多爱主的弟兄们有心摆上、出过许多代价，但整体来说，总有一种说不出来的贫穷，因为缺少有职分的弟兄来关切。以弗所书三章说到健康教会的四根支柱。第一根是管家的职分，第二根是里面的人刚强，第三根是身体的一，第四根是职事的成全。

管家职分的关切

就着实行来说，神在祂的旨意里有经纶，神要得着有管家职分的人，因为祂那神圣的奥秘是借着神的经纶见证出来的。「经纶」和「管家职分」是同一个希腊字。从神那里看叫作经纶，从人这里看叫作管家的职分。这个管家职分不是指我们这个人（希腊文oikonomo），而是指我们的份（希腊文oikonomia），乃是一个管家所尽的管家职分。中文和合本把这个字译作「安排」，有的版本译作「经纶」。神喜欢得着一班人满腹经纶。

比方说，当左宗棠说他要为着中国满腹经纶时，他是从中国那一面看；当他根据这个经纶来实行时，就是从他的职分来看。神需要得着有管家职分的人，他们为着主尽管家的职分，这一个职分就叫许多地方教会得着合适的建造。所以保罗说，谅必你们曾听见，神赐恩给我，把关切你们的职分赐给我。关切不是小事。当你要把你所看见的经纶实化的时候，你就要尽管家的职分。

以弗所书三章11节，三一神开了一个会，决定了一个主意：「这是照神从万世以前，在我们主基督耶稣里所定的旨意。」「定旨」可以说是藉会议而有的定意，包含目的、计划和旨意。这一切又是在祂的坚固里来成就的。说实话，人类六千年的历史中，没有一个失败者比神失败得更厉害了。到今天，属灵的人在哪里？属灵的见证在哪里？教会的彰显在哪里？因为堕落的人爱主，是在他的堕落里；属灵的人爱主，又是在他的年日里。人爱主很容易在我们的热心里、根据我们的天然，所以到后来基督徒来在一起就吵架、抗议。难怪改教运动后的基督徒被称为抗议者（protestant）。

丢弃「孩子的事」，接受关切

保罗说：「你们年幼的时候，心思像孩子，说话像孩子，长大以后就把孩子的事丢了。」（参林前十三11）比方说，在祷告结束时有没有说「奉主的名祷告」，这是「孩子的事」。我曾经到一个地方去，跟一个弟兄交通。我说：「弟兄啊，你和某某弟兄的交通怎么样呢？」他说：「我们和那些不奉主名祷告的人现在交通不多。」他的意思是那些人祷告末了没有说「奉主耶稣基督的名」，所以大家就吵了起来，你是奉名的，我是不奉名的；我是流中的，你不是流中的……。这就是「思想像孩子、言语像孩子」。但主希望你长大，就能把孩童的事丢了。

以弗所教会读完这封信以后，有可能会回保罗两句话：「亲爱的保罗弟兄，第一，你写了一堆，我们不知道你讲的是什么；第二，我们属灵得很，不需要你关切。」所以你愿意关切一个教会，那个教会也得要愿意你来关切。就像教会愿意人得救，人不一定愿意得救；主的仆人愿意关切你，你不一定愿意他关切──因为有人关切，你就做不成「土皇帝」了。

今天如果主兴起一些主的仆人，他们的确看见了神的经纶，也看见了神经纶在他们身上的实化；他们来尽管家的职分时，我们就要学习有一个接受的灵，不是要他们唱一台好戏给我们看。保罗说：「我无论到哪里去，都是馨香之气，活的人一闻就活过来，该死的人一闻就死了，这事谁能担得起呢？」（参林后二15）我要说，接受有管家职分的弟兄来保护和喂养，这事谁能当得起呢？你不要以为把弟兄们请来了就有用，你是找他们来唱戏，还是来关切呢？主的仆人不拿人当资源，他们只做建造教会的事，因为他们是做管家的，尽管家的职分。

所以你要告诉主两件事，「第一，主啊，求你兴起许多有管家职分的弟兄。教会有这样的弟兄，就得着了一种保护；另一面，我自己要乐意受关切。」管家愿意关切你，你愿意让他关切你吗？你不能像个小皮孩，只想做你所喜欢做的。你有的都是你的观念、你的打算、你的盼望、你的会众、你所要做的事，这样谁还能关切你呢？连主耶稣都不能关切你，因为只能主耶稣听你，你不会听主的。我们要求主怜悯，得着一班可以尽管家职分的人，他们住在神的经纶里；我们也要求主在教会里得着更多带头的领袖，他们乐意接受有管家职分的弟兄们来关切，这时候教会的建造就容易了。主耶稣说：「天国是努力（或译：强暴）的人进入的。」当人有负担时，他还会考虑东考虑西吗？既然他属灵的原则不能丢，他一定是积极进取、为着主见证摆上的──这时候，自然会叫人觉得有一种压力。所以关切是一件事，乐意接受关切又是一件事。这需要主许多的怜悯。

人有限制，神有定旨

总而言之，神有个会议，达成一个目的；在祂的坚固里，祂来成就。无论你多失败、多痛苦、多堕落，主并没有改变。被主兴起来的人每个都是有作为的，但人却是在年日的限制里。就着人来说，人年幼；就着属灵来说，年日短。比方说，倪柝声弟兄这么属灵，他若活到三百岁多好，但他也只有到七十岁。一个这么属灵的人，活在人的限制里，走了。所以这里我要劝带头弟兄们，要尽量来在一起、尽量多交通、尊重彼此的份，最后从「谁为大」长成「彼此需要」。我需要你，你也需要我，这才是宝贝。过程中，你若看重你所在的团体，这会叫你不知不觉落在分裂里、不知不觉得罪了主。

为什么教会这么荒凉呢？年轻的被主得着了，想干一番却不老练；年老的老练了，却又时不我与。所以教会永远活在一代（70年）里，像倪弟兄的诗歌所说：「日出日落，一世过去又一代；你的圣徒生活、等候、安睡。一位一位，他们已逐渐离开；一次一次，我们望你快回。」你问主为什么不让他们活久一点？主在祂的智慧里回答说：「他们不需要活那么久。因为教会的建造不是属灵人活了多久，教会的建造是在于我的坚固。我定旨的成就是根据我的坚固。」

以弗所书说到「定旨」，非常清楚地表示是一个艰难的、带有目标的任命，也可以产生强烈的启发（aspi-ration），叫有认定的人愿意出一切的代价。所以当你真看见神的定旨时，过程中就没有为自己利益的考虑，你只有这一个：「主，我这一生要的乃是你的旨意能够成就。」然后保罗说：「现在我们放胆地来到主面前，我们所受的是患难，但你们所经过的是荣耀。」当你看见主的仆人受藐视、被厌弃、经历各面攻击时，你里面就当像保罗在这里所说的来反应：「我不能因为这个丧胆，因为他的被剥夺，就是我的得着。主剥夺他，就是为了叫我来赢得基督。」到末了，保罗对以弗所长老说，所有跟随主的人都要经历苦难。这才是管家的职分。


拿你的褥子回家去吧！

耶稣上了船，渡过海，来到自己的城里。有人用褥子抬着一个瘫子到耶稣跟前来。耶稣见他们的信心，就对瘫子说：「小子，放心吧！你的罪赦了。」有几个文士心里说：「这个人说僭妄的话了。」耶稣知道他们的心意，就说：「你们为什么心里怀着恶念呢？」或说『你的罪赦了』，或说『你起来行走』，哪一样容易呢？但要叫你们知道，人子在地上有赦罪的权柄。」就对瘫子说：「起来！拿你的褥子回家去吧。」那人就起来，回家去了。众人看见都惊奇，就归荣耀与神，因为祂将这样的权柄赐给人。

（马太福音九章1-8节）

耶稣上了船，渡过海，来到自己的城，这个城就是迦百农──我现在要回到我的家，我要来建造我的家。马太福音第四章说主耶稣是住在迦百农，第八章说祂到了加拉大地方之后，渡河又回到迦百农（「安逸之乡」）。迦百农说得不好是安逸之乡、温暖的避难所，说得好就是可安息、可居住的所在。没有人不喜欢安逸之乡。这几天加拿大的多伦多市大风雪停电，搞得每一家昏头涨脑：没有电、没有暖气，食物坏掉；车库门打不开，汽车出不去，怎么买菜？不安逸啊！

褥子──你的专业、倚靠

这时候在迦百农有两班人，一班是主和与主同在的人，还有一班人用褥子抬了一个瘫子到耶稣跟前来。瘫子有三个特点：第一，他是需要拯救的人，他是瘫痪的；第二，他有他生活的所在，就是褥子；第三，他已经失去了人存在的价值、活着的意义，因为他不能行动，他所有的一切都在褥子上。今天你的褥子是什么呢？有些人的褥子是工程师、设计师、科学家、教授……。你若想：「这是我的褥子，我就躺在上面；你叫我起来吗？不，我是靠这个活的啊！我在大学里学的是这个专业，我研究的是这个专业，我几十年的经历都在这上面。你突然叫我起来，我还要不要活呢？」这说出你变成瘫子了。

所以有的人是瘫子工程师、瘫子计算机人员……。一不小心，讲道人也会有个褥子，就是讲道。有的讲道人是这样：你不让他讲道，他全身都不舒服；一讲道，他就活过来了。我们来看看，褥子给你什么呢？你往褥子一躺，好舒服啊！要你起来走走，走不动，因为你什么都不会，只会这个。所以连服事主的人不小心都会弄个褥子出来。一般来说，还在念书的学生是在铺褥子，等找到了职业就是躺褥子，然后若要去见主耶稣就需要别人抬着去，因为已经不会动了──这就是我的专业，我这么多年就搞这个。有的姊妹说：「我跟你讲，别的我不会，包饺子我第一。」甚至这都可能是褥子。

圣经的描述不可思议：第一，他瘫痪了；第二，他生活的所在是褥子，完全活在一个小小的世界里。然后，他失去了存在的价值和意义，因为他不能行动。无论他以前有多少盼望，但他一切的追求都没有办法实化。年轻人有许多盼望，到我这个年龄还有什么盼望？就完全看这褥子做得大不大了──大一点的褥子可以翻个身，不大的褥子连翻身的地方都没有。如果叫你辞职，你会说：「我哪里敢啊？我什么时候还能找到这么个象样的职业？这是我的专业啊！」「这是我的专业」也就是「这是我的褥子」。人活着没有意思，但人就是这么活着，没有例外。年长的这么活，年幼的这么活。年轻的时候很多梦想，然后做一个褥子躺在上面，躺一辈子。人真需要救主啊！

我赦免你的罪！

他们把这个人抬到耶稣跟前。这些抬瘫子的人应该是和主有关系的，因为他们是有信心的。主耶稣看见他们的信心（不是瘫子自己的信心），就说：「孩子啊，放心吧，你的罪赦了！」这是何等的一个宣告！亚当堕落后，人类就离开了神，住在罪中。神的儿子来作神的羔羊，为要除去世人的罪孽。主的名字叫「耶稣」，意思就是「耶和华救主」，因为祂要把自己的百姓从罪恶中救出来。现在，主耶稣正式宣告：「我赦免你的罪！」这是新约里的大东西。主耶稣是说：「我和人，我和我的教会，产生了一个赦罪的生命关系。」

我赦免你的罪！这个宣告是个见证，说出主耶稣很清楚地知道祂必须死在十字架上，因为若不流血，罪就不能赦免。当祂说：「我赦免你的罪」时，意思就是：「我会为你死！我会为你钉在十字架上！我会为你受尽人所能受的最大痛苦。哦，我是这样一位你的救主。你的罪赦了！」你的罪赦了，这是福音！当时主耶稣是宣告即将成就的、宇宙中最大的事实！这是创世以来隐藏在神心里的奥秘！这宣告何等豪迈！人的罪恶怎么能得赦免？是要神的儿子耶稣基督为我们死；罪的权势怎么能得解决？人怎么能与神和好？人怎么可以进到神面前？人怎么能脱离旧造而进入新造？是借着这位死而复活的救主。我们的罪赦了！这是宇宙中最大的事实！

这时候文士们心里说：「这人怎么说僭妄的话呢？」主耶稣就回答：「你们为什么心里怀着恶念呢？」恶念和不信是同一个东西。事实上，他们没有什么恶念，他们是想这个人怎么胆子这么大？怎么敢讲这样的话？于是主耶稣说：「如果我说你的罪赦了，或者说你起来行走，哪一个容易？」对我们人来说，两个都是「不可能的任务」。你怎么能叫瘫子起来行走？你怎么能赦人的罪？但是对主来说，我如果叫人行走，是因我的能力；我如果叫人罪得赦免，是因我的生命。哪一个容易？一个是我在能力里做的，我的权能叫人起来行走；还有一个是我要把自己的命舍了，我要为你们钉死在十字架上，人的罪才有可能被赦，哪一个容易呢？然后祂说：「我来，是要叫你们知道，人子在地上有赦罪的权柄。」所以就对瘫子说：「起来，拿你的褥子回家去吧！」

拿起褥子，起来行走

拿你的褥子回家去吧！这是何等的福音。拿你的工程师回家去吧！拿你的心理咨询师回家去吧！拿你的塑雕艺术产品回家去吧。本来你卖给它，它控制管理你，现在你把它拿起来，这是何等的福音！我们的褥子就是我们的生存、我们的生活、我们的志向、我们的追求、我们的发展、我们的前途。我的褥子控制我整个人生，我所拥有的褥子已成为我的限制，但现在我的依靠不在褥子上了，我起来了！

我本来是为学位活，现在我是带着学位一同来过教会生活；我本来是为事业活，现在我是拿起事业来跟随主；我本来有一个叫我引以为荣的专业，这专业是我的享受、也是我的限制，现在不再是我为着我的专业，乃是我带着我的专业来服事主。真豪迈！拿起你的褥子回家去吧！所有限制我的都可以丢到一边去了，我是一个完全与神一致的人，这就是一个得胜的圣徒在健康属天的教会生活中，所该过的教会生活。他们不是没有褥子，而是把褥子拿在手里；本来褥子是限制他的，现在是他使用这个褥子──我使用我的专业，我不再受我专业的控制。我的专业可以成为我更好服事主的凭借。

所以众人看见都稀奇，就归荣耀给神，因为祂将这样的权柄赐给人。这样的权柄是什么？是赦罪还是叫人起来行走？还是两者都有？属灵的事在各人身上的领悟都不一样。有人是看见叫人起来行走，这个是大能；有人是看见罪得赦免的平安，这个是生命；有人看见得蒙赦罪者不仅得着赦罪的平安，也得着行走的能力──这才是最健康的看见。中国人有句话说：「外行人看热闹，内行人看门道。」一个真会看的人是热闹和门道一起看：叫人起来行走，赞美神！罪得赦免，更赞美神！在一处处属天的教会中，需要有这样看见的圣徒，不断地把属灵瘫痪的人抬到主面前来，不断地为着别人的需要，满有信心地在配搭里把人带到主面前。一个属天的教会是与主一致的，好叫荣耀归给神！


属灵的开胃冷盘││诗歌

主给基督徒的四个宝贝

基督徒跟随主是有宝贝的。第一个宝贝就是主自己：主耶稣的宝血、主耶稣在灵中作我们的供应、主耶稣神圣的主权在我们身上的带领、主耶稣作我们的扶持和安慰。主耶稣自己就是神给基督徒的第一个宝贝。第二个是我们都有圣经。你要跟随主、爱主，就要会读主的话，而且要会享受主的话，让主的话能对你说话。没有一个爱主、要主的人是不读圣经的。你一读圣经，圣经就直接对你说话，一打开圣经就从圣经得帮助。你这样过基督徒的生活，就有说不出的甜美。

第三个宝贝是弟兄姊妹。我们一信耶稣，主把祂自己给我们，把圣经给我们，然后又把这么多弟兄姊妹给我们──有的是叫你头大的，有的是叫你得安慰的，有的是叫你发脾气的，有的是刺激你、叫你活不下去的……。总而言之，头大、头小也好，刺激、安慰也好，结果就叫你活得很安详。教会生活所以美就美在这里。你的保护在教会中，你的成长在教会中，你的扶持安慰在教会中，你的加力在教会中，你的运作在教会中，你的尽职在教会中。

至于第四个宝贝，就是诗歌。诗歌是满有营养的小菜。我们中国人吃饭，有冷盘，有热炒，有主食，还有甜点。冷盘就好比是诗歌，主食就好比是基督，热炒就好比是教会。一个好的冷盘叫你对食物有享受。在大热天里，你进到一个餐厅去，原则上是没有胃口的；冷盘来了，你夹一块、再夹一块，不知道为什么，突然你觉得整个人对食物的胃口开了！诗歌就有这个用途：你缺少主了，唱唱诗歌；疲累了，唱唱诗歌；作基督徒作得没味道了，唱唱诗歌。诗歌很特别，从外面看，它就是诗歌；从里面看，每一首诗歌都能帮助你尝到一种口味。就好像吃菜，每一种菜都有它特别的味道，满足某一种的需要。一个唱诗的人、一个会用诗歌的人，每一首诗歌都能给他一种的帮助。

另一面，无论你在什么情形里，总有一首诗歌为着你。当你感觉疲累，可以唱一首诗像：「路途遥远，负担沉重……，重担当托耶和华。」当你觉得非常黑暗，有这么一首诗歌：「今我所有，所有失败，失败至今，失败频仍……能够召我听你命令。」你很喜乐的时候、谈恋爱的时候，就会唱：「何光明！耶稣领我行路！在我心中奏一甜美诗歌。」跟主之间也管用，谈恋爱也管用。我愿意说，诗歌的宝贵就在这里。当你唱诗的时候，你能感觉：无论我要什么，无论我在什么情形里，总有一首诗歌为着我，叫我经过一个过程，叫我对主有一种享受，叫我重新得着力量，叫我和主产生新的关系，叫我能更新我的奉献，叫我能够跟随主、走主所要我走的道路。

最细嫩的感觉流露如气

人若是粗，唱诗唱不起来。最细嫩的感觉不是小事。比方说，你想求婚吗？需要细嫩的感觉，求婚是很细嫩的一个过程。唱诗像求婚一样。我到主面前来，我唱一首诗，我粗不得！天天熙熙攘攘、纷纷扰扰、追求名利、想这想那──这样的人不能唱诗。唱诗的人要作一个细嫩的人。诗歌是人最细嫩感觉的流露。细嫩的感觉像气味。换句话说，好像看不见、好像摸不着，但是经历得到。世上没有一样东西比气更能叫人接触得到。看，有时候看不见；摸，有时候摸不着；但是气这个东西，你可以闻到。诗歌流露出来的细嫩感觉就像气，叫人非常有感觉，如香如缕。所以达秘（John Nelson Darby）说：「这样感激心香如缕，永向父的宝座去。」

「心香如缕」是指最纯洁的情操。写诗的人一定要纯洁。他所写出来的是最纯洁的情操、最饱满的诗意、最新鲜的灵感、最深刻的经历、最宝贵的启示、最超然的意境、最感性的文字、最真挚的声调、最亲切的比拟、最动人的旋律。一个写诗的人以最饱满的诗意，在他的能力里，写出一个东西；然后你唱的时候，就觉得非常可亲、和你非常贴近。所有的诗都不可以抽象化，因为诗歌一定要帮助你摸着主、帮助你经历主、引导你到主面前来。诗歌一定要帮助你能和主交通，诗歌一定要叫你产生内在的平安、叫你向主有信靠。一首好的诗会帮助你摸着一个东西。

诗歌是属灵情形的温度计

当你来享受诗歌时，一定要配合你「所是」的经历，也就是配合你属灵的情形。如果人问你现在有没有一首喜欢的诗歌？你回答没有，那表示两个可能：一个是你受压太重，唱不出来；一个是你离主太远，无歌可唱。「无歌可唱」说出你身上需要一个新的复苏。你若是在主面前受压太重，甚至连活命的指望都没了，你还是需要一首歌，叫你重新得力；你若是离主太远，你更需要一首歌，恢复你和主之间健康的关系。

无论你跟随主多少年，你不能没有诗歌，而你最近喜欢的那一首诗歌就是你属灵的温度计。你的「体温」高不高，从你唱的诗歌能看出来。比方说，你若喜欢一首喜乐的诗，说出你或者在谈恋爱、或者刚找到工作、或者最近特别享受主自己；你若喜欢「祂所赐的十架虽然沉重，不会重于祂恩典」，就说出你现在的环境不太顺，或者你和主的关系不一定那么好。

无论如何，你喜欢什么样的诗歌，你就唱什么样的诗歌，不要太在头脑里分析。唱诗是不能勉强的，不要勉强去唱你感觉构不上的诗，但是你可以告诉主：「主啊，我最近唱的都是这一类的诗。主啊，我是不是在你面前需要有一个转机、一个新的开始呢？你是不是在我身上要有一个更深的工作呢？」你若在主面前一直这样学习诗歌，你的一生将会得着很大的帮助。爱主的人都能见证在他一生跟随主的路上，有许多关口是借着诗歌而通过的：有的诗歌叫他里面得着复苏，有的诗歌叫他里面得着加力，有的诗歌叫他里面对主更有开启。诗歌成为他一路上应时的供应。

爱是你一生不可不唱的歌

有一件事十分确定，就是健康的基督徒一定喜欢唱爱的诗歌。所以今天你也应该借着唱爱的诗歌，来开始你跟随主的道路。你若要将自己奉献给主、起来好好跟随主，一定要从爱的诗歌开始。所以我们应该特别注意擘饼聚会，因为这个聚会的特点就是叫我们能摸着主的爱、享受主的爱。在擘饼聚会中，我们唱的诗歌大部分是说到主的爱、以及主的爱在我们身上该有的情形。如果有人问你：「你最喜欢哪一种聚会？」你说：「我最喜欢擘饼聚会。在那个聚会里，我觉得自己和主何等亲近！主的爱感动我，在我身上成为我的享受；主的爱叫我复苏，在我的生命里产生新的水流！」那么，你就是一个健康的基督徒。

跟随主的人一定要懂得享受爱的诗歌。你这一生在主面前走得好不好、长得好不好，与你初期跟随主时对爱的诗歌享受得如何，很有关系。当你开始爱主、追求主的时候，爱的诗歌唱得越多、在爱里浸透得越深、和主的关系越甜美，爱在你身上就越有动力、越有感力，你这个人在跟随主的路上也就越健康。今天我们来看诗歌的分类时，会发现关于爱的诗歌并不多──但你要注意，主的死是祂的爱，主各面的供应是祂的爱，主各面的经历也是祂的爱。在这样的爱里，我们享受于祂，我们奉献于祂，我们认定于祂，我们受捆绑于祂，我们甘心走在祂的道路上，与祂有密不可分的交通，也与祂一同经历各种试炼，等候祂的再来。

哦，这样的「爱」不是一个情绪的东西、不是一个情感的东西；这样的「爱」是你在情操里和这位活活的、满有人位的主之间，产生一种健康的关系。「爱」和「主」是不可分的。每一个在诗歌里摸着爱的人，都会对主产生许多鉴赏、宝爱、倾吐，和主之间产生隐密的关系。在这隐密的关系里，你的祷告完全是向着主的，这个祷告是没有人可以听的；你在这里向主说的一切话，是不能对别人说的。当你和主之间产生这样亲密的关系时，你里面没有一件事是主耶稣不知道的。因着爱主的缘故，你可以将你的刚强、你的软弱、你的得胜、你的失败、你的豪迈、你的追求、你的限制、甚至于小小的罪在你身上的辖制，都很坦然地告诉祂；同时，你还可以告诉祂：「主啊，你知道我就是这样一个人，但是主啊，你也知道我爱你！」

当你借着诗歌摸着主自己、和主产生爱的关系之后，你就和主紧紧地联结在一起；这样，爱的诗歌就能在你身上产生一种组成。在这样的组成里，你不仅唱诗，你也认识了自己、摸着了一个真理、看见了一个启示；渐渐地，主也能将祂自己构成在你身上。这样的实行会成为你一生跟随主、追求主的健康根基。所以我要再说，你一定要会享受爱的诗歌。借着这些诗歌，在主面前倾心吐意，好叫你最深处的感觉、最里面的话语，都能让主知道。


以弗所书三章的珍珠

因此，我在父面前屈膝，天上地上的各家，都是从祂得名。愿祂照着祂荣耀的丰富，借着祂的灵，用大能，使你们得以加强到里面的人里，使基督借着信，安家在你们心里，叫你们在爱里生根立基，使你们满有力量，能以和众圣徒一同领略何为那阔长高深，并认识基督那超越知识的爱，使你们被充满，成为神一切的丰满。神能照着运行在我们里面的大力，充充足足的成就一切，超过我们所求所想的，但愿祂在教会中，并在基督耶稣里得到荣耀，直到世世代代，永永远远，阿们。

（以弗所书三章14-21节；原文另译）

教会生活的四根支柱

以弗所书一、二章里的图画至少说到教会的八方面，然后三、四章说到教会的见证，四章的后半到六章是说到教会生活的实行。为着教会的见证，保罗说到四个大支柱：第一，在神的经纶里有一些有「管家职分」的弟兄们来关切你们。关切有两种情形：一种是有人很关切你，但是他没有职分──这个不是不好，但就着神的经纶和成为金灯台的见证来说，这样的关切不够。教会可以有忠心的长老、殷勤的长老、好的长老，在各地可以有好的负责弟兄们，但神要说：「一处处地方教会必须有能力接受有管家职分的弟兄们给你们的帮助。」而现在难处在两面：有管家职分的弟兄不多，有管家职分的弟兄愿意关切你的也不多──所谓「不愿意关切」不是没有爱心，而是没有负担。

第二个支柱是借着管家职分弟兄的帮助，圣徒们里面的人能刚强起来（或者说能加强到里面的人里）。第三，当在神的怜悯里，一位位圣徒里面的人得加强的时候，我们就要持守教会（基督身体）的一。没有管家的职分，里面的人强不起来；一旦里面的人强起来了，常常就自己愿意干一番。事实上，任何事都可以在教会中制造出难处来，就看你找不找话题；你若找话题，难处就来了。所以你要注意，我们里面的人刚强了，还不一定是真刚强，因为当我们比较爱主、稍微有一点心愿时，我们很容易就成为教会生活的难处。一般来说，久不聚会的人永远不至于伤害教会，伤害教会的都是爱主的人。你越爱主，对教会的伤害越大。有时候你甚至想：「主啊，为着祝福你，我干脆不聚会了，因为这样反而没事；你看！我聚会、我爱你，给你带进多少难处啊！」可是主就会说：「不，我要你聚会，我要你爱我，我要你爱我到一个地步，里面的人刚强起来；然后我要你看见基督那奇妙的一，就是身体的一。」你看见这个一的时候，很多话题就消失了。

教会的见证出不来，谁对谁错都不值得谈，问题是主所要的见证出不来；主的见证若要出来，第一是要有管家职分的弟兄们，他们住在神的经纶里来帮助我们；第二，在主的怜悯里，我们里面的人刚强起来；第三，我们看见了身体的一，我们就用和平的联锁，竭力保守那灵的一，因为知道没有一样东西比「那灵的一」更重要。然后主说：「我还要给你第四个支柱，就是我要征服一些人。我要征服再征服，借着我对他们的征服，我把他们制作成职事。」所有的职事都是主的俘虏。不是主的俘虏，不可能成为职事──最多只能作一个名传道，但是不能成为职事。一个好的、健康的职事是被主征服出来的。征服出来以后，主就把他们作成使徒们、先知们、传福音者们、牧人和教师们，为要成全圣徒，叫我们成长。

基督安家

「里面的人刚强」对我们来说非常理论。里面的人刚强起来不是你做的，是神借着管家职分的弟兄们来做的。一个有管家职分的人是来帮助你的，那个结果是叫你里面的人能刚强起来。保罗说：「当我现在来尽我管家职分的时候，我愿意你们里面的人刚强起来──你们刚强不起来，是我的责任。所以我愿意屈膝祷告，因为没有人能做到。神啊，你这一位天上、地上各家的元首，你才能做这件事。」神做什么呢？第一，祂按着祂荣耀的丰富，借着祂的灵，用大能，使你们得以加强到里面的人里。就着神运作的过程来说，是祂的灵；就着灵运作的结果来说，是祂的大能；从一面来说，是父神；从一面来说，是灵神；从一面来说，是子神。子神要像一个炸药，把你自己里面所有的、所能的、有把握的都炸开。三一神使你被加强到里面的人里。

「加强」的意思是叫你有活力、叫你健康、叫你觉得前面是神荣耀的丰富。你要知道：用灵是个生机的事，结果会叫你被加强到里面的人里，这样基督就可以安家在你的里面。这个「安家」又是借着信。加强是神的工作，做到一个地步，我们自由了，我们可以跟随主了，我们可以爱主了，我们可以爱主爱得自然了，我们可以把一切都丢下了，我们觉得爱主有高的价值了，这样就被加强到里面的人里，主就安家了。

主喜欢一处处地方教会能让祂安家，主也喜欢我们安家在一处处地方教会。安家不容易。你要学习会安家在教会里，好让主也安家在教会里。基督因你们的信安家在你们里面，这个「信」是从主来的。丰富是从神来的，灵是从神来的，大能是从神来的，加强是从神来的，里面的人是因神而有的。在什么事上你碰见了神，你在那件事上就产生了信。有一件事是确定的：在婚姻的事上，你若碰见了主，你的信就出来了；在职业上你若碰见了主，你的信就出来了；在学业上，你若碰见了主，你的信就出来了；在服事上，你若碰见了主，你的信就出来了。这个信会带进你的安详，也带进基督的安家。

占有阔长高深

安家的结果叫你们在爱里生根立基。根是什么？生命；基是什么？建造。地方教会若在生命上不断地成长，教会的见证就不断地被建造。生根立基之后，满有力量，能与众圣徒一同明白什么叫阔长高深。「一同明白」的希腊原文意思是「一同取得、一同领略、一同占有、一同被占有」。「占有」就是我得着了阔长高深，「被占有」就是阔长高深得着了我。

我们这一生满了机会，无论好机会、坏机会，大多的机会都是同一个焦点，就是叫你不要再这样跟随主。我的老父母有八个孩子，如今我们也都老了，我兄弟们就有一个感觉：「人生最高的价值给老三拿去了，因为老三是一个服事主的人。」但开头时，我爸爸说从来没有见过像我这样没出息的儿子。当然，我爸爸很有出息，他是个将军──但将军也有退休的一天。然而在我里面却有一个领会：有一个东西，我愿意明白这个东西，我愿意领略这一位、取得这一位、被这一位占有。这一位就是阔、长、高、深。

不得了，有这么一个人，祂的名字叫阔长高深。我今天活在阔长高深的里面，如果我不仅领略了、明白了、取用了，我也被阔长高深占有了，我这人就与阔长高深一致了。哦，何等的人生啊！让我们问一问自己：「我这一生的价值是不是终结于此：因里面的人刚强，就和众圣徒一同明白阔长高深？我有没有能力和众圣徒取得阔长高深？我这一生是不是被阔长高深占有的一生？」如果是，你是有福的；如果是，你在神面前可以得着荣耀。

说实话，我们最大的快乐就是有一天我们见主的时候，主能说：「哇，你这一生真好──我多阔，你这一生也多阔；我多长，你这一生也多长；我多高，你这一生也多高；我多深，你这一生也多深。」多荣耀啊！所谓「三层天」或者「天上的天」，到底有多高？我们真不知道什么叫作高。但是你若与这位阔、长、高、深一致，天有多高，你的人生就可以有多高；神有多高，你的人生就可以有多高。这个神所在的地方就是你成长的无限高度。你要取得阔长高深，你也要被阔长高深占有。所以基督徒的人生美丽极了，只有基督徒能说：「我住在无限里，我追求无限，我得着无限，我天天活着经历无限、长出无限。」

三个力量

所以，一个尽管家职分的人愿意在主面前祷告，愿意他所服事的圣徒里面的人被加强。里面的人怎么被加强呢？是根据神荣耀的丰富、根据灵、根据大能；然后我们在一件件事上能够碰见神，基督就可以安家在我们身上；当基督安家时，我们就觉得这是一个爱的人生──有根有基，有生命的成长，又有教会的建造。也因为这个根和基，再有一个力量。什么力量呢？就是得着阔长高深。

这里同一段圣经讲了三个「力量」。第一个力量是主来炸你，第二个力量是主叫你健康起来，有能力和众圣徒被加强到里面的人里，这个加强叫你生机起来、叫你健康、叫你满有活力。你有活力了，你里面的人位自然就出来了；人位出来以后，我们就能在一件件事上遇见主，有一个与主相交的经历，这会带来信。这个信叫基督安家在我们里面，叫我们又能成长、又能建造。结果你就再经历第三个力量，能够享受阔长高深、经历阔长高深、取用阔长高深。这个力量是一个享受的力量、经历的力量。当你摸着这个阔长高深时，你会说：「哦，这就是基督那超越知识的爱！」结果叫我们被充满，成为神那一切的丰满。


耶稣门徒团队的扩增

耶稣从那里里往前走，看见一个人名叫马太，坐在税关上，就对他说：「你跟从我来。」他就起来跟从了耶稣。耶稣在屋里坐席的时候，有好些税吏和罪人来，与耶稣和祂的门徒一同坐席。

（马太福音九章9-10节）

概述马太九章

现在，主耶稣回到自己的家乡，祂做的事很奇妙。第一，祂说教会是需要繁增的，所以无论什么人躺在什么样的褥子上，你们要把他带来，好叫他得医治。第二，祂说我一定要得着更多的门徒，所以就呼召了马太。第三，祂说我要面对教会的难处。教会中的难处分两类：第一类是因着血漏而死亡，第二类是因着瞎眼而无声，说不出话来。

血漏叫人死。血漏的终极就是死亡。主耶稣去医治一个管会堂的女儿，十二岁。在祂去的路上，碰见一个十二年血漏的妇女。血漏就是你留不住所有真正生命的东西。教会不怕软弱，教会就怕有生命来了却留不住，这就是血漏。血漏的终极一定是死亡。有时候，教会里有些人专门卖「血漏剂」，谁跟他接触，啪！一针，那个人就血漏了。教会完全给他败掉，因为他见谁就是一针，叫他血漏。一个教会只要出三个弟兄卖血漏剂，无论多好的教会，很快就没有了，因为很多闲言闲语、很多说长道短。血漏出来，一定死。教会叫人最难过的一关就是血漏关。

第二，就是属灵的事看不见。因为属灵的事看不见，就没有办法作见证。马太第九章，主回到祂自己家里，祂现在要来治理祂的教会了。这里有六个东西：第一，教会一定要增多。圣徒一定要操练几个人抬一个褥子。一个属天的教会要能叫人得着医治。本来我的职业是工程师，我的目标就是一个好工程师；现在我把工程师这个职业（褥子）拿在手里，我来跟随主、服事主了。我可以还作工程师（主没有说：「丢了你的褥子，」祂说：「拿着你的褥子」）。丢了褥子就是放弃一切，这个是下一步──当祂见到马太时，祂不是讲：「起来！拿着你的『税关』走吧！」祂说：「起来跟随我。」马太就起来丢下他的职业，跟随了耶稣。教会的第二个需要就是有起来跟随主的人。第三，教会中圣徒的天然需要得着医治。天然就是血漏。血漏带进死亡。第四，圣徒需要看见。因为有看见，就有为主作见证的能力──哑巴说出话来。从这里，就会产生有职分的弟兄来。

马太福音里满有经历。早期的经历是外邦人：外邦人是痲疯，外邦人是瘫痪的。后来主到祂自己的教会里来，第一，祂说你们要增多。全教会要操练，把那些工程师抬过来、把那些教授抬过来、把那些开杂货店的抬过来。耶稣所着重的不是那个人起来或那个人得医治，而是叫他的人生有转换！服事主的人要会抬人，被服事的人要会拿起他的职业起来跟随主。然后主就来呼召马太。

呼召主的仆人出来

这个马太还有一个名字叫利未。我不敢确定马太是不是他真的名，好像和他在一起的人都把他叫利未。利未的意思是「与主联合」，这岂不是基督徒最高的境界吗？但他自己感觉不对：「我还是改成马太吧！」「马太」就是「耶和华的恩赐」。换句话说，我是神白白呼召、白白制作的！像我这样一个人，竟然可以来服事祂、竟然可以成为使徒、竟然可以写这卷马太福音？这完全是神在怜悯里的恩赐啊！我是耶和华的恩赐，我能服事主是神的怜悯，我能跟随主是神的怜悯，我能写这卷福音书是神的怜悯，我能在永世里有价值还是神的怜悯。「恩赐」翻得更白话就是「礼物」。神是白白地给了我！所以他把自己叫马太。

无论如何，他连税关的帐也不结就走了，而且马上把他的家打开，让主耶稣跟他们一块儿坐席享受。到一个地步，法利赛人看看不对了，所以这些宗教徒就来找他：「你们这个老师耶稣怎么和罪人一起吃饭啊？」所以主耶稣回答：「有病的人需要医生。」然后施洗约翰的门徒也来了：「我们和法利赛人常常禁食，你的门徒倒不禁食。」

耶稣就面对了第二个挑战。之后，祂回来要做医治的事。原则上，教会的路是这样一直往上走的，但走的过程中并不是像你所想的这么平顺、越过越属天、越过越好。然而教会的开头非常重要。开头有两个重点：第一，圣徒们一定要会火热、会抬人──碰见人就跟他讲：「我碰见一些信耶稣的，他们真喜乐，我也很喜乐，咱们一起去吧！」教会一定要充满了会抬瘫子的人。没有人会自己找来要主的。要主的人当中99.9%都曾经是别人抬来的。抬，可以是一句话、可以是一个行动，所以每一个圣徒都要作一个会传福音的人。

这还不够。主说：「我还要往上走。我一定要呼召主的仆人出来。」这个仆人有多高，教会就有多高；仆人差劲，教会就差劲。服事主的人有的没什么作为，有的很有作为，但是有作为的和没有作为的都有一个共同特点，就是你该注意的不是「所在」而是「所是」──我知道我是全时间的，这不够；我是多高的全时间的，这才是重点。教会要往前走，第一，福音一定要传出去，门徒们一定要去把人带到教会生活里来，叫一个个瘫子不再在职业、事业的捆绑里，而能拿起他的职业作一个跟随主的人。第二，主耶稣要在教会中再得着一批人，加强他们原来的所是。

来跟随我──完全的改变

主耶稣从加利利来，祂的班底就是几个渔夫，没有读过书，专长是打渔、撒网、补网。有的脾气很大（使徒约翰），有的很坚持（雅各），有的起起伏伏（彼得），还有一个很可亲、很会得人（安得烈）。这四个人四种个性，他们就跟着主耶稣。主耶稣说：「我需要来提升、扩增这个服事的团队。」马太是不是第五个？我不知道。总之，主耶稣感觉这个团队需要加强。主耶稣见到马太，祂就开口要求了：「来，跟随我。」「来跟随我」意思就是你要有一个完全的改变：从你的职业里改变、从你的存在里改变、从你的生活方式里改变──从此以后，你只有一个主人，就是我，救主耶稣基督。马太一听，对！椅子一推，就起来了！这样，主耶稣的见证就得着了一个提升。

主的配搭同工团队是需要不断扩增的。我真希望有一些弟兄和姊妹能起来说：「我愿意把一切都丢了，好好地来服事主、跟随主。」无论你做多少事，你所做的事在全地上到处都有人做；但是有一班人，他们要夸口他们不是做许多事，他们乃是与神一同做事！我们做的事不是人做的事，我们做的事乃是神做的事。神要做什么，我们就做什么；神要走，我们就走；神怎么带领，我们怎么跟随；神怎么为着祂的见证，我们也怎么完全为着祂的见证。哇！你就产生出一个最高的人生。活着，真有意思！地上的一切都是百夫长，所有的百夫长都求才若渴（参考太八5）。主耶稣就来说：「不要过这种生活。」天国的见证是需要实化的，所以要不断地产生服事祂的人，主的工作才有路。主说：「马太啊，来！跟随我！」这是神心头所要的。主呼召「耶和华的恩赐」（马太）是为着产生教会生活的柱子。

主耶稣对坐在税关上的马太只说了一句话：「你来跟从我！」他就起来跟从了耶稣，这是一件奇妙的事。马太虽然是被人轻看的税吏，事实上他是犹太人，一定懂希伯来文；而他可以跟希律做事，所以他也一定懂希腊文；他是个很敬畏神的人，又熟读旧约圣经；这个人相当有教育，不是打渔的。我们不要小看马太，他是可尊敬的马太。他替政府做事，不是一家一家去收税，他所坐镇的税关一定不太小，他懂希腊文、会亚兰文和希伯来文，圣经很熟悉。所以当他天天坐在税关那里时，他里面必定有一种说不出的无奈：「难道我就是这样了吗？」他在等──我要改换我的人生！我对圣经这么熟，又怎么样呢？我拿这么高的薪水，又怎么样呢？我懂得希腊文、亚兰文和希伯来文，又怎么样呢？我需要一个东西来改换我，我对人生看透了。人生是空的。

这时候，主耶稣见了他，对他说来跟随我。他立刻就起来，因为他里面应该是一直在寻找。所以这里不是主耶稣行神迹，是主耶稣早就预备好了这个人。主的一句话，他就起来跟从了耶稣，因为主耶稣乐意向渴慕的人显现。祂的显现显出了祂的完美、祂的荣耀、祂的君尊，叫马太感觉这不是一个平凡人。没有一个寻求的人能抵挡祂的显现。祂一显现，你立刻就会有响应。得着显现的人必定会起来跟随耶稣。主的显现是无价之宝的一现！正如诗歌所说：「有谁愿意熄灭他灯光？若非早晨的日已在望；又有谁愿意收藏他寒衣？若非炎夏之风已兴起。」你看见一个东西，这东西在你身上产生震撼，叫你觉得找到了你所要得着的，于是开始改变了你的人生，那就叫「无价之宝的一现」。如果有一天主耶稣向你显现，你会说：「我根本不管我在地上损失什么。主啊，你真好！我能把自己的一生奉献给你，这是何等大的福气！」

改变门徒团队的结构

马太跟从主以后，门徒们的构成就发生了改变。这些门徒原来都是加利利的渔夫，现在他们中间有一个相对富有的马太。马太把家打开，好多税吏和罪人也来了，读到这里，马上会有人感觉：「主耶稣贪图安逸，一定是他们天天在旷野吃饭吃怕了，所以祂就行个神迹迷惑了马太。」不！堕落的人连读圣经也是堕落的。现在门徒的团队扩大了、提升了、改变了，构成更丰富了。不是多了一个人而已，主耶稣所注意的是架构。

同样的，属天的教会在地上是健康的教会，健康的见证不能都是学生、教授，不能都是蓝领（工人层级），也不能都是白领（办公阶级）。一个属天的教会必须包括各种人、各种年龄层、各种社会地位、各种行业、各种肤色种族。属天的教会何等奇妙！「在这里并不分犹太人、希利尼人、自主的、为奴的、或男或女，因为你们在基督耶稣里都成为一了。」因着马太的蒙召，主耶稣可以在屋里与税吏和罪人一同作席。我读到这里有说不出的感觉──好像主终于可以坐下来吃一顿饭了！


学马可，联于年长弟兄们

论到从起初原有的生命之道，就是我们所听见、所看见、亲眼看过、亲手摸过的。……我们将所看见、所听见的传给你们，使你们与我们相交。我们乃是与父并祂儿子耶稣基督相交的。我们将这些话写给你们，使你们的喜乐充足。

（约翰壹书一章1、3-4节）

马可一路走来

在圣经里，彼得、约翰和马可是三个很可爱的人物：彼得到处闯祸，然后流泪悔改；约翰是个爱耶稣、跟随耶稣的人；而主耶稣钉十字架时，马可还是个少年的富家子弟。富家子弟多半没出息，但他也非常爱耶稣。耶稣被逮捕了，他就跟在后面；别人说他也是一伙的，他就把披着的麻布一丢，赤身逃走了。之后他还是很爱主，虽然离开过，但离开了又回来跟随，是个很可爱的人。保罗第一次传福音的行程他跟着去，但看见保罗被鞭打，马可也许吓坏了，他受不了，就回耶路撒冷去了。所以当保罗和巴拿巴第二次要出去时，保罗就决定带西拉，结果巴拿巴带了他的表弟马可。

我个人相信后来巴拿巴应该是回去和保罗一同配搭了，所以马可也和保罗一起服事。保罗在监牢里时，他请马可把歌罗西书带给歌罗西教会。后来巴拿巴到安提阿去，马可跟着；巴拿巴作使徒出去，他也跟着。最终他成长得很不错──巴拿巴的表弟、彼得的真儿子、保罗的同工，身兼三职！就我们看，这么一个披着麻衣逃跑的人，原本绝对是没有出息、没有希望的，但他到年老时，竟然有三大成就：第一，是彼得的真儿子；第二，是保罗的同工；第三，写了马可福音。

马可的一生很会联于年长弟兄们。是的，他的确有软弱：看见保罗挨打，他受不了就走了、不干了；但因为里面溜不掉，还是回去了。等见到巴拿巴后，就到安提阿去好好聚会；以后见到保罗了，他仍然持守一个态度：我还要好好地跟随你学。等又见到彼得时，他也愿意把彼得当父亲一样好好地供养。他总不离开年长弟兄们。保罗，他跟；巴拿巴，他跟；彼得，他也跟。他不离开。这是马可的特点：我一定要与年长的弟兄常交通。所以马可有三个年长的人帮助过他：很会教导的巴拿巴，满有启示、动力和智慧的保罗，还有彼得。论到马可，彼得说这是我的儿子，巴拿巴说这是我的表弟，保罗说：「要把马可带来。」

马可坚持跟随耶稣不放，他的诀窍就是联于他的表哥巴拿巴、联于主的仆人保罗、联于另一个主的仆人、像父亲一样的彼得。那时提摩太大概四十多岁，而马可最少五十岁了──五十岁的人怎么还需要别人带着走呢？不可思议。马可有巴拿巴、有彼得、有保罗，当然还有主耶稣；到后来，连对比他年轻的提摩太，他都愿意联着。所以马可有一个特质：我不太相信我自己，我愿意相信弟兄姊妹，我愿意相信前面弟兄姊妹的带领。你不要小看保罗对提摩太所说「你来的时候要把马可带来」这句话，里面有许多值得学习的地方。保罗说：「因为他在传道的事上与我有益处。」这对马可是多么荣耀的见证啊！

有一种保护是年长弟兄们带给我们的，能一直寻求这样的保护是一件有福的事。所以你怎么能住在基督里呢？因为有年长弟兄姊妹的帮助。一个健康的教会必须有年长的圣徒们。年长弟兄是保护和祝福。白发是神赐给人的荣耀，年长应该叫人感觉可尊敬。什么样的弟兄是年长弟兄？年长弟兄有什么特点呢？属灵上的年长是相对的。到后来，是马可年长还是提摩太年长呢？照理，马可能写马可福音，应该很年长了；但另一面，提摩太带马可，马可也接受。所以「年长」不绝对是年龄上的、也不绝对是丰富上的。年长弟兄是不是可以帮助你，绝对联于他们对主的认识。

从约翰壹书看年长弟兄的特点

约翰壹书开头就说：「论到从起初原有生命的话。」这是我们的救主。第一，祂是「从起初」；第二，祂是「原有」；第三，祂是「生命」；第四，祂是「话」。你的主耶稣有这四个特点：第一，祂是起初，祂是一切的创始者，一切都是从祂来的。基督徒要有这个认定的能力：所有一切都是从神来的。第二，祂还是原有──祂怎样，我们也怎样；祂是原材料，我们是产品。原材料是「从起初」，我们产品的原材料也是」从起初」。材料的内容和素质就是生命。基督徒最宝贵的就是我们这些信耶稣的人有神的生命。主耶稣说：「人有神的儿子就有生命。」

基督徒有四大特点：第一，我和万有的起初联起来；第二，我和万有的起初同性质、同材质；第三，祂就是生命，我是基督徒，我是一个有神圣永远生命的人；第四，这个生命又是「话」。比方说，你原本可能不那么爱主，但有一天你参加聚会时，弟兄们的分享你摸着了，你就开始爱主了，这就是话来了，叫人改变。话是能力，话是运作，话的能力和运作是根据神的经纶（神的经营），就带进了我们奇妙的所是。

使徒约翰提醒我们：我现在所说的是起初、是原有、是生命、是生命中的经纶、是生命中神圣的经营、是生命中神圣的工作。当时他面对的是一个很老旧的情形。主耶稣升天后，在耶路撒冷有圣灵浇灌下来，教会是全新的；但很快地，耶路撒冷教会就因为犹太教带进来的搅扰而败坏，把十二个使徒也直接、间接地赶到外面做工去了。耶路撒冷几乎成了犹太教的旁枝──他们信耶稣，却又守犹太教。在整个过程里，虽然保罗出来释放真理、为真理争战，但大家慢慢不知不觉老旧了。然后雅各、彼得、保罗等相继殉道。

不老不旧──认识起初原有的

我记得自己蒙恩三、五年后就变老了。讲道的人上面讲一句，我就知道他下面要讲什么；讲道的人读圣经，我就知道这一篇要讲什么；讲道的人讲一个故事或历史，我就知道这个故事怎么结尾。都知道，就老了。老，可怕，因为对什么都没有兴趣；基督徒一老，对属灵的事就没有兴趣，但他还要做人。一个老人走了一生，不会想再去做年轻人；他有一种豁达，却没有激情。你叫他再爱主，爱不起来了；叫他再热心，也就这样了；再出一个代价做什么，做不起来了，因为老了。说他不爱主，他冤枉；说他真爱主，主耶稣冤枉。老基督徒跟随主很是无奈，就像做人到了八十岁，许多事就没有热忱、不受鼓励了。你看聚会、特会、传福音、带人得救……都不再起劲。你不跳舞，你不举哀，你老了。

约翰写书信的时候，教会老了，经过彼得、经过雅各、也经过保罗那么多的教导──可约翰很新鲜，他特别爱主。他在主钉死后，就把耶稣的母亲马里亚接到家里照顾。这位主的大仆人照顾一个老太太，最少三十年，直到有一天主说：「时候到了，我要把马里亚接去了，她一生好好跟随了我；而时候也到了，约翰，我要把你释放出去，坚固那些教会。」然后约翰起来对圣徒们说：「我没有什么道可讲，因为你们都知道了。你们参加过多少追求、看过多少信息光盘、读过多少书、开过多少特会。我没有意思再讲新的东西，但你们还必须知道四个宝贝：你相信的主耶稣是起初，祂是原有，祂是生命，祂是神经纶的话。」他这一句话就把保罗书信的丰富都讲出来了。

听见过、看见过、注视过、摸过主

但这「起初原有生命的话」是约翰听见过、看见过、亲眼看过（「注视过」）、亲手摸过的。基督徒不能光讲主耶稣，基督徒对主耶稣要有这四步。第一步你听见祂，第二步你看见祂，第三步你亲眼看过祂，也就是看着不肯丢开，眼睛离不开。就好像你盯着你的孩子，越看越可爱，眼睛舍不得离开，这就叫注视。主耶稣要我们听见祂、看见他、注视祂。我和祂、祂和我之间，有很多经历。第四步还要亲手摸过主，说出主耶稣也摸过我；我接触过主，主耶稣也接触过我；我享受过主，主耶稣也享受过我；我奉献给主，主耶稣也信托祂自己给我。信耶稣很有意思：先是听见了，然后看见了，然后就注视，然后就跟祂产生了互动──我住在祂里面，祂也住我里面；我经历了祂，祂也经历了我；我让祂作我的主，祂也打发我出去；祂在我身上有工作，我在祂身上有信托。我和祂彼此之间产生一个非常甜美、生命的关系。

今天教会需要很多人听见祂。在一百个听见祂的人中，也许有十个人看见祂；在十个看见祂的人中，也许有两三个注视过祂；在这两三个注视过祂的人中，希望有一个能够摸祂、经历到祂。所以传福音不会快的，但福音一定要传，一百个到后来就有一个。其实传一百个人很容易。你碰见一个人就说：「你要信耶稣！」你就传一个了；买菜时你又说：「愿神祝福你！」又传一个；去吃饭，可能就碰见一个可以成为基督徒的。不要把传福音当作担子，其实都是从听见开始的，要叫所有的人因着我们都听见祂。

比方说，我是个卖葱的，这是再小不过的小本生意。你来买葱，我就说：「我是信耶稣的，主耶稣祝福你！」如果有一天他问：「耶稣是谁？」你就可以带他去「看见」，因为他听见了，该去看见。你要说：「耶稣太好了，我们有一班基督徒非常快乐！」然后就带他「注视」。唱一首诗歌、读一节圣经、一起背一节圣经，都是注视。福音不难传，是你把福音当作一件难做的事，就难传了。上班地方的同事遇见了，你每天讲：「主耶稣祝福你！」几次之后他就问你了：「到底怎么回事？」记得我当兵时规矩很严格，但我很坚持每餐吃饭前祷告。我的督导觉得很奇怪，有一天就问我这个新兵：「你信耶稣到底是怎么回事？」我就传。你要叫人听，听了他就会看，看了他就会注视，注视了他就会和你一同为神的经纶活着。

从听见开始。听见以后才能看见，看过以后才能注视，注视过以后才能住在祂里面、享受祂的经纶和工作。这个年长的老约翰短短的几句话，讲出基督徒怎么过生活。在一章3节他说我们将所看见、所听见的传给你们。他不传所「注视」的，因为需要你自己去注视；他所摸过的也不传，因为别人需要自己摸。主耶稣是我听见、看见、注视过、也摸过的，现在我将听见、看见的传给你，你要自己去注视、自己去摸，别人传不来的。

我要问一问；你的主到底都是别人传的，还是你也注视过、你也摸过呢？约翰里面有一种说不出的感觉：大家都知道得这么多，但是主在哪里呢？基督能不能为大呢？今天跟随主到后来，逼迫你的多半不是外邦人，而是那些爱耶稣的人成为你的仇敌。爱耶稣只是个说法，坚持的其实是教条。就像雅各说：「兄弟保罗，你看我们这里信主的有多少万，而且都为律法热心。」（参徒廿一20）这是宗教病。他们是接受耶稣作救主的，怎么后来见证自己是「为律法热心的」呢？所以不要以为听见、看见、注视、摸祂是简单的事，基督徒的难处都在这里──我是亲耳听过、亲眼见过了，然而我所注视的却变成了教训，结果基督不见了。

宇宙中最美的循环

使徒约翰说我将所看见、所听见的传给你们，叫你们和我们有交通。不是我，是我们，就是我们这一班年长的，我们这班在教会中服事多年的、愿意教会蒙恩的，我们把所看见、所听见的传给你们，使你们和我们有交通，我们又是与父和祂儿子耶稣基督有交通的。父和祂儿子耶稣基督是一，产生一个交通，这交通就产生年长的弟兄们；年长的弟兄们把所听见、所看见的交通给圣徒们，不是叫你们领受教训、知识，是为了你们不只可以和我们有交通，更可以和父并祂儿子主耶稣有交通，我们也是与父和耶稣基督有交通的。

所以圣徒得着年长的帮助，年长弟兄是从父神和祂儿子得帮助；父神和祂儿子供应年长弟兄，年长弟兄供应我们，我们就和父神并祂儿子耶稣基督有交通。这是宇宙中最美的一个循环，是父和祂儿子耶稣基督带头，借着祂所培育的一班「我们」──年长的弟兄们；然后他们就把所听见、所看见的交通给圣徒们；圣徒们因着这个交通，就和年长的弟兄们一致，也与父神并祂儿子耶稣基督一致。这不是直线的，而是循环的。我和你们有交通，你们也和我有交通；我越和主交通，我越和你们有交通；你们越和我交通，就越和父神并祂儿子耶稣基督有交通。

在约翰的时代，讲道理，他们都知道；讲真理，他们都清楚；讲追求，太多了。他们各面都好，就是有一点老。连年幼的圣徒信主也很多年了，不知不觉就老了；年龄大的在教会中多年，该听的都听了，该知道的都知道了，该用的词都会用了，该唱的诗都会唱了。但主喜欢交通。主不喜欢单向，主喜欢双向。主耶稣说：「我是住在父里面，你们要住在我里面，我也住在你们里面，三一神也就住在你们里面。」所以你所知道的道理、知识、聚会、追求，永远不能停留在单向，永远不要只是作教师。以我而言，我去任何地方，弟兄们大多很欢迎我：「老弟兄，讲点道给我们听、供应我们。」这是对的，但都是单向。最叫我喜乐的，就是当我供应你们时，你们供应回来；当我把主给你们时，你们把基督也给我。这就是我把我所看见、所听见的交通给你们，使你们和我们有交通，我们又是与父和祂儿子耶稣基督有交通，这个交通就非常甜美。

神不喜欢基督徒孤单。你住在某个地方，但还要活在彼此交通的原则里──和老练的弟兄有交通，和弟兄姊妹有交通，也愿意和附近各地的教会有交通，更愿意把所听见、所看见的传出去。这样不知不觉，每一个乡镇都会有三、五个人开始读圣经、有聚集；慢慢地过了五年，每一个乡镇都有二、三十个聚集，教会就兴旺起来了。这一切从哪里开始呢？从「我们把所看见、所听见的与你们有交通」开始，从「我们又是与父神和祂儿子耶稣基督有交通」开始。比方说，你到学校去，就去找那里信耶稣的，把所听见、所看见的和他有交通，他也把所听见、所看见的和你有交通，你们一起来注视主耶稣、一起唱诗读圣经，结果你们的喜乐就充足，基督徒活得就有味道了。没有交通，基督徒活得没有味道。一个健康的教会必定是个喜乐充足的教会。你不要问他们知道多少、讲了多少，最宝贝的是喜乐。

约翰面对一个很有知识、什么都知道的教会，他来帮助他们，第一就是要他们的喜乐充足。喜乐怎么充足呢？一面来说，年长的要把所听见、所看见的传给他们；另一面，他们要把所听见、所看见的传扬给别人。我们传给你们，带进了交通；你们传给别人，也带进了交通。在生活里，你可以让人越来越有深度──不仅我听见了、我看见了，我也开始注视了（我开始祷告了，我开始在主面前分出时间享受主的同在了。）不仅我这样享受主的同在，我也奉献给主了，我住在神的经纶里，神的工作我有份了，所以我摸到主耶稣、也让主耶稣来摸我，这时候教会就甜美了。

所以健康的教会要有年长的弟兄们，也要有许多人像马可这样，愿意联于年长弟兄们。他们听过主耶稣、见过主耶稣、注视过主耶稣、摸过主耶稣，又有负担交通给你们。他们读过圣经、追求过圣经、背诵过圣经，这是宝贵的；但重要的是听过耶稣、见过耶稣、注视过耶稣、摸过耶稣，并且有交通，把他们所听见、所看见的交通给你们，使你们和他们有交通，你们和他们又是一同和父神并祂儿子耶稣基督有交通。这样交通的时候，大家就一同喜乐充足了。喜乐充足！这就是教会生活。


勾勒健康的身体生活

弟兄们，论到属灵的恩赐，我不愿意你们不明白。恩赐原有分别，圣灵却是一位。职事也有分别，主却是一位。功用也有分别，神却是一位，在众人里面运行一切的事。……设若脚说：「我不是手，所以不属乎身子，」它不能因此就不属乎身子。设若耳说：「我不是眼，所以不属乎身子，」它也不能因此就不属乎身子。若全身是眼，从哪里听声呢？若全身是耳，从哪里闻味呢？但如今，神随自己的意思把肢体俱各安排在身上了。若都是一个肢体，身子在哪里呢？但如今肢体是多的，身子却是一个。眼不能对手说：「我用不着你。」头也不能对脚说：「我用不着你。」不但如此，身上肢体人以为软弱的，更是不可少的。身上肢体，我们看为不体面的，越发给它加上体面；不俊美的，越发得着俊美。我们俊美的肢体，自然用不着装饰；但神配搭这身子，把加倍的体面给那有缺欠的肢体。

（哥林多前书十二章1、4-6、15-24节）

有灵，有主，有神

教会生活是个成长的生活。这个成长是根据这一段经节所说的律。一个教会越健康，恩赐显明的弟兄就越多。「恩赐原有分别」意思就是有许多不同的恩赐活在教会里面。灵却是一个。所以教会生活是一个让灵显出来，好叫职事、恩赐能运作的生活。圣徒若没有灵，教会生活就没了。教会生活是一个灵的生活。我的主运作在我的灵里！我的灵把我的主彰显出来！灵丰盈刚强了，我就成为一个有恩赐的人。但是还要长。「职事也有分别，主却是一位。」灵叫你有恩赐，主叫你有职事。我的灵充满了，但我不够好好的有主，主不能在我身上有主权，这样神还是不能成就祂所愿意成就的。所以我的灵是刚强的，我的灵是充足的、丰盛的、活泼的，我的灵是可以把我的主见证出来的；当我的灵这样丰富的时候，我要告诉主：「主啊！求你来制作我。」这时你就发觉教会中没有是非了。

许多时候，教会中的是非都因为弟兄姊妹的灵缺少了。灵缺少，是非就多。比方说，我的妻子病得很严重时，我昼夜非常有压力。后来终于找到一个好医生，他分析解释给我们听这个病该怎么照顾。我就突然能放松下来，然后我就病了，因为一路疲累，免疫力非常低，病自然就出来。其实每个人身上都带着许多病菌，当人体质不行时，很多东西都会出来。有的教会闲言闲语、批评论断一大堆，有的教会虽有难处、缺欠，但是病发不出来，因为抵抗力非常强。今天主还没有来，就表示无论教会多强壮，仍有各种情形，但却不一定会是问题，因为抗菌的能力强，有些东西就发不出来。

当你灵充满的时候，恩赐就显明了；然后主的主权来了，职事就产生了。有的人真会为主说话，有的人真能传福音，有的人真能照顾人，有的人真能治理教会，有的人真能帮助圣徒成长，有的人真能陪人祷告，有的人真能帮助人过属灵的关口，有的人真能帮助人在灵里摸着基督。这些都是职事。新约职事的各种运行出来了，但是没有一个职事可以单单为着职事──职事是为着神的。所以「功用也有分别，神却是一位」。我们大家的功用不同，却只有一位神！没有一个闲站，没有一个懒惰，没有一个无所谓，没有一个是来暖椅子的（聚会来坐着，散会就走人）。你要告诉主：「主，求你给弟兄们智慧，使全教会每个圣徒虽然职事还不显明，却能作职事的工作。主啊！求你叫我作职事的工作。」这就需要长──从有恩赐长到有职事，再长到有功用；另一面来说，从有灵长到有主，再长到有神的心意。如果整个教会注意这些事，教会生活一定刚强，满了生命的显明，也就是满了生命的成长。

肢体彼此相顾

在这种情形里，每一个肢体都尽职，也都彼此相顾。27节说：「你们就是基督的身子，并且各自作肢体。」基督的身体有两面：一面是基督身体的所是，在宇宙中只有一个身体；一面是基督身体的彰显，就是在一处处地方教会中，把基督的身体彰显出来。说到基督身体的宇宙一面，两千年古今中外所有信主的人都在这身体里──有名的人在，无名的人也在；我们知道的人在，我们不知道的人也在。这身体今天还要延续下去。宇宙中只有一个基督的身体，我们在一处处地方把这个身体彰显出来。我们要知道：在身体里我们的确彼此需要。无论是中国人、美国人，受过教育、没受过教育，都从一个灵里受浸，成了一个身体，也饮于这一位圣灵。

身子不是一个肢体，乃是许多肢体。如果脚说我不是手，所以不属于身子，它不能因此就不属乎身子。「手」和「脚」说的是功用的问题。脚是走路的，手是做事的；手是显明的，脚是隐藏的。无论如何，身体的行动靠着手和脚。手，谁都看得见，一见面就握手；脚是隐藏的，见面没有握脚的！设若脚受不了了：「带领都是手带！事务都是我做！算了！反正我不是手，我不属于身子。」圣经说它也不能因此就不属乎身子。就算你宣告不干了，你还在身体里；你罢工了，你还在身体里；你拒绝祷告，你还在身体里。在身体里是个属灵的事实！

手和脚还可以配合，至于耳和眼才真是对头。眼睛永远看不见耳朵，耳朵永远看不见眼睛。实在说根本不相关，可是耳朵会嫉妒眼睛：「你都看得清楚啊！你这眼睛发光啊！你这眼睛美到极点哪！」手和脚是很有关系的，眼睛和耳朵是没有关系的，但也不能说我不属乎身子。

21节，眼不能对手说，我用不着你。前面是讲我不属乎身子，换句话说，我生气了；这里就讲非我不可，换句话说，我用不着你。头不能对脚说，我用不着你！头和脚，真是天和地！身体上最高的就是头，身体上最低的是脚。所以连和你最遥远的弟兄，你还不能告诉他我用不着你。

不但这样，身体上的肢体人以为软弱的，更是不可少的。我最喜欢这一句。有时候得胜的人看软弱的人，就会这么想：「没有我，你老早死了！都是我供应你、照顾你、扶持你！」圣经却说你搞错了──没有他，你哪来照顾扶持的对象呢？所以软弱的更是不可少的。我爱主五十四年了，有很多失败，但我怎么活下来的呢？是因为有一大堆软弱的，所以我就活下来了。因为有软弱的需要照顾，我就长了；因为有软弱的需要供应，我就长了；因为有软弱的叫我看见我的己，我就长了；因为有软弱的把我暴露出来，我就长了。到后来你会发觉：原来我们的成长是借着一班我们以为软弱的圣徒们。有一些软弱的、弱小的、吃力的，就把很多弟兄都显明出来了。

保罗还说：不体面的，越发给它加上体面；不俊美的，越发给它加上俊美。你要把这两节圣经当座右铭写在墙上，因为人都喜欢比较。比方说，一对父母有几个孩子，其中一个孩子智商稍微差一点，那就是不体面的。但若这个家庭健康，全家都会绕着那个智商差一点的转，父母所有的思考也都是关注这孩子要怎么得着照顾、保护。甚至父母会告诉其他的孩子：「将来爸爸妈妈不在了，你们都要照顾他（她）。」体面的还需要照顾吗？不。越是不体面，越发要给他加上体面。

这只有在爱里才有。若不在爱里，人都喜欢暴露别人。譬如，A弟兄讲道的确好，有人却看他胆子小；B弟兄各面都好，人又说他胆子太大。要记得，每一次你暴露别人，都是不知不觉在培养你的己。每次当你说别人有缺欠时，你都是在高举自己，但你并不觉得。一个属主、有主、爱主、爱教会的人，他的口在这一点上是最受约束的。教会中弟兄姊妹若有难处，我要越发保护他们。教会生活说难也真难，说容易也真容易，就是这个诀窍：你要在成长里看见地方教会就是基督的身体，在基督的身体里彼此珍惜、彼此供应、彼此保护，谁也不能对别人说我用不着你，软弱的、有缺欠的、受限制的，越发得着弟兄姊妹的的保护，不体面的越发加上体面，不俊美的越发得着俊美。人到你所在的教会聚会时，他知道他是得保护的。

24节末了说，是神配搭这身体。「配搭」这个字在整本新约圣经只用过一两次。简单说，配搭就是我的和你的联起来，你的和我的联起来；我的份需要你的份，你的份需要我的份；我有这个长处，所以我配搭着补足你；你有那个长处，你就配搭来补足我。配搭完全是生命的事。神配搭这身子，把加倍的体面给那缺欠的肢体，免得身上分门别类。你如果不懂生命，就会开始注意谁俊美、谁不俊美，谁体面、谁不体面，谁是手、谁是脚，马上就分门别类了。教会最怕分门别类。同心就是能力，同心就蒙福。当圣徒们落在对错里，注意谁好谁不好、该怎样不该怎样，所有圣灵的祝福就都要漏走。


里面的人如何刚强

因此，我在父面前屈膝，天上地上的各家，都是从祂得名。愿祂照着祂荣耀的丰富，借着祂的灵，用大能，使你们得以加强到里面的人里，使基督借着信安家在你们心里，叫你们在爱里生根立基，使你们满有力量，能以和众圣徒一同领略何为那阔长高深，并认识基督那超越知识的爱，使你们被充满，成为神一切的丰满。神能照着运行在我们里面的大力，充充足足的成就一切，超过我们所求所想的，但愿祂在教会中，并在基督耶稣里得到荣耀，直到世世代代，永永远远，阿们。

（以弗所书三章14-21节；原文另译）

一般说来，实用的东西不属天，属天的东西不实用。但以弗所书的这段话却百分之百的属天、又百分之百的实用。保罗先告诉你教会的见证所需要的支柱，其中之一乃是圣徒们能在里面的人刚强起来。当圣徒们里面的人刚强了，很多问题就都解决了，教会的建造就显出来了。刚强不是你所想的那样：「我得着力量了！我喜乐了！我有主的同在了！」这里所说的刚强是叫基督因你的信能安家在你里面，叫你能在祂里面有根有基，叫你能领会什么是阔长高深，什么是超越人所能测度的爱。

这一切从哪儿来呢？第一，他说他在父面前屈膝。所以凡是以为自己有管家职分的人，都应该看看自己的膝盖如何。保罗的管家职分尽得真好，尽到后来，他说他为此跪到父面前去。你看见神的经纶了，你要祷告；你看见管家的职分了，你要祷告；你愿意得管家职分的帮助了，你也要祷告。「在主面前屈膝」乃是根据我知道我的神是谁──天上地上的各家都是从祂得名。没有一样不是在祂的掌管之下，没有一样不是以祂为源头、为大，没有一样不是在祂的许可、带领或祝福里的，没有一样能越过祂。所以我碰见一个东西叫我觉得荣耀、觉得属天、觉得神圣。哈利路亚！在宇宙中有一位，天上地上的各家都是从祂得名。当我这样跪在主面前时，我和天产生了联结，我和天有了实际的交往：「哦，奇妙的神啊！有什么比你更伟大？有什么不是从你而来？有什么不是向你而去？天上地上的各家都是从你得名。」

按着祂荣耀的丰富

这样一位主有丰盛的荣耀。保罗说：「求祂按着祂丰盛的荣耀（或译「荣耀的丰富」），借着祂的灵，用大能，使你们得以加强到里面的人里。」祂是万有的主宰，祂是万有的统治者。这样的一位神有一个丰富叫作「荣耀的丰富」。人都是活在贫穷里，就算愿意展示丰富，我们的丰富也不荣耀。荣耀乃是神的显出。比方说，亚伯拉罕碰见神了，圣经记载：「荣耀的神向他显现。」（徒七2）神的显出就是荣耀。为什么你愿意一生跟随主？为什么世界不能得着你？世界的确想要得着你，但是因为你看见了神的荣耀，你就觉得什么都可以丢弃了。你认定这里不仅有爱、有生命，这里有个东西是地上没有的，也就是天！天显出来了！这一个丰富是荣耀。

我们的主要叫你加强到里面的人里，而祂是照着祂荣耀的丰富来做的。你说：「我太差劲了，我太缺少了，我太没有了，我太软弱了，我跌倒的太多了！」但是你一碰见这个荣耀的丰富，你会发觉你所有的都不算什么。就像一个富家孩子在外面吃了一碗面，欠了三块两毛五，卖面的跟着他后面到家里来拿钱。他回到家就说：「爸爸，我欠债了！」爸爸问欠多少，三块两毛五。爸爸说：「三块两毛五你还跟我讲啊？你若欠三百亿，我倒愿意听听。你知道我有多丰富吗？」他就对那个卖面的说：「你跟着他来拿三块两毛五？这里有一百块，拿去。」父太丰富了！这个丰富到一个地步，荣耀显出来了！

里面的人之所以能刚强，这荣耀的丰富是第一个要素。你软弱，你失败，你刻变时翻，你东张西望，无论你欠缺多少，无论你限制多少，你若感觉：「主啊，我的堕落何其深啊！我还有什么希望呢？」主就说：「我要把我荣耀的丰富显给你看。」这个丰富给你得着时，你所感觉的不只是：「我的债付清了！我的软弱解决了！」而是：「我整个的人荣耀起来了！」在我们跟随主的路上，荣耀的丰富成为里面的人得以加强的第一个要素，叫你在主面前要说：「主啊，我真不能相信你这么大、这么属天、这么完美、这么全能！天上地上的各家都是从你得名。我是照着我的本相、在我的所是里来到你面前，而你不只赦免我、怜悯我，你是根据你荣耀的丰富、也用你荣耀的丰富来恢复我！主啊，我愿意住在你荣耀的丰富里，让这个丰富浸透我整个人。」

借着祂的灵

然后，祂的加强也是借着祂的灵。这灵是生命的灵、赐生命的灵、复活者的灵，这灵就是神自己，里面包括祂所是的一切丰富──三一神如何，三一神的灵就如何。这个灵在你里面是活泼的，赐生命的灵把复活带给你。人最需要的就是复活。一天当中你不知道要死多少次，但是还没有一次你死了却活不过来的，因为只要你一碰见这个灵，你就发觉这灵是赐生命的灵，这灵是全备供应的灵，这灵是复活者的灵，这灵是在祂的复活里把祂三一的一切所是浇灌在你身上。我今天摸着的是一个荣耀的丰富，我享受的是祂的灵。

这荣耀的丰富给我看见，叫我觉得没有一样比主更好；祂的灵在我里面，叫我觉得没有一样环境我惧怕。你有没有这样的经历：「主啊，对不起，这一次我真的完了。我不配再向你祷告、不配再亲近你，我不够资格再享受你的同在、也不够资格再称你为主。我不知道怎么办。主，我现在受限制到极深之处。」但你试试，当你碰见了你的灵，你得着生命，你得着供应，你就会经历一个东西叫作复活──非得经过死，你就不知道什么叫作复活；没有经过艰难、打击，你不知道复活的大能；没有被压太重，你不知道复活在你身上的运作是多么荣耀。这一个复活者的灵，能叫你里面的人刚强起来。


从教会生活培养圣徒

一个健康的教会定规是个流露生命的教会。教会健不健康，就看圣徒们的生命有没有流露出去。如果大家都是一滩死水，主的见证是出不来的。鱼是不是活在一个合适的范围里，那不是生存的问题，而是繁殖的问题。教会生活有时候像个小池塘，有时候像个大湖──若只是天天聚会就变成池塘了；不断地繁殖，就说出教会生活一切都是健康的。如果天天都是我们在一起彼此相爱、彼此照顾、彼此关心，但就是不长，就知道有些东西不健康了。因为神关心的是你生了没有？虽然若没有弟兄相爱，生一大堆也没用；但是有了弟兄相爱，不生绝对是不行的。

弟兄相爱，流露生命

所以怎么成长呢？第一，要住在弟兄相爱里。多年来，我接触许多传道人，感触良多。一面说，只要是主做的事，你不能不尊重；一面我感觉，就是因为主这样祝福，也就完了，因为失去目标，心里想的都是：「我的地盘、你的地盘，我这一堆、你那一堆。」今天你们大家也许只是普通的圣徒，但经过时日慢慢长了，就也彼此不大佩服彼此，然后自己再另外搞一堆。为什么会这样？因为从开头就没有注意要彼此相爱。彼此相爱就没有「地盘」这件事。

第二，成长在于生命的流露、福音的广传。生命的流露绝不是个行动，它是顶自然的，到了合适的时候，生命流露出来，果子就出来了。但我们的难处乃是不断注意生命流露的「活动」。你服事要会劳苦出生命流露的「生态」，而不要作出生命流露的「活动」。比方说，一到过中国新年，教会就办福音聚会；等过了以后，就不传福音，这就表示没有生命流露的生态。所有习惯性的东西都不是生命流露的健康东西。生命是可以给你这样来规范的吗？不要找理由说办活动是因为那几天大家都在家──哪有谈恋爱的人会说这几天不用上班，所以是谈恋爱的时候？那就不是谈恋爱了。传福音是生命的本能，就像谈恋爱是个本能一样。

今天福音的门是开的，但你不要把生命的流露切割了：这一段生命是传福音的，明天那一段生命是造就圣徒的。生命就是生命。生命的流露是最自然的事，我们把它切割，福音就死了。比方说，我们把小鱼放在池塘里。就着鱼来说，它有水了；但那个水能不能叫牠存活，我们并不知道。希望教会生活里能有几个家，叫青年人真喜欢和你们在一起：这个人躺在沙发上聆听，那个人盘坐在地上唱诗歌，还有一个人朗诵圣经，福音就这样传出去，那就健康了。它不是活动，也不是努力，而是我们愿意在主的恩典里，产生一个很健康的生态，让生命流出去。不要来在一起就数人头，上次八个，这次六个。人不是人头。

所以第一，弟兄要相爱。第二，有生命的流露。如果弟兄们先是能彼此相爱，彼此就亲热。亲热会产生一种很自然的情形：唱诗也自然，为主说话也自然，读一点圣经也自然，作一点见证也自然。人来在一起时，会觉得有说不出的安详，他不感觉你们在灌输他基督教，他感觉你们在享受一个属天的主，他感觉这里的生命是活泼的、叫人满足的，他感觉你们的确是世上不配有的人──这么喜乐、在主里这么安详、聚起会来完全没有方程式，但是你们的聚会又让人觉得真有东西。

格外追求得成全

第三，才谈到被成全。在教会生活里，每一个弟兄姊妹都需要被成全。无论是生命上的、装备上的、功用上的。这个被成全一定是先要作一个很合适爱主的人：大家好好过教会生活，的确操练彼此相爱，一同流露生命。在过程里，我们就学习有一点被成全。以下是我个人很简单的见证。我是1954年9月爱主的，1963年9月到美国，所以我在台湾有九年的教会生活。在那九年里，我服事过儿童，给他们上课，讲圣经故事，带领儿童诗歌；我服事过中学生，甚至专门到一个中学校园服事，有几个很好的弟兄被主得着了。然后因为我读过淡江大学、东海大学和台湾大学，所以我也服事过这三个大学。另外，我服事过大教会的分家，在其中厉害地传过福音。我也服事过小教会，和当地的年长弟兄们一同配搭。等我后来到美国的时候，几乎什么都会：怎么传福音，怎么带聚会，怎么照顾一个人，怎么帮助一个人爱主，怎么带一个聚会活泼……，因为我有九年的教会生活，并且很认真地把教会生活的各面都学了，只有执事的事务服事（像整洁、擘饼祝谢等等）我不太会，因为没学过。

到美国后，我真正是从零开始：怎么找到第一个弟兄，怎么和第一个弟兄接触；怎么找到一个家，怎么和这个家祷告到圣灵的工作出来，都不简单啊！我们曾经有多少小时跪在那儿，让主在我们中间能有联络──有一个东西是你必须出代价在教会生活中学的，并不一定是有什么人来成全你。我所有曾经参加过的训练就是1956年前面弟兄的三个月训练。当然那对我是非常有收获的，但那不是成全，而是他把丰富讲出来，叫我对圣经有一点根基上的认识。但今天我们还得从教会生活里来培养圣徒，就是怎么来让你受最好的培养。你很认真地过教会生活，作一个爱弟兄姊妹的人，产生一种生命的流露；然后借着教会生活，你得一些成全。在过教会生活的过程中，若是有些弟兄愿意非常厉害地读圣经，大家也感觉他是个胚子，当然也可以受一点训，但是要注意，受训受得过多，人就会僵化。

古中国的孔夫子成全人，并不是办训练，而是身教。身教就是碰见一个机会，就给一点教育；碰见一点事，又给一点教育。这个原则是对的，主的仆人们也应该这样。古中国真正办书院是后来的事，从宋朝才开始。朱熹就是只会讲、不会行的一个人，他是真正的伪君子。无论如何，后来的四大书院到底培养出什么名家了呢？虽然有人说古代书院主要是作出版，不是培养人的，但他们还是有讲学。请你记得，对你最大的成全应该是教会生活。

过教会生活有三种方式：第一是很普通地过教会生活，就是一般的，和圣徒一样，还带着职业；还有一种是在教会生活中和一班圣徒追求着来过教会生活。大家一同好好读读主的话，但它真正的目的不是叫你天天操练讲道，而是得一点装备成全，你还要作一个爱弟兄、流露生命的人；第三，有很少数的圣徒们有一点根基、爱主有一些年日了，想得着一种比较特殊的成全。于是另加上跟你们当地常交通的一些教会，能够有那么十个、十五个人，另外找一、两位弟兄有一点负担，来专门陪着你们，那也不错，也是教会生活。但他们来不是开班，而是讲一些属灵的观念。

教会生活里要有这三个东西。彼此相爱，流露生命，过好的教会生活。借着教会生活装备你、成全你。教会生活如果是健康的，应该是一个最能培养人成长的地方。在教会生活里可以有人完全花时间读主的话，可以有人好好去读书，也可以有人好好上班。有少数几位愿意花一、两年和人追求主，但也不是开课，就是有一、二位弟兄多花时间陪大家，他所给的是基要的。但是你注意这个原则：我们要在教会生活里得成全。教会生活是一个彼此相爱的生活，教会生活是一个生命流露的生活，教会生活是一个成长的生活。

在教会生活里接受「领子袖子」

我一生最大的祝福之一就是我廿七岁才大学毕业。我读书的时候是个古怪人物，所有的同学都比我小五岁，所以我变得很超然──我知道人所计较的、叫人喜乐或失望的，根本算不得什么。我毕业以后，叫我非常受压的东西来了，但主给我一点恩典，能够面对这些难处而不受搅扰，因为在年幼的时候我有这个看见。我九岁就小学毕业了，但是廿七岁才大学毕业，这几年都在干什么呢？一直换学校。因为时局动荡，我在郑州读中学、在徐州读中学、在南京读中学、在南昌读中学。然后我到了台湾，在中坜读一年中学，再转学到台北的师大附中。然后我读过淡江大学、东海大学、台湾大学。在美国读研究所时期，我读过神学院，然后转到匹兹堡读硕士。

我读了那么多学校：小学一个，初中五个，高中两个，大学三个，研究所两个。这证明我不会读书，也证明我很坚持，我一定要读。别人考不取就放弃了，对我来说那没有什么，明年再来。我进过这么多学校，所以我再来看人生，的确不是一般青年人能看见的。青年人领会人生没有我那么深。我见过太多、经过太多。请你记住这句话：一个爱主的人应该有坚持。

但我对你们爱主的青年弟兄最挂心的不是在于你不爱主，而是在于你不能爱人──就是你盼望的是自己有成就，但是每一个跟随主的人都是没有成就的；如果主给他成就，他会觉得震惊！你要知道，领袖哪有那么容易出来？那是要裁了多少布，才能裁出个领子和袖子？领袖就是你整个人被控制在里面。整件衣服不就是控制在领子和袖子里吗？所以你要能对主说：「主啊，我可以非常有雄心，但是我没有野心。我绝对接受你给我的安排。我和你没有争执。凡是你带领的，我都愿意好好跟随，好让你可以用我。」


施洗约翰，其情可嘉，其志可悯

那时，约翰的门徒来见耶稣，说：「我们和法利赛人常常禁食，你的门徒倒不禁食，这是为什么呢？耶稣对他们说：「新郎和陪伴之人同在的时候，陪伴之人岂能哀恸呢？但日子将到，新郎要离开他们，那时候他们就要禁食。没有人把新布补在旧衣服上；因为所补上的反带坏了那衣服，破的就更大了。也没有人把新酒装在旧皮袋里；若是这样，皮袋就裂开，酒漏出来，连皮袋也坏了。惟独把新酒装在新皮袋里，两样就都保全了。」

（马太福音九章14-17节）

法利赛人和约翰门徒的质疑

法利赛人是犹太教里的贵族，他们来质问耶稣为什么和罪人在一起。主耶稣回答说：「康健的人用不着医生，有病的人才用得着。我来本不是召义人，乃是召罪人。」（可二17）「为什么和罪人在一起？我本来就是为着他们的啊！为什么和税吏在一起？我本来就是为着他们的啊！法利赛人啊，难道你不是罪人吗？你以为你是犹太人的贵族吗？你以为你是神所特选的吗？不，你也是罪人。」全地上没有义人。包括那些自以为是、活在宗教里的法利赛人，全地都是各样形形色色的罪人。有人一看脸，就是罪人；有人的脸完全不像罪人，可是一看里面，还是罪人。我们是从里到外都是罪人！主来了，就是为着我们这样一班罪人。主乐意拣选、呼召我们来跟随主，好叫我们在教会生活里，将荣耀的主见证出来。

马太九章这里，现在主来治理祂的教会了。第一，祂说：「传福音哪！把人抬到教会生活里来啊！」第二，「来，跟随我吧！」就在这个喜乐的时候，约翰的门徒来见耶稣说：「我们和法利赛人常常禁食，你怎么在世界里和罪人在一起？你怎么在神面前不禁食？」主耶稣对他们和门徒说：「我是新郎啊！新郎和陪伴的人同在的时候，陪伴的人怎么能哀恸呢？有一天新郎要离开了，那时候他们也要禁食啊！没有人把新布补在旧衣服上。在我的复活里，我产生了新布。如果你把我所产生的新布补在旧衣服上，反带坏了那衣服，破的就更大了。也没有人把新酒装在旧皮袋里。我复活以后所产生的是新酒。我是新布，我是新酒；我是新布，成为你们的义；我是新酒，成为你们的满足。所以你要装新酒在新的皮袋里。如果你把它放在旧皮袋里，皮袋会裂开，酒会漏出来，皮袋也坏了。唯独把新酒装在新皮袋里，两样就都保全了。」这个「两样都保全」是一句了不起的话。根据这句话看，主耶稣从来没有废掉犹太教，主耶稣也从来没有废掉祂在历世历代任何的工作。你不要去定他们的罪。我们太容易认为「我是对的，你是错的」。主却说：「如果你是对的，你去产生新皮袋就好了，你不要去摧毁别人，这样两样就都保全了。」

错失跟随耶稣的机会

新郎和陪伴的人同在的时候，陪伴的人岂能哀恸呢？因为主呼召了马太，门徒们开始有一个新的气象，也就喜乐起来了──至少有一个住的地方，门徒们就喜乐了，可以享受新郎的同在。主的先锋约翰的门徒反而起来问祂：「我们和法利赛人禁食，你们却不禁食，为什么？」主的先锋约翰穿的是骆驼毛的衣服，吃的是蝗虫野蜜。论奉献，很少有人像他那样完全；论跟随神，很少有人像他那样绝对。他是第一个宣告主那奇妙所是的人：「看哪！神的羔羊！」有一天主耶稣来找他、要受他的浸，这时他的见证何等美丽：「主啊，我应当受你的浸，你反倒上我这里来吗？你是主，我是给你开路的，所以我应该到你那里受浸，你怎么到我这来受浸呢？」主耶稣回答说：「你暂且许我。我是尽诸般的义，我这样做只是为着人，在人中间作一个见证。」受浸就是结束。所以主耶稣从浸水里上来后，约翰应该第一个受耶稣的浸，结束他的一切。他若受耶稣的浸，就表示再没有「施洗约翰」，只有「跟随耶稣的约翰」了。

但叫人惊奇的是，主耶稣受完了浸、开始尽职以后，约翰好像忘了他跟主说过的话，他并没有丢弃他的职事来跟随主。我们知道，约翰是介乎旧约和新约之间的一个职事，他很可以成为新约中的第一个职事，只要他把自己的职事丢了。其实，他给主耶稣施浸完，神的灵降在耶稣身上说：「这是我的爱子，我所喜悦的。」他就应当立刻起来说：「主，现在我要结束我的一切，我要一个全新的开始。」但是结果神一作见证，约翰竟然懵了：「现在我怎么办？我现在都没有门徒啦！」他这么一犹豫，主耶稣就走了。约翰照耶稣的话做了一半。主的话说，你暂且许我；主的意思是你给我受过浸以后，我就给你施浸。总而言之，他本来可以是门徒中的第一个，但他没有，他成为介乎旧约和新约之间的一个职事。主自己也说约翰比旧约一切的先知大多了。

所以现在约翰的门徒来挑战主耶稣了：「你们怎么不禁食啊？」主耶稣回答：「新郎在的时候就不要禁食。」然后那些门徒就走了。于是主耶稣就对祂自己的门徒讲到约翰。在这一段话里，我们也看到在主耶稣口里查不出「血漏」一类的话来，祂不论断是非。主说：「他比大、小先知们都大。因为他们都是讲我，约翰是见过我。所有的先知是知道有这么一个人要来，约翰是亲眼看见了我，而且给我施浸──可是在天国里最小的，比他还大。先知是讲到我，他是见过我，你们是有我！」

知道主，却不能跟随主

施洗的约翰知道主耶稣，却不能跟随主耶稣；我们有时候不小心也会和约翰有一点像，虽然我们有主耶稣、知道主耶稣、推荐主耶稣、宣告主耶稣，却不能跟随主耶稣──因为约翰还有许多跟随他的人，所以他放不下自己的工作。约翰和他的门徒都没有看见：在主的工作以外产生另外一个工作，这工作就成为主工作的搅扰。事实上，他们来出这个问题就是搅扰。为了维持自己的工作，约翰和他的门徒选择了犹太教的路。他的门徒说：「我们和法利赛人，」这句话叫人伤痛。圣经开头描述约翰时非常豪迈：「这人来，为要作见证，就是为光作见证，叫众人因他可以信。」（约一7）这样一位给主开路的仆人，在这件事上竟成为法利赛人的同伙！

一个为着属天教会的见证而活的人，最怕的是在基督之外，或在一处处的地方教会的见证之外，产生另一个工作：我现在有多少弟兄姊妹和我一起聚会，我喂养他们、牧养他们、也向他们负责。中国人有句话：「其志可嘉，其情可悯。」对约翰来说，其情可嘉，其志可悯。这样一位施洗的约翰，竟然质疑他所宣告过的那位神的羔羊和其跟随者的实行。他「其情可嘉」，因为他或许应该照顾那些人；其志可悯，因为他有这些想法。他忘记了跟随主的宝贝、忘记了主耶稣照样可以负他和跟随他之人的责任。他不需要负他自己门徒们的责任。他愿意顾到人，这的确是对的，但他所做的太可怜了，所以这时候成了法利赛人的同伙。


起初和光体

起初，神创造天地。……神的灵运行在水面上。神说：「要有光」，就有了光。……神说：「天上要有光体，」……于是神造了两个大光，大的管昼，小的管夜，又造众星，就把这些光摆列在天空，普照在地上，管理昼夜，分别明暗。神看着是好的。

（创世记一章1-3、14、16-18节）

神起初，神运行，神说话

起初神创造。创世记一、二章里的「造」有四个不同的希伯来字：创造，制造，塑造，和建造。起初神创造，就是从无变有。我们得救就是「起初神创造」。你这一辈子要很会欣赏「起初神」──越有神，越起初；越起初，越得神。人永远不会有起初，虽然我们中国人喜欢说：「昨日种种譬如昨日死，今后种种譬如今日生。」这是骗人的，因为昨天还可以再一遍吗？但神来起初是带着永远的起初，神来起初就是真正的起初了。

神来创造了一个东西，在你里面是全新的：你从来没有想到过要耶稣，神创造了那个要；你从来没有想过爱耶稣，神创造了那个爱；你从来没有想到追求耶稣，神创造了那个追求；你从来没有想到要赢得耶稣，神创造了那个赢得。你这一生不会离开这个「神起初」。比方说，我现在快要八十岁了，我蒙恩六十年了，我所祷告最多的还是：「主，再给我一个起初，叫我更爱你一些，叫我更有你一些，叫我更有能力追求你一些，叫我更有能力服事你一些。」这个「更」都是神创造出来的。

可惜我们这个人很快就失去了，所以神的灵（就是神自己）来运行，叫你觉得空。神说：「Wake up！」在经历上，运行是个感觉（sensation），就是你里面有感觉，然后下面神就说话了。神说话就给你一点指引，告诉你这一生要怎么跟随主。这是一个初阶的循环。神创造，神运行，神说话，这个循环不会停。神不断地创造一个东西，然后神不断地运行在你里面，把你恢复到健康的情形里；然后神不断地对你说话，叫你更爱祂、更追求祂、更需要祂。

神创造，你享受；神运行，你配合；神说话，你对话。对话是很好的一个东西，好的、坏的都对话。神说：「你为什么不把你自己给我一点呢？」你就跟祂对话：「神啊，因为我看见你不够多、认识你不够深、对你了解不够完美、跟随你没胆量、否认你也不敢哪！我现在很痛苦！信耶稣是信了，跟耶稣是跟了，跟也跟不透、跟不完、跟不尽哪！我也不知道我怎么办哪？」这是个好对话。

与神对话，向神回应

神来对你说话，你要对神回话。我们有时候回得好，大多时间回得不好。比方说，我们读到圣经上神说：「我可以差遣谁呢？谁肯为我们去呢？」（赛六8）以赛亚马上回答：「主啊，我在这里，请差遣我！」这是少有的好回话。今天我们大多的回答是：「主，请不要差遣我，我想做的还没有做完。」但这个「回」总比「不回」好太多了。千万不要躲！神对你说话，你就回话──不要回虚假的话：「主，我愿意为你死，我愿意为你活，我愿意一切摆上。」你要说真实的话。事实上，主耶稣对教会说：「耶路撒冷的众女儿啊，我心所爱的，不要叫醒、不要惊动我心所爱的，要等她自动自发起来，等她自己情愿。」（参歌二7）换句话说，不仅神自己不愿意过分要求你，祂也告诉教会不要过分的要求你，但你要会回话。

如果主对你说：「你要把一切奉献给我，把一生交给我，你要完全信托我。」你回话：「我会努力把自己交给你。」这好像完全不合圣经，但是回得很好，这句回话会带进一大堆的故事。神会说：「我绝对听你的祷告，你好好努力吧！你越努力，你会发觉你越不能交给我；你越不能交给我，你就越努力；你更努力，就更不能交给我；你就完全努力，就完全不能交给我──直等到你放弃自己的努力。」主不一定是真的说话的声音，而是个感觉，这个感觉就是神的说话；而你的回话给神一个机会，在你身上有工作，好再有一个起初。

说话一定带进一个更好的起初，叫你再看见自己、再看见神，叫你更有神，叫你有神更高的运行，然后这个运行再把你带进神更高的说话去。如果主叫你全时间服事主，你说：「主啊，我愿意服事你，但我不敢服事你──谁养我啊？」主耶稣就回答了：「我养你呀！」你问：「你的户头开在哪儿啊？」祂答：「在天上啊！」你问：「支票怎么拿呀？」祂说：「从天上给啊！」这时候你就要看看旁边全时间服事主六、七年的弟兄，他若没有饿过肚子，你怕什么？

你不要以为神说话是件小事。神说话，一定要回应。人可以有三个响应：一个就是头一扭：「你烦不烦哪！」不理。躲。什么时候你躲，你就失去祝福。第二种回应是跟祂讲真心话：「主啊，我看见好多人过信心的生活过得好苦哦！我还是想生活好一点，我还是想富有一点。主啊，我也不是不愿意跟你，可是我不一定能做到啊！」这是很好的回应。但若是我，我的响应是比较绝对的：「主，我什么都不怕！到哪里去都可以，我这一生跟你跟定了！阿们！」

无论你怎么回应，对神来说都一样──就算你回应得很差，主都听见了。主说：「你不要怕，我会慢慢来。」出于神的呼召是不会改的。祂过一阵子又会来讲。神和你的这种对话美极了，没有压迫，没有强求，只有说明、表达。祂把祂心头的话表达给你，然后你说构不上，但主好像一点不在乎；你就去做你的事了，过一过主又来了。你说：「主，我已经告诉你不行了。」主说：「那是那时候，现在好不好啊？」我们的主太宝贝了。

构成光体──在时间里、在丰富里、在经历里

祂说话，就带进第二步，叫作实化。一个小孩子你以为她很会画画，不一定是真的；你以为她很会写小说，也不一定是真的，因为她还在成长。你刚爱主时也差不多是这样，有时带诗歌带得很好，你也很兴奋，其实以后如何都不一定的；偶然讲一篇道、作个见证，大家很响应，你走出去时，也以为自己是大先知兴起了，结果发觉以后再讲却没有膏油了，因为真正的「份」是在时间里、在丰富里、在经验和经历里构造出来的。

神现在要的不单是起初。一个起初的你，不够；一个有神运行的你，不够；一个让神可以说话、也可以响应神的你，不够──这些只是预备，为要叫你成为光体。光体就是那个「份」出来了。作光体不简单。你们一定要扩大自己、要多面吸收、不要太年轻就把自己成型化，因为你若成型了，将来很难长出来。光体从哪儿来呢？神起初，神运行，神说话。在过程里，每次你和神的交流都产生一种构成，慢慢地叫你不仅能发光，更成为发光之体。

发光的人很多，成为发光之体的人很少。「光」能够帮助旁边的人，「光体」能够帮助教会。神要得着光体，所以神就「制造」。这个字非常大，意思包括制造、设立、构成──在里面加进合适的成分，把东西做出来。比方说塑料，慢慢可以做成了玻璃钢；自从玻璃钢问世以后，汽车就完全改变了。以前汽车是铁做的，现在汽车是玻璃钢，所以重量变了，车身也不容易烂；玻璃钢慢慢被加了成分进去，到一个地步就可以做飞机，特别轻、特别稳。

神也是一样。比方说，一个弟兄因为有神起初叫他得救了，然后他又爱世界去了；神来运行，把他再带回来；然后，神对他说话，感动他全时间服事主，然后他对主回话；所以神再来一个起初，再来一个运行，再来说一些话……几年以后，这个人就不仅是光，而成为一个光体了。教会有了他，就觉得稳当、安详，主的祝福能很流畅，教会往前建造能很自然，圣徒们蒙恩也很自然，因为教会生活需要光体。光体越丰富、光体越多、光体越亮越大，教会就越有祝福。

一般来说，天空有两个光体，大的管白天，小的管晚上。白天这个代表基督，晚上这个代表教会。月亮反射太阳的光，教会没有光，所以是神的光；但另外一面，圣经也说我们义人的路如同黎明的光，越照越明，直到日午，所以太阳这个光体也可以指人。太阳和月亮也是圣徒。有太阳了，教会的方向非常清楚；有月亮了，弟兄姊妹有可倚靠的。教会需要方向。有些弟兄讲一篇道，方向就出来了；带领一下，方向就出来了。这时，教会就非常有朝气、有希望。

另外一面，教会中的圣徒都是难处。许多时候，当你的难处过不去时，若有个肩膀让你靠一靠，难处就过去了；和圣徒交通交通，你就觉得难处根本不是难处了，因为有个肩膀在那里。教会需要太阳，带领我们；教会需要月亮，扶持我们；有的圣徒作太阳带领我们，有的圣徒作月亮扶持我们。所以到创造的第四天，就是第二个阶段，神要得着光体，好借着光体的运作来得着人，成为祂自己的见证。


用和平的联锁，保守那灵的一

我为主被囚的劝你们：既然蒙召，行事为人就当与蒙召的恩相称。凡事谦虚、温柔、忍耐，用爱心互相宽容，用和平彼此联络，竭力保守圣灵所赐合而为一的心（另译：那灵的一）。身体只有一个，圣灵只有一个，正如你们蒙召同有一个指望。一主，一信，一洗。

（以弗所书四章1-5节）

谦虚，温柔，忍耐，包容

以弗所书四章的开始说：「我为主被囚的劝你们，既然蒙召，行事为人就当与所蒙召的恩相称。」然后说到怎么维持那灵的一：第一，凡事要谦虚，温柔忍耐；第二，要用爱心互相宽容；第三，用和平的联锁，竭力保守那灵的一。凡事谦虚、温柔、忍耐，这是你自己的一面；用爱心互相宽容，这是彼此的一面；然后用和平的联锁保守那灵的一，是教会的一面。在教会中，要有和平的联锁保守那灵的一；和弟兄姊妹在一起，要用爱心互相宽容；就着你自己来说，要学习凡事谦虚、温柔、忍耐。

谦虚或卑微的意思，第一是卑下，在一切事上你的心思都要卑下。心思卑下不是卑鄙，而是你不把自己看得高起来，在一切事上不把自己看成在别人之上。夫妻为什么吵架？就是因为彼此都看自己高；教会中为什么吵架？就是比谁高。教会中弟兄和弟兄合不来，末了就一同断定谁高。但这里说，你在教会生活里要有一个谦虚卑微的心思，这个心思叫你一直把自己放在卑微的地步。教会生活不要有高的形式，也不该感觉我比别人强。

温柔是温和顺服，有能力包容他人的各面，也不为自己争什么。有能力包容他人是非常难的一件事。很少有弟兄说：「我愿意包容你。」大多弟兄最得胜的顶多就是「我无奈」。「有能力包容他人的多面」最好的例子就是父母包容儿女。父母对儿女的包容百分之百不合理，别人都觉得太过头了，他觉得没问题。儿子情形并不好，他却能够有一个能力觉得孩子还可以──虽然溺爱并不健康，但父母有一种包容，这就是为什么你能长大。如果从小不包容，你半夜哭三天，爸爸妈妈一生气，干脆把你饿死算了，你怎能长大？婴儿没有规矩，爱什么时候哭，就什么时候哭：尿布湿了哭，没有奶了哭，睡得不舒服了哭，太热太冷也哭。他的专职就是折磨父母。可是父母对孩子满了温柔，不觉得这是一种不合理，他们会出一个代价照顾孩子。

彼此为囚

教会生活的诀窍也在于此：你若想过「一」的生活，第一，我劝你行事为人要与所蒙的恩相称。你是自由的，但要配得上你的恩；第二，对你自己来说，你要学习谦虚温柔；然后你要满有忍耐、恒忍。虽然好像弟兄们永远不争气，但在你身上总有一种忍耐。跟弟兄们在一起，你是用爱心互相宽容，在爱心里容忍弟兄姊妹们一切的所是。然后第四，用和平的联锁，竭力保守那灵的一。那灵有个一，你不要找话题，这个一就存在；你找话题，它就不存在。比方说，我跟我肉身的兄弟们有个「一」永远在那里。我们小时候打起来打得真凶，可是有个「一」是怎么打也打不掉的；现在我们都老了，在大家一生的过程里，你也得罪过我，我也得罪过你，虽然很多都不是有意的，但是那个「一」没有改变。这个「一」需要用和平的联锁来维持。

保罗在这里说，第一，当你自由地来跟随主时，你的生活要与神所给你的呼召匹配。怎么匹配呢？就着你自己来说，你需要凡事谦虚、温柔、忍耐；就着你对圣徒来说，你要在爱里互相宽容；就着你和众圣徒的关系来说，你要用和平的联锁，竭力保守那灵的一。这个「和平的联锁」与前面所说「被囚的」在希腊文里乃是同一个字根。你和圣徒之间的关系是彼此为囚──主把我跟他囚在一块儿，我走不开了！主把我们像囚犯一样的用联锁捆起来、绑在一堆了！

你若真看见身体，叫你批评一个弟兄、伤害一个弟兄或者破坏一个弟兄，你的良心里会觉得那是不可能的。因为主给我们的是一个和平的联锁，好叫我们大家同心合意竭力保守那灵的一。如果你想跟随主，必须看见身体的一。这完全是联于人的。保罗没有先说到真理，保罗先说到人；保罗没有说到神做什么，保罗说你的「行事为人」（原文是「自由地行走」）──你虽是自由的行走在基督里，但你所做的要和你所蒙的恩「相称」（原文是指「天平的两端是平衡的」）。对你自己来说，你要凡事谦虚、温柔、忍耐；对圣徒来说，你要用爱心互相宽容；在圣徒们中间，要用和平的联锁，竭力保守那灵的一。

「一」的事实：一位灵，一个身体

然后他问：你知道你的所在吗？你到底在哪里呢？你是在身体里，你是在灵里，你是在一个盼望里。身体只有一个，灵只有一个，正如你们蒙召，同有一个指望。至于你的生活，只有一个主，只有一个信，只有一个浸。当保罗说到这一个身体，他说这是满有生命和活力的生机身体，不是组织性的。这个身体包含历世历代所有得救蒙恩的圣徒。有的时候听见有弟兄们讲：「你若不跟我交通，你就不在身体里。」那还得了？不！在身体里就是在身体里。比方说，我们家兄弟姐妹共八人，都是朱家人。好也是朱家人，坏也是朱家人；有出息是朱家人，没出息也是朱家人；给家里很多贡献的是朱家人，给家里很多难处的也是朱家人。「一」是一个事实。基督身体的全部包括所有蒙恩得救的人，你可以不喜欢某个圣徒，但你不能说他不在身体里。只要是蒙恩得救的人，都在这一个身体里，所以要保守身体的一，竭力保守那灵所赐的一。

我们只有一个身体。主已经给我们这个生机的事实，你不要在此之外加什么或减什么。比方说，我没有办法告诉我肉身的兄弟，凡家产不上一百万的就不是我的兄弟；我也不能告诉我的兄弟，凡家产上百万的都不是我的兄弟──因为身为朱家人和有多少钱没有关系。我不能告诉我的兄弟，凡婚姻生活美满的就是我的兄弟，婚姻生活不美满的就不是我的兄弟；我也不可以说凡叫爸爸得荣耀的就是我的兄弟，凡叫爸爸觉得不好意思的就不是我的兄弟。天下没有这种事，兄弟就是兄弟。有得胜的、有失败的，有刚强的、有软弱的，有叫神喜欢的、有叫你摇头的，但叫你摇头的弟兄还是你的弟兄，和你还是一个身体。你要学习珍惜这个身体，不要在这个身体里产生话题。人的身体所有的细胞七年就更新换掉，出来的全部是新细胞。认真说，基督是头，就是指头里面的脑。脑永远不变，也就是人位不变、主耶稣永远不变，作肢体的都会变。

而这一位圣灵是使耶稣成孕、又被主吹入我们里面的那赐生命、全备供应、满有能力、动力和炸力、神圣属天、内住在我们里面那复活者的灵。这是一个灵。你所得着的灵，就是我所得着的灵；你所享受的灵，就是我所享受的灵；这个充满你里面的灵，也是充满我里面的灵；这个是我生命的灵，也就是你里面生命的灵。我们所有蒙恩的圣徒要在宇宙中看见一个美丽的图画：有亿万的人蒙恩得救了，都可以作同一个见证，我们大家同有一位灵！我们是一个身体，我们是一个灵，不是一个教训。我们不拿教训来分，但今天我们很容易根据教训产生分裂。全地没有教训所建立的教会。

「一」的事实：一主，一信，一浸

还有，我们大家蒙召都有一个指望。你也等候主的再来，我也等候主的再来。我们的指望是主有一天要再来，所以我今天活在地上作一个等候主再来的人。在实行上，我们有一个主、一个信、一个浸。一个主，是主权的问题、实质的问题。你有主，这个实质带进一个主权。主在你身上是有主权的。当你说「主」，你的意思是说：「你来作老板吧！你来带领我吧！你来约束我吧！你来占有我吧！所以我称你为主。」我们有一个主，就是我们愿意接受主在我们身上的占有，主来得着我们所有的一切。

我们有一个信、一个浸。信是积极一面的，浸是消极一面的。受浸就是除去一切消极的，叫人埋葬。信，不仅是指健康的信仰，也指圣徒们借着信而有神圣事物的取用和实化。神圣的事物是借着信来得着的；没有信，这一切就不是你的。这信叫我们认定三一神、认定圣洁之神的话、认定基督所成功的救赎、认定基督在复活里生发出一切属天神圣的事物，包含我们得着永远的生命、与基督有生命的联结、享受住在我们里面的大能、取用基督作一切神圣的事物。这些都在这个信里面。我们的信有「层次」的不同，没有「所是」的不同。如果「一个信」是指信仰，就会产生争执。这一个信不是在信仰上和人争辩，乃是从信心里对基督有取用。这一个信叫我得着主，这一个信叫我得着救恩，这一个信也叫你得着了救恩。


新布新衣，新酒新皮袋

新郎和陪伴之人同在的时候，陪伴之人岂能哀恸呢？但日子将到，新郎要离开他们，那时候他们就要禁食。没有人把新布补在旧衣服上，因为所补上的反带坏了那衣服，破的就更大了；也没有人把新酒装在旧皮袋里，若是这样，皮袋就裂开，酒漏出来，连皮袋也坏了。惟独把新酒装在新皮袋里，两样就都保全了。

（马太福音九章15-17节）

祂要作新郎啦！

在这里主耶稣回答施洗约翰的门徒说：「我是新郎。新郎和陪伴的人同在的时候，陪伴的人岂能哀恸呢？」新郎的存在是叫人喜乐的。虽然耶稣当时说这个话，还要等至少二千年以后才能作新郎，但祂已经自称新郎了：「我就是新郎，我要娶我的新妇，就是那些蒙恩得救神的儿女们。我要娶他们作我的妻。」祂里面是这样的喜乐，所以跟随祂的人也都喜乐。如果你去作伴郎，却满脸愁容：「我想到我所爱的人给新郎娶去了，真是说不出的难过啊！」那就是撒但讲的话了：「耶稣啊，我也追求人，你也追求人；到末了，我什么也没追求到，给你娶去了！」陪伴的人喜乐，说出跟随主永远是一件喜乐的事。

主耶稣的回答很简单：「我是新郎，他们是陪伴我的，他们禁什么食呢？我这么快乐，他们能忧愁吗？有我这样一位基督作新郎，他们是喜乐的。」哈利路亚！基督徒应该非常喜乐地起来说：「我真喜乐。因为神造我有祂的形像、有祂的样式。虽然我软弱过、失败过、堕落过、犯罪过，但我的主来作了我的救主，我所有的罪都得着了赦免。我真喜乐。你知道神在哪里吗？神今天就住在我里面！我所得着的是永远的生命，我所享受的是永远的丰富，我所经历的是力上加力，我跟随主的时候是满有盼望。我能不喜乐吗？」

主在地上的时候是新郎，祂成为众人喜乐的源头，祂也是万有的中心。那个时代跟秦始皇的年代是差不多前后的，但神根本不注意秦始皇。神说：「我的焦点全在我的儿子耶稣基督身上，因为祂要作新郎啦！」然后祂死了，成为所要迎娶的新妇里面生命的一部分。祂经过死、经过复活、成为灵，住到我们这些蒙恩得救者的里面。今天我们里面有了主耶稣作我们永远的生命。

新布与新酒──基督的义与基督的生命

但耶稣接着讲了两段很奇怪的话。第一，没有人把新布补在旧衣服上；第二，也没有人把新酒装在旧皮袋里。主的意思是：在我复活以后，我要做两件大事。一，我是新布，来作新衣服；二，我要成为新酒，好装在新皮袋里。新布说出祂成为我们的义，新酒说出祂是我们的生命。这新布做的新衣服是独一的品牌、天的品牌、生命的品牌、永远的品牌。主说：「这件衣服你不需要花钱买，你愿意相信接受我，这件衣服就是你的。」我们穿了这衣服，现在基督成了我们的义。我们本来是罪恶的、得罪神的，现在我们有基督作我们的义了。

不仅这样，我们也喝了新酒。我们得着了永远的生命，这生命叫我们喜乐、叫我们高昂、也叫我们安详。酒是很特别的东西，就看你会不会用它。无论如何，地上所有的酒都是旧酒，只有我们的主所给我们的是新酒。这酒，地上从来没有一个人可以做得出来。主说：「我的生命来了，你就安详了；我的生命来了，你就有安息了；我的生命来了，你就有喜乐了；我的生命来了，你就加力了；我的生命来了，你就对你的人生有把握了；我的生命来了，你就知道什么叫作永远了。」这就是新酒。

新布不补旧衣──不改良旧人

我们的新郎就是主耶稣，祂死而复活、升天得荣，成为我们的新布和新酒。祂是新布来作我们的义，成为我们华美的彰显；主也作了我们的新酒，借着赐生命的灵，叫我们得着永远的生命。我们凭这生命过一个满有生命、被灵充满的生活。你若接受主这新布、盛装主这新酒，你就不能再过从前旧人的生活，那是旧衣服──但是你也不需要去改良。比方说，你的缺点是有脾气，而你厌烦自己的脾气，所以就想改良：「哦，主耶稣，求你原谅我。我现在立誓、决志，再不发脾气了；我若再发脾气，就剁一个指头下来。以前种种，譬如昨日死；以后种种，譬如今日生。」这叫新布补旧衣服。

可惜我们基督徒一得救就想改缺点：「我现在信耶稣了，怎么能发脾气？我现在信耶稣了，怎么能贪心？我现在信耶稣了，怎么不能好好照顾别人？我现在信耶稣了，怎么还要别人照顾我？」不知不觉，你就想改你那件旧衣服。不！你不能改！不要说：「我这个不行，那个不行。」要学习说：「我本来就不行！我根本没有希望去改良它，我所要注意的不是旧衣服多烂，我所要注意的是新布多美！」当我不注意我的得胜失败，而把我的焦点放在基督身上时，我所重视的是基督，我所看见的是基督，我所认定的是基督，我所注意的是主在我身上成为我的满足、喜乐，我专注在我的新郎身上──这时候，很多我原本以为是限制的东西就消失了。基督就是你的义，基督就是你的遮盖，基督成为你的见证，基督借着你这样一个人，把祂彰显出来了，因为你有新布做的新衣服！

但我们总喜欢把这个新布拿来补在旧衣服上。比方说，我读书读得不错，这是旧衣服的特点之一；我待人谦和慈祥，这是旧衣服的特点之二；我殷勤不懒惰，这是旧衣服的特点之三；我可以陪同人，这是旧衣服的特点之四……，所以这是多好的一件旧衣服啊！偏偏我这旧衣服有一个缺点：脾气很大。所以我就想：「当然不好的要丢、要改。好东西怎么能丢？」这叫作「新布补在旧衣服上」。

主却说：「你有一件义袍。你穿上了这个义袍，以前的好就不要去注意了，以前的坏也不要注意！」当你有主的时候，健康的东西一定会留下来的，不健康的东西会消失的──虽然不会消失得无影无踪，因为只有主耶稣自己才十全十美。事实上，我们有一点点小缺陷是何等美的一件事啊！基督徒最大的难处就是要用新布改旧衣服：「主啊，你现在作了我的生命，所以好的东西我留下来，坏的东西我改良改良。」主说：「好的也不要，坏的也不要。你就以我作你的义，你就住在我里面吧！你若住在我里面、以我为你的义，你里面会有说不出来的安详。」

新酒装新皮袋──教会生活不定型

另外一面，新酒要装在新皮袋里。我们不能过以前旧人的生活，也不能过老套仪文的宗教生活。教会生活不小心也会成为一个宗教生活。什么叫老套？老套就是习惯了。一旦习惯化，就没有动力。整个教会就像一个旧皮袋，完全定型，不会改变；你若刺激它一下，它就裂了，所以只好让它这样，这样就没有希望。一个真实的教会生活应当是新酒装在新皮袋里。皮袋就是教会生活，衣服就是基督那义的见证。一个新酒装新皮袋的教会生活行动力是非常强的，能以各种方式来运作，叫新酒得其所在。

今天我们过教会生活的难处就是太喜欢只注意决定事情，以为不过是决定一件一件事就是了，其实不然。圣灵在教会中，教会是圣灵的见证。教会应该怎么往前走？新酒装进来，全新的皮带是软的，随时可以动。一个健康的教会不能定型。比方说，我听过有一个小孩问他妈妈：「什么时候你们的聚会结束呢？」妈妈说：「你看见某某弟兄站起来说话时，就是快要结束了。」因为聚会到末了，都是他起来讲几句话结束聚会──这个皮袋真旧啊！旧到连小孩都知道教会生活应该怎么过，所以看到他站起来，就快快收玩具，等一下就可以回家了。皮袋老了！

教会生活应该满了行动力，完全自由，好让圣灵可以活泼地带领。教会生活不可以在一个个决定里，而要在酒的新鲜里。新酒来了！灵来了！生命来了！生命的丰富来了！生命的享受来了！在神圣生命的丰富、享受、属天、供应里，我们接受它的带领，来过一个健康的教会生活。过教会生活最害怕我们是旧皮袋。新酒要装在新皮袋里，新布要做成新衣服。新衣服就是耶稣基督所做成的一切，新皮袋就是一个完全在灵中、自由的教会生活。我们要不断地到主面前享受祂的同在，叫我们从里到外得着更新，成为与祂匹配的新衣服和新皮袋。

但是如果别人是老皮袋呢？主耶稣说：「既然是个皮袋，就不要丢掉它。」我们对新皮袋的领会是：全新的来了，老的都丢了。祂却说：「你要小心，免得把旧皮袋搞坏了，免得把旧衣服搞坏了。」这很难懂。现在你认识了「不要将新布缝到旧衣服上」，但你既然看见，就不要去打击别人是旧衣服。比方说，不要说别人会读书是旧衣服。事实上，根本不是书读得好不好的问题，是有没有主的问题──有主，什么都好。你不要去撕破别人的旧衣服，你要等他有主，才能叫他过全新的生活。他没有主，但他愿意努力作个好学生，你还要尊重他；她没有主，但是努力作个好家庭主妇，你要尊重她；他没有主，却努力作个好职员，你得尊重他。你自己里面要知道：「我一定要把基督活出来！新布不要补在旧衣服上，但是我也不要去摧毁那个旧衣服。」

新酒不要装在旧皮袋里。所以不要对任何基督教团体说：「哦，你们是死的，我们是活的。」你要知道，今天是活的，明天会死；今天是死的，明天会活。除了对敛财的、讲异端的之外，你对一切现有的存在都要有一种尊重。虽然一个健康的皮袋已经成为旧皮袋了，但只要皮袋没有裂，它还算是个皮袋，你都要感谢神，你没有资格批判他们。你不改革，你也不定罪。我们的主真宽广：「你们蒙恩的人是新布，你们有基督作你们的义，所以不要再改良自己了。」你可以劝地上的好人信主，但你不要骂：「你的好没有用。」好人还是有用。教会也是一样。地方教会应该是新酒装在新皮袋里，但对于很多老皮袋，你要学习尊重它。

今天的困难在于大家对皮袋的感觉不重，大家对「我的皮袋」感觉很重。不小心，就把皮袋给糟蹋了──他不属灵，他不丰富，他老旧，至少他可以安安详详地在他的认知里来爱主。主耶稣说：「我是新郎。当你有新郎的时候，要喜乐。有一天我要死，我要复活，那时候就会有新布和新酒。」新布来了，成为我们的义；新酒来了，成为我们教会生活中的丰满。新酒要装在新皮袋里，新布要拿来做新衣服，不要补在旧衣服上。新酒也不要装在旧皮袋里。这就是健康的教会生活。


没有绊跌的缘由

爱弟兄的，就是住在光明中，在他并没有绊跌的缘由。……小子们哪，我写信给你们，因为你们的罪借着主名得了赦免。父老啊，我写信给你们，因为你们认识那从起初原有的。少年人哪，我写信给你们，因为你们胜了那恶者。小子们哪，我曾写信给你们，因为你们认识父。父老啊，我曾写信给你们，因为你们认识那从起初原有的。少年人哪，我曾写信给你们；因为你们刚强，神的道常存在你们心里；你们也胜了那恶者。……你们从主所受的恩膏常存在你们心里，并不用人教训你们，自有主的恩膏在凡事上教训你们。这恩膏是真的，不是假的；你们要按这恩膏的教训住在主里面。（约翰壹书二章10、12-14、27节）

亲爱的弟兄啊，我们应当彼此相爱，因为爱是从神来的。……神既是这样爱我们，我们也当彼此相爱。……爱里没有惧怕；爱既完全，就把惧怕除去。因为惧怕里含着刑罚，惧怕的人在爱里未得完全。（约翰壹书四章7、11、18节）

健康的教会生活有一个记号，就是爱弟兄。任何地方教会如果健康，一定充满爱：爱神、爱弟兄姊妹，爱到胜过爱一切其他的事物。爱弟兄的就住在光中，他不会被绊跌，因为他爱的是弟兄，他珍惜的是弟兄。

我就是爱你！

约翰壹书二章10节说：「爱弟兄的，就是住在光明中，在他并没有绊跌的缘由。」我们都有很多绊跌的缘由。我刚信主、爱主时，感觉教会中一切都是圣洁的。有一天，遇到一个弟兄在会所里看报，我就想：「信耶稣还看报？怎么不读圣经而去看报？这个耶稣还可以信吗？」我就绊跌了。小姊妹看教会里的叔叔伯伯似乎都很完美，但如果有一天你路过张伯伯家，听见他在骂妻子，你会想：「怎么这么坏啊？」你若再在聚会中听见他说：「主啊，我赞美你。」你就不能阿们了，这就是绊跌了。其实吵了架若不来聚会，你才要紧张；吵了架还来聚会，你就要赞美主，因为他得胜了。有的弟兄专门来聚会里睡觉，你说要睡为什么不在家睡？我说连睡觉都来聚会中睡，你还不为他感谢神吗？我们太容易绊跌了。每个人都是好弟兄、好姊妹，但都有肉体、有缺欠、有叫你过不去的地方、有油盐酱醋的问题，结果都会变成绊跌的理由，爱就没有了。

但是这里说：你要在光中。在光中，你就会爱弟兄；爱弟兄，就住在光中，没有一个地方会绊跌你。教会中什么样的人都有，有来卖直销的、卖保险的、来借贷的、想叫你请吃饭的、有来找职业的、有来找好对象的……这些，主耶稣都爱，主耶稣都拯救，他们都是你的弟兄姊妹啊！当你和圣徒们一交通，膏油就来了，你会蒙光照；你和弟兄们一交通，你就发觉没有半点绊跌的缘由。

特别是在历史悠久的老教会里，彼此相看已经二、三十年了，软弱、缺点、嗜好、脾气都知道，别人有几根眉毛你都数得清。所以在教会中年日久的圣徒要有个认定：每个弟兄姊妹都是最可爱的。教会中从来不数算人的恶。你要学：「我从来不记得任何弟兄姊妹的过错，我没有能力去记住。」他好，你爱他；他不好，你也爱他。你要会这样看你旁边的弟兄姊妹：「你无论怎样，我都爱你！我就是爱你！我知道你有什么缺点，你的缺点有时叫我觉得可怕，但我就是爱你！」

爱弟兄的就住在光中。你如果有光了，你就是爱弟兄的人；你这样住在光中，在你就没有绊跌的理由。什么理由都不可以叫你绊跌。爱弟兄就是爱弟兄，无论是斗争过你的、打击你的，主喜欢我们都一直相爱。没有什么可闹的，就算和你的看见不一样，还是你的弟兄；就算和你不走一条道路，还是你的弟兄。我们要说：「主，我愿意住在光中，我愿意爱你、爱弟兄。」没有一件事叫我绊跌，所有的弟兄姊妹都变成我所宝爱的，这就产生了健康的教会生活。

教会生活的三班人

约翰壹书二章12节开始描写教会生活：「孩子们哪，我写封信给你们，因为你们的罪借着主的名得了赦免。」「孩子们」就是所有的弟兄姊妹。从主那里看，全教会都是孩子们，包括老弟兄。孩子们又分三班人，第一班是父老。约翰说：「父老啊，我写信给你们，因为你们认识那从起初原有的。」换句话说，你们认识那从起初原有生命的话，你们认识生命的基督、经纶的基督。第二班是少年人，就是青年人：「青年人啊，我写信给你们，因为你们胜了那恶者。」还有一班人是小孩子，就是小子们。在光中的教会有年长的，是父老；有青年的，是起来争战的；还有小孩子，他们认识父──他们会抱抱爸爸。当有问题时，往爸爸那里一躲就好了。父老认识神和基督、认识神和基督的经纶。教会永远需要父老，作父老只有一个条件：我认识基督，我认识神，我认识神的经纶。我永远不改变。任何东西若把我从神的旨意挪开，我不干；任何教训和人的带领若叫我不跟随、不认定基督，我不干。我只有基督。

「青年人哪，我写信给你们，因为你们刚强。」怎么能刚强？要有神的话住在你们里面。无论你年纪大或小，每天花一点时间读两、三节圣经，边读边祷告；读到后来，这两三节圣经会对你说话，这话就住在你里面了。比方说，你读到：「神的话常存在你们心里，你们也胜了那恶者。」你会有感觉，所以你就祷告了：「神啊，神的话常住在我里面，我里面有神活泼的话，那恶者就失败了！神啊，我要你的话住在我里面，我就胜了恶者。」怎么胜法呢？「不要爱世界」。不要爱小计算机，不要爱手机。晚上拿出手机时，你就告诉主：「主啊，你的话在我里面，我也胜了魔鬼盒子和魔鬼盒子里面的事。我如果爱魔鬼盒子，父的爱就不在我里面了。主啊，我要你的爱住在我的里面。主啊，因为你的话住在我里面，我就胜了那恶者，我也胜了魔鬼盒子，哈利路亚！」你就关掉睡觉。

如果偶然失败怎么办？「我们若认自己的罪，神是信实的，是公义的。」你告诉主：「我失败了，我又跟魔鬼盒子交朋友了。主啊，你赦免我、原谅我。我认自己的罪，你是圣洁的，你是公义的，赦免我的罪，洗净我一切的不义，把我带到你的圣洁和公义里！」教会不可以缺少神的话。我劝你们每天要读圣经，每天也至少要背诵两三节，让圣经对你说话。当圣经对你说话，叫你在神的话里得着力量时，你就可以胜过世界。你若住在话的光里，你里面会见光。「在你的光中，我们必得见光。」（诗卅六9）

顺着膏油住在主里面

神就是光，在祂毫无黑暗，你和神就可以彼此有交通，你和主的关系非常亲密，就没有事情可以绊跌你。怎么能和主的关系亲密呢？「你们从主所受的恩膏常存在你们心里，并不用人教训你们，自有主的恩膏在凡事上教训你们。这恩膏是真的，不是假的；你们要按这恩膏的教训住在主里面。」（约壹二27）换句话说，光来了，会叫你里面有感觉：我愿意要神，我愿意爱主，我愿意赢得基督，我愿意住在基督里。好多基督徒不懂这个莫名其妙的感觉。比方说，你在街上走，想到如果有一万块钱，可以摆个摊子赚点小钱……想着想着，忽然里面说话了：「祷告！」这就叫膏油涂抹。你就祷告：「主啊，虽然我没有一万块钱，但我有基督！一个基督比一万块更值钱。哈利路亚！我有基督住在我里面！主啊，我是爱钱，但我更爱主耶稣基督！主啊，你原谅我，我真爱钱，我这么堕落，但我也真爱你啊！」这个膏油涂抹会提醒你主在这里、提醒你要有基督。买衣服有主，打扮的时候有主，做饭有主，与人交谈有主──膏油涂抹在凡事上教导你要有祂！

光来了，叫我们交通；光来了，叫我们过教会生活，并没有绊跌的缘由；光来了，叫我们大家一同有主耶稣，这就是膏油的涂抹。这样的教会生活多好！我们有交通，我们不绊跌──谁的缺点你都知道，但不被绊跌，也不绊跌人。人本来就是堕落过的，人能来聚会，要感谢主；人能来爱主，就感谢主；人能说一句主耶稣，你要喜乐赞美，都是神做的啊！你若能在一切事上有主、有膏油，这样的教会是健康的教会。健康的教会有父老、青年、小孩子，圣徒们操练彼此不绊跌，愿意有膏油的涂抹在凡事上教训我们──不是告诉我们做什么，而是在凡事上帮助我们有主、住在主里面。

相爱就是珍惜

约翰壹书到了第四章就说：「亲爱的弟兄啊，我们应当彼此相爱。」（7节）

这个就比「彼此交通」更进步一点。原来是你们与我们有交通，好叫我们和父神有交通，然后你们彼此有交通；现在是你们要彼此相爱，因为爱是从神来的，凡是有爱心的，都是由神而生，并且认识神。如果我可以爱一个弟兄，这证明：我是由神而生，你也是由神而生；第二，你也认识神，我也认识神。因为什么时候你软弱、跌倒、失败、里面不对劲了，你就会躲弟兄。你没有光的时候就躲，没有爱的时候就躲；有主了，主丰富了，你不会躲弟兄的。我有神，你有神；我里面的神爱你里面的神，你里面的神爱我里面的神。我们是由神而生，而且认识神。因为我对神有这样的认识，我就知道你的价值。

我们若不爱弟兄，谁最难过？神最难过。所以倪弟兄有这样的话：「知道我的损失不比你（父神）的。」当你有损失时，神的损失更大；你不爱弟兄姊妹，神难过；你爱弟兄姊妹，神喜乐。约翰接着说：「没有爱心的不认识神，因为神就是爱。从来没有人见过神，我们若彼此相爱，神就住在我们里面，爱祂的心就得着了成全。」你见过神吗？没有；我见过神吗？没有；但是我可以爱你，你也可以爱我，我们可以彼此相爱。因为彼此相爱，就叫人感觉神真的在我们中间，神就住在我们里面。

彼此相爱就产生珍惜。我们或许会表现关切，但不够珍惜。比方说，教会里有个家庭以前很爱主，后来因为一些事就不来聚会了。不关切的人会无所谓，认为反正那是负责弟兄的事。这叫不珍惜。如果你珍惜弟兄姊妹，一个人没有来，你会有说不出的难过，主日散会后你就会带着饼去和他擘；如果一个弟兄不聚会，就会有信息光盘带过去；如果一个姊妹不聚会，就会有水果带过去；如果一个圣徒不聚会，就会有过去陪同他祷告的，这叫珍惜。

相爱就是珍惜。父母爱儿女，就是圣经里那「上好的爱、有价值的爱、最高的爱」（agape），连命都可以给他。要珍惜弟兄姊妹到一个地步，你看每一个都是上好！我们所知道的弟兄姊妹不聚会了，我们就到他们家里去陪他们唱诗歌、陪他们赞美、陪他们擘饼。你去看望，人说：「我身体不舒服、不方便。」所以你就走了，这叫办公；你去为他们祷告，是珍惜。因为珍惜，你就不做一件事伤害他、叫他难过、叫他受打击；因为珍惜，你会尽可能地呵护他、尽可能地让他觉得安详、保护。

住在爸爸里面

「神爱我们的心，我们也知道也信，神就是爱，住在爱里面的，就是住在神里面，神也住在他里面，这样，爱在我们里面得以完全（原文译：得着成全）。」（约壹四16-17）但一般的家庭是爸爸爱儿女，儿女也知道也信，结果孩子就只知道要求这个、要求那个，根本没有住在爸爸里面。什么叫「住在爸爸里面」呢？就是爸爸要什么，我关心；爸爸的喜乐，我关心；爸爸的平安，我关心；爸爸对我的盼望，我关心。我关心的不是他给我这个、给我那个。我们若住在主里面，我们就会问：「主啊，你要什么？你要做什么？你心头的盼望是什么？你对教会的盼望是什么？你在我们中间的盼望是什么？」住到神里面去，我们就和神一致了。

今天有几个孩子是住在爸爸里面的呢？今天有几个基督徒愿意住在神里面呢？很少基督徒会问：「神啊，你要什么？」孩子如果住在爸爸里面，爸爸要什么，他知道；爸爸喜欢什么，他知道──如果他也要什么，他要的都是他爸爸要的。他可以说：「我可以有玩具、有一切，可我要的还是我的父亲、还是我父亲的愿望！我谢谢爸爸给我东西，但我不住留在这个东西里面。」今天主也给你一些祝福了，但是感谢神，你不是为着这些，你要的乃是基督自己。你也要讲：「主，我所爱的就是你自己。除你以外，我什么都不爱，我什么都不要。我爱的是你，我要的是你，我得着的是你，我住在爱里面，就是住在神里面。我这样享受你的供备，我就住在你里面。」

爱里没有惧怕

接着四章18节说：「爱里没有惧怕；爱既完全，就把惧怕除去。因为惧怕里含着刑罚，惧怕的人在爱里未得完全。」我这样爱神，但我有缺点、我有软弱、我会得罪神，我是「得罪神大学」的博士，我做一切事都会不知不觉得罪神──即或这样，神就是爱，当我住在神那完全的爱里时，惧怕就除去了。我对我的前途没有惧怕，我对我的学业没有惧怕，我对于我的事业好坏没有惧怕，因为我爱我的神，因为神是我的牧者，因为爱我的神负一切的责任。我对我自己的软弱没有惧怕，我对我的跌倒没有惧怕，我对我的不可靠没有惧怕，我对我常常得罪神没有惧怕，我对我的刻变时翻没有惧怕，我对我的失败羞辱没有惧怕，我对我的不能跟随神也没有惧怕。

因为神就是爱，爱里没有惧怕，我在祂的主权里我不惧怕。不怕神也不怕人，不怕神来打击和审判，因我知道神是爱我的。如果神在我身上有击打，那是因为祂爱我，没有什么可惧怕的。我也不怕自己的软弱。照我本相，我不可能爱主；照我的性情，不可能；照我的个性，不可能；照我的生活习惯，不可能；照我的脾气，不可能；照我罪恶的个性，更不可能──但是我不怕。因为神就是爱，爱里没有惧怕，完全的爱把惧怕除去。惧怕被赶走，因为我住在神的爱里面，这爱叫我有说不出来的平安。我有软弱，我不怕；我有跌倒，我不怕；我会失败，我不怕；我差劲，我不怕；我怀疑，我不怕。爱里没有惧怕。

教会生活是一个爱里的生活。在教会生活中，谁也不是谁绊跌的缘由，我们总在弟兄姊妹身上看见他的可宝可爱之处。教会生活是一个爱的生活，因为神就是爱，我们珍惜弟兄，我们与神一致，我们没有惧怕。这是教会生活。


细说约翰职事的兴起

我─约翰就是你们的弟兄，和你们在耶稣的患难、国度、忍耐里一同有分，为神的道，并为给耶稣作的见证，曾在那名叫拔摩的海岛上。

（启示录一章9节）

我是你们的弟兄

最浅的就是最高的，最奥秘的就是最平凡的。比方说，人是一个最奥秘的受造之物，但我们在人中间，我们和人来往，我们感觉作人是最平凡不过的，我们很难领会人的奥妙，虽然在最平凡的人生里，常常包括了追测不尽的事，有一些甚至是非常不平凡的。圣经很特别，它最高、最深奥，它也最浅、最平凡。「我─约翰就是你们的弟兄」，圣经中我很喜欢这一节，因为服事主的人最不喜欢做的就是「弟兄」，因为太平凡了。比方说，一些小女孩信耶稣三、五年，她们连主耶稣到底是谁还搞不清楚；而有人在主耶稣里五十年了，她们也把他叫弟兄，他也把她们叫姊妹，他也许就觉得这个有辱他「崇高的身分、高深的经历」了，那怎么可以！

但是奇怪了，这里有一句最美丽的圣经节，一个属灵、属天、有神、对主有高深经历的人，他起来说：「我约翰就是你们的弟兄。」真是不平凡！「弟兄」是指同母腹的弟兄。我约翰和你们是同一个母亲生出来的弟兄，是生命上的弟兄。感谢主，使徒约翰竟然和我这个卑贱不堪的人，可以是同母腹、同生命的弟兄！所以我对这个「作弟兄」有说不出的珍惜，作弟兄是甜美到极点的事。假定我们在座有两千圣徒，我们是两千位弟兄和姊妹们，都是从一个母腹生出来的，都是从圣灵生出来的；我们都是同一个生命，就是神圣的生命。

一个最美妙的时代

约翰的时代是一个最奇妙的时代。你说它美妙也好、复杂也好、特殊也好，总之，没有一个时代是那么好的时代。那时候离主耶稣复活、升天、坐宝座只有约四十年，可这四十年发生的事太多了：主得着了使徒彼得，开了一个广大传道的门。因着彼得一篇信息，三千人得救；再一篇信息，五千人得救。他所带得救的人都会去带人得救，到一个地步，整个耶路撒冷城都满了赞美主的声音。他们天天在一起吃饭、擘饼、祷告，全城满了基督的荣耀，甚至耶路撒冷都装不下了。

所以主就兴起一个环境，叫他们不要那么安宁、叫他们受一点逼迫──从主那里来说，受逼迫常常是好事。「逼迫」另外翻作「醒过来」（wake up）。基督徒很容易打盹睡觉。成功了，睡觉；失败了，睡觉；福音兴旺，睡觉；福音不兴旺，也睡觉。所以当耶路撒冷教会这样蒙祝福的时候，那些弟兄们很开心，天天在一起感谢主、擘饼、祈祷、吃饭，我想地上再没有一个生活比这更好的了。每个人都高兴，只有神不高兴。神说：「醒过来吧！」怎么醒过来呢？「我要兴起一个环境，叫耶路撒冷的教会大遭逼迫，然后你们就要再出去生。」门徒就四散了，好多地方教会因此兴起。门徒一直往外走，从耶路撒冷到撒马里亚，然后到了安提阿，再往外走，福音大大广传。后来使徒彼得往东北走到了巴比伦，就是今天的巴格达，他就在巴比伦作工。

当福音广传以后，圣徒会产生一个渴慕：信耶稣以后怎么办？我已经信主了，我已经爱主了，我已经要主了，我已经尝到主的甜美了，我现在愿意问这个问题：我这一生到底是怎样的一生？所以主再兴起一个主的仆人，就是使徒保罗。那个时候教会的情形有点开化了，使徒保罗就开始讲到启示、异象、神的经纶、神的经营、神的计划、神的盼望、神的目的、神在这个时代的工作，也讲到这位自有永有的神如何在祂的所是和所做里来运行，为着成就一切的事。当保罗还在的时候，教会不仅福音广传，而且教会生活变得非常丰富。保罗说：「彼得广传了福音，我就把神圣的奥秘讲给你们听。你们念了我写的书信，就可以知道我深知神的奥秘就是基督。我认识神的奥秘，我认识基督的奥秘。我要说到我所得着的许多主的显现、许多主所给我的启示，乃是显现加上显现、启示加上启示、异象加上异象。」

所以保罗那个时代比我们这个时代罗曼蒂克得太多了！我们这个时代是盖会所、传福音、带人坐在凳子上听道，听完后回去，还是不能带人得救。问你是干什么的？我是信耶稣的；活着干什么？活着上天堂；上了天堂怎样？好得无比──这是没有出息的基督徒说的没有出息的话。保罗说：「我要把基督那追测不尽的丰富（测不透的丰富），当作福音传扬出来。」我们有时候把信耶稣弄得太平凡了。你要知道：我们的主耶稣基督，你享受祂，祂还有；你再享受祂，祂还有；你再经历祂，祂还有。

如果地上的学生是等著作大师，到终于作了大师，就完了，不过尔尔，因为地上的一切都有终止。那么在无限的年日里等着我们干什么呢？主耶稣来了说：「我是神，我是神的经纶，我就是那无限的一位，所以在我的无限里，你要用永远来追求我。」在永远里不是那么无聊的月月结新果，今天是苹果，明天是梨，一个月换一样。不！乃是基督那追测不尽的丰富，叫我们真正做到越活越高、越活越有价值、越活越喜乐、越活越觉得有意义，叫你觉得：主啊，因为你是无限的神，我们这一班人就需要在永远里来认识你。

彼得与保罗的职事

主复活升天以后，地上有两个大的流：一个是福音的流，借着彼得传，从耶路撒冷开始，然后到犹太全地，然后到撒马里亚，再到安提阿，然后往东北走，就是往中东去，同时也往欧洲去，福音就一路被传开了。我要说，今天的中国也是像这样的时代。全地上没有一个国家传福音的环境比中国更好：这里传福音是自由的，没有人嫌你，而且人的心是柔软的。很奇怪，我在欧洲给一些人传福音，他们不要，好像铁石心肠；我在美国给一些人传福音，非常不好谈，是木头心肠；我到非洲传福音很好传，是棉花心肠，但不管用──你一跟他讲，他就信耶稣，也不知道是真信还是假信。无论如何，今天如果两千位圣徒都出去传福音给人听，我所带得救的人再传福音给人听，他所带得救的人再传福音给别人听，就像彼得的工作一样，会有许多人因着我们的传讲而信主耶稣基督。

另一面，使徒保罗兴起了。他不是开门传福音的职事，他是作建造教会、丰富教会的职事。他说：「我把基督的丰富给你，我叫你作基督徒做得有意义，我叫你基督徒的生活有价值。你是一个基督徒，就要竭力追求，要得着耶稣基督所以得着你的；你既然是基督徒，就要看见基督那测不透的丰富。神圣的奥秘是可以向你开启的。」所以当时有两个属灵的仆人带领全地的教会。一面来说，福音是广传的；一面来说，真理是传播的。整个画面很美丽。

过程却有一点头痛──不过话说回来，没有一个教会不是叫你头疼的。耶路撒冷教会叫作「丢脸教会」。全圣经最叫人觉得厌烦的一句话就是雅各说的：「兄弟保罗，你看我们这里信主的人有多少万，而且都为律法热心。」（参徒廿一20）将来我见雅各，我要问他：「雅各兄弟，你那天为什么不说『为基督热心、为教会热心、为真理热心、为福音热心、为灵魂热心、为爱而热心』呢？」唉，这是圣经最窝囊的一句话。换句话说，全教会都热心摆上，热心不是为基督，摆上不是为基督，为的却是律法。耶路撒冷不仅有难处，而且是病入膏肓啊！所以后来圣灵没有办法，只好许可提多王子把耶路撒冷摧垮。

再说保罗，他把所有神圣的启示都放到教会生活里来。保罗没有一封信不是写给教会的（虽然腓利门书是写给腓利门个人的，但腓利门是歌罗西教会的负责弟兄，歌罗西教会就在他家聚会。）保罗把无限的丰富启示都摆在教会里，而教会生活又是各种人都有、各种情形都有、各种个性都有。人有各种的程度、各种的人生，但是大家一同来爱主、一同活在主面前。

那时候整个基督徒的中心就围绕在这三方面上：福音，启示，教会。不像今天我们有两千年的历史作为我们的继承，一面来说是丰富，另外一面来说也成为我们的担子。那时候他们没有什么压力、没有什么叫作继承。他们很简单：我这信耶稣的基督徒有三大宝，第一宝是我传福音！第二宝是我得耶稣！第三宝是我过教会生活！所有蒙恩的圣徒这一生所要的就是这三宝。我要传福音，我要好好得着耶稣，我要好好过教会生活。教会生活可以有很多的折磨、可以叫我很为难，但是我还要好好过教会生活。

使徒们殉道，约翰兴起

然后公元68年到70年左右，在主的许可里，发生了一些事。第一，耶稣的兄弟雅各殉道了，然后使徒保罗殉道，不多久使徒彼得也殉道了……一下子教会中没有人了，唯一一个不是殉道者的就是使徒约翰。一个荒凉的情景出来了：下面的路怎么走？我们的领袖在哪里？谁来帮助我们？带头传福音的彼得殉道了，叫我们守律法的老师雅各也殉道了，还有那个帮助我们有启示、有看见、带领我们过教会生活的保罗也殉道了。一切都过去了。圣徒里面非常不安。当没有一个好的领袖、好的职事来服事时，弟兄们就会混乱。那时候最属灵的人是谁呢？根据我的领会就是提摩太。提摩太是个青年人，喜欢哭，情感丰富，有胃病。所以这个带头者，第一年轻，第二身体不好，第三情感太丰富，所以爱哭──这样的人来带头，大家都完了。就在一切都好像很不健康的时候，主说：「你们不要怕，我六十年前就给你们预备了一个弟兄，为着今天来帮助你们。」那就是约翰。

使徒约翰是个非常特殊的人，他有一个非常特殊的职事，他的一生也有非常特殊的经历，到后来有非常荣耀的见证，对圣徒有非常荣耀的供应。当时他已经很年老，所以罗马皇帝多米田低估了他。他把约翰抓来问：「你只要否认你的信仰，你只要否认耶稣是基督，我就放你走。你要是还坚持你的信仰，我就把你丢到油锅里去。」约翰是老人，老人通常知道人只有一条路，就是要活着；青年人不爱命，老人爱命（这很特别。照说青年人才有一生，老年人都过得差不多了，但青年人不知道生命的可贵。）

约翰绝对坚持他的信仰，结果王把他放逐到拔摩海岛上去。这个老仆人向着主有一种坚定：「我愿意把我的生命摆上，我愿意牺牲自己为着神的权益站住。」因为这样，他在拔摩海岛上看见了异象；在异象中，他很强烈地说出神末了对教会所说的话。整本圣经（特别是新约）都是主对教会说的话，但是到启示录第四章以后，就不再是主对教会说的话，乃是主说祂要来，而将要成的事都是预言。所以对教会末了所说的话太清楚了：「我要给你看见基督，我要给你看见教会，我要给你看见七个地方教会，我要给你看见七个地方教会就是七个金灯台。」（参启一11）

重新认识耶稣

这时候这个属灵人在拔摩海岛上，我想他会回头看他的一生。从小他就认识耶稣，因他是耶稣的表弟，比主耶稣应该小十岁左右。如果问主替谁换过尿布？约翰会举手；主带谁玩过？约翰举手；主作木匠工谁帮祂？约翰举手。主耶稣汗流满面地刨木头、钉木板，这个小约翰跟着主耶稣替祂递东西。然后约翰到了十几岁，以天下国家为己任：「我们是犹太人，怎么可以给罗马人欺负？我们要起来复兴，我们信的是神，但是神多久没有对我们说话了？神到底在哪儿？」所以他就老远地跑到施洗约翰那里去，跟着施洗约翰作门徒。然后主耶稣来了，施洗约翰突然说：「看哪！神的羔羊，除去世人罪孽的！」这个小约翰一看，那不是我的表哥吗？所以他问安得烈。安得烈没那么清楚，因为不是那个家族的。然后主耶稣往前走，他就和安得烈跟在后面。主耶稣回头问他：「你们要什么？」他们两个人的回答太好了：「老师啊，你住在哪里？」意思是我跟你跟定了，你住哪里，我就住那里。从那一天开始，他们就和祂同住。

但是根据马太福音的记载，过了几天，主耶稣说：「你们都回去吧！」约翰问为什么，主耶稣说：「还有一件事我没有做。做了那件事以后，我还会回来找你们。」那件事就是耶稣要被圣灵引到旷野，去受魔鬼的试探。圣灵把主耶稣带到旷野，祂禁食四十昼夜就饿了。然后魔鬼上来，第一个就对祂说：「你是神的儿子，可以叫石头变成食物。」主耶稣回答：「人活着不是单靠食物，乃是靠神口中的一切话。」

三个试探里，一个是合法的，两个是非法的。吃饭永远是合法的，人要活下去。在这个试探里你要认识：我需要生活，我需要受教育，我需要职业，但是我更需要神口里所出来的话，我更需要神对我说话。我们要工作赚钱，这是「食物」的原则；但你要记住，人活着不是单靠钱，乃是靠神的话。然后圣灵就把祂引到殿顶上去，叫祂从殿顶跳下去。第三个试探是上了高山，魔鬼把万国的荣华给祂看，然后就跟祂讲了一个先决条件：凡是想发大财的，你一定要拜撒但，没有例外。你说你愿意提高生活质量，这没有错，但是你不要到后来俯伏叩拜物质的荣华，也就是把它放为优先。我们要拜我们的神，要让我们的神占有我们的一切。

过关的耶稣再来呼召

什么叫「拜」呢？比方说，一个丈夫能把妻子娶进来，一定是拜过这个妻子的：早上起来想的是她，吃饭时候想的是她；她笑一笑，他心花怒放；她脸一扳，他晚上睡不着觉。他整天就想怎么叫她对他印象深刻，这就是「拜她」。同样，什么叫拜魔鬼？拜魔鬼不一定是弄一个偶像来拜。拜魔鬼是早晨也想钱，中午也想钱，晚上也想钱；买了一栋楼就想买第二栋，买了一辆车就想买第二辆，这就是拜魔鬼。有魔鬼在里面的东西叫你早也想、晚也想，成功以后想更成功，赚钱以后想更赚钱，发达后就想更发达，那就成了「拜」。「你若俯伏拜我」，意思就是让我所有的（钱、权、名、利）来占有你这个人，好叫你没有神。主耶稣回答的真好：「撒但，退我后面去，因为我只能拜我的神。」我早晨想的也是我的神，我中午想的也是我神，吃饭睡觉想的是我的神，占据我整个人的是我的神。当我这样有我的神时，我就成为一个拜神的人了。

经过这个，主耶稣及格了，可见连主耶稣也要过关。所以当主耶稣说：「你回去吧！」我想约翰一定很纳闷主为什么叫他回去。主似乎说：「时候没有到。我要去经过一个试炼。我若是在试炼里失败了，你也不需要跟随我，因为我已经没有了；我若胜过了试炼，我会来呼召你的。」所以约翰福音和马太福音的记载不一样。马太福音记载安得烈和彼得在打鱼，主耶稣来说：「来跟从我。」这时主耶稣能再讲这话，因为「我得胜了！我胜而又胜了！我胜过了撒但的试探。没有一件事可以限制我。现在你来跟随我！」然后主再到约翰和他兄弟雅各那里去，他们二人在补网，主说：「来，跟从我！」

约翰和主有亲密的关系是这样开始的。有一个愿意跟随的约翰，又有一个值得跟随的主。这就开始了约翰被成全的一生。求主也怜悯我们。


在光中有……

你们显在这世代中，好像明光照耀，将生命的道表明出来。

（腓立比书二章15下-16节上）

人点灯，不放在斗底下，是放在灯台上，就照亮一家的人。

（马太福音五章15节）

我们若在光明中行，如同神在光明中，就彼此相交，祂儿子耶稣的血也洗净我们一切的罪。……我们若认自己的罪，神是信实的，是公义的，必要赦免我们的罪，洗净我们一切的不义。

（约翰壹书一章7、9节）

腓立比书说，基督徒显在这世代中好像很多「明光照耀」（原文为「发光之体」）。每一天，弟兄姊妹都应该在地上成为生命的光，而这些光要放在灯台上。主耶稣说祂是人子，祂来了是要把我们点着，不是放在保险柜里，也不是放在斗底下，乃是放在灯台上。这和我们的观念不一样。我们的想法是：我蒙恩了，我愿意成为发光之体，我愿意成为灯，我愿意照亮别人──这是对的，但圣经说主是把你放在灯台上，要你过教会生活。我们喜欢把自己藏在斗底下。「斗」就是谋生。你有多一点钱，就是斗大了一点；有很多房子，斗更大一点──但主是要你被主点着、被主放在灯台上，和圣徒们过教会生活，成为明光照耀，把生命的话见证出来。教会是金灯台，每个圣徒成为一个灯光。一个健康的教会必须有光，一个健康的教会必须在光里生发出爱来。

光中的爱

教会如果健康，一定充满爱：爱神、爱弟兄姊妹。你问一个弟兄或姊妹最宝爱什么，他会告诉你：我最宝爱的是耶稣。圣经告诉我们：「若有人爱神，这人乃是神所知道的。」不仅这样，他一定宝爱弟兄姊妹，「爱弟兄的，就住在光中，」他不会被绊跌，因为他爱的是弟兄，他珍惜弟兄。基督徒的可爱可宝不是肉体里的，也不是天然的，而是一种在光中的看见。因为有光，我就特别爱我的弟兄姊妹。比方说，现在的青年人都喜欢谈恋爱，其实多半是乱谈一气，闭着眼睛爱、受了感动就爱、觉得美丽就爱，并没有光。基督徒的爱是有光的爱：虽然你有多少皱纹，我看得很清楚；虽然你有多少老斑，我也看得很清楚──但我还能爱！这是光中的爱。虽然不是都可爱，但因着有光，就会爱。圣徒们的斑点、皱纹、缺点、限制都被你看透了，但你仍然爱他们，因为你在光里；你之所以会在光里，又因为你住在基督里。

神就是光，在祂毫无黑暗，就是在祂身上找不出黑暗。人很黑暗、很虚假，只有神毫无黑暗。我爱主六十多年，为着祂，我不知流过多少泪、经历过多少伤痛，但我还要讲一句话：只有我对不起祂，没有祂对不起我；只有我亏欠祂，没有祂亏欠我；只有我感觉欺骗了祂，从来没有祂欺骗我。这一位我所跟随、我所爱、我所奉献、我所为祂站住的主，完全没有黑暗，祂从头到尾是最忠诚地对待我。

信托主的人是有福的。你无论信谁，他都会倒，因为人黑暗；但神就是光，在祂绝对没有黑暗。比方说，一般人拜佛的心态就如彼此交易，菩萨为我解决难处，我就花钱买漆再塑金身──你祝福我，我也祝福你，这是黑暗。圣经的思想是：人就是神的祝福，神看见我们，祂就喜乐到嘴巴上扬。神从来不贿赂或者欺骗我们、从来不占我们便宜、从来不要求我们什么。所以保罗说：「你们谁又是先给了祂，再叫祂偿还呢？」一切都是祂的。在祂毫无黑暗。

光中的交通

从这「毫无黑暗」里，有些东西会生出来。你怎么知道你不在黑暗里呢？约翰说：「我如果在光中行，如同神在光中，就彼此相交，我和你、你和我就可以彼此有交通。」（参约壹一7）这就产生了基督徒的一个特点：彼此有交通。这个交通还不是握手寒喧，而是「祂儿子耶稣的血洗净我们一切的罪。」可惜我们不太在光中，因为我们很拣选和谁交通。圣经说神的儿女们可以彼此有交通，如果交通出不去，就变成一个小范围，甚至是宗派了。一有「党」就有黑暗。「党」的繁体字是「尚黑」。比方说，三个小男孩在学校是好朋友，也就是一个「党」，人欺负一个，另两个就出来打架，甚至三个人商量怎么把别人干掉，这就是党。基督徒不小心也会结党。

圣经说得好：「神就是光，在祂毫无黑暗，这是我从父那里所听见，又传给你们的信息。」（约壹一5）我们若说我们与神有交通，我们就和主的仆人有交通。我们若在光明中行，如同神在光明中，见到基督徒就可以有交通。交通只有一个条件：耶稣基督。你有基督，我有基督；你认识基督，我认识基督；你有基督作救主，我有基督作救主。我们彼此就可以有交通，这个交通就是在光中。

光中的洁净

交通会叫神儿子的血洗净我们一切的罪。血代表生命，生命的交通产生生命的供应，生命的供应会带进生命的能力、生命的纯洁。所以你和弟兄交通，会感觉：「我的罪都赦免了！」交通完，你觉得整个人很干净，黑暗、重担都没有了，因为神儿子耶稣的血洗净了你一切的罪。交通不是握手寒暄说：「你好，主祝福你！」然后就走了。这里面缺少一点东西。真正的交通是一种交流。比方说，你出去一天，回来看见了爸爸就抱住他，这样一抱，爸爸好满足啊！神儿子耶稣的血洗去一切的罪，也带来一种安详。我知道有一个教会教导从中国到美国的年轻学生，一得救了就打电话给父母，告诉他们自己信耶稣了，然后一定要说：「爸爸，我爱你。妈妈，我爱你！」后来，那些父母也都一个个得救了──因为我的孩子变了，我怎能不信耶稣呢？

和弟兄们交通是个了不起的东西。健康的教会一定是个有交通的教会：弟兄和弟兄交通，姊妹和姊妹交通，弟兄姊妹一同聚会、彼此交通；一个教会和另一个教会也有交通，几个教会和另外一个地区的教会也有交通。因为神是光，当我住在光的交通里，我里面会有说不出的喜乐和安详。这种交通叫我们整个人都干净。

妻子有时候见了丈夫就生气，但丈夫若是弟兄，妻子若是姊妹，要学习彼此有生命的交通。妻子发脾气的时候，丈夫要学会「阿们！」，就是同意；最后妻子会跟你一起「阿们」的，夫妻之间要会这个。妻子要懂得爱丈夫、尊重丈夫，丈夫要懂得爱妻子，诀窍都是「阿们」。丈夫说菜太咸了，姊妹阿们感谢主，他就只好跟你阿们了，就容易彼此有交通，你会发现神儿子耶稣的血能洗净我们一切的罪。

作儿女的要会抱父母。有时候回到家里你惹爸爸妈妈生气了，你感觉真的有罪，怎么办？要会抱一抱父母。这里面有爱。如果你对不起父母了，你要知道三件事：我对不起父母，我对不起主耶稣，我对不起我自己。对父母，你要说：「爸爸，对不起，我不知道我怎么会这样，但我知道我真的很爱你。」然后抱一抱。妈妈对你凶了，你就阿们，抱一抱。要学习「说阿们」的态度，这会叫家庭祥和起来。

对主，你要认罪；为自己，你要悔改。圣经说，我们若认自己的罪，光就来了；我们就在光里有交通，交通给我们平安；在平安里，我们也会想起我们的罪（实际上，当你聚完一个会，里面非常平安了，罪的感觉反而会更多），这时你要认自己的罪。我们若认自己的罪，神是赖皮的吗？神是胡闹的吗？不！神是信实的、公义的，必要赦免你的罪，还要把那个纪录擦去──洗净你一切的不义。

撒但有一个记事簿，把你从小到大的事都记在簿上。有一天，牠来找你：「你不是爱耶稣的吗？你看，你十二岁的时候骗人，还偷了人一支笔！十四岁，……十六岁，你看，十八岁，你看。」你就告诉主耶稣：「你宝血洗净我一切的罪。」你还可以跟撒但说：「撒但啊，你这个记事簿怎么做得这么好啊？我很欣赏，你越讲我有罪，我越感谢主耶稣。像我这样一个罪人，主竟然洗净我一切的不义、赦免我一切的罪！撒但，你连悔改的机会都没有，我却可以。主耶稣为人死，却没有为撒但死！哈利路亚！我都洗净啦！」所以当你有那「是光的神」，光就能把我们带进光的交通和洁净里。


教会生活的两大秘诀

我本来比众圣徒中最小的还小，然而祂还赐我这恩典，叫我把基督那测不透的丰富传给外邦人，……为要借着教会使天上执政的、掌权的，现在得知神百般的智慧。

（以弗所书三章8、10节）

身体只有一个，圣灵只有一个，正如你们蒙召同有一个指望。一主，一信，一洗，一神，就是众人的父，超乎众人之上，贯乎众人之中，也住在众人之内。……所以经上说：祂升上高天的时候，掳掠了仇敌，将各样的恩赐赏给人。……为要成全圣徒，各尽其职，建立基督的身体。

（以弗所书四章4-6、8、12节）

这样，你们不再作外人和客旅，是与圣徒同国，是神家里的人了；并且被建造在使徒和先知的根基上，有基督耶稣自己为房角石，各（或译：全）房靠祂联络得合式，渐渐成为主的圣殿。你们也靠祂同被建造，成为神借着圣灵居住的所在。

（以弗所书二章19-22节）

教会生活彰显测不透的丰富

在以弗所书里，保罗说我比圣徒中最小的还小，然而祂还赐我这恩典，叫我把基督那测不透的丰富，当作福音传扬给外邦人。测不透的丰富一面是基督，一面是基督所是的显出。所以后面第10节就说，为要借着教会，叫天上执政、掌权的得知神那万般的智慧。这个「测不透的丰富」也就是教会。教会就是基督的丰富，教会生活就是把基督那测不透的丰富彰显出来的生活。前面说到基督那测不透的丰富，后面就说借着教会彰显神万般的智慧。

在实行上，你要对教会有这一种珍赏。教会若有难处、基督徒若有软弱，是为了让基督那测不透的大能出来。我们人喜欢看过程，神却总在祂的心意里看目的、目标。我们看过程，就觉得教会乱七八糟；神看祂的工作，祂说教会真是测不透的丰富。教会叫你惊奇。有一首诗歌说：「我是个罪人蒙主恩！」其实一个小姊妹不会犯什么罪的，做生意的弟兄唱这首诗应该特别有感觉，因为没有一个人赚钱是不犯罪的──报价也许是假的，产品可能有问题。我们年纪大的老人处世久了，都懂人是多么的堕落。可是我们一同唱「我是个罪人蒙主恩」时，主的丰富就出来了，因为主可以救你，主可以把你模成神儿子的形像。如果全地两千年来多少兆的蒙恩罪人，都一同来唱我们是罪人蒙主恩，我们的语音不同、教育不同、成长不同、环境不同、个性不同、遭遇不同，但我们都是罪人，我们又都把神的丰富彰显出来。哦，这叫测不透！

基督那测不透的丰富是借着教会显出来的，这显出是百分之百的主观。基督真丰富，基督的丰富是测不透；但基督不是孤家寡人高高在天上，而我们在下面流口水。若是这样，撒但就会笑主了：「哦，原来你就只会搞这一套啊！」主会讲：「你等等，我跟你做的不一样。我所有的丰富都是他们的，他们享受得到、取用得到、经历得到。我不仅叫他们蒙恩得救，我的丰富要构成在他们里面。」所以人到教会里，看到的应该不是宗教生活，而是觉得这班人很丰富、不平凡，你也有主，他也有主，这叫测不透的丰富，甚至能让撒但来看，灵界执政、掌权的也能感觉神那万般的智慧。

所以你要在丰富里过教会生活。在蒙神恩的罪人中有高的基督、丰富的基督、属天的基督、得胜的基督、荣耀的基督，在他们里面长出来，又在生活里活出来。他们里面有个东西叫人喜乐，叫人觉得有价值，这就是最好的福音开展。你做多少远比不上你所是的呈现。一个好的教会见证是把基督呈现出来，而不是给人感觉这里的人很热心。保罗说到教会，从神那里说，教会是身体；从人这里说，教会是神的杰作；从神的经纶来说，是神所创造的一个新人。在这个新人里我们是同国之民、是家中的亲人；又可以长成神的圣殿，还可以建造成为神的居所；来看内涵的时候，就是感觉教会丰富。

教会应该叫人感觉丰富，有人见证神的大能，有人见证神的大爱，有人见证绝对的奉献，有人见证认真的追求，会众在一起见证的末了，能叫人说这一班人真丰富。「测不透的丰富」就是教会。我们不要注意外表的敬虔，我们要让人看见一班又丰富又活的人。青年人不要叫人感觉你是小毛孩──我虽年幼，但我很丰富。我有主，我享受主，我经历到主，主在我身上有大能，主在我身上有制作，主在我身上有带领，我能跟随。

秘诀一：不要加

但是在过教会生活时，你要注意两个东西：第一，你不要加；第二，你要受成全。你不要加，除了主和主的话，不要加别的。这里保罗说的很简单。你们行事为人要和蒙召的恩相称，要用和平彼此联系，竭力保守那灵的一（圣灵所赐的一）。在你实行教会生活时，一定要注意七个一，除此之外不能加。为什么我们在一起？我们是一个身体，圣灵是生出身体的那一位；身体只有一个，圣灵只有一个。我们只有一个呼召，一个指望，指望我们让祂满足、指望主再来。我们只有一个主，这是你所信的，也受浸归入祂的名下。我们只有一位神，就是众人的父，超乎众人之上，贯乎众人之中，也在众人之内。一个健康的教会生活能叫人得着这七个宝贝。不要加，不高举任何人，甚至连主仆人的名字也不挂在嘴边。不能加。擘饼、蒙头、受浸、按手，都是圣经里的，但不去强调──不是蒙头的真理有问题，是因为它不是这七个一里面的，你一定要强调蒙头，就变成「蒙头会」，一个身体就不见了，因为加了东西进来。

身体很奇妙，每一个基督徒你都会觉得很可爱，乃是当你问他在哪儿聚会时，才开始感觉不可爱，因为加了些东西。教会的见证不需要加，我们是一个身体，不是任何堂会的身体。人喜欢宣称自己属于某个人或某个组织，因为有归属很荣耀。比方说，一个优秀的学生强调自己是属于北大或者清华的，一不小心，「归属」会叫人不知不觉取代了读书的实际──你所夸的应当是你所学的，而不是那个大学的名气。在属灵上，我们就是一个身体，你不要在这之外加任何东西。

我们有一个灵，我们有一个盼望，我们有一个主，我们是一个新人，我们有一位神，除此以外没有任何东西是我们高举的。我们高举三一神和一个身体的见证，这是最中心的。保罗说到这七个一，开头是一个身体，我们同作一位三一神的见证，在一个个地方上把基督的身体见证出来。在这其中你不能加，比方说，强调我是达秘迷，我是倪柝声迷，这些都得罪主，因为把一个东西拿来和主并列了。我们每个人都是主耶稣迷，除此以外我们没有别的考虑。

所以消极一面说，健康的教会是什么其他的都没有，只有三一神。就灵神来说，我们是基督的身体，作主的见证人，而基督的身体等候被提；就子神来说，我们相信了一位主，也受浸归属了祂；就父神来说，祂就是神圣经纶中所有的一切，祂在众人之上，贯于众人之中，住在众人之内。你就保守这些就好了。保守是消极的，表示已经有了。你见到弟兄姊妹就感谢主，不论他们在哪里聚会，在教会中也不要加蒙头、擘饼、按手、受浸。如果人的良心觉得点水礼够了，那就是够了，要等他自己告诉你：「我觉得一个死人必须全埋，我要完全浸到水里去，再从水里上来。」这再好不过了，但你若是主动去产生这个话题，就不是保守一。

秘诀二：接受主给的礼物

积极一面，你一定要受成全。保罗说教会是建造在使徒和先知的根基上，然后他又说：「我就是使徒，我把基督测不透的丰富当作福音传出去。而教会就是基督测不透丰富的构成。在教会生活里，你们是一班需要被成全的人，你们需要使徒、先知、传福音者、牧人教师，为要成全圣徒各尽其职。」说到成全，那不是地位上的东西。主耶稣升上了高天，掳掠了仇敌。我们本来在撒但的能力下被撒但掳掠去了，现在基督把我们从那个能力里带出来，就将各样的恩赐赏给人。圣经没有说把各种的「职事」赏给人。就着神来说，是构成一个职事；就着圣徒们来说，他们得的是恩赐。有职事的人就是主所给我们的恩赐。

恩赐（gift）也可以翻译作「礼物」，神把各样的「礼物」给人。主的仆人是主给你的大礼物。很多属灵的弟兄就是礼物，这些礼物在成全你的时候是根据他们的所是，那就是他们的职事。就着教会中的运作来说，礼物的价值永远不能取代「家」的服事。一个最大的职事是最大的礼物，但也不能把家拿掉了。教会是神的家，这些礼物能使教会这个家丰富起来、兴旺起来，能使国的见证刚强起来，但它永远不能取代家、取代国。没有一个职事可以取代教会，没有一个职事可以取代教会正常的运作。

职事是主给你的一个礼物，这礼物是叫你欣赏的，也是成全你的，因为礼物的内涵非常丰富。比方说，有时候我们给弟兄一本圣经，爱圣经的人就觉得很宝贵，不爱圣经的人就觉得没价值；爱圣经的人就读圣经，成为在神面前有成长的人。一个一个职事就是神要给你的礼物。给礼物的特点是你可以要、也可以不要──你不要是不礼貌、不要是亏损、不要是会失去祝福；而你要了，礼物还是礼物。比方说，如果我非常富有，我就给你们每个人买一个五克拉的钻戒，然后你们回家后就把房子拆了，抱着那五克拉钻戒，一生都是五克拉，结果家垮了、见证垮了。五克拉钻戒是有价值，但无论礼物有多好，礼物是为着家的，你不能把家拆了为着礼物活。圣经说我们是同国之民、是神的家人，要长成神的殿，建造成为圣灵居住的所在。

所以当你过教会生活时，一面你绝不要把任何东西加进来，把七个一变成八个一，因为任何的「加」都带来分裂；不仅不能加，你还要说：「主啊，求你成全我们。你把一些礼物给我们，不是拿来给我们展示、陈列、夸耀的。这些礼物是为要成全我们，好作一个与你相配的肢体。」


血漏

耶稣说这话的时候，有一个管会堂的来拜祂，说：「我女儿刚才死了，求你去按手在她身上，她就必活了。」耶稣便起来跟着他去，门徒也跟了去。有一个女人，患了十二年的血漏，来到耶稣背后，摸祂的衣裳繸子；因为她心里说：「我只摸祂的衣裳，就必痊愈。」耶稣转过来，看见她，就说：「女儿，放心！你的信救了你。」从那时候，女人就痊愈了。

（马太福音九章18-22节）

从马太福音九章里面看出：当一个教会健康时，能把人抬到主面前来蒙恩；一个教会健康时，会产生马太这样属灵的弟兄，来祝福主的工作；一个教会健康时，大家是欢喜快乐、有主同在、享受新布和新酒的。但是即便一切都这么好了，还会面对四个难处：血漏、夭折、瞎眼、哑巴。这些都要以主自己为答案，主来做一切的医治。在这四种主要的难处里，得医治的女人是个外邦人，活过来的女儿是个犹太人；两个眼睛得复明的瞎子是犹太人，得着医治的哑巴是外邦人。这说出主的救恩是为着各族各方、各国各民的。

在神的经纶里，犹太人是主要的骨干。我们的主一开始是去叫那个十二岁的小家伙活过来，过程中插进了一个十二年血漏的女人；然后主再继续的时候，叫一个哑巴说话，过程中叫瞎眼的能看见。今天主在外邦人中做工，等有一天得救的数目满了，以色列的全家就都要得救。所以犹太人的救恩是联于外邦人的。没有外邦人，犹太人活不过来；没有犹太人的看见，全地的人不能起来赞美神。主来了，是为着犹太人的，结果得着了外邦人；当主得着外邦人以后，主要叫外邦人起来赞美神，祂又要叫犹太人眼睛能看见。没有外邦人进来，犹太人活不过来；没有犹太人，外邦人不能赞美。

血漏──留不住神圣的生命

那么妇人的血漏说出什么呢？血漏表明一个蒙恩得救的人留不住神圣的生命。教会生活最大的疾病就是血漏。弟兄的血漏比姊妹稍微好一点，因为姊妹容易闲话多。血漏就是你有很多东西，但你留不住；你享受很多，你留不住。你读了不少圣经，你追求一些属灵的书报，你也有一些祷告的生活，你花很多时间跟弟兄姊妹交通──任何人若这样，他在属灵上应该像雨后春笋般哗哗地往上冒，但结果竟是矮冬瓜。所以我们大家都得思考：我们听了这么多信息、读了这么多圣经、追求这么多属灵书报、有这样的祷告生活、然后又和弟兄姊妹在一起过教会生活，到底长了没有？如果没有，为什么没有长？因为血漏。你所有得着的属灵丰富，都因着血漏失去了，最后不能在你身上产生该有的构成。一个患血漏的女人无论多健康，一切都会漏掉，漏到后来一定漏至死亡；一个患血漏的人无论多健康，脸色都不会好，总给人感觉缺少生命力，至终的结局是死亡。

主耶稣在去医治管会堂的女儿的路上，患血漏的女人来到耶稣背后，摸祂的衣裳繸子，就得着痊愈。主耶稣的衣服是细麻做的，细麻说出主耶稣就是义。衣服繸子说出祂在义里掌权的范围。衣服下面有繸子，走动的时候繸子会摇动，所以繸子成为一个范围，说出义掌权的范围。摸主耶稣的繸子，就是摸着主的所是，摸着在祂所是里的能力、摸着这个能力掌权的范围。对患血漏的人来说，是这个能力叫她得医治，而整个过程又是一个因信得救的过程。这时耶稣马上说：「谁摸我？我觉得有能力从我身上出去了。」大家讲：「人人都在挤你啦！」于是这个血漏的妇人站出来说是她。

你与主的联结救了你

耶稣回答她：「女儿啊，放心，你的信救了你。」这个「信」不是我们所讲的「我信耶稣了」或者「我信某一件事」──这里的信是指「联结」。人跟人之间最大的信就是父母对儿女的信、儿女对父母的信、丈夫对妻子的信、妻子对丈夫的信。很多时候新闻报导说孩子做了很大的错事，父母知道以后竟然说：「是我的孩子吗？我孩子不可能做这样的事。」夫妻结婚，一个敢娶、一个敢嫁，就产生了一个信里的联结，这就叫作婚姻。

我们和神也是同样的。不是我头脑里相信主可以医治我，而是在我这个软弱上、在我的限制里，我和主联结。这个信里的联结成为我的救恩。所以你若拿你的难处来问我，我的回答都一样：你要在这件事上摸着主。没有摸着主，你挣扎也没用；没有摸着主，你奋斗也没用；就算求主改良你，祷告完后你的失败会更大。乃是当你很安详地在你软弱的点上摸着主以后，主就成为医治，这件事就过去了，搅扰也没有了，因为你已经和主产生了信里的联结。所以主告诉她：「女儿，放心，你的信救了你。」你的信就是你与主的联结。在你血漏的这件事上，你与主的联结救了你。

从各种血漏蒙拯救

今天不患血漏的圣徒很少：爱世界叫我们患血漏，追求物质的享受叫我们患血漏，贪图钱财或者想要事业有成也会叫你血漏。事实上，完全没有雄心的人，活着没有意思；雄心若变成了一切，活着更没有意思。「反正人生不过就这样」是血漏，但为着生存焦虑也会叫我们患血漏。话说回来，我虽不能保证人们收入的高低，但我可以保证基督徒没有饿死的；我也可以保证，你若爱主，主会把你的需要（不是你的想要）都给你。

不仅这样，一切不健康的生活起居、闲言闲语、批评论断、对教会带领的种种不满，都会叫我们患血漏。比方说，不健康的生活起居：抽烟一定会让你患血漏，酗酒一定叫你患血漏，打麻将不是血漏而是直漏──那是一塌糊涂，不知都漏成什么样了。晚上不肯睡觉，挂在手机或计算机上，也叫血漏。青年人最容易生活起居不健康，该起床不起床，该睡觉不睡觉。周六晚彻夜打游戏，主日早晨起不来，就不去聚会。所以你要注意你的生活起居。

还有一个大血漏，就是以闲言闲语为娱乐。一聊起来两个小时，讲完以后什么都没有，这还算是好的；不好的就是批评论断。比方说，有一个弟兄很纯诚，但他的纯诚有他的实行方法，你不一定喜欢──你不喜欢，主喜欢就好了，为什么必须你喜欢？你要学会尊重，不要批判。难怪我们聚会听的信息何等丰富，但里头留下来的很少；我们属天教会生活里的享受何等丰富，但留下来的很少；我们和弟兄姊妹彼此的交通、追求何等甜美，但留下来的也很少。

今天一处处地方教会中最大的难处就是血漏。青年人来过教会生活时，从开头就要会讲：「你不要叫我患血漏病。」别人来跟你讲闲言闲语、批评论断，你应该说：「这些与我无关。这是垃圾。我不是垃圾箱，我是神的儿女，我是教会中的弟兄。你把我当垃圾箱是侮辱我、是叫我生血漏病。」摧残教会生活的就是这些：哪个弟兄又跟妻子吵架了，哪个弟兄又跟弟兄吵架了，哪几个负责弟兄又不能来在一起了──就算你知道了，可不可以不要讲呢？能不能把你要讲的话去告诉主呢？难道你一定要在教会中成为散布垃圾的源头吗？

教会生活不该有血漏。你要会祷告说：「我们听了好多信息，主啊，叫这些留下来。」要留下来，你就要会欣赏──我听见了，我愿意住在我所听见的丰富里面。回到家里你也祷告：「主啊，保守这个生命，维持这个生命，让这生命在我里面发芽成长。」


勾勒教会生活的爱

爱是恒久忍耐，又有恩慈；爱是不嫉妒；爱是不自夸，不张狂，不做害羞的事，不求自己的益处，不轻易发怒，不计算人的恶，不喜欢不义，只喜欢真理；凡事包容，凡事相信，凡事盼望，凡事忍耐。爱是永不止息。

（哥林多前书十三章4-8节）

不是没有难处，而是满了包容

在整本新约圣经里，除了哥林多前书，你再也找不出一个教会，那么能代表两千年来各地教会可以经历的一切难处。我们读哥林多前书时会非常稀奇：那么丰富的一卷罗马书后面，神竟然许可这么一卷哥林多前书出现，给人感觉这样丑陋；但另外一面，我在教会生活中五十多年了，我却非常珍惜哥林多前后书，因为几乎哥林多教会所有的难处，我们今天也都面对──哥林多教会有缺少基督的难处，哥林多教会有跟随主仆人的难处，那里也有财物的难处、擘饼的难处、蒙头的难处，好像有说不尽的难处在一个地方教会里。保罗怎样来帮助这样的教会呢？他用了林前十二至十四章，来讲教会的问题到底怎样能得着合适的解答。

这三章说一个健康的教会不是没有难处，而是满了包容。在十三章他说，如果我们没有爱，就是鸣的锣、响的钹：「我有先知讲道之能，明白各样的奥秘，会各样的知识，有全备的信叫我移山，」也就是说，我的确看见真理，却没有爱，就算不得什么。讲到教会生活就要讲爱。「不轻易发怒」讲了不大有用，该发脾气的照样发；「不计算人的恶」就不简单了，因为弟兄姊妹们在一起容易计算──计算他在什么时候、说了什么话、做了什么事，所以我们就要怎样对他。下面保罗讲一句很厉害的话：「不喜欢不义，只喜欢真理。」你和圣徒在一起的时候要凡事包容。我还没有见过一个为神说话的人能不操练凡事包容的。教会生活中没有一样比这个更难。你想要过教会生活吗？你最爱的弟兄、最成全你的弟兄、你最信靠的弟兄、最信靠你的弟兄、最帮助你的弟兄、或者你最帮助的弟兄，到后来你们在一起的时候，一定要学凡事包容。

全在于你怎么看

凡事包容有个特点，就是不太看得见完美。今天主耶稣不是有形有体的在我们中间──祂真住在我们中间，我们恐怕也看祂不上。今天的主耶稣，我们是在书籍里看见、在灵中碰见启示出来的。当祂真的生活在人们中间时，他们对祂的批判多凶啊！主耶稣说：「人子来，又吃又喝，你们说祂是贪食好酒的。」若在今天，恐怕第一个被隔离的就是祂，因为祂又吃又喝、穿的衣服是名牌（祂的内衬是一整件的高级衣服）。主怜悯我们，没有把祂放在我们中间，反而叫我们看见的都是不完美的人。比方说，有人称赞一个弟兄愿意埋头苦干，另一个弟兄马上就讲：「什么埋头苦干啊？他那是特立孤行！」这两者有什么不同？你看他特立孤行，他就是不好；你看他埋头苦干，他就是好。

说到教会生活，保罗说你要学习不仅凡事包容，还要凡事相信。比方说，我跟某弟兄在一块儿谈谈，谈到后来他看我这么固执坚持，就发怒走了。我马上有两个可能的反应：第一个是我说：「你看！他竟然发脾气走了！」还有一个反应是：「他为着主发脾气了。」同一件事可以有两个说法，就看你怎么看──看得好就没事，看得不好就是大事。什么叫凡事相信呢？就是你总能够对人说：「主能做的！你只要有一个心，愿意服事主，主一定悦纳你，主也一定祝福你。」这个真甜美！

儿子无论有多少错，每个人可能都看见了，就是父母看不见，因为儿女永远是完美的。父母总是对儿女有许多的「相信」：我的儿子今天虽然不好，我知道他会好起来的。但是为什么今天跟你配搭的人不好了，你就会发那么大的脾气？你要领会，教会生活的核心是爱，因为我们都在一个身体里。我可以用良心作见证，今天所有骂我的人见了我的面，我都能完全从内心来拥抱他，我会有说不出的满足：「弟兄啊，无论你背后曾经说过什么，当我抱着你的时候，我绝对是抱着我所爱的弟兄。」你若没有这个能力，你就没有办法服事主。

凡事相信，凡事盼望

跟随主很有意思。就着真理而言，你不能妥协；但是对于弟兄，你要会爱。你过教会生活必须要有这四个东西：凡事包容，凡事相信，凡事盼望，凡事忍耐。换句话说，我总相信主能做──今天没有，明天会有；明年没有，五年后一定会有。父母对儿女若不相信，儿女是长不好的。你不要在教会生活中把「凡事相信」拿掉。对谁都得要有信心──我虽然不喜欢她，她还是神的儿女；我虽然不喜欢她，主耶稣还在她里面；我虽然不喜欢她，她还是教会中的姊妹，甚至是主的仆人。即或今天我感觉有些弟兄不能叫我完全满意，我还是愿意相信他。哦，凡事相信！

还要凡事盼望。我们一到教会中，撒但所做的第一件事就是把你的盼望拿去。撒但对神儿女最大的攻击，就是叫你对自己没盼望、对圣徒没盼望、对教会没盼望、对神的见证没盼望、对神的工作没盼望、对什么都没盼望。这里讲爱，爱怎么出来呢？第一，凡事包容；第二，凡事相信──我们相信主能够制作他、成全他。第三，凡事盼望──盼望他能被主用、能过好的教会生活、能成为教会的祝福！这里有一个真实的故事：有一个弟兄从教会生活中消失了八年。我这里一点、那里一点地听到关于他的不合适的传闻，叫我里面很挂虑。有一天，我突然接到他的电话：「我是某某。」他讲那句话时，我里面想：「八年了，你突然打电话给我，应该表示你没有太多难处了。」我说不出接到电话后我里面的那种轻松。

电话里他说：「感谢主啊！我实在经历死而复活！当时我把一切都辞掉，因为医生说我只能活一年。」（我听了都傻了，因为不知道是这么严肃的事。大家都传说他是因为这个原因、那个原因，却没有人为他祷告。）「所以我就到一个地方去休养。感谢主啊！经过几年，我完全好了。然后主对我说了许多话。」这八年来，没有一个弟兄告诉我，他是因为健康的缘故离开了教会；也没有一个弟兄告诉我，他需要绝对的休息，所以我们要在经济上扶持他。没有一个！人缺少凡事包容，也没有凡事相信，更没有凡事盼望。所以就没有凡事忍耐。

忍耐──雅各深爱拉结，就看七年如同几日

在你旁边的弟兄姊妹，没有一个不是叫你忍耐的。作客人的不会叫你忍耐，但是和一起服事的圣徒们在一起、和你所服事的人在一起，第一件事就是凡事忍耐。忍耐，因为他们不合标准。夫妻也是这样。夫妻在一起的诀窍就是凡事包容，有时候你碰见年长的妻子讲丈夫：「他就是这样啦！」我听了蛮感动的。意思就是：「我懂！这事没有什么了不起，包容一下就没事了。」然后说到他的儿女：今天虽然不行，将来满有盼望。所以家庭生活作丈夫、作妻子、作父母的，必须满了忍耐！我们怎么在爱里过教会生活呢？从一切是非对错中出来，操练凡事忍耐。认真说，教会生活就是一个忍耐的生活。就好像小孩儿背个小包包上小学一年级，我们读过书的人都懂：艰苦的日子就要开始了！今天这个世代，大学毕业绝对不够，至少要一直坚持到你成为一个硕士，那就是十五、二十年以后的事了；若要成为博士，还有更多苦在前头，可是父母忍耐得起！小孩不知道这个过程有多远，父母却愿意忍耐。

有时候作爸爸的拿个棍子：「大学考不好？我揍你！」你揍，他大学更考不好；大学考不好，你要爱，他就拚命读书了。你多鼓励他、陪同他。不要光在口里讲爱他，然后你自己打麻将去。同样，在教会生活中，跟你配搭的弟兄之所以存在，就是要叫你忍耐的；你里面的爱多，就不觉得是忍耐。描述爱最强的一节圣经就是：「雅各深爱拉结，就看七年如同几日。」（参创廿九20）对他来说，只要能娶到拉结，等十年、二十年根本不在乎，因为他有这样的爱。我们今天在教会生活里也要能讲：「我爱我的弟兄。一年一年过去，我不觉得长。我相信主会祝福他、带领他，我也相信他会成长。」这就是凡事忍耐──我这么爱他，叫我做多少工、出多少代价，我看它如同几日！这是教会生活的诀窍。


相对的眼睛得开

耶稣从那里往前走，有两个瞎子跟着祂，喊叫说：「大卫的子孙，可怜我们吧！」耶稣进了房子，瞎子就来到祂跟前。耶稣说：「你们信我能做这事吗？」他们说：「主啊，我们信。」耶稣就摸他们的眼睛，说：「照着你们的信给你们成全了吧。」他们的眼睛就开了。耶稣切切地嘱咐他们说：「你们要小心，不可叫人知道。」他们出去，竟把祂的名声传遍了那地方。

（马太福音九章27-31节）

在教会生活里的瞎子

瞎子的特点就是看不见。这两个瞎子特别可爱，因为他们瞎眼了还会走路。明眼的人跟着走好跟，瞎眼的跟着走不好跟。瞎眼的很容易流失，可是这两个瞎眼的拒绝流失。他们知道自己是瞎眼的，所以起来喊着说：「大卫的子孙，可怜我们吧！」也就是说，他们的确是在教会生活里的。他们知道主耶稣就是要来作王的那一位。然后耶稣进了房子，瞎子就来到祂跟前。今天我们瞎到一个地步，有「五大瞎」：第一，你不知道主到底是谁；第二，你不知道教会到底怎么回事；第三，你不知道圣徒们到底多宝贵；第四，你没有看见你自己到底多可怕；第五，你没有看见撒但的权势到底多强。瞎不瞎眼联于这五项。

圣经很有意思，没有讲这两个瞎子瞎得多厉害。我猜他们没有完全瞎，至少还能看见一点光影，所以他们还知道怎么过教会生活、知道怎么跟圣徒在一起、也知道怎么在教会生活里找到主耶稣──但是任何东西对他们都是不清楚的。主耶稣？不清楚；教会？不清楚；圣徒？不清楚；自己？不清楚；撒但？也不清楚。是瞎眼的，可又还知道主耶稣往哪儿走，还能进主耶稣所在的房间，还能走到耶稣的身边，然后喊一句话：「作王的主啊，可怜我啊！」今天我们也是这样：要我们拿出一年时间专心追求主？不肯，所以的确瞎眼；不追求，回家去过自己的生活吧？不行，我需要教会生活，我需要和圣徒在一起，我需要去找主耶稣。我磕磕撞撞的就是不离开。别人磕磕撞撞就走了，干脆回家休养算了；我不，我还是跟着主走。所以这个跟就比门徒跟随主痛苦多了。

在这里我要问一句：你是多瞎的瞎子呢？有人百分之五十瞎了，有人百分之七十五瞎了，有人就只有一点点的光。我不认为这两个瞎眼的是全瞎，因为他们知道：第一，无论我多软弱、多失败、多差劲，我还是要过教会生活，我总要跟着主耶稣。第二，我在教会生活里，一定要找到主。所以他们有这个能力来找到主所在的地方。第三，他们真会祷告：「大卫的子孙啊，可怜我们吧！」耶稣说的话也很有意思：「你信我能做这事吗？」换作我就回答他们：「你要什么？你要看见吗？」主和他们是两方心心交流──瞎子要什么主知道，所以主根本不问：「你要我开你的眼睛吗？」反而主说：「你信我能做这事吗？」做什么事？只有瞎子和祂知道。他们说：「主啊，我们信。」从头到尾没有说一句：「请开我的眼睛。」然后耶稣就摸他们的眼睛说：「照着你们的信，给你们成全了。」还是没有明说「开眼睛」。为什么？因为看见永远是相对的，不是绝对的。

看见是相对的

跟随主的人不是一开始就「我看见了！哈利路亚！」我自己跟随主六十年了，我现在只能说我看见了一些，所以我还是个瞎眼的，我还是跟在中间。也许你们看我是属灵的前面弟兄，但是只有主耶稣和我自己知道啊！有一个东西很奥秘，就是你和神之间有一种关系，你对神是一种看见、一种认识，神对你也有一种盼望，可是过程中从头到尾，瞎子也不说眼瞎要看见，主耶稣也不说眼瞎要医治。如果主耶稣说：「我叫你能看见。」不就马上看见了吗？但主耶稣问：「你信我能做这事吗？」我若是瞎子，一定要搞清楚「这事」是什么事，就算有人要给我钱，我也不要，因为我现在要的是眼瞎得开。他们的回答很好：「主啊，我们信。」你信我能做这事吗？主啊，我信。耶稣就摸他们的眼睛说：「照你的信给你成全了。」这是一生的经历。跟随主的人有个特点就是看不见，看不见又要看见，看见了又还是没看见──都是相对的。

你若会读这整个故事，你会笑的。有两个瞎子跟着主，在你的感觉就是完全瞎了，但他们还能跟着；不是站在路旁，他们的确在教会生活里，大家走，他们也走。今天你跟随主是清清楚楚的跟，还是糊里胡涂的跟？你要这么回答：是清清楚楚的，又是糊里胡涂的。就好像吃饭，都是糊里胡涂的吃，又是清清楚楚的吃。到底吃进多少营养，哪能清楚？凡是绿叶的，都对你有好处；凡是咬起来有点渣子的，都对你的消化系统有好处；凡是瘦肉，都会加给你力量；凡是肥肉，都会加给你体重──是真清楚又不清楚。跟随主美丽极了，美在我们什么都看见了，又好像什么也没看见；我们什么都清楚了，又什么都不清楚。所以我们跟主的对话不着重在：「主啊，我眼瞎了，请开我的眼睛。」我们的对话是：「主，我要跟随你。」他们是在一群跟随耶稣的人中间，但又是他们自己来寻找主的。

主问他们：「你信我能做这事吗？」主耶稣一辈子都会问你这句话。你说：「主啊，我太软弱了。」主说：「你信我能做这事吗？」你说：「主啊，我愿意认识真理。」主说：「你信我能做这事吗？」你说：「主啊，我愿意不顾一切跟随你，但是跟随不上。」主的回答还是一样：「你信我能做这事吗？」他们回答：「主啊，我们信。」耶稣就摸他们的眼睛，也没有说：「你看见了。」而是说：「照你的信，给你成全吧！」对负责弟兄来说，你信主能给你智慧来治理、牧养神的儿女吗？对那些热心追求主的人来说，你信主能给你智慧叫你明白主的话吗？对那些热心传福音的，你信主能给你能力叫你能好好传福音吗？

主问你：「你信我能做这事吗？」他们回答：「我信。」主就摸一下他们那个要命的所在。作长老的要会说：「主啊，可怜我啊！我不会作长老啊！主啊，怎么牧养弟兄啊？怎么为主的见证站住啊？怎么叫福音广传啊？」然后主问：「你信我能做这事吗？」你说：「主啊，我信。」你这一讲，主碰碰你，你就发现：哦，原来是这样服事的啊──但这只是一步。等到作了三、五个月长老以后，你的眼睛又瞎了，因为服事的失败会叫你眼瞎，甚至服事的成功也会叫你瞎眼。

属魂的人不能领会神圣属灵的事

他们说：「大卫的子孙，可怜我吧！」主一句话都不讲，继续走路。不知喊了多久，也许是彼得告诉主耶稣：「哎，主啊，要不然你治好他们，要不然我们赶他们走。」然后主就问瞎子：「你相信我能做这事吗？」他们说：「主啊，我们信。可怜我们吧！」然后主耶稣摸他们的眼睛说：「照着你的信，给你成全了吧！」他们的眼睛就开了。两个瞎子跟着主，这说出属天的教会生活里还有瞎子，表示无论地方教会的生活多属天，总还有人过着属灵瞎眼的生活。感谢神，他们知道他们是瞎眼的，他们知道有很多东西他们不够，有很多东西他们需要主的怜悯，因为他们喊着说：「大卫的子孙，可怜我们吧！」按今天的话就是：「作王的基督，可怜我们吧！」这里的瞎眼表征一个属魂的人不能领会神圣属灵的事，因为这些事惟有属灵的人才能看到。所以今天好多属神的东西在我们手里，都被我们糟蹋掉了，因为我们不领会这是属神的事。

一个属天的教会是一个以基督作人位而生发出许多属灵事物的教会，这些都不是属魂的人可以明白的。属魂的圣徒常常会问为什么，这证明他们不明白属灵的事，他们是瞎眼的。在一个属天的地方教会中，有许多难处都是属魂的人产生的：我们为什么不这样？我们为什么不那样？教会应该这样，教会应该那样。前面两句是小弟兄、小姊妹讲的，后面两句是教会的带头弟兄姊妹讲的。如果有一天他们蒙了光照，看见自己所说所做的都是瞎眼的、不明亮的，他们也会要呼喊：「复活的主，可怜我吧！」这对教会是一个大的祝福。

属魂的人喜欢宣扬自己的看见

可是这两个瞎子有个缺点：主耶稣告诉他们要小心，不可以叫人知道；他们一出去，竟然把祂的名传遍了那地方。有时候主耶稣会要你把你所做的、所经历的作个见证传扬出去，但对他们这两个教会生活里的人，主却说不要叫人知道，因为属魂的人喜欢宣扬他们的看见。主的话是说：「你要隐藏在教会生活里，做一个分赐生命的圣徒，来扶持、建造你所在的地方教会。」主的原则就是你有了主的祝福后，不要太宣扬。可是属魂的人喜欢宣扬他们得了医治，结果因为他们宣扬自己的一个经历、一点看见，就取代了圣灵的果实。所以这个瞎眼的还得再去治一次，原本是看不清楚，这次清楚一点，又夸得太多了，所以还得回去再治（先治看不见，再治看得太清楚）。

我知道有个姊妹乳癌得了医治，她就接受一个负担，到一个会堂、一个会堂去讲乳癌得医治的见证。她讲，这个没有问题，是作见证，但这个「讲」会叫她失去深度。因为人有一个特殊的经历后，到处去讲这个特殊的经历，他就容易住在那个经历里，而不容易住留在基督里，不知不觉就叫他没办法有更深的经历。所以主医治瞎子以后，就提醒他们有了祝福要特别小心，结果他们反而到处去讲。比方说，蒙主保守，患癌症的得了医治，出了大车祸没死，隔壁房子着火，自己房子没烧……，这种故事这六十年我听得很多，每一次我听见都觉得担心──不是见证不对，但我知道当你这样作见证时，你下面成长的路就容易没有了。

为什么主叫他们不要作见证呢？因为现在他们不是外邦人得救，人得救了是该要作见证的；他们乃是在教会生活里的人得了医治。教会生活里得医治的人要领会：还有更长的路要走、还有更高的光、主还要给我启示、还有更深的基督给我经历、还有更属天的东西要给我看见，所以我不能停留在这里面。主关心的不是你做多少，主关心的是你能不能成长。你看见了以后，若说：「主啊，谢谢你给我的看见，我愿意更爱你、更追求你、更过教会生活。我也可以作见证，但是我不宣扬。有需要的时候，我也作这个见证，如果是为着圣徒的益处。」

若是那两个瞎子弟兄这样，他们会长得多好啊！他们前面一段表现得多好，末了主果然开了他们的眼睛，因为主耶稣完全了解他们的问题不是瞎眼的问题，是属灵认知的问题。所以主医治完以后马上告诉他们，不可叫人知道，因为还有更多的要看见、还有更多的要经历、还有更高的启示要给他们。外邦人得救了，要出去作见证；教会生活里的弟兄姊妹要学习有一种高的体认：「主啊，还有更高的启示，叫我有更高的看见。」难处就在他们反而把这件事传遍那个地方──以后这两个人就没有了，因为他们所经历的把他们糟蹋掉了。经历基督是宝贝的、可珍惜的、也是应该作见证的；但是你要很注意，经历基督只是一步，为着叫你经历更多的基督；得着基督只是一步，为着叫你得着更多的基督；属灵的看见只是一步，为着叫你有更高属灵的看见。如果这时候你就很热衷地起来宣扬，你会把自己完全糟蹋掉。


在人身上劳苦

对圣徒有健康属灵的认识

在过教会生活的事上，你要会使用时间。无论你多忙，总要告诉主：「在我每一周的时间里，求主怜悯我，我要善用一些时段来和圣徒在一起。」至于在认识上，你怎么来看望圣徒呢？如果你看望圣徒，那个人脸臭得要命，你就心里想：「唉，这个人，和他在一块儿好累啊！」你这样看，就没有一个人是值得你爱的。记不记得有个律法师来问主耶稣，诫命中最大的是哪一条？主回答他，要爱神，也要爱邻舍如同自己。他想：「开玩笑，谁够资格作我的邻舍！」主就和他讲撒玛利亚人的故事，意思是告诉他：「主耶稣就是你的邻舍，你被打得半死，是主耶稣来救你，把你放在教会生活里。」所以教会生活中的弟兄姊妹都是你的邻舍。你要认识他们都是属基督的。主是要告诉你：「在你旁边、你最不喜欢的姊妹，是属我的！她是我买来的！你这么看不起她，不是污辱我吗？」

你认识一个圣徒是属基督、也是有基督内住的，你也认识他和我们是一同坚固地联于基督的──你就要在耶稣基督的死里为他们而活。愿意住在死的里面，就是愿意和自己过不去。比方说，我喜欢吃大蒜，没有大蒜就觉得没有菜的味道。但是，今天晚上我要去看望了，主啊！我愿意接受耶稣基督的死，不吃大蒜；今天晚上有个好节目，主啊，我愿意为着弟兄姊妹的缘故，舍弃这个节目；我为着弟兄姊妹的缘故，舍弃一个赚钱的机会；我为着弟兄姊妹的缘故，舍弃我的娱乐；为着弟兄姊妹的缘故，我舍弃我例行的散步；为着弟兄姊妹的缘故，我丢弃一切我所爱的事物。这就是你在耶稣基督的死里为着弟兄姊妹而活。

熟悉主所交托的圣徒

怎么实行为着弟兄而活呢？首先，我们一定要熟悉主所交托给我们的弟兄姊妹。如果你问我：「朱弟兄，在美国克里夫兰谁和你在一起？」我可以立刻给你二十个名字；「在多伦多谁和你在一起？」我又可以立刻给你二十个名字；「在某某地方，你和谁在一起？」我也能立刻给你十个、八个名字。我身上有几百个名字，这些名字都是我在祷告中常常会想到的，都是我常常在主面前会记念的，这些弟兄姊妹都是我非常熟悉的。他们有什么长处、什么限制，他们的恩赐在哪里，他们在什么地方最有功用，这些都是我熟悉的。弟兄们，没有这个，你就很难带一个家聚会、小组聚会或者是在教会里有一般的带领。你必须熟悉主所交托给你的弟兄姊妹们。

有特定的时间为着他们

你也要有特定的时间为着他们。我有一个失败的例子，每逢我想到这件事，里面总觉得内咎。曾经有一个很有恩赐的弟兄告诉我说他愿意好好追求，也问我有什么是他可以配搭的？但是就在那个时间点上，我因为服事上的需要，花了很多时间在另一个国家，后来那位弟兄离开了克里夫兰，搬到另一个地方去了。然后主就问我一句话：「你不是答应要陪他吗？」这件事已经过了二十年，我里面的内咎仍然没有除掉。每次想到那位弟兄，我都告诉主：「主啊，对不起！」任何人的成长都是需要陪的。天底下，每个孩子要学会走路，都是爸爸妈妈在旁边陪着走出来的。我们看见一个弟兄来聚会了就说：「弟兄，你老不聚会，今天你总算来了。下个礼拜你还来不来？」这是作官。你应该说：「弟兄，今天晚上的聚会非常好，我陪你去，我陪你坐在一起，听听他讲的是什么。」你要会照顾他、会陪他，你要愿意为着他的成长做一切的事。你要对他熟悉到一个地步，知道他的限制在哪里，你要花特别的时间来为着他。

在生活的各面帮助他

你还要在生活的各面帮助他。他有什么需要，就帮助他。你不要一看见弟兄姊妹，你的人性都不见了。你看见一个姊妹哭得一塌糊涂，却对她说：「哈利路亚！愿喜乐的灵充满你！」你能不能与哀哭的人同哭呢？你要顾念他、他的身体、他的家庭、他的职业、他时间的运用。你要学习陪他、关心他。你看见他愁苦了，你要学习说：「你为什么不快乐？」你看见他喜乐了，你要陪着他一同赞美。你看见他做事顺当了，你要说：「主给你智慧！」你看他做事为难了，你要说：「弟兄，我和你一起祷告。」你要关心他，但是你不要进入他家庭的琐事，不要进入他家庭的纠纷。夫妻吵架，谁也不能管。

有一个半夜，我的电话响了，是个姊妹的声音：「朱弟兄，你能不能接我到你家去住？」我说：「可以可以，什么时候？」现在。好，我马上来。我就把我妻子叫起来：「有个姊妹要我们去接她来家里住，一定是夫妻吵架了。」我们到了那里，姊妹提个皮箱往外走，丈夫的脸气死了。他想，朱弟兄来要把我姊妹带走？姊妹说：「朱弟兄，我们走。」我说：「好！弟兄，你怎么不走？一起走啊！」姊妹一听马上说：「他去，那我就不去了。」我说：「你不去，那么弟兄也不用去了，你们在家好好休息吧！」过几天再见面，姊妹也气过了，有点不好意思。我说：「不用不好意思，荣耀归给神，平安归给家庭！」你可不要隔天打电话去：「某弟兄，昨天为什么和姊妹过不去？」或者「某姊妹，昨天为什么和弟兄吵架？」教会生活的难处就是「东家长、李家短」太多了。你不要介入人的家庭琐事、家庭纠纷。在教会中不谈闲事。

还有，比方说，如果有个弟兄向你借钱，你怎么办？借还是不借？你不借，没有爱心；你借，要不要他还？借钱不还，那么我不是变成钱库了？在教会中不可以彼此借钱，教会中也最好不要彼此作生意。宁可外邦人吃你，也不要弟兄们吵架。我们和弟兄不谈钱财，在我们中间借钱、合伙作生意、谈钱财，这些都是不健康的。教会中只有灵、认识灵、享受灵中的丰富。我们要作一班有灵、用灵的人。我们要活出灵、也经历灵的带领。灵是会带领的，灵会带领我们许多的事，灵会带领我们说许多的话。灵会带领你去聚会、去传福音、去为主作见证！灵有时候是鼓励你的。主耶稣会在灵里对你说：「哎呀，你这样爱我，我好满足哦！你这样爱我，我很喜乐哦，我喜欢你这样爱我。」

建立彼此关切的关系

不仅这样，你要和他们建立甜美、彼此关切、相爱的关系。五十年前，我就认定我这一生一定是荣耀、羞辱、恶名、美名，有人喜欢、有人讨厌。虽然我每到一个地方去，他们都很愿意把许多的问题交给我，也很愿意把很多的责任推给我──但是你们要很清楚，我不过是一个主的仆人，在主的带领里，到这里几天来服事你们。事实上，是你们在建造你们的教会，不是我！我是来供应的，我是来帮助的，我是来扶持的，我是来让你们更有基督、更有教会生活的。建造教会是你们彼此关切出来的。如果负责弟兄不关切圣徒，那个教会一定衰。如果一个家庭聚会、小组聚会的负责弟兄和圣徒们没有相调在一起，那个聚会一定死寂。别人只能来帮助你、供应你，教会却是你们自己要建造、活出来的。你们要告诉主：「主啊，愿我和我的弟兄们建立甜美的、彼此关切的相爱。」

帮助圣徒进入并活出属灵的实际

你要帮助他们一步步享受、进入、活出属灵的实际。属灵的实际都在灵中，也和你所认识的真理、你所经历的基督有关。你认识的真理越宽广，你经历的基督就越宽广；而当你在灵中的时候，属灵的实际就越丰富。你要带他们摸着主、享受主、进入主的同在里，活出属灵的实际，有一种灵中说不出来的喜乐。在一切事上，让我们来得基督！在好的事上得基督，在坏的事上得基督，在一切事上得基督！主啊！愿我得着灵、享受灵、进入属灵的实际、活在属灵实际的里面。

你也要会陪他一同读主的话，会享受话中的灵奶，也能从主的话里得供应、得加力，至终要爱主的话、背诵主的话、而能让主的话活活泼泼地住在他的里面。你可以帮助他每天读经二十分钟，三章旧约、一章新约，一年读经一遍。不要累积，不要跳过，天天读。偶有失败，还是每天二十分钟。然后，他可以带着比他年幼的小弟兄、小姊妹读，大家来个读经团，每个人都是每天二十分钟，一同交换心得，也根据我们所读的，祷告祷告、祷读祷读，享受话中的灵奶，从话中得生命、得加力。这样我们不仅爱主的话，也常常学习让主的话住在我们里面。

当你这样来陪同弟兄姊妹的时候，有灵，有主，也有主的话。然后你要陪着他们来聚会，也会享受聚会，也会在会中尽功用；你和他们一同传福音，享受结果子的喜乐。你愿意你的基督徒生活刚强吗？你带人去传福音。当弟兄姊妹接受负担广传福音的时候，就是教会刚强的时候。圣徒们要学习传福音、流露生命、享受结果子的喜乐。

学习认识自己并谨守界限

在你操练服事一个小组聚会或者家聚会的时候，你要谨守一些事。

第一，要认识你自己。多半弟兄姊妹一服事主，就想：「我怎样把我自己发扬光大？」很少人是觉得自己不配的。服事的第一要件，就是不自高──我不过是一个罪人蒙主恩，所以我不自高、不自夸、不自尊、也不自卑。自卑就是自高的显现。一个自高的人会自夸，一个基督人没有自高、没有自夸，也不需要自夸。我就是我，我是个弟兄，在神的怜悯里来服事主。我没有什么了不起，但我也不需要自卑。你什么时候自卑呢？就是你太爱自己了。爱自己到一个地步，总是觉得构不上。我不自高、不自夸、不自卑、不自尊，我什么都没有，我只愿意告诉主：「主啊，我是一个需要你怜悯的人哪！我服事一个小组，怜悯我啊！我服事一个聚会，怜悯我啊！我为主说话，怜悯我啊！我照顾圣徒，怜悯我啊！」我认识自己若是没有基督，我什么都不能做；若是没有主，我就毫无价值；若是没有主的同在，我不过是个软弱堕落的人；若不是主的保守，我一切都没有。我若是个罪人蒙神的恩典，我就不需要再起来为自己争辩什么。我不过是在神的恩典里来服事。

第二，要谨守界限。你要谨守弟兄和姊妹之间的界限。姊妹一个人在家，弟兄不要去看望她。姊妹和弟兄是有界限的，在教会中要维持圣洁。我是个主的仆人，常有单身的姊妹、中年的姊妹找我交通，在我们交通的时候，我永远门是不关的，永远都让任何人可以看得到，因为弟兄和姊妹中间是有界限的。当你来带小组的时候，不要亲热熟捻到一个地步，界限失去了，就留给撒但攻击的机会。

你也要谨守家与家的界限。不要弄到后来，我家的蒜头跑到你的锅里，你家的蒜头跑到我的锅里，你以为这个叫甜美──到有一天是要算账的。拿你一瓶酱油你不会在乎，连拿三瓶，马上就变成全教会都知道的新闻了。所以你要注意，我的家就是我的家，你的家就是你的家，不要到人的家里去，就出意见：「哎呀，你的家怎么这么搞？这幅画应该挂在那里！」这是他的家，挂在哪里是他的事，你管那么多作什么？「哎呀，你家里吃什么饭？我们家是吃辣的，不辣的我吃不下饭，你为什么吃这么淡！」这种关系都是不健康的。

我们彼此不要亲热到一个地步，界限都没有了。家与家是有界限的，一个家还是一个单位。最后，你要谨守财物的界限。不要到一个地步，你的钱就是我的，我的钱也是你的。不要说：「你那么有钱，还在乎这个？」他很有钱是他挣来的，你管这么多作什么！所以弟兄们，在我们带领弟兄姊妹的时候，我们要学习认识自己，更要谨守界限，好叫一处处地方教会都能成为神的祝福。


教会堕落的三步

我成了愚妄人，是被你们强逼的。我本该被你们称许才是。我虽算不了什么，却没有一件事在那些最大的使徒以下。我在你们中间，用百般的忍耐，借着神迹、奇事、异能，显出使徒的凭据来。除了我不累着你们这一件事，你们还有什么事不及别的教会呢？这不公之处，求你们饶恕我吧。如今，我打算第三次到你们那里去，也必不累着你们；因我所求的是你们，不是你们的财物。儿女不该为父母积财，父母该为儿女积财。

（哥林多后书十二章11-14节）

无知的加拉太人哪，耶稣基督钉十字架，已经活画在你们眼前，谁又迷惑了你们呢？我只要问你们这一件：你们受了圣灵，是因行律法呢？是因听信福音呢？你们既靠圣灵入门，如今还靠肉身成全吗？你们是这样的无知吗？

（加拉太书三章1-3节）

教会堕落的第一步在林前──健康的不健康

圣经是很有次序的。教会堕落的第一步在哥林多前书看到，第二步在哥林多后书，第三步在加拉太书。罗马书讲到神的福音，圣经里还没有什么真理不在罗马书的；之后教会堕落了，先是堕落成哥林多前书。哥林多前书里的都是小事：我是属保罗的，我是属彼得的，有人犯了淫乱，有人不蒙头，有人擘饼不健康──但不知道为什么，我们都把这些放大成非常大的事。不错，一点面酵能叫全团都发起来，所以还是要谨慎；但事实上，没有一个地方教会没有这些难处，青年人在一起尤其喜欢结党，没有例外。认真说，哥林多前书里的难处根本不是难处，那是一种「健康的不健康」；到了哥林多后书，教会不再只是和主出问题，更是和生她、养她的职事出了问题。

第二个难处是和生养教会的职事出问题。你不要小看和主的仆人出问题这件事，那是把自己的生命线隔断了，那就是他们中间不健康了。我们不能成为哥林多后书。前面弟兄有没有错是另一件事，他完不完美是另一件事，但服事你的人、带领你的人、为着你出代价牺牲的人，你把他轻率地就这么割掉了，你就是把你的生命线割掉了。所以哥林多前书说到的难处，比起哥林多后书，就变成可笑的「娃娃难处」了。谈到犯罪、谈到软弱，个个都软弱，只是相对的，有的软弱表现少一点。教会中的难处你不能谈，哪个教会没有难处？没难处的教会一定是个死人大会，只有那样就没有难处了；只要弟兄是活的，怎么会没难处？但这些教会的难处就像孩子摔一跤、打破个杯子，两三岁狗都怕，但成长就是这样，你躲它就没事了。

教会堕落的第二步在林后──割掉了生命的供应线

所以堕落的第一步是非常肤浅的结党、生活不检点、不按规矩擘饼、戴不戴蒙头帽……，这些没有一样是重的。每一个人的软弱都可能是你的软弱，只是在主的怜悯里没有临到你。这是教会堕落的第一步，是人叛逆的结果。第二步堕落就要注意了，因为你如果和生命供应的线出了难处，你就真出了难处。我非常感谢主，在这一点上，我跟着前面弟兄四十二年，他对我好不好、公不公平是一回事，他爱我，这个我知道。他的爱有很多行动，也许我吃了很多苦，但我从来不对他大声吼叫、从来不敢藐视他的讲论、也从来不敢轻看主借着他所说的话。

第二步的堕落就是你对你生存、成长的生命线开始打问号。所以哥林多后书逼着保罗说很强的话：「对别人我不是使徒，对你们我总是使徒。我没有用心计笼络你们，我图的不是你们的钱财。我要的是你们，不是你们的。」可是我们对生命线的持守，远不如对道德或某一个水平的持守看待得严肃。我不是说人可以不道德，人的确不应该不道德，可是你注意，在哥林多前书里那么多的软弱，都是表浅的：有人饥饿来擘饼，有人酒醉了来擘饼，这都是很肤浅的。凡是你所看见的软弱，都不是真软弱；凡是叫你觉得大惊小怪的，都是小事。你若去注意，那是注意不完的；你若要问，就要问这个问题：「他们生命的供应线还在不在？」生命的供应线不在，就完了！教会和生命供应的线切割了，她还是可以做工、还是可以兴旺，但是没有成长了！全地无论哪儿，都见得到哥林多前书里的问题；但哥林多后书里的问题，那真需要神特别的怜悯。

教会堕落的第三步在加拉太──什么都有却没有主

最害怕的难处就是加拉太，那是和耶稣出了问题。他们没有主耶稣，其他什么都有。那班人很不健康，保罗说：「你们谨守日子、月分、节期。我为你们害怕，唯恐我在你们身上枉费了功夫。」他花了许多年传福音给他们。加拉太是他第一次行程所建立的外邦教会。那是非常粗暴的一个地区。他被鞭多次、棍打多次，都是在那个地区。他为着加拉太使了那么多的力，到后来加拉太的基督徒不要主耶稣了。保罗说：「你们若受割礼，基督就与你们无益了。」当你坚持某些东西的时候，主耶稣就不见了，而基督徒生活最怕的就是主耶稣不见了。

在跟随主的过程中，有艰难的三步。第一步很肤浅，是我们大家都看得见的缺点。有人跟我讲某教会有难处，我常常回答：「感谢主，这个教会一定是好的。」教会没难处，我就很紧张了，因为大概都死光了。死人之间没有难处，只要是活的，都有难处。你不能称许教会中有争吵、有不愉快，但你也懂：只要是人，大概都有这些难处──有些东西是我们最容易去注意的，可又是最肤浅的。还很少有一个教会没有哥林多前书的那些难处，只是我们喜欢在人的感觉里把一些东西暴露出来，因为每一次暴露别人的软弱，你都是在高举自己。当然，如果有些得罪主的事，教会是需要处理，但是有一种灵要对：弟兄和他做的错事要分开。那个事是太严重了，现在该怎么挽救这个人？而不是这个弟兄做了这个事，我们怎么干掉他？你是在主的怜悯里，所以没做这事，都是神的怜悯。无论如何，初步的软弱都是我们最看得见的，但实在是没有什么。

一个人就算犯了罪，哪比得上和生命线割离？和生命线割离，就不能生存，属灵上就完了；而就算你和生命线隔离，又哪里比得上弃绝基督？加拉太的教会向着主是热心的，大家都愿意要主；但是到后来，这一班热心的基督徒堕落到一个地步，什么都有，就是没有基督：我们一定要受割礼，我们一定要过节期，我们一定要守日子、年分，我们一定要……，有没有主根本不重要了。所以保罗在加拉太书里表达出他的那种伤痛：「无知的加拉太人啊！耶稣基督钉十字架已经活画在你们眼前了，谁又迷惑了你们呢？为什么你们还要在基督之外寻找其他的事物呢？」

圣经在罗马书以后，有三卷很消极的书，然后就有三卷非常积极的书（以弗所书、腓立比书、歌罗西书）。三卷消极的书：一个是正常的不正常，就是哥林多前书。没有教会没有一些难处，只要是地方教会、只要是圣徒们在一起，大概都会有哥林多前书的难处。第二个难处就稍微严肃了，就是你自己失去了供应的源头──你永远是自由的，但是不要忘记你生命的源头。虽然在成长的过程里，生命的源头有一些表现可能叫你不完全满意，但源头还是源头。将生命给你的人和你之间有一条生命供应的线，绝对不要把那条线搞断了！

当你圣经读了许多遍、讲过几篇道并且讲得还不错以后，自然会叫你有一种傲气，不知不觉你就跑到哥林多后书去了。你刚蒙恩的时候，比较多的是哥林多前书的难处；你圣经读个五遍、八遍以后，你身上哥林多后书的难处就多了，因为你自己觉得有一套了。至于加拉太书的难处，如果你问加拉太人他们是不是不要耶稣了，他们绝不承认：「怎么不要耶稣？我们受割礼是为耶稣，守节期是为耶稣！」基督徒是怪物，因为信仰的事绝对主观；也因为这样主观，如果没有够多的生命作根基、没有够多圣经的认识，如果你在神面前缺少一个境界、层次，什么东西都能进来。

所以在你跟随主的路途上，有三步的失丧。第一步是很明显的、能感觉出来的。一个人犯了罪，他知道他犯罪了，弟兄姊妹也都知道这是不对的。第二步是他和供应他的源头、服事他的使徒或主的仆人出了问题，这是非常严肃的事。第三步是和主耶稣自己出了问题──但是我们这些基督徒多么容易和主耶稣自己出问题啊！多么容易在主耶稣之外高举一个职事、一个真理、一个实行、一个做法啊！我们夸基督之外的宗教事物，还觉得很荣耀，这就是加拉太书。加拉太书里基本的原则是：在你一生跟随主的路上，绝不可以离开基督！


取用「神是灵，神是爱，神是光」

神是灵，所以拜祂的必须用心灵和诚实拜祂。

（约翰福音四章24节）

神就是爱；住在爱里面的，就是住在神里面，神也住在他里面。

（约翰壹书四章16下节）

我们将所看见、所听见的传给你们，使你们与我们相交。我们乃是与父并祂儿子耶稣基督相交的。……神就是光，在祂毫无黑暗。这是我们从主所听见、又报给你们的信息。……我们若认自己的罪，神是信实的，是公义的，必要赦免我们的罪，洗净我们一切的不义。

（约翰壹书一章3、5、9节）

你们从主所受的恩膏常存在你们心里，并不用人教训你们，自有主的恩膏在凡事上教训你们。这恩膏是真的，不是假的；你们要按这恩膏的教训住在主里面。

（约翰壹书二章27节）

神的所是是灵，神的性情是爱，神的运作是光

约翰从拔摩海岛回来，他里面很清楚：我们这位自有永有的神就是生命，在这生命里有生命的经纶。所以论到那从起初原有的生命的话，第一，你需要听见祂，你需要看见祂，你需要注视祂，你也需要摸着祂；第二，当你有这样主的时候，你需要认识神是谁。约翰福音说神就是灵，约翰壹书说神就是光，神就是爱。就着我们经历主的次序来说，神是灵，神是爱，神是光。一个有神的人必须是一个有灵的人。你的灵死了，神就没有了；你没有灵，基督就遥远；你的灵活泼、刚强、享受、有从神来的丰富，你的灵里沸腾，你基督徒的生活就非常健康。

我年幼的时候常会一个人在房里操练：「主啊，我爱你！阿们，哈利路亚！赞美神，阿们！」边锻炼身体边操练灵，二十分钟下来，我里面真觉得有主的同在，其中没有飘游、没有虚假。一般时候，当人跪下祷告时，各种杂念都会上来，所以开头你要学习操练灵，只需二十分钟，你就发觉整个人释放出来了，压抑、忧愁都走开了。

当年我还没有服事主时，我不知道教会的情形这么艰难；等我开始带头学习服事主了，也就是爱主十年后，我到美国读书，在那里开始传福音，一处一处建立聚会，那时候才知道服事主真难──难不在于主或圣徒，难在于和你一同爱主、事奉主的弟兄们，各有各的看法。我怎么胜过那个艰难呢？我就操练灵！因为神是灵，我的灵强了，就是有神了；我有神，我就什么都不怕了。

灵是神的所是，把神的性情带给我们，叫我们里面满了爱。有一件事，我要等主来才搞得清楚，就是我以前本来没有这么爱哭的，但现在稍一感动就会哭，因为整个人柔软了，慢慢有一个东西叫作「爱」出来了──并不表示我这个人变得温吞了。我们看主耶稣讲起话来很凶，但是主把爱活出来了！祂流露出神的儿子！所以当你在灵中享受到主了，爱就构成在你身上。这个爱的构成叫你住在光中。因为神的所是是灵，神的性情是爱，神的运作是光，神就来做事，在光中做事。「在光中做事」的意思就是很多事叫你知道行得通或行不通。有些事好像很合理，但是当你要做的时候，你里面知道不合适，这个「不合适」就是光。

三步的取用：认罪，享受膏油的涂抹，住在交通里

你有这样一位是灵、是爱、是光的神，在你身上就要有取用。认真说，这个取用是从灵开始的──灵叫你渴慕交通。因为你会交通，就能住在光中；因为你住在光中，就叫你看见自己是个罪人。在经历里，灵中的事、光中的事常常是不知不觉的，所以你需要三步的取用：第一，你要会认罪。天天一早起来：「主啊，求你宝血遮盖我。虽然从昨晚睡觉到现在，我什么也没做，但这并不表示我健康、不表示我在你面前合适。」要常常会讲：「主啊，宝血洗净我，宝血遮盖我。主啊，求你赦免我。」姊妹去买菜讨价还价，马上里面就来了：「主啊，求你赦免我。」其实多杀价一毛五，你也不会富；人家多赚一毛五，他也不会富。你跟人争争吵吵的，不像神的儿女，倒像「一毛五」。所以你买个菜：「主啊，你赦免我。」上公共汽车：「主啊，你赦免我。」因为你需要往前挤。在有些城市走路，你得要有主的赦免，因为路窄，路上又是大车、小车、板车、机车、三轮车、脚踏三轮车、人工三轮车、还有牵着小孩的没有车、还有抱着小孩的人力车，大家走在一堆──你若完全守法，你就永远不要动；你要动，就得违法。你说你习惯了，的确是习惯了，但你还要说：「主啊，求你赦免我。我实在很软弱，我还没有属灵到只要一个祷告，别人就都让我走过去。我还没这个能力。我在我的软弱里还得跟大家一块儿挤，主啊，求你赦免我。」你要操练自己成为一个非常会认罪的人，大罪认、小罪也认。你若在生活中这么会认罪，你的良心一定柔软，伤害教会和伤害弟兄的事，你不会做，因为你和主有一个好的关系。

认罪带来好的关系，这会叫你住在膏油的涂抹里。比方说，你一夜没睡好，早上起来全人都不对劲，你的心深处非常干，你就要开始认罪：「主啊，求你赦免我，你宝血洁净我。主啊，我是一个罪人，我有犯出来的罪，我还有隐而未显的罪；我有那些叫人觉得害怕的罪，我也有一些善良的罪，我甚至有一些不知不觉在最美好的事工里所犯的罪。」慢慢你就学到，你越认罪，里面越觉得滋润、越觉得主的同在，这就是约翰所说：「你们从主所受的恩膏（膏油的涂抹），常住在你们里面。」只是你知道不知道罢了。

比方说，小女孩如果三天不洗脸，就看起来跟我这个老人一样丑；虽然一样丑，可她跟我又不一样，她洗一洗就美了，我洗来洗去还是丑──膏油涂抹在你的里面不会变，但是你不祷告、不读主的话、不认罪、不学习住在主里面，就像泥巴涂了满脸，其实本来是很美的基督徒，结果显出来的给人看不出来。因为你从来不知道：住在膏油涂抹的教训里，这恩膏会教导你，叫你学习住在主里面。约翰说，基督徒的生活很简单：第一，你会不会认罪？有没有常常认罪？有没有事事认罪？有没有过一个会认罪的生活？人若说自己没有罪，就是自欺，真理不在他里面。当你说你是个罪人，主的宝血洗净你一切的罪，这个洗罪就带进膏油的涂抹，叫你里面觉得说不出来的甘甜，而这膏油涂抹会把你带到交通里去。

交通有两面：一面是和使徒的交通，一面是和圣徒的交通。约翰说，我把所听见、所看见的传给你们，使你们和我们有交通；当我们这样交通的时候，我就把你们带到父并祂儿子耶稣基督里去。所以，一个健康的教会要有使徒的交通，这交通叫你更有基督、更有基督所成就的、更有神的经纶、更有耶稣、更享受耶稣十字架的死和复活，叫你这基督徒行走越来越有力量，这就是使徒的交通。还有，你和圣徒有爱中的交通。什么时候你在交通中搞对和错，那就不是交通而是交涉。圣徒之间要有交通。基督徒最可怜的就是有丰富不会用。基督徒的三大宝贝丰富是什么呢？一个是主，一个是圣经，一个是圣徒。对于主，我满了爱和追求；对于圣经，我满了享受和研读；对于圣徒，我满了爱和交通。我总愿意和圣徒在一起。

我举我的家人为例。我的妻子不善于表达，论到箴言里「贤德的妇女」，她是完全不合格的──她的贤德和这个贤德不一样，这个贤德是才干的贤德，她是愿意和丈夫交通。怎么交通呢？假如我在读经、祷告，她也会拿本圣经、搬个椅子来我旁边读；我说你在干什么？她说：「我也享受主，我也享受你。一面我读经享受主，一面我也享受你。你天天到处跑来跑去，我到哪里找你啊？所以你在家中的时间我不可以浪费。」现在她身体重病，就变成我来找她交通了，但是我们没有那么属灵，因为她病得厉害，脑子有点吃力，我就带她看爆笑影片，为着叫她这个人更开怀喜乐一点。我会故意哈哈笑说：「妈妈，这么好笑，你怎么不笑？」她也哈哈哈！这也是家人的交通。交通不是办公，而是享受同在的喜乐。

这里说了三个东西：你要会认罪，你要会享受膏油的涂抹，你要会学习住在交通里──和主有交通，和使徒们以及主的仆人们有交通，还有和圣徒们有交通。使徒约翰说：「亲爱的弟兄啊，当你这样看见神是灵、神是爱、神是光的时候，第一你要会认罪，第二要会住在基督里享受膏油，第三要会交通。当你这样交通的时候，下一个宝贝就是教会生活。」约翰说：「我从小看见主，我跟随过主，我做过大使徒，我也看见主耶稣受死、复活。在耶路撒冷，我看见过福音的广传，我也被放在一边几十年；然后我被放到拔摩海岛，与重刑囚犯在一块儿。现在我回来了，对我来说，所有神圣的事物就是从那起初原有生命的话开始的。这起初原有生命的话若要成为你的，就需要你听见、看见、注视过、摸过。这样，你就会看见神就是灵，祂就是爱，祂就是光；这时候你也认识自己需要认罪，需要住在膏油涂抹的教训里，需要和弟兄姊妹有交通。这样你就有一个最甜美的教会生活。」


所见，所是，所活

原则上，任何人的一生若要在神面前有价值，不会离开三个东西：第一，你到底看见了什么；第二，你到底是什么；第三，你到底怎么活。所见，所是，所活。这一生跟随主跟随得好不好，和你的所见、所是、所活绝对有关系。所见，是异象的问题；所是，是构成的问题；所活，是劳苦的问题。基督徒的一生不可能离开异象、构成和劳苦。

看见带来动力

每个人的生活都是根据他的看见。你不可能不在乎你的看见。中国的温州人为什么容易发财？因为他们看见了钱。要温州人移民去传福音？谁也不移；但是一听见戈壁大沙漠可以做生意，马上就有温州人去了。你问：「为什么你不到上海去传福音？」「不行，我移不动。」天下哪有移不动的人？其实是吸引不够──我在这儿很舒服，我何必到上海或者西安传福音去？但一听说戈壁大沙漠有金子，哇，可以发财，于是把家立刻放一边，连现在开的小店都可以放一边，走！搬到戈壁大沙漠去！饥饿可以忍受，干渴可以忍受，白天的炎热、晚间的寒冷都可以忍受。为什么？他看见一个东西！全世界上，我还没有见过一个地方的人像温州人这么爱钱，什么都可以拚上去，就是为着要赚钱。

所以你看见什么，它就是个动力，这个动力叫你胜过一切的艰难。你的看见明亮清楚，你一生的目标就非常清楚。中间的过程或者有艰难、有打击、有失望，就问你看见了吗？你里面虽受搅扰，但你会告诉自己：「我还得这么走下去！」所以看见会是你一生最要命的东西。因为看见，你就产生了一个比较。温州人看见钱，就觉得家乡固然好，却没有钱好；安逸的生活固然好，没有钱好；受教育固然好，也没有钱好。为着钱，离乡背井他也去。当钱成为异象的时候，温州人什么代价都可以出。

对于有些青年人，名利、学业成为他的异象。那么，现在我要问问你，你到底看见了什么？这是个要命的问题。若是你看见的很清楚，你跟随主就没有打搅。比方说，我这一生也并不是没有机会。我大学毕业考研究所时，我这个外文系的去考历史研究所，考了个第一名，奖学金绝对没有问题，但我放弃了，因为我里面很清楚，我是要服事主的──我看见一个东西，就觉得学位不重要了。等到我在美国做事的时候，老板真喜欢我。第一年我的职称是讲师，第二年是助理教授，第三年是副教授，然后他要把我调到印第安纳州去作图书馆馆长的特别助理，那是个教授职称。我说：「我是服事主的，我不能去。」另外，好像世界也有一点机会来，后来我的家族兄弟做了一点事业，但我始终不介入。直到现在，我的弟弟们都说我：「你是服事主的。」一讲服事主，他们都觉得比不上我，因为我的看见是最高的──当你有这么一个看见，你就觉得地上的东西没有价值。教育失去颜色，事业失去颜色。

但是怎么知道你是不是有看见呢？如果今天你服事主时想的是：「我熬吧！熬到明年七月追求结束，我的合约就满了，感谢主，我就可以做我要做的事了。」那就是没看见。如果有看见，你里面会很清楚：我找职业也是为着这个，我结婚也是为着这个，我有家庭也是为着这个，我做事业也是为着这个。我里面看见基督了，我里面看见教会了，我里面看见神的旨意、神的目的、神的计划了，我这个人完全受祂的吸引、被祂捆绑了，这是了不起的事啊！

所是需要构成

你的所见就是你的异象，这会相当决定你这一生如何，不过你要记得，看见并不等于得着。我年幼的时候想当作家，我有这个看见，我相信多少也应该有这个天分。但是想成为作家是一个看见，成为作家却不容易。多少青年人想成为作家，到后来没有什么好作家，因为没有根据所看见的来成全，也就是他没有作家的所是。所以虽然我愿意被主用，我愿意为着基督，我愿意为着教会，我愿意一切都以基督和教会为中心──我有这个看见，但不一定是我的构成。作家是一个构成，科学家是一个构成，任何一个专业的人都是一个构成。原则上，人一切的反应都是构成，所以叫你能很自然地把东西流露出来。

人不能离开所见、所是、所活。所见是异象。美国人曾经喜欢讲这句话：「加利福尼亚啊，我们来了。」因为加州早期都是金子，淘金的人喜欢往加州跑，为着寻求一个发财的机会。今天我要为着基督来，我要为着教会来，所以我们是把基督带来，我们是来建造教会生活的，我们是来作教会见证的。这个看见叫你整个人豪迈起来──然而这个看见还必须带着构成。没有构成，看见是假的。我想当作家，但我不一定能是作家；我想当科学家，不一定是科学家；我想服事主，不一定真能服事主。

我要成为作家，就得观群书，把各种书都拿来好好读一读，我才有可能能当作家；我要当科学家，就要非常进入数学或者物理；你要想服事主，你要有怎么样的构成呢？你所看见的异像如果是个托付，这个托付会叫你没有力气、没有心情去顾到托付之外的事。传福音若是一个托付，有床睡也传，没床也传；有锅也传，没锅也传；有饭吃也传，没饭吃也传。它是个托付。你需要有这种福音的构成，然后你无论到哪里去，都无往不利，因为你是一个为主争战的人。

在福音上，你需要有构成；在丰富上，你需要有构成。比方说，弟兄们住在一起，到底属灵的生活如何呢？你们一块儿服事，当然会在一起谈谈福音怎么传、大家学了些什么、大家经历些什么、一同祷告──但是你们能不能早晨六点钟就来在一起唱一首诗歌，唱完以后有许多祷告，也为着这一天祷告，仰望主的怜悯，为着求主给你们开门祷告，为着叫你们遇见平安之子祷告？你的构成要出多少的影响啊！天下没有便宜的东西。或许只有当文学家好像有便宜的，就是看小说看得多了，文字就出来了。可是真正的小说家、真正的文豪应该是不断地有东西往外冒的。比方说，大仲马和小仲马，都是真正的文学家，出一本，再出一本，再出一本；出一个长篇，再出一个短篇。他们的东西能多，因为构成多。

你愿意有什么样的构成呢？你盼望自己追求成什么样子呢？你把圣经读了几遍？你带了多少人得救？你的生命有多少成长呢？你这个人有多少改变呢？你必须懂什么叫作首要的、什么叫作次要的。比方说，当兵的走路有一个本领，你不能不佩服，就是他背一个轻轻的背包，里面能把他所有的家当都带上，包括棉被、换洗衣服、一个大钢杯为着喝水。不是他不需要睡好觉、吃好的，是他知道他带这些东西是为叫他能打仗，不是为着吃饭睡觉的。你们传福音要学习这样来劳苦，慢慢地你的构成会改变；以后别人再经过你的时候，你在他身上能留下一个东西。开头时候，你服事主是数字重于实质，果子重于生命──无论如何，爱床板过于爱托付的有祸了，爱安逸过于爱托付的有祸了！如果你每一年都可以结一些果子，在过程中你所学的就会成为你的构成。慢慢的，传福音就变得顶自然，帮助圣徒就变得顶自然，喂养就变得顶自然，照顾圣徒就变得顶自然。

所活是劳苦

你这个人要往外走，这是所活、是劳苦──但千万不要把自己放在一个压力里。每当传福音传得枯干了，你就要多进入幔内、多交通、多祷告、多追求主的话，也要注意生命过于规则，要注意追求中的享受、追求中的成长。你没有压力，你是服事主的。我刚刚到美国的时候，没有压力，我只感觉我需要服事主，我爱主，我就为这个生活。所以那时候如果我知道有一个人住在开车五百哩之内的地方，而我可以当天来回，我就开五百哩去看他。我礼拜六一早动身，下午回来。特别是结婚以后，我妻子可以陪我跑，非常好，一早动身，晚上回来，在那里交通两个小时，很满足、很喜乐。我这样做了六年，从1964年一直到1970年初，一共得到六十五个人，每一年虽然不到十个，可是后来的价值非常高。所以你要学习：异象要很清楚，你也要注意你的所是，就是主在你身上要借着一切的经历，叫你有一个好的构成，但是过程中你要劳苦却不要有压力，要认识祝福是从主来的。


使徒们的经历

我差你们去，如同羊进入狼群；所以你们要灵巧像蛇，驯良像鸽子。你们要防备人。

（马太福音十章16-17节上）

羊进入狼群，主是保护

羊进到狼群，必死无疑。狼太快、太残忍、太凶暴。这里不是说一只狼，是羊进了一堆狼中间。使徒们要忍受宗教和政治的压制，要忍受家人的离弃。一个真正爱主的人，如果你的家人还没有信主，总有一段时间，他们完全不能了解你：「怎么好好一个人变成了耶稣迷？怎么好好一个人整个人生都改变了？」同时，你还要忍受群众的逼迫──你的老师、同学、邻居，谁看你也不行。比方说，我们在非洲产生了几个全时间服事主的弟兄，他们都是非洲一个很好的大学毕业的。其中一个作见证说，他是整个村落凑钱让他来读大学的；结果读完以后，他受主的呼召全时间服事主，因此他所要面对的逼迫是不得了的啊！父母完全失望！那些资助过他的人完全失望！但是别忘了，跟随主本来就是要受逼迫。你若问：「那怎么对得起那些人呢？」我要说：「你能不能相信主耶稣会报答他们呢？还是你以为只有你才能报答他们？」

我刚刚爱主时，我父母的反对也是不得了的！我爸爸赶我走，那倒没关系，青年人根本不在乎；最厉害的就是我妈妈，她到我旁边哭哭啼啼：「我有六个儿子，死了一个，还有五个。」她是预备好的──话是预备好的，眼泪也是预备好的。我的心像刀割一样，因为我爱母亲。有一次，我几乎要说：「妈妈，你不要这样。我不爱主了，可不可以？」后来我里面觉得不行，我知道只要这样一说，就完了。所以我把头扭回去做我的功课，好像没听见她一样，但我心里真难过。奇怪，没有多久的日子，我妈妈就说：「我跟你去听道好不好？」那一天在聚会中，我满头大汗带诗歌，散会了，她说：「哎呀，儿子，你这诗歌唱得真好！你在唱诗的时候，我就想上去替你擦汗哪！」这是妈妈的爱。等到我们都大了，特别是我母亲常说这句话：「孩子啊，我们朱家今天能有这么多的祝福，都是因为你爱耶稣。」所以我要说，不是你觉得要回报，事实上，你能回报什么？你要认识真正的回报都是主给的。

一只孤单的羊颤栗地进入狼群中间，活在四面咆哮里，却又有说不出的安详。这一幅图画看似残忍，但是主说：「啊哈！这些笨狼，你以为可以把羊吃掉吗？没这个事。我就是牠的保护。你咬咬看！你咬一口，你才发现这个羊的肉是钢做的，可以把你的牙齿搞掉好几颗。」主没有让他过去。凡是逼迫基督徒的、凡是残害人类的，都没有好结果。神所造的人不是可以给人糟蹋的，基督徒是神的儿女，尤其不能给人糟蹋。羊进入狼群是不可能生存的，但主却见证说：「我在我的全能里要成为你的保护。」

灵巧像蛇，善用资源

所以耶稣说：「你要灵巧像蛇，驯良像鸽子。」鸽子是圣灵。鸽子不出来打仗。这里没有说：「争战像鸽子。」驯良像鸽子，意思就是你要和圣灵一致。蛇和鸽子是相对的，要灵巧像蛇，蛇是撒但的代表。亚当的失败就是因为蛇的引诱。今天这一条蛇在地上是何等强而有力！主说你要灵巧。「灵巧」这个字也可以说是精明（prudent），有见识的精明、明达的精明。精明的人有一个特点，就是他懂得运用手中的资源。今天整个大环境是要吃掉教会、吃掉弟兄姊妹的。你服事主若不会用资源，就永远不会精明。比方说，我有一百块，我该想想能怎么做，好叫我做一年就变成一千块；笨的人就想：我才一百块，每天只花一块，这样我可以活一百天。这就是不会用资源。

可是我们带头弟兄们的名字多半叫「一头栽」，一看见主带来了一个好弟兄，就一头栽到他里面去，其他的都看不见了；然后就开口某弟兄，闭口某弟兄，用的是某弟兄，劳苦是某弟兄，盼望是某弟兄──虽然某弟兄是个好资源，但结果其他的资源都没看见。你看不见这里还有一个青年姊妹：她可以很爱主，她可以结果子，她可以产生见证，她可以成家，她可以是第二代的盼望，她自己也可能成为一个女先知甚至女使徒，她可以成为教会的柱子，她可以成为一个尽祷告职分的人……。事实上，我们有好丰富的资源，但是好像不太能灵巧像蛇，我们都是成套例行的事奉。不，众同工彼此是资源，众教会彼此也是资源。我扶持你，你扶持我；我祝福你，你祝福我。不要这么一头栽进一个资源里，把一个好弟兄糟蹋掉，直到消耗为止。

现在我们的资源运用都是关于聚会的：谁带聚会，谁讲道，谁带诗歌，谁祷告。谁挤进来，就显明了；谁挤出去，就没落了，这还得了？今天我们整个的工作都是资源，就看你会不会用。年长弟兄姊妹也是资源。你打个电话给老弟兄，带着几个青年人去交通，他们会受宠若惊的。弟兄姐妹也是你蒙恩的资源，就看你会不会用。你有许多丰富的资源，要学着用。每一个弟兄姐妹都要成为资源，所有主的仆人都要会用资源，长老、同工要把资源写成一张纸，然后一起看怎么让资源得着利益。

耶稣没有叫我们「成为蛇」，祂也没有说你要「像蛇」，祂要你「灵巧像蛇」──主耶稣是叫我们要成为精明的、按时分粮的管家。另外，也要懂得观察环境。要有创新、运作和分赐的能力。主的仆人们的确生存在狼群中间，有罪恶的狼群、花花世界的狼群、满有财富的狼群、满有权力的狼群、宗教的狼群、敬虔外貌的狼群，所有的狼群都要来吞吃主的仆人。主的仆人必须是灵巧的，但你不要去跟人对抗。我们从来不自卑、没有一个脸要讨好人，但也绝不对抗。我绝对尊重法律，我绝对尊重政府的地位和权力，我也绝对尊重主所给我的托付。主的仆人总要很精明地寻找一个空间，把生命的话分赐出去。

驯良像鸽子，纯洁没有杂质

又要驯良像鸽子。主耶稣受了浸，圣灵如同鸽子降在祂身上，所以主的一生是受圣灵管治的一生。祂这一生从来没有离开圣灵。祂借着圣灵与父是一。所以主耶稣祝福使徒们要像鸽子，就是一班有圣灵的人，也是在圣灵里与主是一的人、在圣灵里完全降服于神的人。驯良的意思不是你要我干什么我就干什么，「驯良」的原文意思是「没有任何事物调和在里面」，所以是没有杂质的、纯洁的、单一的。主所差派的仆人们向着神完全是纯诚的，对神的爱完全是单一的，在他们身上没有杂质，因为他们不贪图任何基督之外的事物。为什么有些主的仆人见了有钱人或大官就尊敬多一点呢？因为有杂质。主的仆人应当不贪图基督之外的事物，包括在主的工作上可以作出什么来（比方说，有人说要给你多少万，你就可以盖一个大会所……）。主的仆人们对神的主权有完全的信托，不怕在他们身上可能发生的一切事。他们知道主不会叫他们受苦过于他们所能承受的。

服事主没有那么简单：有时候你要站住，有时候你要柔软；有时候你要坚持，有时候你要忍受羞辱。主的话是说你们要防备那些人──是防备人，不是猜忌人。你要知道，伤害教会最厉害的就是猜忌。我们很容易猜忌人，揣测他是什么动机、什么目的。防备和猜忌不同。就好像年轻女生碰见一堆年轻男孩过来了，要会防备，要会有一张害羞的脸，把头低下来。并非别人一定是坏人，而是我要保护我自己，这叫防备。比方说，主日的讲台不是可以随便的，你要防备，不能随便找一个会讲的人就来讲了。但你不猜忌，没有背后的话：「他现在追一个姊妹，所以祷告特别长，叫那个姊妹有深刻的印象。」「他现在希望某一个当老板的弟兄能雇用他，所以他祷告特别好。」不是绝对没有可能，但你不要去猜，最多你可以去当面问他。教会生活里没有花样。是就是，不是就说不是。主的仆人们会留意观察从人来的各方各面，但又是绝对的单纯。所以属灵人不好骗的，属灵人懂，他会观察。他绝对单纯却又不是无知，绝对信靠主却又满有智慧。


拒绝平庸=

拒绝平庸

附篇：

健康教会生活的榜样

（信息笔记，非经讲者校阅，仅供复习使用）

目 录

拒绝平庸（一）…………………………………011

拒绝平庸（二）…………………………………016

01不平庸的人，有一个开拓的灵………………025

02不平庸的服事，有一个大的格局……………028

03进窄门，走窄路………………………………032

04爱主的基督徒中可怕的流失…………………037

05面对耶路撒冷的坚定…………………………040

06有作为的服事…………………………………044

07皂荚木的所是和构成（上）…………………048

08皂荚木的所是和构成（下）…………………052

09不以自己为中心（上）………………………056

10不以自己为中心（下）………………………060

11拒绝物质世界和宗教世界的吸引……………063

12尊重婚姻………………………………………067

13不过分专注于人生的发展……………………069

14不用属于基督的事物，取代基督自己………077

15不叫我们轻易地安顿下来（上）……………080

16不叫我们轻易地安顿下来（下）……………083

17不利用所有的来“提升”自己………………085

18不以热心的劳苦取代纯诚的奉献（上）……087

19不以热心的劳苦取代纯诚的奉献（下）……092

20不在劳苦成长的过程中产生了自怜…………097

21合宜的劳苦和传福音…………………………103

22 “各人都有”的聚会…………………………106

23先知讲道的供应性聚会………………………110

24生机的教会生活………………………………113

附录一 服事见证与交通…………………………116

附录二 诗歌鉴赏…………………………………121

附录三 属灵问答摘要……………………………139

附篇：健康教会生活的榜样

01信徒和基督徒…………………………………155

02圣徒……………………………………………158

03门徒……………………………………………160

04圣徒和门徒是一体的两面……………………163

05如何作门徒……………………………………167

06服事教会的诀窍：看见门徒…………………170

07耶路撒冷教会的构成：门徒和圣徒…………176

08使徒……………………………………………180

09圣经中健康教会生活的五个榜样（上）……185

10圣经中健康教会生活的五个榜样（下）……190

11主耶稣复活后，耶路撒冷教会的光景………195

12健康教会生活的特点（一）：

不知道怎么办，寻求主在复活里的带领……200

13健康教会生活的特点（二）：

同心合意迫切祷告……………………………203

14健康教会生活的特点（三）：

圣灵充满、广传福音…………………………206

15健康教会生活的特点（四）：喜乐满溢……208

16健康教会生活的特点（五）：把家打开……212

17健康教会生活的特点（六）：

住在使徒们的教训里，彼此交通……………215

18健康教会生活的特点（七）：

谦和地面对教会的难处………………………221

19健康教会生活的特点（八）：产生人才……223

20健康教会生活的特点（九）：

移民出去，开拓更多的教会…………………230


拒绝平庸（一）

引言

在全地上，信主的人不是那么多，爱主的人就更少了。但是在这些爱主的人中，能够活下去、活得好、活得真正有价值的圣徒们更是少而又少。主吩咐我们去传福音，但是为着要使万民作主的门徒，主又藉着祂的仆人们，对我们说了许多激发爱心、殷勤劳苦、专一事奉的话。即或这样，到启示录的时代，主还是在每一处主的见证，就是一处处的地方教会中，来呼召得胜者。这是一个何等的警惕，信主的人本来就不多，活在十字架的真实里走窄路的人就更少了，所以主才说，“你们要进窄门。因为引到灭亡，那门是宽的，路是大的，进去的人也多； 引到永生，那门是窄的，路是小的，找着的人也少。”（太七13-14）

可怕的流失

很少有基督徒信主的时候，不是有心愿的，不是要爱主的，不是愿意为主活着的；但是，真正活得好的，活出他该有价值的弟兄不多。我们看见太多青年人爱主，却很少看见，真正属灵的、年长的弟兄们。在漫漫人生的旅途中，他们或者是有了主之外的贪爱，或者受了物质的、享乐的、甚至于不健康的教会生活中的破坏；叫他们在一生的旅途中，不知道什么时候，不知不觉的就离开了主的面，就失去属天生命的供应，也不再享受生命的感觉，他们所信的主和他们不知不觉变得遥远了。常常在他们年长以后，主还会把他们带回来，但是一个有价值的人生，联于基督的人生，已经不知不觉的失去了。这真是一件可怕又可惋惜的事。也许他们可以成为一个祝福教会的执事，也许他们可以成为一个扶持圣徒的生命力量，也许他们可以成为照顾圣徒们的爱的窝巢；但是好像这些都在不知不觉中流失了，这真是一个值得我们儆醒的事。如果我们来看，为什么许多很爱主的圣徒们，特别是青年的圣徒们，会有这些不幸的经历，也许我们可以说：

缺少面向耶路撒冷的坚定

主耶稣是面向耶路撒冷去的，祂知道等待祂的是羞辱、讥诮、鞭打，甚至是十字架，但是祂单单地注目于神，单单地为着神的心意而活，这成为祂活出与神是一的根源和动力。

我们可以很爱主，也忠心的愿意把自己奉献给主，但是不知道为什么，我们的执着不够，我们的认定不明显，我们在神之外、在基督之外，还有拣选、打算、人生的规划、生活的盼望，这些都成为我们不能不平庸的最大的原因。

缺少皂荚木的所是和构成

神所需要得着的有价值的材料是皂荚木。皂荚木是结实的，不被腐烂的，却又是有刺的，对不健康的外在事物是满有抵抗力的。一个跟随主的人、认定于主的人、完全奉献给主的人，他的所是要像皂荚木一样；他们不是一件事物可以打倒的，一些苦痛可以压抑的，一些不顺心的事可以挫折的。当他们说，他们是联于主的时候，他们是真正的联于主的。他会在基督里成长、茁壮；也会排斥那些摧残、伤害他们的事物；他们更会抵挡撒但各面的引诱和攻击。他们是认真的，是住在托付里的，是以神的心意为存在的价值的，他们的个性叫他们能坚持一切善良的、属于主的、从神而来的天上的托付。

以自己为中心

长不好，常常都是因为我们以自己为中心。我们习惯于一种的生活，习惯于一种的生态，习惯于一种的活出；但是，这一切都会也应该不断的有改变的。一个平庸的人，一个以自己为中心的人，不能接受这些改变。就好像教会生活方式的改变，负责弟兄带领的改变，属灵同伴的改变，工作环境的改变… 都会叫一个平庸的人产生了自怜、自爱，也暴露出他的自我中心的存在。他还不会顺从神的手，降服于主的安排，行走在神的主权里，这样的人很难不平庸。

不尊重婚姻

婚姻对每一个有主、爱主的人，都是绝顶重要的第一件大事。平庸的人觉得妻子不合宜，就发生龃龉，甚至怨天尤人。有的因为对方的强势，就产生了妥协，而缺少了认定于主的智慧；有的因为太爱对方，就过分的为对方的事挂虑，而失去了向着主的绝对。好的婚姻能成就一个爱主的圣徒；善于处理婚姻的，能叫一个圣徒成长。同心的婚姻产生详和，同灵的婚姻祝福教会，同魂的婚姻成为教会的支柱。但是许多弟兄，甚至于有恩赐、有为的弟兄或姐妹，就是因着婚姻，而失去了在神面前的价值，成为平庸的人。

过分专注于人生的发展

人活着，都希望能进取。基督徒，特别是带职业的爱主的基督徒，也应该有进取、有发展。但是，不小心，这进取、这发展就成为网罗，叫我们失去了属灵上的绝对。没有人愿意住在贫穷的里面；但是，生活品质的改变可以是无限的，是不断的来催逼我们的，叫我们更有钱、更有地位、更得尊崇、活着好像是更有意义。我们却不知道，这一切，都是把一个爱主、有恩赐的、有能力的、可以被主使用的弟兄夺去的根源。叫一个主可以使用的仆人，变成了一个平凡的弟兄，或者因着他的爱主、能力，叫他成为一个平凡的服事的弟兄，甚至于是一个为主说话的、作长老的弟兄。他们以为他们天和地都有了，却不知道，他们已经失去了神对他们原初的盼望，他们已经变得平庸了。


拒绝平庸（二）

引言

我们上面讲过一个人平庸的原因是联于他们的所是的，他们缺少面向耶路撒冷的坚定，缺少皂荚木的所是和构成，以自己为中心，不尊重婚姻，过分专注于人生的发展。另一个更严肃的、叫爱主的圣徒平庸的原因，是联于他们与基督的关系的。一个圣徒爱主了，主成为他的中心，他爱的是主，追求的是主，劳苦是为着主，他一生在他主观的感觉里是认定与基督的。他并不知道，在他跟随主的路上，还有许多的关口，需要主来把他带过去。第一个关口，就是他们在不知不觉中，用属于基督的事物，取代了基督自己。雅歌里说到，“...他们使我看守葡萄园；我自己的葡萄园却没有看守。...我何必在你同伴的羊群旁边好像蒙着脸的人呢？”（歌一6-7）每一个爱主的书拉密女对 “我的羊群”那种的认知和坚持，会成为他跟随主一个大的难处。今天，我们也是这样，我们非常容易以我们的羊群来决定我们属灵事工的成就，而忘记了赐羊群给我们的主。

主几乎不能祝福我们，如果主祝福我们手中的工作一些，我们就会不知不觉的把我们手中的工作当作首要的，我们会不知不觉注意我们在他们中间的显明，我们可以满足于对他们所说的一篇自以为非常好的属天的信息，这叫我们不知不觉的自己高举自己。弟兄们也会在他们的天然里帮助我们失去基督，而在人中间得着称赞。这样的后果是非常严肃的，它会：

叫我们轻易的安顿下来

我们有圣徒了，我们有可以牧养、喂养的会众了，我们有听我们讲道、接受我们供应的会众了，我们不知不觉就会平庸起来。我们会感觉，这是主量给我的工作和园地，我要忠心于这个托付，我要以这里为我劳苦的根据地，这些都是好的，但是不知道为什么，我们的追求平淡了：

我们的祷告不再是为着亲近主，而是为着我们所服事的圣徒。

我们的读经不再是为着得喂养、得光照、得加力、有看见，而是预备我们传讲信息的材料。为着这个我们寻求灵感，我们查考串珠，我们参读属灵的书报，好产生一篇合宜的信息。这对那些起始服事的服事者也许是合宜的，但绝对不可以是长久的，长久的尽职必须是在我们的构成里的。

我们也住在圣徒们的中间，也帮助他们解决困难，甚至于帮助他们得着属灵的扶持。但是不知道为什么，我们不能在异象里来劳苦了，我们不能在神的经纶里来作工了，我们平庸了，我们成为一个维持会众的讲道者或牧人，或一个维持会众的长老。

这是何等可悲的一件事，一个一生忠心服事主耶稣基督的人，末了却欠缺了主耶稣基督。

利用所有的提升自己

我们利用手中所做那一点点的工作来提升我们在亲友中间的关系，在我们所认识的人中的地位，叫我们成为一个可尊敬的人。我们忘记了主耶稣的被藐视、被厌弃、多受痛苦、常经忧患，我们成为一个不知不觉伤害主见证的、忠心的、缺少基督的基督的仆人。

热心的劳苦取代了纯诚的奉献

我们可以成为一个非常热心的人，我们挂念圣徒，我们挂念教会，我们挂念工作的开拓，我们挂念一些圣徒们的成长，我们甚至于挂念和我们一同劳苦弟兄们的得成全；但是不知道为什么，我们在主面前祷告的时间少了，单纯享受主话的时间缺欠了，真正对人的负担失去了，我们在神面前的健康度经不起考验。一个爱主的人，奉献给主的人，成熟到像保罗那样，他的见证仍然是，“我丢弃万事（包括属灵的事），看作粪土（包括属灵的物），为要得着基督。”（腓三8）神是从这里开始得着我们的，保罗维持了，所以他不平庸；彼得在神的主权里维持了，所以他也不平庸；约翰因着向着主的爱维持了，所以他也不平庸。

我们不小心，我们变得平庸了，当我们劳苦事奉的时候，我们可以没有主，但缺少良心的责备；当我们为着主摆上时间心力的时候，我们可以呼求主的加力和扶持，但却不会寻求主的面光，竭力住在主的同在里，以神的爱作在灵里供应的源头，以神的话成为我们的粮食，叫我们在对祂的爱上力上加力。使徒保罗绝对没有停止他的事奉，他整个的人是活在劳苦和事奉里的，但是他整个人又是住在基督的同在里的。他劳苦的对象是需要福音的人，他劳苦的过程是让得着福音的人，可以成长，可以有启示，可以叫圣徒们一同长大作主的见证；但是他和主是一的，在整个的过程中，他持定永远的生命，他住在爱他的主里，他追求他所得着的主的无限，他和他的劳苦是一的。

这是何等可羡慕的一件事！他不平庸，他不可能平庸，他向着主的爱叫他不平庸，他向着神给他启示的忠贞叫他不平庸，他在生命中得着的加力叫他不平庸，他生命的流出活出叫他不平庸，他经历各种的苦难叫他不平庸，他渴慕有弟兄们与他同在叫他不平庸。我们很可能开始进入使徒保罗劳苦的一面，却不知不觉被这劳苦吞吃了。我们作工，不一定有基督；我们劳苦，不一定得着主；我们向着我们以为主所给我们的托付的忠诚，会叫我们不小心就失去了主；我们就会成为一个平庸的人。

无论我们在什么年龄层里，我们还要学习，在主面前的时间，不少于在人中间的时间；传福音的时间，不少于预备信息和讲道的时间。我们的中心不是事奉，我们的中心必须是联于主，和因着联于主而产生的生命的流露。如果我们从年幼的时候就开始有这样的操练，有一天也许我们可以成为一个不平庸的事奉者。

一个真正不平庸的服事者，是住在托付里，是住在异象下的劳苦里，他们是不断的与神同工的，他们又不仅仅是殷勤作工的。

在劳苦成长的过程中不自怜

神的带领是有时期的，神的工作也是有时期的，这对许多爱主的圣徒，忠心的服事者常常是一个大的试炼。我们会不知不觉有高昂，也会不知不觉有自怜；神祝福我们一些，人数加一些，弟兄们同心一些，称赞多一些，我们就会不知不觉的忘记自己是谁。神稍微收回一点祂祝福的手，我们尽可能的奋斗，用各种的方法挣扎，祝福却显明不出来。这时候，我们顶容易从更多的归向主，更多的享受主同在里的安详、主手带领中的稳妥离开，反而去可怜自己；这可怜会成为一个可怕的种子，叫我们向人诉苦，叫我们开始说长道短，叫我们产生批判。这些邪恶的种子开始成长，如果我们不对付、不认错、不寻求主的怜悯，就会不仅败坏了我们，也败坏会众，败坏那些常和我们交通的弟兄。

跟随主的一生，是追求的一生，是劳苦的一生，是不被人谅解的一生，是常常叫自己失望的一生。但是主是近的，主不会改变；我们要学习不自怜，这样也就不会有抱怨，有是非，有苦毒的种子从我们中间长出来。我们可以胜过主手一切的量给，我们就能成为一个不平庸的主的仆人或使女。


引 言


01 不平庸的人，有一个开拓的灵

在全地上，信主的人不是那么多，爱主的人就更少了。但是在这些爱主的人中，能够活下去、活得好、活得有价值，能够健康地持续发展的，更是少而又少。是什么使许多爱主的人无法健康地持续发展？其中一个情形，就是变得平庸了。

一个跟随主的人要拒绝平庸。一个不平庸的人，说出他是有作为的。有作为的人，有个机会来了，他抓住就做了，没有作为的人，最好的机会来了，也丢掉了。

今天我们是在地看天上，但是主喜欢我们在天看地上，这就需要我们有一个大的魂。弟兄们的魂不能窄小，你需要懂神在全地的工作，这样，你才能懂怎么来和圣灵的工作配合。你看中国人在非洲的发展越来越旺，如果人家为着钱都可以去，你为着主的见证就不能去吗？

弟兄们现在要接受主的托付，好好地在这里劳苦，如果在一个地方有几个弟兄姐妹，有一两个家，加上你会劳苦，那个地方所得的祝福就太大了。一个会劳苦的人，一定显出一种作为来。你会不会劳苦，都在于你是不是一个有作为的人。平凡的人，守家业；有作为的人，创家业。

平庸，也就是平凡。你怎么知道你平凡呢？因为你总觉得：我这样就够了。平凡的人很容易满足现在的情形。“感谢主，我们现在有多少人聚会了”，说这种话的，就叫作平凡。什么叫不平凡？去创业，去开拓，就叫不平凡。

什么叫平庸呢？守成。

什么叫有托付呢？开拓。

主耶稣培养了十二个使徒，都是没有什么开拓的，都是守成的，包括彼得。一面来说，主的工作需要他们守成，因为他们传福音，一次三千人得救（徒二41），一次五千人得救（徒四4），多少万的圣徒在耶路撒冷聚会，他们能走得开吗？一面来说，主对使徒们的吩咐是，你们要去，使万民作我的门徒（太二八19）。又说，圣灵降临在你们身上，你们就必得着能力，并要在耶路撒冷、犹太全地，和撒玛利亚，直到地极，作我的见证人（参徒一8）。所以，主就兴起他的弟弟雅各来，把这十二个使徒都“斗争”走，叫他们想留都留不下来。后来，连彼得也走了。这一走，他们从没有出息变得有出息了。

你想，那个时候的耶路撒冷有什么出息？就算有多少万人得救，有什么出息？主的吩咐并不是：你们去耶路撒冷，住在那个街里不要动，守着几万人。不！主是说：你们要去，从耶路撒冷、犹太全地，和撒玛利亚，直到地极，作我的见证人。

一个服事主的人，如果没有这一种心态，没有这一种托付感，没有这一种使命感，没有这一种在主面前的认定，他的服事一定平凡。神愿意得着一些不平凡的人。在教会历史上，西方人把福音带到中国，然后在中国产生了一些属灵的实际。那时候的欧洲，的确有一些属灵人，他们就是不平凡的。好比说，史伯克弟兄（Austin Sparks）就是一位属灵人。史伯克弟兄的属灵非常高。高，是一个好东西，但是高变成了飘，人都不懂你讲什么，这就不行了。高的东西，必须能用很简单的方式说出来，才能帮助圣徒们。

无论如何，我们感谢主，1930年左右，神在欧洲得着一些属灵人，这些属灵人的丰富叫人产生震撼，然后主也藉着这些属灵人中的几位，如和受恩教士，打发到中国来，把福音传遍在中国。这些人都是拒绝平庸的。主用他们的不平凡，给我们立下了榜样。


02 不平庸的服事，有一个大的格局

拒绝平庸，就是不甘于平庸。有许多人不平庸，但不知道为什么，却甘于平庸。容我说到自己，我很平庸，但是不甘于平庸。按理说，像我这样平庸的人，世界是不要的，只有在主的怜悯里，主要了。主说：我要你，不仅我要你，我还要制作你。换句话说，我原本是一个没出息的人，但是主总叫我有出息。等到我这个年龄，八十多岁了，就能看出我这一生服事主的价值来。

是的，我很感谢神，我蒙恩了，我这一生神总给我一个心：一直奋斗，一直奔跑。无论我知道自己的天分有多差，在跟随主的这条路上，我就是不妥协。

弟兄啊，我希望你们比我有出息。如果你起来服事，就觉得这一块是我的天下，这很容易叫你没有出息。一面来说，你有这个感觉并不是错，不然，你怎么作工？但是，如果你一直有这个感觉，就无形中会叫你整个人失去一个开拓的、有眼光的格局。

如果你们回到你们所在的地方去，都对主说：“主啊，五年以后，我要到欧洲的一个国家去兴起你的见证！五年以后，我要到非洲的一个国家去兴起你的见证！”这就有一个眼光，有一个开拓的格局。

同时这五年里，你们同心合意地为一个国家祷告，整个教会的士气就兴旺起来了！这就不平庸，这就显出了作为！弟兄啊，如果你们有一种眼光，五年以后，我们会有弟兄姐妹，到全球去开拓主的见证。这就叫作为。

弟兄啊，我们要有作为，我们不要平凡。我们为主作工，全看我们在什么格局里，在什么心态里，在什么环境里。我们的魂不能那么小，周周计算聚会人数加了十个，少了八个。当然，这没有错，但是，因为你的小，你的工作小，你的劳苦也小，不知不觉，你的魂就已经被你败掉了。

你的心胸要大起来！容我对长老们说一句话，许多长老若是身边出了一个爱主、能干的，他比天使都紧张。为什么紧张？因为出了一个“大卫”，你叫他这个“扫罗”往哪儿去？一不小心，出了一个有作为的，长老就唯恐他活得好。不！长老们需要很有度量才行。

弟兄们，你如果想服事主，你千万不能平庸。你这个人眼界要高，心胸要大，属灵上要非常结实。如果属灵上不结实，你是走不下去的。不仅这样，你的层次也要高一点，领域要高一点。你的格局，你整个的思考，要从“又加了十个，又加了十五个”里面出来。

你还不懂什么叫做流，你只懂劳苦；

你还不懂什么叫做圣灵的工作，你只懂怎么叫自己摆上。

你要不断地传福音，当然有人得救，但是一个会作工的人，他是要产生一个流的，他是要产生一个特殊的劳苦的情形的。如果你不会作工，你就在几个人中间打转，转到后来，你就变得平淡了，平庸了。我再说，一个会作工的人，他是要产生一个流的。一个会作工的人，他会懂，如果圣灵在这里得着五个很爱主的，怎么和这五个很爱主的弟兄姐妹一起产生一个东西。

有一个地方，礼拜六晚上有一个交通聚会。有一次，有个衣着不整，一脸傻笑，看似精神不太健康的人也来到聚会中。他站起来的时候，有位弟兄就站在他旁边，替他解释说，他的脑子不是那么清楚，身体很受限，但是他最近摸着主，要把自己奉献给主。认真说，他的奉献是有限制的，但是他向着主的心，能感动很多人。后来，他就跪下来，有长老替他按手祷告。

这一按，许多弟兄姐妹也一批一批上来，把自己奉献给主。这说出这位弟兄作工有智慧，他懂，藉着这位身体有限制的弟兄的奉献，可能会带进一个流。他也对会众说：希望主藉着这样一个弟兄的奉献，感动许多弟兄姐妹也把自己奉献给主。果然，他把一个流带进来了。以后每周六晚上的聚会，就变得很有圣灵的工作。一个家做见证说，我们怎么爱主，怎么被主得着，然后长老为他们祷告；另外一个家再出来，说，我们怎么爱主，怎么被主得着，然后长老为他们祷告。这就是会作工，他不是得着一个人数，他是带进一个水流。

弟兄们啊，我们不要平凡，我们的心要大，格局要大，感觉要大，要记得主给我们的托付：所以你们要去，使万民作我的门徒！（太二十八19）要去，不要觉得自己还不错，不要仅仅守在一个地方，要有一个开拓的灵。


03 进窄门，走窄路

主吩咐我们去传福音，但是为着要使万民作主的门徒，主又藉着祂的仆人们对我们说了许多激发爱心、殷勤劳苦、专一事奉的话。即或这样，到启示录的时代，主还是在每一处主的见证，就是一处处的地方教会中来呼召得胜者。

保罗直到殉道前，都在为主作工，他兴起了那么多的教会。最后，主拣选了七个教会做榜样，也行走在众教会中间。如果每个教会有十个、八个得胜者，也就不错了。所有保罗做过的工作加起来，不知道有多少的得胜者？“得胜”的定义可以是相对的。有时候，每个聚会都来的就是得胜者，因为大家都不聚会；有时候，每个聚会都来也祷告的就是得胜者，因为大家都不祷告；有时候，一年带一个人得救的就是得胜者，因为没有人传福音。

为什么到启示录的时代，主还要在一处处的地方教会中来呼召得胜者？因为有一天，教会若是衰败起来，是会叫人非常吃惊的。这也说出一个何等的警惕，信主的人本来就不多，活在十字架的真实里，走窄路的人就更少了，所以主才说，“你们要进窄门。因为引到灭亡，那门是宽的，路是大的，进去的人也多；引到永生，那门是窄的，路是小的，找着的人也少。”（太七13-14）

一个是门宽，路大，你不想进去也进去了；一个是门窄，路小，想找还不一定找得着。换句话说，不是进，是出一个代价去找。可是，即或想找，也要神的怜悯，才能找着。这节圣经也说出，神的眼目遍察全地的时候，祂能找得着的人并不多。大多数的人在神眼中，都不是神要找的，为什么？因为他们太平凡了，配不上神的所是。


第一章 拒绝平庸的所是


04 爱主的基督徒中可怕的流失

很少有基督徒刚信主的时候，不是有心愿的，不是要爱主的，不是愿意为主活着的，但是真正活得好的，活出他该有价值的弟兄不多。我们看见太多青年人爱主，却很少看见真正属灵的、年长的弟兄们。在漫漫人生的旅途中，他们或者是有了主之外的贪爱，或者是受了物质的、享乐的、甚至于不健康的教会生活中的破坏，叫他们在一生的旅途中，不知道什么时候，不知不觉地就离开了主的面，失去属天生命的供应，也不再享受生命的感觉。

他们所信的主和他们不知不觉变得遥远了，所幸常常在他们年长以后，主还会把他们带回来，但是一个有价值的人生，联于基督的人生，已经不知不觉地失去了。这真是一件可怕又可惋惜的事。也许他们可以成为一个祝福教会的执事，也许他们可以成为一个扶持圣徒的生命力量，也许他们可以成为照顾圣徒们的爱的窝巢，但是这些好像都在不知不觉中流失了，这真是一件值得我们儆醒的事。

弟兄啊，物质会破坏你，享乐会破坏你，连教会生活都会破坏你，叫你觉得，“值得吗？我这样摆上值得吗？”许多的青年人，开头有活力、又爱主，到后来都消失了。有的人，贪爱世界了；有的人，得着物质的享受了；有的人，看见教会中太多的是是非非，所以就不干了。记得我刚爱主的时候，圣灵有特别的工作，产生了一大批爱主的弟兄姐妹，今天呢？所剩无几。

时间是主最好的仆人。

在时间里，好多弟兄姐妹都被显明出来了。

弟兄们，人是在不知不觉里流失的。你不要想，我只是去带个职业。对有些弟兄来说，那是对的；对有些弟兄来说，那不一定是对的。有个弟兄做过见证，我用尽办法叫我的公司上市，以为上市以后我就轻松了，没想到上市以后更忙了。当初以为钱多了，人就轻松了，结果是钱多了，人更忙了。

人软弱，有缺欠，都不可怕。可怕的是，不知道什么时候，今天离主远一点，一个月后更远一点，一年以后离主更远一点，三年以后主都不见了。那时候，连你自己都不知道，你是这样流失的。所以你要很注意，很儆醒，当“破坏”可能来的时候，你就要学习拒绝，你要会说：“我不要。”

创世记说，罗得住在平原的城邑，渐渐挪移帐棚，直到所多玛（参创十三12下）。渐渐，是在不知不觉中产生的。许多爱主的基督徒，也是在不知不觉中流失的。

有一天，有一位弟兄找另一位弟兄共同做一个经营，说所赚的钱，百分之十给教会，而且一星期只要工作两个小时就好。这件事听起来很不错，按理说，不可能不同意。可是，你并不知道，到后来绝对不是一星期两个小时，而是四十个小时，六十个小时。当时讲得容易，说两个月以后就结束了，事实也绝不是这样。弟兄啊，我听见太多人说，忙一年就好了，忙半年就好了。不，没有这个事！

将来我们见不了主，都不是因为有一天，我们决意爱世界了。不！我们要是真爱世界，主马上会来告诉你：“不可以。”我们就回来了。如果我们见不了主，也不是因为有一天，我们决意去犯罪了。不！我们要是真去犯罪，主会说：“悔改。”我们也就回来了。我们见不了主，都是糊里糊涂才走到这个地步的。过了两年才发觉，“我在做什么啊！”等到人老了，退休以后，终于回来了，也爱主了。但是，功用没有了，一生的价值没有了。

一个服事主的人，从开头就要很注意，不要被流失掉。不要看一个“机会”来了，以为试一试，不会有事的，到后来不知道为什么，你和主的距离远了。末了，你也就流失了。求主怜悯我们。


05 面对耶路撒冷的坚定

如果我们来看，为什么许多很爱主的圣徒们，特别是青年的圣徒们，会有这些不幸的经历，也许我们可以说：缺少面向耶路撒冷的坚定。

主耶稣是面向耶路撒冷去的，祂知道等待祂的是羞辱、讥诮、鞭打，甚至是一个十字架，但是祂单单地注目于神，单单地为着神的心意而活，这成为祂活出与神是一的根源和动力。

我们可以很爱主，也愿意忠心地把自己奉献给主，但是不知道为什么，我们的执着不够，我们的认定不明显，我们在神之外，在基督之外，还有拣选、打算、人生的规划、生活的盼望，这些都成为我们不能不平庸的最大的原因。

有的长老说：“感谢主，到我这个年龄了，还有一个会众给我牧养，他们就是我在带领的，我在服事的，我在喂养的。”弟兄啊，天底下没有比这个更没有出息、更平庸的话了！他不知道，他缺少一种面向耶路撒冷的坚定。

《十二篮》有一篇倪弟兄的信息，说到面向耶路撒冷而去。倪弟兄说，我们是认定主了，看见主了，什么都不要了，什么都排斥了，什么都拒绝了，我知道等在我们前面的是讥诮，是羞辱，但是我的荣耀是在将来！倪弟兄就有一首诗（生命诗歌549首《我若稍微偏离正路》），写到：

我的荣耀还在将来，今日只得忍耐；

我决不肯先我的主，在此世界得福。

他知道面向耶路撒冷，就是说：“主啊，我这一生认定于你，执着于你，完全是为着你！”曾经有一位弟兄起来作见证，他一边作见证，一边哭，说：“我的家人问我，你就是这样了吗？”他的老师也问他，“你信耶稣，你要干什么呢？难道你就是这样了吗？”他的见证很感人，我们都不能忘记。

但是，即或他出了这么一个代价，父母起来反对，亲友起来反对，老师起来反对，同学起来反对，最后他还是没有走下去。你说，他犯罪了吗？不可能。爱世界了吗？不可能。我相信是流失了，慢慢地，又慢慢地，到后来，不知道为什么和主很远了。其实那时候，他如果说：“我就是要服事主！”一句话也就好了。还有一个奉献比这个更强，更绝对的吗？没有！

所以弟兄们要很注意，一个服事主的人，是面向耶路撒冷的人——我没有前途，我没有事业，我没有盼望，我所认定的就是耶稣，就是基督。我所跟随的是耶稣基督，我是祂的仆人，我是祂的使女，我这一生是认定于祂的！我已经没有拣选了，没有打算了，没有人生的规划了，没有人生的盼望了。

有的人活一辈子，到后来只能坐在钱堆里，叹一口气，好像活够了，可以死了。但我们不一样，我们是坐在神的同在里，叹一口气，说：“我打过我当打的仗，我跑过我当跑的路，我守住我所信的道了。”（参提后四7）这过程所需要的，就是一种坚定。

弟兄啊，你都不知道，面向耶路撒冷有多难。在每个人一生跟随主的路上，有好多罪在那里等着你，每一个罪都写着“天赐良机”，叫你心动。你本来是面向耶路撒冷的，是只要神，只归给神，只顺从神的，但是不知道为什么，眼就这么一转，你不知不觉就转到虚空里去，转到咒诅里去了。莫名其妙地，你这个人就失去了向着主的坚定。你的口还是说：“主，我是你的”，心里却已经在想怎么去做生意，赚点钱。

弟兄啊，什么叫坚定地面向耶路撒冷？就是人无论怎么说到赚钱的事，你都不会跟着去，你只认定主，也在主的道上，一路走下去。你很坚持：“我只要主，我只要满足主，我只要好好跟随主，我这一生是面向耶路撒冷而去的！”这个时候，你能看见神的怜悯。我们要告诉主：“主啊，愿意我们作一个配得上你，好好服事你的人。”


06 有作为的服事

服事主的人最怕一件事，就是变得平庸，没有作为。有的弟兄很会写诗歌，到后来还是平庸，为什么？因为他写了诗以后，就只认这个诗，无论到哪里去，就推销他的诗。他停留在他所写的诗上面，他没有告诉主：“主啊，我愿更多、更多、更多”，结果就成了平庸。

有两个青年同工到外地去讲道，他们在台上学我的讲法，学我的腔调，学我的手势，这都很好，但他们不知道，这些都好学，是我这个人不好学。他们不懂一个为主争战的人的疲累、劳苦。弟兄啊，我们来服事主，要学习无论怎么累，都能够熬过去；无论怎么累，该做的事也不要放下去。如果我们有作为、不平庸、会发展，就会看见有一大片的地等着我们去开拓。

在我服事主的过程中，有弟兄常跟我说：“和为贵。”我就告诉他，没有和为贵这件事，只有基督为贵。我再说，服事主，不是和为贵，是基督为贵。我们是走主的路，才能成为一个有作为的人。我们从来不想，哪里可以妥协？哪里可以想个办法让自己活下去？哪里可以想个办法就找到一条路？不！天下没有这个东西。之所以有这些想法，就是因为一个人平庸。人若是平庸，就会思考怎么能够在局面里活下去。

弟兄们，如果我对你们有任何的挂心，就是你们太平庸。一个有作为的人，即使前面是一座山，他也会说：“我要去打一个洞出来！”主如果叫你做一件事，主如果给你一个负担，你起来说：“虽千万人吾往矣！”这个叫有作为。

有作为的人，他永远有一个更高的规划。他不会停留在那里，原地踏步，他会寻求自己的提升，也不断地带领教会提升。弟兄啊，特别是青年弟兄，你们都不稳定，谁敢对你们有盼望，谁敢信靠你们？但是另外一面，你们也的确在一个地方，可以有盼望，值得信靠，就看你有没有作为。

没有作为的人，他到了一个地方，就只会看我已经从十五个人，加到二十个人了。你说，这好不好？当然好，传福音这样忠心劳苦怎么不好。但是，今天二十个，明年三十个，后年四十个，十年以后，一百个，那时你就四十岁了，你还能做什么？你就这样了，你没有希望了啊！

一个有作为的人，他会一直问：“然后呢？”倪弟兄走不下去的时候，就说：“我到欧洲去，我找属灵人去。”换句话说，他这个人不平庸，他这个人很进取，而且进取得很有格局。这是我们一生服事主很要命的东西。人一平庸，即或很好的东西经过我们，也就完了。

一个不平庸的人，他是能生发的。曾国藩说：“民之生，庸弱者戢戢皆是也，有一二贤且智者，则众人君之而受命焉；尤智者，所君尤众焉。”意思是说，一般人都是平庸的，有一两个做领袖的出来了，大家就愿意跟着他，等到他更显明了，就有更多的人愿意跟随他。同样地，今天我们也可以说，服事者，就是带领者，越有作为，圣徒们越得益处。

有的弟兄太聪明，凡事都考虑合算不合算。有的弟兄很能开拓，他开车六个小时去看望，一个人也没找到，但是感谢主，他试着去找了。他作工的原则，就是拒绝平庸。拒绝平庸，并不表示你能产生不平庸。不平庸，就在于你会不会守着你手里那一些资源？你能不能用主所给你的这一点资源，发展出更多主的见证来？

我劝弟兄们，看着全球的地图，为一个国家祷告，或为一个地区祷告，或为一个特殊的城市祷告。即或这样的心胸可能非常大，实行上有它的限制，但我相信，无论什么地区，都可以有主的工作，都可以有新的开拓，就看我们会不会做。

弟兄啊，要有作为，不然我们太平庸了。五年带五个人得救，不是不好，不是没有功用，而是说这个话的时候，眼光太窄了。不！我们服事主，不是没有出息的，不是来混日子的。

我盼望你们有作为，有出息。要有一个全球的心，一个开拓的心，也为着这个开拓而培养自己。如果你不会培养，你告诉主：“主，你培养我。”然后，接受负担去开拓，这样，你整个人就大起来了，你的格局也大起来，你的思考也大起来了。但是，你不要华而不实，好高骛远，你要从现在就开始学习好好传福音，好好讲道，也好好学习外文。求主怜悯我们，如果我们这个人没有格局，一定会平庸。


07 皂荚木的所是和构成（上）

我们说到拒绝平庸，也必须说到人的所是和构成。一个人的所是是联于他的个性的，有的人太情绪化，有的人太精明，这都是一种个性。容我说到自己，我是一个情感丰富的人，慢慢地，我在神手的工作里，被作出一点意志来，使我有一种“绝对”的个性。我向着主是绝对的。许多事来的时候，我可以忍受，对我来说，没有什么自怜。这就是我的个性，也就是我的所是。

一个在主手里有用的人，都是让神来锤打的。锤打的结果，就是为着叫你成为一个有用的器皿。有时候，在锤打的过程里，我们有一种排斥，不愿意接受这个锤打，那就会叫我们失去合宜的功用，也就是在主的手里不容易有用。

我们要成为一个可以为主站住的人。这个站住就不简单，是要出代价的。神要得着一个人，祂也就一句话：没有便宜的路。爱打算的人，爱思考的人，主不用。主所用的是，完全归给主、让神来负责的人。我再说，太聪明、太精明的人，主不用；老老实实，做事实在的人，主照样不用。主说：“我只用我制作过的人。”

一个人愿意让神制作，不是件简单的事。倪弟兄写过一首诗（生命诗歌406首《有时偶有青天》）：

你杖要打到多沉重、苛刻，方有可喝？

你火要烧到多高热通红，方算试炼完全？

你手须刺多深，须扎多痛，方能吸出甘甜？

神要来用我们，神也愿意用我们，但是我们有我们的限制。爱主的人很多，却不是每一个人都能成才。有的弟兄有天分，能做事，但是你要知道，所有做事的断案，都是根据你的深度的。你的人越深，你的断案越好；你的人浅了，你的断案就很肤浅。最难的就是应付局面的断案。如果你只是去应付它，你就做了一个最差的断案，也就是没有展望的断案。

一个真正有主的人，他会让主给他有一个很好的构成。什么构成？像皂䇲木一样的构成。为什么我们会平庸？因为我们缺少皂荚木的所是和构成。神所需要得着的有价值的材料是皂䇲木。

皂荚木的木质非常结实，一个人有皂荚木的所是，就说出他很结实，可以经过许多的打击。一个人如果在个性上有许多缺点，就不容易结实。皂荚木很结实，不容易腐烂。

不仅这样，皂荚木又有很长的刺，所以野兽没办法啃它的树皮。弟兄们，你结实不结实呢？你如果答应一件事就忘了，就说出你不结实。你会不会腐烂呢？如果人请你看电影就去了，就说出你很容易会腐烂。你对外面的世界有没有一点抵抗力呢？如果别人一唱流行歌曲，你的头就摇起来了，就说出你没有一点抵抗力。到后来，神能不能用你，就看你是块什么木头。皂荚木对于不健康的外在事物，是满有抵抗力的。

一个跟随主的人，认定于主的人，完全奉献给主的人，他的所是要像皂荚木一样，他们不是一件事物可以打倒的。比如说，你服事教会，服事了半年，没有加什么人，你就不喜乐了。你看，这样你就被一件事打倒了。又有的人读圣经没光，就被打倒了；生命没长进，就被打倒了。生命不是一直有长进，生命的成长一定会产生瓶颈，所以主才会藉着一个特别的环境的安排，或者藉着一个特别的聚会的话语，来叫你突破。但是，有的人一到瓶颈，就被打倒了，过不了这个关。这都说出，他这个人的所是不结实。

一个像皂荚木一样的人，他不是一件事物可以打倒的，不是一些苦痛可以来压抑的。会不会有痛苦？有痛苦。在极端的痛苦里，一个像皂荚木的人，他还会学着有主。他会说：“我要联于主，我要仰望主的怜悯，带我过一个一个的关口。”

还有，一个像皂荚木的人，也不是一些不顺心的事可以挫折的。譬如说，有人本来欢欢喜喜买一个房子，买来以后发觉房子是歪的，水管是不通的。美国人最容易讲的一句话，就是“为什么是我？”（Why me？）这说出他因着一些不顺心的事就受挫折了。不！我们要超然，要有一种喜乐，不要受这些限制。

弟兄啊，一个人的结实度，和他在神面前的功用，是完全成正比的。你越结实，越有功用；你一放松，功用就没有了。如果你很结实地来跟随主，你这个人会有用。你结实到一个地步，不是一件事物可以打倒的，不是一些痛苦可以压抑的，也不是一些不顺心的事情可以挫折的。


08 皂荚木的所是和构成（下）

神所需要得着的材料是皂荚木，为什么？因为治理教会不是光凭热心就够了，治理教会所需要的，就是一些像皂荚木一样的人。我们不要以为服事主这么容易，服事主是要找到一个好的、有价值的人。

弟兄们，你是不是一个好的、有价值的人，就先问你是不是一个容易被事情打倒的人。旧约圣经告诉我们，撒母耳为扫罗哀伤，神就对他说：“你为他悲伤要到几时呢？”（撒上十六1）这就说出，有些事会叫你哀伤，但是你要学习，不被这些事打倒。不仅这样，连痛苦也不能叫你受压抑，不顺心的事也不会叫你受挫折。

一个跟随主的人、认定于主的人、完全奉献给主的人，他的所是是像皂荚木一样的。他说，“我是联于主的”，他就是真联于主的；他说，“我是爱主的”，他就是真爱主的；他说，“我是跟随主的”，他就是真跟随主的。

他会在基督里成长、茁壮，排斥那些摧残伤害他的事物。他的带领强，又坚固，所以在他的带领下，圣徒摸着不圣的、不洁的、不与基督联结的，圣徒都会感觉羞耻。一个没有出息的长老，他的会众就会打麻将，连他自己也打麻将。如果长老是这样，教会不可能属灵，教会不可能产生人才，教会不可能进取。

有时候，有些东西会进来成为教会的伤害。好比说，向弟兄借钱，这就会伤害教会。因为借过的钱大多是不还的。如果你好好治理教会，治理得坚固，就没有伤害教会的事会进来，也没有是是非非的话题会进来。如果你自己不是一个皂荚木，教会中就一定充满了是是非非，因为你让这些话题蔓延。

是的，教会生活中不可能没有事发生，譬如一对夫妇吵架了，如果你是个结实的、有出息的负责弟兄，你就应该有一个反应，“他们吵架了，我们陪他们祷告去！”又譬如，有一位你所爱的弟兄偷偷去看电影，你怎么反应？如果你像一个皂荚木，你的反应就是，“这么好的一个弟兄，这么爱主的一个弟兄，去看电影可惜了。我们去跟他交通交通吧，陪他祷告吧，求主怜悯吧。”换句话说，如果你是一个结实的木头，你处理事的时候，就只有把基督给人。

弟兄们，皂荚木的所是和构成告诉我们，我们是认真的，是住在托付里的，是以神的心意为存在的价值的。换句话说，我们来服事教会，我们是住在托付里来服事，是以神的心意为存在的价值的，也就是以神的心意为第一。不仅这样，我们的个性也叫我们能坚持一些善良的、属于主的、从神而来的天上的托付。我们有一个个性，这个个性叫我们没有妥协，这个个性叫我们持守，这个个性叫我们无论做什么、怎么做，都是在主所量给我们的里面做的。

一个皂荚木来治理教会，整个教会生活就是敬畏神的，是没有是非的，是有家风的——就是一个皂荚木的家风。圣徒们中间不谈钱，即使有人看了电影，他也不好意思作见证。整个的教会是个有神的教会。就算有人犯罪了，连认罪都很有讲究，譬如说，在教会生活中说了一些死亡的话，得罪了教会，就要到教会去对付。一个皂荚木来治理教会，是不妥协的，是有持守的。

弟兄啊，为什么今天我们服事的人没出息？因为我们是个烂木头。为什么有的地方所服事出来的人，后来这么有出息？因为服事的人自己非常结实。你要注意，不要叫自己腐烂，换句话说，你不要随便，你要很认真地告诉主：“主，我愿意像皂荚木一样，不是一件事物就可以打倒的，不是一些苦头就可以压抑的，不是一些不顺心的事可以挫折的，我是联于主的。如果撒但来攻击了，来引诱了，我也是认真地住在托付里，以神的心意为存在的价值的，我完全是根据神所要的来活。”这个时候，你才能成为一个真正不平凡的主的仆人。

大多主的仆人，他们的功用长到一个地步，就长不下去了。为什么长不下去？因为他平凡了。为什么平凡？因为他妥协了，他接受自己就是这样了。到后来，几乎每个主的仆人，都被他自己的特点拿去了，而失去了在基督里的执着。这个不光大家要学，我也要学。我们的服事，很少是皂荚木的服事。求主怜悯我们，我们要告诉主：“主啊，我要成为一个不平凡的人，要能有不平凡的事奉。”


09 不以自己为中心（上）

我们之所以平庸，之所以长不好，常常都是因为我们以自己为中心。我们习惯于一种的生活，习惯于一种的生态，习惯于一种的活出，但是这一切都要、也应该不断地有改变。一个平庸的人，是一个以自己为中心的人，不能接受这些改变。就好像教会生活方式的改变，负责弟兄带领的改变，属灵同伴的改变，工作环境的改变⋯⋯都会叫一个平庸的人产生自怜自艾，也曝露出他的自我中心的存在。他还不会顺从神的手，降服于主的安排，行走在神的主权里，这样的人很难不平庸。

我们刚刚起来爱主的时候，很难不以自己为中心，我们对自己是满了感觉的：讲一篇好的道，很有感觉；选唱一首好的诗，很有感觉；传福音带一个人得救，很有感觉——不是对人得救很有感觉，是对自己的成效很有感觉。

歌中之歌第一章说：“愿你吸引我，我们就快跑跟随你，你把我带到内室去，我就要因你，欢喜快乐，我要称赞你的爱情，胜似称赞美酒，我们是理所当然的来爱你。”（参歌一4）你看，书拉密女这么单纯，这么绝对，可是刚开头的时候，完全都是她自己——是主来吸引她，是主来带领她，是她欢喜快乐，是她称赞主的爱情。到末了，当她成熟的时候，才产生无我。无我，就是一个高深的、属天的经历。

我们今天光从“我”里面长出来，都非常不容易。有一次聚会，我责备了一位弟兄，责备完了，他第二天还来聚会，而且很自然就来了。他的表现倒是很“无我”。有的“无我”，是属灵的无我；有的“无我”，是因为这个人的魂很大。有的人，他的魂大到一个地步，许多事都不刺激他。还有一种“无我”，是出于他属灵的认知，觉得前面弟兄的责备，总有他的道理，我从前面弟兄的话里来学习。

弟兄，你这一生跟随主，为什么会平庸？就是没有一个人敢触犯你。人触犯你，你立刻有反应，“我不干了，我换个地方，我离开工作，我…”这一种反应，就不是一个属灵的反应。倪弟兄有一篇信息叫做《信徒的反应》，一个信徒应该对什么有反应呢？乃是谈到神，他有反应；谈到属灵的事，他有反应；谈到爱主，他有反应。我们这个人为什么到后来平庸呢？就是我们这个人的格局也太小。

格局小的人很容易以自己为中心。或者我们能力太强，能力太强的人也容易以自己为中心；或者我们很能讲道、很能带领，会讲道、会带领的人，也很容易以自己为中心。到后来，这些东西无形中都成为我们的伤害。为什么呢？因为我的能力很强，我就信我的能力；我很会讲道，我就信我的讲道；我很会断事，我就相信我的断事，我就不太能够容忍叫我不顺遂的地方。这就叫以自己为中心。

弟兄们要注意，你现在有一点心，愿意好好服事主，但是将来主能不能用你，就根据于你年轻的时候，愿意跟随主的时候，愿意学的时候，能不能不以自己为中心？

教会生活方式的改变，常常叫我们学习无我；负责弟兄带领的改变，也常常叫我们学习无我。有的负责弟兄，他的带领可能十年一变，圣徒们刚要适应时，他又变了，你怎么办？你只能学习无我，学习在这样的带领下面活。你也相信主会藉着带领弟兄，或主的仆人，把属灵的丰富给我们。在行政上，有没有失误，这是小事，我们不必管。属灵的东西能出来，价值就是最高的。

一个平凡的人，他只会讲是非，讲对错，但是一个无我的人，一个不以自己为中心的人，他从来不说这些。他知道，他和带领弟兄，或主的仆人，的关系，是出于他有属天的托付，“这个托付是从基督来的，我不愿意离开他。”

当主的仆人把属天极高的启示陈明出来的时候，你的里面亮了，对属灵的事通透了，那时候，你会有一个感觉：“主啊，再多的眼泪，再多的误会，都值得。”因为你扶持了主的仆人，主喜欢。

弟兄们，我们在哪里？我们在追求里，在享受里，也在神圣奥秘的范围里。我们的追求是一个享受，也就是在这个奥秘的范围里来赢得基督。差不多的基督徒，都还是一个在地上爱主的基督徒，来追求天上的基督。我们很难领会，我们是住在天上的基督这个范围里，来赢得这位基督。

盼望我们都有一个学习，不以自己为中心。但这不是说我们就要跟随一个人，不！我们从来不跟任何一个人，我们顺服前面弟兄，或主的仆人的带领，是因为他身上那一个属灵的职事，也就是把神圣属天的范围启示给我们的职事。


10 不以自己为中心（下）

圣灵往前的时候，祂总是变的，但是我们这个人总是以自己为中心，看这个事情顺不顺，合不合意？我们的难处是，有太多事情叫我们绊跌。生态改变了，就绊跌了；带领的方向改变了，就绊跌了；生活的方式改变了，也绊跌了。

其实，不仅是圣徒们要学习无我，连主的仆人也要学习无我，不以自己为中心。主的仆人要领会，一个真实的职事是不承继的。一个真实的职事想要开拓，是自己去开拓的，是自己去得人的，是自己去帮助人爱主的，是自己去叫人奉献的，是自己把他的职份尽到弟兄中间去的，让弟兄姐妹蒙主的恩典。一个主的仆人，或者一个真实的执事会说：“面对任何的生态，任何的环境，我没有己，我不以我自己为中心，我是以主的权益为中心的。”

你不以自己为中心，你以主的权益为中心，即或有最艰难、最凶狠的环境来，你还是能活下来。弟兄啊，如果你长不好，就是因为你太以自己为中心了，“我到哪里去？我可以做什么？我有什么样的负担？”当你这样以自己为中心的时候，你会习惯于一种生活，习惯于一种生态，习惯于一种活出，你却不知道，这一切都会、也应该不断地有改变。

年轻的同工每两、三年，都要动一动，动的地方越多，你的见识越广。从外面看，你一直在动，其实不是你动，是你一直在学。为着你的扩大，为着你的成长，你要多走一些地方，多认识一些地方，这样你才可以长得更加健康。

说自己不能动，也不愿意动的人，会是一个平庸的人，也是一个以自我为中心的人。我们一不小心，教会生活有点改变，带领有点改变，同伴有点改变，环境有点改变，甚至受到带领弟兄的为难或责备，我们就产生了自怜自艾。自怜，就抱怨。自艾，就曝露了你自我为中心的存在。你还不会顺从神的手，你也不会降服于主的安排。你只要不会活在主的主权里，你就平庸了。

有一种人，他面对改变，可以吃下去。有一种人，他不吃，不吃倒没关系，他可以做更好的，那就不需要吃。你如果不吃又不会做，就麻烦了。容我说到自己，这么多年来，我在前面弟兄的身边，我学着吃下去。弟兄说什么，对我来说都是好的，都是阿们的，我愿意吃下去。为什么？因为我不愿意给前面弟兄的尽职带来一点点的搅扰。我愿意他能完全照着他的负担，喜乐地来尽职，自由地尽职，直到他把他的职份尽出来。他跑了他的路，我们也因着他跑的路，开出了一条新的路。

弟兄啊，不要以自己为中心。你要有个心，说：“主啊，我愿意接受调动，常常换个地方来服事你。”动一动，换个地方，会叫你大起来，会叫你改变，会叫你有更多的托付感。等到你蒙恩十年八年，也结了婚，有了孩子，孩子也需要有正常的教育了，那个时候就不要太常动。我们总是要培养一个心态，不怕动。年幼的时候来服事主，不要以自我为中心。“我刚刚陪同三个人爱主了，你不能调我了，你调我，这三个人就死定了”，说这个话就是以自我为中心。你不知道，你的己这么强，怎么可能叫你所陪同的人活得下去？

弟兄啊，你要很坦诚，对主说：“主，我不以我为中心，我以你为中心，以你所要的为中心，以你心头的愿望为中心。主，我愿意有这样的生活。”这样，你整个的存在就高起来了，你不是一个平庸的人，你是一个在神面前有价值的人。


11 拒绝物质世界和宗教世界的吸引

以自己为中心会叫人平庸，被世界所吸引也会叫人平庸。从历史上我们看见，有些地方经过属灵的大复兴，复兴过了之后，世界就进来了。不仅是物质的世界进来了，属灵的世界也进来了。

复兴过后，大多的弟兄姐妹都到世界里去了，追求物质上的发展，但是他们还爱主，也还聚会。一个经过复兴的人，是很难忘记主的，因为有一个东西种到他里面去了。所以，就算他很爱世界，他还是聚会，有基督徒的生活，只是基督已经不见了。就好像夫妻结婚久了，夫妻的关系还在，夫妻中的亲密度不见了。你说亲密度不见了，那么，是不是就完了？不，那时候才知道，你是真爱妻子，还是假爱妻子。真爱妻子的，他就不离开她，也离不开她，反而更需要她，更享受她的同在。如果一个地方教会，有弟兄姐妹爱世界，而且不觉得羞耻，还叫大家羡慕的话，就说出这个教会堕落了。因为他们把主耶稣卖掉了，他们把他们属天长子的名分卖掉了。

不仅物质的世界进来，宗教的世界也来了。本来我们多单纯，宗教的世界一来以后，天然、肉体、人向着主的不纯洁，都出来了。“我可以联着谁，我可以跟随谁”，都是从宗教世界的思想里出来的。宗教的世界一进来，就带来两重的摧残，叫上千万经过大复兴的人失去了基督，也叫那地方的见证开始变得艰难。

弟兄姐妹，撒但把物质的世界送过来，撒但也把宗教的世界送过来。我们经过两个摧残，一个是物质的摧残。物质的世界进来，把好多非常爱主的弟兄姐妹都破坏了。他们还在，还爱主，可是你见到他们的时候，也知道他们黄金的年日已经过去了，给撒但用了。

一面来说，他们到底经过复兴，他们到底对生命有基本的认识，所以他们来服事的时候，我们要加倍地尊重他们；另一面来说，他们不太可能成为职事了。因为职事是锤打出来的，他们在锤打成全的过程中，失去了最宝贵的二十年，即或再回来爱主，仍然不可能成为职事。弟兄啊，我们的神很现实，当你再也经不起锤打的时候，神只好把你放到一边去。这就是为什么我常常劝每个弟兄都全时间的原因。你想，我无论怎么劝，也没有几个人全时间；我若不劝，就连一个也没有了——谁不爱世界啊？

更可怕的世界，是从宗教带进来的。那些单纯的，有一点要主的，就面对宗教世界的挑战。为着圣诞节该不该传福音起纷争，为着抢会所打弟兄，要跟随哪个弟兄……弟兄啊，我们什么时候跟过一个人？我们是跟随主！你说，既然是跟随主，为什么跟这个弟兄交通？因为这个弟兄把基督给你们，把主给你们。

我们愿意起来说：“有一天，那爱我们的、照顾我们的、服事我们的、把我们聚在一起的弟兄走了，但是，主，有一天我们也要起来，我们要有一份职事！我们不平庸，我们不是作礼拜的，我们不是讲道的，我们不是维持我们的会众的，我们是为着主的见证承担托付的。”这样多好啊！那时候，我们能相调的自然相调，不能相调的，主还在，不要紧。不要有一天，那爱我们、照顾我们的人不在了，我们就用什么方法把众教会再团起来。不要！我们要告诉主：“主啊，教会是你的，弟兄们是你的，所有爱你的弟兄们都是你的。”所以，你自己要进取，不要平庸。

在大复兴里，主得着了一批弟兄姐妹，后来这一批去爱世界了，在世界里有成就了，也发财了，但是同时，他们也给钱和人生的发展吃掉了。还有一批爱主的弟兄姐妹，拣选了宗教的世界，一边看，一边想：“我到底要跟谁呢？”弟兄啊，你能不能只有主？真的有基督的、只要基督的、跟随基督的、认定于基督的、走十字架窄路的、舍己、撇弃一切为着主的，越来越少。宗教的世界一进来，把圣徒们摧残得太厉害了。

人问我：老先生，你多大了？

我说：奔九十了。

活得有价值吗？

有。

钱多不多？

不多。

那怎么活得有价值？

有主，有基督，活的就是最有价值的人生！

弟兄啊，你不懂爱主多好，有主多好。到后来你要说：“地上所有的一切，我也感领，但非我神我主，我要的还是主自己。”（叄生命诗歌461首第3节）求主怜悯我们！


12 尊重婚姻

婚姻对每一个有主、爱主的人来说，都是绝顶重要的一件大事。平庸的人觉得妻子不合宜，就发生龃龉，甚至怨天尤人。有的因为对方的强势，就产生了妥协，而缺少了认定于主的智慧；有的因为太爱对方，就过分地为对方的事挂虑，而失去了向着主的绝对。

好的婚姻能成就一个爱主的圣徒，善于处理婚姻的，能叫一个圣徒成长。同心的婚姻产生祥和；换句话说，外邦人不要娶，不要嫁。如果一定要娶或嫁，一定要帮助对方得救，一结婚就要培养同心地爱主。婚姻生活里要有基督，要有主。同灵的婚姻祝福教会；就是说，你的灵里面所挂心的是教会，配偶的灵里面所挂心的也是教会，这样同灵的婚姻就祝福教会。

同魂的婚姻成为教会的支柱；同魂，就是夫妻两个人完全为着祝福神的儿女，这样这个家就成为教会的柱子。夫妻两个人都爱主，这个家就很祥和。就算人临时到你们家来，你来不及准备什么饭菜，你也不觉得羞耻。你们喜乐了，吃的人就没有压力了。越简单，吃得越敞开。

但是有许多弟兄，甚至于是有恩赐的、有为的弟兄或姐妹，就是因着婚姻，而失去了在神面前的价值，成为平庸的人。弟兄啊，你大概没有想到，婚姻在你的人生中可以扮演这么关键的角色。这的确是一个重大的关口。这个关过不好，不仅影响你失去在神面前的价值，也影响你成为一个平庸的人。所以，你一定要把自己的婚姻好好奉献给主。你起来告诉主：“主啊，如果我成家，我们这个家是同心的、同灵的、同魂的来祝福神的教会。”


13 不过分专注于人生的发展

过分专注于人生的发展，也会使你成为平庸。所谓发展，包括物质上的发展，也包括属灵上的发展。你过分专注于发展，就要出问题了。

人活着都希望能进取，所以你要注意你的发展。基督徒，特别是带职业的、爱主的基督徒，应该有进取、有发展。如果你带职业，要带一个可以有发展的职业。不是说一辈子开杂货店不好，而是说你的魂就因此得不到发展，你的能力也因此没有发展。你守着的就是一个杂货店。但是，不小心，这进取、这发展就成为网罗，叫我们失去了属灵上的绝对。

我们绝不赞成贫穷。认真说，贫穷是咒诅的结果。人当初若不堕落，神给人预备的绝不贫穷，是因为人堕落了，才有贫穷到人类中间来。但是，我们也懂，你要到世界去赚钱，这条路是没有止境的。你会想：我没有车，有个车就好；有了车以后，你又想，有个进口的新车就好；有个进口的新车以后，又会想，有个德国进口的新车就好；等德国的新车来了以后，你还想，车身长一点就好……弟兄啊，追求物质的世界是没有止境的。

我们不应该贫穷，应该有合宜的收入。所以，有的全时间的姐妹有能力，愿意做一点事，我觉得很好。也就是说，全时间弟兄的姐妹只要不影响家庭，特别不伤害儿女的教育，那么做一点事没有不好。一面来说，这样家里的经济生活容易一点；另外一面，自己也觉得有一点成就。

但是，不要发展成为事业。姐妹不要去做女强人，这是不值得的，也不是我们所要的。我们要的是简简单单的生活。全时间服事主的弟兄，他最怕的就是有一位太能干的姐妹，她在一个大公司里发展出事业来，经常被调来调去。你想，妻子被调来调去，而丈夫是一个服事主的，能跟着跑吗？不跟着跑，夫妻分开了，那是不行的。全时间的弟兄是向主负责的，主把他摆在这里，这对教会有益处，对主的心意有益处，他就愿意在这里摆上，这时候，妻子只好把职业辞了。

弟兄姐妹，我再说，我们绝不赞成贫穷，也没有人愿意住在贫穷的里面；但是，生活品质的改变可以是无限的，是不断的来催逼我们的，叫我们更有钱、更有地位、更得尊崇、活着好像是更有意义。我们却不知道，这一切，都是把一个爱主、有恩赐的、有能力的、可以被主使用的弟兄夺去的根源，叫一个主可以使用的仆人，变成了一个平凡的弟兄。或者因着他的爱主、能力，叫他成为一个平凡的服事的弟兄，甚至于是一个为主说话的、作长老的弟兄。他们以为他们天和地都有了，却不知道，他们已经失去了神对他们原初的盼望，他们已经变得平庸了。

我们大概很少领会，有的人爱主了，有恩赐了，可以被主用了，结果他想发财了，他就成为平凡了。也有的人，他的能力很强，赚很多钱，也爱教会，又能治理教会，也可以讲道——对这样的人，我要说一句话：摧残教会者，斯人也。

这样的人，他的自我感觉很好，又能上班，又能看望圣徒，又能服事教会，又能讲道给人听，但是他没有懂，他这个人已经不可能再成为一个建造教会的人了。为什么？因为他里面已经变得非常平庸了。怎么知道他平庸？因为他什么都有，什么都能！

有钱吗？有。

有教会生活吗？有。

能讲道给人听吗？能。

会治理吗？会。

弟兄啊，你要小心这个“我有，我能，我会”啊！你不知道多少弟兄姐妹，是听你讲道“听死”的；多少弟兄姐妹，是忠心过教会生活“过死”的，就因为带领的人这么“平淡、平庸”。弟兄啊，当你这样平淡、平庸的时候，你的冲击力在哪里？你的炸力在哪里？神对你新鲜的说话在哪里？你里面得着的提升在哪里？你的复兴在哪里？你带进复兴的供应在哪里？都没有了！这些你都没有了，但是你还觉得自己很好，你都不知道，你平庸的讲道对圣徒的摧残有多大。

有个弟兄非常有运作的能力，也很有眼光，很能发展，他的广度够，但是高度不够，深度不够。原则上，高度越高，广度越广，就好像一个帐篷，支撑得越高，面积越大。但是这位弟兄不是这样。他的广度非常够，什么事都能应付——弟兄有难处，他会应付；夫妻吵架，他会应付；教会中有需要，他会应付，也能为主说一点话，可惜，他的高度却不够。为什么不够？因为他不知不觉就会感觉：我在服事主，我在服事教会，我也帮助弟兄姐妹。他在主面前那个高的托付就没有了！

弟兄，你跟随主，不是越广越好；你跟随主，是越高越好。你讲一篇道不痛不痒，人听完道也不死也不活。你若是不讲道，反倒逼着圣徒们祷告，逼着圣徒们悔改，逼着圣徒们向主认错，逼着圣徒们寻求主的面光，逼着圣徒们竭力追求，逼着圣徒们一同奋发。若是这样，教会会是另外一个样子。为什么今天的教会生活不好？都是平庸的讲道讲成的。你喜欢平庸的讲道，爱平庸的讲道，把人讲得半死不活的。

弟兄啊，你千万不要以为你已经服事了，你已经服事教会了，你照顾弟兄姐妹了，你也讲道给人听了，不！你要一直问一个问题：“我的高度有没有不断地提升？我的深度有没有不断地加深？如果我的高度不够，深度不够，我只有广度，这个广度的价值不高。”

今天，有的地方有多少万人聚会，有多少人开车多少哩慕名去聚会，但是，我们的托付不是来做聚会，我们只供应基督，只享受基督，只愿意人摸着属天的事，只愿意人得着属天的事。他们可以说他们的会众有多少万，但是我要问：基督在哪里？主耶稣在哪里？不错，他们都很爱主，但是爱主的真实在哪里？爱主是一件事，爱主的真实，又是一件事。换句话说，基督在吗？基督在你的生活中吗？基督在你的职业中吗？基督在你的追求中吗？基督在你的劳苦中吗？基督在你的服事中吗？

我们可以看见一大片的会众，但是我们总有一个感觉：这不是我们要的。当大复兴的时候，弟兄姐妹蛮爱主的，都很要主。今天呢？也就十年时间，许多人流失了，更多的人变得平庸了。他们还聚会，但是聚会有没有主，得不得着主，已经不重要了。聚会是他生活的一部分，就好像我们还吃饭一样，但是饭好不好已经是另外一件事了。今天好像在神的怜悯里，藉着我们这一点点的劳苦，主还维持一班人清心地来持守主，坚定于主，爱主，追求主，要得着主。

弟兄啊，你千万不要成为一个在地上有成就，在教会中又能治理，又能在主日讲道给人听的人。这样的你，不能把人带到生命里，不能把人带到真理里，不能把人带到启示里，不能把人带得高起来。你以为你会有会众吗？没这个事。有一天，一些事情发生的时候，整个会众也都走失了。

我愿意我们都高起来，不要那么平庸。我们都是为着基督的，我们是为着教会的，我们是为着教会站住的。但是不小心，我们也会变成一个又能做事、又能讲道、又能作长老的一个平凡的弟兄。我们要很谨慎，告诉主：“主啊，但愿我不是一个平庸的人，但愿我不服事出一个平庸的教会，但愿圣徒从我得着真实生命的供应，叫他们可以有前途、有盼望。”


第二章 专注于基督


14 不用属于基督的事物，取代基督自己

另一个更严肃的、叫爱主的圣徒平庸的原因，是联于他们与基督的关系的。一个圣徒爱主了，主成为他的中心，他爱的是主，追求的是主，劳苦是为着主，他一生在他主观的感觉里是认定于基督的。他并不知道，在他跟随主的路上，还有许多的关口，需要主来把他带过去。第一个关口，就是他们在不知不觉中，用属于基督的事物，取代了基督自己。

譬如说，我们受托付去开拓，我们传福音，我们也盼望弟兄们成长，这些都是属于基督的事。应不应该有？应该有。好不好？好。是为什么变成不好呢？就是当我们做这些事的时候，只注意这些事，把主耶稣忘了。到后来，我们变成天天在做属于基督的事，却不知不觉叫主耶稣离我们遥远了。

歌中之歌说到，“他们使我看守葡萄园；我自己的葡萄园却没有看守。……我何必在你同伴的羊群旁边，好像蒙着脸的人呢？”（歌一6-7）这里的我，就是书拉密女。她前面说众童女都爱你，愿你吸引我，我们就快跑来跟随你（参歌一3-4），那时，她的眼中单单只有主，也只跟随主，现在，突然来了一个“我自己的葡萄园”——这就是她的属于基督的事物。

今天，弟兄们在一个一个地方，不小心也都产生了自己的葡萄园。你对着自己的葡萄园的忠心，以及向着自己的葡萄园的爱心，不知不觉取代了基督自己在你身上的可宝可贵。这个伤害对你太大了。

每一个爱主的书拉密女对“我的羊群”那种的认知和坚持，会成为他跟随主一个大的难处。今天，我们也是这样，我们非常容易以我们的羊群来决定我们属灵事工的成就，而忘记了赐羊群给我们的主。主盼望我们只有主，是因为我们这样爱主，所以我们才事奉主，而不是因为我们事奉祂，所以我们来爱主。

主几乎不能祝福我们，如果主祝福我们手中的工作一些，我们就会不知不觉地把我们手中的工作当作首要的，我们会不知不觉注意我们在人中间的显明，也注意我们可以满足于对人所说的一篇自以为非常好的属天的信息，这都叫我们不知不觉地高举自己。

连弟兄们也会在他们天然的帮助里，不知不觉叫我们失去了基督，而在人中间得着称赞，觉得自己的工作做得很好。好比说，我因为爱你，我称赞你，我扶持你，我帮你规划，我告诉你应该怎么做，不知不觉中，你对基督的执着，向着基督的爱，不知道为什么就被这些“帮助”给取代了。

弟兄们，有些帮助若是从天然里来的，或是我们受帮助的时候是在自己的天然里所受的，那么不知不觉，这些帮助都会叫我们失去了基督。换句话说，不仅专注于属于基督的事物，不小心会叫我们离开主，连属灵的祝福和天然的帮助，也会叫我们失去了基督。哦！我们不小心离开了主，我们都不知道；我们不小心失去了基督，反而还觉得自己很有成就。这样的后果是非常严肃的。求主怜悯我们。


15 不叫我们轻易地安顿下来（上）

用属于基督的事物取代基督自己，或因着弟兄们在天然里的帮助，而叫我们失去基督，是会产生非常严肃的后果的，如：叫我们轻易地安顿下来，叫我们利用所有的“提升”自己，叫我们以热心的劳苦取代了纯诚的奉献，叫我们在劳苦成长的过程中产生自怜。

先说第一项后果，轻易地安顿下来。我们有圣徒了，我们有可以牧养、喂养的会众了，我们有听我们讲道，接受我们供应的会众了，不知不觉，我们就会轻易地安顿下来。我们会感觉，这是主量给我的工作和园地，我要忠心于这个托付，我要以这里为我劳苦的根据地，这些都是好的，但是不知道为什么，我们的追求平淡了，我们变得平庸了。

譬如说，你是一个地方教会的长老，所以，你天天看着弟兄姐妹，陪着弟兄姐妹，看着弟兄姐妹成长，这都没有错，但是不知道为什么，你的进取没有了，你的开拓没有了，你的往前、以及为着主奋斗争战的感觉和精神没有了。你变得很平庸了。

我的确看见，差不多的负责弟兄都是“糟蹋”圣徒的。能够不糟蹋圣徒、稍微有一点能力的负责弟兄，立刻会说：“这个教会的人是我的。”很少弟兄懂：每个弟兄都是神的儿女，每个弟兄都是神的投资，每个弟兄都是神可以用来开拓的资源。我们很少领会，每个弟兄都是为着主的见证的。缺少这个观念，我们就还是讲道给人听，来维持会众。这样，我们不知不觉就安顿下来了。

不！弟兄们，不要安顿下来。树动就死了，人动就活了。跟随主的人，属天的生命是越动越活的。开头几年，我劝你们到各地去服事，慢慢地，你的底子就厚起来。如果你不动，你安顿下来了，不小心，你就有一个“我”了：这是“我”服事的教会，这是“我”看顾的会众，这是“我”劳苦的所在……,这么多的“我”都是叫你安顿下来的。你只要安顿下来，你就完了。

这时候，我们的祷告不再是为着亲近主，而是为着我们所服事的圣徒。换句话说，我们照顾人的心情，远超过我们和主爱的关系了。我愿意问你们，有多少长老还在为自己祷告的？有多少长老还会学着说：“主，我悔改，我认罪，我承认我的亏欠” ？有多少长老还能告诉主：“主啊，我已经老了，但是我还是这样爱你啊”？

不知不觉，长老觉得自己已经在圣徒之上了，所以，他的祷告也不知不觉不再是为着亲近主了。本来他的祷告多好，一个人坐在那里，有一些叹息：“主啊，我爱你。主，我真的爱你。主，我完全爱你。主啊，我很喜乐。主啊，我是你的，我是属于你的。主啊，当我这样属于你，我里面很满足。主，我谢谢你，只有爱你的人，才能享受到这一种的单纯。主啊，求你保守我，住在你的同在里，住在与你是一的里面。”可是现在一祷告，都是事情。

连读经也是这样，读经不再是为着得喂养、得光照、得加力、有看见，而是预备传讲信息。为着寻求灵感，就查考串珠，参读属灵的书报，好产生一篇合宜的信息。这对那些起始服事的服事者，也许是合宜的，但绝对不可以是长久的。长久的尽职必须是在我们的构成里的。

弟兄们，开头你为主说话，你很紧张，所以到处找材料，凑成一篇信息。这是可行的，能逼着你对圣经有一点熟悉。等你服事一段时间以后，你就不可以一直在预备材料，你要注意你的构成。这时候，你要预备的是负担，是主给你的感觉，然后，跟着这个感觉来发展。你要看见圣徒的情形，并且在你的构成里来说话。


16 不叫我们轻易地安顿下来（下）

我们也住在圣徒们的中间，帮助他们解决困难，甚至于帮助他们得着属灵的扶持，但是不知道为什么，我们不能在异象里来劳苦了，我们不能在神的经纶里来作工了，我们平庸了，我们成为一个维持会众的讲道者或牧人，或一个维持会众的长老。

弟兄啊，维持，是最可耻的事。你来跟随主，什么时候知道你衰败了？就是你在维持的时候。跟随主的人不维持，跟随主的人是争战的。

青年人应该有雄心壮志，如果没有，你很难服事。服事主的人有了雄心、有了壮志之后，主就来成全你这个人。主怎么成全你呢？叫你在人的中间服事，甚至于给你一个会众。给你会众做什么呢？叫你面对平淡、安顿的危险，还能够不平淡，不平庸，并且有作为。

一不小心，会众就叫你不属灵。会众本身是不属灵的，你若没有雄心，没有壮志，没有作为，你到后来也会不属灵。你服事教会，只剩下面对会众的技巧，跟这个人怎么答话，跟那个人怎么应对。你什么话都会说了，就是话中再也没有基督了，你变得平淡，而且平庸了。

换句话说，圣徒们平庸，也逼着你平庸。弟兄啊，你千万不要以为你找到教会了，你找到会众了，你可以牧养了，不，你这样想是没出息的。你要起来争战！去开拓，去得人，去生羊群。什么叫平庸？维持现有的会众，就是平庸。不平庸的人，自己去开拓，自己去得人。自己得的，才能有自己的负担。

今天有一个聚会，假设有三十个人，需要一个人来帮助，你愿意去帮助，这是没有错的，但是你要懂，这三十个人是个力量，会把你往下拖的，会叫你上不去的。你若不能拒绝平庸，不能跟自己争战，提升自己，也提升会众，那么，你讲一篇神经纶的道，他们是不会懂的；你只能讲爱的道，你一讲神是爱，他们就懂了；你再讲一篇主祝福你，他们每个人都阿们，喜乐满怀。为什么？因为他们不要主，他们要的是主的祝福。弟兄啊，不小心，你所看顾、所牧养的会众会使你安顿到一个地步，叫你不能在异象里劳苦，也不能在神的经纶里作工。

这是何等可悲的一件事，一个一生忠心服事主耶稣基督的人，末了却欠缺了主耶稣基督。欠缺了主，就是没有主。一生服事主，末了没有主，何等可悲。最好的服事是到末了，没有工作，但是有主。有主，你还可以见主：“主！工作上我失败了，我很抱歉，但是，我赢得了你！”


17 不利用所有的来“提升”自己

用属于基督的事来取代基督，甚至于失去基督的后果，还有一项就是叫我们利用所有的“提升”自己。我们会利用手中所做那一点点的工作，来提升我们在亲友中间的关系，也提升我们在所认识的人中的地位，叫我们成为一个可尊敬的人。

好比说，你有两千人的会众，但是这两千人也不一定是你生的，也不一定是你养的，你都不知道，这两千人对你的伤害有多大。因为你很容易看这两千人是你的资源，不知不觉，你就用这两千人来“提升”你自己的关系和地位。

不知不觉，我们会利用我们一点点的成就来提升自己。连跟父母说话，不小心都会说：“我已经做长老了，我已经升上去了。”不小心，你那个属灵上的一点点得着，会构成一个资源，叫你感觉有一个身份了。

哎呀！人坏得很。主几乎不能用我们，主几乎不能祝福我们，主祝福我们一点，主用我们一点，立刻有一个不好的东西就出来了。我们“提升”自己，在人中间成为一个可尊敬的人，却忘记了主耶稣的被藐视、被厌弃、多受痛苦、常经忧患。这样的“提升”，使我们成为一个忠心的、却缺少基督，又不知不觉伤害主见证的主的仆人。

弟兄啊，我们要加倍谨慎，告诉主：“主啊，在我们身上有怜悯，我们需要你。主啊，赐给我们长久的忠诚，叫我们存心讨你的喜欢。”


18 不以热心的劳苦取代纯诚的奉献（上）

还有一项后果是，叫我们以热心的劳苦取代了纯诚的奉献。

我们可以成为一个非常热心的人，我们挂念圣徒，我们挂念教会，我们挂念工作的开拓，我们挂念一些圣徒们的成长，我们甚至于挂念和我们一同劳苦的弟兄们的得成全。但是不知道为什么，我们在主面前祷告的时间少了，单纯享受主话的时间缺欠了，真正对人的负担失去了，我们在神面前的健康度经不起考验。一个爱主的人，奉献给主的人，成熟到像保罗那样，他的见证仍然是：我丢弃万事（包括属灵的事），看作粪土（包括属灵的物），为要得着基督（腓三8）。神是从这里开始得着我们的，保罗维持了，所以他不平庸；彼得在神的主权里维持了，所以他也不平庸；约翰因着向着主的爱维持了，所以他也不平庸。

这些弟兄，开头是只有主，到后来还是只有主。在这三个人中，彼得稍微受一点限制，但是主还是把他带回来，叫他看见只有主。所以，彼得也不平庸，这三个人都不平庸。

我们常常挂心许多事，例如，有的弟兄说：“我们得着很多富有的、有学问的、在专业上有造诣的圣徒，所以我要在那个专业的领域提升自己，跟他们能配合得上。”不，你提升不来的，你也不需要有这样的提升。如果我遇见一位声乐家，我就说要提升自己，我也唱唱，别人会觉得是驴和马在那里叫。这一面，我是提升不来的，因为我不是她。弟兄啊，你不需要跟别人比，你所需要的提升是你里面的构成。

一个服事主的人，要对自己有一种确定的感觉，我别的可以不好，但是我对我有没有主，我对主的话，我对基督的亲近，我对在神手里的功用，这些我是坚决的，我是往前的，我一定要紧紧地联于主。可惜，不知道为什么，我们这样开始往前以后，我们就挂念圣徒，挂念教会，挂念工作的开拓，挂念圣徒的成长，挂念弟兄们得成全，有了这么多挂念，结果是我们和主的距离远了。

以前我们读圣经很有感觉，现在读圣经变成预备材料；以前我们祷告很享受主，现在我们一到主面前，就求主做这个事，或做那个事。我们和主之间纯洁的关系，不知不觉失去了。正如一首诗说的：（生命诗歌第354首《从前我亦曾热心》）

从前我亦曾热心，多努力求上进，

可怜现在已改变，不与救主亲近。

追想昔日殷勤景，深夜寐清晨兴，

如何辛苦不顾命，而今却冷如冰。

我岂能忘救主，我岂可离天父，

他心为我忧伤，我心安忍不顾。

以前我这样有主，这样爱主，这样亲近主，现在不知道为什么，主和我有了距离了。这就是一个服事主的人的光景，有一天突然发觉，我所有服事都做了，该劳苦的也劳苦了，结果主却离我很远。

弟兄们，我们在主面前祷告的时间少了，单纯享受主话的时间缺欠了。如果你还读主的话，大多是找材料，预备讲道。对人的真正负担失去了，见了人不是关心他，而是关心能不能得着他。你读福音书会看见，从主耶稣手里流走的人不知有多少，因为主所关心的不是能得着多少人的问题。这些人都是看过主的神迹的，都是经过主特别医治的，都是主有过主特别供应的，不知道为什么，主都许可他们流走了。甚至于当众人来寻求祂的时候，祂还和门徒说：“我们走吧，我们离开这里。”为什么？祂不愿意活在群众的热闹里。你看，主行了五饼二鱼的神迹之后，第二天见大批的群众又来找祂，祂就说：“我实在告诉你，你不是因为看见神迹，你是因为吃饼得饱。”用白话来说，就是没饭吃了，找我来要饭吃的。主一发觉，人的寻求从单单要主自己，变成可以为主做什么，祂就会说，“这不是我要的。”（参太十四至十五章）

弟兄们，你想想，你今天能够来服事主，是因为你曾经多少小时好好地读圣经，是因为你有多少的时间单纯地祷告主，单纯地寻求主，但是不知道为什么，当你今天有这样服事的时候，你就把以前的纯洁和纯诚丢掉了。

我们不小心，就变得平庸了。当我们劳苦事奉的时候，我们可以没有主，但缺少良心的责备。弟兄啊，我们今天太容易在劳苦事奉的时候，可以没有主。没有主，我们也可以预备一篇讲台；没有主，我们也可以做传福音的事；没有主，我们也可以看望弟兄姐妹；我们可以没有主，却做属主的事。这时候你就知道，你平庸。当你劳苦事奉的时候，你可以没有主，但是没有良心的责备。

照说你没有主，你应该很有感觉：“主啊，我为你做了这么多，但是主啊，你好像遥远了。主！我不愿意平庸，我不愿意平凡，我不愿意像许多的传道人，我不愿意像许多的牧师，只做属灵的事，而缺少基督。我要坚持是成为一个有基督的人。”当你这样坚持成为有基督、有主扶持的人的时候，你的良心就会觉得平安。要不然，你在做许多事的时候，主会问你一个问题：你把我放在哪里呢？你和我的关系怎样呢？你和我健康不健康呢？


19 不以热心的劳苦取代纯诚的奉献（下）

你什么时候知道你平庸了？就是当你为着主摆上时间和心力的时候，你可以呼求主的加力和扶持，但却不会寻求主的面光，竭力住在主的同在里。

弟兄们要懂，是你得着主的面光，来帮助教会，不是你预备的一篇信息可以帮助教会。离开主了，你就是一个机器人。机器人也会翻阅圣经，也可以讲道，但他们没有生命的供应。所以，你不要失去主的面光。你不仅要有主的面光，你还要竭力地住在主的同在里，以神的爱作在灵里供应的源头，以神的话成为你的粮食，叫你在对祂的爱上力上加力。

容我说到自己，我有这么多的聚会，你说有没有预备？没有预备。为什么没有预备？因为我很注意，我有没有主，过于我有没有材料；我能不能享受到主，过于我有没有材料。弟兄啊，我们摆上心力来服事的时候，求主祝福我们的工作，这都是对的，但我再说，更要注意的是，我们要有主的面光，我们要有主的同在。

我们要住在主的爱里，叫祂成为灵中供应的源头；

我们要住在主的话里，叫祂成为我们的粮食；

我们要住在主的爱里，叫我们得以力上加力。

不是我们做多少，是我们和主的关系有多健康。我们服事主越久，越容易和主的关系不健康。我的确知道有些地方，弟兄们轮流讲道，有的弟兄轮到他讲，就一脸无奈，说：“又轮到我了？”这叫什么？没出息！有负担，多讲一些；没有负担，什么都不要讲。你不能这样来糟蹋神的教会，糟蹋神的儿女。你这样的态度，他们会有前途，会有希望吗？不会，都被你糟蹋了！

弟兄啊，你记住一句话，不能没有主，不能没有主的同在，不能没有主的面光，不能没有主爱中的加力，不能没有主的话，不能没有圣灵。就像使徒保罗绝对没有停止他的事奉，他整个人是活在劳苦和事奉里的，但是，他整个人又是住在基督耶稣的同在里的。这是何等可羡慕的一件事。

弟兄啊，当你为着主有许多劳苦的时候，请你记得，是双轨的，不是单轨的。一面是劳苦，一面是基督。基督这面充满了力量，劳苦才能健康；基督这面缺欠了，只剩下劳苦，你迟早停摆，走不下去。

使徒保罗劳苦的对象，是需要福音的人；劳苦的过程，是让得着福音的人可以成长，可以有启示，可以和圣徒一同长大作主的见证。整个的过程中，他持守永远的生命，他住在爱他的主里面，他追求他所得的主的无限。他和他的劳苦是一的。他不是做一件事，他就是这么一个人。不仅这样，当他这样劳苦的时候，他还是在竭力追求，为要得着那个得着他的基督。

弟兄们，开头的时候，你是很有主的，弟兄就请你担一些责任，参与服事，或者也鼓励你全时间，完全把自己摆出来。这时候，你尤其要注意你和主的关系，“主啊，以前我如何爱你，今天我照样爱你；以前我怎样读经祷告、享受你的面光，今天我照样读经祷告、享受你的面光；以前我怎么竭力得着你的同在，今天我照样需要你的同在。我劳苦，但是我没有离开我所爱的基督。”

使徒保罗是我们的榜样。他劳苦，他追求，但是他不平庸，他也不可能平庸。他向主的爱，叫他不平庸；他向着神给他启示的忠贞，叫他不平庸；他在生命中得着的加力，叫他不平庸；他生命的流出活出，叫他不平庸；他经历各种的苦难，叫他不平庸；他渴慕有弟兄们与他同在，叫他不平庸。

我们很可能开始进入使徒保罗劳苦的一面，却不知不觉被这劳苦吞吃了，我们作工不一定有基督，我们劳苦不一定得着主，我们向着以为主所给我们的托付的忠诚，会叫我们不小心就失去了主，我们就会成为一个平庸的人。

弟兄们啊，保罗身上的每一个点，都是你要学的。学习享受主的爱，学习忠贞于主的启示，学习常常在生命中得着加力，学习常常有生命的流出、活出，学习经历各种的苦难，学习渴慕弟兄们与他同在。这样，你就会从平庸里出来。

我们作工，我们也劳苦，我们很忠心于我们所在的地方教会，但是不小心，我们在这一切过程中，把主耶稣跟丢了。主耶稣不见了。我们服事的是主，我们跟随的是主，到末了，主耶稣不见了，多么可怕！

所以，无论我们在什么年龄层里，我们还要学习，在主面前的时间，不少于在人中间的时间；在人中间的时间，不少于预备信息和讲道的时间。换句话说，我们不能花太多的时间预备信息，预备讲道，却没有到人中间去。凡是不能住在人中间的，到后来，他所讲的道一定是飘的。在主面前，在人中间，在圣徒的供应里，这三面是连起来的。

弟兄啊，你讲道的时间，不可以多过你在人中间的时间；你在人中间的时间，不可以少过你在主面前的时间。你讲了一个钟头的道，你就要有几个小时在人中间；你有几个小时在人中间，你就要有更多的时间在主面前。这样，你为主说话的时候，才有真实性，要不然就是一篇道，就算讲得好，也没有意思。

我们的中心不是事奉，我们的中心必须是联于主，和因着联于主而产生的生命的流露。如果我们从年幼的时候，就开始有这样的操练，有一天，也许我们可以成为一个不平庸的事奉者。

一个真正不平庸的服事者，是住在托付里，是住在异象下的劳苦里，他们不仅仅是殷勤作工的，他们也是不断地与神同工的。殷勤作工，就是说有这个需要，我来做这件事。与神同工，就是说神要做什么，我就做什么。感谢主，我们不仅仅是殷勤作工的，我们更是与神同工的。


20 不在劳苦成长的过程中产生了自怜

最后一项后果，就是在劳苦成长的过程中产生自怜。平庸的人一定会产生自怜。我这样爱主，竟然没有人了解，这就是自怜。自怜跟平凡、平庸是分不开的。

神的带领是有时期的，神的工作也是有时期的，这对许多爱主的圣徒，忠心的服事者常常是一个大的试炼。换句话说，神祝福我们是有时期的。有一段时间，我们真是觉得凡事都是顺的；有一段时间，我们觉得是完全没有路的；有一段时间，我们觉得主的同在非常显明；也会有的时候，主在祂的怜悯里收回祂的同在，为着培养我们只有祂。

但是在这个过程里，我们会不知不觉有高昂，也会不知不觉有自怜；神祝福我们一些，人数加一些，弟兄们同心一些，称赞多一些，我们就自高了，不知不觉忘记自己是谁。神稍微收回一点祂祝福的手，我们尽可能的奋斗，用各种的方法挣扎，祝福却显明不出来，这时候，我们顶容易从更多的归向主，更多的享受主同在里的安详、主手带领中的稳妥离开，反而去可怜自己。

倪弟兄有一首诗（生命诗歌546首《从我活出你的自己》），说：

所有肢体每个时刻，约束、等候你发言，

准备为你前来负轭，或是不用放一边。

我们人很难过这个关，主用我们了，我们觉得有价值；神稍微收回一点祂祝福的手，我们就感觉不是那么被用，活着不够有意义。这可怜会成为一个可怕的种子，叫我们向人诉苦，叫我们开始说长道短，叫我们产生批判。这些邪恶的种子开始成长，如果我们不对付、不认错、不寻求主的怜悯，就会不仅败坏了我们，也败坏会众，败坏那些常和我们交通的弟兄。

弟兄们，神有时候不用我们，我们的反应可能有两种，一种是我们被逼得更多祷告，更多亲近主，更多活在主面前，更多仰望主的面光。另一种是，我们不小心就说长道短了。教会中好多的是非，都是自怜出来的。

在劳苦成长的过程中，一不小心，我们就产生自怜了。你看，倪弟兄没有什么自怜。倪弟兄看和受恩教士写了一些诗歌，他自己也就写了十几首，拿给和受恩姐妹看。和教士拿过来就撕了，说：“这么年轻，写什么诗？”还有施浸的事也是一样。有一次，和受恩教士叫王载给人施浸，倪弟兄就问：“为什么不让我施浸？”她说：“他传福音带得救的，他来施浸。”下一次，倪弟兄自己带人得救，但是和教士还是叫王载去施浸。倪弟兄就问和受恩教士：“这是我带得救的，怎么还叫他施浸？”和教士就回答：“我喜欢这样。”但是，倪弟兄面对这样的事，他没有什么自怜。

弟兄姐妹，这里说出一件事，就是我们在跟随主的路上，一定会有不顺遂的时候。任何的不顺遂，对你都是有益的。可是你不懂得降服，不懂得接受这个不顺遂，你跟这个不顺遂去抗拒，抗拒到后来，一定产生怨言。这些怨言不仅伤害你，伤害到弟兄姐妹，也伤害到教会。

我们跟随主的一生，是追求的一生，是劳苦的一生，是不被人谅解的一生，是常常叫自己失望的一生。但是主是近的，主不会改变。我们要学习不自怜，这样也就不会有抱怨，有是非，有苦毒的种子从我们中间长出来。

弟兄们，主给我们一个环境，会带来两个结果：一个是，我经过这个环境，我胜过，我活过来了；还有一个是，我经过这个环境，我被打垮了。为什么有的人平凡？就是因为他被环境打垮了，他不能讲道，也不能带头，又不能找到一个合适尽职的场所，不知不觉的，他就产生了抱怨；这个抱怨就叫他平凡。

弟兄们要注意，没有一个主的仆人，在他跟随主一生的路上，是没有可以叫他抱怨的事。但是，一个真正主的仆人，他不抱怨，他从主接受：“主，谢谢你量给我这一切的事，我只愿忠诚地爱你，忠诚地事奉你。”这样，他就会成为一个不平凡的人。

是的，

我们可以胜过主手一切的量给，

我们就能成为一个不平庸的主的仆人或使女。


第三章 健康的教会聚会


21 合宜的劳苦和传福音

使徒保罗是一位有启示，有劳苦，又会传福音的弟兄。他也一直在他的经历里来学习跟随主。他三次出外传道。第二次传道时，他经过加拉太，弟兄们把提摩太推荐给他（徒十六1-3），然后，他到了欧洲，也就是马其顿以后，就发觉，他传福音带得救的人，和加拉太那里的人不一样。在亚洲，特别是中东一带，多多少少有犹太教的教训，到了欧洲就相对弱了很多。哥林多在亚该亚，那里没有什么犹太教的底子。

保罗在哥林多留了一年半。考据证明，当时的哥林多有20万人，其中有2万个和尚和妓女。在哥林多，庙和妓院是合起来的，说出那是一个淫乱败坏的城巿。神就特别用这样一个地方，把两千年来教会中可能有的难处，都放在那里。这就告诉你，你今天在教会生活中，还没有一个难处是那时候没有的。想作头的，分门结党的，生活不检点的，还有在聚会里不敬虔的……所有问题都在那里面。

主用哥林多教会给我们看见，大概所有的地方教会，只要人数稍微多一点，都会有难处。如果今天使徒保罗到我们中间来，他看见了我们的难处，一定也会说我们：你们这么有心，这么奉献，可是传福音都是硬干，不注意爱，不注意生命，不注意顾惜，喜欢报数据。你们作工的方式有问题，你们作工的路有问题。我劝你们多祷告，我劝你们多注意和主的交通，我劝你们不要落入一个宗教形式的追求里。我劝你们要有主，追求要有主，向人传福音要有主，跟人谈话、留下人的名字要有主。你们所注意的，不一定是主；你们所注意的，不一定是主的祝福。你们所注意的，是今天得了一个人，两个人。这是不行的！

有一位在商业上很有经验的弟兄，他说他做事的原则是，大钱小赚，小钱多赚，但是不会永远只赚小钱。同样，我们服事主，传福音，也要注意这个原则，不要永远只赚小钱，专注在一个人数，或两个人数上面。

弟兄啊，要拒绝平庸。我总是有一种的思考，我们不是作工的，我们是在神的家里成长的。因为在神的家里成长，所以我们记念那些在我们中间劳苦的，我们记念那些喂养过我们的。中国人说：忠诚出于孝子之家。我们现在说：好的主的仆人出于生命之家。一个好的主的仆人，他在作工的时候，是没有地盘的观念的。他不会说，我到这里来了，这是我的地了，我可以从哪里发展到哪里了。当然，你到那里去，你就要忠心，但是你不能说这是我的地。你要在本地劳苦，同时，你也可以去看望旁边的教会，你可以和外地的同工常有交通，常有配搭。

弟兄啊，有两件事我劝诫你：第一个，不要有地盘的观念。不是说你不应该有园地，你一定要有园地，但是你不可以有地盘。你要学习，我有园地，但是我没有地盘。第二个，传福音。不是为着福音而传福音，是为着人而传福音。如果传福音变作一个该做的事了，价值就没有了。


22 “各人都有”的聚会

罗马书十二章说到教会生活。第3节，“我凭着所赐我的恩，对你们各人说：不要看自己过于所当看的，要照着　神所分给各人信心的大小，看得合乎中道。” 这是说，过教会生活的时候，你千万不要自以为了不起，也千万不要自卑，要照着神分给你信心的大小，看得合乎中道。“正如我们一个身子上有好些肢体，肢体也不都是一样的用处。 我们这许多人，在基督里成为一身，互相联络作肢体，也是如此。按我们所得的恩赐，各有不同。”（4至6节上）教会生活有一个重点，就是聚会。

说到聚会，使徒保罗在哥林多前书很强地说到妇女要蒙头（林前十一5-6），妇女在会中要闭口不言（十四34-35），此外，他也提到方言的事（十四2-5）。方言是联于人的释放的。很爱主、追求主的圣徒，如果对生命的认识不够，有一天他觉得追求也是虚空的，就会开始说方言。他不知道，方言不是良药，是毒药。说方言的人，说方言的会众，生活不一定检点。因为人释放了以后，就什么都看不见了，连伦理规范都不要了，这时候就会产生许多不健康的事。

林前十四章，保罗几乎都在说聚会。他说：“弟兄们哪，这却怎么样呢？你们聚会的时候，各人或有诗歌，或有教训，或有启示，或有方言，或有翻出来的话，凡事都当造就人。”（26节）意思是，弟兄们，我们怎么办呢？你们聚会的时候，或者你会唱诗，或者你会讲道，或者你像先知一样给弟兄们看见主的可爱，看见生命的经历，或者你说方言，就要把它变成正规语言，凡事都要叫人得建造。

又说：“若有说方言的，只好两个人，至多三个人，且要轮流着说，也要一个人翻出来。若没有人翻，就当在会中闭口，只对自己和神说就是了。”（27至28节）你自己跟神说方言，会有一种释放，释放后会有一种喜乐。这就把一个聚会说出来了。

这里有一种聚会，你能感觉很热闹，因为“各人或有”（达秘译作：each of you has，即每个人都有）。换句话说，你不可以到聚会来，却说“我没有”。不，每个人都有。我们来在一起的时候，每个人都有。如果没有，你要给他机会有。

弟兄们，你要考虑你们聚会的形式，十个人、十五个人的聚会，“各人都有”，这是很实在的。不要做小排，一做小排，带小排的人又讲道了。教会的聚会，应该是圣徒们来在一起，各人都有。好的负责弟兄要培养弟兄们有一个能力，不是只有讲道的能力，而是当他带出一个聚会来的时候，他可以使各人都有。任何一个弟兄姐妹得救了，蒙恩了，进到教会生活了，他就可以“有”。如果他进到聚会中来了，就听道，就木讷，他就“死”了。

我实在劝你们，带一个人得救了，要把聚会带到他家里去，陪他读经，陪他祷告，教他唱诗。并且也劝他，下次邀请他的邻居来。再下一次，就一同跟他向他的爸爸传福音。这就是“各人都有”的路，而不是到聚会来听道的路。

你来带教会生活，要带出“各人都有”的教会生活。不是以你做中心，而是各人都可以做中心。各人或有诗歌，或有教训，或作见证，或有启示。若是弟兄姐妹不会唱诗，不会读经，不会作见证，你都要陪他，教他。你要突破现有的聚会的形态，不要变成一个宗教的形态。

长老们也要出来，陪着弟兄们去陪弟兄们，叫弟兄们有诗歌，叫弟兄们有教训，叫弟兄们有启示，这才是正常的。这一种教会生活的聚会，有很强的吸引力。每个人都可以说，每个人都在尽职。因为圣经是说，你们聚会的时候，各人都有。

服事弟兄，是你把人带出“有”来。你服事的人都“有”，你就服事得好了。谁会把人服事成“有”，谁就是好的、会带领教会的弟兄。聚会不能大，就是十几个圣徒，叫弟兄们都可以操练。这个时候，你再带他们传福音，就会有主，也有主的祝福。因为他有，他跟人传福音的时候，他是活的。

请你记住，我们可以在一个地方劳苦，但是我们没有地盘。我们是有劳苦的地方，但是地盘是主的，是主来做的。不仅这样，在我们所在的地方，我们要好好成全圣徒。怎么成全圣徒呢？我们要陪30-40%的弟兄和姐妹，叫他们会唱诗，会读圣经，会讲一点出于主的话，也会讲一点有启示、可以帮助人提升的话。这样慢慢地，你在那里一、两年以后，你身边会出一些人才。

弟兄啊，你要看见，你所服事的教会，不是有多少人的问题，而是有多少人在神面前有价值的问题。当然每个人都有价值，但是，我们更要在神的运作里有价值。求主怜悯我们。


23 先知讲道的供应性聚会

林前十四章29节：“至于作先知讲道的，只好两个人或是三个人，其余的就当慎思明辨。”请我们注意，29节是接续前面来的，这就有一个问题，这整章是在讲一个聚会，或是两个聚会？我相信这里有两种聚会，一种是“各人都有”的聚会，一种是先知讲道的聚会。

我们很难领会，先知讲道多，很可能把教会糟蹋掉了。因为先知讲道多，就让许多弟兄倚赖先知讲道，而不觉得自己有。所以，最好有一个聚会是“各人都有”的聚会，同时，也有一个聚会是强的，是有供应的，是有带领性的，是带着属天的高度的聚会——这就叫做先知讲道或尽职的聚会。

先知讲道是两个人或是三个人，其余的就当慎思明辨。其余的，不是指全教会，而是指另外一个先知或两个先知。也就是说，当一位先知讲道的时候，他的膏油停了，他就让另外一个弟兄起来讲，让弟兄们接上去。

先知讲道的聚会要有负担。譬如说，弟兄们先祷告教会需要什么，怎么带领他们、帮助他们往前，那么就有一个专门说话供应的聚会。

弟兄们，圣经讲到聚会，有两个说法。当圣徒来在一起的时候，每个人都有（林前十四26-27）。平常的教会生活，你要鼓励大家都有。至于先知们讲道，就是另一种聚会（29节）。轮到先知尽职的时候，如果你感觉主日可以讲，就主日讲；如果你感觉不要主日讲，就星期六晚上或者其他的时间讲。

你要很活泼地在教会里运作。真正的能力不是你能供应，真正的能力是你可以帮助别人来供应。一面，圣徒们来在一起的时候，各人都有；另一面，教会又不可以缺少先知的说话。先知聚会是供应聚会，教会聚会是众圣徒都尽功用的聚会。这样，教会生活会健康一点。

弟兄们，我对你们最挂心的就是，你们不动，你们不长。比如说，你这里有四十多位圣徒，聚会聚了四十多年，还是四十多位。日出日落，一世过去又一代，你的圣徒永远维持四十。你要说：“主啊，叫我们起来动一动，叫我们不再作礼拜了，不再有宗教的聚会方式了，叫我们这四十多个人分做三个家去劳苦吧。”

圣经的原则是挨家挨户，是好好传福音，是在家里擘饼（徒二46-47）。以前是一个人在那里带，大家在那里听，现在分作三个家或者四个家，每个家都是传福音的家，每个家都结果子，大家都蒙福。不要想花样，想做多大的一个聚会，这不是圣经的路。如果我们的聚会是各人都有，就要很注意生命的供应。


24 生机的教会生活

我们天天传福音，但是传过的人是要陪的，传过的人是要代祷的，要为他们出代价的。我们目前所缺少的，就是好好地去陪同人，好好去照顾人。我再说，我们不要把他们带到聚会中来，要在他的家里陪他。我们的错误是，我们的聚会已经快“死”了，却还把人拉进来一起“死”。人只要主日早上来聚会，变成听道的道友，他就“死”了。

弟兄啊，你要到他家里去，看望他，跟他读圣经，跟他背一节圣经，“我们若认自己的罪，神是信实的，是公义的，必要赦免我们的罪，洗净我们一切的不义。”（约壹一9）如果他摸着一点东西了，你就向他传福音，告诉他已经信主了。

换句话说，你遇见一个人，他在神的怜悯里得救了之后，你第一件事不是叫他来聚会（你都不知道，我们所谓主日的讲道，主日的聚会，对我们的摧残有多厉害。人一得救，本来还有一点爱主，听过两篇道以后，他就不爱主了。只有讲道的人，他自我欣赏，自我满足），而是去陪他，照顾他，让他摸着生命和生命的事。然后，你也陪他向他的家人传。

我们很难领会，神工作的原则，是出去撒种，这个种子的本身是会繁殖的。他如果长了，他就会繁殖，你就鼓励他，陪同他繁殖。比如说，一个刚得救的弟兄，他的父亲还没有信主。你自己也年轻，所以你下次就带一个跟他父亲年纪差不多的弟兄去。他的父亲如果是教授，你也找个教授去，跟那个教授一同去看他的父亲。你也可以问他，对谁信耶稣有负担？他如果说爷爷年纪大了，不知道还能活多久。你就快快陪他去跟爷爷传，趁他没有下地狱，把他救到天上去。

这个福音就厉害了，一个新人给你这样陪过以后，他就变成活的了，变成一个传福音的人了。就开始陪几个人，喂养几个人，就在他家里，可以是两个人，也可以是三个人，三个人奉主的名聚集，主就在你们中间（太十八20）。

如果大多的弟兄姐妹都是从传福音开始，而不是从作礼拜开始，我们就可以走得很坚固了。我再说，找出讲道的场所，让弟兄来讲道，这是有危险的。你都不知道，讲道的人都把自己讲败掉了。讲到后来，他也不传福音了；讲到后来，他也不帮助人爱主了；讲到后来，他也没有时间照顾人了；讲到后来，只剩下他要讲道。讲道的人骄傲，他讲道，你“阿们”，越“阿们”，他越骄傲。

弟兄们要注意，不要走讲道的路，讲道会叫你骄傲，会把你破坏掉，要走住在人中间的路。你和人在一起，你传福音给他，你也带他、陪他去传福音，他有了果子以后，他的果子再传福音，这个繁殖就快了。聚会呢？一个月一次也就不错了，多找一些附近的人来。会中好好唱诗歌，好好传讲一些有真理的信息——不是讲道，乃是传讲一些有负担、有真理的东西。

弟兄啊，如果你果然劳苦地传福音，传三个月，拿到一百五十个人的联系方式，在这一百五十人里，我盼望主怜悯，有二十个人被主得着。这二十个人不从作礼拜开始，这二十个人从传福音开始。然后，在他自己家里有一个读经聚会，你去陪他。在你所在的地方，这条街有一个读经聚会，那条街有一个读经聚会。每一个人都是传福音的，每一个人都是读圣经的，没有听道的，你想想看，你们多蒙恩。

不要再走大聚会的路了，那样的聚会已经摧残了多少弟兄，还在继续摧残；那个道已经叫多少人半死不活了，还在继续叫人半死不活。弟兄们啊，要鼓励每个弟兄都把家打开，每个弟兄都传福音，每个弟兄都能带人得救，每个弟兄都有果子。任何的教会肯这样实行，结果会是何等大的祝福。圣经的路是这样的一条路，我们也要走这样的一条路。求主怜悯我们。


附录一：服事见证与交通


对某青年弟兄的勉励——有作为的劳苦

一个青年弟兄，胆子小一点，人谨慎一点，竟然能有这样的心志：“我去做呀，劳苦呀”，短短三个月的时间，兴起了五个弟兄来。他们活不活得下去，现在还不知道。但是，这样的生、这样的养、这样的劳苦、这样的格局，会发展这个青年弟兄。

另外一面，你的魂要大起来，要有一种感觉：虽然我年纪很轻，但是我有神的怜悯，我到一个新的地方去，短短的三个月时间里，我带了两个人得救。我又到另外一个地方去，建立一个四个人的聚会。这就是真正的会作工了。如果弟兄们都有这样的魂，即使只有一个人，也能兴起很多个教会来，这就是真正的、实实在在的服事。

服事这个青年弟兄的年长弟兄，他在弟兄们身上劳苦的方法，值得每一个地方学习。这个年长弟兄的确相信：每个弟兄都可以有用，每个弟兄都可以开拓。这种信心不是人给的，只有主能给。

在我们的感觉里，在一个不起眼的小城里劳苦，好像没有什么大的影响。但是，在神的眼光中，这个城是有人的，是有居民的，是可以有主的见证的。如果我们有这样的眼光，合适的劳苦就出来了。

你对哪个地方有负担，你就到那个地方去兴起主的见证来，这是一件叫人很喜乐的事。我们不要小看这一个，现在只是一个点，或许五年以后，很可能就有十五个主的见证被兴起来。那个时候，他们就可以到欧洲、到非洲、到南美洲去开拓主的见证。

弟兄们，我们要有这样的看见和劳苦，我们才能够成为一个有作为的、不平庸的人。


对某两地教会的劝导——在交通里的劳苦

这两处教会彼此之间的交通不多，各干各的，各有各的规划。两处教会地理位置相距不远，但是，两处教会的负责弟兄却没有交通，这很特别，这不是一个明确的祝福。

恐怕你们将来最吃力的地方，就是两个教会不能同心合意。两地相隔只有一个多小时的车程，却不能同心合意，不能一同站住。如果这样，主怎么祝福你？即使你做得再好，也只能到一个界限，因为你的疆界太小了。如果你的心胸大一点，宽阔一点，知道我们都是彼此相顾的，这对你才是有益的。

年长的弟兄老练，年轻的弟兄有局面的运作，两个人会是很好的配搭。年长的同工和年轻的同工，属灵上都非常结实，是主可以产生祝福的、很好的环境。可惜的是，大家不知道为什么，各自为政，这个会成为你们的致命伤。年轻的弟兄绝对要尊重年长的弟兄，年长的弟兄也得尊重比你年幼的。你们要同心合意，才可以祝福其他的地方。

如果你们两处教会的负责弟兄常常在一起交通，主日好好传讲信息，平常好好照顾圣徒，聚会的人数自然会增加。两处教会，最好能像一个教会那样，但是，两个教会的负责弟兄可以主导当地教会的事，却都是在彼此的交通里做。如果没有这个，你们永远没办法祝福别的地方。

你们要好好地接受负担兴起当地的教会，也不要因为相调，就忘记了自己的负担。但是，一个教会要有更多的祝福，一定需要另外一处教会的帮助。你们要慢慢地让当地教会建立起来，也学习跟另外一处教会交通，调在一起，这样才能有祝福。


某位弟兄见证带人得救——在圣灵的带领里劳苦

如果我们都能在主面前有活力，就太好了。传福音、带人得救，对我们来说，就是要作工。不是要作工，是要爱灵魂，这个在神面前的价值就会更高。

你们要很实在的劳苦，而不是埋头去做规划。你可以规划，但是不能取代今天的事。规划是可以的，构思是可以的，但是，一定要注意今天的劳苦。

这个弟兄的劳苦多简单：我到一个地方去，跟人讲耶稣。他不认字，我也不认字，我就听圣经，对照着抄圣经，讲给人听。这样的劳苦，很感人啊！弟兄们一不小心就会变成学院派——我们有一套教法，我们有一套做法，这个就远比不上圣灵的带领。弟兄们，我们出去劳苦，是要好好地让圣灵能有更多的带领。


劳苦的诀窍——不是作工，是联于主

你要讲你的负担，讲你的劳苦，这些规划会叫你没有负担，叫你缺少属灵的真实，叫你觉得好像做了很多事。不要说你做不成，就算你做成了，神会说：这算什么？我到天主教去，一找就是多少亿人。我不喜欢天主教，是因为它有组织，没有基督。

弟兄们，你要有负担，你要讲：“我到一个地方去，我很有负担。如果一条街没有人得救，我一个月禁食一次；如果一个社区没有人得救，我一个礼拜禁食一次；如果一栋大楼里没有一个人得救，我每天禁食一次。”这样的劳苦才实在啊！

还有，你们不仅作工，你们还作神的工。你们的祷告都不是祷告，你是在作工：神啊，祝福我们，开门啊，叫他得救。是神做事，还是你做事？你不仅作人的工，你还作神的工。

作工要有主，要干真的。比如有的弟兄说：“我什么也不会，我不认识字，但是慢慢地，我把圣经读会了。我去传福音，我也不清楚要怎么做，我很简单，我就是这么一个人，我就这么传福音。”这是在生命里的劳苦。我们要学习这样的劳苦！


附录二 诗歌鉴赏


生命诗歌349首 《嘴唇不洁，心意不洁》

一

嘴唇不洁、心意不洁，都是失败，都是污秽；

前所希望，今已消灭，主，你是否仍有恩惠？

第一节描述什么叫“嘴唇不洁，心意不洁，都是失败，都是误会，前所希望，今已消灭”。换句话说，我搞了这么多年，我只有一个郑重的宣告：差劲到极点了。主啊，我以前还想好好爱你，现在却讲不出口。

年轻的弟兄们，现在你们的感觉还是“我有希望，愿主成全”，而不是“前所希望，今已消灭”，我希望主用我，我希望我能成为一个职事，我希望我能成为一个使徒。但是，这首诗歌唱到后来，就是一句话：完了，前所希望，今已消灭。

然后，我们就问主一个问题：主啊，你还有没有恩惠？换句话说，你还要不要我呀？你这一生跟随主，如果跟随到后来，主不要你了，那时，你大概就知道什么叫跟随主了。如果你现在跟随主还满有劲头，那说明你还不知道什么叫跟随主。因为真实的日子还没有来，主真正制作你的时候还没有来。当主真正制作你的时候，你要有一个相当的成熟度，要有一个相当的忠贞度。你向着主这样忠诚，主才敢、才能在你身上有一点的工作。

“前所希望，今已消灭。主啊，你是否仍有恩惠”，你在我身上，还能让我往前吗？主啊，你还要我吗？弟兄啊，你有没有跟主讲过一次：主啊，你还要我吗？我们现在的祷告，都还是改良，都还不是否认。改良就是說：“主啊，我脾气不好，救我呀！主啊，我看见钱心就动了，救我啊！主啊，我要讲道了，盼望人喜欢听，救我啊！”但是，这首诗歌的开头就说得很清楚了：主啊，我讲的话也不像样，我里面也不像样，算算我这一生，都是失败，都是污秽。现在，我再想想我年轻时候的奉献，“主啊，我把一生给你！”那时候多豪迈，可是现在呢？主啊，我说不出口了，我奉献不了了，我再也不敢奉献了。主啊，我这样破烂的人，你还要吗？弟兄啊，如果你有这个经历，你才能懂这首诗。

二

圣洁里面仍有行为，谦卑时候仍凭自己；

连我流泪为罪懊悔，都需你血把它洗涤。

“圣洁里面仍有行为”，这里还是我做出来的圣洁，还不是我把圣洁的生命活出来。活出来的圣洁和做出来的圣洁是两件事：做出来的圣洁叫自义，自义本身就不洁；活出来的圣洁，是我并不知道活出圣洁。你一感觉到得胜的时候，就是你失败的时候。所以这里说，“圣洁里面，仍有行为；谦卑时候，仍凭自己。”换句话说，你里面很清楚，这些“圣洁”和“谦卑”都是假的。

圣经说：我的弟兄们，不要多人作师傅，因为晓得我们要受更重的判断。（雅三1）什麼叫“作师傅”？就是你遇见什么事，你都要教人，“你们这么做就好了，你们那么做就好了。”我们要知道，当你不认识自己的时候，你才有那么多的话：应该这样，不应该这样；要那样，要这样；谁怎样，应该怎样。但是，等到你认识自己了，你的话就很少了。那时你就懂了，不要多人做师傅，或者不要做多人的师傅，免得倒霉的是你。神看你教导太多了，讲道太多了，长老做久了，神就要打你了。

诗歌里说：圣洁里面，有做出来的；谦卑里面，有做出来的。也就是说，当你流泪懊悔的时候，你里面也有很多自怜的成分：主啊，我好可怜啊！主啊，救我啊！我犯罪了，我真是一个罪人，怜悯我啊！但是，我现在问你，你真是个罪人吗？罪人会认罪，是很荣耀的事啊。这样，你可以马上起来作见证：礼拜二晨更的时候，主摸着我了，我认罪了两个小时。哎呀，我里面觉得被洗净，我得着了因着认罪而有的喜乐。弟兄啊，这是要认罪？还是要做见证？如果你真的认罪了，你敢做这个见证吗？

一旦我们知道自己麻烦的时候，我们就懂了：主啊，连我为罪懊悔时所流的眼泪，都不是为着罪，是因为我犯罪，可是，我不知道。我犯了罪了，我对那个罪没感觉，我对“我犯罪”很有感觉，最好是别的弟兄犯罪，那时，我的指头就可以指着他问：你怎么犯罪了？不幸的是，你自己犯罪了，所以你就祷告：主啊，怜悯我啊，我犯了罪了；主啊，赦免我，我对不起你。弟兄啊，连你为着罪的懊悔，都需要主的血来把你洗涤，因为你这个人就是堕落的。

三

最好存心仍存自己，最大舍己仍有动机，

我心就是我的仇敌，主，我希望可否在你？

你说：我愿意照顾弟兄姐妹，这不是好事吗？弟兄啊，这是好的存心，可是有己。你照顾了很多弟兄姐妹，主日就起来作见证：感谢主，教会生活真甜美啊。大家还“阿们”“阿们”地回应你。

弟兄啊，你知道人有多复杂吗？你要学一个秘诀：不要看你的复杂，复杂就复杂。我们已经与主一同埋葬，一个死了的人，还分析干什么？在经历里，你要注意：“最好的存心有自己，最大的舍己有动机，我的心就是我的仇敌。主啊，我能不能把希望放在你那里去？主啊，我的希望可否在你？”换句话说：我完了，我完了。宝贝主，亲爱主，你还能不能救我？

四

事奉神中，有己意思，爱别人中，有己兴趣；

我不能动，我不敢止，事事处处有己寄寓。

“事奉神中，有己意思。爱别人中，有己兴趣。”有的弟兄就是喜欢看望，有的姐妹专门喜欢做爱宴——只要有大爱宴，她就“复活”了，整个灵魂体都振奋起来。等到爱宴一结束，她就消失了。她是为爱宴而活，这是她的兴趣。弟兄们要小心，我们事奉神，会有我们的意思；我们爱别人，会有我们的兴趣。

再下面说，“我不能动，我不敢止”。动一动就完了，不动也完了，所以我不能动，我也不敢止。“事事处处，有己寄寓。”因为我知道，我动一动，是凭着我；我停下来，也还是凭着我。弟兄啊，你要有这种认识，但是你不可以就一直活在这种感觉里。你要告诉主：主啊，跟你说老实话，连我的认罪，也是骗你的；我的奉献，就更不要谈了。谁的奉献，是当真的？特别是我们年长一点的弟兄姐妹，奉献得多了，我们的奉献当真吗？我们从小就跟主讲过多少次：主啊，我这一辈子是你的，是归给你的。但是到后来，我们很多活出来的，不都是我们自己吗？

这里说，无论做什么，我这个“己”都在里面。弟兄啊，你要怕这个！圣经讲，我的肉体和主同钉十字架（加五24），我和主同钉十字架（加六14），但圣经从来没有讲，我这个“己”钉十字架，圣经是讲“舍己”（太十六24）。什么叫“舍己”呢？话少一点，意见少一点，不要遇见人，就告诉他应该怎么做。我很年幼的时候，这节圣经很帮助我：不要多人做师傅，因为晓得我们要受更重的判断（雅三1）。不要多人作师傅，或者说，不要作多人的师傅。因为受刑罚的是你，你受的是更重的刑罚。告诉人要做这个、要做那个、应该这样、应该那样……讲得多的人，将来的刑罚就重。

你们正在进入多话期，遇见谁，都想教他；遇见谁，都想帮助他；遇见谁，都以为自己有答案给他。不知不觉中，你就成为一个讲道的人，成为一个带领的人，成为一个教导的人，但是，你却成为一个没有基督的人。当主告诉我要我全时间的时候，我需要有个印证。我就写封信给前面弟兄：“在我的祷告中，主告诉我把职业辞掉，全时间服事主。弟兄，请问你怎么看？”如果前面弟兄给我一封信，叫我再等两年；或者他说，“你带职业很好”。這意思都是，你要一生带职业。还有另外一个可能，他说，你这么好的弟兄，当然应该全时间。但是，前面弟兄回我一封信：“如果主带领你全时间，你只好顺从祂。”他不是师傅，他没有告诉我应该怎样，也没有告诉我不行，也没有告诉我全时间对我有好处，他只说：如果主带领你，你只好顺从主！弟兄啊，我们中间不要有一个风气，告诉人应该怎么做。我劝你们都要学习有主，让主来带领你，让主来给你智慧。

我们最好少一点讲道，多一些供应。有的人讲道，他就是个道；有的人讲道，他是一个生命的流露，叫听的人感觉很舒畅。弟兄们，我们中间要有一个家风：谁也不做师傅，要一直尊重圣徒里面的主，要一直告诉圣徒，主给你带领。否则，我们根本没有主，一碰见事情，就给前面弟兄打电话：弟兄，你怎么看？前面弟兄就告诉你：根据我的经验，根据我多年学习的理论，根据我对真理的认识，根据我现在心中的断定，你应该这样做、那样做。弟兄啊，这是不能做的事情。

一个太能干的人，要学习不讲话；一个不能干的人，要学习多讲一点，因为你不要做你自己的师傅。弟兄们要学习，不要做多人的师傅，或者不要多人做师傅。一个会服事的人，要认识我的己太可怕了，我的能力就是我的仇敌。因为我的能力这么强，所以我越发要谨慎思考，我到底应该怎样来跟随神；我的能力是我的仇敌，所以我更不敢靠我自己。

“事奉神中，有我自己的意思；爱别人中，有我自己的兴趣。我不能动，我不敢止。”这简直要命啊！我们还有一首诗歌说：“动我也错，静我也错，不说不安，说又太过。”（生命诗歌《主啊，怜悯》）这里也是一样，“我不能动，我不敢止，事事处处，有己寄寓。”为什么？因为我知道，我动，我的己在这儿；我停，也是我的己在这儿。

五

我的所有难脱旧造，只要一动就有自己；

何等羡慕你的荣耀 ，完全充满蒙福心地。

六

不敢祈求、不敢应许，主，我只能向你注视；

可否差遣你的话语，将你荣耀向我启示？

结尾的两节，从写诗上说，有些牵强。因为这首诗歌的本意，倒不是“主的荣耀显现出来救我了”，而是“主啊，跟你说实话，我不信你，还活得好好的。信你，信倒霉了；爱你，更是倒霉了。”每个人至少有两个生命，天生的生命和撒但住在肉体里的生命。信了主之后，再加一个神的生命。神说，你说，撒但说。撒但说了，你再说，神又说。这活着多痛苦啊。

这首诗歌的结束是，“主啊，我也不敢祈求，我也不敢应许，我只能注视于你。”诗人现在发觉有一个诀窍：也不是动，也不是止，也不是做，也不是不做，主啊，当我这样和你一致的时候，行神迹是自自然然的。我的生活很自然，我根本没考虑有没有我，我根本没有考虑我在里面做什么，我很单纯、很简单。主啊，我愿意和你同心。这个时候，你有一种属灵的洒脱：我失败，不太在乎；我得胜，不太在乎；我管不了那么多。我所注意的是，主啊，我要有你，我愿意有你，我巴不得有你，我要好好的有你。主啊，我愿意与你同行。

这样的诗歌提醒你注意自己，可是注意的结果却是：注意也错，不注意也错，所以我要谨慎我的言行。这是旧约的原则。新约的原则是，我要活出基督的生命。不是谨慎我的言行，而是活出基督做我的生命。

我愿意很慎重地讲：弟兄们，你们一定要学习有主。我不同意你们一遇见事情，就打电话来问，将来上行下效，众教会有基督的不多，都是问来问去：我应该怎么办啦，你觉得应该怎么办啦。弟兄们，我们要学习做一个有主的人。有主，错了，也是对的；没有主，对了，也是错的。我觉得主叫我这么做，结果错了，那就错了。这一次我感觉错了，下一次我就更注意一点。弟兄们，我们要学习有主。


生命诗歌678首《亲爱主，宝贝主》

一

亲爱主！宝贝主！ 我轻视我事物；

有谁像你如此美丽？ 如此甘甜？如此柔细？

你是人中无比，谁能与你相匹？

整首诗歌是讲：主啊，当我觉得你这么好的时候，我轻视我的事物，你是人中无比，谁能和你相匹？我听见你的呼召了，“你的声音入我心内，我就脱离所有缠累”。

有一位年轻的弟兄，他的父亲很忠心地在一个地方服事主。等到他自己开始服事主的时候，他觉得当年父亲服事地很艰难，他就开始自己找路，想方设法接近前面的弟兄们，讨人的欢心。弟兄啊，主的仆人，就是主的仆人，不论做什么，都不要失格。真可惜，这么爱主的一个弟兄，这么奉献的一个弟兄，这么有才气的一个弟兄，一生都没有发展出来。为什么？因为他里面有了其它的贪爱——贪爱成为一个有用的同工。

这首诗歌说，“我轻视我的事物”，有主的人轻视这些事物。一面来说，我们应该注意传福音，传福音叫我们运作的机会多，福音的园地广，主的见证强；另外一面，我们没有任何的坚持。我们可以在主面前讲，主啊，我盼望能传福音，但是我没有任何的坚持。

我真的有一个盼望，五年以后，我们去欧洲，去非洲，把主的见证带到那里去。即或这样，我还要说，“主啊，我轻视我事物，我这么爱你，连我爱你的事物，我都轻视，因为我要的是你！有谁像你这样美丽、甘甜、柔细，你是人中无比，谁能与你相匹？”

二

亲爱主！宝贝主 ！ 我听见你招呼；

你的声音入我心内，我就脱离所有缠累，

骄傲都归虚无，追求都变庸俗 。

“你的声音入我心内，我就脱离所有缠累”，这个非常有诗意。如果你在一所著名的大学读书，还有一年就可以拿到博士了。你听见一个声音说，“来跟随我”，这个时候，你能不能讲，“你的声音入我心内，我就脱离所有缠累”？一不小心，我们都是被逼得“脱去缠累”。别人问你为什么要全时间，你只能无奈而诚实地说，“因为我找不到事，我若在大城市里找到工作了，我是不会全时间的。” 这是没有出息的人，讲的没有出息的话。一个有主的人会说，“你的声音入我心内，我就脱离所有缠累”。

下面这两句太好了，“骄傲都归虚无，追求都变庸俗。”什么是骄傲？就是我自以为夸的。有一位姐妹，到现在还念念不忘她曾经做主持人，舞台上高歌一曲，台下上千人热烈鼓掌。这时候，主说：丢下一切跟随我。好，麦克风一放，就走了。老板问，你怎么回事？主呼召我了。

弟兄啊，跟随主要有这个豪迈，要不然你们都是没出息的。有的弟兄在一地服事得很好，好到一个地步，那里不能没有我，我也不能没有那里，我们是相依为命的。“你的声音入我心内，我就绝不脱离我的缠累”，服事主都可以成为缠累。这首诗歌说，“你的声音入我心内，我就脱离所有缠累”，你来呼召我，我就愿意什么都不要，你叫我到哪里去，我就到哪里去；你叫我怎么事奉，我就怎么事奉。一不小心，连你所有的事奉，连你所服事的教会，都是你的缠累。你可以走得开吗？你敢走开吗？你能走开吗？

三

亲爱主！宝贝主！ 我怎能再顽固 ？

我将刚硬投你脚旁，领首诗歌回家去唱，

欢喜作你奴仆，欢喜向你屈服 。

这一首诗的文采非常好，“亲爱主，宝贝主，我怎么能再顽固？我将刚硬投你脚旁，领首诗歌回家去唱”，这个灵感是不得了的！我把我服事的教会投你脚旁，主，你带我领一首诗歌，回家去唱。

弟兄啊，你敢不敢？一不小心，好多缠累都会来，我们会觉得：这是我的，这是主量给我的，这是主要我做的。但是，你要学习起来说：我愿意把我的刚硬投在你的脚旁，我愿意领首诗歌回家去唱，我欢喜作你的奴仆，欢喜向你屈服。虽然我有我的拣选，但是我愿意投降。

有的弟兄跟我讲：我在这个地方才三年啊。我说，你要多少年？三年还不走，你要老死在这儿吗？趁着你和弟兄姐妹之间的感情还没有生发到一个地步，他们没有你活不下，你没有他们活不下去。你走了，他们倒得了释放了。基督徒是一班很可怜的人，开口闭口是耶稣基督，活着的时候都是自己的拣选很多。我们很难说，“你的声音入我心内，我就脱离所有缠累，我将刚硬投你脚旁，领首诗歌回家去唱。”我能脱离这一切，我安详在主面前。我有一首诗歌，是我和主的，是主和我的，是我这么爱主，也是主这么爱我，是我和主产生一个交契而得着的。

四

亲爱主！宝贝主！ 我拣选你道路；

一面顺服，一面流泪，但我不肯改变地位，

我要讨你喜悦，羡慕爱的暴虐 。

这一节就比较实用了：“亲爱主，宝贝主，我拣选你道路，一面顺服，一面流泪。”前面才讲，“我将刚硬投你脚旁，领首诗歌回家去唱”，接着就讲，“一面顺服，一面流泪”，这就说出，基督徒跟随主的时候，是五味杂陈的。你有从主来的喜乐，有从主来的平安，有从天上来的豪迈，但是你也有世界的藐视、压制、压力，你也有不合你心意的许多事物。这时，你就要说：“一面顺服，一面流泪，但我不肯改变地位。”

五

亲爱主！宝贝主！ 自从你去天府，

我脸好像不能再笑，我天好像不能再晓，

我只想你回来，我只想你同在。

“你去了天府以后，我脸好像不能再笑，我天好像不能再晓。”我们只有唱的时候，说一些属灵的话，但是经历上就很少了。我们没有主，我们笑得也很愉快。有主之后，我们才笑得少了。

“我只想你回来”，有哪些青年人会想主回来得？你們只想早结婚。已经结了婚的，就只想有儿子，有女儿。但是，跟随主的人就讲：主啊，你走了，我脸不会笑了，我天不会晓了，我只想你回来。现在谁只想主回来？有人偶然想主回来，就已经是得胜者了。

六

亲爱主！宝贝主！ 让我来向你诉，

你是我所朝夕思慕，只有你能使我满足，

得你什么都有，你外无所要求。

七

亲爱主！宝贝主！ 我奉献我事物；

有谁像你如此美丽，如此甘甜，如此柔细？

你是人中无比，谁能与你相匹？

“主啊，让我来向你诉，你是我所朝夕思慕，只有你能使我满足，得你什么都有，你外我无所求。”我们多少都会有一些这样的情操。

末了说：亲爱主，宝贝主，我奉献我事物。前面说“我轻视我事物”，结束说“我奉献我事物”。“有谁像你如此美丽，如此甘甜，如此柔细，你是人中无比，谁能与你相匹？”

这是一首满了爱的诗，是一个活泼的，和主之间相爱的情形。“你的声音入我心内，我就脱离所有缠累。”为什么你在一个地方待着，慢慢就会感觉“这是我的”？一面来说，因为你的魂小。如果你的魂大，你就能懂，遍地都在你眼前。当然，你在一个地方服事，你就要忠心在那个地方，但是你要有一个大的魂。

接下来就说，“我将刚硬投你脚旁，领首诗歌回家去唱。一面顺服，一面流泪，但我不肯改变地位”，这些都是在我们的经历里非常合用的话。我们应该经历到，主的确是这么好。我们一旦听见主的声音，就好像主耶稣自己讲：死人要听见神儿子的声音，听见的人，就要活了。（约五25）主的声音来了，我活过来了，我向着主活过来了。我在主面前的生活是甜美的，我把我的刚硬投在主脚旁，我领首诗歌回家去唱，我享受诗歌的甜美。在我们属灵生命的成长上，这种诗歌是非常有益处的。


附录三 属灵问答摘要


1. 关于地方教会

问：近年来，您对教会的光非常帮助我们。前面的弟兄们讲“地方界限与地方一的立场”，您着重讲“教会的见证”。请问，这之间有什么真理的讲究？教会的见证，在圣经上有哪几处经节是可取用的？谢谢。

答：前面弟兄们给我们看见的，最早是“地方教会”。我在八零年的时候发现：不是“地方立场”，而是“地方一的立场”。后来，我们中间就比较多讲“地方一的立场”。因为讲“地方立场”，一不小心，我们也变成了一个宗派。“地方一的立场”，就产生了包容。

什么叫见证呢？见证是有一班人为着神的心意活着。譬如说，以色列人被掳了，神就感动尼西米等人回去重建圣殿，后来，以斯拉也过去了（参以斯拉记、尼希米记）。他们在那里建圣殿的时候，有多少以色列人在巴比伦，有多少以色列人在叙利亚，还有多少以色列人在埃及。在这么多以色列人中，有一班人出来了，他们专注的是神所要的。所以，他们来建造这个殿，这个殿就是个见证。

地方立场有这三部分的讲究：

第一个，你要看见地方教会。圣经说，只要两、三个人奉主的名聚集，主就在那里（太十八16）。如果这两三个人没有属于任何的宗派，也没有加入任何的组织，他们不就是个地方教会吗？不错，他们可以是地方教会，但不一定是在那里为主作见证的。

后来我们看见，所谓的“地方立场”是不够的，要认识“地方一的立场”。我们不能讲我们是“地方教会”，你们是某个堂里的。不，我们是一同在这个地方为主作见证的，我们都是弟兄姐妹。

更进一步说，我们的立场不仅是一的立场，当我们在“一”里来过教会生活时候，我们是成为主的见证。我们中间找不着别的，人来看我们的时候，我们所注意的，是基督；我们的内涵实质，是基督；我们的生活，是联于基督的；我们这班人，是为着基督作见证的人。所以我们才讲，我们是地方一的见证。

好比说，我住某一个城市，我在那个城市的教会聚会。那个城市的教会很大，多大呢?所有在那个城市蒙恩的人都是那个城市教会的人。我们在那个城市的这个地方过教会生活，是为 着主可以在那个城市得着一个干净的、以主为大的、高举基督的见证。

我们是为着主的见证的一班人。我们是在地方一的立场里，来为基督作见证的。启示录里说，“神的道和耶稣基督的见证”（启一2），在这个见证里才产生了七个教会。

我讲了多少年的“地方教会”，慢慢地，我领会到还不够，我就开始讲“一的立场”。地方教会一定要包容，地方教会的排他性不可以高于包容性。地方教会要满有包容性，所有的圣徒都可以接纳（罗十五7），所有的圣徒都可以交通。另外一面，我们也懂，就算你都包容了，神满足吗？如果神要满足，是要有一班完全为着主站住、做主见证的人。

弟兄们，我们是为着主，在一个个地方做基督的见证；我们的立场，是地方一的立场；我们的见证，是耶稣基督的见证。


2. 关于年轻弟兄成长的问题

问：为了教会的见证在各地的显出，迫切需要让年轻的弟兄姐妹的属灵生命一直往上长，除了追求主话，操练灵，传福音等实行，分给他一块园地，让他有生长的空间，对他来说有多大的帮助？

答：教会生活里的园地，要给那些有心的，有负担的，愿意劳苦的弟兄姐妹。开头的时候，年长的弟兄姐妹们要陪着他，不要就只给他一个园地，然后完全不管他了。要陪着他有诗歌，陪着他有教训，陪着他有启示（林前十四26），陪着他在传福音上劳苦（腓四3），慢慢地，他就能学习有一个园地。

有了园地之后，他会感觉，“这是我的园地”，别人不能插手。另外一面，有了园地之后，他会感觉，“这是我的园地，我需要有负担。”这些感觉都是好的，也是不好的。比如说，这是我的儿女，这是对的。但是，儿子女儿都三十岁了，你还说“这是我的儿女”，就有点不健康了。你总要给他一个机会，让他自己去发展。不要总是感觉，“这儿女是我的”。 儿女当然是你的，可是也从两面看，一面是生机上，另外一面是运作上。如果生机上是你的，連运作上也是你的，这个儿女就差不多报废了。


3. 如何在劳苦中看圣灵的工作

问：弟兄讲，“要会看圣灵的工作”，请问如何学习看圣灵的工作？如何开始在当地劳苦？和我一同配搭的同伴们常常有一些不融洽，我在中间常常不知道怎么办，请问弟兄有什么建议？

答：就去劳苦吧，劳苦到后来，就知道怎么劳苦了。因为熟能生巧，做到后来就懂了：这是有主的，那是没主的。不要一直埋头苦干，要会常常回到主面前，常常学习联于基督来服事。

第二个，不要太介入弟兄们之间的不融洽。谁跟谁能融洽？牙齿不也咬舌头吗？弟兄们要懂，很多是是非非的事，越少介入越好。要好好帮助他们，跟他们一块读经，跟他们一块儿追求、祷告。


4. 关于在服事中的压力

问：我去了一个地方，却感觉到很大的压力，自己陷在那种情形里出不来，我该如何与弟兄们交通？

答：为什么一个弟兄在服事的时候，感觉压力很大？因为他有所求，无所求的人没有压力。所有你的压力，都是根据你盼望达到什么、产生什么而有的。这个好不好？一个完全没有展望的人，没有什么出息。但是，我可以有展望，我也要学习无所求，这个是跟随主的秘诀。

跟随主，就是使无变有的过程。你叫一个没有信神的人信神，还叫他爱主，还叫他奉献，还叫他把身家性命都摆出来，谁能做到这样的事？只有主自己能做。所以，服事主的人要懂，没有一件事，是我可以做的；没有一件事，是我够资格做的；没有一件事，是我能做的。我只是愿意在主的怜悯里，如果我有压力了，我就告诉主：主，我有压力了，求你叫我不要在压力里，求你叫我在你里面安详。

弟兄们要学，没有一件事可以压死你。你要告诉主：主啊，工作，是你做的；祝福，是你祝福的；圣徒得救，是你的恩典；圣徒爱你，是在你怜悯里的。我们可以传福音，那真是你有莫大的恩典。所以，主啊，我就很安详地坐在这里。


5. 如何突破自己的限制

问：我是一个感觉多、心思重的人，常会在意人的看法，有时候和人在一起会不自在，请问我该注意什么？在生活中遇到事情时，里面就会有感觉出来，知道怎样做，怎样反应是属灵的，但这些只是认知，不是从主来的光照，请问我该如何理会这些感觉？

答：感觉多、心思重的人，要常常把自己放到自己最不喜欢的地方，经过几次之后，你就出来了。我怕人不尊重我，我就到一个地方去，我就不需要人尊重，常常到人中间去，常常藉着和人在一起，来训练自己。没有那么多人，有那么多时间关心你，大家都只关心自己。所以，尽量把自己放到人中间去，多去传福音，多去看望，多去和弟兄姐妹在一起，自然就突破了。

第二个问题，遇到事情时里面有感觉。你不要分析这么多，有感觉就照感觉做，但是不要离开常识。换句话说，不要试探主（林前十9）。我有感觉了，我照着这个感觉做。但是如果这个常识，就是一般的知识，告诉你不可以这样做，那就是不可以的。不要违背这个常识。


6. 如何在服事中有立体的眼光

问：当我在服事一些弟兄姐妹的时候，如何能从整体去看那些弟兄姐妹，如何有一个立体的眼光？

答：比如说，你现在刚刚服事主，最好不要太有立体的眼光。因为立体的眼光太多了，很容易成为意见：为什么不这样，为什么不那样？

如果今天你已经服事教会了，这立体的眼光意思就是：我不是看今天，我是看将来；我不是劳苦在今天，我今天的劳苦是为着十年以后的收割。主耶稣把自己比做小麦：一粒麦子不落在地里死了，仍旧是一粒（约十二24）。小麦是在十月份撒种，九个月之后才收割。立体的眼光就是说：我不是看今天，我是看八年以后，甚至是十年以后。

我在劳苦的时候，我看见一个弟兄，我不是看他的今天。我会说：“主啊，你把这个弟兄放在我的服事里，我愿意问这个问题：十年以后，他在哪里？”有这么高的高度，你所服事的弟兄就蒙恩了。当然，你的判断有时候会错，但无论如何，都要有这一种立体的眼光，就是看整体、看发展的眼光。


7. 如何给有其他信仰的家人传福音

问：家人有其他的信仰，我怎样才能更好地把福音传给他？

答：原则是这样，他们不可能不看见你的改变。父母看见儿女改变的时候，他们一定会思考，这是做父母的天性。

所以，你要注意你的见证，你要注意你的坚持，比如说，要拜偶像了，要拜牌位了，你要说：爸爸，我不能拜，我是信主的，我有神。

那你是不孝孽子？

爸爸，你如果这么说，我不说什么，但是我不能拜。

你这么坚持一次，被父亲赶走了。但是，你走了以后，他们就会思考：这到底是怎么回事，我要探讨一下。所以，你的见证就是看这个家庭了。如果父母是很坚持的，你的见证比什么都重要。

当然，大多都是父母爱儿女比较多。因为父母爱儿女，所以，儿女向父母传福音容易，因为他们爱儿女，看见他们的儿子、女儿在教会生活里过得很愉快，看见弟兄姐妹很照顾他们的孩子，他们自然会受感动。


8. 如何在生命中服事

问：怎样明白生命的事？如何常在生命里服事？

答：生命的事，多半是从消极的事开始的。

你一生下来，认识生命的事就从消极开始。人一生下来就哭，因为生态完全改变了！本来在妈妈肚子里多舒服啊。所以，他不哭不行的。如果不哭，要打他一巴掌，叫他醒过来。为什么哭？他没有饭吃，就哭了；肚子饿，就哭了；尿布湿了，就哭了；人不舒服，就哭了……从这个原则来看，生命的感觉多半是从消极的开始。

你会注意消极的，慢慢才懂什么叫作注意积极的！我里面觉得没有主了，就祷告嘛！我里面觉得枯干了，就读圣经嘛！我里面觉得孤单了，就找弟兄姐妹交通嘛！我里面觉得郁闷了，就传福音嘛！

一个基督徒跟随主，生命感觉的操练，都是从消极开始的。不问积极的多不多，而问消极的多不多。当我要做这件事，神就说“不可以”，这就是消极的，而不是主叫你做什么。我要做一件事了，里面的感觉说“不可以”。这个时候，你说，“主啊，如果你说不可以，我愿意顺服！”如果你要我读经，我就愿意读经；如果你要我交通，我就交通；你要我传福音，我就传福音。开始的时候是消极的，慢慢才带进积极的。

你有没有生命的感觉？我就问你：在你的生活里，基督禁止你多不多？消极的多不多？你说：没有啊！从早到晚都活得很好嘛！一个可能就是你非常老练，老练到已经不需要这些了！还有一个可能就是，你还没有入门。

我怎么知道我有健康生命的感觉呢？要注意那个消极的！主有多少的禁止？主有多少时候说，不要？主有多少时候说，停止？这种经历越多，就证明你越健康！慢慢操练到后来，你就从消极的产生积极的。你就知道我应该读经了，我应该祷告了。这个积极的就产生习惯了，比如说，我每天早上起来读点圣经，我习惯了，有感觉也读，没感觉也读。我习惯了，就变成一个健康的东西了。

生命的感觉，对大多年轻的圣徒来说，都是从消极的开始。不是主叫我要聚会，而是我感觉不舒服，只有聚会才舒服！开始的时候是消极的，但是消极的会带进一个积极的东西。


9. 如何在婚姻中合宜的相处

问：请问婚姻中因对方的强势而产生了妥协，而缺少了认定于主的智慧，怎样才能合宜的处置这事？

答：弟兄强势容易改，姐妹强势不好改。一个弟兄娶一个姐妹，连最温柔的姐妹都有她们的坚持。结婚之后，做丈夫的才懂，姐妹好在哪，限制在哪。

如果一个姐妹很强势，就要问，这个强势是叫你离开主呢，还是叫你有限度的跟随主呢，还是要叫你照她的方式跟随主呢？如果有的人很强势：不可以信耶稣，不可以聚会。那你只好讲：姐妹，我真的爱你，但是我要去聚会了。姐妹讲：你去了，不准回家。等你聚完会回来了，她问你，你怎么回来了？我没有地方可去，我只好回来了。如果你有坚持，你的坚持会叫你的姐妹认识，你有些东西是改不了的。

如果她要你照她的方法爱主，你也要学习有你的坚持。不要完全不尊重她，叫她觉得她白活了。姐妹人小，一点的事情不对劲，她就说，你羞辱我啊，你误会我啊，你不懂我啊。弟兄要尽量去了解姐妹，同时要很合宜地讲：主还是这么说的，姐妹啊，圣经还是这么说了。教会是长老带领，不是我们带领，教会有负责弟兄，我们是在配搭里面，不是我们说了算的。如果你能学这些东西，姐妹的个性就是你属灵的帮助。


10. 请问如何才能满了动力，不让负担消失

问：我在参加完聚会后，很有负担，可一回到家后，就慢慢放松自己或被工作搅扰，被手机霸占，或者是享受在安逸的生活中，出不来，负担就失去了。请问如何才能满了动力，不让负担消失，让我所有对教会运作上的规划，能真正的实行出来？

答：不单是你，弟兄们都差不多。如果你问我：弟兄，你怎么办？我就说，我一直有同伴，我不离开同伴。开始的时候，我就很坚持，我要得同伴的扶持和保护，我要在同伴的扶持和保护里好好来尽职。

为什么这么容易出来这些病？主要就是孤了。我回去以后，我孤了，这些都会出来。如果我回去以后，我在一个负担里有托付，我也有两个、三个同伴，是一同祷告的，一同追求的，让我自己被占有，被弟兄们占有，被弟兄姐妹的需要占有，被服事占有，被福音占有，这样，你就很自然能够往下走。

还有，不要太希望永远像在聚会里这样，回去以后，它是会改变的。所以，要有同伴，要和同伴在一起，要和同伴一同建立属灵生活，要和同伴一同忠心地服事（提后二22），你不会一直这么高，但是你会维持在一个健康的属灵的情形里。


11. 姐妹如何处理婚姻和服事

问：作为一个姐妹，怎么不平庸？和弟兄有什么不一样？我刚结婚，弟兄在职，他对主的经历不多，但是我看到我所在的地方教会有好多需要，愿意把自己完全摆在教会中，请问我该如何合适的劳苦？

答：服事的姐妹结婚了，嫁一个好丈夫，本身就不平庸。有时候你会觉得弟兄的属灵上不够，是因为你追求过，你的知识就会多一点，认识多一点，劳苦也多一点。弟兄在职，属灵的经历不够，你又看见，你所在的地方教会有好多需要，当然，你就盼望把你的弟兄推到里面去，叫他能够好好来尽职。

你嫁给一个弟兄，他的属灵上不够那么老练，你就要陪同他爱一个人，你要陪同他传一点福音，这是一个很难学的功课。不要开头就帮助他来关心大事，要从一个灵魂，一个弟兄，一个家打开，带一个人得救了，从最基要的开始，陪同你的弟兄劳苦。

但是要注意，不要因为你属灵，有过追求，懂一点局面上的事，你就把弟兄往局面里推。成功了，对他没益处；不成功，对婚姻都有害处，因为他受了打击。所以，要学习陪同他传一点福音，陪同他把家打开，陪同他请弟兄们一同来到家来坐坐，或者在家里聚聚。从这里开始，让他成长。

所以，姐妹要爱你的丈夫，陪你的丈夫，尊重你的丈夫，服事、扶持你的丈夫传福音，照顾一个人，慢慢地，他就会觉得教会生活中的甜美。

不仅这样，负责弟兄也可以来帮助他，看能不能让他再往上走。或者你鼓励他好好追求。所有过程都要慢慢来，不要那么快盼望弟兄做太多。求主怜悯我们。


附篇健康教会生活的榜样


第一章 信徒、基督徒、圣徒、门徒、使徒


01 信徒和基督徒

圣经讲到我们这一班信耶稣的人，用了五个词：信徒、基督徒、圣徒、门徒、使徒，最高的是“使徒”。使徒带进门徒，门徒带进圣徒，圣徒带进基督徒，基督徒带进信徒。你是信徒，你是基督徒，你是圣徒，你是门徒，有一天你也有可能成为一个使徒，成为一个受托付、受差遣的使徒。

信徒

世人心里知道有神，却不愿意相信神，不愿意以神为神，但是神爱人，“神爱世人，甚至将祂的独生子赐给他们，叫一切信祂的不至灭亡，反得永生。”（约三16）这位神的独生子，就是耶稣基督。神把祂赐给我们，叫我们因为相信耶稣基督就不至灭亡，反得永远的生命，这就叫信耶稣。当你祷告：“主耶稣，我愿意接受你作我的救主”，这样在神的怜悯里，你就得救了。

一个人接受主以后，就成为信徒。成为信徒以后，往上长一长，就长成一个基督徒。本来没有“基督徒”这个词，后来犹太教里的信徒脱离了宗教所有的一切，只有耶稣了，他们就成为“基督徒”了。

使徒行传记载，主耶稣的兄弟雅各对保罗说，“兄台，你看犹太人中信主的有多少万”（徒二一20）。这里就是指信徒，believers。每一个蒙恩得救的人，每一个有主的人，都是一个信徒。你认罪接受主的时候，你就成为一个信徒。有些信徒就是作礼拜的，有些信徒就平凡地过了他的一生，但是，有的信徒就成为一个有基督的信徒。

基督徒

我可以讲我是信徒，我也可以讲我是基督徒，这时候就要问：“你有没有基督？”为什么圣经里讲到安提阿教会，有这么一句话：“门徒称为基督徒，是从安提阿起首。”（徒十一26）？因为那时，外邦人加到教会生活来，不再属于犹太教了，而是一班特别被分别出来的、有主的、信主的、见证主的一班人，他们被称为“基督徒”。

一个人至少可以有四种身份：信徒、基督徒、圣徒、门徒。如果主怜悯，你还可以有第五种身份：使徒。第一个身份，我是一个信徒；第二个身份，我是一个基督徒，换句话说，基督在我里面活着，我也把在我里面的基督活出来。我在地上活着的时候，是一个见证耶稣基督的人，我是一个基督徒。


02 圣徒

有的人是信徒，信了一辈子还是信徒；有的人是信徒，后来就成为圣徒了。不同在哪儿呢？我相信了，也接受主耶稣住到我里面了，这是信徒。圣徒，是主耶稣住到我里面了，作了我的生命，作了我的供应，我有了神圣的生命，我可以把神圣的生命活出来。

“圣徒”是从哪里开始有的？主耶稣告诉亚拿尼亚：你去开扫罗的眼睛。亚拿尼亚就讲：主啊，他是苦害你的圣徒的。（参徒九13）亚拿尼亚在这里看见，有一班人，他们不仅是信徒，不仅是基督徒，这一班人，是为着主的名站住的；这一班人，是享受基督作他的生命、作他的丰富、作他的供应、作他的天、作他的满足的。所以，这一班人，不仅是信徒，不仅是基督徒，他们是有神圣的生命、圣别的性情住在他们里面的，叫他们成为与地上其他人不一样的一班人，他们是圣徒。

当保罗起来逼迫耶路撒冷教会的时候，耶路撒冷教会已经存在五、六年了。以我们的经验来看，那时教会里一定有很多软弱的，有很多对教会生活习以为常的信徒。但是，保罗所逼迫的不是那些软弱的，不是那些“我就是这样过生活的，我就是作礼拜的，我就是主日来聚会的”的信徒，他逼迫的乃是那一班有神圣的生命、凭着神圣生命活着、有基督、愿意把基督活出来、愿意与主是一的人，这一班人叫做“圣徒”。

今天主没有量给我们一个环境，叫我们受逼迫，但是有的时候，我们一不小心，我们就会成为没有资格受逼迫的一班人。那时的耶路撒冷教会有一班人是圣别的，他们是有神圣生命的，他们是与主是一的，他们是享受内住的基督全备的供应，叫他们刚强，叫他们得力的，他们因着里面的丰富活出了主的见证，这班人成为一班可以把主见证出来的人。亚拿尼亚就称这一班人为“圣徒”。


03 门徒

人最高的价值，不仅是作人，不仅是有耶稣，不仅是成为信徒，不仅是要成为圣徒，更是要成为门徒。主耶稣要的是门徒。

祂复活之后，告诉使徒们：天上地下所有的权柄都赐给我了，所以你们要去，使万民作我的门徒。（太二八18-19）不是使万民作礼拜，不是使万民都聚会，甚至，主耶稣不是讲，使万民来信耶稣，叫人悔改，叫人得救，主乃是说，“使万民作我的门徒。”

门徒，英文disciple，和discipline同一个字根。discipline，就是受约束，受管教，也就是说，我住在主耶稣神圣托付的约束和管教里。门徒，按照中文的字面解释，就是入了门了。入门了，就要守规矩。学钢琴，有规矩；学唱歌，有规矩；连你要学赚钱，也要作学徒五年、八年才能出师。呼召你作disciple（门徒）的这位主，祂对你有很多的discipline（受约束，受管教），告诉你不要这样，不要那样，要这样，要那样。“门徒”就说出，你完全在祂的下面，受祂的保护，得祂的供应，学祂的所是。我们是主的门徒。

传福音给我们的人，一般都只会告诉我们：你是有罪的，你的罪需要赦免，你接受了主耶稣，主耶稣就赦免你的罪，住到你的里面，你就喜乐满怀，你就得着一个新的人生。但是，传福音的人不会告诉你：新的人生的这条路，是一条十字架的窄路，虽然是窄路，我们这些信主、有主的人，将来能够像神，我很荣耀！使徒约翰说：“主若显现，我们必要像祂，因为必得见祂的真体。”（约壹三2）

如果你信主了，感谢主；如果你爱主了，就更有福分一点；如果你奉献了，为主活着了，你生命的价值就更高一点。主就讲：你是个可怕的罪人，丑陋的罪人，一点不能讨人喜的罪人，但是我爱你，我救你，我作了你的生命，我给你一个新的人生！这就是基督徒奇妙的地方。我们不仅得救，我们将来还要和主完全一样，只是有大有小。有的人很小，还要用一千年的时间来长，才能长出一个身量来；有的弟兄姐妹在地上活着的日子，就很爱耶稣，追求耶稣，要得着耶稣，所以他们见主的时候，就显出一个长大的身量来。

信耶稣不是上天堂，信耶稣是作门徒！作门徒，就是入了门了。谁是掌门呢？神，我们的主是掌门的，我们都在里面学。主耶稣不是要学生，是要门徒。你信耶稣了吗？你就要成为耶稣基督的门徒。


04 圣徒和门徒是一体的两面

一个信耶稣的人，第一个身份，是神的儿女；第二个，就是门徒，这跟很多基督徒的观念是不一样的。基督徒的观念是：我信耶稣了，我就不会下地狱了，我就买了“天堂保证券”了，还有一个就是要作礼拜，聚会，听弟兄们讲道。但主耶稣是讲，“天上地下所有的权柄都赐给我了，所以，你们要去，使万民都作我的门徒！”（太二八18-19）

一个基督徒，首先，他有神圣的生命在他里面，他是一个分别为圣的人，他是完全联于神的，为着神的。不仅这样，他生存的价值太高了：我是耶稣基督的门徒，我是为祂作见证的！有的人存在是为着钱的，但我的存在是为着神的！有的人存在，是为着叫人看见你有多好，但我的存在，是为着叫人看见神有多好！我的价值真高啊！我愿意人都和我一样，里面有神作生命，外面把神见证出来。我活着是圣徒，我的活出是门徒；我的生活是圣徒，我的见证是门徒，我要把我的主见证出来！

一面来说，是主的门徒，一面来说，是教会中的圣徒。是门徒，也是圣徒。圣徒，是说这个人的生活。你是分别为圣的人，和世界的人不一样，信了耶稣以后就被分别出来，成为一个归于神的人，是一个有神的生命、有神作你的主、把神的生命活出来的圣洁的人，是神住在你里面的人，是一个重生得救、有神的人，是一个圣别的人，所以你是一个圣徒。圣徒是生命的事，门徒是见证的事。我是一个圣徒，我有神圣的生命，我有生命在我里面，我可以把这个生命活出来，这是一个圣徒。门徒，是说出，我是耶稣基督这一 “门”的见证，我把我所是的、我所学的、我所跟随的都见证出来。

使徒行传从开头都是讲“门徒”，一直到亚拿尼亚才说到“圣徒”这个词（参徒九1-13）。在耶路撒冷，有一班人有了神圣的生命，活出圣洁的生活，他们是“圣徒”。使徒们传了福音，带进了门徒，然后，亚拿尼亚就称这班人“圣徒”。后来用到“信徒”，信耶稣就是believe in Jesus Christ，I’m a believer ,我是个信徒。信什么呢？信入耶稣基督。

圣徒和门徒是一体的两面。圣徒是内在，门徒是外在；我的所是叫我是圣徒，我的活出叫我是门徒。我进入这个门，我学了这个东西，我在里面活着，我为着这个争战，这叫门徒。圣徒，就是我有了主了。你是一个圣徒，就要问：你有没有主啊？有没有主作生命啊？有没有主作里面的喜乐啊？有没有享受到基督的感觉啊？如果你说：从此以后，耶稣是我的供应者，耶稣是我的带领者，耶稣是我的主人，耶稣制作我，耶稣也祝福我，耶稣成为我所有的一切，这就叫“门徒”。

但是，大多数人是信徒。“信耶稣了没有？”“信了，我作礼拜多少年了。”这也不是说不好，但是不够。还有人说：“我是信徒，所以，打牌，我不敢；赌钱，我不敢；吸烟，我不敢；酗酒，我不敢；做得罪神的事，我不敢。不仅不敢，我也不能，因为神圣的生命排斥这些东西。”更进一步，我活得有意思。我1953年信主，一信主了，我就是信徒。然后我传福音，在我的班里带了几个人得救。1954年9月，我爱主了，爱主以后，我第一个享受到的是：主啊，你这么甜美，你这么好，你这么有价值，爱你真好，与你联合真好，把你活出来真好，我就是个圣徒了。就在这个时候，主又问我一个问题：“你这一生到底给谁呢？”我就回答：“主啊，我这一生要给你，你是我的主。”

如果你能这样说，那你就是门徒了。然后，我还跟弟兄们讲：“我们一同来追求主吧，我们来作门徒。”我们不仅是信徒，不仅是圣徒，更是门徒。我们好好追求主，成为门徒，我们住在弟兄姐妹中间一同过教会生活。我是一个信徒，不仅这样，我是一个圣徒；不仅这样，我还是一个门徒。圣徒，是我的生命和性情。门徒，是我的生活和见证，我是把主见证出来的，我是一个主所要得着的门徒。

如果两个弟兄在一起的时候，他们能够说：“我们两个一同作门徒，你陪我一块儿读经，一个礼拜两次，一次三十分钟”，这样门徒就发展出来了。我们一同读属灵书报，从最浅的读到最深的，门徒就发展出来了。圣经，我们读得很熟很熟；属灵的真理，我们装备得很好很好，这才叫服事主，搞聚会不算服事主。这时，我们就说：我们是信徒，我们是圣徒，我们也是门徒，在一个新人里。

主需要得着门徒们。我现在八十多岁了，我里面很喜乐，我回想我的一生，我怎么会有这么好的一生！这一生里面有爱有苦，但苦完了，基督就增加了，主就加多了，人就喜乐了，人就属天了，人就更明白属天的事了！我这一生活得太有价值了！我这一生，六十多年都是为着神来活的，都是活在神的心意里的，都是为着神的见证活着，都是为着把神彰显出来的！我们要告诉主：我里面有你神圣的生命，我外面愿意把你见证出来。在生活里，我要叫人看见，这是一个与人不同的人。我是为神活着，我是把神活出来，我是为神作见证的！


05 如何作门徒

在所是上，我们是圣徒

每一个信耶稣的人都是信徒，信徒虽然可宝、可贵，但神说：不，我要你作圣徒，作门徒！人生最高的价值，就是我们能够成为主的见证人。我们这班人是祂的门徒，成为主的见证人。

每一个基督徒都应该认识：我活着，在存在上，在生命上，在追求上，在劳苦和奋斗上，我是一个有神圣生命内住的圣徒。你也是个人，我也是个人；你有人的存在，我有神的存在。外邦人就讲：我有房子，我有地，我有钱，我有事业，我有家庭。我们要说：我们是一班有神的圣徒，这生命要在我们里面产生一些神圣属性与人性美德的丰富。

所以，一个有主耶稣的人，不能作礼拜。很多的主日早晨聚会叫作“吊瓶聚会”，经过一个礼拜，你快要死了，主日早上来唱一唱诗歌，听一篇道，回去可以再饿一个礼拜，下礼拜再来一次，你永远不会强壮，永远不会成长。好多基督徒挂一辈子“吊瓶”，每个主日早上都去挂，许多讲道就是“吊瓶”啊！弟兄啊，不是要讲道，不是要作礼拜，是要帮助人爱主啊！要帮助人有生命啊！要帮助人碰见基督啊！要帮助人认真地爱神、跟随神啊！要帮助人作圣徒、作门徒，不能这么随便活的呀！

跟随羊群的脚踪作门徒

在生活上，我们要作基督的门徒。直接来说，我们是跟随基督，归属基督，效法基督，是以祂为我们唯一的救主和主人。间接来说，怎么作主的门徒呢？今天有一些作门徒的弟兄，他们在我们的前面，是我们学习的对象，是与我们一同作同伴的，也是我们所跟随的，他们的脚踪成了我们的脚踪（参林后十二18）。

门徒，是门里有好多人，别人怎么走，你也怎么走。前面弟兄怎么走，我也怎么走。主耶稣也讲了，“我是好牧人，我在前面走，你们在后面跟。”（参约十27）今天我们作主的门徒，要认识我们是跟随主的。怎么跟随主？主在天上，所以，我要跟随保罗的脚踪，我要跟随彼得的脚踪，我要跟随属灵人们的脚踪，我要跟着历世历代主所用的仆人们的脚踪，不仅这样，我要跟着那些今天服事我们的弟兄们的脚踪，前面弟兄怎么走，我们在后面跟着走，他们是我们学习的对象，是与我们作同伴的，他们的脚踪，成了我们的脚踪。

所以保罗在他的书信里说：你们该效法我，像我效法基督一样（林前十一1）。意思就是，我如何，你们就如何；因为基督如何，我也如何（彼前二21）。作门徒，一定要在教会生活里，一定要有前面的弟兄们，一定要有同伴们一同来跟随主。保罗也嘱咐提摩太说：你要记得你是跟谁学的（提后三14）。意思就是，你要知道你是谁的门徒，你应该和我在同一个脚踪里行走，和我有同样的生活，为着同样的目标争战，向着同一个方向奋斗。基督徒的美妙，就是弟兄姐妹都是和你一同作门徒的！他们怎么跟随主，你也怎么跟随主，我们是一同来跟随主的。 成为门徒，应该是每一位信徒坚定的立场。我不光是一个信徒，我还是一个门徒，我不光信有主，我还是紧紧地跟随主，而且我是在教会生活里，和弟兄姐妹一同来跟随主！

弟兄们，我们要很认真地告诉主：主，我们是圣徒，我们也是门徒，我们愿意有你的生命，我们愿意活出你的见证，叫你得荣耀。


06 服事教会的诀窍：看见门徒

现在，我见到一个弟兄，有两种服事法：有一种服事法，从信徒开始；另外一种服事法，从门徒开始。就比如，有的人生下孩子，是叫他自己慢慢长大的；有的人生下孩子，就看见，这是一个博士。这完全看父母是怎样的一个心态，是什么样的构成，有什么样的盼望，不同的看见就产生完全不一样的运作。

有的人看见一个弟兄是使徒或者门徒，那么，他的日子就不好过了。反之，如果我们只是看见一个信徒，他的日子就好过得多了。

你好不好啊？

好啊，周周作礼拜，好喜乐，阿利路亚！

你老作礼拜，太好了。

这是没出息的碰见没出息的。主不是从信徒开始，主是从门徒开始。“你们要去，使万民做我的门徒！”（太二八19）圣经记载耶路撒冷教会的圣徒，几乎都是用“门徒”。那时，整个耶路撒冷教会完全兴旺。为什么？因为她是门徒的聚集，不是信徒的聚集。

你现在看见一个弟兄，你看见“门徒”了没有？若你是“门徒”，你这一辈子就完了，你入了门了，跟了耶稣了，别的通通都没有了，是一个完全跟随主的人了。主耶稣作工的原则是：祂先得着使徒，然后再得着门徒。使徒行传第一章就开始讲“门徒”，到第九章才说到“圣徒”，到十一章才说到“基督徒”。这和我们服事的理念不太一样，我们很注意得到一个“信徒”，神却很注意得到一个“门徒”。得着“门徒”以后，接下来要得“圣徒”。门徒，是我向着主绝对了；圣徒，是我生命里有主了。门徒和圣徒配起来，就是主的见证：里面满了基督，外面满了基督的显明。

我早期到美国，曾经打电话问前面弟兄，“我有一个匹兹堡大学的入学许可，你觉得我可以去吗？”他说：“很好啊，我们在那里有人啦！”有几个人呢？只有一个家，不过那位弟兄很爱主。前面弟兄作工的方式，跟我们不太一样，他说：“我们那里有人啦！”意思是有一个门徒了，有一个很爱主的，有一个要主的，有一个愿意为主站住的。我们劳苦都是从信徒开始，但是真正会劳苦的人，是从门徒开始的。

弟兄啊，你知道你为什么没长好吗？因为那些照顾你的人，从来没有把你当作门徒来照顾，都是把你当作信徒来喂养！服事主是有诀窍的。主耶稣怎么作工？祂先是得着使徒，然后告诉使徒：“你们要去，使万民做我的门徒。”（太二八19）在门徒中有很多的圣徒，门徒和圣徒，一个是生命的，一个是见证的，合起来就产生了许许多多的基督徒，也产生了许许多多的信徒。

我们的劳苦要学这个原则：我一定要找到一个门徒，再来得其他的。如果你开头就找到两个门徒，立刻就成为一个力量，我们就可以做很多事情。我们要学圣经上作工的原则，不是从大众开始，而是从少数开始。使徒们去得门徒，培育门徒，成为圣徒：我愿意跟随主，我里面有神圣的生命，我懂属灵的事，我愿意成为一个属灵的人。这个时候，就会生出许多的基督徒，然后生出许多信徒。

你若是开头去得信徒呢？主如果怜悯你，给你三个五个，你就满了，天天做饭给他们吃，天天照顾他们，你就没有力量去照顾别人了。但如果你得着门徒，就是得着打仗的伙伴了。我到一个地方去，得着一个奉献的，爱主的。开头可能只有三个人，但是等三个门徒生发出一个力量的时候，就会生发出许多事情来。

我盼望弟兄们有一种新的领会，我们都是耶稣基督的门徒，使徒传福音给我们，帮助我们，叫我们看见主，叫我们爱主，叫我们愿意成为一个奉献给主的人。当我们劳苦的时候，不要那么快去生多少“儿子”，而是看我们能不能在主的怜悯里，得着合适的门徒。

如果教会想往外扩张得快，那么就不是人数的问题，而是门徒数的问题。得着一个门徒，这一个门徒就能去照顾五个、八个信徒，教会很容易就能有扎实的成长。你们需要的不是人数，你们需要的是门徒。这些门徒要学习成为圣徒，他懂生命的事，懂和主交通的事，懂与主联结的事，他能够和主调起来，外面是主的见证，里面有基督的丰富。这个和“我在教会中多少年，现在轮到我做长老了”的观念是完全不一样的。教会最怕的，就是“轮到我做长老了”。“轮到我做长老“，意思就是，教会完了。因为教会是要门徒和圣徒来带领的，这一班完全接受主托付，愿意为主的见证活着的人，里面有神圣的生命和丰富的人，他们要起来带领教会。

主的见证是从门徒们开始的，“所以，你们要去，使万民做我的门徒，奉父、子、圣灵的名给他们施洗” ，（太二八19）然后才有“但圣灵降临在你们身上，你们就必得着能力，并要在耶路撒冷、犹太全地和撒玛利亚，直到地极，做我的见证。”（徒一8）使徒行传从开头到第六章说到弟兄姐妹，都是用“门徒”这个词，意思就是，在那个时候，教会强到一个地步，每一个过教会生活的人，都是绝对跟随主的人，没有什么作礼拜的，没有什么过宗教生活的，他们是一班完全为着基督，为着教会活着的人。

到了使徒行传第九章，亚拿尼亚第一个起来说“圣徒”这个词，意思就是，这班人不仅绝对跟随主，他们里面的确有神圣的生命。我很少鼓励一个弟兄说：“好吧，你就好好聚会吧。”一个弟兄今天不是门徒，三年以后可以是门徒，如果你把他当作门徒来培养，他就是门徒！如果你叫他按部就班，他不就完了吗？如果有人一看见弟兄，就说他是门徒，他的整个带领、服事，完全是另外一个层次。不再只是我陪你祷告，一个礼拜祷告一次、两次。他看见“你是门徒”，他就会陪你祷告，陪你散步，陪你传福音，陪你读圣经，陪你为主说一点话，让你接受一个培育，是门徒的培育。可是，现在我们所有的，太多是信徒的培育：第一课，第二课，第三课，第四课……结果，你知道你得救了，但不一定享受救恩；你知道耶稣是生命，但不一定享受生命。享受生命，享受救恩，是门徒的事，是圣徒的事。

如果你们只是带信徒，他们会知道许多东西，但没有什么影响，不产生冲击力。所以，弟兄们，你们带领、陪同的时候，要学习圣经的原则。圣经的原则不是带人得救而已，主是希望得着十二个使徒，然后叫他们去传福音，使人成为门徒。这些门徒一同在耶路撒冷，产生出一班人是经过逼迫残害、愿意为主殉道的，他们是圣徒。换句话说，他们里面的生命强到一个地步，和“门徒”的地位是一致的。我现在是一个门徒，我里面很有把握，我要这样享受神圣的生命。

弟兄啊，如果你们在这一种认知里来服事教会，那个教会会成长得很快。


07 耶路撒冷教会的构成：门徒和圣徒

耶路撒冷教会从哪里开始？就从这种认识开始。耶路撒冷教会的门徒们一看见人，里面立刻有一个感觉：这是主可以做的，这是主要得着的，这是主愿意得着的。只有在这种认知里的人，才能过一个健康的、得胜的教会生活。主愿意得着一个教会，这教会不仅有信徒，不仅有基督徒，更有圣徒，更有门徒。圣徒和门徒就构成教会中那个真实的丰富：个个都爱主，个个都有主，个个都追求，个个都传福音，个个都住在神圣的丰富里，个个都住在神丰富的话语里，教会中不断有圣灵的工作，教会中不断有神圣的启示。这个时候，你就感觉，教会成了一个非常健康的教会。

教会里作礼拜的人多了，聚会的人多了，这不是坏事，至少他们是信徒，但也不是好事，因为主的见证，是藉着“圣徒”作为内在的丰富，“门徒”作为外在的显出，而把基督的见证活出来的。他们不仅是信主的，不仅被称为“基督徒”，他们更是一班有主的人，是一班见证耶稣基督的人，这样的一班人就成为耶路撒冷的教会。

神最开始得着的教会就是耶路撒冷教会，藉着主在地上的职事里得着的十二个使徒，又在祂天上的职事里与他们同在、隐藏四十天的时间。最后，当主要升天的时候，祂说：你们要到耶路撒冷去，“圣灵要降在你们的身上，你们要得着能力，从耶路撒冷、犹太全地、撒玛利亚，直到地极，作我的见证人。”（徒一8原文）主在前面说，“你们要去传福音，使万民作我的门徒”（太二八19），现在是说，“你们要做我的见证人”，这个见证人就是门徒，门徒是连于主的见证的。你里面要有神圣的生命，外面活出基督的见证、成为主的见证人，这是一件很美的事。

耶路撒冷教会是个榜样，她是门徒和圣徒的构成。圣经讲耶路撒冷教会都是讲“门徒”，后来，亚拿尼亚看耶路撒冷教会，他说他们是“圣徒”。圣徒是生命的、是内在的；门徒是活出的、是见证的。一个教会需要门徒，但所有的门徒都需要有足够的圣徒的经历。如果你对主很遥远，如果你就是作礼拜，如果你缺少属天的追求，你里面没有什么丰富，你就是很愿意作门徒，很热心地作门徒，你所做的也很有限。外边的花式都学了，里面的丰富不够。

所以，一个蒙恩的人，需要有心志成为基督的门徒。当你愿意好好成为门徒，成为主的见证人的时候，你一定要学习是一个合宜的圣徒：神圣的生命在你里面，主耶稣住在你里面，你可以让神圣的生命从你里面成长、活出，神圣生命成为你的享受、供应，叫你喜乐，叫你整个人感觉属天！这都是圣徒的经历。然后，在你的生活里自然而然就把主耶稣见证出来。耶路撒冷教会一开始的时候，她劳苦的方向，就是要得着门徒和圣徒！圣徒和门徒应该是同一个人，你是门徒，你也是圣徒。

一个健康的教会，要从一班很特别的人开始，从门徒开始。你带他去传福音，你带他去照顾人，你带他去尽职，得着神所要的。耶路撒冷教会后来受浸的人数有多少万（徒二一29），神把得救的人天天加给他们（徒二47），第一天是三千人（徒二41）。然后，很多的家打开擘饼（徒二46），几个月以后，至少有一、两万人得救，这些得救的人都是从门徒开始。

基督教的堕落，就是从会众开始，从信徒开始，把人找来，找了一千个人，五百个人，然后面对的都是问题。没有繁增，就到处去学怎么繁增，但是，去学也不会繁增，为什么？你是新酒，不要装在旧皮袋里（参太九17）。主给你的丰富，是为着你去得人的，而不是为着你去得会众的，你得着人了，自然有会众。

教会生活的第一个诀窍，就是要认识，圣灵的工作是从使徒到门徒，再到圣徒。所以，教会培养人的时候，不能永远把弟兄姐妹当作一个初信的从头开始。不，培养弟兄姐妹，要从一个门徒的角度来培养！所以，我陪你传福音，我陪你祷告，我陪你看望，我陪你读圣经，我陪你讲道，我陪你带诗歌，……总之，我要你跟我在一起，你要像我这样成为一个跟随耶稣基督的门徒，这个人马上就完全不一样了，不平凡了。现在你们都太平凡，你是干啥的啊？我是聚会的；你是干啥的？我是带聚会的。带聚会的也平凡，聚会的也平凡，没有门徒，没有圣徒，就是一大堆聚会徒，这样是没出息的啊！求主怜悯我们，叫我们能有出息，使徒培养出门徒，门徒产生圣徒，这一班人是里面满了基督、外面见证基督、把基督活出来的人。

任何教会强不强，都根据这样的人多不多，一个教会有五十、八十人聚会，中间若有二、三十个是门徒，是圣徒，教会就强了。如果一个教会人很多，但是没有什么门徒，没有什么圣徒，只剩下讲道的，那个教会就没路了。


08 使徒

圣经里有信徒，有基督徒，有圣徒，有门徒，最后，神会得着一些使徒。使徒，就是“被打发的”。使徒可以是大的，也可以是小的。

我们信主了，我们就是信徒。我们信主了，只有基督了，所以我们是基督徒。基督徒就是Christ and I，就是把基督活出来，只有基督的人。再往上长，我们是圣徒，是联于生命的；我们是门徒，是联于见证的。圣徒是里面的，门徒是外面的；圣徒是指着里面的性情，门徒是指着外面的活出；我里面有基督，外面活出基督；我里面享受基督的丰富，外面见证基督的完美。这一位主在我的里面，也在我的外面，当这样的见证出来的时候，我就成为一个很合宜的“门徒”。这个时候，如果主打发我们，我们可以成为“使徒”。我们不一定有“使徒”的所是，但是我们可以有份于使徒的工作，这是很甜美的一件事。

一个人在地上的存在有五个层次，最基本的是信徒，你要长，长成基督徒——我可以把基督活出来。你要再长，长成圣徒，就是神圣的所是在我里面藉着我彰显出来。我不仅有神圣的生命，我也有基督的活出，这就是门徒了，我把基督见证出来。这个合宜的成长，就会叫主得着一些使徒们。

主的工作，从使徒开始

主的工作是怎么来的？不是从信徒开始，乃是从使徒开始。主耶稣一复活，祂就遇见使徒们，第一件事，就是向他们吹一口气，叫他们受圣灵（参约二十22）。第二件事，主就说，“你们要去，使万民做我的门徒”（太二八19）。神是先得着使徒，使徒来得着门徒，门徒来得着圣徒，圣徒来得着基督徒，基督徒来得着信徒。

在我们的经验里，我先是一个信徒，这健康的信徒成为一个基督徒，健康的基督徒成为一个圣徒。当我说“我是圣徒”的时候，我已经懂属灵的事了，我里面有基督的生命了，我可以有基督的活出了。感谢神，我住在一种荣耀的里面，这个时候，我愿意说：主啊，我愿意把我所得着的主见证出来。我就成为一个门徒。可是，就着神的工作来说，神打发使徒们来得着门徒，因着门徒得着圣徒，因着圣徒得着基督徒，因着基督徒，得着了好多的信徒。

现在，你是愿意走神的线，还是走人成长的线？从人成长的线来说，我是一个信徒；然后，我长出基督的样式，成为基督徒；我更经历神圣属天的事，又成为一个圣徒；然后我把主见证出来，我就成为一个门徒。末了，我可以成为一个使徒，或者我至少可以成为一个做主的工作的、主的仆人。但是，从神的眼光来看，我就要告诉主：主，我不但愿意这样长，我更愿意成为你的仆人，我愿意产生门徒，然后产生圣徒。

附篇

健康教会生活的榜样


第二章 健康教会生活的榜样


09 圣经中健康教会生活的五个榜样（上）

我们圣徒的存在，是在一个新人里的（参弗二15）。这新人，就是基督的身体显在一个个地方，显在耶路撒冷，显在安提阿，显在哥林多，显在歌罗西，也显在腓立比。

耶路撒冷教会：健康教会的雏形

一个教会能不能健康，一定要根据于耶路撒冷教会。耶路撒冷教会是所有教会的雏形，最健康的教会就是耶路撒冷教会。在短短的时间里，耶路撒冷就有多少万信主的人，而且大家都喜乐，挨家挨户擘饼聚会（徒二46、47）。

耶路撒冷教会，是所有教会生活中最美的一个教会，虽然后来慢慢有一点堕落、衰败了，但是开始的时候，耶路撒冷教会是个非常叫神得满足的教会。在耶路撒冷教会，你可以学到所有的教会生活该有的正常的情形。

安提阿教会：职事话语的供应

耶路撒冷教会兴起以后，有安提阿教会。安提阿教会的特点，她着重职事的运作。

耶路撒冷教会挨家挨户擘饼之后，扫罗兴起了逼迫，打死了司提反，圣经记载：扫罗也喜悦司提反被害（徒七60）。到末了，扫罗带进大批的人坐牢。耶路撒冷多少万的圣徒，分散到犹太各地，再分散到大马色，一直到安提阿。到安提阿的时候，犹太人不是很多了，外邦人信主的很多，教会兴旺起来。

耶路撒冷教会是一个非常好的教会，关心众教会，就打发巴拿巴去看望圣徒。到了安提阿，巴拿巴一看教会的情形不得了，好兴旺。这时，他就感觉：我的服事不够，我没有同伴。他就去大数找扫罗，找着了，就把他带到安提阿教会去。这时，就产生了一个很好的榜样：一个教会必须由主来兴起，主兴起一个教会以后，会有一个蜜月期。过了这个蜜月期以后，她非常需要职事们的供应和帮助。巴拿巴就说：我应付不了这个情形，我要去找扫罗。扫罗来了以后，我和扫罗一同来尽职分，产生有职事的运作。（参徒十一19-26）

巴拿巴也讲道，但是不是一篇道，是尽一个职事。尽一个职事和讲一篇道是不同的。讲道可以是灵感，可以是复述、重复别人的。我有灵感出来了，我讲一篇道，我可以讲很多篇，但是这不是一个职事，这是灵感，可以帮助圣徒，喂养圣徒，但是没有办法带领圣徒往前走。职事是一个托付。

什么叫职事？比如说，某弟兄的份很明确，他是一个很好的教师。他读经有他独特的一面，这是他的份。他讲道的时候，他是根据他那个份来讲，而不是根据读经的灵感来讲。有个东西从他身上出来了，这个东西不一定是道。另外一个弟兄非常爱圣徒，关心圣徒，为着圣徒的益处，付出许多的代价，那个爱好像流露出来的，那是个份，不只是一个感觉：弟兄，我爱你。就好像，一个青年男子爱上一个女子，爱得要死要活，觉得“没有她，我活不下去了”，但是就算要死要活，到后来没娶到，他也没死，也一样活下去了，因为这不是一个份。以前，这个弟兄爱圣徒，他的爱是在他的天分里。现在慢慢地，主给他的那个份彰显出来了，你能感觉不仅是个份，而是个构成：主在他身上有种爱的构成。所以，他的爱变得细腻了，他的爱变得比以前更真诚了。不仅这样，他的爱提升了。我可以很爱你们，但是如果我这个人很浅，我爱你们的爱也很浅。我如果提升了，我很属灵了，我摸着主了，我爱你的爱，就像基督那样的爱你：因为主所爱的，祂必管教，又鞭打凡所收纳的儿子（来十二6）。主耶稣爱我们到一个地步，祂不仅救我们，还要管我们，不仅管我们，祂也约束我们，管制我们，圣经的话说：鞭打我们。这个时候，有个东西做在我们身上，这是一个份的问题。

安提阿教会需要话语职事的运作，这个地方教会，是第一个把外邦人带到教会生活里来的。这个地方教会，不再只是犹太人，还有外邦人，所以，巴拿巴才会觉得自己不够，才会把保罗找过来。找过来之后，他们就厉害地讲道给他们听，足足一年之久（参徒十一26），叫弟兄们得成全、得喂养。那时圣灵在聚会中的工作，产生了大复兴，365天，从创世记一路下来，讲到所有关于基督的事：这里是基督，那里是基督；这里是神的心意，那里是神的心意；这里是教会，那里是教会；这里是神建造荣耀的光景，那里是神建造荣耀的光景……这么多属灵的丰富都供应出来了，全教会就丰富起来了。主需要这种职事，需要人起来为主说话，需要圣徒向主敞开，需要圣徒告诉主：主啊，天天对我们说话，天天给我们启示，天天给我们碰见主，天天给我们新鲜的基督。如果教会有这么丰富的情形，都会兴旺起来。

兴旺到一年以后，他们五个人在一起祷告了，圣经描述：在安提阿教会中有先知和教师，第一个就是巴拿巴，这巴拿巴是个好人；第二个是尼结，应该是个黑人，叫西面；还有一个古里奈人，被人看不起的路求；另外一个是贵族，与分封之王希律同养的马念，在皇宫里长大的；最后还有个法利赛人、文士、真正的圣经钻研者扫罗。他们禁食祷告事奉主的时候，神就说：你们把巴拿巴和扫罗分派出去做工。（参徒十三1-3）他们就出去了，一年多的时间，他们有太多的见证。回来以后，他们就再召聚全教会聚会，保罗和巴拿巴仍然住在安提阿，和许多别人一同教训人，一同传主的道。（徒十五35）

弟兄们，你知道你们需要什么吗？你们需要有小“巴拿巴”，小“保罗”，但是你们更需要“许多别人”在这里一同教训人，传主的道。不是讲道，巴拿巴有异象，保罗有异象，他们的异象成为教会的异象，大家一同传讲这异象里的丰富。弟兄们，我希望你们也是跟别人一同教训、传讲的弟兄中的一个。不要妄自菲薄，不要觉得我不行。你宁可说：我去传福音去，我去带人得救去，我去陪弟兄姐妹吃饭去，我操练成为一个为主说话的人。这时，你会觉得非常荣耀。


10 圣经中健康教会生活的五个榜样（下）

哥林多教会：各人都有

讲起安提阿教会来，就叫人兴奋喜乐；讲起哥林多教会来，就叫人觉得不好意思。怎么会有这么个教会？神好像允许两千多年来教会所有不可能发生的，或者所有可能发生的不健康的事，统统叫它发生在哥林多，所以就有吃祭物啦，彼此吵架啦，斗争啦，什么是擘饼，什么是主的筵席，很多事都需要讲两遍。这里把所有你可以有的难处都讲出来了，那个教会不像样，聚会也不像样，教会生活也不像样。但是，保罗说一句话：你们每次聚集的时候，各人都有，就是凡事各人或有，每个人都有。我们来聚会了，每个人都有，各人或有诗歌，或有教训——更好的翻译是，有一点教导——或有启示，或有方言，或有翻出来的话。有方言，就要有翻出来的话。（参林前十四26）我们要帮助所有的圣徒，来到聚会中的时候，能够各人都有。藉着带领弟兄的陪同和帮助，每个人都可以有。

什么叫有诗歌呢？就是问你，有没有诗歌和你的所是是连起来的？这里说有诗歌，说出我们和主有个甜美的关系，亲密的交通。你有没有诗歌，就问你和主的关系近不近、亲不亲？你和主的关系亲了，你就有诗歌。

有教训，或者有教导，就是我们时常领受到神的话，就是圣经，或者是行政的带领。行政的带领，就是说我做一件事不合理，主就打。主一打，我就醒过来了，我做见证。这个就是有教训。

或者有启示，这个最难。原则上，诗歌最轻，教训第二，启示最高，但是圣经说，各人或有启示。这就说出一个普通的弟兄，甚至一个初蒙恩的弟兄，可以因着圣经的丰富，追求属灵人的著作，产生启示。比如说，如果你这个礼拜好好读十二篮中的《和彼得》，很浅的一篇，但是读完以后会很有启示，你就会起来讲有启示的话：弟兄姐妹啊，我从来不知道，我这样得罪主的时候，主还顾念我。你想想看，主耶稣复活了，彼得根本没有和门徒在一块儿，因为他没脸嘛。谁可怜他？约翰可怜他，就陪着他，结果马利亚来了。主复活了，向她显现了：“你去告诉我的门徒和彼得。”（可十六7）弟兄姐妹，无论我们多软弱，主记念我们；无论我们多失败，主与我们同在；无论我们多得罪神，神永远有够多的怜悯，饶恕我们，加力给我们，叫我们再起来爱主。这就是启示的话。

所以，聚会中要各人都有，弟兄们各人有灵，有诗歌，有教训，有启示。我们这个人要做一个在主面前的人，就会有诗歌；享受主话的人，就会有教训，或者教导；追求属灵丰富的人，就会有启示。教会健康不健康，就从这里看：来到聚会的时候，各人有没有诗歌？有没有教导？有没有启示？如果有，教会就会是丰富的。

腓立比教会：追求又慷慨

第四个教会的榜样，是腓立比教会，既追求，又慷慨。

你的追求和你的慷慨是连在一起的，你越追求，你越有主，就越轻看了地上的事务，就会越慷慨。（参腓四15-18）

我们的难处就是不知道为什么，我们信主以后，我们就满足了。保罗就对腓立比教会作见证：我乃是竭力追求的（腓三12）。不仅是竭力追求的，整个的教会还是慷慨的，愿意好好地为着神的权益来争战、来摆上（参腓四15-18）。

歌罗西教会：满了亲切的爱

第五个教会的榜样，是歌罗西教会，满了亲切的爱。就像保罗写给歌罗西教会的长老腓利门的书信：听说你的爱心并你向主耶稣和众圣徒的信心（门5）。最大的爱是什么？最大的爱是在信里的，爱的显出是在信的里面。

我们很有爱心，但是我们没有信心。因为我们没有信心，我们就没有持久的、真实的爱心。就好像父母爱儿女，他们不会说：“我的儿女很调皮，这个是没出息的，这个是有出息的。”健康的父母看自己的孩子：“哎呀，成绩又不好了，加把劲吧。没考好，好好读书，明年再来。”父母永远是鼓励的，因为有信心，这个孩子才可以长出来，这个孩子才会有用。

弟兄们啊，你们可以长出来，可以有用，你们都要彼此有信心。我们彼此要相爱，因为在爱中，我的确看见彼此的缺点，虽然有这些，但是我在爱里是有信心的。

歌罗西教会的特点是满了爱，这个爱里带着盼望。

从这些榜样来看，一个教会要健康，她需要：

第一个，她不断地让职事的话语有供应。不要成为一个听道的人，要成为一个住在职事话语供应里的人。

第二个，还要成为一个可以尽职的人，“我有”。

第三个，还要成为一个追求的人，而且是慷慨的。

末了，你要像歌罗西教会那样，满了亲切的爱。

如果一个教会有这些实行，他们住在使徒们的教训里；他们每个人在聚会里可以学习尽职；然后，他们是竭力追求主，是慷慨的，奉献给主的；末了，他和弟兄们在一起的时候是相爱的，不仅是相爱的，也是满有盼望的。如果你是这样来照顾弟兄，关心弟兄，教会是个得胜的教会！


11 主耶稣复活后，耶路撒冷教会的光景

经历主离开后的绝对黑暗

使徒们跟随主三年多以后，主耶稣上了十字架。那时，门徒们几乎是失散了，只有约翰还跟在主耶稣的身边（约十九26）。他们逃的时候往不同的方向逃，但后来还是来在一块。九个使徒在一个地方，彼得躲在另一个地方，约翰很有爱心，陪着彼得在一起。

那个时候，门徒们经历的是绝对的黑暗，因为主走了。主耶稣死了，但是祂之前说过：“我第三日要复活（参太十六21）”，可是到底复活是怎么回事，没有人知道，谁也没有经历过，也根本没有想过。这个时候，门徒们很丧气，也很伤痛，最难过的就是彼得：“主耶稣死了，我也丢脸到极点了。”

这个时候，马利亚来了，告诉彼得，还有约翰：“主复活了，并且要我来告诉主的门徒和彼得。”（参可十六1-11）彼得那个时候非常有感觉，而且很喜乐：“我的主复活了，而且特别提到我。”复活是一个事实，可是，主复活了之后怎么办呢？我们怎么活下去呢？

主训练门徒们经历祂在复活里的同在

主耶稣复活了，告诉门徒们到加利利去，他们就碰见主了。主也告诉他们：“你们要去传福音，使万民做我的门徒。”（参太二八16-20）然后，主把他们带到耶路撒冷，到了耶路撒冷以后，圣经记载：“主复活了，四十天之久向门徒们显现，讲说神国的事。”（参徒一3）

主的显现很有意思，譬如说，门徒们聚集的时候，主突然站在他们中间，然后说，“愿你们平安！”（约二十19）大家都很喜乐。突然，椅子空了，主不见了。主并不是出去了，主还在那儿，但是隐藏了。这个时候，弟兄们就很紧张：“谁看见主出去了？主去哪里了？”门徒们都没有看见，他们就只好祷告。这时，再一看，主又坐在那儿了。

“主啊，你从哪儿来的？”

“我从来没走啊，我来训练你们。看见了，我在这里；看不见了，我还在这里。我讲话，我在这里；你没有听见我讲话，我还在这里，我是一直与你们同在，永远与你们同在（参约十四16）！”

主把圣经上关于祂的事讲给门徒们听：亚当是预表我的，挪亚是预表我的，大卫是预表我的；哪一些圣经是预表我的，哪一些圣经是说出我所要的教会的，主都讲给他们听。主耶稣讲完了就消失了，门徒们就开始摸索、揣摩，也许还有复习，复习完了主耶稣又来了，又和他们同住。主是来来走走，见他们的面，讲了很多真理，讲完了就隐藏了，弟兄们就来好好地进入，到底主讲的是什么意思。主显现了，隐藏了，又显出来了，又隐藏了，祂从来没有真正地离开过。

开头的时候，门徒们看见主的时间长，后来，门徒们看不见主的时间比较频繁，事实上，主一直都在。主就来训练门徒们有主，不管看不看得见，完全一样。因为主在复活里成为灵了（林前十五45），是灵的神（林后三17），不在肉身的限制里了，主随时可以和我们同在，也随时可以隐藏。主要叫门徒们学习：好像没有我同在的时候，我还是一直和你在一起。我现在已经八十多岁了，我知道：主在我旁边，是人位的问题；主和我同在，是灵的问题、生命的问题。主在我旁边，是主预备随时可以打我的，也是随时可以摸头的，主在我旁边，我敢随便吗？

四十天的时间，门徒们并不能训练出这种认识，我经过六十年都还没有训练出来！但是，我知道，主今天就在这儿；我知道，主今天就在旁边；我知道，祂就是“在”；我知道，祂就是“He is！” 感谢主，主隐藏了，显出了，祂在复活里训练我们经历祂的同在。

主在升天前的托付

等到有一天，当主真的说“走了”的时候，门徒们可能还要问：“主啊，你要走多久？”主说：“我不知道，那日子、那时辰，子也不知道，唯有父知道！我与你同在，某一天我还会回来。”（参太二四36，徒一7）主耶稣讲完了，就说：我要升上去了，我是天地的主，我不仅仅是你们十二个人的主，我要在父的右边，我要执掌全宇宙的权柄（参彼三22）！

圣经记载，一朵云把祂接上去，升到云之上去了。门徒们就站在那里彼此对望：“现在怎么办？，还有希望吗？”人生没有比这个更茫然的时候，“主走了，现在怎么办？”因为没有一个人教他们怎么聚会，没有人教他们怎么祷告，什么都不会，这是一个全新的开始。

就在这个时候，天使出来了：“你们为什么举目望天呢？你们见祂怎样往天上去，祂还要怎样来。”（参徒一9-11）这时候，门徒们只能叹一口气：“去耶路撒冷吧。”因为主耶稣给这群人一个托付：“圣灵降临在你们身上，你们就必得着能力，并要在耶路撒冷，犹太全地和撒玛利亚，直到地极，作我的见证人。”（参徒一8）但是什么叫“圣灵浇灌在身上”？什么叫“直到地极”？他们完全不懂，每一个字对他们都是陌生的字、特殊的字。“圣灵”是个特殊的字，“浇灌”是一个特殊的字，“得着能力”是一个特殊的字。对他们来说，这到底是什么意思？

虽然完全不懂，但是他们就这样开始教会生活了。


12 健康教会生活的特点（一）：不知道怎么办，寻求主在复活里的带领

耶路撒冷教会是怎么开始的？从不知道要做什么开始。

健康教会的初期，是一班人完全不知道做什么事。今天我们都学会了，我们知道怎么聚会，知道怎么带诗歌，知道怎么讲道，知道怎么说“阿们”，都学过了。可是那个时候，门徒们完全是一张白纸。彼得那时也许就讲了：我们去祷告吧。因为他根本不知道什么叫聚会。

一个健康教会的第一个要素，就是不知道该怎么办？今天教会怎么能健康？就要问，他们知不知道要干什么？如果他们说：“我们都知道，下个礼拜轮到谁讲，下个礼拜讲哪一卷”，那个教会一定不会健康。不知道干什么的教会生活，就是健康的教会生活。为什么教会现在不行？就是都知道要干什么。我们现在都太清楚了，导致圣灵什么都不能做，主什么都不能做。当你什么都知道的时候，你就离开教会生活了。一个健康的教会生活的起源是：我不知道，我只能依靠主，只能仰望主，我只能寻求主，我只能得着主的带领，和在带领中给我的祝福。我们要把这个当做一个主要的原则，一旦我们觉得：“面对任何东西，我都有把握”，这个对我们没有好处。当你真不知道了，什么都没有了，你才能让主带领，这样的人才有可能带进一个新的生态。

有一次我听见一个弟兄指着另外一个弟兄说：“下个礼拜轮到你讲了。”那个弟兄还撒娇：“又轮到我了？”我气到一个地步，恨不得把他抓出去摇一摇，“什么叫又轮到你了？你不够资格！服事主是这样服事的吗？跟随主是这样跟随的吗？爱主是这么爱主的吗？”主啊，你的教会怎么会堕落到这个地步？用什么材料？怎么用？怎么讲？，讲多久？都知道。耶路撒冷教会为什么这么蒙主祝福？因为他们开头就是：什么都不知道。你想要有祝福吗？要有祝福，你就要学习，什么都不知道。耶路撒冷教会起头了，就是我不知道怎么办？主走了，教会怎么办？我怎么知道到耶路撒冷干啥？健康的教会一定要会讲：我不知道。

你想要教会有祝福吗？第一个就要学，我不知道该怎么办？那十一个使徒不知道该怎么办？但是有一点他们知道，“到耶路撒冷去”，去做什么呢？不知道，但是他们迫切。今天教会不“迫切”，什么都打算好了：谁讲啊？讲哪一处圣经？连一年以后的信息都预备好了。我希望我们也能举目望天，主说：“你到耶路撒冷去，犹太全地，撒玛利亚，直到地极，作我的见证人。”如果是我听见主讲这句话，我会把主抓住：“主啊，你不讲清楚，我们怎么做？我不让你走，你要把我们教会了才行啊！”但是主只有讲一句话：圣灵要降临在你们身上，你们要得着能力。这是什么意思？什么是“圣灵”？什么叫“降在你们身上”？什么叫“得着能力”？他们一句也不懂。就在这时候，他们做了一件对的事，他们去祷告。

健康教会的第一个特点，就是不知道怎么办？只好祷告。


13 健康教会生活的特点（二）：同心合意迫切祷告

门徒们不知道怎么办，所有主讲的都听不懂，那就回去祷告吧！开头祷告的时候，只有十一个使徒，加上主耶稣的母亲，主耶稣的兄弟，还有几个妇女拚命祷告（徒一13-14）。后来祷告的人就多了，从开始的二十个，祷告了十天之后，祷告到大约一百二十人，主耶稣医治过的、传讲过的、有心的，各种人都回来祷告了。（徒一15）他们一边祷告，一边流泪。他们祷告祷告，大概就有人讲：我看见主耶稣医治过的瘫子（参约五），我去把他叫来。我看见那个少年官（参路十八18-23），我去问问他要不要来。他们就一边祷告，一边看望。

如果我们愿意，每个主日早晨，可以有一些弟兄姐妹分成五个看望组，带着饼杯到弟兄姐妹家去擘饼。有两个弟兄开车到另外一个弟兄家去，两个人就变成三个人了。另外两位弟兄去另一个家，这都不难的，但是就有更多的弟兄姐妹被带到教会生活里来了。为什么耶路撒冷教会的起头只有二十个人，祷告了十天，变成一百二十个人？因为他们不是在一个聚会的规条里：七点半到九点祷告，“今天祷告聚会结束在这里，下周照旧，散会”。弟兄啊，醒过来啊，这是没有灵、没有生命的，就是搞宗教，把弟兄姐妹都搞到宗教里了，这样是不行的。要祷告，要有灵，要活过来啊！

耶路撒冷教会的特点，一开头就是什么都不知道，就逼得他们迫切祷告。他们的祷告不是像我们这样：一祷告，别的就没有了。他们祷告，祷告了二十分钟，出去把别人也拉来祷告。他们没有什么叫做起始，什么叫散会，反正祷告了十天。一边祷告，一边去看望，开始是二十个人祷告，十天之后，祷告成一百二十人。如果没有这一百二十人，三千人得救他们怎么办？谁来施浸？谁来帮助？

开始祷告时，也许大家连祷告是什么都不清楚，后来越祷告越顺，越祷告气越旺。开始的祷告是，“主耶稣，你走了，我们怎么办？主啊，你可怜可怜我们，再回来一下吧…”“主啊！我们无可奈何，你和我们再住几天，告诉我们一步一步怎么走…”但是主都没有教，主只讲了圣经里关于祂的事：“除了我以外，你要知道其他的干什么？怎么聚会，怎么过教会生活，怎么传福音，你管这些干什么？你知道我就够了。”四十天之久，主耶稣只讲圣经，就是旧约圣经里关于耶稣基督的事！（参路二四27）他们祷告到后来，的确祷告出一个东西来。

今天你们吃了什么亏？带领你们的人知道得太多。今天有哪几个教会会说：主啊，我们活不下去啦？我们的方法都多得很：大家都知道把聚会拖半个小时，十点聚会你不来，十点半好不好？我们碰见什么，我们都有办法，福音该怎么传？有答案；信息该怎么讲？有答案；聚会该怎么聚？有答案；教会怎么往前走？有答案；都是满了规划。耶路撒冷教会刚开始的时候，无从规划起，他们哪懂什么叫祷告聚会？什么叫主日传讲信息？什么都不懂，他们只知道一件事：我们祷告吧。

健康的教会的第一个特点就是：主啊，你在复活里，我们愿意在复活里来跟随你。你到底要怎么带领？我们不知道我们要做什么？我们该做什么？所以我们就祷告。如果你们学会了这一点，你们所服事的教会就会蒙很多的恩典。我们知道得太多了，什么时候做什么，应该怎么做，怎么个做法最好。不是说不要安排，人多了是需要有安排，但是原则上，我们不懂什么叫“教会”，我们也不懂什么叫“福音广传”，我们也不懂什么叫“使万民做我的门徒”，但是我们知道一件事：主复活了，我们要向祂祷告，叫祂来带领我们。


14 健康教会生活的特点（三）：圣灵充满、广传福音

耶路撒冷教会的门徒们同心合意地迫切祷告，圣灵就来了，他们就起来厉害地为主说话，带进圣灵的工作。他们不是祷告出一条路，而是祷告出灵来。

祷告到十天的时候，灵降下来了，他们就说起别国的话来了。那个时候，耶路撒冷城里的人讲不同的语言，这就叫方言。圣经上说：他们按着圣灵所赐的口才，说起其他国家的方言来了，并没有人翻译出来，但是别国人懂。那个时候，他们在小楼房祷告，越祷告越强，突然，好像“哗”一下，天上有大声音来了，他们一下子都被圣灵充满，说起各种不同的话来了。（参徒二1-4）很多人跑过来听，这时，彼得就和十一个使徒站起来大声说：你们钉在十字架上所杀害的这位耶稣，神已经立祂为主、为基督了。（参徒二36）众人一听，觉得扎心：我们把主钉十字架了，我们应该怎么办？彼得就说：你们要悔改，你们要受浸。那一天，有三千人受浸。（参徒二14-42）一整天，使徒们不断地在那里传福音，然后一百二十个人就学习如何为弟兄们施浸，合城都惊动了，那个局面不可思议！因为每个人信主以后太喜乐了，得救以后又去叫邻居、朋友一起来听，然后大家就太喜乐了：你也得救了，我也得救了，喜乐到不肯回家，挨家挨户擘饼、用饭、赞美神。（参徒二46-47）


15 健康教会生活的特点（四）：喜乐满溢

这个“挨家挨户”不是安排出来，而是喜乐出来的。那一天，全耶路撒冷有多少圣徒在那里：主啊，不可思议，我信了耶稣了，我的罪得赦免了，我现在知道了，我钉死在十字架上的耶稣，已经升天为主、为基督了，我所有的罪得赦免了。来吧，到我家来吃饭，我好好讲给你听。这样，家就自然而然地打开了，这并不是教会规定的。

今天的教会生活，谁能够这样喜乐？谁能够跳跃起来说：哈利路亚，太好了，救恩太好了，基督太好了，使徒的教训太好了。我现在喜乐到一个地步，我要到弟兄家去，我要让弟兄们到我家来，我要和弟兄们一同喜乐，而且大大的喜乐。我太喜乐了，到一个地步，什么都忘了。弟兄啊，当你真在主里面有这样喜乐的时候，你还会考虑什么站啊？以后在哪聚会啊？你还会考虑我的人生怎么了？弟兄啊，我太喜乐了，我不能不跟随主啊！这时候，教会生活就出来了，他们就天天挨家挨户地擘饼了，存着欢喜诚实的心的用饭了。（参徒二46）为什么？因为太喜乐了。

耶路撒冷教会开始于完全不知道，任何教会、任何地方的弟兄们要能够说：我们不规划，不是说不应该有规划，而是我没有规划。我不管别的，主啊，只有圣徒，只有你的儿女。主啊，你教我，我向你祷告，你充满我；我向你祷告，你赐我智慧；我向你祷告，我必须从我的灵中有一个全新的开始。

我要像耶路撒冷教会，我愿意举目望天，看着主耶稣，天使来说：你们知道祂怎么走，还会怎么来的（参徒一10、11）。但是，这句话讲得很容易，祂走了还会来，可是已经六千年了，祂还没来。今天有很多人告诉我，“主耶稣哪一天回来”，我没有一次听了之后受感动的。因为我没有看见的确爱主的，没有看见的确有渴慕的，没有看见的确有等待的。主耶稣什么时候来？新妇妆饰好的时候（参启十九7；二一2）。可是，今天我们有谁是为主回来打扮自己的，不都是该怎么活就怎么活么？基督徒今天都是：主啊，祝福我啊。我们信耶稣，好像拜菩萨一样，也说真灵，一祷告，儿子就生出来了；一祷告，职业就找到了，我们什么东西都要，不一定要主。所以，我们没有真正的喜乐。

真正的喜乐是什么呢？主太好了，我不知道把自己往哪里摆？我太喜乐了，我只好和弟兄们在家里擘饼、祷告、聚会。你一回家，看见家里有亲戚，你就会讲：弟兄们，到我家来传福音啊。弟兄们“哇”一下子都活过来了。我的家成为一个生命喜乐涌流之家！每一个家都成为流露生命的家了！

耶路撒冷教会的第一个特点，不知道怎么办？这是主在教会里能够祝福你最基本的东西。如果你知道怎么办，主能做的就很有限。我不知道怎么办，主啊，你要怜悯我啊。第二个，我就去祷告。不知道什么时候开始，什么时候结束。白天祷告，晚上祷告，不祷告的也到外面去告诉别人，“我们在祷告，你跟我一起来”。所以，十天的时间，祷告的人从二十个人，加到一百二十人。第三个，圣灵浇灌下来了。他们就真正地说方言了，他们立刻懂得和圣灵的工作配合，传讲福音，一个使徒讲完了，另外一个使徒讲，再一个使徒讲。下面听的人换了一批，再换一批，所以一天的时间，门徒就加了三千人。这些人太喜乐了，就只好到家里去擘饼、祷告、赞美神。

我们盼望弟兄们可以长，盼望弟兄们可以长得好，单纯地爱主就好了，可是为什么后来变得这么复杂？因为不喜乐。我一定要做这个，一定要做那个，我有负担，但是没有喜乐。喜乐的人，是很自由的。我有主，我喜乐；我有灵，我喜乐；我有基督，我喜乐；我有使徒，我喜乐；我有弟兄姐妹，我喜乐；我有家，我喜乐。喜乐到什么地步呢？喜乐到我必须要和弟兄们生活在一起，我要挨家挨户地去擘饼祷告。

我们要告诉主：

第一个，主啊，我信你，我没有别的要求，叫我把所有我认为该做的、不该做的都放到一边，叫我有一个全新的开始，寻求你的旨意。

第二个，主啊，求你给我祷告的同伴。

第三个，主啊，求你给我负担传福音。

第四个，主啊，求你叫我喜乐，喜乐到一个地步，我必须要和弟兄姐妹们在一起。喜乐就会有个特点，喜欢找弟兄姐妹，喜欢到弟兄姐妹家里去。一个健康的教会生活，是一个喜乐的教会生活；一个为主说话的人，是满了喜乐的；活在教会生活中的弟兄姐妹，也应该是满了喜乐的。为着主，我们敬拜祂，我们也喜乐地挨家挨户擘饼、祷告、用饭、赞美神，好把福音传扬出去。


16 健康教会生活的特点（五）：把家打开

耶路撒冷教会的第一天是怎么开始的？大家就是你到我家，我到你家，好像是没有自己的家的。教会开头的时候，是奉献，是祷告，是满有灵的，是有使徒的话语的，然后，带进一些圣灵的工作以后，家就成为耶路撒冷教会生活的见证了，是满了家的教会。家不是安排出来的，家是活出来的。弟兄啊，我们要喜乐起来，把家打开。为什么把家打开呢？主不愿意回到死沉沉的家。

教会需要什么？假如我们有四百对夫妇是门徒，要好好地注意使徒们的教训；好好地在自己家里擘饼、祷告、交通。每一个家不超过二十个人，耶路撒冷教会的家都不大，可是耶路撒冷教会很健康，因为门徒很多，不是要去听道，而是去带人、去传福音、去帮助人信主；不是去听道，而是让神来祝福这个家；自己竭力追求、注意使徒们的教训和交通、注意主现今说的话。如果我们中间能有一千个家，都是门徒的家，使徒们释放真理，圣徒们得着真理后回去彼此交通，那会是完全不一样的教会生活。我们要求主得着一大堆的门徒，我们不需要大聚会。我是主的门徒，我接受负担，把家打开，喜乐地欢迎弟兄姐妹来，好好传福音，我这个家叫人成长，我这个家叫人得救，这样，会带进主多少的祝福啊！

我们里面要有这个异象，让这异象控制我们，叫耶路撒冷教会的模型成为我们今天教会生活的实行。一个家起来了，一个弟兄就去陪同，一同来找出十个、二十个圣徒。一年长出十个圣徒了，每四、五个就再分成一个家，然后再去带人得救，教会的繁增就会扩大得快。

负责弟兄要注意祷告，为一个个家祷告，去照顾一个个家，然后把使徒的教训供应到一个个家的里面去，这是神命定的路。耶路撒冷教会开头的时候，弟兄们不知道该怎么办。今天我们都太知道怎么办了，就把我们应该“不知道怎么办”都忘掉了。譬如说，负责弟兄主日传讲完信息，就以为可以放心了，可是，还有很多是你不知道的：那些弟兄不聚会了，你不知道怎么办；那个姐妹有难处，你不知道怎么办；那些弟兄姐妹有限制，你不知道怎么办；有一些弟兄姐妹是你不知道应该怎么办的，你会为他们祷告吗？你会告诉主，求主把他们带回家吗？耶路撒冷教会不知道怎么办，我们太知道怎么办了。如果我们不知道怎么办，我们就有主了。对我们来说，好多弟兄姐妹只是个名字，只是个人数，这是不行的，他们都是神的儿女，都是主托付给你的。在你所在地方的神的儿女，都是因着你们传福音得救的，都是因着你们传福音和你们建立生命关系的，为什么到后来不知道怎么办，就让他们去了，我就搞我知道怎么办的，我讲道给他们听，我照顾他们。不知不觉中，你就到基督教的组织的系统里去了。我们有我们的系统，是非常堕落的一个系统，我们并不知道，因为习惯了：谁是大的，谁是小的，谁是决定别人命运的，谁的命运是被人决定的，我们这些都是讲好的。

对于耶路撒冷教会来说，这些都没有，耶路撒冷教会很简单：传福音带人得救，得救后马上又去带人得救去，一块儿去传福音；然后喜乐了，家打开来聚会；聚会没内容，不知道讲什么，就去接受使徒们的教训，接受完教训回来，彼此交通、擘饼、祈祷、赞美神；神就把得救的人天天加给他们。（参徒二42、46、47）


17 健康教会生活的特点（六）：住在使徒们的教训里，彼此交通

耶路撒冷教会挨家挨户聚会以后，大家都很快乐：来，吃饼吃饼。然后就彼此说：哈利路亚，阿门。他们也不会讲别的，只会说：哈利路亚，阿门。但是聚会很有意思，天天在家擘饼。可是到后来，大家也不知道干啥了，就开始讲谁的饼做得好吃了，开始比来比去。他们也没有话讲，也没有丰富，就找一个相对老练的：你已经信耶稣五年了，讲给我们听。讲什么啊？不知道，只有哈利路亚，阿们，是聚不下去的，所以，他们一定要住在使徒的教训里彼此交通。圣经不是讲，“住在使徒的教训和交通里”，而是说“住在使徒的教训里，彼此交通” （徒二42原文）。

使徒们一到白天了，他们就到所罗门的廊下去讲。耶路撒冷教会有很多个家，各家都有带头的，就去听。有的人早晨听，有的人中午听，有的人下午听，使徒们教训的时候，不是彼得一个人讲，而是彼得讲讲，约翰讲讲，雅各讲讲……你也讲我也讲，也不一定每个人都听，他反正去了就听，听了就摸着个东西。还有一班人在那儿听，也不知道什么时候来，也不知道什么时候走。圣灵运作得很自由，讲得也很自由。他们听了以后，回去就彼此交通，他们是住在使徒的教训里彼此交通，这样他们才不会见面就是这个“哈利路亚”，那个“阿们”，他们里面是很丰富的，为什么丰富呢？哎呀，今天彼得讲了以赛亚，约翰讲了耶利米……

他们对使徒们是有保护的。如果有个人上午去了，听见彼得讲得好，也有人下午去，听见马太讲得好。得着马太讲的人就很高兴了：哇，今天马太讲得真好。得着彼得讲的人也很高兴：彼得讲得真好。他们没有在一起争论哪个使徒讲得好，谁第一。他们都很干净，彼此交通。大家也不愿意回家，就在一个家里聚会，我讲讲马太讲的，你讲讲彼得讲的，大家交通使徒们讲的话。弟兄姐妹，我们要有一个灵：主啊，求你帮助我，求你让我看见更多，看见更高，所以他们一同来扶持使徒，他们没有堕落地批判使徒，批判弟兄，说长道短。他们都住在使徒们的教训里彼此交通，不是住在使徒们的教训和交通里。如果住在使徒们的教训和交通里，使徒们就不仅教导你，也告诉你应该做什么，无论你做什么，使徒给你决定、交通。这里只有使徒们的教训，没有交通，交通是大家彼此交通。

弟兄们在带领教会的时候，要注意使徒们、主仆人们的信息。我们在一个地方看见圣灵的工作，有多少千人开始爱主，我们立刻做一件事，从《十二篮》中选出二十七篇倪柝声弟兄的信息印成一本小书。那里的每一个圣徒都读，住在使徒们的教训里彼此交通。我们在那里劳苦的时候非常清楚，圣徒要从根基上开始。一个礼拜读一篇，一个礼拜背一段，操练七、八个月之后，人就丰富了。很多弟兄把《十二篮精粹》熟读，一篇篇背下来，背成他们的，这就叫住在使徒们的教训里，彼此交通。

教会不要平凡。不能说我有灵感了，随便用手一指，就讲一篇道。你们左一篇，右一篇，弟兄们是长不出来的。教会中有职分的弟兄们要学习尽你们的职分，我陪着二、三十个弟兄姐妹每周有一篇信息，不打岔教会生活，教会该怎么做还怎么做。在我家里有一个读经聚会，读人物，或者一卷一卷读都可以。教会中间是教会的聚会，我家里的这个聚会，是我这个分里的聚会，我在我的分里来走。

耶路撒冷教会给我们看见一幅很奇妙的图画：我得救了，我喜乐了，我就到弟兄家去，我们一同感谢赞美神。怎么感谢赞美神呢？你哈利路亚，我阿们，也没有话，怎么办？我们有的弟兄到所罗门的廊下去听使徒们的教训，然后带回丰富来，大家彼此交通。

住在使徒的教训里，彼此交通，带头的弟兄们就要有点档次，要学会喂养，强将手下无弱兵。比如说，你要会起来讲：我所在的教会，接下来的一年，没有人没有读过《十二篮精粹》，没有一个是对生命的事不熟悉的，没有一个是搞宗教的，没有一个是不爱主的，如果是这样，教会还得了？所有带头的弟兄要有一个感觉：弟兄们如果经过我，一年以后是一个样子，两年以后是另外一个样子。这样，所有的教会就复兴了，因为大家都住在使徒们的教训里，彼此交通。

使徒的教训带进彼此的交通，然后擘饼、祷告，大家满了真理的供应、生命的喂养、彼此的扶持、教会就兴旺起来了，主把得救的人天天加给教会!

教会为什么丰富？因为每次都有新的使徒的教训！教会不可以没有使徒的教训，教会不可以独立。不能因为我是地方教会，谁也不能来管我。每一处地方教会要学习住在使徒们的教训里，而且要根据使徒们的教训彼此交通。

有一处教会，他们听完我传讲的信息，最摸着的是“我们不知道怎么办”，他们就开始祷告，建立了30个祷告小组，3、5个人一组，为着久不聚会的弟兄姐妹祷告。结果，一祷告以后，大家聚会准时了，因为喜乐起来了，然后周周都有人受浸，整个的教会生活改变了，为什么？就是因为使徒有一点教训，弟兄姐妹们根据使徒的教训来交通，怎么把它实化在教会生活中间。如果大家就是讲“今天这个道讲得真好“，”这个道我老早就听过了“，那不就完了吗？我们要住在使徒们的教训里，彼此交通、擘饼、祷告。我们有主，我们享受主，我们一同来祷告，把使徒们的教训实化在我们中间，整个的教会就复兴起来了，“主把得救的人天天加给他们。”（徒二47）

耶路撒冷教会的榜样里有一条教会生活的路线：使徒们成为供应的源头，产生教训；有门徒为着主出代价而出去追求，回来的时候就交通他们所得着的丰富。弟兄姐妹们因着使徒的教训，产生彼此的交通，带进了圣徒。门徒们不只是外面有个心愿：我是服事主的，这班人里面还有丰富，是愿意把主流露出来的。你一定要有内涵，内涵就是使徒们的教训，使徒们的教训产生彼此的交通。弟兄姐妹们聚在一起，不是闲言闲语、说长道短，而是一同来交通使徒教训的内涵。我们要的是主的见证，是很多人起来说：我们是门徒，是为主站住。我们要长出圣别来，我们住在使徒的教训里，我们的家是打开的。如果我还没有家，我就找一个可以打开的家，我去陪同他们，这就是耶路撒冷教会的路。耶路撒冷教会那么得胜，就是因为他们没有作礼拜，他们很注意使徒们的教训。他们每一个家都不是孤立的，是住在使徒们的教训里彼此交通的，所以，得救的人就加多了。


18 健康教会生活的特点（七）：谦和地面对教会的难处

教会生活兴旺之后，就出现了一个难处：说希腊话的犹太人向希伯来人发怨言，因为在天天的供给上忽略了他们的寡妇。（参徒六1）本来教会生活是很甜美的，这时大家开始抱怨了。

照着我们的看法，彼得应该站起来厉害地责备圣徒：“你们不会给她们饭吃吗？你有爱心，把你的份给她们就完了，找我干什么？我已经累死了。你们不尊重身体的秩序，不守权柄，有几个人没饭吃，你们没有爱心照顾她，还要来怪我，你知道我多忙吗？” 这样讲是很合理，带领教会应该这样带。但是，合宜不合宜？不合宜。教会常常要注意，要合理，还要合宜，但是不要给人牵着走。彼得的反应很属灵，他一面觉得：主啊，我亏欠你；另外一面他也觉得：主，本来我也知道，我们不应该管理饭食。所以，彼得说：我们管理饭食，原来是不合理。换句话说，他没有说他做错事了，他只有说，我们本来就不应该管理饭食。弟兄们，从你们中间选出七个，有好名声、圣灵充满的，起来管理饭食。（参徒六2-4）。

弟兄姐妹们，饭食是个大问题，但是，更大的事情是因着饭食出了问题。当教会出现难处的时候，彼得的应对是不得了的：我们管饭食，是不合理的，我们要以祈祷传道为事，所以，从你们中间选出七个有好名声、被圣灵充满、智慧充足的人来管理这事。

耶路撒冷教会不是没有难处，但是，当难处出现的时候，使徒们没有起来责备他们，使徒们却是谦卑地彰显出在人性里的爱，他们把教会生活带到合一的光景里去。因为使徒们非常有智慧来处理这件事，就保护了整个教会，不给撒但留地步。

我们要很注意，在面对这些事情的时候，教会中不要有闲言闲语。闲言闲语会叫你失去喜乐。教会里很容易有是非，我们要学习躲。任何人一跟你讲什么是非，讲某弟兄怎样怎样，你一定要讲：“对不起，我不要听你说。弟兄，我也不是垃圾堆，你也不要作苍蝇，苍蝇是往垃圾堆跑的。什么地方有垃圾，什么地方就有苍蝇。”如果有人到你旁边讲了什么闲言闲语，你要很注意，很可能你有一些垃圾，要学习在主面前对付，要学习在爱里面有遮盖。


19 健康教会生活的特点（八）：产生人才

健康教会生活的特点：第一个，不知道怎么办，所以就拚命祷告。祷告不是做一件事，而是一个生活。耶路撒冷教会的起头，是门徒们十天的祷告，也是十天的恢复。好多因着主耶稣被钉十字架而灰心的人，门徒们在祷告中记念他们，再去看望他们，请他们回来，所以，原本的二十个人，就变成一百二十人了。然后，门徒们就起来有灵、活泼地运作，传福音。传福音成为他们生活的一部分，门徒们一个个起来传福音，连新得救的人都出去传福音。因为这样，耶路撒冷教会才能一天加三千门徒。然后，大家就挨家挨户地、喜乐地，存着欢喜诚实的心用饭，赞美神。可是他们那时属灵上很贫穷，门徒们聚集的时候就只会“哈利路亚”、“阿门”。感谢主，使徒们就在圣殿里讲道，有很多人去听，听完回来，就在家中把使徒们的教训交通给大家，大家也一同来彼此交通，使徒们到底讲了什么。这里根本没有牧师讲道，根本没有谁讲道给你听，而是整个教会满了活力，整个教会是圣徒都可以有运作的。他们赞美神，得众民的喜爱。这样的教会生活，谁会不喜欢呢？所以，主把得救的人天天加给教会，教会就兴旺了。（参徒二46-47）

就在这个时候，有几位姐妹，因为饭没有吃饱，也没有吃好，就开始发怨言，彼得非常儆醒：我们管饭食是不合理的，我们应该祷告，我们应该传道。这里的“应该祈祷传道”，绝不是礼拜二祷告，礼拜三传道，而是我这个人就是一个祷告的人，我这个人就是一个传道的人。彼得告诉弟兄姐妹：你们再选七个人出来，有好名声、被圣灵充满、智慧充足的人来管理饭食。

管理饭食还要圣灵充满？饭食和圣灵有什么关系？大有关系，因为教会中的得胜者要有这些条件：

第一个，被灵充满。灵充满就是所有一切的限制都不再是限制了，因为灵是在无限的里面的。一个灵充满的人，是一个住在无限里的人，没有什么东西可以限制他。圣灵充满我了，就没有什么可怕的，没有什么为难，没有什么过不去，没有什么叫打击，我被圣灵充满了，我愿意好好起来爱主。

第二个，智慧充足。智慧充足是相对的，不是绝对的。原则上，灵充满的人就是有智慧的人。换句话说，所有教会的事物，都不是联于事的，都是联于人的，一件事不需要智慧，面对人需要智慧。所以，管理饭食的人，要被圣灵充满，然后要智慧充足。比如说，有的人做招待，就是个机器人。有的人做招待，一个灵下沉的人进来，经过他就活了。有一个弟兄做招待，见到一个久不聚会的弟兄，就把他抱起来。那位弟兄后来作见证说：我很久没有聚会了，我要来聚会都不好意思，但是我一来，碰见这个弟兄立刻把我抱起来，哈利路亚！叫我整个人受震撼。弟兄姐妹们，教会中没有一件事是事，教会中所有的事都联于人。光是排椅子这个服事，都可以联于人，都可以叫人属灵起来，一边排椅子一边祷告：主啊，愿意坐在这个椅子上的人，在这个聚会里可以蒙恩啊。

耶路撒冷教会经过这一选，不得了，至少选出了两员大将，一个是司提反，另一个是腓利。

司提反

圣经里没有讲司提反是法利赛人，也没有记载他是文士，但是他的成长，应该是高阶层的，应该是受过教育的，所以他能讲出那么美的一篇信息来。司提反临死前讲了一篇道，讲到最后就责备众人：你们这硬着颈项、心与耳未受割礼的人…（参徒七51）。他们听见以后，就捂住耳朵，拿起石头，把司提反打死了。圣经记载：扫罗也喜悦他被害。（参徒七57-60）。这个时候的扫罗觉得：现在我达到目的了，我本来就要他死，他太厉害了，加利利的那些渔夫我才不怕。但是怎么突然有这么一个人物出来了，讲圣经，他懂圣经；讲礼仪，他懂礼仪；讲法规，他懂法规。这么一个人跑到他们中间去，将来我们怎么办？好，打死他！

一个健康的教会，一定要出人才。耶路撒冷教会是主后33-34年开始的，扫罗杀死司提反是在主后38年，教会才四年多，就出了这么一个司提反。弟兄啊，看见这个，你们还能平安地作礼拜？你们还能说我讲道太凶了？你们还能怪我见人就劝人要好好服事主、全时间？弟兄啊，我里面有那种迫切，教会不能这样下去啊！耶路撒冷教会才四年多，就出了司提反，还出了一个腓利。保罗得救之后开头传讲的信息，几乎就是照搬司提反的信息。（参徒十三）。那篇信息对保罗的影响太深了，特别是当保罗看着司提反受害的时候脸上发光，他就会思考：我也许是错的，但是我还要为着律法热心。一直到主向保罗显现，他得救之后，起来为主说话，开头讲的，就是司提反讲的。从这里，我们就知道司提反有多厉害。

腓利

再看腓利，圣灵告诉腓利，“你到旷野去”，腓利并没有辩论：“主啊，人不在旷野，人在城市里啊，没有人到旷野传福音的。”圣经记载：车来了，圣灵说，“你靠近车走”，腓利就靠近车。那个埃塞俄比亚的太监正好在读先知以赛亚的书。腓利就问他，“你所念的你明白吗？”那个太监就请他上车，腓利就一边讲一边解释。腓利也真有货，“这是指谁讲的”，腓利就解释，“这是指主啊”。解释完了，太监就问：“我受浸可以吗？”腓利就回答：“你若是一心相信，就可以受浸。”太监就说，“这里有水，我可以受浸了。”就这样，从一个门徒变成了两个门徒。（参徒八26-37）

就着真理一面，耶路撒冷教会产生了大教师司提反。司提反如果没有殉道，他的功用不一定比保罗差，这是不得了的。在主那里看，司提反就是保罗，一半是，这个人要完全为我死；另外一半，这个人要完全为我活。就着运作一面，耶路撒冷教会产生了传福音的腓利，腓利传福音，不是方法，完全是生机、生命的，是在圣灵的带领下的，配合圣灵的工作的。耶路撒冷教会是一个产生人才的教会。

教会不能够不产生人才。教会里的弟兄姐妹不能讲：感谢主，我在这里聚会四十年了。你这四十年来干什么了？弟兄啊，读十二篮吧，追求吧，背诵吧。背诵圣经，住在使徒的教训里，要叫你的生命活过来。有时候弟兄们的讲道，我讲给你听，你讲给我听；我讲的你知道，你讲的我也知道；我讲的你不懂，你讲的我也不懂；彼此讲，互相听，都知道，但是都不懂。弟兄姐妹也没有一个人敢起来问：你说的到底是什么？大家被洗脑到一个地步，思想被控制到一个地步，连挑战都不敢。弟兄们啊，我盼望我们好好做一个爱主的人，有主的人。

一个好的教会要产生出人才来。负责弟兄都要很注意，在你那里聚会的弟兄姐妹，经过三、五年，应该要产生出很多人才来！要想教会产生人才，你要记住：（参考生命诗歌408首第16节）

谁待自己最狠，最有可以给人，

谁不熟练损失剥夺，谁就仅是响钹鸣锣；

谁苦受得最深，最有可以给人。

“谁苦受得最深”或者改成“谁的隔绝最深”，不是苦的问题，是隔绝的问题——谁的隔绝最深，最有可以给人。有什么可怕的，有主！过程是眼泪，是代价，是割舍，但是要告诉主：主啊，我相信你，跟随你，就没有什么可怕的。你是主！有哪一个人跟随主是没有难处的？没有一个人才的产生，不是打仗打出来的；没有一个人才的产生，不是争战出来的。任何一点妥协，到后来都会叫你没有路。

教会要产生人才，就需要绝对，要叫人羡慕。我愿意活出一个人生，我这个人生叫人羡慕。人看见我们会说：有这样的一生，价值太高了！有一种人叫人羡慕，有一种人叫人喜欢，服事主的人要叫人心动，不要光叫人喜欢。人如果能羡慕这样为着神，神就得着他了，他对教会产生的生机上的影响力就大多了。你能不能起来说，“虽然我的前途好像是死路，但是，我不屑一顾。我不要世界了，我就是要做一个跟随主的人”，教会有这样的家风，才会出人才。

我盼望弟兄们中间有很多人是叫人羡慕的，特别是负责弟兄们和服事的弟兄姐妹们。不是你做多少，而是你这个人要成为叫人羡慕的人，不是羡慕你将来可以成为主大用的仆人，而是羡慕你是一个在教会中尽职的人。今天教会需要产生人才，产生绝对的、不顾一切的“司提反”；愿意为主殉道，愿意跟随圣灵传福音的“腓利”。出人才和教会的榜样是绝对连起来的，所以，你们带头的尤其要做榜样，不要做一个讲道的榜样，要做奉献的榜样；不要做带头、做权柄的榜样，要做一个埋在弟兄姐妹中间的榜样。有好的榜样，弟兄姐妹才能真实地跟随主。


20 健康教会生活的特点（九）：移民出去，开拓更多的教会

最后一点，因为扫罗带进的逼迫，耶路撒冷教会就移民。除了使徒之外，门徒都分散在犹太和撒玛利亚各处。（徒八1）因着这样的“移民”，耶路撒冷产生出了成百处的教会！先到犹太全地，然后到撒玛利亚，经过大马士革，再往前走到安提阿。到安提阿的时候，福音就传到外邦人中去。这是一个移民的教会。

教会要往外走，教会不是守在家里问“你现在多少人啊”！弟兄们要接受这样的负担，要过一种的生活，愿意出去把曾经爱主的，现在失望的；曾经追求主的，现在觉得无路可走的，都去看望一下，你就会看见多少的弟兄姐妹会重新被兴起来！我可以作这样的见证：我们在一个地方刚刚开始聚会的时候，只有不到七十人，可是几年以后，弟兄姐妹开始为着主移民出去，周边有多少教会被兴起了！弟兄们，我们要有这样的负担：愿意每一个参加教会生活的弟兄姐妹都得成全，叫他们无论到哪里去，都可以为主开拓。几年以后，我们会看见，有多少教会被兴起来。我们要接受这个负担！

一个地方教会，要有健康的教会生活，一定要学习耶路撒冷教会的榜样：

第一个，我不知道怎么办。你不知道怎么办，你就只好寻求主，你只好祷告，你只好仰望主。

第二个，同心合意祷告，但是不要搞祷告聚会，要成为一个祷告的人。一边祷告，一边看望；一边祷告，一边去照顾别人。

第三个，被灵充满，然后起来为主说厉害的话，传扬福音，叫主把得救的人天天加给我们。

第四个，当福音广传以后，要有很多个家，生机地被主得着。我愿意打开我的家，我愿意让圣徒们到我家来喜乐。我们什么都不会，但是我们会说哈利路亚，会说阿门，不就好了吗？一个一个家好好聚会，每一个家都是活泼的家，培养很多门徒出来，为主争战。

第五个，注意使徒们的教训。不是一个使徒，而是使徒们，注意使徒们的教训。住在使徒们的教训里，彼此交通。

第六个，如果教会有不必要的难处，要很谦和地应对，不要有是非。我们要彼此赦免，带进一种祥和。

第七个，兴起人才来，叫人羡慕，他们是主的仆人，他们是为主争战的。带头弟兄的谦和会带进全教会的祥和，带头弟兄要很清楚，目标很清楚，供应很清楚。当摩西被攻击的时候，圣经讲，摩西为人极其谦和。（参民十二3）因为他谦和，就带进祥和，就让教会成为一个产生人才的教会。我们不要再讲，“我能讲什么“，”我能做什么“，要说我们要把弟兄们带出来，要叫教会产生出人才来。

末了，移民吧，我们为主开拓到不同地方去。

这就是耶路撒冷教会给我们看见的那一幅美丽的图画，主在这里做很多事。我们要学习耶路撒冷教会的榜样，大家因着享受主很喜乐，很自由地挨家挨户擘饼，挨家挨户唱诗赞美，挨家挨户祷告，一同住在使徒们的教训里，彼此交通，叫我们服事的人都是有出息的。主啊，祝福你的教会，祝福你的见证，叫我们成为一班真正事奉你的人，愿意我们所在的教会生活能够这样地来见证、荣耀我们的主！


彼得！彼得!

直等到基督成形在你们里面

加拉太书四章十九节


出 版 序

美地出版社成立的宗旨，是与神的儿女们分享各种属灵的信息，使他们可以像旧约在美地上的以色列人，享受美地上一切出产的实际—基督包罗万有的丰富，也能像新约初期教会中的圣徒，得着各样属灵恩赐者的供应与成全。

本书名《彼得彼得》是一种重复的赞叹。

讲者在书中以活泼生动、深入浅出的方式导引读者来认识、鉴赏、赞叹主在彼得身上的制作。彼得的一生，是一个有基督人位成形之人的见证和榜样；主在他身上的启示、培育、变化和成熟，都是我们追求生命成长中必须有的经历，而基督人位在彼得身上成形的过程，也正是每一位爱主、跟随主的圣徒一生的写照。

犹记得，初识讲者是在大学时期，至今已过三十年。我能见证他的服事，不是注重外面属灵的事奉和工作，而是帮助人认识那活的人位—基督，惟有基督、永是基督，才是神的心意、神的经纶，也是每一位事奉者的中心异象。他在许多的特会和训练中，带领我们爱基督、爱教会，就是基督的扩大，爱新约的职事、爱主的恢复、爱神的见证，就是合一的彰显。因着神的怜悯，以及他的帮助和榜样，至今我才能蒙保守在生命的路上跟随主。

但愿这本书能激励读者更爱主、更认识主、更享受主、更奉献给主、更绝对跟随主。

一切荣耀归与神。

发行人

主后二〇〇二年十一月

于美国Ann Arbor


编 者 序

对美地出版社而言，生命的话网站（http://www.

clevelandonline.net）简直是一个宝矿。

这是本社继《创世记中的神与人和人与神》之后，再次从生命的话网站，二零零零年十月华语追求的总题【尽你的职事】中，所精选而出的一项专题，那就是—从彼得的一生看基督人位成形的过程。

从彼得的一生看基督人位成形的过程。

乍看下，这个题目奥秘、丰富，有属灵的新奇。

彼得，我们懂；彼得的一生，大多数人懂；基督，不多人懂；基督的人位，很少人懂；基督人位的成形，几乎没有人懂。

然而，现在，我们正把彼得的一生和基督人位的成形，郑重树立出来。这绝不是一件偶然的灵感，也不是一个有趣的实验，不，我们甚至说，这是一个属灵的事实，以至于是一个属灵的高峰。

在这里，根据讲者的说法，每一个基督徒都是有基督内住的神人，他们不仅有基督的内住、有神圣的生命、也是有基督这位活活的救主的人。

这位基督是有人位的，一个健康的基督徒的一生，就

是让这位基督在他们的灵里成长的一生 ─ 长生命、长恩赐、长丰富、长运作，至终长到神圣生命的成熟。这生命的成熟，就是基督的活出。成熟的圣徒在这里活出基督，是的，是活出基督！能有这样活出的人，就是有基督人位成形的人。

讲者又说，一个有基督人位成形的人，是在生命的成长中，也长出一分属灵的职分，而这个分，一点不差就是基督自己。不仅这样，这位基督构成在他的里面，也活在他的里面，至终，是叫他能在神圣的属性里，活出基督人性的美德。

这一切都需要经过一个过程。

这个过程，在新约圣经的人物中，最明显的是显在彼得身上。

彼得一生，从一个加利利的渔夫被主呼召开始，一路跟随主耶稣，一直到最后，他在十字架上殉道为止，我们看见一个具体而深刻的过程，那就是基督人位成形的过程。

本书将以这个主题展开，分作四部。

从四福音中，特别是路加福音，我们看见〈主耶稣对彼得的培育〉（见第一部 培育篇）。在呼召、设立和运作上，主带领彼得一个事例又一个事例的经历培育。

培育以后，主就在暴露和成全中，带进〈彼得的启示和异象〉（见第二部 启示篇），使他认识基督、认识教会、也认识国度的实际。

到了使徒行传，主耶稣得荣以后，我们就在〈彼得的尽职与见证〉（见第三部 尽职篇）中，看见彼得的职事已然形成。更重要的是，我们看见，这里有一个生命成熟的人，他如何建立教会、治理教会，并在众教会中尽职服事。但是，他的成熟不是只在他的尽职，更是在他的见证。尽职，固然是不容易；成为见证，更是不简单。

殉道之前的彼得，留下了两卷书信，就是〈彼得前后书〉（见第四部 成熟篇）。书中的彼得，俨然如父老一般，从父的重生、那灵的应用、基督的救赎，一直讲到圣徒的生命长大、长老的牧养与赏赐，以及各样神圣属天的供备，其中，他更是念兹在兹的，就是彼前一章九节说到的—魂的救恩。而经历魂的救恩的总结，就是基督人位的成形。

不错，这样一位彼得，把他的一生和基督人位的成形，加总放在一起，就像走在万里长城的山陵线上，既险峻，又平实，但是有属天拔高清爽的空气。

这都要感谢本书的讲者。他的话语职事，早已为这本书注入了属天的丰富；而他在话语职事上的风格，又为这本书注入了活泼、新鲜、奔放、但又沉重扎人的声音。

透过这样的丰富和风格，于是，我们能够在这里深入浅出，我们能够在这里无拘无束、尽情的呼吸，我们能够在这里认识彼得、认识基督、认识基督人位的成形，更重要的是，我们也能够在这里认识我们自己。这一点，对编辑者和读者而言，都是一样的。

我们相信，这是每一位爱主、跟随主的圣徒一生的写照，也是我们必须有的经历！

求主怜悯我们！

编辑部谨志

彼得彼得

基督人位成形的榜样


前言 一个有基督人位成形的人

彼得！本书所要看的，是新约圣经中为人所熟知的一位使徒—彼得。因为熟知，所以凡读圣经的人，总不会不对彼得留下深刻的印象，甚至连不读圣经的人，也都知道梵蒂冈有一座大教堂，叫作圣彼得。然而，彼得究其一生，只是一个加利利鲁莽的渔夫吗？不是的！只是一个跟随主的门徒吗？不是的！只是第一个被主设立的使徒吗？不是的！只是一个开启并建立教会的人物吗？不是的！只是一个被教堂所刻画的伟人吗？更加不是的！

那么，彼得到底是什么？

彼得，他是一个有基督人位成形的人！

什么是人位？什么是基督人位的成形？

人位就是人的所是，也就是人的自己。基督的人位，就是基督的所是和基督自己。当基督在人身上是活泼的时候，祂这人位就是显明的；当基督在人身上是沉寂的时候（基督不会死，但是祂沉寂了），祂这人位就好像消失了，或者说好像不存在了。

一个爱主、事奉主的人，他一生跟随主的过程，不仅是神圣生命成长的过程，更是基督人位成形的过程。在他的身上，神圣生命的成长和基督人位的成形，是一体的两面，而且相互成正比。

对一个愿意跟随主的人而言，他在主面前的意义和价值，还不是他的属灵追求，不是他的奉献摆上，也不是他的工作劳苦，而是藉着在他身上神圣生命的成长，而有基督人位的成形。

基督人位的成形必须在人身上成为构成，而这构成，乃是藉着神圣属性不断地长成而有的。这神圣属性的构成就是基督人性美德的活出。

神圣属性的内涵构成愈丰富，基督人位的成形就愈丰富；

构成愈深，基督人位的成形就愈深；

构成愈高，基督人位的成形就愈高。

一个人在神面前的生命成长，也就是基督这人位在他里面的成形，最终都牵系于神圣属性的构成，以及人性美德的活出。

今天，每一个基督徒都是有基督内住的神人，这位基督对于他是有人位的一位活活的救主。一个健康的基督徒的一生，就是让这位基督在他的灵里成长—长生命、长恩赐、长丰富、长运作，长到神圣生命的成熟。这生命的成熟，就是基督的活出—是的！是活出基督—能有这样活出的人，就是有基督人位成形的人。

一个有基督人位成形的人，是在生命的成长中，长出一分属灵的职分，而这个分一点不差就是基督自己。不仅这样，一个有基督人位成形的人，也是让基督构成在他的里面，活在他的里面的，至终，是叫他能在神圣的属性里，活出基督人性的美德。

那么，彼得呢？

彼得正是一个有基督人位成形的榜样！

彼得的一生，从一个加利利的渔夫被主呼召开始，一路跟随主耶稣，直到最后，他在十字架上殉道为止，我们看见一个具体而深刻的过程，那就是基督人位成形的过程。他这一生，在四福音中、在使徒行传中、在两封书信中，各给我们不同形成的面貌，说明主在他身上制作成全的过程，也说明他经历了神圣生命的变化。

四福音中的彼得，单纯热情、没有花样、不包装自己，可是毛毛躁躁，到处闯祸，说错话又做错事。使徒行传中的彼得，却已经是一个非常属灵的人。他传福音，三千人得救，五千人得救；他行神迹，使病人在他的影子下得到荫庇；他作见证，对瘸腿的人说：“金银我都没有，只把我所有的给你”，就能奉主的名，叫人起来行走（徒三6）！至于书信中的彼得，更是稳重成熟，生命长成，流露保罗书信以及约翰书信中所没有描述的人性美德。

这样一个甜美的彼得，从主的呼召开始，就一直在各种各样的环境中，经历主耶稣亲自的成全和培育，成为一个有托付的使徒。即使主耶稣离开地上以后，他仍然靠着所得着的异象和启示，承担主给他的托付，打开了犹太人和外邦人福音的大门，继续在众教会中尽职。

但是，他的尽职并非一帆风顺。在使徒行传后半，我们已经找不到彼得尽职的记载。根据教会历史，大约有二十几年的时间，彼得好像隐藏起来了。其实不是隐藏，而是受压了。当时的他，上有主耶稣的兄弟雅各，下有新进的弟兄保罗，他们两人像三明治一样，把他夹在中间，使他进退两难。不仅这样，耶路撒冷教会和犹太地众教会属灵上堕落的光景，也使他在诸般的试炼中，忧愁叹息。我们相信，这可能是他人生中最受煎熬的一段日子。

可幸的是，这些煎熬并没有让彼得完全消没。他写了彼得前后书。彼得前后书叫人摸着一种神圣属性中的人性美德，这证实了一位圣经学者说的：“彼得前后书的路线就是神圣生命的构成。”这也见证了彼得在一切受压和煎熬的试炼中，仍然经历了神圣生命的成长。这神圣生命的成长，在神圣属性丰富的构成中，把彼得带进了基督人位的成形。

所以说，彼得是一个有基督人位成形的人。

他的一生深刻动人，在主所设立的十二使徒中是最显明的一位，他这一生从遇见主以后的诸多事迹和境遇，都能提供给我们一幅清晰图画，使我们看见：一个最普通的人，如你我一样，也可以在基督生命成长的过程中，经过主手的成全和制作，成为“一个有基督人位成形的人”。

是的，彼得前后书中的彼得，和四福音中的彼得，是何等截然不同。本书将以“基督人位的成形”为主题，展开为四部—

从四福音中，特别是路加福音，我们看见“主耶稣对彼得的培育”（见第一部）。从主的呼召开始，主带领彼得经过一个事例又一个事例的培育。培育以后，主就在曝露和成全中，带进“彼得的启示和异象”（见第二部），使他认识基督、认识教会、也认识国度的实际。

到了使徒行传，主耶稣得荣以后，我们就在“彼得的尽职与见证”（见第三部）中，看见彼得的职事已然形成。他建立教会，治理教会，也在众教会中服事。更重要的是，这里显出一个生命成熟的人，他的成熟不只显于他的尽职，更是显于他的见证。尽职，固然不容易；成为见证，更是不简单。

殉道之前的彼得，留下了两卷书信，《彼得前书》和《彼得后书》（见第四部）。这两卷书信中的彼得，俨如一位父老，从父神的拣选、圣灵的运作、基督的救赎，一直说到圣徒的生命长大、长老的牧养与赏赐，以及各样神圣属天的供备。其中最重要的，就是彼得前书一章9节说到的“魂的救恩”（原文），因为经历魂的救恩的总结，就是基督人位的成形。

这样的一位彼得，一幕幕印在人心。

正因着他这一生，我们才在每一篇的叙述中，也看见了每一位圣徒，同时把每一位圣徒讲进彼得的经历里去。我们相信，这是每一位爱主、跟随主的圣徒一生的写照，也是我们必须有的经历。求主怜悯我们！


第一部 培育篇 主耶稣对彼得的培育


0 楔子

一个新约执事的构成，来自他里面神圣生命的成长，以及他里面基督人位的成形。我们要从基督人位成形的观点来看彼得这个人。

我们每个人都可以学习彼得

新约圣经里最有启示的，是保罗的书信；最有生命的，是约翰的书信；最有神圣属性所产生的人性美德的，是彼得的书信。你读彼得前、后书，你能说：“主啊，我真希奇竟然在地上会有彼得这样一个甜美的人！这一个人竟然有这么丰富的神圣属性的构成！”在彼得这个人身上，有神圣属性的构成，产生了基督人位的成形。基督的人位和他的人位合并，产生了他的职事，叫他成为一个极其可爱的主的仆人。

说到保罗的启示，我们多半学不来；说到约翰的生命，我们也不一定学得来；但是说到彼得，我们大概学得来。几乎所有的弟兄姊妹都可以学彼得。彼得这个人没有花样，他既单纯、又热情，而且里外一致。在他这个人身上，有许多神可以使用的特点。

一面来说，我们是万物中的渣滓，我们什么都不是；是主的怜悯叫我们得救，是主的吸引叫我们爱主，也是主的开启叫我们爱教会。但是另一面，我们还得问自己—

我能不能被主来使用？

我能不能让神圣的属性在我身上有构成？

我能不能让基督的人位在我身上有成形？

我们可以学习彼得的单纯、彼得的热情，以及彼得的里外一致；甚至我们也可以欣赏彼得的毛毛躁躁，到处闯祸，而不包装自己。这些都是彼得天然的特点，主也似乎特别喜欢这样一个彼得。你很难想象，你会在彼得的书信里，看见一个天然的彼得成为一个稳重、成熟、有美德、注重生命、与神合一、活在神人合并里的人。所以说到基督人位的成形、成熟，我们要到彼得的书信里去找；在书信里的彼得，确实已经长成另一个人了！

呼召是一个关口

弟兄姊妹，你如果要成为一个有职事的人，你如果要被主所用，你如果要让神圣的属性在你身上有构成，你如果要成为一个有运作恩赐的人，你先要知道，你自己到底有没有过一个最基本的关，就是呼召的关。

只有过了这个关，你才能够起来见证说：

“我是一个有呼召的人！神在我身上有呼召，神在我身上有托付。神呼召了我，神也托付了我。我的存在和别人不一样，我人生的价值和别人不一样，我人生的意义和别人不一样，我的追求、我的劳苦、我的聚会、我的事奉，都和别人不一样！我是一个有神圣、属天呼召的人！”

我们里面有神圣的生命，有神的“血统”，我们这个人无论到哪里去，都应该把神代表出来、见证出来。可惜的是，不是所有的基督徒都是这样。所以主耶稣要来呼召我们，把我们从众人中间分别出来。

在主的呼召里一定有应许，在祂的应许里也一定有托付。譬如你念大学，这对你是一个“呼召”，大学会给你一个“应许”（毕业证书），念完以后你就有一个“托付”。你学了什么样的专业，你就可以从事什么样的行业。同样地，我们这一班蒙恩的人要领会，我们的存在和世人的存在不同，甚至我们的存在和许多基督徒的存在也不一样，因为—我们是一班有神的呼召的人。

在这呼召里，我们有应许；

在这呼召里，我们得着托付。

在这呼召里，我们的身份改变了；

在这呼召里，我们的地位改变了；

在这呼召里，我们的存在改变了；

在这呼召里，我们的人生意义改变了。

这个呼召使我们成为一个与神联调、合并的人—不仅与神在生命上有联结，也与神在性情上有调和，甚至与神在人位上有合并。是的，我们能在这样的呼召里成长，长出主的人位来，也长到与主的合并里去。


1 彼得，蒙召的彼得

呼召的成形需要长的过程

彼得，他是一个有职事的人，他的职事开始于一个最基本的关口—主的呼召。对彼得来说，神圣属天的呼召不是一个完成，而是一个开始，因为呼召的成形需要一个长的过程。

在彼得身上，从他第一次遇见主，主对他说了话，主给他应许（约一40-42），一直到主真正来得着他，叫他抛弃一切来跟随主（路五1-11），这中间约有一年多的时间。在这一年多里，彼得可能仍然见过主，也可能与主有亲密的谈话，但是他对主还没有认定，他还有自己的拣选。

也许他跟我们一样，还有自己的事业，还有自己的前途，还有自己的爱好，还有自己的选择，还有自己所要的生活方式，还有自己所盼望的得着。一个对于呼召没有认定的人，他会想：“我爱主，主对我说过话，我也享受到主的同在，但是我这个人是自由的，我爱做什么就做什么！”就像彼得这样。不错，他遇见过主，主也对他说话；他遇见过主，也享受到主，但是，他还是自由的，他爱做什么就做什么，主在他身上的呼召还没有完全成形。

蒙召的人必定失去“自由”

弟兄姊妹，一个蒙召的人必定是一个失去自由的人。主如果呼召了一个人，主就要来得着他；主若得着了他，他就是一个失去自由的人。这时候他要说：

“主啊！

我走这一步，是在呼召里的；

我走那一步，也是在呼召里的；

我这样生活，是在呼召里的；

我那样决定，也是在呼召里的。”

彼得光是过蒙召这一关，就学了一年多的时间。这段时间，主没有办法用他，主也不能用他，主也没有用他。他虽然遇见了主、看见了主、听见了主的话、也和主有交通，但是在他身上还没有从神来的确定的呼召。必须等到这个呼召在他身上成形以后，他才有一个认定，能起来说：

“主啊，我不再是自由的了！”

弟兄姊妹，常常我们的想法是自由的，我们的盼望是自由的，我们的要求是自由的，我们的意愿是自由的，我们的打算也是自由的。我们听了许多的道，知道了许多的真理，向主有许多的祷告，也在主面前有许多的奉献，但是，我们始终缺少一个个人的、特别的呼召。

当这个个人的、特别的呼召来了，就会决定我们的一生。这时候，我们不仅听见了呼召、看见了呼召、摸着了呼召，同时，我们也得着了这个呼召！从此以后，我们无论盼望什么、要做什么、想做什么，或是决定做什么，都不再是自由的了。这时候，我们可以说：“主啊！我的存在完全改变了，我的存在完完全全联于你的带领、联于你的工作；不仅这样，我的存在要完完全全联于你在我身上的工作。”

凡事衡量的“犹大”

呼召成形的过程如果在彼得身上是一年多，在我们身上恐怕就是好多年。今天，我们虽然一再听见主的话，我们还是没有把握说：“主啊，我是一个蒙召的人！”我们往往还是一个满有自己的拣选的人。

人问我们：“要不要跟随主？”

我们会说：“要！”

“该不该跟随主？”

“该！”

人又问：“要怎样跟随主？”

我们就说：“那我得衡量衡量。”

弟兄姊妹，这个“衡量”，就是我们跟随主的一生中最大的难处。因为衡量，是只有出卖主的犹大才做的事。

什么时候我们会衡量呢？譬如说，学校毕业以后，我们要找职业了；找职业可以是一件正当的事，但是找职业的过程中，可以有许多的拣选，许多的衡量。一个没有蒙召的人，他只要一拣选，他所出卖的可能就是主的带领和权益；他只要一衡量，他所出卖的可能就是教会生活。出卖主的带领的人，也许会说：“我所拣选的城市也有教会”；出卖教会生活的人，更是会说：“我所考虑的城市，虽然没有教会，但是我可以去兴起教会。”

弟兄啊，没有一个满了拣选和衡量的人能兴起任何的教会！这种人顶多就是召集一些基督徒来在一起社交，好像有的人玩世界，有的人玩股票，这种人就玩教会。这样的存在不是根据神的呼召，这样的存在是根据自己的需要，至终成了出卖主的犹大。

遇见弥赛亚了

弟兄姊妹，你要有呼召，你就必须看见主，并且和主产生一种生命的关系。一个蒙了呼召的人，必须是一个看见主、和主有生命关系的人。

约翰福音一章29节，当施浸约翰对着主耶稣，在旷野宣告说“看哪，神的羔羊，除去（或译：背负）世人罪孽的”的时候，彼得的兄弟安得烈好像很有悟性，不仅立刻跟从了耶稣，他也带着彼得一起来见主。

当彼得被安得烈领来见主的时候，他主观地得着了主的应许，同时也经历了自己的软弱。主的呼召一定有这三步，是没有人可以缺少的。第一步，是你被带到主那里去；第二步，是主自己对你说了话；第三步，是你发觉主的话和你之间有很遥远的距离。主对你说了许多话，但是这些话在你的身上很难被实化。

“他先找着自己的哥哥西门，对他说：‘我们遇见弥赛亚了。’（弥赛亚翻出来就是基督。）”（41节）这说出这两个兄弟的心是很干净的，他们一直在寻找神所应许的那位弥赛亚。当彼得被领到耶稣跟前的时候，他不过是一个平凡的渔夫。彼得见了耶稣，可能心里就想：“我有救了，以色列国也有救了，我遇见弥赛亚了！”于是他就等着主耶稣来对他讲弥赛亚的道。结果主耶稣什么都没有讲，只是看着他说：“你是约翰的儿子西门（约翰在马太十六章十七节称约拿），你要称为矶法。（矶法翻出来就是彼得。）”（42节下）

“彼得”，意思就是石头。

彼得见到主的时候，他所看到的好像只是一个平凡的人，给他取了一个新的名字。然后彼得回头就走了，结束了他与主的第一次见面。

彼得还不知道主的价值

当彼得第一次遇见主的时候，主并没有说到祂自己，没有说到祂的所是，也没有说到祂的所望。彼得来到主那里，主把他看透了。彼得的观念就是以色列能够复兴，耶稣能够作以色列的王。但主似乎对他说：“你以为找到了弥赛亚，以色列国就复兴，你就有指望了吗？我告诉你，你是一个打鱼的渔夫，你是约翰的儿子西门；如今你的名字要改一改，你的名字要叫彼得，你要成为一块石头。”

彼得听了以后，我相信他很失望。他虽然见到主、遇见主、听见主的说话，也享受到主的同在，但是对彼得来说，主对他的评价并不是他所期望的，这一个评价还不值得他把一生都投进去，还不值得他把人生的意义都终结在主的身上。虽然他遇见了主，虽然他不再叫西门，而要叫彼得，也就是石头，但是他还不知道主的价值，还不能把他的一切都奉献给主。这就是为什么主需要第二次来呼召他。

弟兄姊妹，我们是不是也和这时候的彼得一样，曾经遇见主、曾经享受主、曾经听见主的应许、也曾经在与主交通祷告的时候，得着祂亲密的同在，即或这样，我们仍然不知道主的价值、不知道主的荣美，所以不能撇下自己的拣选，把一切都奉献给祂，来答应祂的呼召。这说出我们和主的关系，还有很遥远的距离。

主又来显现，又来呼召

彼得是一个蒙召的人，但是蒙召以后的彼得，经过一年多的时间以后，才能认定他的蒙召，答应起来跟随主。为什么？因为这时候，主又来向他显现，亲自做工在他身上。

主怎么来做工在彼得身上呢？

这些都记载在路加福音四章38节到五章11节，从彼得的岳母得医治，一直到主对彼得说“从今以后你要得人了”，共有六件事。经过这些事以后，彼得就撇下一切，跟从了耶稣，成为一个真正蒙召的人。

彼得的岳母得医治

主耶稣到了迦百农，彼得的岳母害了热病，高烧不退，主耶稣就前去医治，斥责那热病，结果热就退了（路四39上）。关于热病，一般的解释是人为主发热心发过了头；主斥责那热病，说出宗教热心是需要被斥责的。彼得的岳母得愈以后，立刻就起来服事他们（39节下）。

我想那一天，彼得一定很有感觉，他的岳母高烧不退，好像快死了，可是主耶稣到他这里来斥责那热病，热就退了。这个感觉使他经历了圣灵初期的工作。

弟兄姊妹，圣灵若不在人身上工作，人就不能被主呼召。那么，圣灵是如何在人身上做工呢？圣灵的工作往往是藉着给你一个感觉。譬如说，我们有时候完成了一件大事以后，会有一种虚空的感觉；努力进了一所名校以后，也有一种虚空的感觉；出外旅行回来以后，也有一种虚空的感觉；甚至做了一件属灵的事，叫弟兄姊妹真得帮助以后，还是有一种虚空的感觉。为什么虚空呢？因为我们做这一切事的时候，不一定都是联于主的。所幸，这种虚空的感觉常常也说出，圣灵在人的身上开始有工作了。

众人拥挤耶稣

路加福音五章1节，“耶稣站在革尼撒勒湖边，众人拥挤他，要听神的道。”群众拥挤主的时候，彼得也在那里。这时候，他的心里也许想：“主呼召我了，可是我这些年到底在做什么？从遇见主以后，我到底过什么样的生活？我和别人到底有什么不同？”这时候的彼得应该是开始有圣灵的光照。

主看见两只船停在湖边，打鱼的人却离开船洗网去了（2节）。渔夫们打鱼、洗网，可以看成人生的生老病死。人要生活就得赚钱，赚了钱也会生病，最后也得死。人的一生好像渔夫们天天打鱼、补网、洗网，天天周而复始，过的就是这样一种无可奈何的生活。

后来主上了彼得的船，请他把船撑开，稍微离岸一点，就坐下，从船上教训群众（3节）。当主上了彼得的船以后，彼得可能有一个感觉：“我这一年多白活了。别人挤主，我也挤主；别人听道，我也听道，但是我和主之间的关系一点也不健康。”彼得在这里有一个更深的领会，原来他和主之间的关系还有距离。

即使还有距离，但是彼得让主上他的船，就可以说明，他是愿意给主一个地位的，他是愿意作一个奉献的人的。他似乎说：“主啊！我愿意给你一个地位，来上到我的船上；我愿意作一个奉献给你的人。”这时候，彼得不仅经历了圣灵初期的工作，也让主在他身上有一个初期的地位。

在船上听见教训，也经历打鱼的神迹

主耶稣在船上教训群众（3节），祂讲什么呢？

我想主耶稣所讲的那篇信息主要是为了在祂旁边的彼得。主用各方面的工作来得着彼得，不仅在他的里面做工，也在他的外面做工，好像主也要用心劳苦，才能叫彼得这个人不能不答应祂的呼召。

当主说完了教训，就对彼得说：“把船开到水深之处，下网打鱼。”（4节）彼得就回答：“夫子，我们整夜劳力，并没有打着什么。但依从你的话，我就下网。”（5节）

彼得的意思是，老师啊，我照着你的话去做，但是我里面一点把握都没有。结果，他们一下网，就圈住一大群鱼，网几乎裂开（6节）。当网拉上来时，鱼装满了两只船，甚至要沉下去（7节）。这就是彼得因着顺从主的话，而主观地经历了神迹。

主啊！离开我，我是个罪人

彼得经历下网打鱼的神迹以后，他的反应不是对主说，“主啊，我要跟随你，”他乃是说：“主啊，离开我，我是个罪人！”（8节下）当主在他身上行了这一个神迹以后，他突然觉得—

我这一年多是怎么过的？！

我遇见过主，主对我说过话，也改过我的名字，我的名字叫彼得，就是石头，但是一年多来，我过什么样的生活？我有什么样的存在？像这样的我，是一个没有出息的人；像这样的我，是不能跟随主的，是不会跟随主的，是不要跟随主的，也是不配跟随主的！

弟兄姊妹，照着我们的光景，主如果呼召我们，我们也是完全不配的；主如果呼召我们，我们也是完全没有资格的。但是，惟有当我们这样对自己有认识的时候，主才能呼召我们。

从今以后，你就要得人了

彼得说完这话，主耶稣就对彼得说：“不要怕！从今以后，你要得人了。”（10节下）在这里，主似乎是说：

“彼得！你的确是不配的，你也的确够不上我的呼召，但是，你已经看见了我，看见了我所做的，就是在你岳母身上所做的；不仅这样，你也让圣灵在你身上有了工作；你也给我一点地位，让我上了你的船；你又听见了我的教训，顺从了我，而得着了丰盈。在这时候，我还愿意告诉你，不要怕，从今以后你要得人了！”

“不要怕，从今以后你要得人了”，主这样的呼召，成了彼得一生的托付。这时候，彼得终于能说—

我是一个蒙召的人，

我是一个有神呼召的人，

我不仅遇见了主，我也有主的应许。

虽然我在软弱里，圣灵还是在我身上工作；

虽然我在失败里，我还是愿意给主一点地位，让祂来到我的船上，使我听祂的教训，看祂所行的神迹。

我知道我是个罪人，我知道我不配，我够不上，我不能跟随主，但是主告诉我：“不要怕，从今以后你要得人了！”主这样的呼召，成了我一生的托付。

赞美主，这是我的一生！


2 彼得，蒙召后受培育的彼得（一）

受主培育的过程是漫长的

今天在基督徒中间，很少人能领会路加福音第五章到第九章，就是主耶稣对门徒的培育。这培育分作三段：呼召、设立与运作。

从“呼召”到“设立”，再从设立到差遣，至终能有合适地“运作”，这是一个漫长的过程。从路加福音我们看见，彼得从被主呼召到被主设立为使徒，中间有一个过程，也就是从五章12节至六章11节，一共有七个事例来说到这个过程。然后，从被主设立为使徒到为主所差遣，能有合适地运作，中间也需要一个长的过程，也就是从六章17节至八章56节，共有十二个事例来描述这个过程。

前面七个事例是在蒙召以后、设立之前，着重个人的一面；

后面十二个事例是在设立之后、差遣之前，着重团体的一面。

这说明任何一个服事主的人都需要在时间里经过一段培育的过程，才能有合适地运作，而成为一个有职事的人。

彼得蒙召后经过七件事例的培育

彼得对主说：“主啊，离开我，我是个罪人！”（路五8下）主回答他：“不要怕！从今以后，你要得人了。”（10节下）从这里开始，彼得就是一个蒙召、跟随主的门徒了，但是，他还不是一个使徒。在设立为使徒之前，彼得还需要经过一个过程。这个过程记载在五章12节至六章11节，共有七个事例，都是说出主耶稣对彼得蒙召后的培育。这七个事例的培育，是要叫彼得对自己有一个正确的认识。

透过这七个事例，彼得认识自己是—

在所是里不洁净的人，这是由患麻风的人所表征的（五12-16）；

在行动上无能力的人，这是由瘫痪的人所表征的（17至26节）；

在心里满了贪婪的人，这是由坐税关的人所表征的（27至28节）；

但是，彼得又是—

享受主也为主争战的人，这是由新郎的伴友所表征的（29至35节）；

满有神圣生命的新造的人，这是由新酒装在新皮袋所表征的（36至39节）；

远离宗教的人，这是由安息日搓吃麦穗所表征的（六1-5）；

不仅这样，他还可能是—

在基督身体上软弱的肢体，这是由右手枯干的人所表征的（6至11节）。

这七个事例，前三个是消极一面，说到人可怜的、真实的光景；下面三个是积极一面，说到主超越的救恩；最后一个是预防性的提醒，说到基督身体运行上的难处。

如果一个服事主的人能像彼得那样，在蒙召后，经历认识自己的培育，并看见自己的所是，当他再来为主做工的时候，他的心态就会不一样，他的感觉就会不一样，他的言行举止就会不一样，他和人的接触也会不一样，因为—他认识了自己。

认识自己在所是里是不洁净的

以下我们要来看这七个事例，第一个事例是记载在路加五章12至16节。

“有一回，耶稣在一个城里，有人满身长了大麻风，看见他，就俯伏在地，求他说：‘主若肯，必能叫我洁净了。’ ”（12节）这里说到主耶稣遇见了一个患大麻风来求医治的人。

藉着大麻风这个事例，主盼望彼得认识自己的所是，就是一个不洁净的人，也是一个会把不洁净传染给人的人。麻风病人不仅自己有病，而且受这病的缠累。他不仅要远离人群，还要不断地宣告他是有病的。他要一边走一边喊：“不洁净了！不洁净了！”（利十三45下）

这说出我们都在麻风病里，我们都在堕落、罪恶的缠累里。我们不仅在人堕落、罪恶的缠累里，也因着我们不洁的所是，我们需要与人群隔离。不仅与人群隔离，我们还要不断地宣告自己是不洁净的。这是何等可悲的光景！

我们就是不洁净的源头

弟兄姊妹，正如彼得所认识的，我们人是不洁净的。但是，我们看不见自己的不洁净，所以主常常会安排一些人事物，好叫我们一直抱怨，一抱怨就把自己的麻风露出来了。

没有一个人会信自己是长大麻风的。我们恐怕做梦都没有想到，我们会那么不洁净，甚至不洁净到一个地步，我们就是不洁净的源头，遇到人还要呼喊：“我是不洁净的，不能碰我啊！”

我们从里到外都是不洁净的

弟兄们，只有当你认识自己是一个患麻风的人，你才有资格来服事主，不然我们总是跟主辩论，向主抱怨，“主啊！你为什么对我这么不好”、“主啊！你为什么又在欺负我了”、“主啊！为什么好像又不顺了”⋯⋯

我们说这么多，都是因为我们觉得自己还有长处。我们如果真看见自己是一个长大麻风的，我们就不敢告诉主，“主啊，你应该怎样待我，你应该怎样做”，我们会安静地学习凡事从主那里领受。

“耶稣伸手摸他，说：‘我肯，你洁净了吧！’大麻风立刻就离了他的身。”（路五13）表面上，主是在医治患大麻风的人，事实上，主是在医治我们这个人，要我们认识自己从里到外都是不洁净的，甚至连我们的存在也是不洁净的。

弟兄姊妹，我们对自己的认识，甚至要到一个地步，使我们对主说—

主啊，

我不知道为什么还能跟随你？

为什么你会拣选我这样的人？

为什么你会叫我来爱你、叫我来事奉你？

主啊，

就着我的所是，

我没有一样是配得上你的，我这个人从里到外都是不洁净的！

主啊，

若是我还能讨你的喜悦，完全是你的怜悯！

我们若有这样的认识，抱怨就不太有了，不服气也就不太有了。

有一次，倪柝声弟兄受到人的毁谤，他的嫂嫂（堂嫂）不服气，就对他说，“他们竟然把你说成这个样子！”倪弟兄回答她，“嫂嫂，我比他们所说的还要坏！”这就是认识自己是一个长大麻风的人。

你若是有这个认识，当你想用你的肉体，想用你的血气，想凭你的天然来行事为人的时候，你里面会产生一个约束。要知道，照着我们的所是，我们本来就是一个坏透的人，也是一个没有办法见神的人。如果我们还能在主面前有一点祷告，和主还能有一点交通，还能到弟兄姊妹中间参加聚会，还能在教会生活中服事，这完全是主的怜悯。

患麻风以至于一无所有、一无所是

亲爱的弟兄姊妹，

很少基督徒认识自己里面是有麻风的，

更少人认识自己是患大麻风的。

很少基督徒认识自己是从里面烂到外面的，

更少基督徒认识自己是一无所有、一无所是、一无所能的。

我们以为自己有才干、有能力、有智慧、有运作的规划，也以为有了这些，我们就能成为一个服事主的人。太多的基督徒用太多的力量研究太多的做法，花太多的精神研读属于神的事物，好来传讲给人听，却少有基督徒真正的体认—

我是患大麻风的！

我有大麻风，我的名字叫大麻风，我从里到外就是大麻风。在我身上没有一点、没有一处是能与神一致的。

生活在神的怜悯里

主对彼得的第一个培育，就是叫他认识他自己是谁，只有这样认识自己是大麻风的人，才能生活在神的怜悯里。所有信主、爱主、有心服事主的人都要认识，我们能爱主是神的怜悯，我们能服事主是神的怜悯，我们的工作有一点果效、有一点扩展更是神的怜悯。

只有这样认识自己的人，他才能祷告主、倚靠主、联于主，也不敢离开主。他知道，若是没有主，他就一无所有、一无所能、一无所成；他更知道，他的所是就是大麻风，他的存在就是大麻风，他的生活就是大麻风的显出，他是一无所夸的。

有一首诗歌说：

我今回顾我的一生，

全是充满败坏事体，

保全自己，将神牺牲。

愚昧的心只知快意，

我还以为祝福在于

强神来听我的所欲。

弟兄们，你若是要保全自己，你一定会把神的权益牺牲掉。

虽然这首诗歌是说到旧约的雅各，但是也是说到作者自己，因为作者自己也有这样的经历。从起头的时候，主耶稣就要来告诉我们：“你知不知道，大麻风不是别人，就是你！你是一个不洁净到极点的人。”

认识自己在行动上是无能力的

第二个事例是在路加五章17到26节，主耶稣医治了一个瘫痪的人。“有一天，耶稣教训人，有法利赛人和教法师在旁边坐着；他们是从加利利各乡村和犹太并耶路撒冷来的。主的能力与耶稣同在，使他能医治病人。有人用褥子抬着一个瘫子，要抬进去放在耶稣面前，却因人多，寻不出法子抬进去，就上了房顶，从瓦间把他连褥子缒到当中，正在耶稣面前。”（17至19节）

我们没有能力起来跟随主

瘫子就是一个行动没有能力的人。在这个事例里，主盼望告诉彼得，就着行动来说，你这个人是瘫痪的。你没有能力跟随神，你没有能力满足神和神的盼望，你没有能力讨神的喜悦，你没有能力做神所要你做的事，你也没有能力与神一致。

我们每个人里面都有一个盼望，“我愿意满足神，我愿意讨神的喜悦，我愿意得神的称许，我愿意做神所喜悦的事，我也愿意与神一致。”但就在这时候，主会让你看见，你是一个瘫子，你是一个没有能力的人。

一个瘫子，他里面虽然满了讨神喜悦的心愿，也满了与神一致的盼望，但当他真的起来行走的时候，就发觉自己完全没有能力。对他来说—

祷告是一件事，行走是另一件事；

心愿是一件事，跟随主是另一件事；

奉献自己是一件事，活出奉献的生活是另一件事；

愿意为主作见证是一件事，活出见证的生活是另一件事。

弟兄们，一个蒙主呼召的人，也要认识自己是个瘫子。

一个瘫子，如果没有人抬他，他是走不动的—他的腿是完全没有力量的，也是完全瘫痪的。凡是不知道自己是瘫子的，都不能跟随主。这就是为什么每一个跟随主的人都会说：“主啊，如果我还能跟随你一点，还能事奉你一点，还能为你做一点，这完完全全是你的怜悯。”

我们不能行神的旨意

起头的时候，主耶稣告诉彼得，你是一个患大麻风的人；现在祂再来告诉彼得，你是一个在生活上、在行动上毫无能力的瘫子。同样地，我们也像瘫子一样。我们的腿“忽好忽坏”，肉体一来，脚就长出力量了；天然一来，凡合我们所好的，立刻就拔腿跟去，但是，一说到祷告，一说到读经，一说到活在生命里，一说到跟随主，一说到事奉主，一说到传福音，我们的腿马上就瘫掉了。

弟兄姊妹，我们在神面前，不仅是个不洁净的人，也完全是个瘫子，因为要我们合神的旨意、行神的旨意，根本是不可能的。凡是没有这种体认的人，他只能玩基督教，他只能玩教会。除非他也像彼得一样，有这样的认识—

主啊，

我能跟随你，是你何等的怜悯；

我能事奉你，是你何等的祝福！

主啊，

若是我还能向你有一些祷告，

若是我还能救一个灵魂，

若是我还能帮助一些弟兄姊妹来爱你，

若是我还能对你有一点事奉，

这完全是你的怜悯！

是啊，像我们这样的人，能在主的怜悯里蒙拯救，成为一个行走属天道路的人，完完全全是主的怜悯。

患瘫痪以至于不能行走、奔跑、追求

亲爱的弟兄姊妹，瘫痪说出我们的无能为力。我们虽然在麻风的事例里看见自己的一无所是、一无所能，也看见自己的不堪，但是这还不能叫我们来服事主，我们必须认识我们的“瘫痪”的所是—

我们站不起来，

我们不能行走，

我们不能跟随主，

我们不能行神的旨意。

我们只能瘫痪在地上，两眼望着我们所爱的主。

如果我们能站起来、能行走，这完全是神恩典中的恩典，怜悯中的怜悯。

是主自己的显现，是主亲口对我们所说的话，是主在众人中间所做的见证，才叫我们能站起来，拿起我们的褥子，脱开限制，豪迈喜乐地跟随主。

弟兄姊妹，主从开始就告诉我们，我们一切可夸、可骄傲、可炫耀的都不过是瘫痪。

我们如果能走一步，是主做的；

我们如果能跑一段，是主做的；

我们如果能起来奔跑、追求，更是主做的。

我们是谁？

不过是被限制在褥子里、瘫痪在地上的人。

认识自己在心态上是贪婪的

第三个事例是在五章27至28节，“这事以后，耶稣出去，看见一个税吏，名叫利未，坐在税关上，就对他说：‘你跟从我来。’他就撇下所有的，起来，跟从了耶稣。”

我们坐在税关上展示自己

有一个税吏，名叫利未，坐在税关上。主在这个事例中，要告诉彼得，人的里面是爱钱的，是贪婪的。人不仅爱世界，人甚至让爱世界成为他的见证—坐在税关上，就是公开向人见证自己的心里满了贪婪。

弟兄姊妹，我们是一班贪婪的人，我们贪婪到一个地步，就“坐在税关上”，显扬我们一切的成就和财富。

一个贪婪的人—

当他得了学位，就“坐到税关上”去了；

当他得了博士，就“坐到税关上”去了；

当他有了一点钱，就“坐到税关上”去了；

当他有了一点成就，就“坐到税关上”去了。

坐在税关上，是一个公开展示的见证。也就是说，人不仅是贪婪的，也向人见证他是贪婪的。哦！几乎没有人不喜欢展示自己。人都喜欢坐在高高的位子上，不断地告诉别人，“我是在学术上有成就的人”、“我是在功名上有声望的人”、“我是要赚得全世界的人”⋯⋯我们的心里是满了贪婪和讹诈的，一点羞耻感都没有，并且还以此为荣。

坐税关以至于没有神、没有指望

亲爱的弟兄姊妹，我们是一班显耀自己的黑暗、无知、贪婪、世俗的人。我们要权，我们要名，我们要利，我们要这些可耻的、在基督之外的事物。不仅这样，我们还像税吏一样，高高地“坐在税关上”，公开见证我们的可耻，“我活着就是来压榨人的，我活着就是来欺骗人的，我活着就是要从人那里得好处的。只要我自己能发达，别人的亏损是我不能顾、不愿顾、也不想顾的”。

我们是坐在“税关”上，向人展示自己的成就；我们是高高在上，见证自己的属世、也见证自己的肉体；我们是在宣告：我可以没有神，我也可以不要神。弟兄姊妹，这是不是你？这是不是我？但是请你想想，这样的我们在人生中到底真正得着了什么？

今天有多少人知道，无论他活得多好，他不过是一个在撒但权下，顺从世界潮流的人；无论他多有成就，他的人生仍然是没有指望、没有神（弗二12）。我们感谢主，祂来了！主耶稣来了，救主来了，带着祂的怜悯施恩给我们的那一位来了！祂要呼召我们从税关上下来，丢弃一切属世的虚浮荣华，成为一个跟随主的人，从今以后，我们可以不活在撒但的国里，我们可以不服在撒但的权下，我们可以是一个与神一致，把神见证出来的人。

惟有耶稣，永是耶稣

以上三个事例，主给彼得看见一个蒙召的人的光景，就是看见一个跟随主的人—

就着全人来说，他是患麻风的、是污秽的；

就着行走来说，他是瘫痪的、是行走无能力的；

就着心态来说，他是坐税关的、是满了贪婪的。

这是何等真实的三个事例，描述我们的所是，我们必须有的经历，也说出我们必须有的认识，叫每一个信主、爱主、跟随主的人都不再珍赏自己、信靠自己、夸耀自己，叫每一个信主、爱主、跟随主的人都要起来见证说—

是的！

是主，是救主，是耶稣，是基督，

是那爱我们、拯救我们，呼召我们、带领我们，又成全我们的主耶稣基督！

惟有祂，

才是我们的实际，才是我们的行走能力，才是我们的见证夸耀！


3 彼得， 蒙召后受培育的彼得（二）

我们继续看第四至第七个事例。

是享受主也为主争战的人

第四个事例是记载在路加福音五章29至35节，说到主耶稣与税吏和罪人一同吃饭。

“利未在自己家里为耶稣大摆筵席，有许多税吏和别人与他们一同坐席。法利赛人和文士就向耶稣的门徒发怨言说：‘你们为什么和税吏并罪人一同吃喝呢？’”（29至30节）

法利赛人和文士的意思是，税吏和罪人从里到外、从行走到居住，给人的感觉都是堕落的，和他们在一起有损形象，也会玷污自己，而主和祂的门徒们竟然跟他们在一起吃饭？

面对这个问题，“耶稣对他们说：‘无病的人用不着医生；有病的人才用得着。我来本不是召义人悔改，乃是召罪人悔改。’”（31至32节）

法利赛人和文士又说：“约翰的门徒屡次禁食祈祷，法利赛人的门徒也是这样；惟独你的门徒又吃又喝。”（33节）主就对他们说：“新郎和陪伴之人同在的时候，岂能叫陪伴之人禁食呢？但日子将到，新郎要离开他们，那日他们就要禁食了。”（34至35节）

对法利赛人和文士的两个问题，主的回答是说—

是的，罪人和税吏都是一班堕落的人，

但是，他们仍是我所爱的，也是我乐意拯救的。

至于我的门徒，他们乃是我这新郎的伴友，所以我吃喝，他们也吃喝。但有一天，他们要禁食，来为着我的国争战。这是一班能吃喝、享受我的人，也是一班愿意为着我的国站住的人！

弟兄姊妹，当主所呼召的人认识他在所是上是一个大麻风，在行为上是一个瘫子，在生活上是一个税吏之后，他就能成为新郎的伴友。彼得就是主的伴友，他和主在一起的时候，又吃又喝，对主满了享受；但有一天，当主有需要的时候，他也能立刻起来为主禁食，并且为主争战。他成了一个享受主、也为主争战的人。

是有神圣生命的新造的人

第五个事例是说到新酒装在新皮袋。

“耶稣又设一个比喻，对他们说：‘没有人把新衣服撕下一块来补在旧衣服上；若是这样，就把新的撕破了，并且所撕下来的那块新的和旧的也不相称。也没有人把新酒装在旧皮袋里；若是这样，新酒必将皮袋裂开，酒便漏出来，皮袋也就坏了。但新酒必须装在新皮袋里。没有人喝了陈酒又想喝新的；他总说陈的好。’”（五36-39）

在这个事例中，主指出祂所得着的人乃是新皮袋，也就是全新的新人。没有人把新酒装在旧皮袋里；新酒必须装在新皮袋里，不能装在旧皮袋里，不然新酒一发酵，皮袋也就胀破。

这说出，基督这满有神圣生命、生命活力的新酒必须装在新造的人里面；也说出基督那满了神圣属性之人性美德的生活，与我们天然又宗教的生活，是绝对不能兼容的。在这里，主培育彼得，不仅要他成为祂的伴友，也要成为一个新造的人。

是远离宗教的人

第六个事例是说到门徒在安息日搓吃麦穗。

“有一个安息日，耶稣从麦地经过。他的门徒掐了麦穗，用手搓着吃。有几个法利赛人说：‘你们为什么做安息日不可做的事呢？’耶稣对他们说：‘经上记着大卫和跟从他的人饥饿之时所做的事，连这个你们也没有念过吗？他怎么进了神的殿，拿陈设饼吃，又给跟从的人吃？这饼除了祭司以外，别人都不可吃。’又对他们说：‘人子是安息日的主。’”（六1-5）

“人子是安息日的主”，

这句话说出跟从主的人有一个特点—他们是远离宗教的人！

宗教禁止人在安息日做任何事，但是主耶稣说，“我就是安息日的主！在安息日，人可以吃喝，也可以享受，因为有了我，人就有了真安息。”

头三个事例说到人的光景多么软弱，现在这三个事例说到主的救恩多么超越。头三个事例说到人是不洁净的，人是无能力的，人也是贪婪的；现在这三个事例说到主今天是新郎，主所拯救的人要成为新郎的伴友，他们不仅吃喝享受主，他们也可以为主禁食争战，然后，主也把他们完全带到新造里，在这新造里，他们可以过满有安息的生活。

是的，主告诉我们：

“你是我的同伴，你是我的伴友；

我快乐，你也快乐；我享受，你也享受。

但是有一天，你要为我禁食，你要为我争战，你要为我站住。

我不能用你这旧皮袋，

相反地，我要把你做成新皮袋，来盛装我这新酒，从今以后，你和旧的宗教做法不再有关系了。

不仅这样，你还要过一个安息的生活，因为我是安息日的主，你要一生来享受这一个属天、神圣的安息。换句话说，你不仅是一个享受我的人，你也是一个被我的生命性情所构成的人；你不仅是一个让我构成的人，你也是一个在我里面满有安息的人。”

是在基督身体上的软弱肢体

最后一个事例是在六章6至11节，说到有一个右手枯干的人在安息日得到主的医治。

“又有一个安息日，耶稣进了会堂教训人，在那里有一个人右手枯干了。”（6节）右手通常是人能力的所在，人能力的运行是藉着右手。“文士和法利赛人窥探耶稣，在安息日治病不治病，要得把柄去告他。 耶稣却知道他们的意念，就对那枯干一只手的人说：‘起来！站在当中。’那人就起来，站着。耶稣对他们说：‘我问你们，在安息日行善行恶，救命害命，哪样是可以的呢？’”（7至9节）

主耶稣的话真是一针见血，祂一句话说出来，文士和法利赛人都不知道如何回答。于是，“他就周围看着他们众人，对那人说：‘伸出手来！’他把手一伸，手就复了原。”（10节）结果文士和法利赛人“就满心大怒，彼此商议怎样处治耶稣。”（11节）

这个事例告诉我们，无论你有多好的所是，你还是基督身体上的一个肢体。你若是不谨慎，你随时都可能成为一个枯干的右手。主似乎是提醒彼得：“无论我的救恩有多好，无论你对自己有多少的认识，无论你对我有多少的享受，你还必须看见，今天你是在一个身体的里面。你若不小心，你会成为这个身体运作的难处。你可能是一只枯干的手，你的存在成了身体的限制。”

什么是身体的限制？

用天然的己意来做属灵的事，就成了身体的限制。

弟兄们，一个没有蒙呼召的人，他如果随己意而行，就会活在罪恶和宴乐里，而一个有呼召的人，他如果随己意而行，就会活在律法和做法里。没有蒙呼召的人若活在自己里面，虽然不能给主的见证有任何的益处，却也不一定会伤害教会。而有呼召的人，他如果不看见己，也不怕己，只凭己意来活，他就会活在自以为是的属灵追求、工作和服事里。这时，他就成了建造教会的限制，也就是成了身体运作的限制。

蒙召的人对自己完整的认识

弟兄姊妹，当彼得在海边看见主，蒙主的呼召以后，主在他身上就开始有这七步的培育。前三步，是叫他看见他的所是；后三步，是叫他看见他从主所得着的享受；末了一步是叫他看见，无论他的所是如何，他都是基督身体上的一个肢体—即或你是基督身体上的一个难处，你还是一个肢体，基督的身体要藉着你见证出来。

前三步是联于我们的所是，

后三步是联于主的救恩，

最后一步是联于我们如何在基督的身体里经历主的医治。

人只要有一点恩赐，有一点能力，有一点主的带领，他立刻就想大有作为。但是，一个真正服事主、跟随主的人，他会认识到，他只不过是身体上一只枯干的手。换句话说，你以为你可以服事，你可以运行、运作，你可以服事基督的身体，可是当你这一只手伸出来的时候，你发觉它是枯干的。

经过前面六个事例，彼得看见自己的无有，也看见自己的软弱和限制。他认识到，他是一个没有生命活力的人，是一个枯干的人。枯干从哪里来呢？枯干是从你愿意做工而来。人一旦愿意做工，他就会出难处。当你出去为主做工的时候，主会叫你看见，你是一只枯干的手，你完全不能做什么。这时候，你需要主来对你说：“伸出手来！”你的“伸出手來”是在主的话里、在主的供应里所产生的医治，因而生发出一个健康的情形来。

主会说：

“你是我身体上的一只手，

即使这只手是枯干的，是身体上的一个限制，你也不要怕，你要起来，为我站住，我就能医治你。在这医治里，我要叫你这个软弱的肢体能回复到正常、健康的光景；在这医治里，我要把你做成一个活的见证！”

蒙召的人接受培育来认识自己

今天一个蒙主呼召的人，能像彼得那样认识自己的并不多，这说出我们蒙召来跟随主，第一件重要的事，就是接受培育来认识自己，知道自己真实的情形—就着所是来说，是患大麻风的、是不洁净的；就着行走来说，是瘫痪的、无能的；就着存心来说，是坐税关的、是贪婪的。

为什么我们基督徒中间常有争吵，也常有难处？为什么我们在事奉主的路途中常走得不顺，常怨天尤人？原因就是我们缺少对自己的认识。一个对自己有认识的人，他知道自己是一个长大麻风的人，是里外都不洁的。他也知道自己是一个瘫痪的人，是没有能力走主的道路的，是没有办法来跟随主的。他更知道，他自己就像马太一样—马太坐在税关上，他也坐在税关上；马太压榨人得利，他也压榨人得利。

这些事例叫我们有三面的认识，一个是人的所是，一个是人的行动，一个是人的生活。一个服事主的人，先要认识自己是这样一个人—我这个人里外都是不洁净的，我这个人的行动是瘫痪的，我这个人的生活是不纯洁的。

因着有这三面的认识，你就能看见，你是新郎的伴友，你是活在新造里，你是住在神圣、属天的安息里，你也不再在宗教里。这一个就叫你从消极的认识里转到积极的经历里。有了以上这六步的经历，你这个人可以说是非常属灵了，可以在基督的身体里来尽职了，可以是身体中的力量了。即或这样，你还要看见，你在身体里仍然是一个枯干的肢体，你是一个右手枯干的人。你是主的仆人，主应该来使用你，但是主不能用你，因为你是枯干的，你需要得着医治。

人的难处是不认识自己

一个服事主的人最大的难处，就是缺少这些经历。你蒙了呼召以后，立刻就想做一番；你有了一点什么，看见了一点什么，经历了一点什么，立刻就想把它“卖”出去，因为你还没有看见你自己。如果一个服事主的人，他让这七个事例清楚地印在他身上，当他再来为主做工的时候，他的心态会不一样，他的感觉会不一样，他的待人处事会不一样，他和人的接触也不一样，因为他认识了自己。

一个对自己缺少看见的人，他可以经过主所量给一切的人事物，却不一定有真正的学习。一个长得好的人，一个在经历中看见基督、也得着基督的人，必定是对自己满有认识的人。彼得经过了这一段长的时间，也经过了主各面的带领，才看见了他自己。使徒保罗也一样，他看见了自己，就叫他在一生跟随主的路上竭力奔跑（腓三12-14）。

弟兄姊妹，为什么我们听了许多的道，经过了许多的环境，主的手在我们身上的工作那么多，真理在我们身上的传输也那么多，我们却仍然不属灵，在主的手中没有多大的用处呢？因为我们从来没有在光中看见自己。我们还是完整的，自信的，自负的，自以为有的，自以为能的，满了天然的己的。因为这样，许多属灵的道理在我们身上并不能产生真实属灵的事物。

要知道，一个没有主的呼召、不爱主的人，是在主的手中没有用处的；但一个有主的呼召、爱主的人，若没有看见自己，也不害怕自己，只是一昧地凭己意而行，活在自以为是的追求、工作和事物里，他就成了建造教会的限制。这就是为什么在这七个事例的最后一个事例里，主耶稣要说到一个枯干右手的人。我们需要告诉主：

“主啊！我不缺少真理，不缺少丰富，不缺少启示，也不缺少看见，我所缺的乃是你的医治。我害怕用我的天然来摸属灵的事，我怕在我的肉体里来做属灵的事。主啊，求你怜悯我，求你医治我！”


4 彼得， 被设立后受培育的彼得（一）

我们在彼得身上看见几个特点：他是一个有神圣、属天呼召的人，他是让主藉不同的人事物来培育的人，他是一个有启示和异象的人，他也是一个热切爱主的人。

彼得经过蒙召后的培育，现在来到被设立后的培育。彼得被主设立为使徒，在过程中，他认识到了主在祂神圣主权里敬虔的运作。这个运作，是从主耶稣整夜向神祷告开始的。

主耶稣设立十二使徒

路加福音六章记载主耶稣设立使徒，“那时，耶稣出去，上山祷告，整夜祷告神；到了天亮，叫他的门徒来，就从他们中间挑选十二个人，称他们为使徒。”（12至13节）这里我们看见四方面：有神，有主，有主在神面前的祷告，有神在主里面的运行。这说出，当主来设立十二个使徒的时候，这是地上的主和天上的父有一种神圣的联调，而产生出来的一种运作。

“这十二个人有西门（耶稣又给他起名叫彼得）”（14节上），主耶稣设立使徒之前，先上山整夜祷告，再叫祂的门徒来，公开设立十二位使徒，第一位就是彼得。“还有他兄弟安得烈，又有雅各和约翰，腓力和巴多罗买”（14节下），以及其他的人（15至16节）。

设立使徒是主上山整夜祷告神的结果

彼得认识到，他的被设立是主整夜祷告的结果。今天在众地方教会中，我们很少看见弟兄姊妹有整夜的祷告。我们很容易在事奉上倚靠安排、着重安排，而不是整夜祷告，以至于在整个事奉的过程中，敬虔和敬畏的味道并不重。主耶稣是先上山去祷告，祷告完以后才把门徒找来，公开地设立十二个使徒。因着主整夜的祷告，满了神圣见证的流出和活出，就使得整个设立的过程中没有怨言，没有纷争，也没有斗争，完全是一个非常单纯的情形。

弟兄姊妹，这不是一个好学的功课。如果我们有一种学习，面对教会中一切的事奉，都能在主面前衡量再衡量、祷告再祷告，得到主的带领之后再做定规，自然地就能叫我们产生敬畏和敬虔的态度—相信这是主在我们身上的托付，也是主联于神并从神的旨意和经纶里产生出来的结果。一个人要跟随主，一个人要被主使用，他必须有这一种认识。他要说：“主在我身上一切的带领，都是从祂神圣主权里的运作生发出来的。”

门徒被设立后还要受培育

在路加福音第六章，主耶稣整夜祷告神以后，设立了十二个使徒。但是设立以后，主并没有马上差遣他们。照我们的领会，17节应该说：“这十二个使徒，大有能力，受了托付，出去广传福音，带领成千上万的人归向主。”但是圣经没有这么说。是到了第九章，主耶稣才“叫齐了十二个门徒，给他们能力、权柄，制伏一切的鬼，医治各样的病，又差遣他们去宣传神国的道，医治病人，对他们说：‘行路的时候，不要带拐杖和口袋，不要带食物和银子，也不要带两件褂子。’”（1至3节）接着第6节说，“门徒就出去，走遍各乡宣传福音，到处治病。”

为什么呢？因为—

这一班人需要受一种培育，让神圣的属性种到他们里面，使他们对主有一种看见，对神的经纶有一种认识，好让主自己可以构成在他们里面。

主耶稣设立使徒，是在路加福音第六章；打发这些使徒出去，是在第九章，这中间自六章17节至八章56节，共有两章多的圣经。在这中间的经文里，主讲了许许多多的话，也做了许许多多的事，为了要培育这一班人。

今天我们常常是讲道给人听，讲完以后就说：“弟兄们，你们去做吧！”但是主和我们不一样，祂是自己先做。凡是主耶稣所讲的，祂都带着门徒们经过。在这两章多的圣经里，主耶稣有能力，有权柄，制伏了鬼，医治了疾病，也宣扬了神的国。主是先带着十二个门徒经过这一切，然后才打发他们出去。祂的打发，是从实际的经历里产生出来的。

蒙召的使徒被分别出来归于神的福音

罗马书一章1节说到：“基督耶稣的奴仆保罗，蒙召的使徒，被分别出来归于神福音的。”（另译）“基督耶稣的奴仆”是地位的问题，“蒙召作使徒”是托付的问题，“被分别出来归于神褔音的”是运作的问题。换句话说，在地位上，你成了一个奴仆；在托付上，你被设立成为一个使徒；在运作上，你被差遣出去传神的福音。

一个服事主的人，必须是一个有托付的人；而一个有托付的人，必须是一个有运作的人。托付是一件事，运作又是一件事。就好像在专制时代，皇帝的孩子被设立作太子，是为着预备承担作皇帝的托付的。但是，作太子是一件事，作皇帝又是另一件事，这中间需要经过一个培育的过程。

我们的难处是，若没有设立，没有托付，我们就不尽职；有了设立，有了托付，我们就作威作福。我们不太容易接受一个培育的过程。因着我们不能接受这个过程，我们就学不到该学的东西。同样地，彼得得着了主的设立，但是他不可能立刻就出去为主做工，他还需要一个培育的过程。

门徒们仍要学习来跟随主

弟兄们，我们不仅需要主的呼召，也需要主的设立。但无论主怎么设立你，你仍然需要藉着这两章半的圣经，来学习如何跟随主。你若是跟随得不好，你就不能做主的工。这十二个门徒是紧紧地跟随主—

主耶稣经过什么，他们也经过什么；

主耶稣做什么，他们就看见什么；

主耶稣说什么，他们就听见什么。

他们的生活和工作完全是与主联结在一起的。

到了第九章，当主再论到门徒们所要做的事的时候，他们对这些事没有一样是陌生的。主耶稣说“你们要治病”，他们知道；“你们要赶鬼”，他们知道；“你们要宣扬神的国”，他们知道；“你们什么都不要带”，他们知道；“你们到哪一家，就住在那里”，他们也知道。凡是主在路加福音第九章所讲的，都是门徒们在六至八章里跟随主的时候所经历过的。

受培育时要有谦卑的态度

每一个服事主的人都需要主的设立，设立之后更需要主的培育。举例来说，一位年长弟兄对一位青年弟兄说，“请你以后负责大专工作”；这时，青年弟兄马上会有感觉，“我被设立了，我有托付了，我要做大专的工作了，我可以好好施展一番了”。但是主会说：“不！等一等，你还需要受培育。”设立，可以是任命，从任命到尽职还需要经过培育的过程。

任命是一件事，差派又是一件事；

受了任命，不一定能受差派；

得了地位，不一定就能做工。

当我们接受安排来服事教会的时候，我们都需要有一个非常谦卑的灵，叫我们一步又一步，更认真、更绝对、更紧紧地跟随主，好让祂来带领我们。我们都要好好地学，在不同的层次里向主学，也向年长的弟兄们学。

有一位弟兄，他对人趾高气昂地说：“我是长老！”不，凡是说自己是长老的，都不够资格作长老，因为他多半不知道什么叫作“作长老”。

他不懂，

作长老是多么痛苦的事，作长老是多么为难的事。

他不懂，

作长老需要多少的眼泪，作长老需要多少的祷告，作长老需要多少的殷勤和劳苦，作长老需要多少的奉献、多少的摆上。

他不懂，

作长老需要如何成为群羊的榜样。

这些他如果没有学过，他就会以为自己被设立为一个官，架子也就摆上来了。每一个服事主的人都需要主的设立，需要主的培育，更需要有谦卑和学习的灵。

设立后有十二个事例的培育过程

彼得在被设立为使徒后，他还需要一段培育的过程，这段过程共有十二个事例。我们要用四个篇幅的长度，一个事例接一个事例，来看这段设立后培育的过程。主是藉着这一些事例来教导我们如何来运作。

首先我们要来看四个培育的事例，这四个事例自六章17节到七章17节，说到：

主在医治大能上的培育（路六17-19）；

主在教训和见证上的培育（20至49节）；

主在主权运作上的培育（七1-10）；

主在慈心怜悯上的培育（11至17节）。

主在医治大能上的培育

“耶稣和他们下了山，站在一块平地上；同站的有许多门徒，又有许多百姓，从犹太全地和耶路撒冷，并推罗、西顿的海边来，都要听他讲道，又指望医治他们的病；还有被污鬼缠磨的，也得了医治。众人都想要摸他；因为有能力从他身上发出来，医好了他们。”（路六17-19）

主从山上下来，站在一块平地上，遇见一般人最平凡的需要，就是疾病得医治。在这个最平凡的需要里，祂见证出祂的大能来。

人若是肉身上要得医治，祂医治他们；

人若是心灵上要得医治，祂也医治他们。

学习是一个有丰富生命的人

彼得在这里认识到，一个人如果要成为主的仆人，就要学习是一个满有生命的人，学习是一个有丰富生命的人，也学习在生命的能力里，无论人有什么需要，他都能成为医治他们的人。

弟兄姊妹，彼得的认识也应该成为我们的认识。我们如果要成为主的仆人，首先，人有病，我们就得治—

人的身体有病，我们要治；

人的心灵有病，我们要治；

人里面觉得虚空，我们要治；

人里面觉得软弱，我们要治；

人里面觉得人生乏味，我们要治；

人觉得受罪恶的捆绑，我们要治；

人觉得跟随主没有意义，我们也要治。

一个主的仆人一定要成为一个医治人的人。当一个地方教会混乱的时候，你要去医治她；当一个弟兄软弱的时候，你要去医治他；当一个弟兄有缺欠的时候，你要去医治他。无论是身体上还是心灵上，你都要成为一个医治人的人。

不仅要会医治人，也要能应付人一切的需要。面对人有需要的时候，一个主的仆人就应该能把基督供应给人。他把基督供应给人，他所供应的基督就成了人的医治。无论他到哪里，不是仅仅去解决问题，也不是仅仅去讲道给人听，他的去是叫人身体的病得着医治，更是叫人心灵的病得着医治。他成了人的医治者。

进到人中间，与人平等

“耶稣和他们下了山，站在一块平地上”，这里可以说，主把自己降卑在一个地位上，就是站在一个最普通的地方。在这地方，谁都可以看见祂，谁都可以到祂的面前来，祂也能应付他们一切的需要。

主在这里成了一个榜样，这叫彼得看见，一个主的仆人和众人是平等的。主站在平地上与众人是同等的，所以当彼得被主带到众人中间的时候，他会有一个感觉：

“我必须和人是同等的，人多高，我也多高；人在哪里，我也在哪里；人怎么活，我也怎么活。我绝对不能感觉我比别人高，我要和人完全一样。不仅这样，我这一生就是供应生命的一生，分赐生命的一生。有各种人从不同的地方来，有从山地来的，有从海港来的，这些人中不仅有犹太人，也有寄居外邦的，他们有身体的疾病，也有心灵的疾病，无论什么人来，每一个都要从我这里得着生命的供应，和生命的医治！”

弟兄们，你必须是一个供应人一切需要的人。你这一生就是给，而且不断地给。无论是人身体上的需要，还是人灵魂上的需要，你都要给。没有一个主的仆人有权利说：“我累死了，我忙死了，你还找我麻烦吗？”作为主的仆人，只要你的时间还没有用尽，你永远都该有时间。

当你来学习服事主的时候，你要有一个认识：“我的时间永远够用！我不知道什么叫作忙，我不知道什么叫作累，我这一生就是供应人需要的一生。人需要真理，我就给真理；人需要生命，我就供应生命。我这个人是一个供应人一切需要的人，这就是我的一生。我的存在，乃是为了供应人一切的需要。”

主在教训和见证上的培育

第二个事例是主在教训和见证上的培育。这个事例是从平地开始，主成为各方百姓的医治之后，马上祂就告诉门徒关于在神圣的属性和人性的美德中所有的见证和教训。虽然这时候，主在他们中间已经有一年多了，但是主仍然盼望他们能得着进一步的培育。

主告诉使徒们，我的所是和我所说的是一致的，我这个人就成了我职事的见证。换句话说，我的职事不是我喊出来的，我的职事是在我的生活里，也在我的运作里见证出来的。这一个就叫彼得有一个很深的印象—

主所做的和祂所说的是配起来的，

主这个人就是祂所说的，祂所说的就是祂所作的见证。

关于这见证和教训，路加福音和马太福音的记载是不一样的。马太福音是给我们一个国度的宪法，记载在五至七章；路加福音是给我们一个生命的原则，记载在六章20至49节。

医治和教训都是从主的见证来的

路加福音说到这教训的开头，“耶稣举目看着门徒，说：你们贫穷的人有福了！因为神的国是你们的”（20节），然后说到“你们愿意人怎样待你们，你们也要怎样待人⋯⋯你们倒要爱仇敌，也要善待他们⋯⋯为什么看见你弟兄眼中有刺，却不想自己眼中有梁木呢？⋯⋯因为，没有好树结坏果子，也没有坏树结好果子⋯⋯惟有听见不去行的，就像一个人在土地上盖房子，没有根基；水一冲，随即倒塌了，并且那房子坏的很大。”（参31至 49节）这是一段长的教训。

在这段教训中，主给门徒们两个原则：

第一，要成为一个医治人的人，而医治人的根基乃是主的见证，这见证就是主自己在门徒身上的构成。

第二，所有的教训都是从见证里生发出来的。

在这些原则下，彼得学习到，他若不是主的见证，他就不能给人教训；只有当他成为这个见证，他才能根据他的见证来传讲这个教训。换句话说，你所说的话和你这个人必须是一致的。

你的话就是你的人，你的人就是你的话；

你的教训就是你的活出，你的活出就是你的见证。

在这里，彼得得着了主在祂神圣的属性及人性美德里而有的见证和教训，这教训和见证乃是合起来的。

弟兄姊妹，彼得的学习也必须是我们的学习。我们所说的就是我们的所是，我们所说的就是我们的构成，我们所说的就是我们的活出，我们所说的就是神在我们身上工作的结果。当我们来服事人的时候，我们这个人和我们的教训要调和在一起，我们的教训必须就是我们这个人的见证。就像主耶稣在地上施教的时候，人不仅听见主的教训，人也看见主的见证。

主的教训是祂自己的见证

我们感谢神，主自己是一个榜样，祂所是的和祂所说的是一致的，祂的教训就是祂自己的见证。譬如说，主在山上的第一个教训和见证，就是灵里贫穷，就是虚心。祂对门徒说到“贫穷的人”（路六20），也就是“灵里贫穷的人”（太五3, “虚心的人”原文另译），那就是主自己。

没有一个人的灵比主的灵更感到“穷”，穷就是不满，知道自己不够，还需要更多学习、更多装备、更多追求⋯⋯当主耶稣十二岁上耶路撒冷去过逾越节的时候，守满了节期，同行的人回去，主耶稣仍旧在耶路撒冷。祂的父母以为祂在同行的人中间，等到走了一天的路程，才发现找不着祂，就回耶路撒冷去找。找着了，原来祂一直在殿里，坐在教师中间，一面听，一面问（路二42-46）。我们知道祂是神，本该无所不知的，但是祂仍要坐在教师中间，一面听，一面问。这就是祂的穷。

主的灵是贫穷的，

主的心是慕义的，

主的活出是使人和睦的，

主盼望祂神圣的属性在我们身上有构成，这个构成的结果是叫我们活出祂人性的美德—

“灵里贫穷”叫我们对己有哀恸，对人有温柔（太五3-5）；

“饥渴慕义”叫我们对人有怜悯，对神有清心（6至8节）；

“制造和平”叫我们为义受逼迫，为主受辱骂（9至11节）。

这就是主自己在祂的神圣属性里所活出的人性美德的见证，当主把这见证说出来的时候，就成了对我们的教训。

活出一个满有人性美德的教训

弟兄姊妹，我们在属灵的教导上不可以给人律法的教条，也不可以给人知识的教育。光是律法的教条是不够的，光是知识的教育也是不够的。我们要叫人在神圣的属性里有得着，叫人在人性的美德里有活出，而这神圣属性的得着，以及人性美德的活出就成了一个教训。

我常常想起一位主的仆人，我最想念他的地方，不是他讲什么道，而是他的为人—他怎么活在主面前，他怎么关心圣徒们，他怎么向主祷告，他怎么和圣徒们交通，他谈话的时候用什么语调，语调里带着什么心情⋯⋯他是一个多么有人性美德的人！这个印象深刻地記在我的脑海中。这就是他在他的所是里给人的活活的教训。

主的一生说出祂的灵是穷的

主耶稣从开头就似乎告诉我们：“说到人的完美，没有人像我这样；说到人的完全，没有人像我这样。说到所是，我就是神，我就是话成为肉身，我就是神而人者、人而神者。即或像我这样的一位，我仍然是灵里贫穷的。我需要整夜地祷告神，我需要不断地倚靠神。我每说一句话，都是神在我里面说的；我每做一件事，都是神在我里面做的，因为我的灵是贫穷的。”

弟兄姊妹，主如何是灵里贫穷的，我们在主的恩典里，因着对主的享受，因着活在主的同在里，我们这一班人也要成为灵里贫穷的人。我们要学习说：“主啊，这件事我不知道怎么办，这个局面我不知道如何应付，这个弟兄的情形我不知道怎么来处理。主啊，我需要你的怜悯！”

灵里贫穷是一生属灵、服事主的根基

弟兄们，灵里贫穷是你这一生属灵的根基。服事主的人要怕灵里不贫穷。我曾经在教会中见过几次大的风波，你千万不要以为，引起风波的都是不爱主的弟兄。不！这些弟兄都很爱主，可是不知道为什么，他对真理有了一点认识，马上就感觉高起来了。凡是这样的人都是伤害教会的。

当我们来服事主的时候，首先要学习说：“主啊，我愿意我这一生灵里是贫穷的。”灵里贫穷，不是说你见到人就鞠躬，假装谦卑，而是在你里面有一个感觉：“我需要主，我不能没有主！没有主，我的一切都不行。就算我对真理太清楚了，我知道教会应该怎样走，但是我知道，若没有主，我是不行的。”这一个才是你这一生服事主的根基。

一个灵里贫穷的人，即使他找到一个为主说话最好的方法，他却不倚靠那个方法，而是倚靠神。好比说，有一次你为主说话太有膏油了，你懂了原来这样说就能说出一些东西来，你摸着了为主说话的窍门。虽然你摸着了窍门，但是你没有用这个窍门，这就叫作灵里贫穷。

每一次为主说话，你必须有主；

每一次服事圣徒，你必须有主；

每一次来事奉神，你必须有主。

没有主，你什么都不能做！如果没有主亲自的同在、亲自的带领，你什么都不愿意做。这就叫作灵里贫穷。

我们若是这样地活在主面前，我们慢慢就能领会，主所做的远远超过我们一切的安排，也远远超过一切我们以为有把握的。是的，我们如果有这样的认识，无论我们做什么，我们所做的就会成为一个见证。

主在神圣主权运作上的培育

第三个事例是说到主在神圣主权运作上的培育（路七1-10）。这个事例告诉我们，在迦百农有一个百夫长的仆人生病了，这百夫长是外邦人，仆人的身份也是卑下的，即或这样，主还是要去医治百夫长那卑下的仆人。但是，当主要去医治他的时候，百夫长托了几个朋友来对主说：“主啊！不要劳动；因你到我舍下，我不敢当。我也自以为不配去见你，只要你说一句话，我的仆人就必好了。 因为我在人的权下，也有兵在我以下，对这个说：‘去！’他就去；对那个说：‘来！’他就来；对我的仆人说：‘你做这事！’他就去做。”（6下至8节）这说出他是一个认识权柄的人。

看！这么大的信心

主耶稣听见这话，就感到希奇，转身对跟随的众人说：“我告诉你们，这么大的信心，就是在以色列中，我也没有遇见过。”（9节下）为什么主耶稣这么欢喜呢？因为—百夫长摸着了神的心。

神的心，就是要在地上得着天国的实际。

什么叫天国的实际？天国的实际就是—

父说去，子就去；

父说来，子就来；

三一神对我们说去，我们就去；

三一神对我们说来，我们就来。

这时候，主也许在心里面说：“是啊，神子民的难处就是不知道神是他们的权柄，反而这外邦人，倒是认识了神的主权，和神在主权里所安排的一切”，所以主耶稣才说：“这么大的信心！”

认识神圣的主权及其所安排的一切

“这么大的信心”一句话，百夫长的仆人就得了医治。“那托来的人回到百夫长家里，看见仆人已经好了。”（10节）可以说，在这个事例中，几乎没有一件事是合理的，也没有一样是合适的，但是主却对这百夫长做了一个最好的评语，也行了一个大的神迹。

事实上，主耶稣自己根本没有说这个仆人得了医治没有，主只说了一句称许的话，“这么大的信心！”主称赞他有这么大的信心，仆人就被治好了，为什么呢？因为百夫长所作的见证太好了！在这里有一个人，他认识神的主权，也认识主在祂的主权里所安排的一切。

当一个人开始来服事主的时候，他所面对的最大挑战，就是对神圣主权的认识。人都有自己的挑选，都有自己的打算。很少人懂得，我这一生必须降服在主神圣的主权下。在百夫长的仆人的事例中，我们可以看见，这个百夫长是一个认识神圣主权的人。这一点在主面前的价值非常高。

这里彼得又有一个新的学习—认识神圣的主权。同样地，我们这一生也要学这个功课。我们如果认识神的神圣主权，我们就会在这主权里，看见没有一个人是不可爱的，没有一个弟兄姊妹是不能配搭的。相反地，我们如果不在这个主权里，我们对人就会有选择，谁是该得救的、谁是不该得救的。不！神在祂的主权里，是要万人得救的（提前二4）。

活在神的主权里，取用主的主权

弟兄们，你必须是一个活在神的主权里的人。也就是说，主可以叫你这样做，主也可以叫你那样做；主可以对你说“去”，主也可以对你说“来”。你若认识主的主权，当环境临到的时候，你就能对主说：“主啊，我不知道对错，我只愿意活在你的主权里。”

没有一件事临到我们，是主不知道的；

没有一件事临到我们，是没有主的美意的，它完全看你会不会取用主的主权。如果你会取用的话，在整个过程里你会蒙祝福；如果你不会取用，这个过程你就白过了。

我们要告诉主：“主啊，我愿意这一生都活在贫穷的灵里，也活在神圣的主权里。求你保守我，不那么快地断定对错，不那么快地判定是非，也不那么快地评论一个人的所说和所做。只有你能完全了解人，我不能，所以我需要一直服在你的主权之下。”

主在慈心怜悯上的培育

第四个事例是主在慈心怜悯上的培育。在这事例中，主耶稣要进一步带领彼得认识祂丰富的怜悯，以及在祂怜悯里大能的运作。

路加福音七章11至17节记载，拿因城的一个寡妇死了独生的儿子，主使她的独子复活。拿因，原文的意思是牧场、恩典，说出主在祂的牧养里，也在祂的恩典里，医治了那寡妇的哀伤。主耶稣不是路过拿因城，而是特地走一段路到拿因城，就是为着施行祂的怜悯和恩典。

寡妇失去独子是地上最悲惨的事。失去儿子，寡妇的一生再也没有盼望了，她没有盼望到一个地步，甚至不知道怎样来祷告、也没有想到来求主。但是当这儿子的尸体被抬出来的时候，主耶稣却来了。

“将近城门，有一个死人被抬出来。这人是他母亲独生的儿子；他母亲又是寡妇。有城里的许多人同着寡妇送殡。主看见那寡妇，就怜悯她，对她说：‘不要哭！’”（12至13节）

那时候，有许多人陪着寡妇送殡，但是没有一个人能帮助她，告诉她怎么去祷告，他们最多只是陪着她走，表示一点同情。圣经说，主耶稣看见那寡妇，就动了慈心，怜悯她，对她说：“不要哭！”说完，就“进前按着杠，抬的人就站住了。耶稣说：‘少年人，我吩咐你，起来！’那死人就坐起，并且说话。耶稣便把他交给他母亲。”（14至15节）

在这件事上，彼得看见，他若要作主的仆人，一定要认识主的神圣主权是运作在祂丰盛的怜悯里的。一个主的仆人要怜悯人到一个地步，会像主耶稣一样，来到一个无望的寡妇身边。弟兄啊，主不能用一个没有怜悯的人。人所需要的，不是作我们工作的果子，人也不愿意作我们的果子；人所需要的，是神的怜悯藉着我们而有的流出。

一个主的仆人必须是一个活在神的主权之下的人。他也必须是一个对人满有怜悯的心的人—

他看见人忧伤，里面有怜悯；

他看见人受痛苦，里面有怜悯；

他看见人没有喜乐，里面有怜悯；

他看见人没有主，里面同样有怜悯。

我们都要告诉主，“主啊，我何等需要你的恩典，好叫我这个人是一个活在你的怜悯里的人，也叫我这个人是一个在怜悯里事奉你的人。我的事奉就是我的怜悯，我的事奉也要把怜悯从我的身上流露出去。”


5 彼得，被设立后受培育的彼得（二）

再看两个事例，

一个是施浸约翰的事例（路七18-35），一个是女罪人用香膏抹主的事例（36至50节）。

施浸约翰的事例，说到主在独一职事上的培育，彼得必须认识主耶稣那独一的职事，以及在祂的职事里的运作、认定和包容；女罪人用香膏抹主的事例，说到主在价值和赦免上的培育，彼得必须学习摆上一切给主，才能享受主的一切。

主在独一职事上的培育

“约翰的门徒把这些事都告诉约翰。他便叫了两个门徒来，打发他们到主那里去，说：‘那将要来的是你吗？还是我们等候别人呢？’”（路七18-19）

施浸约翰被下在监里，他听了主耶稣的事以后，就差他的门徒来问主一个问题。这个问题其实问得很古怪。我们知道，约翰花了这么多年的时间住在旷野，吃蝗虫和野蜜（这样的生活不是好过的），就是为了主的出现。等到主耶稣出现，他就大声喊着说：“看哪，神的羔羊，除去（或译：背负）世人罪孽的！”（约一29下）他是这样一个执着、豪迈的人。后来，他因着牵扯到希律的事，就被希律关起来—然而另一面，他若是不被关起来，主耶稣那独一的职事就很难有一个新的开始。这一切似乎都是神在祂的主权里所许可的。

那要来的是你吗

约翰被关起来以后，或许他心里想：“我和主耶稣是表兄弟，我为了祂吃过蝗虫，尝过野蜜，我也为祂穿骆驼毛的衣服，还住在旷野。我吃的苦也够多了！现在我下了监，祂总得救我出监吧！为什么在这时候，祂好像不管我了？”于是他打发人去问主：“那要来的是你吗？”照说，他应该知道他的母亲伊利莎白和主耶稣的母亲马利亚是如何怀孕生下他们的（路一5-64），他也知道神为什么打发他先来，但是现在，他却糊涂地问了这个问题。这个问题翻成白话，就变成：“如果那要来的是你，为什么不把我从监牢里救出来？”

弟兄们，无论我们跟随主有多清楚，总会有糊涂的时候，就像施洗约翰一样。我们如果在这七个事例上学得好，糊涂的时间就会短；如果学得不好，糊涂的时间就会长。换句话说，你要认识你是一个大麻风，你是一个瘫子，你是一个坐在税关上的人。你还要看见主就是新郎，你是祂的伴友。你更要看见，我们的主要把你这一个堕落的人构成为新造，我们的主要带你进入安息的实际。

末了你还要看见，你是一只枯干的手，你是基督身体上一个软弱的肢体，你是一个限制基督身体运作的肢体，你需要主来医治、顾惜你。这样，无论你遇见多少的挫折，你从挫折里出来的机会就会多。如果没有这样的认识，一旦挫折来了，你对主产生质疑的机会就会多。

凡不因我跌倒的，就有福了

主耶稣对自己的职事有绝对的认定，祂回答约翰的门徒，说：“你们去，把所看见所听见的事告诉约翰，就是瞎子看见，瘸子行走，长大麻风的洁净，聋子听见，死人复活，穷人有福音传给他们。”（七22）说完，主耶稣又加一句：“凡不因我跌倒的，就有福了！”（23节）

主是在明确地回答约翰，“约翰，不要因我绊跌，救你出监不是我的职事，我的职事是—穷人有福音传给他们。凡不因我跌倒的，就是有福的。”

彼得从这些话里，学习一件事，就是没有一个主的仆人、没有一个愿意跟随主的人、没有一个让神圣属性构成而活出人性美德的人，不是一个把福音传给穷人的人。在他的服事里，瞎子可以看见，瘸子可以行走，患麻风的可以得洁净，死人也可以复活，但是更重要的，是把福音传出去。这福音乃是神的福音，也就是神儿子的福音。他是要把神儿子的福音传扬出去。

主讲论约翰，并且推荐他

“约翰所差来的人既走了，耶稣就对众人讲论约翰说：‘你们从前出去到旷野，是要看什么呢？要看风吹动的芦苇吗？你们出去，到底是要看什么？要看穿细软衣服的人吗？那穿华丽衣服、宴乐度日的人是在王宫里。你们出去，究竟是要看什么？要看先知吗？我告诉你们，是的，他比先知大多了。’”（24至26节）这里的“他”是指约翰。主说，约翰比旧约的先知大多了。

不仅这样，主又推荐约翰，说：“经上记着说：‘我要差遣我的使者在你前面预备道路’，所说的就是这个人。我告诉你们，凡妇人所生的，没有一个大过约翰的；然而神国里最小的比他还大。”（27至28节）

约翰大过所有旧约的先知，因为这些先知没有亲眼见过主，只有约翰亲眼见过主，也亲自推荐主，起来宣告说，“看哪，神的羔羊，除去（或译：背负）世人罪孽的！”（约一29下）但是主又说，神国里最小的比约翰还大，因为神国里的圣徒，就是我们，有主耶稣住在里面。

不错，是约翰把天国带进来的，他的职事就是在犹太的旷野传道：“天国近了，你们应当悔改！”（太三3）但我们这班新约的圣徒是有天国的。约翰看见了天国，却没有进去，而我们进入了天国，也得着了天国的实际，所以在神国的实际里，最小的比约翰还大。

主的职事是独一的，又是满有包容的

一面来说，主耶稣非常确定祂自己就是救主，就是基督，祂就是那独一的职事；这独一的职事在运行的时候，是满有能力的、是满有把握的、也是满有包容的。另一面来说，主耶稣没有斥责约翰，也一点不轻看神在他身上的职事，因为这职事是从神来的。

也许主心里面是有盼望的，就是盼望约翰能够跟随祂，也与新约的圣徒一同进入神的国。可惜的是，约翰并没有跟随主，所以他失去了神的国。即或这样，主为他所作的见证又是何等的甜美，“凡妇人所生的，没有一个大过约翰的”。这是何等的公正和包容！

在认定和包容上的平衡

在这个事例中，彼得又从主身上学习一件事，就是一个主的仆人，必须对独一的职事，就是新约的职事，主耶稣基督的职事有认定，也从这个认定里产生包容。

我们知道，主耶稣在地上时，有一个人不跟随主，却奉主的名赶鬼，门徒的意思是要禁止他，但是主说：“不要禁止他；因为不敌挡你们的，就是帮助你们的。”（路九50）这就是主在祂独一的职事里的包容。

一个主的仆人，他不仅对独一的职事要有认定，也要在这个职事的认定里满有包容。许多时候我们有认定，却没有包容；或者我们有包容，却没有认定。不！你要说，我认定地方教会的路，但是我包容所有在基督教里的圣徒。同时，我并不因为包容在基督教里的圣徒，我就放弃地方教会的立场。无论我多么爱其他的圣徒，我所持守的仍是地方教会的立场。虽然我走的是地方教会的路，我却不能攻击在基督教里的圣徒。他们都是我的弟兄姊妹，我对他们要有充足的爱心、接纳、尊重和包容。

弟兄姊妹，我们如果不认识这个原则，我们就会在基督徒中间产生分裂。太多的基督徒，尤其是爱主、向着主、绝对跟从主的基督徒，常常会坚持一些特定的教训和真理，这些教训或真理，也许是这个时代中主所说的特别的话，也许是这个时代中最符合主心意的话，但是，接受这些教训和真理的圣徒们，还必须学习有主耶稣的包容。你看，连那些没有跟随主却奉主的名赶鬼的人，也得到主的许可。主是这样的包容，主是这样的宽广，我们也当这样。

对神的仆人有合适的尊重

主耶稣对施浸约翰的尊重，包括对他尽职的尊重，以及他能被神所用的尊重，都是彼得的榜样，也是我们的榜样。我们对于一个人能为神说话，一个人能来服事主，一个人能在主的怜悯里传福音带人得救、帮助人爱主，都应该有一种合适的尊重。

什么叫合适的尊重？

就是对神在神圣主权的带领和许可里的运作，不敢轻看，不敢排斥，不敢论断，也不敢随便地说长道短。

举例来说，如果有一位弟兄曾经带给你许多的难处，也曾经在教会中产生许多的搅扰，但是这位弟兄确实是一位主的仆人，有他属灵上非常显明的一分，你是否还能对他有一种合适的尊重？你是否还能推荐弟兄姊妹读他的著作，甚至称许他的著作？

弟兄姊妹，我们不仅要认定耶稣基督的职事，也要尊重神在地上一切的工作和运作。主耶稣在这里有一个灵，是我们一生都要有的，就是对神的仆人有合适的尊重。

是的，我们今天要持守主给我们的一切，叫这一切成为一个健康的运作，是满有生命的、是满有能力的、是满有功用的、是满了新鲜的、是满了活泼的、是满有启示的、是满带着丰富和供应生命的运作的、是根据主所给我们的异象来为着神的经纶的。可是，就像主耶稣对施浸约翰的尊重一样，无论我们的运作多强、多高、多丰富，我们对神所使用的仆人都要有一种合适的尊重。这不是我们天然的人所有的，所以我们必须让神圣的属性在我们身上有健康的构成，只有在这样的构成里，我们才能对神所使用的仆人有一种健康的尊重和包容。

主在价值和赦免上的培育

第六个事例是主在价值和赦免上的培育。

“有一个法利赛人请耶稣和他吃饭；耶稣就到法利赛人家里去坐席。 那城里有一个女人，是个罪人，知道耶稣在法利赛人家里坐席，就拿着盛香膏的玉瓶，站在耶稣背后，挨着他的脚哭，眼泪湿了耶稣的脚，就用自己的头发擦干，又用嘴连连亲他的脚，把香膏抹上。”（路七36-38）

这里有一个女人，是个罪人，她拿着一玉瓶香膏来抹主。就着这女人一生的积蓄来说，是在那一玉瓶香膏上；就着她这个人来说，她是俯伏在主的脚前；就着她这个人的流露来说，她是用眼泪湿了耶稣的脚，又用自己的头发擦干—而眼泪是人的真我，头发乃是女人的尊荣（参林前十一15）。

罪人流出真实的眼泪

这个女人所站的地位是俯伏的，是在主耶稣的脚前的，不敢看主耶稣的脸，也觉得不配摸主耶稣的手，只能接触主耶稣的脚。她的眼泪、她的真我从里面完全流露出来，这眼泪湿了耶稣的脚。

这个女人为什么会这样哭泣，这样流泪？

很可能她感觉到自己的罪，也可能她感觉到主的可爱，

但是，人惟有因着认识自己，他所流的眼泪才是高尚的；也惟有因着认识主，他所流的眼泪才是尊贵的。

真实的眼泪来自我们对自己有一个认识，觉得—

我不过是个罪人，

我不过是个得罪神的人，

我不过是个活在罪中、让罪捆绑的人，

我这个人活着没有任何价值，没有任何地位，没有任何尊严，也没有任何叫人觉得可称赞的，因为我是污秽堕落到了极点的。

人若对自己认识到这个地步，很难不流泪。

罪人对主流出情爱的眼泪

不仅这样，我们流泪也是因为看见了主，觉得这位主太好了，这位主太可爱了，这位主太尊荣了，这位主太高贵了，这位主的价值太超凡了。我们因着主的宝贵，而流出情爱的眼泪。

当我们看见了这位主，就会像那个女人一样，只能俯伏在主脚前，只能带着眼泪哭出来—哭我自己，也哭主。

哭我，是悔改我的所是；

哭主，是爱慕主的所是。

看见我的所是，我不能不流泪；

看见主的所是，我也不能不流泪。

看见我的所是，我有悔改的泪；

看见主的所是，我有情爱的泪。

放下尊贵的头发并倒出香膏

女人用自己的头发擦干耶稣的脚，这是把所有的尊贵放在主的脚前。主的脚是刚刚走过长途行程的脚，布满灰尘，女人用她的头发擦过这脚以后，她的头发上也就沾满灰尘。然后她热切地亲主的脚，把香膏抹上。

“请耶稣的法利赛人看见这事，心里说：‘这人若是先知，必知道摸他的是谁，是个怎样的女人；乃是个罪人。’”（路七39）这个请耶稣的法利赛人叫作西门（40节），他心里的反应，说出他看见有人把自己枉费在主耶稣身上，就受到一种刺激，产生了不愉快的感觉。

弟兄们，今天我们在地上也可能遇到一种情形，就是听见邻居、朋友、同学或亲人对我们说：“你信耶稣信得太迷了，何必这样枉费？！”即或这样，我们里面还要有一个认识—

我不仅要像人所说的那样信耶稣，

我也深知我是个罪人，

我更是俯伏在耶稣的脚前。

我看见了我自己，我不能不流泪；

我看见了主自己，我也不能不流泪。

我的所是叫我流泪，主的所是也叫我流泪。

我要把我一生的尊荣都拿来擦耶稣的脚，也要把我的香膏、我的所有都花费在这位耶稣的身上。

西门，一个宗教徒的计算

当西门的心里正在排斥这个不道德的女人时，主耶稣却对他说了一个比喻，“耶稣说：‘一个债主有两个人欠他的债；一个欠五十两银子，一个欠五两银子；因为他们无力偿还，债主就开恩免了他们两个人的债。这两个人哪一个更爱他呢？’”（41至42节）

“西门回答说：‘我想是那多得恩免的人。’耶稣说：‘你断的不错。’于是转过来向着那女人，便对西门说：‘你看见这女人吗？我进了你的家，你没有给我水洗脚；但这女人用眼泪湿了我的脚，用头发擦干。’”（43至44节）

按犹太人的常规，客人来了就要给他洗脚，但是主耶稣进了西门的家，西门没有给主水洗脚，为什么？因为—他是一个宗教徒！

宗教徒是一个会计算的人，

凡是在跟随主的事上会计算的人都是宗教徒。

宗教徒常常会计算说：“我这样跟随主，有什么好处？我那样跟随主，有什么结果？我把职业放弃了，有什么好处？我带职业来跟随主，又有什么结果？”凡是这样计算的人，都是西门，都是宗教徒。

我们现在也许能明白，主之所以这样称许这个女人，就是因为西门是计算代价的，而这女人是不惜花费的。这女人愿意把她一生的积蓄、把她一生的所有都投在主的身上。虽然她是一个罪人，她的生活方式是不健康的，但是，主不看这些。

主对西门说：“我进了你的家，你没有给我水洗脚；但这女人用眼泪湿了我的脚，用头发擦干。你没有与我亲嘴；但这女人从我进来的时候就不住地用嘴亲我的脚。”（44下至45节）这是说，西门，照着你的道德和身份，你比她强多了；但是她亲我的脚，你连与我亲嘴都没有。你不过是一个宗教徒，她才是一个真正跟随我的人。

爱多，赦免也多

主又对西门说：“你没有用油抹我的头；但这女人用香膏抹我的脚。所以我告诉你，她许多的罪都赦免了，因为她的爱多；但那赦免少的，他的爱就少。”（46至47节）

西门，用今天的话说，就是那些觉得自己能力很强、做事有成果、服事有果效的人。这样的人，他们对主的爱是少的，所以他们享受罪的赦免也就是少的。

事实上，无论我们对自己的估价如何，在主的眼中，我们都是罪人。这个女人是一个罪人，西门同样是一个罪人。

什么是罪？

堕落的、败坏的是罪；

与神有距离、不敢见神的也是罪；

在一切行事为人中，没有神在其中的，从某一方面说，也是罪。

这个女人有许多明显的罪跟着她，

西门有许多隐藏的罪跟着他；

这个女人有许多堕落的罪跟着她，

西门有许多文明的、宗教的罪跟着他。

两人不同的是，一个身份高，敢请主吃饭；一个身份低，只敢俯伏在主脚前。西门以为请主吃饭就够了，女人却逮住机会把她的一切所是摆上，把她的一切所有摆上，把她的一切荣耀摆上，也把她的真我完全流露出来，结果她享受了主在她身上极大的赦免。

摆上一切给主才能享受主的一切

对主来说，这个犯罪女人的事例，对门徒们是一个很好的培育。人若是要跟随主，就要认识自己的所是，也要认识主的所是。人若要跟随主，就要把他的一切都摆上，好来享受主所供应的一切。从这里你可以看见，主耶稣和这个女人之间的关系是何等甜美！主知道祂必须为着这个女人到西门家去吃饭，好叫她能有机会将她的一切全部摆上。好像主有一个渴望—

我要享受她对我的尊重，

我要享受她对我的摆上，

我要享受她对我的爱，

我也要把我自己敞开给她，成为她的享受；

我也要把我所做的一切赐给她，来成为她的取用。

从这个犯罪的女人身上，彼得学到一个功课—

人若要跟随主，

就要认识他自己的所是，也要认识主的所是；

人若要跟随主，

就要把他的一切都摆上，然后享受主所供应的一切。

彼得在这里学了一个功课：人若是要跟随主，就得在这件事上认真。无论他的天分有多好，无论主所给他的恩赐有多高，他还要像这个女人一样，有一个态度，愿意在最卑微的地位上，把自己所是的一切，连同所有的一切都奉献给主，让主有完全的满足。

弟兄姊妹，当我们来跟随主的时候，要学习简单，甚至傻一点，“即使吃树根，喝山水，也要跟随主”！主虽然不一定叫我们吃树根，也不一定叫我们喝山水，但是，我们愿意为主的缘故舍弃一切，这个心愿在主面前是宝贝的。

为什么我们常常是贫穷的？原因就是我们太过于聪明，总是在那里计算花费。我们要说：“主啊，我愿意为你而活，我愿意丢弃一切，好来得着你。只要能得着你，我就够了，我就满足了。”我们如果有这一种健康的心态，我们对基督那属天的享受就会丰富得多。

是的，从这个女人的事例，我们学到一件事—当我们把一切都摆上的时候，我们从主所享受的供应就特别多，我们从主所经历的丰富也特别多。不是全时间服事主或不全时间的问题，也不是作长老或不作长老的问题，乃是与主之间有没有爱的关系的问题。

主是最尊贵、最有价值的一位

今天你在主的救恩里有丰盛的享受，是因为你对主的爱多。在这个享受里，无论摆上多少都是值得的，无论奉献多少都是值得的，无论怎样把自己归给主都是值得的，因为祂是最尊贵、最有价值的一位！我们要对主说：

“主啊，我愿意有更多向着你的爱，多到一个地步，我的所是都是你的，我的所有都是你的，我的荣耀都是你的！这个爱多到一个地步，为着我自己，我能够流很多的泪；为着你的可爱，我也能流很多的泪。主啊，我这个人愿意全然消失在你的爱里！”

为什么你在追求主、服事主的路上满了压力？因为你爱追求过于爱主，爱服事过于爱主。你必须学习作一个超然的人。不错，你要认真追求，你也要好好地服事，但这些不是你的主。你这个人、你的爱、你的所有，都要摆在主的身上！这样，你对主的享受才会特别多、特别丰富，主在你身上才特别显为完美，主的同在才特别的新鲜，主给你的启示才特别的超越，主在你身上的运行才特别的显明。

一个服事主的人若没有这样的经历，他不可能来跟随主。当你来跟随主的时候，从开头你就要说：“主啊！我愿意用香膏来膏你，以你为我的主。我整个人愿意俯伏在你的脚前，我愿意为着自己流泪，我愿意为着你流泪，我愿意把我的荣耀放在你的脚前！”

活着为基督的职事，爱基督的自己

弟兄姊妹，主藉着施浸约翰的事例给我们看见，祂的职事是独一的职事，是我们必须活在其中的。主也藉着马利亚膏主的事例给我们看见，祂的自己是我们独一所爱的。

我们活着是为着基督的职事，我们爱的却是基督自己；

我们活着是为着耶稣基督那新约的职事，但是我们爱的是主耶稣基督自己。

我们若是爱主，我们就会为着主的职事而运行、运作、争战。千万不要到后来，我们只为着主的职事，却不爱主自己。


6 彼得， 被设立后受培育的彼得（三）

下面再看两个事例，一个是主在国度福音上的培育，说到主在各城各乡周游传道（路八1-3）；一个是主在国度奥秘上的培育，说到撒种的比喻和点灯的比喻（八4-18）。这两个事例，都有关于“国度”，国度是一个大的题目，我们将专题叙述于第8至10篇。

主在国度福音上的培育

这是第七个事例。

“过了不多日，耶稣周游各城各乡传道，宣讲神国的福音。和他同去的有十二个门徒，还有被恶鬼所附、被疾病所累、已经治好的几个妇女，内中有称为抹大拉的马利亚（曾有七个鬼从她身上赶出来），又有希律的家宰苦撒的妻子约亚拿，并苏撒拿，和好些别的妇女，都是用自己的财物供给耶稣和门徒。”（八1-3）

国度的福音是以神为中心的福音

这里我们先要领会一个问题，“宣讲神国的福音”，就是“传神国度的福音”，什么是国度的福音？

“国度的福音”就是：

以神为中心的福音，

以神的需要为中心的福音，

以神的经纶为中心的福音，

以神的旨意为托付的福音。

国度福音的中心不在于人，而是在于神。这福音不仅把人从罪恶里拯救出来，也把人带到与神的合并里。像这样的福音，就是“高品的福音”。

凡是能把人带到国度实际里的福音，就是高品的福音。相对于只能叫人“上天堂”的福音，就是一般的福音。虽然只要是传福音都好，只要是人能得救都好，我们还是要学习告诉主：“主啊，我们是一班承担托付，来传神国的福音的人。”是的，我们有一个托付，有一个认识—

福音，不仅是为着人，也是为着神；

福音，不仅把神带到人里面，也把人带到神里面，为要叫人活出国度的生活、长出国度的实际、经历神人的合并，并且活在神圣奥秘的范畴里！

这样的福音就是国度的福音。

随传道而来的三件事

八章1至3节说到三件事：一，主耶稣周游各城传道，祂所传的是神国的福音，其中有神迹，有奇事，也有教训。二，有一班门徒同主耶稣在一起，成为主传扬时的见证。三，有一些妇女用自己的财物供给耶稣和门徒。

对彼得而言，主耶稣周游传道，是说出：一个主的仆人不能守成在一个地方，要常常走出去，要会周游各城。

人集中的地方，他要去；

人分散的地方，他也要去。

大城市，他要去；

穷乡僻壤，他也要去。

他要走遍各乡各城，去传神国的福音！

主也培育彼得，给他看见：一个为主做工的人，无论在哪里做工，总要在“见证的原则”里来做—就是无论到哪里，都应该和一些人同去。就像主自己。主在服事人的时候，祂是带着十二个门徒一同服事的，祂的服事是在见证的原则里。主耶稣做工的时候，祂不是单独在那里做；主耶稣做工的时候，祂是在见证的里面来做。这是我们要学习的。

藉着妇女的财物供给，主也在培育彼得，“我没有职业，我也没有向人求钱财，但是你看，神会藉着我劳苦的果子，来顾念我经济上的需要。”这就是供应的原则—神是藉由你的果子来供应你。当你出去传讲神国的福音，也同着别人一同作见证的时候，神会藉着你的果子来供应你。

信托一生给主

主在这里培育彼得，叫他在财物的事上能信靠神。主不仅给彼得看见祂是一位宝贵的救主，也带着他一同到田间去做工，给他看见他需要有其他的圣徒们，一同在见证的原则里来做，并且相信主会藉着他的果子来供应给他财物。

弟兄们，当我们为主做工的时候，圣徒们的见证是围着我们的，主也会供给我们的需要。我们要说：“主啊，谢谢你，为着你的见证，你在我一切的需要上供给了我！”我们这些跟随主的人都要经过这个过程，也都要学这些功课。我们要像彼得一样，把一生信托给主—

他如何跟随主到处去传道，

我们也愿意到处去传道；

他如何在见证里做工，

我们也愿意在见证里做工；

他如何在工作中相信神的供应，

我们也愿意在工作中相信主的供应。

主在国度奥秘上的培育

第八个事例中有两个比喻：一个是撒种的比喻（路八4-15），一个是点灯的比喻（16至18节）；一个是联于生命的，一个是联于见证的。

为什么用比喻？

因为所有属灵的事都不简单。当你以为懂的时候，其实是不懂的；当你以为看见的时候，其实是看不见的；当你以为有把握的时候，其实是无知莽撞的。主对彼得讲这两个比喻，是要他知道，他所有的看见都是初步的，他对属灵事物的经历也还是初步的。

撒种的比喻，惟有神叫人生长

“有一个撒种的出去撒种。撒的时候，有落在路旁的，被人践踏，天上的飞鸟又来吃尽了。有落在磐石上的，一出来就枯干了，因为得不着滋润。有落在荆棘里的，荆棘一同生长，把它挤住了。又有落在好土里的，生长起来，结实百倍。”（5至8节上）

“有落在磐石上的，一出来就枯干了，因为得不着滋润”，这一节在马太福音中是说，“有落在土浅石头地上的，土既不深，发苗最快，日头出来一晒，因为没有根，就枯干了”。（太十三5-6）

所有属灵的工作必须是在撒种的原则里的。一个服事主的人必须是一个撒种的人；一个撒种的人，他的责任就是去“撒”，他认识叫种子生长的乃是神—惟有神叫他生长。

为主做工就是去撒种

什么是所撒的种子？

种子是神的道，也就是国度的福音，在这福音里有神自己作生命。

种子撒出去以后，生长就是神的事；人除了“撒”以外，别的事都不能做。主耶稣培育彼得，在这里是用比喻叫他认识，为主做工就是去撒种—人撒种，只有神叫他生长。

在撒种的工作上，使徒保罗也是个榜样。保罗面对哥林多人的纷争，并没有对他们说：“你们是我所栽种的，所以这里是我的地盘。”不！当保罗与神同工的时候，他所注意的也只是撒种，而不是争果子。争果子是服事主的人的大试炼。服事主的人很容易彼此争果子，说：“这个果子是我的，那个果子也是我的；这个人是我劳苦出来的，那个人也是我劳苦出来的。”人是堕落的。

从开头主耶稣就训练彼得，用比喻叫他认识，为主做工乃是去撒种。种子是神的，种子就是神自己，生长也是神的事。人除了“撒”以外，别的事都不能做，所以保罗才说，“惟有神叫他生长”（林前三6下）。

撒种时不要挑土壤

种子是神的道、国度的福音，而让种子生长的地，就是神所造的人。换句话说，被撒了种子的地，就是听见了国度福音的人。

弟兄们，我们为主出去撒种，要学习不挑剔，不要研究哪里是好土，哪里才适合撒种。在主看来，每个城市都有好土，也有不好的土。可惜，我们来为做工的时候，都很精明，喜欢挑选，神却要人愚拙一点，只管撒种就是了。

只管撒种的人是潇洒的。大多的人都是希望工作有成就，他们终日所想的，就是要得着许多人，没想到，他们所撒的地可能都是土浅石头地，土既不深，发芽最快，日头出来一晒，就枯干了。弟兄姊妹，盼望我们都认识，在服事人的事上，我们的责任不是寻求成就，不是挑土，乃是撒种。

生命的事不能勉强

撒种是一件联于生命的事，而生命的事不是能勉强的。我们不能勉强人成长，人如果成长的话，是主叫他长的。我们的责任不过是去劳苦，去撒种。我们在劳苦的时候也不能计算太多，看什么地方可以得人，什么地方不值得去得人。我们要认识，凡是出于主的，都是好的。我们要会向主说—

主啊！

你是生命的种子，也就是生命的话。

主啊！

我愿意像你一样去撒种，我所撒的地是你来负责的，是你自己在人身上来工作的。

撒种的比喻教导彼得，也教导我们，在服事人的时候不要挑剔，不要选择，不要打算，也不要衡量。我们在主的工作上要作一个单纯的人。

点灯的比喻，灯要放在灯台上

第二个比喻是点灯的比喻，这是联于见证的。

主说：“没有人点灯用器皿盖上，或放在床底下，乃是放在灯台上，叫进来的人看见亮光。”（路八16）“没有人点灯用器皿盖上，或放在床底下”，这也就是马太福音所说的，“人点灯，不放在斗底下”。（太五15上）

什么叫“放在床底下”和“放在斗底下”？

“放在床底下”就是无所事事地睡觉，闲懒度日；“放在斗底下”就是忙忙碌碌地赚钱，计算得失。人点灯，不放床底下和斗底下，就是说，圣徒们既是主所点着的灯，就不能计算，也不能懒惰，反而必须被“放在灯台上，叫进来的人看见亮光”。

灯被点着了，就必须放在灯台上，这灯台就是地方教会。启示录一章11至20节说，那行走在七个金灯台中间的，就是行走在七个地方教会中间的（参启二1）。在这里，主向彼得指出—

如果一个人是灯，他是在灯台上发光的；

如果一个人做工，他是在教会里做工的。

他的工作必须是一个见证，这个见证不能离开地方教会；他一定是活在教会生活中的，一定是和弟兄姊妹在一起的。我们的工作只要一离开教会，这个工作就不是神的见证！

为“斗”而活的可怜光景

马太福音说：“人点灯，不放在斗底下，是放在灯台上，就照亮一家的人。你们的光也当这样照在人前”（太五15-16上）。这是说，主耶稣在祂的人性里把你点着了，是要把你放在灯台上，而不是放在斗底下。

这里的“斗”（half bushel）是一种很小的量器，是用来度量谷粮的。你得救以后，一不小心，就会被小小的度量给买去，一头钻进世界里，拼命地赚钱，拼命地做买卖，结果，你就活到量器里去了，天天为斗而活，成为一个爱世界的人。

我们要小心，我们很容易活在量器的里面。“斗”就是量器，是叫人天天计算的，甚至连主的带领都会成为我们的打算，“我已经奉献这么多了，我可以得什么呢？我已经奉献这么多了，主赐给我什么呢？我已经奉献这么多了，我要得什么样的奖赏呢？”

许多时候，主在环境上的安排叫我们受了损失，然而我们这个人不愿意吃亏，我们总是在那里计算，怎么样才上算，怎么样才不吃亏。一切的事临到我们身上，我们都会度量、计算。凡是这样计算的人，都不能服事主。你若是要成为一个服事主的人，你必须脱离人堕落的光景，你必须被放在灯台上，显在人的面前。

灯在灯台上是为着教会的见证

“人点灯⋯⋯乃是放在灯台上，叫进来的人看见亮光”，这说出，地方教会因着我们的服事而成为一个见证。主把灯放在灯台上，是为着教会的见证，而教会的整体又是为着照亮世界的。

我们这些灯被放在灯台上，也有许多的讲究。灯台有七个灯盏，你愿意站在哪个位置？是站在中间的主干，还是站在旁边的分枝？我们要学习一件事，无论主把我们放在哪里，我们就安于那个位置，没有自己的选择。

弟兄们，我们要学习让主把我们放在灯台上，使整个教会都得着属灵的益处，同时也相信，无论主怎样的安置我，或者安排我，都是最好的。我们如果没有这样的学习，我们就很难在教会生活中与人配搭，我们的灯也就很难在黑暗世界中作明亮的见证。

谨防“有”变成了“无有”

在点灯的比喻里，主又说：“所以，你们应当小心怎样听；因为凡有的，还要加给他”（路八18上）。什么叫“凡有的，还要加给他”？

好比说，一个人在聚会中或祷告中接受一点负担，圣灵也给他一个感觉，“出去传福音！”这就是“有”了。当他出去传福音的时候，他就经历了一件事，就是愈传愈要传，愈传愈会传，愈传愈能传，愈传愈有能力，愈传愈有智慧，愈传愈会结果子，愈传愈觉得传福音是可喜乐的，这就是凡有的，还要加给他。

相反的，“凡没有的，连他自以为有的，也要夺去。”（18节下）一不小心，我们很容易就把“有”变成“无有”，为什么？因为懒惰。休息常常成了懒惰的借口。懒惰一来，就不再把传福音当作一个使命。这时候，福音的灵就失去了，所看见的真理就失去了，所得着的启示的光就失去了，从主而来的托付就失去了，从传福音所得的喜乐也就失去了。这也就是“凡没有的，连他自以为有的，也要夺去”。

生命的传扬，见证的设立

弟兄姊妹，神所托付我们的，一个是生命的传扬，一个是见证的设立。你活着是为了生命，你活着也是为了见证。

你在服事主的时候，永远不要离开生命；

你在服事主的时候，永远不要离开见证。

你若是在生命里服事，你服事的结果一定会产生耶稣基督的见证。你的服事乃是藉着生命而得着见证，因为见证定规是在生命里产生的。生命有了运作，一定产生见证。当你传扬国度的福音的时候，不能离开生命，也不能离开见证。你要在生命里传国度的福音，好叫主的见证可以设立。

从撒种和灯台的比喻，我们可以看见，国度的实际就是生命和见证。国度的实际就是这两个东西，一个是生命，一个是见证。生命和见证来了，国度的实际就来了。求主怜悯我们。


7 彼得，被设立后受培育的彼得（四）

最后四个事例，第九至第十二个事例乃是：

承认真实的亲属，说出主在神国见证上的培育；

平静风暴，说出主在天地权柄上的培育；

赶逐群鬼，说出主在与鬼国争战上的培育；

医好血漏妇人，并叫死女复活，说出主在生命权能上的培育。

设立后的十二个事例的培育，结束在医好血漏的妇人，同时结束了路加福音第八章。到了第九章，主耶稣叫齐了十二个门徒，就差遣他们出去宣扬神的国（2节），这时候，彼得才开始他在运作上所得的培育。

主在神国见证上的培育

第九个事例是承认真实的亲属，这个事例说出我们的存在需要改变。

“耶稣的母亲和他弟兄来了，因为人多，不得到他跟前。有人告诉他说：‘你母亲和你弟兄站在外边，要见你。’耶稣回答说：‘听了神之道而遵行的人就是我的母亲，我的弟兄了。’”（八19-21）同一个事例也记载在马太福音，主说：“谁是我的母亲？谁是我的弟兄？⋯⋯凡遵行我天父旨意的人，就是我的弟兄姊妹和母亲了。”（十二48, 50）

主不仅传福音，而且传到一个地步，连祂的家人都觉得祂癫狂了（可三21），但是主说：“谁是我的母亲？谁是我的兄弟？”这就是主对彼得的培育，说出跟随主的第一个关口就是家人。

行神旨意的人才是主的亲属

你一旦开始来爱主，首先反对你，和你办交涉的就是父母、丈夫或者妻子。

以父母来说，父母完全是一片好心，没有恶意。天下哪有父母不为儿女着想的？他们看见你这个人变成了耶稣迷，以为你不知道珍惜青春光阴，天天跑聚会，口口声声是耶稣，所以才受不了，要和你好好交涉。这个交涉不一定是拦阻，可是总叫你在事奉主、跟随主的时候，不是那么顺畅。

弟兄姊妹，我绝不赞成一个人去反叛父母，但是，我们里面很清楚地知道主的带领，也知道与主配合，来走跟随主的路。我们如果为着主站立，主一定能藉着我们的站住，生出许多的事情来，叫我们说：“主啊，我简直不能信，你竟然能做这么多的事！”

没有一个人可以大过主，包括你的父母，包括你的上司，包括你的同学、同事，也包括你的家庭。一个跟随主的人，他到后来都要作见证说，“谁是我的父亲？谁是我的母亲？凡是和主一致的，都是我的父亲、母亲和兄弟姐妹。”这就是主对彼得的培育。彼得亲眼看见，主耶稣传福音，传到一个地步，连祂的家人都觉得祂癫狂了。

是的，当我们起来传福音、为主作见证、为神的国活着的时候，好像没有父亲了，没有母亲了，也没有家庭了，完全是为着神的国的见证。奇妙的是，这时候，我们不仅真正得着了肉身的父母、弟兄和姊妹，还得着了他们成为属灵的父母、弟兄和姊妹。

不顾一切为神国的见证站住

完全地摆上自己，不顾一切地把自己奉献给神，为着神国的见证站住，在这件事上，主自己为我们立了一个榜样。弟兄姊妹，你要学习传福音，要学习爱主，甚至爱到一个地步，别人说你发疯了。凡是脑子太清楚的、满了计算的人，主是不能用他的。我们如果真正看见了主的见证，我们是要发疯的，我们会起来说：“主啊，为着你的缘故，我要‘六亲不认’，但是我也知道，当我‘六亲不认’的时候，我才真正得着了我的亲人。”

当你服事主、为主站住，甚至到一个地步，好像“六亲不认”的时候，你反而能得着他们。当你把一切都放下，出一个厉害的代价为主站住的时候，你会发觉，有许多人和你是一致的，有许多人是与你一同背负神的国的见证的。

亲爱的弟兄，我们一生的工作不能离开生命，也不能离开耶稣基督的见证。我们的存在是生命供应的存在，是把生命供应给人的存在，是为着神的见证的存在，也是兴起主的见证的存在。这时候主会告诉你：“起来！为着我癫狂，为着神的国什么都不顾！”当我们这样为着主的时候，我们就得着了我们肉身的父母、弟兄和姊妹，也得着了属灵的父母、弟兄和姊妹。

主在天地权柄上的培育

第十个事例是平静风暴的事例。

“有一天，耶稣和门徒上了船，对门徒说：‘我们可以渡到湖那边去。’他们就开了船。正行的时候，耶稣睡着了。湖上忽然起了暴风，船将满了水，甚是危险。门徒来叫醒了他，说：‘夫子！夫子！我们丧命啦！’耶稣醒了，斥责那狂风大浪；风浪就止住，平静了。耶稣对他们说：‘你们的信心在哪里呢？’他们又惧怕又希奇，彼此说：‘这到底是谁？他吩咐风和水，连风和水也听从他了。’”（路八22-25）

在这个事例中，门徒们有更进一步的经历。以前他们与主很亲近，活在主的主权里，活在主的怜悯里，也活在主的职事里，他们紧紧跟随主的职事，爱主的自己，与主一起传道。现在湖上起了风暴，主睡着了，主似乎“不见”了。也就是说，你知道主在那里，但是无论你怎么劳苦、怎么祷告，祂都好像是睡着了。

圣经说，“耶稣睡着了。湖上忽然起了暴风”，这时，他们把主耶稣叫醒。主平静了风暴，就对门徒们说：“你们的信心在哪里呢？”主似乎说—

我睡觉，我不睡觉，又有什么不同？

我是一直带领你的，然而，就算我好像没有带领你，难道我就真的没有带领你吗？就算我没有和你同在，难道我就真的没有和你同在吗？

当你有我的同在时，你要活在我同在的甘甜里；

当你觉得没有我的同在时，也要活在你对我的信托里。

我是主！掌管天地的主

“你们的信心在哪里呢？”主的这句话，是在进一步告诉门徒们—你们要知道，我是掌管天地的主！

我不仅是管天的，

我也是管地的，

我是天地的主！

你觉得有我的同在，我在这里；

你不觉得有我的同在，我也在这里。

你觉得我掌管天地，我在这里；

你不觉得我掌管天地，我也在这里。

我永远是你的主，

这不是感觉的问题，这就是一个事实—我是天地的主！

弟兄姊妹，我们都需要这一种信心的培育。若没有这样的信心，你所看见的一切都还是在眼见的范围里。“你们的信心在哪里？”就是说：“我不是在船上吗？你们以为我在睡觉，但—我还是主！若是有一天我不在船上了，你在信心里还得认识我是主，你仍然要学习信托我。”

一生在信心里说：“这怎么可能？！”

当主对门徒说“你们的信心在哪里呢”的时候，门徒的反应是：“又惧怕又希奇，彼此说：‘这到底是谁？他吩咐风和水，连风和水也听从他了。’”（25节）

按理说，在前面的事例中，门徒对主已经有所认识了，但在这里，他们竟然说：“这到底是谁？祂吩咐风和水，连风和水也听从了祂了。”意思是，这怎么可能？！

弟兄姊妹，每一个跟随主的人都需要经过一些经历，好叫我们在信心里起来说，“这怎么可能？！”不仅这样，“这怎么可能”也要成为我们一生的经历。只有一生中满了“这怎么可能”的人，才是一个对主有丰富的享受、对基督有真实的信托，而不断地把神流露出来的人。若是没有这样的享受和信托，我们所看见的一切都还是在眼见的范围里。

主在与鬼国争战上的培育

第十一个事例是赶逐群鬼的事例。

这个事例记载在路加八章26至39节，说到主和门徒们渡船到了格拉森。主一上岸，遇见一个鬼附的人出来迎着祂。这人已经许久不穿衣服，不住房子，只住在坟茔里。主耶稣问他说，“你名叫什么？”鬼就说，“我名叫群。”

“群”，翻得直白一点，就是“一大堆”，有一大堆的鬼进入他里面。鬼央求耶稣，不要吩咐它们到无底坑，因为下无底坑的时候还没有到；后来又央求耶稣，准它们进入猪群。主准了它们，鬼就从那人出来，进入猪群里去。

服事主的生活是与鬼争战的生活

马可福音说到，那里的猪群有两千只，说出这人身上至少有两千个鬼，也许有上万个鬼。这是令人希奇的一件事！成千上万、各种各样的鬼，可以附在一个人身上，叫这个人过一个在坟茔的生活。在这里，彼得看到当主做工的时候，是进到鬼群中间的；主去传福音的时候，实际上就是去赶鬼，而且不是一个鬼，是成千上万个鬼。

我们以为今天这世上的人所做的一切，好比说，他们用尽力气去得名、得利、得权，追求一种最高级的生活，都是最合乎人性不过的事，事实上，从属灵的眼光来看，这一切都有“鬼”在背后。这说出服事主的生活，就是一个与鬼的权势争战的生活。一个服事主的人要能看见鬼，也要会赶鬼，帮助人从鬼附的情形里清醒过来。

弟兄姊妹，你要知道，当你为主做工的时候，你乃是到鬼群的中间。所以传福音就是赶鬼。当你赶鬼的时候，你会发现，那不是一个鬼，而是成千上万的鬼。服事主的生活，绝对是一个争战的生活。

主争战得胜，却为人所拒绝

赶鬼之后，格拉森四周全境的人并没有因此奉主为王、信祂为主，反而极其害怕，“都求耶稣离开他们”（37节上）。这意思是，“快走吧！快走吧！我们受不了你呀，今天你赶走了两千条猪，下次不知道要赶走几千条牛，我们还要不要活呢？”

弟兄姊妹，真正争战的时候，不要说我们一定得胜，就是得胜了，也要预备好被人拒绝。主在这里告诉彼得：“你看，就算我行了这么大的神迹，把群鬼赶出去了，人还是不要我。”如果彼得没有这样的认识，他就不可能作主的仆人。凡是主的仆人都要知道—

我这一生不过是被人拒绝的一生。

就算我一生的工作满有神的同工，满有从神而来的能力，满有从神而来的运行运作，也满有运行运作的果效，人还是不要我！

这就是为什么主后来告诉祂的门徒说：“你们这小群，不要惧怕，因为你们的父乐意把国赐给你们。”（路十二32）是的，我们是小群。在小群的原则里，我们虽然被人拒绝，我们虽然人数不多，我们虽然是隐藏的，我们虽然是不明显的，我们虽然是不吸引人的，我们虽然是不显扬的，我们虽然是没有声音的，神的国却从我们中间显出来了！一旦我们离开小群的原则，神的国就没有了。

弟兄们，在这样争战的生活中，我们还愿意服事吗？若是愿意，我们就要准备好被人拒绝。我们要起来告诉主：“主啊，我愿意是一个被拒绝的人！”

主在生命权能上的培育

最后一个事例是医治血漏的妇人和睚鲁的女儿。

这个事例记载在路加福音八章43至56节。有一个管会堂的人，名叫睚鲁，他有一个十二岁的独生女儿快要死了。在耶稣前往医治的途中，群众拥挤祂。众人中间，有一个患血漏的妇人摸了主耶稣的衣服繸子，得了医治。同一时间，有人从管会堂的家里来，说那女儿已经死了，请主不必去了，但是主仍然前去。到了睚鲁的家，主就拉着那死了的女孩的手，呼叫说：“女儿，起来吧！”她的灵便回来，她就立刻起来了。

实在说，患十二年血漏的妇人和已死的十二岁女孩是一个人的完整事例，说的是同一个人。女孩是怎么死的呢？我们可以说，女孩就是死于妇人的血漏病。因为血漏光了，人就死了。漏了多久呢？漏了十二年。

被神的话构成，才有能力出去

血漏的妇人是怎么得医治的呢？摸主的衣服繸子。

主的衣服繸子是联于神的话的（参太廿三5）。换句话说，有了主活泼的话，主的话就会成为一种能力，从我们身上供应出去。彼得从这里学习到，事奉主不是把一篇道讲给人听，事奉主是使神的能力从自己的身上供应出去—让神的话构成为医治人的能力。

是的，

主耶稣就是这样的一位，祂是神成为人，祂就是话成肉身。

主耶稣是神，也是神经纶的话的构成，祂胜过撒但一切的试探，祂所作的见证就是，“经上记着说：人活着，不是单靠食物，乃是靠神口里所出的一切话。”（四4）

主耶稣是神，

祂也是话，是那从起初原有的生命的话。

是祂，耶稣，这一位“人”在地上行走，这个行走是神穿着人的行走，也就是神的话在人身上构成而有的行走，所以祂的衣服繸子才有能力出去。

在这里，主乃是要门徒们经历，如何在主的话里来服事人。这一个服事，是先让神的话构成在你身上，让神的话在你身上成为一个能力，再把这个能力供应到人的身上去。一个人若是有主的话构成在他身上，这个话就会成为一种能力从他身上供应出去。这不是多少人拥挤的问题，乃是话能不能在生命的供应里，产生医治能力的问题。就像那妇人摸着了“主的话”，摸着了话中的能力，就有能力从主身上出去医治了她。

学习隐藏自己

妇人得了医治以后，主就到睚鲁家，拉着死了的女孩的手说：“女儿，起来吧！”女孩起来后，主吩咐人给她东西吃。（这说出，当你传福音、带人得救以后，你还要去喂养他。你是一个供应生命的人。）她的父母看见这个神迹，就惊奇得很，但是主耶稣嘱咐他们，不要把所发生的事告诉人（路八56）。

为什么不要告诉人？

因为一个为主做工的人，要学习隐藏自己。

联于一切有需要的人

主耶稣拉着闺女的手叫她起来，他们两手相联，是告诉彼得，也告诉我们必须联于那些有需要的人，联于那些犯罪的人，联于那些患病的人，甚至联于那些死去的人。

当我们的手碰着他们、联于他们的时候，我们才能成为他们的供应和能力。一面，我们不再是超然的，我们成为他们的一部分；另一面，我们所有从神来的生命、从神来的托付，也叫我们应付一切有需要的人。

弟兄姊妹，从这几个事例里我们学习到，要为主的见证站住，要认识祂是天地的主，要作一个为神的国争战的人，要成为一个在神圣话语的构成里来供应生命的人。我们是一个让生命可以流通，却不让生命漏出去的人。我们是一班藉着生命胜过死亡，并且活在复活实际里的人。

主在运作上的培育

到了第九章，我们看见门徒受主的差遣。也就是说，从路加福音五章到八章，彼得经过了呼召后的培育（共七个事例），被设立为使徒，再经过设立后的培育（共十二个事例），到了第九章，终于可以被差遣出去。从这里，彼得进入主在运作上的培育。

“耶稣叫齐了十二个门徒，给他们能力、权柄，制伏一切的鬼，医治各样的病，又差遣他们去宣传神国的道，医治病人，对他们说：‘行路的时候，不要带拐杖和口袋，不要带食物和银子，也不要带两件褂子。无论进哪一家，就住在那里，也从那里起行。凡不接待你们的，你们离开那城的时候，要把脚上的尘土跺下去，见证他们的不是。’”（1至5节）

我们看见了这幅图画，就能明白一件事，宣扬神的国不是出去喊喊叫叫而已，事奉主绝不是人所想象的那么简单。事奉主是要经过一个过程的培育的。有了这个培育之后，我们才能不带手杖和口袋，才有信心不带食物和银子，才愿意没有两件里衣、过简单的生活，才能豪迈地进哪一家就住在那里，也才能满有权柄地作祝福和反对的见证。

使徒们开始产生运作

弟兄们，使徒们经过了这三类的培育：第一，主显明他们的所是；第二，他们认识基督；第三，他们认识神的国度。这时候主才能打发他们出去，他们才能产生一种运作。从主的呼召，到主的设立，到产生运作，这是一个多么长的过程呢！在这个过程中，第一个阶段是认识你自己，第二个阶段是认识主，第三个阶段是认识国度。

你若不认识你自己，你怎么服事主？

你若不认识主，你怎么服事主？

你若不认识国度，没有国度的实际，你又怎么能服事主？

门徒们一定要经过这一个过程，才能被主使用，也才能被主打发出去，成为一班在主面前有托付的人。

主是用这三方面的经历，叫我们从一个被呼召的人，成为一个被设立的人，至终成为一个满有运作的人。当一个人起来跟随主，盼望在主的手里有用的时候，他一定要经过这一个过程。光是有心愿是不够的。你必须从一个蒙召的人，被带到一个情形，开始认识神圣主权的运作，并且认识神的国度，一直到你可以被主打发出去为止。这是每一个跟随主的人必须经过的过程。

成全圣徒是一个过程

从这里你可以知道，成全一个人绝没有我们想象得那么简单。

主呼召使徒们，是在路加福音第五章；

主设立使徒们，是在第六章；

主打发他们出去，是在第九章。

在我们的感觉里，似乎一个人得救了，也蒙召了，就可以服事主了。没有这回事！你若是要成为一个服事主的人，你自己必须经过一个长的过程。同样，当你来服事圣徒的时候，你要一步一步地带领他，在合适的时候叫他得到合适的帮助，使他的生命能够成长，好叫他那一分职事可以长出来。

从路加福音第五章到第九章，这一段圣经叫我们看见，使徒们如何从一个蒙召的人，到后来成为一个有运作的人。这中间所经过的过程，是我们需要认识，也是我们需要经过的，更是我们需要帮助别人经过的。你若盼望在神面前成为一个满有运作的人，你不能光是听道，你还要走路。

第一个阶段是让主曝露你这个人，第二个阶段是让主把祂自己启示出来，第三个阶段是让主把国度的实际显明出来。你若不清楚这不同的阶段，你很难成为一个真正服事的人。同样地，当你来服事圣徒的时候，这三个阶段也是你需要考虑的，好帮助人成长，帮助人成熟，帮助人有功用，帮助人能够尽职，成为基督身体的祝福。这样的服事就是一个有价值的服事。

弟兄们，经过这样的培育的过程之后，在主的怜悯里，我们才可以像彼得那样，开始有初步的尽职。我们赞美神！一个平平凡凡的彼得，竟然能被神成全到这样的地步。


8 国度—国度的意义

路加福音八章1节：

“不久以后，耶稣周游各城各乡传道，传神的国为福音。”（原文）

这里有一个大的题目：神的国！

到底什么是神的国？神的国就是神的国度。

国度是一个动态、行走的王权

“国度”（kingdom）这个字的希腊文是basileia，由basileus这个字和-ia这个字尾组成的。Basileus是从baino这个字出来的。Basileus的意思是“王”，baino的意思是“行走”。

国度，

是一个动态的、行走的王权，说出我们的主是一位行走的王。

弟兄们，我们来领会“国度”的时候，不能领会得太生硬，应该领会得非常非常地活泼。好比说，我们讲到法律，法律是生硬的，在它的构成要件里，就是看这个人和这件事合法或不合法。但是，当主在国度里执掌王权的时候，不是生硬地摆出一套法律，要人在律法下行走，而是要让律法行走到人身上，甚至要人里面有一个活的律法。这完全是一件活泼的、动态的事。

国度重在王的性情、性质和属性

国度，basileia以ia作字尾，说出这个字是重在性情、性质和属性的。在神国度中的一切生活行动都是联于神圣的性情、性质和属性的。在旧约时代，有写在石版上的律法，每条律法也都见证出神的性情、性质和属性。

好比说，十条诫命中，有一条说：“不可杀人”（出二十13），这是联于神的性情的；“不可偷盗”（15节），也是联于神的性情的。所以，国度（basileia） 这个字说出我们的主不仅是一位行走的王，祂更是带着这个王的性情、性质和属性行走在人的里面的。

这位行走的王的王权是动态的，这个动态的王权就是这位王的权柄的根基。换句话说，如果没有生机的、动态的王的行走，就没有王权。这位满有生命运行的基督，根据神的定旨，必须在我们身上有生机的工作，才能叫我们满有诸天之国的实际。

国度，

就着主来说，祂是活泼的王、行走的王、动态的王；

就着我们来说，主的王权是为了让神的元素、神的素质、神的性质、神的性情和神的属性分赐到我们里面，从我们的身上长出来。

国度是王的掌权

国度，basileia，在英文里翻作kingdom，也就是king’s dominion，说出王的掌权不是一般人所领会的行政上的掌权，而是王根据祂的性质、性情和属性而掌权的领域和范畴。

神的国重在神的智慧和权能

路加福音六章20节下：

“你们贫穷的人有福了！因为神的国是你们的。”

马太福音五章3节：

“虚心的人有福了！因为天国是他们的。”这节圣经根据原文，更好译作：“灵里贫穷的人有福了，因为诸天的国是他们的。”

路加福音用“神的国”，马太福音用“诸天的国”，两者在原则上是通用的，“神的国”就是“诸天的国”，“诸天的国”就是“神的国”。但是，两者仍有所不同。

讲到“神的国”，

是重在神的智慧和主宰的权能。

权能是从智慧来的。从创世以前到新天新地，一切所发生的事，都不离开神的智慧。甚至当撒但堕落的时候，神的权能还在，因为在神的国里，没有一件事不是神在祂的智慧里的安排，和祂在智慧里所许可的。如果神的智慧不在了，国度的实际就没有了。要经历“神的国”的实际，必须要注意祂是满有智慧的神，祂是在祂的智慧里执行祂的权能的。

权能和权柄不同，权柄是说到地位，权能是说到运作。“权能”说出神有权柄，也有能力在最合适、最属天、最神圣的情形里来执行这个权柄。如果神的国是硬梆梆的权柄，神就要来告诉人：“我是掌权的，你要听我的话，不然，我就把你扔到火湖里去！”你想，这样的神算什么？若是这样，神自己也不光彩。

神的国有神完全的掌权

弟兄姊妹，神的国重在祂的智慧，也重在祂的权能。我们今天是活在哪里呢？活在神的国里。

在神的国里，也就是在神的智慧和权能里，祂有一切的安排，有一切的带领，也有一切的安置。我们一生所有的一切，包括我们的得胜和失败，都在神的国里面。

从已过的永远一直到将来的永远，没有一天、没有一个时间、没有一个地方、也没有一件事，神不是掌权的。是的，在神的国里，在所有的事上，在所有的时间上，在所有的地点上，祂都是掌权的神！即或这样，仅仅有神的国、神的掌权，神还不能完全实现祂自己所盼望的心意。

能完全实现神的心意的，是“诸天的国”，

也就是一个活泼的、满有神圣生命运行运作的神人合并的生机体。

诸天的国重在神的生命和分赐

诸天的国是神的国的实化，重在神的生命和在生命里的分赐。在诸天的国的实际里，神来成为人，就是耶稣基督，祂是生下来作王的，祂的生是要来实现神的掌权的。这时候，神在人身上的掌权，实化在一个人的身上，就是耶稣基督的身上！

耶稣基督，

祂就是诸天的国，也就是神的国的实际。

神在祂的生命、性情和属性里，把神的国的实际实化在耶稣基督的身上，这就是诸天的国，也就是神的国的实际。人遇见了耶稣基督，遇见了祂的所是，人就会在祂身上遇见权柄，也遇见诸天之国的实际。祂不需要做什么、也不需要说什么，更不需要想方法来表明自己，无论祂走到哪里，诸天的国就在那里。

诸天之国的实际是藉着神在主耶稣身上完全的掌权而表明、见证出来的，所以主耶稣的生活和工作，不只是根据神的智慧和权能，更是根据神的生命、性情和属性，使祂的所是、生活、成就和旨意，成为诸天之国的福音，为要叫我们接受祂、得着祂、活出祂，也叫我们成就神的经纶。

诸天的国构成在圣徒身上

今天“诸天的国”不仅是一个福音给我们得着，也是一个生命的种子在我们里面成长。弟兄姊妹，我们的主耶稣，这诸天之国的实际，经过各种的经历，长成一个完全的诸天的国的种子，已经藉着重生种到我们里面，同样地，我们也需要经过各种的经历，好让这种子得着完满的发展，使诸天之国的实际成熟地构成在我们身上。

弟兄们，神的国和诸天的国，这两个词在圣经中是通用的，却又有不同的讲究—

神的国，

对我们来说是外在的，是神智慧和权能的显明、作为；

诸天的国，

在我们身上却是内住的，好叫我们与神有生命上的联结、性情上的调和，也长出人位上的合并，好叫所有蒙恩的人能成为一个奥秘的、宇宙的神人生机体！

神圣奥秘的范畴与诸天之国的关系

前面说，神的国是神掌权的范畴（king’s dominion），那么，神到底在什么样的范围里来管理我们？我们要说，在神圣奥秘的范畴里管理我们！

神圣，说出神的所是；

奥秘，说出神在祂神圣生命里的经纶。

神的所是成为一个范畴，神在祂神圣生命里的经纶，成为在这范畴里奥秘的运行和运作。这个范畴既是神的国，也是诸天的国；这个范畴既说出神的所是，也说出神在祂神圣生命里的经纶。

没有神，就没有这个范畴；

没有主，就没有这个范畴；

没有活泼的主，就没有这个范畴的享受；

失去主的同在，就失去在这范畴里成长行走的实际。

可以说，神圣奥秘的范畴就是基督自己，也就是活泼地运行的基督；神圣奥秘范畴的经历，就是联调于基督，享受基督复活升天之神圣生命的分赐！

一个享受主的人，就是活在这范畴实际里的人；

一个经历主的人，就是行走在这范畴里的人；

一个取用主的人，就是实化这范畴供应能力的人。

神圣奥秘的范畴是信徒今日的所在

弟兄姊妹，神圣奥秘的范畴也是今日蒙恩的信徒存在、生活、成长、享受、劳苦、争战、得胜的范畴。

在这范畴里，我们能得着神圣生命的供应；

在这范畴里，我们能健康地成长；

在这范畴里，我们经历了生机的救恩。

在这范畴里，

我们穿着基督竭力奔跑，为要得着基督。

在这范畴里，

我们穿着基督斗拳不是打空气，奔跑不是无定向。

在这范畴里，

基督扶持我们，加力给我们，使我们攻克己身，叫身服我。

我们今天在哪里？我们在神圣奥秘的范畴里。

我们今天过什么生活？我们过在这范畴里的生活。

我们今天作什么见证？我们见证在这范畴里的实际和享受。

感谢神，

活在神圣奥秘的范畴里就是活在诸天之国的实际里！

活在神圣奥秘范围里的人，

是一个让神把他模成神儿子形像的人；

活在神圣奥秘范围里的人，

也是一个与基督联调、合并，得以活着就是基督的人。

住在神圣奥秘的范畴里，长出诸天之国的实际

请我们注意，神圣奥秘的范畴和诸天之国也有不同的讲究—

神圣奥秘的范畴，

着重神圣生命在我们里面的出生、成长、茁壮和成形；

诸天的国，

着重三一神在祂神圣的主权里，根据祂永远的经纶，将祂的所是、所有和所成就的，分赐到我们里面所产生的神圣行政。

我们可以说，诸天的国是神根据祂的经纶，在我们身上有一切的行政、带领、工作和运行，而住在神圣奥秘的范畴里，就叫我们从里面长出诸天之国的实际！

诸天之国第一时期：话成肉身之先

诸天之国共有五个时期—

第一个时期是一个基础，这个时期是在话成肉身之先，那时的诸天之国完全是在天上，好像一个基础，这个基础就是三一神自己的合并。

在耶和华造化的起头、在太初创造万物之先（箴九22, 30），三一神父子灵就是一个合并。在这时期里，三一神的合并就是诸天之国，三一神在人位上合并的实际就是诸天之国的实际。这是需要启示的，没有这个启示，所谓“活在诸天的国里”都是抽象的。只有在这个启示里，我们才明白，三一神如何在合并里，我们和神也要如何在合并里，我们和神的合并就是诸天之国的实际！

诸天之国第二时期：在主耶稣身上

诸天之国的第二个时期是有了原型，就是主耶稣。主耶稣话成肉身，祂自己就是神人的合并。这个时期是主耶稣把诸天之国的实际带到地上。

本来诸天之国的实际是在天上三一神的合并里，有一天，子神带着父神和灵神来成为人。这个人，主耶稣，衪不仅有神性，也有人性，祂身上也产生了一个更大的合并，就是三一神的神性与耶稣的人性的合并。

主耶稣在地上的时候，完全是活在诸天之国的实际里的，因为祂说，“我在父里面，父在我里面，我与父原是一”。（约十四11, 十30）

神如何，主也如何；

主如何，神也就如何。

这时候，诸天之国不仅在天上，诸天之国也到了地上。但是，这还只是一个原型，像一粒麦子一样（约十二24），所以主耶稣才有这样的祷告，“愿你的国降临；愿你的旨意行在地上，如同行在天上”（太六10）。同时，这个时期也是短暂的，只有三十多年。

诸天之国第三时期：教会时期

诸天之国的第三个时期是教会时期；这个时期，诸天之国的实际是显在教会—基督的身体里面的。

主耶稣从死里复活、升天，成了包罗万有的那灵浇灌下来，使我们这班信徒被浸到一个身体里（林前十二13）；这个身体的显出就是诸天之国的教会时期。在教会时期里—

主如何与神是一，教会与三一神也是一；

主如何住在神里面，教会也住在三一神里面；

主如何与神在一个生命的运行里，教会与三一神也在一个生命的运行里。

正如约翰福音十四章20节说的：“到那日，你们就知道我在父里面，你们在我里面，我也在你们里面。”在教会时期里，教会和经过过程的三一神合并产生诸天之国的实际。

弟兄们，在教会里有诸天之国的实际，也有诸天之国的外表。在每个地方教会的见证中，我们有时候会看见诸天之国的实际，有时候也会仅仅看见诸天之国的外表。如果全教会都活出与三一神合并的情形，教会就是诸天之国，诸天之国的实际从教会彰显出来了！相反地，如果教会生活的见证和神圣生命、以及生命运行的结果是不一致的，教会就只有诸天之国的外表。

教会时期重在神与人的合并

诸天的国的第一个时期，说出三一神本身在已过的永远里是一个合并，在这合并里有计划、有经纶、有运行、也有执行。当基督来到地上以后，就是诸天之国的第二个时期，在这个时期里—

人看见了主，就看见了诸天的国；

人遇见了主，就遇见了诸天之国的实际。

主的身上满了神，主的身上满了灵的工作，主的身上满了子神的顺服，主的身上也满了三一神的一，以及在一里面的运行。祂和神是合并的，祂的运行也是与神在一里面的。

然后主成了那灵（林后三17），把犹太人和外邦人都浸到一个身体里（林前十二13）。什么时候这个身体—教会—藉着一处处的地方教会活在三一神的里面，住在三一神的里面，联调在三一神的里面，合并在三一神的里面，这个身体就有了诸天之国的实际！

在这时期里，诸天之国重在神与人的合并，就是我们这班蒙救赎、重生、圣化、更新、变化、模成、得荣的人，合并到三一神的里面。在这里我们要说：

“主啊，

我和你是有何等的合并！

我就是你，你就是我；

我活在你里面，你也活在我里面；

我把你活出来，你也藉着我活出来；

我所活出来的是你，我所彰显出来的也是你！”

诸天之国第四、第五时期

诸天之国的第四个时期是一个实现，这个实现所指的是千年国里的属天部分（启二十6），也就是千年国里得胜成熟的圣徒。

诸天之国的第五个时期是一个终极的彰显，它所显出的就是新天新地的新耶路撒冷（廿一2）。

新耶路撒冷不仅是诸天之国实际的实化，也是诸天之国实际实化的终极彰显。在这个时期里，所有蒙恩得救的圣徒，不仅重生了，不仅圣化了，不仅更新了，不仅变化了，不仅模成了，最后也得荣了。这时候，我们不能离开神，神也不能离开我们；我们已经被构成到三一神里去了，三一神也被构成到我们身上来了，这就是新耶路撒冷。

新耶路撒冷是一个神圣的构成，在这构成里，我们完全被合并到三一神里面，三一神也完全被合并到我们里面，我们与三一神合并成为一个发光之城，使列国在这座城的光中行走（启廿一23-24），所以说，新耶路撒冷就是诸天之国实际实化的终极彰显！

今天我们在诸天的国里，让这位行走和运行的王，在祂的所是里、在祂的性质里、在祂的性情里、也在祂的属性里，把祂自己分赐到我们里面，至终使我们和祂联调产生一个生机的合并—这合并的本身就是新耶路撒冷，也就叫作诸天之国！

弟兄姊妹，国度的实际，是从在已过的永远里三一神的合并，一直到主耶稣的降生，再进到主耶稣的复活，再扩增到我们成为祂的复制。我们是在祂复制的原则里，来经历祂在地上的一生。国度在我们身上不应该只是一个道理或教训，而应该是在我们身上的一种构成。我们都要说：“主啊！为着这个神圣、属天、美妙的启示，我们敬拜你。”


9 国度—马太福音中的诸天之国

当我们说到诸天之国的时候，首先我们要领会什么是神的国。有圣经学者解释，“神的国”可分为五个阶段，就是创世以前、法前时代、律法时代、圣灵降临以后的“诸天之国”时代（开始于教会的恩典时代，接着是千年国里属天部分的国度时代），以及在永远里的新天新地。根据这一个，“诸天之国”是包括在“神的国”里面，成为神的国的一部分。

神的国就是神自己。是先有神，才有神的国；不是先有神的国，才有神。圣经说：“从亘古到永远，你是神。”（诗九十2）这位神就是神的国。这位神不是只有父神，而是指三一神。三一神是一个神圣的合并，也是一个人位，这一个就是国度。在已过的永远里，父的旨意在子的身上、在灵里都是完全畅通的，所以在已过的永远就有神的国。

神的国乃是这一位三一神，祂存在的本身就是神的国，三一神自己就是神的国。在这里有父神，有子神，有灵神，但这三者又是何等的和谐，何等的是一！祂们是同时存在，互相内住，是一个神圣的生机体。这就是神的国，也就是现在我们所强调的“诸天之国”。

国度是三一神与人的合并

神造了万有以后，虽然有撒但的背叛，这却丝毫没有影响神的国。人的失败、人的堕落，也没有影响神的国，因为神的国不仅是祂的管理，更是神圣生命的掌权。在神的国里有神的智慧，并且根据祂的智慧，祂有一切的权柄。

国度的中心就是这位神圣的三一神。三一神如何是一，祂也如何要在祂的人位里来执行祂的权柄。照着祂永远的心意，祂要把人作到与祂合并的里面，如同三一神那样的一、那样的完全。在永世里，神要与人合并，成为一个扩大的国度。

当我们里面有这样一幅清楚的图画的时候，我们会感谢主。父神、子神和灵神如何是一，如何在一个人位里，如何在一个合并里，今天我们这一班人也要被带进这一个神圣的合并里—这个合并就是国度。

合并有多少，国度就有多少；

合并的成熟度有多少，国度的成熟度就有多少；

合并的实际有多少，国度的实际也就有多少。

国度不仅是一个范围，更是在神圣生命里成长的结果。国度是地位的事，是生命的事，是成长的事，也是成熟的事。这个成熟要见证神与人的合并。

神为马利亚所生的婴孩起名叫耶稣

我们可以从马太福音中的主耶稣身上看见更多关于国度的事。马太福音不仅是主耶稣的传记，也是专门讲诸天的国的一卷书。就着经历来说，从蒙恩、得救的那一天，我们就开始经历耶稣，也经历以马内利，好叫神圣的生命在我们身上有所成长，好叫我们长成一个神圣的见证，也就是我们与三一神的合并，就像主耶稣与神的合并一样。

当主耶稣降生的时候，神差遣使者对约瑟说到他的妻子马利亚：“她将要生一个儿子，你要给他起名叫耶稣，因他要将自己的百姓从罪恶里救出来。”（一21）。又说：“人要称他的名为以马内利。（以马内利翻出来就是‘神与我们同在’。） ”（23节下）这就是诸天的国。

从神那一面来说，是神自己来成为人，所以祂是以马内利，是神与人同在，好叫我们这一班人能得着神。从我们这一面来说，我们是有罪的，是住在罪里的，是远离神的，所以我们要称祂为耶稣，祂要把我们从罪里救出来。

事实上，人并不关心自己的得救，是神关心人的得救。所以神才说：“她将要生一个儿子，你要给祂起名叫耶稣。”耶稣的名字不是人起的，乃是神起的，这说出神愿意人得救，神盼望解决人一切消极的事物。

在神创造人的时候，神在人里面造灵，叫人有灵。今天我们都有灵，在这灵里，我们愿意、也切望、也渴慕得着神的同在和祝福，所以几乎没有例外的，是人，就会找神，就愿意得着神的祝福，也愿意享受神的同在（虽然有少数的无神论者，我们仍然很难相信，他们临终的时候，还会说没有神）。可惜，人没有找到神。直到有一天，主耶稣来了，我们遇着主耶稣了，就说：“祂是以马内利，祂是神与我们同在！”

以马内利是因耶稣而来

就着人来说，人需要以马内利，人需要神；但只有神看见，人需要耶稣的拯救，惟有得救的人，惟有从罪恶里被救出来的人，才能有神的同在。就着神来说，神愿意与人同在，但是神也领会，祂如果要与人同在，就必须先成为耶稣，来解决人罪的问题，否则祂不能带给人神的同在。

以马内利—神与人同在—是因着耶稣而来的。

没有耶稣，就没有以马内利；

不能享受耶稣，就不能享受以马内利；

得着了耶稣，得着了罪的赦免，人才能被带到以马内利的实际里。

弟兄姊妹，你若看见这个启示，你会希奇地说—

主啊！

谢谢你，当我再来看诸天之国的实际的时候，我何等敬拜你！

主啊！

你是神来成为人，你是这位神而人者、人而神者，你就是诸天的国，为要把我们这一班人从罪恶里救出来，从罪恶里释放出来，好叫我们享受一个属天的实际。

主啊！

要我得救的不是我，要我得救的是你。不是我愿意罪得赦免，乃是你愿意赦免我的罪。是你看见我有罪，是你看见我有软弱，是你看见我的失败、跌倒，是你看见我在罪恶的捆绑里，是你看见我没有能力，是你看见我的无望，是你把我从一切消极的事物里拯救出来。

有耶稣就有神的同在

当我们得救以后，我们的灵活过来了，我们这个人就达到了神造人的目的。换句话说—

神造人的时候，祂就愿意人有诸天之国的实际；

神造人的时候，祂就愿意人有神；

神造人的时候，祂就愿意人与神有联结，有调和，有神圣的合并。

所以神造人的时候，祂才叫人有了生命之气，叫人里面有灵。人有灵，为着就是来得着神。但是因着人的软弱，因着人的失败和堕落，人就离开了神。

有一天主耶稣来了！耶稣这个名字不是人起的，耶稣这个名字是神起的。这说出，诸天之国的一切丰富不是我们配得的。虽然是我们不配得的，却是神乐意赐给我们的。当我们接受耶稣的时候，我们就要说这一位是以马内利，就是神与人同在，因为—

有了耶稣，就有了神；

有了耶稣的同在，就有了神的同在；

得着了耶稣，就得着了神；

享受到耶稣，就享受到神；

摸着了耶稣，就摸着了神；

让耶稣进来，就是让神进来；

住在耶稣里面，就是住在神里面。

今天神乐意和我们同在，神盼望我们得救，神盼望我们悔改，神盼望我们的罪得着赦免，神愿意我们从罪里被释放出来。在神的救恩里，我们能说：“神啊，谢谢你，你如今真是与我们同在！”

这就是诸天之国的小影，诸天之国的萌芽是从耶稣和以马内利开始的。不认识耶稣，就没有神，没有诸天之国，也没有诸天之国的实际。同样地，没有享受以马内利，就没有享受神，没有享受诸天之国，也没有享受诸天之国的实际。

我们如果有了耶稣，却没有以马内利，虽然诸天之国的原型给我们得着了，却不是我们的享受。今天我们需要的，不仅是接受主耶稣，还要住在基督里。惟有住在基督里，我们才有耶稣，才有以马内利；我们不仅从罪里得着赦免，神也与我们同在。这就是诸天之国。

主耶稣的成孕和成长

诸天之国，就是三一神自己成了肉身，来成为一个人。这个人就是主耶稣。主耶稣的成孕和成长，就是三一神自己成了肉身，在地上成为一个人。这个人就是神与人的联调。

换句话说，在神成为肉身以前，无论在哪个时代，神和人只有间接的关系，没有直接的关系。在这间接的关系里，神虽然能管制人、带领人、约束人、祝福人和击打人，神仍然只是一位外面的神，来管理人的事。一直到话成肉身的时候，诸天之国才进到人的里面，这个人就是主耶稣—祂是诸天之国的原型，祂的成孕是神与人的联结，祂的成长是神与人的调和。

主耶稣受浸时见证了神人的合并

主耶稣三十岁的时候，祂为尽诸般的义，就在约旦河受浸。当主从水里上来的那一刻，先是天为祂开了，有灵神来为祂作见证，“神的灵仿佛鸽子降下，落在他身上”（太三16下），然后，父神也为祂作见证，说：“这是我的爱子，我所喜悦的。”（17节下）后来，子神自己也作见证，“我与父原是一，我在父里面，父在我里面”（约十30, 十四11）。这就是神人合并的见证。

这时候的神的国，是在主身上。藉着肉身成孕，主活在父神的旨意里，向我们作了一个神人合并的见证：

“我就是神，神就是我，我和神就是一位；

我活着是向父活着，

我说的话就是父做祂的事（约十30, 六57上，十四10）。

没有神，我什么都没有；

有了神，我就有了一切。

我不能离开神，神也不能没有我，我就是诸天之国。”

诸天之国，就是三一神那神圣、奇妙、完美的合并所活出的那完美的人位！从前三一神如何在天上是诸天之国，现在诸天之国在地上成为一个人，这个人把三一神在天上的实际联调到人里面来了。

这时候，这个人成了诸天之国。所以主才说：“我若靠着神的灵赶鬼，这就是神的国临到你们了。”（太十二28）主走到哪里，诸天之国就到那里（参路十七20-21）；主说的话，就是诸天之国的彰显、诸天之国的流露。

可惜！施浸约翰至终失去诸天之国

主受浸以后，就离开约旦河，这时候，施浸约翰本当跟从耶稣作主的门徒，但是他却没有这么做。次日，主再去一次，也许是要提醒约翰，“放下你的工作，来跟从我吧！”可惜，这次约翰看见主来，只是说：“看哪，神的羔羊，除去（或译：背负）世人罪孽的！”（约一29）再次日，约翰同两个门徒看见耶稣行走，还是说：“看哪，这是神的羔羊！”（36节下）至终，约翰都没有跟从主，他是继续走自己的路。

为什么约翰起来为主作见证，却不能带着自己的门徒也跟从主去？因为—约翰不能放弃他的工作。约翰不是不知道主，约翰不是没有看见主，约翰不是不明白真理，约翰也不是不肯为主作见证（约一19-34），即或这样，约翰终究不能放弃他的工作。这说出人可以懂得关于主的真理，却也可能不肯为真理出一个代价，结果就失去了诸天之国。

约翰应该很清楚，主耶稣来了，他的工作就必须结束，可惜他只有见证：“他必兴旺，我必衰微”（30节），这是不够的！神所要的不只是他的衰微，神所要的更是他的结束。

请我们注意，所有属灵的事都给约翰做对了，所有属灵的话也给他说对了，可是，他还是放不下自己的工作，最后失去了诸天之国。所以主耶稣为他作见证的时候，只能说：“我告诉你们，凡妇人所生的，没有一个大过约翰的；然而神国里最小的比他还大。”（路七28）因为神国里的我们有宇宙之主—主耶稣住在我们里面。

主耶稣四十昼夜禁食祷告

诸天之国，就是三一神那神圣、奇妙、完美的合并所带进的完美的人位。当主耶稣在地上的时候，诸天之国不仅在天上，诸天之国也在地上。

当主受浸以后，随即被圣灵引到旷野，受魔鬼的试诱，也在那里禁食四十昼、四十夜（太四1-2）。在这四十昼夜里，主的禁食说明祂在诸天之国的实际里，为着神的见证，牺牲了祂合法的权利。四十天之久，主不断地祷告，这个祷告建立了祂在地上的职事。

主的话成肉身，说出祂是神人的合并，有诸天之国的实际。但是，这个实际如果要从祂身上见证出来、活出来、扩展出去，还需要祂不断地联于神。换句话说，主需要这四十个昼夜，在神面前祷告再祷告，亲近神再亲近神，把神的话（整本旧约）拿来祷告，把整本旧约的人物拿来祷告，把整本旧约的事例拿来祷告，把先知的预言拿来祷告，好叫神的话成为祂的实际。

你看！即使是一位与神合并的主，祂也要在祷告里，把一切事物带到神面前去亲近神、摸着神、享受神、经历神，也把祂所有一切的丰富带到神面前，好让这些丰富实化在祂身上。不仅这样，祂也要把神给祂的带领、托付、负担、工作，都带到神面前，好得着属天的膏油、神圣生命的运行和充溢！

主耶稣受撒但的三次试诱

马太福音四章3至10节告诉我们，主禁食四十昼夜以后，就三次受撒但的试诱（试诱是从撒但而来，所有试诱到了人身上就成了试验）。撒但三次试诱主：

一次是关于食物，这是联于人的身体的试验；

一次是关于宗教，这是联于人的灵的试验；

一次是关于荣华，这是联于人的魂的试验。

我们感谢神，诸天之国的实际—主耶稣—胜过了撒但的试诱（11节），因为在诸天之国里，没有食物、宗教和荣华的问题。

第一次受试诱，联于人的体

主第一次受试诱，是禁食四十昼夜以后，祂就饿了。撒但就进前来，对主说：“你若是神的儿子，可以吩咐这些石头变成食物。”（3节）

这个试诱是联于人的身体的试验，这个试验是要人顾到自己的生存，和生活的需要。这是一个合法的试验，是每一个人在他的一生里都会经过的。面对撒但的试诱，主耶稣回答：“经上记着说：人活着，不是单靠食物，乃是靠神口里所出的一切话。”（4节）

第二次受试诱，联于人的灵

撒但第一次试诱失败，又给主第二次试诱，这次撒但带主进了圣城，叫祂站在殿翼上，对祂说：“你若是神的儿子，可以跳下去，因为经上记着说：主要为你吩咐他的使者用手托着你，免得你的脚碰在石头上。” （6节）

这个试诱是联于神迹、联于人的宗教、联于人的灵的试验。人都喜欢有宗教，穷人有穷人的宗教，富人有富人的宗教。穷人喜欢到庙里、到教堂里去拜神，富人喜欢捐盖一座庙、一座教堂，好得一点宗教的名声，装饰自己。

但是，诸天之国和宗教没有关系，诸天之国是远离宗教的。在诸天之国里的人没有宗教，在宗教里的人也不能有诸天之国。主耶稣要说，我就是诸天之国，我就是诸天之国的实际，我不在宗教的里面。于是主回答撒但，说：“经上又记着说：‘不可试探主─你的神。’”（7节）

第三次受试诱，联于人的魂

第三次试诱，魔鬼把主带到一座极高的山，从这山上，可以看见世上万国的荣华。撒但就对主说：“你若俯伏拜我，我就把这一切都赐给你。”（9节）

这是世上荣华的试诱，联于人的魂的试验。但是—

一个活在诸天之国里的人，是一个不顾自己生存的人；

一个活在诸天之国里的人，是一个不在宗教范围里的人；

一个活在诸天之国里的人，也是一个不接受任何世界荣华试诱的人。

他能够说：“我穷、我富，我有钱、我没有钱，我发达、我不发达，我都不在乎，我已经从世上万国的荣华里出来了！”所以，主回答说：“撒但（就是抵挡的意思，乃魔鬼的别名），退去吧！因为经上记着说：当拜主—你的神，单要事奉他。”（10节）

弟兄姊妹，物质的世界是无止尽的，多富有才是富有？多成功才是成功？一个圣徒一旦落到世界里去，就会难以脱离。主在旷野里对撒但的三次回答，使祂胜过了撒但的三次试诱。这就证明，诸天之国胜过世上一切的试诱，也胜过人的灵魂体在天然里一切的需要。

一个在诸天之国里的人，是一个只有神、也只向神负责的人。我们要告诉主：“主啊！谢谢你，你自己就是诸天之国。你为我死了，而且复活了，为要把诸天之国的实际构成到我的身上。主啊！不仅你是诸天之国，我在你里面也享受、经历了诸天之国的实际。”

诸天之国的宪法说出诸天之国的构成

马太福音五至七章说到诸天之国的宪法，也就是诸天之国的构成。照理说，诸天之国是生命生机的，是联于三一神的，是在神圣奥秘范畴里的，应该就谈不上宪法。宪法是属世的，属世的国度有属世的宪法，即或这样，宪法也是一个国度构成的根基。譬如说，美国之所以强大，就在于她的宪法，这个宪法是美国构成的根基，也是美国的见证。同样地，在圣经里，神的国度也有国度的宪法，这个宪法是联于神国子民的构成。

这个构成是什么？

简单来说，这个构成就是主所活出的灵里贫穷（五3, 原文），饥渴慕义（6节），以及制造和平（9节，原文）。

在人的灵里虚心贫穷

主耶稣是一个虚心的人，也就是一个灵里贫穷的人。灵里贫穷，带进了哀恸和温柔。在教会生活中，灵里贫穷的人愈多，诸天之国的实际就愈多；在教会生活中，灵里贫穷的人愈少，诸天之国的实际就愈少。

马太福音十二章19节说：“他不争竞，不喧嚷；街上也没有人听见他的声音。”这是主自己的见证，祂的灵里贫穷，这样的穷显露在外的见证，就是不争竞，不喧嚷。

灵里贫穷就是诸天之国的实际，灵里贫穷也带进诸天之国的实际。我们要学习作一个活在诸天之国实际里的人，要告诉主：“主啊！求你带领我，叫我成为一个灵里贫穷的人。我灵里是贫穷的，所以我对什么都没有把握；我灵里是贫穷的，所以我对自己满了哀恸，也对人满了温柔。”

灵贫穷，你在主面前就健康

弟兄姊妹，你在主面前的情形健康不健康，就问你的灵到底贫穷不贫穷？灵里不贫穷的人，容易觉得富足，也容易被别人得罪和伤害。不仅这样，灵里不贫穷的人，会过度夸口说：“我有启示了，我有异象了，我进入真理了！”事实上，他所看见的启示和异象可能是假的，也可能没有深度，因为真实的启示和异象会叫人的灵里贫穷，这个贫穷又会带进哀恸和温柔。

一个灵里贫穷的人会说：“主啊，我真不知道，像我这样的人怎么能够蒙你的恩典！我真不知道，我这一生是怎么走到如今的！”他对自己的光景有了清楚的看见，他就成为一个哀恸的人。不仅这样，他也会说：“主啊，我何等需要你的怜悯！”在这怜悯里，当他再看见圣徒和教会真实的光景时，就不会有定罪，不会有要求，也不会有攻击，他在人中间成了一个温柔的人。

你的灵决定你是怎样的人

在圣经里，路加福音九章给我们一个例子：主的门徒雅各、约翰看见撒马利亚人不接待主的使者，就说：“主啊，你要我们吩咐火从天上降下来烧灭他们，像以利亚所做的（有古卷没有像以利亚所做的这几个字）吗？”（54节）这时候，主转身责备他们，说：“你们的灵如何，你们并不知道。”（55节，原文）

门徒们的灵不仅不贫穷，也满了控制、不平和愤怒。一个灵里贫穷的人，是有诸天之国的人，也是有诸天之国的构成的人，他会感觉：“我不敢说长道短，我也不敢骄傲”，因为他的灵里贫穷。诗篇一三一篇说：“耶和华啊，我的心不狂傲，我的眼不高大；重大和测不透的事，我也不敢行。我的心平稳安静，好像断过奶的孩子在他母亲的怀中；我的心在我里面真像断过奶的孩子。”（1至2节）诗人说，他在主面前好像一个断了奶的孩子，在主以外什么都不敢说，也都不敢做。这就是灵里贫穷。

弟兄姊妹，诸天之国的实际是从你的灵里出来的。你的灵如果出了问题，你整个人都要出问题。也因着你的灵出问题，别人一点点的话就容易得罪你，伤害你。若是你的灵里贫穷，就没有一件事会那么容易叫你受刺激，你反而会说：

“主啊，从我的最深处，我知道我是一个无有的人，我知道我是一个需要怜悯的人，我知道我是一个需要你在我身上工作的人。我没有什么可骄傲的，我没有什么可夸口的，我没有什么可以拿出来给人看的，我也没有什么可以叫我觉得自满、自足、自义的。主啊，我需要你的怜悯，我需要活在你的怜悯里。”

一个灵里贫穷的人，

他必定是一个哀恸的人，也必定是一个温柔的人。

在人的魂里饥渴慕义

一个有诸天之国构成的人，

他不仅在灵里是贫穷的，他在魂里也是饥渴慕义的。

饥渴，叫他不断地有追求，不断地切慕神圣属灵的事物，不断地对主有仰望，也不断地有话的实际、灵的充溢。慕义，说出这“饥渴”所要的就是义，也就是主自己的活出、显出和见证。

一个慕义的人不仅是一个要主的人，更是一个让主从他身上活出、显出和见证出来的人。他的里面是主，他的显出是义，这是何等神圣超越的事！一个饥渴慕义的人，他会对主说—

主啊，我能不能多得你一点？

主啊，我能不能更有你一点？

主啊，我能不能看见更多启示的光？

主啊，我能不能与你更相配？

主啊，我的生活能不能与你更调和？

主啊，我的行动能不能更有你的主权？

是的，一个饥渴慕义的人会说：“主啊，我何等愿意把你活出来，我何等愿意把你彰显出来，我巴不得你的所是能够在我的身上显出来！”这样的人就是诸天之国的子民。主自己就是这样，祂所做的一切都是为了成就神的旨意，为要叫经上的话得以应验。所以我们要求主，使我们成为一个在魂里饥渴慕义的人。

在人的生活里制造和平

当一个人的灵是贫穷的、心是饥渴慕义的，他的生活就变成制造和平的。

在主的生活里，祂就是一个制造和平的人，祂叫全人类与神和平，也叫人与人之间彼此和平，正如以弗所书二章说的，祂“使两下归为一体，与神和好了”（16节下）。诸天之国的表显就是这样的和平。

与和平相对的，是混乱。我们人有一种堕落的天性，不是从国度来的，是从撒但来的，就是惟恐天下不乱。惟恐天下不乱的人，他在撒但的权下，一天到晚看什么事情都有问题—对长老有问题，对教会的带领有问题，对聚会有问题⋯⋯

在教会生活中，总有一些喜欢说闲话、制造事端、产生纷争的人，这样的人使教会没有和平，使弟兄与弟兄之间没有和平，姊妹与姊妹之间没有和平。我们有没有诸天之国的实际，就问我们有没有一个以基督为中心的心态？在建造教会的事上，我们能不能对基督有完全的信托？

如果我们不能与基督是和平的，我们怎么制造和平？

如果我们在一切的事上不能认定基督，我们怎能制造和平？

一个有国度实际的人，定规能制造和平；

一个有国度实际的人，定规满有生机活泼的基督。

许多时候，我们强求身体的一，却带进了那灵的不一。和平，是主在十字架上工作的结果；和平，也是一个人活在十字架的实际里，才能享用的实际。那灵的一是藉着一班拒绝己的人来保守的。许多时候，我们在肉体里、在天然里，盼望成就一些神圣的事物，结果反而失去了和平。

许多爱主的圣徒喜欢说，某个教会在身体里、某个教会不在身体里，这些话都是从人的己出来的。这样的人喜欢制造不和平，喜欢藉着不和平显出自己的义。他们是没有诸天之国实际的人。

一个有诸天之国实际的人，乃是一个制造和平的人。这样的人，遇见一个圣徒或教会有缺欠的时候，他会在基督身体的交通里，把有缺欠的圣徒或教会，供应到灵里贫穷、饥渴慕义、以及和平之中。对他来说，他所得的一切启示和丰富，不是为了定罪别人或显扬自己，而是为了在和平里产生一个身体的见证。

亲爱的弟兄姊妹，只有灵里贫穷和饥渴慕义，才能使我们在基督的身体里制造和平。这样的和平，不仅是在我们和神之间，也是在我们和弟兄姊妹之间，同样也在教会和教会之间。这样的和平，就是使徒保罗盼望我们所竭力保守的那灵的一（弗四3, 原文）。

愿意我们都能对主说：“主啊，我珍惜诸天之国，我珍惜诸天之国的实际，我珍惜诸天之国的实际构成在我的身上！哈利路亚，我是诸天之国的子民，这是何等荣耀的事！”


10 国度—彼得所得着的属天实际

主耶稣如何是诸天之国的原型和实际，祂也把这实际构成在祂的门徒身上。门徒们虽然并没有经过主耶稣在旷野里所经过的试验，但是，主在三次试验中的属灵经历，一样可以被应用在主耶稣对门徒们的培育上，使他们也成为一个有诸天之国实际的人。在彼得身上尤其如此。

关于“食物”的培育

主受撒但的第一次试验时，祂对撒但宣告说：“经上记着说：人活着，不是单靠食物，乃是靠神口里所出的一切话。”（太四4）这说出神的话成为主生存的缘由，也成为主生存中的加力。

但是，主的门徒们不是这样。当彼得第一次遇见弥赛亚，知道自己蒙了呼召，是一个被建造的石头（约一41-42）的时候，他还是没有跟从主，他还是去打鱼，维持自己的生活。那时，诸天之国的实际在彼得得救的初期是没有的。

主用神迹的手眷顾我们的生存

一年多以后，主再来呼召彼得。主一面到彼得的船上，述说传讲神的话（路五3），一面行神迹，叫彼得下网打鱼，使所得着的鱼装满了两只船（4至7节）。这里主好像对彼得说：“彼得，我的话不仅要成为你的启示，也要成为你里面的供应、约束、规范、加力和扶持。不仅这样，我也要用我神迹的手，眷顾你一切生存上的必需。”

我们感谢神，主的话和祂丰富的供应，叫彼得看见了光，叫彼得在光中仆倒，叫彼得不得不祷告说：“主啊，离开我，我是个罪人！”（8节下）主也回答彼得，说：“不要怕！从今以后，你要得人了。”（10节下）这就是彼得进入诸天之国实际的开始。

在主培育、训练、成全彼得的过程中，主不仅带他看见，“从今以后，你要得人了”，主也给他看见，食物从来就不是服事主和跟随主的人的问题—所以主才又带他们有五饼二鱼的经历（九10-17）。

我们还有属天食物供应给人

五饼二鱼经过主的祝福、擘开，递给门徒，门徒再递给众人，结果是叫五千人吃饱。这是告诉彼得，在神的国里，跟随主的人的食物永远没有问题。五饼二鱼是物质的，却是属天的，是主在祂的大能里产生出来的。换句话说，一个活在诸天之国里的人，不仅自己生存的食物没有问题，还可以把属天的食物供应给人。

另一次有关食物的培育，是在安息日门徒搓了麦穗来吃（六1-11）。从外面看，这个动作好像违背了宗教的诫命，事实上，主是在训练门徒们，神是叫万物生长的神，必为他们预备所需的食物。

不要忧虑吃什么、穿什么

弟兄姊妹，今天教会生活中最大的难处就是“食物”。在诸天之国的实际里，食物永远不是一个问题，但是，有几个圣徒能够胜过食物呢？

为什么人把求学、就业看得这么重要？为着食物；

为什么人奋斗劳苦、日夜不停地赚钱？为着食物；

为什么人用一些很好的理由就把教会生活放在一边？为着食物。

是的，食物是人生存的必需，食物也成为神工作最大的难处。很少人能真的相信主耶稣所说的：“不要为生命忧虑吃什么，喝什么；为身体忧虑穿什么。”（太六25上）凡是不能活在诸天之国实际里的人，都很难逃避忧虑，也很难真正地信托神。

主在彼得身上的培育，就是叫他有诸天之国的实际，这个培育是从食物开始。同样地，主在我们身上的培育，也必定是这样。

关于“宗教”的培育

主第二次受试验，撒但告诉祂：“你若是神的儿子，可以跳下去，因为经上记着说：主要为你吩咐他的使者用手托着你，免得你的脚碰在石头上。”（太四6）主的回答是说：“经上又记着说：‘不可试探主─你的神。’”（7节）

主是一个有诸天之国实际的主，在主身上只有神作祂的实际，主也要彼得受培育，好有这样的实际。这个培育不仅有关于食物，也有关于宗教，正如主耶稣曾经面对过宗教。主在这问题上的培育，是把彼得带到山上去。

彼得在变化山上受试验

当主带着彼得到变化山上（太十七1-13），把自己的荣耀显给彼得看的时候，彼得却没有办法离开宗教的试验，才说要在这里搭三座棚，一座为主，一座为摩西，一座为以利亚。彼得忘了主的地位是独一的，是不可取代的，是无人无物可以比拟的。

感谢神，当彼得还说话的时候，有一朵光明的云彩遮盖了彼得，有神的声音从云彩里出来，打断了彼得的话。神说：“这是我的爱子，我所喜悦的。你们要听他！”（5节下）

摩西和以利亚代表上好的宗教

为什么神要这么做？

因为彼得的成长是在犹太教里，也是在摩西的律法里。彼得的一生，是根据摩西所颁布的律法而活在摩西的教训里。在彼得的观念中，还有谁比摩西更大？还有谁比摩西更荣耀？没有摩西就没有以色列国，没有摩西就没有犹太人，没有摩西就没有他现有的存在。

就彼得的成长来说，摩西是彼得人生一切的根源。同样地，凡是敬虔的以色列人，也永远不会忘记以利亚是他们可以夸耀的一位先知，是有大能的先知，也是神在那个时代所设立的代言者。以利亚的所行所做，帮助了、鼓励了、也教训了太多的犹太人。

所以叫彼得不看摩西、不看以利亚，似乎是一件不可能的事。我们今天也是这样。许多的弟兄帮助了我们，我们也实在得了他们的帮助，但是我们忘了，他们是像摩西和以利亚一样，要把我们带到基督那里去的！

你看，摩西说：“耶和华─你的神要从你们弟兄中间给你兴起一位先知，像我，你们要听从他。”（申十八15）摩西说的那一位先知，就是要来的基督。这说出摩西是把基督带进来的。同样，以利亚也是。以利亚是要把以利沙，也就是基督的预表带进来的。

不要用宗教取代了基督

太多的人抓住摩西、抓住以利亚，就忘记了基督。基督徒的难处就在这里。我们受到一个好的教训，就用它来取代基督； 我们藉着弟兄得到神经纶中的启示，也可以用它来取代基督；我们甚至在我们的软弱无知里，把帮助我们的弟兄、服事我们的弟兄拿来取代基督。这些事物不小心都成了我们的宗教！但是—我们所要的不是宗教，是基督！

什么是宗教？宗教就是—

履行了许多属灵的事，却没有基督的实际；

传讲了许多属灵的话，却没有基督的实际；

做了许多属灵的工，却没有基督的实际；

建立了许多“教会”，却没有帮助教会看见“只有基督”。

这就是宗教。基督是与宗教相对的！有基督就没有宗教，活在基督里就不会活在宗教里。在宗教里的人就不能享受基督。

持守宗教，就一定失去基督；

持守基督，就能从宗教中得着拯救。

彼得是一个在宗教里出生、在宗教里成长、在宗教里生活、在宗教里受培育、也是在宗教里跟随神的人。这一天，主在变化山上把自己启示给他，他也看见了荣耀的基督、超越的基督、圣洁的基督、把神彰显出来的基督，即或这样，这一位基督还不能带他离开宗教，必须神来打断他的话，告诉他—

只有这一位，基督，

是我的爱子，是我所喜悦的。

你们要听祂！

不要再听摩西，不要再听以利亚，

要单单地、绝对地、完全地、不顾一切地来听这位主耶稣基督！

藉着这件事，神把彼得从自己里拯救出来，从宗教里拯救出来，从摩西的宗教里拯救出来，也从以利亚的宗教里拯救出来，把他带进神爱子的国的实际里（西一13），那就是诸天之国的实际。

关于“财富”的培育

主第三次受试验，那时魔鬼对主说：“你若俯伏拜我，我就把这一切都赐给你。”（太四9）这一切是指着世上的万国，和万国的荣耀（8节，另译）。

我们感谢神，彼得的一生经过主耶稣的培育，到后来并没有成为圣彼得大教堂的主人，拥有世上一切的财富，相反地，主如何不受撒但万国荣耀的试诱，彼得同样不受金钱财物的试诱。彼得在地上能见证说：“金银我都没有”（徒三6）。感谢主，这样的一位彼得，经过主两年多的培育，终于把他培育成一个有诸天之国实际的人。

世人都想尽办法得万国的荣耀

亲爱的弟兄姊妹，我们今天所处的世界，是一个繁华的世界，也是一个高科技的世界，万国的荣耀不需要登上高山才看得到，在小小的计算机里我们就可以看到。万国的荣耀对于那些有雄心、受过教育、想有成就的人来说，一直是一个不可避免的试探。

这个试探使人舍弃一切来得万国的荣耀，怎么得？有的人是精明地来得，有的人是卑下地来得，有的人是凭着自己的奋斗来得，也有的人是从已有的来得那更多的。人是想尽一切办法来得万国的荣耀，来与万国的荣耀有分。

不仅这样，人所羡慕的也是那些有万国荣耀的人。人所住的房子，人所坐的车子，人所经营的公司，人所成就的事业，都成为一般人生活中的谈论—这是一件可耻的事！

我们只羡慕那清心跟随主、单单要主的人

弟兄姊妹，很少有得万国荣华的人是不俯伏敬拜撒但的，是不与撒但联合的，是不活在世界的王的权势之下的，是不活在这个世界的潮流中的。凡是不让这世界的王有地位的人，是很难得着万国的荣耀的。

弟兄啊，我们不要羡慕那些有成就、富有、有万国的荣耀的人，我们要羡慕那些清心跟随主、单单要主的人。

不富有，不可耻；拜撒但，可耻！

有衣有食就当知足（提前六8），这是一件让神喜悦的事；与撒但联结来得地上的荣耀，这是一件让神厌恶的事。但愿我们的灵有开启，告诉主说—

主啊，

如果你给我丰富，我感谢你；

如果你让我处缺乏，我也感谢你。

我绝不拜撒但，

我绝不与撒但联结，

我也绝不活在世界的王之下！

我活着，是为着你的。

我的劳苦，是为着你的；

我的经营，是为着你的；

我所行所做的一切，是为着你的；

如果你给我丰富，这些丰富也是为着你的！

我可以有财富，

但我不是和撒但有关，我乃是和神有关的；

我如果没有财富，

但我能够好好地、平安喜乐地来爱你、跟随你，我的心也就心满意足了！

弟兄姊妹，

我们能这样说，是何等甜美的一件事！


11 彼得，两件更深的经历

门徒们经过五到八章里十二面的培育以后，主就差遣他们出去宣扬神国的福音。当彼得受了差遣以后，还有两个事例是他必须要认识的：一个是五饼二鱼的神迹，一个是履海的神迹。

五饼二鱼的神迹

约翰福音六章1至15节，记载五饼二鱼的神迹。

有许多人因为看见耶稣在病人身上所行的神迹，就跟随祂。耶稣上了山，和门徒坐在那里。耶稣看见许多人来，就对腓力说：“我们从哪里买饼叫这些人吃呢？”腓力回答说：“就是二十两银子的饼，叫他们各人吃一点也是不够的。”

这时候，除了一个孩童手上有五个饼、两条鱼之外，什么都没有。但是这一点点的食物，就像门徒说的，要“分给这许多人还算什么呢？”主却叫众人坐下，祂就拿起饼来，祝谢了，分给众人；分鱼也是这样。希奇的是，最后众人都吃饱了，零碎装满了十二个篮子。

这个事例告诉彼得，当你来跟随主的时候，不要看你有多少，而是看你有没有把你所有的交给主。彼得必须知道，没有一个人能应付所有人的需要。你愈服事主，主工作的门愈敞开，你愈会感觉自己的不足。这时候你要说：“主啊，我从里到外都是不够用的，我不能满足人的需要，我也不能满足你见证的需要，但是，我愿意把自己交给你！”

跟随主的人有两种心境

在这个事例里，我们看见两种心境，一个是：我们会像门徒那样，在“不信”的心情里跟从主；一个是：我们会像那个有五饼二鱼的孩子那样，单纯地把自己所有的给出去。

当我们来应付人的需要时，总不能离开这两种心境。这说出，我们在跟随主的路上，特别是为着供应人而把自己交给主的时候，我们这个人是两面的—

一面，我们是像孩子一样的单纯，无论环境如何，都愿意把自己和自己所有的交给主；另一面，我们在单纯里总是有不信的，因为撒但一定会对我们说：“看看局面，看看你自己，都是不可能做得来的。”即或这样，我们还要像门徒那样“不信地”把自己交给主。

健康服事主的两面经历

弟兄姊妹，这就是我们这个人。当我们来服事主的时候，一定会经历这两面。一方面，我们里面有一种单纯，这个单纯是从主来的，叫我们像孩子一样，愿意把自己交给主。我们告诉主：“主啊，即使我有一些经历，我有一些丰富，我也看见了自己，看见了基督，看见了国度，但我仍然是不够的。主啊，求你怜悯我！当我来服事你的时候，求你叫我在你里面有一种说不出来的单纯。”孩子是没有不信的，孩子非常容易信托人。他信托他的父母，信托他的师长，信托他的朋友，这就是孩子的特点。

另一方面，我们里面会有一种复杂的情形，是一个堕落过的人正常的情形。堕落过的人会看局面、看自己。虽然我们有了属灵的丰富，对主有过奇妙的经历，我们还是一个堕落过的人，我们会看环境，看情形，看气氛，也看自己。这一切都会叫我们起来说：“主啊，我是不够的，我是不能的，要我应付这一切的需要，这是不可能的！”

这两面你都不要轻看。在健康的情形里，一面我们会说：“主啊，我只有这一点点，我不能应付这个需要，我做不来，这是没有可能的。但是主啊，我还是愿意跟随你。”另一面，我们会告诉主：“主啊，我虽然做不来，我也不信我做得来，但无论如何，我在不信中还是愿意把自己交给你。”

认识主全备的供应

你若是有这两面的经历，你就能藉着五饼二鱼来认识主全备的供应。这时候你会很奇妙的发现，好像是你在做，又是主在做。

好像没有你，主不能做；

可是有了你，你的所有在主面前根本没有地位。

五个饼和两条鱼至少喂饱了五千个男人，叫众人都吃饱了，剩下的零碎还装满了十二个篮子。这就说出，不是你的饼、你的鱼的问题，这个供应完全是主做的。

五饼二鱼从哪里来的？是从一个孩子手里拿来的。请我们注意，拿出五饼二鱼的这孩子，并没有包含在圣经说的五千人里面。当一个人把所有的一切交给主，让主使用，也成了显明的祝福的时候，却不一定留下他的名字。这说出，这一切完全不是出于人的饼、人的鱼，乃是出于主全备的供应。也说出，一个服事主的人，一个把一切交给主的人，必须预备好成为被主摆在一边的人。

跟随主的诀窍：战兢恐惧

弟兄们，每一个服事主的人都是战兢恐惧的。

什么是战兢恐惧？

说“二十两银子的饼⋯⋯也是不够的”（约六7），就是战兢恐惧。

有时候我们服事主太有把握了，“我知道了，我预备好了，我决定就这样做了！”凡是这样的人，主很难用他。

在一个健康的服事里，人应该感觉—

我知道我有五饼二鱼，我有可以给人的，像那孩子一样，但是，我也知道我的无能、我的不足，就是我的二十两银子也不够用，所以我恐惧战兢。我一面恐惧战兢，一面听主的话，把自己的所有交在主的手里。如果该我起来说话，我就起来说话；如果该我起来服事，我就起来服事。

弟兄姊妹，

服事主有这样的心态，才能叫我们不轻看自己，也不倚靠自己。

不轻看自己，因为我们的有；

不倚靠自己，因为我们的无有。

一面，我们不能说我们没有；另一面，我们又必须到主面前去。当我们面对一个大的需要，不知道该怎么办的时候，我们只好到主面前去。我们不知道该怎么办，甚至不知道主能怎么办，但我们还是愿意信靠主，把我们所有的一点点摆上，这是一个健康的服事主的情形。

把一切交给主绝不回头

弟兄姊妹，五饼二鱼的神迹，是你一生跟随主的诀窍，而且你这一生会不断地有这一种经历。在你服事主的时候，你不断地会觉得：“主啊，虽然我一无所有，但是我总有一点点，我愿意像孩子一样，把这一点单单纯纯的交给你。”但这时候，你又会告诉主：“主啊，我实在信不来！”

每一个服事主的人，他都应该有这双重的情形。他一面要说，我不能说我没有，因为在主的怜悯里，我还有五个饼，我还有二条鱼。另一面他说，弟兄姊妹的需要太大，是我应付不了的；教会的局面，也是我应付不了的。虽然我应付不了，我还是愿意把自己交在主的手里。

我们把所有的一切交给主，是为了主见证的需要。我们不求回报，不求显扬，不求被高举，不求得称赞。我们是主的仆人，愿意像小孩子那样单纯。我们是主的仆人，知道自己的前途不过是死路，正如和受恩教士（M. E. Barber）的诗歌所说的，“虽然你的前途好像是死路⋯⋯”我们却愿意作一个绝不回头，一生跟随主的人。

以斯帖可以说，“我若死就死吧！”（斯四16）；

主的仆人们更要见证说，“如果主满足，我也满足了！”

履海的神迹

马太福音十四章22至33节，说到履海的神迹，经过这事，主耶稣对彼得的培育才算结束。

“耶稣随即催门徒上船，先渡到那边去，等他叫众人散开。散了众人以后，他就独自上山去祷告。到了晚上，只有他一人在那里。那时船在海中，因风不顺，被浪摇撼。”（22至24节）真好！这是说跟随主的路就是“在海中”，跟随主的时候多半“因风不顺”，跟随主的人常是“被浪摇撼”，也就是被浪折磨。

“门徒看见他在海面上走，就惊慌了，说：‘是个鬼怪！’便害怕，喊叫起来。”（26节）真希奇，人跟随主会到一个地步，有时候主来了，人不仅不信，还要说是个鬼怪。但是认真说，你如果没有跟随主到船在海中的地步，你大概还没有真正的跟随。

因风不顺，被浪折磨

一个真正跟随主的人一定知道，他是在海中的，风是不顺的，浪也是折磨人的。虽然这时候，主耶稣来了，但是祂来的方法，并不像人所想的，甚至完全相反。人祷告东，主从西边来；人祷告西，主从东边来。似乎我们不祷告还没有事，我们一旦祷告，祂就从我们所不愿意的方向而来。换句话说，主来了，但偏偏和你的祷告相反。甚至到一个地步，你以为你做错了什么事，所以主才特别的击打你；或是你身上有一个特别的难处，所以你必须经过这些。甚至你会说：“哎呀！这是鬼怪，这是撒但的攻击。”

许多时候人讲“撒但的攻击”，其实是主耶稣从海面上走过来。虽然我们不敢说都没有撒但的攻击，但是许多时候，我们把撒但看得太大了。难道撒但能攻击什么吗？所有的一切都在神的主权里！撒但所产生的是使门徒受折磨的风浪，撒但所产生的是使门徒颤抖的惊骇，但是撒但不能真正地攻击你。

如果撒但能攻击你，一定是神许可的，就好像约伯的经历。约伯不仅经历到人生的风浪，他也的确经历到撒但的攻击。他的家产和儿女一下子都没有了，他还全身长疮，灵、魂、体都受折磨。后来有三个好朋友，再加一个以利户来看望他，四个人坐在那里，争论不休，更是加增约伯的折磨。所以当你来跟随主的时候，这条路绝不是像你所想的，以为跟随主以后，一切就平顺了。

被折磨到失去祷告的能力

一个真正跟随主的人，他一定会看见，主乃是吩咐他渡船到对岸去的，只是在途中，风是相反的，走不过去的；浪是大的，折磨人的；天色是在最深、最寒冷的四更天。这时人在船上，因着惊慌惧怕，不仅不会祷告了，不知道怎么祷告了，也不觉得需要祷告了。

弟兄们，许多时候主会带领我们到一个地步，叫我们失去了祷告的能力，甚至失去了寻求主的心愿。我们只有一个感觉，一切都完了。整个途中留给我们的，只有折磨，以及把主错看为鬼怪而产生的喊叫。

主的吩咐与门徒的忠诚

弟兄姊妹，我们有没有想过，风浪翻腾，门徒们为什么不回去？主吩咐他们到对岸去，现在风浪甚大，他们不可能过得去了，那么，为什么不走回头路？只要一回头，逆风变顺风，逆境变顺境，不多久，就能靠岸，脱离危险，而保存性命，不是吗？

他们继续走下去的原因，是因为—这是主的吩咐。主说要渡到对岸去，他们虽然知道环境不顺，可是要他们不听命令也是不可能的。这个事例，一面给我们看见，门徒们的成长与老练；一面也给我们看见，那些有托付、有主的话、有主的命令、受主差遣的人，他们行走时所有的心境、态度、劳苦和挣扎。

不错，门徒是在海面上；

不错，风是逆风；

不错，浪是大的；

不错，他们是受折磨的；

不错，他们也没有祷告，没有呼喊主，也不知道主在哪里，他们走到一个地步几乎放弃一切了。他们好像只能说：“主啊！我不知道你为什么要走开？主啊！我不知道你为什么不和我同在？主啊！你以前还在船上，现在我不知道你到哪里去了？”即或这样，他们知道：“主的命定就是如此。主把我们摆在这里，祂要我们这么走，我们就这么走，我们还是要照着主的话往前走！”

主明显的同在和隐藏的同在

在这里，主愿意引领他们学习更深的属灵功课。

这个功课是要他们—

经历有主同在时的安宁，也经历没有主同在时的保守；

经历有主同在时的享受，也经历没有主同在时，在逆境中对主的信托和跟随。

这是何等奇妙的经历！

一个不认识生命、不认识神圣主权、不让主在生活中作主、不让主在一切事上带领、不让主的手在他身上有击打和琢磨的人，是不可能有这些经历的。我们虽然看见门徒们信心的不足，却不能不尊重他们在跟随主的时候所显出的忠诚。

两种平静风浪的经历

弟兄姊妹，在跟随主的路上，我们会有两种平静风浪的经历。一种是主耶稣在船上，我们有主的同在，虽然主睡着了，主的同在仍然是明显的（路八22-25）；另一种是主耶稣不在船上，祂的同在不见了，完全是我们自己在海中航行，是我们照着主的吩咐、也照着主的托付走下去的。当我们照着主的吩咐、照着主的托付来走我们该走的路的时候，我们会发觉风是逆的，浪是大的，叫我们这个人受尽折磨。

这两种经历，一种是主明显的同在，一种是主隐藏的同在。在我们初期经历主的时候，主明显的同在是多的。慢慢地，我们的生命长大了以后，主的同在既会明显，，也会隐藏；但即或隐藏了，我们里面还是知道，“主在这里！”奇妙的是，当我们再走一走，对主有更深的经历以后，并且主在我们身上有更多的成全的时候，反而主会收去祂的同在，向我们有更多的隐藏，一再地隐藏。好像主是说：

“我今天不和你一同走这条路了，但这条路是我叫你过去的，既然是我叫你过去的，就无论有没有我的同在，你都要过去。

有我的同在，你要过去；

没有我的同在，你还要过去。

有我同在的享受时，你要过去；

没有我同在的享受时，你还得过去。”

弟兄们，一个真正跟随主的人，他信靠主的话，远远超过他的感觉。有时候，不仅明显的主同在的感觉没有了，连隐藏的同在的感觉都失去了。即或这样，他还要说：“主啊，我不知道你在哪里，但是我知道，这条路是你要我走的。现在我所走的，是你要我走的路，我还是必须这样往前走！”这时候，对一个有主吩咐的人，就不再是主同在的问题，不再是主祝福的问题，不再是主显明的问题，也不再是主在他身上做工多少的问题，而是主的要求的问题。主有要求，人就把自己摆进祂的要求里面去！

“是我，不要怕！”

主耶稣吩咐门徒们渡海，让他们受尽了痛苦和折磨。到了四更天，也就是试炼到了极点的时候，主耶稣从海面上走过去。门徒看见祂在海上走，就惊慌，说：“这不是人，是个鬼怪！”他们因为惧怕，就喊叫起来。同样地，在我们的经历里，当主耶稣就近我们的时候，我们常常也会说：“这不是出于主的，主怎么可能这样对待我？”在我们的感觉里，如果是主，不可能有这样的事发生。但是当我们说“不可能是这样”的时候，主来了。

主来了，祂并没有责备门徒的喊叫，反而连忙对他们说：“你们放心，是我，不要怕！”（太十四27下）弟兄姊妹，“是我，不要怕”，这句话是基督徒一生最甜美的经历。如果你是糊里糊涂地活着，没有走主的路，没有跟随主，对主也没有什么经历，你就根本不会在乎有没有“我”—是我，不要怕！许多时候，有一个东西会让我们产生一个迫切，产生一个紧迫，叫我们不得不呼求主，说—

主啊！

你叫我走，我不能不走；

你叫我跟随你，我不能不跟随你；

你要我到另一个地方去，我不能不去。

但是主啊，你把我放在海上，你把我放在逆风里，你把我放在大浪中，而你又不在船上。主啊，你到底在哪里？！

这时候，我们就会非常渴望有“我”—是我，不要怕！是的，是主来了，是祂在海上走来了，是祂在逆风中走来了，是祂在大浪中走来了。主来了，祂说：“是我，不要怕！”

在奋力挣扎中经历主来了

履海的神迹是一个顶深的经历。圣经告诉我们，这里门徒们不仅仅是跟随主学习这个功课，学习那个功课，他们乃是在主的差遣里，根据他们的看见，根据他们的托付，根据他们的启示，根据主的命令，而在海上航行。在他们的航行里，他们经历到不可能克服的困难，甚至他们整个人都要被环境给吞掉了。他们有一个感觉：

“主啊！

我不知道该怎么走了，

我不知道该怎么跟了，

我不知道该怎么往前了，

我不知道这船到底会怎样了。

风这么大，浪这么急，

我没办法到你要我们到的地方去。

这整个局面都是反对我们的。

我已经不会祷告了，我已经不能祷告了，我已经不敢祷告了，我也不知道怎么祷告了！”

就当门徒们觉得没有办法祷告，不会祷告，不知道如何祷告，也忘记了祷告，并且在那里奋力挣扎的时候，他们却有了一个最甜美的经历—主耶稣来了！主来了，并且说，“是我，不要怕！”

彼得愿意比别人多走一步

当主说“是我，不要怕”以后，彼得就对主说：“主，如果是你，请叫我从水面上走到你那里去。”（太十四28）

彼得何必这样说呢？

其余的门徒都安静地待在船上，他们知道，主来了，主耶稣来了，所有的事就都安稳了。惟有彼得，他说了这句话。彼得的话说出他似乎永远要比人多走一步。

主耶稣的回答也很有意思，祂说：“你来吧。”（29节上）按理说，主耶稣应该回答他：“彼得，你不知道你说的是什么。当你的脚踩到水里的时候，就是你沉下去的时候。”结果主耶稣没有拒绝他，反倒很欢喜地说：“你来吧。”

弟兄姊妹，你要学习糊涂一点，学习多走一步额外的路，多出一点代价，多加深一点奉献，多摆上一点额外的劳苦。你要常常说—

主啊！我能不能更奉献一点？

主啊！我能不能更把自己交给你一点？

主啊！我能不能多走一里路？

主啊！我能不能多出一个代价，是别人不能出的？

在这个事例中，彼得经历了其他的门徒所没有的经历。当所有的门徒都得着安息的时候，彼得多走了一步。他似乎是说：“主啊，我愿意再走一步，我愿意再出一点代价。既然你可以到我这里来，我也就可以到你那里去。”所以主就说：“你来吧！”

“主啊，救我！”

“彼得就从船上下去，在水面上走，要到耶稣那里去；只因见风甚大，就害怕，将要沉下去，便喊着说：‘主啊，救我！’”（29下至30节）

真有意思！

想比别人走多一步的是彼得，

看见自己走不下去的也是彼得；

愿意为主多出一点代价的是彼得，

看见这个代价出不起的也是彼得；

愿意多服事一点、多劳苦一点、多爱主一点的是彼得，

看见自己的能力够不上、环境不许可的也是彼得。

这时，“耶稣赶紧伸手拉住他，说：‘你这小信的人哪，为什么疑惑呢？’”（31节）主的意思是：“彼得，当你看见风浪的时候，你不疑惑就不会有事了。我愿意你不仅作一个留在船上经历保守的人，我也愿意你作一个走在海上而经历不害怕、不疑惑的人。”

弟兄姊妹，我们要跟彼得学，要说：“主啊，我愿意多走一点，我愿意多做一点。我知道，我走得愈多，我服事得愈多，我跟随得愈多，我的难处就愈多。即或这样，主啊，我还是愿意多走这一步。在我多走这一步的时候，我必定会经历你特别的眷顾。”

多走一步的经历和享受

弟兄们，我请问你，当主耶稣拉住彼得的手，对他说“你这小信的人哪，为什么疑惑”的时候，到底祂是用什么样的语调？是爱的语调呢？是责备的语调呢？还是鼓励的语调呢？

我绝不信是责备的语调。我相信，主的语调中有爱的鼓励，像是在说：

“孩子！

你喜欢多做一些，你就需要我更多的怜悯；

你喜欢多走一步，你就需要我更多爱的表露。

当你这样来跟随我，这样多走一步的时候，你会发觉你是没有可能走，你是没有办法走，你是出不起这个代价来走，你是经不起这个环境的考验的，你对我也是不够有这种信托的。”

是的，主又像是说：

“但是孩子，我绝不让你失望。

当你觉得要沉下去的时候，我的手就在那里；

当你觉得不能走的时候，我的手也在那里。

因着你愿意为我多走一步，你在我身上就多得着了一个特殊的经历，也多得着了一种特殊的享受，是别的门徒所没有的。”

得着主爱的扶持和大能的保守

弟兄姊妹，当主来培育我们的时候，在这个漫长的过程中，有时候你似乎没有主的同在，没有主亲切的同在，但是你却有主的命令，有主的吩咐。你从主那里有看见，有托付，却没有见到主为你开任何的门，或者为你预备任何的环境，你里面也不觉得有任何的鼓舞。即或这样，你还要告诉主：“主啊，你要我去，我就去。我可能看见风浪甚大，我可能以为我不可能到达对岸；但虽然不可能，只因为你说了，我就这样跟随你。”

这就是保罗所说的：“我故此没有违背那从天上来的异象。”（徒廿六19下）这个过程绝对不是我们所想的，以为只要主有带领，主有引导，主有托付，主给我有看见，我就可以达到了。不！往往是在我们连性命都要赔上的时候，主来了；甚至主来了，我们都不认识祂。我们会说：“这是主吗？若是主，祂会这样来吗？如果是主，今天会是这个情形吗？”就在这时候，我们会喊叫出来。我们几乎不能祷告，也不知道怎样祷告，只能喊叫说：“主啊！”这时候，主会回答你：

“是我，不要怕！

只要是我叫你去的，你就能去；

只要是我吩咐你到哪里去的，你就必须到那里去。

无论是痛苦也好，是艰难也好，是逆境也好，是折磨也好，你一定会到对岸去。”

哦！在这个过程里，因着彼得的心愿，他得着了主的拯救，他也得着了主在王权里爱的扶持，以及主在慈怜里大能的保守。这样特殊的经历是其他门徒所没有的。这一切都是因为彼得愿意多走这一步路！认真说，这一步是不必要的，因为主耶稣是叫他们坐船到对面去，并不是叫他们从海面上走过去。但是，彼得愿意走，他愿意出一个额外的代价，来得着对主特别的享受和经历。

弟兄姊妹，彼得是这样，我们也要这样。我们告诉主：“主啊！我愿意多走一步，我愿意多出一个代价，我愿意对你有多一点摆上，我愿意对你有更多的经历。”求主怜悯我们。


第二部 启示篇 彼得的启示和异象


12 彼得，经历启示和异象的彼得

彼得经过主耶稣的培育之后，又被主带进启示和异象的成全之中，这使他不仅是一个受培育而被差遣的人，更是一个经历启示加上启示、异象加上异象的人。

这些启示和异象，在他身上都绝不是他的道理，而是他的经历。一个人如果真看见了启示和异象，这些启示和异象一定会带给他一种力量、一种能力、一种扶持、一种鼓励，甚至于一种托付，来经历、实化这个启示和异象。

启示是看见，异象是所看见的实际

彼得的一生，

是一个经历启示加上启示、异象加上异象的一生。

什么叫作启示？

启示就是看见；一个事物向我们揭示出来，给我们看见了，就是启示。这事物是已经存在的，不是人发明的；这事物本身是具有运作的，不是人鼓动的。当这一个已经存在的神圣事物，在神的怜悯里向我们打开了，也给我们看见了，这就是启示。我们要向主说：“主啊！我愿意作一个有启示的人，我愿意作一个有看见的人，我愿意作一个被你开启的人。”

什么是异象？

异象，就是事物向你揭示之后，你所看见的那个实际。好比说，当一个真理向你开启了，你就有了启示，知道它里面有这么多的丰富，这些丰富就是异象。

启示叫人有看见，根据这个看见，人摸着了一个实体，或者一个实际，这个实际就叫作异象。异象，就是我们被开启后所看见的实际，它不是一个景色，而是一个经历，是一个在我们身上可以主观取用的经历。所以使徒保罗说，“我要来说主的异象和启示”（林后十二1下，原文）。

启示和异象的经历必须是主观的

弟兄姊妹，主所赐的启示和异象必须是主观的，是在主的怜悯里的。使徒保罗看见了一些异象，对他来说，这些异象是主观的；使徒彼得也看见了一些启示，这些启示对他来说，也是主观的。

所谓主观，就是亲自所看见、亲自所得着的。换句话说，这些异象和启示不是圣经的道理，也不是基督教的教训，而是他们在主的怜悯里亲自摸着、亲自经历、亲自享受、亲自得着的。

启示和异象的经历必须是属灵的

主所赐的启示和异象也是属灵的，是在我们的灵中经过的。人不会得着一个生硬的启示，或是看见一个生硬的异象，启示和异象一定是在人的灵中经过的，所以是柔软的、属灵的、带着供应的，也带着生命的分赐的。譬如说，“生机的救恩”、“神圣奥秘的范畴”，我们对这些真理的认识，不仅需要启示，也需要异象。我们不能只是背下这些真理，就讲给人听。不，若是这样，我们一定讲得十分僵硬，没有灵中的滋养和实际。

弟兄姊妹，所有真理的内涵在我们身上必须成为启示，也成为异象。如果我们真是有看见、也有得着，那么，我们所看见、所得着的，一定是主观的，也是属灵的。

说到“联结”，我们里面是有实际的；

说到“调和”，我们里面是有把握的；

说到“合并”，我们里面是很清楚的。

当我们说到我们所看见、所得着的启示和异象的时候，我们里面一点不会觉得我们所讲的是牵强的。

彼得有异象，也有构成

在新约里，主的门徒中启示、异象最清楚的人，是彼得、保罗和约翰三位使徒。这三位使徒—

一位是开门的，就是彼得；

一位是发扬启示的，就是保罗；

一位是实化启示的，就是约翰。

没有彼得，天国的门不能开启；没有保罗，就没有今天被阐明出来的基督与教会的启示和真理；没有约翰，保罗的十四封书信都可能成为道理，而不是生命的经历和实际。保罗一切的丰富，是在约翰的书信里实化出来的。

彼得、保罗、约翰三个人的发表不一样，人生的形态不一样，尽职的路也不一样，但是他们都是有启示、有异象的。这三位使徒中，经过最多为难和灾难的，是保罗，即或这样，他还能照着负担去开拓；境遇最平顺的，是约翰，他受的最大苦难是被放逐到一个海岛上；而心灵最受苦、也最受压制的，是彼得。

彼得有得胜和荣耀的经历

使徒行传一开头，你看彼得是多得胜！他讲一篇道，三千人得救；再讲一篇道，五千人得救。（二41, 四4）

他为主做工的时候，又是何等的荣耀！他可以对一个瘸腿的说：“金银我都没有，只把我所有的给你：我奉拿撒勒人耶稣基督的名，叫你起来行走！”（三6）“甚至有人将病人抬到街上，放在床上或褥子上，指望彼得过来的时候，或者得他的影儿照在什么人身上。”（五15）

彼得惧怕从雅各那里来的人

彼得，这位主的仆人虽然被主大用到这个地步，但是没有多久，他却在行传中消失了。根据教会历史，他不是不见了，他还在，而且很忠心，只是不知道为什么，他后来在圣经里似乎是无声无息的。若非他在巴比伦（或说：属灵的巴比伦），就是罗马（注：根据A.T. Robertson的说法，使徒彼得晚年所在的“巴比伦”有可能就是指台伯河的罗马），写了彼得前后书，我们不会知道他晚年的情形。

彼得的转折，可能与一个人有关，这个人就是雅各。雅各是主耶稣的兄弟，也是当时在耶路撒冷教会领头的长老。我们相信，他是一个相当具有影响力的人物，否则圣经到后来不讲“从耶路撒冷来的人”，乃是讲“从雅各那里来的人”。（加二12上）

加拉太书第二章说，彼得在安提阿惯常与外邦人一同吃饭，但有一次，听说从雅各那里来的人来了，他就紧张地顾不得真理，赶紧换位子，和外邦人分开，避免被雅各那里来的人看见他与外邦人在一起。

彼得需要这样紧张吗？其实不需要，因为主耶稣不仅设立他作带头的使徒，也把国度的钥匙交给他了（太十六19）。犹太人的门是他开的，外邦人的门也是他开的；他有从父和主直接的启示（15至18节），也有从天上缒下活物的异象（徒十9-16）。这样的彼得，他有权柄，有地位，也殷勤为主做工、看望教会和设立教会 （徒八14-17, 九32-43, 十17-48），现在一听到从雅各那里来的人，却极其惧怕—为什么会这样？

彼得学习与基督一同受苦

有一件事我们了解，“从雅各那里来的人”说出有一种堕落和宗派的光景，来自一个强大的组织和阶级。是的，我们可以说，耶路撒冷的教会那时已经产生了组织，也产生了一批特殊阶级的人。从这个组织中间，明显地正在发展一个非常不健康的情形。

我们很希奇，彼得在这样的局面中，他没有反抗，也没有斥驳，他显得相当沉静。这样的沉静与我们所认识的彼得不同。也许，他是在这局面中学习与基督一同受苦，好来保守那灵的一，为着实化“一个身体”。（参腓三10; 弗四3; 林前十17, 十二13）

在雅各掌管教会的权柄下，彼得从来没有为自己的身份，就是主设立他而有的带头地位，与雅各产生任何的冲突，反而安静地服在雅各的权下。但是，他们两个人之间，无论从哪一面看，都应该不是这种局面才是。请我们想想看：

主耶稣在地上拣选的是彼得，不是雅各；

基督与教会的启示，给的是彼得，不是雅各；

国度的钥匙给的是彼得，不是雅各；

开福音的门的是彼得，不是雅各；

主复活以后是先向彼得显现，而不是先向雅各显现。

为什么彼得能这样把自己调在耶路撒冷教会里面，不产生任何争端，甚至在外邦人是否受割礼的决议上，他平静地接受雅各的断案（徒十五13-21）？这是因为彼得身上有一个特点，就是他无论如何也不会离开教会，和主的工作。

人这样压他，他不会走；

人那样忽略他，他也不会走。

如果神主宰的手许可，他就要留在耶路撒冷教会跟弟兄们配搭，也接受负担为主开拓，不仅在亚洲，也开展到欧洲。

彼得满有基督人位的成形

弟兄姊妹，当彼得在教会中经过显明又隐藏、上去又下来的过程以后，我们看不出他有任何的反应，只看出他变得非常谦卑。

当你来读彼得前后书的时候，你会发现，书信中的彼得满了基督人性美德的活出，和四福音里的彼得判若两人。为什么在福音书里的彼得，经过一个过程以后，能够写出这样甜美的书信？或许彼得会想：

“我曾经被主大用过，但是在神的主权里，主耶稣的弟弟雅各被兴起来了，我这个主耶稣的使徒似乎比他差了一截。不仅这样，还出来了一个保罗，从早到晚传福音、兴起教会，即使下监了也不休息，一直写信给教会。我似乎变得没有用了。虽然我没有用，我却让基督神圣的属性构成在我的身上，也让基督的人位在我身上成形。”

彼得活出基督人性的美德来

我们感谢神！在彼得前、后书中，我们的确看见一个人，他是一个蒙恩的人，也是一个主所拣选的使徒，他曾经是粗犷的，曾经是狂野的，曾经是很有把握的，曾经是爱出风头的，曾经是在各面都要表现的，像这样的一个人，到后来竟然有三一神属性的构成，而活出基督人性的美德来！这就是一位满有基督人位成形的人。

在雅各书中，我们可以感到雅各是一个中规中矩、百分之百活在自律里面的人。这样的雅各，和当时仍是豪迈、粗犷、喜欢打前锋、能起来说话、工作有果效的彼得，怎么配搭得来？又怎么能在配搭中不起冲突？你再想，按照彼得天生的个性，就算雅各极力要冒出头来，彼得能让他吗？如果彼得和雅各真的有了冲突，难道不会带进耶路撒冷教会的分裂吗？

感谢主，耶路撒冷教会没有分裂，一方面是他们有真理的光，能持守地方教会和基督身体的启示，看见基督身体那不能分割的一；一方面是由于彼得愿意活在他所得的启示和异象中。我相信彼得可以说：

“我是一个有异象的人！

我的异象远超过我能做多少，或我不能做多少；我有用，或是我没有用；主大用我，或是主不用我。当这一些摆在我所看见的启示和异象跟前的时候，都变得没有价值了。”


13 彼得，在中心启示上的彼得

主给彼得的启示和异象，有三个中心内容，一个是看见基督，一个是看见神的经纶，一个是看见自己。

彼得看见耶稣就是基督

马太福音十六章13至16节：

“耶稣到了凯撒利亚•腓立比的境内，就问门徒说：‘人说我─（有古卷没有我字）─人子是谁？’他们说：‘有人说是施洗的约翰；有人说是以利亚；又有人说是耶利米或是先知里的一位。’耶稣说：‘你们说我是谁？’西门•彼得回答说：‘你是基督，是活神的儿子。’”（原文另译）

其实一开始，安得烈就跟彼得说过：“我们遇见弥赛亚了。（弥赛亚翻出来就是基督。）”（约一41）然后他带了彼得去见主耶稣（42节），主耶稣也改了他的名字。所以严格来说，安得烈对主耶稣早有基督的启示。为什么他有这个启示？因为安得烈曾经是施浸约翰的门徒，而施浸约翰看见耶稣的时候，就说：“看哪，这是神的羔羊！”（36节下）神的羔羊就是基督。

虽然这个真理在门徒中间似乎很明确，但他们却不敢讲出来。门徒们明明知道，他们所跟随的是就是弥赛亚，就是基督，但不知道为什么，他们看见了又忘记了。他们跟随主，一年过一年，却忘记了主是谁。他们好像是知道，又好像不清楚。如同主的仆人倪柝声弟兄的诗歌所说的，他们与主多年同处，但是他们对主自己“似识不识，似悟不悟”。

彼得从神那里得着基督的启示

希奇的是，在凯撒利亚•腓立比境内的时候，彼得对于主的问题，竟然敢回答说：“你是基督，是活神的儿子。”（太十六16, 原文另译）当彼得这么说的时候，主耶稣兴奋了，祂回答彼得说：“西门•巴•约拿，你是有福的！因为这不是属血肉的指示你的，乃是我在天上的父指示的。”（17节）

主耶稣的话说出，彼得为祂所作的见证，不仅仅是一个知识，更是一个启示。这个启示一来，首先就说出了基督。神的启示就是基督（西二2）。彼得是一个有基督的启示的人！

彼得从基督那里得着教会的启示

不仅这样，主耶稣又说：“我还告诉你，你是彼得，我要把我的教会建造在这磐石上；阴间的权柄（权柄：原文是门）不能胜过他。”（太十六18）紧接着基督的启示之后，主就说到教会。基督的启示就是教会。

弟兄姊妹，人如果说他看见了教会，却没有基督，就不是真的看见教会。一个认识基督的人，必定是一个认识神的人；一个认识教会的人，也必定是一个认识基督的人。

没有神就没有基督，

没有基督也就没有教会，因为教会是在基督的启示里出来的。

人在启示里看见了基督，也就在启示里享受了教会。当彼得得着父的启示的时候，他就看见了基督；也因着看见了基督，他也就得着了基督给教会的启示。他不仅看见了基督的所是、所做，也看见了基督的所望。

基督！是的，是基督

弟兄姊妹，启示和异象的内容，第一项就是基督，是以基督和基督的所是、所做、所望为中心的。启示和异象就是基督自己。一个得着启示和异象的人，必须能说：

“我是一个有启示的人，我看见了基督；

我是一个有异象的人，我看见了基督。

启示叫我对基督有开启，

异象叫我对基督的所是，叫我对基督的所成就的，叫我对基督所愿意成就的，都有了看见，也有了把握。”

这个启示和异象，成了彼得生存、劳苦和事奉的中心。这时候的彼得，在他的生存、劳苦和事奉中，也许会说—

不是我有没有用，不是我显明不显明；

我可以孤单地去救一个灵魂，

我也可以配搭传福音使三千人得救；

我可以外出为主做工，

我也可以在一个地方独自祷告；

我可以被人尊崇（因为我的影子到哪里，那里的人就可以得着医治），我也可以被放到一边；我可以是主工作开展的主要人物，也可以多年在主工作的中心之外。

我做什么都可以，因为主没有托付我基督之外任何的事物。主如果给我有启示，主如果给我有异象，我所看见的就只有—基督自己！呼召我的是基督，所以：

我信的是基督，

我爱的是基督，

我跟随的是基督，

我事奉的是基督，

我生存的中心是基督，

我事奉的内涵是基督，

我劳苦的目标也是基督。

当我结出一些果子来，这些果子也必定是满了基督，然后归于基督。

除了这个以外，我没有别的异象！

只有基督，惟有基督

弟兄姊妹，如果一个人祷告主，求主在某个国家兴起两千处教会，这不是不可以，只是如果这是他的异象，就不对了。他的异象不该是两千处教会，不该是多少万人信主，也不该是多大的工作范围，他的异象也要像彼得一样，只有基督自己！

他要能说：

“我信的是主，我爱的是主，我跟随的是主，我事奉的是主，我把我自己奉献给主！我如果为主说一点话，我的话必须是由主而来的，必须是以主为内涵的，也必须是把人带到基督那里去的！

我若没有基督，就没有话；

我若没有基督，也就不能说话；

我所做的一切都是为了把人带到活活的基督里面。

我不仅在异象里看见了基督，

我也看见了基督是谁、基督做了什么，以及基督要的是什么。

这一切成了控制我一生的异象。”

这就是启示。

基督是我们跟随主时的惟一把握

当我们来跟随主的时候，真正能够叫我们里面有把握的，绝不是我们所追求的圣经知识，不是我们所听见的信息，也不是我们多年在教会中的忠心，而是我们在这一切过程里所得着的、所看见的、所享受的基督！

今天在教会生活中，许多人都在讲基督、说基督、道基督、论基督、谈基督，这是不够的。我们所讲说的基督必须成为我们的异象，成为我们的启示。今天我如果问一个弟兄：“你有没有异象？”他说：“有，”我不信；他说：“没有，”我也不信。我只问一件事—

当事情来的时候，你有没有基督？

当你判断人生方向的时候，你有没有基督？

当你决定生活方式的时候，你有没有基督？

当你愿意全时间来事奉主的时候，你有没有基督？

当你愿意来做一些属灵的事务的时候，你有没有基督？

有基督，就有异象；没有基督，就没有异象。我们如果一面说：“哈利路亚，我为着基督！哈利路亚，我活着就是基督！”可是一面又想：“我的前途怎么办？”这就证明我们没有异象，我们说的是一套，活的又是另外一套；说的是基督，活的却不一定有基督。我们要告诉主，“主啊，求你怜悯我！”

被基督的启示所控制和约束

弟兄姊妹，跟随主是要有启示、有异象的。一面来说，启示和异象是主观的、是属灵的；一面来说，启示和异象的内涵是以基督和基督的所是、所做和所望为中心的。你如果是一个有启示和异象的人，你就是一个能被基督和基督的权益所控制的人。你会问—

我怎么能对基督有益？

我怎么能更多经历基督？

我怎么能更多享受基督？

我怎么能更多支取基督、活出基督、彰显基督、见证基督？

这样的思想就成为我们的约束，也只有这样的约束和执着，才会带给我们真正的看见。是的！我们看见神的启示就是基督，基督的启示就是教会，教会是基督的身体（弗一23上），基督是这身体的人位。

彼得在变化山上看见神的经纶

马太福音十七章，记载一个更高的异象，就是在山上看见耶稣改变形像。马太十六章说到父的启示和子的启示，门徒们就在这个启示里，根据这个启示，被带到第十七章—主耶稣把彼得、雅各和约翰带到山上去，在他们面前变了形像。这时候，有两个人，一个是摩西，一个是以利亚，来和主耶稣说到祂受死的事（路九31）。这里的确有一个更高的异象。

在这更高的异象里有谁？

有主，有代表律法的摩西，也有代表先知的以利亚。

整本的旧约就是在律法和先知里面。这时候，摩西和以利亚的显现，就表明在这位基督面前，圣经的时代有一个转换，从旧约要被带到新约；神的经纶也有一个转换，从律法和先知的经纶转到生命分赐的经纶。

对彼得而言，马太十七章是重要的一段，因为他不仅需要有十六章的启示，还需要有十七章的异象。一面来说，“你是基督，是活神的儿子”的这句话，必须实化在彼得身上；另一面，彼得也必须看见神的国里有律法，有先知，而这律法和先知又是总结在基督身上。

在基督里有律法的实际，在基督里也有先知所说的一切的实际。这一切律法和先知的实际，都在基督里给彼得摸着了。他就在这异象里，看见神经纶的中心都在基督身上。

彼得在否认主的失败上看见自己

马太十六章说到基督和教会的启示，马太十七章说到神国的异象，而这两章的完成是在路加福音二十二章。这里有一幕主耶稣与彼得的两眼相看。

路加二十二章记载，当主耶稣被捕，带到大祭司的宅里的时候，彼得远远地跟着。大祭司的仆人们在院子当中生了火，一同坐着，彼得也坐在他们中间。有一个使女，看见彼得坐在火光里，定睛看他，就说：“这个人也是同耶稣一起的。”彼得却不承认，说：“女子，我不认得他。”（参54至57节）

这样一连有三次，彼得都不承认，甚至还发咒起誓，说：“我不认得那个人。”（太廿六74上）他正说话的时候，立时鸡就叫了。这时，“主转过身来看彼得，彼得便想起主对他所说的话：‘今日鸡叫以先，你要三次不认我。’”（路廿二61）他就出去痛哭（62节）。

主看彼得，彼得也看主

这是彼得一生为人熟知的一个故事。这里我们要问一件事，如果彼得不看主耶稣，他怎么会知道主耶稣在看他？我相信，当彼得对着使女否认主的时候，心里一定有说不出的五味杂陈。这时候，主耶稣转身回头看他，而他，也正在看主，那一刻两目相交。

当时的彼得一面舍不得离开主，要看主被捕之后到底发生了什么事，就远远地跟着；一面他又受不了寒冷，所以要去烤火。他不肯死，既然不肯，就溜了吧，可是要溜，又舍不得，舍不得就远远观看吧，可是还得烤火。

从彼得与主相对的眼神里，我们看见他有一个特点—

当他得胜的时候，他看主看得很紧；

当他最失败的时候，他看主还是看得很紧。

当他否认主，说“我不认得祂”的时候，他的眼睛还是看着主的！

主回看的眼中有爱，有鼓舞

弟兄姊妹，主回头看他一下，两目相对，那一眼到底是定罪，还是满有怜悯？如果你是彼得，我相信在那一眼里，你能听见主在那里说：

“彼得，我曾告诉你，

鸡叫之先，你要三次不认我，现在都应验了。

你知不知道我是主？

你知不知道我是救主？

你知不知道这一切我都知道？

你的刚强我知道，你的软弱我也知道；

你的得胜我知道，你的失败我也知道；

你能站住我知道，你站不住我也知道；

你爱我我知道，你爱自己我也知道；

你愿意殉道我知道，你愿意偷生我也知道。

你本来就是一个复杂的人，但—我爱你！”

在主的那一眼里，有没有鼓舞？有。有没有鼓励？有。主的眼光似乎在告诉彼得：“彼得，虽然你失败了，现在你好好跟随我！我要走了，轮到你起来服事了，承继我在地上的职事。”

主耶稣的那一眼，一直在鼓舞彼得：

“不要让你的软弱限制你，

不要让你的失败限制你，

不要让你的跌倒限制你，

不要让你的否认我限制你！

你软弱，我知道；你爱我，我更知道！”

彼得出去痛哭

就在这时候，彼得出去痛哭。什么叫“痛哭”？痛哭就是说：

主啊！

我不知道该说什么？我不知道我能做什么？

主啊！

我这个人是堕落极了，但是叫我说不爱你，我不甘心；

我这个人是在世界里的，但是叫我不跟随你，我不甘心；

我这个人是没有希望、没有前途的，但是叫我放弃属于你的一切，我也不甘心。

我是一个属于你的人，

我是一个跟随你的人，

我是一个一生只有你的人！

这个痛哭成为彼得的了结—在这个痛哭以后，他在启示里看见了他自己！于是彼得改变了。

彼得在启示里开始成熟

弟兄姊妹，求主怜悯我们，叫我们作一个启示加启示、异象加异象的人。但愿我们能告诉主：

“主啊，我愿意我所得的启示和异象是主观的、是属灵的，是以基督和基督的所是为中心的，是能带我看见神的经纶的，也是能带我看见自己、认识自己、也经历自己的无有、无能和无望的。

但是主啊，就是这样的我，还愿意是一个跟随你的人，还愿意是一个事奉你的人，还愿意是一个与你一致的人。是的，我不配，我不能，我不肯，我不行，即或这样，主啊，我也不愿意把你所给我的这一点心愿丢到一边去！”

弟兄姊妹，到了这时候，我们才开始在启示里有某一个程度的成熟。求主怜悯我们。


14 彼得，得着三次显现的彼得

基督徒的经历有三方面

一个人信主以后，他会从神那里得着启示，神也会在他的一生中不断地、重复地向他启示。当每一次我们得着启示以后，主还会给我们一些经历，来实化我们从主所领受的启示。换句话说，一切我们所看见的启示，都要在时间里，藉着各面的经历来构成在我们里面。藉着这些经历，我们也对启示产生了主观的经历。

原则上来说，我们的经历是联于三个方面。第一面是联于神。我们所信的主，祂是神来成为人。换句话说，祂是神而人者，也是人而神者。不仅这样，祂在复活里也成了赐生命的灵，好将神圣的生命，连同一切神圣的丰富，分赐到人的里面。这就是神的经纶。第二面是联于教会生活；也就是说，我们信主的人一定是活在教会生活里的，我们的生活不可能离开教会生活。第三面是联于撒但、世界和宗教。我们这个人是活在撒但、撒但所掌控的世界，以及宗教里的。

启示带来反应，反应带来曝露

在彼得的一生中，共有主的三次显现，也得着三次的启示。启示一定带来反应。每一次得着启示以后，彼得都有所反应。这个反应或者是对于神的，或者是对于教会的，或者是对于撒但、世界和宗教的。一个活在启示里的人，罪对他并不是一个严重的问题。一个有启示的人，虽然他还会犯罪，还有可能犯罪，但是他对罪满了感觉。他知道什么是罪，什么是得罪神的，什么是污秽的，并且他是一个能享受救赎、支取救恩的人。

在这一个满有启示的彼得身上，我们看不见罪的问题。那么，彼得对启示有什么反应呢？彼得对神有反应，对教会有反应，对撒但、世界、宗教也有反应。每一次反应，都曝露出彼得这个人。

从主领受启示是一件事，

实化所领受的启示又是一件事；

看见启示、得着异象是一件事，

活在启示和异象的实际里又是一件事。

这两者之间有很大的差距。

主第一次向彼得显现

在主耶稣第一次呼召彼得的事例里，安得烈对他的兄弟彼得说：“我们遇见弥赛亚了。”（约一41下）这消息使他兴致勃勃地跑去看主。主一看见他，就呼召他，也告诉他：“你是约翰的儿子西门，你要称为矶法。”（42节下）矶法的意思就是彼得。

按理讲，彼得遇见了弥赛亚，又得了一个新名，那时应该问主：“为什么给我改名叫矶法？”但是他没有问。他看见了主、遇见了主、听到了主、也得到了主给他的新名，结果又回去打鱼。这说出他所得着的启示和异象，对他并没有切身的影响，也还没有正确的反应—这不也正是我们的经历？

主第二次向彼得显现

主第二次向彼得显现的时候，中间隔了一年左右的时间。根据路加福音四至五章的记载，主耶稣去迦百农医治彼得岳母的疾病，然后上彼得的船，讲一篇道给众人听。我相信那篇道是为着彼得讲的。讲完后，主行一个神迹，吩咐彼得下网打鱼，打上来的鱼多到两条船都装不下，而且网没有破，船也没有沉。彼得看见他的岳母得了医治，又听了主耶稣的教训，再看见主所行的神迹，他就开始在经历中认识这一位就是基督。

当彼得第一次听见基督的时候，他并没有什么反应。第二次他看见基督，他有一个反应，就是悔改。当彼得看见打上来的鱼这么多的时候，他就俯伏在主耶稣膝前，说：“主啊，离开我，我是个罪人！”（五8下）主也回答他：“不要怕！从今以后，你要得人了。”（10节下）

这时候，他就起来跟随主了，主也紧紧带着他，从路加五章一直到路加九章，彼得似乎都没有闯祸，即使有，主好像也不大介意，所以圣经并不记载。在那几章里，我们看见他经过蒙召后的七件事例，以及设立后的十二个事例，这些过程很可能是一年。在这一年里，彼得只是紧紧地跟随主，在主的遮盖下，接受一步步的成全和培育。

主第三次向彼得显现

到了凯撒利亚•腓立比的境内，主第三次向彼得显现（太十六13-23）。主问门徒们：“你们说我是谁？”彼得回答：“你是基督，是活神的儿子。”

认真说，彼得第一次遇见主，知道祂是基督，是藉着他兄弟安得烈的介绍。第二次遇见主，他说：“主啊，离开我，我是个罪人。”当他说“主啊”的时候，也就是看见主是基督的时候。第三次，他真实地遇见主，就不再是呼喊“主啊”，而是对主有一个宣告，有一个见证—“你是基督，是活神的儿子！”

主耶稣一听，兴奋了，立刻说：“西门•巴•约拿，你是有福的！因为这不是属血肉的指示你的，乃是我在天上的父指示的。我还告诉你，你是彼得，我要把我的教会建造在这磐石上；阴间的权柄（权柄：原文是门）不能胜过她。”（太十六17-18, 另译）

彼得Petros，磐石petra

根据希腊文，彼得（Petros）和磐石（petra）是同一个字，不同的性别。Petros是阳性的磐石，petra是阴性的磐石。

马太十六章18节也可以说是：“西门•巴•约拿⋯⋯你是Petros，我要把我的教会建造在这个petra上。”这里有一个从阳性磐石到阴性磐石的过程。

从阳性到阴性，这是什么意思？

什么是阳性？阳性可以看作阳刚。每个人一跟随主，一摸着主，都是阳刚的，主也很喜欢这个阳刚，说出这个人现在看见了一个东西，而他所看见的，改变了他的人生，改变了他的存在，改变了他存在的价值，也改变了他人生的意义。他成了一个阳性的磐石。

举例来说，当爸爸对他的儿子说：“孩子啊，你不要这么爱主吧”；儿子回答：“跟随人、不跟随神是应该的吗？！”这就是阳刚之气。后来妈妈又说：“孩子啊，你不要聚那么多会吧”；儿子又回答：“没有人能拦阻我！”这也是阳刚之气。

但是，主是把祂的教会建造在“这磐石”上的，这磐石是阴性的磐石，也就是主—启示出来的主。

不仅这样，阴性的磐石也说出这磐石是我们的母，就是神圣的恩典（加四26），而这恩典的流出是生命分赐的事。

从阳性长到阴性

从阳性长到阴性，就是阳性的Petros先从主得着中心的启示，当这启示加上了启示，也经过主手的制作加上制作，产生了神人联调合并的实际以后，结果才被建造在阴性的petra上，也就是被建造在启示的基督上面。

从petra是我们的母的角度来说，恩典的主是在恩典的原则里，藉着生命的分赐把教会建造起来的。

主把教会托付给彼得

说完磐石的建造后，主又对彼得说：“我要把天国的钥匙给你，凡你在地上所捆绑的，在天上也要捆绑；凡你在地上所释放的，在天上也要释放。”（太十六19）

主把天国的钥匙交给彼得，就是把祂的教会托付给彼得。实在说，这个托付太大了！所以按理说，彼得应该安静下来问一问主，什么是教会？什么是诸天之国的钥匙？什么是捆绑？什么是释放？可惜这些问题，他都忘了问。

当主第二次向彼得启示祂自己的时候，彼得俯伏在地上说：“主啊，离开我，我是个罪人。”这是一个反应，这个反应联于彼得这个人如何。当主第三次向他启示的时候，彼得的反应是：“你是基督，是活神的儿子。”这就联于神在他身上的运行了。接着主对彼得说：“你是彼得，我要把我的教会建造在这磐石上。”彼得所得的启示，是联于神的所是、联于神的经纶，也联于神在经纶里的分赐的。在这启示里，有基督，有教会，也有建造。简单来说，神的所是就是基督，神的经纶就是教会，神经纶的实化就是藉着生命的分赐而有的建造。

彼得被曝露是和撒但联起来的

彼得看见基督与教会的启示以后，他似乎觉得自己的特殊，以至于主耶稣说到祂要去耶路撒冷受许多的苦，并且被杀，第三日复活的时候（21节），“彼得就拉着他，劝他说：‘主啊，万不可如此！这事必不临到你身上。’”（22节）这里的“劝”，事实上就是责备（rebuke）。彼得责劝主说：“主，你怎么这样胡说八道？！你是基督，是活神的儿子，你怎么会被杀？你怎么能上十字架去？！”

我们从彼得责劝主的反应可以看出，彼得对启示的看见是一件事，对启示的取用又是一件事。虽然他对基督的启示看得非常清楚，但是在取用上，他却完全没有见识。

这时候，主转过身来对彼得说：“撒但，退我后边去吧！你是绊我脚的；因为你不体贴神的意思，只体贴人的意思。”（23节下）主的意思是：“刚刚你是彼得，现在你是撒但！刚刚你是和神的经纶联起来的，现在你是和撒但联起来的。只有撒但才不要我去受死，因为我的受死是为着神的经纶的！”

主曝露彼得，好像在告诉他：“彼得，你这个人和神的经纶是联不起来的！你是你，神的经纶是神的经纶。如果你真的认识我是基督，你就应该知道我一定要去受死的。”

旧约的先知一再说到基督是要受死的（赛五三7-8），但是，彼得一听见主耶稣说他必须上耶路撒冷去，受长老、祭司长、文士许多的苦，并且被杀的时候，他就冲动起来，不愿意有这样的事发生。哎呀！这些胡闹的话竟是从一个爱主的彼得口中说出来的。

彼得需要进一步被带到山上

照理说，彼得在马太十六章对主说到受死被杀时的反应是不及格的，那时候，一个有启示的彼得在主的斥退中变成了撒但，使他看起来好像是完全失败了，但是—神的选召是没有后悔的。

不仅神的选召没有后悔，主自己里面也很清楚，凡是祂给彼得的启示，都要在时间里经过各种的环境，才能实化出来。所以到了十七章，主又把他带到山上去，看见了变化形像的异象。

看见基督是律法和先知的总结

在异象中，彼得看见了主、摩西和以利亚三个人在谈论关于主受死的事。这时候，彼得又有反应了。彼得说：“主啊，我们在这里真好！你若愿意，我就在这里搭三座棚，一座为你，一座为摩西，一座为以利亚。”（太十七4）

彼得还说话的时候，有一朵光明的云彩遮盖他们，又有声音从云彩里出来，说：“这是我的爱子，我所喜悦的。你们要听他！”（5节下）这是父神的声音。父神在这里似乎说：“天下哪有像彼得你这样顽梗不化的人？两年多以前，你就知道祂是基督；一年以前，你也认定祂是基督；不久以前，我又给你看见祂是基督，可是现在，在这么荣耀、这么明确的启示里，为什么你还出来了‘三座棚’呢？”

是的！这里只有一位基督，何必需要“三座棚”呢？在神的国里有旧约的律法，也有先知，但是在马太十七章的图画里，律法和先知已经归结到这一位基督里了！

上一次彼得说错话，是主亲自来责备他（十六23），这一次他说错话，是神出来阻挡他。亲爱的弟兄姊妹，我顶实在地说，基督徒一生最难学的一项功课，就是什么都没有，只有神的爱子。因为所有基督徒都容易在神的爱子以外，珍惜、宝爱、推崇，甚至高举其他的人、事和物。

领会基督徒喜欢以宗教取代基督

弟兄姊妹，彼得说要搭三座棚的反应说出，人一爱主就顶容易带进许多宗教的东西，把许多的人事物看作是和基督平等的，甚至取代了基督。这是很可怕的事。好比说，人会以一件事来取代基督，也会以一个做法来取代基督，甚至以一个人来取代基督。

彼得说搭棚给摩西和以利亚，我相信我们也会这样说：“主啊！我们在这里搭三座棚吧，一座为你，一座为我所在地的长老们，一座为我所推崇的那位弟兄。”这说出人顶喜欢在基督以外再找一些事物，是自己看得见的、摸得着的、觉得有把握的事物。

在人的观念里，只讲基督太抽象了，如果能带进一些摸得着的东西，就像摩西和摩西的十条诫命，以利亚和以利亚的大能，这样，我们的生活才感到平安可靠。很少有基督徒能说—

我什么都不要，我只要基督；

我什么都不得，我只得基督；

我谁也不愿意跟，我只愿意跟基督。

我这一生，就是享受基督，经历基督，得着基督，让基督充满，让基督运行的一生。在我这一生里，我什么都没有，只有基督！

配不上启示，仍要实化启示

弟兄姊妹，我们有了启示，有了异象以后，并不表示一切都懂了，所以神还要来曝露，来问我们：

“你所看见的，你活得出吗？

你所看见的，是你的实际吗？

你所看见的，能与你相配吗？

你所看见的，是在你的经历里吗？

你所看见的，是你人生的中心吗？”

可惜啊，我们这个人和我们所看见的启示是配不起来的。我们看见的是一件事，我们活出的是另一件事。我们的启示和我们的所是完全是配不起来的。

看见基督的是我们，成为撒但的也是我们；

看见神经纶的是我们，打岔神经纶的也是我们。

我们总是在看见基督的时候，不小心就成了撒但；

我们在看见神的经纶的时候，轻易地就忽略了基督那独一的地位。

弟兄姊妹，一个真正看见启示、得着异象的人，他会说：“主，我配不上；”他也会觉得：“主啊，我真是不能信，当我不爱你的时候，似乎是刚强的；现在我看见了启示、得着了异象，怎么会变得这样不堪？”这时候，我们的主会说：

“不要灰心，不要着急！

我不仅要叫你看见启示、得着异象，我还要藉着各样的经历，叫你实化你所看见的启示和异象。”


15 彼得，实化启示和异象的彼得（一）

从彼得身上，我们看见领受启示和实化所领受的启示，两者之间有一个长的距离。为什么？因为，我们还是一个堕落的人。一个堕落的人，在实化启示和异象的过程中，需要的是主不断地曝露，以及不断地建造，这段过程绝不是一时的、短暂的，乃是一生之久的。

我—堕落之人的剖析

在神的创造里，我们人有神的形像，也有神的样式（创一26）。形像使我们里面像神，样式使我们外面像神，可以说，神造我们的时候是极其崇高的。但是人堕落以后，我们就变成一个旧人。我们称这个旧人叫作“我”。

我，是个“旧人”；

我，这个人的生命是“魂生命”；

我，这个人的活出是“己”；

我，有不讨神喜悦的部分，就是“肉体”；

我在运行的时候，也成为一个“天然”的人。

旧人、魂生命、己、肉体、天然和罪这六项，是任何一个叫作“我”的人所共有的。进一步说，我是一个旧人，就是堕落过的人；我的生命是一个魂生命，在我身上不再是灵作主，而是魂生命作我全人的主宰；当魂生命运作的时候，我这个人就在己、天然和肉体里；肉体里面住着罪，罪一发动，就主宰了我，最终就叫我成了一个堕落的人。

我—需要被曝露与建造

我们的旧人对启示和异象的实化完全不管用，因为启示和异象完全是灵里的事。我们必须在灵里摸着神、摸着主，才能得着开启，有一种看见。但是，我们的“我”还在，我们还是活在旧人里面，我们的魂生命还是一样运行，我们的己一样坚持不变，我们的肉体一样犯罪连连，我们的天然一样活动强烈。这时候，主就需要藉着我们对神、对教会、对撒但，连同对撒但所管理的世界与宗教的反应，来曝露我们这个人，也来建造我们这个人。

主曝露我们，就叫我们轻看“我”身上一切的东西；

主建造我们，就叫我们的灵与神所造给人的天分配合起来，而得着一个健康的发展。

今天我们有一个情形，例如，有的人有音乐的天分，这是神造的，也是好的，可惜的是，神造的一切好东西都在他的“我”的控制之下。这个“我”指使他为“我”而活，也就是叫旧人利用神造的天分为“我”扩展。

其实，真正的问题不在于天分，乃在于谁作老板。如果是主作老板，你的天分就能与灵配合起来，得着一个健康的发展；如果是“我”这个旧人作老板，你的天分就会变成你的难处，也变成教会的难处。

许多时候，很多有口才、会讲道的人，反而在那里摧残神的教会，因为他们是活在他们的“我”里面，活在他们的旧人里，并且他们的魂生命在那里活动，他们的己、他们的肉体，和他们的天然，都成为他们一个难处。

你知道吗，连一个人来追求主的时候，甚至都要问：是谁作主？否则，连你的追求，一样要成为难处。一方面，你不能说你没有主；另一方面，你也不能说全是主。所以你要知道，我们这个人是不简单的，我们这个人是很复杂的，连我们爱主的时候都还有自己的成分，连我们要主的时候都还有天然的成分，连我们跟随主的时候都还有肉体的成分，更不用说我们在处理事情的时候，都可能因着肉体的斗气来定规事情。

我—堕落之人的反应

前面说过，每一次启示都会带来反应。好比说，父给我们的启示是基督，基督给我们的启示是教会，就是叫我们这块阳性的磐石（Petros）被建造在阴性的磐石（petra）上。但是，一旦我们想要对神、对基督有反应，不知道为什么，我们的“己”就出来了，我们的“肉体”就出来了，我们的“天然”就出来了，我们的“旧人”就出来了，我们的“魂生命”就起来运作了—哦！我们整个的“我”都显出来了。

在教会建造的过程中，我们常会看见，这个人说他是有主的带领的，那个人也说他是有主的带领的，却彼此争吵；这个人说他做的事是出于主的，那个人也说他做的事是出于主的，却彼此猜忌；这个人说他是住在主里面的，那个人也说他是住在主里面的，却彼此争竞。为什么这样？因为我们在灵中的时候不多，在肉体里面的时候太多了。

虽然这样，我们对自己不要灰心，我们还要告诉主：“主啊，当我来看教会中一切神圣的事物时，我才知道我是一个大肉体，求你怜悯我！”

曝露带进提升，建造带进合并

我们以为教会生活的服事，就是事情办完就好了，但是在神看来，不是这样。神盼望藉着这些事把我们做到与祂的合并里去。

什么叫合并？

合并的过程，就是神一步步把我们向上提升。

神是属天的、至高的，但我们身上却有许多不联于神的难处，既是这样，神怎么把我们提升上去呢？乃是藉着在光中的曝露。

弟兄们，向上提升的过程是一个合并的过程，也是一个曝露的过程。当神在光中给我们看见自己的难处时，我们身上不属神的部分就少一点，我们身上属神的部分就被提升一点。在整个往上提升的过程里，我们不断地被曝露，也不断地被建造，结果就一次又一次地，叫我们的“己”不断地减少，叫神的建造不断地增加，最终只有神在我们里面的构成。

这个过程需要多少时间？一生之久。

彼得年轻的时候满了启示，也满了异象，难处是在他的“我”、旧人和魂生命仍然满了强烈的表现和活动。面对这些难处，他所需要的不是改良，因为改也改不来，他所需要的是主带他经过一个又一个环境，把他曝露一下，再曝露一下。同样地，我们对于主所安排的环境也会有许多的反应，这些反应可能都是出于我们的肉体，但是，我们不必气馁，主欢喜看我们的反应，并且还要给我们环境来显出更多的反应。

有反应才有成长

弟兄们，我们如果蒙主怜悯，我们就会藉着一切的反应，在光中看见我们身上有许多的难处，或者是“我”，或者是旧人，或者是魂生命，或者是己，或者是肉体，或者是天然⋯⋯这些难处一再围绕着我们，其中没有一样是能和神相联起来的。

即或这样，主却在神的经纶里，联调到我们的灵里，给我们看见神，看见基督，也看见教会，这些看见会成为一种提升的力量，慢慢地把我们提升上去，进入与神在人位上的合并。我们这一生要不断地向主说：“主啊，求你来提升我的灵，使我的‘我’、旧人和魂生命天天地减少，至终我能够与你合并。”

所以什么叫作合并？

合并就是神在我身上的组成与神的所是成为一了。

当神在我身上的组成与神的所是相配了，这就是合并。

哦！是的，合并就是神在我们身上的构成与神的所是是一了。合并的完成，就是主把我们这个人完全带到神里面，与神成为不能分离的一。

成长就是必扩增，我必衰减

弟兄姊妹，有启示和异象是一件事，有启示和异象的实化又是一件事。启示和异象如果没有实化，我们可以一直有启示，不断地有启示，但是，神在我们身上能做的工作还是非常少。我们必须藉着曝露和建造的过程，被神提升到与祂的合并里去。也就是说，我们要有启示和异象的实化，就必须让神不断地来曝露、来提升，好叫我们不断地有成长。

什么是成长？

成长就是“祂必扩增，我必衰减”（约三30，另译）。

弟兄啊，我们这班卑下、复杂、不堪的人本身就是个难处，我们这个人在教会中与人相处，总是配搭不来，也相调不进去。但是，主不放弃我们，主不断地给我们看见启示，叫我们看见了，又再看见；不仅这样，祂也在这启示的看见里，不断地兴起环境来叫我们有反应—我们的反应就是我们这个人的曝露！

我们是怎样的一个人，是从反应里看出来的。主会安排各式各样的环境，来看我们的反应，因为这反应说出我们的启示是否得到真正的实化。像这样成全的过程绝不是短时间的，必定是漫长的、持续的，一直到最后，我们终于被提升，长到与神的合并里。

彼得一生的环境和遭遇，提供我们这样的例证。


16 彼得，实化启示和异象的彼得（二）

彼得一生的经历一直离不开三方面，第一个是神，第二个是教会，第三个是撒但。在撒但的下面有世界，包括罪恶的世界和宗教的世界。

认真说，神、教会和撒但，就是宇宙的三个主体。这是我们在实化启示和异象的经历上所要认识的。我们有了启示，有了异象之后，我们还必须在时间里经过一个过程。也就是说，藉着我们的忠心和事奉，在我们所是的显明里，我们要被带到这一切异象和启示的实际里去。

彼得丢不掉撒但所辖管的世界

彼得第一次遇见主，主给他改了名字，给他一个新名（约一42），他却没有立刻跟随主，反而回去打鱼。为什么？就外面来说，是为了生活，实际上是丢不掉撒但所辖管的世界。（约壹五19下）

今天我们也是这样。有许多弟兄姊妹，他们爱主、也把自己奉献给主，但是他们对于他们这一生，总有自己的衡量—衡量自己的专业、衡量自己的住处、衡量自己跟随主的方式、衡量自己如何活在弟兄们中间。他们爱主，他们奉献给主，他们也计划自己的一生。这说出，他们所看见的启示对他们只有一点的影响，还没有完全被实化。他们以为，他们照样可以祷告，照样可以亲近主，照样可以说基督、讲基督、围绕着基督生活。但是他们不知道，因着他们的衡量和计划，就使他们不能真正地跟随基督。

彼得一时成了撒但的工具

主到彼得的家，医治他的岳母，又在船上传讲神圣的话，行打鱼的神迹，这样，彼得就紧紧地跟随主，主也紧紧地带着彼得。传道途中，主不断地做工，彼得也在旁边不断地观察、学习，接受培育。

最叫人希奇的，是彼得看见了基督与教会的启示之后（太十六），他的魂生命还是强得很，他还是用他魂生命中的己来爱主。他，成了撒但的工具—

那位看见基督的，也就是不让基督上十字架的；

那位看见教会的，也就是以为“神的眷怜”乃是外在的顺畅和祝福的；

那位得诸天之国钥匙的，也就是充满了他的己，活在他的旧人里，而被主责备的撒但！

主耶稣没有骂彼得，主耶稣是骂撒但，因为是撒但在那里说话。你很难相信，一个得着启示、有了看见的人，却因着启示在他身上没有得着实化，竟然爱主到一个地步，成了被撒但利用的工具！

他因宗教情操而失去了启示

弟兄姊妹，彼得看见了神国的启示和异象，但是有了启示，有了异象之后，还必须在时间里经过一个过程。在这过程里，我们看见，他—

因为宗教情操而失去了启示；

因为缺少信心不能赶出癫痫鬼；

因为缺少启示的实际，在纳殿税的事上失败；

因为缺少基督身体的看见，而不能赦免弟兄；

因为不认识自己，而有永不跌倒的承诺；

因为天然血气，拔刀砍了大祭司的奴仆；

因为爱己、为己而三次否认主；

因为生活的需要，带弟兄们一同去打鱼。

马太十七章，彼得虽然看见了神国的异象，却因着他宗教的情操而失去了启示，所以他才会说：“主啊，我们在这里真好！你若愿意，我就在这里搭三座棚，一座为你，一座为摩西，一座为以利亚。”（太十七4）

彼得糊涂到一个地步，使父神也要亲自来制止他。为什么会这样？因为人的里面有宗教。

宗教，

就是人寻求一个信仰，根据这个信仰而产生的一种教训。

这个信仰和教训可以有内涵，也可以没有内涵；可以合理，也可以不合理。宗教有两个特点，一个是叫人活在教训里面，一个是叫人有归属。

人是需要归属的。信仰使人在心灵上得到归属，教训也使人在生活上得到归属。这就是彼得的“三座棚”的原则。很少基督徒能说：“我信的是耶稣，我只有耶稣，我只得耶稣，我只跟随耶稣，我只敬拜耶稣，我也只享受耶稣，我这一生没有别的，只有耶稣！”就是在今天，还有许多的基督徒是活在“三座棚”的原则里。这是和宗教有关的经历。

哎呀！宗教比罪、比世界还可怕。

罪是叫人顶有感觉的，世界到终了也叫人觉得虚空，但是在宗教里的人，却是顶容易自义、自满、自足、自夸的。宗教里的人会说：“我有神，我有救主，我有圣经，我有教训，我有归属！”（这归属也可能是一群很热心、很敬虔的圣徒们。）

就是这一切的“有”，不知不觉会叫他失去基督的实际，失去对救主的享受，失去主活泼而有功效的话，失去基督和只以基督为中心、为内涵的教训，甚至失去基督身体的见证—因为他们的聚集成了热心敬虔的活动。这就是宗教！

他因缺少信心不能赶出癫痫鬼

从变化山上下来后，彼得他们就遇到癫痫鬼，门徒们想赶又赶不出去，患癫痫鬼的父亲，只好转而来求主耶稣医治。这时候，“耶稣说：‘嗳！这又不信又悖谬的世代啊，我在你们这里要到几时呢？我忍耐你们要到几时呢？把他带到我这里来吧！’耶稣斥责那鬼，鬼就出来；从此孩子就痊愈了。门徒暗暗地到耶稣跟前，说：‘我们为什么不能赶出那鬼呢？’耶稣说：‘是因你们的信心小。’”（太十七17-20上）

什么是信心？

信心就是人在灵中对神的所是所生发出来的支取。

更明白地说，人的灵里有神，神是主宰宇宙的神，当人的灵和这位神有正常反应的时候，就叫作信心。每逢我们遇见一些非常为难的环境，但是我们的灵在这些事上遇见神了，这个遇见神的反应就是信心。

信心，

是人在灵里遇见了神，即使环境还在，人却处在环境之上了。

这样的信心使我们有胜过撒但作为的经历。彼得在这里经历了因缺少信心不能赶出癫痫鬼。

他因缺少启示的实际，在纳殿税的事上失败

马太福音十七章24至27节，描述一件纳殿税的事。这是和认识神的所是与主权有关的经历。

“到了迦百农，有收丁税的人来见彼得，说：‘你们的先生不纳丁税（丁税约有半块钱）吗？’彼得说：‘纳。’他进了屋子，耶稣先向他说：‘西门，你的意思如何？世上的君王向谁征收关税、丁税？是向自己的儿子呢？是向外人呢？’彼得说：‘是向外人。’耶稣说：‘既然如此，儿子就可以免税了。’”（24至26节）

彼得一听，懂了，但是呆立着，不知道该怎么办。于是主马上接着说：“但恐怕触犯（触犯：原文是绊倒）他们，你且往海边去钓鱼，把先钓上来的鱼拿起来，开了它的口，必得一块钱，可以拿去给他们，作你我的税银。”（27节）

没有人知道那一天主是如何训练彼得的，可能主叫鱼过了很久才来，也叫彼得在钓鱼的过程中，有许多的祷告，有许多的学习，以至于经过这次的事例以后，彼得的“己”就弱很多了，他知道他以后不能再凭着自己的意思，和自己的判断，乱讲话了。

我们感谢神，当彼得的己弱了很多的时候，彼得里面的所是也被提升了！这说出我们不要小看我们的失败。当我们有了失败以后，该认错的就认错，该对付的就对付，该向主认罪的就认罪。这样，主在我们身上就有了雕塑和制作。

他因缺少基督身体的看见，而不能赦免弟兄

马太福音十八章1至35节，说到一件圣徒们在教会生活里的关系，以及一个欠债得赦免的比喻。这是和教会有关的经历。

当时，门徒到主耶稣跟前来，说：“谁在诸天的国里是最大的？”主耶稣就叫一个小孩子来，对着他们说：“凡自己谦卑像这小孩子的，他在诸天之国里就是最大的。”（4节，原文另译）

过了不久，彼得又问主说：“主啊，我的弟兄得罪我，我当赦免他几次？到七次吗？”主耶稣回答他：“我对你说，不是到七次，乃是到七十个七次。”（22节）

主耶稣再举一个欠债与还债的比喻，说到一个仆人欠主人一千万两银子，因为没有可偿还的，就俯伏拜他的主人，请求宽容。主人动了慈心，免了他的债。后来那仆人遇见一个和他同作仆人的，欠他十两银子，便揪住他，掐住他的喉咙，要他还债。那同作仆人的，就俯伏拜他，央求宽容，但是他不肯，竟去把那仆人下在监里。

主在这个比喻里，要提醒彼得：“彼得，我告诉过你，我要把我的教会建造在这磐石上，我还要把诸天之国的钥匙给你，为什么你偏偏在这里算弟兄得罪你几次，却不能活在赦免里呢？”

弟兄姊妹，赦免是来自主的恩典，任何人能赦免别人都是主的恩典。不赦免是人魂生命的一部分。不赦免也许是合法的、是合情合理的，但是能赦免实在是主的怜悯。主藉着我们在教会生活中和人的摩擦，就叫我们长了。受的折磨愈多，认罪、祷告愈多，人在神面前的长进也愈多，这时候，我们的“己”愈来愈小了，对启示的反应也愈来愈健康了。

他因不认识自己，而有永不跌倒的承诺

前面我们看见，彼得经过主给他的环境时，他的种种反应都说出，一个人有了启示以后，紧跟着而来的，有跟神的、教会的，以及撒但的（包括宗教的）三面经历。这些问题经过对付以后，他现在对主被捉拿审判的预言，竟然可以夸口说：“众人虽然为你的缘故跌倒，我却永不跌倒。”（太廿六33）这是出于他的不认识自己，才有了这样不受绊跌的承诺。

尽管主耶稣说得很清楚：“今夜，你们为我的缘故都要跌倒。因为经上记着说：我要击打牧人，羊就分散了。”（31节）彼得好像没有听见一样，这说出他仍在他的天然里，他并不认识自己，他还是相信自己绝不跌倒。

按理说，彼得听了主耶稣的话，应该很紧张，问主说：“主啊，我们分散以后怎么办？我们还能不能活？我们还能不能在一起？我们还能不能一同来找你？我们还能不能一同来跟随你？”他是一个看见教会启示的人，他明白分散的严重性，也知道分散会是众人跌倒的缘由，但是他不仅听不见主的话，不能寻求主的保守，他反而告诉主，说：“别人跌倒，我永不跌倒。”

结果，彼得跌倒了三次，他三次否认主（太廿六75）。

他因天然血气，拔刀削掉人的耳朵

路加福音二十二章36至38节：

“耶稣说：‘但如今有钱囊的可以带着，有口袋的也可以带着，没有刀的要卖衣服买刀。我告诉你们，经上写着说：“他被列在罪犯之中。”这话必应验在我身上，因为那关系我的事必然成就。’他们说：‘主啊，请看！这里有两把刀。’耶稣说：‘够了。’”

以前主和门徒们在一起，他们什么都不必带，现在是主离开他们去尽天上的职事，轮到他们在地上尽职的时候了，所以主告诉他们，要买刀，成为一班争战的人，过一个争战的生活。

主说要买刀，彼得却领会成要带刀，“请看！这里有两把刀。”（主说：“够了”，很可能是在无奈中说的话。）于是他一看见主被群众捉拿时，就立刻拔刀，向大祭司的仆人砍了一刀，削掉他的一个耳朵（太廿六51）。这时，主耶稣对彼得说：“收刀入鞘吧！凡动刀的，必死在刀下。”（52节）就摸那仆人的耳朵，把他治好了。（路廿二51）

即或这样，彼得的刀一拔就曝露他的天然在这里，他的己在这里，他的血气也在这里。到这时候，彼得大概觉得：“主啊，我的名字好像不叫石头，我的名字叫作‘天然’，我的名字叫‘肉体’，我的名字叫‘血气’，我的名字叫‘热心’，我什么都是，却不是一块石头，凡我所做的，好像都不对。主啊，我真是需要你的怜悯！”

他因为爱己、为己，而三次否认主

彼得因为爱己、为己，而三次否认主，他就经历了撒但的得着。

路加福音二十二章31节，主耶稣对彼得说：“西门！西门！撒但想要得着你们，好筛你们像筛麦子一样”。在这里，主好像说：“彼得啊！你知不知道，当你否认我的时候，你以为那个否认我的是你，不，其实是撒但要利用这个机会把你筛掉，叫你再也不能来跟随我。”

有了这句话，后来当彼得否认主，主回头看他一眼的时候，彼得才有光，才能为罪、为义、为审判，自己责备自己（参约十六8），而出去痛哭。我相信，如果没有这句话，没有主耶稣爱的一眼所带进来的光，彼得就再也没有良心、没有能力走下去了。

失败中经历主的保守

路加福音二十二章，主又说：“但我已经为你祈求，叫你不至于失了信心。”（32节上）

主先告诉彼得：“你将要不认我；”然后告诉他，“我为你祈求；”最后用眼睛与他相交，叫他知道：“我还是爱你的，我还是关切你的。”这就使彼得经历了主的保守而没有失去信心。

回头成了坚固弟兄的人

“你回头以后，要坚固你的弟兄。”（32节下）主的这句话说出，彼得在福音书中一切经历的总和，就是成为一个坚固弟兄的人。

主耶稣在彼得的跌倒里，提醒他来坚固弟兄，这里说出一个何等神圣属天的原则—

没有一个牧养人的人，是高高在上的；

没有一个帮助人的人，是自义、自满的；

没有一个让弟兄姊妹得安慰的人，是在自己得胜的感觉里的。

一个真正坚固弟兄的人，是一个柔软的人，是一个跌倒过的人，是一个被主击打过的人，是一个被主破碎过的人，是一个对自己没有把握的人，是一个对自己不敢相信的人，是一个不得不在一切事上都仰望主、仰望主怜悯的人。

弟兄姊妹，人在神面前被击打、被击倒、被破碎，并不单单是为了破碎。人在主面前如果有破碎，这个破碎是叫他回转到主面前，更有信心地活在主面前，也成为一个坚固弟兄的人。

是的，没有例外的，所有人都会经历软弱，也都会经历失败，但是谁能帮助他们呢？是那些失败过的、那些跌倒过的、那些否认过主的、那些曾经不要主的，也是那些没有脸见主却被主得回的人！当这样的人回头来帮助弟兄们的时候，他知道他说的是什么，他说的都是他经过的。他成了一个坚固弟兄的人。

他因为生活的需要，带弟兄们一同去打鱼

经过这些事，彼得在启示和异象的实化上，已经经历了不少，但是，他在生命的功课上还没有毕业，生活是最终的一个项目，因为没有“吃的”，的确是一件严重的事。

约翰福音二十一章告诉我们，彼得知道主耶稣复活了以后，为着生活的需要，他还是带着弟兄们一同去打鱼。那一天，他们上了船，在海里打了一夜，结果什么也没有得着。

经历了主的显现

直到天将亮的时候，有一个人在海边说：“小子！你们有吃的没有？”大概是彼得带头说：“没有。”这人就说：“把网撒在船的右边，就必得着。”

门徒们把网撒下去以后，却拉不上来，因为鱼甚多。这时，耶稣所爱的那门徒，就是约翰，对彼得说：“是主！”一听是主，彼得马上束上外衣，跳进海里，游泳到岸上。

享受了主和主的供备

上岸一看，炭火上有鱼也有饼。我相信这饼和鱼，是从主“使无变有的大能”里创造出来的。那时，主对他们说：“把刚才打的鱼，拿几条来。”为什么主要这么说？因为主也需要他们。

主在这里有一个很深的教训，像是对他们说：“我需要你们，你们更需要我。没有我，你们什么都没有，但是当我来做事的时候，我也必须有你们，而你们所有的，又是我所给的，不是你们自己的。”

弟兄姊妹，我们这一生跟随主的原则，是享受使无变有的神；我们这一生跟随主的过程，也必须是劳苦和争战的。我们如果是一个跟随主的人，就绝不能注意自己的生活，乃是注意自己的跟随，我们要藉着成长和装备，叫自己作一个争战的人，来为着神的国度而活。

感谢神，即或我们是注意自己的生活的，但就在我们为生活着想的时候，主来了，祂为我们预备鱼和饼，也行神迹，用祂给我们的东西使我们得饱足，也叫祂自己得饱足。

我们能看见，门徒们和主一同坐在海边享受早饭的情景，是主在他们中间，他们也在主面前；他们享受主，主也享受他们；他们得满足，主也得满足。这时候的彼得，又经历了主的显现，也享受主和主全备的供应。

承受了主的托付

吃完早饭，主耶稣三次问彼得一个问题，就是有关爱的问题。第一次，主说：“你爱（agapao）我比这些更深吗？”第二次，“你爱（agapao）我吗？”第三次，“你爱（phileo）我吗？”彼得回答主，也是三次，每一次都说：“主啊，你知道我爱（phileo）你。”（参约廿一15-17）

请我们注意，在彼得的回话中，他从来没有用agapao这个字。Agapao是超值的爱，phileo是纯洁的爱。主的价值是配得人用agapao的爱来爱祂的。彼得因着在失败里，也在生活需要的挣扎里，他一直不敢说：“我爱（agapao）你”，只能说：“我爱（phileo）你。”

即或这样，主愿意彼得把agapao的爱当作一项托付，才在彼得的回答之后，又三次地向他说：“你喂养我的小羊⋯⋯你牧养我的羊⋯⋯你喂养我的羊”（参约廿一15-17）。这是何等的甜美！

得着了一生的预言

说完这话，主接着说：“我实实在在地告诉你，你年少的时候，自己束上带子，随意往来；但年老的时候，你要伸出手来，别人要把你束上，带你到不愿意去的地方。”（约廿一18）

这说出彼得一生的结局是怎么死的。不错，彼得一生的路就是一条殉道的路，他的一生就是活在与基督的同死里，活出由死而生的一生，至终他在“属灵的巴比伦”，也就是罗马，为主殉道。

弟兄姊妹，彼得经过这些过程以后，他已经有了某一个程度的成熟。到了使徒行传，当他开始尽职的时候，我们就看到一个不一样的彼得—他是那么有能力、那么属天、那么神圣、那么与主是一，又那么荣耀地站在神和教会的权益里，来为神争战。

为着这个，我们要告诉主：“主啊，我们一生愿意这样来爱你、这样来跟随你，好叫我们能活在启示和异象的里面，成为一个经历启示加上启示、异象加上异象的人，也成为一个实化启示和异象的人！”


第三部 见证篇 彼得的尽职和见证


17 彼得，满有圣灵工作的彼得（一）

彼得是基督人位成形的一个例证。他不仅是一个有呼召的人，不仅是一个让主来培育的人，不仅是一个有启示和异象的人，也是一个能健康地尽职，并且活出主的见证的人。主不断地在彼得身上工作，也一再地曝露他，末了叫他这个人能健康地尽职，也能合适地活出主的见证来。

尽职与见证

尽职和见证是两件事。有的人有非常好的尽职，但是一旦尽职的机会失去了，他就没有办法合适地跟随主。有些人天天活出主的见证，却不能有合适的尽职，因为他在事奉上的运作还不成熟。

一个能刚强尽职的人，主会用他；

但是如果他不懂得如何活出主的见证，他的尽职就会成为教会的难处。

好比说，你是基督身体上作手的肢体，一面来说，神要你刚强的运作；另一面来说，神要你只是一只手，你不能取代别的肢体的功用。你是手，你做得太多了，别的肢体的功用会被你限制住。你若因此罢工，说：“我学十字架的功课，安静不动，枯干算了！”这样的反应不是健康的，因为“枯干”说出你没有合适地活出主的见证。

当倪柝声弟兄被迫停止尽职的时候，他觉得他的职事不可能恢复了。他有太多的启示，也有太多的异象，他里面所看见的太多了，这些丰富却不能释放出来祝福主和祂的教会。虽然他暂时不能尽职，但是，藉着他所受的限制和苦难，他就被炼净了、拆毁了、破碎了，圣灵也用神圣的生命丰富地来组成他。这说出他还是能合适地活出主的见证。从这里你能看见一个生命成熟的人。

一个让主在他身上有许多工作的人，

他必定有两方面的显出：

一面，他能很健康地尽职；另一面，他能合适地活出主的见证。

彼得在他的尽职里活出主的见证

尽职是成熟生命的运作，见证是成熟生命的活出。一个真正的主的仆人必须是一个成熟的人，他的生命不仅要成熟，他的运作也要成熟，他是在成熟的生命里来产生成熟的运作。这样的主的仆人，他无论在顺境里，或者在逆境里，都可以是一个合乎主用的器皿。

彼得这一生让主在他身上工作，并且工作再工作；做到后来，有一些东西从他身上显出来了。一面来说，他成了一个主所大用的仆人；另一面来说，当他被主大用以后，他也是一个合适地活出主见证的人。他经过了主许多的曝露和成全，至终他承担了主的托付，成为一个能健康尽职的人。

承担神圣托付的彼得

进入使徒行传，我们就看见彼得的尽职。在彼得的尽职里，他领受了主所赐的启示和异象；他也藉着主不断地开启，有了异象和启示的实化。可以说，彼得初期的尽职是属天的，是满有托付的，是满有内涵的，是紧紧联于基督的，是满了灵的，是在身体中的，是豪迈的，也是荣耀的。

复活的主耶稣，和门徒们在一起四十天之久，祂被取上升以前，对门徒们说：“但圣灵降临在你们身上，你们就必得着能力，并要在耶路撒冷、犹太全地，和撒马利亚，直到地极，作我的见证。”（徒一8）

这是一个奇妙又可实行的托付。主向门徒们所托付的，不再仅仅是“我要把我的教会建造在这磐石上”，也不再仅仅是“我要把诸天之国的钥匙给你”，这时候主所说的，是可经历的，也是可实行的。

门徒们所经历的是圣灵，所得着的是能力，所实行的是从耶路撒冷、犹太全地、撒马利亚，直到地极，作主的见证人。在这样的托付里，他们看见主被提上升，也知道主怎样往天上去，还要怎样来（11节）。

会仰望主、支取主的彼得

使徒行传一章12至14节说，彼得和使徒们同着几个妇人，和耶稣的母亲马利亚、并耶稣的兄弟，都同心合意，坚定持续地祷告。

为什么要祷告？

因为彼得和使徒们是一班会仰望主、支取主的人。

彼得和使徒们知道，主曾经和他们同在，也曾经在这地上尽祂的职事，后来，主被钉死了，又复活了；显现了，又隐藏了；隐藏了，又显现了。四十天之久，主训练他们，即或没有主明确的同在，也可以服事主，却又不能不联于这位在复活里的主。

在复活里，主向门徒们吹了一口气说：“你们受圣灵！”（约二十22下）这使他们又知道，他们在天上有主，他们在里面有那灵；里面的那灵就是天上的基督，天上的基督就是他们里面的那灵。接受那灵不是单个的，是使徒们一同的，也是门徒们一同的。

这时候，彼得和使徒们都有共同的领会，如果要把福音传到地极，他们就必须仰望主。工作不是他们的，工作是主的；见证不是他们的，见证是主的；开展不是他们能做的，开展是主做的。连他们的成长、生活、存在，也不能仅仅根据于他们自己，必须根据于这位复活在天上的主。

就是因为这样，他们必须祷告，天天祷告，常常祷告，时时祷告，个人祷告，也和门徒们同心合意地祷告。是的，这样的祷告，能叫地上主的仆人们联于天上复活的基督，也能叫天上复活的基督，藉着地上主的仆人们，做祂所要做的事。

在支取和仰望中成为活基督的人

这样的祷告，也叫主的仆人们能支取，支取什么呢？

支取属天的基督，

支取祂的神性，也支取祂的人性；

支取祂神圣属性的一切丰富，

也支取祂在这属性里在地上所活出的一切美德；

支取祂是一位满有同情、怜恤、慈爱、关怀、愿意在各面应付人一切需要的人，也支取祂是那一位坐在天的宝座上掌管万有、在祂的主权里执行神经纶的主。

仰望叫主的仆人们支取，

支取叫他们知道必须有更多的仰望。

彼得和使徒们同着几个妇人，和耶稣的母亲马利亚、并耶稣的兄弟，他们在祷告中，藉着这样的仰望、支取，支取、仰望，就使他们成为一班与主相联的人。在那时候，他们虽然还没有这样的教训—“因我活着就是基督”（腓一21上），他们却已经成为一班“我活着就是基督”的使徒们、使女们，和神的儿女们！

同心合意地宣告神的权能

“他们听见了，就同心合意地高声向神说：‘主啊！你是造天、地、海，和其中万物的’。”（徒四24）彼得和使徒们不仅能同心合意地祷告，他们也能同心合意地高声宣告。是的，他们不仅能在祷告里仰望神、支取神，他们也能在宣告里见证神的权能。

他们确切知道，他们的主是主宰，他们的主是造天、地、海，和其中万物的主，他们的主是受膏者，所以他们宣告主的得胜，宣告主的王权，也在宣告里见证他们与主是一。他们一面仰望主，求主叫他们“大放胆量，讲说主的话”（29节，另译），他们也寻求主伸出手来医治。这样的宣告叫聚会的地方震动，叫他们都被圣灵充溢，放胆讲说神的话。（31节）

成熟的运作和表现就是同心合意

在使徒行传的开头，我们看见，耶路撒冷教会初期的特点是门徒们能同心合意。这时候，彼得已经相当的成熟，而且有一种成熟的运作。在这样一个成熟的运作里，彼得和弟兄们所显出的特点就是同心合意。彼得带着大家同心合意地祷告，同心合意地传福音，同心合意地擘饼，也同心合意地行神迹奇事。一个在主面前有某一种成熟的人，在他身上的第一个表现，就是他能够与人同心合意。

弟兄们，在你一生服事主的过程里，没有一件事比同心合意更难。这就是为什么夫妻很难同心，父母与儿女很难同心。夫妻可以彼此相爱，父母与儿女可以彼此相顾，但是他们彼此不一定同心。为什么呢？因为同心合意超过了彼此的相爱，也超过了彼此的相顾。一个能够与人同心的人，必定是一个舍己的人。惟有一个完全没有己的人，才能是一个与人同心的人；惟有一个舍己的人，才能是一个与人同心的人。

我们常常不肯舍己，因为我们这个人不愿意被触犯。我们的心态是，我希望自己没有缺点；如果我有缺点，我希望别人看不见。别人如果看见我的缺点，我希望他不要摸我的缺点；如果别人要来摸我的缺点，我希望他摸得很甜蜜，叫我的缺点不像一个缺点。这就说出，人的己非常强，没有一个人愿意把自己摆在人中间，让人来审判，也没有一个人愿意自己受委屈。求主怜悯我们，好叫我们成为一个舍己的人，好叫我们成为一个与人同心的人。

同心合意是教会蒙福的根源

一个教会能够同心合意，这就说出圣灵工作强到一个地步，无论是弟兄也好，是姊妹也好，是带头的也好，是被带领的也好，都成为一班舍己的人。在他们中间不仅圣灵的工作强，主的带领也强；他们不仅有清楚的负担，也有清楚的托付。在他们中间，一切积极的事物掩盖了一切消极的事物。

我愿意提醒弟兄们，教会中的是是非非、说长道短，是永远没有止境的。中国人有句话说：“牙齿都会咬到舌头”。即使在人的身体上，舌头和牙齿最靠近，也最亲密，它们彼此也会有冲突的时候。在教会生活中，因着大家生活在一起，彼此之间很容易有不和谐的地方。

这时候，一个健康的服事主的人，要懂得不去介入，也不去过问。就像父母待儿女一样，儿女吵架的时候，父母不能说谁对谁错。父母要装作好像没有看见，然后在爱里陪伴他们。只要有够多的爱，所有的不合都会过去。同样地，一个健康服事主的人，他不仅不去摸消极的事物，他更是积极地供应生命，把众人带到同心合意的里面。

同心合意带进圣灵的工作

在耶路撒冷的圣徒就是这样同心合意。

行传一至二章告诉我们，因着一百二十位圣徒同心合意、坚定持续地祷告，就带进了五旬节那一天圣灵的充满。“五旬节到了，门徒都聚集在一处。忽然，从天上有响声下来，好像一阵大风吹过，充满了他们所坐的屋子，又有舌头如火焰显现出来，分开落在他们各人头上。他们就都被圣灵充满，按着圣灵所赐的口才说起别国的话来。”（徒二1-4）这个经历是不可思议的，这个过程是不可思议的，这个现象也是不可思议的。

关于圣灵的充满，一面来说，这是主讲过的，是主应许过的（路廿四49；徒一4-5、8）；另一面来说，这也是门徒们从来没有想到过的。整个情形的发生，根据这里的描述，叫人看了十分希奇。因为这样的事，除了旧约里那消极的故事—驴子讲人话以外（民廿二28、30），从来就没有类似的例子。连门徒和主耶稣在一起三年半，也没有这样的事。

我相信当时的情形是叫人惊讶的，是叫人喜乐的，是叫人害怕的，也是叫人疑惑的。众人发觉，这些主的门徒变得像外邦人一样，说起各国的语言来。他们都是犹太人，却说出不同的语言。

是的，我们感谢神，这一百二十人同心合意地祷告，竟然可以到一个地步，叫圣灵浇灌下来。突然之间，每个人都激动起来了，各种语言也都按着那灵发表出来了。这就是圣灵的工作。

哦！一个能与圣灵工作配合的彼得

这的确是一个崭新的局面！面对这个局面，彼得到底是应该欢乐、兴奋、高昂、得胜，还是应该考虑下一步应该做什么？我们感谢主，彼得不仅在异象和启示里让圣灵有工作的机会，他也能够与圣灵的工作配合。他是一个认识圣灵工作的人，他非常合适地应付、配合这一个圣灵的工作。

圣经告诉我们，“彼得和十一个使徒站起，高声说⋯⋯”（徒二14）彼得知道，在这时候，使徒们顶容易仅仅落在欢乐、兴奋、高昂、跳跃、彼此庆贺的情绪里，不知不觉失去了神圣的托付，也不能与圣灵的工作配合。所以正当众人都惊奇、欢乐、兴奋的时候，他立刻根据圣灵的工作，起来作一个非常好的见证。这时候的彼得是—

一个有某一种程度生命成熟的彼得，

一个圣灵充满的彼得，

一个话语明亮的彼得，

一个刚强壮胆的彼得，

一个不顾自己生死的彼得，

一个以主的心意为中心的彼得，

一个以神的经纶为指引的彼得，

一个能与圣灵的工作配合的彼得。

这时候的彼得同十一个使徒站起来，高声对众人发表了一篇信息。哦！彼得的那一篇信息是何等的奇妙。他说到了这位做工、受死、复活、并升天的耶稣，也劝导受灵感动的人悔改、受浸、得救。这样的信息说出他是一个能认识圣灵工作的人。他看见了圣灵的工作，就能马上根据圣灵的工作而与圣灵的工作产生绝对的和谐、完全的配合。

这是何等奇妙的事！一个平凡的、没有受过教育的加利利渔夫，面对这样一个崭新的局面，不仅没有拦阻、限制圣灵的工作，反而因着他的活泼和活力、因着他跟随主所受的培育、也因着他向着主的绝对与认定、更因着他自己也被圣灵充满，就见证了他生命的成熟，见证了他带领圣徒、牧养主的羊的托付，好叫主的工作得着合适的显扬。

是的，这时候的彼得所显出的，是他的成熟、灵巧、刚强、丰富、坚定、能力—这时候的彼得完全不再是福音书里的那个彼得了！


18 彼得，满有圣灵工作的彼得（二）

彼得经历主的曝露和成全

在福音书里的彼得，是一个意见很多、没有什么属灵领悟力的人。所以，主耶稣需要用各种的事例，一再地来曝露他。主的曝露就是主的成全。每一次彼得被主曝露，都是为了叫他有一个更高的功用。当彼得经过一个又一个曝露的过程以后，他不仅被破碎了，也成熟了。其中最厉害的一次，就是他否认主以后出去痛哭（太廿六75；路廿二62）。这个痛哭叫他被破碎，叫他不再相信自己，不敢再对自己有把握，只能联于他所信的主。

主复活以后，彼得带着弟兄们去打鱼。当主耶稣来到海边的时候，祂没有说一句定罪的话，也没有一句责备的话；反而祂行一个神迹，叫他们打上许多的鱼，还为他们预备早饭。门徒们知道他们的失败，也对他们所做的感到羞耻。他们不敢问主是谁，因为他们知道，与他们同在的这一位就是主。接着，主藉着三次的问话恢复了彼得对祂的爱，也交给他喂养及牧养群羊的托付。（约廿一15-19）

经过这些过程以后，彼得这个人软下来了，他这个人活过来了，他这个人也变得成熟了。所以，在使徒行传开头的彼得，不再给你感觉是一个粗犷的渔夫，反而给你感觉，他是一个满有圣灵工作的主的仆人。

勇于面对圣灵今天的工作

彼得在使徒行传二章里的尽职，叫我们看见，他是一个能够配合圣灵工作的人。照理说，一个没有受过教育的加利利渔夫，面对这样一个叫人惊讶的局面，他怎么会懂得如何去应付？感谢主，彼得在那时候，他不仅没有拦阻、限制圣灵的工作，反而藉着这个机会，站起来高声作见证，带进三千人得救。

当圣灵藉着门徒们的同心合意，在五旬节开始有了新的工作的时候，一面来说，这个工作远离了他们的传统和习惯；另一面，这个工作是非常奇妙而不可思议的。就在这时候，因着彼得满了活力，也满了胆量，他就能在启示和异象里让圣灵来工作，也能与圣灵的工作配合。

弟兄们，治理教会的秘诀，第一个是同心合意，第二个是观察圣灵的工作。特别是带头的弟兄，往往会决定教会的见证。

带头的人对圣灵的工作有健康的反应，教会就有前途；

带头的人如果限制了圣灵，整个圣灵的工作就要停止，教会的见证也要变得艰难。

要会观察圣灵今天的工作

主的仆人都有一个特点，就是非常会配合圣灵的工作。他能观察圣灵的工作，也照着圣灵的带领调整工作的方向，改变做工的方法，以至于在一个又一个城得着许多人。这些人完完全全是圣灵为着主的见证而预备的。圣灵是一直在那里做工的，但我们的难处是失去了活泼性，以至于限制了圣灵的工作。我们要学习，让圣灵在我们中间有机会做工。

弟兄姊妹，你在当地教会服事的时候，你有没有看见圣灵的工作？如果看见了，你要快快地配合上去。什么时候我们配合不上，我们的服事就会变得很艰难。在五旬节那天，彼得看见了圣灵的工作，并且投身其中，与圣灵的工作配合，耶路撒冷的教会就兴起来了。感谢主！因着彼得不断地被主曝露，就叫他对自己失去了信心，也叫他有一个度量，能够观察主如何藉着圣灵的工作来带领教会，至终产生了耶路撒冷教会荣耀的见证。

基督的身体—教会被见证出来了

因着门徒们的同心合意，当五旬节的时候，圣灵在他们中间浇灌下来。圣灵的浇灌使他们远离了原来的传统、习惯，圣灵的浇灌也把他们带进一个全新的范畴，就是基督身体的范畴里面。这时候，他们所看见的是教会的实化和实现。现在，基督的身体，就是教会，可以见证出来了！

这是何等奇妙的见证。这见证是藉着各种的方言，包括犹太人、加利利人、帕提亚人、玛代人、以拦人，和住在米所波大米、犹太、加帕多家、本都、亚西亚、弗吕家、旁非利亚、埃及⋯⋯等等的人共同显出的。这说出教会的见证是超越种族的。这见证又是藉着他们中间有作官的、有平民、有受教育的、有没有受教育的、有富足的、有贫穷的⋯⋯共同构成的。这说出教会的见证也是超越阶级的。

是的！教会中没有种族的分别，教会中也没有阶级的高低。教会，一面来说，脱离了犹太教的传统、习惯、教条、规矩；另一面来说，她是一个活活泼泼的生机体，是在圣灵浇灌的那个时刻，所产生的基督的身体，也见证了教会的实际。

彼得的感激和敬拜

在这时候，彼得如果回想以往几年所有的经历、所得的启示、所受的曝露、所得的委屈，他里面就不能不对主满了感激和敬拜。因为在使徒行传里的彼得，和在福音书里的彼得，已经判若两人了。

在福音书里，彼得经过了许多主的带领。好比说，主叫彼得看见大麻风得了医治，叫他领会自己是一个大麻风。主也叫彼得看见瘫子起来行走，叫他领会自己行走无力的光景。但是，直到五旬节圣灵降下来的时候，在彼得身上，他这一生的经历才总结起来了。

彼得同着众人天天祷告，祷告了十天，愈祷告里面愈清楚：“原来我就是大麻风，原来我就是瘫痪的⋯⋯”就在这个祷告里，主在彼得身上一切所经过的，现在都在他的身上实化了。这样的实化，就带进了圣灵的浇灌。否则你想想，他们在那十天里祷告什么？我相信，主耶稣曾经带领他们经过的那些事例，他们一件一件地思想、祷告，而且愈祷告愈明亮。他们祷告到一个地步，彼得这个人完全被曝露在主的面前。

弟兄们，主给你的看见，常常需要经过一段长的时间和经历，直到有一天，在某一个光景里，在某一个时刻，你厉害地遇见了主，厉害地被主摸了一下，这时候，这些看见才会突然显明出来。

就好比在创世记，神在毗努伊勒摸了雅各一把（卅二25、30）。这一摸，雅各领会了，他不是从父亲以撒那里得着产业，得着儿子的名分；乃是神在祂的怜悯里，叫他得以丰盛起来。他也懂了，为什么他会在拉班的手下过日子，又带着妻子、儿女，以及羊群、牲畜离开拉班。虽然他这一生的日子又短又苦，不及他的列祖，可是他一直不清楚这是神的手。神今天剥夺一点，明天剥夺一点，后天又剥夺一点；等到有一天，光来了，也就是毗努伊勒的一摸，这一切对他就都清楚了。

在福音书的末了，彼得带着其他的门徒去打鱼（约廿一3）。这就叫我们看见，主多年在他身上所做的工似乎是失败的。但是，主并没有放弃彼得和门徒们，反而一再地向他们显现。到了一个时候，当他们祷告了十天以后，彼得得着了一个特别的经历。就在那时候，圣灵浇灌下来，把他在福音书里所经历的、所享受的、所看见的、所得着的一切都实化出来。所以这时候，他回想以往几年所有的经历、所有的曝露，他要起来对主说—

主啊！

谢谢你，是这些曝露叫我对自己完全没有信心，没有己见，以至于当你的圣灵这样强烈做工的时候，你所给我的成全、你所给我看见的启示和异象，才能成为圣灵在我身上的工作，也成为藉着我做工出去的契机，好叫我与圣灵的工作配合，好叫我享受祝福、看见祝福、经历祝福、也成为祝福，好叫我享受荣耀、看见荣耀、经历荣耀、也和圣徒们一同住在荣耀里！


19 彼得，活出主见证的彼得（一）

一个能健康地尽职的人，必定是一个能合适地活出主的见证的人。这样的人不仅能带领教会，也能持守教会生活的见证；他不仅能够刚强地带领教会，也能坚固教会生活的显出。但是这个功课不好学。

见证神已经立耶稣为主、为基督

五旬节那天，圣灵充溢众人之后，彼得立即配合圣灵的工作，讲了一篇非常好的信息。那篇信息记载在使徒行传第二章，中心负担非常清楚，就是一句话—“你们钉在十字架上的这位耶稣，神已经立他为主，为基督了。”（徒二36）

整篇信息，彼得向众人见证的，是他所看见的、所经历的、所享受的这位钉十字架、复活的基督！基督就是弥赛亚，是以色列人所等待、所盼望的。当彼得起来刚强的宣告，这位钉十字架的耶稣就是基督的时候，应该是一句非常让以色列人扎心的话。

以色列人等的是基督，盼望的是基督，以色列人生活的中心是联于那位要来的基督，但是他们错过了基督，甚至于把这位活活的主钉在十字架上—哎呀！钉主耶稣十字架的这些人，也就是听见“神已经立祂为主，为基督了”的这些人。这对他们是何等严肃的事。他们竟钉死了他们的王，他们的拯救者，他们所等候、所切切盼望的弥赛亚！

彼得所说的话可以引起震撼，也可以引起愤怒；可以感动人，也可以把他自己置于死地，但是，这时候的彼得是何等豪迈的一位彼得—他刚强，他坚固，他有认定，他有把握，他里面的灵充满，他的全人活在灵的运行里，他能不顾一切来见证基督！

见证使徒是有主、也只有主的人

使徒行传三章记载，有一个从母腹里就是瘸腿的人，天天被人抬到殿门口，要求进殿的人周济。一天，他看见彼得、约翰将要进殿，就求他们周济。彼得同约翰定睛看他，那人就指望从他们得着什么。没想到，彼得却说：“金银我都没有，只把我所有的给你：我奉拿撒勒人耶稣基督的名，叫你起来行走！”（徒三6）这是我最喜欢的经节之一！

你看，彼得身上有一个特点，一面他的确有主，一面他的确没有钱。那时在教会生活中，带头的是他，讲道的也是他，按原则来说，他应该很富足，事实却不然（也许钱一到他手里就供应出去了）。无论如何，在这里的彼得不仅是一个有主的人，也是一个胜过钱财的人，才能起来作这一个豪迈的见证。

相对于彼得，我们何等的羞惭！我们或者既没有金银，也没有耶稣，或者有很多金银，却没有耶稣。很少基督徒真正能说：“金银我都没有，我只有耶稣。”这不是说一个有耶稣的人，就一定不能有金银。原则上，一个有耶稣的人，一个有属灵供应的人，是很容易得到物质的富足的，难的是财物到了手里以后，要再照着主的带领给出去，就不是一个容易的功课。

弟兄姊妹，我们不是不应该有钱，我们是不能贪爱钱，不能倚靠钱财，不能受钱财的捆绑而失去对主的信托。钱在我们身上必须是活的，一有需要，它随时是可以给出去的。有钱不是错，有钱却让我们没有主就是错。

见证使徒是有主的人，却在今世贫乏

在健康的情形里，人应该是满有主的，也是可以让钱自由出去的，这样才是主的仆人该有的特点。什么时候主的仆人联于钱财、爱钱财、喜欢钱财，他也许还能为主说话，给人属灵的供应，但是神在他身上工作的提升，就受到了限制。

是的，神的仆人们和神的关系，是联系于他们和钱财的关系的。爱钱的人不可能爱神。爱神的人所活出的是信心；一个爱神的人，不仅在他的心灵里对神满了爱，满了柔细的爱，满了热切的爱，满了温馨的爱，满了激烈的爱，在他的身上也对神满了信托。

在信托神的事上，没有一个试炼是大过钱财的。能够超越钱财，不受钱财辖制的人，就是一个能信托神的人。

彼得在这里的见证何等的甜美！他好像说：“我在耶路撒冷教会服事，耶路撒冷教会是凡物公用的教会，太多的钱经过我的手，太多物质的丰富经过我的手，我却是一个没有钱财的人，我却是一个金银都没有的人。”我们不能不敬拜神，这样的见证是何等的属天，何等的神圣。

彼得的尽职，不仅让人看见他能与人同心合意，与圣灵的工作配合，见证这位钉十字架又复活的基督，也让人看见他能豪迈地作见证，说：“我是一个满有基督，却没有钱财的人！”是的，彼得就是一个满有基督，却没有钱财的人。

见证使徒有受逼迫与殉道的灵

彼得叫瘸腿的起来行走之后，行传第四章又记载，使徒教训百姓，宣扬耶稣从死人中的复活，带进了五千人信主。这件事引起了祭司们、守殿官和撒都该人的恼怒，就吩咐人下手拿住他们，收在监里。

到了第二天，官府、长老和文士在耶路撒冷聚集，又有大祭司和大祭司的亲族在那里。他们叫使徒站在当中，审问他们说：“你们用什么能力，奉谁的名做这事呢？”（7节下）

彼得这时见证了他的奉献、他的托付、他的豪迈、他的成熟，他被圣灵充溢，对他们说：

“你们众人和以色列百姓都当知道，

站在你们面前的这人得痊愈是因你们所钉十字架、

神叫他从死里复活的拿撒勒人耶稣基督的名。

他是你们匠人所弃的石头，已成了房角的头块石头。

除他以外，别无拯救；

因为在天下人间，没有赐下别的名，我们可以靠着得救。”（10至12节)

这是一个奇妙的福音，审问的人是问人世间行政的权柄，“用什么能力，奉谁的名”，彼得的回答却是人人都需要拯救，人人都需要主。这就是彼得！这就是彼得所作的见证。他的确是为着主不顾一切，包括自己的性命。

说完这话，公会经过一番商议后，决定吩咐使徒们，绝对不要靠耶稣的名讲论、施教。但是彼得、约翰回答他们说：

“听从你们，不听从神，

这在神面前合理不合理，你们自己酌量吧！

我们所看见所听见的，不能不说。”（19至20节）

彼得这句话说得何等豪迈！这说出他的确有殉道的灵，他在主面前是刚强的，才能凭着启示和异象，放胆讲出这些话来。

见证教会生活—团体凡物公用

行传四章说到耶路撒冷教会实行“凡物公用”（32节），那许多信的人，都是一心一魂，没有人说他的财物有一样是自己的。

“凡物公用”是耶路撒冷教会初期的实行，是圣灵能够自由运行、丰盛工作的结果。“凡物公用”，就人来说是不可能的，但是在耶路撒冷的教会生活中，却实化出来了。

一个实行凡物公用的教会，她的领袖如彼得，必须何等的纯洁和清明。当人说他的财物没有一样是自己的，彼得也要说没有一样是自己的，约翰也要说没有一样是自己的。领袖们，也就是这班使徒们，也许没有太多东西可以拿出来，但是经过他们手的财物却有许多。他们要全然纯洁地在主面前见证，“是的，没有一样是自己的！”这是何等属灵的主的仆人！神的工作没有成为他谋利的机会，圣灵的运行也没有成为他发达的途径。

弟兄们，只有一班把一切，包括他们的灵、魂、身体和财物给主的人，才是一班能带进主把得救的人数天天加给教会的人。教会生活因着这样绝对的奉献，产生了绝对的兴旺，成为一个得胜明亮的见证。

见证教会生活—个人活在主面前

行传五章也说到一件事，亚拿尼亚同他的妻子撒非喇，卖了田产，把价银私自留下一部分，只把另一部分拿来放在使徒脚前。这时候，彼得满了清明鉴别的灵，一看见他们，就问他们说：“亚拿尼亚！为什么撒但充满了你的心，叫你欺哄圣灵，把田地的价银私自留下几份呢？田地还没有卖，不是你自己的吗？既卖了，价银不是你作主吗？你怎么心里起这意念呢？你不是欺哄人，是欺哄神了。”（3至4节）

这件事说出，耶路撒冷教会有强烈的圣灵的工作，无论这圣灵的工作多强烈，每一个人还是照着他们所领受的，单单纯纯地来跟随神。

主显现多少，他们就跟随多少；

主带领多少，他们就奉献多少；

主与他们的接触有多少，他们的摆上就有多少。

负责弟兄所要做的，是帮助圣徒们有更多的奉献，有更多的主的显现，有更多的接触主，有更多的享受主，而不是要求他们行动上的配合。

你看，彼得在这里所说的话是何等的健康。他说：“田产还留着，所留下的不是你自己的吗？既卖了，价银不也由你作主吗？”（另译）这说出，无论圣灵的工作多强，无论圣灵产生的水流多强，都不能、也不应该成为每一个圣徒的准则。每一个圣徒跟随主，还是要根据主在他们身上的恩典和引导。

亚拿尼亚留下田产，彼得不定罪；

亚拿尼亚留下价银，彼得也不定罪；

是亚拿尼亚想要作假，甚至于说谎，好显明他也在“凡物公用”的流中，这才是彼得所定罪的，也是圣灵所定罪的。

所以当彼得说完了话，亚拿尼亚就倒毙在彼得的脚前。稍后，他的妻子照样说了谎，结果也仆倒在彼得的脚前。彼得并没有叫亚拿尼亚死亡，是圣灵做的；他也没有叫亚拿尼亚的妻子死亡，是圣灵做的。彼得只是曝露一种情形，把结果留给神，留给圣灵来做。

弟兄们，教会生活是一个群体生活。在群体生活里，最怕的是有一种无形的统治。也就是说，如果主给你恩典，这是主给你个人的恩典；如果你有一点学习，这是主带领你个人的学习。你对人只能有供应，不能把这个供应当作对人的要求。亚拿尼亚的错，不是错在卖或者不卖，乃是错在他说谎。他明明卖了产业，却把价银私自留了一部分。彼得对亚拿尼亚没有说任何咒诅的话，只说他欺骗了圣灵，也欺骗了神，于是他马上就死了。他的妻子也同样仆倒了。真是奇妙！一个主的仆人竟然有这一种成熟的运作。

印证各地新兴起的教会

行传七至八章记载，司提反殉道、耶路撒冷教会大遭逼迫以后，门徒们分散到各地，主就藉着他们在各地兴起许多教会。

“使徒在耶路撒冷听见撒马利亚人领受了神的道，就打发彼得、约翰往他们那里去。两个人到了，就为他们祷告，要叫他们受圣灵。因为圣灵还没有降在他们一个人身上，他们只奉主耶稣的名受了洗。于是使徒按手在他们头上，他们就受了圣灵。”（八14-17）这说出，真正兴起教会的是主，使徒们只是与圣灵同工，一同来见证这些教会的兴起，所以彼得才受“使徒”的打发，去作合适的印证。这时候，彼得在主面前的确是一个被主使用的人。

见证使徒在主面前的忠心和成熟

在马太十六章，主耶稣对彼得说：“你是彼得⋯⋯我要把天国的钥匙给你，凡你在地上所捆绑的，在天上也要捆绑；凡你在地上所释放的，在天上也要释放。”（参18至19节）。

这是说诸天之国的钥匙，不仅是为犹太人开门，也为外邦的信徒开门。但是在彼得的观念里，神是犹太人的神，神和人一切的关系，都应该限制在犹太人中间。即或这样，有一天，约在正午，彼得在房顶上祷告的时候，魂游象外，就看见天开了，有一个器皿降下，好像一块大布，系着四角，缒在地上，里面有各种不洁的活物。这时，有声音向他说：“彼得，你起来，宰了吃！”彼得回答：“主啊，这是不可的！凡俗和不洁净的物，我从来没有吃过。”第二次又有声音向他说：“神所洁净的，你不可当作俗物。”这样一连有三次，那器皿随即收回天上去了（参徒十9-16）。

就在这个时候，哥尼流家的人已经站在门外。圣灵对彼得说：“起来，下去，和他们同往，不要疑惑，因为是我差他们来的。”（20节）他马上就领会了，“原来我在器皿里所见的走兽，就是哥尼流家里的这些外邦人。在我看来，他们虽然不洁净，但是神看他们是洁净的。”于是，他就去哥尼流这个外邦人的家里传福音。

从这里你可以看见，彼得这个人在主面前是活泼的，是柔软的。因着他有这一种心胸，他配合圣灵的工作就变得容易了。外邦人福音的门一旦打开，他就去传福音。行传十章记载，他的信息还没有讲完，圣灵就降在一切听道的人身上（44节）。这时，他没有埋怨主的打岔，只说了一句话：“这些人既受了圣灵，与我们一样，谁能禁止用水给他们施洗呢？”（47节）于是，他吩咐他们在耶稣基督的名里受浸（48节）。你可以看见，彼得与圣灵的配合是这样的和谐，他对神经纶的认识是这样有把握。

其实对这件事，彼得一开始也极其困惑，但是，他的确看见了一个更广的异象。后来，藉着百夫长哥尼流的邀请，他来到凯撒利亚哥尼流的家中，也在那里向外邦人传福音。那时候，彼得才领悟过来，明白神在前面的异象里指示他，什么叫“无论什么人都不可看作俗而不洁净的”（十28下），于是，他就开了外邦人信主的门。

这时候的彼得，真是一个自由的彼得、活泼的彼得、满有对圣灵工作参透力的彼得！他开了外邦人信主的门，也见证了他在主面前的忠心与成熟。这样，彼得的职事就在外邦人中间扩展了出去。

见证对主神圣主权的信托

行传十二章，教会开始经历一种说不出来的苦难，“那时，希律王下手苦害教会中几个人，用刀杀了约翰的哥哥雅各。”（1至2节）

约翰的哥哥雅各死了，说出十二使徒开始有人殉道了。在行传七章，司提反殉道，是因着宗教的力量；现在雅各殉道，不再仅仅是因着宗教的力量，而是政治的力量。

希律杀了雅各以后，看见犹太人喜欢这事，就又去捉拿彼得，把他收在监里，交付四班兵丁看守，打算逾越节以后，把他提出来交给百姓，也把他杀了（3至4节）。

彼得被囚在监里，教会为他切切地祷告神，但是，在监里的彼得，并没有人所想的，为自己的得救迫切地祷告、呼求。他没有说：“主啊，死了一个使徒，不能再死了。十二个使徒如果都死了，教会就没有路了。”他反而在睡觉。圣经记载，希律将要提他出来的前一夜，彼得被两条铁链捆锁，还安稳地睡在两个兵丁当中。“忽然，有主的一个使者站在旁边，屋里有光照耀，天使拍彼得的肋旁，拍醒了他，说：‘快快起来！’那铁链就从他手上脱落下来。”（7节）

囚室光亮，天使还要叫醒彼得，由此可见，在这生死关头的时刻，彼得睡得多熟、多安息！这说出他对主的信托，也说出他在神圣主权所安排的一切环境中，有一种超凡自处的能力。

彼得的安息使我们看见，他对主已经认定到一个地步，也有把握到一个地步，好像在说：“主啊！若是你要我殉道，我赞美你；若是你不要我殉道，我也赞美你。我这一生活得够有价值了，我这一生活得够好了，我这一生的见证也够甜美了，我这一生太满足了！”

这样的彼得实在高超。

见证主神圣主权的保守

天使叫醒彼得以后，彼得就一路跟着天使出来，刚开始他还不知道天使所做是真的，只当见了异象。过了第一道和第二道监牢，来到通往城内的铁门，那门自动为他们开了。他们出来，走过一条大街，天使随即离开他去了。这时彼得才清醒过来，说：“我现在真知道主差遣他的使者，救我脱离希律的手和犹太百姓一切所盼望的。”（徒十二11下）在这个事例里，彼得经历了主神圣主权的保守，也显出他是一位何等属灵的人。

同样的遭遇使人想起旧约的先知以利亚。以利亚杀巴力的众先知时，气势是那么厉害，但是当耶洗别差遣人去见他，说要索取他的命时，他就吓得逃命，躲在一座山洞里，向神抱怨，说：“主啊，他们杀了你的先知，拆了你的祭坛，只剩下我一个人；他们还要寻索我的命。”（罗十一3）这样的反应和彼得相比，是何等的不同。

行传十二章的事例给我们看见，彼得实在是活在主面前，对主满有信托。他不仅在运作上是这样的成熟，他在生命上也是这样。即使他被捆绑的时候，他仍然经历了安息。他里面知道—

我是主的仆人，主负我一切的责任！

无论我能不能尽我的职事，或尽多少职事，这是主的事，我只愿意安息在祂里面，经历祂神圣主权的保守。


20 彼得，活出主见证的彼得（二）

彼得，他是一个能健康尽职的人，也是一个能活出见证的人。从一面看，彼得如果有尽职的机会，他都能非常合适地尽职；从另一面看，他在教会生活里，也能合适地活出主在他身上工作的情形，使他成为一个合适的主的见证人。

人所羡慕的是能在外面有明显的尽职，但是，真正的属灵是能合适地活出主的见证。人喜欢为神大用—传福音有能力，叫许多人得救；带聚会有供应，叫少年人流泪，叫老年人感动。人很难注意到，神所要得着的神圣见证，不仅是在能尽职的弟兄们身上，更是在一班能活出主见证的人身上。

譬如说，彼得在耶路撒冷教会尽职时，教会生活中产生了一班属于雅各的人，他们成为神在各地见证的搅扰。这叫彼得非常为难，但是他有一种学习，这种学习远比他被主所大用更有价值。

见证比尽职更不简单

按理说，以彼得的能力和地位，他能做一点事来改变这个局面，但是他似乎不愿意这么做。他宁愿活在主主宰的权柄里，经历外面的人的破碎，也不愿意用人的方法来挽救一个局面。后来，他只能顾到自己在主面前的见证，毫无办法再去扭转局面，以至于耶路撒冷教会在属灵上堕落到一个地步，逼得主不得不在主后七十年，藉着罗马太子提多来拆毁这座城。如果主不这么做，整个使徒保罗所传的福音，和所建立的信仰，都要被摧毁掉。

弟兄姊妹，为主做工固然不容易，要合适地活在基督的身体里，成为一个见证，更是不简单。尽职做工，还是比较外面的，可以联于天分、恩赐，也可以联于人的才智、能力。但是，要合适地活出主的见证却需要一种人，他不仅有神圣生命的组成，更是愿意与神配合，活在神的主宰里面。

一个真正主所用的仆人，他能显明，也能隐藏；他能被主使用，也愿意在主的主权里被放在一边。他是奉献给主的，他所认定的是主，他所爱的是主，他所事奉的是主，除了主之外，他没有别的。他是一个为主使用的仆人，也是一个把主活出来、见证出来的神人！

在语言难处上的见证

从使徒行传来看，教会生活的第一个难处是从语言出来的。当使徒们听见有说希腊话的犹太人在生活饮食上埋怨希伯来人的时候，彼得等十二位使徒并没有出言责备他们，反而起来说：“我们撇下神的道去管理饭食，原是不合宜的。所以弟兄们，当从你们中间选出七个有好名声、被圣灵充满、智慧充足的人，我们就派他们管理这事。但我们要专心以祈祷、传道为事。”（六2-4）

在属灵的原则里解决了难处

弟兄姊妹的抱怨，常常是对负责弟兄的试探。很少有负责弟兄去研究弟兄姊妹抱怨的原因，多半是起来责备、制止弟兄姊妹的抱怨。哎呀！负责弟兄是牧者，却顶容易使用权柄来控制局面，也顶容易定罪弟兄姊妹的“不顺服”，结果教会生活中就不断地产生难处。

彼得在这里显得非常属灵，他面对弟兄姊妹的抱怨，完全没有一种消极的反应，来定罪或者制止。他是对弟兄们说，从你们中间拣选七个人来管理饭食。这个处理实在是属灵。

在使徒行传中，教会生活的第一个难处是在属灵的原则里来解决的，藉此也产生一个属灵的结果，就是在教会生活中，除了使徒以外，主又兴起一班弟兄们来，成为圣徒中的执事。我们赞美主！

让语言成为教会的祝福

教会是基督的身体，每一位蒙恩的圣徒都是这身体上的肢体，这奥秘的身体又是显在一处处的地方上（弗一23上；林前十二12-14；启一11）。许多大城市的教会生活，可以包括各种语言的圣徒，换句话说，我们不要让语言成为一个地方教会的难处。

好比说，在美国的中国人有权利得救、有权利爱主、有权利过教会生活，在美国说华语的弟兄姊妹也不能因为语言而成为教会生活的难处，更不能因为语言在地方教会中产生不同的团体。在实行上，说华语的圣徒和说英语圣徒要操练一同祷告、一同爱主、一同追求、一同事奉，就好像保罗和巴拿巴在安提阿教会所见证，在那里有居比路人和古利奈人（徒十一19-30），他们不分语言，一同见证基督身体的一。

弟兄姊妹，我们一定要作一个见证，就是在教会中没有种族阶级之分，在教会中只有基督。在我们服事做工的过程中，一定不要让语言成为地方教会的难处，反而要成为祝福。

在接纳保罗上的见证

使徒保罗曾经是逼迫基督徒的扫罗，后来他得救了。得救以后，他在往大马士革的路上看见了异象，蒙了呼召，热心地传扬神的福音，证明这位耶稣就是基督（九1-22）。他的传扬引起犹太人的商议，计谋要杀害他。消息走漏，保罗的门徒就在夜间，用筐子把他从城墙上缒下去 （23至25节），他就到亚拉伯的旷野去（加一17），也许在那里有三年，祷告、读经、追求认识神。

我相信在这几年里，他藉着旧约得了许多启示，也领会了他不能作一个单独的基督徒，他必须和弟兄们在一起，所以他就来到耶路撒冷 （徒九26）。到了耶路撒冷，因着他以前是逼迫基督徒的，就没有人敢接见他。惟有巴拿巴接受他（27节），并带他去见彼得（加一18）。

我们知道，当时耶路撒冷的圣徒不愿意接纳保罗，因为是他鼓动人杀害司提反的（徒七58），使耶路撒冷教会大遭逼迫；也因为他向主的门徒口吐威吓凶杀的话，并向大祭司要求文书，去捉拿一切呼喊主名的人（九1-2）。在这种情形里，彼得竟然接纳了保罗，就说出他生命的成熟。

保罗在耶路撒冷和彼得同住十五天（加一18），也可以和门徒出入来往，传讲福音。从这里，我们看见两件事—

彼得的确出了一个代价来接纳保罗；

当彼得遇见保罗的时候，他可能发现，在保罗身上那新约的启示，是远远超过他所得的。

那时的彼得是一个大使徒，保罗只是一个小弟兄，但是彼得没有拒绝保罗，反而不顾反对地接受了保罗。他和保罗之间没有争竞，没有嫉妒，也没有排斥。他看见一个青年弟兄被主得着，也被主使用的时候，他里面是完全的扶持。这说出彼得是在生命的成熟里，合适地活出主的见证。

在身体交通上的见证

当彼得藉着天使的拯救，从监里出来以后，他“想了一想，就往那称呼马可的约翰、他母亲马利亚家去，在那里有好些人聚集祷告。”（徒十二12）众人看见他，又惊奇又欢喜，这时候，“彼得摆手，不要他们作声，就告诉他们主怎样领他出监；又说：‘你们把这事告诉雅各和众弟兄。’”（17节）

雅各就是主耶稣的肉身兄弟，他这时候在耶路撒冷教会的尽职已经很明显了，可能也有取代彼得的倾向。但是彼得并不担忧，他说：“你们把这事告诉雅各和众弟兄”，这说出他是一个很得体的人！

弟兄姊妹，彼得的生命确实是成熟的，也是得体的。你看，他是主所大用的仆人，但是，当他经历了主神迹的带领以后，还是竭力地把这个经历摆在身体的交通里—把这事告诉雅各和众弟兄。

在耶城会议上的见证

行传十五章描述一个重要又著名的会议，就是讨论外邦人受不受割礼。

保罗在外邦地传福音，有许多人得救，但是，“有几个人从犹太下来，教训弟兄们说：‘你们若不按摩西的规条受割礼，不能得救。’保罗、巴拿巴与他们大大地纷争辩论；众门徒就定规，叫保罗、巴拿巴和本会中几个人，为所辩论的，上耶路撒冷去见使徒和长老。”（1至2节）

当巴拿巴和保罗决定上耶路撒冷以后，“教会送他们起行。他们经过腓尼基、撒马利亚，随处传说外邦人归主的事，叫众弟兄都甚欢喜。”（3节）这是说，众圣徒的灵是喜欢福音广传的，并且一路上，一处处的教会与他们的交通都很喜乐。可惜，“到了耶路撒冷，教会和使徒并长老都接待他们，他们就述说神同他们所行的一切事。惟有几个信徒是法利赛教门的人，起来说：‘必须给外邦人行割礼，吩咐他们遵守摩西的律法。’”（4至5节）

法利赛教门的人对耶路撒冷教会的情形有很大的影响，他们是信主的，又是向犹太教妥协，遵守摩西的律法的。不仅这样，他们还有一个心态，就是看耶路撒冷为“中心”。他们认为，主当时在地上的见证是以耶路撒冷为中心的，后来许多教会也是从耶路撒冷扩展出去的，所以耶路撒冷教会怎么实行，别的地方教会也应该怎么实行。他们不能接受圣灵在他们以外，又兴起其他的工作，尤其是不照着旧约的律法与规条而活而行的工作—这是令人伤痛的一件事！

彼得见证我们得救乃是因主的恩

“使徒和长老聚会商议这事；辩论已经多了，彼得就起来，说：‘诸位弟兄，你们知道神早已在你们中间拣选了我，叫外邦人从我口中得听福音之道，而且相信。知道人心的神也为他们作了见证，赐圣灵给他们，正如给我们一样；又藉着信洁净了他们的心，并不分他们我们。’”（6至9节）

这段话说出彼得有一个非常合适的灵，作了一个非常合适的见证，也把自己摆在一个合适的地位上。彼得作的见证就是：犹太人和外邦人并没有分别！他的确认识教会，他知道教会和种族、做法没有任何关系。彼得这段话实在太感人了！他乃是告诉弟兄们：“犹太人和外邦人都是信耶稣的，都是有圣灵的，根本是没有分别的，并不分他们和我们。”

因为这样，彼得又说：“现在为什么试探神，要把我们祖宗和我们所不能负的轭放在门徒的颈项上呢？”（10节）这句话等于告诉法利赛教门的人，“你能守律法吗？你强迫外邦人守律法，你自己能守律法吗？”末了，彼得说：“我们得救乃是因主耶稣的恩，和他们一样，这是我们所信的。”（11节）彼得的话说出他的信仰和保罗的信仰是完全一致的。保罗相信，人得救是因着恩，也因着信；彼得也是这样相信。换句话说，除了信主之外，没有什么理由可以叫我们对外邦人有其他的要求。

彼得说：“我们信，我们得救乃是藉着主耶稣的恩，和他们一样。”这句话又温和、又坚定，说完，大家都静默下来（12节）。弟兄们，彼得在耶路撒冷作了非常合适的见证。他乃是说：“弟兄们，我们是信主的，外邦人也是信主的；我们是蒙恩的，他们也是蒙恩的，根本没有不同。信主就是信主，这是很单纯的事，不需要加上守律法，或是加上其他的东西。我们大家讲律法，天天守律法；但事实上，连我们自己都守不来。”

即或这样，彼得并没有制造任何话题。一面，他对耶路撒冷教会的情形太清楚了，当时的情形和他里面的异象是有冲突的；但另一面，他没有怨言，没有坚持，没有争论，没有产生任何分裂，也没有趁机会和保罗联合起来，一同“改革”耶路撒冷教会。他只是作见证，并把这一切事交给主。这说出，他在主面前的确是一个属灵的人。

彼得在使徒行传十五章的见证，可以说比他以过所传讲的信息还要属灵、还要成熟。这说出，他实在是一个与主一致的人。我相信彼得在耶路撒冷的时候，他是常常流泪的。他知道教会的情形不健康、有问题，但是他又什么都不能做。他一做什么，恐怕就会产生话题，引起圣徒们的不安。这时候，从他这个人身上有一种成熟的生命显出来了。是的，这里的确有一个属灵成熟的人出来了！我们要告诉主：“主啊，我愿意作一个健康尽职的人，我更愿意作一个在教会生活中合适地活出见证的人！”这是一个非常深的学习。

彼得可以下定案，却没有这么做

但是，彼得的属灵还不只这样，按说他能够站在带头使徒的地位上来决议、定案这件事，他却没有这么做。当彼得讲完话，大家都静默下来以后，他就把机会让给巴拿巴和保罗，叫众人“听巴拿巴和保罗述说神藉他们在外邦人中所行的神迹奇事”（12节下）。

等巴拿巴和保罗说完以后，住了声，雅各就说：

“诸位弟兄，请听我的话。方才西门述说神当初怎样眷顾外邦人，从他们中间选取百姓归于自己的名下；众先知的话也与这意思相合。正如经上所写的：

此后，我要回来，重新修造大卫倒塌的帐幕，

把那破坏的重新修造建立起来，

叫余剩的人，就是凡称为我名下的外邦人，都寻求主。

这话是从创世以来显明这事的主说的。

所以据我的意见，不可难为那归服神的外邦人；只要写信，吩咐他们禁戒偶像的污秽和奸淫，并勒死的牲畜和血。因为从古以来，摩西的书在各城有人传讲，每逢安息日，在会堂里诵读。”（13至21节）

会议停在这里，最后下断案的人，不是那看见启示和异象的彼得，不是那拿着诸天之国钥匙的彼得，不是那传福音叫三千人、五千人得救的彼得，不是那开了外邦传道之门的彼得，下断案的人—

是雅各！


21 彼得，在保罗和雅各中间的彼得

在使徒行传十五章的会议中，我们看见了割礼的争议以外，也看见了这里有三个重要的人，彼得、保罗和雅各。这三个人，一个是地位最高的，一个是启示最深的，一个是势力最强的。我们感谢神，彼得在属灵生命上的见证，尤其是显在他们三个人中间的关系上。

保罗上耶路撒冷，随后下安提阿

行传十八章记载，保罗传福音来到哥林多，与亚居拉和百基拉夫妇相遇，又因着同业，就和他们同住做工，有一年零六个月。这段期间，他曾经遭受犹太人的抵挡，也曾经得着主的异象，在许多信徒中间放胆教导神的话⋯⋯

18至20节说：“保罗又住了多日，就辞别了弟兄，坐船往叙利亚去；百基拉、亚居拉和他同去。他因为许过愿，就在坚革哩剪了头发。到了以弗所，保罗就把他们留在那里，自己进了会堂，和犹太人辩论。众人请他多住些日子，他却不允”，为什么保罗没有答应呢？因为他要到耶路撒冷去。

“于是开船离了以弗所。在凯撒利亚下了船，就上耶路撒冷去问教会安，随后下安提阿去。”（21下至22节）这是保罗在他三次传道行程里第二次上耶路撒冷。在我们的感觉里，保罗出外做工，有许多人得救，有许多教会被设立，所以他应该是满有负担地把工作情形带到耶路撒冷去交通，让犹太地和外邦地的众教会，可以在一个感觉里、一个负担里、一个争战里，一同来建造主的见证，而在耶路撒冷的弟兄们，也应该是热切欢迎保罗的到来，欢喜听他的交通，一同称赞主的作为。

但是很希奇，保罗在他第二次行程的末了，来到了耶路撒冷，圣经对这么大的举动，简单到只有一句话，“上耶路撒冷去问教会安，随后下安提阿去”。

保罗上耶城不应该只为问安

保罗上耶路撒冷，随后下安提阿去，这行程的中间，保罗到底在做什么？难道保罗在外邦地做了那么多工作，他再上耶路撒冷，只是为了一声问安？

或者说，耶路撒冷已经堕落到了极点，只为着自己和自己的工作，所以不关心主在外邦人中间做了什么事？又或者，他们已经发展出一套组织，也活在这一套组织里，所以对他们来说，任何从外地来的消息，和其他圣灵的工作，都打岔了他们的服事和带领？

从圣经的事实来看，的确没有记载保罗和彼得、雅各有交通，也没有记载保罗在耶路撒冷的会中站起来见证神的工作，更没有记载耶路撒冷教会对保罗敞开，并且彼此帮助。整个情形好像是保罗满有负担地去，耶路撒冷冷冷地接待，结果使保罗所盼望的交通没有得到实化。

保罗无意停留，耶城也无人请留

上耶路撒冷，随后下安提阿去，保罗的来去，短短一笔，真是简单到让人无法相信。似乎他无意停留，也无人请他多留，为什么？

是因为耶路撒冷教会已有祝福，所以在圣徒们主观的感觉和认知里，就不再觉得有任何交通的需要吗？或是对许多耶路撒冷的圣徒来说，圣灵不可能在他们之外再做任何的工作，所以就不再渴慕身体的建造吗？

又或是，耶路撒冷教会对保罗仍然存在着他从前是扫罗时的印象，所以就怕他作乱，引起另一波纷扰，才这样冷冷地待他？再或者，他们认为保罗的教训有问题，所以连他的工作也有问题？

这真是可悲的一件事！主在耶路撒冷教会的祝福，竟然成为基督身体交通的限制。从教会历史的第一代开始，基督的身体就因着人为的限制，注入了不健康的交通上的因素，实在令人感慨。

无论如何，“就上耶路撒冷去问教会安，随后下安提阿去”，是圣经中一件非常不合理的事。

保罗第三次上耶路撒冷

行传二十一章记载，保罗第三次上耶路撒冷去。

“到了耶路撒冷，弟兄们欢欢喜喜地接待我们。第二天，保罗同我们去见雅各；长老们也都在那里。保罗问了他们安，便将神用他传教，在外邦人中间所行之事，一一地述说了。”（17至19节）这一次很不错，耶路撒冷教会中有些圣徒对保罗很好，不仅欢欢喜喜地接待他们，听保罗所作的见证，也带着保罗去见雅各，长老们也都在那里。

这一次，彼得可能又不在耶路撒冷。保罗这两次上耶路撒冷的时候，可能都因着没有遇见彼得，以致雅各和长老们在聚会中，说了一些话，最后使保罗有一次严肃的失败的经历，这个失败也直接反应耶路撒冷教会不正常的光景。

雅各宣称上万信徒都为律法热心

雅各和长老们对保罗说：“兄台，你看犹太人中信主的有多少万，并且都为律法热心。”（20节）

你想，当雅各和长老们说这些话的时候，有没有流汗？会不会汗颜？该不该求助于保罗，说：“保罗啊！这里有多少万的信徒，他们都为律法热心，却不能把焦点放在基督身上，我们真需要你的帮助，请你帮助我们”？很可惜，他们并没有。

就着信徒人数来说，雅各和长老们的服事是成功的；就着教会的情形来说，他们应该觉得羞愧，因为信徒所热心、所关切的不是基督，而是律法。

雅各背离自己的断案

然而雅各和长老们非但没有为此羞愧，反倒对保罗说：“他们听见人说，你教训一切在外邦的犹太人离弃摩西，对他们说，不要给孩子行割礼，也不要遵行条规。”（21节）其实雅各的话违背了他在行传十五章所说的。

行传十五章的会议，雅各的断案是说：“据我的意见，不可难为那归服神的外邦人；只要写信，吩咐他们禁戒偶像的污秽和奸淫，并勒死的牲畜和血。”（19至20节）断案后也写了书信，传给众教会，信上说：“因为圣灵和我们定意不将别的重担放在你们身上，惟有几件事是不可少的，就是禁戒祭偶像的物和血，并勒死的牲畜和奸淫。这几件你们若能自己禁戒不犯就好了。”（28至29节）

这里没有提到外邦人要受割礼、行规例的事。一面，雅各自己叫外邦人不要受割礼；另一面，他竟然诬告保罗，说他教训外邦的犹太人不可受割礼。这完全是捏造的罪名，实在是不合理的。但是圣经没有记载保罗的回答，反而告诉我们，雅各教导保罗遵行律法。

雅各教导保罗遵行律法

行传二十一章22至24节，雅各教导保罗说：“众人必听见你来了，这可怎么办呢？你就照着我们的话行吧﹗我们这里有四个人，都有愿在身。你带他们去，与他们一同行洁净的礼，替他们拿出规费，叫他们得以剃头。这样，众人就可知道，先前所听见你的事都是虚的；并可知道，你自己为人，循规蹈矩，遵行律法。”

在雅各的观念里，好像犹太人信主跟外邦人信主是不一样的。外邦人信主就不要加入犹太教，犹太人信主就不要离开犹太教。保罗既然是一个犹太人，也曾经是一个法利赛人，雅各就认为，保罗还是得守犹太教的规矩。

但是，彼得在十五章也说，守律法是“我们祖宗和我们所不能负的轭”（10节）。这就说出，连彼得自己是犹太人，也不承认他是在律法之下，因为他不是在犹太教里的，他是在基督的救恩里的！

保罗听从了雅各的教导

雅各和长老们的话说服了保罗，为什么？

是保罗胜不过雅各和长老们的威严？

还是保罗被耶路撒冷教会的盛气凌人所征服？

是保罗看见如果不听他们的劝告会产生更大的难处？

还是保罗被他们在宗教里坚定的“同心合意”所征服了？

我们可以说，保罗是实行他自己属灵、属天的体认，“向什么样的人，我就作什么样的人”（林前九22中）。我们更可以说，保罗，这属天的保罗、满有属天启示的保罗、满有真理和经历的保罗、满有神圣托付的保罗，是在耶路撒冷强烈的宗教气氛下，在雅各严谨正直的威严下，在长老们所表现的宗教式的同心合意下，经历了一次可以摧毁他一生信仰的失败。

保罗应该属灵到一个地步，绝不会把耶路撒冷教会看作“总部”，也绝不会把耶路撒冷教会看作全地众教会的“中心”。他所看见的是一个身体，这一个身体必须有一的交通；他也看见这一是从那灵来的，是要出代价竭力保守的。（参弗四3）

保罗是不是在保守那灵的一呢？

可是保罗应该深深地体认，那灵的一就是基督自己。“一个身体”的一不是靠着活动做出来的，“一个身体”的一是在那灵的丰盈里实化出来的！

主拯救保罗脱离失败

我们不明白保罗为什么要做这件事？如果彼得那时候也在耶路撒冷，情形会不会完全有改变？但是，我们不得不感谢神的怜悯，至终是神的怜悯—是的，是神的怜悯，在祂大能的手里拯救了保罗！

保罗听从雅各的吩咐，第二天就带着那四个人，与他们一同行了洁净的礼。进了殿，报名洁净的日期满足，只等祭司为他们各人献祭（徒廿一26）。因着保罗为那四个人缴费，就表示这事是由他自己作主的，如果这事到第七日满足了，就说出保罗所做的完全违背了他自己的教训，他所传的信仰也就要被摧毁了。

我们感谢主，这时候，主出来阻挡这件事发生。主藉着犹太人的捉拿，以及罗马千夫长的干预，拯救保罗脱离了他那可怕的失败（27至36节）。经过这件事以后，保罗在对基督和基督身体的事上，以及对神和神经纶的事上，就变得非常地刚强。这一点从他后期的书信，像《以弗所书》、《腓立比书》和《歌罗西书》中，可以看得出来。

彼得因怕奉割礼的人，就与外邦人隔开

彼得在安提阿的时候，惯常跟外邦人在一起吃饭，气氛融洽甜美，那是真正的爱筵；及至有从雅各那里来的人（请我们注意，这里不是说“从耶路撒冷来的人”）将到，未到以前，彼得就一反常态，突然变得紧张，而且紧张到一个地步，圣经说：“他因怕奉割礼的人，就退去与外邦人隔开了。”（加二12下）

这时候的彼得，和使徒行传十二章的彼得完全不同。在使徒行传十二章，彼得显得很属灵。当希律王杀了雅各以后，彼得就被关在监里，可是他对主的那一种信托，以及对主的那一种把握，实在是属灵！可是现在的彼得，他面对雅各的时候似乎不知所措了。

我愿意告诉你，一个属灵、老练的圣徒，他可以像彼得那样有一个殉道的灵，却不一定知道怎么合适的在教会里自处。这里不再是彼得个人的问题，乃是基督身体的问题；不再是他个人得失的问题，乃是福音真理的问题。

彼得听见从雅各那里的人来了，也许他心里就想：

“主啊，怎么办？

照着我的信仰，外邦圣徒和犹太圣徒在基督里并没有分别，都是蒙拣选、蒙怜悯的，都是靠着主的血得救的，都是有神的生命的，也都是那奥秘身体上的肢体的。

可是我也知道，耶路撒冷的犹太圣徒还不能同意犹太人和外邦人同桌吃饭，因为犹太人是神的选民，是有应许的，是有诸约的，而外邦人是不洁净的狗。洁净的怎么能跟不洁净的一块吃饭？

哎呀！

我是要继续和外邦信徒一同吃饭，还是要退去、隔离自己？”

保罗凭真理当面抵挡彼得

这时候的彼得，异象虽然清楚，却胜不过从雅各那里来的人的势力。当彼得正在退去隔离自己的时候，保罗，他也是一个属灵的、为神的见证而站住的人，他看见彼得正在退去，马上就站起来，当面抵挡彼得，指着他说：“你既是犹太人，若随外邦人行事，不随犹太人行事，怎么还勉强外邦人随犹太人呢？我们这生来的犹太人，不是外邦的罪人；既知道人称义不是因行律法，乃是因信耶稣基督，连我们也信了基督耶稣，使我们因信基督称义，不因行律法称义；因为凡有血气的，没有一人因行律法称义。”（加二14下-16）

保罗的意思是：

“是因为我们在这里，他们就成为罪人了吗？不！不是这样，也不能这样，人是藉着信耶稣基督得以称义，连我们也是。”

彼得在这时候处于一个局面，一方是从雅各那里来的人，一方是当面抵挡他的青年弟兄保罗，双面包夹，使他上也不能上，下也不能下，退也不能退，进也不能进。

其实我们如果有印象，保罗在这里说的话，就是彼得在行传十五章说过的话（7至11节），意思一模一样。可是这时候，环境的试验来了，彼得在雅各的势力和保罗的抵挡之间，不知道该怎么办，也不知道怎么来应付。

彼得选择活在柔软的灵里

面对保罗的责备，彼得可以有几种反应—

第一种反应是，他可以告诉保罗：“保罗！你别忘了，当初你是怎么带头鼓动杀害司提反，又是怎么逼迫求告主耶稣之名的人。今天你有了主的恩典，你就自高了吗？你就看自己了不起了吗？”第二种反应是，他可以哭诉一场，说：“我怎么办？在耶路撒冷，或是外邦人中，我两面都不是人，你要我怎么办？”

无论是掀保罗的底，或是大哭一场，彼得都可以藉此下台，避免一场难堪的冲突，但是—他什么都没有做！他没有骂，他没有哭，他没有辩驳，他没有争论，他只站在那里，接受保罗的责备，成了一个活在柔软的灵里的人。我绝对信，起码在那个时刻，全地上没有一个像彼得那样属灵的人，他在一个柔软的灵里见证了至高属天的学习，那是属灵最高的表现。

事实上，保罗和彼得都是绝对属灵的人，他们的表现却不一样。一个属灵人站起来指责说：“这个不合真理！”另一个属灵人就把一切通通吃下去，心里想：“我不辩驳！我的苦楚只有主知道。主知道就够了，我不再说什么。”

弟兄姊妹，彼得那种属灵的高度，是一般人根本不懂的。彼得的属灵不是显在他的得胜上，乃是显在他的失败上。我们如果知道整个彼得成长的过程，就都要起来说：“主啊！我敬拜你，你竟然能把从前那样一个彼得，塑造成今天这么属灵的一个人。”

彼得称赞保罗的工作和启示

彼得在他一生末了所写的书信中，极力称赞保罗的工作，以及保罗所得的启示。彼得后书三章15至16节：

“并且要以我主长久忍耐为得救的因由，就如我们所亲爱的兄弟保罗，照着所赐给他的智慧写了信给你们。他一切的信上也都是讲论这事。信中有些难明白的，那无学问、不坚固的人强解，如强解别的经书一样，就自取沉沦。”

彼得之所以能称赞保罗的工作和启示，的确是因为主多年在他身上的制作，才使他属灵到这个地步。请我们想想，保罗当面抵挡过彼得，使他难看不堪，彼得却在书信里称赞保罗，如果是你，你是称赞，还是不称赞？

按理说，彼得不仅可以不称赞，他还可以损贬保罗说：“他传了这么多年的福音，看起来很兴旺，算一算有没有八千人呢？他带领的人数可能不如我两篇道所结的果子吧？！”

但是，彼得称赞了保罗，也推荐了保罗的职事。要知道，责备彼得的是保罗，推荐保罗的却是彼得。我问你，这两个人当中哪一个比较属灵？两个人都是绝顶的属灵，但是彼得的人性的确是更高。他的那一段话，我相信，可能是圣经中最属灵的一段之一，它不仅见证了保罗，也见证了彼得，甚至我们可以说，彼得比保罗更有学习，也更有人性。

彼得称赞保罗的智慧

彼得的信中说“照着所赐给他的智慧”，而不是“照着所赐给他的启示”，为什么？因为彼得知道，“保罗的启示，我有；保罗的异象，我有；保罗的智慧，我没有。”彼得在这里能见证：

“保罗有启示，我也有启示；保罗有异象，我也有异象；这启示，这异象，主给他，主也给我。他的看见和我的看见是完全一样的。但是，保罗的书信我写不出来，因为我没有他的智慧。他照着所赐给他的智慧能把启示说得更清楚，发表得更完美，解释得更高、更属天。

即或这样，我再说，我彼得书信里的启示就是保罗书信里的启示。我们是一个看见，我们是一个负担，我们是一个托付，我们是一个争战，我们是一同在奔跑属天的赛程，我们是为着神国度的开展，我们是为着基督见证的显出，我们也是为着在地上把神的经纶扩展出去—我们两个人在地上是尽一个职事的！”

彼得尊重保罗的职事

不仅这样，彼得也承认保罗的书信里有些是难以明白的，他说：“信中有些难明白的，那无学问、不坚固的人强解，如强解别的经书一样，就自取沉沦。”（彼后三16下）这是说，不光是他不能完全明白保罗的书信，那些无学问、不坚固的人也不会懂。

彼得在主面前多么均衡，他看见神的工作是广的，神的工作是大的，神的工作也是多面的。主能得着他，主照样能够得着保罗；主能叫他尽职写书信，主照样能叫保罗尽职写书信。

弟兄姊妹，这时候你来看彼得，你好像看见主耶稣一样。主耶稣曾经如何称赞施浸约翰，也尊重约翰的职事，这时候的彼得也是如何称赞保罗，也尊重保罗的职事。是的，你回想你所看见的主耶稣，再来看现在的彼得，你要说—

主啊！

谢谢你，你的人位已经成形在彼得身上。

他没有主－你这样的完美，也没有主－你这样彰显了神的荣耀，因为他还是个人。虽然他是个人、一个堕落过的人、一个失败过的人，却能让你的神圣生命在他里面成长，让你的人位在他里面成形。

彼得是满有基督人位成形的人

彼得虽然没有智慧能说出保罗所说的，“因我活着就是基督”（或译：“在我，活着就是基督”）（腓一21上），但是，当他在安提阿被保罗当面抵挡的时候，他所活出来的，绝不是原来的彼得。原来的彼得，他的脾气是一把刀子拔出来，削掉人的一个耳朵的。

像彼得这样一个主所大用的仆人，最后有二十几年的时间被主放在一边，似乎是消失了，没有了。但是末了他写了彼得前后书，叫我们看见，他并没有荒废这二十多年的时间。在这段时间里，保罗竭力地为福音的真理争战，彼得却在基督人性的美德上有了构成。

这时候的彼得，是柔顺的、和谐的、祥和的，是一个愿意受苦卑微、愿意自己受羞辱、也愿意把自己摆到死地里，让教会得着建造的人。这实在是一个满有基督人位成形的彼得！

弟兄姊妹，这样的彼得是我们所羡慕的，我们可以告诉主：

“主啊！

求你在我们身上做工，

把我们做到成熟，

好叫我们这班人活着就是基督，

成为一班能把你见证出来的人。

我们羡慕生命的成长，

我们渴慕你的人位在我们身上成形，

我们切慕活着就是基督！”

这就是在地方教会中能合适活出主的见证的人。


第四部 成熟篇 彼得前后书


22 三一神工作的中心—人

我们要藉着《彼得前后书》，来看基督人位的成形这件事。彼得在他的书信里，见证出基督的人位在他身上有一种完美的构成。你不能不承认，彼得是一个少见的属灵人。虽然他不过是一个加利利渔夫，没有使徒保罗那样的智慧，也没有受过使徒保罗那样的教育，但他却是一个有血有泪的人。他的个性喜欢打抱不平、喜欢出头、喜欢说话，他的行事也不是中规中矩的，不是有计划、有经纶的。这样一位彼得，是主亲自所得着的，也是主叫他长得非常属灵，成为一个合适的见证。

当我们来读彼得的书信时，不能不希奇这样一个在福音书里表现强悍、爱出头、习惯用天然能力的彼得，到后来可以这样的温顺，这样的与主联调。他不仅活在神圣的属性里，也活出基督人性的美德来。他成了一个有基督人位成形的人。

从彼得的所是和看见来读他的书信

保罗写的书信，在条理、段落和发表上都非常清楚，彼得的书信就既不好读，也不好分段。我们读彼得书信的时候，有时觉得应该停了，他又加上几句；有时觉得一个点够清楚了，他又带进另一个点。所以，我们读彼得的书信，要掌握一个正确的态度，就是要从他的所是和看见来读—

到底是怎样一个彼得来写这些书信？

到底他在主面前有什么样的领受，有什么样的经历，有什么样的得着，有什么样的看见，有什么样的托付，叫他能写出这样的书信？

彼得所见神的经纶是以人为中心

彼得和保罗之间有很大的不同。保罗说到神，完全是以神为中心；说到神的经纶，也完全是以神为中心。就保罗来说，人是为着神和神的经纶而存在的。但是彼得说到神，却是以人为中心；说到神的经纶，也是以人为中心。

彼得知道，如果仅仅看见神、看见神的经纶，却不晓得这一切都是要做成、构成、组织在人的身上，这一切就不够实际。

三一神的工作是为着人—寄居者

《彼得前书》的开头说：“耶稣基督的使徒彼得写信给那分散在本都、加拉太、加帕多家、亚细亚、庇推尼寄居的”（一1）。后面又说：“亲爱的弟兄啊，你们是客旅，是寄居的。”（二11）

彼得为什么不用保罗所惯称的圣徒（罗一7），而用寄居者？因为我们活在地上要有一个认识，这个地不过是我们寄居的所在，我们的家是在主那里，我们的家是在神里面。

这些寄居者是谁？

“就是照父神的先见被拣选，藉着圣灵得成圣洁，以致顺服耶稣基督，又蒙他血所洒的人。”（彼前一2上）圣洁，更好译作“圣别”。这里虽然提到父神的拣选、圣灵的圣别、以及在耶稣基督里该有的顺服，也就是提到三一神和三一神的经纶，但是他却不着重这些，他着重的是“寄居者”。

父神的拣选是为着“寄居者”，

圣灵的圣洁是为着“寄居者”，

在耶稣基督里的顺服也是属于这些“寄居者”的—这班寄居者是蒙主的血所洒的人。

这些话叫我们有一种说不出来的喜乐，彼得好像告诉我们：“我不只是讲神的经纶，我也不只是说三一神，我乃是说三一神和经纶所做的一切，都是为着我这一个人！我，才是三一神一切工作的中心。”

彼得的书信是他自己的见证

弟兄姊妹，从某个角度看，神之所以是三一神，就是因为有我们。没有我们，神何必是三一神？彼得看神的经纶，是把人的地位突显出来了。

彼得在书信里所强调的，其实是他自己的见证，就是神藉着神圣属性的分赐在人身上构成基督人位成形的见证。彼得不仅有基督人性的美德，他也有基督的所是一项一项构成在他身上，才使他来写书信的时候，就好像主对祂所爱的儿女说话一样。

彼得在他的书信里先说到他自己，是“耶稣基督的使徒”（1节），然后说到圣徒是寄居者。寄居者在地上是客旅、是过境的，是父神拣选的，是圣灵来圣洁的，好使我们能顺从主。有时候我们顺从不了，就可以支取基督为我们所洒的宝血，好使我们可以安心地享受主、跟随主。

他又说：“愿恩惠、平安多多地加给你们。”（2节下）恩惠，也可译作“恩典”。彼得说，恩典愈多愈好，平安愈多愈好。人要多享受恩典，也要多经历平安；人需要多活在恩典里，也需要多活在平安里。

看哪！人是多么有价值

弟兄姊妹，当你来读彼得的书信时，你会觉得满有安息、满有把握，也会觉得跟随主满有味道、满有价值。彼得前书一起头就告诉你，你在神面前应有的一种认定—

我这一生是来跟随主的，

我是个寄居的、是个客旅。

在这寄居的日子里，我是活在父神的拣选里，活在圣灵的圣洁里，也活在对基督的顺从里。虽然我常常有失败，我却有主耶稣的宝血来洁净我这个人，叫我这个人的价值被突显出来！

因着人的价值被突显了，彼得就进一步说：

“亲爱的弟兄姊妹，

你知不知道你的重要性？

没有你，神来作神就好像没有味道了；

没有你，宇宙的存在就没有价值了；

没有你，宇宙的意义就变得虚空了。

神为什么那么有价值？因为有你！

宇宙为什么那么有意义？因为有你！”

我们传福音告诉人，为什么人那么有价值？因为有神；现在也可以倒过来说，为什么神那么有价值？因为有人！

彼得书信所着重的不是父神，不是灵神，不是子神，而是人！

彼前一章1节最重要的一个字，就是“人”！

是的，是人，就是人！

人，是彼得书信的中心

弟兄姊妹，彼得前书从开头所着重的就是“人”。当彼得说到三一神的经纶时，他不是以神的经纶为中心，而是以神的经纶所着重的人为中心，也就是以那些蒙耶稣基督的血所洒的人为中心。这一班人乃是“寄居者”。

我们要告诉主：

“主啊！

我从来没有想到我的价值这么高。

没有我们，似乎你作神也不满足。你之所以是这样的神，就是因为有我们，有我们这班蒙父拣选、被圣灵圣别、顺从耶稣基督并蒙祂血所洒的人。

主啊！

我们这班人竟然成了你存在的意义，也成了宇宙存在的价值。”

弟兄姊妹，人，的确是彼得书信的中心。除了人以外，我们找不到彼得书信中其他中心的项目，在这里好像一切都是为着人。

为什么有三一神的经纶？是为着人；

为什么有父神的先见和拣选？是为着人；

为什么有圣灵的圣洁？是为着人；

为什么要顺服耶稣基督？因为那是人该有的情形，这样的人又是蒙主的血所洒的人。

说完这些，彼得前书的引言就结束在，“愿恩典和平安多多地加给你们”。最后的“你们”—还是人！


23 父神的拣选—在复活里的重生

彼得前书一章有一个宝贝，就是说到重生。

重生是为着基督人位的成形

“愿颂赞归与我们主耶稣基督的父神！他曾照自己的大怜悯，藉耶稣基督从死里复活，重生了我们，叫我们有活泼的盼望。”（一3）

请我们注意，这里所指的“我们”，不是指神所造的人，也不是指在世界里的人，更不是指堕落犯罪的人，乃是指有父神的拣选、圣灵的圣洁、基督的血所洒以至于顺从耶稣基督的人。这些“人”才是宇宙真正的价值。

彼得在这里乃是说：“宇宙的价值是在于人，人的价值是在于重生。一个没有重生的人，就不能算是一个真正的人。真正的人是一个重生的人。”

对我们这些蒙恩的人来说，我们对三一神的经历是从重生开始。我们不是根据人的需要来重生，而是根据神的经纶来重生。换句话说，神重生了你，不是因为你要下地狱，也不是要带你上天堂；神重生了你，是要把你带到三一神的经纶里，好叫你这个人藉着基督人位的成形，活出基督人性的美德来。

是的，彼得讲重生和我们讲重生不一样。我们讲重生是从人的需要来讲，彼得讲重生是从神所成就的工作来说。我们讲重生是说：“你若不重生，就会永远沉沦；”彼得讲重生是说：

“你若不重生，你不能经历神的经纶；

你若不重生，你不能享受三一神的丰富；

你若不重生，你不能经历神圣属灵的事物；

你若不重生，你不能有神圣生命的成长；

你若不重生，你不能有基督人位的成形。”

彼得说的重生，不只是为着人的得救，而是为着基督人位的成形。基督人位的成形，也就是基督人性美德的活出，是在于神圣属性在我们身上的加添。这个加添就是我们生命的成长，而我们的成长是从“重生”来的。

重生是在复活里的

彼得说：“藉耶稣基督从死里复活，重生了我们”。重生是复活的果子，重生也是因着复活。主耶稣曾经宣告说：“复活在我，生命也在我”（约十一25上）。这句话也可以说：“我就是复活，我就是生命。”当我们说“主啊，我接受你作我的救主”时，意思就是：“复活啊，我接受你活在我的里面！”这复活的生命是不会衰残、不会死亡、不被打倒、不受压迫、也不受限制的，是一个完全属天、超越一切的生命。

彼得告诉我们：“我们是人！我们人的价值是在于重生，而这重生是联于复活的。”是的，重生是联于复活的。人的重生是主耶稣从死里复活的那一刻发生的。虽然你是在某一天得救的，你却是在两千年以前重生的。你的重生，是在主耶稣复活时就发生了。

这重生是在复活里的，是复活里的事。你在这重生里所得着的生命，是神圣的，是属天的，是永远的，是能承受击打的，是不能衰残的，是不会失去的，是不能减少的，也是不会衰弱的。这重生不仅是联于基督的复活，这重生也是在基督的复活里的。

人重生时所得着的生命，乃是复活的生命。这复活的生命成了人一生跟随主的根据。我们现在是一个重生的人，我们的生命是与基督一同隐藏在神的里面（西三3），我们的生命是一个复活的生命，是不能摧残、不能打倒、不能减少、不能伤害，也是胜过死亡、胜过限制、胜过约束、胜过打击的。我们要向主说：“主！谢谢你，我的价值在于我是一个在复活里得着重生的人。”

重生是由于不能坏的种子

彼得前书一章从重生说到重生—

第一个重生是在3节，是在复活里的；

第二个重生是在23节，“你们蒙了重生，不是由于能坏的种子，乃是由于不能坏的种子”，说出这重生是一个种子的进入。

一章开头的重生是“复活的重生”，一章结束的重生是“不能坏的种子”。这说出，重生的生命就像一个种子一样，要从你的里面发芽、茁壮、长大、成形、成熟、结果。所以，重生就成了你基督徒生活的起点。

重生后的生命经历

弟兄们，神圣的生命重生我们，就像种子一样，在我们里面成长。在这成长过程中，必定也有许多生命的经历。

重生后的生命经历有哪些？

如：一章3至4节说到的盼望，和诸天之上的基业；5节说到的神能力的保守，和末后时期将要显现的救恩；6至7节说到的诸般的试炼，以及信心的试验。

一个在复活里重生的人—

从三一神那里来说，

祂使我们有盼望，蒙神能力的保守，也叫我们经历诸般的试炼；

就我们的主观经历来说，

我们与神互为基业，享受将要显现的救恩，也因着经历各种试验而见证神所赐给我们的信心。

这是何等奇妙的对比！是神赐给我们盼望，是神在能力里保守我们，也是神带领我们经历诸般的试炼；我们却在复活的重生里，长出与神互为基业的实际，预尝末期要显现的救恩，也要经过各种信心的试验。这是何等奇妙、神圣、属天的生命的实际。

我们的盼望是与主互为基业

彼前一章3至4节：

“⋯⋯重生了我们，叫我们有活泼的盼望，可以得着不能朽坏、不能玷污、不能衰残、为你们存留在天上的基业。”

我们重生时所得着的生命，是远超过世上的一切人事物，是一个与神同在、与神同行、与神同活、与神一同执行神圣经纶的生命。这个生命今天种到我们里面，使我们有活的盼望，可以得着不能朽坏、不能玷污、不能衰残，并存留在诸天之上的基业。这就是为什么人一得救，他的灵里自然会生发出一个盼望—盼望能与主互为基业！

神成为我们的，我们也成为神的；

神是我们的享受，我们也是神的享受；

神是我们的满足，我们也是神的满足；

我们属于神，神也属于我们；

我们和神互为基业。

人一得救，不仅经历了复活的大能，也经历了一种复兴。复兴一来，活的盼望立刻显出来，叫他能说：“主啊，在永世里，你是我的基业，我也是你的基业！”一个人有这样的复兴，也显出一种活的盼望，他这一生就联于一个基业了。他这一生的存在是为着神的基业，也是为着让神成为他的基业。

弟兄姊妹，我们这一生直到永世，是要享受神，也让神享受我们；是要成为神的基业，也让神成为我们的基业。这就是我们的盼望。是的，一个健康的重生，一个在复活里的重生，一定会带进荣耀的盼望。这荣耀的盼望不是上天堂的问题，乃是基业的问题。

我们成为神的产业，神也成为我们的产业；

神成为我们的丰富，我们也成为神的丰满；

神可以完全享受我们，我们也可以完全享受神；

神要来得着我们，我们也要来得着神。

因着我们和神联调起来，我们就得着这样一个基业。这个基业，认真说就是神，却又不是客观的神，而是不断组织在我们身上的神。在这个组织的过程中，我们是一班因信蒙神能力保守的人，好叫我们得着末世要显现的救恩（5节）。

我们蒙保守是为得着救恩

彼前一章5节：“你们这因信蒙神能力保守的人，必能得着所预备、到末世要显现的救恩。”

活的盼望联于基业，神能力的保守联于救恩。

彼得的书信很有味道，他不是在讲道理，乃是在讲经历。首先是我们在复活里重生，得了一种复兴。在这复兴以后，我们会经历许多步的过程：一开始，我们成了一个有盼望的人，这盼望叫我们与神互为基业，然后，我们是一个蒙神能力保守的人，这保守叫我们得着救恩。

天上的基业就是我们所得的救恩

当彼得说到一切属灵的事物时，都是带进人的经历里去的。换句话说，基业在我们身上不仅是一个盼望，基业就是我们所得的救恩。这救恩不仅说出主再来的时候，我们的身体会改变形状，与祂荣耀的身体相似（腓三21）；这救恩也说出，我们在永世里要与众圣徒一同构成新耶路撒冷（启廿一10-23）。今天，我们仍然在神能力的保守里。

弟兄姊妹，彼得的话是满了安慰的—

你要有基业吗？今天祂是你的盼望；

你要得着救恩吗？今天祂是你的保守。

为什么有这样安慰的话？

因为彼得在他自己里面盼望过许多事物，不仅有物质的，也有宗教的；不仅有世界里的，也有在教会事奉中的；至终藉着主在他身上的成全与构成，这一切都在他身上长掉了，只剩下可爱的主耶稣基督，和神恩典里那神圣属灵的构成—这也就是他所得着的救恩。

新耶路撒冷的显出成了我们的救恩

彼得在书信里告诉我们，人是三一神经纶的中心，人是在复活里得了重生，这个重生就是复活。人所得着的生命是复活的生命，人所得着的神圣素质是在复活里的，连神在人里面的运行也是在复活的原则里的。但这并不是说我们已经没有问题了，不！我们还要成为一个基业，活在活的盼望里；我们还要得着一个救恩，活在神的保守里。

这个基业也就是圣城，新耶路撒冷，也就是神与我们、我们与神的联调、合并。至终，神要藉着我们彰显出来，我们与神要成为一个；神是我们的基业，我们也是神的基业。今天我们要对神说：

“主啊，谢谢你！

你是我的基业，我也是你的基业，

我这一生所有的生命经历，是要成为你的基业。

主啊，

我的生活就在这个盼望里！

我的盼望就是在今天，天天享受基督、经历基督、活出基督，也让基督天天享受我、经历我、从我的身上活出来。

我成为你的基业，你也成为我的基业。

哦！我和你，你和我，乃是一个基业。”

至终，这个基业的显出要成为一个救恩。当主回来的时候，我们这必朽坏的要变成不朽坏的，我们这软弱的要变成强壮的，我们的身体也要变得和基督荣耀的身体相似了。

但是今天，我们还要蒙神的能力保守，因为这救恩所要达成的目标，是人做不到的。没有神能力的保守，没有一个人能够得着这个救恩。所以彼得才说，我们是有盼望的人，我们要与神互为基业；我们是蒙神能力保守的人，我们要享受完全的救恩。

试炼是为信心而有的

一章6至7节：“因此，你们是大有喜乐；但如今，在百般的试炼中暂时忧愁，叫你们的信心既被试验，就比那被火试验仍然能坏的金子更显宝贵，可以在耶稣基督显现的时候得着称赞、荣耀、尊贵。”

这里有两个重要的词，一个是试炼，一个是信心。

试炼是彼得一生经历的特点；不仅主在地上的时候他是这样，即使他在尽职的时候也是这样。

按使徒行传记载，使徒们到后来只剩下一个竭力争战的保罗，和一个满了犹太教色彩的雅各，彼得却不知道去哪里了。有好长一段时间，我们看不到彼得，也寻不到彼得，后来藉着彼得前后书，我们才知道他还在，他仍然忠心地在尽职。他一直是在试炼里活着。

彼得很懂得试炼的目的，这些试炼是为着他的信心而有的。所有发生在他身上的试炼，不过是叫他的信心被试验，而能够显明出来。彼得知道，从神来的是“试炼”，在他身上所经历的是“试验”。试炼是从神来的，这个试炼在我们身上常常就是试验。今天我们遇见一个非常艰难的环境，从神那里来说，这个环境的量给是一个试炼；从我们这里来说，这个艰难的环境成了一个试验。试炼常常就是试验。试炼和试验，都是为了叫我们的信心增长的。

试炼的意思，就是人在跟随主的路上，会经历各种艰苦为难的环境，会经历各方各面撒但的攻击，会经历年长年幼圣徒们的误会，也会在工作上经历里里外外的煎熬，好像凡事都不那么顺畅。但是，因着人在复活里的信心，人还能学习联于主、学习凭主活着、学习与主一致。这时候，信心的试验就比那被火试验仍然能坏的金子更显宝贵了。

在试炼里必定有神的能力保守

人重生、复兴以后，就是一个有盼望的人，也是一个蒙神能力保守的人，但是，当神保守我们的时候，常常会给我们许多的试炼。好像我们不跟随主时，世界也不要我们，等到我们一跟随主，世界、撒但马上就来了，试炼就来了。人一遇见试炼，一没有路，通常就会祷告。祷告愈多，遇见主就愈多。好不容易经过一个试炼，突然又来一个试炼。

弟兄们，我跟随主四十多年，许多的试炼使我领会一件事—

无路叫我们更亲近主，

有路叫我们容易离弃主；

艰难叫我们更信靠主，

亨通却常常叫我们远离主。

有时候我们觉得：“我信，我有把握！”这时候，神就兴起许多的环境，看看我们是真的能信吗？我们是真的肯信吗？我们是真的敢信吗？我们是真的信得来吗？我们是真的信入吗？我们是真的信托、信靠吗？感谢主，彼得告诉我们，在这些试炼里，必定有神能力的保守。

神不会试炼我们到一个地步，叫我们活不下去。如果我们活不下去，那多半是自找的。撒但是要用尽一切方法叫我们不能完全、绝对地跟随主，可是，我们是一直蒙神能力的保守。这些试炼来试验我们，一次又一次，是为了验证我们宝贵的信心，好叫我们的信心像发亮的金子一样。

试炼的成败都叫人增长信心

许多时候试炼来了，你得胜了，这个得胜增长你的信心；你失败了，这个失败也增长你的信心。彼得对这件事太有把握了！他对各种的试炼，是经历了太多了。当他得胜的时候，他能说，他的信心比那被火试验的金子更显宝贵；当他失败的时候，他也能说，他的信心比那被火试验的金子更显宝贵。

试炼来的时候，可以叫我们亨通，变得豪迈，也可以叫我们受挫折，变得卑微，但这一切不过是叫我们的信心更能被显出来。这也就是使徒保罗所说的：“我知道怎样处卑贱，也知道怎样处丰富；或饱足，或饥饿；或有余，或缺乏，随事随在，我都得了秘诀。我靠着那加给我力量的，凡事都能做。”（腓四12-13）

弟兄们，彼得在这里的描述非常特别。他没有说：“当你在试炼中受试验的时候，你要得胜，你要持守，你要刚强！”他似乎不在意这些。他自己知道，在他这一生的经历里，失败的多，得胜的少；成为主的难处多，让主得安慰的少。然而我们很难想象，当耶路撒冷教会逐渐堕落的时候，他竟然能在那么艰难的日子里与主同活。

彼得一生最后的二十几年，夹在雅各和保罗中间，忍辱负重，为着主的见证受压受苦。但是他似乎有一个感觉：

“主啊，我年幼时对你的信，说起来真是羞惭的信、赖皮的信、半信不信，可是这些年来，你不断地把试炼量给我，好叫我的信心增长。即或我失败了，也因着联于你而长出信心来。主啊，原来你的试炼，是要叫我的信心在你的怜悯里得着增长。”

就工作来说，彼得好像不再能在耶路撒冷照着主的托付尽他的职事，虽然他也能在外地劳苦、传福音、照顾教会，他却没有办法再胜过耶路撒冷那种宗教的自满自得的情形。这可能会叫他有一种被放逐、被摆在一边的感觉。

本来，他是神在地上工作的中心人物，后来他胜不过雅各和跟随雅各的那一班人，经过这样艰难令人忧愁的过程，他现在能说：“我的信心愈来愈实在，我对主愈来愈有把握，我对如何跟随主愈来愈有认识，我对主的道路愈来愈欣赏，也愈来愈有感觉—这一切经历在我身上都显得太宝贵了！”

信心受试验就更显为宝贵了

试炼，是诸般的试炼。当诸般的试炼在各种艰难的环境中成为我们的试验时，就叫我们的信心所受的试验，比那经过火的试验仍会毁坏之金子的试验更为宝贵。换句话说，只要是试炼，就产生试验；只要是试验，也都因为联于基督，就叫我们的信心更显为宝贵。

我们天然的观念是想要得胜，但是彼得不是说：“得胜的信心既被试验；”而是说：“信心既被试验”。我们的信心被试验以后，就变得更有价值。每当试炼来了，我们会告诉主：“主啊，我担当不起，我活不下去了。”希奇的是，我们还是活下去了，还是活得很好。

有时候，我们觉得自己是全盘失败的人，别人却看我们的生命又成长了。有时候，我们觉得自己仍然是失败、又失败的，经过一个过程以后，却叫神在我们身上有了更多的地位和主权。

弟兄姊妹，一个蒙神能力保守的人，就是一个在试炼中叫信心经过试验得增长而有生命成熟的人。这样的书信实在叫人得着安慰。

彼得说，因为我们是人，或许在诸般的试炼中，必须暂时忧愁，但是，这信心所受的试验，是比那经过火的试验仍会毁坏之金子的试验更为宝贝，可以在耶稣基督显现的时候，显为可得称赞、荣耀和尊贵的（彼前一7）。我们要赞美祂！


24 父神的拣选—得着魂的救恩（一）

在彼得这一生的尽职里，开头是风风光光，满有荣耀。他那个荣耀，我相信连保罗都没有经历过，我也相信没有任何人经历过。彼得头一次传福音，三千人得救；再一次传福音，五千人得救；甚至于他的影子都能荫庇人，医治人。他有一种属天的豪迈，“金银我都没有，只把我所有的给你：我奉拿撒勒人耶稣基督的名，叫你起来行走！”（徒三6）

不仅这样，他里面有一种属灵的鉴别力。当有人欺骗他的时候，他马上说：“你不是欺哄人，是欺哄神了。”（五4下）在议会面前，他也不畏惧任何恐吓，甚至见证说：“听从你们，不听从神，这在神面前合理不合理，你们自己酌量吧！”（四19）在我们的感觉里，似乎没有一个人像彼得这么成熟，这么与主同行。在他初期的尽职里，他似乎比主耶稣在地上的尽职还要风光。

彼得因接待保罗而走进艰难处境

可是，也不过四到五年的时间，他的尽职就变得不容易了。这很可能是因为他接待保罗所造成的。对于那曾经残害教会的保罗，彼得不仅接待他，而且给他机会传福音，也给他机会起来为主作见证。很有可能，这件事在耶路撒冷教会里引起了一些争论。但无论如何，彼得后来的处境变得艰难起来。

在使徒行传十五章的会议里，当众人议论外邦人需不需要受割礼时，彼得站起来说了一段话。这段话说出，他的真理的确清楚，他也看见了启示；可是说完话以后，他还是没有办法定规什么，定规的乃是雅各。虽然雅各定规得不错，但是他末了那句话很难懂，“因为从古以来，摩西的书在各城有人传讲，每逢安息日，在会堂里诵读。”（十五21）或许他是为了安抚法利赛教派的人才说这句话，只是这句话多少说出，耶路撒冷教会已经相当堕落到犹太教的里面，在实行上几乎和犹太教是一致的。在这时候，彼得似乎是无能为力的。

大约有二十年的时间，彼得好像隐藏了。这就是他的试炼。所以彼得才写出这句话，“因此，你们是大有喜乐；但如今，在百般的试炼中暂时忧愁”（彼前一6）。我想在那二十年的里面，彼得看见教会的光景，他心里实在很忧愁。他知道耶路撒冷的教会走了样，他也知道许多教会因着耶路撒冷教会也都走了样。那时候的彼得大概天天流泪，常在主面前叹息。彼得似乎没有一个够大的魂，来应付当时的局面。他只能忧愁，只能伤痛。

信心经过试炼才显为宝贵

然而他又作见证：“叫你们的信心既被试验，就比那被火试验仍然能坏的金子更显宝贵”（彼前一7上）。就着做工来说，他好像不再能照着神所量给他的尽职。即使他还能劳苦，传福音，牧养教会，但是他没有办法胜过耶路撒冷的局面。这一个会叫他有一种被摆在一边的感觉。本来他在神的工作里是中心的人物，现在却胜不过雅各那一班人。但奇妙的是，他经过了这段艰难、令人忧愁的过程之后，他竟然能见证说：

“我的信心愈来愈实在，

我对主愈来愈有把握，

我对跟随主这件事愈来愈有认识，

我对主的道路愈来愈欣赏。

我的信心经过了试炼，可以在耶稣基督显现的时候，显为可得称赞、荣耀和尊贵的。”

彼得是亲眼见过主的，他愿意说：“弟兄们，主离开我们快三十年了，但我可以告诉你，在这三十年的时间里，我愈来愈爱祂。”所以他才在彼得前书说到：“你们虽然没有见过他，却是爱他；如今虽不得看见，却因信他就有说不出来、满有荣光的大喜乐；并且得着你们信心的果效，就是灵魂的救恩。”（一8-9）

这两节圣经满了人性，说到爱，也说到信，这信必定得着一个结果，就是灵魂的救恩。换句话说，在这个爱祂、信入祂、支取祂，满有欢腾，满有荣光的喜乐的过程里，我们得着了信心的果效，就是灵魂的救恩。

魂的救恩来自重生后的生命经历

“灵魂的救恩”根据原文更好译作“魂的救恩”。

魂的救恩来自我们重生以后，所享受的种种生命经历，也就是一章3至4节的盼望和基业，5节的保守和救恩，6至7节的试炼和信心—是这些经历使我们过一种生活，叫我们爱、也信入，并且得着这信心的结果，就是9节的“魂的救恩”。

换句话说，因着重生，我们开始有了许多的经历。首先，我们有了盼望，有一天可以得着基业；第二，我们有神的保守，叫我们可以得着救恩；第三，我们会经过诸般的试炼，叫我们得着信心的实际。末了，这一切的经历能叫你得着你信心的果效，就是魂的救恩。

活在盼望里与神互为基业

弟兄姊妹，彼得前书第一章的开头就说到，我们是一班在耶稣基督的复活里得着重生的人。三一神在祂的工作里，在时间里，把重生实化在我们的身上。在复活的重生里，三一神藉着祂所成就的工作，叫我们成为一班有盼望的人，可以得着基业。同时，我们是一班经历神能力保守的人，为要得着在末后的时期所显现的救恩。这个救恩就是第9节的“魂的救恩”。

这一切神圣的供备，是从得救重生开始的。

换句话说，我们重生时所得着的生命，在我们身上产生了一切神圣的供备。

人一旦得救、重生了，他就有了盼望。如同人一生下来就会吃奶一样，一个人一旦得救，他就自然会盼望得着神，盼望享受神，盼望经历神，也盼望神对他更为实际。这个盼望会带进神与人的互为基业—我活着就是主，主在我里面活着。是我活着，又是基督活着；是基督活着，又是藉着我、经过我活着。这个互为基业就叫我们这重生的人至终得着荣化（参罗八30）。

活在神的保守里以得着救恩

神也在祂的所是里赐给我们一个保守的能力，叫我们重生的生命永远不失落，好使我们每走一步路，都是在神能力的保守里。

我们能走一点主的道路，是神能力的保守；

我们能追求一点主的丰富，是神能力的保守；

我们能跟随一点主的带领，是神能力的保守；

我们在神面前能活出一点有价值的生活，也是神能力的保守。

这个保守会叫我们得着魂的救恩。

活在试炼中以增长信心

不仅这样，我们还背了一个大包袱，就是属撒但的世界系统，使我们这个人没有一部分是和撒但分开的。生活是联于撒但的，娱乐是联于撒但的，追求、争战、自卫和竞争也是联于撒但的。

虽然一切联于撒但的世界要尽其所能地把人掳掠而去，神却会说：

“我要叫你得救！

我要叫你从撒但的世界里被救出来，从罪恶的世界里被救出来，从高尚的世界里被救出来。

你要读书，但是你要从追求学问里被救出来；

你要得学位，但是你要从得学位的自满里被救出来；

你可以过高尚的生活，但是你要从生活的缠累里被救出来！”

怎么救？

神在外面量给我们环境，就是给我们诸般的试炼，虽然许多试炼都叫人觉得不合理，奇妙的是，在这诸般的试炼中，神却叫我们的信心增长了。

信心，就是藉着试炼，叫我们灵中的神和天上的神有了交契。当天上的神要做一件事的时候，在我灵里的神能不受我这个人的限制，而有一个健康的回应。这个回应的本身就是信心。真实的信心不是我们口里所说的信心，也不是意志里所产生的信心，而是灵中有了对神的认定。这就是在生机生命里自然生发出来、与神联调的信心。

活在爱、信入的喜乐里

神圣的供备给我们信心，使我们和神交契，也在我们身上产生爱的生活，叫我们在信心里摸着、享受到一个实体。我们可以说：“主啊，我虽然没有见过你，却是爱你，我因为爱你，而信入你！”

这个信入就是经历主，

这个信入就是享受主，

这个信入就是支取主，

这个信入就是以主为我们的实际，

这个信入也就是让主从我们身上活出来。

弟兄姊妹，爱和信的过程就是神圣的属性组成在我们灵里的过程，也就是愈多神圣的属性从灵里长到魂里的过程。这就是魂的救恩。

在我，活着就是基督

从前我们的魂是被魔鬼所掳去，成了罪的奴仆，也成了世界的俘虏，以至于我们的所是不仅是在罪里，还是在世界里。但因着我们的重生，我们在灵中不断地遇见神，我们的魂就从撒但的辖制里被释放出来了，我们也经历了神在我们的魂里一切神圣、奇妙的工作。等到主再来的时候，我们的身体就要改变形像，这就是得荣。得荣的程度是根据我们今天经历魂的救恩的程度。

我们经历魂的救恩愈多，生命愈成熟；

生命愈成熟，神圣的属性的构成也愈多；

神圣属性的构成愈多，人性的美德也活出得愈多。

至终我们得着魂的救恩，就能见证说—

我的思想像主的思想，

我的喜欢像主的喜欢，

我的所是联于主的所是，

我的生活是与神的存在相配的，

我的行动是与神的经纶一致的，

我的追求、劳苦是为着得着基督的，

在我—活着就是基督！（腓一21上，另译）

这是彼得前书的最高峰！何等的奇妙，藉着人重生的生命，神圣的属性不断地构成在人的灵里，从人的灵里长到人的魂里，然后长成人性的美德，也长出基督人位的成形。

在这个成形里，主如何，我们也如何；主怎样活着，我们也怎样活着。结果，基督的所是就从我们这个曾经堕落过却又被拯救回来、曾经落在罪恶中却又被释放出来的人身上彰显出来。这就是魂的救恩。

弟兄姊妹，我们得救一些年日以后，我们的魂多少都有了救恩。虽然我们现在不能说：“在我，活着就是基督”，但在要来的几十年里，我们都可以活在盼望里，活在神能力的保守里，活在诸般的试炼中，也活在爱祂、信入祂的喜乐里，藉着这些经历，神圣的属性就能从我们的灵中不断地长出来，一直长到我们的全魂，甚至影响我们的体。我们要说：“主啊，我何等愿意作一个经历魂的救恩的人！我的生活，就是来经历魂的救恩，好叫我这个人有一个健康的活出和见证，好叫我活在地上就是你自己，把你彰显出来。”

彼得前书一章1至2节，彼得说到三一神，就是父的拣选、圣灵的圣洁、基督的血，也说到我们这一班分散各地的寄居者；到了第9节，他更说到我们这班照着父神的先见被拣选的人，有一个被拣选的目的，就是要得着魂的救恩！


25 父神的拣选—得着魂的救恩（二）

彼得前书第一章的头一段，是说到父神的拣选。从父重生了我们说起，末了带进魂的救恩。这就说出，神真正所要的不是你的体，也不只是你的灵，而是你的魂。这是彼得非常特殊的发表。保罗在他的书信里着重的是灵，彼得在这里着重的是魂。这说出，彼得着重的是人性，是基督的人位在你身上的构成。这就是彼得的经历，也是彼得所享受的。所以当他说到神的经纶的时候，他终结的话就说到，我们这一班人需要得着魂的救恩。

基督人位的成形是联于人的魂

我们的魂就是我们这个人。

神造亚当的时候，亚当成了一个活的魂（创二7）；雅各带七十个人下埃及的时候，圣经的记载是七十个魂（四六27）。人的魂就是人的所是，人的魂就是他这个人。

今天神在人身上的工作，也许是藉着人的体经过艰苦，也许是藉着人的灵经历煎熬，也许是藉着人的体健康，也许是藉着人的灵发旺，但是，这些工作都不能停留在体和灵的里面，乃是必须产生一个圣化、变化的魂。这就是魂的救恩。

彼得前、后书的中心，就是魂，

基督人位的成形完全是联于人的魂的。

经历魂救恩的总结，就是基督人位的成形。基督人位的成形，是神圣的素质构成到人的灵里，又因着人灵中的享受和支取，叫神圣的素质从灵里扩展到魂里，使人的魂有健康的转变。就是这样的转变，叫基督的人位成形在我们里面，使我们活出基督人性的美德。这是一件属灵的事，又是一件人魂里的事。

一面来说，当主耶稣再来的时候，我们的身体要改变形状，我们与神互为基业的实际就显出来了。另一面，今天你在地上生活的过程，就是魂的得救的过程。认真说，基督人位的成形是在我们的魂里的；基督人位的成形完全是一件属灵的事，却又是彰显在你的魂里。

弟兄们，彼得强调一件事，就是神圣的属性必须构成在你身上，好叫人性的美德藉着基督人位的成形，能够从你身上彰显出来。这个过程的关键就在于魂的救恩。你的灵已经得救了，这没有问题；你的身体在主回来的时候要改变，这也没有问题；你今天整个生存的过程，完全是魂的得救的问题。当国度来临的时候，你是不是能得着奖赏，就在于你今天在这个过程里，有没有丰富地经历魂的救恩。

魂的救恩是联于魂的构成的

人有灵魂体三部分（帖前五23下）。人的灵是在最深处，人的魂是在中间，最外面是人的体。体是联于人的生活，魂是联于人的所是，灵是联于神。人在还没有得救的时候，罪住在他的肉体里，这个有罪的肉体影响了他的魂。当人得救以后，神在他的灵里不断地产生构成，也不断地长到他的魂里。但是，无论神怎么来变化你，神在你身上的构成还是在于你的魂。

弟兄们，“魂的救恩”的经历是联于人的魂的构成的。魂的构成是很有讲究的。有的人魂大，有的人魂小；有的人魂尊贵，有的人魂卑下；有的人魂正直，有的人魂歪曲。一个人的存在是根据他的魂。

魂愈大，他能做的事愈多；

魂愈大，他的感觉愈高；

魂愈大，他所观察的局面愈广。

一个人的魂小，常常就局限在一件一件小小的事物里面。没有一个被主大用的仆人可以是一个魂小的人、魂卑的人、魂歪曲的人，每一个主所大用的仆人都必须是一个魂大的人、魂尊贵的人、魂正直的人。

但是，这一切又是相对的，人和神来比，再大的魂也是小得不能再小；人和小动物来比，再小的魂也是大得不能再大。无论多大、多小的魂，我们这个人都需要魂的救恩。

如果有主的怜悯，有的人是小的魂，也会因着神的恩典被扩大；有的人是卑下的魂，也会因着神的构成变得尊贵；有的人是不正直的魂，也会因着神的工作成为正直。这个变化和构成的过程，就是人身上的魂的救恩。

魂的救恩是从灵长到魂的

弟兄们，你的魂是大魂，还是小魂？是尊贵的魂，还是卑下的魂？是正直、良善的魂，还是歪曲、悖谬的魂？无论是怎样的魂，经历魂的救恩的结果，总是叫我们有基督神圣的属性为内涵，以耶稣人性的美德为活出的魂。

是啊，神在人身上一切的工作，至终是要得着魂的救恩。基督人位的成形是显在魂的救恩里，基督人位的成形也是藉着魂的救恩活出来的！一个人有没有基督、有没有神圣属性的构成、有没有人性美德的活出，完全是根据于他的所是，也根据于他有一个什么样的魂。

一个基督徒要活得健康，不单是灵的问题，也是魂的问题。如果我们的灵中有享受、灵中喜乐、灵中高昂、灵中满足、灵中丰盈，却拒绝让灵中的丰富长到我们的魂里面—也就是说，我们的魂里有一些东西是主不能碰的、我们的所是里有些东西是主不能摸的、我们的生存里有些东西是主不能进入的，这样，基督人位的成形在我们身上是不可能会有的。

基督人位的成形不仅是灵中的事，也是在魂里的事。这一个从灵长到魂，并在魂里有基督所是一切丰富成长的过程，就叫作—魂的救恩。魂的救恩说出，你的魂里，也就是你的所是里，充满了基督所是的成分。基督的所是不仅在你的灵里，也从你的灵里扩展到你的魂里，这就是魂的救恩。

有属人的魂，有满了基督的魂

魂就是一个人的所是。就着魂来说，有大有小，有贵有卑，有正直和歪曲。不仅这样，人的魂还可以是一个满了基督丰富的魂，也可以仅仅是一个属人的魂。人无论有多好的出身，有多高尚的行为，只要是属人的魂，就仍是一个堕落的魂；他总是受堕落的我，也就是受他的“旧人”所支配。

譬如说，一些政治家，或居高位的人，每次出现在众人面前，看起来都很风光，发表谈话的时候也都受各方注目，这样的人应该有一个尊贵高大的魂，事实上不尽如此，常常一两件小事就把他们原有的卑贱的魂曝露出来，因为他们的魂仍是一个属人的魂。

也有的人经历了神的工作，他的魂就被神充满，成为一个满了神的魂。如同J. Temperley Grey的诗歌所写的，“使我思想像你思想，喜欢像你喜欢”，这样一个满了神的魂，就是一个得了救恩的魂；这样的魂，就是让神工作到一个情形，他的魂里面充满了神。哈利路亚！

有什么样的魂，就是什么样的人

弟兄姊妹，人的魂就是你这个人，你的魂就是你的所是。你是谁呢？正确的说法，你就是你的魂。你有什么样的魂，你就是什么样的人。

第三世纪有一首诗歌说：

人哪！你爱何物，

就要像你所慕。

如主，你若爱主；

如土，你若爱土。

意思是，人的魂要什么，人的活出就是什么；人的魂爱什么，人就会像什么。人爱什么、喜欢什么、宝贵什么、珍惜什么、对什么有感觉，他就要成为他所爱的、所喜欢的、所宝贵的、以及所珍惜的。

好比说，股票涨了，股票跌了，人的心七上八下，就说出这个人是联于股票的，股票占据他的心，占据他的魂，他这个人也就愈来愈像股票。又比如说，人一听见圣经、一听见主耶稣、一听见爱主的基督徒的人生，马上喜乐起来了，就说出在他的所是里，在他的魂里是渴慕神的，追求神的。因为渴慕神、追求神，他就成为一个有神的人，他对一切属神的事非常有感觉。

人的魂也是人的生活的显出

你的魂也说出你的生活。你有什么样的魂，就过怎么样的生活。一个作教授的魂，就过教授的生活；一个作工人的魂，就过工人的生活。他们的生活说出，他们有不同的文化，有不同的层次，有不同的境界。

一个人在某件事上成功，差不多他做每件事都会成功，因为他有一个执着的魂、认真的魂。人若是好高骛远，不肯脚踏实地，他所有的就是一个不能成事的魂。凡是这样的魂都是没有用的。

魂不同，就有不同的行动法则，以及不同的人生追求。

人的魂健康，人的行动和追求也会健康；

人的魂积极，人的行动和追求也会积极；

人的魂进取，人的行动和追求也会进取。

魂，就是我们这个人，就是我们的所是，就是我们的生活，就是我们的行动，也就是我们的追求。所以，神一切工作的焦点都在你的魂上面。

神要得着你这个人，祂就要得着你的魂；

神要在你身上得着一个健康的所是，祂就要在你身上得着一个健康的魂。

神要你过一个属灵的生活，

神就要叫你的魂能够鉴赏、爱慕属灵的事。

神盼望你行动的法则是健康的，你的魂就必须是健康的。

主啊！叫我长出一个健康属灵的魂

弟兄姊妹，魂的救恩是我们一生必须有的经历。

你是一个大的魂，需要神的拯救；

你是一个小的魂，需要神的拯救。

你是一个尊贵的魂，需要神的拯救；

你是一个卑贱的魂，需要神的拯救。

你是一个正直的魂，需要神的拯救；

你是一个歪曲的魂，也需要神的拯救。

无论什么样的魂，神都要说：

“今天我的工作不只在你的灵里，也要藉着你的灵进到魂里。你在我面前，也不单是你的灵如何的问题，更是你能不能长出健康属灵的魂的问题。

有了健康、属灵的魂，就会叫你这个人是健康的、属灵的，叫你的所是是健康的、属灵的，叫你的生活是健康的、属灵的，叫你的行动是健康的、属灵的，也叫你的追求是健康的、属灵的。你有了这样一个健康的、属灵的魂，你就能够有基督人位的成形。”

求主怜悯我们。


26 父神的拣选—得着魂的救恩（三）

当彼得说到三一神的经纶时，他首先说到，我们是一班在耶稣基督的复活里得着重生的人。在你得救的那一天，这重生就实化在你的身上，叫你能够得救。至终，这个得救要成为你“魂的救恩”，叫你这个人能够完全进入荣耀里。

今天我们都在“魂的救恩”的过程里。这复活的重生，要叫我们的所是与荣耀的神相配，叫我们的生存与神的经纶一致，叫我们的行动和法则联于神的目的、计划，也叫我们的追求是以基督为目标。

人被造时产生了三部分构造

弟兄姊妹，魂的救恩是一件生机、生命的事，也是基督人位成形的事。我们在经历上如何才能有魂的救恩？这个救恩怎样才能构成在我们身上？

首先我们必须看见，在宇宙中有三个主体：

有神；

在神的智慧里，有一个小丑叫撒但，它是神的对头；

还有我们这一班有灵、魂、体三部分构造的人。

整个宇宙就是神、撒但和人的舞台。神是住在诸天之上的，撒但是在空中掌权的，人是在地上行走的。这三者分别在三个不同的境界里。

创世记告诉我们，神用地上的尘土造了人，把生命之气吹到人里面，造了人的灵。当人的灵和体一接触，产生了人的魂，人就成了一个活的魂（创二7）。我们说过，“雅各家来到埃及的共有七十个魂”（四六27, 原文另译），圣经不说七十个人，而说七十个魂，表示魂就是我们这个人。

人的魂也就是人的所是。人的里面有灵，外面有体，灵和体都是器官。当初神造人的时候，人的体是空的，是一个为着人的饮食和作息的器官。人的灵也是空的，是一个为着盛装神的器官。换句话说，体作器官，是为着叫人可以生活、生存；灵作器官，是为着叫人可以接触神、接受神，与神相交。

人被造的时候，他的体是从地上来的，他的灵是从天上来的。天上来的和地上来的一交集，就产生了魂。人的魂就是他的自己，也就是他的所是。人的魂会带进他的生活，他的行动的法则，以及他对人生的追求。

人—堕落了

神造了有魂的人，就是亚当之后，就把他放在伊甸园里。园子当中有两棵树，一棵是生命树，一棵是分别善恶树（或说：善恶知识树）。神就对人说：“园中各样树上的果子，你可以随意吃，只是分别善恶树上的果子，你不可吃，因为你吃的日子必定死！”（创二16下-17）

当神把人带到两棵树跟前，告诉人分别善恶树的果子不可吃时，如果亚当立刻吃了生命树的果子，神就能进到他的灵里作他的人位了。可惜的是，亚当后来吃了分别善恶树的果子，也就是吃了善恶知识的源头—撒但，结果使撒但在人里面成了一个人位。换句话说，亚当并没有在灵里来接受神，反而他因着吃了分别善恶树的果子，就使得罪住到他的身体里。

本来魂是人的所是，是有人位的，当人把撒但接受到自己里面以后，人就堕落了，人的灵就似乎死了，人的体也不再仅仅是为着人可以生存的器官，而是有罪住在里面了。

罪使人远离神，向神独立

什么叫作罪？

罪就是知道善恶而远离了神。

罪不仅是人做错了事；

罪也是叫人清楚了事物，却在这里面没有神、远离神。

人远离神而向神独立，就是罪。凡是人的生活和行事，若是没有神就可以成就的，都是罪。以教育来说，一面，教育是好的；另一面，教育中如果没有神，就会成为叫人发展“罪”的机构。从属灵的角度来说，每个大学都可能是发展“罪”的大学，都可能是帮助人清楚地上一切的事物而远离了神。

罪作了人的老板发展出世界来

罪的老板、罪的人位，就是撒但。撒但不仅进入了人的体里，撒但又发明一个系统，叫作世界（cosmos）。根据创世记第四章，世界至少有三条路线，一个是由雅八所预表的生存（20节），一个是由犹八所预表的娱乐（21节），一个是由土八该隐所预表的争战（22节）。

人堕落以后就发展出一个属于撒但的、联于撒但的世界。这世界是为着人的生存的，为着人的娱乐的，也为着人的自卫、争战和进取的，目的是叫人活在罪中，远离神自己。

人吃了分别善恶树的果子，离开了神以后，罪就藉着一人的过犯入了世界（罗五12），叫我们这班人被构成为罪人（19节）。罪人是一班远离神、不要神、没有神也可以生存的人；罪人也是一班靠着善恶的知识，在罪里生存，而联于世界的人。

人犯罪以前，人的魂是主人，人的体是器官； 人堕落以后，罪进入人的身体，身体成了肉体，也就是罪的肉体。肉体带着罪僭越了作器官的功用，得着了人位，变成人真正的主人。这就好像佣人到雇主家里帮忙，做了一段时间以后，喧宾夺主，自己变成了主人一样。

罪在人的肉体里作了主人以后，就开始叫人远离神，叫人向神独立，叫人对世界的事满有反应，这样，人的魂也就开始愈来愈不健康，愈来愈不正常。这时候，堕落的人不再以神为中心，而是以罪和世界为中心了。

罪和世界联合起来辖制人

住在我们里面的罪，和撒但所系统化的世界，这两者联合起来，辖制了我们这班人。本来人里面有灵作器官，为叫我们得着神，让神作我们的主，可惜人堕落以后，不但神没有作人的主，反而是撒但，罪的源头，进来作人的主人，把人放在它所统治、所辖管的世界里，叫人活在世界中，也爱这个世界。

这就是为什么今天在世界里，有人要权，有人要名，有人要钱，甚至有人三者都要。年纪愈大的人，他的罪在肉体里的增长也愈强，渐渐地，魂依附在罪和撒但所控制的世界也就愈深、愈复杂、愈不可自拔。

当人里面的罪与外面的世界联合起来，一同辖制你的时候，就叫你作了罪的奴仆和世界的奴仆。你成了生活的奴仆，成了娱乐的奴仆，成了争战和进取的奴仆，叫你不能把神活出来，叫你与神的距离愈来愈远。

重生使我们得着神永远的生命

今天，罪和世界的权势很可怕，但是我们知道，当主耶稣复活的时候，我们已经重生了；这个重生是在复活里的。在主耶稣的复活里，我们得着了一个不能衰残、不能毁坏、不受打击、不受破坏的永远的生命。

在时间里，这重生的实际实化在我们身上，叫我们有盼望，叫我们能蒙保守，叫我们活在信心里，叫我们能够起来说：“我虽然没有见过祂，却是爱祂；如今虽不能看见，却因信入祂而欢腾。”（彼前一8，另译）“信入”的意思就是支取。换句话说，我们不仅有祂，我们也爱祂；我们不仅爱祂，我们也信入祂，我们也支取祂。我们有祂、爱祂、信祂、支取祂，这就叫我能够欢腾，也叫我们里面有一种说不出来、满有荣光的大喜乐。我们的欢腾和喜乐说出，我们和神建立了一个非常正常的关系，这个关系带我们有健康的生命，产生了魂的救恩。

当我们得救、重生的时候，主似乎就对我们说：“你已经接受我了，你也已经与我同钉十字架了。神圣的生命，也就是我自己，也住到你的里面了，好使我能从你身上活出来。本来你的魂是何等的可怜，作了罪的奴隶。如今我要进来，把你里面打扫干净，同时我还要作你的主。我要和你有一种在神圣生命里的联结、调和。我住在你里面，你也住在我里面。我住在你的里面，要成为你的享受；你住在我的里面，要得着满有荣光的大喜乐。”当主和我们不断联结、调和的时候，就是我们经历魂的救恩的时候。

重生是为了叫我们经历魂的救恩

弟兄们，当人堕落以后，人的魂，也就是人的所是，也落在罪里，落在世界里。人重生以后，人就有了三个生命，在人的灵里有神的生命，在人的魂里有人的生命，在人的体里有罪作生命。

在一个得救的人里面，同时有三个人位的存在。头一个人位是在人的灵里，也就是神自己。祂的人位是在复活里的，是永远不衰残、永远不减少、永远不受挫折、永远能承受打击的人位。另一个人位是在人的体里，也就是罪，也就是撒但。还有一个人位是在人的魂里，就是我们这个人的所是。

这三个生命，我们要特别注意人重生时所得的神的生命。重生，不是为了叫我们上天堂；重生，是为了叫我们在地上经历一个奇妙的、全备的、完美的、神圣的、荣耀的、属天的救恩。这个救恩叫我们成为一个满有荣光、喜乐的人，这个救恩就是魂的救恩。

人的魂本来是在罪的奴役之下，甚至似乎被合并到罪的权势里去了。神的生命把你救出来以后，就叫你不在堕落里，不在罪里，不在世界里，不在死亡里，而活在圣灵的管治之下。不仅这样，你的灵要扩展到你的魂里，你的灵和魂要产生一个合并。在这个合并里，神圣的属性要从你的灵里长到你的魂里，长出人性的美德，至终产生基督人位的成形。这就是魂的救恩。

重生把我们带回神原初造人的旨意里

弟兄姊妹，世界对人的辖制是超过人一般想象的。固然不合法的东西可怕，其实合法的东西更可怕。譬如说，使用计算机是合法的，计算机本身是一个可使用的工具，但是计算机的后面有一个东西，要来侵略、侵占你这个人，叫你的魂，也就是你的所是，成为罪的奴仆，也成为世界的附庸。是的，你想想，计算机里有多少东西可以摧残家庭，破坏人的道德，败害人的一生？！

人的体里有罪住着，人的外面有世界包围着。如果世界像我们所想的那样可怕，我们就不会那么难蒙拯救。因为我们的良心会说，这里有问题。难处就在于，撒但是空中执政掌权的首领，所以它的世界是有“灵性”的，是有一个系统的，是非常吸引人的，也是叫人觉得非常合理、非常得体的。这个世界，把整个堕落的人类都控制住了。无论你怎么拒绝它，它都在你的四周，也很容易进到你的里面。

弟兄们，人已经完全堕落到罪和世界里去了。到了这时候，虽然你的魂是你的所是，但这个所是已经不再是独立的了，这个所是已经成了罪和世界的奴隶；罪和这世界里的生活、娱乐和追求，要尽其所能地把你这个人掳去。即或这样，神却要说：

“我要使你从属撒但的世界里被救出来，

从罪恶的世界里被救出来，

也从高尚的世界里被救出来。

你需要读书，但是你要从追求学问里被救出来；

你需要得着学位，但你要从得学位的自满里被救出来；

你需要过一个高尚的生活，但是你要从生活的成就与追求里被救出来。”

至终，你这个人的存在和所有其他的人都不一样。主不仅在复活里重生了你，祂也成了你的盼望，成了你的保守，成了你的信心。这一切的供备，就叫你成为一个爱祂、信入祂、活出祂、见证祂，也彰显祂的人。这就是魂的救恩。魂的救恩，不仅要把我们带回到神原初造人的旨意和目的里，更要使我们活出神的旨意，达到神的目的。

魂的救恩是一个奖赏

弟兄姊妹，魂就是你这个人，就是你的所是，就是你的生活，就是你的行动，就是你的追求。当你里面的罪，联合着世界来控制你的魂的时候，你这个人就被构成了一个罪人。你的所是是在罪中，你的生活是在罪中的生活。

罪中的生活，包括一切没有神的生存、一切离开神的娱乐，以及一切在神以外的追求。也就是说，你的一切都在撒但的权下，因此—

你的魂需要得救。

你这个人需要得救，

不再作一个罪人，而是要作一个神人。

你的所是需要得救，

不再作一个犯罪、远离神的人，而是作一个满有神、活在基督里的人。

你的生活需要得救，

要过一个以基督为中心、联于神圣生命的生活。

你的行动需要得救，

好叫你无论做什么，都是在主的带领里，为着神的旨意、为着神的经纶而行动。

你的追求也需要得救，

好叫你能够竭力追求，为了得着基督。

这整个得救的过程就叫作魂的救恩，这样的得救也就是你将来的奖赏。若是你的魂经历得救了，那么除了主以外，就再也没有任何事物能吸引你。你就能告诉主：“主啊，我觉得何等的荣耀，何等的喜乐，何的地得胜，因为我与你之间完全没有距离。主啊，我真喜乐，因为我完全得着你，也完全被你得着。”

今天我们要常常对主说：“主啊，求你在一切事上救我─在我的所是上救我，在我的生活上救我，在我的行动上救我，在我的追求上救我。”这样的祷告，能帮助你经历魂的救恩。

人是在失败中认识神

我们会想，如果亚当在原初的时候，欢欢喜喜地吃了生命树的果子，那么人类根本没有犯罪和堕落的问题。但事实上，神在祂的智慧里，许可人的堕落的发生。（神早已把万有都交付了撒但，而人因着堕落就与撒但有了联结。）神为什么要这样许可呢？因为若不是这样，人不会真的认识神。

人不会认识神的智慧，神的公义，神的全能，神的全足、全丰，以及神的所做和神的所愿；

人也不会知道，这位超越万有的神，这位全智的神，这位有旨意、有计划、有目的和经纶的神，是何等盼望人能够认识祂。

从外面来看，人堕落了，人经历了一个失败的过程；但从永远来看，神的丰富、智慧和知识，都藉着人所经历的失败而彰显出来。正如罗马书所说的：“深哉，神丰富的智慧和知识！他的判断何其难测！他的踪迹何其难寻！”（十一33，原文另译）

惟有当人经过了失败，他才认识神的爱、神的大能、神的圣洁、神的公义、神的完全、神的智慧、神的知识、神的带领，以及神的救赎。同时在他身上—

这位客观的神，才能成为主观的神；

这位理论的神，才能成为可享受的神；

这位外在的神，才能成为内住的神；

这位人所敬拜的神，才能成为与人联结、调和的神；

这位遥不可及的神，才能成为与人合并的神。

只有当人经过这一个失败的过程，他才能被构成为一个有神的神人。这样的神人，不仅是生命上的，更是人位上的；不仅是从神这位窑匠的手中所制作的器皿（九23），更是一个对神满有爱、满有感激、满有鉴赏、满有经历、满有享受、满有赞美的器皿。

神的救法是以灵作人的人位

神一切的救法都是灵的故事。今天知道自己有灵的基督徒不多；知道自己有灵，还懂得灵里有活的主的基督徒也不多；能够让主在他里面成长，长到一个地步，作了他的人位的基督徒更是不多。

就着真理来说，得救的人是以他的灵为人位的，他的生活行动应该在顺从灵、联于灵、照着灵的引导的原则里，也以主的人位来作他全人的主。但是，要活出这样的生活，他的灵就需要丰富。这灵中的丰富不仅是感性的丰富，更是实质的丰富，好叫灵的所是的一切，也就是神所是的一切，都成了他的实际。这样的实际，就叫灵的人位能够显明出来。

就算一个刚蒙恩的人，他多多少少都经历了灵作人位。例如说，一个赌钱的人，他得救以后，当他再去赌钱的时候，虽然外面还是和以前一样，里面却不顺当了。他再来赌钱，就不再像以前那么痛快。这就是说，他灵中的人位虽然还没有成形，但并不是没有运作。你的灵的运作愈强，你的生命就愈成熟，你的灵就愈能长出人位来。

一个以灵为人位的人，就是一个属灵的人。什么叫属灵的人？就是这个人的魂是凭着灵而活的，他的生活和行动是让灵来主导的。罪进到人里面以后，魂就依附到罪上去了。认真说，人从生下来就活在罪里；罪已经藉着一人，就是亚当，进到全人类中间来了（五12）。就算有的人有绝顶的聪明和天赋，他的天赋的发展，在原则上都是离开神的。世界上有许多艺术家，他们在艺术上有不平凡的成就，但是发展这些艺术的背后，却是属魂的堕落，这种堕落和神是完全配不起来的。

以灵作人位就是心思置于灵

我们是藉着灵的供备而得着魂的救恩。什么是魂的救恩？魂的救恩不是指一个善美的魂的所是，而是指魂的功能得以联结、调和于灵的人位，也就是联结、调和于基督。当你重生的时候，基督就活在你的里面；同时，祂盼望你的情感、你的意志，和你的心思，都能联结、调和到神的所是里。联结、调和的路，是以灵为人位，是专注于灵，是心思放在灵上，好叫你的灵的心思成为魂的主要部分。

彼得前书所说的魂的救恩，主要是重在心思，如同保罗在罗马书所说的“心思置于灵”（八6, 原文另译）。什么时候我们的心思围绕着灵，让灵在我们里面作主，我们就能生发出基督人位的成形。这个过程的关键，完全在于心思置于灵上。神所要的健康的活出，是在于你的心思是属于灵的，是在灵中经过一切的。

属灵永远是相对的

“属灵”永远是相对的，不是绝对的。一个人无论多属灵，他也绝不会是一个完美的人，神也不喜悦有这样的人。神会兴起非常属灵的人，但是神从来没有叫人去“研讨”一个属灵的人。只要是人，只要是一个生在罪里的人，他就没有绝对的完美，他都有某一种的缺欠。这是神的智慧，好叫我们所倚靠的只有神，所爱的只有神，所跟随的只有神，所敬拜的也只有神。神不许可我们在基督之外跟随、敬拜任何人。

再进一步说，灵作人位这件事也是相对的。“灵作人位”这个事实是绝对的，但是灵能作多少人位，那是相对的。即使一个弟兄非常有主，非常属灵，圣灵在他身上有各面的带领，你也不要以为这个人就完美了。没有这样的事。

如果你读教会历史上重要的人物，你会发觉，他们每一个人都不是完美的。盖恩夫人一生与主有甜美的交通，也一生为主受苦，但我却一直有一个问题，就是在她身上似乎看不见“撒拉称丈夫为主”的榜样。她的属灵，反而很可能叫她的丈夫没有办法爱她。还有一个问题，就是像她这样一个有主同在的属灵人，竟然会跪在马利亚的像面前向主祷告。

这就是告诉你，盖恩夫人不是主，主耶稣才是主。无论多属灵的人，在他身上都会有缺欠。这也告诉你，人的属灵是有限的，只有神的属灵才是无限的。人是有限的；无论人怎么以主作主，他都不可能离开他本身的限制。他所受的教育，他的性格，他成长的过程，都会决定他在属灵上的成熟度。在新约里，神所赐的不是完美的使徒，不是完美的先知，不是完美的传福音者，不是完美的牧人或教师；神所赐的乃是一些使徒，一些先知，一些传福音者，一些牧人和教师（弗四11）。他们能成全圣徒，建造基督的身体，并不是因为他们的完美。

魂的救恩是彼得前书的高峰

彼得前书的高峰，乃是一章9节的“魂的救恩”。经历“魂的救恩”的构成，就是经历一章3至8节重生以后的生命经历—在复活里得着重生；有了盼望，与神互为基业；蒙神能力的保守，得着救恩；经过神在祂的主权里诸般的试炼，使信心成长。

因为这样，在我们身上就产生一个非常甜美的生活。在这个甜美的生活里，我们虽然没有见过主，却是爱祂（彼前一8）。人若不爱主，他的魂是不会得救的。凡是经历魂的得救的人，都是爱主的。我们要对主说：“主啊，你给我的供备太好了！借着复活的重生，我有了盼望，我蒙了保守，我也经历了试炼。借着复活的重生，我得着了基业，我得着了救恩，我的信心也能被成全。主啊，今天我愿意告诉你，我虽然没有见过你，我却是爱你！”

这里我们不再能有任何要求，所有的要求都在神的供备里被满足了。藉着这一个爱主、信主、满有欢腾、满有荣光、满有喜乐的生活，神就能在你身上运行一切奇妙的事。不仅在你的灵里有神圣属性的构成，你也让这个构成做到你的魂里，好叫你活出基督人性的美德，至终得着魂的救恩，就是基督人位的成形。

到这时候，你会说：“主啊，我这一生是何等的奇妙，我觉得我太有福了！主啊，我根本没想到我会信你。在你复活的时候，你就重生了我。在你从死里复活的那一刻，我就重生了！

不仅如此，这重生叫我今天满有盼望，叫我蒙你的保守，也叫我在你的怜悯里经历诸般的试炼。你是我的基业，你是我的救恩，你也赐给我信心。这一切的供备，叫我虽然没有见过你，却是爱你。虽然我不能看见你，却因着信入你、支取你、享受你、经历你，我里面觉得何等的荣耀！我觉得何等的欢腾！我有一种说不出来的大喜乐！”

喜乐啊！一生活在魂的救恩里

当你活在这样喜乐的生活里，也就是当你的魂得着救恩的时候，你就能对撒但说：“撒但啊，你在我身上做了这么多，又是罪，又是世界；但是我要感谢神，当主耶稣复活的时候，我就重生了。我已经脱离了罪的辖制，我不再属于你的世界，我也不再属于你的国度。我今天是在神的国里，我是有盼望的，我是蒙保守的，我也是经历试炼的。

不仅这样，我也是有基业的，我是享受救恩的，我也是得着信心的。所以撒但啊，我愿意告诉你，我虽然没有见过主，我却是爱主！虽然今天我看不见祂，却因为我享受祂、支取祂、经历祂、信入祂，我就欢腾起来，我有一种满有荣光的大喜乐。”

当这个喜乐来的时候，

你就不活在世界的享受里了；

当这个喜乐来的时候，

你就不活在世界的娱乐里了；

当这个喜乐来的时候，

你就不活在世界的追求里了；

当这个喜乐来的时候，

罪在你身上的权势就到十字架上去了；

当这个喜乐来的时候，

你这个人就活在魂的救恩里了！

这就是我们的一生。我们这一生是在神圣的经纶里，来经历三一神在我们身上一切奇妙的工作，好叫我们丰富地得着魂的救恩。


27 圣灵的运作—不是为自己，乃是为你们

彼前一章10至12节，“论到这救恩，那预先说你们要得恩典的众先知早已详细地寻求考察，就是考察在他们心里基督的灵，预先证明基督受苦难，后来得荣耀，是指着什么时候，并怎样的时候⋯⋯那靠着从天上差来的圣灵传福音给你们的人，现在将这些事报给你们⋯⋯”（节录）

这段圣经中提到了灵，先是基督的灵，后是圣灵。请我们注意，这里“基督的灵”和“圣灵”的使用，跟我们传统的认知不同。按照一般的认识，旧约的先知不应该有基督的灵，基督的灵是在主耶稣基督复活以后才有的。

如果彼得先说“考察在他们心里的‘圣灵’”，再说“靠着从天上差来的‘基督的灵’传福音给你们的人”，就比较容易理解。但是，彼得是说，先知有“基督的灵”，那些传福音的人有“圣灵”。

基督的灵—执行神经纶的灵

什么是基督的灵？

说到基督的灵，我们必须先认识基督是谁。基督是神的受膏者（诗二7），就是神经纶的执行者。换句话说，基督的灵就是执行神经纶的灵—是这个灵叫旧约的众先知把基督的降生、基督的成长、基督的工作、基督的受死、基督的复活、以及基督的得荣，都写在圣经里了。

当神的灵根据神的经纶在先知身上运作的时候，他们所经历的就是“基督的灵”，虽然那时候，基督的灵还没有内住在他们里面，但是基督的灵却给他们经历了。

是的，基督的灵就是执行神经纶的灵。在神的经纶里，这位是灵的神一切的工作都在“基督的灵”的原则里，所以彼得才说，“众先知早已详细地寻求考察，就是考察在他们心里基督的灵”。

感谢主，先知们愈考察，愈能“预先证明基督受苦难，后来得荣耀，是指着什么时候，并怎样的时候”。基督受苦难，是包括祂的降生一直到祂被钉十字架的死；基督得荣耀，是包括祂的复活、升天、得荣，以及祂在得荣里所做一切的工作，至终祂要在祂的荣耀里成就神的旨意。

是为着魂的救恩来运作的

彼得在一章1节说过，父神拣选我们，灵神圣洁我们，耶稣基督藉着祂的血救赎我们，这里父、子、灵都有了。到了11节说到基督的灵，却不重在圣洁，而是重在那灵把基督所成就的一切运作在我们身上。

圣灵一切的工作，都是联于魂的救恩的。10节开头说“论到这救恩”，这救恩就是第9节说的“魂的救恩”。魂的救恩不是突发事件，也不是只在我们现今的经历里，乃是神在旧约时代所拣选的众先知早就预言的。

先知早就预言我们要得恩典，这恩典就是魂的救恩，但是先知的预言并不是在外面做研究，而是考察（eraunao）在他们里面所经历的基督的灵，为了将基督在神的经纶里一切的成就写出来。

约翰五章，写圣经的灵

我们可以举两处圣经来说明这个执行神经纶的“基督的灵”，第一处是在约翰福音第五章，那里说到了一个“写圣经的灵”。

当主耶稣在地上时，祂对法利赛人说：“你们查考圣经（或译：应当查考圣经），因你们以为内中有永生；给我作见证的就是这经。然而，你们不肯到我这里来得生命。”（39至40节）这里的“查考”（eraunao）与彼前一章10节的“考察”是同一个希腊文。

主耶稣说的圣经是指旧约，祂的意思是：“为我作见证的就是这经，这经是我的灵写出来的，也是人在我的灵的运作下写出来的！这些话不是巴兰驴子说话的写法，仅仅为了特殊的情形；这些话是我的灵在神圣经纶里的写法，是为了把神圣的经纶，包括我的所是、我的降生、我的成长、我的工作、我的受死、我的复活、我的得荣，以及我在荣耀里所要成就的神的旨意，都预先写在旧约里。”

这写圣经的灵，为主作见证的灵，就是那灵，也就是执行神经纶的基督的灵。

行传八章，传福音的灵

第二处是使徒行传八章，腓利向埃塞俄比亚的太监传福音。

“有主的一个使者对腓利说：‘起来！向南走，往那从耶路撒冷下迦萨的路上去。’那路是旷野。腓利就起身去了，不料，有一个埃塞俄比亚（就是古实，见以赛亚十八章一节）人，是个有大权的太监，在埃塞俄比亚女王干大基的手下总管银库，他上耶路撒冷礼拜去了。现在回来，在车上坐着，念先知以赛亚的书。圣灵对腓利说：‘你去！贴近那车走。’腓利就跑到太监那里，听见他念先知以赛亚的书，便问他说：‘你所念的，你明白吗？’他说：‘没有人指教我，怎能明白呢？’于是请腓利上车，与他同坐。”（26至31节）

在车上，太监问腓利，以赛亚书中说：“他像羊被牵到宰杀之地，又像羊羔在剪毛的人手下无声”（32节上），这话是什么意思？腓利就开口告诉太监，这是先知以赛亚预言主耶稣要作众人的救主。他就从这经上起，向他传耶稣为福音。

腓利向太监传福音，是主的使者起头，圣灵的指引；这个灵可以说是那灵，传福音的灵，也就是执行神经纶的基督的灵。

弟兄们，这两处圣经提醒我们，当神的灵根据神的经纶来运行的时候，就是那灵；在主耶稣还没有成为那灵以先，那灵只能在先知身上做感动的事，这个感动就是基督的灵的感动。

运作的是基督的灵，活出的是基督的人位

从教会历史来看，有成就的人何其多，在上位的人何其多，先知却是不多，大先知更少。这些先知详细地“考察”在他们里面基督的灵。

考察，说出神的灵在神的经纶里运作在他们身上，这个运作就是基督的灵的运作，要把基督所经过的一切过程都见证出来。他们详细地得了启示，知道他们传讲这些事，是为了“这救恩”，就是魂的救恩，也就是基督人位的成形。

“这救恩”，魂的救恩，不仅在新约的圣徒身上，也在旧约的先知身上。是的，在旧约先知身上所运作的是基督的灵，在他们身上所见证的也是基督的人位。基督的灵在他们身上的运作带进他们的考察，使他们有联于基督人位活出的见证。这一点从12节可以更清楚地看出来。

基督—不是为自己，乃是为你们

彼前一章12节上：“他们得了启示，知道他们所传讲（原文是服事）的一切事，不是为自己，乃是为你们。”

有人以为先知得了启示，传讲关于救恩的这些事，是为了被记载在圣经里，为了被万人所念诵，好叫自己成为大先知而得着荣耀。这是可怜的人的想法。可怜的人经不起神的祝福，只配接受祂的限制。他是只要有一点点属灵的成长，只要有一个小小的经历，马上就盼望得着荣耀。好比说，神只要给他一点点的祝福，这些祝福马上成了他的资本，叫他觉得比别人高、比别人荣耀、比别人尊贵、也比别人在神面前有价值。

你看！彼得说：“他们所传讲的一切事，不是为自己，乃是为你们”，这是何等甜美的一句话！地上没有人能说这样一句话。人都是为着自己活，人都是为自己的得利，从来没有人能说：“不是为自己，乃是为你们。”

弟兄们，“不是为自己”的“自己”，不仅是指先知们，更是说到主的自己。先知们所说到的这位主，就是“不是为自己，乃是为你们”的一位。全地只有这位主，也就是我们所信的这位主，从祂的降生一直到祂的复活，全不是为自己，乃是为我们。

祂的生是为我们，

祂的活是为我们，

祂的死是为我们，

祂的复活也是为我们。

我们的主耶稣，从祂的降生、祂的成长、祂的工作、祂的受死、祂的复活，一直到祂的升天和得荣，这一切完完全全是为我们。是的，除了这一位以外，地上没有一个人能说：“不是为自己，乃是为你们。”

先知们—不是为自己，乃是为你们

旧约的先知经历基督的灵来了，又走了；来了，又走了，这是因为他们没有基督的灵的内住，他们只有基督的灵在他们里面的运作。

基督的灵在先知里面运作，叫他们有看见，叫他们能考察，知道基督所要经过的一切事是什么时候、什么情形、什么结果，他们就把这一切基督所要成就的事说出来了。奇妙的是，在述说的过程中，这样的属天启示也叫先知自己得着了神，叫他们成为一个“不是为自己，乃是为你们”的人。

我们来读圣经中的先知，常有一种感觉，好像神说什么，他们就做什么；他们不只有外面的跟从，他们也考察在他们里面所经历的基督的灵，要不断地把将来的事说出来。他们愈说，他们愈有神经纶的灵—基督的灵，在他们身上工作，以至于他们知道，他们传讲这些事、供应这些事，“不是为自己，乃是为你们”。

这些先知似乎有一种看见，“我把这些启示供应出来，不是为着我出名，不是为着我的显明，乃是为着圣徒们魂的救恩。我在基督的灵里把这些事写出来，是为了叫圣徒们能够认识神、认识神的经纶、认识基督、认识基督在十字架上的救赎、认识基督在复活里的工作，好叫基督的生命在他们里面成长，也叫基督的人位在他们里面成形。”

好比说，腓利向埃塞俄比亚的太监解释，以赛亚书那段话里的“他”就是这位主耶稣，这时，二人到了有水的地方，太监就说：“看哪，这里有水，我受浸有什么妨碍呢？”于是他就受浸了。（参徒八26-39）

写圣经的是以赛亚，得救的是太监，因为“他们得了启示，知道他们所传讲（原文是服事）的一切事，不是为自己，乃是为你们。”（彼前一12上）

我们—不是为自己，乃是为你们

在这些经文里，我们看见了三种生活：一种是基督的生活，一种是先知们的生活，还有一种就是我们应有的生活。这三种生活都围绕在这句话上面，就是“不是为自己，乃是为你们”。

原则上，神在先知身上的工作，远比在我们身上的工作艰难。因为主是从他们的外面做进去的，却是从我们的里面长出来的。即或这样，“不是为自己，乃是为你们”这句话对我们也不简单，因为我们无论做什么，都很难绝对地单纯。在我们最良善的时候，里面都有己的成份；在我们最舍己的时候，里面都有己的成份。

无论人怎么单纯地服事神，我们总发现，这里面不仅有神，也有我们自己。很少人能说：“当我在这里服事的时候，只有神，没有己！如果我有任何服事的果效，一定是为圣徒的祝福，不是为自己的显扬。哦！不是为自己，乃是为你们。”

我不知道有多少弟兄，他在主面前有一种认定：我所经过的一切，完全不是为自己，乃是为了他人。然而，当基督的灵感动众先知的时候，他们的确产生了一种生活，就是不为自己，只为他人。今天我们这一班有基督的灵内住的人，我们也要在圣灵的工作里见证，说：

“我只有神，没有自己；

我只有圣徒，没有自己；

我活着，不是为自己，乃是为你们！”

天使察看救恩在人身上的应用

彼前一章12节下：“那靠着从天上差来的圣灵传福音给你们的人，现在将这些事报给你们；天使也愿意详细察看这些事。”12节上，彼得提到旧约的先知，和新约的信徒；12节下，彼得还提到天使。

为什么要提到天使？

照理说，天使是服役的灵，不需要来负责察看，但是现在，天使也愿意详细察看。我相信，天使不是要察看这些事的根源、过程，或者成就，而是要察看这些事在我们身上的应用。

是的，天使对察看基督为着神救恩所做的事，多么感兴趣。天使曾经宣告救主的出生，庆贺救主的出生，为着罪人悔改接受救恩而欢喜，也乐意服事那些承受救恩的人，但是天使所察看的，不仅是成功救法的基督，更是我们在基督的成就上所该有的应用和成长。

天使渴望察看、也急切等待的，是神的经纶藉着基督之灵运行在先知身上，也察看先知所说的一切事完全成就在主耶稣身上，又察看主耶稣所成就的一切运作在我们身上。基督如何“不是为自己，乃是为你们”，先知们如何“不是为自己，乃是为你们”，如今，天使也盼望我们这些蒙恩的人“不是为自己，乃是为你们”—这就是基督人位的成形。

察看基督人位的成形

天使来察看我们的生活，我相信，他会觉得像看一个浑身肮脏、东跑西跑的小娃娃一样，摇摇头，禁不住地叹息说：

“人哪，

你什么时候才有基督人位的成形？！

神一切的旨意都说出来了，我知道；

先知的预言也都见证出来了，我知道；

主耶稣的工作也都一一成就了，我知道；

可是我不知道，为什么在你身上还看不到基督人位的成形？！”

关于“这救恩”的一切事，借着主的仆人们已经报给我们了，现在，那些被差来服事我们的天使，他们也渴望详细察看“这救恩”在我们身上得着成就。弟兄姊妹，但愿我们也有先知的灵，也有先知的心志，也活出先知在主面前的绝对，直到基督的人位成形在我们里面。


28 基督的救赎—一切为了实化魂的救恩

彼得前书一章的最后一段，也就是13至25节，说到基督的救赎。

一章13节，“所以要约束你们的心（原文是束上你们心中的腰），谨慎自守，专心盼望耶稣基督显现的时候所带来给你们的恩。”约束你们的心，更好译作“束上你们心思的腰”。

“束上心思的腰”、“谨慎自守”和“专心盼望耶稣基督的恩”所说的，还是“魂的救恩”。彼前一章就是说三一神完全的救恩—

父神的拣选，是为了叫你得着魂的救恩；

圣灵的运作，是为了叫你得着基督的灵来为魂的救恩产生一切运作；

基督的救赎，是为了叫这一切工作实化在魂的救恩里。

束上心思的腰

魂最强的部分就是心思；人的魂，可以说就是人的心思。人的心思是什么，人的魂就是什么。我们常以为魂里的情感是最厉害的，不，真正左右情感的还是心思，甚至爱人的爱也会受心思的影响。

人是没有办法离开心思的，有一首诗歌说：

人哪！你爱何物，

就要像你所慕：

如主，你若爱主；

如土，你若爱土。

“慕”就是爱，直接联于人的心思，这爱就是心思所要的。

一个有灵的内住的人，如何在基督的救赎里实化魂的救恩呢？首先要注意的就是心思。心思不要太杂乱，心思要放在主的身上。彼得说“束上你们心思的腰”，“束上”就是规范，当人束上心思的时候，就规范出一种生活；“束上心思的腰”就是叫人规范出一种生活，是可以联于人生存的目的的。

弟兄姊妹，你要束上心思的腰，让神的经纶来规范你的生活。你要告诉主：“主啊，我要束上心思的腰，不让我的心思是随便的、是乱跑的、是狂野的、是为自己的、是有打算的、是有计谋的，不，这些我都不要。我愿意我活着的时候，完全是在你神圣经纶的规范和约束里的。我愿意我活着是像彼得一样，有基督人位的成形！”

谨慎自守

“谨慎自守”是指生活的法则，“谨慎”是在神面前的，“自守”是向着自己的。主的仆人倪柝声弟兄有一首诗歌说：

当我的心稍微高仰，

我就近乎跌倒危地；

我不敢做，我不敢想，

事事处处，我需要你。

George Matheson也有一首诗歌说：

哦，那使我抬头十架，

我不敢求与你稍离：

今生虚荣死葬土下。

这意思是，当我们一抬头，看见十架，心就不敢和十字架离开。我们的生活、我们的工作、我们的生存、我们的气息都在十字架的约束和规范之下。这就是“谨慎自守”。

弟兄姊妹，你怎么经历魂的救恩呢？你不仅要有父神的拣选，不仅要有灵神的工作，今天在对基督的顺服里，你还要束上心思的腰，谨慎自守。你要告诉主：“主啊，我不愿意活得随便，我不愿意我的定规随便，我不愿意我的决定随便，无论我做什么，我愿意谨慎，我愿意自守。”

无论在神面前也好，或是向着自己也好，为了让基督的人位在我们里面成形，为了让我们的魂得着救恩，你都要说：“主啊，我何等需要你的怜悯，好叫我作一个谨慎自守的人。”这个时候，你才能把活的盼望，也就是为你存留在诸天之上的基业，以至于魂的救恩，给实化出来。

专心盼望耶稣基督的恩

谨慎自守，是要“专心盼望耶稣基督显现的时候所带来给你们的恩。”（彼前一13下）一章3节所盼望的是“基业”，13节所盼望的是给我们的“恩”，这说出基业是在恩里面构成的。

我们经历的是恩，得着的是基业；

主给我们享受的是恩，享受的结果是基业。

“盼望耶稣基督显现的时候所带来给你们的恩”，这里所说的“恩”，就是神与人彼此互为基业。

亲爱的弟兄姊妹，彼得前书第一章说到三一神，也说到我们这一班寄居的人，也就是照父神的先见被拣选的人。我们被拣选的目的，乃是要得着魂的救恩（9节）。一面来说，每个得救的人都是神所拣选的，他的名字都记在生命册上，但这是客观的一面。彼得在这里所说的拣选，不是客观的，而是主观的。

神为什么拣选你？

神拣选你，是要叫你的魂得着救恩。

神拣选你，叫你不仅从罪里被救出来，也从撒但的世界里被救出来，好叫你成为一个在魂里满有神的人，成为一个活着就是基督的人。

彼得接着说到灵的圣别。彼得没有说，灵怎么来圣别人，他只是给你一个灵的圣别的榜样（10至12节）。他说到，在旧约的众先知里面有基督的灵。他们经历基督的灵到一个地步，不仅详细考察，也能传讲、述说出来，甚至活着“不是为自己，乃是为你们”，就像基督一样。这也是今天我们这一班得救的人所要经历的魂的救恩。

不仅这样，为了活出并且实化魂的救恩，你还要束上心思的腰。一个人的存在，最重要的就是他的魂，就是他的心思。你的心思如何，你的人就如何。

你想的是恶，你就是恶人；

你想的是主，你就是神人。

你想的是钱，你就是个财迷；

你想的是主的话，你就是让主的话浸透的人。

你的心思决定你这个人，所以要束上你心思的腰，要约束你的心思，要谨慎自守，全然盼望耶稣基督显现的时候所带给你的恩（13节）。这恩就是你所要承受的基业，这恩也就是魂的救恩。这样，当主耶稣基督显现的时候，你的魂就能完满地彰显基督，产生与神互为基业的实际。


29 基督的救赎—宝血、复活、真理、爱弟兄

活出人性美德的生活

彼前一章14节，“你们既作顺命的儿女，就不要效法从前蒙昧无知的时候那放纵私欲的样子。”我们如果不束上心思的腰，一定放纵私欲；只要心思一放纵，私欲也就跟着放纵。彼得在这里说，我们不要再像从前无知的时候那样放纵私欲。

“那召你们的既是圣洁，你们在一切所行的事上也要圣洁。因为经上记着说：‘你们要圣洁，因为我是圣洁的。’”（15至16节）彼得之前说到圣灵的圣洁（2节），现在说到在基督里成为圣洁，因为我们的主是圣洁的。

17节：“你们既称那不偏待人、按各人行为审判人的主为父，就当存敬畏的心度你们在世寄居的日子”。寄居的日子说出我们是活在诸般的试炼里（6节）。我们是寄居的，在寄居的日子里，神会安排许多的人、事、物成为试炼，临到我们身上，叫我们存敬畏的心行事为人。

18节是联于17节的，说到“知道你们得赎，脱去你们祖宗所传流虚妄的行为，不是凭着能坏的金银等物”。弟兄姊妹，从不要放纵私欲，到行事为人要圣别，到寄居的日子要存敬畏的心，再到得赎以后要脱离虚妄的行为，都是说出我们要活出一个人性美德的生活。

神圣供备的第一项是宝血

怎样活出人性美德的生活？怎样实化这“魂的救恩”？19至22节逐次告诉我们，人性美德的生活是从神诸般的供备里出来的。这些诸般的供备共有四项，就是宝血、复活、真理，和爱弟兄。

19至20节，“乃是凭着基督的宝血，如同无瑕疵、无玷污的羔羊之血。基督在创世以前是预先被神知道的，却在这末世才为你们显现。”宝血，是神在创世以前就预备给我们的。

没有一个人不需要主的宝血

说到人性美德的生活，彼得的说法和我们不一样。我们的说法是劝戒人要圣洁，不要活在罪恶里面，不要活在虚妄的生活里面，而彼得的说法是，取用基督的宝血，如同无瑕疪、无玷污的羔羊之血。

不错，我们应该圣别；不错，我们不应该活在祖宗所传流虚妄的生活里，但是彼得知道，这是人做不到的，所以需要“宝血”。彼得在他一生跟随主的末了，他对神有一种把握。他要说：

“我经历过很多的失败，但是失败到末了，我的主似乎叫我更得着荣耀。我经历过很多的软弱，但软弱到末了，主似乎叫我对祂更有信心。我经历过很多的打击和摧残，但是到末了，我却有一个不丧胆的盼望。我这一生跟随主的诀窍，就是有宝血！我知道我要圣洁，因为主是圣洁的；但是我也知道，没有主的宝血，人是不可能有圣洁的。我知道我不能活在祖宗所流传虚妄的生活里；同样我也知道，没有主的宝血，这是不可能做到的！”

一个知道他需要宝血的人，就是一个认识自己的人。我记得我在得救初期，有时候向主祷告，不太愿意取用主的血，因为我感觉我自己很得胜，很有主的同在。后来我才懂，神所要的人性美德的活出，我一项都没有。凡是我活出的，都不是基督人性的美德；就算我可以做好，也都不是基督人性的美德。

连眼泪都需要宝血

有一个古圣说，连人认罪的眼泪都要主的赦免。以前我不懂为什么会这样，后来就认识，认罪的眼泪里常有乞怜的成分。

“主啊，难道我这眼泪还不能感动你吗？”好像人所流的泪都不是为着看见自己，而是要来“做神的工”。“主啊，像我这样爱你的人，还犯这种罪，怎能不大哭一场？”其实他不是为着罪哭，而是为着他不如自己所盼望的那么好而哭。这样，我们怎能不需要天天取用基督的宝血呢？

宝血是跟随主的凭藉

是的，彼得知道圣洁是人做不到的，敬虔也是人活不出的。人知道主是圣洁的，人也知道主要人圣别，但是人做不到。知道是一件事，做到又是一件事，所以才需要宝血。当一个跟随主的人告诉主说：“主啊，我真是愿意活在你人性的美德里，好把基督的人位活出来”的时候，他必须先认识神在基督里给他何等丰盛的供备，第一项就是宝血。

这宝血，是我们在主面前活出一种健康生活的凭藉。

我们怎么能爱主？因为宝血；

我们怎么能跟随主？因为宝血；

我们怎么能奉献给主？因为宝血；

我们怎么能与主一致？因为宝血；

我们怎么能告诉主：“主啊，我愿意作一个单单纯纯完全为着你的人”？也是因为宝血。

若是没有主的血，没有一个人能够跟随主。我们都要说：“主啊，如果我能圣别，那是因为你的宝血。”为着主的宝血，我们敬拜祂！

神圣供备的第二项是复活

21节：“你们也因着他，信那叫他从死里复活、又给他荣耀的神，叫你们的信心和盼望都在于神。”彼得说，当我们支取神的时候，我们所支取的神是叫基督从死里复活，又给祂荣耀的神。

彼得说出我们支取神的三个步骤：

第一个，我们死了；第二个，我们在复活里；第三个，我们在荣耀里。

死，无觉、无能与隔绝

神不仅赐给我们主耶稣的宝血，祂也把祂自己给我们。但是，祂要我们先经过死。

什么叫作死？

死就是无觉，死就是无能，死也就是隔绝。

无觉，就是完全没有感觉；无能，就是完全没有能力；隔绝，就是与一切完全是隔离的。人一旦死了，第一个，他就完全没有感觉；第二个，他完全没有能力，没有任何生命活动的能力；第三个，他与一切完全是隔绝的。没有一种隔绝比死更厉害。

弟兄姊妹，说到支取神，我们要承认，得救以前我们对神没有感觉，就是得救以后，也常常没有感觉。主在我们身上做了多少事，我们什么时候有感觉？对主和主所做的，对神和神所要的，我们什么时候有感觉？几乎没有。我们是个对神没有感觉的人。

不仅无觉，也无能。得救以前是无能；得救以后，在属神的事上也常常是无能的。好比说，住在基督里是上好的，与主同在的甘甜是上好的，但是为什么我们不能天天有这样的经历和活出？因为无能。不仅这样，我们与神、与神圣的事物也都是隔绝的。

复活的卓越定义

感谢主，如今藉着基督，我们信入了那叫祂从死里复活、又给祂荣耀的神。亲爱的弟兄姊妹，这是何等荣耀又奇妙的事，我们信入了神，这位神又是叫主从死里复活的一位。

什么叫复活？

复活是和永远联起来的，

复活是和无限联起来的，

复活是和神的智慧联起来的，

复活是和神的大能联起来的，

复活就是一切神圣属性的实化。

神的所是在受造之物中所显出的高峰和终极，就是复活。

我们所信的主是复活的主，神已经叫我们的主复活了！在复活里没有黑暗，在复活里没有死亡，在复活里没有限制，在复活里没有软弱，在复活里没有缺乏，在复活里没有任何消极的事物。

联结、调和并合并于主的复活

主的复活是把人性带到神性里的具体实化。受造的人藉着重生，就在复活里满了神、满了神的运行运作、满了神的大能、满了神的智慧，也有神一切的经纶和经纶的实化。

我们藉着主信入神，不只信入那叫主耶稣从死里复活、又给祂荣耀的那一位，我们也因着这样的信，就联于主的复活，联于复活的基督，联于复活中一切的丰盛。这信的联结远超过我们有没有感觉，远超过我们有没有能力，远超过我们和所有人事物的距离。这信的联结使我们和神不再有任何的隔绝。

亲爱的弟兄姊妹，我们所信入的神，是叫基督从死里复活的神。在我们的信入里，我们不仅得着神，也得着了“复活”。这复活今天就住在我们里面。

我们与主有生命上的联结，就是联结于祂生命中的复活；

我们与主有性情上的调和，就是调和于祂性情中的复活；

我们与主有人位上的合并，就是合并于这满有人位的复活的主。

复活的主就是复活

是的，我们的主已经从死里复活，祂就是复活的主。人对神没有感觉，祂能给人感觉；人对属神的事没有能力，祂在复活的重生里能给人能力；人虽然也与神隔绝，祂的复活大能同样可以把人带到与神生命的交通里。

祂是复活的主，祂就是复活，人可以在祂的复活里胜过死亡所带给的一切限制，使我们对神满有感觉，使我们有能力来跟随神，使我们能联于一切神圣的事物，也享受这一切神圣的事物。

彼得在这里所讲的这一切供备，实在是太好了！当我们藉着信入那叫基督从死里复活，又给祂荣耀的神的时候，祂的复活就在我们的身上产生运作；不仅叫我们从死里出来，也叫我们经历祂的复活，经历神的荣耀的实际。我们能见证说：“神啊！如今我真知道你了，我真享受到你了，我真经历到你了，我也真把你活出来了。”藉着这一个，我们能经历神的荣耀的实际，叫我们的信心和盼望都在于这位复活的神（21节）。

神圣供备的第三项是真理

22节上，“你们既因顺从真理，洁净了自己的心”。心，更好译作“魂”。藉着顺从真理，我们的魂得着了洁净，这就是魂的救恩。

2节说顺从耶稣基督，这里说顺从真理。

从外面看，是神叫我们来顺从真理；

从里面看，是真理在我们身上产生顺从。

从字面看，是我们顺从真理而洁净了自己的魂；

从内涵看，是真理有洁净魂的能力和运作。

当我们摸着了真理、享受了真理，我们的魂就得着了洁净，这就是“魂的救恩”。举例来说，有些弟兄姊妹来聚会以前受到搅扰，觉得不愉快，觉得气愤，来到会中以后，他摸着了真理，享受了主，在他身上就产生一个神圣的洁净。这洁净就带进真理的顺从。

第四个神圣的供备是爱弟兄

22节下，“以致爱弟兄没有虚假，就当从心里（从心里：有古卷是从清洁的心）彼此切实相爱。”清洁的心是联于魂的，清洁的心也就是一个清洁的魂。一面来说，因为有真理，就叫我们的魂得着洁净，也叫我们产生真实的顺从；另一面来说，我们既因顺从真理，洁净了魂，才能爱弟兄没有虚假，也就是从清洁的魂里来彼此热切相爱。

彼得从19至22节，都是在讲人性的美德，以及基督人位的活出，而这一切又完全是根据“爱弟兄”的神圣供备而来的。在这个供备里有爱，也有弟兄。我们的爱是有对象的，就是弟兄。

弟兄姊妹，我们不要以为这是一件小事。如果人有爱却没有爱的对象，就是空虚的。好比说，一个人到了适当年龄还没有结婚的对象，就是有爱，而没有爱的对象，这时他就会感觉很空。感谢主，我们的爱是有对象的，像神的爱是有对象的一样，神爱的对象就是我们，而我们爱的对象就是弟兄姊妹。神爱我们，我们也告诉神：“神啊，我爱你，我也爱弟兄姊妹，这爱是你供备来的！”

是的，当我们有了宝血，有了复活，有了真理以后，从我们身上还要生发出爱。这爱叫我们爱神，因着爱神，也叫我们爱弟兄。弟兄成为我们的爱，我们的扶持，我们的加力，我们的生命。爱弟兄就是我们的生活。

弟兄姊妹，神圣的供备里不仅有爱，还有许多弟兄。我们的生活不能离开爱，也不能离开弟兄。我们如果有爱，就要爱弟兄，而且没有虚假。这是人性美德的彰显，也是神圣供备的实际。这实际使我们在爱里享受爱，我们也把这爱在人性的美德里显在弟兄们身上。

三一神完全的救恩

彼得的书信写到这里，已经给我们一幅三一神完全的救恩的图画，这幅画的中心是人！彼得着重在“人”，也就是着重“人”在神面前有一种健康的活出。

说到父神的时候，他厉害地说到为着魂的救恩的供备；

说到灵神的时候，他提到旧约众先知里面的“基督的灵”，也说到这灵的工作所产生的实际；

说到子神的时候，他说到在基督里的供备—祂是流血的一位，祂是复活的一位，祂就是真理，祂也就是爱。换句话说，子神的所做是流血，子神的所是是在复活里的，子神的自己就是真理，祂也在祂的所是和所做里给我们爱，叫我们活在弟兄姊妹中间。

能这样经历三一神的人，就是健康的基督徒。弟兄姊妹，我们这一生要享受三一神，尤其要享受子神的四个供备—

我们要支取基督的宝血，

我们要经历基督的复活，

我们要活在真理的实际里，

我们也要爱弟兄姊妹，活在弟兄姊妹中间。

这一切的供备都是神为我们预备的。就着我们的失败，有主的宝血；就着我们的死亡，有主的复活；就着我们生命成长的实化，有主的真理；就着我们的生活，有弟兄姊妹，也爱弟兄姊妹。这四个供备叫我们能活出基督人性的美德来，也叫基督的人位在我们身上能够有一个构成。

神活泼常存的话是种子

23节，“你们蒙了重生，不是由于能坏的种子，乃是由于不能坏的种子，是藉着神活泼常存的道。”

种子是成长的事；有了前面一切的供备以后，我们还需要长！我们重生所得着的神圣生命是一个种子，这个种子把神的所是、所有，都经过我们成长出来。怎么成长呢？彼得补充一个神圣的供备给我们，那就是话。

神的道，也就是神的话。

“话”就是真理的活化，真理的活化就是话。好比说，人的得救是根据真理，但是人得救的过程却是藉着真理的活化，也就是藉着神给我们的话。

惟有主的话是永远常存的

末了，彼得又加一句：“因为凡有血气的，尽都如草；他的美荣都像草上的花。草必枯干，花必凋谢；惟有主的道是永存的。所传给你们的福音就是这道。”（24至25节）主的道，就是主的话。主的话永远长存。

人一切的荣美，包括一切的权位名利，都像草上的花一样。草必枯干，花必凋谢。我蒙恩将近五十年，见过许多有名、有钱、有权的人；但是在不知不觉中，这些人一个一个都凋谢了。惟一不凋谢的，是我四十多年以前所听见的主的话，依然活泼、富有感力。我记得那场福音聚会中，有弟兄说到：“主耶稣的宝血洗净你一切的罪！”这句话对我来说，从来没有枯干，也没有凋谢。直到如今，主耶稣的宝血仍然洗净我一切的罪。

弟兄姊妹，惟有主的话永远长存，所传给我们的福音就是这话，也就是“主那活泼、有能、满有运行的自己”。我们感谢主，彼得前书一章就停在主的话永远长存。我们要向主说：“主啊！谢谢你，所有人性美德的活出都是在神圣的供备里，也都是根据三一神那荣耀的经纶。”

求主怜悯我们。


30 生命的长大及结果—脱离了恶毒与毁谤

彼得前书的高峰，或者说中心，乃是魂的救恩。至终，这魂的救恩要叫基督的人位成形在你的身上。一面来说，彼得的书信里有很多教训；另一面来说，在所有的教训的背后，彼得都有非常强调神圣的供备。要知道，如果这些教训能够在你身上有所组成，能够从你身上活出来，绝不是根据你所做的，也不是根据你能做的，而是根据神圣的供备在你里面所做的。在第一章里面，彼得不仅说到父神的拣选、基督的救赎，以及灵的运作，他也提到魂的救恩。这一章非常强调魂的救恩。

彼前第二章，彼得就说到生命的成长。一章末了说到种子（23节），从二章开始，就说到生命的成长，以及在生命成长里基督人位成形的显出。这时候，写信的彼得是一个非常成熟的人。他不仅有生命，也有生命的长成；不仅有生命的长成，也有神圣属性的构成；不仅有神圣属性的构成，也有基督人位的成形。他成了一个活出基督人性美德的人。这卷书信满了人性，也满了人的感觉。

要脱去一切的恶毒和诡诈

二章1节说：“所以，你们既除去一切的恶毒（或译：阴毒）、诡诈，并假善、嫉妒，和一切毁谤的话”。开头的这句话非常厉害，而且非常难懂。什么是恶毒？什么是毁谤？为什么在生命的成长中要提到这些事？

恶毒是一个根，毁谤的话是一个结果，根与结果中间有三个东西，诡诈、假善和嫉妒。人的罪性是恶毒，人在生活中所散发的是毁谤，人在生存的过程里遍布着诡诈、假善和嫉妒。凡是出自恶毒的根的，最后一定带进毁谤的结果。在这个过程里，有人的诡诈，有人的假善，以及人的嫉妒。

诡诈，

就是无论做什么事，都怀有不良的目的和企图。

假善，

就是为了自己的生存、为了得人的称许，而有里外不一的态度。

嫉妒，

就是自己的好都记得，别人的好都不服气。

人在争取成就的目的上是诡诈的，在生存的方法上是假善的，在所是的表现上是嫉妒的。

恶毒是根

恶毒是每一个人所有的，因为人的根本就是恶毒。换句话说，没有一个人的动机，可以是绝对地单纯，绝对地不为着自己。英文常常说：He does it through malice.（他做这件事是恶毒的。）恶毒里面有故意去做的意思。

恶毒（malice）并不是指邪恶（evil）。人做的事如果是邪恶的，很容易看得出是坏事，但是恶毒不一定都是显明的坏事，有时候可能看起来非常良好、祥和，里头却隐藏着一只手，叫其他的人遭受亏损。

不光是不信主的人，就连我们已经蒙恩的人，若是主在我们身上的工作没有那么多，我们都还可能是一个恶毒的人。没有神，一定是恶毒的；一个没有神的人，就是一个恶毒的人。人的所是，是恶毒的所是；这个恶毒就是人远离神的表征。一个人没有神、缺少神、过着没有神的生活，原则上都是恶毒的。

从恶毒的根所长出来的，就是诡诈、假善和嫉妒。举例来说，弟兄们在教会的聚会中一起为主说话，这中间很可能有复杂的故事。称许人讲得好，可能是假善；看见人讲得好，可能有嫉妒；为自己拣选说话的次序或时间，也可能有诡诈。哎呀！连最单纯的为主说话里都可能隐藏有诡诈、假善和嫉妒。

毁谤是结果

诡诈、假善和嫉妒的总结，就是毁谤。

毁谤，

就是高抬自己，践踏别人。

人一高抬自己，践踏别人，就会产生毁谤。一个恶毒的人，一定会成为一个毁谤的人。毁谤是最伤害人的。中国人有一句话，“人怕出名，猪怕肥。”这说出，人只要一旦出名，许多毁谤的话就跟着来了。若是我们里面有神圣属性的构成，并且满有基督人性美德的活出，是不应该有毁谤的话出来的。但因着我们里面有恶毒，我们一不小心就成了一个行事诡诈、生活伪善、满了嫉妒、充满毁谤的人。事实上，你只要看到任何比你好的，比你能的，比你高的，立刻你的诡诈、伪善、嫉妒就出来了，结果就带进了毁谤。

我们的名字都叫作“难处”

弟兄们，我们的所是是恶毒，我们的方法是诡诈，我们的生活是假善，我们的生存是嫉妒，我们的话语是毁谤，我们整个人只会成为教会的难处。是的，我们的名字都叫作“难处”。没有一个人不是教会的难处，因为每个人在他里面都有恶毒。

若不是神的怜悯，每个人都是恶毒所构成的。凡是在我们的所是里、在我们的动机里，不能和神联起来的，不能和神所要的联起来的，不能和神所做的联起来的，不能和神的心意联起来的，都是恶毒。我们这些人都是恶毒的。

原则上，恶毒、诡诈、假善、嫉妒都还只是在我们自己身上，但是若不小心，我们就不仅是恶毒的人，我们也成了毁谤的人。等到有一天你成了毁谤的人，你也就成为一个摧残教会的人。每个人里面的恶毒都是需要脱去的。你蒙恩一年也罢，蒙恩六十年也罢，并没有不同。只要你是人，你就要注意，你的所是就是恶毒，你的生活不小心就成了毁谤的。

彼得是在他的经历里写这节圣经的

彼得在这里没有说，我们要活在神圣的生命里，享受重生的果效，一直等候主的再来，然后与祂一同得荣耀。好像彼得对这些没有兴趣。他反而说：“弟兄们，我愿意告诉你，你的所是是恶毒，你的活出是毁谤，你所经过的就是诡诈、假善和嫉妒。”这是彼得很特别的陈述。

我相信，彼得是在他的经历里写这节圣经的。彼得讲道，三千人得救，五千人得救，又在耶稣基督的名里吩咐瘸子起来行走，甚至于他的影子照在谁身上，谁就能得着神奇的医治，但是后来，这样一位有能力又显明的彼得，竟然好像在使徒的职分上消没了。难道以他的显明，就这么容易从职事的高峰上走下来吗？难道以他的能力，还不能在犹太人中间尽他使徒的职分（正如他在加拉太书二章9节跟保罗一同所定规的）吗？

当然，也有可能是他接受主的引领到巴比伦和其他地方去尽职，也有可能是希律的迫害叫他不能不离开耶路撒冷，更有可能的是，在耶路撒冷已经产生一个局面，叫他不容易尽职，而这个局面正是因着他被人毁谤才产生的。

一个主的仆人无论多好、多纯洁、多忠心、多属灵、多丰富、多有供应，都可能会被教会生活中极少数想要得权位的人，因着嫉妒而对他的显明和见证说出许多毁谤的话来。这班人既能和主的仆人握手寒喧，又能在背后竭力地破坏他的人格、他的职事。

如果在众教会或圣徒中间，开始有了人一次又一次地攻击主仆人们，毁谤主的仆人们，就一定能叫撒但得着地位，而让有些主的仆人不能合适地尽职，也让基督身体的建造受到亏损。

进到善恶知识树里面

毁谤所残害的对象，除了被毁谤的人之外，还有听毁谤的人。人听了毁谤的话以后，表面上无所不知，事实上是变得无知了。他本来对神的工作、主的仆人们和他们那属天的丰富有一种认定，但因着毁谤，有可能那个认定就被摧毁了。

可以说，在教会生活中，对主的见证、主的仆人们，以及圣徒们最大的破坏，就是毁谤。这个毁谤不仅把被毁谤的人破坏掉，也把听毁谤的人破坏掉。毁谤，是出于分别善恶树；毁谤，就是把人带到分别善恶树里面，也就是带到善恶知识树里面。

凡是联于善恶知识树的人，没有可能长得好的！我愿意说，我这一生蒙了神的怜悯，就是我从年幼信主开始，从来不接受任何的毁谤。人一跟我说毁谤的话，即使是面对再亲近的人，甚至是最爱我、最认真服事我的人，我也都狠心不听。

在教会生活中，凡是那些进到是是非非里的人，到后来都成了没有基督的人。他们到处散布信息，说这个是对的，那个是错的；这个是应该的，那个是不应该的；谁又这样，谁又那样。他们一定要说这些吗？难道他们不能把基督给人吗？难道他们不能去叫人爱主吗？

失去基督与教会的见证

我相当相信，彼得写这一节圣经的时候，他里面是很有感觉的：“我彼得这一生就是经历人的毁谤，人一再把我说成这样，说成那样，结果呢？我所建立的教会变得好像没有基督了。”

连主的兄弟雅各到后来所做的见证都不是只以基督为中心的，他对保罗说：“兄台，你看犹太人中信主的有多少万，并且都为律法热心。”（徒廿一20下 ）为什么？因为一个个圣徒都被毁谤的话所摧残，从基督里被带到律法里了。记得早期在耶路撒冷，使徒的见证是：金银我都没有，我只有拿撒勒人耶稣基督的名（三6）；现在雅各却说，信主的有多少万人，并且都为律法热心。

这件事就外面看，是使徒彼得受了限制和委屈，实质上，是主耶稣的见证受了伤害，是圣徒们的灵命受了斲伤。弟兄们，我们应该有一种的伤痛和警惕，毁谤是一件何等严肃的事。

毁谤把人带离开基督

彼得在这里提醒我们，不要成为一个毁谤人的人，不要成为一个说长道短的人，也不要成为一个是是非非的人。

一个毁谤的人，一定是一个没有基督的人；

一个是是非非的人，一定是一个没有生命的感觉的人；

一个说长道短的人，一定是一个不曾活在灵中的人。

弟兄们，你要保守自己的纯净，也要保守自己的清洁和单一。要知道，如果苍蝇整天围绕着你，如果你愿意听那些是是非非的话，如果你喜欢知道善恶对错的事，你就不仅愿意接受垃圾，你也成为垃圾了。一个羡慕生命成长的人，他必须从开头就保守自己，只对主有兴趣，只对主的经纶有兴趣，只对主在祂经纶里的带领有兴趣，只对主的启示有兴趣，只对主的真理有兴趣。他没有毁谤，不说毁谤的话，他也不接受任何人对他所说毁谤的话。

远离是非才能让生命成长

毁谤，是从恶毒、诡诈、假善、嫉妒和私欲里产生出来的。一个保守自己远离是非对错的人，就是一个生命能够成长的人。每个人的里面原则上都是恶毒的。人的心是诡诈的，人的存在是假善的，人的心思是嫉妒的，而这一切的总和就是毁谤。

毁谤不仅伤害主的仆人，也伤害许多主的地方教会，更会叫许多弟兄姊妹没有办法往前走。人一旦在毁谤中，摸着了善恶知识树以后，他整个人就被破坏掉了，很难再恢复到生命的道路上来。我们都需要学习在主面前谨慎自守，没有是是非非，只说造就圣徒的好话（弗四29）。

至于那些制造毁谤的人，你如果问他：

“你的果子在哪里？

你带谁得救了？

你帮助谁爱主了？

你成全出什么人来了？

什么人是得你的帮助的？

哪一处教会是得你的建造的？”

他们是答不出来的！这就告诉我们，凡是真正能生养人、能牧养圣徒、能与主同工、能设立教会、能建造基督身体的人，都要远离一切毁谤的事。弟兄姊妹，你在跟随主的起头就要告诉主：“主啊，求你怜悯我，把我从恶毒里救出来，叫我这个人身上没有诡诈，没有假善，没有嫉妒，没有毁谤，好叫我的身上有一种说不出纯洁！”这样的祷告，才能使主在我们身上有路。


31 生命的长大及结果—爱慕那纯净的话奶

纯洁是生命长大的路

彼得在二章说到生命成长的时候，他先告诉我们，人是出自恶毒的根，最后带进毁谤的结果；在这个过程里，有人做事时的诡诈，有人生活中的假善，也有人性情里的嫉妒。人的里面是恶毒的，人做事时是诡诈的，人为了生存是假善的，人的心思是有嫉妒的，最后就是人起来制造毁谤。我们在生命成长的起头，需要先从一切的消极因素被拯救出来。

弟兄们，我们在跟随主的起头，就要告诉主：“主啊，你要怜悯我，把我从恶毒里救出来，叫我身上没有诡诈、没有假善、没有嫉妒、也没有毁谤，叫我身上有一种说不出的纯洁！”这样的祷告才能使主在我们身上有路，可以带我们进入那纯净的灵奶（彼前二2），享受主话，得着生命的长大。

像婴孩爱慕那纯净的话奶

二章2节，“就要爱慕那纯净的灵奶，像才生的婴孩爱慕奶一样，叫你们因此渐长，以致得救。”灵奶，更好译作“话奶”。

才生的婴孩的特点是“无我”。一面来说，没有人像才生的婴儿那么“为我”，半夜想哭就哭，要闹就闹，因为他要活下去；一面来说，他又是“无我”的，衣服好不好，婴儿床华丽不华丽，牛奶是高价品或低价品，他根本没有感觉，也不会比较，因为在他身上找不出诡诈、假善和嫉妒。

弟兄姊妹，我们要像婴儿一样，不要对自己的得失那么有感觉，但是要宝爱自己的成长。一个健康的婴儿半夜哭着想喝奶，就像我们动不动也会“打扰”长老，或者“麻烦”前面弟兄，为什么？因为我们要长！

彼得的意思是：“弟兄们不要比谁圣经读了几遍，谁的恩赐显明，谁讲的道得的人多，这样是会产生诡诈、假善、嫉妒，也会带进毁谤的。我们不要对自己的成功、失败、刚强、软弱有那么多感觉，要像才生的婴孩一样，爱慕那纯净的灵奶，也就是话奶。”

靠话奶从恶毒与毁谤里长出来

是的，我们的所是是恶毒，我们的生活是毁谤，我们的生活方式是在诡诈里、在假善里、在嫉妒里，我们是无可救药的、是没有人能帮助的。但是，彼得告诉我们，要脱去一切的恶毒、和一切的诡诈、并伪善、嫉妒、以及一切毁谤的话，像才生的婴孩一样，切慕那纯净的话奶。

没有人能改变我们的恶毒，

话奶能叫我们从恶毒里长出来；

没有人能改变我们毁谤的生活，

话奶能叫我们从败坏中长出来。

彼得没有定罪恶毒和毁谤的人，也没有判他们的刑，彼得是要他们像才生的婴儿一样，爱慕那纯净的话奶。彼得的确属灵，他把人看透了，认识人生来就是恶毒的。彼得从真正被主呼召以后，一直到他跟随主的一生中，他所经历的就是—

“我这个人是不可信的、不可靠的、不会跟随主的、也不会讨主喜悦的，我这个人是不能站在主面前的，我这个人从里到外的每个细胞都是得罪神的，因为我的名字就叫‘恶毒’，我改也改不了，我也不劝弟兄姊妹改，但是我要像才生的婴孩一样，爱慕那纯净的话奶。”

靠话奶的喂养长大

彼得说到神的话，虽然不能像保罗那样，说：“神的道是活泼的，是有功效的，比一切两刃的剑更快，甚至魂与灵，骨节与骨髓，都能刺入、剖开，连心中的思念和主意都能辨明”（来四12），但是他会说：“弟兄们，人是恶毒又有毁谤的，你要救自己是救不了的，所以要像才生的婴孩一样，爱慕那纯净的话奶。你随时都要住在主的话的享受里，主的话也要一直在你的里面，成为你的滋养。”

弟兄们，基督徒中有两班人，一班人是从恶毒里产生毁谤，满脑子是诡诈、假善和嫉妒；一班人是喝奶的婴孩，连什么是恶毒都不懂，也不研究，他们只是爱慕话奶，并且靠此长大，以致得救。

肉身的生命是这样，属灵的生命更是这样。读经就像喝奶一样，我们不要一拿起圣经，就研究里面有什么属灵的养分，而是要像婴孩一样，简简单单地享受它。对于神的话，不是你能懂多少、讲多少、背多少、解释多少的问题，而是在这些你所懂的、所讲的、所背的、所解释的话里面，有多少奶的成分，成为你的供应和喂养的问题。

若是没有供应和喂养，我们就不会有生命的长大；

没有生命的长大，我们就不会有魂的救恩，以至于完全得救。

长出魂的救恩

彼得认识到，每个人生来就是恶毒的。他从被主呼召开始，一直到跟随主的末了，他这一生所经历的，就是他能说：“我这个人是不可信的，是不可靠的，是不能跟随主的，是不能讨主喜悦的，是不能站在主面前的。从里到外，我全身的每个部分都是得罪神的。我的名字就是恶毒，我改也改不了。但是，我可以像才生的婴孩那样，爱慕那纯净的话奶，叫我靠此长大，以致得着魂的救恩。”

彼得在第一章，把三一神的救恩讲得那么清楚，但是在这里，他更清楚地说到：“无论神所要做的有多少，你还得自己长。你要像才生的婴孩一样，爱慕那纯净的话奶，叫你靠此长大，以致得救，好长出魂的救恩来。”在这里没有属灵的道理，完全是实际。这说出彼得的确是一个老练的主的仆人，他的确是一个满有基督人位成形的主的仆人。

得恩的路在于纯净的话奶

我很喜欢第二章开头的两节。第1节说出，人的所是是邪恶的；第2节说出，人得救的路是容易的。人坏到一个地步，都是恶毒的，都是满了诡诈，满了嫉妒，满了假善的，并且所说的话就是毁谤。这些情形不仅破坏了基督的身体，也糟蹋了神的儿女。即或如此，彼得也没有定罪我们。他乃是说：“弟兄们，你们是这样可怜的人，但我愿意告诉你，我也差不多。怎么办呢？我们要像才生的婴孩一样，切慕那纯净的话奶。”

事实上，每个弟兄姊妹都是可爱的，每个弟兄姊妹都有他的特点，每个弟兄姊妹都有神给他的一分，是你要尊重的。即使这样，我们愈过会愈认识，每个人都是恶毒的，也都有诡诈，都有伪善，都有嫉妒，也会彼此批评、论断、毁谤。因此，我们很难懂得欣赏弟兄姊妹里面的基督。为什么？因为我们缺少话奶。惟一的出路，就是像婴孩一样切慕那纯净的话奶。

如果我读一篇信息，

这些信息的丰富对我要成为话奶；

如果我读圣经中的人物，

这些人物的经历对我要成为话奶。

因着这些话奶，我的灵里得着了喂养，得着了供应，我的生命就可以长大，以致得着魂的救恩。

弟兄姊妹，我们真要感谢主，从深处对主说：“主啊！我的天性就是恶毒，我知道改不了，我也不盼望去改。我谢谢你，是你为我预备了‘话奶’，叫我天天能够靠此长大，好得着魂的救恩！我觉得这是何等的属天，何等的甜美，何等的叫人喜乐！”


32 生命的长大及结果—成为神国的见证

彼前二章1节说人的所是是败坏的，是需要脱去的；2节说人得救的路是容易的，是在享受里的；3节就说：“你们若尝过主恩的滋味，就必如此。”按原文，这一节也可以译作：“你们若尝过主是美善的，就必如此。”

弟兄姊妹，我们有没有觉得希奇，2节说的是话奶，3节说的是主，这就是说，话奶就是主。我们所经历的主就是话奶，我们所享受的话奶就是主。一个婴孩怎么长大？怎么活下去？关键在于是否尝过主的美善。我们若尝过，就会长大，也会活下去。

彼得在这里说的不是道理、不是规条、不是命令、不是属灵理论，而是叫我们不要看、也不要谈我们的所是。我们要像才生的婴孩一样，爱慕那纯净的话奶，在祷告中、在读经中，享受从神来的喂养、滋润、扶持和加力。这就是神救恩的供应，也就是圣徒们生命长大的凭靠。

生命的长大有了凭靠以后，长大的结果又是什么呢？二章4至10节告诉我们，就是：变化成为建造的活石，作圣洁的祭司，宣扬神国的见证。

活石是为着被建造成为属灵的殿

4至5节上，“主乃活石，固然是被人所弃的，却是被神所拣选、所宝贵的。你们来到主面前，也就像活石，被建造成为灵宫⋯⋯”。灵宫，也就是属灵的殿。

生命的成长是为了产生建造。生命的成长无论有多丰富，还有可能是脆弱的，惟有产生了建造，才叫生命的成长得以坚固。是的，建造就是彼得所得的启示。主曾经对他说过：“你是彼得，我要把我的教会建造在这磐石上”（太十六18上），现在，彼得不仅是一块石头，他也是一块活石，为着被建造成为属灵的殿。

哦！活石有四方面的着重

弟兄们，我们不仅是一块石头，而且是活石。彼得说的活石至少有四方面的着重—

活石是生命的，满了生命的成分。

纯净的话奶叫人成长，这成长一定是生命的，满了生命的成分，把人带到神所拣选、所宝贵的活石里面，也就是主的面前，叫我们也成为一块活石。

活石是生机的。

生机是指生命的活动。活石满有生命的成分，一定是生机的。没有生命，就不是生机的；只要是生命，就一定是生机的。我们有时候很着重的说生命，却不懂生命里面的生机。生命和生机是分不开的，有生命就有生机，生命的活泼度是由生机的活泼度来决定的。

彼得用很简单的话说出非常高深的真理。许多时候，我们注意如何带领教会，却忘了神所要的不是组织的带领，而是生机的带领。带领如果不能产生生机，这个带领就不是健康的带领。一个健康的带领，一定是在生命里的。在生命里的，一定是生机的。一个生机的带领，就产生了生机的运作。

好比说，圣徒们常被劝勉出去传福音，但是，无论怎么劝勉，圣徒们出去传福音还得是生机的，是出于生命的。如果是因着年长弟兄的要求，圣徒们才这么做，就不是在生机的运作里。

负担可以传输，接受负担却必须是生机的，是从主面前得来的。人问你：“是谁叫你去传的？”你要回答：“是主叫我去传的。”“是谁带你去传的？”“是主带我去传的。”这就是在生命里生机的运作。

活石是坚固的。

如果有人说他满了生命，满了生机，却急忙到东到西，这就证明他只有“活”，没有“石”； 他只有生命、生机，却没有坚固、稳妥。反过来说，如果有人稳当得很，却从来不移动，三十年依旧不变，那么，他也就只有坚固、稳妥，却没有生命、生机。真正的“活石”，是兼有“活”的生命、生机，以及“石”的坚固、稳妥的。你若是“活”的，你就必定是满有生命、生机的；同时，因为你是一个石头，你就必定是坚固、稳妥的。

活石是有运作、有目的的。

我们来到这为神所拣选、所宝贵的活石跟前，也就像活石一样。换句话说，活石不是自己随便活动的。活石的运作，乃是联于神所拣选、所宝贵的活石。这说出，神在那里计划，我们在这里跟随；主在那里执行，我们在这里活出。当我们这些活石联于基督这活石、也联于基督的所是时，我们就被带到神的经纶里，可以活出神的旨意。

结果，我们被建造成为属灵的殿。

我们成为殿，神就可以安家，神就可以居住，神就可以安息，神也就可以得着满足。

一个被建造起来的教会，是圣洁的、也是活泼的；是纯洁的、也是满有神的；是一个个都认定了基督，又都是彼此需要的。这时候，教会生活中就不再有恶毒，不再有毁谤，听不见是是非非，听不见说长道短，听不见批评论断，听不见对主的仆人们的中伤，更听不见为着维持宗教的成就、行政的一致，而产生对显明的圣徒的毁谤。

凡是惹是生非、说长道短、批评论断的人，都离开了生命的原则，也离开了建造的原则，不仅他们自己不能成长，连神也不能得着一个建造的属灵的殿、一个安居之所。

作圣洁的祭司

5节中，“作圣洁的祭司”。这句话也可以译作：“成为圣别的祭司团事奉”。一个建成的属灵的殿，也是一个圣别的祭司团事奉。

圣别的祭司团事奉是一个联于神、为着神、藉着神、经过神、也彰显神的团体，这个团体不是组织的，而是生机的；不是一个个属灵的人，而是彼此联络合适、各尽其职来事奉的。

我们如果成为圣别的祭司团事奉，就可以在人面前见证说，我们不在恶毒里，我们不在诡诈里，我们不在假善里，我们不在嫉妒里，我们也不在毁谤里。我们这班人乃是在话奶的爱慕里，长成活石，联于这位主，被建造成为属灵的殿，也长出圣别的祭司团事奉，这样的生活完全是联于神的。

5节下，“藉着耶稣基督奉献神所悦纳的灵祭。”当主一次一次成为我们的享受，当主一次一次成为我们的主观经历，当我们在主里一次一次的聚会，对神来说，那都是我们奉献给祂的属灵祭物。我们今天所做的，就是献祭给主—把我们自己献给主，把我们所经历的基督献给主，也把我们所享受的基督的丰富献给主。我们不仅被建造成为属灵的殿，也成了圣别的祭司团事奉，并且藉着耶稣基督献上神所悦纳的属灵祭物。

联于神所拣选、所宝贵的房角石

6节：“因为经上说：看哪，我把所拣选、所宝贵的房角石安放在锡安；信靠他的人必不至于羞愧。”人的一生是一个工程，这个工程若是根据主这块神所拣选、所宝贵的房角石来建造，这一生在神面前就有价值。

7节，“所以，他在你们信的人就为宝贵，在那不信的人有话说：匠人所弃的石头已作了房角的头块石头。”这房角的头块石头，对信的人是宝贵的，对不信的人却是匠人所弃的石头。“又说：作了绊脚的石头，跌人的磐石。他们既不顺从，就在道理上绊跌（或译：他们绊跌都因不顺从道理）；他们这样绊跌也是预定的。”（8节）

弟兄姊妹，这是何等奇妙的事！虽然我们的所是是恶毒的，却能享受纯净的话奶，饱尝主的甘甜，活活泼泼地联于房角的头块石头，就是神所拣选、所宝贵的那一位，藉此叫我们被建造成为一个殿，让神得以居住，也叫我们成为圣别的祭司团事奉，可以藉着耶稣基督献上神所悦纳的属灵祭物。

成为神的国的见证

9节上，“惟有你们是被拣选的族类，是有君尊的祭司，是圣洁的国度，是属神的子民”。君尊的祭司，也就是君尊的祭司团事奉。属神的子民，按原文也可译作“买来作产业的子民”。

彼得不仅说到生命，说到建造，末了也说到见证。“生命”是为着生机的身体，“建造”是为着神的殿，“见证”是联于神的国。当我们爱慕那纯净的话奶，当我们联于神所拣选、所宝贵的活石，也像活石被建造成为神的殿的时候，我们就成了神的国的见证。

神的国的见证正如二章9节说的，是蒙拣选的族类，是君尊的祭司团事奉，是圣洁的国度，是属神的子民，也就是买来作产业的子民。

我们是蒙拣选的基督族类

我们的长成、我们的见证都是出于神的拣选，没有一个人可以夸口。神拣选我们作什么？神拣选我们，为要叫我们成为一个族类。这个族类是基督的族类。基督的族类就是我们。

我们要和弟兄姊妹一同见证：我们个个都是蒙神拣选的！你是基督徒，我也是基督徒；你爱主，我也爱主；你的存在，和我的存在，都是蒙拣选的。我们没有一个人是在恶毒里的，乃是在话奶里的；我们没有一个人是联于己的，而是联于神所拣选、所宝贵的活石的。

我们是君尊的祭司团事奉

蒙拣选的族类是君尊的，是属基督的，也是君尊的祭司团事奉。这是何等喜乐、荣耀的事！我们跟任何族类都不一样，我们是基督的族类，我们在基督族类里是君尊的祭司团事奉。

什么是君尊的祭司团事奉？

君尊的祭司团事奉说出，我们一面是联于神的，一面是和神一同掌权的。

神要做的事，我们在做；

神要做的工，我们在做；

神要成就的事，我们来完成；

我们的存在是与这位荣耀的神完完全全联起来的！真是荣耀！

5节说圣别的祭司团事奉，9节说君尊的祭司团事奉。圣别的祭司团事奉，着重我们的所是，和在基督里的享受；君尊的祭司团事奉，着重我们的事奉和见证，就是见证我们与神一同在地上执掌神的权柄。

5节说到家，是建造的；9节说到国，是见证的。当我们作为一个国，成为神的见证的时候，我们是见证这蒙拣选的族类，也是见证这君尊的祭司团事奉。

这样的见证实在太好了！我们原来名叫“恶毒”，不但毁谤人，也糟蹋自己。但是感谢主，因着我们像婴孩一样，爱慕纯净的话奶，这话奶就叫我们成长，这话奶就成为我们的构成，我们这个人就长出主一切的美善。不仅这样，我们也成了神所拣选的活石，被建造成为属灵的宫殿。最后，我们这个人不仅是活的，并且联于神的经纶，联于基督，成了君尊的祭司团事奉。人在世上活着，还有什么是比这个更荣耀、更有价值的呢？

我们是圣洁的国度

不仅这样，今天我们还是圣洁的国度，是撒但无法进入的。在这圣洁的国度里，找不出不圣的东西。任何不圣的东西不能带进来，任何世界的东西也不能带进来。我们在教会生活里，没有人来拉保险，没有人来作直销，也没有人来比较钱财多寡，我们要学习彼得说：“金银我都没有，我只有拿撒勒人耶稣基督的名！”

是的，在这个国度里只有基督，只有祂的国度的开展。我们盼望有许多弟兄在主面前领受托付，走出去，到一个个城巿、一个个国家，为主的国度开展去！但愿有许多弟兄有这样为神国度开展的心志。

我们是属神的子民

我们也是属神的子民，也就是“被买来作产业的子民”。请记得，无论你的光景如何，你总是属于神的，是神把你买来作祂的产业的。神看你是非常的可宝、可爱、满有价值的。在神的家里，没有一样东西是可丢弃的，没有一样是没有价值的。我们也知道，是基督出了最大、最高的代价买了我们，叫我们成为祂的“子民”、成为祂活泼的见证。

宣扬奇妙光明者的美德

9节下，“要叫你们宣扬那召你们出黑暗入奇妙光明者的美德。”亲爱的弟兄姊妹，这是何等奇妙的事！我们本来是恶毒的，我们的说话是毁谤，我们的生活是诡诈、假善、嫉妒；但如今藉着话奶的喂养，我们在生命里得以长大，可以成为宣扬奇妙光明者的美德的人。

在这生命成长的过程里，我们不仅被建造成为属灵的殿，成为圣别的祭司体系，我们也长成神的国的见证，就是成了蒙拣选的族类，君尊的祭司团事奉，圣别的国度，以及神买来作产业的子民。

我们在这见证里做什么呢？

宣扬那召我们出黑暗入奇妙光明者的美德。“奇妙光明者”就是主，我们把主的所是从我们里面活出来—这个活出就是宣扬！

我们要有一个心志，到各地传福音，带人得救，叫人不再住在黑暗里，而是进入光明里面。我们要有这种雄心壮志，愿意这样为神而活，愿意到一个新的国家去开拓，到一个新的城市去建立教会。我们更要藉着一地地的教会生活，成为一个宣扬主的美德的见证人，叫人—

看见我们，就看见了主；

看见我们，就看见在我们身上所构成的美德；

看见我们，就看见在我们身上人位成形的基督被宣扬出来！

因为这样，彼得接着说：“你们从前算不得子民，现在却作了神的子民；从前未曾蒙怜恤，现在却蒙了怜恤。”（10节）

基督人性美德的构成

弟兄姊妹，在这短短一段圣经里，彼得说出基督人性美德的构成，是从爱慕那纯净的话奶开始的。神不要求我们改良我们那无可救药的所是，也不要求我们去做什么，只要我们像才生的婴孩一样，爱慕那纯净的话奶，叫我们靠此长大，在生命里长出魂的救恩来。

不仅这样，神也给我们预备了祂所拣选、所宝贵的活石，叫我们能像活石一样，彼此被建造成为属灵的殿。同时，我们这班人要成为一个见证，见证我们是—

蒙拣选的族类，

圣别的祭司团事奉，

圣洁的国度，

买来作产业的子民，

为要叫我们宣扬那召我们出黑暗入奇妙光明者的美德。

愿荣耀归给祂！


33 基督徒的生活及苦难—有受苦的心志

彼前二章11节之后，彼得开始说到“基督徒的生活及苦难”，这个思想一直说到四章结束，里面涵盖了四个原则：

就着心志来说，有受苦的心志；

就着生活来说，服从神在一切事上的行政管理；

就着存在来说，学习凡事联于主，不要习惯于单独；

就着服事来说，作一个供应生命的人。

魂与私欲战斗

在四个原则之前，彼得先说到魂与私欲的战斗。二章11节，“亲爱的弟兄啊，你们是客旅，是寄居的。我劝你们要禁戒肉体的私欲；这私欲是与灵魂争战的。”灵魂，按原文没有“灵”这个字，只有魂。这魂是经过“魂的救恩”的魂。

这里彼得用了一个很强的字：战斗（war）。

魂面对肉体私欲的态度就是战斗。为什么要战斗？因为人的肉体里面住着罪，罪不断地把人带到撒但世界的系统里，藉着生活、娱乐和争战来霸占人，人在联于主的成长和变化里，就必须产生一种战斗的生活。是的，无论人多属灵，多有生命的经历，一生不会离开这种战斗，直到“在鉴察（或译：眷顾）的日子归荣耀给神”（12节下）为止。

11节“肉体的私欲”是联于1节的“恶毒”。恶毒，简单说就是存心不良。存心不良的恶毒，就是创世记六章5节所说的“终日所思想的尽都是恶”。“尽都是恶”说出，尽都是没有神、远离神的事，都是邪僻的、恶毒的。

我们常常以为，凡做属灵的事、活在属灵的法则里就是好的；我们很少认识：任何事，包括属灵的事，只要没有主基督在其中，就都是不好的。曾经有一位顶属灵的年长弟兄告诉我：“弟兄啊，即或是我告诉你去做什么事，如果没有主，你也不要做！”

这句话提醒我，一面，要学习尊重年长弟兄的感觉；另一面，我们又必须有主的带领。如果没有主，我们宁可不做；我们做，是因为我们是联于主的。一个联于主的人才能脱离恶毒，产生魂（这是经历了救恩的魂）与私欲战斗的生活，然后在外邦人中显出端正佳美的品行（彼前二12上，另译）。

受苦，这是彼得自己的经历

13节以后，彼得告诉我们“基督徒的生活及苦难”，第一项原则就是有受苦的心志。他愿意一再提醒我们有关“受苦”的事。

不知道为什么，他对于“受苦”的经历这么有负担。我想他这一生活着就是受苦。彼得大约活了七十岁，他被主大用的时候，恐怕不到四十岁，此后有三、四十年的时间，他都在受苦。我相信，他的苦来自亲眼看见耶路撒冷教会愈来愈离开主、愈来愈堕落，甚至堕落到一个地步，以至于“信主的有多少万，并且都为律法热心”（徒廿一20）那样的光景。面对这样的光景，彼得觉得无奈，不仅有一种招架不住的无力感，他的心灵上所受的苦楚，似乎更是难以言出。

彼得所受的苦，也可能是因着耶路撒冷教会中法利赛教门的人要排除他，所以就不得不尽量地毁谤他，到处散布他的坏话。他们可以说：“你们以为彼得很了不起吗？不，其实他跟撒但是联起来的，主耶稣就亲口对他说过：‘撒但，退我后边去吧！’”种种的这些压力和毁谤，使彼得的一生都离不开受苦的经历，也从这里面培养出一个受苦的心志。

受苦，在夫妻的关系中

从第三、四章中，我们还可以看到一些关于受苦的话。彼得在这里多次提到我们基督徒生活所要面对的苦难。

三章1节上，“你们作妻子的要顺服自己的丈夫”。这节圣经跟现代人说的“女男平等”不一样。圣经中的妻子就是顺服丈夫的妻子，而不是跟丈夫争平等地位的妻子。作妻子的有服从自己丈夫的本性，这是很自然的。“这样，若有不信从道理的丈夫，他们虽然不听道，也可以因妻子的品行被感化过来”（1节下）。意思是，如果丈夫不信主，他只要看见信主的妻子所过的生活，就会受感动而信主。

7节上，“你们作丈夫的也要按情理（原文是知识）和妻子同住；因她比你软弱（比你软弱：原文是软弱的器皿），与你一同承受生命之恩的”。作妻子的人能得多少恩典是和丈夫完全联起来的。丈夫是妻子得恩典的凭藉；妻子能不能在主面前承受生命之恩，和丈夫是很有关系的。同样地，丈夫能不能在主面前有长进，和妻子也是很有关系的。

“所以要敬重她。这样，便叫你们的祷告没有阻碍。”（7节下）这意思是，丈夫如果对妻子不好，主就不听你的祷告。总的来说，妻子必须有受苦的心志，才能服从自己的丈夫；丈夫必须有受苦的心志，才能按情理与妻子同住，也才能按她应得的分敬重她。

认真说，夫妻在人的存在中是最甜美的一种关系，就好像基督与教会是宇宙中最甜美的一种关系，只是这甜美的持守和实化是需要经过受苦的。基督是在苦难里作了教会—祂妻子的生命和拯救，而教会—这个作妻子的也是在基督患难缺欠的补满里（西一24），来实化基督和教会那甜美关系的实际。所有夫妻的关系都不可能离开甜中的苦，和苦中的甜。

亲爱的弟兄姊妹，丈夫和妻子所共有的，不仅是相爱的甜，也是患难的苦。妻子必须有受苦的心志，才能服从自己的丈夫；丈夫必须有受苦的心志，才能按情理与妻子同住，也就是按她应得的分敬重她。

受苦，在一般的人生中

三章14至15节上，“你们就是为义受苦，也是有福的。不要怕人的威吓（的威吓：或译所怕的），也不要惊慌；只要心里尊主基督为圣。”17节，“神的旨意若是叫你们因行善受苦，总强如因行恶受苦。”

这两处圣经都说到受苦，先有为义受苦，后有因行善受苦，因行恶受苦。彼得的意思是：“你若不为义受苦，也不因行善受苦，你行恶一样受苦。”就好像你看所有东西，得不着，苦；得着了，也苦。没有，苦；有了，也苦。一切都是苦。因义受苦，行善受苦，行恶也受苦。作人没有不苦的，这是彼得对人生实际的观察。

弟兄们，你只要跟随主，就会有莫名奇妙的讽刺、讥嘲、逼迫、打击临到你，但这些总强如你因行恶而受苦。事实上，行善的苦，行恶的也苦；没有钱的苦，有钱的也苦；没有名声的苦，有名声的更苦。没有一个人活在地上是不苦的。连耶稣基督在地上都在肉身里受过苦，甚至为我们的罪而死，何况我们呢？因着这样，彼得才嘱咐我们要为义受苦，也要因行善受苦。

用受苦的心志武装自己

四章1节上，“基督既在肉身受苦，你们也当将这样的心志作为兵器”。彼得在二章11节说，魂要跟肉体的私欲战斗；现在，他就教我们要以受苦的心志作为兵器来战斗。换句话说，战斗是需要武装的，武装是联于受苦的心志的。与基督有同样受苦心志的人，才是一个武装的人，也才是一个战斗的人。战斗的方法就是告诉主：“主啊，我要用受苦的心志来武装我自己。如果我有受苦的心志，我来打这场仗就打赢了。”

为什么？

“因为在肉身受过苦的，就已经与罪断绝了。”（1节下）受过苦的人，能够在受苦里与罪断绝。人若是活在一个安逸的环境里，没有受过苦，他的情欲就放纵得特别厉害。

我们每个人的天性都是不要神的，都是不与神联结的，也都是在神之外有许多目标和追求的，以至于常常活在罪恶中。怎么从罪中出来？彼得告诉我们，藉着受苦。但这不是要我们去找苦吃，而是要用受苦的心志武装自己。

弟兄姊妹，主会在你周围安排一切的环境，有的环境一定会叫你受苦。你若是有一个受苦的心志，一切的事都会叫你觉得有主的同在。有了受苦的心志，你就会不怨天、不尤人，反而叫你更有主、更经历主。

有一首诗歌说：

主，因你历苦难，你赐苦艰？

你伤痛要求我也心酸？

你泪眼强迫我流泪你前？

钉痕手催促我来望断？

若你经十架来进荣耀，

我怎望能得人的称羡？

若你是为神旨面向撒冷，

我怎能去选择我道路。

是啊，我们有一个心志，如果主经过十架才达到荣耀，我们也就不盼望在今世得着人的称羡。我们不一定受那么多的苦，不一定经过那么多的煎熬，也不一定受那么多的打击，但是，我们的心志是确定的—主所走的路，我也要走；主所经历的环境，我也要经历；主所经过的一切，我也愿意一步步行在其中！

弟兄姊妹，盼望我们告诉主：

“主啊！

我再受苦也永远不会像你那么苦，我许多的苦都是我该得的，你一切的苦难都是你不该得的。我受许多苦都是应该的，都是我的所是所做带来的，只有你经历的苦是不合理的，是人强加在你身上的。

主啊！

虽然我不配、不能、也不够，但是我愿意经历你所经历的—

你如何为神活着，我也愿意为神活着；

你如何成就神的旨意，我也愿意成就神的旨意；

你如何把神彰显出来，我也愿意把神彰显出来；

你如何为着神在人中间劳苦，我也愿意为着神在人中间劳苦。”

度余下的光阴

以受苦的心志与罪断绝以后，我们“从今以后就可以不从人的情欲”（四2上）。人的情欲是无止境的，名誉、权力、钱财这三样东西，都是来引诱、试探、挑旺人的情欲的。我们感谢主，彼得说：“不从人的情欲，只从神的旨意在世度余下的光阴。”（2节下）

不错，情欲会要我们去得名、得钱财、得权力，但是苦难却会使我们不要名、不要财、不要权，好叫我们只从神的旨意，在世度余下的光阴。

什么是“余下的光阴”？

“余下的光阴”说出，我们最好的、最精采的、精力富足的、满有担当的、满有创造力的日子都没有了，我们的脑子不灵巧了，体力也来不及了，剩下来的时间就像压伤的芦苇和将残的火把那样脆弱，将息而未息。

“只从神的旨意在世度余下的光阴”，彼得，在他年老的时候，他仍然不丢弃受苦的心志，坚持活在受苦的心志里，来度他余下的光阴。他可以说：

“主啊！我经历了太多事—

我得胜过，我也失败过；

我显明过，我也隐藏过；

我被你大用过，我也被你放在一边过；

我有光彩的日子，我也有凄凉的岁月。

主！

现在我年老了，我还有我的肉体，我还有我的情欲。

主！

求你叫我不再从人的的情欲，只从神的旨意，在肉身中度余下的光阴。”

在苦难中得基督

弟兄姊妹，彼得说到受苦说得太好了！彼得说，作仆人的是受苦，作丈夫、作妻子的是受苦，人在世上的权柄之下做事也是受苦，几乎每一章都有受苦。他懂得自己不过是一个没有受过教育、性情急躁的渔夫，只有受这么多的苦，经过这么多的苦难，才能叫他对基督有更深的认识，才能叫他在主的怜悯里继续服事主。

彼得懂，他自己不过是一个没有受过教育、性情急躁的渔夫，但是经过这一生这么多的苦难以后，他对基督才有了更深的认识，他也才能在主的怜悯里跟随主。当他来看他这一生的经历的时候，他知道，每个人在每种环境中都会有苦，但又不是苦的问题，乃是在苦难中得不得基督的问题。他珍赏的不是受苦，他珍赏的是一个人能为着神、为着基督、为着神的旨意、为着神的经纶、为着生命的成长、也为着基督人位的成形、更为着宣扬那奇妙光明者的美德而有的受苦的心志。

培养受苦的心志

是的，是受苦的心志！

盼望许许多多的弟兄姊妹都能有宽广无比的心胸，愿意为主出外做工，全地都在我们的眼前！至于去哪里，那是心志的问题，只要有这个心志，苦乐算什么？这不是说一定要去非洲，也不是说一定要去艰难的地方，乃是说总要随时预备好有一个受苦的心志。

我愿意这样说，我去过太多国家，我知道没有一个地方是人不能活的，也没有一个地方是人不能服事主的，问题都在于你有没有受苦的心志。你能不能告诉主：“主！没有一个国家是我不可以去的，没有一个人是我不可以跟他传福音的—只要是人，都可以得救；只要是人，就应该有福音传给他们。”

弟兄们，主有没有带领你出去开展，那是一回事，我们自己在心志上要预备好—主，我愿意去！我愿意在生命、真理和运作上，装备自己三年、五年，好随时可以为你出去开展。

为了培养受苦的心志，所有爱主、服事主的人都要学习带一瓶水，带一块面包，去一个新的乡镇，过一种有受苦心志的生活，因为只有在受苦的心志里，才会产生真正的服从。


34 基督徒的生活及苦难—服从的生活和联于主的存在

彼得说到基督徒的生活及苦难，第一项原则是受苦的心志，第二项是服从的生活，第三项是联于主的存在。

服从的生活

对彼得来说，他的心志是受苦的，他的生活是服从的。有了受苦的心志，他就能在一切的事上对主有服从。

例如，二章13至14节：“你们为主的缘故，要顺服人的一切制度，或是在上的君王，或是君王所派罚恶赏善的臣宰。”你要服从地上的政权，但是这样的服从需要有从主来的灵巧。

18节上：“你们作仆人的，凡事要存敬畏的心顺服主人”。19节：“倘若人为叫良心对得住神，就忍受冤屈的苦楚，这是可喜爱的。”这节圣经更好译作：“人若因着对神的感觉而忍受忧愁，受冤屈之苦，就是甜美的。”生命长成到某一种程度的人，他的良心是很敏锐的，他一切的事都做在神面前，也能因着对神的感觉而忍受忧愁，甚至忍受冤屈的苦楚。

认真说，这句话说的就是彼得自己。你回想保罗当面抵挡他、责备他的那一幕，就知道他这句话说的就是自己。他因着对神有一个健康的良心，不仅能忍受冤屈的苦楚，他也能说：“但你们若因行善受苦，能忍耐，这在神看是可喜爱的。”（20节下）彼得说来说去，就是服从、受苦，受苦、服从，但是又不离开主。可以说，受苦是彼得的心志，服从是他的生活，而他的存在又是联于主的。这就是彼得让基督的人位在他身上成形的秘诀。

对彼得来说，受苦是他的心志，服从是他的生活，而他的存在又是联于主的。所以21节说：“你们蒙召原是为此”。我们蒙召，就是为了活在神的旨意里。在神的旨意里受苦而有忍耐，在神看来是可喜爱的。“因基督也为你们受过苦，给你们留下榜样，叫你们跟随他的脚踪行。”（21节下）

联于主的存在

22至25节说的，就是“基督徒的生活及苦难”的第三项原则，联于主的存在。彼得在这段圣经中，把我们的主描述得太好了！

22至23节，“他并没有犯罪，口里也没有诡诈。他被骂不还口；受害不说威吓的话，只将自己交托那按公义审判人的主。”

我们的主没有犯罪；

我们的主不仅没有犯罪，也没有任何犯罪的显出；

我们的主口里找不出诡诈，祂的话是就说是，不是就说不是；

我们的主被骂不还口，任凭人如何糟蹋也不还口；

我们的主受害不说威吓的话，不论别人怎样恶待祂，祂都从神领受，只将自己交给那按公义审判人的。

审判不光是审判捏造坏话的人，也是审判那个被说的人，甚至受冤屈的本身就是一个审判。连主耶稣都把自己放在神的审判里，何况我们呢？人污篾主，是该受审判的，但是主耶稣也把自己交在神的审判之下。

看见主亲身担当我们的罪

24节上，“他被挂在木头上，亲身担当了我们的罪”。弟兄姊妹，除了主以外，还有谁面对这么多的逼迫时，还能说：“我为你挂在木头上吧”？还有谁面对这么多的攻击时，还能说：“我愿意担当你的罪，我愿意担当你的软弱”？

在消极一面，主将自己交给那按公义审判的；在积极一面，祂就上十字架去，在罪之肉体的样式里，亲自担当了污辱祂、污篾祂、辱骂祂、毁谤祂、苦待祂那一切之人的罪。是的！祂亲身担当了他们的罪。

我们从主的为人生活中，找不出任何事是有缺欠的，更找不出任何事是离开神而去做的。这样的一位主，对我们是完美的，祂在神面前也是无瑕疵、无玷污、无可责备的。但是，祂仍然亲身担当我们的罪，担当我们的失败，担当我们的软弱。祂似乎说：“你们这些恶毒的人活在可怜的情形里，现在我愿意藉着挂在木头上的受死，把你们从这一切可怜的情形里拯救出来！”

学习向罪死了，向义活着

因着主在十字架上担当了我们的罪，就“使我们既然在罪上死，就得以在义上活。”（24节上）。“在罪上死，在义上活”也可以译作：“向罪死了，向义活着”。我们这班在罪里的人，既然向罪死了，就得以向义活着。

可惜啊，我们在经历上有一个难处，就是死了以后，还会从“坟墓”里跳出来，又说一些毁谤的话，不仅得罪神、破坏教会，还造成弟兄姊妹的不安。毁谤的话一说出来，只要破坏了圣徒，是很难再收回的；只要破坏了教会，也是很难再建造的。即或这样，只要我们再向罪死，让罪在我们身上停止活动，似乎也就够了。然而更紧要的，是得以“向义活着”。

义就是神自己

什么是义？

义与神是联起来的，就像善与神是联起来的一样。

马太福音记载有一个人到耶稣跟前来，说：“夫子，我该做什么善事才可以得永远的生命？”耶稣就说：“你为什么以善事问我？只有一位是善的。”（参十九16-19）主的意思是：“你说我是不是神？你若承认我是善的一位，也就是神自己，我就能告诉你；你若不承认，我就没有什么可告诉你的，因为只有神是善的，也只有神是义的。”彼得前书也说，“因基督也曾一次为罪受苦（有古卷：受死），就是义的代替不义的，为要引我们到神面前。”（三18上）

弟兄们，义就是神自己，是在经纶里的自己，也是在行政里的自己。在义的里面包括神的经纶，也包括神的行政。神的行政是义的，神不做不公义的事，神所做的一切都是在义里面做的。不仅这样，神的经纶也是义的，神的经纶是一个义的经纶。

为什么主必须去受死？因为神是义的。神不能只作一个爱的神，不能因为看我们这些罪人太可怜了，就动了慈爱的心，把我们的罪都赦免了。不！神不只是爱的神，祂也是义的神，祂要说：“如果我赦免你，就要以义的代替不义的，也就是以我这位是义的神在基督里来为你受死。”

“向义活着”就是联于神而向神活着

前面说“向罪死了，向义活着”，什么叫“向义活着”？向义活着就是联于神而向神活着。

我们既然向罪死了，就得以向义活着，用保罗的话说，就是向神活着（罗六10-11）。向义活着就是向神活着—

不仅是向神活着，也是向神的行政活着；

不仅是向神的行政活着，也是向神的经纶活着。

如果你有这样的领会，你就要说：“主啊，我向罪是死的，罪和我没有关系，我和罪也没有关系，我和罪是隔绝的。虽然我偶尔还会落到罪里，我随时可以回到死的地位上。我不住在我的罪里，我乃是向神活着。我向着罪是死的，好叫我得以向义活着，向神活着。这是顶自然的一件事！我不需要挣扎，我只需要接受；我不需要努力，我只需要这样向义活着。因为我向义活着，在我生活中的一切，就都是联于神的，也都是满了神的。”

“向义活着”是活在神的行政里

一个人不活在神的行政里，不相信神的行政，就会“怨天”。

怨天，就是不相信天的行政；

怨天，就是埋怨主的带领；

怨天，就是没有向义活着。

一个“向义活着”的人，他是顶自然地活在神的行政里，他能说：“主啊，我接受你一切的安排。”弟兄们，我们要学习在一切事上相信有主。无论大事、小事，顺境的事，逆境的事，愉快的事，或不愉快的事，一切事上都有主！一个有主的人会认识，神是在祂的行政里管理一切的。一个有主的人，他在所做的一切事上，不仅有神，而且认识神的行政。

“向义活着”是活在神的经纶里

我们向义活着的时候，也会经历神的经纶。神的经纶是一个义的经纶。这意思是，神在祂的创造里有祂永远的计划，这个计划是一个义的计划。这个计划又是在祂的义—祂的死里来实化的。

在这义的经纶里，神可以说：“我所做的一切，都是根据于我的义，也都是在我的义里面。因为我是义的，所以我为你们死；因为我是义的，所以我为你们活。你们所经历的一切，都是在我的里面。”

我们在这义的经纶里，也要向主说：“主啊，谢谢你亲身担当我们的罪，使我们既然向着罪死了，就得以向着义是活的，就是向着神、向着神的行政、向着神的经纶是活的！”

弟兄姊妹，

我们活在神里面，我们也活在神的行政里，我们也活在神的经纶里。

因着我们联于神，

我们对一切都有一种说不出来的把握；

因着我们联于神的行政，

在一切所发生的事物里，都有一种说不出来的安详；

因着我们联于神的经纶，

一切神所安排的事物，不过都叫我们来亲近主、享受主、经历主、也得着主。这样的生活真是甜美！

归于魂的牧人和监督

就着真理，彼得说得已经足够了，可是，他又加了一句满有灵感的话，为了叫人得安慰。他说：“因他受的鞭伤，你们便得了医治。你们从前好像迷路的羊，如今却归到你们魂的牧人和监督了。”（彼前二24下- 25, 另译）

在二章末了这里，彼得告诉我们：“弟兄们，你不要怕，我这一生常常是伤痕累累的，外邦狗和宗教狗一起来咬我，但因着我们的主受的鞭伤，我便得了医治。然而，你也不要以为我这样都很好，不！我也会像羊一样，动不动就迷路，如今却归到我魂的牧人和监督了。”

这里又说到魂！彼得对我们的魂那属灵的、启示的、经历中的看见，实在很有兴趣。魂就是你这个人，魂就是你的所是。你的魂带进你的生活，你的魂也带进你的劳苦。你是什么样的魂，就过什么样的生活。同时，牧养和监督也是在你的魂里面。

主是我们魂的牧人和监督。这说出：在祂的牧养里，我们长大；在祂的监督里，我们受规范。实在说，人活在地上就像羊走迷了路，没有中心，也没有方向，走到后来，一个个都走丢了。读学位的人走丢了，想发财的人走丢了，玩权谋的人也走丢了。凡不是一心要得神的人都走丢了。

彼得说，我们好像羊走迷了路，现在主来牧养我们，监督我们，叫我们爱慕那纯净的话奶，为使我们成为活石，联于活石，被建造成为神的殿，好叫我们成为神国的见证，宣扬那召我们出黑暗、入奇妙光明者的美德。但他又说，这一切的过程就是受苦。

心里尊基督为圣，以为主

是的，彼得在这里不断地提起受苦这件事。先是说：“你们若因行善受苦，能忍耐，这在神看是可喜爱的”（二20下），“基督也为你们受过苦”（21节下），然后说：“你们就是为义受苦，也是有福的。”（三14上）我们会因义受苦，是因为祂担当了我们的罪，使我们既然向罪死，就得以向义活着（二24）。向义活着，就是向神活着，向神的行政活着，活在神的经纶里。我们若是为着神永远的旨意，为着神的经纶受了许多的苦，也是有福的。

又说：“不要怕人的威吓（的威吓：或译所怕的），也不要惊慌；只要心里尊主基督为圣。”（三14下-15）“心里尊主基督为圣”，更好译作“心里尊基督为圣，以祂为主”。你在生活里要像主一样，向义活着，也活在神的经纶里。这时候你会因义而受苦。在你因义而受苦的时候，你不要惊慌，也不要害怕，只要心里尊基督为圣，以祂为主。

这说出经历受苦的诀窍，在于“以祂为主”。无论你经过什么样的环境，你要知道，这都有主在其中。在经过一切环境的时候，你若在主里有享受，你若是对主有经历，你若是在主里有支取，并且在一切事上以祂为主，对你来说，所有受苦的经历都会带进基督的加增。

譬如说，你本来可以有一种的亨通，但因为你爱主，这个亨通没有了。你本来可以有一种高的地位，现在因为爱主，这个地位没有了。你本来可以在世上有某一种的享受，在人面前有某一种的尊荣，现在因为爱主，这些也没有了。好像你在人的眼中永远没有价值，在人的眼中永远没有尊荣，在人的眼中永远不被看重，在人的眼中永远叫人觉得平凡。这就是“因义受苦”。但是，你若是能“以祂为主”，你就能经过这一切因义受苦的过程。

在受苦中有豪迈的心志

容我说到自己，从我年幼开始，主就量给我许多受苦的经历。在这一切的经历里，我总有一个感觉：“主啊，你是主！在这个经历里，你是主；在这个过程里，你是主；在这一件事上，你是主；在这一切所临到我的事物中，你是主。我所经过一切的环境里，没有一个环境里你不是主。”

一面来说，我们这一班人因着跟随主，就因义而受苦；

另一面来说，因着我们在受苦的过程中，心里尊基督为圣，以祂为主，我们这个人就有一种说不出来超凡的感觉。

今天你能说：

“因着我跟随主，别人有亨通，我没有；别人有地位，我没有；别人有名声，我没有；别人有前途，我没有；别人得称赞，我没有；别人得荣耀，我没有。因着我跟随主，我什么都没有，谁也看我不起！但是我不抱怨这样的环境，我要在一切的过程中学习说：

主啊！我心里尊你为圣，以你为主。

从外面看，我有各种的苦难，叫我觉得为难；但是从里面看，有你在这里，什么问题都解决了。”

彼得在这里劝我们说：“主是向义活着，并且活在神的行政里，因此为我们受苦。今天我们这班为着神的经纶而活，并且活在神的行政里的，也一定会受苦。在这个过程里，你不要怕人的威吓，也不要惊慌，总要稳稳当当地信靠神。”他更进一步地劝我们：“你要心里尊基督为圣，以祂为主。”

在一切事上我们都要对主说：

“主啊！谢谢你，你是主。

我在经济上有需要，你是主；

我的家庭有难处，你是主；

我的事业不顺当，你是主；

我的环境非常艰难，你是主；

我遇到许多不合理的对待，你是主。

主啊，无论如何，你永远是主！”

你若是这样以祂为主，你整个基督徒的生活就要豪迈起来。


35 基督徒的生活及苦难—作一个供应生命的人

受苦的心志一定带进服从的生活，服从的生活也一定带进联于主的存在。我们的主曾经经过一个过程，在过程里也受过苦，所以我们注意的，不是受苦的问题，乃是联于基督而受苦的问题。当我们在受苦中联于主，我们就成了一个能供应人的人，这就是彼前四章10节所说的：“各人要照所得的恩赐彼此服事，作神诸般恩典的好管家”（原文另译）。

一个供应生命的人，就是一个神诸般恩典的好管家，他必须有五方面的特点：

谨慎自守，切实相爱（四7-8）；

注意自己的分（11节）；

在神的试炼中受成全（12至13节）；

注意自己的所是（14、16节）；

劳苦并生活在荣耀的盼望里（五1、10）。

谨慎自守，切实相爱

四章7节，“万物的结局近了。所以，你们要谨慎自守，警醒祷告。”一个供应生命的人，首先要谨慎自守，也就是心思清明，行事为人合适得体，只有这样的人才会在服事圣徒的事上多有祷告。

不仅这样，“最要紧的是彼此切实相爱，因为爱能遮掩许多的罪。”（8节）在教会生活中，当我们跟弟兄姊妹在一起的时候，自然会发觉弟兄姊妹有许多的缺欠，有各方面的限制，有因着不能联于基督而发生的“罪”，我们若爱他，爱就能遮掩众多的罪。

就像家庭生活一样，父母知道儿女的限制、难处，但是父母从来不讲，只将这些限制、难处放在心里。为什么？因为爱能遮掩众多的罪。儿女看父母也是一样。儿女跟着父母长大，父母的弱点，儿女也知道，但是他们不说，为什么？因为爱能遮掩众多的罪。

彼得并不是说，弟兄姊妹来在一起都是圣别的，也都是谨慎自守的。不！他乃是说，弟兄姊妹来在一起，就会发现这个人有难处，那个人也有难处，这个人有限制，那个人也有限制。看来看去，没有一个是不叫人忧愁的。这时候怎么办？需要彼此切实相爱。在教会生活中，我们要学习彼此切实相爱。

弟兄们，你若是盼望成为一个供应生命的人，你必须全人成爱。你不是去注意人的缺点，而是爱他这个人。你如果看见某个弟兄起来作见证，就想起他发脾气的样子，你永远不可能爱这个弟兄，更不能供应这个弟兄。

服事人的诀窍不是定罪，乃是爱。

爱能遮掩众多的罪。谁没有难处？谁没有限制？但是在爱里，这一切都不是问题。有了爱，才能作神诸般恩典的好管家。

注意你的分，也尽你的分

11节，“若有讲道的，要按着神的圣言讲；若有服事人的，要按着神所赐的力量服事，叫神在凡事上因耶稣基督得荣耀。原来荣耀、权能都是他的，直到永永远远。阿们！”除了爱人以外，你还要注意你的分，也尽你自己的分。讲道是一个分，服事也是一个分。你若是讲道的，就要讲神要你说的。神怎么说，你就怎么说。

讲道，是劝勉人、供应人；

服事，是挑旺人、叫人觉得温馨。

爱主的圣徒永远需要有两面的操练，一个是讲神的话，另一个是服事。如果在一个地方教会中，只有人讲神的话而没有人服事，那就是鸣的锣、响的钹；如果只有人服事而没有人讲神的话，大家虽然温馨相爱，却会失去供应、失去方向。有神的话，就带进方向、带进供应、带进喂养、带进成全；有服事，就帮助实化所讲的话。

彼得对服事者的分类比保罗简单多了。保罗将教会生活中的服事者分得非常细，有为主说话的、服事的、教导的、劝勉的、分授的、带领的、怜悯人的（罗十二6-8）。彼得只分两种，一个是“讲”，一个是“做”。

讲，就是传讲神的话。一个“讲”的人，是不能离开神的，他要常常在神的话里，让神对他说话，也在神的说话里来说话。做，就是服事。一个“做”的人，要按着神所赐的力量来服事，神供应他多少力量，他就服事多少。他只能摆上一分，就不需要摆上两分。所有他所做的，都必须是在神里面做的，也必须是神要他做的，他所做的也不能越过神所量给他的度量。

对彼得来说，教会生活是很简单的，不是讲道的就是服事的，不是服事的就是讲道的。无论如何，人总得有其中一样。是讲道的人，圣灵有多少话就讲多少话，不要去强求；是服事的人，神给多少力量就服事多少，也不必去勉强。他照着神的说话来说话，也照着神所给的力量来服事。

在教会生活中，每个健康的圣徒都应该有一分，或是为主说话的，或是服事的，这就是各人照着所得的恩赐，将这恩赐彼此供应，作神诸般恩典的好管家（彼前四10）。

在神的试炼中受成全

12节上，“亲爱的弟兄啊，有火炼的试验临到你们”。你若是要作一个供应生命的人，就不仅是恩赐的问题，还是被成全的问题。这个成全，是联于神所量给你的一切环境。我们说过，从神那里来的是试炼，我们所经过的是试验。在神的主宰里，有许多的试验会临到我们，为着要试炼我们。

比如说，我考不取大学，我有好几年是非常受试炼的。一面，我感觉自己卑下；另一面，我又觉得特别蒙神的眷顾，因为是神恩待我，才叫我经过这一个试炼。等到有一天，我进了台湾最好的大学，另一个试炼就来了，因为好大学是叫人骄傲的。所以弟兄姊妹，各样临到我们的事，都是我们所要经过的试验。

神给我们顺境，神也给我们逆境；

神叫我们觉得豪迈，神也叫我们觉得悲伤；

神叫我们经过一些事，叫我们觉得非常有把握；

神也叫我们经过一些事，叫我们一点把握都没有。

一个真正爱主、跟随主的人常常会觉得是在火的焚烧里的，这就是彼得说的火炼的试验，为叫我们顺境时有主，逆境时也有主；顺境时倚靠主，逆境时也倚靠主。无论经过什么试验，我们都是一个紧紧联于主的人，这样就叫我们在神的主宰里得着成全。

有分于基督的苦难

弟兄们，火炼的试验在艰难的环境中临到我们，但是无论什么环境，都“不要以为奇怪（似乎是遭遇非常的事），倒要欢喜；因为你们是与基督一同受苦”（12下至13节上）。“倒要欢喜；因为你们是与基督一同受苦”，这句话也可以译作“倒要照着你们有分于基督的苦难的多少而欢乐”。

从外面看，我们的环境苦，有时还因着艰苦、为难、贫穷、不顺而遭人藐视，但是比我们受苦更多的是主。祂是神，可是人提到祂的出身，就轻笑祂，说：“拿撒勒还能出什么好的吗？”（约一46）这说出祂是被人极度藐视的，他在这藐视中所受的苦比我们多太多了。

是的，当我们受人藐视的时候，就懂一点基督的被藐视；当我们觉得环境不顺畅的时候，就懂一点基督所经历的艰难；当我们有一点被高举的时候，也就懂一点那喊叫和散那的，也许就是那喊叫钉祂十字架的（路廿三21）。所有火炼的试验都是叫我们只从神得称许，只联于神来生活。

一个爱主、服事主的人，他在人面前不显出，这并不羞耻；他在功用上不显明，也不羞耻。他一生所要经历的，乃是有分于基督的苦难，与基督一同受苦。不是每个人都可以成为保罗，也不是每个人都可以成为达秘或倪柝声，但是，所有爱主、服事主的人，他的一生都可以因着有分于基督的苦难而欢喜。

世人看我们读经、祷告、追求主，都以为我们太入迷了，连高薪的职业都可以放弃，但是我们里面很清楚—我要因有分于基督的苦难而欢乐！

世人所看的价值是固定的年薪，

我所看的价值是无限的基督；

世人所看的价值是世上的亨通，

我所看的价值是属天的基督；

世人所看的价值是在人前的显扬，

我所看的价值是在受苦基督里的隐藏；

世人所看的价值是人生无限的风光，

我所看的价值是在作王的基督里所享的安息和满足。

弟兄们，你来跟随主，在世人的感觉里是牺牲了前途，也牺牲了高薪。认真说，前途、高薪这些都是假的，但是在世人的感觉上是真的。正因为这样，你就有分于基督的苦难。

基督的苦难说出主为了完成神的经纶所做的一切牺牲。譬如，主撇弃天上至高的宝座，降生在伯利恒的路旁，然后被放在马槽里，那是何等的寒微。这就是主的牺牲。主在地上的一生是舍己的一生，也是牺牲的一生。

我们今天虽然也有一点牺牲，叫我们有分于基督的苦难，我们也因着这微乎其微的有分，就能感到喜乐，感到欢喜，“主啊！谢谢你，使我能有分于你的苦难。”

交通于基督的苦难

腓立比书三章说：“晓得和他一同受苦，效法他的死”，这句话更好译作“同祂受苦的交通，模成祂的死”（11节）。也就是说，我们和主的苦难是有交通的。我们有分于主的苦难，就是我们交通于主的苦难。

交通于主的苦难是基督徒所能承受的最大恩典之一。主的恩典不仅是把祂自己给我们、把祂神圣的生命给我们、把祂的经纶托付给我们，主的恩典也是带领我们经过一切的环境。在一切环境里，我们有主，我们和主在一起，我们也是一个交通于基督苦难的人。

有分苦难多少，欢乐就有多少

彼得说，我们要照着我们有分于基督苦难的多少而欢乐，使我们“在他荣耀显现的时候，也可以欢喜快乐”（彼前四13下）。一个跟随主，让主来成全，而成为一个供应生命的人，不仅要注意他的职分，还要注意主所量给的一切环境。在这一切的环境里，他要会赞美主：“主啊！谢谢你，我没有发财，我没有名声，我也没有特别吸引人的地方，我甚至被人轻看，但是我有分于你的苦难。我有分于你的苦难有多少，我的欢乐就有多少。”是的，在一切环境里有分于基督的苦难，可以使我们有一种说不出来的喜乐，甚至可以赞美祂说：

“主啊！

我的存在是何等的高，

我的生活是何等的好，

我的劳苦是何等的有价值—因为我和神联起来了！

当我有分于你的苦难，我就欢乐起来了，叫我在你荣耀显现的时候，也可以喜乐欢腾！”

弟兄姊妹，我们要敬拜主：“主啊！你怜悯我们，叫我们这一分能够尽得好，或者我是为主说话的，我要说神的话；或者我是服事的，我要照神所给我的度量服事你的教会，服事你的圣徒。

不仅这样，主啊，你手所量给我一切的环境，好像是火炼的试验，叫我经过神的试炼，得以有分于你的苦难，也交通于你所经历的，好叫你的苦难在我身上成为我的经历。但是主啊，因着有分于你的苦难，我里面觉得喜乐，我觉得活着满了意义，也满了价值！”

是为基督的名受辱骂

彼前四章14节，“你们若为基督的名受辱骂，便是有福的；因为神荣耀的灵常住在你们身上。”任何时候，你一旦为主站住，表明你“是基督徒”、“是为主的名而活的”，就会有人辱骂你。举例来说，从前我的同学都骂我：“你这个耶稣迷，没有出息！你忘了你的将来，你是国家的柱石，怎能随便把自己交给洋教了？！”如今我们都老了，我可以对他们说：

“感谢主，我这一生活得太有价值了！你们开餐馆的开餐馆，得博士的得博士，作研究的作研究，作工程师的作工程师，一个个头发都白了，脊椎也弯了。你们这一生所经历的，不过是虚空的虚空。

我却完全不一样！我的头发也白了，但我的一生是神圣中的神圣、充实中的充实，我在已过的年日里，总是有神在里面。”

所有爱主的人，他们的一生是何等的不同！他们是有福的，神是他们的，基督是他们的，神的经纶是他们的，神丰富的工作也是他们的。他们能与神同活，与神同劳，与神同工。他们的生活里有神，他们的生活中有蒙恩的弟兄姊妹们，他们有喜乐、平安、安息、安宁、得力、得扶持的生活。他们是满足的，因为神是他们的满足，他们也满足了神。这样的人会为着在基督的名里受辱骂而欢乐、而蒙福。

弟兄们，当你要来跟随主的时候，人一定会辱骂你，这时候你一点也不要逃避。人骂得愈凶，你里面愈要说：“主啊，我若为基督的名受辱骂，便是有福的。”这样的福分没有人懂；父母不懂，兄弟不懂，儿女不懂，朋友、同事、邻居都不懂，甚至许多作礼拜的基督徒也不懂。人看你会觉得：“你这个人怎么变得那么古怪？为什么不作一个正常的人？！”感谢主，彼得告诉我们，我们若为基督的名受辱骂，便是有福的。

是基督徒而受苦，却不羞耻

16节，“若为作基督徒受苦，却不要羞耻，倒要因这名归荣耀给神。”若为作基督徒受苦，更好译作“若因是基督徒受苦”。

彼得说，向别人表明自己“是基督徒”是很苦的，见证只为神而活是很苦的，把世界上的亨通丢弃是很苦的，在人生中只认定神是很苦的。但是，也惟有这样的基督徒才是真正的基督徒。

我大学毕业的时候，同学们一个一个满有雄心，有的要出国深造，有的将来想作部长，只有我和别人不一样。有人问我：“你将来预备作什么？”我说：“我预备去传道。”他们就说：“你要靠洋教吃饭吗？”这就是因着你是基督徒，你就会受苦。

你若是一生从来没有受过苦，你这基督徒一定不像基督徒。别人吃喝，你也吃喝；别人玩乐，你也玩乐；别人为前途忙碌，你也为前途忙碌；别人天天想发财，你也天天想发财，谁还看得出你是基督徒？

弟兄姊妹，我们若因说“我是基督徒”而受苦，就表示：信主不仅让我们得着主，信主也带给我们一个立场、持守和站住。我们若表明自己是基督徒，而持定基督，人就不会放我们过去，我们的生活也变成一个受苦的生活。

一面来说，我们是爱主的人，我们为基督的名、也在基督的名里受辱骂，使我们交通于祂的苦难；一面来说，我们若宣告、见证自己是基督徒，我们也要因着自己的见证来受苦。这些都是很健康、很自然的。受苦的基督徒不仅不需要觉得受苦，还要宣告说：“赞美主，我是有福的！”

劳苦并生活在荣耀的盼望里

末了，一个供应生命的人，他还必须是一个劳苦的人。一个劳苦的人，他的生活是在荣耀的盼望里的。所以，当彼得说到劳苦的时候，他很着重在荣耀。

五章1节，“我这作长老、作基督受苦的见证、同享后来所要显现之荣耀的，劝你们中间与我同作长老的人”。长老，也就是一个供应生命的人，一个在人中间劳苦的人，他所得的那不能衰残的冠冕是联于荣耀的。彼得好像说：“你们长老经过的，我都经过；你们的劳苦，我也有过。今天我是在作基督受苦的见证，我也在享受那将要显出的荣耀。我与你们同作见证，也与你们同享荣耀。”

有一首诗歌，说：

有谁愿熄灭他的灯光，

若非早晨之日已在望？

又有谁愿意收藏他寒衣，

若非炎夏的风已兴起？

这意思是，我们若看见早晨之日，就不需要灯光了；我们若看见炎夏要来，寒衣就不需要了。同样地，我们若看见主要来了，和祂要来时所显出的荣耀，我们就会觉得，今天所有受苦的经历都微不足道了，都不值得再述说了，因为那将要显出的荣耀是至高、至尊、至荣的荣耀。

赐诸般恩典的神召我们得荣耀

彼得不仅说到，他自己是长老们的榜样，他又在五章10节说：“那赐诸般恩典的神曾在基督里召你们，得享他永远的荣耀，等你们暂受苦难之后，必要亲自成全你们，坚固你们，赐力量给你们。”彼得说，我们将来会看见那极重无比永远的荣耀，但是在今天，我们的主乃是一位赐诸般恩典的神。

这诸般的恩典就是神丰富的供备。跟随主实在奇妙！就着将来，我们有何等的荣耀；就着今天，我们有何等的恩典。哦！我们的神是赐诸般恩典的神。

我们要力量，恩典就是力量；

我们要刚强，恩典就是刚强；

我们要喜乐，恩典就是喜乐；

我们要站住，恩典就是站住；

我们要扶持，恩典就是扶持。

在彼得的书信里，他一直着重说到神丰富的供备。也就是说，无论在什么环境里，主一直用祂全般的恩典供应我们。有时候我们任性，不肯受安慰，恩典就很难实化在我们身上。有时候我们跟主闹脾气，感受不到恩典，但是恩典会一直覆翼我们，直到我们的心被软化下来，石心变成肉心，然后转向神。

弟兄姊妹，我们的主是全备供应的主，当祂来成全我们、培育我们的时候，不仅给我们预尝祂的荣耀，也给我们看见今天祂在我们身上有诸般的恩典。这是彼得的生命经历，也是我们的生命经历。


36 长老的牧养及赏赐

彼得前书五章，有两个重要主题：

一个是长老的牧养和他们的赏赐，一个是神大能的手和祂的成全。

一个教会中的长老，

他的牧养是联于劳苦的，他的赏赐是联于荣耀的。

劳苦于牧养、监督群羊

五章1至2节，“我⋯⋯劝你们中间与我同作长老的人：务要牧养在你们中间神的群羊，按着神旨意照管他们⋯⋯”（节录）照管，更好译作“监督”。

什么叫服事？

服事就是牧养，服事就是监督。

通常我们把牧养看得非常高，非常难。事实上，对牧人来说，羊不是他造的，草也不是他种的，是神来给草的，也是神来给羊的，连气候都是出于神的。也就是说，草是主给的，羊也是主给的，一切都是主给的。一个牧人只做两件事：一是，确定羊不离开羊群，不偏离方向；一是，带羊群到草场上，等它们吃够了，再带它们到另一个有草的地方。

作长老的人，他来服事圣徒的时候，是一面牧养，一面监督。牧人，就是长老或服事者。羊群，就是弟兄姊妹。主预备了无限的草场，这个草场就是主自己。草场上的草，一面是神圣的生命，另一面是主所给我们的话。你要不断地把圣徒们带到主面前，把他们带到主的话面前，帮助他们活在羊群里，也就是活在教会生活里。作牧人的就是这么简单。

长老就是服事的人，也就是牧人。长老只做两件事：第一，不断地鼓励弟兄姊妹到有草的地方，在那里享受主的话，享受主自己。第二，使一只一只的羊不离群，也就是使弟兄姊妹都活在教会生活里。如果有牧人觉得累了，可以找个“牧羊犬”（圣灵在环境中所兴起的工作）来帮忙。牧人可以告诉主：“主啊！求你在环境中做一些事，叫每一位圣徒都在羊群中一同来跟随你。”

劳苦于带领群羊吃草，过教会生活

弟兄们，你若是一个牧养、监督群羊的人，你就要在这两件事上求主的怜悯。你所服事的羊都要有草吃；只要有草吃，他就能成长。你所服事的羊不能离群；只要不离群，他就能生存。一面，你要叫你所服事的弟兄姊妹活在主面前，享受主，享受生命；另一面，你要叫你所服事的弟兄姊妹好好地过教会生活。

更具体地说，一个牧养、监督群羊的，他在教会生活中所做的，就是不断地鼓励弟兄姊妹去吃主，吃主的话。至于读哪一卷圣经，或者读哪一本属灵书报，都是无妨的。作牧人的应该有大的度量，不要坚持弟兄姊妹一定要读什么，或读旧约或读新约，或读《十二篮》或读《碎渣儿》，或读《亚伯拉罕、以撒、雅各的神》或读《创世记鸟瞰》，或读其他的灵命刊物，只要他们在属灵的丰富里得着供应，一切都好。

作牧人的难处往往是坚持羊一定要吃哪一根草。其实作牧人的，只要把羊群带到草场上，到主自己那里，进入主的话中，叫他们享受主，享受真理，享受生命，享受真理在生命中的启示，也享受事奉中的丰富，这样就好了。同时，作牧人的就是叫羊不离群，也就是叫弟兄姊妹都活在教会生活里。羊只要不离群，牧人就有机会在羊群中间牧养，按着神的旨意监督他们了。

今天，作长老的或服事的人有一个难处，就是大家喜欢作“神”，想用各种方法来加强、引导、带领。结果在不知不觉中，长老就取代了基督，控制就取代了牧养，教条就取代了供应，管理就取代了相爱。很少人能领会，当牧人取代了主的时候，也就是圣徒们不能成长、教会不能成为见证的时候！

劳苦不是出于勉强，乃是出于甘心

五章2节下，“不是出于勉强，乃是出于甘心；也不是因为贪财，乃是出于乐意”。贪财，更好译作“卑鄙的利益”。

一般人的生活是在城里，天天有各种的享受，而一个牧人，他的生活是在旷野里的，是很单纯，甚至很单调的。因为单纯、单调，才务要儆醒活在主面前，否则一不小心，就会想回到城市里去。牧人只要一回到城市，就不可能再带领羊群活在草场中了。所以牧人来牧养羊群，他乃是出于甘心，不是出于勉强，也不是因为贪财，为着“卑鄙的利益”。

什么是卑鄙的利益？

问说：“我牧这个羊，主给我多少钱？”这就成了卑鄙的利益。只做有钱有势的人的工作、只劳苦在与我们相配相合的圣徒们中间，这也是卑鄙的利益。

劳苦不是辖管，乃是作榜样

五章3节，“也不是辖制所托付你们的，乃是作群羊的榜样。”辖制，也可以译作“辖管”。

真正的大牧人是主耶稣自己，祂是群羊的大牧人。长老是群羊的头羊，他们是行走在群羊的前面。换句话说，长老有方向，群羊才不会迷失；长老自己有食物，群羊也可以得着喂养。头羊是怎样，羊群也是怎样。

如果头羊盼望羊走得好，头羊要自己带得好一点；

如果牧养的人盼望羊吃得好，牧养的人自己要多吃一点。

头羊乃是作群羊的榜样，而不是作主辖管群羊。

什么是辖管？

在基督的所是、所做、所成之外，强加任何事物在圣徒身上，就是辖管。根据自己的感觉、喜好、个性、做法，甚至自己所看见的一个特别的真理启示，而把这些强加在圣徒身上，也是辖管。

真正的牧者是主自己；头羊是作榜样，不是作主辖管。牧养的人很舒畅，群羊也得供应，大家一团和谐。“到了牧长显现的时候，你们必得那永不衰残的荣耀冠冕。”（五4）牧长，就是我们的主耶稣。那一日，我们的主显现的时候，所有牧养的人必得着那不能衰残的荣耀冠冕。这就是主所给的赏赐。


37 神大能的手及成全

服在神大能的手下

彼前五章5节，“你们年幼的，也要顺服年长的。就是你们众人也都要以谦卑束腰，彼此顺服；因为神阻挡骄傲的人，赐恩给谦卑的人。”

人一有了什么，就会骄傲，但是神阻挡骄傲的人。神的阻挡不是指神的责打，好像人有了钱神就打，叫他没有钱；人作了官长神就打，叫他作工友。神的阻挡是指神的抵抗，像军队抵抗仇敌一样。换句话说，神看骄傲的人好像看仇敌一样。

与狂傲相对的是谦卑。人可以有钱，可以作官长，但是人要谦卑。神赐恩给谦卑的人。记得主耶稣说：“我心里柔和谦卑”（太十一29上），意思是：“我是神，即或我来成为人，我仍是卑微的，我的心里柔和谦卑。”

彼前五章6节，“所以，你们要自卑，服在神大能的手下，到了时候，他必叫你们升高。”弟兄姊妹，不要抱怨神所安排的一切，要谦卑地服在神大能的手下，这是一个人跟随主、服事圣徒很重要的原则。既然神是在祂的大能里掌管一切，我们就没有所谓的运气或倒霉，只能谦卑地服在神大能的手下。

接受神健康的成全

10节，“那赐诸般恩典的神曾在基督里召你们，得享他永远的荣耀，等你们暂受苦难之后，必要亲自成全你们，坚固你们，赐力量给你们。”

今天主量给你一个又一个环境，每个环境都是有目的的，是要来成全你、坚固你、加强你。你不仅接受主在环境上的量给，你也接受主给你的成全、主给你的坚固、主给你的加力。

从生命成长和恩赐发展中产生成全

“成全”是指什么？

“成全”是指生命的长大，加上恩赐健全的发展、显明。

成长是神做的，还必须加上我们的栽种和浇灌（林前三6）。成长离不开爱中所得的照顾和供应，而恩赐的显明离不开启示、真理、经历和运作。

神给人一个分，这个分藉着神量给的爱中的环境，藉着我们竭力的追求，也藉着能成全人者的帮助，至终叫我们长出一个健康的所是，那个所是本身就带进了成全。换句话说—

成全，绝不能离开你的分；

成全，一定是在环境里的；

成全，也一定是根据你的所是。

成全绝不会离开你的分。成全也一定是在环境里的。凡是不认识环境的人，凡是怨天尤人的，都得不着成全。成全也一定是根据你的所是。神给你一个分，神也量给你一切的环境，好叫你活出健康的所是，这个所是的本身就会带进成全。

不仅这样，成全也是从你有健康的劳苦和供应中产生出来的。你被成全的过程中，是离不开在主爱里的劳苦和追求的，也离不开生命的供应和流露的—你会传福音，会照顾安慰圣徒，会得着主的说话，也会为主说话，这样，你才能在年长弟兄们的帮助里、在你的追求里、在主所量给的一切环境里得着成全。

劳苦的过程就是被成全的过程

弟兄姊妹，这位神怎么来成全我们呢？神先给你一个分，也量给你一切的处境，叫你在这一切的处境里培养出一个健康的所是，并且在这个健康的所是里，也在神的供备里，成为一个劳苦和供应人的人。这样的劳苦和供应，就叫你得着最好的成全。

我劝弟兄们，要尽量找机会接受成全—

有机会传福音，就传福音给人；

有机会帮助人，就好好帮助人；

有机会在聚会中说话，就站起来为主说话；

有机会花时间为弟兄姊妹祷告，就学习作一个代祷的人。

你这样殷勤地劳苦，把生命供应给人，帮助人，服事人，这对你就是一个健康的成全。

严格说，彼得前书结束于健康的“成全”。彼得在这卷书的开头说到三一神的经纶，说到人是寄居的，说到一切神圣的供备。然后说到基督徒的生活—有受苦的心志，有服从的生活，有联于基督的生存，也成为一个供应生命的人，这个供应生命就成为人的成全。我们要说：“主啊！我愿意把自己浇奠在弟兄姊妹身上。为着你，为着弟兄姊妹，我愿意把一切都舍弃了！”这样，我们就被带进了成全。

彼得所受成全的见证

在彼得的一生中，他所得成全的见证是在于他的尽职。当他尽职得很显明的时候，他能见证他所得的成全；当他尽职得很艰难的时候，他也见证了他所得的成全。他能告诉我们：

“无论主量给我可以显明的处境，或是主量给我十分艰难的环境，我的分都还是在的，我的劳苦都还是在的，我的供应也都还是在的。所以我要起来传讲，即或是在巴比伦，我也要传讲给人听（五13）！我知道，我的劳苦就是我的被成全，我的供应就是我所得的成全。我的尽职就是我所得成全的见证。”

在彼得最后的年日里，当犹太地的众教会跟着耶路撒冷教会逐渐调和在犹太教里的时候，彼得没有、也不能帮助他们。当时他被摆在伯拉大河畔的巴比伦（就是属灵的巴比伦，罗马），没有什么人能鼓励他，他也没有得着什么显扬，或者得着什么人的扶持。即或这样，他还能说：

“我若因着是基督徒而受苦，就是交通于基督的苦难，就叫我更为忠心，叫我更愿意服事，叫我更在劳苦和供应里，也叫我更活出所得成全的见证！是死、是生，我都是一个有基督的人！”

弟兄姊妹，我们感谢主，主成全了保罗，也成全了彼得。保罗太有智慧了，个性也好，教育也好，我们很难像他那样。我们跟彼得在每一方面倒是差不多，主在彼得身上所做的，也能做在我们身上。所以，今天我们也要告诉主：“主啊！你如何带领彼得，求你也照样带领我们。我们愿意在你的怜悯里，成为像彼得这样的一个被成全的人。”这是何等甜美的奉献，何等属天的一生！


38 有分于神的性情

本篇起我们要进入《彼得后书》。

基督人位成形的显出

彼得后书和彼得前书不一样；前书着重基督人位的成形，后书着重基督人位成形的显出。说到基督人位成形的显出，我们先是有分于神的性情，然后藉着我们在生活中与神性情的调和，就使神圣的美德得以发展，至终把我们这个人构成为爱。

爱，就是基督人位成形的显出的总结。

彼得前书末了是用爱作开头，“最要紧的是彼此切实相爱，因为爱能遮掩许多的罪”（四8）；彼得后书的开头，则是以爱为总结，“有了虔敬，又要加上爱弟兄的心；有了爱弟兄的心，又要加上爱众人的心。”（一7）基督人性美德的构成，是从爱经过一个过程，最终显出为爱。

彼得对消极的事有一种成熟的反应

彼得后书只有三章，一章说到基督人位成形的显出；二至三章说到审判，也就是对假师傅的审判，对天使和人的审判，对异端讥诮者的审判。后两章说的，都是非常可怕的光景。希奇的是，彼得描述了这些可怕的事以后，却没有说：“这一班人必有审判等着他们，也必有火焰等着他们。”都没有。

在彼得的一生里，他经过了一个漫长的过程，许多事他都看透了，在他里面也产生了一种说不出的无奈。使徒保罗和他完全不一样。当保罗说到这样的事的时候，他一点不让步，他会很厉害地责备，也会很严厉地警戒。但是，在彼得的书信里，我们看不到这些责备和警戒。在彼得身上有一种成熟的表显，好像他整个人进到主的看法里去。主怎么看待这一切事，他也怎么看待这一切事。他对主的手，对主的审判，对主的时候，都有很深的认识。

人愈年轻，他对事情的反应愈强烈。当主在地上的时候，彼得在跟随主的过程中，无论谁对谁错，谁好谁坏，谁讨主的喜悦，谁不讨主的喜悦，他都满了反应。在主复活、升天以后，他却完全变成另一个人。他被主大用了一段时间，然后经过了一段似乎是隐藏的时期，并且很有可能吃了许多苦。

我相信在这整个过程中，他有许多的挣扎。譬如说，在行传十五章的会议里，彼得所作的见证太好了。他说到，人在主面前的价值完全在于信，在这一点上他和保罗的观点完全一致。他的见证影响了整个会议，使得保罗和巴拿巴能够起来作一些见证，最后带进雅各的断语。这个断语说出，雅各事实上并不尊重彼得的交通。在之后的二、三十年里，彼得看见了众教会中间各种不健康的情形。所以他在彼得后书说到，将来会有许多假先知和假师傅起来，他们要受神的审判和刑罚。

然而，当他说到这些事的时候，他只是陈明事实，他对人并没有斥责。当主耶稣在地上的时候，原则上祂对人没有斥责，好像没有什么事是祂不能包容的。在彼得后书里，我们似乎看见，在主耶稣身上那一种对许多事物成熟的反应，也显在彼得身上了。

同得一样宝贵的信

彼得后书大约是主后六十九年写的，彼得自己见证说：“因为知道我脱离这帐棚的时候快到了”（一14上）。他知道他要离世了，他愿意将他这一生的得着和学习都总括在这卷书里面。到主后七十年，他就殉道离世了。本书我们只着重在第一章，这一章可以说是彼得一生成长、事奉主的总结。

1节，“作耶稣基督仆人和使徒的西门•彼得写信给那因我们的神和（有古卷没有和字）救主耶稣基督之义、与我们同得一样宝贵信心的人。”

这个开头非常甜美，他说到他是写信给那与我们同得一样宝贵信心的人。在彼得前书里，彼得说到，你们信心的试验比那被火试验仍然能坏的金子更显宝贵（一7）；在后书这里，他回顾信主、跟随主的一生，他就说到，我们大家都是分得同样宝贵的信心的人。他看见了主在他身上的工作，也看见了主的工作不仅在他的身上，也在众多蒙恩者的身上。他成为一个宽广的人。

这时的彼得不再是说：“看哪，我们已经撇下所有的跟从你，将来我们要得什么呢？”（太十九27下）现在的彼得是一个满有神圣属性的构成，满有基督人位的活出，而能与神同工、与神一致、把神见证出来的人，所以他才能说我们都是同得一样宝贵信心的人。

当我们刚刚跟随主的时候，都以为自己能信，其实信完全是主给的。容我说到自己。我跟随主快五十年了，直到如今，我总有一个感觉—

主啊！

不知道为什么，我不能离开你，

照着我天然的个性，这是一件不可能的事。

主啊！

我真觉得希奇，我怎么能跟随你直到今天？！

这就是同得一样宝贵的信。

我写过一首诗说到：“你赐信心也已模糊朦胧”，就是说：信心是主给的，但是主给的信因着我们的信不来，变得模糊朦胧了，变得不那么清楚了。即或这样，这模糊朦胧的信心，也能叫我们跟随主直到今天。

彼得能成为主的仆人，一生跟随主，都是因着主所给的信心。这信心是宝贝的，这信心叫他不仅能跟随主，也能经历各种的曝露、各种的打击、各种的处境，也叫他在极其软弱、极其失败的里面，还不能把主丢弃。如今这同样宝贵的信心也是我们众人同得的。

神以荣耀和美德来呼召我们

彼后一章3节，“神的神能已将一切关乎生命和虔敬的事赐给我们，皆因我们认识那用自己荣耀和美德召我们的主。”

神的呼召是用祂自己的荣耀来吸引我们，也是用祂自己的美德来构成我们。一个跟随主的人，他的呼召绝不只是从立志而来的，他的呼召还必须是一个构成。就好像一个人当兵，他不仅有一个当兵的心愿，他还要被构成一个军人。

当主来呼召我们的时候，一面来说，是藉着荣耀的神向我们显现；一面来说，是藉着神圣美德的构成，叫我们实化神的呼召。哦！神的呼召是在祂的荣耀里，也是在祂的美德里，将一切关于生命和敬虔的事赐给我们。

荣耀是联于生命的，美德是联于敬虔的；

呼召我们的是荣耀和美德，我们得着的是生命和敬虔。

当我们遇见了荣耀的神，生命就来了，我们就得着了神圣的生命、永远的生命、复活的生命、满有大能的生命；当美德构成在我们身上的时候，就叫我们成为一个敬虔的人、活出神的人、把神彰显出来的人。

我们藉着应许有分于神的性情

4节，“因此，他已将又宝贵又极大的应许赐给我们，叫我们既脱离世上从情欲来的败坏，就得与神的性情有分。”得与神的性情有分，也可以译作“得有分于神的性情”。

这一段说出，彼得对于神在他身上的工作满了鉴赏。一面，主将宝贵的信分给他，主荣耀的显现叫他得着生命；另一面，主在他身上产生人性美德的构成，叫他能够敬虔地活着。藉着这些神圣的供备，他得着了又宝贵、又极大的应许。

这个应许到底是什么？

神的应许首先是在亚伯拉罕身上。亚伯拉罕信神，神就以他为义；亚伯拉罕也在信中献上以撒，神就回应他：“论福，我必赐大福给你；论子孙，我必叫你的子孙多起来，如同天上的星，海边的沙。”（创廿二17上）这就是亚伯拉罕所得的应许。

什么是大福？

大福就是众多的子孙，这说出应许是联于生命的。

这生命的应许实化在新约中，就叫我们不仅得着神圣的生命，也叫我们与神有生机的联结，更叫我们能经历生机的救恩，至终使我们能成为一班有基督人位构成的神人。

彼得成了一个有分于神的性情的人

彼得知道，这又宝贵、又极大的应许，乃是联于一切关于生命和敬虔的事的。是生命和敬虔叫他得着了应许，这应许叫他脱离了世上从情欲来的败坏。

这时候的彼得已经七十岁左右了，他大概想起以前一起打鱼的那些渔夫，一个个都在情欲里死了，而他却在生命和敬虔里，得着主给他的又宝贵又极大的应许，叫他脱离世上从情欲来的败坏。

情欲是不离开人的，人一不在主的里面，情欲就会出来。人必须不断地活在应许里，也就是藉着与基督生机的联结而活在生命和敬虔里，才能逃离世上从情欲来的败坏，得与神的性情有分。

彼得的一生叫他见证：

“我与神的关系是起始于信，而信又完全是神给我的。

神的荣耀吸引我，叫我得着生命；

神的美德组织在我身上，叫我过敬虔的生活。

这样，我就从世上情欲的败坏里出来了，成了一个有分于神的性情的人！是的，我是一个有分于神性情的神人。”

彼得对主有甜美的感激

彼得对主的反应真是甜美，他有一种说不出来的感激：

“主啊！我是个渔夫，我的一生本来是没没无闻、最平凡、最卑贱的一生。我真不懂，为什么你把信心赐给我？为什么你的荣耀向我显现？为什么你的美德组成在我身上，叫我成为一个有生命的人，叫我过一个敬虔的生活，甚至叫我能有分于神的性情？！主啊，看见我这样的一生，对你只能满了赞美！”

弟兄姊妹，愿意我们每个人开头都有这个认识，说—

主啊，谢谢你！

我信你的信，是你的赐给；

我受你吸引，是你的显现；

我过健康的生活，是你的美德；

我享受生命的丰富，敬虔活着，是你的应许；

我可以有分于神的性情，是你神圣的供备！

彼得说到有分于神的性情的时候，不是在讲一个道理或一个教条，他的确是在讲他这几十年的经历。我们何等敬拜主，今天我们和彼得一样，也是一个有分于神圣性情的人。


39 全人成爱

“正因这缘故，你们要分外地殷勤。”（彼后一5上）

殷勤，就是喜欢，也珍惜。彼得说，当我们有分于神的性情以后（4节），就要分外殷勤，珍惜神所给我们的这个性情，藉此我们才能往前经历基督人性美德的成长，也就是5至7节所要说的。

在信心上供应美德

“有了信心，又要加上德行。”（5节中）

加上德行，就是“充足地供应美德”。信是主给的，有了信，又要加上德行，充足地供应美德。换句话说，我们不要让信成为枯干的信。枯干的信就像使徒雅各说的：“你信神只有一位，你信的不错；鬼魔也信，却是战惊。”（雅二19）撒但最希望没有神，但是神是存在的，让它不能不信神。这种信是很干的。

彼得告诉我们，我们是有信的，有了信以后，又充足地供应美德。当信从我们身上活出来的时候，这个活出一定是联于美德的。好比说，若是你信主信得健康，你与神之间就产生了美德；若是这个信是健康的，你与人之间就产生了美德；若是这信是健康的，你对自己也产生美德。美德，是活泼的信自然产生的结果。

信实化了美德

一个活在活泼的信里的人，是一个享受、支取和彰显美德的人。信在他身上实化了，美德也就在他身上实化了。有时候主会给你一些环境，叫你不能信靠主，不能相信弟兄姊妹，也不能相信你自己。当你有这种反应的时候，美德马上就没有了。你的信若是产生了美德，你看见一位弟兄，就觉得有盼望；你看见一位姊妹，也觉得有盼望。

虽然没有一位弟兄姊妹不是难处，但是因着你的信—

信主，

信主主宰的环境，

信主是在弟兄姊妹的里面，

信没有一位弟兄姊妹是不可爱的，

信没有一位弟兄姊妹是不能被成全的，

结果，在你身上就产生了一种美德。

供应美德是没有拣选的

弟兄姊妹，信是神所给你的，但是你必须在这信上充足地供应美德。若是你让美德来实化你的信，就没有一个人是不可爱的，你与神、与人之间的关系都变得健康了。我们要认识，问题不在于人的好坏，问题是在于我们能不能在信上加上德行，充足地供应美德。

在教会生活中对人不要有拣选，要在信上充足地供应美德。当美德从我们身上活出来的时候，就没有一个人事物是不好的。我们若是个挑剔的人、拣选的人，看这个人可造就，看那个人不可造就；看这个人是神所给的祝福，看那个人是神所量的难处，我们的服事一定会垮。

教会生活所需要的，就是在信上充足地供应美德。有的人真灵巧，他灵巧到一个地步，叫我们害怕，即或这样，我们也需要供应美德；有的人真迟钝，他迟钝到一个地步，叫我们无奈，我们也需要供应美德。有的姊妹常常闹脾气，我们照样爱她，这就是供应美德；有的弟兄常常闯祸不听话，我们也照样爱他，这就是供应美德。

在美德里来看，没有一位弟兄姊妹是不可爱的。我们要说：“主啊！我现在有了信，我还要加上德行，充足的供应美德。不论我在哪里，不论我身边有怎样的弟兄姊妹，我都愿意作一个在信里供应美德的人。”

在美德上供应知识

“有了德行，又要加上知识。”（5节下）

我们在信上加上德行，我们也在德行上加上知识。“知识”这个字，在希腊文里是 gnosis，就是 ginosko（认识）这个动词的名词形态。Ginosko是联于神的经纶的。另一个“认识”的希腊字是oida，是联于人对神主观的认知和享受。一个有“知识”的人，他不仅是一个对神的经纶有认识的人，也是一个对神的自己满有享受的人。这样一个有知识的人，乃是一个高品的人，是一个丰富的人，是一个与神的行动一致的人，也是一个在神面前满了主观享受和支取的人。这样的人，乃是一个在美德的供应里来实化知识的人。

知识会提高美德的层次。譬如说，爱的层次的提高就是在于知识。有的弟兄很爱圣徒，但是他所服事的人没有一个是成长的，就因为他只有美德，没有知识。使徒保罗说：“我所祷告的，就是要你们的爱心在知识和各样见识上多而又多”（腓一9），这就说，美德是在知识里来实化的。

知识并不是一件简单的事，它是从主那里而有的看见、认识、启示、神圣生命的取用，以及真理的装备才产生的。我们不仅要操练有美德，还要操练有知识。惟有一个有知识的人，他才知道如何活在神面前，他才知道如何在神的经纶里与神同行，他也才知道如何活在教会中，有一个健康的活出。在教会的事奉中，我们如何帮助一个人有主、有生命、有追求、有劳苦、有成长、有发展，这些都需要知识。

知识不是人知道多少，也不是人能背诵多少，乃是从神来的看见和启示有多少。知识是在启示里、也在神所给的看见里，而有的一种认知。一面来说，一个人很有知识，表示他有许多的丰富；另一面来说，一个人有知识，是因为这许多的丰富在他身上产生了一种丰富的认知。属灵的人能看透人，不仅因为他有丰富，更是因为他的丰富在他身上是活的，是能产生认知的—这个认知就是知识。

弟兄们，我们不仅供应美德，也在美德上供应知识。我们不溺爱人，我们不伤害人，我们也不会给人无谓的安慰，叫人失去机会来学习属灵的功课。正确的供应是，当我们来操练美德、活出美德的时候，是在知识上根据我们在神面前的丰富所产生健康的判断来给人帮助的。这是为着人的益处，也是为着自己的益处。

在知识上供应节制

“有了知识，又要加上节制。”（6节上）

有的弟兄有信，有美德，有知识，却没有节制。好比说，有的弟兄为主说话，讲起道来，滔滔不绝停不下来，这就是没有节制。一个服事主的人不应该是一直开口教导人，最好是让弟兄姊妹自动并乐意地来交通。

许多时候，我们要学习安静，学习节制。节制是让我们支配我们的丰富，而不受丰富的支配。也就是说，你所有的知识是在你的支配里的。你不要让知识来支配你，你要运用这些丰富。若是你让知识来支配你，到哪里都要讲道，到哪里都要做工，到哪里都要领头，就说出我们是一个没有节制的人。一个不节制的人，主是没有办法用的。

有的时候，我们应该说话；

有的时候，我们不应该说话。

有的时候，我们应该做；

有的时候，我们不应该做。

有的时候，我们应该挺身；

有的时候，我们应该隐藏。

有的时候，我们要竭力摆上；

有的时候，我们要学习安静。

这都是节制。节制，说出我们不仅能帮助人，我们也懂得什么时候、用什么方式、用什么语言，才能让圣灵在人身上有最好的机会来做工。我们如果不懂得节制自己，一件工作即使是由神开头的，做到后来，剩下的也只有人的运动，不再是圣灵的工作。这是何等严肃的一件事。

在节制上供应忍耐

“有了节制，又要加上忍耐。”（6节中）

为什么需要忍耐？因为人无论怎么劳苦，怎么服事，最后结出的果子，大多不是所盼望的。好比说，圣徒们聚在一起，常常不会自由地唱诗祷告，服事的人只好学习忍耐—

主啊！

弟兄姊妹什么时候才能长？

什么时候才能不在安排里？

什么时候才能真正地活在灵里？

什么时候才能真正地跟随灵、真正地让灵带领、真正地在灵里有运作？

又比如，我们帮助弟兄姊妹度过关口，常常帮到一个地步，陪着流泪，陪着禁食。我们以为他变了，关过了，三天后再去看望，发现他依旧不变，还没有从关口中走出来。这说出一个真正服事主的人，定规是一个会忍耐的人—

忍耐地看着人变，

忍耐地看着人长，

忍耐地看着人显明，

忍耐地来劳苦、来经营，

直到他所服事的人也能长得、活得像他一样。

在忍耐上供应敬虔

“有了忍耐，又要加上虔敬。”（6节下）

虔敬就是敬虔，敬虔就是神的活出。有的人很有忍耐，度量又大，会运作，也有果子，但这是不够的。他还得供应敬虔，活出神来。忍耐是把一切吃下去，敬虔是把神活出来。忍耐是消极的接受，敬虔是积极的供应。对弟兄姊妹不仅要满了忍耐，在我们这个人身上还要不断地有敬虔的活出。

比如说，对一位不会祷告、也不爱祷告的弟兄，我们里面已经很失望了，但是我们在忍耐里拍拍他的肩膀，说：“弟兄，继续操练、继续操练，”认真说，这还是不够的。一个敬虔的人来服事，他更能积极地说：“弟兄，我们再来一同操练、操练，再来一同学习、学习。”这样的人不仅满了忍耐，在他身上还有神圣生命的活出。他不仅在忍耐里陪同圣徒，他也在敬虔里供应圣徒。

爱的供应叫全人成爱

7节，“有了虔敬，又要加上爱弟兄的心；有了爱弟兄的心，又要加上爱众人的心。”这节圣经也可以译作：“在敬虔上供应弟兄相爱，在弟兄相爱上供应爱。”

这是一个爱的成长的过程。这节圣经的两个“爱”，所用的是不同的希腊字。前面的“弟兄相爱”是 philadelphia，后面的“爱”是 agape。我们一般的领会是，弟兄相爱是一个爱的关系。但是这个字的字尾是-ia，是指性质说的。这就说出，只要是一个有神圣生命的人，他就具有弟兄相爱的性质。这个性质的实化，是在敬虔里供应出来的。不仅这样，这个性质的成长要长到 agape，长到最高、最有价值的爱，长到神的爱，也就是长到神自己。

弟兄相爱，绝不只是彼此照顾的问题，也不只是彼此交通的问题。弟兄相爱，是从一系列的美德里产生出来的。首先是信，然后是美德，然后是知识，然后是节制，然后是忍耐，然后是敬虔，然后是弟兄相爱，最后才在弟兄相爱上供应爱。这些美德是以爱为终结。

彼得前书所说的供应是从爱开始的（四8）；一个诸般恩典的好管家，是能与圣徒彼此相爱的，也认识爱能遮掩众多的罪。彼得后书所说的供应是以爱为终结；末了，这爱的供应叫我们全人成爱。我们这个人就是爱。

彼得后书一开头说我们有信，因着主所给的信，产生了一个非常健康的、珍惜的过程，就是—

不仅有了信，还有美德；

不仅有美德，还有知识；

不仅有知识，还有节制；

不仅有节制，还有忍耐；

不仅有忍耐，还有敬虔；

不仅有敬虔，还有弟兄相爱。

在弟兄相爱中，我们能说：“主啊！我愿意我整个人成为爱，我的全人成爱。在教会生活中，我有爱的存在，我有爱的生活，我也活出爱的实际。”

是的！彼得活出了基督

8节，“你们若充充足足地有这几样，就必使你们在认识我们的主耶稣基督上不至于闲懒不结果子了。”

彼得后书一开始，彼得有一个甜美的问候，说到这封信是写给那因我们的神和救主耶稣基督之义、与我们同得一样宝贵信心的人，然后他带进一段谆谆教诲，教诲到后来，他好像说：“我没有太多的道理，但是我愿意说怎样过一个健康的教会生活，就是我们都有信，在这信里要供应出一个神圣的事物，再供应出一个神圣的事物，再供应出一个神圣的事物，至终这供应是叫我们全人在爱的里面。这时候，我们就被构成了；不仅被构成，我们在充分认识我们的主耶稣基督上也不至于闲懒不结果子了。”

11节，“这样，必叫你们丰丰富富地得以进入我们主─救主耶稣基督永远的国。”藉着这些神圣的供备，我们经过了一段从信到爱的过程，叫神圣的属性得以构成在我们身上，也就是叫基督的人位成形在我们身上。到了这时候，救主耶稣基督永远的国就来了，国度的实际就显出来了。

这就是彼得的一生。

彼得的一生是从神圣的呼召来改变他存在的一生，

彼得的一生是从神手的工作来改变他所是的一生，

彼得的一生是神圣生命的属性在他身上构成的一生，

彼得的一生也是藉着这神圣属性构成的过程让基督的人位在他身上成形的一生。

是的，彼得并没有见证说：“因我活着就是基督”（腓一21上），他却实在地活着—就是基督！

彼得，有基督人位成形的彼得！


后记

2003年《彼得！彼得！》出版的时候，书末札记有这样一段话：

“定下出版稿，时序是秋，天高马肥。

阅读彼得，心境也是这样，天是清高的，人是肥实的。

循着这幅圣经人物的生命史，每一页、每一步行迹，有波澜处、有峰回处、有豪迈处、有叹息处、有两难相逼处。宣扬有时，沉静有时，受苦有时，一幕幕迭次开展。历史上几乎没有人为彼得谱过这样的生命交响乐章。

感谢神，著者做到了，他就像一名指挥家，以丰沛洋溢的灵感，以属天启示的构成，以潇洒从容的手势，以刚健宽广的心胸，以独特深刻的鉴赏力，从圣经中呼唤出彼得！圣经在他手中，逐卷、逐章、逐节、逐字，像演奏的音符，活脱脱地有了跳跃的生命力量，于是能够震动人心⋯⋯”

2018年再整理此书，脱稿时，正在下着一场浩浩白白的冬雪。心境仍与以前一样，只是多了好多的，恐惧战兢。毕竟隔了十五年。十五年，受益于此书而给我们扶持鼓励的回响，是令人感激的。但是我们知道，我们可以更好。我们也愿意证明，我们是更好了。

请容我们将这本书，重新呈现给神的众儿女。也求主以慈怜，继续祝福这本书，祝福祂自己的话语，祝福这份话语职事所流淌出来的无穷丰美生命。我们深信，祂是乐意这样祝福的。一直是这样的。

2020年，我们正式相见！

彼得！彼得！—基督人位成形的榜样(完整版）

著者 朱韬枢

发行人 林士贞

<hr />

发行 美地出版社

出版 美地出版社

地址 3086 Warren Road, Cleveland, OH 44111, USA

电子信箱 goodland3086@gmail.com

电话 （312）5156737； （216）9657463

<hr />

制版印刷 沐春行销创意有限公司

<hr />

ISBN: 1-932020-71-3

初版：2003年11月

二版二刷：2020年8月

定价：NTD 660 版权所有˙翻印必究

<hr />

Peter! Peter!

The pattern of the conformation of the person of Christ

Messages given by Titus Chu

Publisher: Jonathan Lin

Publishing Company: Good-Land Publishers

First Edition © 2003, November

Second Edition © 2020, May

All Rights Reserved.

<hr />

编者 冯平

美编 吴佳璘

<hr />

并且得着你们信心的果效，就是魂的救恩。

—彼得前书一章9节，原文另译—


唱诗手册


第一部分 如何唱诗


1 认识诗歌的丰富和价值

n 诗歌是一个属灵的宝藏

n 要学唱诗、也要有诗唱

n 诗歌乃是属灵的温度计

n 从爱的诗歌开始

诗歌是一个属灵的宝藏

诗歌是圣徒在属灵经历与真理认识上，对神极其细腻感觉的舒展与发表。诗歌是写诗的人，在主面前有了主观经历的取用而产生的精华。所以，诗歌是一个属灵的宝藏，是许多圣徒一生跟随主的精华，他们一生的精华就在这些诗歌上。

比如说，在我们的诗歌本里，就有许多诗歌是历世历代以来，那些爱主、服事主的圣徒们的代表作，这些诗歌都是他们一生认识主、经历主、享受主的结晶。有许多诗歌甚至就说出诗歌作者一生主要的职事。我们唱他们的诗歌，就可以摸到作者们在主面前的经历、感受；摸到他们在主面前所经历、所得着、所享受的，同时他们在主面前对主的爱、向着主的追求、奉献和摆上，都要激励我们起来追求基督。

要学唱诗、也要有诗唱

唱诗歌是一门学问。一个会唱诗歌的人，不仅自己蒙恩，若是他在聚会中会唱诗歌，也帮助人唱诗歌，那么他就是教会的祝福。盼望大家都能学会唱诗歌，也能在聚会中帮助人借着诗歌来享受主。

当你来享受诗歌的时候，一定要配合你“所是”的经历，也就是配合你属灵的情形。如果我问你，你现在有没有一首喜欢的诗歌？如果你回答“没有”，就有两个可能，一个就是你受压太重，唱不出来；还有一个就是你离主太远，无歌可唱。无论如何，“没有诗歌可唱”说出我们身上需要一个新的复苏。若是你在主面前受压太重，甚至连活命的指望都没有了，你还是需要一首歌，叫你重新得力；若是你离主太远了，那么你更需要一首歌，来恢复你和主之间健康的关系。

诗歌乃是属灵的温度计

唱诗与基督徒一生属灵的经历息息相关。唱诗不仅是我们属灵感觉的流露，也说出我们在神面前属灵健康的情形。

无论你跟随主多少年，你不能没有诗歌。我跟随主将近五十年，然而直到今天，我也不能没有一首诗歌。我甚至可以告诉你，现在这一段时间，我喜欢那一首诗。其次，你喜欢那一首诗，那就是你属灵的温度计，你属灵的“体温” 正常不正常，从那首诗里就能看得出来。比如说，若是你喜欢一首喜乐的诗歌，这说出你或者是在谈恋爱，或者刚找到事了，还有一个可能就是你最近特别享受主的自己。若是你现在喜欢的是：“祂赐的十架虽然沉重，不会重逾于祂恩典…”（《诗歌选本》第255首），这说出你现在的环境不太顺利，或者你和主的关系不一定那么好。所以，你现在喜欢怎样的诗歌，就说出你现在的属灵光景在那里。

当你没有什么诗歌时，说出你属灵的生活不正常了。所以，你对诗歌的享受，说出你在主面前属灵健康的程度与情形。你现在属灵的光景如何，在于你最近喜欢那一首诗歌；那首诗歌会说出你最近属灵的情形，或者很好，或者有软弱，或者有限制。

每一个爱主的人，总有几首是他能哼出来或唱出来，叫他非常有享受的诗歌。再者，你喜欢什么样的诗，就唱什么样的诗歌，不要在头脑里分析。

唱诗是不能勉强的，不要勉强去唱你感觉构不上的诗歌。但是你可以告诉主：“主阿，我最近唱的都是这一类的诗。主阿，我是不是在你面前需要有一个转机？我是不是在你面前需要有一个新的开始？你是不是在我身上需要一个更深的工作？”若是你在主面前一直这样的学习诗歌，你的一生将会得着很大的帮助。

我这一生跟随主，尤其在我年轻的时候，有许多个关口都是借着诗歌才通过的。有的诗歌叫我里面得着复苏；有的诗歌叫我里面得着加力；有的诗歌叫我里面对主更有开启。这些诗歌就成为我在跟随主的路上应时的供应。

从爱的诗歌开始

一个健康的基督徒一定喜欢唱爱的诗歌。同时，你应该借着唱爱的诗歌，来开始你跟随主的路。你若要好好将自己奉献给主，并且来跟随主，一定要从爱主开始。因此我们应该特别注意擘饼聚会，这个聚会的特点就是叫我们能摸到主的爱，并且享受到主的爱。在擘饼聚会中，我们所唱的诗歌大部分都是一些主爱的诗歌，以及主的爱在我们身上应该有的情形。如果我问你，你最喜欢哪一种的聚会？如果你回答说，“我最喜欢擘饼聚会。在那个聚会中，我觉得自己和主何等的亲近。主的爱感动我，在我身上成为我的享受。主的爱叫我复苏，在我的生命里产生新的流。”那么，你就是一个健康的基督徒。当我们来看诗歌的分类时，会发现关于主的爱的诗歌并不多。可是你要注意，祂的死是祂的爱，祂各面的供应也是祂的爱。当你开始来跟随主时，你要学习爱的诗歌。


2 唱诗歌与生命的成长

n 要有灵感

n 灵感和真理是分不开的

n 诗歌叫我们有灵感、得启示

n 三种对主的享受

n 享受诗作香气

n 不能唱诗的人

n 唱诗的人

n 唱诗和成长是不可分的

要有灵感

人活在世上经常无聊，所以需要娱乐。但是我们基督徒不能活在娱乐里，不能活在让自己白过的光阴里。我们的生活要往上走，要有一种丰富出来。

当你唱一首满有真理、满有丰富的诗歌，会叫你这个人觉得有价值，叫你这个人觉得高起来。但是你要注意，无论一首诗的价值多高，多丰富，不可少的还有一样，就是灵感。

   所有的诗歌若不在灵感里，就没有实际。你可以背啊，唱啊，读阿，但是一不在灵感里，就没有实际。不仅这样，有灵感却不丰富，就飘逸；有丰富没有灵感，就不实际。

   所以，若你有许多真理的丰富，但这些真理的丰富却没有成为你的灵感，那你和这些真理的距离还是很遥远。你愿意得着真理，得着丰富的时候，一不小心，你这个人就会失去了灵感。什么叫失去灵感呢？就是失去真理丰富的实化、实际，失去真理的看见。

   主耶稣说，“你们必晓得真理，真理必叫你们得以自由。”（约八32）我们认识真理以后，真理会叫我们得自由的。如果一件事情，叫你落入僵化的实行，这就有问题了。因为真理是叫人得自由的，叫我们成为自由的人，成为超越的人，成为豪迈的人，成为与神同行的人，成为在神面前有价值的人。

灵感和真理是分不开的

   因此我们需要有真理，更需要在真理里面有灵感，有灵感中对主的享受。当我们对主有一种说不出来的享受，这享受叫我们活着非常有味道，非常有力量，叫我们在主面前非常有价值。

   灵感和真理是分不开的。灵感的多少是根据于真理的丰富，真理的实化是根据灵感的多少。真理越多，灵感就越高；灵感越高，真理就越能进入。

   我们今天的难处是在两者中间作了一个隔断的墙：喜欢真理的人讨厌灵感，喜欢灵感的人讨厌真理。有的人天天搞真理，你要跟他讲点灵感的话，他觉得你大逆不道；有的人天天搞灵感，你跟他讲真理，他觉得你教导八股。我愿意告诉你，没有丰富的真理，就没有高的灵感；没有高的灵感，也很难有实际的真理。真理和灵感是分不开的。

诗歌叫我们有灵感、得启示

   在我们的诗歌本里，有许多非常有灵感的诗歌。我们要学习来摸着它里面的灵，摸着它里面的感觉。我愿意告诉弟兄，你若还不会从这样的诗歌里来得着灵感，来得着启示，来摸着主，来享受主，那你基督徒生命的成长恐怕还没有开始呢。

   你若不会唱这一类的诗，你就很难懂生命的事；生命的事是从这里源发出来的。一个爱主、愿意走生命道路的人，就要从这样的唱诗歌开始，学习成为一个有灵感的人。灵感能把你带到真理的丰富里，来实化这些丰富；你所有的真理，所得到的丰富，都是在灵感里实化出来的。

三种对主的享受

   我们对主主观的享受有三面：第一面，是主耶稣作我们的食物；第二面，主耶稣在话中像奶一样供应我们；第三，主耶稣在诗中像一种香气。

   享受主的第一个方式，就是接受祂作我们的食物。我们到主面前来，借着祂，对祂有享受，这是很甜美的事。然而，这也可能是很粗糙的事，就像吃山东大饼，一个可以吃三、四天，完全是硬的，你需要非常有能力，才可以消化吸收。

   其次，主对我们说了许多的话，譬如主的话、我们的信息，或我们所读的属灵的书报，这些话原则上就像奶一样。奶就是消化过的食物。母亲把食物吃进去，在她里面有生机的消化，这些食物就变成了奶，作我们的营养和享受。

   说到诗歌，它不光是奶，它也像气一样。人要享受气，就联于他的灵巧。我来接受这个食物，原则上是比较粗糙的事；我来喝奶，就容易多了；但是作为气来享受，就要看这个人对它欣赏的能力。就像人对花的欣赏一样，男人很少爱花，女人很少不爱花；如果你送弟兄一朵花，他会觉得你“怪”，但你如果送姊妹一朵花，她就非常欣赏。

   一开头你要享受主耶稣作你的食物，大多是主耶稣自己作的。主说，“来来来，我要把我给你，叫你非接受我，非享受我不可。”差不多人刚得救都是这样的情形。

   我们得救以后，就要不断的住在话的里面，这个话就是话奶。彼得说，“要爱慕那纯净的灵奶（原文翻译：话奶），像才生的婴孩爱慕奶一样”，（彼前二2）一个才生的婴儿喜欢奶，喜欢奶中的享受。在这里，你有话，也有话中的奶。你不需要有多好的造诣，不需要灵巧，不需要受训练，也不需要受培养；你只要有嘴，有胃，还有生命，你就可以吸取这个奶了。

享受诗作香气

   然而人对主最细腻的享受，不是食物，也不是话奶，是在诗歌里面。诗歌是写诗的人，在主面前有了主观经历的取用而产生的精华。就像倪柝声弟兄的诗歌，都是倪弟兄多少年在主面前跟随主而产生的，因着他这样的跟随主，让主来组织，让主来击打，让主来工作，让主来带领，就把这个人作成一首诗，他的诗和他的人就成了一个。

   如果人和诗不是一，他所写的就不是好诗，就是通俗诗。我年青时所唱的流行歌，现在已经没有人唱了。现在你们唱的流行歌，三十年以后也不会有人唱，这是一定的。为什么？因为作曲的人是为着一个需要所作的产品，他和他所作的曲子不是一个。

   同样的，基督徒也会写许多的诗，但是有些诗不会永存，因为这些诗和他是两个。一个好的诗、高的诗，诗和人是完全联起来的；他这个人就是他的诗，他写的诗就是他这个人，这个诗把他的人见证出来，他这个人借着他的诗表现出来了。

   高深的诗就像一种气，就好像保罗说的，“因为我们在神面前，无论在得救的人身上，或灭亡的人身上，都有基督馨香之气。”当这个香气来的时候，“在这等人，就作了死的香气叫他死；在那等人，就作了活的香气叫他活。”（林后二15～16）这个香气一来，人是没办法逃的。诗歌就是在这种香气的原则里。

不能唱诗的人

   什么样的人很难唱诗？一个人若是很粗糙，就只能唱军歌，不能唱诗歌。你想好好唱诗，学着作一个唱诗的人，你千万不可以粗糙。但不是说，这个人细致到一个地步，风一吹就倒了，碰点事就碎了，那就太脆弱了。

   一个不粗糙的人，对许许多多的事会满有感觉：看见人，他有感觉；看见人的情形，他有感觉；看见一个局面，他有感觉；看见他自己的情形，他有感觉；主若对他说一篇信息，主若借着弟兄们对他说了一些话，这篇信息在他身上会产生很多的感觉，因为他这个人不是粗糙的人。

   凡是粗糙的人都不能唱诗，凡是太爱自己的人也不能唱诗。一个爱自己的人只能唱，“主阿，我好可怜！主阿，求你怜悯我！” 这样的人很难唱好诗，因为这样的人完全给他自己占有了。

   一个粗糙的人，不能唱诗；一个爱自己的人，不能唱诗；一个忙碌的人，也不能唱诗。忙碌的人整天被很多事占有，要作股票，要赚钱，要找事情，凡是这样的人都很难唱诗。

   人有事情，就不要神了。所以，如果你失业了，就某一面来说，你要感谢神。如果你失去工作，马上坐下来寄一百份履历表出去，那就是一个忙碌的人。如果你马上祷告，虽然没有工作，你却联于主，你就在祝福里面了。

唱诗的人

   唱诗的人不能粗糙，唱诗的人不能爱自己，唱诗的人也不能忙碌。一个唱诗的人必定是一个纯洁的人，他向着主非常的单纯。唱诗的人一定要单纯，“单”就是在主之外不要别的，“纯”就是在主的构成之外没有别的。一个单纯的人就是只要主，在他身上的构成也只有主；若不是这样的人很难唱诗，就是唱了诗，也没有什么感觉。

   一个唱诗的人也必须是一个细腻的人，不细腻的人很难唱诗。比如《生命之歌》第49首说，“你是我至宝爱，独一的你；你是我爱对象，是的，是你自己。”这个写诗的人为什么要这样写，“是的，是你自己”？这一句话里有四个“你”，若是你这个人不细腻，三个你，五个你，对你都是一样的；爱的对象、义的对象、恩的对象，对你都没有差别。对于一个粗糙的人，得救和重生都是一件事，法理和生机也没有什么不同。

   一个唱诗的人一定要培养出细腻来。如果你觉得自己不够细，你就慢慢唱，东唱西唱，就唱出灵来了；慢慢唱，灵就细腻起来了。你在主面前要有一种渴慕：虽然我人不细，但是我愿意常常唱诗歌，早上唱，晚上唱，我用诗歌培养自己的细腻，叫我对许多事物都满了感觉，非常的敏锐，叫我这个人对一切都有一种健康的认知。

   还有，一个唱诗的人也是一个灵巧的人。人要灵巧实在不简单，这不是指这个人做事很灵巧，而是指这个人很灵巧。一个人在一切事上很容易产生正确的认知和正确的判断，这叫灵巧。无论碰见什么事，他的认知都是很健康的；无论碰见什么事，他的反应都是很健康的，这样的人就能做一个很好的唱诗的人。

如果一个失去工作的人对主说，“主阿，我以前是靠事情的，现在我愿意靠你；我以前愚昧无知，以为在公司里就能活，现在我知道在你里面才能活得好。”这样的祷告说出他对一切的事产生合式的反应，证明这个人是一个灵巧的人，这样的人唱诗就会有很多的感觉。

唱诗和成长是不可分的

   你的成长和诗歌是不可分的。一个基督徒不会唱诗，很难长得好。我很少见到一个爱主、属灵的人，是不会唱诗的。你诗歌唱得越好，你就越会享受，你就长得越好。

   我的姐妹虽然歌喉不好，但是她在厨房，边做菜边唱诗，非常的享受。我在书房里祷告读经，听她在唱诗，是很享受的。我不是享受她的歌声，是享受她里面和主借着诗歌而有的交通，这样的交通叫人觉得非常的甜美，也说出这个唱诗的人在属灵上有一个健康的成长。

   我劝弟兄们，从这时候开始，你们把唱诗当作一种健康的操练。每一天都花五到十五分钟，学一首诗歌或唱一首歌。你不会每一天都有摸着，但是慢慢的，你借着诗歌摸着主，摸着深了，就不要让这个感觉过去。

我年幼的时候常常花很多时间跪着祷告，通常都是借着诗歌开始。有时候一首诗歌叫我非常摸着主，我就会住在那首诗歌里半个小时，一个小时，甚至一个多小时，这个时候我整个人就好像在一个气的里面。我说不清这是什么，但是我有一种感觉，觉得真好，觉得真甜美，觉得和主的关系真亲密，觉得主在我身上真有价值，觉得我这样跟随主真高尚，这就是健康的生命成长。


3 作一个唱诗的人

n 细腻不粗糙

n 爱主不自怜

n 安息不忙碌

n 有一个合式的心

细腻不粗糙

   要作一个唱诗的人，首先我们要是一个细腻不粗糙的人。一个细腻的人对许多事都满有感觉：他看见一个人没有得救，会很有感觉；看见一个人不爱主，会很有感觉；看见一个教会有一种的情形，会很有感觉；看见自己在主面前的光景，会很有感觉；主若借着弟兄们或者借着环境对他说了一些话，他也会很有感觉，因为他这个人不是粗糙的人。

   一个唱诗的人必须是一个细腻的人，不细腻的人很难唱诗。一个粗糙的人，就很难摸到一首诗歌里细腻、细嫩的感觉。

   诗歌乃是人最细嫩的感觉的流露。人在神面前祷告的感觉，还赶不上人在神面前唱诗的感觉那么细、那么嫩。神要我们有细嫩的感觉，因此在圣经里，神就给我们有各种的诗，许多的诗。不只有诗篇、有雅歌、有哀歌，并且在历史中，在命令里，有时也加上一些诗。（出十五 1～18，申三二1～43。）连保罗的书信，在他那么多的道理中，也有一些诗夹在里面。（罗十一33～36，提前三16等。）这都给我们看见，神的目的是要祂子民的感觉细嫩。

我们的主的感觉是细的，是嫩的。可是我们人的感觉，有细的感觉，也有粗的感觉。发怒、生气是粗的感觉。有的人虽然没有发怒，但是他的感觉也不一定细。神要我们仁爱，神要我们慈悲，神要我们怜悯，神要我们表同情，因为这样的感觉是细的。神要我们在困难之中能唱诗，神要我们在痛苦之中能赞美，能称颂神的名，因为这都是细嫩的感觉的表示。当人爱人的时候，他的感觉是嫩的；当人赦免人的时候，他的感觉是嫩的；当人怜悯人的时候，他的感觉也是嫩的。

神带领祂的儿女所走的路，是要他们的感觉越过越细，越过越嫩，越过越像诗。一个人在神面前的学习越多，他的感觉就越细越嫩，越像诗；一个人在神面前的学习越少，他的感觉就越粗鲁，越不像诗。

一个基督徒到聚会中去，如果走起路来重得很，一点不顾到别人的感觉，他就不像一个有学习的基督徒。他即使在那里唱诗，也不像诗。如果一个人走进聚会里去，这里碰一下，那里碰一下，甚至把椅子碰倒了，他就不像一个唱诗的人。我们要知道，自从我们得救之后，神要把我们的感觉一天一天的训练，训练到细嫩。

基督徒要作得好，总得有细嫩的感觉。人在神面前，从最深处流出来的感觉，就是他的诗的感觉。神对于祂的儿女有细嫩感觉的要求。我们不要有粗鲁的感觉。粗鲁的感觉不是诗，粗鲁的感觉不是基督徒的东西。

所以，一个唱诗的人一定要培养出细腻来，要培养出细嫩的感觉来。如果你觉得自己不够细，你就要多多学习，多多操练。我们在主面前要有一种渴慕：主啊，求你怜悯，叫我这个人因着唱诗歌，使我培养自己的细腻，叫我对许多事物都满了细腻的感觉，叫我作一个有灵感、对一切事都有健康的认知的人。

诗歌是叫我们有属灵的细腻的感觉。盼望我们在神面前有学习有操练，作一个细腻不粗糙的人。好叫我们能够柔细的到神面前去，作一个唱诗的人，与神有更亲密的交通。

爱主不自怜

   一个粗糙的人不能唱诗，一个爱自己的人，也不能唱诗。一个爱自己的人只能整天沉迷在自怜自爱的感觉里，这样自怜的人会放一些叫他很悲伤的音乐，特别在晚上，把门关起来，躺在那儿，一边听一边流泪，倘佯在那种荒凉之中、悲情之中、悲哀之中的感觉。这样的人很难唱好的诗，因为这样的人是以自己为主的。

诗歌的对象可以是向着神唱、向着人唱和向着自己唱的。但诗歌里面最主要的部分，诗的目标乃是向神而去的。向着人唱的诗，或是向人宣道，或是对人的劝勉，但最终还是鼓励人到神面前去，最终还是要把神带给人。我们唱诗歌，诗歌的中心应该是神；诗歌的主要目的，乃是向着神去的。向着自己唱的诗是我和我的魂交通，我和我的心商量，我和我自己说话。就是这样的诗，在末了的时候，常常还是引到神面前去，人和自己心的交通，结果总是变作和神交通。

所以，一首好的诗歌，不论它是属于哪一类，诗歌的中心都是神，不是人，不是自己。要作一个唱诗的人，就要调整自己的心态，什么时候我们只顾到自己的可怜的光景、只感觉自己下沉的心情，我们就很难自拔。我们要脱离自怜、自赏、自爱，把焦点对准主。

愿我们作一个爱主不自怜的人。我们要对主说：“主阿，叫我不看自己的好，也不看自己的坏；不看自己的刚强，也不看自己的软弱；不看自己的得胜，也不看自己的失败。主阿，叫我借着诗歌转向你、联于你、享受你、得着你，被你充满，以至消失在你里面。”

安息不忙碌

   一个唱诗的人要细腻不粗糙，要爱主不自怜，一个唱诗的人，也要安息不忙碌。

忙碌的人整天被很多事占有，要作股票，要赚钱，要找事情，凡是这样的人都很难唱诗。人的心都是有一定度量的，人的心一有事情，里面就没有空间为着主了。所以，这里的忙碌不仅仅是外面的，更是里面的。

我们要学习在主里面有安息，就要学习常常从我们的忙碌里，停下来，走出来，回到主面前有一个“小逗留。”就如诗歌里所唱的：“费时虽不多，喜乐已难言，当我座前小逗留；附伏你脚前，和你面对面，交通有如人间友。” （《生命之歌》第65首）

每一首诗歌里面都有它的灵，而我们唱诗的人也有灵。享受诗歌的秘诀就是让诗歌的灵和我们的灵接触、感应，以致调和为一，再借着全人的投入，将诗歌的灵和感动流露出来，进而和其它歌咏者的灵共鸣、相调，以致声声和谐、灵灵响应。

而一个忙碌的人，就很难在主里面有安静安息，也就很难有一个让他的灵出来的机会。我们的灵是一个很敏感、而且很容易被打岔的器官，所以，圣经里用鸽子来比喻灵（太三16）。一个唱诗的人，要安息不忙碌，才能让他的灵自由敞开。

有一个合式的心

   唱诗的人不能粗糙，唱诗的人不能爱自己，唱诗的人也不能忙碌。所以，一个唱诗的人要有一个合式的心。

唱诗有两种，一种是你没有主，借着诗歌把你带到主面前；这种唱诗非常好，是一个好的操练，但是并不深。如果你盼望诗歌很深的帮助你，叫你在主面前高起来，你这个人就要有一个合式的心，有一个合式的心态。

人写的诗就是他一生经历的精华。人一唱倪柝声弟兄的诗，就知道这是倪弟兄写的。你一唱他的诗，马上就会感觉这个人真是一个活在主面前的人。从他最早写的一首奉献的诗，就是“我若稍微偏离正路，我要立刻舒服”（《诗歌选本》193首），到他末期所写的关于主的再来的诗，还有一些诗歌讲到约伯，讲到雅各，讲到人在主面前蒙了光照，也讲到人在主面前经历基督而产生各方面的经历。你唱这些诗歌就有一种感觉，倪弟兄完全是一个活在神面前、让神作工、让神雕塑、让神构成、让神组织的人。

   你接触我们的诗歌本，你就摸着历世历代属灵人的精华，这些精华都在他们的诗里。这本诗歌里有些作者很出名，是我们大家都知道、都尊崇的圣徒，像达秘弟兄、宣信弟兄、盖恩夫人、倪柝声弟兄等；也有的是默默无名的，我们根本不知道有这么个人，但因着他们在主面前有特别的看见，有特别的经历，他们就写出非常甜美的诗歌。

   写诗的人必须要有一个健康的心态，否则他写不出好的诗。凡是一首好的诗，可以留传下去，让一代一代的圣徒享受、得供应、得帮助的，都是因着这个写诗的人在主面前有健康的心态才有的。

   写诗的人有这样爱主、奉献的心，唱诗的人也需要这一种的心。你的心不对，你这个人就是野的，你就绝对唱不了这样的诗，唱这样的诗需要是这样的人。求主怜悯我们，叫我们每个人在主面前都是一个对的人。

   一个唱诗的人要有一个合式的心、合式的心态。若是你只用诗歌来点缀你的生活，你的唱诗不会深，也不会高；若是你仅仅要从诗歌中找一些灵感，它也不能帮助你有生命的成长。一个健康的、会唱诗的人，他的心态一定是要得着神。为什么我喜欢这首诗？因为我要得着神。为什么我要唱诗？因为我要得着神。为什么我要用这些诗歌的丰富喂养我，帮助我成长？因为我要得着神。

   好的诗歌能帮助你高起来，能提升你。但是，你若是没有一个健康的心态，“我这一个人、我的生活、我的存在，就是为着得着神的。”那么你不会长得好，你在属灵上一定长不好，诗歌对你的帮助也不会高。你要学习说，“主阿，我愿意我这一生什么都不要，只要得着你自己。”

   其次，你要愿意在神和神的所是里有更多的享受。我只要得着神，我要来得着主。我不是为着享受而享受，我是为着得着神而来享受神和神的所是。这是一个律。也就是说，我要得着祂，我就要会享受祂；我要得着祂，我就要竭力的来享受祂；我不仅要享受祂的同在，我更要享受祂自己和祂的所是，我对于神和神的所是，我愿意有更多的享受。

弟兄们，我们的诗歌本里许多的诗，都能带你对主有高深的享受、高深的经历。求主怜悯我们，叫我们学习操练细腻不粗糙、学习操练爱主不自怜、学习操练安息不忙碌，叫我们有一个合式的心，作一个唱诗的人，来享受诗歌里神的丰富。


4 借着唱诗歌亲近主

n 三样宝贝

n 亲近主的必需

n 借着唱诗歌亲近主

n 借着唱诗歌亲近主的例子

三样宝贝

我们个人进到主面前时，有三样宝贝：第一，灵。第二，圣经。第三，诗歌。其中灵是最基本的，借着操练我们的灵，运用我们的灵，我们就联于主。而圣经和诗歌都是帮助我们的灵敞开，动起来，进而在灵里摸着是灵的主，并与主亲近。

爱主的人大部分都会唱诗歌，唱诗歌也的确带着我们的心向主而去。诗歌给圣徒的影响，在初期可能比圣经还大。所以，我们从起头，就要学习宝爱诗歌，学习借着诗歌来亲近主。

亲近主的必需

我们开始作一个基督徒，有几个习惯是要注意培养的。这些习惯对于我们作一个健康的基督徒，是非常的重要。比如说，吃饭的时候要感谢神，这是一个好习惯；主日要聚会，这也是一个好习惯；每天亲近主，特别是每天清早起来亲近主，这更是个好习惯，初信的要开始学习实行，这对我们属灵生命的成长大有益处。

不但清早起来亲近主，我们也要在日常生活里常常亲近主。在休息的时候，在做事的时候，在行走、在开车的时候，我们都可以借着呼求主名，借着在主面前叹息，借着祷告祈求，借着祷读主的话，借着唱诗歌，叫我们的灵动起来，这样的操练亲近主要成为我们的一个习惯。

主是又真又活的，并且是在我们的灵中可经历的；主也是可亲近，并且盼望与我们亲近的；主又是丰富的，并且愿意将祂的丰富分赐给我们的。这是我们操练亲近主所该有的基本观念。

诗歌是圣徒们因着在主面前有了主观的经历而产生的精华。一首诗歌能够帮助我们在走一生的道路时，能健康的活在神面前。所以弟兄姊妹，如果你要健康的成长，如果你要好好的服事主，你一定要会亲近主。亲近主最好的路，就是借着唱诗歌。

借着唱诗歌亲近主

个人借着唱诗歌亲近主，有几个点是需要注意的：

第一，不拘形式、不求完全，照着里面的感觉，让灵自由。个人的唱诗歌和团体的唱诗歌不同。团体的唱诗歌要顾到别人，要有形式的讲究；个人的唱诗歌就可以自由，可以不拘形式，可以不求完全。你里面感觉要赞美，你就停下来赞美；里面主给你感觉要为某人祷告，你就停下来代祷；或者你想到某一个经节，你就打开圣经。要操练照着里面的感觉，让灵自由。

第二，唱唱、读读、祷祷、背背。可以把摸着你的歌词拿来祷读、读祷，让诗歌的灵感来激发你的灵感，让诗歌的灵来感动你的灵。最好是把一些诗歌背下来，特别是一些诗歌的副歌背下来。许多圣徒都可以作见证，他们背唱诗歌的时候，是何等的享受和释放。

第三，要深入、不蜻蜓点水。诗歌是人最细腻的感觉的流露。当我们借着唱诗歌享受主的时候，要学习柔软、安静、安息，要注意摸着灵过于心思和身体的搅扰。我们有一个安静的心，就能让诗歌来摸着我们的人。我们不能粗糙，不能匆忙；不要蜻蜓点水，要学会停留，操练细腻。

第四，平时要多多学习唱诗歌，天天唱，享受的唱。唱诗歌需要学习和操练，你会唱的诗歌越多，你就越丰富。要熟悉诗歌的分类，记住各类诗歌是在什么地方，用的时候就可以找到。

借着唱诗歌亲近主的例子

《生命之歌》第72首“祂是一切最亲”就是一首很好的诗。你若是一个真正跟随主的人，一定会有一些诗歌很影响你这个人，并且影响你的一生。这首诗歌就是其中最好之一。

   这首诗看似非常浅，却非常摸人。第一节，“祂是一切最亲 — 我所一切最爱；人生平常所寻，人生终久所赖。”这给人的感觉好比李白的诗，特点是浅易近人，里面没有用什么典故，就是简简单单用家常的话，把一个最高的灵感说出来。

第二节，“缺乏之时豫备，无倚之时扶持，所有美时，最美，无论何时，信实。”我不知道你是否喜欢这样的诗？我们有时唱诗，像唱军歌，只想把人挑旺起来，带进行动里。我们现在所缺乏的，就是借着这一类温柔的、细腻的诗歌，来摸主自己，来享受主自己，来亲近主自己。

   第三节，“无穷喜乐，原因，年日移换，不改；祂是一切最亲，我所一切最爱。”像“年日移换不改”这样的话，都必须是一个很有灵感的人，对主满有确认的人，才能有的构思、灵感和发表。

这首诗要唱得很柔细，才能进到诗歌的感觉里。你早晨起来亲近主，就可以借着这样的诗，单单纯纯的享受主的同在。平时你把这首诗背下来，随时都可以唱。用里面的歌词读读、祷祷、唱唱，就叫你亲近主，叫你的灵得着供应。

每个基督徒里面都有一种本能，不断的催促我们和主来往，而发挥这个本能最甜美、最容易的方法就是借着诗歌。所以唱诗歌是我们和神交通最好的本能，是亲近主最好的路。


5 擘饼聚会的诗歌

n 救恩的两段

n 第一段时间－记念主

n 第二段时间－敬拜父

我们蒙主救赎的人，该有的第一种聚会，就是擘饼聚会。擘饼聚会有两段：就是纪念主和敬拜父。在没有擘饼以前，是纪念主的一段；在擘饼以后，就是敬拜父的一段。在纪念主的这前一段，是以主为中心的；而在敬拜父的这后一段，是以父为中心的。

救恩的两段

擘饼聚会有纪念主和敬拜父这两段。因为我们所得的救恩有两段。救恩的第一段，乃是你看见你自己是一个罪人，你是一个该受审判的人，你是一个该死的人，但是，主怜悯你，来到世上替你死，主救你，流出祂的血来赦免你的罪，你因为接受主耶稣的血，你的罪得着了赦免。这是救恩的第一段。

但是，救恩不停在这里。你得救了，你得着主耶稣，你是属乎祂的，主耶稣就把你这一个人带到神面前去，称呼祂的父作你的父，圣灵就在你里面教你称呼神作阿爸父。（罗八14～16）。这是救恩的第二段。

换句话说，救恩的第一段是主的一段，第二段是父的一段。第一段是我们得赦免，第二段是我们在神面前蒙悦纳。当我们得救的时候，前一半是和主发生关系，后一半是和神发生关系。我们从罪人的地位来到主面前，又从主面前来到父面前。我们是先遇见主，然后遇见父。所以圣经中有话说，“凡不认子的，就没有父；认子的，连父也有了。”（约壹二23。）救恩有子的一面，就是主的一面，也有父的一面，就是神的一面。没有人能越过子而到父面前去。我们总得先到主那里，先遇见十字架，先得赦免，先有义的代替不义的，然后主才能带我们到父面前去。所以不是来到父面前得救恩，乃是先到子面前得救恩，然后才到父面前。我们是先得赦免然后蒙悦纳。这一件事要看得清楚。

擘饼聚会是为着纪念主的，既然主的救恩有两段，那么擘饼聚会就自然也有两段。在没有擘饼以前，是子的一段；在擘饼以后，是父的一段。在没有擘饼以前，是主的一段，在擘饼以后，是神的一段。

第一段时间——记念主

“我当日传给你们的，原是从主领受的，就是主耶稣被卖的那一夜，拿起饼来，祝谢了，就擘开，说，这是我的身体，为你们舍的（‘舍’有古卷作‘擘开’）。你们应当如此行，为的是记念我。饭后，也照样拿起杯来，说，这杯是用我的血所立的新约。你们每逢喝的时候，要如此行，为的是记念我。你们每逢吃这饼，喝这杯，是表明主的死，直等到他来。” （林前十一章23～26）

擘饼聚会的第一段时间，是以记念主为中心。我们乃是到主的面前来看见我们自己原来如何是一个罪人，是悖逆之子，是可怒之子，是在神的审判底下，自己没有办法拯救自己的人。可是，因着主耶稣替我们流血，替我们赎罪，所以我们能够来到主面前，接受主的生命。我们作罪人的时候，是先到主的面前来；我们看见我们的罪如何得着赦免的时候，也先到主的面前来。所以，我们擘饼的第一段，所有的诗歌、所有的感谢、所有的赞美，也都是到主的面前来。

我们到了主的面前，我们在那里感谢，我们在那里赞美。实在说起来，除了感谢赞美之外，不能作别的。在这个聚会中，祈求不合式。我们不能求主为我们流血。这是祂已成的事，我们不必求，我们只好感谢，我们只好赞美。不管用祷告的方式也好，用唱诗的方式也好，我们总是感谢，总是赞美，感谢是注意主的工作，赞美是注意主的自己；感谢是因为祂所作的，赞美是因为祂所是的。在起头的时候感谢比较多，逐渐逐渐就到了赞美。一面感谢，一面赞美。当我们在主的面前感谢到了一个地步，我们就要赞美，赞美到了最高峰的时候，就是我们该擘饼的时候。

所以，在这一段时间里，我们该专一的想念到主的身位和祂的工作，就是想念到主怎样是神而人者，怎样是主，是救主，怎样是我们的一切，并怎样爱我们，为我们成功救赎，怎样为我们代祷，怎样恩待、扶持、照顾我们，怎样要再来提接我们等等。当我们这样想念主的时候，有了灵感就可以借着感谢和赞美的祷告，或借着诗歌，或借着读经说话，发表出来，叫众圣徒和我们同样受感，以记念主。

在这段时间里的祷告、诗歌、或话语，都该以主自己和主的工作为中心，叫人感觉到主和主的工作，不该以别的作中心，叫人想到主以外的事。在擘饼记念主的时候，有时有弟兄起来报告说，某弟兄有缺乏，大家该顾到；有时有姊妹为着一个姊妹的难处祷告。在记念主的时候作这些事，都是不该的。这些事可以到交通或祷告聚会中去作。在擘饼的时候，我们该放下一切，忘掉一切，专一记念主，只想到主自己和祂的荣耀、尊贵、工作、作为、并一切。在这一点的时间里头，我们里面的心情，和我们外面的动作，都该集中在主身上，叫主得着我们的记念。

第二段时间——敬拜父

“他们唱了诗，就出来往橄榄山去。”（太二十六30） “…在会（教会）中我（主耶稣）要颂扬你（父）。”（希伯来二12，诗篇二十二22）

我们擘饼以后，第二段就开始。主不要人来到祂面前之后就停在那里。人接受主，不停止在主那里。这是一件奇妙的事：我们接受主，父又接受我们。这件事我们必须认识清楚。在福音上是我们接受主，不是接受父。全部圣经没有给我们看见要我们接受父，都是叫我们接受子。而我们自己却是被父接受的。因为我们接受子，父就看我们是可以接受的。我们接受子是救恩的前一半，父接受我们，救恩就完全。子是我们接受的，这是一半；神看我们是可以属乎祂的，那就完全。所以擘饼以后，就可以到父面前去。我们已经接受主，已经遇见主了，主就把我们带到父面前去。这是擘饼的第二段，我们应该到神的面前去赞美神。

诗篇第二十二篇也给我们看见有两段：第一段是从1到21节，说到主如何蒙羞辱，如何受痛苦，甚至到父神离弃祂。那是说到主在十字架上为我们死。第二段是从22节到末了，说到主带领祂的“弟兄”在会中赞美神。换句话说，第一段是我们记念主，第二段是主带领我们到父面前去赞美祂。

当主耶稣复活的那天，祂对马利亚说，“我要升到我的父，也是你们的父那里。”（约二十17。）在约翰福音中，主耶稣都是把父称作“我的父”，或者单单称为“父”；但是到了这里，祂说“我的父，也是你们的父。”当我们得到主的死和复活的时候，主耶稣的父就也成了我们的父。路加福音第十五章的那三个比喻，是先遇见好牧人，末了才遇见好父亲。好牧人是出来寻找我们，好父亲是在家里等候我们。好牧人是离开家去寻找迷羊，好父亲是在家里收纳我们。我们已经遇见了好牧人，现在我们要去朝见父。因此，在聚会第二段中，所有的诗歌、所有的祷告，都是往父那一边去。擘饼的第一段是我们遇见子，到第二段，是主带我们去遇见父。带领聚会的是圣灵，在这一个聚会中，圣灵一向是这样带领的。圣灵的带领，总不违背救恩的原则。我们要学习跟从圣灵的带领。我们相信，如果我们让圣灵自由，祂必定会这样带领。

希伯来二章给我们看见，主耶稣要带领众子到荣耀里去。主耶稣在地上的时候，是神的独生子，只有祂这一个。但是，祂已经死了，已经复活了，我们已经得着祂了，我们也变作神的儿子了。主耶稣是长子，我们是众子。第十二节说，“在会（教会）中我要颂扬你。”希伯来二章所说的聚会，就是长子带领众子歌颂父的一个聚会。擘饼的第二段的聚会也是长子带领众子的聚会，我们应该摸着最高点才可以。擘饼聚会的第二段，是我们在地上歌颂父的最好的时候，所以要学习在这一段时间里使我们的灵能够爬得高。

所以，在这一段以敬拜父为中心的时间里，一切的祷告、诗歌、或话语，都该是向着父的。主耶稣当日和门徒擘过饼，就率领他们往橄榄山，去朝见神。并且祂从死里复活，就要在教会中颂扬父。这当然是在教会中，率领我们与祂同作神儿子的人和祂一同颂扬父。祂原是神的独生子，借着从死里复活，将祂的生命分给我们，使我们成为神的众子，祂就成了神众子中的长子。现今在复活里，祂要在教会中，以长子的身分，率领众子和祂一同敬拜颂扬父。所以每逢在擘饼之后，我们都愿意在灵里跟随祂一同去敬拜父。这个敬拜，乃是我们众子随着祂这位长子，向着父而有的。所以在这个敬拜里，不论是祷告、诗歌、或话语，一切都该向着父，以父为中心。

《擘饼聚会的诗歌》

 | 主的一面 | 父的一面
救恩的两段 | 主的赎罪 | 父的悦纳
擘饼聚会的两段 | 纪念主： 赞美主的所是、感谢主的所作 | 敬拜父： 长子带领众子到父面前敬拜、歌颂
擘饼聚会的诗歌 | 向着主而去 | 向着父而去


6 奉献的诗歌

n 一个奉献的人才能健康的跟随主

n “当人弃绝地的贿赂”（《生命之歌》第88首）

n “我今转身背向俗世”（《诗歌选本》第185首）

n “我若稍微偏离正路”（《诗歌选本》第193首）

n “十字架的道路要牺牲”（《诗歌选本》第171首）

n “勿对我谈属地享乐”（《生命之歌》第86首）

n 一个奉献的人，一定是一个追求的人

唱诗歌和我们属灵生命的成长是息息相关的。我们要学习从每一首好的诗歌里得着灵感，得着启示，也得着属灵的喂养和加力，让这些诗歌陪伴我们属灵生命的成长。所以，当你唱诗歌的时候，不能只说，这一首诗歌真感人，那一首诗歌真动听。反之，要学习让诗歌来应付你的需要，让诗歌来帮助你、扶持你、带领你，使你能够走跟随主的道路。我们在这里唱的诗歌，盼望我们回去也学着唱，不要唱过以后，就让它过去，要让这些诗歌成为我们一生跟随主的享受和供应。

一个奉献的人才能健康的跟随主

一个人一碰见了主的爱，他就享受了主的爱。这样的爱是在生命里的，这样的爱也产生了奉献。而奉献就成了我们一生跟随主健康的支柱。换句话说，什么时候你从奉献的地位上离开了，什么时候你的跟随主就不健康了。一个健康的跟随，一定是在爱里面的跟随；一个健康的跟随，也一定是在奉献里面的跟随。一个没有奉献给主的人，不可能是一个跟随主的人。所以你要起来说，“主阿，我是一个把自己奉献给你的人。”

“当人弃绝地的贿赂，前来为神而活”

（《生命之歌》第88首）

   奉献在我们身上，是有各种的经历，而且在每种经历中都有不同的诗歌。比如说，有些人被主的爱充满，愿意将自己奉献给主时，他会感觉有说不出来的豪迈，这时他会唱《生命之歌》第88首：“当人弃绝地的贿赂，前来为神而活。”这是一首非常豪迈的诗歌，说出他能很豪迈的将自己奉献给主。

“我今转身背向俗世”

（《诗歌选本》第185首）

   这首“我已转身背向俗世” 和上面的“当人弃绝地的贿赂”一样，都有一种奉献的人所该有的豪迈的灵。“我今转身背向俗世，和它一切的欢娱；我今心向更美的事，就是天上的储蓄；一切虚荣，一切扬显，不能使我再逗留；我今越过分别界线，世界丢弃在背后。”在这一首诗里，作者没有什么觉得为难的，这是他所乐意作的一件事。他没有勉强、没有挣扎，只有豪迈的宣告：这是我的立场，这是我的所是，这是我的所在，这就是我所走的路。

弟兄姊妹，这一首诗歌有一种很豪迈的灵。我们这些奉献的人应该活在这种豪迈的里面。你若要奉献给主，要好好来跟随主，你就要有这样一个豪迈的灵。奉献不应该是一件悲悲惨惨、凄凄凉凉的事。你里面要有一个感觉，“主阿，没有一件事比我一生跟随你、事奉你更有价值。”你必须要有一种看见：跟随主是最荣耀的﹗

有些人来跟随主，总觉得自己为主放弃了许多东西，却不知这些东西其实本来就没有什么价值。但在这里有一个人，他就有这样的宣告，“我心已经决定事神，无论如何不回头。”你看，这种宣告是多么豪迈、多么痛快﹗他觉得“已往一切实为可恨”；学校骗了他，博士学位骗了他，博士后研究骗他更多。“已往一切实为可恨，我上它的当也上够，现在世界已丢在背后﹗远远的丢在背后﹗”

“我若稍微偏离正路，我要立刻舒服”

（《诗歌选本》第193首）

  有些人还有一种奉献，就是认定的奉献。他知道他的一生，就是这样的来跟随主，就是这样的属于主。例如倪弟兄的一首诗歌，“我若稍微偏离正路，我要立刻舒服”（《诗歌选本》第193首），就是一首很好的认定的诗歌。

“十字架的道路要牺牲”

（《诗歌选本》第171首）

   另外，《诗歌选本》第171首“十字架的道路要牺牲，要将一切献于神”，也是一首说出认定经历的诗歌，感觉很能摸人。

“勿对我谈属地享乐”

（《生命之歌》第86首）

还有一些人在经历奉献的时候有一种无奈的感觉，他知道自己没有办法，也知道跟随主的日子不好过。但是他又不能不把自己奉献给主。例如《生命之歌》第86首，“勿对我谈属地享乐，勿用鄙利引诱我”就多少唱出了这样的感觉。

这一首诗歌的副歌写得实在好：“我不属自己，我不属自己，我今属于基督，不再属于自己。”唱的人似乎要跟随主，却走不下去；似乎想离开，却离不开，到后来他只好宣告：“我不属自己，我不属自己﹗”当你无奈的时候，当你受击打的时候，当你走路走得疲累的时候，这样的调子配上这样的词，会给你非常好的扶持。

   无论你走路也好，开车也好，只要你唱一唱这个副歌，都会很有感觉，它说出一个事实，我们是一班蒙主救赎，被主用重价所买来的。我们既是主所买来归祂的，我们对自己就再没有主权，就愿意对主说：“我不属自己，我不属自己，我今属于基督，不再属于自己。”

一个奉献的人，一定是一个追求的人

   一个奉献的人，一定是一个追求的人。一个人不可能有奉献，却没有追求。追求乃是奉献的印证。换句话说，你是不是一个奉献的人，就问你是不是一个有追求的人。你的奉献越多，你的追求就越多；你的奉献越健康，你的追求就越健康；你的奉献越绝对，你的追求就越绝对。

所以，每一个基督徒健康的成长，都要从主的爱开始：先摸着主的爱，然后产生一个奉献，在这个奉献里产生一个认定，在这个认定里产生了悲壮，产生了牺牲，也产生了豪迈，然后就有一个追求的生活。

   一个追求的圣徒乃是一个健康的圣徒。当你起来追求主的时候，你不仅要追求主，还要追求生命，还要追求生命的丰富，还要追求生命丰富里的经历，还要追求主的话，还要追求真理，还要追求真理里的启示，还要追求和主同死同活，这样的追求要让你这个人成为教会的祝福。


7 健康圣徒生活初期的诗歌

n 基督徒属灵成长的阶段

n 属灵成长的十类享受诗歌

n 一个爱主、奉献的人，开始了基督徒生活十方面的经历

基督徒属灵成长的阶段

属灵的成长很有意思，它是长长停停，停停长长的。我们为人的成长，不太是这样，我们的长就是一直长。但是属灵成长不是这样。属灵成长的阶段，开头的时候冲击力非常强，停顿的时间不一定太久。这初期停顿的时间是为了来实化你成长所得着的。之后你就会有一个新的渴慕产生出来。你会告诉主：“主，我还要再长。”你有一个新的渴慕，就带进一个新的阶段。这样的成长是我们一生跟随主所无法离开的。

我们一生的跟随主都是会这样的长长停停，停停长长。停没有不好，长也不一定好。但是，若是也不长、也不停，那就一定不好。换句话说，人已经没有感觉了，不感觉长，也不感觉停。他就是这么作礼拜，一年、五年、十年，他就是这么聚会。如果是这样，那一定是不好的。健康的情形是你应该有成长，你也知道你在长，然后好像有一个“细拉”，就是你在那里停一停。这个停顿的时候，就是你来实化你成长的时期。

属灵成长的十类享受诗歌

无论你跟随主多少年，你不能没有诗歌。诗歌必须常常伴随你属灵生命成长。我们许多人都可以见证，我们基督徒一生有多少关口是借着诗歌过来的。有的诗歌摸着我，叫我里面复苏；有的诗歌叫我里面得加力；有的诗歌叫我更爱主；有的诗歌叫我里面对主更有开启……。

若是你说，我现在很喜欢唱一些传福音的诗，表示你里面开始有点长了；若是你说，我现在很喜欢唱奉献的诗，那就表示你摸着一些东西了；若是你说，我现在很喜欢唱爱的诗，那就表示你开始摸着生命的路了。你喜欢传福音，喜欢奉献，这还都不可靠，奉献会变，传福音的心态也会变。但是你被主的爱得着了，这个爱占有你了，你这个人在跟随主的时候就不一样了。

所以，若是你愿意唱认定主、与神在交通里是一的诗，你生命的成长就稳当了。什么人在跟随主的路上至终是稳当的呢？就是唱这一类诗的人。像《生命之歌》第84首就是这一类的好诗歌，其中有太多的发表都是我们经历的话。唱了这首诗歌，我们要告诉主，“主啊，我绝不求亨通，我也绝不求名声；我不盼望能够为你做多少，我也不盼望有任何外面的、工作的显明。主啊，我何等愿意作一个一生一世单单爱你的人！”

一个初蒙恩的圣徒，在他摸着主的爱，把自己奉献给主之后，需要有十类的诗歌来成为他在属灵的成长上该有的正常享受。这十类诗歌是：

1. 福音的实际

2. 救恩的快乐

3. 对基督的认定

4. 追求的生活

5. 对世界、宗教生活的厌弃

6. 渴望有十字架的经历

7. 对基督的身体和身体生活的宝爱

8. 有事奉的心情

9. 对神圣生命的宝爱

10. 对生命成长的渴慕

一个爱主、奉献的人，

开始了基督徒生活十方面的经历

   一个基督徒的成长，开头一定是先摸着主的爱。摸着主的爱越深，长得越好；摸着主的爱越丰富，长得越健康。因为你摸着了主的爱，自然会产生一个奉献。然后因着你有奉献，你是一个奉献的人，所以你的基督徒生活就开始有了这十面的经历。以下这十面的经历在你身上没有一样是可以少的。

1、福音的实际

喜欢传福音，喜欢唱福音诗歌

   第一，你喜欢传福音，你也喜欢享受福音的诗歌。这个是很特别的经历。我蒙恩这么多年了，我还是很喜欢唱福音类的诗歌。你会说，为什么一个老人会喜欢这些诗歌？我愿意告诉你，福音的诗歌在你身上是不能停的。你一生都要传福音给人，要唱福音诗歌，也要享受福音的实际。

在福音上没有负担，会产生属灵自闭症

   什么时候福音在你身上停了，你对福音不再那么享受了，你对福音也不再那么有负担了，你很可能是在属灵上出了毛病，或者得了属灵孤独症，或者得了属灵自闭症。比如说，你在属灵上都是自己追求，这就是属灵的自闭症，严重的就是属灵的自私症。总之，什么时候你不喜欢福音诗歌了，你也没有负担把福音传给别人了，你在属灵上一定是不健康的。

一个健康的圣徒，只要一有机会，他都愿意传福音。除非因着一种服事，或者有一种的运作，叫他这个人非常的疲累，暂时失去了福音的催促，这是可以原谅的。但是这并不是说他没有负担，也不是说他没有办法来作这件事，更不是说他放弃福音了，乃是在这一个时段里，福音的工作在他身上不是那么重了。所以，若是你把自己奉献给主，第一，你一定喜欢传福音，你也会喜欢唱福音诗歌。

例如，《诗歌选本》的第41首（“脱离捆绑、忧愁与黑影”），和这本《唱诗手册》里所介绍的“我有一救主”（《生命之歌》第141首，见本书第153页），就是这一类的诗歌。

2、救恩的快乐

  不仅如此，你一定会时时享受救恩的快乐。关于救恩的快乐，有一些诗歌写得非常好。虽然它们非常浅显，但是每次你来唱时，都会觉得主借着这些诗歌在那里对你说话，叫你有享受，叫你对主开始有认定，叫你觉得你这一生就是要来跟随基督，叫你可以起来有一种的追求。

例如，在这本《唱诗手册》里所介绍的以下诗歌，就是这一类的诗歌：“惊人恩典何等甘甜”（《生命之歌》第20首，见本书第112页） ， “惟知道我所信的是谁”（《诗歌选本》第56首，见本书第190页）；还有《诗歌选本》的第43首“我生命有何等奇妙的大改变”。

3、对基督的认定

   如果你说，我现在把自己奉献给主了。但是，奉献归奉献，散会以后，就左右观看，东张西望。那就是说，你那个奉献大概是灵感式的，不是真正的奉献。就好像男女约会的时候，花前月下气氛很好。男的对女的说，我很爱你。讲完回去以后，就把她忘了。

   同样的，基督徒常常告诉主，“主阿，我爱你。”然后散会以后就把祂忘了。他不知道自己爱的是什么，里面没有认定，只是在那个情绪里、在那种气氛里、在那种感动里说了一些胡涂话。幸好主很认真，祂说，“你说你爱我么？好阿，那我就当真的。”你虽然是骗主的，但是祂不觉得你在骗祂，祂觉得你是真的很爱祂，因此主非要叫你爱祂不可。

我们的主是专门“弄假成真”的主。所以我劝你，常常去“骗”主，常常告诉祂，“主阿，我现在告诉你，我讲的可是假话。主阿，我愿意追求你，我愿意认定你，我真是爱你﹗主阿，要记得，这是假的，不是真的。主阿，虽然这是假的，我还告诉你，我真是爱你。”你会觉得很希奇，当你这样和主说话的时候，你说的话都不知道从那儿来的，但是主听的时候，祂只会听见祂喜欢听的。祂会对你说，“你其它的话，我都没有听见。但是当你说你爱我的时候，我里面真是受感动。”

   当你跟随主，把自己奉献给主，你就会产生一种对基督的认定。你的奉献越绝对，跟随主越多，你对基督的认定就越高。认真说，到你年长的时候，特别是你学习有一点服事之后，你在教会中的事奉和你对基督的认定有百分之百的关系。到后来，你一定要学习说，“若不是主，若不是有主，若不是认定主，若不是绝对的跟随主，若不是把一切都归于主，我这个人没有什么办法来事奉。”

对于许多人来说，一切的事奉，到后来都会成为公式化的东西。人问你，“你为什么要来事奉呢？”你可能会无奈的说，“我来事奉是因为人在江湖，身不由己，我是糊里胡涂的把自己搞到教会里来。现在想走却走不掉。”讲这样的话的人，他的难处在那儿呢？第一，他也许从来没有和主之间有爱的关系；就是有的话，也许已经淡了。第二，他也许从来没有向主奉献；就是有的话，也许也不新鲜了。尤其是他和主之间缺少了一个正常的、坚持的、认定的关系。

   你要注意，夫妻之间要有健康的关系，那个要领就是认定。“我认定了，这是我的妻子。” “我认定了，这是我的丈夫。”这个认定维持了夫妻之间的关系。事实上，没有几个作丈夫的娶了妻子、或者作妻子的嫁了丈夫，过了十年、八年，还彼此觉得百分之百满意的。但是，那个时候如果有这个认定，夫妻的关系就维持下来了。原则上所有的离婚，基本的难处都是缺少认定。缺少认定就不会去维持；不去维持，一定会出问题。每一个离婚都是有理由的，但是每一个理由都是不值得看的，因为他里面没有这个认定。没有认定，到处都是理由。很多基督徒都不断的和主离婚，幸好主拒绝签字。虽然你常常跑出去胡搞一场，等你回来了，主还是说，“欢迎欢迎，我还是照样要你，我不厌弃你。”主有这个认定。你对主的认定越强，你越能好好的跟随主。所以一个奉献的人要学习对主有健康的认定。

在我们的诗歌本里，就有许多这样认定主的诗歌。唱这样的诗歌叫你的里面转向主、认定主。外面的一切都会变，我们自己也会软弱，但我们的主永远不变。例如，在这本《唱诗手册》里所介绍的以下诗歌，就是这一类的诗歌：“沉醉在你爱里”（《生命之歌》第49首，见本书第165页），“轻诉 ”（《生命之歌》第50首，见本书第163页），“我心所追求”（《生命之歌》第70首，见本书第188页），“主使我更爱你”（《诗歌选本》第316首，见本书第122页）。还有《生命之歌》的第72首“祂是一切最亲”。

4、追求的生活

有了前面三面健康的认识和经历之后，你就有一个追求的生活。一个健康的基督徒，他所有的追求都是为着追求主的自己。但是追求主的过程不会离开三方面：一面是追求生命上的丰富，一面是追求经历上的丰富，另一面是追求真理上的丰富，或者说是主话的丰富。一个追求的人，是追求生命的，是叫他的生命能够成长的；是追求经历的，是让主所有的一切，在他身上能成为他的经历的；是追求主的话的，这话是在他身上有更多的构成的。你若是一个追求的人，你就要注意“我的生命怎么样？” “我的经历怎么样？”和“我的装备怎么样？”

    有的人心愿很强，向着主很绝对，人也很乾净、很单纯，与主的关系也很健康，但是他们缺少一种迫切的、绝对的追求的经历。因为缺少这样的追求，就缺少在追求里那一种豪迈、壮烈的情形。按理说，连弟兄来追求姊妹，在健康的情形里，应该都是很豪迈，很壮烈，很极端，也很绝对。所以一个健康的婚姻，中间应该有一个很甜美的过程。我们和主也应该是这样。追求主，无论是就着在主的生命这一面，无论是就着我们对主的主观经历这一面，无论是就着在主丰富上的认识这一面，都需要有一种豪迈的、壮烈的、坚定的、绝对的、不顾一切的、出代价的追求。这样的追求就会产生丰富的果效。

例如，在这本《唱诗手册》里所介绍的以下诗歌，就是这一类的诗歌：“愿主为我擘开生命的饼”（《诗歌选本》第337首，见本书第217页），“当向标竿力前”（《诗歌选本》第296首，见本书第111页），“求主不要向我掩面”（《生命之歌》第91首，见本书第161页）

5、对世界、宗教生活的厌弃

这个追求的生活使你产生一种对世界、宗教生活的厌弃。这时候你要说：“主啊，我把一切都放下，我要来追求你。我对世界、宗教生活满了厌弃。我不是不爱世界，留着眼泪把我的前途舍弃，我乃是对世界、宗教生活满了厌弃。主，我只要你。”我告诉你，隐藏的世界都是在宗教里面。人不能不爱世界，因为人总要活着。人活着总是有原因的，这个原因或者是主，或者是世界。

这个世界有三层，下级的是罪恶的，中级的是物质的，高级的是宗教的。许多的时候因为你爱主，你就搞宗教的世界。“我现在作长老了”，这个叫世界；“我现在在众教会中有点名气了”，这个叫世界；“现在弟兄姊妹都认得我了”，这个叫世界。

你真正来跟随主的时候，你对世界会非常的厌恶，对宗教的世界也会非常的厌恶。开头的时候你是追世界，等到你不要世界的时候，世界会来追你的。世界来追你的时候，很容易追得上。比如说，你的老板突然对你好了，你的公司突然给你加薪了，甚至于在教会中你突然变得重要起来了，这都是世界来追你了。如果你只有拒绝，它就换一个面貌，再去抹点口红，打点胭脂，比以前更漂亮一点，比以前更有吸引一点，就是非要把你追到不可。所以这个时候，世界对你而言，你不仅不要它，你还要厌弃它。你不需要丢弃世界，你乃是一看这个世界，你就觉得可憎。无论是物质的世界，还是宗教的世界，你都觉得有说不出的厌恶。

例如，在本《手册》里所介绍的以下诗歌，就是此类的诗歌：“进入幔内”（《诗歌选本》第75首，见本书第246页）。

6、渴慕有十字架的经历

这个时候，你也会产生另外一个渴慕，就是有十字架的经历。你说，“主啊，求你来破碎我。我愿意更多成为一个合乎你用的器皿，把你盛装，也把你流露出来。”

例如，在这本《唱诗手册》里所介绍的以下诗歌，就是这一类的诗歌：“意志薄弱，能力软弱”（《诗歌选本》第165首，见本书第212页），“由死而生”（《诗歌选本》第192首，见本书第244页，“如果我的道路引我去受苦”（《诗歌选本》第192首，见本书第105页）。

7、对基督的身体和身体生活的宝爱

然后你就对身体生活有宝爱。一个奉献给主的人，就会爱弟兄姊妹，就会爱聚会，就会爱和圣徒在一起。没有对基督的身体、对弟兄姊妹的宝爱，你属灵的生活大概是不健康的，因为基督徒没有独善其身这件事。我没有见过一个基督徒独善其身，不宝爱弟兄姊妹，到后来还能长出来的。关于这类的诗歌，我们在下一篇还会详细说到。（参见第8篇“宝爱教会生活的诗歌”）

8、满有事奉的心情

当你对基督身体生活有宝爱，你这个人就会很愿意把弟兄姊妹担在肩膀上，这个担会叫你成为一个真实成长的人。担得越多，你成长得越好。然后你会满有事奉的心情。这个时候你会说，“主啊，我将自己奉献给你，我愿意来事奉你。”

例如，在这本《唱诗手册》里所介绍的以下诗歌，就是这一类的诗歌：“我有一救主”（《诗歌选本》第141首，见本书第241页）

9、对神圣生命的宝爱

接下去是关于珍惜生命和珍惜生命的成长这两方面的诗歌。关于对神圣生命的宝爱，就是对神圣生命的珍惜，本手册里也介绍了一些这类的诗歌，如：“我无能力，我的主”（《诗歌选本》第248首，见本书第155页）

10、对生命成长的渴慕

关于对生命成长的渴慕这类的诗歌，我们常常唱的是，“哦主，求你长在我心”（《诗歌选本》第187首）。认真说，生命成长有很多方面的讲究。比如说，一个生命成长的人，必须是一个和主交通的人；一个生命成长的人，必须是一个经历十字架破碎的人；一个生命成长的人，必须是一个联于主而让主规范的人；一个生命成长的人，必须是一个活在教会生活中的人。所以，差不多所有能把你带到主面前的诗歌，都是可以帮助你在生命中成长的。

例如，在这本《唱诗手册》里所介绍的以下诗歌，就是这一类的诗歌：“你这神的隐藏的爱”（《诗歌选本》第149首，见本书第208页）


8 宝爱教会生活的诗歌

n 基督徒的生活就是教会生活

n 不能单独的作基督徒

n “我们呼吸天上空气”（《诗歌选本》第335首）

n “归宿”（《生命之歌》第129首）

n “享受众圣徒里面的基督”（《生命之歌》第113首）

n “至美的享受”（《生命之歌》第52首）

n “我有何代价不能付”（《生命之歌》第122首）

n “花费”（《生命之歌》第117首）

基督徒的生活就是教会生活

我们每一个人一得救，一成为神的儿女，神就把我们放在神的家里，就是教会，和其它神的儿女们一同过神家里的生活，也就是教会的生活。我们不能单独的作基督徒，不能单独的作神的儿女。我们必须看见人得救的时候，有个人的一方面，也有团体的一方面。从你个人一方面说，你能接受主的生命到你里面来，你个人能与主有交通，你个人也能祷告。你一个人关在房间里，凭着你个人来说，你也能够信主。

但是，你如果只知道你个人，你总不成一个样子，并且也不会耐久，也不会太长进。我们还没有看见一个隐士式的基督徒是能够长进的。从前没有，现在也没有。两千年来基督教的历史，有许多人以为说，他能够单独的作一个信徒，作一个隐士，关在山上，什么都不管，只要和主交通。请你们记得，这样的人，属灵的造就都浅薄得很，都经不起任何的试探。当环境好的时候，他们也许能勉强维持；当环境不好的时候，他们就不能维持。

你要看见，作基督徒还有第二方面，就是团体的方面。凭着圣经中团体的方面来看，你不能单独的作基督徒。第一，在神的话语告诉我们，一个人一得救，就变作神家里的人，就变作神的儿女，神的孩子。这是圣经里的启示。一个人一重生，就生在神的家里，与许多人一同作儿女，作孩子。

第二，圣经里还给我们看见，所有得救的人，都是神的居所，也是神的家。不过这一个家和前面那一个家不一样，那一个家是家庭的家，这一个家是住家，是房子的家。也就是说，我们一得救，我们这一班人团体的在一起，就成为神居住的家，神的居所了。第三，所有的基督徒合起来，称为教会（蒙召的会众），作基督的身体。在教会里大家是互相为肢体，而一同作基督的身体。

所以，根据圣经的启示，我们基督徒的生活，就是一个在神的家里的生活，是一个教会的生活。一个人信主之后，他所得着的生命是和许多的人有关系的。以神的家来看，以神的居所来看，以基督的身体来看，我们都不过是全部的一部分。你如果盼望单独地、一部分的存在，这是不可能的事，你定规在神面前失去那一个丰满，那一个丰富。你也许能够作一部分，但是因为你和别人不能联在一起的缘故，你不过是像一块布的零头，像一件东西的零件，你不能发出那一个最高的，丰富的生命之光来。丰富的光只在教会里面才有。

不能单独的作基督徒

你所得着的生命，也不许可你单独。主不是给你一个完全的生命。我们要着重这一件事，主没有给我们一个完全的生命，我们所有的生命必须靠着别人的生命。我们所接受的如果是一个完全的生命，就行了。但我们所接受的是倚靠的生命，所以我要靠着弟兄姊妹，弟兄姊妹也要靠着我。

我们都是基督身体上的肢体，千万要记得，肢体不能单独。肢体一单独，就不能活。一单独，不只是失去丰富，也是失去生命。如果我和弟兄姊妹是一个身体的话，我就没有法子单独地作基督徒。所以，我们一作基督徒就要和别人合起来。不是作基督徒十年八年了，还是一个人。我们一作基督徒就得看见，神给我的生命是倚靠的生命，神没有给我一个独立的生命。我是附属在许多基督徒身上作基督徒的。这就是我们的地位，教会生活就是我们的生活。我们要越过越宝爱教会生活，宝爱在教会生活里和我们一同作神儿女的弟兄姊妹。

“我们呼吸天上空气”

（《诗歌选本》第335首）

   这是一首少有的好诗歌，是一首说到对教会的宝爱的诗歌。第一节说，“我们呼吸天上空气，香味从天而来，但愿每魂脱离肉体，每灵都充满爱。”在教会生活里，我们和圣徒们一同接受主的分赐，享受主的甘甜，经历主的丰富，这就是呼吸天上的空气。当我们一同活出基督，见证基督的时候，别人从我们中间就仿佛闻到“香味”了，这就是属天的基督馨香之气。

第二节说，“主使我们心心相联，满有圣洁情意，”我盼望弟兄姊妹在一起的时候，要学习心心相联，但又不是在肉体里彼此喜欢。盼望我们心心相联，满了圣洁情意。下一句说，“不至有日彼此改变，不爱你或你的。”这里的“你”就是主自己；“你的”就是圣徒。所以我们要一同来爱主，也要一同彼此相爱。

   第三节说，“只受你的十架指引，服你所有旨意，能以彼此更为亲近，能以更亲近你。”换句话说，我们在基督身体里一切的交通是在十字架的原则里的，也是只受主十字架指引的。在这里没有肉体的关系，没有个性、喜好的关系。我们能在一起配搭、相亲相爱，是因着主的十字架在我们身上的工作。一面来说，这一首诗歌非常简单；但是另一面来说，我们初期爱主的时候，我们和弟兄姊妹应该建立这样的关系，这样我们在属灵上就会健康。这首诗歌很甜美，唱这样的诗歌会叫你觉得非常舒畅。

“归 宿”

（《生命之歌》第129首）

   这也是一首说到宝爱教会生活的诗歌。这首诗歌很有感觉，说出一个人跟随主，跟随到后来他会觉得无可奈何。第一节说，“前我曾是个孤单的人，追求自己的属灵，盼望我能在主前侍立，使祂能欢喜满意。多年来虽屡觉得甜美，却又是时常凄凉。”为什么他会这么凄凉呢？因为他是自己一个人来跟随主。下一句说，“我是已有够多的失望，知道不能再这样。”在属灵上个人这样的追求不是主的路。

   第二节说，“在主里我寻见了你们，如寻见所爱的主。”现在我看见基督的身体。在我的感觉里，基督的身体就像基督那么可宝爱。然后，“我就知我已得着归宿，在家中享受丰富。借你们我能得着力量，不知不觉的向前，”在教会里，弟兄姊妹应该是我的力量。下一句，“我何愿与你们永结联，只望为你们而活。”我不仅为主活着，我也愿意为教会活着。为主活着似乎太高，但为“你们”活着，就是为弟兄姊妹活着，就实际了。

   第三节，“借你们我寻到我救主，何等可爱的救主，祂的一切借你们显出，爱的生命何满足。祂的爱借你们得流出，成为爱里的水流，祂生命在你们得活出，使我一生得安居。”我本来是个人追求主，现在我已经活在教会生活的里面。我的确宝爱教会，宝爱基督的身体。所以我从孤单凄凉，到后来在弟兄姊妹中间得着安居，我已经完全活在教会里面。

“享受众圣徒里面的基督”

（《生命之歌》第113首）

文本框: 我夜间躺卧在床上，寻找我心所爱的；我寻找他，却寻不见。我说：我要起来，游行城中，在街市上，在宽阔处，寻找我心所爱的。我寻找他，却寻不见。城中巡逻看守的人遇见我；我问他们：你们看见我心所爱的没有？我刚离开他们就遇见我心所爱的。我拉住他，不容他走…… 《雅歌》第三章1~4节 《生命之歌》第113首是一首很释放的诗歌。这首诗歌看起来没有什么深奥的东西，事实上里面是很有感觉的。第一节说，“我们现今一同前来享受众圣徒里面的基督。脱离

自己窄小的天地，以为基督仅仅是属我的。祂的丰富已经住在我们的他们里。所以我们一同前来享受众圣徒里面的基督。”你一看见身体，就能“脱离自己窄小的天地”，就发现“祂的丰富已经住在我们的他们里”。这里的“我们的他们里”这个用词很特别，也就是说，他们就是我们的。副歌说，“弟兄们哪！快快前来，尽情享受你的所有；当我们能让祂自由，我们就能同得享受。我的经历是你丰富，你的经营是我供应；我们一同彼此享受，神人在此同得满足。”这些话虽然很浅显，可是摸着了教会生活，也就是身体生活的实际。

然后第二节第一句说，“我享受你，你享受我，才知道基督是何等丰富。”你现在看见基督的身体，产生对基督身体肢体的宝爱。因为主不只是你的，主更是基督身体的。下一句，“我供应你，你供应我，才得着生命一切的实际。祂赐我的丰富产业在我的他们里。现今我们彼此享受，就经历生活是何等甜美。”这首诗歌的重点，是叫你看见弟兄姊妹都是你的，你也是弟兄姊妹的。你若看见基督的身体，你也活这样的生活，那么你这一生就很难离开基督的身体。

文本框: 我妹子，我新妇，乃是关锁的园，禁闭的井，封闭的泉源。……你是园中的泉，活水的井，从黎巴嫩流下来的溪水。 北风啊，兴起！南风啊，吹来！吹在我的园内，使其中的香气发出来。愿我的良人进入自己园里，吃他佳美的果子。 《雅歌》第四章12~16节

“至美的享受”

（《生命之歌》第52首）

   我们继续来看对身体生活宝爱的诗歌。《生命之歌》第52首是说到一个基督徒在属灵的成长上，非常需要弟兄姊妹的扶持。这首诗歌是用《雅歌》的内容来写的。第一节，“多次我曾床上躺卧，寻找我多年心所至爱，我寻找祂，却寻不着，迫我各处游行。弟兄们哪，请你告诉我，我心所爱现今在何处，我好前去把祂带回，再让我享受祂的爱情。”这就是雅歌所说的，“我问他们，你们看见我心所爱的没有。”（三3）结果他就有一个见证，“是你们来将我引领，我才能得着真实交通；”你与主之间的交通和弟兄姊妹有绝对的关系。当你得着真实的交通以后，你就会发现，“原来我爱就在身边，从来不曾远离。”

   第二节，“为何我能成为你心爱，满带着圣灵犹如烟柱，”现在他是一个被灵充满的人，所以“能效法你的死，复活，没药乳香显出。”下一句，“为何我能成为你华轿，让你能借我行动安息。我怎能如勇士持刀，为你防备夜间的袭击。”为什么我能成为主的华轿，又如勇士持刀呢？“是因多人巡逻殷勤，我能在其中得以安稳；是因你那无量爱情，琢磨使我成形。”

到了第三节，这个人不只是死一下而已，而且住到死里去了。“哦，我渴慕往没药山，好让我一切全置死地。可否带我往乳香岗，直至黑影飞去。”虽然我现在长得不错了，但是我和主之间还是有距离，所以求主把我带到复活里去。下一句，“你既称我是全然美丽，你既享受我至美爱情，我的眼目夺取你心，我膏油胜过一切香品。”换句话说，不再是主来夺取你，乃是你来夺取主。这一首诗歌里面每一句的经历都很丰富。我盼望你能摸着一个东西，就是主对你如何，你对主也可以如何。在你刚刚跟随主的时候，你觉得主太好了；当你跟随主多年以后，主会说，“你太好了。”所以这里才说，“你既称我是全然美丽，你既享受我至美爱情。”这个时候不再是雅歌一章三节所说的，“你的膏油馨香；你的名如同倒出来的香膏。”也不再是主自己，而是“我”了。是“我的眼目夺取你心，我的膏油胜过一切的香品”。这个人成长到一个地步，他在主面前的价值高到一个地步，主的心完全被他夺去了。所以“我就愿意从利巴嫩，经历你那升天的超越，我也愿意常住黑门，夸耀十架得胜。”利巴嫩代表升天，黑门代表十字架。

   第四节，“哦，愿我唇中常滴蜜，叫你享受爱情的甜蜜，”我觉得姊妹们应该喜欢这样的诗歌，向着主应该有这样的情形，“主阿，愿意我的唇中常滴蜜，当我对你说，主，我爱你，你就能尝到我爱情的甜蜜。”下一句，“哦，愿我生活满香气，芬芳有如利巴嫩。哦主，我愿你快快前来，我的全人都归你占有。”真愿意我这个人活着，是满了香气的，我的芬芳好像利巴嫩一样。因此我这个人成为一个“关锁的园，禁闭的井，完全封闭给你的泉源”。这应该是主为他所作的见证，而不是他为自己所作的见证。这时候他会说，“困难阿，来吧；祝福阿，来吧。”他里面有一种态度，“主阿，能在你手里被你陶冶，那个经历太美妙了，那个价值太高了，那个结果也太丰盈了。”接着他就有一个呼喊，“北风南风快快兴起，使我心园能发出香气。”我里面有太丰富的基督。但是在我里面这丰富的基督，必须借着我被摆在各样的环境里，无论是艰难的环境或是祝福的环境，才能丰富的彰显出来。换句话说，我不愿过一个平淡的生活，我渴慕过一个满了丰富经历的生活。“引我良人进祂园内，享受祂的所有。”现在我这个人成了主的园子，来享受祂的所有。

“我有何代价不能付”

（《生命之歌》第122首）

   这首诗歌的灵感来自于一位同工所说的一句话。有一次，在一个聚会里，那位同工起来对着一班青年人说，“我只盼望你们得益处。”那个时候主在我里面也有同样的感觉。所以他讲完以后，我用这句话写出了这一首诗歌。这一首诗歌说出一个活在基督身体里的人，他是非常宝爱弟兄姊妹，所以他能对弟兄姊妹说，“若这是能够叫你们得益处，我有何代价不能付，若这是能够叫你们得益处，我所有损失不顾。”在这个时候，他已经不再为自己活着，不再为自己的好处活着，也不再为着自己的打算活着。他只有一个心境，“为了祝福教会，为了祝福基督的身体，我愿意出一切的代价，我愿意承受一切的损失。”

后面接着说，“虽然我知道前途艰难，我的泪眼要常现主前，若这是能够叫你们得益处，我愿付出我一切。”话语虽然简单，却非常有感觉。若是你爱主、爱教会、爱弟兄姊妹，你会喜欢这样的诗歌。认真的说，你能进入这首诗歌的灵和感觉有多少，会决定你这个人在主手里的价值。不要把弟兄姊妹当作你的棋子，任你摆布；也不要把他们当作服事的工具，或是把他们当作你作工的资本；相反的，你要把他们当作你的生命，也就是说，你活着不能没有他们，你活着也不能不为着他们；你活着是必须有他们，你活着也完全是为着他们。你这种爱弟兄姊妹、为弟兄姊妹着想的心态和生活，在主面前的价值是非常高的。这样一来，你不再只是一个作工的人，你也不再只是一个讲道的人，你成了一个真正事奉神的人。

“花 费”

（《生命之歌》第117首）

文本框: 主，我今将自己交在你恩手中， 我只望能为着教会花费， 虽不知我前途有何患难和痛苦， 若是为着你教会，何来懊悔﹗

这首“花费”和上面的“我有何代价不能付”一样，也是说到一个人看见主的价值，看见主的教会在主眼里的价值，他有一种的摆上和奉献。他把自己交在主的恩手中，是盼望自己能为着主的教会花费。奉献自己是给主，花费的生活是为着教会。爱主、奉献给主，这是我们的看见，爱主的教会，为弟兄姊妹而花费，这是我们的实际生活。“人若说，我爱神，却恨他的弟兄，就是说谎话的。不爱他所看见的弟兄，就不能爱没有看见的神。” （约一四20）

教会是神的心意所在，教会中的弟兄姊妹们每一个都是主用重价所买来的，个个在神眼里都是宝贝，都是不可缺少。愿主怜悯我们，叫我们的一生是奉献给主，叫我们的生活是为着教会花费，是为着让圣徒们得益处，让教会得建造。我们这样的生活，是最有意义、有价值的，因为这是合神的心意，要蒙神的祝福，是没有懊悔的。这样的看见对我们是一个大的拯救，救我们脱离自己窄小的天地，救我们脱离我们个人的单独、把我们救到神的旨意里。


9 好诗歌的特点

n 以主为中心，而不是以人为中心

n 满有灵感、经历，也离不开真理

n 好的诗歌带着启示，也帮助我们进入启示

n 借着唱诗歌学习有主、有灵感、有启示

n 让诗歌伴随你，走跟随主一生的道路

好的诗歌有几个特点，第一，好的诗歌一定带我们看见主，看见主的所是、所愿和所成。一首好的诗歌和主不能分开，一首好的诗歌一定带我们看见主，看见主的所是 — 到底主是谁，看见主的所愿 — 到底主要什么，也看见主所成就的 — 到底主为我做了什么。

   第二，好的诗歌一定满有灵感、满有经历，也不离开真理。一首好的诗歌一定很有灵感，也很有经历，但是任何灵感、任何经历都是可以飘的，不一定是在基督里的，凡是在基督里的灵感和经历一定是接受真理的规范的。一个人可以很有灵感，在灵感里很有经历，但这所有的经历都必须由真理来规范，也一定是跟着真理一块儿走的。

   第三，好的诗歌是带着启示，也带进启示。好的诗歌是有启示的，唱一首好诗歌会给你启示，也帮助你进到启示的实际里。一首好的诗歌本身是一个看见，我唱这首诗歌就给我有看见，因此我愿意借着唱这首诗歌来摸着这个东西，而进到启示的实际里。

以主为中心，而不是以人为中心

首先，好的诗歌一定带我们看见主，看见主的所是，看见主的所愿，也看见主所成就的。主的所是、主的所愿和主的成就一定要成为你一生的规范，你这一生跟随主不可能离开这三个东西，这三个东西要成为我们一生中该有的健康的规范。一首好的诗歌唱完以后，能叫你真是有主，叫你享受主所是的，享受主所成就的，也叫你感觉，“主阿，你所盼望达到的，也是我所盼望达到的；我愿意成就你的旨意和目的，与你同工。”这时候，这个人不知不觉的就把自己奉献给主了。

   因此，一首好的诗歌一定是以主为中心，而不是以人为中心。差不多爱主的人开头所唱的诗都是以人为中心的。这种诗歌的感觉都是“主为我”而不是“我为主”。“主为我”就是以“我”为中心, 而“我为主”就是以主为中心了。以人为中心的诗歌不容易叫人拔高。以人为中心虽然好，但是不会高，因为人并不高。我们的神是在三层天上，充满万有的一位，你若是以祂为中心，你整个人就会高起来，整个人就会大起来。一首诗歌若是以你为中心，不就受到限制了，你能有多大呢？你能有多丰富呢？你唱这些诗歌，无论怎么唱，你这个人是上不去的。

所以一首好诗歌是以主为中心，不是以人为中心。在我们的一生里，会有各种的经历，我们在每一种经历里都需要一种诗歌来应付我们的需要，这是健康的。但是我们的中心不能在诗歌的上面，因为好的诗歌不是为着你的，是为着主的，是叫人摸着主，也因为摸着主而得着享受的。

   比如说，当你唱“祂是一切最亲，我所一切最爱” （《生命之歌》第72首）的时候，你会觉得享受，得着加力，唱完以后，会叫你得着扶持。然后借着追求，叫你受吸引，以致你基督徒的生活、存在的水平就被拔高了。然后，也因着你受主的吸引，就在你身上产生奉献和跟随。

满有灵感、经历，也离不开真理

   第二，一首好的诗歌一定是满有灵感，也是满有经历的。好的诗歌是满有灵感，灵感会生发出灵感；当你唱的时候，灵感来遇见你，灵感就产生了灵感，也带进了经历。而且，这样的灵感和经历又不离开真理。真理在这首诗歌的后面作后盾支持，叫你唱的时候，不仅能摸著作者的心态，能摸著作者的感觉，能进入作者的经历，也从诗歌里看出一种的真理。

   所以，好的诗歌一定是满有灵感、经历，也不离开真理。首先，它借着作者的灵感，也把我们带到灵的感觉里。一首好的诗歌是作者从神那里得着一些经历，他在灵里有了感动，当我们唱的时候，我们也进到灵的感觉里。虽然这不是我的感动，但是那个感觉我能进入，我能摸着，因此叫我们唱诗的时候，也得着感动，这个感动在我的身上运行，叫我唱诗的时候能与作者一致。

   当我们和诗歌的作者一致，就受诗歌中灵感的吸引，愿意活在诗歌中灵感发表的实际（真理）里。例如我们唱“我今每刻都在呼吸，你的生命作生命；一呼一吸都在乎你，求你由我来显明。我是呼出我的愁苦，呼出我罪污，我是吸入，一直吸入，你所有丰富。”（《生命之歌》第67首）这首诗是宣信写的，他在灵感里写出这首诗歌，叫我们唱的时候先被带到感觉里，再带到感动里，叫我们很受吸引，对主说：“主阿，我羡慕一呼一吸都在乎你，求主由我来显明，我必须这样来跟随你。”

   我们受诗歌灵感的吸引，就愿意活在灵感所发表的实际里面，也叫我们与诗人的经历有羡慕，有合拍。我们唱这首诗歌时，真是有一种羡慕，“主阿，我愿意一呼一吸都在乎你，我的呼吸不能离开你”。对于作诗的人的经历，你有羡慕，也有合拍。诗人有这样的经历，我也愿意经历作诗的人所经历的，愿意在经历中受激励，得站立，得稳固。

   宣信所写的这首诗歌里有一个灵感，灵感里有一些经历，有一些真理。这首诗歌写得好，所以你唱的时候不觉得在研读一个真理，也不觉得在追求一个经历，这些灵感把你这个人吸引到里面去了。所以，当你唱好的诗歌，你能感觉作者的灵感成为你的灵感，那些经历、那些真理也都成为你的享受，唱完之后，你就觉得很有那一种的实际。

好的诗歌带着启示，也帮助我们进入启示

   第三，一首好诗歌应该能将人带进启示里，将人带到一种的看见里。你本来没有这种认识，唱了这首诗歌，就开始有这个认识，有了这样的看见。好的诗歌是带着启示，也带进启示；诗歌的本身是有启示的，一个健康的唱诗人可以进入到启示的里面。如果你觉得自己还够不上，就会产生一种心愿：“主阿，我愿意进到这启示的实际里。我不仅愿意看见这诗歌里的启示，也帮助我进到这个启示的实际当中。”

   我们跟随主就必须学习作一个有灵感的人。有的时候我们满了主，但是没有什么启示，这是因为我们这个人不是一个有灵感的人。就像有些人非常的实际，事情也作得很好，却没有什么灵感，他就不能令人感受到一种使命感，一种托付感。灵感就是基督在你身上生发出活力的泉源。有的人有基督，但是在他身上没有喜乐，没有灵感，这位基督对他而言就很遥远，就很理论。基督对于我们不能是遥远的，不能是理论的，我们必须要让基督成为我们的灵感。

   基督徒的成长都在乎看见了启示，然而一个人若没有灵感，就很难看见启示。我们一看见了灵感，这灵感很容易就成为我们的启示。这就好像一位弟兄认识一位姊妹多年，有一天见到她，突然觉得这个女孩十分具有吸引力，那一天那位姊妹就成为他的灵感。当他觉得非娶这位姊妹不可，这时这个灵感就成为启示了。

   跟随主也应该是这样。这位主是在你的追求里给你得着的。你读了很多的圣经，读了很多的生命读经，读了很多的属灵书报，在这过程中，你所得着的主若不成为你的灵感，主就很难用你。一个有基督的人，他会供应人，但是不一定吸引人；一个有基督又有灵感的人，当人碰见他，不但觉得这人有主，也觉得这个人有从主所生发出来的一种香气，这就是灵感。

   跟随主应该是非常的罗曼蒂克。若是你每天就是上班下班，养家养孩子，却没有得着基督，你这一辈子岂不是没有什么灵感，没有什么可说的。如果你这一辈子，天天对基督是蛮有灵感的，你就可以有许多可说的，你就可以把一大堆的基督都说出来了。

   弟兄们，你们需要有这种属灵的认识，基督、灵感和启示在健康的情形里是不可分的。一个有基督的人就是一个有灵感的人，一个有灵感的人就是一个有启示的人。唱诗歌就帮助我们这个人有灵感，也进而带我们看见启示。

借着唱诗歌学习有主、有灵感、有启示

所有跟随主的人都要问问自己：我有没有主？我有没有灵感？我有没有启示？这三者是不能分的。有主的人，就是有灵感的人，有灵感的人，应该是有启示的人。在健康的情形里，有主就有灵感，有灵感就生发启示，有启示就受到这个启示的约束和控制。

   一首好的诗歌应该有基督，有灵感，有启示。我们是在启示里看见了基督，基督也是在灵感里给我们实化；我们因为灵感而带进启示，又在启示中产生灵感，这样，灵感和启示就会孳生不息。

   我们跟随主的经历就是这样，刚得救时，我有了主，但是没有什么灵感，也没有什么启示。等得救一段时间以后，我就开始有灵感，开始有启示了。这个启示不断地加深，灵感不断地丰富；灵感的丰富促进启示的加深，启示的加深带进更高更深的丰富，这就叫基督能在我身上有丰富的构成。

好的诗歌应该是叫你里面更有主，叫你里面对主更有灵感，叫你里面对主有更高的启示。这样的诗歌就叫我们的生存被拔高，活的价值不一样了，也叫我们的生活中有主。诗歌最能帮助我们生活中有主。一个没有诗的人是没有基督的人，一个健康的人每天都应该有一些诗，每天都应该有诗歌中的享受，即使你五音不全也没有关系，但是你要有诗歌。有些人虽然唱诗会走调，但是他很有主，他今天唱一首，明天唱一首，经常有新鲜的诗歌；一个人作事的时候在那里唱，一个人开车的时候在那里唱，灵中很享受。他这样唱诗不仅叫自己有主，也让听见的人跟着有主，实在是宝贝。

让诗歌伴随你，走跟随主一生的道路

所以，圣徒不可以没有诗歌，要让诗歌伴随你，走一生跟随主的道路。我们一生跟随主会有各种的试探、试炼、试验，各种的事都会来，到后来就完全要靠你和主之间的关系，来应付这一切。唱诗歌要操练你成为一个柔细的人，一个很有感觉的人，一个很有灵感的人，叫你进到一个启示里，更进一步，也帮助你愿意进到启示的实际里。

   没有一个不喜欢诗歌的人能真的爱主。所以我们年幼的时候要学习，每天唱一点诗歌，借着诗歌对主有一些的享受和经历，这必须成为我们的生活。在生活中，有几句诗歌的话住在我们里面，开车的时候能唱，烧饭的时候能唱，甚至于和人争执的时候也要唱，这时候，你就会发觉你争不动了，因为这首诗歌在你身上有一种的显出了。你开始跟随主的时候，就要学习成为一个和诗歌之间没有距离的人，一个在诗歌中享受主的人。

跟随主绝对是一件生命的事，是一件属灵的事。我盼望你们要喜欢唱诗歌。我再说，诗歌是你跟随主的路上最好的朋友，我们若是会欣赏诗歌，若是懂得运用诗歌，那么无论在什么景况中，你都能有一首好诗来帮助你，使你在生命里更长大，也使你在属灵路上更长进。


10 唱诗歌和点诗歌

n 唱诗歌的要诀：全人投入、敞开用灵

n 唱诗歌的要求：进入诗歌的感觉、进入诗歌的灵

n 个人的唱诗歌和团体的唱诗歌

n 团体唱诗歌的要求

n 在聚会中点诗歌

n 实际的学习

诗歌是我们基督徒生活里的一个宝贝。诗歌叫我们的心敞开，灵敞开，进而带我们摸着主，摸着灵，带我们进入对主的享受里。一个基督徒不会享受诗歌，很难长得好。很少有一个爱主、属灵的人，是不会唱诗的。我们要花时间学习操练唱诗歌。你诗歌唱得越好，你就越会享受，你就长得越好。

诗歌是你跟随主的路上最好的朋友，无论你在什么样的经历里，都能叫你在其中更有主，更摸着主，更享受主，更经历主，更认识主，更将自己完全奉献给主。我们若是会欣赏诗歌，若是懂得运用诗歌，那么无论在什么景况中，你都能有一首好诗来帮助你，使你在生命里更长大，也使你在属灵路上更长进。

一个会唱诗歌的人，不仅自己蒙恩，若是他在聚会中会唱诗歌，也帮助人唱诗歌，那么他就是教会的祝福。

唱诗歌的要诀：

全人投入、敞开用灵

唱诗歌的要求：

进入诗歌的感觉、进入诗歌的灵

一首好诗歌是写诗的人，在主面前有了主观经历的取用而产生的精华。我们来唱这样的诗歌，就要进入这首诗歌的感觉里，进入这首诗歌的灵里，摸著作者的灵里所摸着的，好叫当初感动他们的灵，今日再来加倍的感动我们。

这就要求我们不但要“口开、心开、灵开”，更要全人摆上，全人投入。你这个人摆上的越多，你所摸着的就越多、越深；你这个人投入的越专注，你所得着的也就越丰富、越高超。你这样的摆上和投入，会帮助你操练你的灵，叫你的灵动起来，叫你的灵出来。

只有灵才能碰着灵，只有你的灵出来，才能碰着诗歌的灵，也才能碰着别人的灵。你的灵碰着了诗歌的灵，你才会有享受，有得着；你的灵碰着了别人的灵，你才能供应别人，祝福聚会。

个人的唱诗歌和团体的唱诗歌

个人的唱诗歌和团体的唱诗歌在操练上是有所不同的。个人的唱诗歌重在帮助我们摸着主、享受主。所以，你可以不拘形式、不求完全，照着里面的感觉，让你的灵自由。可以唱一节两节，一首两首，甚至重复一句、或者只唱半节。但有一点要注意的，就是要深入、不蜻蜓点水。当你灵里有感动，看见一个亮光，就可以停留下来，加上一点祷告，最好把灵感记下来，定住这个亮光，不要让里面的感动轻易过去。

同时，当你个人在唱诗歌的时候，里面有时会想起某个经节，就可以打开圣经来读；也许里面会想起某个圣徒或是福音朋友，就可以为他代祷；也许主给你看见自己的失败或是亏欠，你就可以有认罪悔改。你可以这样的唱唱、读读、祷祷、背背，来借着唱诗歌摸着主、享受主，吸取主的丰富。

和个人的唱诗歌不同，团体的唱诗歌，是重在彼此供应、建造教会。这就要求我们有“彼此互相”的合作，大家在一起要彼此扶持，彼此加强，互相配搭，互相鼓励。所以，在操练上对我们就有不同的要求。

团体唱诗歌的要求

1.人人尽功用，个个都摆上：团体的诗歌唱得好不好和你大有关系；

2.顾到别人、跟上别人：扶持软弱的，跟上刚强的；

3.合唱、对唱和独唱；

4. 口唱心和、灵里响应、互相鼓励、彼此加强。

在聚会中点诗歌

每一个聚会都有一个灵在圣徒中间运行。一首合适的诗歌会叫聚会中灵的运行更顺畅，更往高处走，更会调旺每位圣徒的灵，叫聚会更有享受。所以，在聚会中点诗歌，最重要的点就是要照着灵里的感觉和引导，配合聚会的灵，让聚会里的灵借着合适的诗歌被拔高，被加强。此外，还有以下几个需要注意的点：

1.注意诗歌的类型和内容与聚会是否相合

2.要加强聚会的灵，避免重新起头

3.顾到圣徒对该首诗歌是否熟悉

4.顾到圣徒们有无诗歌本

5.顾到聚会的时间

6. 特别注意擘饼聚会的点诗歌（参见第5篇“擘饼聚会的诗歌”）

实际的学习

先要熟读诗歌目录，记清我们所用的诗歌本是如何分类的。明白分类的原则，记得每一类的性质和用途，也记住什么诗是在什么地方，用的时候就能一找就找到。找出与你自己最有关系的诗歌来学习。先明白它的辞句，分清它的标点，找出作者的思路是如何进展和贯彻到底的。

这样作了以后，还要学习唱。也许一个礼拜可以学两三首。如果不能唱，最初的时候，可以在每天早晨哼一两首。你可以自制一个简单的调子来哼诗。这样，你就自然而然会摸着诗的灵，自然而然会增加你属灵的感觉。不过，还是应该按谱学唱。能唱以后，无论合唱、对唱和独唱，都能随着圣灵的引导去作。


第二部分 作诗人的历程


1 以撒华滋（Isaac Watts，1674--1748）

代表作：

n 《哎哟！救主真曾流血》（《生命诗歌》第75首）

n 《我每静念那十字架》（《生命诗歌》第82首）

n 《一生聪明未遇敌手》（《生命诗歌》第347首）

n 《我是否要背负十架》（《生命诗歌》第340首）

n 《我神、我爱、我的永分》（《生命诗歌》第461首）

以撒华滋生于十七世纪中叶的英国，那个时代，英国的教会经过了十七、十八两个世纪，清教徒复兴之后，已经逐渐趋于冷淡，到了以撒华滋的时候，教会已经落到十分荒凉的地步，神的儿女对属灵的事完全失去了兴趣，很难发现有属灵的生活。甚至到了一个地步，在各处聚会中，常会发现牧师在讲台上讲些无所谓的道，而圣徒们则坐在下面彼此闲谈，有的人就在聚会中随便吃喝，有人就索性在聚会中休息睡觉。教会的情形已经到了不能继续生存的地步。

就在这时候，神借着以撒华滋写诗的恩赐，带给教会一个大复兴，使笼罩英国教会所有的暮气，一扫而空。他是神赐给教会的“天才”。他的诗歌在那个时代的英国教会中，所发生的影响、能力和价值，只有到永世里我们才能清楚计算。

以撒华滋在一六七四年，生于英国南安普顿一个非常爱主而且虔诚的家庭里。他的父亲是一个源于清教徒独立教会的一个执事。当时英国的国教，逼迫清教徒甚为残忍，许多神的仆人，都被判罪。以撒华滋的父亲为着对主忠诚，忍受了许多人所不能忍受的逼迫。当以撒华滋出生时，他的父亲正在狱中，而他的母亲是欧洲大陆人，也是清教徒的后裔。就是因为主的缘故受到逼迫，才逃到英国；她是一个十分爱主的姊妹，对于主一直有一个殉道的灵。她常常抱着小以撒，到监狱中去看他的父亲。在以撒华滋九岁的时候，他的父亲又因着主的缘故无法在当地立足，被迫离开家庭，独自到外面去飘泊。所以在以撒华滋年幼的时候，他父母在属灵生命里所种下的影响，既深且远。

他七岁的时候，得救归于主的名下，圣灵把神的爱浇灌在这孩子的心中，并且使这爱在他心中越过越发旺。他从小天资聪颖，故此在他年少时有许多有名望的人，愿意介绍他进入牛津大学深造，以后可以作牧师。在当时英国国教中牧师的职位，是深为一般人所羡慕的。但是以撒华滋为了主的缘故坚决拒绝，只愿清心、单纯地跟随历代先知使徒的脚踪，走在拿撒勒人耶稣走过的十字架道路上，坚定地跟随主。

以撒华滋所作的诗歌前后共达六百首之多，在教会中使用后，给聚会带来了新的生命，产生了极深远的影响，后人即尊他为“英国圣诗之父”。爱丁堡大学且于一七二八年授予他荣誉博士学位，但是在以撒的心意中，只望能借着诗歌来荣耀神，并不重此“身家”，“倨傲”。

神造就一个器皿所用的方法，永远超乎我们天然思想，是我们所不能明白的。神用苦难来塑造他们，借苦难的火，熬炼他们，使他们成为纯净精金及珍珠，（罗五3～5、彼前一5～7）。以撒华滋从小体弱多病，到他成人的时候，体格十分矮小，而且气貌不扬。他一生中尽是坎坷、艰难，他终身未娶妻，过着孤单的生活；并且一直为疾病所缠。但他深被基督十字架的挚爱所吸引，一生以弱病之身事主，忠心至死，未曾稍懈。一七四八年十一月廿五日，七十五岁的他，安然被主接去。

   他所写的诗歌非常多，但因他是一个特别认识十字架救赎大爱的人，主不仅将羔羊钉十字架的大爱启示在他心里，也将这爱浇灌在他心中，所以在他所写的这许多诗歌中，最能摸着人心，流露生命的诗歌，大都是关于主钉十字架、救赎大爱一类的诗歌。


2 和受恩（M.E.Barber，1866--1930）

代表作：

n 《从伯利恒我们动身》（《生命诗歌》第400首）

n 《如果我的道路》（《生命诗歌》第402首）

n 《你们能否顺从》（《生命诗歌》第451首）

n 《神阿你名何等广大泱漭》（《生命诗歌》第370首）

n 《再唱信心的歌》（《生命诗歌》第506首）

n 《那一座城》（《生命诗歌》第760首）

n 《我不敢稍微失败》（《生命诗歌》第723首）

n 《当向标竿力前》（《生命诗歌》第676首）

n 《我对撒但总是说》

n 《我奉耶稣全能的名》（《生命诗歌》第508首）

n 《阿利路亚，耶稣得胜》（《生命诗歌》第735首）

和受恩姊妹是英国人，生在主后一八六六年，在她二十四岁时，听到了戴德生的呼召要到遥远的中国传福音，她就接受了主的呼召。五年之后，在宣教士差会的派遣下，与其它几十位传教士一同来到中国福州城宣教，曾在福州的教会女中教过七年书。

因为她的服事很有主的祝福，遭到少数人的嫉妒和诬告，她被召回英国。在她受到差会调查的期间，和受恩姊妹不断学习安静在十字架的阴影里，她宁可受到误会也不愿意为自己辩解。后来，有一位传教士同仁将事实真相揭发出来，和受恩姊妹的冤案才得到澄清的机会。

和受恩姊妹并没有因为这件不愉快的事打消她对中国的负担。她接受主的带领，于一九○九年，与她的侄女一起回到中国，这次却不受差会的差派，而是顺从那在她灵里，膏油涂抹的带领。在财物上，她不靠任何差会的支助，凡事都仰望主作她的好牧人，作她的一切供应。

和受恩姊妹来到福州马尾罗星塔对岸的白牙潭，白牙潭是一个荒僻靠海的地方，而她所住的又是几间简陋的木屋，和她第一次来中国时，在福州城里所住的花园洋房相较，真是形成了强烈的对比。那时候从福州到白牙潭，要先坐汽船到马尾，再用小木船渡到白牙潭，然后，还得沿山边小路走一程，才能到达小山坡上的几间旧木屋，那就是和受恩姊妹的住处了。

和受恩姊妹就是住在这偏僻的海边小山村，在这里她就单单为着主在中国的行动祷告。她这样为中国教会的复兴祷告，有十年之久。

这十年的时间，日子就是一天一天、平平淡淡的过去，她的青春与岁月也一天一天的消逝。那个时候，当她要与亲友互通音讯，只有借着写信，而且信件的一来一往，通常都要半年以上的时间，她所有的就是圣经与不多的属灵书刊。对于一个在异乡作客的单身姊妹，在人看来，和受恩姊妹的确是非常的寂寞，有时她的日子就像水滴一样，慢慢的、缓缓流过。异乡的黑夜在没有亲友同伴围绕之下，更是令人感到黯淡寂寞。

至终，主垂听了她的祷告, 在一九二○年代，在中国兴起了一批完全为着主的年轻人，倪柝声弟兄就是其中的一个。一九二一年，倪弟兄就开始到和受恩那里去寻求教导。六年之久，倪弟兄从她那里学习经历十字架，认识什么是受厉害对付而产生的真实生命，也从她的教导打开了属灵的视野。

一九三○年五月，和受恩姊妹病逝于白牙潭。当她被主接去的消息传到倪弟兄那里时，他对弟兄说：“和教士是一位在主里顶深的姊妹，在中国我还没看见过一位像她这样属灵的人。”

    她离世时几乎没有留下一分钱，只留下一本圣经，是遗言要送给倪弟兄的。当倪弟兄在上海收到这本圣经时，他在里面发现到两段很宝贵的祷告词：“哦！神啊！赐给我一个毫无遮蔽而完全的启示，使我看清我的本相。”“为我无所求，为主求一切。”这些话在日后也被倪弟兄引用，成为他一生服事主的座右铭。

和受恩是个很陌生的名字。不只在世界里，就是在基督徒中间也是很陌生的。有人也许会发现她的名字曾出现于英文本的《荒漠甘泉》里，只此而已。她是英国人，但是世界名人录里找不到她；她是个传教士，但是她不像李文斯敦、戴德生等，留下一些轰轰烈烈的事迹。她工作的范围不大，也许仅限于中国一角的荒僻乡村，不像卫斯理约翰能说：“全世界是我的牧区”。她写诗，但是不像查理卫斯理、以撒华滋等人的诗歌，几乎见于每一种基督徒歌本诗集。她爱主，属灵生命成熟，但是不像陶勒、盖恩夫人、慕安得烈等有许多著作留传后代。

    她是一个孤单的客旅，静悄悄地来到这世界，六十多年后又静悄悄地走了。在短短的人生旅程中，她曾两度答应主的呼召，抛弃了家园，只身飘洋过海来到遥远的、那时候还是十分落后的中国，在白牙潭住下；默默地把她一生最好的时光献上，为主工作，忠心到死。当她被送到墓地安葬时，有位弟兄说：“她所作的，是尽她所能的，像马利亚一样。”一生得她帮助很大的倪柝声弟兄，当时虽不在场，但后来感慨地说：“她为主把自己‘糟蹋’了。”有一次有人问她：“作工的条件是什么？”她回答说：“作工的条件就是肯为神不作工。”得她帮助的一些中国年轻人为她着急，希奇她为什么不出去设立聚会，到较大的城市作工呢？住在一个小小的乡村里，什么事情似乎都不会发生，对于她简直是枉费时光。那时候，一位去看她的弟兄几乎是嚷着对她说：“没有人像你那样地认识主，你最能活读圣经，你没看见周围的需要么？为什么你不出去作一些事呢？你坐在这里，什么也不作，实在是枉费时间、枉费精力、枉费金钱，什么都枉费了！”真的枉费了么？五十几年后的今天，人们清楚了，她是神在中国种下的一颗生命的种籽。

这一粒种籽确曾孤单、卑微、隐藏。但是感谢神！祂使她开花结果，只有神知道有多少人直接或间接地得着了她属灵的帮助。因着和受恩默默的耕耘，使多少爱主并爱慕祂显现的人找到了属灵的方向。神使她结果累累。但她活着的时候，神却不让她知道。


3 约翰·牛顿（John Newton，1725--1807）

代表作：

n 《耶稣这名甜美芬芳》（《生命诗歌》第55首）

n 《当我不见基督荣华》（《诗歌选本》附8首）

n 《惊人恩典！何等甘甜》（《生命诗歌》第201首）

约翰·牛顿一七二五年生于英国伦敦，其父是西班牙人，常年在外，从事航海事业；母亲为英国人，是一位虔诚爱主的姊妹；她深切盼望牛顿能受更多的教育，将来好事奉神，所以时常在主面前屈膝为他祷告。当牛顿还 在母亲膝盖上的时候（四岁以前），便能认字，母亲常带着小牛顿跪在神面前祷告、奉献自己，并教他读圣经，牢记以撒华滋（Isaac Watts）的诗歌。在牛顿的一生中，留给他不可磨灭的印象就是幼时跟着母亲的这段快乐日子。

   但不幸，在他七岁那年，母亲竟因操劳成疾，病逝离开了他。这事对一个仅读二年书的小孩而言，真是一个太大的打击，也因此使他步入歧途，十岁起便跟随父亲在海上，在异乡过了二十多年亡命徒似的冒险生涯。但虔诚的母亲在生前不断为他得救祷告，也盼望他能为主所用。主记念她的祷告，三十年后，这祷告终于得以应验。

   他少年时就学着水手们的放浪形骸，酗酒赌博，罪恶的锁练使他难以担当，常在午夜梦回，忆及儿时母亲的慈容及教导，倍感扎心，但亦无法自拔，仍旧沉溺罪恶之中。肉体与精神的痛苦曾使他企图逃亡，欲换得剥衣的鞭鞑。当他十七岁时在非洲开始贩卖黑奴的勾当，以后闹出事来，自己反沦为奴隶之仆，遭到各种苦待、折磨，在暗无天日的悲惨生活中煎熬了五年，直至他父亲探知其下落，送钱把他赎回才得解脱。

1748年春天，约翰·牛顿24岁。当他得了释放，乘船返家途中，忽遇暴风，眼见小船就要倾覆，但主就在这时答应了他幼时母亲将他奉献给主的祷告。虽然暴风猛烈的吹袭着，却吹热了他冰冷的心，那激浪的摇憾，却摇醒了他死沉的灵。在这千钧一发之际，他突然醒悟过来，向那位久所遗忘的神呼求。他喊着说：“神阿，求你救我安抵港口，我将永为你的奴隶。”那一天，他真正的遇见了神。日后，他见证这就是他重生的日子。

重生以后，他的生命有了奇妙的改变。他在英国利物浦过了九年的办公室生活，同时追求属神的事，攻读希伯来文与希腊文，接受怀特腓（Whitefield）与卫斯理（Wesley）等人的指导。他在几次的祷告中，都被神那无比的爱深深抓住，以致愿意献上自己，终身作主耶稣的见证人，神也成全了他的心愿；等到他放下职业事奉主时，年已三十九岁。

这位为主所大用的仆人，虽然他只读了两年的书，但他并不灰心，努力自学，经过十多年的勤奋追求，后来竟成为一位满腹经纶的学者，精通希腊文与拉丁文，并成为一位诗人，创作了许多感人的诗歌。。

牛顿一直为主工作到八十岁。当他年老时，记性几乎完全失去，他说：“我的记忆力衰弱，但两件事不能或忘：我是一个大罪人，基督是一位大救主。”他在八十三岁离世以前，自己写好墓志铭：“牛顿·约翰，生长英伦，离经叛道，罪恶沈沦，放逐非洲，身经大劫，蒙主恩佑，履险如夷，且膺圣职，年八十三，辞世安息。”


4 查理卫斯理（Charles Wesley，1707--1788）

代表作：

n 《基督精兵兴起》（《生命诗歌》第731首）

n 《哦，愿我有千万舌头》（《生命诗歌》第114首）

n 《听阿天使赞高声》（《生命诗歌》第67首）

n 《救主流血所成救恩》（《生命诗歌》第173首）

n 《耶稣你的全胜的爱》（《生命诗歌》第215首）

在教会历史中，提到诗歌，我们就没有办法不想到查理卫斯理，人们常将他与有“英国圣诗之父”之称的以撒华滋 （Isaac Watts）相提并论。查理卫斯理的诗歌作品约有六千多首，他写诗的恩赐是神给祂教会的祝福。

查理卫斯理所写诗歌的特点和别人的不同。像以撒华滋，他所写的诗歌特点是重在主在十字架上舍命的爱这一类的。像芬尼克罗斯贝（Fanny Crosby）的诗歌，是重在和主交通的甘美亲密一类的。像宣信（A. B. Simpson）的诗歌，是重在主是一切和圣灵这一方面的。但查理卫斯理，因为他的诗歌正是在英国大复兴运动中产生且相配合的，所以他的诗歌一面是表达出他个人在主面前的属灵经历和灵感，另外一面也是用来帮助那时的工作，成为当时复兴中最锋利的兵器之一。所以，他的诗歌特点是多面的，接触的面也是非常的广泛，几乎各方面都有涉及。

查理卫斯理生在公元一七○七年十二月八日。他的父亲是服事主的，他母亲也是一个十分敬虔的妇人，对查理一生有很大影响。查理从小身体就非常衰弱，在两个月大时，眼睛还不能睁开，不会哭，也没有什么知觉，在人看来这个小生命不容易维持下来，但是神却特别保守了这个属祂自己的器皿，使他长大成人。

他生在一个人口众多的一个大家庭里，在十九位弟兄中，他是第十八位。所以他从小在物质方面是相当被忽略的，但他在家庭的教育却从来没有被忽略过。他母亲非常严厉的管教他们，特别在顺服这点上，严严的要求他们，也训练他们自己管理自己的生活，作一个能自治的人。又特别在诚实这件事上，严格的训练他们。在他还不会说话的时候，他母亲就教他用手势和姿态来表示向神的感谢。等到开始会说话时，又教他祷告，学习背诵圣经。

他从小在学校读书就很优秀，而且是学生中的领袖。因着他的才华和能力，他在各方面都很顺利、很成功，还读大学的时候，就很出名且富有。仇敌永远不放过机会来攻击一个主正在预备的器皿。就在这时候，仇敌就用世界各样邪恶的事物来引诱他，要叫他离开主而偏行己路。那时他的哥哥约翰卫斯理（John Wesley），已经是一个相当有属灵生命的基督徒。听见这事，就在弟弟最危急的时候从远处来帮助和挽回他。事后他写信给约翰说：“回想当初，你对我说话的时候，所存的美好的心意，我确实相信主现在在我里面已经开始动了善工，而神所用来帮助我的器皿，没有一个人比你对我更合适的了。今天我里面所以有这样对于主，对于属灵生命强烈欲望，我相信这是神的怜悯，也是因为有多少人背后为我祷告。”

从那日以后，查理卫斯理就把自己投身在主里面，来经历主、追求主、事奉主，直到路终。查理卫斯理一生中虽然有许多的工作，但对教会最大的帮助，乃是诗歌。


5 芬尼·克罗斯比（Fanny Crosby，1820 --1915）

代表作：

n 《你的罪虽像朱红》（《生命诗歌》第625首）

n 《我们不会疲倦不唱》（《生命诗歌》第22首）

n 《一路我蒙救主引领》（《生命诗歌》第544首）

n 《紧握我手》（《生命诗歌》第309首）

n 《安稳在基督手臂》（《生命诗歌》第371首）

n 《求主使我近十字架》（《生命诗歌》169首）

n 《有福的确据基督属我》（《生命诗歌》第180首）

n 《主我是属你》（《生命诗歌》第308首）

n 《速兴起传福音》（《生命诗歌》第575首）

芬尼·克罗斯比（Fanny Crosby）是一位著名的盲眼女诗人，她一八二○年诞生于美国。在她出生后六个星期，因为医生替她用错眼药，以致双目失明，从此她再也无法欣赏世上的美景。然而，她外面的眼睛虽然瞎了，神却使她里面的眼睛明亮，认识基督是她唯一的扶持和帮助。她看不见晨 曦、晚霞、星光、云锦，然而宝座上的荣耀，幔内的启示，为她打开了另一个辽阔的天地。在这里她胜过了肉身的残缺，用她的笔和声音服事了她那一世代的人。她是一位为神所用的使女。她写下了许多优美的诗歌，直到今日，仍被千万爱主的圣徒们所宝爱、所歌咏，成了神给教会极大的祝福。赞美主！主实在是借着这位姊妹，让许多人里面的眼睛开启，得以看见神，并且借着她指引许多明眼人的脚步。

  芬尼生于纽约的一个小镇，家境困难。她的父母都是敬虔的基督徒，全家热切爱主。在她还不到一岁的时候，父亲就去世了，她母亲因事情太忙，就请祖母来家照顾这盲眼的女孩。她的祖母也是一位爱主的基督徒。芬尼从小就喜欢坐在祖母的膝上，听她讲故事。她的祖母常告以神所创造的这个宇宙，是何等的奇妙、广大和美丽。虽然知道孙女永远不能用肉眼来欣赏这大自然，但是她却看出在这个小女孩的里面，神给她一种奇妙的能力来感知这宇宙的奇妙。借着她祖母的教导，芬尼有了日出和日落的观念。她知道有闪烁的星辰，在长夜照耀；有银色的月光，绕地而行。她也知道有各色各样的云彩和雨后的彩虹。她也明白彩虹是神和人类立约的记号。

她的祖母不但非常爱主，也相当的认识主。当她祖母抱她在膝盖上时，不仅把四围神创造的美丽讲给她听，更把神的大爱、主的救赎和圣经的奇妙，灌输在她的心里，所以芬尼在很小的时候就有了重生的经历，并且从小就学会并喜欢和主有亲密的交通。或许和她的眼瞎有关，因为她不能和外面的环境接触，所以她爱主的心是那样的单纯、真挚和热切。她看不见别的事物，只有救主借着圣灵，将祂自己的美丽，启示在她的里面。因着芬尼经常花时间亲近主，在幔内和主交通，所以她从主直接所得着的认识和启示，不是从人所领受和教导所能比拟的。

芬尼的祖母也把圣经读给她听，所以她从小就记得许多很长的经文。她祖母说：“孩子，你纵然不能像我一样，从书案上取出圣经来读，可是你能将许多经节——神的话，丰丰富富的珍藏在心里。以后你无论到哪里去，这些神的话都要随着你，比一切财物更宝贵，要成为你用不尽的宝藏。”由于这种鼓励，她更加用心背诵圣经。后来她能背诵许多的诗篇，全本箴言和路得记，以及大部分的新约圣经。至于旧约圣经的故事，她也大多能背诵。她所下的工夫，对她以后一生的事奉，有深刻的影响，这些宝贵的圣经，确实成了她一生享用不尽的财富。

论到圣经，她曾写下这样的诗句：“我所尊敬的书，你给我多少喜乐和安慰，我童年的良伴阿，你对我比宝石还尊贵。”

   她因为眼睛的缘故，不能进普通学校读书，但是她从小就有写诗的天才，心中常想：若有机会能读书就好了。可是附近却没有盲人学校，在远处的学校，收费都很贵，绝非她这个穷苦的家庭所能负担的。但是芬尼从小就知道信靠主，在祷告中将自己所要的告诉神，因她相信神能做人所看为不可能的事。

虽然经过很长的时间，她的祷告好像没有得答应，但她一点不灰心，就是这样的倚靠救主，相信救主，知道主爱她，从来不怀疑，一直向神祈求。直到有一天，一个陌生人从波士顿到这里来考察，看见芬尼所写的诗，觉得非常的惊讶，所以就帮助她，入了一所盲人学校读书。

她是在十五岁时进了纽约的这所盲人学校，渐渐地显出她写诗的才华。她在这间学校读了十二年，大部分时间研究音乐，艺术和文学。毕业以后又留校教书十一年。在她教书的时候，学生们都非常的爱她，她也把救主的大爱传播在这些学生的心田里。许多年轻失明的孩子都因着她而清楚地蒙恩。凡因着和她接触而得救的人，都有一个相同点，就是和她一样地热爱救主，而且也都喜欢和主交通。主借着她在那学校里得着许多清心爱主的人。

芬尼44岁时开始写福音诗歌，自此以后她致力于诗歌的写作，直到一九一五年她95岁被主接去，一生所写的诗歌不下八千余首。

芬尼的一生给教会最大的贡献和服事，仍是她所写的诗歌。其中有很多实在是圣灵的声音，也是她一生中与主交通所得着的经历，以及她对主认识的流露。

真是希奇，盲眼反成为芬尼一生中化装的祝福。正如她晚年的回忆，“因我自英年至今，就相信慈爱的主，曾借着祂无限的慈爱与奇妙的安排，使我目盲而分别为圣。直至如今，还能有机会作祂所交付给我的工作。”

她的自传中还有这样的一段记述：“我听说，那位医我眼睛的医生，自从用错了药使我失明后，一直觉得非常抱歉。不错，这是他一生中最难过的一件事；但我现在若能再遇见他，我要一直的对他说：‘谢谢你，谢谢你使我眼盲…。’这医生虽是作了一件大错的事，但是在神那一方面，总是不会

错的。我深信这是祂的旨意，叫我一生盲眼，为要预备我向祂多有赞美，并且鼓励别人也要这样…。”

我们的姊妹深信这是主为她拣选了最上好的道路，她为此感谢神，她不但不觉得苦恼，反而从她所写的八千余首的诗歌中见证她是地上最喜乐的人，并且从她心坎流露出来的诗章，也把我们都带到最喜乐的神那里！

   当我们在主日聚会中一同用高昂的灵，齐声高唱“神的儿女有权利，可以大喊并大唱，因为前途更光明，我们魂乐似飞翔…”（《诗歌选本》第135首）的时候；当我们被“速兴起传福音，速抢救灵魂”（《生命之歌》第139首） 这首歌所激励，起来为主得人的时候，我们很难想象，这些诗歌的作者竟是一位一生盲眼的姊妹！赞美主！为着祂奇妙的恩典和大能作为。


6 腓力布立思（Philip P. Bliss，1838--1876）

6 腓力白力斯（Philip P. Bliss，1838--1876）

代表作：

n 《主使我更爱你》（《生命诗歌》第557首）

n 《我真欢乐因耶稣爱我》（《生命诗歌》271首）

n 《无论何人愿意》（《生命诗歌》629首）

腓力布立思（Philip P.Bliss）是美国近代仅次于芬尼·克罗斯比姊妹（Fanny Crosby）的一位著名诗歌作者。他38岁就离世，他的一生就像一颗夏夜的流星，在空中一抹而过 ，虽然极其短暂，却给人中留下灼热明亮的印象。

   布立思弟兄很有音乐天赋，除此之外他似乎是一个很平凡的人，在他身上也没有多少伟大惊人的事发生。但他生活在一个传福音的时代中。他的一生最上算的就是他紧紧地把握住了神所量给他的机会，倾倒自己的所有，将自己投身于事奉他所爱的主。所以他能在短短几年的服事中，将神所赐给他的恩赐发挥得淋漓尽致，主也用他这个器皿来祝福祂的教会。不仅在当时，神用他的服事拯救了许多失丧的灵魂；就是在今天，神还用他的诗歌来拯救罪人，来激励许多属神的人起来更爱主，奉献自己，一生走岝路。

布立思弟兄生于一八三八年，自幼便喜爱音乐，天天在家独自搬弄一些粗笨的乐器。虽然家境贫困，曾作过农夫、锯木厂工人，也作过厨师的帮手，但是他并没有因此而失去对音乐爱好的心。这与他的父母不无关系，他的父母不仅都热忱爱主，并且都热爱音乐。每一天，他们全家都要聚在一起，用音乐和歌唱来赞美神、敬拜神。这也为布立思弟兄后来立志用音乐来服事主打下了一个基础。他自己最早期对主的认识，以及属灵生命成长的根基，也都是在这种充满了音乐的环境之下建立的。他自己曾说，这种充满了音乐的赞美和敬拜，使他每一天都活在主里面，每一刻都接触主。

他从小就那么喜欢音乐，又有父母不断的鼓励，他12岁便参加当地教会的聚会，这年也是他一生中的转折点：他向世人承认耶稣的名，宣告他的得救，并受浸归人了主的名。

布立思弟兄18岁成为一个教师，在一所学校里教书并开始学习音乐。因着神奇妙的主宰和安排，第二年他得到当时一位颇有盛名的音乐家的指导，并在音乐会上崭露头角。从这时起，神种在布立思弟兄里面音乐的恩赐，开始生长，为他开始事奉主开了一条新路。

以后的几年间，布立思弟兄常常作曲、写诗歌，他的诗歌很优美且充满活力。不久，主的呼召明显地临到他，要他在诗歌和音乐上服事主。

一八六九年，31岁的他遇见主的仆人慕迪弟兄，他是当时神在传福音上所大用的弟兄。他们一见如故，恩赐互惜。慕迪弟兄格外鼓励布立思弟兄以诗歌服事主。3年后，布立思弟兄就放下职业，专心用他的音乐才能服事主。

这段时间，布立思作曲和歌唱的才能很显明，他的收入也渐渐增加，不像以前，他和妻子是长期在经济拮据的情形中，一直盼望有一天神恩待他们，使他们能过安定一点，宽裕一点的生活。虽然这个盼望实现了，但是主对他们却有更多的要求和更大的呼召。布立思弟兄心中充满了主的爱，他毫无考虑地答应主的呼召，把他们多年的盼望放下，愿意过那简单朴实的生活，跟随救主的脚踪。他的一位同工说：“一直到布立思临终，我从未听到他心中有一点点后悔的感觉，也没有不情愿的意念，只觉得主的爱是何等伟大、甘甜。”

   当布立思38岁的时候已是一位极负盛名的诗歌作家，他写的许多诗歌都得着众人的喜爱和传唱。因着他的声音宏亮，灵里刚强，也常在福音聚会中领诗。

这正是我们的弟兄风华正茂的时候，这一年（一八七六年）十二月下旬，布立思带着妻子及两个孩子回宾州的家乡探望年迈的母亲。因为将有一连串的聚会，布立思便把孩子留在母亲家里，与妻子搭火车赴芝加哥。中途火车撞到一座铁桥，坠落桥下，仅有少数旅客生还。布立思从一个破窗里逃出来，但发现妻子仍留在火车内，就立刻返回找她；从此再也没有人见到他们了。

   这事发生之前，布立思心中好象早就有预感。在芝加哥，他在一生中最后一次主持的聚会中对会众说：“我不知道会不会再有机会在这里对你们唱诗，因此我要把握住这一个机会，用我所有的力量，把这首诗歌献给你们。我要让这首诗歌从我生命的最深处唱出来。”那天，他唱了他一生最后的一首歌，歌名叫：《我不知何时主来接我去》。


7 丹尼尔怀特（Daniel Whittle，1840--1901）

代表作：

n 《惟知道我所信的是谁》（《生命诗歌》第192首）

n 《我时时刻刻蒙他爱保守》（《生命诗歌》第418首）

n 《主活我里面》（《生命诗歌》第195首）

丹尼尔怀特（Daniel Webster Whittle， 1840—1901）出生于美国麻州的其可毕（Chicopee Falls）。南北战争爆发后，他加入军队，并且晋升至少校。在一场战役中，他丧失了右臂，并且被俘，此时，他才醒悟需要救主。

在他住院期间，想要找些东西来读，就从背包里发现一本新约圣经，这是他母亲在他入伍时送给他的。于是，他就躺在病床上，第一次打开这本圣经读起来。

有一天，他在半夜里被人唤醒，是一位医院的看护士兵要他陪一位垂死的士兵祷告。他请求说：“我常看见你读圣经，就断定你是个会祷告的人，求你跟我来，好吗？”年轻的怀特就不得不起身，跟着他来到那个即将死去的士兵那里。

怀特弟兄见证当时的经历说：“我双膝跪下来，把那个男孩的手握在我的手里。我断断续续的说着话，我向主认罪，并求基督赦免我。我确信主当时赦免了我，接着我就恳切的为那个男孩祷告。我为他祷告并祈求神应允的时候，他安静了下来，紧握着我的手。当我起身时，他已经死了，但他原本忧伤的脸却显得非常的安详。我不得不相信，神用那个男孩带我回到救主的身边，也用我来带领那个男孩信靠基督的宝血并得着赦免。”

战争过后，怀特弟兄在一家钟表公司工作了十年。之后，在当时主所大用的仆人慕迪弟兄（D.L. Moody）的鼓励下，他加入全时间的福音工作，并成为当时著名的传道人之一。

怀特弟兄说到他当时放下工作，立志一生服事主的这段经历时，他见证说，他当时还在工作，为着是否要全时间服事主一直祷告，恳求主的带领。终于有一次，他在祷告的时候，他似乎“……进入隐密处，在死一样的寂静和安息里，我把自己的一生，交给我在天上的父，让祂照着祂所愿意的来用我。”

就这样，怀特弟兄放下一切，专心事奉主。他曾和当时著名的诗歌作家布立思弟兄（Philip P. Bliss）同工，布立思弟兄英年早逝，怀特弟兄就为他的这位同工写了传记：Memoirs of Philip P. Bliss （Chicago, Illinois: 1877） ；后来，怀特弟兄也和梅格那翰弟兄（James McGranahan）一同配搭（《诗歌选本》第56首《惟知道我所信的是谁》的曲作者）。


8 海弗格尔（Frances Havergal，1836--1879）

代表作：

n 《为你我流宝血》（《生命诗歌》第326首）

n 《主耶稣，当我们想到你的一切恩爱》（《生命诗歌》第136首）

n 《主你得着我一生》（《生命诗歌》第327首）

   海弗格尔姊妹（Miss Francis Ridley Havergal 1836—1879）和我们熟悉的美国盲眼诗人柯罗丝卑姊妹（Fanny Crosby 1820—1915）同是神赐给近代教会的无限财富，她们一生的经历，就是一首极动人的诗章。

   海弗格尔姊妹1836年生于英国一个虔诚爱主的家里。在她11岁的时候母亲就去世了，她的父亲（William Havergal）是教会中音乐及圣诗的权威，同时也是一位服事主的传道人，后来因患眼疾而失明，于是专心地写作诗歌。由于受到父亲的熏陶和培养，海弗格尔姊妹自幼爱好音乐谱曲，且天赋聪颖，是一位出色的钢琴家和优美的歌手。她受过高等教育，精通法文、德文、意大利文、拉丁文、希伯来文和希腊文。尽管如此，海弗格尔姊妹却保持着单纯如同孩子的信心；大部分她所写的诗，都是停留在主面光之中，从主一句一句领受的。

海弗格尔姊妹很喜欢耶利米书十五章19节的话：“你若将宝贵的和下贱的分别出来，你就可以当作我的口。”她操练自己始终倚靠神，让神借着她说话。她说过：“我总不能由我自己来写诗歌。我信我的主会给我一个思想，祂将一两个乐句感动我，使我抬起头来，欢乐着感谢祂而写下去。这就是我所写的诗歌的来源。”

   海弗格尔姊妹十四岁时清楚得救，更因主爱的激励，甘心将自己的一生奉献，在贫民区中工作，为那些饥饿、受冻、被鄙视的贫民带来了天上的安慰和扶助。她毕生遵行主的吩咐：“只是要我们纪念穷人。”（加二10）海弗格尔姊妹曾被列为英国当代七位伟大女性之一，与维多利亚女皇并列。惜因积劳过度，患了肺炎，43岁就被主接去。

在她临终时，她身边的人见证说：“她抬头向上定睛望着，好像看见了主；真的，没有比属天的情形更美的东西，能将这样的荣光返照在她的脸上。有十分钟的工夫，她的面貌充满喜乐。我们看着她，她像是在与她的主相会、谈话。后来她又试着唱诗，但很快她的声音就唱不出来了…。那时，她的弟兄们就将她的灵魂交托在她的救赎主手中，我们宝贝的姊妹便心满意足的通过幔子到主那里去了。”

海弗格尔是一位一生奉献给神而大有恩赐的姊妹。从她的传记里我们可以看见，神从起初就拣选她，预备她这个器皿来为她所用。她有一个虔诚的家和爱主的父母；在她周围还有许多清心爱主的圣徒们作同伴；她有天生的聪颖和音乐的天才；她还有一位音乐家的父亲，对她成功的培养；另外，她身体不好，但她身体的软弱却使她养成一个倚靠神的习惯，且喜爱与许多被神所得着的人交往：而这些人的榜样所给她的影响和感动，是超过人所能估计的。

这些都是神在外面的安排和祝福，但更重要是，在我们姊妹的里面有一个如饥如渴要得着神的心，这个饥渴使她有系统地、不自私地来读神的话，叫她更认识神，更认识神的心意，叫她更能为主所用。她热切地祷告着去考查、研读神的话，她挖掘圣经之矿比采金的矿工掘金矿还要热切，不只对英文圣经是如此，就是对希伯来文和希腊文圣经也是如此。她周围的人在她读经的时候，常听见她欢乐着喊说：“哦！我又有了这样的寻见！”


9 宣信（A. B. Simpson，1843--1919）

代表作：

n 《惟有耶稣》（《生命诗歌》第141首）

n 《祂为我死，我才能活》（《生命诗歌》第441首）

n 《哦﹗基督的十字架》（《生命诗歌》第439首）

n 《我与基督已同钉死》（《生命诗歌》第416首）

n 《你这奋斗的信徒》（《生命诗歌》第391首）

n 《我要歌唱那奇妙应许》（《生命诗歌》第395首）

n 《前要的是祝福》（《生命诗歌》第492首）

n 《哦﹗让我们在主里面常喜乐》（《生命诗歌》第377首）

n 《主求你向我吹圣灵》（《生命诗歌》第216首）

n 《我不属自己》（《生命诗歌》第695首）

宣信弟兄（Albert B. Simpson，1843--1919）是十九世纪至二十世纪初一位主所大用的仆人。他是一个伟大的属灵人，一个对主有很深经历，对真理有很高看见，并倾其一生为主工作的人。他是宣道会的创始人。他的一生有超过七十本关于圣经以及基督徒生活的属灵著作。他还是一位多产的诗歌作家，共写了九千多首诗歌，这些诗歌的确是满了灵感和真理，显出他属灵生命之丰富，并且也给我们后来跟随主的人实际的帮助和指引。

他的出生与接受培养

宣信弟兄出生在加拿大爱德华王子岛（Prince Edward Island）一个很敬虔的家庭中，他的父母都是爱主的圣徒，后来定居在西安大略。他的出生，是主对他母亲祷告的答应。宣信的姐姐说过这样的话：“宣信就像撒母耳一样，从出生就被奉献给主了。我的母亲告诉我说，她把宣信奉献给主，让主来使用他，不计生死。如果主愿意的话，他长大以后，或许能成为一个传教士，到国外传福音。”

他父亲是一个非常爱主并且把一生完全奉献给主的人，他不仅自己追求主，而且对宣信弟兄要求得很严格。每天早晨起来，父亲都带着他读圣经和祷告，并且对他每天圣经的功课要求得非常严厉。后来，宣信弟兄对自己在幼年时期受这种严谨的锻炼和塑造表示由衷的感激，因为这些都保守他、训诲他，而把他引到基督那里。他曾说过，当他作为一个青年人，处于一个充满试诱的世界，他幼年的培育常常保护他并保守他，并且给了他全备的训练，也培育他有一种厌弃恶事的情操。

但在当时，这样严谨的家教却使他感觉信主是十分枯燥乏味的事，觉得神仅仅是一位可畏且严厉的神，是父母的神，离他非常遥远。

他的得救与病得医治

在他十四岁那年，神的怜悯终于临到了他。由于宣信弟兄从小身体衰弱多病，体质不好，加上他在高中的时候过于用功，这时他的身体非常衰弱，以致生病，而且病势转重，到一个地步，他以为自己临近死门。医生也告诉他，他不能再读书了，因神经系统已受伤，有生命之虞。

经过长期的痛苦，到了有一天似乎无法挽救了，他要求他父亲为他祷告。但因着严谨的宗教，父亲并不知道如何来安抚他。后来宣信说：“当时没有人告诉我，要简单的相信神的应许，也要简单的接受神全备白白的救恩。”他知道他自己还没有得救，看着时间一点一点的过去，看着自己的病情一点一点的恶化，他非常害怕，怕失去救恩临到的机会。

有一天，他偶然看到一本属灵书籍，书中的一段话向他开启了永生之门：“凡你们能作的第一件最好的事，就是相信主耶稣基督。若没有作这件事，你所有的行为、祈祷、眼泪以及一切的立志都是徒然的。相信主耶稣基督就是信祂照祂自己的话，此时此地就收留你，拯救你，因祂曾经说过‘到我这里来的，我总不丢弃他。’（约六37）”这句圣经的话的确喂养了宣信饥渴的心灵。他跪下祷告，全人满了安祥与安息，他确信他的罪已经得了赦免，得救的把握是那样牢靠的临到他的心中，他一切的惧怕也已一扫而空。神救了他，他已经蒙了重生，他的病也得了医治。

  后来，宣信弟兄描述自己的这段经历说：“那时我这迷途的心灵所经历的，就像大数的扫罗在往大马色的路上，从天上有光四面照着他一样，当时我立即跪下，仰望主说，主耶稣，你说，‘到我这里来的，我绝不把他丢在外面。’主，你知道长久以来，我多么盼望来到你这里，但我不知道要怎么作。谢谢你，现在我能借着你的话来到你这里，我相信你会接纳我，并且拯救我。现在我是你的孩子了，因着我接受了你，求你赦免我，也拯救我。”

他的奉献

宣信弟兄重生以后，尝到了救恩的喜乐，也在属灵上开始成长。这时期，他非常渴慕圣经，整个人浸透在主的话里，满了说不出来的喜乐。从前圣经对他是空洞的，现在却满了神圣的启示。从那以后，他不仅灵魂得了拯救，疾病得了医治，并且也确实的蒙了主的呼召。从小他的父母给他的那些属灵教育，以及那样虔诚并完全的把他奉献在主的手中，现在在他身上都发生了极其有力的影响。

   然后，宣信弟兄将自己奉献给主。他十七岁的时候，有一次整天禁食祷告，作了一份奉献书，将他所喜欢的诗歌和主的话写在里面。他求主赐他加倍的灵，好向外邦人传扬基督。他求主圣别他，并宣告他是十字架的战士，他说：“我只有一位王，就是耶稣！”然后，他向主有一个祷告：“主，把你的灵赐给我，也保守我，叫我一生饮于救恩的泉源，安歇在宁静的溪水旁，常常因神而喜乐。”

末了，他很慎重的在奉献书上签名。十九岁的时候，因着他经历了属灵的低潮，第二次写奉献书。三十四岁时，他第三次写奉献书，再将自己更新的奉献给神。这样的奉献是他一生事奉的根基，而且每一次的奉献都使他的尽职有一个大的转机和新的开始。

他的受成全和开始事奉

一八六一年，宣信弟兄进到多伦多的Knox College读书，在那里，他研读希伯来文、希腊文、神学、教会历史、教会行政，他为主说话的恩赐也得到成全。在大学期间，他学会信靠主，并将他的需要交给主。他多次穷苦潦倒。几年后，他对一群年轻学生提起这段经历：“有好几次，我身无分文。在黑夜里，我躺在学校草地上，笼罩在自己的黑暗中。我求神给我学费，感谢神，那时祂没有离弃我－直到如今。所以，你们若愿意信靠神，你们也会知道祂不会离弃你。”

   二十一岁那年，他完成了学业并成为一个传教士，开始他事奉主，为主作工的旅程，共五十五年，直到路终。他在安河的哈密尔顿（Hamilton）尽职八年，在美国的肯德基州的路易维尔（Louisville）尽职七年，后又到了美国的纽约城，这时的宣信弟兄虽然才三十六岁，他已经是一位很有恩赐的主的仆人，他不仅服事在纽约城的圣徒，也对海外宣教有负担。

经历神的医治

宣信弟兄在纽约服事的时候，曾经历了神的医治。他的身体一直不好，他十四岁得救时，虽然得了神的医治，但他对神医治的信心还是那样软弱不稳固。 二十多年来，他一直被身体的软弱和疾病所困扰。到了纽约一年多之后，他的身体越来越差，只好被迫离职休息。一位医生坦白跟他说，他的日子已经不多了，这叫他陷入极度的沮丧。

一次，他在一个特会上听到神医的信息和见证，这驱使他回到圣经中去，在研读圣经之后，宣信弟兄确信医治是基督在十字架上所完成的工作之一，这应是向罪恶苦难的世界所传递之福音的一部分。宣信弟兄的特点之一，就是不以道理为满足，他所要的是经历。经过一段时间的祷告，主亲自医治了他，拯救他脱离了早逝的阴影。

因着宣信得了医治，他成为一个具有影响力的神医支持者。他恢复健康之后，继续满有活力的服事主达三十五年之久。终其一生，他都宣扬神医，在他的诗歌当中，有许多诗歌也提到神医的事。但是他还是将尽职的重心摆在比神医更大的真理－救恩以及基督徒生命的丰满－上面。

新的起头

因着宣信弟兄在尽职中，坚持真理，绝对为主，就遭到宗教人士与团体的反对和逼迫。至终，他在纽约城服事两年后，就照着主的带领，放弃了牧师这个有保障、有名望的职位，开始凭信心跟随主，在生活需用上，完全仰赖主的供给，和他的同伴们一同在纽约城传福音得人。开始是在他的家中聚会，后来是租用场所有主日聚会。这一群弟兄姊妹有一个负担，就是把迷失的人带到救主面前。他们在试验和错误中学习，主一直祝福他们的劳苦，因此人数就增加了。在他们中间，从低阶层到高阶层的人都有。他在带领的时候，脱离了从前阻碍他往前的保守传统，而建立起一个属灵的、满有能力的聚会生活。

渐渐的，宣信弟兄的工作量增加了，并且也经常旅行。他这一生所力行的经节是：“万军之耶和华说，不是倚靠势力，不是倚靠才能，乃是倚靠我的灵方能成事。”（亚四6）他开办属灵杂志和报纸，创立出版社，成立圣经学校。这位劳苦的宣信，决心效法保罗，在福音工作上不收任何金钱，拒绝接受任何的薪水，也拒绝接受任何的荣誉。

文本框: 我来到你们中间，一点不觉得羞愧，我能说，这是我职事的目标，我的格言就是“只有耶稣”。 ——宣信弟兄

宣信弟兄于一八九七年成立了基督宣道联合会（the Christian and Missionary Alliance，简称宣道会）。宣信弟兄成立宣道会的本意，不是要形成独立宗派，他说：“我们是以世界性宣道工作为目的的基督徒联合会，这联合会是完全高举基督的，祂——昨日、今日、直到永远都是一样的。…盼望这个联合会能鼓励并激动神的百姓，在国内那些没有教会的地方，以及国外正在灭亡中的外邦地土上，作这个世代所忽略的工作。”

他的祷告和读经

宣信弟兄虽然非常忙碌，他总是分别时间来祷告读经。他说：“我们的生活不能像坐快车、吃快餐一样，我们必须在至高者面前，持守安静而隐密的生活。我们必须在主面前等候，好叫我们重新得力，如鹰展翅上腾；好叫我们再回到生活里，就能奔跑却不困倦，行走却不疲乏。”

   在祷告方面，宣信弟兄鼓励信徒们思考主如何回答门徒有关祷告的问题。主的回答很简单：“去祷告。”宣信弟兄说：“学习祷告唯一的路，就是去祷告。我们在祷告中学习如何祷告。越祷告，我们越知道祷告的奥秘。”

宣信弟兄宝贝这本圣经是基督的一幅图画，他说：“有一次，我看到一份美国宪法，很有技巧的刻在一个铜盘上，近看不过是一份文件，远看却是乔治华盛顿的肖像。文字逐渐的消失，华盛顿的面貌慢慢的浮现出来，过不久，我只看到这个人，却看不到文字，也看不到理念。这使我想到，当我们来读圣经，以及领会神的思想时，我们从其中所看见的不是理念，也不是道理，而是一个爱的脸孔照耀出来，这就是耶稣自己作了我们的生命、源头，以及扶持的同在。”

他的诗歌

宣信弟兄是一个多产的诗人，在他写的许多诗歌中高举主的名、教导内住的生命、宣扬福音并鼓励人传福音。他借着这些诗歌，带领人进入更深的生活。他写了一些对付己和过十字架生活的诗歌。还有，他的诗歌强烈的呼唤干渴的人来到生命的活泉这里。他也写了一些关于属灵争战和主荣耀再来的诗歌。许多基督徒诗集都选录他的诗歌，在我们的诗歌中就包含了三十余首，其中有十九首被翻译或改写成中文。


10 倪柝声（Watchman Nee，1903--1972）

代表作：

n 《后是膏油先是血》（《生命诗歌》第704首）

n 《求主宝血洁净我》（《生命诗歌》第426首）

n 《哦，主耶稣，当你在地》（《生命诗歌》第440首）

n 《与你合一，永远之子》（《生命诗歌》第413首）

n 《求主启示主自己》（《生命诗歌》第348首）

n 《亲爱主！宝贝主！》（《生命诗歌》第679首）

n 《主爱长阔高深》（《生命诗歌》第276首）

n 《我若稍微偏离正路》（《生命诗歌》第549首）

n 《你若取去我的心爱》（《生命诗歌》第318首）

n 《你若不压橄榄成渣》（《生命诗歌》第705首）

n 《求你拣选我道路》（《生命诗歌》第449首）

n 《神， 你正在重排 》（《生命诗歌》第352首）

n 《你名似膏香》（《生命诗歌》第532首）

n 《我无能力，我的主》（《生命诗歌》第387首）

n 《祂不误事，因祂是神》（《生命诗歌》第682首）

n 《我王必定快要再临》（《生命诗歌》第743首）

n 《自伯大尼》（《生命诗歌》第725首）

n 《主耶稣！为何你不来！》（《生命诗歌》第737首）

n 《我主，我正等候你再临》（《生命诗歌》第757首）

n 《主耶稣，我羡慕活在你面前》（《生命诗歌》第316首）

n 《我主，你说你是真树》（《生命诗歌》539首）

n 《让我爱而不受感戴》（《生命诗歌》706首）

n 《你怎没有伤痕》（《生命诗歌》703首）

n 《祂是一切最亲》（《生命诗歌》667首）

n 《祂的脸面》（《生命诗歌》第381首）

从十九世纪开始，纯正的福音和圣经借着许多的国外传教士被带到中国，但在一九零零年的义和团之乱，许多传教士和大批中国信徒殉道。这唤起了西方世界的基督徒，使他们有着强烈的使命和负担，为中国的福音迫切祷告。相信是神答应了他们的祷告，于义和团之乱后，在中国信徒中就兴起了一些有能力的传福音者，好些优秀的人才都蒙主呼召，为着祂在那时代的工作，倪柝声就是其中一位。按着他所领受的神圣启示，他不愧为今时代神圣启示的“先见”。他是神给这时代独特的恩赐；是主为着祂在地上恢复的行动所赐给祂身体的，不只是为着中国，也是为着全地。

得救与奉献

倪柝声，原名倪述祖，福建省福州人，一九○三年出生于基督教家庭，他在出生之前就被奉献给主。那时，倪母虽未清楚得救，但也会祈求主。她向主祷告：“我若生一个男孩子，我就要把他奉献给你。”主听了她的祷告，不久之后倪述祖就出世了。他的父亲后来向他说，“妈妈未生你时，就已经应许把你献给主了。”

在得救之前，倪述祖是个在校常犯规的学生，但也同时有着过人的聪明。从小学一直到福州三一书院毕业，在全班及全校的排名中，总是名列前茅。向着未来，他有许多伟大的梦想及计划，他本来是可以在世界里闯出一番成就的。然而，从年轻时候开始，倪述祖就常听到福音，且有这样深刻的体认，就是一旦接受了耶稣作他的救主，就必需绝对来服事祂。在他来说，要得救作基督徒，就必须奉献一生来服事主，这两件事是不能分开的。

经过了一番挣扎，在一九二零年，他十七岁—还是一个高中生的时候，彻底得救了。他自己见证说，“得救以后，在我身上有许多新的事发生，我先前的打算都空了，都完了，我的前途都断送了。这事在别人或许是容易的，在我却是艰难的，因为我有许多的理想、梦想与打算。从我得救的那一夜起，我开始过新的生活，因为永生神的生命进入我里面了。”他被主兴起之后，取了新的英文名字Watchman，以及新的中文名字倪柝声，意即“更夫打更的声音”，他认为自己是一个更夫，被兴起在黑夜里向人们敲响警告的柝声。

造就与成全

倪弟兄得救以后，事奉主的心愿很强。他开始向他的同学们传福音，将他们的名字记在簿子里天天为他们祷告。最后，他记下来的六、七十位，除了一个以外，全部得救了。倪弟兄还先后在两位生命、真理都很丰盛的姊妹，余慈度及和受恩门下受教。因着这两位姊妹，特别是和受恩姊妹的帮助，倪弟兄得着了许多属灵的启发和成全。

倪弟兄很喜欢读圣经，信主得救一年后，就开始在受浸和擘饼的事上，顺从圣经并放弃传统，他离开了他原来的公会，照着圣经开始在地方合一的立场上聚会。他不只对圣经有卓越的研究，借着用二十余种不同的方法殷勤研读圣经，他也用心研读属灵书报。他早年尽职时，收入的三分之一自己用，三分之一帮助别人，剩下三分之一买书。他收集了三千本最好的基督教书籍，几乎包括了第一世纪起所有一流的基督教著作。他有极大的恩赐，能从其中选择、了解、分辨、并记忆适当的材料。他只要看一眼，就能轻易抓住一本书的要点。因此倪弟兄能从教会历史中，把所有有益的属灵要点及属灵原则掇拾出来，并将它们融会贯通，综合成基督徒生活并教会生活的异象与实行。

职事与尽职

倪弟兄是这时代独特的恩赐，是主为着祂在地上恢复的行动赐给祂身体的。按着他所看见的神圣启示，他被视为今时代神圣启示的先见。他所看见神圣启示的主要项目，有三一神、神永远的计划、三一神的成为肉体、基督是神的儿子、基督的死、基督的复活、神圣的生命、那灵、基督的救赎与神的救恩、信徒、教会及新耶路撒冷等。倪弟兄不仅是这些神圣异象的先见，在这一切异象之内容的经历和享受上也是先驱。在实行的一面，他看见并恢复受浸的真理、擘饼的真理、地方教会的立场，以及许多关于教会生活实行的点。

倪弟兄一生的生活、工作、职事，乃是以基督为中心，要建立地方教会。他传福音目的是产生材料，以建造教会，他教导圣经，造就青年圣徒，召开特会，带领训练，出版文字，其目标和盼望，都在于建造地方教会里团体的见证，为此他忍受了许多苦难，他绝对地跟随他所信的耶稣，忠信地完成他所受的托付。因着他的绝对与忠心，他不断受人误会、错待（一九四二年，曾因此被迫停止职事达六年之久），也因着他坚持圣经为独一的真理，就不断受到仇敌的攻击。他所经过的乃是受苦的一生，然而他的受苦，并没有使他灰心丧胆，反激发他勇敢地完成神所交托他的，以致给后世的人留下了丰富、无以计数的属灵产业。

一九五零年，他在香港与一位弟兄共同编译的一首诗歌，可说是他一生真实的写照。“估量生命原则，以失不是以得，不视酒饮几多，乃视酒倾几何，因为爱的最大能力，乃是在于爱的舍弃；谁苦受得最深，最有可以给人；谁待自己最苛，最易为神选择；谁待自己最狠，最易擦人泪痕；谁不熟练损失、剥夺，谁就仅是响钹、鸣锣；谁能拯救自己，谁就不能乐极。”倪弟兄从不怜恤自己，他乃是背起十字架，交通于基督的苦难，他一生所思所想就是他所爱的主，和主儿女一切的权益。

经历神医、得着“帮助者”

因着工作过劳，身体又缺乏合适的照顾，倪弟兄在一九二四年得了肺结核病，几年后，他的病重到一个地步，他去世的谣言也不知传出了几回。但至终借着经历神作大医生，他得着了神奇妙的医治。他曾经见证过自己的这段经历，说：

“…每天下午我都发烧，整夜不能入睡，出冷汗，我很难相信我还能继续活下去。…我祷告并求主指示我在我离开这个世界之前当作的是什么，我勉强起床并去带领聚会，在往聚会中去的路上，我必须时时抓住路灯灯柱来稳一稳我的身子，我得祷告，歇一歇，之后再继续走。我告诉主，能就这样为祂而死去，那真是值得。”

“…晚上每五分钟我醒来一次，我淌许多汗，我的听觉里弱到一个地步，必须用嘴巴对我的耳朵讲话才能听见，我的声音已经瘖哑，看来随时都可能死亡。请求代祷的电报发到好些地方去了，但是情况依旧，似乎是什么事都没有发生。有一位护士姊妺看到我这种情况就哭了，因为她见过许多重病人，而且没有一个比我更差的，很可能三四天后我就会死去。…我的同工们从早上起直到下午三点都在李渊如姊妺家里祷告。神赐给我信心，更确切地说祂从论到信心的经文中赐给我几个字：‘你们凭信才站立得住。’（林后一24）‘因我们行事为人是凭着信心。’（林后五7）和‘义人必因信得生’（罗一17），我欢喜快乐，并且感谢主医治了我。”

“试验立刻就来了，我觉得我该站起来，然而我怎能站起来呢？我心里起了争战，在我里面毕竟是有自爱的，我死在床上总比试着站起来而死要好，但是神的话语满有能力，我在床上躺了一百七十六天，在那些日子里面，没有一次是由我自己穿衣服的，可是我找出了衣服并且自己穿上去，我身上汗出得像雨淋一样，撒但试探我向我提出，既然坐起来都那么难，那我怎么能站起来呢？我响应说，如果神说了站，我就站：‘你们凭信站往。’当我站起来的时候，我感觉到自己就好像是站在棉花上。”

“接着神的话又临到我，叫我‘凭信而行’，我想，站起来已经简直是一件英雄事迹了；而我又怎能行走呢？我问神，我要走到哪里去呢？答复是下楼去，可是楼梯又陡又长。我告诉神，说我可能就在房间里走走，下楼去我又怎么可能呢？我祷告并走到挨近楼梯的房门口。当我站在楼梯顶的时候，我看那是我一生所看见最高的一道楼梯。我对神说，‘你叫我走，我纵使死了，我也要走。’但我接着说，‘主阿，我走不动，求你用手扶着我走。’我扶着栏杆，一阶一阶的走下去。我的全身又出冷汗，一面走，一面喊着说，‘因信而行，因信而行！’每下一阶，都祷告说，‘主阿，是你叫我能走！’在信心中，我似乎是与主手拉着手，直走完了那二十五阶的楼梯。”

“下到楼梯底时，我觉得很有力量，就快步跑到后门，开了门，一直向李姊妹的家中走去。我对主说，‘从今以后，我因信而活着，不再是个躺着的病人了。’我就像彼得在行传十二章十二至十七节那样叩门，只是没有罗大出来应门。门一开，我走进去，…弟兄姊妺们已经禁食祷告了两三天，当我走进屋子里去的时候，情况就像彼得所遇见的那样，七八个人的眼睛都注视着我，没有一个人敢说一句，敢动一下，屋内绝对寂静。有半小时到一小时之久，每一个人都在神的同在中。我也坐在那里，心中满了感谢和赞美。以后我就向他们述说我蒙医治的经过。大家灵里畅快喜乐，高声赞美神奇妙的作为。…我的出现，被当作是从死里复活一样。…那一周的主日，我在讲台上讲了三个小时。”

“有一个德国医生曾在两个月的时间内，给我肺部照了三次Ｘ光，并告诉我没有盼望了。我请他再拍一次，他说，不需要了。他拿一张别人肺病的Ｘ光照片给我看，说，‘这个人的情形比你的好，但他拍照后回家，两周内就死了。你不必再来见我，我不想赚你的钱。’我听了就非常失望地回家去。四年前，我在报上看到一则广告，说某某德国名医去世，要拍卖房子和家具。当我知道这位就是曾拍我肺病Ｘ光照片的医生时，我举手赞美主说，‘这位医生死了，他曾说我不久要死，现在他倒死了，主真是恩待我。’在主的血之下我说，‘这位医生比我强壮，可是先死了，我倒蒙主医治，仍然活着。’那一天，我从他家里买了很多东西，留为记念。”

一九三四年，倪柝声弟兄在上海结婚，他的妻子张品蕙女士乃是神特为他安排的，她是倪弟兄求学时期青梅竹马之交的恋人，就是他早先为主的缘故而放下的。十多年后的现在，张品蕙姊妹已经得救，他们再次相聚，并且在主里结合，这是主将祂所收回的再赏赐给我们的弟兄。（参读后面的“诗歌赏析”中的“主爱长阔高深”）张品蕙姊妹是倪弟兄最好的“帮助者”。后来倪弟兄在受监禁的二十年间，张品蕙姊妹是惟一得允许去看望他的人。

为主受苦、忠心到死

一九四八年至四九年间，倪柝声弟兄在上海召开两次领头同工们的紧急聚会。在最后一次聚会中，经过多方祷告和考虑，他决定为着主恢复的工作留在大陆。一面，他完全信靠主的主宰；另一面，他知道有危险，他也豫备好为主的见证牺牲。倪弟兄很清楚这是主的带领，要他留在大陆，他就决定牺牲一切，为着主在那里的工作。他就像行传二十章二十四节所描述的保罗：“我却不以性命为念，也不看为宝贵，只要行完我的路程，成就我从主耶稣所领受的职事…”。

一九五二年，倪弟兄在中国大陆被捕前，有机会为教会事宜去香港，当时很多人都劝他，不要再回去，但是他受神的呼召要回大陆去，与那里的弟兄姊妹一同受苦。他很清楚神为他所定的道路，就是他自己一生的祈许：不是被提，就是殉道。他回大陆不久，即被捕入狱，五六年夏被判十五年徒刑。十五年刑期满时，大陆政府要他公开声明放弃信仰，因为他们对外已经公开造谣说，倪柝声放弃信仰了，但这个考验对他又算得了什么，主对他来说是太宝贵了。为了对主忠诚，他再次放弃所谓的人间自由，至终他并没有得着释放。

在倪柝声弟兄被监禁期间，只有他的妻子得允许偶尔去看他，他的妻子在一九七一年十一月七日去世，这使他非常忧伤，也断绝了他与外界一切的接触。他的妻子死后不久，在一九七二年五月三十日，倪柝声弟兄也走完了他在地上的路程，与他付上生命代价所事奉的主一同安息了。他离世的时候，是在监禁之中，没有一个亲人、弟兄或姊妹在他的身边。

一九七二年六月，他的亲人接获他去世的通知，赶到他被监禁的农场，才知他们已将他火化，只剩下一堆骨灰。他留下了一张纸在他的枕头下，那是他在心脏病发作的极端痛苦中，用非常颤抖的手写下的几个大字，他要用他一生的经历，甚至最后的一口气，来证明那个他至死都持守的真理：“基督是神的儿子，为人赎罪而死，三日复活，这是宇宙间最大的事实。我信基督而死。——倪柝声。”倪柝声去了，他至死忠心地带着他赫然的冠冕被主接去，他像一个奠祭浇奠在主的恢复上，为着照顾众教会，就是神借着他的职事所建立的。虽然神没有成就他最后的心愿，能活着与他妻子团聚，但却为他预备了更好的——团聚在主面前。

虽然倪弟兄在长达二十年的监禁之后离世，但他的职事，他所留给后人的属灵产业，却在神的主宰之下，被翻译成各种文字，传遍了全世界，成了所有寻求耶稣基督之人丰富生命的供应。许多基督教书店都有供应他的书籍。他的著作、讲台及谈话记录均收集在《倪柝声文集》（共 62 册） 里，供所有爱主、寻求主者追求并进入。（关于倪柝声弟兄的传记，建议读以下两本书：[1]《今时代神圣启示的先见》[2]《倪弟兄三次公开的见证》）

倪柝声弟兄的诗歌

倪柝声弟兄也是一位杰出的诗人，他所写的诗歌是他一生对主的认识、享受和经历的精华，是他所留给我们神儿女的宝贝产业。倪弟兄长期受和受恩教士的带领和帮助，对以后能成为伟大的诗人有不可分的关系。因为和教士本人就是个诗人，她所写的诗歌很多。当年青的倪弟兄与和教士在一起时，他很羡慕和教士写诗的才华，及其诗歌的深刻。于是他在主面前为这件事祷告，然后把中国的唐诗背了一千多首，并且用功学习写诗方面的技巧。当他以为能写诗的时候，就一口气写了三十多首诗歌，自己读起来非常得意。第二天跑去见和教士，拿给她看；和教士却拒绝阅读他所写的诗歌，只说：“最好你拿回去，免得有一天你想起来会很不好意思。”倪弟兄后来说到这段往事时说：“现在每次想起这件事，真是不好意思。”过了一段年日，主就开始领他进入比较深入的属灵经历，也给他感动和才能来写诗。


第三部分 好诗同分享


1 我每静念那十字架

n 作者：以撒华滋

n 《生命诗歌》第82首

文本框: 我每静念那十字架，并主如何在上受熬， 我就不禁浑忘身家，鄙视从前所有倨傲。

在法国有一位出身贵族的太太，年轻时丧偶。当遭到这样的变故后，她抑制了伤恸，含辛茹苦的将三个孩子抚养长大成人，也把一切的希望都寄托在他们身上，她接受友人的建议把三个孩子带往美洲。到达美洲后，有一天，三人迷路而进入荒山，被印地安人毒箭所射杀。消息传到寡母这里，她谢绝了人们的安慰，关上门，独自静坐房中，低声唱道：“我每静念那十字架，并主如何在上受熬，我就不禁浑忘身家…。”于是，她的心溶化了，基督的爱使她忘了如此难忍的悲伤。这一首感人肺腑的诗歌，就是以撒华滋不朽的杰作《我每静念那十字架》。

这一首诗歌据说缘于一个动人的故事。一位寡妇艰辛的抚养三子成人，并且把他们都献给主用。长子奉差至非洲传道，不多时即被土人所杀害。她听到这消息，没有发出任何怨尤，只是跪在神面前赞美，以为其子配为主殉道。旋即打发次子承继兄志，不久亦遭杀害。最后打发三子前往，竟也罹同样遭遇。亲友纷往探慰，友人问她：“你将三个儿子全献与主，为福音摆上，现今他们都已殉道，你懊悔不？”她答道：“我很懊悔，因我再无第四个儿子可以献给主。”后来她祷告说：“假若宇宙都归我手，尽以奉主仍觉可羞。”事为以撒听到，内心深受激励，因此配上了深印在他心中的经节：“但我断不以别的夸口，只夸我们主耶稣基督的十字架。因这十字架，就我而论，世界已经钉在十字架上；就世界而论，我已经钉在十字架上。”（加六14），于是就写成了这一首诗歌。

“看从祂头，祂脚，祂手，忧情、慈爱和血而流…看祂全身满被水血，如同穿上朱红衣饰…”哦，主曾流血，舍命亡躬，在十字架上忍受这样苦难，真是怜悯何满！

慈爱何泛！恩典何其无边！因着这首诗歌，英国名将爱德华罗伯特在一次福音聚会中，那刚硬的心也被感动，情不自禁地跪下痛泣。后来他作见证说：“我无法描述我当时唱第三节的感觉，‘看从祂头，祂脚，祂手，忧情、慈爱和血而流！’我立刻跪下大哭。我从来没有这样哭过，实在是基督的爱使我如此。”他的妻子为着他的得救已祷告了八年，那晚是祷告蒙应许的日子，爱德华将军因着这首诗歌就蒙了拯救，一生谦卑地投靠在基督十架下。

英国的威尔斯大复兴，可以说是教会历史中最大的一次复兴。伊文罗伯斯初来时，很短时间内，即有七万八千人得救，接着复兴的火烧遍了威尔斯的每一个角落。那时最常用的诗歌就是这一首，几乎在每次聚会中均能听见。伊文罗伯斯常是习惯地从聚会的地方往外走，许多人跟着他，一面走着一面同声高唱：“看从祂头！祂脚！祂手！”一路上加入的人越来越多，直走到一个足够容纳万人站立的旷地。还未开始传扬信息，多少人的心已被圣灵借着这首诗歌溶化了。


2 我神我爱我的永分

n 作者： 以撒华滋

n 《生命诗歌》第461首

文本框: 我神我爱我的永分，你永远是我一切； 你外，在天我有何人，在地有你无缺！在地有你无缺！

n 相关经节：

“除你以外，在天上我有谁呢？除你以外，在地上我也没有所爱慕的。”（诗篇七十三25）

  “只是我先前以为与我有益的，我现在因基督都当作有损的。不但如此，我也将万事当作有损的，因我以认识我主基督耶稣为至宝，我为祂已经丢弃万事，看作粪土，为要得着基督。”（腓立比书三7～8）

这首《我神、我爱、我的永分》和《诗歌选本》第98首《我每静念那十字架》，皆是以撒华滋一生所写诗歌中相当著名的。这两首诗歌同是作者因深受主爱激励，而愿将自己完全奉献的真情流露。《我每静念那十字架》的第五节：“假若宇宙都归我手，尽以奉主仍觉可羞；爱既如此奇妙、深厚，当得我心、我命所有。”和《我神、我爱、我的永分》可谓是相互辉映，相得益彰。

以撒弟兄一生的经历就是很好的见证。当他出生时，他的父亲正被囚在狱中，当时英国的国教逼迫清教徒甚为残忍，他的父亲是一位清教徒独立于教会中的执事，因着对主的忠诚，绝不肯与国教妥协，忍受了许多无理的迫害。他的父亲曾先后三次入狱，以撒的母亲也是清教徒的后裔，因被罗马公教逼虐就从欧洲大陆逃到英国。她持守着“为主受苦的心志”，常抱着以撒去监狱看望父亲。以撒九岁时，父亲因在当地无法立足，被迫离开家，赴伦敦谋生。虽然以撒自幼就经历着飘泊流离，忍受苦难的生活，但是他里面属灵的种子，在神爱的浇灌与滋润下，却能生长且茁壮，开花并成熟。

他终生未娶，过着孤单的生活。且一生为疾病所累，学业、事工均因此时常断绝，尤其在世的最后三十六年，几乎皆是在病榻上度过。但他只要身体稍适，无不立即登台讲道，尽力服事；因他深知“若无你作我的一切，我仍可怜至极！”因惟有主是“我的财富、生命，我的安稳住处。”

文本框: 神带领祂的儿女所走的路，是要他们的感觉越过越细，越过越嫩，越过越像诗。一个人在神面前的学习越多，他的感觉就越细越嫩，越像诗；一个人在神的面前学习少，他的感觉就越粗鲁，越不像诗。 ——倪柝声 　 世界的试探与引诱对神的儿女是何等的大！甚至撒但也曾用此来试探主耶稣，然而所有认清这世界的人，都要发出如此会心的和声：“天上一切尽都空虚，地上更是如此！并无一物值得欢娱，能与我神相似。”以撒弟兄像使徒保罗一样，都是蒙开启而能看万事如粪土…以认识主耶稣基督为至宝的人，故他能欢然吟出“让人伸臂如同大海，笼罗一切财富；但我只要你的同在，此外无所爱慕。”这是何等的超脱！

神既不偏待人，又乐意将祂的儿子启示在我们心里，就愿我们更多经历基督那测不透的丰富，好叫我们的心更被祂的美丽紧紧吸引，“耶和华是我的产业，是我杯中的分我的产业实在美好！”“你是我的主，我的好处不在你以外。”这是诗人大卫的心声，也是以撒的见证，更是每位被主爱所镕化的圣徒之祷告：“但我只要你的同在，此外无所爱慕。”


3 如果我的道路引我去受苦

n 作者：和受恩

n 文本框: 如果地乐消减，求你多给天； 虽然心可伤痛，愿灵仍赞颂； 地的香甜联结，若因你分裂， 就愿你我之间，联结更香甜。 《生命诗歌》第402首

这首诗歌是和受恩姊妹作品中的精品。倪弟兄个人很喜欢唱这首诗，他说：“这首诗诗意盎然，感觉极深，一切臻于上乘境界。在与主交通方面的诗，难得有比它更好的。这是真实爱主的人向主完全奉献而发出顺服的歌声。”

第一节说，“如果我的道路，引我去受苦，如果你是命定要我历艰辛。”这些发表都不是今天的观念，我们今天的观念是，“如果你的道路，引我去开展，如果你是命定，叫我得灵魂，就愿我发热心，天天在路上，时也刻也无间，传扬你福音。”但是这里作诗的人却说，她的道路是一条引她去受苦的路。下面接着说，“就愿你我从兹，交通益亲挚，”也就是说，“主阿，我一点不敢排斥你的道路，我一点不敢抵挡你的命定。你的道路和你的命定，我都愿意接受。但是主阿，我愿意告诉你，我愿意和你交通更亲挚。然后，“时也刻也无间，弥久弥香甜。”我和主之间那时刻无间的交通，能够叫我接受一切外来的事物。

   第二节说，“如果地乐消减，求你多给天；虽然心可伤痛，愿灵仍赞颂；地的香甜联结，若因你分裂，就愿你我之间，联结更香甜。”这一节实在很有诗意。我愿意问你，你有没有“地的香甜联结”？我相信每一个人都有。但是有多少弟兄姊妹能说，“主阿，地的香甜联结因着你而分裂，就愿你我之间，联结更香甜”？

第三节说，“这路虽然孤单，求你作我伴，用你笑容鼓舞我来尽前途，主，我靠你恩力，盼望能无己，作一洁净器皿，流出你生命。”四十多年以前，当我看到，“这路虽然孤单，求你作我伴，如果地乐消减，求你多给天，”这句话时，我里面很受这些灵感的启发。那时候我里面就有一个认定，“主阿，我这一生来跟随你，我需要你十字架的工作。我没有办法凭我的天然、凭着我的自己，来作一个讨你喜悦的人。我需要你的十字架作工到我的身上来。”

   所以弟兄姊妹，这一首诗歌属于我们中间最高品的诗歌。在这一首诗歌里，没有肉体，没有天然，没有为主舍弃的情感；这里找不到情绪激动，也找不到自怜。所以在这里你可以摸著作者的单纯。在她的感觉里，“如果地乐消减，主阿，你就给天吧；我心虽会伤痛，我灵就赞颂吧；地的香甜联结如果因着你而分裂，主阿，就愿你我之间联结更香甜。”在这一首诗歌里，没有一点人在自己里面挣扎的情形。这是一个属灵的人所写的一首属灵的诗歌，这一首诗歌有一种特别的情操，叫你觉得这个人在主面前非常的干净，也觉得这个人好像素祭一般，已经把自己完完全全、干干净净的奉献给主。她就是这样单纯的活在主的面前。

文本框: 明白神旨意的秘决是：百份之九十五是肯顺服神的旨意，剩下百份之五就是“明白”了。 ——和受恩 　 弟兄姊妹，当我们唱这样的诗歌，我们真要说，“主阿，谢谢你，这样的诗歌真叫我在属灵上得着复苏，也得着纯净。”盼望主给你们更多的时间，一面唱这样的诗歌，一面回味这些经历。你们要学习熟悉这些诗歌，因为它们一生都会成为你们的帮助。你们这一生也不可能离开这些诗歌的丰富。求主怜悯我们。


4 神阿，你名何等广大泱漭！

n 作者：和受恩

n 《生命诗歌》第370首

文本框: 神阿，你名何等广大泱漭！我今投身其中，心顶安然； 有你够了，无论日有多长；有你够了，无论夜有多暗。 有你够了，无论事多纷繁；有你够了，无论境多寂寞； 有你，我就已经能够尽欢，有你，我就已经能够唱歌。

和受恩姊妹第二次到中国的时候，她来到福州外港，住在白牙潭，在那里单单为主在中国的行动祷告。有十年的时间，她就是这样一天一天，平平淡淡的过着在异乡作客的寂寞日子。

但是从这首姊妹所写的诗歌，我们看见她一直与主有亲密的交通，经历到一个平常人所没有经历到的甜蜜光景。

就是在这种寂寞、无聊、平淡的日子，和受恩姊妹经历到了这位全有、全足、全丰的神。祂丰富的名，祂宝贵的名对于我们姊妹，是何等的广大泱漭，就像一处看不到边界，水气弥漫的大湖那样，延展无尽、无边、无涯。再怎么寂寞，再怎么黯淡，只要能够投身在神那“全有、全足、全丰”的名里，就叫我们心中安然自在。有神与我们同在，够了，够了，顶够了，我们不需要别的安慰，消遣，娱乐。主的自己就是我们最美好的享受。即使环境上有许多的事物叫我们烦心，叫我们忙乱，但是有主就够了。不论我们的环境是有多么的寂寞无聊，有主就够了。

在第三节，和受恩姊妹特别题到神的名字是那“全有、全足、全丰”的一位。

耶和华神在创世记十七章，在亚伯拉罕自作主张，从夏甲生了以实玛利之后，神不高兴，足足等了十三年，没有跟亚伯拉罕说话。当耶和华神再次向亚伯拉罕说话时，就启示出神这个很特别的名字，中文翻成“全能的神”（创十八1）。

这个字的希伯来原文是“El Shaddai”，意思是“有乳房的大能者”。神自己向亚伯拉罕启示祂的名字叫“有乳房的大能者”，就是要那自作主张，用自己天然能力，想要帮神产生出一个后裔的亚伯拉罕知道，他不过是一个刚生的婴孩，什么也不能作，他所最需要的就是像婴孩一样，躺在母亲的怀中，享受母亲乳房带给他奶水、温暖、安全、保护，一切一切，神都会为他豫备做好，完全不需要他作任何事。

和受恩姊妹经历到了这位“全有、全足、全丰”的神，祂有这么一个特别的名字，神自己作了作诗者的一切供应与享受。

前面两节是在心情，境遇方面，有神自己就够了，就能叫我们喜乐歌唱。从第三节起，在一切供应上，这位“全有、全足、全丰”的神也从来不误事，从来不让姊妹为难，需要在神之外另外去依靠别的源头。

有一次，和受恩姊妹的钱用光了，但是又有几笔款项必须付出，怎么办呢？这时，有一个不信耶稣是神的新神学派人士来了，还拿了一笔钱来救济她，这个人一面给时，还一面劝姊妹不要太迷信，说她一个孤独的外国女子在人生地不熟的中国，不能只凭信心过日子。和受恩姊妹听了这句话，虽然她面临一个很急迫的需要，但是她不能让这个人来亵渎她所相信的活神，就一点不犹豫的拒绝了这笔钱。

感谢主！我们这位“全有、全足、全丰”的神一点不误事，第二天，有一笔金额很大的钱从英国一位非常爱主的潘汤弟兄那里电汇来了，正好赶上姊妹的需要，并且绰绰有余。后来，和受恩姊妹写信问潘汤弟兄，问他为什么要汇这笔钱给她。潘汤弟兄回答说，当他在祷告时，主给他感觉要汇这笔钱给她。

弟兄姊妹，两个在地上的圣徒，一个有迫切的需要，另一个有供给的恩典，惟有当他们与神相联结，这位“全有、全足、全丰”的神才能行神迹，能及时的供应祂的儿女，不叫她有缺乏。神用爱的神迹，多方多次的，在和姊妹的一生道路上眷顾她，照顾她。因为这位“全有、全足、全丰”的神有这样不误事的良好记录，所以和姊妹就能，也就敢投身在主的信实胸膛上，并且还要一再地赞美神为我们所安排的道路。


5 当向标竿力前

n 作者： 和受恩

n 《生命诗歌》第676首

这是非常有灵感的一首诗歌。你若喜欢这一首诗歌，你在走主的路上就走得不错了，可以说你是真的上路了。第一节说，“当向标竿力前！虽然孤单，不变；那开路者现在召你，所以当前勿延。”第二节说，“当向标竿力前！主眼睛像火焰，正在看你；”这里他在讲启示录里的主。也就是说，在我跟随主、来走主道路的时候，不论别人怎么说，主总是在看着我。这个时候对他来说，已经不是奉献的问题，而是走路的问题。我记得我第一次唱这首诗歌的时候，很震撼我。那个时候我就觉得，“主啊，当你看我的时候，你就要来焚烧我这个人。”第三节说，“当像标竿力前！不要再望后面，因为前头就是奖赏，主要赐给冠冕。”

    我很喜欢最后一节，“当向标竿力前！塞耳、哑口、闭眼，”我们的耳朵听得太多，我们的嘴巴讲得太多，我们的眼睛也看得太多。但是这里 说，“塞耳、哑口、闭眼”，无论别人怎么说你，无论别人怎么看你，你根本听不见，你根本说不出来，你也根本看不见。最后，“在崎岖的血迹路上，紧随基督向 前！”这首诗歌说到走主道路的诀窍，就是愿意作一个塞耳、哑口、闭眼的人，因为知道这是一条崎岖的血迹路。人若要走这条路，他是要流血的，也是要舍命的。


6 惊人恩典何等甘甜

n 作者：约翰牛顿

n 《生命诗歌》第201首

文本框: 惊人恩典！何等甘甜，来救无赖如我！ 前曾失落，今被寻见！前盲，今不摸索！

这一首诗歌可以说是作者约翰牛顿的自传，也是他所作的二百八十首诗歌中的代表作。这是他在主后一七七五年写的。

约翰牛顿是一位为主所大用的仆人，他一生都不能忘记，他原来是在罪中生活，作罪的奴隶；是蒙神惊人的恩典，才把他从祸坑内和淤泥中拯救出来，所以他口唱新歌，终身作主耶稣的见证人。“要记念你在埃及地作过奴仆，耶和华你的神将你救赎。”（申十五15），这一直是约翰牛顿一生最宝爱的经节。

这首《惊人恩典》就是约翰牛顿一生的写照。当他回首自己的一生，就不禁感叹道：“惊人恩典！何等甘甜，来救无赖如我！”这就如保罗所说的：“…在罪人中我是个罪魁。然而我所以蒙了怜悯，是因耶稣基督要在我这罪魁身上显明祂一切的忍耐，给后来信祂得永生的人作榜样。”（提前一15～16）“然而我今日成了何等人，是因神的恩才成的；并且他所赐我的恩不是徒然的。我比众使徒格外劳苦，这原不是我，乃是神的恩与我同在。”（林前十五10）

在路加十五章，主耶稣以妇人找钱的比喻说到神拯救罪人的爱，主耶稣说：“找着了，就召齐朋友邻舍来，对他们说，‘我失落的那块钱已经找着了，你们和我一同欢喜吧！’”（路十五9）在这首诗歌里，约翰牛顿宣告说：“前曾失落，今被寻见，”说出他就是那一位被神所找着的。

在约翰九章，那位被主耶稣医治的瞎子在回答法利赛人对主耶稣的指控时，作见证说：“祂是个罪人不是，我不知道；有一件事我知道，从前我是瞎眼的，现在看见了。”词人从这段经文得到灵感，就写了下一句“前盲，今不摸索！”这也是我们基督徒同声的见证。

“恩典教导我心惧怕，又将惧怕除掉；恩典在我初信剎那，显为何等可宝。”恩典就是神的儿子自己来作我们的救主，并进到我们里面作我们的生命和享受。有一天，主作为恩典来到我们这里，一面叫我们能过一个敬虔的生活，一面也叫我们和神之间没有拦阻，在神面前可以坦然无惧（来四16）。诗人在这里描述这奇妙的恩典临到他的情形，真是“何等可宝！”

“主已应许向我施恩，祂话就是保证；祂要作我盾牌、永分，带我经过此生。”这恩典临到了我们，就永不离开，祂要伴随我们，走过我们的一生。无论我们会有何种的境况，祂都不变的作我们的盾牌，保守我们；作我们的永分，叫我们走在祂的路上。这是主的应许，有祂的话作保证，赞美主！

“当我见主万年之后，仍像太阳照耀，比我开始赞美时候，赞美仍不减少。”基督徒的一生是享受恩典的一生，基督徒的一生也是满了赞美的一生。我们一生的路要“好像黎明的光，越照越明，直到日午。”（箴四18）愿我们的一生是从恩典到恩典，从赞美到赞美；我们享受的恩典与日俱增，我们的赞美也与日俱增。


7 耶稣这名甜美芬芳

n 作者：约翰牛顿

n 文本框: 耶稣这名甜美芬芳，慰我痛苦心情； 我心欢乐我口歌唱，这个宝贵的名。 《生命诗歌》第55首

这首诗歌的作者也是约翰牛顿，他一生中有许多的岁月都是在放荡和罪恶的齿缝中度过的。但当神的爱子作他宝贵救主之后，耶稣这名安抚了他的惊魂，成为他永远称道的题目。

耶稣，这名甜美、芬芳，安慰他痛苦心情，这名远胜奇珍，时刻满足他心。他能见证自从他遇到这宝贵之名后，所有事物全都变色，日光之下再没有什么东西，能与救主相争，来分他心，主厉害的吸引他，他也快跑地跟随主。三十九岁时，就将自己完全奉献，事奉主一直忠心到死。

这首诗是为祷告聚会写的，写出作者对于这个宝贝之名的认识和称颂，我们唱此诗时，体会得出牛顿弟兄的一切已经消逝溶化在这个名里，也不禁同声赞美：“荣哉乐哉耶稣我主，永是我的荣耀，荣耀之名乃是耶稣，我要永远称道。”


8 当我不见基督荣华

n 作者：约翰牛顿

n 《诗歌选本》附8首

文本框: 当我不见基督荣华，时间何等无味、可厌！ 甘甜的鸟、甘甜的花，对我就不再是甘甜；

这首诗歌的作者是约翰牛顿 （John Newton） 弟兄。 这首甜美的诗歌描写的是一位爱基督的追求者，在主面前诉说他对主的一片淳淳爱意，呈献他向着主的一颗真挚情心。当我们唱这首满有诗意的诗歌，我们会摸著作者那种“没有主就不能活”和“无你活着枉然失意”的感觉。在他的眼里，主是他的一切。人间的一切良辰、美时；世上一切花鸟的甘甜、太阳的光线，都是因为有了主才有意义；都是因为有了主才有价值；没有主，这些都是枉然。然而，有了主，“当我快乐在祂里面，腊月也如五月美丽。”

在第二节，诗人不提“基督，”只是甜美的说到“祂”。诗人说到祂的名、祂的声和祂的同在。“祂若如此不断亲密，我就无何可怕、可求，无人快乐与我可比，我的春天常年长有。”

第三节，“看见祂面我就甘甜，我就只求祂的欢喜，不论时地有何改变，不能改变我的心意；”接着，作者说到荣耀的宫殿和与之相对的监狱。在约翰牛顿的一生中，他住过宫殿，也下过监狱。等到他得着了主，享受了主的甘甜，他的见证就是：“只要感觉祂的爱恋，宫殿也成可笑玩具，监狱可成荣耀宫殿，如果基督和我同居。”

第四节里诗人向主的求问：“我主，若我真是属你，你若是我诗歌、太阳，请问为何我仍忧悒？为何严冬这样久长？”这似乎是问主，又像是问自己；一面问主，一面里面就有了答案：“我是属主的，主是我的诗歌和太阳！无论忧悒还是严冬，都要因主的同在而隐藏！”接着。诗人在祷告中就给了主两个选择：“或将黑云赶离我天，恢复你的欢乐同在；或接我到你的面前，无冬昏昧，无云叆叇。”

唱这样的诗歌，叫我们这个人单纯，叫我们的心转向主，叫我们的灵得着滋养。


9 哦愿我有千万舌头

n 作者：查理卫斯理

n 文本框: 哦，愿我有千万舌头，前来赞美救主， 说祂恩典何等深厚，荣耀何等丰富。 《生命诗歌》第114首

查理卫斯理被称为“诗王”，他颇有写诗的才华，得救后就将此恩赐完全奉献事奉神，这首诗歌可算是他的代表作。查理卫斯理在他每年过生日时，总要写一首诗歌来感谢神，这首诗歌就是他在二十岁生日时，也就是他清楚得救那年写的。

那时，在英国一场足球比赛后，查理卫斯理目睹许多球迷向这些列队经过街上的足球明星喝采，数不清的人从门口、窗口伸出手来欢呼。他心中忽然有极深的感触，这些人的喝采是世上的虚空和荣华，救主却缺少人赞美，“哦，愿我有千万舌头，前来赞美救主”。

   第一节说：“哦，愿我有千万舌头，前来赞美救主，说祂恩典何等深厚，荣耀何等丰富。”这样的发表非常有灵感，有诗意，满了细腻的感觉，满了丰富的情感。

第六节说：“我既从你可爱的名，知你待我美意；假若我有千万的心，也当一一归你。”这种发表太细腻，太好了，他不是说“如果我有千万的心，我要全都归你”，而是说“也当一一归你”，这是很高的发表。叫人感觉到，基督徒的奉献不是口袋剩下三块五块不要的零钱，就通通给主。他似乎是说，“主阿，我爱我的美丽，我愿把这个给你；主阿，我愿意得人的尊重，我愿意把这个给你；主阿，我愿意人不轻看我，我愿意把这个给你；主阿，我愿意我在人世中亨通，我愿意把这个给你；主阿，我愿意有一点成就，主，我也把这个给你”。一个人若是肯这样把他们的心一一奉献给主，他的奉献就很好、很有价值了。


10 哦主求藏我

n 作者： 查理卫斯理

n 文本框: 耶稣，我灵魂的爱人，求你许我来藏身， 正当波浪滚滚近，正当风雨阵阵紧。 《诗歌选本》第37首

这首完成于一七四○年的诗歌，二百多年来，不知感动了多少无助的灵魂前来藏身在主怀里，也平静了许多在波浪摇撼的信徒，到主里倚身。

本诗的作者查理卫斯理在他一生为主工作中，屡次行远路、历艰险。所以，他诗歌写的就是他自己的经历。一次，他与哥哥约翰卫斯理在传福音为主工作时，有人想谋害他们，于是他们便开始逃难生活，他们来到别人的房子去躲藏，并且受到屋主的保护，最后因逃到森林才得以脱险。因此诗中所写“惊波骇浪滚滚近，狂风暴雨阵阵紧”含意很深，既指海亦示人。他实际去经历过人生这样的惊涛骇浪,才能写出这样优美感人的词句杰作。

南北战争后，一八八一年的夏天，有一艘游艇在波多麦克河行驶，船上有人唱着几首很有名的诗歌，歌颂赞美主，最后有一个人就唱这首诗“耶稣，我灵魂的爱人”，第二节才唱完，就有一位船客前来找到这位唱诗者，握住他的手问道：“先生，请问你曾参加过南北战争吗？”他说：“是的，我是格兰将军的部下。”那人激动地对他说：“十八年前，我所属的南军正与北军激战。那是一个可怕的夜晚，双方战况惨烈，因为我的枪法非常准，几乎每发必中，司令官就叫我射杀对方的一位哨兵，我偷偷地爬到步哨线，选了一个有利的位置。月光明澈，正像今晚一样，我举起枪对准那位哨兵，正要开枪，突然听见了这歌声‘别无避所能藏隐，无助灵魂托你身，不，哦！不要丢弃我，扶持，安慰，望无辍…’我听了大受感动，宁可违背命令，也绝不能开枪，因此我只得弃械潜逃了。如果我记得没错，那个哨兵就是你。”

   唱诗的人听完了这话，紧握住他的手说：“不错，那夜的光景我也记得很清楚，当我正在放哨时，莫名其妙的觉得不安，心里非常难过，我缓慢地来回走着，想到我的救赎主，就唱出此歌代替心中的祷告；唱后，深觉有一神圣的平安覆庇着我。哦！今天我才知道主已奇妙地向我施了拯救。”这位唱诗的人，原来就是慕迪的亲爱同工散基。

   在慕迪的葬礼中，就是唱这首诗歌。神实在重用了这首诗，难怪一位主的仆人亨利（Henry Ward Beecher）说：“我宁愿是此诗的作者，而不愿有世间帝王的一切虚名，因前者比后者更有光荣，更有权柄。我情愿能写出此歌，而不愿为纽约城的首富，因世上的富贵转眼成空，而此诗会唱至世界的末了。当圣徒被提，迎见主面时，还要再唱此歌，并要一直唱，达到神的宝座前。”

   以赛亚书三十二章二节预言到主耶稣说：“必有一人像避风所和避暴雨的隐密处，又像河流在干旱之地，象大磐石的影子在疲乏之地。”哦！主啊！藏我，求藏我，你怀让我来藏身。有你作我的藏隐处，我们就要说：“够了！”虽然今日试探常临及，那日死河也要寒波起，虽然头无遮护身无蔽，但若有你慈爱圣翼的覆庇，浩瀚恩典之保守，我们要赞说：“主啊！阿们！你够我一切还有余。”


11 吸引我更近

n 作者：芬尼·克罗斯比

n 文本框: 主，我是属你，我听你宣告，知你爱我的无匹； 但我是渴望因信能升高，能以和你更亲密。 吸引我近，更近，亲爱主，直至你流血身边； 吸引我近，更近，亲爱主，直至你同在中间。 《生命诗歌》第308首

这首诗歌是芬尼姊妹1875年写的。那天，她到美国俄亥俄州的辛辛那提（Cincinnati, Ohio）访问在那里的一位著名作曲家多恩（W. H. Doane） 弟兄。多恩是一位很爱主的弟兄，他常与芬尼合作，为芬尼写的诗作曲。我们诗歌本里有许多芬尼的诗歌，都是多恩弟兄作的曲子，除了这首《吸引我更近》还有《生命诗歌》第15首《神已作大事》、第575首《速兴起传福音》和169首《求主使我近十架》等等。

那一天，他们在与主亲近的话题上有很深的交通，这个题目深深的摸着芬尼，她就照着圣灵的感动，写了一首诗，由多恩配曲，这就成为这首今天还是脍至人口的名曲《吸引我更近》。

这首诗歌满有灵感，都是作者自己的经历，也说出了作者里面对亲近主的渴慕。第一节说：“主，我是属你，我听你宣告，知你爱我的无匹；但我是渴望因信能升高，能以和你更亲密。”我们知道我们是属主，也知道主爱我们；我们更希望能够和主更亲密。什么叫我们和主更亲密呢？信。我们如果没有信，我们就什么都不是，主为我们所成就的一切，都不能在我们身上成为实际。所以，这里说：“但我是渴望因信能升高，”有信就叫我们升高；有信就叫我们属天；有信就叫我们脱离我们的限制；有信就叫我们进到神的境界里去；有信就叫我们能和主更亲密。

这首诗就是一个祷告，是在主面前的一个倾吐。副歌说：“吸引我近，更近，亲爱主，直至你流血身边；吸引我近，更近，亲爱主，直至你同在中间。”没有人靠近主可以不靠着血的，主所流的血，叫我们的罪得遮盖、得洗净，叫我们可以坦然无惧地亲近主；这是主救恩里法理的一面。而主的同在，就把祂的神圣生命和性情，一天过一天的分赐给我们，叫我们能越来越像祂，有祂的生命和性情；这是主救恩里生机的一面。

第二节：“靠着你恩典，求你分别我，从此专一事奉你；让我灵望你，有坚定把握，我志消失你旨里。”虽然芬尼姊妹的肉眼看不见物质的事物，但这不妨碍祂在灵里看见主。当我们的灵一碰到主、见到主，我们就有坚定把握，知道凡事都在主手里，知道凡事都在主的掌控之下，就可以安然的放下自己的盼望和志向，而消失在主的旨意里。

第三节的图画真是优美：“费时虽不多，喜乐已难言，当我座前小逗留；附伏你脚前，和你面对面，交通有如人间友。”有一位老弟兄，信主50多年来每天清晨和主亲近，他说：“有时早晨我起来，就觉得我的主已经在那里等我了…。”愿我们能常常像马利亚一样，坐在主的脚前听主（路十39）；也像摩西那样，和主面对面，交通有如人间友（出三十三11）。我们真是羡慕和主有这样亲密、情深的关系。

第四节：“爱有其深处，我不能通晓，除非有日到那边；乐有其高处，我无法达到，除非安息你面前。”这首诗歌实在是说出我们的羡慕：我们渴望“因信升高”；我们求主“吸引我近”；我们也渴慕享受主的爱更深，摸着主里的喜乐更高。主是无限的，我们今天说享受和得着的都是局部和不完全的，但是到那日，我们就要有全部的看见、有完全的享受！（林前十三12）赞美主，这是我们荣耀的盼望！

像这首诗歌就很适合个人亲近主的时候唱，也适合作我们圣徒在一起追求主、享受主的诗歌。这样的诗歌，容易叫我们唱出渴慕的心情，也带出奉献的心志。


12 主使我更爱你

n 作者：腓力布立思

n 文本框: 主！使我更爱你，和你更亲密， 为你名更热心，向你话更信， 对你忧更关心，因你苦更贫， 更觉得你看顾，更完全顺服。 《生命诗歌》第557首

这首布立思弟兄写的诗歌有一个付标题：“我的祷告。”这是他完全辞去世界中的工作，全时间服事主的时候写的，约是一八七三年。这首诗实在是布立思弟兄心里所涌出来的祷告，是他向主倾诉自己里面的渴慕。

这首诗歌的特点就是“更。”它共有三节，每节有八个“更”字，共计有二十四个“更”字。“更”字的意思是无止境的加；在属灵的路上，我们需要一再向前，不能满意已有的，有了还要加上；“更”也意味着属灵的事是丰富的，是无限的，是一生享用不尽，追测不透的。

这首诗歌是我们诗歌里很好的一首，是说到一个人在主面前，因着非常羡慕主，而有一种绝对认定的诗歌。一个爱主、跟随主的人，应该喜欢这一首诗歌。

   第一节说，“主！使我更爱你，和你更亲密，为你名更热心，向你话更信，对你忧更关心，因你苦更贫，更觉得你看顾，更完全顺服。”从一开头，他的认定非常的健康，他和主的关系也非常的健康。

   因着他知道自己的不足，所以副歌就说，“求主天天扶持我，给我力量保守我，使我一生走窄路，使主心满意足。”这说出他实在需要主的扶持和保守的力量。而主的这个扶持、保守的力量，是为了叫他走窄路的。

什么叫作窄路呢？窄路就是在这条路上没有什么可以拣选的。宽路很大，也很好走，到处都是出口。只要你心里不愉快，就可以出去到休息站里面。等过了三、五年，你又想到主了，再开进来。但是只要你一进了窄路，你就很难出得去。窄路的选择性很少，不像宽路，可以选中线、边线、快速线或慢速线。窄路就没有选择，只有往前。所以，才更是要求主天天的扶持和加力，来保守我们。

   第二节说，“主！使我更得胜，向你更忠诚，”这一句写得非常好。然后，“在你手更有用，”什么叫更有用？这里后面一句跟得好，“在你手更有用，对你仇更勇。”真正的有用和争战是会联起来的。这不是我们的观念，我们的观念是最好不要经历任何属灵的争战，逼不得已，只好经历一点。今天许多人还不知道什么叫属灵的争战，这对他们还是一个道理，因为他们没有这样的经历。

   在这里，作诗的人和主中间那个关系建立到一个地步，他不仅建立了一种强烈的认定，也建立了一种健康的排斥。一切不是出于主的，一切不是联于主的，一切不是为着主的，一切不是和主的利益有关的，从他身上会有一种排斥性。“这个我不能要，那个我不能接受；这个我要拒绝，那个我要放到一边去。”这就是“对你仇更勇”。当一个人初信主的时候，还不知道他的仇敌是谁，等他成长了以后，才知道他的仇敌倒底是谁。人年轻的时候，说“对你仇更勇”，都是用来骂别人的；“这是撒但，这是魔鬼！”人到年长的时候才懂，“主阿，在你的经纶里，一切不能和你的旨意完全一致的，或是似是而非的，就是你的仇敌。”

   第二节接着说，“受苦更为忍耐，犯罪更悲哀，更喜乐任怨劳，更完全倚靠。”这时候，他还是会犯罪的，但是“犯罪更悲哀。”若是犯罪成为习惯，就会叫人没有感觉。所以你要注意，当你开始和主中间有一点距离，有一个不好的习惯，或是有什么不健康的东西进来，一开头你就不要那么轻易让它过去。但是你不要刻意去对付，比如说，我们一说谎了，或是发一个小脾气了，或是犯一个什么罪了，我们总是想要把它除掉，但是你越想除掉它，它越会来。你不要去容让它，但是你也不要想去除掉它，你要说，“主阿，我对不起你，我就是这样的一个人。”这样，你的良心和主之间向着这些事，会有很多的感觉，这就是这里的“犯罪更悲哀。”

   第三节说，“主！使我更属天，更常见你面，更脱凡俗生涯，更想慕回家，”这个真好。这时候他生命长进的程度实在是相当的高。然后，“更愿意处卑微，”没有人愿意处卑微，也很少人愿意说，“主阿，我是一个更愿意处卑微的人。”到末了，“更为不顾自己，凡事更像你。”

这首诗歌写出了一种“更”的灵。也正是因为向着主有这样“更”的心志，布立思弟兄才能在他短短的一生中，这样的为主所用。从他遇见慕迪弟兄到他被主接去，前后只有6、7年的时间，而他开始全时间服事主，也不过4年时间。我们相信是主听了布立思弟兄这样的祷告，把祂的恩典更多的赐给布立思弟兄，叫他在有限的时光里得着更多的神，在主手里更有用。

当年，布立思弟兄带着何等的心情来写这首诗歌，今天，愿我们也用它来作我们的祷告：“求主天天扶持我，给我力量保守我，使我一生走窄路，使主心满意足。”


13 主你得着我一生

n 作者：海弗格尔

n 文本框: 主，你得着我的一生，使它归你成为圣； 得着我日与我时，归你使用无止。 《生命诗歌》第327首

这首诗是海弗格尔姊妹1874年（38岁）在英国写的。有一次她写信给一位朋友说：“你愿不愿意知道那次奉献的故事？”她说，那一次她出外拜访朋友，待了几天，在那家里有十个人，虽然别人为他们祷告已久，有些人还没有悔改信主，有些人虽已归向主，却不喜乐。她就为着那一家人迫切祷告主：“主，既然你把我放在这里，就把这屋子里的人都交给我。”主真的答应了这个要求，圣灵就在那里做了奇妙的工作，到了深夜，有人来对她说：“那边房里作女教师的两位小姐都在痛哭不止。”于是她就过去带领她们归向主，得着救恩，并和她们祷告，把自己完全奉献给主。

   当时，海弗格尔姊妹自己也被圣灵的喜乐充满，她说：“最后一晚，我快乐得无法入睡，整夜赞美主，也把自己重新奉献给主。正当那时，这首诗在我心里一直浮现出来，‘主，你得着我一生，使它归你成为圣，’一句句的敲在我心中，并以‘永远，只是，完全为你’来终止。”

四年之后，她又写信给那位朋友说：“神又带领我往前走了一步，我十分欢欣的往下写，‘得着我金与我银，分文不由我留存；得着我才与我智，运用全照你指示。’除了主以外，我不保留任何的事物，我把我所有的金银首饰都卖掉，所有的价值都归给教会，只留下一个别针戴在身上，那是母亲给我的记念，除此之外，我的一切都已归给基督。”

《主，你得着我一生》这首诗成为海弗格尔姊妹生活的准则。后来她在一封信中写着，“今晨我在主面前有一段非常美好的时光，也更新我那永不后悔的奉献”。并说到她如何完美的经历那首诗，唯有那爱的对句“为你，我愿献上我命与我爱，事你、爱你到万代”是她觉得尚未完全经历的，因她认为自己想要献给基督的爱还不完全，这个对句也成了她当天早晨向主的奉献。


14 为你我流宝血

n 作者：海弗格尔

n 《生命诗歌》第326首

文本框: 为你，我舍生命，为你。我流宝血， 将你洗得清洁，使你与神和谐。 为你，为你我舍生命，为我你舍甚情？ 为你，为你我舍生命，为我你舍甚情？

1858年，22岁的海弗格尔姊妹到德国旅游，在一位传道人家中作客。一天她自外归来，极感疲倦，便走进书房里休息。突然见到悬挂在墙上的一幅救主钉十字架的图画，下面还写着一句话：“为你我舍生命，为我你舍甚情？”她的心深深受到震撼，似乎主正面对面地向她柔声发问。剎那间，这首《为你我舍生命》的诗歌歌辞油然浮在脑中，她随即取出一张小纸，把灵感写在上面。但当写完后却觉得还没有把深处的感受完全表达出来，便随手把它扔到火炉里。马上又改变主意，再把那张已烧掉一角的诗歌从炉中抢出来，放在自己的口袋里。

不久，海弗格尔姊妹去看望一位住在救济院的老太太，想起了此诗，就读给她听，竟深得对方喜爱。这时，她才将它重抄一遍，拿给父亲看；她的父亲非常欣赏这首诗歌，就亲自为它配了谱。但现今我们所用的谱是布立思弟兄（Philip P. Bliss，）所改写的。

同样的故事不仅感动了海弗格尔姊妹，而且以后也为教会带来了莫大的祝福。有一次，一位画家画了一幅耶稣受难的油画，这画家并不是基督徒。他画完后就暂时挂在画室内，也没去注意它。接着准备画一张人物，便请了一位吉普赛小女孩来。正画时，小女孩一直回头，画家就请她勿动，女孩却指着那幅画，问他说“这是谁？”他答说“是耶稣”，而女孩又追问“耶稣是谁，祂为何受这样残酷的刑罚？”画家就为她讲说耶稣一生的故事，女孩听毕即问说：“这样你接受祂没有呢？”女孩离去后，圣灵就借着这句话，深入这画家的心中，他开始发现自己可怜的光景，不禁流泪认罪。

该画家得救之后，深觉主恩难报，而自己既无口才，又无学问，且年事已高，不能为主作什么，于是他就尽自己最大的本领，画了一幅主耶稣的十架受难图，下面并题上这一句话：“为你我舍生命，为我你舍何情”，他在主面前恳切祷告，求主借着这幅画来救人。

以后这幅画被选入一次展览会中发表，正当那时，德国的辛辛道夫伯爵（Nicolaus L. Zinzendorf）旅行到此，前往参观那个展览会，当他看到这一幅画，反复读着那句话时，基督的爱也那样深厚的激励了他，一时，他泪如雨下，就立刻结束旅程，回到德国去，这是他在主面前一个大转机。自此，即为教会带进无可计数的祝福来。弟兄彼此相爱的教会生活由此恢复，也带下摩尔维亚（Moravian）的大复兴。

惟有十架舍身的大爱才能感人至深，我们的软弱在它里面消失，我们的刚硬也在它里面融化。不可一世的拿破仑曾说：“地上的英雄都是用武力征服人，惟有基督是以爱建立祂的国度。”当岁月消逝，荣华衰败，主的爱在我们里面却是日益坚刚，弥久弥新，这爱使我们自深处向主唱说：“主，我献上生命和我所有时间，完全听你使命，脱离己的锁链。为我，为我，你的全体，为你，我弃所有！”


15 主耶稣，当我们想到你的一切恩爱

n 作者：海弗格尔

n 《生命诗歌》第136首

文本框: 主耶稣，当我们想到你的一切恩爱， 我们的灵盼望最好当面见你丰采。

这首诗歌开头说：“主耶稣，当我们想到你的一切恩爱，我们的灵盼望当面见你风采。”虽然 这是短短的两句话，但是你能摸着一个东西，“主啊，虽然我摸着你的爱，但是我更愿意看见你自己。”因为今天我还活在世上，还没有当面见到你的风采。在这个 地上，我经历到：“虽然我们行在野地，寂寞、干渴、骇惊，左右荆棘、前后棘藜，四围仇敌陷阱。”今天弟兄姊妹大概不会唱这种诗歌了。第一，因着物质的生活 太丰富，所以野地的生活并不多。第二，今天的教会生活对人的成全不够，所以“你恭维我，我恭维你”的情形已经成为教会的文化之一。第三，今天的社会文化是 一种激发人的文化，但是这种文化很难帮助人认识自己。

    例如，当一个小孩会画圆圈时，老师就会讲，这个小孩画得太好了，将来一定是个画家；当一个小孩碰一下琴，人就说他将来是个音乐家。小孩子从小就培养“自我中心”的观念，不知天高地厚。这样的人，以后很难会经历“行在野地、寂寞、干渴、骇惊。”他们的经历常常是“凡事亨通，一路顺风。” 不像圣经里那些跟随主的人，他们“飘流无定，是世界不配有的人。”（来十一38）

    一个健康的基督徒，永远是在逼迫里，永远是在艰难里：你传福音，你会受逼迫；你作见证，你会受艰难；你跟随主，人会误会你；你摆上一 切，人会觉得你过份。若是你说，我跟随主这么多年，从长老到同工，没有一个不爱我的。那么我要说，你多半是个“犹大”，专门出卖主，所以人人都喜欢你。

    若是一个人下定决心要跟随主了，很多患难就会来了。甚至许多亲友都要来劝你，“不可以这样，你该顾到你的前途。”许多人从小就追求他 们的前途，包括我的同学在内。现在我的同学都六十多岁了。我看看他们这一辈子，所得到的只是一些平凡的成就，过得真无聊。但是当我回想我的一生，我就觉得 太甜美了。为什么这么甜美呢？因为我曾经行在野地，寂寞、干渴、骇惊，左右是荆棘，前后是蒺藜。荆棘和蒺藜都是咒诅的表号。一切的事物都是咒诅你的：你看见电影或电脑时，你要有感觉，“这是荆棘”，因为它叫你不能爱主，叫你不能跟随主，叫你不能绝对的把一切摆上去。当你真正来跟随主时，你要有一个感觉，“主啊，我是在旷野里，我是寂寞的，干渴的、骇惊的。寂寞，是因为我没有同伴；干渴，是因为我没有享受；骇惊，是因为我不知道仇敌在那里。主啊，我真是左 右荆棘，前后蒺藜，四围仇敌陷阱。”但是，“我们却从深处着想，知道你爱价值”，这时我们会有一个祷告，“主啊，为什么我能身在野地？因为你爱我，我也爱你。为什么我有这些荆棘蒺藜？因为你爱我，我也爱你。”所以“我们因此心里明亮，赞美你恩不置”，你里面会接着赞美说，“主啊，我谢谢你，你所量给我的一切太美好了，你所赐给我的一切太有价值了。主啊，我谢谢你，我实在是爱你。主啊，这些荆棘、蒺藜、野地，和野地中的寂寞、干渴、骇惊，都是你恩典的量给。 没有一件事物，能够使我与你分离。”在这样的经历里，就有下面的见证，“你是我们生命、力量、盾牌、盘石、诗歌，无论怎样把你思想，总叫我们快乐。”换句 话说，想到你的爱，我就喜乐；想到你的恩，我就喜乐；想到你的所是，我就喜乐；想到你的所有，我就喜乐；想到你的所作，我就喜乐；想到你的成就，我就喜 乐；想到你在我身上的工作，我就喜乐；无论怎样把你思想，我都觉得快乐。

    到了末了，他说：“可爱的主，保守我们紧紧跟随你行，直到我们进入天门，面见你的荣形。”你看，第五节回归到第一节去了。中间的三 节，就带进了丰富的经历。这一首诗歌能够帮助我们在走一生的道路时，还能健康的活在神面前。所以弟兄姊妹，如果你要好好的服事主，你一定要会亲近主。亲近 主最好的路，就是借着诗歌。


16 前要的是祝福

n 作者：宣信

n 《生命诗歌》第492首

文本框: 前要的是祝福，今要主自己； 前要的是医治，今要主而已； 前我贪求恩赐，今要赐恩者； 前我寻求能力，今要全能者。

这首诗歌和第141首《惟有耶稣》是宣信弟兄诗歌的代表作品。两首诗歌都是宣信弟兄一生经历的写照，所写的也是我们弟兄一生职事的中心。

这首诗歌有十九对的“前”和“今”，说出一个爱主，认识主的人生活中心的转变：以前是以我为中心，今天是以主为中心；以前是为自己而活，今天是为主而活。

宣信弟兄一生中，在他生命的成长上有三次大的转机。这些转机不仅给他的生活和事奉带来新的起头，也使他对基督徒生活的看法和所传的信息有了极大的转变；并且这些转机也叫他奔跑在一条孤单的窄路上面，多少亲友和同伴，因为不领会他的经历而与他分离。

宣信弟兄的第一次大转机是他十四岁时，简单的接受主作他的救主，并得着疾病的医治，这使他看见基督是他的拯救；第二次是他十七岁时，将自己的一生奉献给主，这使他看见基督是他的主人，拥有他的主权；第三次是他事奉主十几年后，在一次的特会上，他得着开启，看见基督是一切，是他追求事奉的中心。他说：“我所需要的就是主耶稣，到祂那里就好了！…从那时起，一个新的秘诀成为我一生的吸引、荣耀和力量！”于是他写出了这首诗歌。

从此后他的生活和所传的信息都有大改变，基督是他的一切，他只传讲这位包罗万有的基督住在人的里面；并非人为的改良和完全，乃是让神的生命完全充满，并涌流出来，这就是真正的福音。这转变也引导他走十架窄路，因此他欢然舍弃高收入的牧师职位，脱离宗教的组织，没有人同心同情，也无固定的经济来源，从此他有够多的机会仰望他的主，一生过着信心的生活。“前是我的事业，今为主工作，前欲得人称赞，今求主喜欢。”


17 主求你向我吹圣灵

n 作者：宣信

n 文本框: 主，求你向我吹圣灵，教我如何吸入你； 助我向你胸怀一倾，我的犯罪与自己。 我是呼出我的愁苦，呼出我罪污； 我是吸入，一直吸入，你所有丰富。 《生命诗歌》第216首

宣信弟兄的诗歌大都是说到真理的，但他的诗歌又是满了灵感、满了属灵的经历。唱他的诗歌会叫你摸着基督是一切，摸着高的真理；同时，他的诗歌也叫你很容易享受，容易进入，因为这是从我们弟兄实际的经历里出来的。这首诗歌就是一首又有真理，又有经历的好歌。

我们基督徒的生活，不是苦行僧的生活，也不是咬牙切齿一定要作一个“好人”的生活。照着圣经的启示，我们的生活就是“呼吸”的生活，就是呼出自己，吸入神的生活。

“主耶稣进入复活以后，来到祂的门徒那里。照着约翰二十章二十二节，祂‘向他们吹入一口气，说，你们受圣灵’。灵的希腊文pneuma，纽玛，意思也是气。这指明主耶稣吩咐门徒受圣气。约翰福音开始于话，接着说到羔羊和葡萄树。最终，在约翰二十章二十二节我们看见，那是话、神、羔羊、和葡萄树的一位，也是给我们接受的圣气。一面，祂呼出；另一面，门徒吸入。

在二十章二十二节主耶稣吩咐门徒受圣气，圣灵。我们不该分析这气，只要借着把气吸入我们里面而接受这气。不幸的是，今天许多基督徒只知道推理并思考；他们没有吸入圣气的经历。宣信是一个认识吸入基督之经历的人。他有一首诗歌第一行就说，“主，求你向我吹圣灵，教我如何吸入你。”

约翰福音里有神圣过程的记载。那是神的话成了肉体。至终，祂经过了钉十字架与复活，成了圣气给我们吸入。我们不呼吸就无法生存。中国人不说某人死了，却说他断气了。毫无疑问，断气就是死；继续呼吸就是活着。无论我们从多少学校毕业，我们绝不能从呼吸毕业。没有人能说自己因为学识渊博或成熟了，就不再需要呼吸。反之，人越年老，可能越关切他的呼吸。何等奇妙，为着我们属灵的生命，我们有圣气使我们活着！

在帖前五章十七节保罗嘱咐我们要不住的祷告。不住的祷告是什么意思？我们每天也许吃好几餐，一天中也多次喝水，但没有人能不住的吃喝。然而，我们确实不住的呼吸。保罗嘱咐我们不住的祷告，含示不住的祷告就像呼吸。但我们的祷告如何能成为我们属灵的呼吸？我们如何能将祷告转为呼吸？这样作的路就是呼求主的名。我们需要不断呼求主耶稣。这就是不住地呼吸，不住地祷告的路。因为我们不习惯这样作，所以我们需要一直实行呼求主的名。活着就是呼吸。就属灵一面而言，呼吸就是呼求主名并祷告。借着呼求主耶稣的名，我们就吸入那灵。

保罗嘱咐我们要不住的祷告，并且凡事谢恩，然后他就告诉我们，不要销灭那灵。（帖前五19）这指明我们若没有不住的祷告并凡事谢恩，就是在销灭那灵。停止祷告就是停止呼吸。因此，销灭那灵就是停止呼吸。…我们若不呼求主的名，就会销灭那灵。

在肉身上我们怎样必须呼吸以生存，在属灵上我们也必须呼吸以活基督。属灵呼吸的路就是呼求主的名。…不需要故意或特意一直呼求主。我们也许在潜意识里、不知不觉、无意之间呼求祂。这是真正的呼吸。呼吸是无意识的。让我们实行建立呼求主名的习惯，直到我们不知不觉、无意之间仍在呼求。”


18 我不属于自己

n 作者：宣信

n 《生命诗歌》第695首

文本框: 勿对我谈属地享乐， 勿用鄙利引诱我； 勿愚我以地上幻影， 勿用虚荣烦扰我。 我已弃绝化装偶像， 今后不再属自己； 我已将心献给基督， 我愿属祂无所遗。 我不属自己， 我不属自己， 我今属于基督， 不再属于自己。 　　第一节说，“勿对我谈属地享乐，勿用鄙利引诱我；”如果有人告诉你，等追求结束以后，我们一起合作开公司。这叫作“鄙利”。这时候你 要告诉他，勿用鄙利引诱我。下一句，“勿愚我以地上幻影，勿用虚荣烦扰我。”这地上的东西一点意思也没有，都是幻影、都是虚荣。然后下面说，“我已弃绝化 装偶像，今后不再属自己；我已将心献给基督，我愿属祂无所遗。我不属自己，我不属自己，我今属于基督，不再属于自己。”这些话会给你一种感觉，“现在围绕着我的，都是地上的鄙利，都是地上的幻影，都是地上的虚荣，都是地上的偶像。这些东西一直围绕着我，要我离弃基督，要我与这些地上的东西联结。”所以他有 这样一个宣告，“我不再属于自己。”这个调子非常凄凉，似乎缺少一个人来跟随主的那种荣耀的情形。

    第二节说，“哦，只属于我主基督，带来何等的安息！当我所有全都不留，祂的丰盛我能倚。”在这里他有一点属灵的窍。似乎在他的感觉 里，银行有存款，祷告就会少；身体若健康，他与和主的联结也会受限制。因为我们都是堕落过的人，在艰难的时候我们祷告得多，在平安的时候我们祷告得少。所 以他说，“当我所有全都不留，祂的丰盛我能倚。荣耀恩主，将我接收，使我完全属于你，适合享受你作我分，当我喜欢成你的。”

    第三节说，“疲倦人哪，放弃挣扎，永勿再属你自己；将你自己全给基督，全然归祂无所遗。祂曾舍己为要得你，今来要你全归祂；凡祂所有都已给你，你就不该不给祂。”这个作诗的人自己搞得受不了了，所以对人发出呼召：“疲倦的人哪，放弃挣扎。”

    这一首诗歌很无奈，缺少得着一种启示，看见一个东西，或是摸着一个东西的心情。作者给这个世俗的世界缠扰到活不下去，觉得很疲倦。因为 他给这些发财、幻影、虚荣等化装的偶像搞得昏头转向，天昏地暗。所以他说，“疲倦的人哪，放弃挣扎，永勿再属你自己。”最后一句说，“凡祂所有都已给你， 你就不该不给祂。”这一句不像诗。按照英文，它应该翻成“凡祂所有都已给你，你爱也该是祂分。”比较有诗意。

副歌这一段是很好的宣告 ──“我不属自己，我不属自己，”你想奉献，却摆不上去；你想跟随，却走不动。这种诗缺少一个健康的豪迈，但是它的副歌，又是非常的有感觉。当你无奈的时 候，当你受击打的时候，当你走路走得疲累的时候，这样的调子配上这样子的词，它会给你非常好的扶持。

按着天然的才干，宣信是个多才多艺的人。因为经常写文章，文笔十分流利。他本来想借着笔墨，维持家庭的生活。但是主拦住了他，不让他把主给他的恩赐拿来当作买卖。当他完全把一切的才干学问奉献给主的时候，却感觉不够主使用。所以在这首诗歌里，他实在厉害的宣告：“我不属自己，我今属于基督，不再属自己。”


19 主你正在重排我的前途

n 作者：倪柝声

n 文本框: 神，你正在重排我的前途， 你也正在拆毁我的建筑， 忠心事奉的人日少一日， 误会增加，清白逐渐消失。 《生命诗歌》第352首

这是倪柝声弟兄写的诗歌。在这首诗歌里我们可以看见作者向着神的纯洁、绝对，对在基督里成长的渴慕，以及愿意活在主面前的那种健康的情形。若没有倪弟兄的诗，我们很难相信一个人怎么能这样单纯，这样爱主，怎么能经历基督到这样一个地步。

“神，你正在重排我的前途，你也正在拆毁我的建筑”， 我这一辈子所作的，主都把它拆掉，然后再来安排我前面的道路。接下来的感觉就很重了，“忠心事奉的人日少一日”，我们来跟随主，就主那一面来说，祂在重排我的前途，拆毁我的建筑；就着我这一面来看，是忠心事奉的人日少一日。换句话说，你不跟随主，人都爱你；你一跟随主，人都觉得你没有出息。不知道为什么，你一爱主，好多人起来恨你。很奇怪，你不爱主，谁都了解你；你一爱主，太多人误会你。所以这里说，“误会增加，清白逐渐消失。”

副歌说，“我眼有泪珠，看不清你脸面，好像你话语真实不如前。”我们年幼的时候，对主的话真是有把握；等到在主里久了，看多了，就慢慢懂了，主阿，我好像看不清你的脸面，好像你的话不再那么真实。大家都用你的名字，大家都说是真的，但是有多少人是单单的要你？无论如何，主阿，求“你使我减少，好叫你更加添，好叫你的旨意比前更甘甜。”

第二节，“我几乎要求你停止你手，当我觉得我已无力再受。”诗人好像在说，“主阿！我几乎要告诉你，你不能再做了，我的担子太重了，我觉得我已无力再受。‘但你是神，你怎可以让步？’你不可以答应我这个祷告，虽然我求你不要再做了，但是主，‘求你不要让步，等我顺服’。我现在顺服不来，求你等我，你不要把我从最高的境界，降到次高的境界。”哦，这个写诗的人实在是属灵！

神愿意把我们带到这么高，但我们总是对主说，“主，我不行。”神愿意把每一位圣徒带到最高，但是大多的圣徒都结束在最低，为什么？这就是在他的一生中，他从来没有一次或者是在一段时间中，很厉害的把自己奉献给神，让神来作事。

我们在这里要有一个祷告，“主阿！当你要把我带到最高的时候，我告诉你我受不了，我没有这个能力，这个东西对我太重，对我太难了。但主阿，你是神，你不要让步，求你等我顺服。我现在在这里非常的累，走不上去，但是主，你怜悯我吧！今天我走不上去，明天我要走上去；这个月我走不上去，下个月我要走上去；今年我走不上去，明年我要走上去。主阿！求你不要让步，等我顺服，你一定要把我做到最高的境界里去！”

第三节，“如果你的旨意和你喜乐，乃是在乎我负痛苦之轭，就愿我的喜乐乃是在乎顺服你的旨意来受痛苦。”你要注意，这里的痛苦是相对的，不是绝对的，神没有意思叫人痛苦，神只有意思叫人成长，但成长的过程中有成长的苦，叫作 “growing pain”，做人是这样，跟随主更是这样。

第四节，“好像你的喜乐所需代价，乃是需我受你阻扼倒下”，神阿，如果要叫你快乐，叫你满足，就需要我这个人被击打倒下，“所以我就欢迎你的阻扼，好叫我能使你的心喜乐。”这里有一个人，他存在不太考虑自己，只考虑神；不太考虑他的感觉、他的得着、他的境遇，只考虑他怎么能够与神同行、与神同工。

   第五节，“你将车辆赐与别人乘坐，你使他们从我头上轧过，我的所有你正下手剥夺”，不要说我不好的地方，连我所有好的，你都在制作、在剥夺。最后一句就写得太好了，“求你留下剥夺的手给我”，求你把你自己再留给我，你剥夺的手就是你的自己。弟兄姊妹，若是你喜欢这样的诗，你的生命就会长得好。


20 你若不压橄榄成渣

n 作者：倪柝声

n 文本框: 你若不压橄榄成渣，它就不能成油； 你若不投葡萄入醡，它就不能变成酒； 你若不炼哪哒成膏，它就不流芬芳； 主，我这人是否也要受你许可的创伤？ 《生命诗歌》第705首

这首诗歌是倪柝声弟兄写的。第一节说，“你若不压橄榄成渣，它就不能成油；你若不投葡萄入榨，它就不能变成酒；你若不炼哪哒成膏，它就不流芬芳；主，我这人是否也要受你许可的创伤？”这里有一个人问一个问题，“主阿，我是爱你的，我这个爱你的人是否也要受你许可的创伤，让你在我里面工作？”

   副歌说，“每次的打击，都是真利益”。这首诗歌不好唱，因为在西方这样的社会里没有什么打击，或者说很少打击，这个社会永远给你一条路，叫你一切都很顺利。所以应该是“每次的顺利，都是真打击”，搞得你没有办法跟随主，“打”你到一个地步，连爱主都不可能。

   一个从小没有经过挫折的人，不知道什么叫作挫折，这个人没有承受这样打击的能力，他好像活在梦里，等到真正跟随主才发觉，哎呀，教会里竟有这么多的事，跟随主是这么不简单！一个受不了打击的人在主手里是没有什么功用的。

   这就是为什么二十世纪的美国人很难出属灵人，因为他们的个性里少了个东西，这种个性很难让主来使用。主若来打击，我们也要有实在的个性才有果效，否则就是打击也没有用。“每次的打击，都是真利益，如果你收去的东西，你以自己来代替。”

   第二节，“你是否要鼓我心弦，发出你的音乐？是否要使音乐甘甜，须有你爱来苦虐？”这个发表非常的有诗意，不是诗人就不太懂，一个粗糙的人是不懂何为心弦的。你要是会唱这样的诗歌，你就会属灵；你的属灵是和你的诗歌连起来的。你要愿意说：“主阿！愿你的爱来苦虐我；因为你爱我，你来苦虐我。”

   “是否当我下倒之时，才能识爱的心？”什么叫作下倒？就是垮了，我不能用力，我不再用力，我不再凭自己，我不再对自己有把握，这时候我这个人就让主来作工了。是否当我这个人这样下倒的时候，我才能认识什么叫作主爱我？

   我们有办法的时候，主很难有办法；我们没有办法了，主的方法多的是，主的路多的是。我们的难处是无论做什么，都靠自己有办法，所以很难成长。弟兄们，若是你把主给我们的产业，主给我们的丰富当成一条路，你就倒不下来了，你会觉得，“我有了，我能了，我知道了，我会讲了”。这样不仅你不会倒，你还变成棒子，带着刺到处打人。

   第三节，“主，我惭愧，因我感觉总是保留自己。”我要问你，你这一生到底觉得惭愧没有？还是我们给自己作个钢城，用钢把自己围起来，谁也不能碰我们？“虽我也曾受你雕削，我却感觉受强逼！”叫我奉献，我不愿意；叫我不奉献，我很为难，所以总是感觉受强逼。

   “主，你能否照你喜乐，没有顾忌去行？”我在这儿，主阿，你要怎么待我，你要怎么制作我，你要怎么在我身上有工作，求你照着你的喜乐，没有顾忌去行。“不顾我的感觉如何，只是要求你欢欣”，你敢不敢唱这句话？不管我是什么感觉，主，你喜乐就好，只要你能欢欣，我就觉得满足了。

   第四节，“如果你我所有喜乐不能完全相同”，凡是你喜欢的，主都很讨厌；凡是你讨厌的，主都很喜欢。主爱的你不爱，主不爱的你爱；你的苦不是神的苦，你的乐不是神的乐。这就是我们的光景。“要你喜乐，需我负轭，我就愿意多苦痛。”这个写诗的人有很高的领域，他说：“主阿，如果你和我所有的苦乐不能完全相同，我愿意付代价。”换句话说，我不愿意为着受苦而受苦，我要为着主的喜乐而受苦。这个功课不简单。

   你知道主没有意思叫我们受苦，主所在意的是祂的喜悦。如果今天你受一点苦，祂并没有喜乐，那就不是出代价。不是你受苦的问题，是主喜悦的问题。这首诗歌的意境写得高，就是在这个地方。不要单是有一个心志 — 我要为主受苦，我要去殉道，我要下监牢，你还要问主，到底主喜乐不喜乐？不是死不死的问题，不是关不关的问题，是主喜乐不喜乐的问题。不是我出了什么代价的问题，是我这样出代价，主有没有满足的问题。这样的经历就很深了。

“要你喜乐，须我负轭，我就愿意多苦痛。”不是为着苦痛，苦痛是为着叫主喜乐。有的弟兄受苦受了一辈子，主也没有快乐；有的弟兄没有受什么苦，主很快乐。事实上，我告诉你，很难有人不苦的。没有进大学，想进去；进了大学，嫌教授不好；教授好了，嫌他分数给的不高；分数给的高了，嫌别的教授不好。人永远不快乐。

   单身的女孩想结婚，有个家就好了；结婚以后，觉得丈夫不够有钱；丈夫有钱了，也非常爱她，就觉得佣人不听话，因为没有人活着是不苦的。没有钱买衣服，羡慕买衣服；买了衣服，嫌它不合身；合身以后，觉得不舒畅；舒畅以后，嫌它不入流；入流以后，又觉得不能穿着去聚会。人活着想要不苦，恐怕没有可能。

   人活着就是苦，因为人喜欢可怜自己，很少有人是有衣有食就知足，就喜喜乐乐的活在主面前。人多半都是，“主阿，求你给我这个，求你给我这个”。很少人说：“主阿，谢谢你已经给我这个，已经给我那个。”

   我们常常心想只要身上能有一点钱就好了。有了一点钱了，就想我的钱能自由的花就好了。钱多一点，可以自由的花了，就怪餐厅这么难吃，服装店这么难看，汽车作得这么差。车子要不老抛锚，就是经不起撞，买一台又结实，又不抛锚的，又觉得很难看。人很奇怪，很多人的苦，认真说不是神给的，是人自己找的。

   不知道为什么，人这么愿意可怜自己，永远不会告诉主，主，我谢谢你。所以圣经才有这样的话，“要常常喜乐，不住的祷告，凡事谢恩。”（帖前五16～18）。你要告诉主，主，谢谢你，给我这么一个家；主，谢谢你，给我这么一个妻子；主阿，谢谢你，给我这么一个丈夫；主阿，谢谢你，给我这么一个居住的地方；主阿，给我这些儿女；主阿，谢谢你，叫我无忧无虑，叫我没有经济的压力。如果有经济的压力，就谢谢主，叫我又有机会经历神迹。

   你要注意，这里所说的不是苦难，因为苦难是一定有的。人活着就是有苦难，即或没有苦难，人也给自己找苦难，没有事干就给自己作一些苦难的墙。这里说，“要你喜乐，须我负轭，我就愿意多苦痛”。这个苦痛不是为着苦痛的，这个苦痛是为着叫主喜乐的。

   如果你这个观念改变了，你的基督徒生活就会完全改变。今天你基督徒的生活为什么过得这么可怜，就是因为你很少对主感激，你的爱都花在爱自己上面了。因为你爱自己，所以这个不对，那个不对，这个不顺眼，那个不顺眼，这个不能叫你满足，那个也不能叫你满足。

   “主，我全心要你所要，不惜任何代价。”这个诗歌就高在这里，我只要你所要的，任何代价我都肯付。“你若喜悦，并得荣耀，我背任何十字架。”这里没有自怜，一般受苦里面都有自怜，求主作我的安慰，求主作我的扶持。但是这里没有，他说：“主阿，我什么代价都愿意出，如果你喜悦了，得荣耀了，我什么十架都愿意背。”

   最后一节，“我要赞美，再要赞美，赞美何等甘甜；虽我边赞美边流泪，甘甜比前更加添；能有什么比你更好？比你喜悦可宝？主，我只有一个祷告：你能加增，我减少”。这首诗歌里有一个高尚、高品的情操。这个情操高到一个地步，这个人好像只有主了。他懂得，如果只要有主，我这个人就需要经过一些经历；这样的经历不是完全为着受苦，不是为着要受一些损失，而是在这些经历里，也许是受苦，也许是受剥夺，也许是损失，结果叫我更深的得着这一位主。

   这一首诗歌从外面看是一首十字架的诗，归类是十字架的道路 — 借损受益，这个益处就是基督自己。它里面实在是有灵感，把我们带到灵的感觉里，叫我们感动；唱的时候，叫我们与写诗的人——就是倪弟兄能够一致。我们受这个灵感的吸引，愿意成为这样的人，愿意有这样的生活，愿意活在这个灵感所发生的实际里，叫我们与作诗的人的经历有羡慕，有合拍。虽然今天我们还构不上，但是求主怜悯，叫我们也能进到这样的实际里，愿意经历作诗的人所经历的，在这些经历中受激励，得站立，得稳固。你要学着喜欢这样的诗，你若喜欢这类的诗，你属灵的成长就会长得好。

附：接受十字架的功课 （摘录自倪弟兄本人的见证）

一个信徒可以阅读、研究、或讲解十字架的道理，但不一定能接受十字架的功课，或真正认识十字架的道路。当我与同工配搭事奉时，主为我安排了许多十字架。许多时候我觉得为难，不肯接受十字架的对付，很难顺服；但我里面觉得，十字架若是主所安排的，虽然艰难，我肯顺服而接受就是对的。主在地上的时候，也是因十字架的苦难学了顺从。（来五8，腓二8。）我岂可例外呢？我起头学习十字架的功课时，约有八、九个月之久不肯顺服。我知道对于主所安排的十字架，我该默默无声的接受。我立志顺服，但那不过是一时的。当事情来到时，我就很难顺服，里面充满了背叛的思想；我觉得很难过。

等我认识了主为我安排的十字架，我发现那对我实在是益处。我的同工中，有五个从小就是我的同学；另外一位是从外面来的，比我大五岁。那五位总是站在这一位的一边来反对我。不论我作什么，他们总是说我错。许多事是我作的，功劳却归给他们。有时我的意见他们不接受，我就上山到神面前去哭。那时我写了一些背十字架的诗歌，我第一次经历什么叫作“与基督的患难有交通。”（见腓三10的原文。）当我与世界不能交通时，我就享受天上的交通。我得救两年，还不知道什么是十字架；这时我才开始学习十字架的功课。

在学校中，在班上，我总是列于第一位；在事奉主的事上，我也要列于第一位。因此，当神将我放于第二位时，我就不服，天天对神说，我受不了，因为我得到的荣耀和权柄太少，人人都站在那比我大的同工一边。但今天我能从心里感谢神，敬拜神说，这一切临到我，都是神给我最好的训练。神叫我遇见许多的难处，就是要我学习顺服。最终我向神表示，我愿意被放在第二位。当我肯服下来时，我所经历的喜乐与得救时所经历的不同，这喜乐不是广的，乃是深的。又过了八、九个月，许多时候我就愿意被破碎，不作自己想要作的事；但在属灵的路途上，里面充满了喜乐与平安。主服在神的手下，我也愿意这样顺服。主本有神的形像，不以自己与神同等为强夺的，（腓二6，）我岂敢在主之上么？我初学顺服时是艰难的，但越过就越觉得容易。最后我向神表示，我要拣选十字架，接受十字架的破碎，放下我自己的意思。


21 主爱长阔高深

n 作者：倪柝声

n 《生命诗歌》第276首

文本框: 主爱长阔高深，实在不能推测； 不然，像我这样罪人，怎能满被恩泽。

在倪柝声弟兄追求主的历程中，有一件事是很特别的；他从小就认得一位张家小姐，双方家长是世交，所以常在一起玩，两人青梅竹马，自然建立了感情；长大以后，这位小姐便成为他心爱的人。

   倪弟兄在高中时得救之后，他十分盼望这位女友也能接受主，虽然他花了相当的功夫劝她，但她就是不听，谈什么都投机，就是不能谈主耶稣。这位小姐才华出众，聪颖伶俐，但是崇尚时髦，追求摩登。这叫我们的弟兄很是作难，里面常有挣扎，并发现这位小姐渐成为他事奉的拦阻了。当主向他一再发出“撇下一切”的呼召时，他也深切知道自己已是奉献之身，但他放不下这位小姐，因她在他心中所占的地位太深了，虽然一直和主争执，但是主好像都不理，若是这事不对付，就无法再跟随主了。

   有一天，他读到诗篇七十三篇25节：“除你以外，在天上我有谁呢？除你以外，在地上也没有所爱慕的。”这话摸着了他的心。他自问：“我在天上除了主以外，还有谁呢？”他可以坦然回答：“除了主以外，再没有可爱慕的。”但当问到第二句时：“我在地上，除主以外还有所爱慕的吗？”他就不能回答了，因他在主以外，还有所爱的人，并且占有他的心，成为偶像。此刻，弟兄起了厉害的挣扎，到底是要主呢？还是那位小姐呢？他觉得主是非要不可的，但是另一面那小姐真是舍不得放下。但主又给他看见：“信与不信的，不能同负一轭。”他更加痛苦为难。

   然而主不放过他，再将自己可亲的胸怀向他敞露。那个比死坚强，比水忍耐的大爱将他完全征服，使他浑忘身家，胜过了人间情爱，欢然撇下一切，只愿单纯事奉恩主，忠心一路跟祂。这首诗就是他衷心的祷告：“我爱我的救主，我求祂的称是，为祂之故，安逸变苦，利益变为损失。”他流着泪记下歌词，就毅然与这位小姐分手了。从此专心单纯事奉恩主，而主也成为他唯一的安慰，也亲自用祂无量爱情环绕他的灵、魂、身体。

   然而主的道路何等奇妙！这位小姐随后毕业于燕京大学研究所，在一所中学教书，她在一九三三年年底竟在上海悔改得救了。翌年赴杭州参加倪弟兄带领的第四次得胜聚会，被主大大复兴。主又将他们结合一起，她就是日后的倪师母（倪张品蕙姊妹）。

   婚后生活很美满，二人同心事奉主，由于倪师母的文学造诣很深，协助翻译了许多属灵书籍。倪师母贤慧能干，成为弟兄一生事奉主的最佳侣伴。福州鼓岭训练时，接待了多位工人，饭食服事都是由倪师母一手包办！倪弟兄入狱后，她忠心地留在那儿。按时进监探望，使得在孤单、煎熬中的弟兄，得着扶慰，一直陪伴至一九七一年她被主接去。

   感谢主！倪弟兄已立下得胜的榜样。他见证说：神在他完全顺服后，所赐的恩典彷佛亚伯拉罕从死中得回儿子，他甘心献上以撒，神又赐还给他。求主借着这首诗，光照我们，是否也有以撒舍不得献上？如今主不是问我们给了祂多少，乃是问有没有完全给祂？不是看够不够，乃是少一点也不能，若是三心二意，一面爱世界，一面爱主，完全爱主作不来，完全爱世界又不好意思，好像对不起主，这样的人就不必打算作主的门徒。“人到我这里来，若不爱我胜过爱自己的父母、妻子、儿女、兄弟、姊妹和自己的性命，就不能作我的门徒，凡不背着自己十字架跟从我的，也不能作我的门徒。”（路加福音十四章25—27节）主的标准就是如此。


22 我若稍微偏离正路

n 作者：倪柝声

n《生命诗歌》第549首

文本框: 我若稍为偏离正路，我要立刻舒服； 但我记念我主基督，如何同心受苦。

这首诗歌和《主爱长阔高深》一样，是倪弟兄早期所写的诗歌，大约写于一九二四年，就是倪弟兄信主的第四年。（前一首诗歌《主爱长阔高深》大约写与一九二二年。）这首歌在这八十年当中，帮助了许多基督徒绝对跟随主，走主的道路不偏离。

这首诗歌的背景是这样的：当倪弟兄开始在福州事奉主时，是和几位弟兄一起配搭的，其中以他的恩赐较突出，因此遭到一些弟兄们的嫉妒。当然，他们那时都是非常年轻，他们趁着倪弟兄离开福州去上海时，商量着要联名将其革除。这事发生以后，整个教会起了骚动，多少人为倪弟兄打抱不平。但倪弟兄虽然自己那时还年轻，这样的事也使他无法控制自己的血气，但当他在回福州途中，在主面前经过厉害的对付后，决定不辩解、不伸冤，将这事交托给主宰的神。当他返福州的船抵达码头时，有上百位的弟兄姊妹等着地，盼望他回来后和那几位弟兄们理论，结果他们并未接到倪弟兄，因为他已在福州的前一站码头—马尾悄悄下船了。从此他在马尾住了两年，而这两年，是他那段时间里最艰苦的二年。他拼命埋首于复兴报的写作，这样的遭遇加上那段艰苦、孤独、贫困的日子和各方面的打击，使他写了这首诗歌。


23 让我爱

n 作者：倪柝声

n 《生命诗歌》706首

文本框: 让我爱而不受感戴， 让我事而不受赏赐， 让我尽力而不被人记， 让我受苦而不被人睹；

《让我爱》这首诗歌在基督教的近代史上无人不知，无人不晓，作者以简明、生动的文体写了此诗，深邃无我的人生观，成了此诗的灵魂。“让我爱而不受感戴，让我事而不受赏赐”这是什么样的言语，什么样的思想，在今天这个人不为己、天诛地灭的世代里，我们不禁要问：是什么样的因缘机会，造就出这样的一个人，有这样的情怀，写出这样一首诗。

这首诗歌是倪弟兄一生的写照。今天，当我们再唱这首诗歌的时候，里面是满了对我们弟兄无尽的思念与爱戴，同时，这首诗歌也鞭策我们这些后世的人，跟随他的脚踪而行。


24 祂的脸面祂的天使常看见

n 作者：倪柝声

n 《生命诗歌》第381首

文本框: 祂的脸面，祂的天使常看见， 但不认识祂的大爱； 祂的圣徒虽然认识爱无限， 却未看见祂的丰采。

“祂的脸面，祂的天使常看见，但不认识祂的大爱；祂的圣徒虽然认识爱无限，却未看见祂的丰采。”换句话说，天使常常看见主，但是不知道主的爱；我们是真知道主的爱，却没有见过祂。然后“他们”也就是我们，“我们不久也要看见祂脸面，认识祂的荣耀光明；但是马利亚曾看见祂的泪眼，知道祂心痛的情形。”这就是根据约翰福音第十一章说耶稣哭了，没有人认为拉撒路可以复活，马利亚看见主耶稣哭了，知道祂对人那种不认识神的情形，里面所产生的心痛。

   第二节，“我们快要完全知道我们的主，已往从未如此知道；”换句话说，主要来了，或者我们要去了，都要见主了，“但是今日医治伤心的摸抚，不是那日感觉得到。”有一天主来了，今天主给我们的安慰，这一种的经历那日都没有了，“那日虽有无穷无尽的赞美，却无流泪迫切祷告，却无伤心痛苦所得的安慰，也无困难所生倚靠。”有一些东西今天有，那天就没有了。我们常想主再来了，一切都最好了。倪弟兄说不是这样，今天有一些东西太好了，只有今天我们才能得到。

   然后第三节，“那日虽有无比荣耀的冠冕，但无十架可以顺从，祂为我们所受一切的磨碾，今日才能与祂交通。”然后“进入安息”，就是祂来了，或是我们去了，“就再寻不到疲倦，再无机会为祂受苦；再也不能为祂经过何试炼，再为祂舍弃何幸福。”换句话说，你今天为主的舍弃，到那天都没有了，到那时机会都没有了。

   所以第四节：“哎阿，机会已是何等少，所有机会快要过去，机会无多，为祂蒙羞和受嘲，为祂再来分心分虑。不久就无误会怒骂与凌辱，就无孤单寂寞离别；我当宝贝这些不久的祝福，我借这些与你联结。”今天我经历什么呢？有误会、有怒骂、有凌辱，我也孤单、也寂寞、也离别，但是我要宝贝这些不久的祝福，我借这些与你联结。

第五节：“主，我羡慕早日看见你脸面，那是实在好得无比；”主我等你回来，“但是，我也不愿免去你试炼，失去如此交通甜蜜。求主怜悯，使我充满你大爱，不顾一切为你生活；免你仆人今天急切望将来，将来又悔今天错过。”换句话说，有一天我们就会说，我在世上受的苦太少，我在世上经历的十字架太少，所以到一切都在荣耀里的时候，我们就后悔了，我在地上的日子都是白活了，错过了。这首诗非常深。


25 求主宝血洁净

n 作者：倪柝声

n 《生命诗歌》第426首

文本框: 求主宝血洁净我， 洗尽所有罪过， 将你圣洁的膏油， 重新为我涂抹。 我认自己的生活， 真是失败、软弱， 我望充满你的灵， 完全为你而活。

这首诗歌能够把你这个人带得很高，“求主宝血洁净”，第二节说，“我心何等的干旱，常为软弱悲叹；我是何等的盼望，能被圣灵充满。求主让我今隐藏，在你击伤石盘”，这些发表都是少有的，很少人能有这么高的发表，主啊，你就是那盘石，被打开以后，活水就流出了。因我是干旱的，求你让我 隐藏在你里面，让圣灵来充满我。

第三节，“我心何等的冷淡，顺服何等迟慢；愿主圣灵充满我，使我不再背叛。我今躺卧在祭坛，不敢稍为动弹，求主烈火从天降，把我所有烧干。”这首诗应该是倪弟兄作的，也是诗歌里的菁华之一，实在太好了。这一句“我今躺卧在祭坛，不敢稍为动弹”，说出这个写诗的人在主里有非常高深的经历。

我告诉你，我们这个人是根本不愿上祭坛的，捉也捉不上去，拉也拉不上去，即使被捆起来吊上去，我们还可以挣开绳索再爬下来。多少年来，我们是一直上去下来，上去下来。若不是主怜悯我们，每次下来时，祂都再把我们提上去，那有一次是我们愿意的？但这个诗人说，“主啊，我躺在这里，我根 本不敢动。求你的烈火从天而降，把我所有都烧干。”

第四节写得真好，“求主十架在我身，天天作工更深”，主，你的十架来作吧，一天作的比一天更深，“把我度量扩充大，使我化为灰尘。” 你们能不能懂这两句话的意思？当我们的感觉扩大了，就以为真是大了；但这里说大到一个地步，这个人不见了；把我的度量扩充大以后，到一个情形，我没有了。

为什么今天你的度量不大，就是因为你有的太多了。有的人天天作一样的事，吃一样的饭，就喊“哦主啊！”你喊主干什么？你怎么有那么多感觉？主是叫你死，不仅叫你死，还叫你化成灰尘。

我看很少人愿意向自己死。有几个人愿意告诉主，“主啊，你把我度量扩充大，使我化为灰尘。”然后“好叫圣灵充满我，天天比前更多，你的活水到处流，解除众人干渴。”因着圣灵充满我，我这个人成为你的活水，能解除众人的干渴。

    写诗的人有一种的奉献，唱诗的人也需要这一种的心。你的心不对，你这个人就是野的，你就绝对唱不了这样的诗，唱这样的诗需要是这样的人。求主怜悯我们，叫我这个人在主面前是一个对的人。


26 我无能力，我的主

n 作者：倪柝声

n 《生命诗歌》第387首

文本框: 我无能力，我的主， 无法孤独、孤独的站立； 我的软弱成祝福， 如果完全、完全倚靠你。

这是一首羡慕的诗歌，作者有一种羡慕说，“主啊，我知道我不行，我是软弱，失败，主啊，求你帮我的忙，我活不下去了。”我年轻的时候，很得这首似乎很没有出息的诗歌的帮助。实在说来，我们人本来就是没有出息的，我们处处、事事都需要主的帮助。

第一节说，“我无能力，我的主，无法孤独、孤独的站立；我的软弱成祝福，如果完全、完全倚靠你。”这是一个很甜美的经历。你要学习唱这样的诗歌；什么时候你会唱这样的诗歌，你就摸着属灵的实际了。你若要在跟随主的路上往前走一步，你就得喜欢唱这样的诗歌。第二节说，“我的路途真孤苦，时常疲倦、疲倦不唱诗；我不认识我路途，你能使我、使我不迷失。”当你往前走的时候，认真说，你常常是连一点把握都没有。只有求主来怜悯你，来保守你。第三节说，“我的感觉常改变，一切可厌、可厌无价值；当我眼睛看不见，正是我主、我主最近时。”

第四节说，“我是孤单，我的主，不易喜乐、喜乐并忍耐；若无甘甜的眷顾，和你秘密、秘密的同在。”作者似乎在这里有一个感觉，“主啊，跟你说实话，我根本不大会喜乐。”这是一个很真实的感觉。我们的快乐常常是“作”出来的；我们自己常常不快乐，也搞得别人不快乐。你要学习在主里常常喜乐。第五节，“时日飞逝河水高，不久我要、我要横渡过；”真不知道为什么作者在这里会这么忧伤。下一句，“四围冷静我独祷，求你记念、记念我软弱。”就是我独自在祷告的时候，我还要告诉主，“主啊，我真是软弱。”

整首诗歌给人的感觉，似乎没有什么可鼓励的，都是如副歌所说的“每一点，每一天，我是一样需恩典；”在这里一切似乎没有什么改变：昨天是这样，今天是这样，明天还是这样。耶稣不改变，我也不改变；耶稣不改变，因为祂是主；我也不改变，因为我软弱。一个跟随主的人，常常会觉得很软弱，实 际上，软弱常常是祝福。在这里我不是说他有失败，而是说他有软弱，软弱和失败是两个东西。

有很多弟兄姊妹在跟随主的时候走不好，因为他们对自己太有把握了。有时候我听见人说“你若这么作，你就能怎么样”之类的话，那时候我就觉得很纳闷，“天下那有这样的事？只要这样作，就能胜过一切吗？”不，一切属灵的事物，无论多好，还得借着圣灵把它们作到我们的身上才行，千万不要想用一些人工的方法把它们搞起来。凡是想用人工的方法来搞属灵的人，可能还没有走在生命的路上，甚至也可能还没有开始走生命的路。这一首诗歌给你一个很好的生命成长的根基。你若想要好好在主面前走生命的路，你若盼望在生命上长得好，你就需要有这首诗歌的经历。

    这一首诗歌可能是倪弟兄写的。很可惜，我们没有一个机会听听倪弟兄讲一讲他是在什么心情里、在什么环境中写出这样的诗歌。倪弟兄的的确确是一个诗人。很少有诗歌像他写的那样如水晶般的明亮。他无论说什么经历，或是说什么感觉，都非常的摸人。像第四节，“我是孤单，我的主，不易喜乐、喜 乐并忍耐；若无甘甜的眷顾，和你秘密、秘密同在。”主那个甘甜的眷顾，秘密的同在，才是我们跟随主的秘诀。


27 爱的音乐

n 作者：朱韬枢

n 《生命诗歌》第701首

文本框: 在我灵中有音乐，轻轻向祂倾诉， 在我心中有诗歌，情意深深出， 我愿全心爱我主，爱至全人都复苏， 爱至心悸爱至全人都畅舒。

“爱的音乐”，说到一个人在基督里，经历十字架的工作以后，他看见自己的软弱——原来他是一个常信托，也常失望的人；他爱主的心很多，但他身上的难处更多；他自以为有过人的爱主之处，没想到他实在从未“蠃过”，“失败”反是他最常有的感觉。到最后他要承认说：“不是我有多么的爱主，乃是主看我为可贵！”因此在他灵中有音乐，因此在他心中有见证，因此他全人都得到复兴！他再没有时间去看 “我有什么软弱”，他再没有心情去注意自己“多么刚强”！一个人有“软弱”的感觉，多半是因为他太爱自己了！为什么你感到软弱？因为你太爱自己，因为你爱自己超过了爱主！你若是好好的爱主，那么就没有时间软弱、也想不到自己的软弱了。如果你现在还感到失败软弱，那么你要在爱中复苏，你要热烈的爱主——爱到心悸，爱到全人都畅舒才好！弟兄们，这样对主的爱，是你无论走到那里，都可以见证的；无论见到谁，你都可以告诉他：“我爱主，我和祂关系其极为亲切！”

一九八三、八四年我回某地，弟兄们召集一个聚会，把久不聚会的弟兄姊妹都找来，我为着久不聚会的，写了这首诗，所以你一看就知道，这首诗说出唱的人很软弱。第二节说：“我知我常是软弱，虽然爱祂许多，”你说你爱不爱主？我说我爱！刚强不刚强？不刚强。不刚强就不要爱主了！还不能不爱！ “我知我常是软弱，虽然爱祂许多，我常硬心离我爱，去寻求快乐，”你看这话对不对？我们聚会的时候是一个人，散会后变成另外一个人，散会久一点后变成第三个人，越来就越离开主，去寻求快乐。但是我的主，就是我的爱，却不离我，虽然我是孤僻邪恶。当你跟随主跟随久了，就会发觉主越来越好，你越来越差。我刚蒙恩的时候，常常告诉主：“主啊，像我这样的人竟然爱你，你还不觉得荣耀吗？”因为我觉得世界我都可以得到，现在我把世界都不要了，前途都不要了，我来爱主了，这给主多大的光彩！慢慢过，我就觉得：“主，你不能来查我，你要真来查我，我的麻烦就很多。”再过久一点，就根本不敢给祂看，每次一祷告，第一句就是：“主啊，宝血遮盖。”意思就是：“请你不要再查。”然而“祂却永是永是爱中扶持我。”“虽我有时刚强，但似每次经试探，都显出真我，”虽然有时候刚强，聚会还作见证。但每次年长的打麻将一说再打几圈，这个真我就出来了；年轻的看电影，电话铃一响，甚至是姊妹弟兄的电话：“要不要去看电影？”这一看马上真我都出来了。早上还流着泪：“主啊，我爱你，我一切都不要，完全是你的。”到电影一来，看过以后再认罪，都显出真我，看完以后就很羞惭，没有一个老姊妹打完麻将不羞惭的，没有一个小姊妹看完电影不羞惭的，还有那一个姊妹骂过丈夫不羞惭的？所以真我一显出来一定羞惭：“每当我觉何羞惭，来面对爱我的主，”结果“祂爱我是永不改变爱我。”无论打麻将也好，看电影也好，跟丈夫或妻子吵架也好，跟同学吵架也好，儿女惹父母的气也好，无论我们多软弱，来碰见主了，都会觉得：“主啊，你还是这么爱我！”然后我们就跟随主了，跟随主之后呢？“我知我常是失望，虽然也常信托，”祷告的时候说：“主啊，我把家交给你，我把一生交给你，我把儿女交给你，前途交给你，健康交给你……”结果好象主什么人都爱，就是不爱听你的祷告，你把儿女交给祂，儿女就不乖了；把事业交给祂，就失业了。这很奇怪！凡是愿意爱主的，都得预备好，这一辈子就是倒霉，所以他说： “我知我常是失望，虽然也常信托”，给主搞两下就受不了，到了办公室，拿了解雇的信，里面非常软弱，开车子回去，就在“黑暗中叹息”：“主啊！我还有姊妹要养，我儿女还得活，我这么解雇了，将来怎么办？”然后怎么办？“我的爱却来复苏”，好象里面有话：“怕什么啊！”“对啊！怕什么啊！有什么可怕！”所以 “我的爱却来复苏”，然后“在我灵中来倾诉”，就告诉我：“你是我爱，是我不放弃的爱。”你想溜？溜不掉！这我可以作见证：我这四十年，脚底抹油不知道抹 过多少次，各种油我都试过了，但是没有一个灵的，凡是抹上油溜的，溜了一大圈，不知怎么的，自然又滑回来了，怎么还在这里？溜不掉？！因为主，祂爱我！祂永不放弃的爱我！所以中间的三节就说出我们的经历：一个跟随主的基督徒，常常软弱，但是也爱祂；没有能力，但是也刚强；常常会失望，但是又会信托。到末了，都是主蠃！主的爱蠃！所以末了说：“我灵有音乐，轻轻向祂倾诉，”这个诗歌的灵感，就是从这“轻轻”出来的；我们一唱，就把“轻轻”唱成“重重”了，这首诗最美的就是这里：“轻轻向祂倾诉”。最后：“我要见证我爱主，爱至全人都复苏，”唱的时候要稍为轻松一点，最后一节：“所以我灵有音乐，轻轻向祂倾 诉，所以我心有诗歌，情意深深出，我要见证我爱主，爱至全人都复苏，爱至心悸，爱至全人都畅舒”在开车的时候、上班的时候唱，很享受。


28 新鲜你犹如那清晨的甘露

n 作者：朱韬枢

n 《生命诗歌》第671首

文本框: 新鲜你犹如那清晨的甘露， 滋润你犹如那潺潺的溪流； 我敞开我的胸怀向你来倾诉， 述说我的衷情，享受你的爱。

“活着在于你神圣的爱”，是描述我们如何享受主，经历主的诗歌。第一节，“新鲜你犹如那清晨的甘露，滋润你犹如那潺潺的溪流；我敞开我的胸怀向你来倾诉，述说我的衷情，享受你的爱。”在早晨，主是那么新鲜，那么滋润，我愿意对祂来说爱的话，来享受主的爱情。

最后一节的结语就很强了，“在你里我充满你爱的生命，在爱里我见证你神圣合并；我一切刚强软弱爱里都消失，我活着是在于你神圣的爱”。唱了之后叫人感觉，一个跟随主的人就有这样甜美的一生，什么刚强，软弱，得胜，失败，都变成没有任何的价值了。

“我一切刚强软弱爱里都消失”，这句话说得太好了，基督徒常常喜欢看自己刚强或是软弱，为什么？就是因为缺少对主爱的享受，你若是对主满了爱，就不会有那些感觉：我刚强，我软弱，我得胜，我失败，这一切都在主里消失了。

很可惜，这首诗歌旋律太美，词也太好了，因此人唱的时候，很容易叫人不知不觉失去了主。这里有一个原则，神不喜欢在自己之外完美的人事物。传道书三章十一节说，“神造万物，各按其时成为美好，又将永远安置在世人心里。”但是神没有许可人是美好，神好象在宇宙中只留下祂自己是完美的，没有一个人可以是完美的：没有人讲一个真理，可以是完美的；没有一个人在主面前的经历，可以是完美的；没有一个人跟随主，主许可他是完美的。神是嫉妒的神，祂绝不让我们高举一个人过于祂，也绝不会喜欢我们跟随一个人过于祂，这是神的律。


29 求主不要向我掩面

n 作者：朱韬枢

n 《生命诗歌》第545首

文本框: 求主不要向我掩面，使我得以走正路， 求主不断向我显现，使我能以尽旅途。 惟有你的面光指引，我才能放胆不畏惧； 所以求主你的面光，照耀我里常明亮。

这首也是一首追求主、享受衪的爱的诗歌。第一节说，“求主不要向我掩面，使我得以走正路，求主不断向我显现，使我能以尽旅途。惟有你的面光指引，我才能放胆不畏惧；所以求主你的面光，照耀我里常明亮。”这里好像主离开你很遥远。当你追求主，却享受不到衪的同在；你跟随主，主却不见的时候，你就会有这样的诗歌。

第二节说，“每一举步都是犹预，四围荆棘与蒺藜；每一定意都是可疑，不知你隐藏何地。”从这里我们看见，这位圣徒和主之间的关系相当的深；但是另一面，他又觉得主的同在不能叫他那样满意；因为对于外面一切的事物，他所看见的都是荆棘和棘藜。无论外面有多少看得见的祝福，但是因为它们都不是主，因此它们对于他都是荆棘，都是棘藜，也都是咒诅。所以他似乎不知道怎么走下去；他决定来跟随主，却又不知道主在那里。因此，他有一个渴慕，“惟有你的亲切同在，使我能放胆往前去；所以求主：你的同在显在我身不稍离。”

第三节不是说到环境，而是说到他的自己。他说，“当我要求你的上好，我才认识我邪僻；当我要行你的旨意，我才经历无能力。”当我这样来追求你、这样来跟随你的时候，我才知道，“主啊，我对自己根本没办法。”下面接着说，“惟有你的荣耀自己，使我能消失在你里；所以求主：你的荣耀时刻吸 引我离地。”在这一首诗歌里，每一节的结束都是一个祷告。

接着第三节结束的祷告，第四节说，“求主赐我一个心志，只要得着你自己；求主赐我一个盼望，不再让你心忧戚。”这两句话与前面两节是相对的。第二节好像在说，“都是荆棘，都是棘藜，主啊，你在那儿？”这一节好像是说，“主啊，我现在只要得着你自己。”第三节似乎是说，“我要得主的上好，可是我发觉我不能。所以这一节就说，“求主，叫我不要再让你心忧戚。”所以最后他说，“哦我的主，我今求你，紧紧拥我在你怀里；好叫你的甜美自己，成我力量我安息。”

    像这一类的诗歌，都是为着一些青年人写的。这些青年人需要有一种的复兴，因此诗人为了他们写了很多在经历里面的诗歌。


30 轻诉

n 作者：朱韬枢

n 《生命诗歌》第669首

文本框: 因着你将我吸引， 我才能跟随紧紧， 知你是包容无限， 我一生经历不尽。

n 相关经节：

我以我的良人为一袋没药，常在我的怀中。（歌一13）

这首诗是朱韬枢弟兄赴特会前有了灵里的感动而写的。这首诗是根据雅歌书中主自己的吸引以及《包罗万有的基督》一书中对基督丰富的生命有追求、有渴慕而有的发表。

“因着你将我吸引”这首诗歌的灵感很简单，就是主啊，我只要你。主啊，“你好似美丽凤仙，显在荒野的世间，又好像馨香没药，珍藏在我的胸怀”。到末了，他这个人有一个奉献，“哦，求你听我轻诉，从此后我无别主”，他愿意就单单纯纯、简简单单来爱主，“你的丰富给我享受，你的生命使我成熟”。

它唱起来很有感觉。第一句说，“因着你将我吸引，我才能跟随紧紧，知你是包容无限，我一生经历不尽。”这些话虽然平凡得不能再平凡，没有一个高深、难懂的字，但是念起来非常的顺畅。第二句说，“你好似美丽凤仙，显在荒野的世间，又好象馨香没药，珍藏在我的胸怀。”这时候作诗的人有一种感觉，“我只有主。除了主之外，我没有别的。”这是很有诗意的，“主啊，我什么也没有了，我只有你了。”

“你好似美丽凤仙”，倪弟兄的解释是，凤仙花的颜色是美丽的，红色的凤仙在一片绿的中间，它也是特别显出的。所以这里说，“你好似美丽凤仙，显在荒野的世间”。认真说，“世间”就是一个荒野，里面不仅荒凉，而且可怕。世间里有很多随时准备好吞吃你的事物。但主好象是在这个荒野世间里，特别标出、显明的那个吸引人、叫人珍赏的凤仙花。

“馨香没药”取自于歌中之歌，“我以我的良人为一袋没药，常在我的怀中。”（歌一13） 这个没药就是指主的死。主耶稣降生的时候，星象家献上黄金、乳香和没药，没药是说出主的死。在我跟随主的路上，我知道这是一条死路。所以主怎么死，我也愿意联于祂的死，我愿意在祂死的样式里与祂联合生长。这时候，这个人的心愿就是，“主啊，这个世界我不要了，我愿意活在你的死里面。”所以他才说，“你好似美丽凤仙，显在荒野的世间，又好象馨香没药，珍藏在我的胸怀，”

下一句话说，“哦，愿你听我轻诉，从此后我无别主。”我这一生只有基督；在基督之外，再没有别的了。然后，“你丰富给我享受，你生命使我成熟。”我记得“使我成熟”原来是“引我成熟”。就着诗意来说，“引我成熟”可能比“使我成熟”更好。成熟的过程一定是神圣的生命在前面引领你，叫你借着与神圣的生命相调，而生发出生命的成长，所以“引我成熟”可能更好。


31 沉醉在你爱里

n 作者：朱韬枢

n 《生命诗歌》第672首

文本框: 沉醉在你爱里，滋润新鲜， 让你爱来浸透，远比蜂蜜甘甜！ 你爱紧握我手，引我往前， 我时依你胸臆，饱尝你爱情。

这是一首很有感觉的诗歌，因为它的发表非常的好。第一节说，“沉醉在你爱里，滋润新鲜，让你爱来浸透，远比蜂蜜甘甜！你爱紧握我手，引我往前，我时依你胸臆，饱尝你爱情。”然后这一节后面就高起来了，“我切慕，哦主，筵宴你爱里，让你爱将我遮蔽。”这里它突然有一个很强烈的转弯，“你以 爱为旌旗，你的自己”，这都是歌中之歌里的话 ──“祂带我入筵宴所，以爱为旗在我以上”（歌二4）。“你的爱原与你为一”。你不能享受了爱，却没有祂；你也不能有了祂，却没有爱。

到第二节说，“你是我至宝爱，独一的你；你是我爱对象，是的，是你自己。”像这样的词就是非常好的词。一面来说，这个词非常的浅，非常容易懂；另一面来说，这个词又是非常的强烈，“你是我爱对象，是的，是你自己。”一首真正的好诗歌，就应该有这样的意境。下面接着说，“若你仅赐救赎和你爱情，我知这都不能满足我心灵。”我今天蒙了你的拯救，享受了你的爱，但是没有你的自己，我这个心灵还是不能满足的。然后，“我切慕哦主，得着你自己，我深知一切是你。满带爱情的你，我所追求，我惟一的至宝是你。”对他来说，其它的一切都没有什么价值。他有一个切慕，“一切发生在我身上的事，一切在我经 历中的事，主啊，你都在其中，都是可以叫我来得着基督的。”这里说出，作诗的人在跟随主的一生中，他惟一所要的就是主的自己。

    这一首诗歌，第一节比较平淡，一般爱的诗歌，像这样的写法很多。第二节比较特殊，能够突显出来。有第二节这样发表的诗歌就不太多。第二节非常有感觉，非常可取用，说出一个人在主面前的情形，不仅非常单纯，而且非常健康。最后结束的话是，“满带爱情的你，我所追求；”又回到主的爱来了。我追求的是主，是一位满带爱情的主，所以我享受的是主的爱，我得着的是主自己；我享受的是主的爱，我经历的是主自己。这个爱不是经历的中心，主才是经历的 中心。


32 细语

n 作者：朱韬枢

n 《生命诗歌》第668首

文本框: 有何比蜜甜，莫非你情爱， 有何比膏香，莫非你名， 有何比晨露，更 新鲜滋润， 莫非你自己，浓郁芬芳。

“细语”，是一首很有感觉的诗歌，它的调子非常的美。第一节说，“有何比蜜甜，莫非你情爱，有何比膏香，莫非你名，有何比晨露，更新鲜滋润，莫非你自己，浓郁芬芳。”歌词非常简单，但是非常摸人。第一节说到主的宝贝：“有何比蜜甜”，指明主的情爱；“有何比膏香”，指明主的名；“有何比晨露，更新鲜滋润”，指明主的自己。第二节说到，为什么这位主对我们这么实际。它说，“你曾何孤单，漂泊人世间，口中满恩言，心满情爱，你爱的流露，医治人创伤，但有谁领会，你心你意。”第三节说，“你面如坚石，行走无畏惧，你面对撒冷，活神旨意，”接着说到主死的情形，“至终去经历，最黑暗时刻；你被挂木上，神人共弃。”

当祂死了以后，第四节就说，“一切都失去，你藏黑暗里，一切都过去，你卧洞里，至尊的一位，竟这样消失，最可爱一位，竟睡墓里？”当祂埋葬以后，第五节就来描述祂埋在洞里的情形，“盼望都消失，期待也离去，曙光都遮敝，黑暗遍地，哦！我的爱主，你为何失丧，哦！生命的主，竟成死寂。” 然后第六节说，“你却来显现，显在复活里，馨香又荣耀，慈爱的你。你复活生命，借爱得流出，你升天权能，成我实际。”最后第七节说，“我今见你面，万事都消减，我今尝你甜，万事失去，我今沐爱中，情意何甘甜，我全人全心，怎不归你。”写诗的人一开头说到这一位主比蜜更甜，比膏更香，比晨露更新鲜。然后他说 到主经过一个过程，得着了他整个的人。所以他全人全心，怎不归主。这首诗歌的调子非常优美感人。

一首好的诗歌，不仅有灵感，还有引子（引子就是诗歌的中心），这个引子会产生内涵。就像“细语”这首诗歌的第一节，它就是个引子。它的调子非常的美，当你唱的时候，很容易从这个调子里产生一种感觉，“我的主太好了。”不但如此，这一节用了“蜜甜”、“膏香”和“晨露”来与主相比。从这里引 进对主一切的经历。


33 我是你的一生

n 作者：朱韬枢

n 《生命诗歌》第341首

文本框: 奉献应许是否都成过去？柔情蜜意是否都已沈寂？　　 喜乐盼望是否都是回忆？主你是否在这凄怆心底？ 主你能否再叫我灵复苏，主你能否再使我爱烧起？　　 主你记得你的呼召应许？主你记得你的爱语激励？

n 相关经节：诗篇第二十二篇

《我是你的一生》是一首和诗篇二二篇相配的诗歌。但是，这首诗歌写得实在有点凄凉。

第三节：悲哀叹息能否感你心怀？声声倾诉能否动你情心？眼泪滴滴能否滴你心头？为何我是这样无告无依？

好像他在流泪，主见也不见，理也不理。所以诗人就问一个问题，“当我为你流泪的时候，我的眼泪能不能摸着你？眼泪滴滴能否滴你心头？为何我是这样无告无依？”

这首诗歌是说一个圣徒忠心跟随主，到后来，他的主不见了，一切的环境都不能使他受鼓舞，所以他说到这样凄凉的话。

第四节：奉献应许是否都成过去？柔情蜜意是否都已沈寂？喜乐盼望是否都是回忆？主你是否在这凄怆心底？

“我还能够再奉献吗？主，我以前和你谈恋爱的时候，那么的美，为什么现在都没有了？”这个时候，他对所有属灵的事，他对前面的道路，一点把握都没有了。所以他说，“主，你是否在这凄沧心底？我的心这样的凄怆，你到底在不在这里？”

第五节：丢弃再丢弃已无可再弃，失望再失望深深至渊底，这是何等悲伤沉痛经历，主是你对我抑或我对你？

“主啊，你还能把我弄成什么样子？你把我弄得像叫化子一样，叫我丢弃再丢弃已无可再弃。” “失望再失望深深至渊底，”他说，“主啊，我对你真是太失望了，你也对我是太失望了！”末了，他又问，“主啊，到底是我对你悲伤呢？还是你对我悲伤？”

他长到一个地步，他里面有感觉，神所要的东西太高了！神所要的高的东西，乃是与祂在复活里同活。但是，若不是你与祂同死，你就不能与祂同活；若是你没有被带到十字架的经历上，你就不能享受属天的复活。

所以第六节又说：汩汩泪眼轻泣在你面前，弱声低吟不见你的笑脸，你击打的手是何其沉重，但这爱手也有你的钉痕。

他说，“主啊，是你受死，因着你的受死，你叫我们必须与你同死！”

第七节：主你能否再叫我灵复苏，主你能否再使我爱烧起？主你记得你的呼召应许？主你记得你的爱语激励？

他说，“不行，我不愿意永远在十字架上，我要出来，我要从在十字架上的情形出来，我要与主同活！主，你记得你的呼召应许？主，你要负责！你呼召我，你应许我，你要负责！” “主，你是否记得你的爱语激励？我刚刚跟随你的时候，你对我说了那么多爱的话，所以我再有一个宣告。

接着第八节∶无可依不会依却仍依依，无可靠不能靠仍靠密密，你何曾失误在已过年日，何曾背信在我追随日里。”

弟兄们，你要知道，得荣与权柄的实际是借着死来取用的。一个一直高昂的人，主是不能用的；乃是一个住在基督的死里的人，才能够把基督的复活显出来。一个真正成长的人，主必定会带领我们知道如何住在基督的死里，好见证那超越的复活。基督的复活，复活的实际，是那些与基督同死的人，起来同作见证的。所以这里说，得荣与权柄的实际是借着死才能取用的。

保罗说，“我愿意夸自己的软弱，好叫基督的能力来覆庇我；我要住在我的软弱里，好叫基督的能力来覆庇我。当我晓得基督复活大能的时候，我就晓得与祂一同受苦，模成祂死的形状。”当一个人被模成主死的形状的时候，他也就住到主复活的里面去了。


34 献上以撒

n 作者：朱韬枢

n 《生命诗歌》第343首

文本框: 当我步步艰辛向前，我心所爱在我身边， 我的心头涌出心酸，知道这是最后一段， 并肩同行我心默念，一生如何以他为牵。 见他身上所负火柴，自己手中火把利刃， 他的轻问叩我心怀，他的娇嫩使我伤感， 他曾多年卧我胸间，神前所宝人前所羡。

n 相关经节：创世记第二十二章

《献上以撒》这首诗歌是很有感觉的。这首诗歌说出一个在信心里跟随主的人，他经历的高峰就是亚伯拉罕经历的高峰。这完全不是我们所想象的；我们想象中经历的高峰，应该是豪迈，荣耀，得胜，但是这里第一节开头说，“当我步步艰辛向前，”为了献上以撒，亚伯拉罕走了三日的路程。

三天的路不好走，因为每一步他都知道，离他孩子的死越来越近，所以他走得很艰辛。“我心所爱（就是以撒）在我身边，我的心头涌出心酸，知道这是最后一段，并肩同行我心默念，一生如何以他为牵。”

他一直不能忘记，他一生活着就是为着这个儿子。你记得他的祷告，“主耶和华啊，我既无子，你还赐我什么呢？”（创十五2）换句话说，你若不给我儿子，一切你所给我的应许都是假的。

第二节，“见他身上所负火柴，自己手中火把利刃，他的轻问叩我心怀，他的娇嫩使我伤感，”以撒问亚伯拉罕，“……燔祭的羊羔在那里呢？”（创二二7）你看这个孩子，好像什么都不知道，他甚至不知道自己就要被献为燔祭了。

“他曾多年卧我胸间，神前所宝人前所羡。”从神那里说，神一切的经纶都在这个孩子身上；从人那里说，亚伯拉罕非常昌大、富有，他所有的一切都给了这个孩子；这孩子是何等的有价值，是神前所宝、是人前所羡的。

这就好像一个弟兄，他在主面前有特别的一分，有特别的功用，这一分神也宝贝，教会也宝贝，圣徒也宝贝，人也宝贝，因为这是主在他身上所构成的职事。即使这样，他的职事要不要用，还得让主自己来作主。

第三节，“哦神为何你在今天，又要叫我把他奉献，”这里有个境界非常的高，亚伯拉罕似乎说，我这一生很平凡，“平凡的我并未祈望，得此心爱慰我晚年，是你自己前来应许，是你自己把他赐给。”照说亚伯拉罕可以跟神理论，“神啊，都是你惹的祸，你不给我儿子就没有事了；儿子是你在神迹里给的，你还要叫我亲手把他献给你！”

    所以第四节说，“我今彷佛活在梦中，虽然凭约知你预备。”记不记得圣经说，“他也彷佛从死中得回他的儿子来。”（来十一19）“彷佛”就是感觉好像不可能是，也就是说，神不可能把以撒拿走。虽然我凭着约知道你的预备，“但我却要亲手作工，筑坛摆柴捆绑至爱。”我是个有职事的人，我却要亲自把我的职事烧掉，这样高深的经历，我们不容易懂。

“以撒”就是最高属灵的职事。然而，即使你有这样的职事，你还要学习像亚伯拉罕一样，自己筑坛摆柴，把“儿子”捆起来放上去。第四节末了说，“我知不过一瞬之后，一生所得都归消没。”好像神跟他开玩笑，搞了他一辈子，却什么也没有留下。

神先从吾珥召亚伯拉罕出来，再从哈兰召他出来，然后带他有这么多经历，这一切经历的焦点就是以撒。现在他要自己作个坛，自己把柴火放上去，自己把以撒摆上去。

一个人跟随主最难的关口就在这里：主不给你，你无所得；主不用你，你也无用。若是主给你，若是主用你，立刻主所给的、主所用的就变成你的中心，主自己就不见了。所以这里才有这样深的经历，说，“我知不过一瞬之后，一生所得都归消没。”

接下来，这首诗歌就描述他和主之间有一种说不出来的交通。第五节好像在问主，“为何你要多次显现，召我来得应许之地，为何你要多次应许，赐福赐地满了后裔，为何称我亚伯拉罕，以我有信称我为义。”这三个“为何”问得非常好。

我们这些跟随主的人，到后来都得问，“主啊，你为什么作这么多？你为什么祝福这么多？你为什么带领这么多？当你把我塑造出来的时候，你却又说，“你是为着让我来欣赏的，我根本不要用你。”“只有对主有这种认识的人，在神面前才是有价值的。

如果你在主面前得着了，看见了，看见得高了，也看见得丰富了，但是你所得着的、所看见的成为你存在的原因了，你就成了教会中的难处，也成了神经纶中的限制。你要知道，在神的经纶里，没有别的，只有基督，只有神自己。

第六节继续描述他和神之间的来往，他告诉主，“我原是人极其平凡”，我也不是个大汉，我也没有什么了不起，你叫我离开吾珥往前走，我到哈兰就留住了；你叫我离开父家，我带着父亲走；你叫我离开本族，我带着罗得不肯丢，我这个人是不会跟随你的。我们通常把亚伯拉罕想得非常属灵，其实他的属灵并不是像我们所期望的。

每个主所用的人迟早都会看见，自己没有那么特别，“我原是人极其平凡，每一跟随都是为难。”你来吾珥找我，我很勉强；你来哈兰找我，我也为难；我什么都没有，“每一跟随都是为难”，但是“你的慈手从不放松。”我走走，就不走了；不走了，你再来找我；我再走走，又不走了；不走了，你再来找我；因为“你的慈手从不放松，吸引我走信心路中，”

以撒是亚伯拉罕在复活里得着的。虽然亚伯拉罕的身体如同已死，他却经历了死而复活。所以第七节说，“曾否记得你的应许，你的计画你的作为，你曾多次对我诉说，也曾以此引我飘泊，而今你要将他收回，单单留下你的自己。”

现在他要来献他的儿子了。第八节说，“我今举起握刃的手，眼中含泪向我心爱。”这时候他一定是一边举刃、一边伤痛。“因你是神最高心意，而今我要把你抛弃，甚至亲手置你死地。”

神一切的工作都在以撒身上。当亚伯拉罕举刃的时候，他的心境是，“我把谁杀了？我把神的心意杀了，我把神的计画杀了，我把神的应许杀了，不仅我这个人没有盼望了，好像连神也没有路了。”你要注意，神虽然可以给你很多东西，但是神不要任何东西取代神；虽然神可以启示你很多，但是神不要任何启示取代基督。

在创世记里，一个绝对的奉献，都是只要神自己的奉献。所以最后一节说，“不再有路，不再有望，我的一切到此终结，”我把以撒献了以后，我就回去等死了。主再要我飘泊，也是没有意义了。

在这里，你看见一个职事的成形是需要多少眼泪、多少代价、多少劳苦、多少争战的。但是无论是多好的职事，多高的职事，主都有权利说，“你把这个职事放在一边，我不要这个职事，我要你，我只愿意把我自己给你。”

诗歌接着说，“显现应许都成过去，恩赐经历不再回忆，”我这一生经历神这么多，神也给我这么多，又有什么可回忆的？但是即或在这样的时候，我对神还是有把握，毕竟神在我身上呼召了这么多，引导了这么多，作了这么多，构成这么多，神的显现还是这么清晰，神的荣耀还是这样明亮，神的自己还是这样可亲可宝，神的所是还是这样信实。所以即或在完全没有指望的时候，一切都消失的时候，我还要起来作见证说，“惟有神的荣耀自己，才能永是我分我倚。”现在我什么都没有了，但是我还有神。

这首诗是一首经历很深的诗，差不多是我三十年以前写的。那时候我就告诉主，“主啊，我这一生什么都不要。你要在我身上有构成，我感谢你；你愿意给我有丰富，我感谢你；你愿意用我，我感谢你；但是我绝对不让你所给我的丰富，你所给我的启示，你所给我的看见，在你带领里的尽职，在你神圣自己里的托付来取代你自己；我一生所要得着的，还是你自己。”

弟兄姊妹，教会就是为着基督的，教会不能为着基督之外任何的人事物。教会不能为着某一个弟兄，不能为着某一个弟兄的那一分，教会只能为着基督自己。所以这里说，“惟有神的荣耀自己，才能永是我分我倚。”

这首诗丰富的地方，就是人与神来往彼此的情形。亚伯拉罕走路的时候是一个心情，他献祭的时候又是一个心情。我好像在梦里一样，我不相信我要来杀我的孩子，但是我的确知道我自己在筑坛，我自己在这里放这个柴，我自己把儿子捆起来放在柴上；我觉得最不可能，最不合理的事，我自己都在作。

亚伯拉罕好像说，“主啊，你为什么来到我这里？我是个平凡的人。你留我在吾珥，不就没事了吗？你向我显现一次，不就可以了吗？你为什么一再的来找我？你是不是拿我寻开心？你在我身上作了这么多，到底为了什么？我可以在世界里，我可以和世人一样，我也愿意和世人一样。他们出生，然后等死；我也出生，然后等死；他们活时享受一点，然后走了；我也愿意活时享受一点，然后走了。我不过是个平凡的人。”

不仅这样，他似乎接着说，“主啊，这么多人你不找，你找我作什么？这么多人你不呼召，你呼召我作什么？这么多人你不愿意得着，你得着我作什么？这么多人你不愿意使用，你使用我作什么？为什么你给了我一切，然后叫我把一切都丢了，你是什么样的神啊？”

弟兄姊妹，我们有没有在主面前这样祷告过，“主，你不应该得着我，你得着我作什么？”主就要告诉你，“我得着你，是要把我自己给你。在我得着你的过程里，我会作许多的事：你会经历神迹，你会经历我的爱，你会经历我的吸引，你会经历我的呼召，我也会在你身上有许多神圣的构成；但是当我把一切都给你的时候，我一点也不要你用这些东西来取代我自己。虽然你经历了我最高的启示，最丰富的经历，以及最神圣的能力，但是我不愿意你用这些来取代我自己。”

在这里，神要回答亚伯拉罕一切的问题，祂要说，“亚伯拉罕啊，你一定要把以撒献上，这个献上才叫你能真正作一个跟随我的人。要不然，我给了你以撒，你活着就是为了以撒，你生存就是为了以撒。”这就好像神给我们一个看见，我们就用那个看见取代了神，我们就为那个看见生存；神把我们构成为一个职事，我们就用那个职事取代了神，我们就为那个职事生存。神要说，“不，我不许可。我是嫉妒的神，我要你只有我，也只要我，也只得着我。当我把一切给了你，成为你的丰富，成为你的构成，成为你的夸口，也成为人所羡慕的以后，这一切不能来取代我，也不能取代基督自己。”

亚伯拉罕跟随主的时候，步步都是为难。但是主对他一点不放松，“吸引我走信心途中，如死之身地上飘泊，却得经历死而复活。”我老了，老到一个地步，我需要一个家了；老到一个地步，我需要一个安定的地方了；我已经老到这个地步了，神啊，你还要叫我在地上飘泊啊？

不仅这样，为什么我一定要住在伯特利（神的家）和艾（乱堆）的中间？好像我看见神的家了，你又不叫我住在那里；我看见了世界是个乱堆，但我也不属于世界。一个真正跟随主的人，他的旁边又有神的家，又有乱堆，好像神和世界把他夹在中间，叫他一生过飘泊的生活。

    这时候的亚伯拉罕已经“如死之身”，就在这种不可能的时候，神作出不可能中的可能，“如死之身地上飘泊。”我请问你，有那个一百岁的人还像亚伯拉罕一样跑来跑去？以亚伯拉罕的富有来说，他可以住下了，他可以定居了。但是他说，“只要我住在帐棚里，我还愿意走；神随时来呼召，我就愿意跟随。虽然我一百岁了，但是我还愿意跟从。”这就是一个把自己奉献给神，在地上忠心飘泊的人。


35 耶稣，只要一想到你

n 作者：伯尔纳

n 《生命诗歌》第137首

文本框: 耶稣，只要一想到你，我心就满甘甜； 但这甘甜还远不及，亲眼能见你面。 无口能唱，无心能思，也无记性能忆 一种声音比你名字 更为甘甜、可喜。

这首诗歌是十一世纪末，在今日法国中部的一位修道院院长伯尔纳（Bernard of Clairvaux, 1091——1153）所作的。将近一千年了，这位弟兄所作的几首诗歌仍是脍炙人口，为许多人所喜爱。第85首《哦满了伤痕的头》，也是他的作品。

我们先来认识一下伯尔纳弟兄所处的时代背景。自从第四世纪，罗马的康士坦丁皇帝接纳了教会，将基督徒的信仰转变成国教之后，成千上万的异教徒受浸，加入了教会，随着这些异教徒而来的异教风俗和礼仪也渗入了教会，如拜马利亚与圣人的雕像，如过异教的节日，却冠上了基督教的名称，圣诞节与复活节就是这么来的。

到了第六世纪，普世教皇制度被建立起来，罗马大公教会（即今日的罗马天主教）正式出现，与属世的君王争夺权势，利用迷信控制了整个中古时代的西方世界，还封锁了圣经，叫人只听教皇与神甫的教导。在后来的几个世纪之内，更是变本加厉，制订出一些迷信与违背圣经教导的教义来，带领信徒偏离圣经真理，陷入异教的实行。这正是主耶稣在启示录第二章责备推雅推喇的教会时，所说的：“然而有一件事我要责备你，就是你容让那自称是先知的妇人耶洗别教导我的奴仆，引诱他们行淫乱，并吃祭偶像之物。”

我们举几个例子来看，当人要祷告时，罗马教的教导是必须到马利亚或圣人的雕像前去烧香、祈求。当人犯了罪，就必须到神甫的面前去告解，还要受肉体的惩罚或鞭打。若人想要追求圣洁，就需要禁食，还要到罗马朝圣，参拜一些罗马教搞出的神圣遗物、古迹等。这些源自于异教的敬拜与实行，如同层层的障碍，摆设在信徒与救主耶稣之间，拦阻了人认识基督救主。没有几个人知道在神与人之间，除了耶稣基督之外，别无中保（提前二5）；更不知道神是要人以灵、以真来敬拜祂（约四24）。繁琐的礼仪与神甫的代行仪式绝不能替代信徒在灵里来敬拜神。当时认识主耶稣与祂救恩的人真是凤毛麟角，少之又少。真是感谢主，在这中古时代，一片黑暗之中，伯尔纳弟兄就是这少许认识主耶稣的人之一。

1090年，伯尔纳生在高卢（今日法国）的一个贵族家中。他从小就受了良好的教育。二十一岁时，想逃避世俗的邪恶，就投入了当时罗马天主教中最严谨的西是特（Cistercian）教派创办的修道院。他的表现优异，三年之后，当克勒窝（Clairvaux）地方要成立一个新的修道院时，才24岁的伯尔纳就被任命为院长，在他的主持与竭力经营之下，此一教派增长迅速，当他离世时，已经有七十处由克勒窝增长出去的修道院成立在各处。

伯尔纳对主相当有认识，也有敏锐的辨识力，他曾经说过，“如果有人写了什么东西，我若念不出有耶稣在里面，那对于我就是毫无味道的。如果有人讲道，若没有耶稣的回音在里面，我也不敢阿们。耶稣在我的唇中是甜蜜的，在我的耳中是音乐，在我的心头是令人愉快的，你们有人愁烦吗？若让耶稣进入你心，你就不能不宣扬耶稣了。在你高举耶稣之名时，不但愁云消散，晴朗快乐也就降临了。”他很喜欢旧约中的雅歌，但是在那个时代，他所看见真理的光不是那么清楚明亮，有些解释也不是那么妥当，但是他的确是在那个黑暗迷信的时代，真正认识主，也享受主的一位弟兄。

我们来看这首诗歌的第一节与第二节：

耶稣，只要一想到你，我心就满甘甜；

   但这甘甜还远不及亲眼看见你面。

无口能唱，无心能思，也无记性能忆；

  一种声音比你名字更为甘甜、可喜。

伯尔纳唱歌的对象不是别的人事物，而是主耶稣自己，他心所想念的只是主自己。他说出我们的心声，只要一想到主，就像远游天涯的儿女思念亲爱的父母一样，满了甘甜喜乐。但是光是这么想念，虽然心中满了甘甜，却觉得不够，更盼望能亲眼看见主的荣耀脸面。在每一个爱主、享受主丰富的基督徒心中，都自然的会有这么一个向往，就是能早日见到那爱他们的，也是他们所宝爱的主。今天一想到主就觉得这么美，这么甜，若是到那一天，能亲眼见到主，那该有多好呢！

当我们沉浸在对主的这种享受里，主自己宝贵的名——“耶稣”，“耶稣”这名所带来的甜美与喜乐，顿时弥漫了我们的心，叫我们觉得，整个世上，所有人与物都无法与祂相比。再好的声乐家也唱不出主名的美与甜，再玲珑巧妙的心思也想不到主名可以将爱祂的人带进这么佳美的境界，在我们有限的记忆中，实在想不出有哪一种声音，如同主耶稣的名那么悦耳动听。不是吗？雅歌中的女子就是被主的名吸引了，她觉得主耶稣的名就如同倒出来的香膏，那么柔细，那么温馨，那么令人觉得甘甜，也使人满了喜乐。这位救主耶稣不是拘限在宗教礼仪之内的一位，祂完全是一位活生生的、可亲可爱的人位。

这首诗歌的第三和第四节是这么唱的：

你是痛悔者的希望，温柔者的喜乐；

  你对寻求者何善良，跌倒者何仁德。

但对寻得你者如何？无口无笔能述；

  耶稣的爱，其深、其阔，惟被爱者略熟。

被黑暗笼罩之下的中古世纪，天主教教导人要向圣人的雕像祈求；作了错事，要向神甫认罪悔改；人若要追求敬虔，就需不断的参加教会的弥撒，最好能去罗马或耶路撒冷朝圣。可是我们在这首诗歌中发现，有这么一位弟兄认识主。在第三节里，伯尔纳清楚的指出“你”（即第一节的耶稣）是那些心中为罪愆悲痛、真心悔改之人的希望，耶稣是那些心中温柔者的喜乐；对那些真心寻求神之人，主自己能让他们寻见，这是何等的美好，而对那些受罪恶绊跌而失足的人，主耶稣又是多么的仁慈，能施安慰。阿！绝不是宗教的礼仪，也不是向圣人的祈求或神甫的认罪，更不是作出什么敬虔的工夫，就能叫人得到救恩的，但只要是我们来到主耶稣面前，寻求祂、接触祂就可以完全得到，就可以享受得到。

所以伯尔纳接着说，对于我们这寻得你（耶稣）的人该怎么来述说你的爱呢？我们真是拙口笨舌，无法形容你爱是如何的深邃泱漭，连我们这坠落罪恶深渊的人，你都能爱；我们也无法说清，你爱又是何等的宽远辽阔，连我们这远离你的人，都被你的爱寻回。我们虽然尝到了你爱的滋味，但还是多么的有限，只是略略浅尝，还有那么多、那么深、那么广、那么阔的爱等着我们呢。真是好阿！

我们来看第五到第七节：

耶稣！你是世人之光，你是生命之源！

  远超一切我之所享、一切我所能羡。

你外我无别的源头能解我心干渴；

  无穷宝泉！活水涌流！别流全都干涸。

耶稣，你今是我喜乐，将来是我赏赐；

  你是我的荣耀、诗歌，从今直到永世。

伯尔纳弟兄写到这里，不禁又呼求耶稣宝贵的名。在这首诗歌里有七节，作者呼求主的名有三次，头一次是在一开始的第一句话，讲出这首诗是向着主耶稣唱的。第二次是在他感受了主自己对我们一切丰富的供应之后，情不自禁的直呼“耶稣”，并且使用了惊叹号！并且称主是世人之光，也是生命之源！又一个惊叹号。到了第六节，伯尔纳弟兄又大声喊出，“无穷宝泉！活水涌流！”这里有两个相连的惊叹号。所以这首诗歌到了这里，可以说是到了一个高峰。

经过了这个高峰，在末了的第七节，伯尔纳第三次呼求耶稣的名，再把目标对准了主自己，赞美耶稣是我今天的喜乐，主再来时，主没有把祂自己之外的事物或祝福赐给我们，主所给我们的赏赐就是主的自己，多好阿！从我们得救的那天开始，一直到永世，主耶稣就是我们里面的喜乐，也是显在外面的荣耀，这样宝贵的救恩真叫我们高歌颂扬不已。


36 父我知道我的一生

n 作者：Anna Laetitia Waring

n 《生命诗歌》第691首

文本框: 父，我知道我的一生，你已替我分好； 所有必须发生变更，我不害怕看到； 我求你赐长久忠诚，存心讨你欢笑。

这首诗歌的作者是Anna Laetitia Waring （1823—1910） ，她出生于英国南威尔斯，父亲是基督徒。她从小信主，后来在英国圣公会聚会。她非常好学，喜欢古典文学和研读希伯来原文的旧约圣经。她尤其喜爱以希伯来文研读诗篇的原文，她每天读希伯来文的诗篇，一生没有中断。她个性和蔼可亲，并慷慨好施，对监狱的事工格外有负担。

Anna姊妹在10岁时就展露了诗文方面的才华，陆续在主日杂志上发表她的诗作，到了1850年她27岁时，出版了第一本的诗文集Hymns and Meditations，初版时有19首诗作，这首“父我知道我的一生”（Father, I know that all my life） 就在里面，可见她写作这首诗的时候，还不到27岁。到了1863年时，这本诗文集印行到第10版，诗歌内容增加到了38首，另外在1858年，她又出版了另一本诗歌集Additional Hymns。

这首诗歌非常有灵感，是整本诗歌里，我最喜欢的一首。以前总以为是倪柝声弟兄写的，后来才知道作者是一位二十几岁的英国姊妹。我到现在都很纳闷，怎么会有这样一位年轻的姊妹，在不到三十岁的时候，就能够有这么深的属灵体认，能够写出这么好的一首诗。可以这么说，谁若喜欢这首诗，谁在属灵上就上路了。

第一节，“父，我知道我的一生，你已替我分好。”你看她的灵感多高！“所有必须发生变更，我不害怕看到。”我们一生要经过许多变更，但是这里说，所有必须发生变更，我不害怕看到，这不简单。人都是怕变的，每逢变更来的时候，我们是会害怕的。诗歌说，“必须”发生变更：如果这件事是有价值的，是从神来的，是必须的，我就不害怕看到。“我求你赐长久忠诚，存心讨你欢笑。”哦，何等的甜美！

第二节说：“我求要得‘有意’的爱，时常儆醒的慧”，意思就是，你爱我不要好像没有目的的。你要满有目的的，满有心意的来爱我。换句话说，就是“主啊，你要特别爱我！”那个爱法就与众不同；也就是说，你要来击打我，你要来管制我，你的手在我身上不要放过，这是叫“有意”的爱，然后我这个响应，就是“儆醒的慧”。也就是说，主向你表达祂的爱，若你没有任何的“慧”来回应主，你就会满口抱怨，怨天尤人，除了爱自己，什么本领都没有。

接着，“常以笑容欢迎事态”，在事态之中可能满有眼泪，但是我愿意欢欢喜喜的来接受发生在我身上一切的事。“擦干不尽眼泪，心能与它自己合拍，”这个它不是主，而是那个手，那个有意的爱，我能与那个有意的爱合拍了。“好来同情、安慰。”我这个人就成为供应人的人了，是个同情人的人，是个安慰人的人。你愿不愿意作这样一个基督徒？还是你愿意作一个仅仅作礼拜的、活动的、有名声的、叫人欣赏的、一个热心的基督徒？

第三节，“我不要有不安意志，急忙到东到西。”全时间的弟兄们，一天到晚忙啊忙啊，要求要开几个特会；“要求要做几件大事，或要明白秘密；”这个秘密是属天的，就是连属天的事，如果是我不能领会的，我仍有说不出的安息，没有任何的强求。“我要被待如同孩子，所往都是受意。”我愿意无论到那里去，无论怎么走，我没有主动，都是神来主动，都是主你自己来带领的。

   第四节，“无论我在世界何地，是有何种景况，我与人心有个交契，我要保守发旺。我要为爱出我微力，为着事奉我王。”哦，这节太纯净了！这个“人心”是指自己的心，就是我和我自己的心有一个领会，我一定要保守我的心发旺。

   第五节“「我求你赐每日恩泽，使我能常受教；”你一天不给我恩典，我就失败一天、背叛一天，所以求你每天给我恩泽，使我能常受教；受教就是你蒙恩的秘诀，一个不肯受教的人，他绝对不能往前的。无论发生什么事，对我都是个教育，我碰见顺境逆境，好事坏事，都是叫我能够常受教。

“心能从里与外调合，当我与你契交；”在一切的环境里，我的心能够与外面一切的环境调和，都是因为我和你之间的交通，这是何等的甜美。你出门碰见一件事情不愉快，你跟弟兄交通，弟兄发了脾气，这就是叫你受教。然后你的心跟外面的脾气调和，不仅你没有反应，你还能从主接受。外面事情越多，我里面越摸着主，我和主交通得好，我就和外面也调和了。结果呢？“满意只占微小旁侧，若你能得荣耀。”只要主能得荣耀，我不在乎处在什么地位：我就是站在一边，或是不用放一边，我都愿意。

第六节，“每条路上都有虚假”，我很难信一个二十几岁的姊妹，怎么会有这样的体会。虽然每条路上都有虚假，但不是叫我失望，“是你要我忍耐；”然后，“每种境遇都有十架，是你引我倚赖；”当我们经历许多艰苦的事，我们能不能向主更有倚赖？“但心靠你若是卑下，”什么叫“卑下”？就是无所求。一个无所求的人，就是卑下的人。我们要学习向主说：“主啊，我何等愿意靠着你成为卑下的，你在地上如何对人无所求，我也愿意这样对人无所求。如果我在你里面是卑下、无所求的，我就不盼望被人高举，不盼望有什么成就，不盼望在世亨通，不盼望得人的赏赐，也不盼望有某一种的显明。”“但心靠你若是卑下，无论那里可爱。”

   第七节，“如果在我幸福之中，有何尚未求祈”，我现在一切都太好了，我觉得我很幸福，我有这么好的教会生活，我有这么好的家庭，在这个时候，我能不能对主说，主啊，“我是渴慕我的内衷，向你能满爱意；”人很奇怪，有的人倒霉了，主就来了；一幸运了，主就不见了；人艰苦了，容易祷告；人幸福了，容易忘记神。但是作者在这里说，“在我幸福的时候，主啊，若是还少什么的话，就是我愿意爱你更多一点！”换句话说，我在幸福之中若是还有什么没有祷告呢，“我是渴慕我的内衷，向你能满爱意；宁愿不多为你作工，完全使你欢喜。”人都是宁愿多作工，却不注意主欢喜不欢喜。但这里是说，作不作工是次要的，主欢喜不欢喜才是首要的！“主啊，愿意我这一生，就是来爱你、讨你欢喜的一生！”

第八节，“你爱所定我的选择，不是我的捆绳；”你在我身上的拯救，不是捆绑我的。我们常常讲主限制我，主不让我，这个是不认识神说的话。主的确有限制，但是你若领会主，这个限制就不是那种外面的限制了。所以它说：你给我的选择，不是我的捆绳；“我在暗中受你领帅，已识你的见证。”换句话说，当我看见你这样来捆绑我、限制我的时候，我懂了，这都是你的手啊！为了你的见证，为了你成全我这个人！所以“一生充满舍己的爱，就是自由一生。”的确是这样，我把一切都丢了，来为着主，我就自由了。你看这样的一生多好，多豪迈啊！

当我们唱这首诗的时候，会摸着诗人向着主的那种单纯、那种纯洁，这个人在主面前的那种灵感，这个人和主之间健康的关系，这些都要叫你产生羡慕，叫你赞美主。

   这首诗是倪柝声弟兄翻译的，他翻得非常的甜美。你试试来摸着它里面的灵，摸着它里面的感觉。要学习会从这样的诗歌里来得着启示，来得着灵感，来摸着主，来享受主。你若不会唱这一类的诗，你就很难懂生命的事；生命的事是从这里源发出来的。一个爱主、愿意走生命道路的人，就要从这里开始，学习成为一个有灵感的人。灵感能把你带到真理的丰富里，来实化这些丰富；你所学的真理，所得到的丰富，都是在灵感里实化出来的。


37 我心所追求乃是神自己

n 作者：F.Brook

n 《生命诗歌》第675首

文本框: 我心所追求乃是神自己， 不是乐与安，也不是福气； 我能出代价，达到这圣地， 不是我自己，乃是祂恩力。

这首诗歌的内容非常好，也是一首认定主的诗歌。第一节说，“我心所追求乃是神自己，不是乐与安，也不是福气；我能出代价，达到这圣地，不是我自己，乃是祂恩力。”这一首诗歌开头就说到，作者一生所追求的就是神自己。在追求神的过程中，有乐、也有安，但是他所追求的不是乐，也不是安。弟兄姊妹，大多数的基督徒在初蒙恩的生活里，他所要的就是福利平安。但是当他在主面前有了追求、有了奉献以后，他就认识了，他所要的不仅仅是这些神所赐的福气，他乃是盼望他能出一个代价，来达到主所要他达到的。并且这样的代价不是出于他自己，乃是神的恩力；神的恩力叫他能这样来跟随主。

第二节说，“因信而向前，要得神自己，凭爱而跟随，永远不他依；愿主拯救我脱离我自己，直到神一切充满在我里。”这一节非常有诗意，这里说，我往前是因着信，我要得的是神自己；我跟随是凭着爱，除了这个爱以外，我什么也不能倚靠。并且“愿主拯救我脱离我自己”，虽然我已经丢弃了物质的世界，但是宗教的世界还在等着我。这宗教的世界是可以把我整个人败坏掉的。所以我如果要来跟随主，我就要脱离我自己，直到神一切充满在我里。

   第三节说，“虽然这道路有时真可怕，虽然这代价常是非常大，”一个人不跟随主，不会有这样的经历；一个人不绝对向着主，也不会有这样的经历。而且，这里的“代价”不但是外面的，常常也是里面的。“但是神知道何者是我需，得着神的路永不能弯曲。”你要注意，宗教的世界来了，会叫你跟随主的时候走弯曲的路，甚至于走出卖自己良心的路。所以当我们真正的来跟随主时，一定要有一个经历，就是“得着神的路永不能弯曲”。我愿意这样说，这么多年来，蒙神的怜悯，我绝不走弯曲的路。所谓不走弯曲的路，就是拒绝宗教的世界。虽然你这个态度会给你带来一些难处，但是你这个态度会叫你在一切的环境中有主。

   第四节说，“一事我所知，祂永不会错，一事我所作，要将祂得着；”换句话说，在我身上没有什么叫作倒霉的。因为我知道一件事，祂永不会错的。就人来看，好像我真倒霉；就主来看，我是觉得再好不过了。此外，“一事我所作，要将祂得着；”从主那里来说，祂永不会错；从我这里来说，我要来得着祂。下一句说，“一天过一天，神是我所要，至终的赏赐，神作我荣耀。”这个意思是说，我的荣耀只在主的自己身上。

这首诗歌，字面非常浅显，可是它的内涵非常实际。这些内涵不是情绪的，乃是你在实际跟随主的路上可以经历、应该经历、也必须经历的。

   我很喜欢这一首诗歌，尤其喜欢第三节，“虽然这道路有时真可怕，虽然这代价常是非常大，”我们不跟随主的时候，还不知道这条路有这么可怕，也不知道这个代价常是非常大。但是你看他对神的那个认定，对基督的那个认定，他说，“但是神知道何者是我需”。没有什么事情发生是没有主的主权的，没有什么事情发生是偶然的；一切事情的发生都是神所知道的，因为神知道何者是我需。

然后，“得着神的路永不能弯曲”。我愿意你们从年轻的时候，就把这句话记下来，“得着神的路永不能弯曲”。只要你稍微弯曲一点，你会顺当的；只要你稍微弯曲一点，你会亨通的；只要你稍微弯曲一点，你会出名的。但是你知道你没有神，因为“得着神的路永不能弯曲”。所以你要告诉主，“主阿，求你叫我一生不走弯曲的路。主阿，求你叫我一生不作弯曲的人。”有时候，我们知道，我们这个人稍微用一点手腕，稍微用一点方法，什么问题都能解决。但是，你要学习不用手腕，不用方法，甘受厌弃，甘被藐视，因为你知道惟有这样，你才能得着神作你的永分。盼望我们能有这样的祷告，“主阿，我愿意这样一生来跟随你，来走你的道路，我绝不愿意成为一个弯曲的人！”


38 惟知道我所信的是谁

n 作者：梅格那翰

n 《生命诗歌》第192首

文本框: 我真不知神的奇恩为何临到我身； 我也不知不堪如我，救来有何足多？ 惟知道我所信的是谁，并且也深信 祂实在是能保守我所信托祂的，都全备直到那日！

n 相关经节：

“为这缘故，我也受这些苦难；然而我不以为耻。因为知道我所信的是谁，也深信祂能保全我所交付祂的，直到那日。”（提后一12）

这首诗歌每一节都写得好，副歌也写得好。第一节说，“我真不知神的奇恩为何临到我身；我也不知不堪如我，救来有何足多？”这是一个非常有诗意的发表，很有灵感。副歌说，“惟知道我所信的是谁，并且也深信祂实在是能保守我所信托祂的，都全备直到那日！”我记得我年幼的时候，我告诉主，“主阿，我愿意把我这一生奉献给你，我这一生求你来用，求你来祝福。”那个时候我就喜欢这里所说的：“保守我所信托祂的。”如果你从来没有任何事信托给祂，那么你唱这首诗歌一定没什么味道。如果你这一生没有好好的把自己交给祂，祂不能作什么。

这首诗歌的每句话都是很有经历、很有感觉的。第二节说，“我真不知救我的信，如何进入我心。”你要知道，很少人第一次听福音就会得救的。圣经说，“这人撒种，那人收割。”（约四37）如果我讲完一篇道，有人就愿意受浸，我知道那一定不是我传的福音，一定是别人老早就传了。人的得救，就像这里所说的“救我的信”，没有人懂得。所以当我们见主的时候，我们要告诉主说：“主阿，连我信你，也是你特别的恩典。”多少人传福音给我，我没有信；多少次我有机会听福音，我也没有信。但是不知道为什么，就在那一天，就在那一个时刻，我竟然信了，这就是救我的信进入了我的心。然后，“我也不知何以一信，便得一个新心。”我一信主，有一个新心就进来了，有一个新灵就进来了。我一信，就得了一个新心、新灵。

   第三节说，“我真不知圣灵如何引人知道己过，并由圣经显明耶稣，使人接祂为主。”我蒙恩这么久，一直到现在，我还是不懂为什么圣灵能够作这样奇妙的事。原则上，人是不愿意承认，也不愿意告诉别人自己是有罪的。每个人都愿意在人面前表现得完全。只有基督徒这班“傻瓜”，才会跟人讲，“我是一个罪人！”

   我年轻时很喜欢第四节。我搞不清我这一辈子到底要怎么活。我曾经接到一位前面弟兄的信。他受苦多年，后来局面澄清了，按理说他事奉应该会很顺的。可是他信上末了一句话说：“朱弟兄，我以后还是没有好日子过的。”就像这节所说的，“我真不知我的前途，到底是甘是苦。我也不知未见主前，还有什么试炼。”不要以为你刚刚蒙恩的时候是这样。我现在蒙恩快五十年了，我仍然还要说，“主阿，我不知道你要留我多少年。但是你留我在这里的日子，在我还没有见到你之前，我就不知道在我身上还有什么试炼。”

   末了一节说，“我真不知何时主来，那时我是何在？到底我当经过死谷，或将空中遇主？”这时候他跟随主已经很确定了。他不是先去主那里，就是被提见主。这真豪迈！今天若是主回来，你是要这么告诉主：“主阿，你来了就好了。无论如何，就是叫我再挨三年半，我就挨吧。这么多日子都挨过了，三年半又算什么？”还是你要像这首诗歌一样，很豪迈的说，“我到底是经过死谷，还是在空中遇主？”


39 当人弃绝地的贿赂

n 作者：Catherine Booth.Clibborn

n 《生命诗歌》第696首

文本框: 当人弃绝地的贿赂，前来为神而活， 他所得的无限富有，口舌难以述说。 因为万有全是他的，生、死、或是事、物； 基督是他生命呼吸，也是他的住处。

说到豪迈的诗歌，当算这首《当人弃绝地的贿赂》。有一位主的仆人曾经说过，这首诗歌每一天要唱一遍，否则我们唱不出这首诗歌的感觉，因为一般人很难领会这首诗歌里面那种跟随主豪迈的情形。

   第一节说，“当人弃绝地的贿赂，前来为神而活，他所得的无限富有，口舌难以述说。因为万有全是他的，生、死、或是事、物；基督是他生命呼吸，也是他的住处。”这个发表很特别。所有地上的一切，在他的眼中，都叫作贿赂；所有的贿赂都是不合法的。因着撒但用这地上的一切来贿赂他，所以对他来说，这一切都是不合法的。因此他不要这些不合法的事，他要来为神而活，对他来说，这才是合法的。这首诗歌在一开头的时候，破题破得非常好，立刻把人带到一个非常高的境界里去。这首诗歌一开头就说，“我不要地上一切不合法的事物，我要来为神而活。在这个时候，我所得着的富有是何等宽广，我所看见的境界是何等高深，我所看见属天的层次，都是口舌难以述说的。”

   第二节说，“像我这人王肯选上，有分祂的宝座，而我竟然不肯应选，这是何其奇特！”这里说到我们是和基督一同掌权的。认真说，答应主的呼召是健康的，不肯答应主的呼召才是奇特的。在我们中间似乎有一种情形，好像人不肯答应主的呼召是正常的，人答应主的呼召反而是超然的。有的人愿意为主活着，甚至为主摆上一切，大家就觉得这个人了不起；有的人实在是跟不上，大家也不觉得可耻。如果你环顾四周，好像绝大部分的人都是跟不上的。弟兄姊妹，实在说来，爱主是正常的，不爱主是不正常的；奉献是健康的，不奉献是不健康的；为主活着是应该的，不为主活着是不应该的。所以这里才说，“像我这人王肯选上”，我这个人实在没有什么了不起，但是像我这样的人，王竟然肯选上，叫我有分于祂的宝座，与祂一同掌权，与祂一同来执行神的行政。若是我不肯应选，真是何等奇特！

   第二节下一句接着说，“永远勿说这是牺牲，无论代价若干，”在这地上没有什么叫作牺牲的。每个人都在活，每个人也都一天一天的在过日子。同时，每个人的大好光阴，都是属于神的，而不是属于自己的。因此，凡是不能将自己的大好光阴联于神的，都叫作牺牲，因为这些光阴都浪费在神以外的一切人、事、物上面。所以你看，全地上一处一处的人都在牺牲。感谢主，惟独我们这班人不愿轻易的把我们大好的光阴牺牲掉。所以作者才说，“永远勿说这是牺牲，无论代价若干。”然后他说，“只要能入加略圣军，权利都是难言。”加略乃是主受死的地方。这说出他只要在主的死里与祂同死，并且在祂的复活里与祂同活，来为祂争战，他觉得这一切的经历都是主所给他的，因此对他来说，这些是说不出来的权利。

   第三节说，“起来！将这交易算看：零碎换来整个。”人的一生都是在得一些零碎，到后来，人把“碎”也拿掉了，只剩下个“零”，所以人一生的总结就是一个零。“零碎换来整个”这个发表是非常有诗意，也是非常高尚的发表。你跟随主的路上所得着的并不仅仅是一些零碎：在聚会上有一点祝福，在生命上有一点长进，等等。你在跟随主的路上所得者的是一个整体；因为神把祂自己和祂所有的一切，都赐给了你。

这一节下一句说，“万事、万物、加上万人，竟都归你得着。”万事是为你效力的，万物是叫你享受的，万人是成为你的果子的。弟兄姊妹，你有没有这种心胸？无论你到那里去，在你里面总有一种体会，“我是与主同行的，我就是王。主所要的，我在那儿执行；主所愿意的，我替祂实现出来。所以我这个人就是一个王。”末了，“当你属祂，万有属你，并且祂你合一，你还得享无限生命，权益有何能比！”当然，写诗的人如果有我们今天的真理，这首诗歌的境界还能再高上去。无论如何，这是一首非常好的诗歌，非常的有灵感，也非常的豪迈。

这首诗歌是根据一位姊妹（Catherine Booth.Clibborn, 1858——1955）的诗歌改编的，这位姊妹是一位传福音者，是“救世军”的创始人William Booth的女儿，曾创立了在法国和瑞士的“救世军”组织。她的儿子William E. Booth.Clibborn也是一位传福音者，是诗歌《永活的故事，Down from His Glory》（《生命之歌》第10首）的作者。


40 活着为耶稣，只望能单纯

n 作者：齐雪姆

n 《生命诗歌》第336首

文本框: 活着为耶稣，只望能单纯。 所有的一切都求祂喜悦， 自动并乐意来向祂投顺， 这是我蒙神赐福的秘诀。 （副）耶稣我主，我救主，我将自己给你， 因你为我代死时，给的是你自己； 从此，我无别的主，我心是你宝座， 我的一生一世，基督，只要为你生活。

这首诗歌的作者，是美国的齐雪姆弟兄（Thomas Chisholm）。在二十世纪初，有一位作曲家，他所作的曲子通常是传福音的曲子。有一天他作了一首曲子以后，就把它放着。隔了几年（1917年），当他再来享受那个曲调的时候，他里面有一种感觉，他若要作一个传福音的人，他必须先成为一个奉献的人，因为他不能光传福音而没有奉献。所以这位作曲家就请了齐雪姆弟兄把词填出来，并且给它起名叫《活着为耶稣》，意思是说，我们必须先成为一个奉献的人，来为主活着，然后才能成为一个事奉的人。

   这首诗有一个特点，是其它奉献的诗歌很少有的，就是在这首诗歌的里面没有情绪的冲动。一般的诗歌都是在灵感里出来的，因为它们是在灵感里出来的，所以情感的成分就非常重。所有好的诗歌都会摸你的情感；相反的，虽然这首诗歌有很丰富的情感，但它所给你遇见的，却是一个非常严肃的灵。这首诗非常高品，它那种的发表，那种的细腻坚定，很少有诗歌能比得上。这首诗是在绝对的里面摸着了一个感觉，继而产生了一个认定，因着这个认定，才有这样的宣告和见证。

   第一节说，“活着为耶稣，只望能单纯。所有的一切都求祂喜悦，自动并乐意来向祂投顺，这是我蒙神赐福的秘诀。”你看这里的认定是非常的高。“活着为耶稣，只望能单纯。”当人奉献而有这样认定的时候，在他的身上没有工作的问题，在他的身上没有地位的问题，因为他和主的关系非常的甘甜馨香。所以他能说，“所有的一切都求他喜悦。自动并乐意来向祂投顺，这是我蒙神赐福的秘诀。”

   第二节，“活着为耶稣，祂为我缘故，在十字架上担当罪与羞；”很少人领会主为我们死的时候，不仅担当了我们的罪，也得着了羞耻。下面接着说，“这爱激励我，答应祂招呼，恭敬向着祂奉献我所有。”有的人在一个聚会里，听了一篇信息，摸着了一点感觉，就一把眼泪，一把鼻涕的奉献，“主阿，你的爱征服了我，我把自己奉献给你。”不是说这个奉献不可靠，也不是说这个奉献不好，但是等到情感冲动过去了以后，他可能就后悔了。但是，这里的奉献就非常的稳定了。你看这个诗人的认定，这个诗人的坚持有多好。他是非常严肃的把自己奉献给主。

   第三节说，“活着为耶稣，无论在何处，我为祂缘故，作成祂事务。”根据我这样的奉献，无论到那里去，我愿意向祂有一种的忠诚。下一句，“甘愿来承受损失或痛苦，看每个试炼是十架一部。”事实上，跟随主不一定有那么大的损失，但是你需要有受苦的心志。跟随主不一定叫人受苦，但是你在心志上要愿意为主受苦，要有一个受苦的心志。当我来跟随主的时候，我甘愿来承受一切的损失和痛苦 ─ 如果有损失，就损失吧！如果有痛苦，就痛苦吧！我心甘情愿的来承受这一切。

   我这一生有许多的试炼，但是对我来说，每个试炼都是十字架的一部。在早期跟随主的时候，主的击打、主的责备、主的管教，对你来说好像是试炼。换句话说，因着你的犯罪，也因着你的软弱，当主来击打你的时候，你认为这是合理的，你愿意接受主的试炼。慢慢的，你就发觉许多合理的击打变成不合理的剥夺。所以，这不再是击打的原则，而是剥夺的原则了。

比如说，我本来生活很富有，主把我的钱财拿去，叫我学习倚靠祂。从外面来说，这是一种剥夺。又比如说，你在一个地方讲道，很会讲，并且讲得很过瘾。然后，来了一个更会讲的弟兄来与你配搭。结果凡是你讲的话，弟兄姊妹都低着头、不吭声。凡是那个弟兄讲的话，弟兄姊妹都阿们、都阿利路亚。请问，这个时候你还能不能与这个弟兄配搭？你还能不能服事主？这就是一种试炼，甚至于是一种剥夺。

弟兄姊妹，你要认识每个试炼都是十架一部。开头是击打，后来是剥夺，再后来就是非常细腻的对付。无论你作什么，主都要管你。主对别人好像没有兴趣，却只对你有兴趣。甚至有的时候你会说，“主阿，你把车子赐给别人乘坐也就罢了，为什么你还叫他们坐车从我头上轧过？”但是这里说，“甘愿来承受损失或痛苦，看每个试炼是十架一部。”这是在主里何等深的经历。

   第四节，“活着为耶稣，时间已短促，”这说出主要回来了。凡是爱主的人都会觉得主就要回来了。因为在爱里是没有时间的。所以若是我这么爱主，我会觉得主明天就回来了。下一句说，“祂的笑脸是我宝贵秘密，”我有个秘密，这个秘密是别人不懂的。别人也许会问你，你为什么这样生活？你为什么这样反应？你生活的方式为什么这样的奇特？你要回答说，我为什么这样生活？我为什么对事情有这样的反应？我为什么采取这种生活的方式？我为什么这样坚定的持守一些东西？这是因为我知道我若这样作，那一天祂要称许我。因此祂的笑脸是我宝贵的秘密。虽然我已经得着了祂笑脸的秘密，但是在我的生活里，我还是要不断的把自己摆在人中间，把他们服事到主的面前。所以“寻找失丧者，祂死所救赎，带领疲倦者，享受祂安息。”

文本框: 我的一生里…有一件事是我一定要作的，就是要记下那守约的神，和祂永不失落的信实。祂给了我很多奇妙的预备和照顾，对这些我心满感戴。 ——齐雪姆弟兄 　 副歌是一个奉献的祷告：“耶稣我主，我救主，我将自己给你，因你为我代死时，给的是你自己；从此，我无别的主，我心是你宝座，我的一生一世，基督，只要为你生活。”在这里，作者把自己交给为他代死的主，求主在他的心里作王，拥有他的主权。他把自己的一生交给主，不是要为主大干一番，乃是只愿意单单纯纯的为主而生活，来讨主的喜悦。

这首诗歌的作者齐雪姆弟兄（Thomas Obediah Chisholm，1866——1960） ，1866年生于美国Kentucky州。他的家境贫穷，没有完成中学或更高的学业。但他16岁就在他完成小学学历的同一学校当教师，21岁成为当地报纸的一位编辑。

齐雪姆弟兄27岁得救信主，开始他服事主的坎坷一生。他曾经作过一个基督教杂志的编辑，作过一个教会里的执事，也作过一个保险代理人，50岁后搬到New Jersey的一个教会里服事并开始从事写作。齐雪姆弟兄一生著作中有1200余首诗，他的诗常见于各宗教的期刊，其中多首后来谱成诗歌。

希奇的是，从一九二○年以后，基督教诗歌产生的量大为减少，西国诗歌作家的人数，若与前一时期比较，几不成比例。而齐雪姆弟兄是在这个时期里较为知名的一位。


41 父阿我们在你面前拜礼

n 作者：B. G. Hardingham

n 《生命诗歌》第28首

文本框: 父阿，我们在你面前下拜，尊敬郑重； 现在我们这些儿女聚集，是要称颂： 奇恩如何带领我们回家，与你儿子一同亲近阿爸。

主耶稣复活的那天，祂对马利亚说，“…你往我弟兄那里去，告诉他们说：我要升上去见我的父，也是你们的父；见我的神，也是你们的神。”（约二十17）已往主耶稣对门徒最亲密的称呼是朋友（十五14～15），但在祂复活之后，开始称他们为弟兄。因为借着主的死和复活，门徒就得了重生，成为神的众子，也就成为主的许多弟兄。

罗马书八章说，神“…使祂的儿子在许多弟兄中作长子。”（罗八29）基督从永远就是神的独生子（约一18），到神差祂到世上来时，仍是神的独生子（约一14）。等祂经过死进入复活，就重生了我们（彼前一3），使我们都成为神的众子，成为祂儿子的许多弟兄，使祂在许多弟兄中作长子。所以，主耶稣是长子，我们是祂的弟兄，是众子。

擘饼聚会的第二段，就是主耶稣这位长子，带领我们这些祂的弟兄，也就是神的众子，一同到父面前去赞美。这是一个长子带领众子的聚会，是长子带领众子赞美父的聚会。

这个聚会，在希伯来书的第二章里有很好的描述。二章12节说：“我要将你的名传与我的弟兄，在会中我要颂扬你。”在这里，主耶稣这位长子，要向我们这些祂的弟兄们，宣告父的名，然后，祂要在教会中，就是我们这些神的众子中，歌颂父神。

这是长子在教会的聚集中，在父的许多儿子里赞美父。我们这些神的许多儿子，就是教会，聚集赞美父的时候，长子就在我们的赞美里赞美父。祂不是在我们外面，单独的赞美父，乃是在我们里面，借着我们的赞美与我们一同赞美父。祂在我们的歌唱里歌颂父。因此，我们若不歌唱，祂怎能歌唱？我们越向父歌唱，就越享受祂在我们里面的同在、运行、施膏、并生命的分赐。这样，我们就在祂里面长大，且被带进祂那超越一切的得荣里。

所以，当我们在擘饼聚会的第二段赞美父的时候，我们要领会，这不仅是我们圣徒们一同赞美父，乃是神的长子，我们的主耶稣，带着我们这些神的众子，一同来赞美父。倪弟兄说，“这是我们在地上赞美父的最好的时候，要学习在这一段时间里使我们的灵能够爬得高。”

这首诗歌所表达的，就是这样一种赞美。第一节说到，我们是与神的儿子一同亲近阿爸父神；第二节说到，是神的儿子，我们的主，在父神面前带同我们来称颂；第三节说到，是神的儿子，领我们唱赞美的诗歌。这里有长子的“称颂”，也有众子的“和声”，更有父神的“乐听”和“爱聆”，这是一幅何等甜美的图画！

神的心意就是要借着祂的儿子，得着许多的众子，使他们成为祂的许多弟兄，使祂在许多弟兄中作长子，而构成祂的身体，作神团体的彰显。当我们在唱这首诗歌的时候，我们会摸着父神这样的心意，也就是祂心头的愿望；当我们这样同主一同和声赞美的时候，父神要心满意足，主要心满意足，我们也要心满意足！这是神的荣耀。

这三节的诗歌里，分别说到神的“奇恩”，神的“爱”和神的“定规”。是神的“奇恩”，带领我们回到父家，叫我们和主一同亲近父神（第一节）；是神的“爱”从神的儿子身上布开，临到我们，叫我们可以称主的父为我们的父，可以称主的神为我们的神（第二节） ；也正是神的“定规”，就是神永远的旨意，豫定我们作主的同伴、成为神的众子，作神团体的彰显。

这首诗歌的作者是B. G. Hardingham（1894——1973）。倪柝声弟兄在他的信息里提到这首诗歌说：“这首诗是很好的一首诗，它摸着了长子带领众子去赞美父的感觉，这是很难得的一首诗。”


42 我们虽然时常摇动

n 作者：斐琳女士

n 《生命诗歌》第356首

文本框: 我们虽然时常摇动，但祂依然历久不变； 祂的应许无一落空， 天地没有那样贞坚。

诗歌六十九首写得非常有感觉，第一节说，“我们虽然时常摇动，但祂依然历久不变”。我们在跟随主的过程中，只要环境有一点的艰难，我们马上就动摇了。就像你们刚来这里追求的时候，发现住宿的地方没有预备好，是不是很多人就后悔了？我们不知道怎么回事，在跟随主的事上没有什么能力，从蒙恩得救到今天，不知已经动摇了多少次。“但祂依然历久不变；祂的应许无一落空，天地没有那样贞 坚”。主应许我们的，祂一定会实化出来。

第二节，“我们虽然二三其心，但祂不肯撇弃我们；虽受冷落，仍要亲近”，即使我们冷落祂了，祂还是一直来找我们，“地上朋友无他这真”。没有人能像祂这样真诚！第三节，“他永不肯辜负我们，所有信托祂都尽力；因为祂既爱了我们，就爱我们一直到底”。虽然我们时常摇动，但是祂爱我们一 直到底。

第四节不是一般人能写得出来的，“到底！”这真是神来之笔啊，像这样的写法就写得太好了。“我们对祂无良，忘祂，伤祂，暗中心变”，这种感觉真是太实际了。我看基督徒一天只要有一个小时不忘记主，他就是得胜者了。我们一打电脑就把祂忘了，一去买菜就把祂忘了；姊妹们一说长道短就把祂忘 了，弟兄们一争谁该讲道就把祂忘了；讲道的人讲得过瘾也把祂忘了，听道的人听得高兴也把祂忘了。人不知怎么回事，无论做属世的事，或是说属灵的事，到后来都没有主了。这就是忘祂。

我们还伤祂，有时羞辱祂。我愿意告诉弟兄们，我衡量我的一生，我简直不能告诉主，我对祂的伤害有多深，还好主是无限大，祂有无限的赦免和包容，有无限的悦纳。“忘祂”是没有主，“伤祂”就是作一些事伤害到主，你若是定意非去找职业不可，那就是伤祂。如果你能说：“主啊，做事不做事对我 来说完全一样，有你就好。”这就是不伤祂。你若是为主找职业，就可以坦然了；主若要你全时间服事，你也一样坦然。即使一辈子全时间，至终这个人没有什么用处，你也甘心，因为是主叫我做的，主满足了，我也满足了。

我们爱世界会伤祂，自己作拣选会伤祂，活在罪中会伤祂，很可能还会暗中心变。我在教会中服事久了，这样的圣徒我见得很多，早上还在聚会，晚上就失踪了。早上还和大家一同祷告，“主啊，我爱你，主啊，我爱你”，其实家里东西都打包好，预备要搬出弟兄之家了，这叫暗中心变。

第四节下半说，“祂外，我们另事偶像，心里也不抱歉半点”。记得我在七○年第一次回台湾的时候，教会中不是二十一岁以下的，就是四十岁以上的。那时服事的人鼓励大专生住进弟兄之家，然后他们就满腔热血的服事，拼命搞人数，等到四年之后，油差不多榨干了，就等着毕业后出国。所以我回台湾讲 的第一篇信息，就是说他们就满口的耶稣基督，满心的留学出洋；大家心里都已经定规好了，大学一毕业就要去搞世界，去搞前途。讲完以后一大堆人就不来聚会了，这就是这里所讲的，“祂外，我们另事“留洋”，心中也不抱歉半点”。我们变心的时候一点不觉得不好，根本没有觉得对祂不起，还很属灵的说：“到那里不 是都有教会吗？到那里不都可以传福音吗？”

人是很可怕的，如果你会唱这种诗歌，你就知道如何走跟随主的路。你就会明白，我们真是对祂无良，我们忘祂，伤祂，暗中心变，并且祂外还另事偶像，心里也不抱歉半点。

第五节，“到这偶像倾倒绝迹，不禁悲伤，又来寻求”。等到人真正到了美国以后，才发现这那里是“美国”，这根本是个“丑国”，我们的偶像就倾倒绝迹了。因此就不禁悲伤，又来寻求，“主啊，你还是有怜悯，我还是爱你啊。”

我们的一生不知要经历多少次偶像的幻灭，不仅是物质的偶像，连属灵的事物都可能成为我们的偶像。等到有一天这个偶像倾倒绝迹时，我们就又来寻求“我们从前所辜负的，这位始终如一的友”。

第六节，当我们再回来寻找祂时，祂并不是责备鞭打，“祂又收留安慰我们，并引我们亲近自己”，祂告诉我们，“来吧，爱我吧；来吧，我是你的；来吧，享受我吧；来吧，再经历我的丰富吧”；“一若毫无其事发生，并爱我们一直到底”。这是一个作父母的心，譬如一个孩子闯了大祸了，之后作父母的 连提都不提，只是更多的爱他，更多的陪他，叫他知道事情过了就算了，只要从里面出来就好了。

我们的主若是不断的提醒我们，“你在一九九七年干了什么什么事，一九九八年又闯了什么什么祸……”，我们哪还能活到今天？主有一个能力，祂是“一若毫无其事发生”，虽然我们里面觉得非常忧伤痛悔，“主啊，对不起你，在你之外爱了别的。主啊，我背叛了你，主啊，我羞辱了你”。当我们这样 祷告的时候，好象主在那里说：“有吗？有吗？”祂是一若毫无其事发生，并爱我们一直到底。以前祂怎样爱你，现在还是一样爱你，没有任何的改变。

第七节，“哦主，我们对着这爱，不能不发高声赞美；比死坚强，比水忍耐，我们心融，只有感佩”。对于这样的爱，我们只能说：“主啊，谢谢你。”

这首诗说出一个很浅的，很基本的经历，蒙恩不久的人应该就会唱这样的诗歌。一个爱主的人就会知道自己离开主有多远，只有爱主的人才知道，他和主之间那个遥远的距离。因着一次的失败，他再一次归回，再一次失败，再一次归回；一次又一次，他越来越认识主，对主越来越有把握。这首诗歌会一生 加力给你，一生对你都有帮助。

本诗的作者是斐琳女士（Miss Johnson Flint）是加拿大人。她曾写出了许多美丽的诗歌。她是在主里顶深的人尤其对主的爱，认识的非常清楚。


43 哦，神，是你召我们

n 作者：彼得氏，玛莉（Mary Bowley Peters）

n 文本框: 哦，神，是你召我们 来看你的儿子， 祂是你心的奇珍， 祂行完你意思； 我们因你肯白舍， 你的独一心爱， 才知你心是真切， 要救我们脱害。 《生命诗歌》第23首

这是一首讲到基督非常好的诗歌，这是一个很爱主的人，因着享受主，在圣灵的启示和感动里，写出我们和神产生的亲密关系。虽然没有什么高的真理，但是有很实际的经历。这首诗歌唱起来叫人很享受，作者是 Mary Bowley Peters 姊妹，当中的灵非常的洁净，是一首敬拜父─祂儿子恩典丰富的诗歌，我们拿它来结束擘饼聚会非常的合式。

第一节，“哦神，是你召我们来看你的儿子”，换句话说，神的心头的愿望只有祂的儿子，“祂是你心的奇珍，祂行完你意思；我们因你肯白舍你的独一心爱，才知你心是真切要救我们脱害。”我们作为基督徒，认真说没有别的，就是有基督，你有的是基督，得的是基督，享受的是基督，经历的是基督， 活出的是基督，见证的还是基督。很可惜，我们并没有很多这样的诗歌。

这首诗歌这样来讲主，实在满了柔细的感觉。我年轻的时候，这是我最喜欢的诗歌之一，因为唱起来感觉太好了，调子和词也配得好。第二节，“哦，圣父，怜悯的神，我们因子的名，才敢向你常求恩，才有永远生命。”这恩典从基督而来，生命也是从基督来的，“你耳所常爱听闻，悠扬如音乐的，已 叫我们的灵魂，脱尽所有猜疑。”当你觉得神是那么美的时候，就会从一切的不安里出来。这对于基督的描写非常的实际，非常叫人摸着。

第三节，“战兢罪人心常怕你永不忘先前”，或者我们可以说“怕你永不忘刚才”，似乎每一个“刚才”都有难处，因此我们这个人就总是害怕，觉得自己又得罪主了。“但祂一次的受罚，使你不再记念。当无什么可以使我们得自由时，父，你爱子的受死，还了我们罪值。”这实在是叫人很有感觉。

最后一节说，“哦，你怎么能喜欢我们这样的人？”一个不认识主的人能说他爱主，就觉得自己给主很大的面子；但是一个真认识主的人，都会希奇像我们这样的人，主怎么还要？所以这里说，“我们岂非使你难，岂非见你就恨？”或许你觉得自己还没有到这个地步，但是你仔细想想，在你没有信主之 先，你岂不是抵挡主的；信主以后，你又不要那些联于主的，所以弟兄姊妹你可以不要，教会你也可以不要。“哦，真希奇，最希奇！这是神圣奥秘，从前发声如雷的”，也就是审判我们的这一位神，祂“说：罪人，我属你！”

这首诗歌虽然是讲基督，但又不是直接来描述基督，他是从我们和神的关系来看基督，对祂有个非常好的描绘。原则上来说，你们喜欢唱这种诗，你比较容易亲近神。你们当中心思太重的人，应该一同好好唱这样的诗歌来享受主，亲近主，这样很多难处都不再是难处了。你们很多道理上的争执，认真说都 是因为灵里没有摸着主缘故，若是摸着主了，这些都不会是问题了。


44 你这神的隐藏的爱

n 作者：特斯帖根 （Gerhardt Tersteegen）

n 文本框: 你这神的隐藏的爱！ 长阔高深无人知悉， 远远我见你的光彩， 我就叹息望得安息， 我心痛苦，不能安息， 除非我心安息于你。 《生命诗歌》第436首

特斯帖根（Gerhardt Tersteegen，1697—1769）弟兄晚路德马丁两百多年，同为日耳曼人。他的双亲都很爱主，自幼将他献给主。他写了一百多首诗歌，《你这神的隐藏的爱》为其中最美好的一首，是卫斯理约翰译成英文，再由倪弟兄译成中文。这时一首写出圣徒一生属灵经历的诗歌，故难以文词表达感觉。大意在一、二节说出爱的启示（弗三18、19）并隐召，呼唤我们起来追求安息，但当前往追求时，才发觉“我志虽定，我情却离，我欲向你，反而背你”的事实。第三节说出连我们能追求都是恩典，恩典叫主来吸引我们，但是“我虽追求，不能亲近”，是因我们的心“流荡不定”。四、五节说明流荡的原因：心中有与主相争的“东西”，且在“己”中满布“恶欲邪情”。因此“日下的东西”求主“割弃”，而“己”求他“钉死”。至终，达到如此地步“除你之外，在凡事上，使我无求，使我无望”，才是真正安息于神的时候了。

这是一首很有深度的诗歌，你初期蒙恩来唱它的时候，仍然会很有感觉。换句话说，虽然它很深，只要你有一点心愿来爱主，当你来唱这一首诗歌，你会深深的被它摸着。

第一节说，“你这神的隐藏的爱！长阔高深无人知悉，远远我见你的光彩，我就叹息望得安息；”作者在这里的意境和我们的领会是不一样的。他看见了主，看见了那个光彩，看见了弟兄们的见证，也知道主有多好；但是他叹息，因为他还没有得到。下一句说，“我心痛苦，不能安息，除非我心安息于 你。”他看见了这个光彩，也盼望得着这个安息，但是他很痛苦，除非他的心能安息于主。

第二节说，“你的声音，仍然隐招我来负你甜美的轭；”在他的感觉里，好象主还在那儿呼召他前来跟随祂。下一句，“我虽几乎前来应召，但是惧怕前途阻隔；”从这里看，这好象还是一个年幼圣徒初期的经历。人在属灵上越年长，就越能穿山越岭，对他来说，没有什么阻隔的问题；环境越艰难，他越 跳得高；越有环境，他就越能属天，越能胜过这些阻隔。一个人若是在属灵上还太年轻，虽然他愿意前来应召，但是想一想，又觉得不简单，所以下面说，“我志虽定，我情却离，我欲向你，反而背你。”我想要来跟随你，结果反而离开你。

第三节说，“全是恩典！使你吸引我心向你追求安息！我虽追求，不能亲近，”不是我能跟随你，也不是我能转向你，完全是你的恩典吸引我来跟随的。你一吸引我，我就来追求你；本来这应该是很顺当的，但是不知道为什么，连我这样的来追求，也不能亲近你。我现在的光景是，“流荡的我无所凭 倚；”自从我来追求你以后，这个世界对我来说，多多少少已经离开了一点，我似乎已经不属于这世界。我离开了世界，就应该抛锚在你里面，但是我又找不到你这个港口。现在叫我回到世界里，我回不去；叫我来跟随你，我又跟不上。我是一个流荡、无所凭倚的人。这就是一个人初期爱主健康的经历。若是你初期爱主的时 候，有这十步经历的最后一步，就是渴慕生命的成长，你就会有这首诗歌的经历。也就是说，当一个人爱主以后，他才发觉自己是一个流荡的人，是一个无所凭倚的人。这时候他里面就有一个呼喊，“哦，要何时不再流荡，所有脚踪向你而往？”

然后他仰望主的恩典。在主的恩典和怜悯里，他说，“日下有无什么东西，与你相争来分我心？”到底我还爱什么东西？我是爱画画，还是爱唱诗？我是爱写诗，还是爱讲道？还是我想赚更多的钱？“主啊，日下有什么东西，与你相争来分我心？呀，我求你把它割弃，”我是没有办法对付这些东西的。你 叫我把它拿掉，我是拿不掉的。所以我求主把它割弃，求主自己来把它拿掉。我把钱放在银行，银行倒闭了，这就是主来把它割弃；我在公司工作多年，很有前途，结果公司倒闭了，这就是主来把它割弃了。差不多每一个好好来跟随主的人，都会作这个见证：叫我丢弃世界，我丢不来；但是不知道为什么，主来把它拿走了，把 它割弃了。下一句，“让你作王无人与竞；”然后主就在我身上作王，没有人与祂争竞。这个时候，“我心才会不再拘泥，当它借你得了安息。”这个时候我真是安息了。

接下来，他就更一步的说，“哦，我求你埋藏这己，”当世界从我身上被割弃以后，我的己还是很大、很活跃。“主啊，你把这个己埋起来吧。”下一句，“使主（非我）从我而活！恶欲邪情钉死绝迹，不私留一宝贝罪恶；”在我己里有“恶欲邪情”这些东西。主啊，求你把它“钉死绝迹”，我自己也 “不私留一宝贝罪恶”，我不留下一个东西让自己享受。“除你之外，在凡事上，使我无求，使我无望！”

我年轻的时候，我最喜欢唱这一类的诗歌。像“除你之外，在凡事上，使我无求，使我无望！”这些话，你最好背下来，或写下来贴在墙上。当你初期跟随主的时候，最少有一段时间你要有这样的心情，不要自己打算得太好。若是你打算得太好，神在你身上能作的就很有限。你自己也不要太中规中榘。偶 尔闯一点祸，让神来收拾烂摊子也不错，这可以让你有机会来向主悔改。

第六节说，“哦主，给我无上之助，救我脱离无用之虑；”凡是担心在这个追求结束以后该作什么的人，都要对主说，“哦主，给我无上之助，救我脱离无用之虑；”一切的打算都是无用之虑。然后“赶出己意离我心府，离我全人隐密之域；”要将你所喜欢的、所要的、所宝贝的、所觉得有价值的东 西，都把它赶出去；也要把偷偷埋藏在你心中角落的东西，挖出来丢了。这样一来，才能“使我作个顺命的人，不断称颂，时常感恩。”

第七节，“求你使我时刻离地，谦卑等候听你吩咐；”现在我只愿意听从主的吩咐；主说的话才算数，“求你对我时常题起，”当主时常告诉我说，“我是你爱、你命、你主；”我向主就有一个反应，“来听你声，来觉你力，来尝你爱，是我所期。”

这是一首非常能够帮助人在生命里成长的诗歌。你若喜欢这样的诗歌，你就会在生命上长得好。这首诗歌满有感觉，非常坦诚，没有什么做作；它是这么的有灵感，这么的有经历，这么的有发表，也这么的有真理。就着诗歌来说，它算是很完美的一首。我盼望弟兄姊妹爱唱这样的诗歌。


45 意志薄弱，能力软弱

n 作者：威克胜（Wekson）

n 《生命诗歌》第530首

文本框: 意志薄弱，能力软弱， 盼望已经全都消灭； 只有信讬你的工作 将我这人温柔提挈。 尽我所有，所有失败， 失败至今，失败频仍； 无何可信，信你能耐， 能够抓我听你命令。

威克胜（Wekson）是近代的一位弟兄，这首诗是他被主接去以后，在报纸上发表出来的。倪柝声弟兄看见就把它翻译了出来，这是一首和自己交通最好的诗。第一节作者仿佛在和自己商量，第二节“频仍”本来是翻成“成理”，失败已成日常所走的道路，第三节是写得最好的一节“我不敢作，我不敢想”真是到了尽头，但是虽然在疲乏之中，仍旧把自己“拖”到救主面前。“你是救主…刚强…体贴”。

基督徒在开头跟随主的时候，摸着了主，也摸着了主的可爱。然而这首诗歌对你合式不合式，会相当决定你一生的路走得好不好。在你年幼开始跟随主的时候，多多少少需要有一百六十五首的经历。你唱这一首诗歌，应该非常有感觉。这不是一首肤浅的诗歌，但是里面的意境可以有很多层。你刚刚得救、刚刚爱主的时候，你唱这首诗歌，你有一种领会；等蒙恩多年以后，你再唱这首诗歌，你有另外一种领会。这首诗歌说，“意志薄弱，能力软弱，”到底薄弱是什么？软弱是什么？这些经历都是相对的，不是绝对的。怎样的软弱叫软弱，怎样的薄弱叫薄弱，这些都是相对的。你一开始你爱主，过奉献的关时，你就要 开始有一种认识，“主啊，我是不能的，只有求你的怜悯。”

所以这首诗歌开始第一节就说，“意志薄弱，能力软弱，盼望已经全都消灭；”你看他一开头对自己的认识，认识得非常的透彻。不像我们经过一些训练，就竭力想要去非洲。这完全是两个境界，两个层次。这里他不是要为主作工，他乃是说，“主啊，当我来跟随你的时候，我才发现自己“意志薄弱，能 力软弱，盼望已经全都消灭”。”那要怎么办呢？下一句他就接着说，“只有信托你的工作，将我这人温柔提挈。”他也不敢祷告说，“主啊，你打我，将我这人击打破碎。”他只说，“将我这人温柔提挈。”像这样的发表非常有诗意，感觉也摸得非常的深。他知道自己的意志是薄弱的，能力是软弱的。当他来跟随主，走这条 路的时候，他的盼望已经全都消灭。他只好告诉主说，“主啊，只有信托你的工作，信托你在你所已经成就的工作里，在我身上来作工。主啊，求你把我从我现在的情形里带出来，叫我再能跟随你走每一步的道路。”

第二节说，“尽我所有，所有失败，”一个不爱主的人，永远是得胜的；只有爱主的人、奉献的人才知道什么叫作失败。失败不可耻，得胜才可怕；失败不可羞，得胜才可惧。因为一个人得胜了，容易忘记主；一个人失败，容易转向主。我经常看见圣徒们在聚会中，想把聚会搞得高昂起来，想把一个局面 搞得兴奋起来。你要注意，不是说那个不好，而是说那是很可怕的。你作得好，它就是祝福；你作得不好，它会带进伤害。所以作者看看自己的经历，就发觉“尽我所有，所有失败”，我把一切我能作的都摆出来，到末了也不过是失败而已。

这个唱诗的人，他是走主来带领他的路。所以第二节说，“尽我所有，所有失败，失败至今，失败频仍；无何可信，信你能耐，能够抓我听你命令。”像“抓我”这个词就用得非常的好，“主啊，你抓住我，叫我没有办法离开你。我现在把我这个人完全信托给你。主啊，一面来 说，你有温柔的提挈，一面来说，是你自己来抓我听你的命令。”

第三节说，“当我的心稍为高仰，”只要我稍微觉得最近自己还不错，“我就近乎跌倒危地；”什么时候你觉得可以了，你就知道这个时候你要跌倒了。所以他说，“我不敢作，我不敢想，事事处处，我需要你。”没有主，他什么都不能作；不仅什么都不能作，他连想都不敢想。这一首诗歌是非常有深度 的诗歌。在你奉献自己来跟随主，而来走主的道路的时候，你要有这种心态，“主啊，我是一个活在十字架里面的人，所以我不敢作，我不敢想，事事处处，我需要你。”

    第四节说，“你是救主……刚强……体贴，”主若是仅仅刚强，主就打死他了；主若仅仅体贴，主就对他溺爱了。然而主又刚强，又体贴：祂的刚强，是为着神的见证；祂的体贴，是为着我的软弱。“你是救主……刚强……体贴，哦主，我今寻求你面；”所以我来找主吧。下一句说，“虽然我是弱中弱 者，”你有没有注意，一个跟随主的人，他的心态和我们所想的、所望的是不一样的。“我是弱中弱者，我的能力是你恩典。”我能往前走，完全是主的恩典在我身上的工作。弟兄姊妹，在年幼的时候，你要会唱这样的诗歌。因为这样的诗歌会规范你属灵的认知。然后你就知道，当你在属灵上往前的时候，你应该是怎样的一个 人。这种认知常常都在这样的诗歌里，这样的诗歌非常能够把人带到主的面前。


46 福哉爱的捆绑

n 作者：法色·约翰（John Fawcett）

n 《生命诗歌》第233首

文本框: 福哉爱的捆绑，捆绑我们相契； 同一的心彼此交往，就如天人无异。

法色·约翰 （John Fawcett，1704—1837）因着亲身经历了在教会中弟兄相爱的无上福气，所以能写出“福哉爱的捆绑”这首满了甜美感觉的诗歌。

这是一首对身体生活的宝爱的诗歌。你若喜欢这样的诗歌，你自然会爱弟兄，爱姊妹。第一节说，“福哉爱的捆绑，捆绑我们相契；同一的心彼此交往，就如天人无异。”第二节说，“在父恩座之前，我们热心祈求；有苦同咽，有望同勉，同心同乐同忧。”这里是说，弟兄姊妹的担子是我的，我的担子也是弟兄姊妹的。第三节说，“软弱彼此体谅，重担互相担当；一人心伤，众人泪淌，只有一个心肠。”我真羡慕这种教会生活。我真怕慢慢的到后来，我们像军队一样，“你是属我的，你不是属我的；你讲这样的话，你不讲这样的话。”这个不是基督身体的原则。基督身体的原则应该是“一人心伤，众人泪淌，只有一个心肠。”第四节说，“每逢彼此分离，寸衷怅惘难言，但身虽离，心仍合一，希望再会眼前。”第五节说，“盼望那日快显，再无离别辛酸；相爱更亲，相交更甜，同乐直到永远。”

原则上，这是一首非常浅的诗歌。一个刚刚爱主的人，一定要学习经过这一首诗歌的过程；若没有经过这样的过程，人一定会僵化的。按理说，我们越在高的启示里，我们应该越有基督。但是为什么我们越在这么高的启示里，我们却满了定罪，满了规条？这些都是违背这首诗歌所说的情形。这里说，“软弱彼此体谅，”如果一个人不在流中，大家应该帮助他回到流中，不要一直定罪他不在流中。基督的身体就是基督的身体。人若真看见基督的身体，就一定看见这身体生机的特性，所以他也一定宝爱所有的肢体。在这个身体里，我们除了供应基督之外，不可以产生其它的事物。

我们的教会生活，如果像这首诗歌所描述的情形，“在父恩座之前，我们热心祈求；有苦同咽，有望同勉，同心同乐同忧。软弱彼此体谅，重担互相担当；一人心伤，众人泪淌，只有一个心肠。”你看甜美不甜美？所以我们不可以把这首诗歌的实际丢了。从前我们在教会生活里，的确有这种甜美的光景，那时候我们是“一人心伤，众人泪淌”。盼望在我们今天的教会生活里，我们能不断活出这些彰显身体生活实际的美德。一个人有难处，我们就一同祷告、一 同流泪。

    在这一次的聚会里，我常常看见你们对上台说话的弟兄姊妹满了扶持，我很喜乐。这就说出你们稍微看见一点基督的身体了。看不见基督的身体就是竞争，看谁讲得好，谁讲得不好。我再说，当你来跟随主的时候，永远不要离开亲爱的弟兄姊妹，永远要活在基督的身体里。若是主这样的怜悯我们，我们跟 随主的路一定会走得好。


47 愿主为我擘开生命的饼

n 作者：莱伯莉

n 《生命诗歌》第710首

文本框: 愿主为我擘开生命的饼， 就像当日旁海对众所行。 靠这圣书引导，我寻求你； 我主，神的活道，我渴慕你

莱伯莉被称为“老陶注的桂冠诗人”，这首诗的背景是这样的：有一个地方称为“老陶注”，在Chautaugua 湖畔，自一八七三年之后，每年都有许多人在那里聚集，真有主耶稣当日擘饼喂养众人的感觉，这诗就是在这情况下，于一八七七年写的。谱曲是萧文（W.F. Sherwin）作的。

这一首诗歌是专门讲真理的，而且讲得非常的好。在追求主的话这一类的诗歌里面，这一首诗歌是最好的，因为调子好，词也配得好，所以唱的时候非常有灵感。按理说，读经类的诗歌应该没有什么灵感的，但是这一首却是例外。第一节说，“愿主为我擘开生命的饼，就像当日旁海对众所行。”在这里你还不觉得它是在讲读经的事。然后，“靠这圣书引导”，一面，这句话有一点宗教的味道，另一面，他所说的饼就是圣经。擘开生命的饼就是主为我把圣经解开。“靠这圣书引导，我寻求你；我主，神的活道，我渴慕你！”这里他是说，“主啊，我来读你的话，我 真是渴慕你的话。”

第二节说，“愿主为我擘开生命的饼，使我充满主爱，记念主名！”这个作者是在宗教里面。因为在宗教里面，他没有办法写一些不是宗教的话。可是他对主又是非常的主观，因此他又能说一些高品的话。所以每一节前面两句，好象都很差劲，后面两句却都非常好。比如说，第二节的头两句就是罗罗嗦嗦 的，可是后面“释放我的倾向脱离自己”，这个就非常的好。读主的话的人，的确需要从自己的思想里出来。然后“好叫我的思想都在乎你。”这一节正如前人所说的，读经的人一定不能主观。一般读经的人都倾向自己；我喜欢读什么，我想读什么。你若一主观，当你来读圣经，你怎么样都能读出一些合乎你自己所要的东西来。所以他说“释放我的倾向脱离自己，好叫我的思想都在乎你。”

第三节说，“惟主解开真理，我才明白，你的一切信息如何的活；使我与你同情，与你同行，使我使你荣耀荣形满我眼睛。”如果你想知道基督教中高品的诗，你唱这首诗歌就懂了。他不能离开基督教，可是他里面实在有一些生命的东西；一面他有一些很好的发表，另一面他又满有宗教的味道。

    第四节说，“爱主，求你祝福你的真理，像你为饼祝福在加利利；叫我捆绑都脱，锁炼都落。”这一节写得太好了；这就是说，当我真正摸着主的话，主的话给我享受的时候，我的捆绑就脱落了，我的锁炼也就脱落了。因着我这样追求主的话，在主的话里面，我就能“自由为你生活，为你工作。”

如果你要帮助弟兄姊妹来读主的话，恐怕没有一首诗歌比这一首更好。真是奇妙，一首讲读经的诗歌怎么会这么有感觉？它让人唱了实在很有膏油。而且它里面有一些发表实在是好；一个是“叫我的思想脱离自己”，一个是“叫我与你同情，与你同行”，还有一个是“叫我捆绑都脱，锁炼都落”。在这 里，他完全不是在讲道理，他乃是说，“主啊，圣经是你的话，圣经启示你自己，圣经也叫我认识你自己。”在这里他完全是在经历里讲读经的事。一面说他真是宗教；另一面说你又觉得希奇，一个在宗教里的人对于生命竟然有这样的认识，竟然有这样的实际。


48 我真不知神的奇恩

n 作者：威特（Daniel Webster Whitte）

n 《生命诗歌》第192首

文本框: 我真不知神的奇恩为何临到我身； 我也不知不堪如我，救来有何足多？ 惟知道我所信的是谁， 并且也深信祂实在是能保守我所信讬祂的， 都全备直到那日！

我年轻的时候，非常喜欢唱这首诗歌，我也劝你们会享受这一首。这首诗歌每一节都写得好，副歌也写得好。第一节说，“我真不知神的奇恩为何临到我身；我也不知不堪如我，救来有何足多？”这是一个非常有诗意的发表。像这样的翻译大概只有倪弟兄作得出来，一般人不太有这种灵感。副歌说， “惟知道我所信的是谁，并且也深信祂实在是能保守我所信托祂的，都全备直到那日！”我记得我年幼的时候，我告诉主，“主啊，我愿意把我这一生奉献给你，我 这一生求你来用，求你来祝福。”那个时候我就喜欢这里所说的：“保守我所信托祂的。”如果你从来没有任何事信托给祂，那么你唱这首诗歌一定没什么味道。如果你这一生没有好好的把自己交给祂，祂不能作什么。后来蒙恩久了，我也喜欢唱：“保守祂所信托我的。”蒙恩久了之后，你知道因着你的追求，因着你的事奉，因着你向着主的奉献，有一些东西主就托付给你了。但是你也知道，主把祂的家业交托给你，你除了糟蹋它们以外，别的也不会。所以你说，“主啊，求你保守你所信托我的，都全备直到那日。”

这首诗歌的每句话都是很有经历、很有感觉的。第二节说，“我真不知救我的信，如何进入我心。”你要知道，很少人第一次听福音就会得救的。圣经说，“这人撒种，那人收割。”如果我讲完一篇道，有人就愿意受浸，我知道那一定不是我传的福音，一定是别人老早就传了。人的得救，就像这里所说的 “救我的信”，没有人懂得。所以当我们见主的时候，我们要告诉主说：“主啊，连我信你，也是你特别的恩典。”多少人传福音给我，我没有信；多少次我有机会听福音，我也没有信。但是不知道为什么，就在那一天，就在那一个时刻，我竟然信了，因为这就是救我的信进入了我的心。然后，“我也不知何以一信，便得一个 新心。”我一信主，有一个新心就进来了，有一个新灵就进来了。我一信，就得了一个新心、新灵。

第三节说，“我真不知圣灵如何引人知道己过，并由圣经显明耶稣，使人接祂为主。”我蒙恩这么久，一直到现在，我还是不懂为什么圣灵能够作这样奇妙的事。原则上，人是不愿意承认，也不愿意告诉别人自己是有罪的。每个人都愿意在人面前表现得完全。只有基督徒这班傻瓜，才会跟人讲，“我是一 个罪人。”

我年轻时很喜欢第四节。我搞不清我这一辈子到底要怎么活。我曾经接到一位前面弟兄的信。他受苦多年，后来局面澄清了，按理说他事奉应该会很顺的。可是他信上末了一句话说：“朱弟兄，我以后还是没有好日子过的。”就像这节所说的，“我真不知我的前途，到底是甘是苦。我也不知未见主前，还有什么试炼。”不要以为你刚刚蒙恩的时候是这样。我现在蒙恩快五十年了，我仍然还要说，“主啊，我不知道你要留我多少年。但是你留我在这里的日子，在我还没有见到你之前，我不知道在我身上还有什么试炼。”

末了一节说，“我真不知何时主来，那时我是何在？到底我当经过死谷，或将空中遇主？”这时候他跟随主已经很确定了。他不是先去主那里，就是被提见主。这真豪迈！今天若是主回来，你是要这么告诉主，“主啊，你来了就好了。无论如何，就是叫我再挨三年半，我就挨吧。这么多日子都挨过了， 三年半又算什么？”还是你要像这首诗歌一样，很豪迈的说，“我到底是经过死谷，还是在空中遇主？”


49 我今撇下一切事物

n 作者：赖特（Henry Lyte）

n 《生命诗歌》第697首

文本框: 我今撇下一切事物，背起十架跟耶稣。 甘受藐视、厌弃、贫苦，一心跟主走窄路。 前我所爱、所慕、所求，今与雄心同归尽； 但我又是何等饶优，神与基督是我路

这也是一首奉献的诗歌。这一首诗写得非常好，是我早期非常喜欢的一首诗。第一节说，“我今撇下一切事物，背起十架跟耶稣。甘受藐视、厌弃、贫苦，一心跟主走窄路。前我所爱、所慕、所求，今与雄心同归尽；但我又是何等饶优，神与基督是我路。”各处的弟兄之家，姊妹之家，弟兄姊妹们住在一 起，常有彼此觉得不顺的情形，无论是一句话，或是一个眼光，稍微不对，就叫你记恨不已，就叫你吃不下饭。为什么会有这些难处呢？因为没有人甘受藐视、厌 弃。如果你要跟随主，你需要甘受藐视，甘受厌弃。让我告诉你，不要说外邦人厌弃你，连爱你的人也会因着你走这条路而厌弃你，甚至连和你同行的人也都要厌弃你。外邦人厌弃你，会叫你觉得理所当然；亲人厌弃你，会叫你心痛；爱主的弟兄厌弃你，会叫你心碎。也许你会觉得，“为什么大家跟随主这么平顺，而我跟随主竟然这么艰辛？”但是你要知道，从你一开头跟随主，你就要甘受藐视、厌弃、贫苦，一生跟主走窄路。同时你也要知道，你一跟随主，你所爱的就没有了，你的雄 心也没有了。然而，你会觉得你又是何等的饶优，因为神与基督是你的分。

第二节说，“让这世界弃我、嫌我，恩主也曾被弃嫌；人面、人心，欺我、骗我，惟你永远不欺骗。当你向我显出笑脸，友虽生疏敌虽险，但我 心安，处之泰然，因我得见你欢颜。”在这里作诗的人非常的豪迈，因为他知道主的信实。无论外面的环境怎样，他的心仍能安息，处之泰然。第三节说，“去吧！ 今世名利福乐，来吧！痛苦和嘲讥；为主活着苦是喜乐，有主喜悦损是益。我既称祂阿爸父亲，我既将心注于你；怒吼暴风、密集厚云，都该效力成我益。”对于我 们来说，我们最多只能说，若是环境要来，我也没有办法。但是在这里，作诗的人乃是要求环境来为他效力。在这里实在有一个豪迈的灵。

第四节说，“人虽逼我使我苦痛，不过驱我到你前；世间苦难压我越重，天上平安越甘甜。有何忧苦能将我袭，当你荣面向我显？有何快乐能将 我迷，若你不在它里面？”我们要小心，若是我们离开了主，任何的人事物都能把我们迷住，譬如讲道就能把我们迷住，读经展示也能把我们迷住。第五节说，“向前！由恩进入荣耀，”这句话的意思是，借着享受恩典，我进到荣耀里去。第二句说，“信当藤牌，求当翼；”这里有信也有求；有的人只求不信；有的人只信不 求。一面来说，我和主有一个信的关系，所以因着我信，我可以抵挡撒但一切的火箭。另一面来说，我还可以翱翔、飞腾，因为“求当翼”。我不只有信，我还有祷 告，我和主不断的产生一个正常的关系。接着下一句说，“永世日子就要破晓，主必领我直到底。地上职事就要停止，作客旅程就要完，盼望就要变成事实，信变眼 见，求变赞。”这一节开头是“信当藤牌，求当翼；”末了这里是“信变眼见，求变赞。”换句话说，我今天的信，到那时候都要实化，都要看见；我今天的求，到 那天都不需要了，因为所有的求都变成赞美了。所以，“主啊，谢谢你这样来带领我的一生，叫我至终成为一个进入荣耀而满了赞美的人。”

赖特生活孤寂，又受爱人丢弃，一生并不快乐。这首诗是他诗中最佳的一首。赖特有一同事病重。到病人的床前，赖特深觉无话可说，却看出这位病重的朋友，比他更平安。心受感动，努力读圣经后，便写下了这首诗，纪念他所得的属灵经历。


50 你的灵岂非与祂会过

n 作者：法布尔

n 《生命诗歌》第329首

文本框: 你的灵岂非与祂会过？ 你的心曾否被祂所夺？ 是否认祂为人中第一人， 欢喜选那上好的福分。

这是一首非常好的奉献的诗歌。第一节说：“你的灵岂非与祂会过？你的心曾否被祂所夺？”今天，许多的基督徒都不在乎他们的灵有没有见到过主，他们心有没有被主所夺。他们已经不注意这些内在生命的事，反而注意那些外在宗教的作法。凡是要跟随主的人，必须先要有一个态度，“我的灵要看见祂，我的心要被祂所夺。”接着他才能说，“你当认祂为人中第一人，欢喜选那上好的福分。”在他的感觉里，没有什么可以跟主的价值相比。跟随主的路是一条得荣耀的路；追求主是一件得荣耀的事。当我把众偶像，包括物质的和属灵的，都摔碎的时候，我就能欢然加冠于基督，唱说，“你为千万人中之第一人。”

第二节说，“世界的一切虚荣、珍宝，尽都是偶像，使人颠倒；”这说我们不仅要主，我们也要很多从主来的祝福。你必须要知道，这些祝福很可能成为你的偶像 ── 你那个盼望被主大用的心，是一个偶像；你将使徒、申言者和教师当作追求的目标，也是一个偶像。然后，这一节接着说，“镀过金，使人不容易淡泊，浸过蜜，使人真难超脱。”人一旦有钱了，想要平淡就不容易了；人一旦有权了，想要平淡也不容易了；人一旦有名了，想要平淡就更不容易了。甚至在教会生活里，有些人盼望作长老，有权来管理人；不但如此，有些人更以敬虔为得利的门路。今天在地上，有的人追求钱，有的人追求权，有的人追求名，每一个人的追求都是绕着这三个东西。

第三节说，“什么会使地上偶像，失去它那美丽的模样，并不是强迫懊丧或劝勉，乃是“无价之宝”的一现。”人没有发财，就想再干一场；工厂垮了，就想再开一个。无论人怎么劝我们都是没有用的，我们这些堕落的人，向着世界是不会灰心、不会失望的。惟有当主给我们遇见了，地上的偶像才会失去它美丽的模样。

第四节说，“并不是什么本分催促，就会使偶像化成灰土，”人劝你们要摸着主，要享受主，要唱诗歌经历主的爱，这些都是“本分的催促”，实质上对人并没有真实的帮助。第四节接着说，“乃是祂荣耀美丽的喷吐，并祂柔爱温柔的流露。”惟有当你真实的看见了主的荣耀和美丽，你才会觉得主这么美好，这么有价值；惟有当你看见了主，你才觉得跟随主这么豪迈、这么坦然。我可以向你作见证，我跟随主这么多年来，环境并不是那么平顺，但是我里面一直很喜乐，因为这个喜乐不是因着本分的催促，也不是因着别人的劝勉，乃是因着我摸着了主的爱，也享受了主的自己。

第五节说：“有谁愿意熄灭他灯光，若非早晨之日已在望？又有谁愿意收藏他的寒衣，若非炎夏的风已兴起？”第六节说，“惟有彼得所见的泪眼，司提反所仰望的荣脸，陪着马利亚同哭的慈心，会使我脱离地的吸引。”第七节说，“求你来施情并吸引，直等到你充满了这心；我们蒙救赎，是你的同伴，与偶像还有什么相干？”这意思就是说，从此以后我不要钱了，我不要权了，我也不要名了，世上一切的事物我都不要了。“主啊，我现在是你的同伴。你走什么样的路，我也走什么样的路；你过什么样的生活，我也过什么样的生活；你怎样坚决的向着神，我也怎样坚决的向着神。”此时此刻，这个人在这爱的激励里，享受了这位爱的主，而产生一个属天、高超的生活。这是一首非常好的奉献的诗歌。求主怜悯我们，叫我们能把自己再奉献给祂。


51 你的大爱过于人所能度

n 《生命诗歌》第61首

文本框: 你的大爱过于人所能度，我救主耶稣！ 但不堪的我，真要知道它的高、深、长、阔， 好叫它的能力越显越多在我身上！

这首诗歌不仅说到我们对主爱的享受，并且说到我们在祂爱里的经历。这首诗歌是联于很积极的经历。它说出主的爱在人身上产生了得胜的情形。

第一节是：“你的大爱过于人所能度”，第二节是：“你的慈爱过于人所能论”，第三节是：“你的奇爱过于人所能赞”。这些发表说出当一个人开始摸着主的爱，有了一种享受，就产生出一种的渴望，“主啊，我真想知道你的爱到底有多丰富，但你的爱实在超过人所能测度。我真是想到处去 告诉人你的爱有多好，但是你的爱却是过于人所能论。我真是想赞美你，但是你这个爱太好了，永远赞美不尽。”所以头三节，一面是向着自己的，一面是向着旁人的，另一面是向着主的。

这首诗的开头非常的高。第一节说，“你的大爱过于人所能度，我救主耶稣！但不堪的我，真要知道它的高、深、长、阔，好叫它的能力越显越多在我身上！”一个摸着主爱的人都会有这种感觉，“主啊，你这么爱我，这个爱叫我追测不尽，测度不完，我实在不配，也实在不堪。但这不堪的我，真要知道 这爱的高深长阔，好叫这爱的能力越显越多在我身上。”

第二节说，“你的慈爱过于人所能论，我救主耶稣！但我的嘴唇要向远近罪人劝诲谆谆，告诉他们，你爱能解忧困，并赐喜乐。”这一节非常有诗意。我们很难领会，为什么倪弟兄能翻出这么高品的东西来。

第三节说，“你的奇爱过于人所能赞，我救主耶稣！但我的心坎总要歌唱那爱，这大！这满！”虽然我是赞美不完的，但是我可以歌唱，“那爱，这大！这满！”下一句说，“因为恶性如我，也得恩湛，来亲近神。”我很喜欢“恶性如我”这句话，发表得真好。倪弟兄把我们中间高的发表摆到这首诗里来了。

第四节说，“我今虽然不能在这地方测度、讲论、颂赞爱的泱漭，但我要带我的虚空心房，来到你这爱的泉源良港，求你充满！”你看这个感觉多好。一个基督徒若是唱过这一节，就证明他的属灵情形有点稳当了。我们的光景常是摇摇晃晃的，今天在这里，明天就不知道在那儿了。很少人领会，跟随主需要 一个好的根基。一面来说，这个根基在于生命；另一面来说，这个根基在于爱的经历。

举个例子，当我回到家，觉得很累的时候，我的小女儿来陪陪我，我也陪陪她。她知道我很累，要我睡觉，又不敢讲；我也觉得很累，想睡觉，又不愿意她走。我们父女俩在一起的时候真有味道：两个人在一起，看看电视，讲讲闲话。然后女儿说，“爸爸，你可以休息吧。”我说，“不，你再陪我一会 儿。”过一会儿，我说，“女儿，你可以走了，你也累了。”她又说，“我再陪你一会儿。”弟兄们，在这里不仅有生命的关系而已，还有爱的关系。这个爱的关系就成为一切健康关系的挢梁。家人彼此的关系是这样，我们与主的关系也是这样。

几乎每个爱主的人都喜欢唱第五节。有的人因着“赖皮”唱这一节，有的人因着爱主唱这一节。什么叫“因着赖皮来唱”呢？当你失败的时候想要回转向主，又不好意思，只好唱“我真是一个虚空的器皿，对你从无一次恋慕深情，但我却能一再来你面前，求你怜恤、帮助，得你恩典，因你爱我！”我们和主 的关系常常是很微妙的。原则上，很少人不欺负主的：犯罪的时候，知道主的宝血有功效，马上拿来用一用；离开主太久的时候，想到主还这么爱我，马上流几滴眼泪。“赖皮”的基督徒总是想尽办法找主的麻烦。

在这里，爱主的人会说，“我真是一个虚空的器皿”，因为我不能测度祂的爱，不能讲论祂的爱，也不能够完全赞美祂的爱时，我就领会了，“对你从无一次恋慕深情，”这个“你”就是这位活活泼泼的主。主若肯来光照，我们就要看见，“主啊，我对你这位活的主，从无一次恋慕深情。”如果说我不爱你，我觉得冤枉；如果说我爱你，你也会说冤枉。我好象爱你，但又爱许多属于你的事物；我好象愿意为你活着，但是其中又有许多的搀杂。

有一位在主里很深的姊妹，多年前由一位弟兄带领进入主的恢复。后来这位弟兄出卖了主，也出卖了许多弟兄姊妹。有一次这位姊妹告诉我： “那时我见到他时，人很可亲，留一撮小胡子。”我对“留一撮小胡子”这句话感受很深。这位弟兄留一撮小胡子，说出他仍然爱己，欣赏己，这成了他出卖主的原因。

一面来说，基督徒应该飘逸、属天、不拘束、不呆板、不活在律法里。他的人应该非常蓬勃，他的生活应该很喜乐。即使主给他各种环境，他身上仍然显出一种超然的情形。

但是另一面来说，基督徒身上不应该有爱己、欣赏己的特征。凡是爱主、欣赏己的人，很难在主里长得好。因为他整个心思都放到自己的身上。他并没有领会，“我是一个虚空的器皿，因此我没有能力，没有办法，也没有可能再来爱我自己。”我愿意告诉弟兄姊妹，很多属灵的功课都是在一些点点滴滴的经历里学的，而不是在道理里学的。

我年轻的时候唱这一节非常有感觉，“主啊，我真是一个虚空的器皿，虚空到一个地步，对你从无一次恋慕深情。主啊，我没有真正爱过你，也没有从深处爱过你，但我却能一再来到你面前。主啊，我们跟随你这么多年，却背叛你这么多次，但是你仍然爱我。主啊，我感谢你。”

第六节说，“哦我主，求你用爱充满我，领我到天上永活的江河，让我简单的信到那里，倚靠、鉴赏、称羡并享受你，不再他求。”在这里“不再他求”的意思就是不再要求自己一定能测度主的爱，一定能讲论主的爱，一定能赞美主的爱；不再要求自己一定能得胜，不再有软弱；同时，在你之外，也无所要求。

最后，第七节说，“当我面对面看见我救主，当我在祂的宝座前俯伏，那时，我就要希奇并歌唱祂的大爱如何深、高、阔、长，并要敬拜。”在这里作者似乎是说，“主啊，当我与你面对面的时候，我不仅要看见你，要认识你的爱是这样的奇妙，并且我要敬拜你，你是这样一位爱的神。”这样的诗歌，乃是满有经历的诗歌。作者不仅摸着爱的感觉，这个爱在他身上也成为他的经历与享受。至终，他的一生乃是一个被主爱充满的一生。


52 我今附伏主面前

n 《生命诗歌》第315首

文本框: 我今俯伏主面前，我希奇主恩典！ 像我这样的罪魁，主竟拯救归回！ 我本世人贪世福，那里想到要主； 为何无端来寻我，用爱把我围着。

第一节：“我今俯伏主面前，我希奇主恩典！像我这样的罪魁，主竟拯救归回！我本世人贪世福，那里想到要主；为何无端来寻我，用爱把我围着。”很少人写诗能这样开头；“我本世人贪世福，那里想到要主；”这句话说出了你我的光景。但是有一句话，“像我这样的罪魁”，我们可能不表同意。我们似乎没那么坏，我们不过是小罪人。只有在主的光里，我们才知道我们和主之间的距离，才知道我们得罪主的情形。“…在罪人中我是个罪魁。”（提前一15）

第二节：“当时我心因罪恶，纠缠得真难过，但我并未求解脱，你却前来寻我！”这里的“当时”是指他还没有得救的时候。很多弟兄姊妹都能作见证说，当他们听见福音时，他们就是觉得要信主，要接受主；差不多这种见证都是说出圣灵已经在他们身上工作；圣灵还没有工作时，大家都被罪恶纠缠得很难过，但是不见得会想求解脱。比如说，一个爱赌的人，老是赌输，他的希望一定不是从赌里出来，而是再赌一场，把赌本翻回来。很少在罪里的人会跟主说，“主阿，我盼望从罪里得解脱。”乃是圣灵在人身上工作了，才叫人为罪、为义、为审判，自己责备自己（约十六8）。

“当时我虽听见你，但我总是不理，”你不要轻看人说，“我不要，我不信。”你要知道，很少人是第一次听见福音就得救的；但是，也很少人听见福音不得救的；所以你不要轻看传福音。因为虽然他“不理”，福音的种子还是种进去了。

第三节：“我实不知为何故，你竟为我罪辜，钉死在十字架上，使我得着平康！我的罪恶比人多，”很少人有感觉，自己的罪比别人多。其实我们的罪多、罪少，是不能互比的，因为都是无数多，都是多到一个地步，没有办法算的。信主的是这样，不信主的也是这样；爱主的是这样，不爱主的也是这样。人能发现自己的罪恶比人多，都是光照的结果。当光来了，他就能说，“主阿，我竟然不知道我是这样一个罪人。”所以他才会说，“我的罪恶比人多，我为肉体活着，我的性情比人坏，你为什么要爱？”人为肉体活着，就是放纵情欲，换句话说，我的罪恶比人多，我是一个放纵情欲的人，并且我的性情比人坏。主阿，你为什么爱我这么一个人？

   对于我们自己来说，我们要认识，“主阿，我真不知道你为什么要为我死。我的罪恶比人多，我为肉体活着，我的性情比人坏。无论就着自己的显出，就着自己的行为，就着自己的构成，没有一样是可以的。我这人的生活是为着己的，我是为着自己的肉体活着的。像我这样的人，你竟然爱我。”

第四节：“你生马槽何寒微！你的生活何卑！你到加略受折磨！你的全是为我！”前三节好像是这一首诗歌的引言，第四节开始说到主自己。当一个人得救以后，他对主有一种的认识，“主阿，你一生受苦、降卑的经历完全是为着我。”这一节接着说，“你在何处看上我？为何又爱上我？”我很喜欢这句话，在这里他和主个人的关系是何等的亲密。可是我们自己却常常很肤浅的祷告说，“主阿，谢谢你，你是我们的救主；主阿，谢谢你，你也祝福我们每一位。”这样的祷告缺少个人的关系。这位主不仅是我的救主，也是大家的救主；这位主不仅是祝福我的主，也是祝福每一个人的主。不错，基督是为着世人死的；但是当一个基督徒真正来跟随主时，他会有一个特别感觉，“主阿，你是为‘我’死的。”所以这里说，“你在何处看上我？为何又爱上我？所以才如此受苦，为要使我得福？”这是一种很深的经历。当一个人和主之间有这样健康的关系时，他才能说，“主阿，你所是和所作的一切，就着真理来说，是为着你的教会，是为着所有的圣徒的；但就着经历来说，主阿，这一切都是为着我的。”

第五节：“我比别人有何长？有何比人高尚？”惟有一个和主有特殊关系的人，才能写这样的诗歌，才能唱这样的诗歌。“因此使你离天上，为我十架命丧？”似乎当主离开天庭到人间来，就是为着我这一个人。弟兄姊妹，你能和主建立这种爱的关系，是一个非常健康、非常甜美的事。“主阿，我没有什么比别人长，也没有什么比人高尚，我根本不值得你为我来丧命。你若来救保罗，我没有话讲；你若来救彼得，我也没有话讲；你若来救我，我就觉得太希奇了。”然而，因着你和主有一种亲密的关系，你有一种感觉，“主阿，你从天上来到世间，你降卑成为人，且死在十字架上，全是为着我。就着你的成就来说，你是为着整个人类的。但就着我的经历来说，这一切就是为着我这个人的。”所以，“主阿，当我想自己，实在无一可以邀你的青眼，使你喜，我就只得希奇！”

第六节：“无他，我今只能说：你是无故爱我！哦，你是无故爱我！哦，这恩真难说！哦，不是因自己好，不是因自己高，…”你不要小看这些话，若不是跟随主多年，是写不出这些话的。一般人跟随主，差不多都有利益交换的观念，也就是说，我多为着主，主就多为着我；因为主更为着我，我就更为着主。此外，我们还有一种向主邀功的心态。例如有的人作见证说，当我这样爱主、跟随主的时候，主就为我开路了，这就是邀功。许多时候，我们也会不知不觉的衡量自己，“我是不是可以更多讨主的喜悦？”我们应该有一个敬畏神的心，但是在敬畏里，我们更需要认识自己，看见神所以这样来成为我的拯救，“不是因自己好，不是因自己高，乃是你要爱我这罪魁，无故的爱罪魁。”

第七节：“我既如此的蒙恩，自然应当认真爱你、念你、顺服你，才可对得住你；”若不是这样，那么你们活着干什么？你们必须这样的爱主。“但是，可怜到如今我心仍冷如冰！”无论如何，我们没有真正的爱。我们都是堕落过的人，我们的爱里都是有搀杂，都是有自私的成份。“虽然明知你恩爱，仍是对你懈怠！”

第八节：“你虽为我舍性命，我对你仍无情；你虽为我离天庭，我对你只半心。”在这里，作者的感觉是，“主阿，我知道你为我作这么多，但是不知为什么，我仍不能真正的来爱你。”什么叫作半心？譬如你来这里追求，但是你所关心的是你展示得好不好，这叫作半心。人是来追求了，心中挂着的却是自己，而不是主。他又说，在我的经历里“隐藏世界离不得”，换句话说，似乎他外面的世界都丢了，聚会生活也正常了，但是他里面还有一个“隐藏的世界”。有一个东西隐藏在他里面，他就是舍不得把它丢掉。然后他说，“你的道路嫌太窄”，这是真的。我学习跟随主这么多年，我的感觉真像倪弟兄诗歌中所说的“虽然道路越走越窄”。为什么？当你越来越与主同心，也越来越与神同工的时候，你就会发觉，“真正要神的人，真正要主自己的人，是何等的少！”

   下一句，“微小自己舍不得，你生命苦太默！”我们永远舍不得我们那个微小的己。譬如在弟兄之家、姊妹之家，彼此常常计较该谁洗碗，该谁煮饭，谁睡上铺，谁睡下铺…，这就是“微小自己舍不得”。人很有意思，有时候讲起话来真是泱泱大度，似乎什么都没有问题，一旦主给你一些很小的环境，立刻就显出你这个人真是可怜，永远舍不得那个微小的自己。“生命苦太默”的意思就是，“主阿，一旦跟随了你，我就没有出息，似乎什么都没有了。若是没有爱你，我本可以干一番的，好好显扬显扬的；现在我来跟随你，一切似乎都变得静默无可显扬。”这一节说出跟随主的人都要学习四个忍耐的功课，第一要丢弃世界，第二要走窄路，第三是要舍自己，第四是要隐藏，不显扬自己。

第九节：“当我想到这里时，我心若有所失。”这时候人有一点光了。光一来，就叫人看见自己的真实光景。弟兄姊妹，你曾否对主说过，“主阿，我怎么会这样？”当人看见自己真实的光景，他就要说，“当我想到这里时，我心若有所失。”这证明你在主面有一种情形，“我是何等无奈，我对我的心态无奈，我对我里面隐藏的要求无奈。”这时候我就恨自己，“自恨性情太败坏，自恨生活太歹。”这里的“生活太歹”不是生活不够敬虔，而是生活中缺少主。你的生活和主的关系不够密切，有许多的事，你还是凭着自己和自己所喜欢的在那里作。

   “但是，主，你岂不知我心将要如此！你既豫知我冷淡，当初何必恩湛？”在这里他似乎有一种祷告，“主阿，我知道我已往所犯的罪你已经赦免了；你也知道我还会再败坏下去。若是你的手松一松，我就不知道还要再犯多少罪。主阿，你知我心将要如此，你豫知我冷淡，你却又何必这么恩待我？”

第十节：“难道你为我舍命，担当痛苦罪病，受尽人世的艰辛，就是为此冷心！你既知道我如此，何苦为我受死？你既知道我无良，何竟为我受伤？”在这里他继续祷告，“主阿，我对你是这么冷，你为什么还要这么爱我？难道你作这些，就是为着这个冷心吗？主，我根本不值得，你为什么还要这样看上我，这样爱上我？”

第十一节：“你虽豫知我冷淡，对你刻变时翻，但你仍然要爱我，为我死，为我活。”弟兄姊妹，善变是我们的特长。我们今天爱主，明天就不爱主了；我们刚刚把自己奉献给主，一回到家，又忙自己的事去了。我们对主的确是刻变时翻的。“但你仍然要爱我，为我死，为我活。当我想到这样爱，不知泪从何来，”换句话说，像我这样对你刻变时翻的人，你为什么要为我死，为我活？当我想到这样的爱，我就不知泪从何来。最后，“满心感激我救主，希奇你的无故！”没有什么原因，主就是这样爱上了我。

  弟兄们，无论是初蒙恩的，还是久蒙恩的，都会有这样的经历。当我们回顾你这一生，我们都要希奇的说，“像我这样一个人，今天还能活在主面前，享受主怜悯，经历主大爱。这简直不可信，但在我身上却是实际。”所以，我“满心感激我救主，希奇你的无故！”

第十二节：“主阿，对于你大爱，我真明白不来，一面我希奇不迨，一面我要敬拜，天上福乐虽无比，我心并不在彼，我爱作个唱诗人，赞美我主我神！”这时候他有一种的超越，因为他知道主的大爱。即使我不愿意跟随主，主还在；主是不会放过我的，这爱是不会让我走的。所以我愿作一个唱诗人：得胜的时候，我赞美祂；失败的时候，我照样赞美祂，我不愿意用我的情形来定规我和祂的关系，我愿意活在祂的爱里来定规我和祂的关系。这时候，他超越到一个地步，能豪迈的说，“天上福乐虽无比，我心并不在彼。”他不是考虑天上的福乐，他乃是作一个唱诗人，来“赞美我主我神。”

第十三节：“在那光明荣耀中，我要不住称颂，我要感谢你恩爱，我要永远敬拜。我望我能在天城，作主恩爱标本。爱虽难答恩难报，惟愿赞美得好！”一直到永世，这位神的无限，仍然给我们经历，因此我们会不断的称颂祂。借着不断的享受，我们不断的看见祂的丰富，也借着对祂的丰富有更多的认识，就带进更多的享受。我跟随主这么多年，在我的经历里，我对主越有认识，我对祂的称颂就越拔高。我称颂主四十七、八年了，我今天的称颂和早年的称颂也不一样，因为我对主的认识不一样了。我相信到了永世，主对我们还会更不一样，主的丰富还会不断的给我们得着，主的荣耀还会不断的给我们看见，所以我们就会不住的称颂。

   当这位荣耀的神，在永世里不断的给我们看见和享受的时候，我们还得认识，这一切的根源是“爱”。没有主的爱，不可能有这样的事。在这里“我要感谢你恩爱，我要永远敬拜。我望我能在天城，作主恩爱标本。”到那日，我们看见了保罗，我们都要说，他的确是一个恩爱标本，他把主的恩、主的爱都彰显出来了。我信到那日我们看见了倪弟兄、李弟兄，他们也要说，“我就是一个恩爱的标本。”弟兄们，盼望我们都能说，“主阿，愿意到我年老的时候，我也能告诉别人，虽然我没有为主作太多的工，我却是主恩爱的标本。”弟兄姊妹，乃是主的恩、主的爱，把我们这一个人，作到荣耀里面。“我望我能在天城，作主恩爱标本。”最后一句，“爱虽难答恩难报，惟愿赞美得好！”我们实在无以报答主的恩、主的爱，惟愿赞美得好。这个赞美就是我们的所是，我们就是主恩爱的标本。这个标本的本身就成了对主的赞美。感谢赞美主。

文本框: 短诗两首 (一) 今生今世我口最爱提说，就是我主祂来过。 驱走黑暗，担我软弱，作我平安永稳妥。 (二) 我的心尊主为大，我的灵以神为乐； 你是我喜乐，你是我稳妥，你是我最坚固避难所。 我的神，我心寻求你；我的主，我奉献于你。 我敬畏你，我敬爱你；主啊，我一生献于你。


53 我有一位奇妙救主

n 文本框: 我有一位奇妙救主， 他的爱情举世莫如， 深海虽深，它还要深， 高天虽高，它还要高。 《生命诗歌》第64首

这首诗歌的第一节说到主真挚吸引人的爱，第二节说到祂坚强寻找人的爱。第三节说到每一个真实跟随主之人的经历。每一个真正跟随主的人，都要走这样的路，也就是要经历“你的道路实在孤单，没有同心、没有同伴，你的所有患难、忧愁，惟你自己和神知道”。我们的主所经历的，我们跟随主的人也都要经历，我们会被误会，我们会受煎熬，我们也会有许多不合理的境遇，但我们知道我们的主耶稣，祂在地上的时候也是这样的过生活。

   弟兄姊妹，这一节应该是你在主面前一生的心志。当你要走主的道路时，不要寻求人的了解；当你要跟随主时，也不要盼望得人的称赞。即使人都起来反对你、逼迫你，你里面还能说：“主啊，我和你是同心的，只有你了解我，只有你知道我所经过的是什么。”并且还要像主那样“不稍退后”。

   第四节说出这一位主在地上最后一段的行程所经历的，是我们想不到也不能及的。“不久悲惨日子就到：祂，头戴荆冕，身受鞭伤，为我之故，来髑髅处，忍辱、受死，疼痛独当，祂救我，赞美祂的名！”对于我们这些蒙恩者来说，这一位被人卖、被人告、零丁孤苦、忍辱受死的主，不仅爱我们，寻我们，见我们，还要救我们，所以我们要赞美祂的名！

   第五节是见证当我们最终在圣城里，我们还要赞美祂的爱情超人能度。整个基督教没有这样的情操，人都在说：“我得救了，现在我等着上天堂。”但是这里却说，我心所羡，是见祂面，甚至当我在圣城里，我还是盼望见到祂，“并要敬拜，高声颂称，我爱祂，赞美祂的名！”

这一首诗歌，从第一节的“祂爱我”，到最后一节的“我爱祂”，中间的起、承、转、合写得非常好：就着灵感来说，它很有诗意；就着中心来说，它很有内涵；就着真理来说，它非常的清楚；就着启示来说，它也是非常的认定。


54 我的救主，你爱何以这真

n 《生命诗歌》第62首

文本框: 我的救主，你爱何以这真！这宽！这奇！ 不然，我心、我命、我力，那肯完全归你！

说到爱的诗歌，这首是很好的一首。它可以在我们擘饼聚会的时候唱，也可以在我们个人亲近主的时候唱。

第一节说“我的救主，你爱何以这真！这宽！这奇！不然，我心、我命、我力，那肯完全归你！”这首诗歌从一开头就非常的高，它宣告说，“主阿，我整个人都是你的，因为你的爱实在太深，这真！这宽！这奇！”第二节说，“我们爱你，因你自己上下千秋无偶；”这是何等有诗意的一句话！下一句接着说，“我们爱你，因你不避十字架的耻羞。”这上下千秋无偶的一位，也是为我们钉在十字架上的一位。

   然后第三节说，“人爱所夸，不过就是代友舍命的事；但你却为仇敌受死，谁曾爱到如此！”弟兄姊妹，除了主耶稣以外，那一个人为着他的仇敌来受死？我年轻的时候，我不认为自己是主的仇敌。后来我蒙了光照，才知道在我没有信主之先，对于神的抗拒和对于主耶稣的鄙视，说出我就是祂的仇敌。这时我就感觉，“主阿，像我这样的仇敌，你竟然为我受死，这是何等的爱？”

   第四节说，“虽然你有神的形像，安居荣耀天庭；但你却成奴仆式样，亲历忧患之境。”这首诗歌的每一节里都有一对句，第一句说出一个情形，第二句说出另外一个情形。然后第五节说，“你愿凡事与人一样，（除了罪恶无分），好叫我们与你相像，虽然前此不称。”换句话说，我们要越来越像主。

第六节解释“相像”：“像你温柔、像你坚刚、像你凡事之间！”它的意思是说，“主阿，当我这样像你的时候，这个像你的过程，就是我变化、得荣的过程。”接着这一节的后半说，“荣上加荣，天天更变，直到与你相见。”这一句把生机的救恩讲得非常清楚。


55 我有一救主

n 《生命诗歌》第588首

文本框: 我有一救主，在天为我祈求， 可亲又可爱，虽朋友与我疏； 现今祂时时看顾我，情爱深厚： 哦，愿我救主 也成为你救主！ 为你，我今祈求！ 为你，我今祈求！ 但愿我救主 也向你施拯救！

也是我非常喜欢的一首诗歌，这是我年轻的时候，常常唱的一首诗歌。这首诗歌开头说，“我有一救主，在天为我祈求，可亲又可爱，虽朋友与我疏；现今祂时时看顾我，情爱深厚：哦，愿我救主也成为你救主！”你唱这首诗歌的时候，一面你会感觉这个人对主非常有享受，另一面你会感觉这个人对灵 魂非常关心；这就是这首诗歌灵感好的地方。

    然后，副歌说，“为你我今祈求，为你我今祈求。但愿我救主，也向你施拯救。”这个调子非常美，就是较为凄凉一点，唱的时候叫人有一种凄凉的感觉。你来唱的时候，可以唱慢一点，把那个感觉唱出来。你可以自己在家里唱，特别当你在主面前为一个灵魂祷告时，来唱这样的诗，你会非常有感觉的。你若是喜欢唱，或是常常唱这样的诗歌，你在主面前的情感就会非常的健康。虽然这是一首词句很浅的诗歌，但是你若喜欢唱这样的诗，会叫你这个人健康；你和主之间健康，你向着灵魂也健康。特别是“为你，我今祈求”这样的感觉。喜欢唱这样诗歌的人，都会带人得救的。


56 何等荣耀，何等福气诗

n 文本框: 何等荣耀，何等福气， 真理圣灵在我心，见证救主， 启示真理， 光照、安慰并指引。 《生命诗歌》第217首

何等荣耀，何等福气，真理圣灵在我心，见证救主启示真理，光照、安慰并指引。充满我！充满我！愿主圣灵充满我”。这首诗歌的真理不错，而且是联于我们所享受主的诗歌。

这一首就是满有灵感，但它的灵感是比较特殊的，作者摸着了圣灵的内住，所以就发表出这样的一首诗歌。这首诗歌因为是说到灵，所以是满了经历，同时也没有离开真理。借着作者的灵感把我们带到满有灵的感觉里。第二节，“愿主所说在我证实，生命圣灵释放我，使我脱离罪律辖制，脱离死亡的压迫” 这就是作者的一个灵感，你现在需要借着这首诗歌也进到他那个感觉里去。

这首诗歌不能大声叫喊着唱。认真说，我们呼求主来充满，都不是那么必要的，因为圣灵的充满，通常都是从里面累积出来的。我享受灵，享受灵，享受灵，享受到一个地步，从我身上有一种的涌流，那就叫做充满。因着我们得不着充满，就拼命喊“充满我”，那其实叫作浇灌。我们需要的是圣灵的充 满，而不是浇灌。

第三节写得非常好，非常有诗意，“我如困鹿溪水，深愿圣灵解我渴”，这完全是一个灵感的东西，“叫我尝到丰满滋味”，实在写得好，不是叫我尝到主，而是叫我尝到主的丰满。最后说到，“流出活水的江河”，这里不大完美，作者好象很注意内住的生命，又不能忘记为主作工；又想满了享受，又愿 意这个享受成为祝福。

跟随主，会享受主，要超过为主作工，也就是说，能不能为主作工是次要的，能不能享受主是主要的。有没有主耶稣是第一，有了主耶稣，能为主作一点，那也不错。你能带一个人得救，你能帮助一个人爱主，这是神喜悦的，但这应该是我们身上自然产生的。

第四节就很深，“愿我自己被置于死地，使我充满主圣灵；愿我全人归主管理，使我变成主荣形”。愿意主叫我死，叫主的灵来充满我，让我这个人被主管理，使我长成、活出、见证主的荣形。


57 由死而生

n 《生命诗歌》第404首

文本框: 由死而生——恩主，这乃是说明， 生命在此， 或是在于来世？ 不必等候！ 毁坏破碎的器皿， 即今可在陶人手中陶制。

这一首诗歌也是说出一个人在一开头来跟随主的时候，他需要有这一种的认定。一般来说，年轻人在这一方面的认识太少，所以年轻人在主面前能好好站住的比例相当低。他们在追求主的过程里，缺少这种认定的经历；在他们的观念里完全是，“我可以为主干一番”， “我们将来有什么样的盼望”。事实上，没有人跟随主是可以有这种心态的。如果你想跟随主，你就得预备去死。所以这里就说，“由死而生”，惟有这样的人跟随主才会有路。

为什么这么多的弟兄姊妹，他们爱主，也叁加许多追求、许多训练，也愿意走主的路，但是到后来，能继续走下去的却是这么少？问题在于他们开头跟随主的时候，他们的观念并不正确。他们正像主耶稣的门徒一样，这些门徒以为主耶稣上耶路撒冷是去作王的，因此他们也是跟着主要去作王的，却没有人认识祂是去死的。所以当主钉十字架的时候，耶路撒冷的门徒都四散了。今天，许多圣徒因为不认识十字架的道路，所以他们走一走，就走不下去了。这样的诗歌就 能帮助我们认识，跟随主就是死路一条。我们这一生成长的过程，就是一个死的过程。我们如果不能经历死，我们就不可能有生。所以这一首诗歌的题目是“由死而生”。

第一节说，“由死而生——恩主，这乃是说明，生命在此，或是在于来世？不必等候！毁坏破碎的器皿，即今可在陶人手中陶制。”换句话说，你还不快快把你这个器皿交给主，今天就是时候，快快把你自己交给主吧，好叫主来作。第二节说，“由死而生 —— 何等奇妙的复活！种时感觉软弱，起时强壮；”这个路是什么路呢？这个路是经过死而得着生命的路，所以从这里能产生何等奇妙的复活。你这个人一生的路就是神来种你的路。神来种你的时候，你觉得很软弱，然而你起来的时候，却是强壮的。下一句说，“你的生命显于劳碌和折磨；”这说出你这一辈子是没有好日子过的， 都是劳碌和折磨。一般爱耶稣的人都有一个特点，就是越劳碌越快乐；今天在这里开完特会，明天就到下一个地方；下一个地方开完特会，再换个地方。他觉得劳碌很重要，因为劳碌能叫他这个人有发展，有成长。他不仅有劳碌，还有很多的事物来折磨他这个人。下一句说，“时刻非我，乃是基督我王。”当我这样活的时候， 有劳碌，又有折磨，叫我痛苦不堪。这时候，我就觉得我这个人不能存在，只有神所要的才能存在。所以他说，“时刻非我，乃是基督我王。”

第三节说，“由死而生—— 客旅道路何孤单，认识十架者却都愿同行，”凡认识十字架的人，都愿意走这条路。下一句说，“效法祂死，他们与祂同苦难，因祂，就将万事当作有损。”我现在所走的路是一条孤单的路，但是因着我认识十字架，所以我愿意这样走，我愿意交通于祂的苦难，把万有都看作损失。第四节说，“由死而生—— 何等有福的使命！带着活泉，生命洋溢又丰盛，从天上的洁清白明江河，告诉渴人，从兹无需再渴。”


58 进入幔内，愿这福气你有分

n 文本框: 进入幔内，愿这福气你有分： 到主隐密处，在祂荫下住； 《生命诗歌》第688首

这一首“进入幔内”写得非常的好。第一节说，“进入幔内，愿这福气你有分：到主隐密处，在祂荫下住；”虽然刚刚那首诗非常的好，但是说教多，是要讲一个东西给你听。这一首没有什么说教，完全是一个灵感的发表。然后，“进入幔内，与主相交情高深，得尝祂爱甜，得享祂恩笃。”

第二节说到，你如果进入幔内，单单和主有交通的时候，你就进入圣中圣了。幔内也叫至圣所，就是主和我们说话的地方。所以进入幔内，你就摸着了那个圣中之圣，你也摸着人中之人。因此这一节说，“进入幔内，就能进入圣中圣，瞻仰主荣面，欣赏祂荣美；”摩西和神四十天在一起，他的脸就发出一 种荣光来，就像这一节下一句所说的，“进入幔内，才能变成主荣形，彰显祂美丽，返照祂光辉。”

然后，这里第三节写得多么好，“进入幔内，让主甜美将你熏，使你到幔外放出祂香气；”，我不知道你们中间有谁是给主熏过的？我们都是“进入幔内，与主办公何甘甜。办完工后就下班。”但是这里是说你和主祷告的时候，你摸着了主，享受了主，甚至你摸着、享受到一个地步，让主的甜美，像香气一样来熏你这个人。所以这里不是你作多少工的问题，乃是你被主熏多少的问题。你这一生来跟随主，要不断的让主在你身上作“熏”的工作，直到你这个人成为馨 香之气，而成为众人的祝福。然后，“进入幔内，让主喜乐将你浸，”叫你这个人浸透在主的喜乐里，“使你在地上通行祂美意。”

最后一节说，“进入幔内，在主里面锚抛定，”你在世上有各种各样的经历，有各种各样的为难，有各种各样的煎熬，也有各种各样的试炼，好象你这个人不断的在惊涛骇浪的里面。这里说，“进入幔内，在主里面锚抛定，你就能胜过地上的翻腾；”我记得年轻的时候，这几句话对我的帮助太多，那时我 常常唱这首诗歌。地上一切的翻腾是不会改的，而且是永远不会改的。事实上这个地上翻腾得越厉害，对你的好处就越多。你不要活了一辈子，都是平平顺顺的，没有遭遇任何的翻腾。你也不要作一个精明的人，翻腾还没有来的时候，你已经把自己的船藏起来，想要逃避这一切的艰难。但是你要注意，虽然地上的翻腾会一直存在，但是你在主里面的锚可以抛定。然后，“进入幔内，与主联合成一灵，你就能活出天上的生命。”我真是羡慕能有这一节所描述那超越又属天的情形。这实在是 一首满有感觉的诗歌，它能把你带到主的同在里去。

弟兄姊妹，唱这样的诗歌，给你有一种说不出来的甘甜和安息，叫你觉得非常的甜美，也叫你这个人非常的安息。这一首诗歌实在说出一个跟随主的人在主面前一个健康的经历。像“进入幔内，让主甜美将你熏，使你到幔外放出他香气。”这样的发表，话语虽然非常的简单，但是里面的涵意和经历一点也 不平凡，这些都是一个跟随主的人，在他的生活和服事里所应该摸着的感觉。


59 哦主耶稣，每想到你

n 《生命诗歌》第680首

文本框: 哦主耶稣，每想到你， 我心便觉甘甜； 深愿我能立刻被提， 到你可爱身边！

诗歌作者可能是唱了伯尔纳的诗歌有感而发，但是这首诗歌的感觉是更往前了，伯尔纳是盼望能亲眼看见主就够了，而这一首诗歌的作者却盼望能被提，到主可爱的身边，就在主的身旁，非常亲近，没有一点距离。要看见主，我们可以远远的望，就好像彼得在主耶稣被捕之后，远远的跟着，偷偷的渗入人群，在大祭司的院子中远远的看着主。彼得虽然看见了主，但是他与主之间还是有相当的距离。可是这首诗歌的作者希望能被提，就在主的身边，没有任何的距离。

第二和第三节更讲出了主自己对作者的吸引：

世上并无一个妙音，能把你恩尽唱；

人间也无一颗情心，能把你爱全享。

但那最使我心欢喜，尚非你爱、你恩；

   乃是你的可爱自己，最满我情、我心。

第二节真是词情佳美，满了对比的词句：“世上”对“人间”、“妙音”对“情心”、“你恩”对“你爱”、“尽唱”对“全享”。第三节里的“你爱、你恩”又与“我情、我心”相对。这一节真是诗意盎然。哦！主的恩是要我们用美妙的声音来唱的，可是世上找不到这么一个妙音，能把主的恩唱个透彻。主的爱是需要我们用情爱的心来领略、来享受的，然而人间哪儿能找到这么一颗情心，能完全容纳主的爱呢？

这里与《生命诗歌》第137首第二节也很相似，那首说，“无口能唱，无心能思，也无记性…”这里是说，“世上并无一个妙音，能…尽唱；人间也无一颗情心，能…全享。”“妙音”与“情心”似乎比“口”、比“心”、比“记性”更有诗意，也更有感觉。

在这首诗的第三节，作者说，虽然我享受了你的恩与爱，但这还不是最让我的心欢喜满意之处，是你那可爱的自己最满我情我心。喔！是主的自己，不是祂所给的任何事物，甚至主的恩与爱，都不能与主的自己相比，能真正满足我们的爱情，能叫我们的心满意，不再他求。

《生命诗歌》第137首对主耶稣的认识非常的正确，美好，但是还在主所为我们作的、所给的这一个境界。这一首却已经超越了这个境界，不在主所作的、所给的范围里，乃是专注于主耶稣自己。我们若打一个比方，《生命诗歌》第137首好像一个少女，在她成长过程中，需要许多方面的供应，需要主来作光、作活水；当她跌倒失脚时，也有主来扶持与安慰，这是主来对她施仁慈、给盼望。但是当这少女有了这许多的供应与扶持，长成一个识得情、懂得爱的适婚女子时，她的注意力就不在这些供应与扶持上了，她的目光就会转移到她所爱的良人身上，完全被她所爱的新郎吸引了，只有他才能满足她的情意与心怀。所以，我们可以说171首好像是一个成长中的少女，到了这首，这个少女长成为一个预备好，待嫁的新娘了。

这个成熟女子在第四节唱出她对所爱良人的称赞：

你比美者还要更美，你比甜者更甜；

   你外，在天我心何归？在地我心何恋？

这个世界有许多美好的东西与人物，但是主耶稣，你比所有美者还要更美。在人间也有许多令我们觉得甘甜满足的事物，但是主耶稣，你比所有这些事物更令我们觉得甘甜。这位女子完全满足于主，被主自己所吸引，再也没有一件事，或物能转变她的心，能使她爱恋的了。诗人亚萨所说过的一句话最能符合她此时的心情，就是“除你以外，在天我有谁呢？除你以外，在地上我也没有所爱慕的。”（诗七十三25）。这首诗歌唱到了这里，我们可以感觉出作者对主完全的满足，完全的享受与安息，不再变动了。

副歌说：

主，你如一棵美丽凤仙，显在山野葡萄园间，

殊姿超群，秀色独艳，我心依依恋恋。

作者引用旧约圣经雅歌中的描述，女子被她良人的爱所迷醉了，怎么看，都觉得她的良人太美丽，太吸引人，叫她目不转睛的盯着欣赏，于是就将她的良人比作一株凤仙花，鹤立鸡群，凸显在一片山野葡萄园间。葡萄园里是一大片浓浓的青绿；但是凤仙花就不同了，它的颜色鲜艳，灿烂夺目。试想，在一片青绿的葡萄园里，突然看见一朵美丽鲜艳的凤仙花，迎风摇曳，姿态迷人，那秀丽的色彩，那特殊的美姿，与遍洒山野的浓绿相比，的确是超群，的确是艳丽，四围的一切都将无可伦比。这朵殊姿超群，秀色独艳的凤仙花超越其它一切。主自己就如这朵凤仙花，是这么的美，这么的迷人，我的全心都依附在祂身上，怎么样也舍不得分离，就是片刻也不行。这时女子的爱情热切，升到热恋的境界，就在这种依依恋恋，难舍难分的景况中，我们沈醉了，我们也满足了。

这首诗歌是一位年长弟兄在一九二九年所写的一首诗改写的，改写之后，味道更香醇，意境与感受都比十二世纪时所写的要高得多，浓得很。我们感谢主，在这八百年中，祂给我们真理的启示与生命的经历，都一直往前，越来越高，也越来越深，且都集聚在主耶稣身上。当我们更认识真理，生命更成熟，对主的爱情也就越浓，越热。妙哉，这两首诗歌不只给我们生命成长上的帮助，也能帮助我们发表我们内心对主的爱意与恋情。

我们这样的来看古今的圣徒对真理的认知，再与他们在经历上的进展作一比较，相信这个比较能帮助我们认识真理“恢复”的轨迹，使我们更珍惜主所赐给我们的丰富产业。像这样的两首诗歌就是目标对着主，向着主去的诗歌，很适合在主日聚会的第一段唱。


创世记鸟瞰

※ 辑一 生命成长的经历

§ 1.起初神创造天地

§ 2.出乎神的遇见神

§ 3.吃的日子必定死

§ 4.从灰尘中抬起来

※ 辑二 生活工作的原则

§5. 没有异象，民就灭亡

§6. 地上的两条线(一)

§7. 地上的两条线(二)

§8. 来，跟从我

※ 辑三 蒙召圣徒的生活

§9. 莫名其妙的跟随

§10. 百感交集的喜笑

§11. 拿鹤城外打水的女子

§12. 庇耳拉海莱的活水井

§13. 一生聪明未遇敌手

§14. 日夜受尽干热寒霜

§15. 百节俱脱，全人崩溃

§16. 以色列扶杖敬拜神

§17. 神是活人的神

§18. 成就神的旨意


※ 辑一 生命成长的经历

§ 1.起初神创造天地

§ 2.出乎神的遇见神

§ 3.吃的日子必定死

§ 4.从灰尘中抬起来


§1. 起初神创造天地

 d 15"> d 15"> §1. 起初神创造天地 ]-->


§2. 出乎神的遇见神

──神生命的供应

创世记第一章给我们看见生命长进的阶段，到了第二章就给我们看见生命成长的经历中所需要的神生命的供应。一个人有了第二章所说的生命的供应，才能有讨神喜悦的长进。

给人一个灵

「耶和华神用地上的尘土造人，将生气（另译，生命之气）吹在他鼻孔里，他就成了有灵的活人。」（创二7）神生命的供应中，最起初、最宝贵的就是把生命之气吹在人的鼻孔里。神创造人时，是先把体制造出来，然后把生命之气吹到人里面。生命是这一口气，这一口气叫人里面有了灵。灵和体一接触，就产生了「魂」。「魂」在圣经中，常常代表人。神没有用泥土把魂造出来，魂的产生是神把生命之气吹到土造的身体里的结果。圣经说，人成了活的魂（创二7，原文另译），所以魂也可以代表人，然而人存在的价值却完全是因着这生命之气──灵。

创世记一章26至27节：「神说，我们要照着我们的形像，按着我们的样式造人。神就照着自己的形像造人，乃是照着他的形像造男造女。」26节提到形像和样式，27节只提到形像，不再提及样式。形像是指里面的生命，样式是指外面的身体。神永远的计划乃是要得着一班人，外面有神的样式，里面有神的形像，但当圣经记载这经过时，却只一次提及外面的样式，因为它不够重要，重要的乃是形像──生命。

今天，在神的眼光中，我们的价值乃是在于我们的灵。没有灵，我们的一切都毫无意义。因为我们有灵，我们才能接触是灵的神；因为我们有灵，我们才能得着这位是灵的神；因为我们有灵，我们才能经历这位是灵的神。没有灵，人在神前的价值，就和野兽一般。神要来成为我们丰盛的生命供应，第一步就是给我们造一个灵。神也是根据这灵，肯定了我们在祂面前的价值。哦，弟兄姊妹，在我们跟随主的路上，总要看见神所看见的，宝贵神所宝贵的，如果我们在神面前的价值和灵有这么大的关系，我们就不该注意许多在灵之外的事物──无论是属世界的或者是属宗教的，甚至包括我们的追求、事奉。我们该专一的注意灵。

生命树

神把灵供应给人以后，紧接着就把人摆在生命树跟前，意思是祂要把自己作为供应人的实际。祂给人灵，为要叫人在灵中接受祂作生命。唯有祂自己才是生命的实际。如果祂对人有要求，主要的就是要人来接受这生命树的甜美果实。

一个人不仅要有灵，还必须有丰盛的生命，非常实际的在人身上显出来。光有灵而没有生命，仍是残缺。有时在聚会中，虽然大家都释放灵，也高喊哈利路亚，但是散会后，却不觉得饱足。你说这聚会不好？却是有喜乐、有释放，也感觉到主的同在。可是，为什么又不觉得饱足？因为缺少生命树的果实──神生命的供应，也缺少生命河的水──神生命的流通。聚会中若有生命树的丰富供应，也有生命水的流通，就会把我们带到一个属天的丰盛里。

有些弟兄不只灵里刚强，灵中的实际更是丰富，他们只要站起来交通几句话，就给人觉得生命的饱足，觉得有光照，觉得能显出我们肤浅的光景，使我们不禁从里面祷告说，「主啊，我还需要更多！」这就是丰满生命的流露。这流露不是靠人超凡的口才所达到的，乃是藉着生命自然的彰显。不在乎喊叫，不在乎用属灵的字眼，不在乎摆任何姿态或用美好的比喻，乃是把生命丰盛的实际彰显出来，叫人得饱足。这样的流露，这样的彰显，不只是有灵，还有灵中的内涵，灵中的实际。弟兄姊妹，灵中丰盛的生命就是我们今日所该切切追求的。

生命河

「有河从伊甸流出来滋润那园子，从那里分为四道。」（创二10） 有一道河流在伊甸园里，从那里这河分为四道。四道河的名字分别是比逊河，基训河，希底结河，以及伯拉河──

·比逊河

「第一道名叫比逊，就是环绕哈腓拉全地的；在那里有金子，并且那地的金子是好的；在那里又有珍珠和红玛瑙。」（创二11～12）第一道河名叫比逊，比逊就是白白涌流的意思。生命的长进是根据生命河的流通，流通得越多，长进得越快。我们若是能在任何环境之下都让生命流通，我们就能在生命里长出金子、珍珠和红玛瑙（创二12）。珍珠的原文是bedolach，全圣经只用过两次，一次是在这里，一次是在民数记十一章七节，「这吗哪彷佛芫荽子，又好像珍珠」。这里「珍珠」是和「吗哪」连起来的。吗哪是以色列人出埃及后，在旷野行走时的食物。当生命越流通时，就越有食物；食物吃得越多，就越有变化；变化到末了，就有珍珠流出来了。我们只要一觉得饥饿，就表示没有让生命流通。有流通就有饱足，有饱足就有变化。这变化不是自觉的，不是追求出来的，是生命流通的结果。

请注意，四道河的第一道是对神的，第二道是对人的，第三道是对撒但的，第四道是果实。第一道是对神的，所以它所流出的三样东西，精金、珍珠和宝石，完全是为着满足神的需要。金子，就是神的性情。珍珠，就是神的救赎。红玛瑙，就是神的荣耀。这三样就是神在永世里为祂自己建造居所的材料。这三样东西是如何来的？乃是藉着有灵，藉着有生命树的享受，藉着有生命河的流通。我们这些土造的人所以能成为精金、珍珠和宝石，就是因为不仅有灵，有生命树的享受，更有生命河的流通。

生命河的流通，首先是为神的需要，不是为我们的需要。四道河是为着应付宇宙中所有一切的需要。第一个有需要的就是神。四道河一开始流，先是要给神带来满足，因为神的需要高过一切。不要把四道河想象为四个地域，实际上它们是一道河来应付四方面的需要！四道河就人看好像是为着人的，但就行动来看，不是为着人，乃是为着神，为着神的旨意。

好比说，有些人在聚会中很享受主，可是一散会就去看电影，这样，他不免叫人怀疑到底他光是在聚会中呼喊呢，还是真有生命水在流？生命水的流通，定规把我们流到神的旨意里面去。生命河越流，越叫我们的生命有长进，而这生命的长进，就是把我们从「以自我为中心」长到「以神为中心」。生命的长进不是如我们想象的一步步往上去，叫「我们」越来越属灵，越来越有用，不，生命的长进乃是叫我们由本来以自我中为心，长进到不顾自己的需要，只顾神的需要，好叫神得着满足。说「我要得救，我要喜乐，我要恩赐……」的人，外面看虽然是好的，其实是为己的。生命河的流通叫我们长进到一个地步，从完全是为己，长到完全是为神。我的生活是为着神，我的行动是为着神，我的追求、事奉、劳苦完全是为着神，否则一切都会没有意义。从一开始我们就必须清楚这一个观念。

即使看起来似乎是单纯的青年人，也很少是完全为着神的。人多半所想所羡慕的，不过是如何能更属灵，更长进，更会讲道，或更能帮助弟兄姊妹，更自由，更在弟兄们中间显明出来。这一切还都是为着自己，不是为着神。第一道河就是把你的「我」流掉。这河越流越把「我」流到神面前去。一个经过生命水流过的人，依旧事奉、服事、配搭、尽功用，但他的源头却从以「己」为中心转到以「神」为中心了。为什么要服事人呢？因为神要服事人。为什么要流露生命？因为神要流露生命。我绝不为供应而供应，绝不为讲道而讲道。我生活的中心完全是为神的需要，神如果没有这个需要，我绝对不作。

我们不能因这里有一百所学校，就去作一百个学校的工。我们要学习侍立在神前，一直求问，「神哪，到底你要什么？」神若说，「这一年我什么都不要，只要你们这些人！」那么我们就得到神面前悔改，把一切的工都丢掉。但神不会这样，这不合乎神的律。神的律要我们有属灵的运动，否则虚胖无用，可是神也不会要我们作雇工，消耗过甚。神是非常平衡的。神的工作甚至不需要我们帮忙。我们要被生命水的河流通到一个地步，只要神所要的，只行神所命定的，这样，我们就是以基督作人位了。一个以基督作人位的人，神在他身上会有完全的主权，也会有完全的供应，这时，这人的生命就成熟了！

·基训河

「第二道河名叫基训，就是环绕古实全地的。」（创二13）第二道河是基训，就是众水洪发、满溢的意思。基训河流经「古实」，古实是指黑面孔，是不能改变的。感谢神，藉着生命水的流，使我们能改变，能长进。但这改变不是我们所想象的那样。我们总以为我们蒙恩以后，经过一段时间的追求和长进，我们就会变得温柔、谦卑、能受安慰、也能安慰人。可是主耶稣的榜样却不是这样。主耶稣的温柔不是你想象的温柔，主耶稣的谦卑不是你想象的谦卑；祂曾拿鞭子把众人连羊带牛都赶出殿去，倒出兑换银钱之人的钱币，推翻他们的桌子（约二15），为要洁净圣殿。祂不是一个宗教式温柔的人。生命水的流通所带来的改变和长进，是叫我们的灵丰富、灵自由。我越长进，灵就越自由，主的生命就越丰富。生命水的流通，不只把坏的旧造洗掉，连那些宗教的好也一并洗掉。

·希底结河和伯拉河

「第三道河名叫希底结，流在亚述的东边。第四道河就是伯拉河。」（创二14）第三道河是希底结，意思是猛快，含有大能力的意思。希底结河流向亚述（达秘译本）。亚述是指世界，撒但所在之处。这里有一道河，非常厉害，流入撒但的国度，直接应付牠！你我越活在第一、二道河的流里，就会越有能力拯救人从世界的捆绑里出来，影响这个世代。你我何时在灵中，何时就能影响旁边的人，并且给他们光照。活在灵中的人会显出一种见证，这见证使他无论到哪里，撒但的权势就要消失在哪里。

末了，这样的人就会长出甜美的果实，这就是第四道的伯拉河。「伯拉」的意思是甜的、结实的、使之肥沃的。在这里，神和人都得着满足。

弟兄姊妹，你不只要记住这四道河，更要记住一个原则：生命必须要流通！流通一少，生命就迟钝；流通一多，生命就活泼！不懂这原则，生命就难长进！敢作见证的人，总比从来不肯、不敢作见证的人长进要快。我们无论在生活里，在聚会中，总要作一个让生命流通的人！

为了能更多让生命流通，我们需要时刻操练我们的灵，时刻活在灵中，要常常问「有没有灵？」，也要肯定刚强的回答，「有！」穿衣服要有灵，等公共汽车要有灵，吃饭也要有灵。要肯定、刚强又释放，不要有昨天的灵，更不要有去年的灵。灵在我们里面要时常新鲜的流通，这是生命长进的诀窍！

配 偶

「耶和华神说，那人独居不好，我要为他造一个配偶帮助他。……耶和华神使他沉睡，他就睡了；于是取下他的一条肋骨，又把肉合起来。耶和华神就用那人身上所取的肋骨，造成一个女人，领他到那人跟前。那人说，这是我骨中的骨，肉中的肉，可以称他为女人，因为他是从男人身上取出来的。因此，人要离开父母，与妻子连合，二人成为一体。」（创二18，21～24）这段经文说出生命的合一。配偶在原文是复印、相像的意思。老年夫妻经过长年的分享生命和交通，他们的脸形、性格和生命都会长得很相像，人一看就知道他们是配偶。

神把人造好后，把各样动物带到人面前，看能不能作他的帮助，作他的配偶。结果这些动物中，没有一个是与亚当相像的，没有一个能作亚当的配偶。亚当只能给各样的飞禽、走兽、牲畜起名字，却不能从它们中间找出任何一种来与他相配。所以神说：「这人独居不好，我要为他造一个配偶帮助他。」（创二18）原则上，这里是预表基督与教会。我们的主虽是万有的主，但若没有教会作祂的配偶，祂就是独居的。祂要得着教会，祂才能心满意足。今天我们从另一个角度──生命长进的观点来看，知道我们生命长进到末了，乃是与神有生命上的合一。所有不是出乎神的，都不能摆在生命的长进里！不要说罪恶、世界的事，连所有神学的教训、圣经的知识以及已往所有属灵的经历，也都不行。只有出乎神的生命的才能配上神、满足神、带到神面前，只有神的生命才能遇见神。

神使亚当睡了，然后打开他的肋旁，拿出一些东西来（中文译作肋骨，但希伯来文是「边」或「角落」的意思），造成一个女人，领她到亚当面前。亚当见了那女人就说，「这是我骨中的骨，肉中的肉」（创二23），说出夏娃和亚当是完全相配的。

弟兄姊妹，生命长进到末了，乃是与神有完全的合一。没有一样东西能满足我们，也没有一样东西能满足神。世上万物摆在我们面前，没有一样是与我们相配的，但我们可以为它们起名字，然后就放到一边去。「这是前途」，不要！「这是学位」，不要！「这是事业」，不要！「这是金钱」，不要！我们可以懂得世上万物，但没有一样能得着我们的心。我们管理、使用这万物，但我们不娶它们作配偶。

亚当实在是聪明，老练，他面对摆在他面前的所有飞禽走兽，无论是美的丑的，飞的走的，跑的跳的，大的小的，他都只是起个名字，然后就放一边去。譬如一只孔雀到亚当跟前，他能立刻说「这是孔雀」，然后就放一边去。我们却不一样。我们不给孔雀起名字，而是先看孔雀的嘴，孔雀的羽毛，希奇孔雀开屏的美丽，然后说：「嘿，这东西值得研究，搞它四年吧！」这一下，四年的光阴就虚耗了。或者，今天可能是「事业」来到我们面前，我们不会马上说「这是事业」，就把它放到一边去使用它，我们总是说：「哦，这是我人生的盼望，这是我的前途。我若要活下去，就得好好作个事业，这是我的道路！」好像一只象被牵到亚当面前，他若说，「哦，这个庞然大物，鼻子很希奇，腿也健壮有力，值得好好研究，让我先娶了牠再说吧！」将是何等可怜，可笑！可是我们就是这样。我们常常拿大象当配偶，陪伴了几年，发现真是虚空，最后才肯放手。我们一直娶太太，娶来娶去总不对，多可怜。

也许今天，我们大多的难处，还不是外面世界的迷惑，而是许多属灵的事物或者经历，成了我们的配偶。譬如说「祷读」。祷读可能是很美丽的动物，就像我们朝夕使用的骏马，陪伴是可以的，但是若说「祷读就是我的主，我的配偶」，那就错了。「祷读」被命名之后，只能作我的帮助，不能作我一生倚靠的对象。它不能应付我一切的需要。我的需要不在这些事物上，我的需要完全是神的生命。我们的生命是需要长进到与神完全的合一。不是百分之百出乎神生命的，我们不能要。

创世记一、二章没有太多的知识或道理，只有一个负担：生命需要长进！生命若没有长进，我们就没有实际，一切属灵的生活不过是空谈罢了！第一章我们看见六天生命的长进，也就是圣徒的六段经历；第二章则看见主在我们生命长大时，所给的四种丰富的供应：灵，生命树，生命河，以及祂的自己！我们是祂的爱人，我们在祂里面的生命是成熟的。这时候，真是除祂以外，在天上我还有谁呢？除祂以外，在地上我也没有所爱慕的（诗七三25）。我知道一切的事物，我欣赏一切的事物，我也使用一切的事物，但这一切事物，不过是在我的「修理看守」（创二15）之下，我是完全为着神，完全向着神，完全在神的生命里活，完全与神合一，阿们！


§3. 吃的日子必定死

──人失败的原因

「耶和华神所造的，唯有蛇比田野一切的活物更狡猾。蛇对女人说，神岂是真说，不许你们吃园中所有树上的果子吗？女人对蛇说，园中树上的果子我们可以吃；唯有园当中那棵树上的果子，神曾说，你们不可吃，也不可摸，免得你们死。蛇对女人说，你们不一定死，因为神知道，你们吃的日子眼睛就明亮了，你们便如神能知道善恶。于是女人见那棵树的果子好作食物，也悦人的眼目，且是可喜爱的，能使人有智慧，就摘下果子来吃了；又给他丈夫，他丈夫也吃了。」（创三1～6）

在创世记第三章，人失败了。为什么人失败了？有四个原因，今天基督徒所有的失败都不太可能离开这四个原因。四个原因中，你若有任何一个，你就必定失败。第一项尤其是所有失败的根，就是和神的生命没有联合。第二项是撒但的引诱，不过，我们最好更能认识，是我们自己私欲的引诱。真能试探我们的都是我们自己的私欲（雅一13～15）。第三是为着己，第四是不守住地位。

和神的生命没有联合

人失败的第一个原因：和神的生命没有联合。

创世记二章九节说，园子当中有生命树，和分别善恶的树（原文，善恶知识树）。但是亚当和夏娃并没有吃生命树的果子，反而吃了善恶知识树的果子。这说出他们和神的生命没有联合，又缺少和神的交通。如果他们吃善恶知识树的果子之先，能先到神面前去问说：「蛇告诉我们可以吃，吃了就和你一样知道善恶，我可不可以吃啊？」这一问就可以蒙拯救了，可惜他们忘记了神，他们对「生命」没有感觉，不觉得顶重要。今天我们对生命树和善恶知识树也没有感觉，我们顶多只恨恶恶，不会厌弃善。蒙恩久一点的人虽然也知道外邦人的善行没有价值，可是仍不大认识教会中的善行同样没有价值。我们还不知道怎样真正活在生命里面。

生命树和善恶知识树是相对的。创世记第二章记载园子当中有生命树，又有善恶知识树，到了第三章就只说到善恶知识树。创世记第二章讲供应，所以告诉你有一棵生命树是园子的中心，快乐的根源，但是第三章是说到人的失败，所以善恶知识树就成了中心。只要我们一和生命树分开，一不联结于生命，我们就会开始去注意善恶知识。立时，一切都完了。

你很难讲什么叫做「是」，也很难讲什么叫做「非」。不是说没有恶，但是，「非」很难讲。你越去注意什么是对，什么是错，你就越和生命隔开。当我们跟随主的时候，无论是对自己，或对弟兄姊妹，都不要轻易去论断。「论断」不过证明我们缺少和神生命的联合。人一缺少第二章生命的供应时，就容易在不知不觉中落到善恶里去。

不仅善、恶叫我们与神隔绝，连知识也会叫我们与神隔绝，包括最好的属灵知识。我们参加完一个特会训练以后，也许应该把所有的笔记烧掉，因为我们若不是把灵带走，而是把知识带走，这知识就会成为撒但利用的工具。你以为什么都懂了，其实没有，你所懂的全是在知识的范围里。善恶知识全是属于撒但的。你若不是把生命带给人，就是把撒但带给人，没有居间的东西。不是神就是撒但，不流露神就是流露撒但。弟兄姊妹，不和神的生命联合是非常严重的一件事，不和神的生命联合，立刻就到善恶知识树里去。恶叫人死，善叫人死，知识也叫人死，神说「吃的日子必定死」（创二17）。你一摸善恶知识，你一摸这些事，你就死。

一个搞善恶知识的人，他在自己的生活中，在教会的生活中，一定也就是一个满了批评、要求的人。他不知道即使他批评得再对，也是撒但！为什么会有这样的生活、这样的批评？因为和神的生命断绝了关系。你若和神的生命联起来，你里面就会有一个东西像警示灯一样，在适当的时候提醒你，并且阻止你。当你正要开口说一个弟兄的闲话时，才说了一个字，里面立刻感到一种制止，叫你不能说。那就是生命。生命在你里面总是和你联起来的。这生命，一面积极的供应你，一面消极的除去你。当生命在你里面流通时，一面把灵供应你，把生命树供应你，把生命河供应你，把配偶供应你，另一面则是除去善恶知识树的观念，或者行为。在这里，善不见了，恶不见了，知识不见了，只有神的生命。

有时候我们和人辩论真理，打真理的仗，打输了固然不舒服，打赢了回去也痛苦，真是瘪气。这说明我们跟生命脱了节。我们和人辩论真理，越谈越死，就是跟生命脱了节。你若不去摸善恶知识的事，不去摸带进死亡的事，而积极的活在生命里，活在生命的享受里，你就会发现你真是一个满带丰盛生命的人。

撒但的试探（私欲的引诱）

失败的第二个原因是撒但的试探（私欲的引诱）。表面上是撒但外面的试探，实际上是我们里面私欲的引诱。创世记二章一节形容蛇比田野一切活物更「狡猾」。「狡猾」这个字的原文，许多权威的人把它解释成「诡诈」，但也有人解释成「技能」、「技巧」──一个人活在技能里，就是活在撒但里；一个人活在方法里、方式里，就是活在撒但里。弟兄姊妹，所有的方法、技能、技俩都是撒但所用的锐器，用来引诱人，叫人和神的生命树分开。一般的走兽都是傻兮兮的，照着本分，该吃草就吃草，该繁殖就繁殖，唯独蛇所表征的撒但，会用各种技巧试探人，叫人不活在神的生命面光中。创世记第三章叫人失败的试探是在外面，但今天撒但却在我们里面，藉着各样美好的事物引诱我们，叫我们失败。

应付私欲引诱的路首先是逃避。保罗教导提摩太说，「你要逃避少年的私欲，同那清心祷告的人追求公义、信德、仁爱、和平」（提后二22），又说，「你这属神的人，要逃避这些事」（提前六11）。你若不会逃避，要和私欲正面对打是不行的。你不能逃避电影，但你要逃避电影广告。罪已经成形了，你没有办法逃避，但罪还未成形时，你就能逃避得了。一个软弱、罪恶已经成形时，我们很难除掉，除非有圣灵的大能，一直活在生命里，但还未成形时，我们很容易逃掉。你从来不会打麻将，你就不会想打麻将；你若会打，想再胜过就不太容易了。不要培养私欲；不要看见这个也想学，看见那个也想学；看见这个有兴趣，看见那个也有兴趣。培养私欲到后来就会带进失败。失败从哪里来的？失败完全是从培养私欲而来的。

其次，我们总得活在教会中。中国的佛教把人带到山上，为的是能与一切世俗的东西隔绝。欧洲中古时代有修道院，目的也是为了逃避私欲、修心养性。那些在修道院中的人，最初一人一个小房间，避免与复杂的人事接触，但后来发现这样还是不行，仍然胜不过私欲，于是周六、主日就来在一起有教会生活。可见不培养私欲和教会有关系。要能不培养私欲，需要我们活在生命中，活在教会中；这时，便会有积极的东西，取代了消极的东西，使你简直没有时间、没有心情去想许多在主之外的事物，也使你整天只活在生命中，享受生命、供应生命、流露生命、为主而活、为教会而活。亲爱的弟兄姊妹，私欲能叫我们失败。今天我们不得不承认蛇在我们里面，撒但的生命在我们里面，我们已成为一个肉体，这肉体就是我们失败、跌倒的原因。我们要学习逃避私欲，不要去摸、去培养自己的私欲，要积极的活在灵中，活在教会里。

为着自己

不要为自己，为着自己的人都会失败。创世记第三章说，善恶知识树上的果子可作食物，悦人的眼目，且是可喜爱的（创三6）。这是说善恶知识树的果子能满足人的魂和人的体。人一不活在生命中，一为着自己，定规是失败的，定规是软弱的，定规是不能把路走好。

外邦人都是为自己；今天我们蒙恩在教会中，若也为自己，是更可怕的；在教会中把主的工作拿来当自己工作的一部分，是更可怕的。你若为着自己，一定会在教会中拦阻主的整个作为，结局真是可怕！

弟兄姊妹，你我在教会中要学习不为自己。今天我们若是不能在会中站起来释放灵，不能站起来说话，不能用阿们供应生命，只能在背后为人祷告，你愿意不愿意？弟兄们在一起最容易比谁属灵、有功用，连两个弟兄在一起都要比一比。你自己读经所得着的亮光，绝不先交通给别人，非得等到聚会中经过你的口交通出来，这就是为自己。这样的人在主手中没有用处。

我们真是从起初就要蒙主怜悯，在主面前有一个祷告说：主啊，我只单单纯纯的为着你，我手中的丰富或运作，无论是作食物也好，悦人眼目也好，都不是我所要的，我所要的完全是你。我今天事奉的是你，跟随的是你，为的也是你。我能摆出这么多是为着你，我摆不出来也是为着你；我能照所喜欢的样式流露生命是为着你，我不能照所喜欢的样式流露生命也是为着你。哦，单单纯纯为着你。

不守住地位

我们还要学习守住地位。不守住地位是失败的一个原因。你看创世记第三章，夏娃没有守住地位，亚当也没有守住地位，没有一个人守住地位。我们见过一些年轻姊妹在教会中爱作头，她们甚至觉得作头是理所当然的事，好比说，她们一定要参加事奉聚会。这样对吗？不，这不对！好像在定规事情时，姊妹一定要出意见，没有这件事！姊妹不一定要出意见。神是叫亚当管理万物，没有交给夏娃，这是非常厉害的原则！

根据这原则，教会中的事奉聚会是没有姊妹参加的，都是散会后姊妹们得知决议事项，然后就去作，什么都不说。姊妹们要厉害的学习守住自己的地位。为什么姊妹要有那么多意见？为什么姊妹要说这个可以作，那个不可以作？为什么姊妹不到主面前去好好祷告？为什么姊妹不到主面前好好服事人？哦，姊妹们，弟兄们觉得和你谈事情可以得帮助，就请你去谈；弟兄们若是觉得你只要听话，你就得学着听话，不能来辩驳的。不是说你们该说话或不该说话，而是说你们在事奉中说话的权柄乃是由弟兄们给你们的。事奉聚会请你参加，你就得在主面前好好感谢主，因为你可以尽你那一分；弟兄们若觉得你那一分的意见不好，不接受，你也得好好感谢主，因为他们是头。若是他们接受了，你也一样感谢赞美主！即使一个蒙恩三十年的姊妹，和一个蒙恩三个月的弟兄配搭在一起，他若是听姊妹的话，他就听；他若不听，虽然明明对教会是亏损，但姊妹也只能好好为他祷告。这一个会叫我们免去许多的堕落。

今天许多教会的难处是因为姊妹们没有站在该站的地位上。特别是青年姊妹，最不容易有这种感觉。姊妹们总得认识姊妹就是姊妹，这是神所定的！那天夏娃和蛇对话之后，要摘树上的果子来吃时，若是先来问问亚当，就没有后来人躲避神的面的难处；那天夏娃若是能对蛇说，和你说话的该是亚当，不是我，也不会有后来人受引诱犯罪的难处；那天夏娃若是自己吃了果子，而不给亚当吃，也不会有后来人堕落失去神的难处。夏娃是一次作头，二次作头，三次作头，结果，整个人类就失败了。

姊妹们，不是说弟兄们不该尊重你那一分，弟兄们若是不晓得尊重姊妹那一分，就不懂得怎样建造教会，因为今天教会中许多的丰富都在姊妹身上。但是姊妹们，你们不可以算这个，就好像蒙神带领多年的人，不能跟神算这个。神若要把这个量给你，你就得接受神的量给。你不能说话，你只能服在神的权下。

愿神恩待我们，一直不断的活在生命中，忘记一切的技能，技巧，而在生命中逃避少年人的私欲，在生命中忘了自己，也在生命中守住我们所该站住的地位。


§4. 从灰尘中抬起来

──神对人失败的应付

再述「人的失败」

人的堕落虽然和不与神的生命联结、私欲的引诱、为着自己以及不守住地位这四个原因有关，但我们要注意「与神的生命隔绝」，也就是不与神的生命联结，才是一切失败的主因。只要没有活在神的生命里，无论是行好、作坏，都是失败。如何知道你有没有失败？完全根据你生活、工作的时候有没有和主联在一起。不是你显得谦卑就好了，讨人喜欢就好了，得人称赞就好了，而是这一切若与神的生命是隔绝的，就没有什么价值。我们的观念总以为凡是「善」的就是好的，「宗教的善」更是好的。譬如说「聚会」，直到如今，没有人敢说聚会不好。但是，我们要知道，不在生命里的聚会，在神的眼光中仍是一个堕落，和去看电影不过是五十步与一百步的不同。请记得，审判的主固然要审判世界，可是也要对许多传道赶鬼、行异能的说，「我从来不称许你」（参读太七23）。善，包括宗教的善；恶，和知识同样是被神所定罪的。电影明星给人许多古里八怪的遐想，和讲道先生给人满脑子的知识，在神的眼中同样没有价值。

弟兄姊妹，多可惜，多可怜，我们对「好」没有厌恶的感觉，特别对「宗教的好」没有厌恶的感觉，我们总觉得「宗教的好」在神的眼光中应该是有价值的。我这样忙碌，我这样服事青年，难道还有错？是，无论在生活上，服事上，只要与神的生命隔绝，在神的眼光中，这人就没有价值。实在说，与神生命的交通是容易得着的。罗马书八章十四节说：「因为凡被神的灵引导的，都是神的儿子。」这节圣经告诉我们，神的灵一直在引导我们，因为我们是神的儿子。十五节又说：「你们所受的不是奴仆的灵，仍旧害怕。所受的乃是儿子的灵。」由于我们不常顺从神的灵引导，所以有作奴仆的感觉，害怕神，不敢即刻来到主面前，但是，无论你里头有多软弱、多黑暗、多失败，你所受的仍是儿子的灵。

任何时候，任何光景，都是你回到主面前的时候，都是你回到灵里支取生命的时候。看电影并不可怕，过程中不敢喊主，才是可怕。这话不是要爱主的人都放纵的去看电影，乃是要你有一个认识，随时随地都可以亲近祂！无论你今天多软弱，现在多堕落，请记住一个诀窍：随时随地神都与我同在，随时随地我都可以操练灵、释放灵、运用灵。这样，你立刻就能回到生命里，联于主自己。若是你没有这个认识，你总会以为：看电影就失败了，聚会就不失败了；发脾气就失败了，读圣经就不失败了。其实在神的眼中，无论发脾气或读圣经，凡是不和神生命联合的都是失败。我们从起头总得有一个认识，人失败的原因，根本的关系是人和神中间的交通断绝，人和神生命的关系断绝。人与神的交通一断绝，立刻我们就有一个机会软弱。

人一软弱，就会为自己活着。蛇对女人说完话之后，创世记三章六节说：「于是女人见那棵树的果子好作食物，也悦人眼目，且是可喜爱的，能使人有智慧，就摘下果子来吃了。」这就是满足人的心思、情感、意志的表现。人的堕落总是显示在叫自己的「魂」得着满足。这样一来，私欲就被引动出来，高涨了。私欲带进肉体。许多事物说不上是罪，但是它的方向不是对着主。你若随着这些事物而去，你的魂就会被引动，为了满足自己的私欲，而立刻堕落了。

弟兄姊妹，今天许多作学生的要说：「我考九十分有什么错呢？」问题是这九十分在你看来，是可作食物，也悦人眼目，且是可喜爱的，立刻你就是堕落的了。不要以为作好学生就是蒙恩的，能讨神喜悦，不，要问作好学生有没有叫我更多得着主的生命？若是我定意非要考九十分，非要考上国立大学，非要得着一个学位，然后才来服事主，那么，这一切就会成为你失败、堕落的原因。甚至，有时连「圣经」都是可作食物，悦人眼目，且是可喜爱的。有人把圣经读了不少遍，脑子塞满知识，还要天天寻求更多圣经的知识，跟有鸦片烟瘾差不多。不要一定把读圣经看作很属灵，只要不在生命中作任何事都是一样。读圣经若不给你灵，不给你生命，在神的眼中一样没有价值！

人问你：「你为什么读圣经？」你若说「为讲道、为作负责弟兄」，这就是为己，这真是危险！弟兄姊妹，我们能不能转一个观念：当一个人在台上讲一篇没有灵的道，你在下面听，就如同在看电影一样！你的感觉要重到一个地步，觉得这个人简直在浪费我们的时间！如果我们都有这样重的感觉，那么以后，我们聚会的光景定规大大改变，定规释放，也定规有快的生命长进！可惜，我们对于宗教相当的原谅，对于「是非」却不能原谅。我们根本不晓得什么是出于灵、出于生命，只会观看谁对谁错。对宗教里许多严重的事，譬如仪文、教条之类，我们非常的忍耐，但你若是认识神，你会厌恶这些！你会看见教会之所以不能建造、成熟，并不是因为罪（我们对罪太有感觉了），都是因为宗教的善、宗教的知识。教会所以不能得建造，不是因为犯罪的人多，而是因为弟兄姊妹活在宗教里太多。宗教使我们不能走路。我们要厌恶宗教像厌恶罪一样。

末了一个失败的原因，是人不守住自己的地位。我们一从该站的地位上离开了，立刻我们就不能站住自己的地位，立刻我们就落到一种光景里──离开神的面！有些事好像是在灵中的，也好像是对的，但因我们没有站在该站的地位，最后我们还是失败！

神对人失败的应付

人失败了，但是神对人有失败的应付。现在我们要来看神应付人失败的四个原则。这个应付的原则首先是把人再带到祂永远的旨意里。

再把人带到祂永远的旨意里

感谢神，祂首先所重视的，是祂永远的旨意，不是人的需要。我们常感觉神来恢复我们，是根据我们的需要，事实上不是这样。好比说，当你发脾气以后就祷告说：「哦，神哪，我发脾气了，我失败了，我软弱了，求你将我从脾气中释放出来！」这时，主就来问你：「好，我把你从脾气中释放出来，然后如何？」你怎么回答？你以为你需要从脾气中释放出来，你以为你能这样一切就好了。不！你没有看见脾气是你今天的捆绑，下一次「教会地位」也可以是你的捆绑；于是你再祷告：「主啊，求你把我从想作负责弟兄的思想里救出来！」主说：「好，我释放你！」这样，一切都好了吗？没有！下一次「讲道瘾」又可能成为你的捆绑；然后你又说：「主啊，求你把我从爱讲道中拯救出来！」主说：「好，我也拯救你！」然后呢？你说一切不都好了吗，既不发脾气，又不争教会的地位，也不争讲道，只简简单单的在教会中作个小弟兄还不好吗？不，还不好！主还会光照我们，给我们看见在「作个小弟兄」后面那个隐藏的自己。

如果我们专一去对付我们的问题和软弱，那么最后，没有一个经历能成为我们一生的拯救。神今天来应付我们人的软弱，首先乃是根据祂永远的计划！祂今天把我们放在祂的手里，不是来看我们需要什么，乃是来看祂自己需要什么。祂是看如何把你带到祂的计划里来成全你，而不是看如何来满足你的需要。祂乃是看你如何满足祂自己的需要。神今天来应付人的需要，斩钉截铁一句话，完全是根据──我是神！

弟兄姊妹，在我们身上和服事上要学习：不要去解决一个问题，要学习看见也叫人看见神的旨意；不要去解决一个难处，要把人带到神的计划里去。人一为神的计划而活，难处就算不得什么，一切的问题都变成最好的经历，叫我们长大、成熟。可惜，今天我们对这件事感觉不重！

（1）再次来起初

神是为着祂的旨意再有一次「起初」，祂根据祂的计划再来开一次头。为什么？因为祂创造的人失败了。神第一次创造活物时失败了，所以有创世记开头的起初；现在祂所创造的人也失败了，所以神就再来一次「起初」。创世记三章八节说：「天起了凉风，耶和华在园中行走。」人失败了，不是人去找神，而是神来找人！你从来不会因为失败了所以要去找神，都是神看见了你的失败所以来找你！没有人会觉得自己是失败的，没有人真正知道自己是失败的，即使有人知道，他也不愿去找神。一个人若真喜欢看电影，他不会想找神，也不会去找神，更不会不想看电影，都是神开始来摸他看电影这件事的时候，他才觉醒说：「我怎么可以这样看电影？」

保罗在罗马书五章、七章分别提到「在亚当里的承受」和「在肉体里的辖制」，特别在七章二十四节说：「我真是苦啊，谁能救我脱离这取死的身体呢？」这苦是什么？这苦就是神在人身上起初的结果。若是没有神在人身上作工，没有人会经历这种苦。我们身上每一个属灵的经历，都是神来起初的，所以不要怕失败，每一次的失败都可以成为一个新的起头。从来不失败的人绝对没有长进，失败越多的人可能长进也越多。这不是鼓励弟兄姊妹去失败，而是要在每一次失败中，更摸着神一点，再一次来遇见祂！你若不感觉你失败，你就没有出息！也许你会在某一段时间中有许多失败的经历，但不要说：「哈利路亚，很好，很好！」这是不对的。天天都过属灵的生活当然是好的，但假如失败来的时候（事实上失败一定会临到你），请你也不要失望，你就是你，你要让神来起初。神定规比你大，神定规比你有办法；你定规在神的手里，你的事神有把握！弟兄姊妹，千万不要以为从今以后我可以放纵了，不，乃是每次属灵的长进，原则上都是根据看见了自己的失败。

好比说你感觉：我怎么这么「松」？这就是失败。这时什么要来了？「紧」要来了。你若觉得你真是虚假，真是失败，那么「真」就要来了。你感觉你不行，你离开了生命，你为着自己，你受到利益的诱惑，你没有站住该站的地位……这时候，你要敬拜神，因为神要出来了！天起了凉风，耶和华神在园中行走，呼唤人说：「你在哪里？」

弟兄姊妹，这是神带我们的路。我们不知多少次像亚当一样，动不动就吃善恶知识树的果子，而且还不肯担当失败的责任，不是说「你所赐给我，与我同居的女人，她把那树上的果子给我，我就吃了」（创三12），或者就是说「那蛇引诱我，我就吃了！」（创三13）。我们离开神而不承认，因为没有看见我们原本就是失败的。是，我们是失败的，但神有办法，神能应付！神如何应付？神有一天叫天起凉风，祂要到你这里来走一走。神来走一走，就把你的隐情显出来了。弟兄姊妹，你若还觉得你没有失败，就表示神在你身上还缺少工作；反之，你若觉得自己有失败，有软弱，就说出神在你身上有了「起初」的工作。这「起初」不是叫我们灰心，乃是叫我们更进一步来跟随主。

（2）祂要藉着「失败」的人来对付仇敌

希奇，创世记三章十四节说：「耶和华神对蛇说，你既作了这事，就必受咒诅，比一切的牲畜野兽更甚，你必用肚子行走，终身吃土。」土是什么？就是我们，我们原是出于土。十五节又说：「女人的后裔要伤你的头，你要伤她的脚跟。」女人的后裔是指基督说的，也是指我们说的。你不能将基督与我们分开。这时候神向蛇有一个宣告：「这是一个堕落的人，因着你（蛇）而堕落，但我却要藉着这人打破你的头，毁坏你。」弟兄姊妹，你有没有在看过电影后，站起来宣告说「哈利路亚！神是要藉着我毁灭电影的权势」？神在我们身上应付的方法真是特别。你发过脾气后，要起来宣告说：「脾气啊，你的权势在哪里？！」你有没有领会每一次你的软弱，就是神拿来打碎、毁坏撒但的工具？撒但来引诱土造的人，但神对牠说：你必终身吃土。这虽是咒诅牠，牠却很得意，以为从此以后，人都是归牠吞吃。可是神的话并不停留在此。神接着说：这人要打破你的头、毁坏你。神是用我们的软弱来对付仇敌。

真希奇，我们对付仇敌，不是在于我们的兴奋高昂，乃是在于我们对神有真实的「起初」的经历。在我们软弱、失败的时候，遇见了起初的神。因着遇见神，在我们里面就产生了胜过撒但权势的生命能力，对付了仇敌。弟兄姊妹，真是喜乐，我们蒙受光照以后，可以站起来对仇敌宣告说：你是在我的脚下，你是被对付掉的！本来我们是电影迷，现在却能宣告说：「电影啊，你的权势在哪里？！」「哈利路亚！赞美神，本来电影是蛇用来吃我的，叫我这人没有电影就活不下去，现在是电影在我的脚下！」这就是女人后裔伤蛇的头的原则。

弟兄姊妹，不要总感觉你多软弱，要学着会宣告。你越会宣告，你长进得越快；你越会宣告，你越有能力。你的罪不是已经都赦免了吗？为什么屡次跑到主那里去认罪？你当然需要有一个干净的良心，但是这良心不是为着对付撒但的控告，乃是为着与主交通。一件事失败，认罪一次，就可以坦然与主面对面的交通。我们要常常站起来宣告说：「软弱啊，你的权势在哪里？！」这样，你在神面前就蒙恩了。当神来应付人的软弱时，不是给你奶喝，加力气，好走路。祂的应付比这个厉害多了。祂说：我的计划不改变，我不能因为你的失败就不用你，也不能因为你的失败就毁灭你。我拯救你，是要你来完成我的旨意。你在我的手里永远丢不掉、离不开。我既然得着你，就永远得着你！神要再来起头，再来得着你，再来把你带回到祂的面光中。

赞美神，神的永远计划不改变。祂宣告说祂要藉着人的失败来毁坏撒但，只有神敢讲这种话。人一失败就垮了，但在神凡事都能，祂不怕人失败。属灵的争战真是奇妙，妙在神拿我们的失败来毁灭撒但的得胜。神要藉着生命之灵的律，叫我们活在生命中，活在教会中，叫我们超越过一切，叫我们吞灭撒但的权势。撒但所给我们失败的经历，反而成为撒但蒙羞的根源。哈利路亚，赞美主！

管 理

创世记三章十九节，神对失败的人说：「你必汗流满面才得餬口。」弟兄姊妹，不要轻看这句话。当你读到这句话时，你应该感谢神：哦，神哪，你没有放手！你若放手，我就完了！当神出来应付人的失败时，祂在仇敌面前是何等的严肃，在人面前却是何等有怜恤。祂似乎说：我要好好培养你，而你要汗流满面，才得餬口。这句话告诉我们可以把自己完全的交给神。不错，我们是软弱的，是失败的，可是不要怕，我们是神手里的一个人，神知道我们的需要，神知道如何来照顾我们！有时候你宣告：「脾气，你的权势在哪里？」不久，脾气又来了，但你不要怕，因为管理跟着就来了。

什么是管理？管理是联于我们里面的属灵直觉。好比说，照着外面的得失，我们拣选了某一条路，但里面却感觉该拣选另一条路，这感觉就是神的管理。神的管理乃是为了叫我们在神的手里更坚定，更有用。神在我们身上有许许多多的管理。随便放纵的人没有出息！唯有在管理下多吃苦的人，在神手里才会有用！感谢主，越是在神的管理之下，我们越是能应付神的需要！

弟兄姊妹，在跟随主的路上，慢慢你会发现，一面你的灵是绝对自由的，另一面这自由却产生了管理。若灵的自由不产生管理，是不正常的自由。我们的灵越自由、越刚强，神的管理越厉害。神的管理会到一个地步，叫我们前后、左右、上下都满了神的手。感谢主，神是藉着这样的管理，来应付我们的失败，把我们恢复到神所盼望的旨意里去。不认识神管理的人，这人在神的手里没有用处；认识神的管理却不在神管理之下的人，一样没有用处。神一方面要藉着我们的软弱来毁坏撒但，另一方面祂要藉着管理，使我们在祂手中更有用处。

叫我们支取生命，活在复活里

很希奇，蛇要吃土，土是什么？土就是人。从神那里来看，人堕落以后，就变成土。人变成土以后，人的价值就完全失去了。可是神又告诉人，可以吃出自于土的，就是从土里长出来的生命。「你必终身劳苦，才能从地里得吃的。」（创三17）弟兄姊妹，今天人所需要的，乃是从死亡里出来的生命，而不是神起初创造的生命。你如何胜过软弱、胜过失败？乃是从人的软弱中、失败中生出生命来，吞灭一切软弱、失败。神要把我们带到复活的生命里活着。人越在复活的生命里，人在神面前的价值就越高；人越在复活的生命里，人也就越能应付一切的需要，越能满足神旨意的要求。越经历这生命，我们就越丰富。从堕落的人身上产生复活的生命，真是神的杰作。

叫我们与神有完全的联合

神应付人软弱的第四点是与神联合。「耶和华神为亚当和他妻子用皮子作衣服，给他们穿。」（创三21）在这里，神杀了代罪的牲畜，用皮子作成衣服给亚当和他的妻子穿上，然后打发他们出伊甸园（创三21，23～24）。今天我们要注意神用皮子作衣服给人穿的属灵意义，神似乎说：「我还得将我自己披到你身上去，加到你身上去。」

在神的计划里，神要堕落的人起来对付仇敌，对付那叫人堕落的根；同时，神也给人管理以及复活的生命；末了，你就发觉，神与人有一个联合。这一个联合叫我们完全在神的遮蔽之下。生命成长会长到一个情形，与主有深处的联合。人穿着神作的这衣服，所有的羞耻就完全除去了。穿了衣服以后的人，他就知道：神在他的身上，他在神的里面。当我们失败以后，神是一步一步来应付我们的失败，至终把我们恢复到生命的联合里去。

弟兄姊妹，每一次的失败都应该给我们一个积极的看见：我这样的失败，不过叫我更多活在神的旨意里面！我这样的失败，不过更给神一个机会，来指着我夸耀！神要指着我们对撒但说：「撒但啊，你将这班人糟蹋到这样一个地步，但我能从灰尘中将他们抬举起来！」神不要我们太自馁、太自弃，神要我们坚强，能对神说：「主啊，你绝不放弃我！从那一天你呼召我，我就是你的，直到如今，我仍然完全是你的！不仅这样，我什么时候失败了，你什么时候就给我另一个『起初』。不管我身上有多少的软弱，你照样给我多少的起初，你把我完全带到你里面去。而我也成为你对付撒但的器皿。藉着撒但所给我的失败，你要叫牠蒙羞；藉着我这一再失败软弱的人，撒但要被毁坏！」

赞美主，神还给我们一个管理。失败以后就是管理。就连我们隐藏的失败也有管理。你不要怕你的脾气，神有管理。连你的「己」以为很美好的事物，神也有管理，神要管理到一个地步，叫你认识你是谁。你不要怕更多的看见你的软弱，你的软弱不过更叫你起来夸口，因为是这些软弱使你活在得胜里。除了管理，还有生命的供应，这生命是复活的生命！经历这生命使你能更往前去、更饱足。不仅这样，人的失败叫你与神有完全的联合。你本来觉得神与你有距离，藉着失败却使你与神更联合。联合是逐渐的，相比相对的。越有失败的情状，越能蒙恩，越能进一步的与祂联合；越看见自己的失败，越会活在祂的生命里面。

我们这一生在神面前的历史，不过是失败的历史，不会有得胜的历史。如果有人敢到神面前夸口说：「神哪，我又为你作了什么！」那一个夸口本身就是失败。一个人蒙恩二十年，三十年，他所能告诉你的，不过尽是失败。可是希奇，这失败的人却越失败越进到神的里面去，越失败越得胜，越失败越高，越失败越深！我们这一生恐怕就是这样的历史。一直到主再来的时候，我们在祂面前，要俯伏敬拜说：「主啊，我赞美你，我这一生不过是失败，什么也没有，所有的一切都是失败。然而藉这失败我得胜，藉这失败我进入了你的荣耀！」我们赞美祂！


※ 辑二 生活工作的原则

§5. 没有异象，民就灭亡

§6. 地上的两条线(一)

§7. 地上的两条线(二)

§8. 来，跟从我


§5. 没有异象，民就灭亡

──人在神面前事奉的原则

一个事奉神的人

没有人摸着神而不事奉。事奉这件事是在一开头就有的。一个人一摸着主，立刻就是事奉神的人。神第一个着重生命，第二个着重事奉；好像在神的眼光中，有两个大的东西：生命和事奉。创世记前三章重在生命，当生命的经历说过了，生命的供应涌流了，人的堕落与恢复也解决了之后，立刻在第四章、第五章就谈到事奉的问题。

从创世记第四章所看见的事奉，还是原则性的，不是细则性的。其中最重要的就是该隐和亚伯的故事：亚当和夏娃生了两个兄弟，该隐和亚伯，一个是种地的，一个是牧羊的。到了献祭的时候，该隐把地里的出产献给神，亚伯把羊群中头生的献给神。耶和华神看中亚伯的供物，看不中该隐的供物。「看不中」的原文是「不看」，比看不中还厉害！耶和华神看见亚伯的供物，心里欢喜，对该隐的供物却一看也不看。

我们可以说，该隐和亚伯都是事奉神的，但是神只悦纳亚伯的事奉，不悦纳该隐的。难道该隐错了吗？不见得。该隐不仅不见得有错，而且他大约是尽其所能照神的话来作事。神告诉亚当说，「你必终身劳苦，才能从地里得吃的……你必汗流满面才得糊口。」（创三17，19）人既然堕落了，靠什么生活呢？种地。你种地你就能生活。该隐老老实实的去种地，百分之百照神所要求的在劳苦工作。他一面作，一面把上好的献给神。用今天的眼光看，这么好的一个跟随神的人哪里去找？你挑不出该隐有什么错！今天少有人能照神的命令在工作，还把自己劳苦的果效拿来献给神。

亚伯呢？亚伯放羊去！神没有命定人放羊，神没有告诉人说：「你必放羊才得餬口。」圣经上，神根本没有说「放羊」这件事。亚伯似乎真是错了，没有神的话，不照神的话。不仅这样，那时候的人不可吃肉，你想他吃什么？他多半是吃该隐的，该隐大约也对亚伯非常友好，照顾弟弟的生活需要。亚伯天天放羊，没有东西吃，就找该隐要，该隐也给他。

到了献祭的时候，亚伯献上羊群中的羊羔，该隐献上地里的出产，结果神喜欢亚伯献的祭物，对该隐的一看也不看。该隐气极了，一日，他们两人在田间说话，他就起来打他兄弟亚伯，把他杀了。神问该隐：「你兄弟亚伯在哪里？」（创四9）他回答说：「我不知道，我岂是看守我兄弟的吗？」（创四10）现在我们就要从这个故事，来看什么叫做事奉。

他必定是有异象的人

没有异象的人，定规没有事奉。我们在亚伯身上看见一个特点：他是一个有异象的人。他的异象从哪里来？他的异象多半从他爸爸、妈妈的衣服上得来。他看见父母穿羊皮作的衣服，里面就有一个领会：「我是一个犯罪的人，我再也不能亲近神；我若是要亲近神，一定要藉着『血』！我的生活必须根据神的救法，而不是根据我外面的行为。神今天已经审判了人，已经咒诅了人，若是要亲近神，一定要根据神设立的救赎。」这一个看见成为他的异象。这异象影响了他的生活，叫他成为一个牧羊的人。从外面来说，他的工作好像是违背神的命令，但实在来说，他看见了神心意中所要的。这就给了他另外一种的生活。

没有异象，民就灭亡

弟兄姊妹，没有一个事奉是没有异象而能够站住的。箴言二十九章十八节说：「没有异象，民就放肆。」「民就放肆」这句话，原文也可译作「民就灭亡」。在事奉上，这一句话，绝对应验。没有异象，人就放肆，放肆就灭亡。你我在服事时，要记住：先决的条件是要在神面前接受异象。若是没有异象，就不配服事主，也不能服事主。我们不能天天忙碌，却没有异象。我们不能只看见自己身边的几项工作，然后就抓住不放，说：「哦，这是我所服事的，这是我命所归，这是我一切的异象！」这样的人没有异象，这样的人是属灵的近视眼，不晓得自己在作什么。

今天人容易作一个负责弟兄却没有异象，所以来在一起就彼此问：「你那会所怎么样？」

「好，现在聚会人数增加至一百一十人了！」

这都是没有异象的话，好像我们活着就是为着我们的「会所」。没有异象！没有异象！没有异象就没有事奉！还有的弟兄姊妹（特别是姊妹）容易告状：

「哎呀，他们都不听我的话。」

「我们这个会所散漫，各办各的！」

老实说，就是不各办各，全抓在你手里，也是一团糟，没有异象！

「没有异象，民就灭亡！」我们服事上最大的难处是不知道自己在作什么。你为什么服事？你的服事常常是头痛医头，脚痛医脚，个子长大了，就在裤管下面再缝一截，颜色对错不管，先遮住再说。没有异象！主若兴起一个人来，我们一定报告、介绍，对那些失落的人却一个也不题了。有些弟兄的特点就是接受负担，可以称作「负担接受专家」──接受得快，脱得也快；来得快，去得也快！负担是有，不知能不能维持两个月？没有异象！没有异象的人，对任何事都有负担，看见这个「哎呀，需要、需要！」，看见那个「哎呀，需要、需要！」，最好求主每天早上拿把菜刀，把他切成四半，分别拿去应付每一项的需要。没有异象，就不知道自己在作什么！各人有一个特殊的负担，各人搞他的负担，搞他的工作，尽心竭力装饰他所要的东西。说不忠心吗？冤枉！说不爱主吗？冤枉！时间不摆上吗？冤枉！也忠心，也爱主，也摆上，但教会生活总不能彰显健康的情形，教会总不得建造，反而变成难处。为什么？没有异象！

基督成为实际，教会成为生活

没有异象，整个服事立刻要出问题，带领要出问题，配搭要出问题，个人也都会走到放肆里去。弟兄姊妹，今天在我们的服事里要用我们的异象──基督成为实际，教会成为生活，用我们的看见来衡量我们每一分的服事。我们的负担常常在不知不觉中不再是为了基督，不再是为了教会，而是为着一个大学，为着一个会所，为着自己所有的那一项服事。你一落到那里面去，民就放肆了，在事奉聚会里就彼此相争了，服事高中的替高中争，服事国中的替国中争。你若在事奉里常常和人争，觉得自己的服事比较重要，就证明你没有异象，不过是在作一个雇工。

如果因着神的怜悯，你没有雇工的感觉；因着神的怜悯，你也愿意忠心；那么，你还必须是一个为着基督和教会的人。你要把基督和教会放在第一。你要想：我若这样作，是不是能更多得着基督？是不是对教会有好处？我若那样作，我和基督的关系如何？对教会有什么损害？我若是这样服事，给教会加了什么？我若是那样服事，使教会受到什么破坏？弟兄姊妹，你我还没有这个异象，所以天天有人到主面前去告状、去诉苦，说：「主啊，你看某弟兄把我多年培养出来的人，一下子抓走了。我好多年作的工一下子就失去了。」这样的告状就是没有异象！

弟兄姊妹，我们今天在这里到底作什么？青年聚会，释放灵，读经唱诗，集体分享？若是这样──没有异象！没有异象，民就放肆！一放肆，我们就互相争竞比较谁好，谁不好。我们爱教会，也为着教会，但是我们里面还没有一个东西，能厉害到一个地步，控制我们这个人；还没有一个东西能控制我们到一个地步，使我们每一步路，每一项服事，都在那里衡量：这样服事的结果，是不是更把基督加给教会？是不是更让教会得着建造？如果真能这样，这服事的价值就高了，否则这服事在神眼中就没有价值。

就我们各人来说，没有异象，真是要灭亡。没有异象的人，服事到末了都没有味道。无论我们在这里作大专工作，或在那里服事高中、服事国中，如果没有异象，我们的服事到末了都不值钱。有一天疲累了，就死了；有一天换个环境，就死了。我们有青年工作，有特会，有几百人奉献，但后来这些人跑到哪里去了？环境一改变，人不见了；事业一开头，人不见了；结婚以后，人不见了。这就是没有异象的服事！

异象控制他和他的生活

一个基督徒如果要事奉得好，总得在他身上有一个异象，有一个看见，控制他和他的生活。他有没有软弱呢？当然有。他有没有错误呢？当然有。他会不会失败呢？一定会。他会不会作许多得罪神、得罪教会的事？照样也会。但是，他里面有一个东西控制他这个人，他这个人总是知道：

「我是往哪里去的！」

「我是作的什么事！」

「我是作的什么工！」

「我要服事出什么样的人来！」

这样的人，他的价值就高了，服事的价值也跟着升高了。最可怕的事奉是拖了一大堆作礼拜的人。没有一个事奉比这个事奉更失败。如果你的事奉是把人服事到基督里、服事到灵里、服事到绝对为着主，那么，即或今天你不能像别人在人数上夸口，也不要以为失败，因为你所服事的人，每一个都能跟你一样服事出很多的人来。要认识我们今天的托付绝对不在乎有多少人作礼拜，我们今天的托付乃是身体的彰显，建造的教会。所以在事奉上，光有量没有质是不行的。有质一定会有量，量可能来得慢，但还是会有量。

弟兄姊妹，眼睛要看得雪亮，在我们的服事里，一切乃是为着教会的建造，为着能有一个建造的教会，彰显这一位主，使神得着安居的所在。这一个是我们该有的清楚的异象。一旦你有这个异象，你会发现你这个人变了，你不会讨人的欢喜，你不会讲人喜欢听的道。神给你什么负担，你就讲什么道；神给你什么看见，你就释放什么信息；你向神负责远过于向人负责。若是为教会，叫我作什么都干；若不是为教会，叫我作好人我也不作。我的一言一行，一举一动都是为教会。

我们今天是为教会的建造，不是讨人的欢喜；我们的言行中，总得学习让一个东西来控制。别人若误会，那是别人的事，我们先要问自己，「这样对教会有没有益处？」若是有益处，我在里面；若是没有益处，我不愿意在里面。若是能使教会得建造，我摆进去，死也要干；若是不能使教会得建造，就是在外面给我益处，我也不干。这一个应该成为我们非常厉害的看见，而且要厉害到一个地步，控制我们这一个人。我们读大学是为着教会的建造，在职是为着教会的建造，参加训练是为着教会的建造，服事是为着教会的建造，生活是为着教会的建造，看望人、服事人都是为着教会的建造。教会不得建造的事，我们没有分；若是教会得建造，我们怎样也要摆在里面。这样的事奉是强的、是高的，是摸着神的心意的！

神要一个有异象的人

弟兄姊妹，在我们来事奉神时，无论年长的、年轻的、蒙恩久的、蒙恩短的，总得要有异象。异象不清楚，不能打仗；异象不清楚，站不住；异象不清楚，最多作出宗教的工，作不出真实的工。该隐错在哪里？他照神的话行事，没有错；他向神竭尽所能劳苦，没有错；他照顾弟弟的生活，没有错。该隐如果有错，就错在他没有异象。他不知道他在作什么。他以为他这样服事就是好的，不！他为神汗流满面，把上好的果子献上，神都不要！因为，神要一个有异象的人！今日全教会所需要的也就是「异象」，我们若不知道今天自己在作什么，定规苦死了。愿主在这事上给我们有厉害的拯救！

我们总得问自己，我们服事人是要把人服事到哪里去？不能光说：「哈利路亚，这聚会不错，很有主的祝福！聚会人数又增加了！」人数增加了有什么用？许多团体的人数比我们多多了，难道神要的是这个吗？定规不是！这不是神今日所要的，这不过是从该隐出产的一个东西就是了。

一个有异象的人，他也服事，但他不专看外面的成效，更不会兴奋于外面的热闹，他里头有一个东西，知道他所作的是什么。他可以看见两年以后要出什么事，三年以后要出什么事，他能感觉说：「我今天在这里，不管人辱骂或称赞，不管成功或失败，我都知道我要作的是什么。不是我不接受教会的平衡，而是我里面有一个蓝图，知道该往哪里去，知道该走什么路。」若是没有这个，你怎么服事主？你怎么在主面前站住？你服事的价值又在哪里？

今天我们谈得人，别的团体也谈得人，其中的不同在哪里？若是我们所注意的，不过就是如何使人蒙恩、得救，然后聚会、奉献财物、作专项负责，这与别人有什么两样？我们总得知道自己所作的是什么，总得有异象！「没有异象，民就灭亡！」青年聚会没有异象，青年聚会就难往前去；教会没有异象，教会就难往前去。神在我们身上的工作，第一个就是「异象」。我们一定要有异象。亚伯的特点就是他有一个异象，他是在这异象里活在神的面前！

他是为神的旨意活着

一个事奉的人也是为神的旨意活着。他为神的旨意生活到一个地步，连要吃什么也不顾，连要怎么活下去也不顾。他为神生活到一个地步，不再联于自己的需要、自己的职业，他已经完全联到神那里去了。一个事奉的人，定规是有异象的人；一个事奉的人，也定规是完全为神活着的人。

亚伯那时候的人不吃肉，而他去牧羊。牧羊在原文是「牧小羊」，牧养头生的小羊。牧小羊只可用来奉献，没有其它用处。那么，他吃什么？有人说羊奶，这不合逻辑，他的生活与羊没有关系，他的生活完全是为献祭给神！弟兄姊妹，不要以为你作专项负责就是事奉，你上台讲道就是事奉，你花上心血就是事奉，没有这件事。在事奉的事上，完全根据你这个「人」！你是什么样的人，就证明你有没有事奉，你不必再管其它的！你作了再多的工，但神说：「不算数，这是该隐的原则！」一切都成枉然。你没有作太多任务，但神说：「这是我所喜爱的，因为你这个人是对的！」一切都有价值。

亚伯身上的特点就是：他是一个完全为着神的人。在他的一生中，他全然不顾自己的生活，甚至不顾自己的感觉──若果，亚伯真向该隐要东西吃，该隐固然生气，不乐意给，亚伯自己也不好意思。这一个人的生活，好像在人面前没有价值，但他却能从良心里说：「虽然人觉得我没有价值，但我的生活却百分之百为着神！」这样的人就是事奉的人。

一个事奉的人，必须不为着自己的肚腹。「为己」的人不是一个事奉的人。福音队出外去传福音，不坐高级列车不能作工，不吃饭不能作工，这样的人哪里配服事主？教会不要这种人！教会需要一班人，这一班人的工作不为自己，这一班人的生活没有一样不为主自己。他可以在人面前蒙羞，但在神面前他是站住的；他可以叫人轻看、不了解，但在神面前他是站住的。他里面有一个异象，知道他作的是什么。弟兄姊妹，这样的人才是服事主的人。人一面想把大学念好，一面又想服事主，没有这件事！一面想在世上赚点钱，一面又想服事主，没有这件事！想念好书、赚钱，就是你身上的「血漏」，要把你所有的生命漏光！你我要来服事主，神就给我们看见，祂不只要一个有异象的人，祂还要一个没有自己的人。这人不只在生活上没有自己，连感觉上也不能有自己！

他不拿事奉来满足自己的私欲

一个事奉的人不是拿他的事奉来满足自己的私欲。今天叫你的事奉完全为着主，还不太难，但是叫你的事奉不给你享受，那可真难。亚伯的事奉有一个特点，他把牧养的小羊奉献给神以后，你就没有看见他从这里得着任何东西。他所得着的就是死。他在事奉中没有得着任何自己的享受。

不要偷窃神的享受

我们在事奉上，最大的难处是没有异象，但在一个正常的事奉过程中，最大的难处却是偷窃神的享受。在事奉时，我们经历了一点滋润、一些膏油，都会成为我们所享受的。不是说这不好，如果是自然出来的那很好。但是你要知道，一个事奉的人到后来很容易注意这些享受，而这些享受将来都会成为跟随主的绊脚石。你若喜欢这种事奉过后的享受，你也就会宝爱人称赞你的享受。

青年弟兄姊妹尤其有「年长弟兄称赞病」，喜欢年长弟兄夸奖好。年长弟兄若说我们不好，我们就难过；若说我们好，我们立刻就哈利路亚。请注意，这是很危险的，这证明我们的事奉有一点病，正常事奉的人不大有这东西。正常事奉的人，别人说好，他听不见；别人称赞他，他不是不喜乐，而是这称赞在他身上不占地位。弟兄姊妹，主带领我们有正常事奉的时候：第一，一定要有异象；第二，从此你的生活不再为自己活；第三，从此你也不再寻求自己的属灵享受。

事奉的人的难处，就是台上信息一讲得好，立刻就想自己也得一些享受，立刻就愿意和主同得荣耀。等到一受到人的称赞，立刻就在那里享受这称赞。如果常受人的称赞，蒙光照的机会就减少了。千万不要偷窃这种享受。主给我们，那是主给的，我们感谢主，但你自己不要去找，因为这不是我们事奉的目标。我们今天不能盼望有各种属灵事奉的享受，也不能根据有没有享受来衡量自己的价值。

不要太称赞人，也不要太注意人的称赞。要注意，你越服事就会显得好像你越重要。服事越多的人这种试探越多。几时你一去注意人的称赞、去享受人的称赞，你就会发觉，立刻你的服事好像参孙被剃了头发一样，能力不见了，立刻你就发觉自己不行。感谢主常常恩待我们，藉着环境，藉着里面的光照，一直显露我们，叫我们看见我们的不行。你一觉得自己还不错，享受享受，立刻神就要来打一下；你一觉得值得为自己喊「哈利路亚」，神又来打一下；你哈利路亚的声音越大，神打得越厉害；神会打到一个地步，叫你说：「哦，主啊，原来我不行啊！」你真觉得自己不行，神就再祝福你，并且试试你。你一有祝福，马上又享受起自己来了，又以为自己还不错呢，这时，主就再来打一下。打完了，你又说：「主啊，怜悯我，我真是无用的器皿！我真是不行啊！」神显露人，就是这样，没有例外。所以别人说你不好，不要泄气；别人说你好，你就要预备主的手快要来了。

我们总得认识在事奉上不要偷窃主所该得的。如果服事结束后里面有膏油，那是主给我们的，我们感谢主，我们自己却不去要，不去寻求，更不去住在这一种享受里。我们还有许多路要走，我们还有许多事工要作，我们还有许多代价要付出，只有这样，我们才能得着神所要我们得着的。

单纯向神负责，只为教会来活

同样，别人给我们的享受，也不要过分高兴，特别是操练站讲台说话的人。你在讲台上侃侃说完一番话以后，很可能有人夸奖一番，你若拿来享受，立刻就上当了。若非主的手临到，不然，你就会被破坏，变得骄傲了。感谢主，你我要摸着一个属灵的东西，在事奉上不去注意自己的满足和享受，这样就能叫你谦卑，叫你容易与人配搭。主把你摆在任何地方，只要生命能流通就好。无论在哪里，你都应该能流出生命，坐第一排、第二排、第三排又有什么不同？哪里不能哈利路亚？哪里不能释放灵？为什么一定要坐第一排，当了负责弟兄，才能刚强？不当负责弟兄，坐第三排，灵就不见了？果真是这样，表示我们的灵有问题，我们还在偷窃一种享受，想让自己藉这事奉来得满足。

亚伯却不是这样。在亚伯身上，你找不出为自己的享受。他牧养小羊，只是为着简简单单的来服事神；除此以外，没有别的要求、盼望，他是让神满足就可以了。盼望弟兄姊妹在观念上有一个认识，以后一喜欢这类的享受和满足，总得题醒自己：哦，主啊，怜悯我，我要走的路还多得很，要付的代价还多得很，要经过的破碎还多得很！主啊，怜悯我，叫我单纯的只向你负责，单纯的只为着教会来活着！

一个真实的事奉一定会叫他死

你服事得越好，你死得也越快；你长进得越快，你死得也越多；事奉的结果是死，就是你自己的死。事奉的结果不是多少人得救，事奉的结果是你自己的死。你若是越有死的经历，就证明你越活在事奉的光景里面；你若是没有死，只有外面果效的经历，就证明你还没有真实的事奉。一个真实的事奉一定叫你死，没有例外。

亚伯被他兄弟杀了

亚伯是第一个事奉神的人，他的结局真是虚空，他的结局就是死。该隐，意即得着；亚伯，意即虚空。亚伯服事神到末了，被他哥哥杀了。一个真正的服事不是像我们所想的。年轻人喜欢学年长弟兄高谈阔论，但请你记得，年长弟兄在说话时，他们有一些经历是年轻人没有的，因此他可以说，而你不能说。譬如说，今天一位负责弟兄说会所人数减少了，需要增加。这话很好，他有经历来支持他的话。但一个年轻人刚到一个学校去服事，或者刚来学习事奉，是还不到说这种话的时候。我们该有一个态度：我在这里服事是为了要我死。越服事，我越死；越事奉，我越被摆到死地。这样的人，他的事奉立刻有价值。

有些弟兄姊妹比较畏缩，不大容易作工；有些弟兄姊妹比较积极，容易产生果子──但这果子不会叫他死，只会叫他活。一个没有经过死所带进的祝福，将来会有问题，将来要出难处。弟兄姊妹，你们要认识：若是我没有死，就带进祝福，将来只会肉体加上肉体，一大堆肉体。反倒是你觉得这样也不对，那样也不对，逼得你对主说：「你找我干什么？你应该找别人，你怎么找到我身上来了？我哪里是能被你用的人？我没有一个地方可以被你用，为什么你找我呢？」你若是常有这种经历，你的事奉一定是神所看见的。

他若不死，神不能用

弟兄姊妹，一个正常的事奉是越事奉越叫我们死，千万不要把正常的事奉看为越事奉越有果效，不是这样。事奉得好不好，不是先看果效，是先看你死了没有？你有没有藉着事奉叫你死了一点？你有没有藉着事奉叫你软弱下来？你有没有藉着事奉叫你被打倒，被治于死地？你有没有藉着事奉叫你的傲气、把握、方法、干才都拿不出来？若是真能这样，这个事奉定规是好的。若没有这一个，将来一定是麻烦。

你若知道什么叫做死，你就会懂得：我最花心血的要摆在一边，我最出色的要摆在一边，我最有把握的要摆在一边，我以为这一套最有祝福的也要摆在一边。在这种情形里，我们就能经历死。一个真实的事奉，乃是叫我们经历死。死越多的事奉，神越看重。亚伯是单纯向着神，但神还要叫他把自己的血流在地上。唯有在这时候，神才能真正来用他。他若不死，神不能用；他若不死，神没有见证；他若不死，神的权柄出不来；他若不死，神没有办法得着祂所要得着的。

弟兄姊妹，你我从里面有一个看见：主耶稣啊，从此以后，更大的能力不是我所要的，更深的死是我所需的。我所需要的就是死。今天我来到一个工作跟前，我来到一个事奉面前，首先要看藉着这一个事奉我能死多少？藉着这一个事奉能叫我多为难？选容易的路的人没有用处。大专服事太苦了，去服事国中好了，说这样话的人没有用。不是说服事国中没有用，而是说以这样的态度去服事没有用。「某会所太难了，我跑另一个会所吧！」你这个人有什么用？「弟兄把我安排到某个学校去作工，但我宁可到另一个地方去。」你有什么用？挑挑选选、打打算算都是为自己，你哪里能在神的手里站住？你哪里懂得死这一个功课？连我们在一起彼此比较都是因为死得不够，若是真死了还能跟谁比？我不过是死人一个还能跟谁比？只有活得太厉害了，为着自己的人才有比较。这在我们中间不是小事情。得着前面弟兄的称赞，我们永远会记得。我们永远要自己比别人更好。弟兄姊妹，开头学习事奉的人最好把这些都丢掉，只记得，事奉带进什么结果？死。我们越服事，越叫我们死。

我们必须有一个感觉：「主啊，一切的事奉都叫我死，但愿一切的事奉都叫我死。主啊，越服事，越把我带到死地里去。」能有这种感觉的人在主面前的价值一定是高的。哦，弟兄姊妹，愿主恩待我们，从开头就给我们看见：我在事奉中没有为着自己的生活，没有为着自己的享受，同时我的结局就是死。你若有这个看见，你会发觉你的事奉和你的观念，将完全不一样，有一个新的境界。

一个真实的事奉乃是在复活里

创世记第四章末了题起亚当又生了一个儿子，名叫塞特，意思是，神另给我立了一个儿子代替亚伯。所以，塞特和亚伯是一个人。从神眼中来看，他们两个是一个人。

被置死地而带进复活的人

有一个人看见了异象，不为自己的生活，没有自己属灵的享受，至终被置于死地，这是亚伯──我们第一段的经历。第二段经历是一个在复活里的人，塞特。这经历是更厉害了。塞特的意思是「指定、选立」，他是被指定的一位，被选立的一位，被设立的一位。

真是奇妙！开头有一位亚伯是虚空，这一位虚空的人看见神的旨意，为神的旨意在地上活着，至终被置之于死地，但，就在他被置死地以后，他却成为神所设立的塞特。这一个人变了。一开始他看见一个大异象，然后活在这个异象里，为这个异象来活，末了，他活着就是异象的表现。他不再仅仅是在外面受苦的人，不再仅仅是不要有属灵享受的人，不再仅仅是被置于死地的人，他能起来有把握的说：我活着就是基督（腓一21），我是被设立的，我能彰显主，主与我有完全的联合。当我在那里作工的时候，就是主所要作的；当我在那里说话的时候，就是主所要说的；当我在那里事奉的时候，就是主所要事奉的。我和主联起来了，主成为我，我成为主。

今天我们都盼望有权柄，我们也盼望成为人的祝福，我们聚会前常常到主面前说：「主啊，求你赦免我们的软弱。」不是说这样不好，但若是我们蒙神的怜悯，藉着事奉真把我们带到死地里去，我们就会发现一件希奇的事：当我在死地里的时候，从我里面就出来了一个人名叫塞特──他是被设立的一位，他是复活的一位。我不再受有否犯罪的影响，不再受工作果效如何的影响，我和神有了深切的联合。当我起来发表的时候，就是神的发表；当我作工的时候，就是神在作工；当我释放生命的时候，主就从我身上得着完全的流露。好像我不论到那里，不仅是带着生命，同时也是带着权柄。我不仅是有生命的人，也是有权柄的人。

真实的事奉必须是经过死的，真实的事奉也必定带进复活。你事奉得越好，你死得越厉害；你死得越厉害，你越有一个复活。没有亚伯的死，就没有塞特的产生；没有亚伯的死，就看不见塞特的设立。今天因为亚伯死了，所以看见塞特的设立；今天因虚空的我死了，所以我就成为被设立的君王。我在主面前能站起来赞美主说：我是被设立的一位！

一个只配死的人

弟兄姊妹，你我都要从堕落里出来。堕落会叫我们考虑聚会的人数，堕落会叫我们考虑作事的方法，堕落会叫我们考虑每天的得失，堕落会叫我们一边服事主一边爱自己，堕落会叫我们一面服事主一面贪图属灵的享受。这一切都不是主所要的。反之，主要把这一切都拿去，主要来把你置于死地。你需要死，你该得着死，你在神面前的价值是什么？死！你在神面前的经历是什么？死！这一个死会叫你被设立，这一个死会叫你有权柄，这一个死会叫你和主有一个联合，这一个死会叫你活着代表神！

今天我们的确需要蒙拯救，被带到起初的事奉，就是亚伯事奉的样式里。我们何等需要被带到事奉的实际里。主啊，我不管有多少人得救，不管服事的项目有多少，我只管单纯的向着你，完全在控制的异象里活，为着建造你的教会。在我的生活中，没有一件事是为着我的；在我的生活中，没有一件属灵的东西是给我享受的。我对我的估价是只配死！我只配死！藉着这死，好让复活的主从我里面彰显出来；藉着这死，好让复活的主从我身上彰显出来。藉着这死和复活，叫我是带着主的权柄，好像主在地上被设立而带着权柄一样。也许在我的事奉中没有特殊的恩赐，也没有明显的工作果效，但是当我活在教会中的时候，教会就蒙祝福了。教会能因着我更多有神的主权，更多被带到神的旨意里去。

请记得，神所定的这一个事奉的路没有人能改变。你若想要服事主，请你走这个路；你若不想服事主，请你回去！你若还为自己打算，还盼望自己将来怎么属灵，有什么功用，显出什么光景，请你回去！你没有用！你总得认识：主啊，我只配死！我只配死！我只配死！我这一个人活在事奉中就是为了叫我死！我不过是虚空的亚伯，我没有可夸耀的，没有可以带到你面前的。我生活，我工作，不过是为着带「小羊羔」来献祭给你。我生活的每一点、每一滴都是为着你。求你用你的大能和智慧带我到死地，好叫被设立的塞特、复活的塞特显明在我这必死的人身上！


§6. 地上的两条线(一)

──属肉的在先，属灵的在后

地上的两条线

从该隐和亚伯以后，地上开始产生两条线：一条是在神旨意里的线，生命线；一条是在撒但控制里的线，属己、属世界的线。正如当初在伊甸园里，有生命树和善恶知识树一样。人在伊甸园中，若不是选择生命树，就是选择善恶知识树，没有第二个选择。不能说我在生命树里，又在知识善恶树里，不可能！在善恶知识里从来不讨神的欢喜，只有在生命里才能讨神的欢喜。所以该隐和亚伯以后的两条线也可以说：一条是善恶知识树所代表的，一条是生命树所代表的。这两条线具体的摆在创世记第四章和第五章里面。第四章给我们看见两条线的产生，第五章给我们看见生命线的实际。

两个人，两种事奉

第四章给我们看见两种事奉：一种是在生命里的事奉，亚伯；一种是从善恶知识里所产生的事奉，该隐。两种事奉都是根据伊甸园的两棵树所看见的。该隐事奉的结果是被神赶逐出去。他离开神的面之后，住在伊甸园的东边（创四16）。创世记第三章末了说到神在伊甸园的东边安设基路伯，和四面转动发火焰的剑，把守生命树的道路（创三24）。可见伊甸园东边就是生命树的通路，也就是神所在的地方，该隐就住在伊甸园东边的挪得。

「挪得」是「飘荡」的意思。该隐在伊甸园东边飘荡，等机会再见耶和华的面，说出他还是有心要神的。当他犯罪受到神的审判时，他说：「我的罪太大，得不着赦免。」（创四13，原文）尽管他得不着赦免，但他知道神在那里，他盼望有一天能再见到神的面。该隐在这里相当代表在宗教里的人，飘荡在生命树之外，很有心，也带着盼望，却没有生命的实际，不能见神的面。我们真要谨慎，唯恐一不小心，就落在宗教里，飘荡在神的旁边，却不住在神的里面。

后来该隐生了一个儿子，名叫以诺。该隐有了一个家，从此不再飘荡，而且还建造了一座城（创四17），在里面安居。「城」是指神永远的计划的终结，因为神的心意是要得一座城，这是我们都知道的。可是真奇妙，神是要城，但先造城的，竟是该隐。是神所审判的人先造城。

属肉体的在先，属灵的在后

弟兄姊妹，你能不能藉这件事产生一个属灵的眼光，看见这世代中的潮流。世代的潮流起初是撒但的作为，结果还是成为神所用的工具！我们不能效法这世代，却要用属灵的眼光来看这世代的潮流，从其中看见神的行动，因为神每次行动，都是先预备众人的心。如果我们看教会历史，历世历代一直看下去，真会看见一股潮流一直在冲激、往前。从罗马帝国的统一，看见教会有了形式上的合一；文艺复兴运动之后，看见路德恢复了读圣经的自由，因信称义的真理；接着，因邪恶世代的人打破传统的束缚，叫人从许多旧有的仪文、规条下得了释放，使得整个社会型态有了改变，此后，「人」的价值被肯定，理性主义与人文哲学应运而生……。哦，弟兄姊妹，我们的眼界要开阔、要广大、要看得远，这样，才能参透神在这世代所要作的事。

神要的是一座城，但第一座城却是一个离开神面的人造的，真是希奇！可是还不止此，你看圣经还记载，这两条在线各有：两个以诺；两个拉麦；一个玛土撒拉，一个玛土撒利；一个该南，一个该隐（同是得着之意）；而且，都是先出现在属己、属世界的在线。神在生命线的这一边所预定要有的，撒但在属己的在线就已经先有了。真是希奇，神每次要作一件事时，撒但就先作！怪不得哥林多前书十五章四十六节说：「属灵的不在先，属肉体的在先，以后才有属灵的。」（原文另译）你不要以为这两条线，一条是罪恶的线，一条是善良的线，一看就能分别出来。不是这样！这两条线从外面看起来，几乎是一样的。你有一个以诺，我也有一个以诺；你有一个拉麦，我也有一个拉麦；你有一个玛土撒拉，我有一个玛土撒利；你有一个该南，我有一个该隐。若是你要看是非对错，定规会迷糊。但在教会里面，没有善恶，只有生命；不问是、非、对、错，只问有否生命。神永远不要祂的儿女再去摸、去吃善恶知识树，祂只许可我们享受生命树！诗歌配用流行歌曲的调子有什么关系？只要能供应生命就好！你若是再管头发长短，衣服穿着，斤斤较量，批评论断，你就是在宗教里，在己的线上。

神今天只要你在乎生命。人一摸着生命，外面自然就改变。不要问对错，只要活在生命树里，只管生命！这是神今天所要的。你说以诺城的弹琴吹箫不好，试问没有弹琴吹箫，我们今日哪有诗歌，怎能口唱心和赞美神？我们若是简简单单活在生命树里，也有属灵的眼光，我们就能利用撒但自己的作为来打破牠的头（创三15）。我们不能跟着这世代的风俗走，也不可活到它里面去；可是，我们却也不可以忽略这潮流所代表的精神。我们应该也观察这世代，也活在神的旨意里，这样，教会见证的往前才能更强，更有力量！

己的四种表现

「己」的这一条在线有四种表现：一，城池；二，畜牧；三，乐器；四，利器，兵器。这四种表现有一个共同特点，就是完全为己──「我」的存在！我要生活安适，我要吃喝享受，我要有精神调剂，我要有争战力量，我恐怕自己有利益受损！

活在己的这条在线，至终会成为拉麦。圣经虽然只用短短几行字来记载他，但却给我们看到一个自大狂傲到极点的人。拉麦说：「亚大，洗拉，听我的声音，拉麦的妻子，细听我的话语。」这语气是目中无人的狂呼喊叫。接下来，他又说：「壮年人伤我，我把他杀了，少年人损我，我把他害了。若杀该隐，遭报七倍；杀拉麦，必遭报七十七倍。」（创四23）这种狂言狂语，真是让人看了觉得恶心，在神的眼中更是可憎。但你不要奇怪，实在说，这不仅仅是他，这也是每一个不活在生命树里的人的光景，不过有的人不显在外面就是了。

从塞特而出的生命线

至于生命线这一面的表现，乃是记载在创世记第五章。这条线不是从该隐记起，不是从亚伯说起，而是从神亲手所造的亚当开始，如同没有第四章所发生的事一样。真是奇妙！

创世记五章三节：「亚当活到一百三十岁，生了一个儿子，形象样式和自己相似，就给他起名叫塞特。」亚当第一个儿子是塞特，不是该隐，不是亚伯。在神看来，塞特与亚伯是一个人。亚伯是受死的，塞特是复活的；亚伯是虚空的，塞特是膏立的。神喜悦亚伯，但他死了，于是神就膏立塞特来代替亚伯。圣经论到塞特说：「形象样式和自己（亚当）相似。」亚当真惊讶又惊喜，因为塞特里外都和他相似，更惊喜的是，塞特与神的形像、样式自然也相似──不只外面（样式）像，连里面（形像）也像。哈利路亚，真是奇妙，神太智慧了！「深哉，神丰富的智能和知识。他的判断，何其难测，他的踪迹，何其难寻，谁知道主的心，谁作过他的谋士呢？」（罗十一33～34）

塞特的出生不仅有属灵的意思，更有特殊的意义。按着出生的次序，他不是第一个儿子，但按神的拣选，他是第一个儿子。塞特这名的属灵意思是「复活里的受膏者」，这是被神设立的一位，他是一切为着神的。神要藉着他掌权，神要藉着他把旨意流通出去，神要藉着他带进国度，并且成全创造人的目的。塞特实在是预表死而复活的基督。我们在基督里面也得着了这些经历。

八个人，八种生命的光景

从塞特而出的，共有八个人，说出八种生命实际里的光景。这八种光景是同时的、并行的，组成了这生命线的内容。塞特这受膏者包含一切，其它都是这位受膏者的内涵。

以挪士，脆弱

创世记四章二十六节，「塞特也生了一个儿子，起名叫以挪士。」以挪士就是「脆弱」的意思。塞特之后我们就看见以挪士，藉着先看见死而复活的基督，我们就看见了自己。你越是塞特，你就越是以挪士；你越看见主是包罗万有，你就越觉得自己是一无所有。你凭你自己，除了软弱以外，没有可夸的，但你凭着主，就有可夸的。是软弱，却又有软弱中的刚强。这就是以挪士。我们被神设立，第一个见证就是「脆弱」。不是虚空，是脆弱！有基督，何来虚空，但是却有脆弱的经历。虽然我脆弱，但能力的实际不在我，乃在主！这真是神的智慧，一面叫我们认识自己的本相，一面叫我们藉此支取祂那丰盛的恩典。祂叫我们活在软弱的光景中，为叫我们时刻仰望祂、倚靠祂、认定祂、呼求祂的名，支取祂够用的恩典。

从以挪士开始，那时候人才呼求耶和华的名（创四26）。以挪士是一个呼求主名的人。他自知脆弱，所以呼求主名。主名对他真是宝贝。你为何时刻呼喊主的名？因为你知道自己的脆弱。

「哦主耶稣！」

「哦主耶稣！」

「我时刻不能离开你，求你顾念我软弱！」

「哦主啊，我的生活、动作、存留都在乎你！」

你若一面显出自己的脆弱，一面又倚靠主、仰望主，你就会有该南的光景

该南，得着

「以挪士活到九十岁，生了该南。」（创五9）该南的意思就是「得着」，指生命实际的得着。当你感到软弱，或是活在软弱中的时候，你自然会呼求主名，而时刻支取主的丰富。你何时一呼求，你何时就得着。主何时显出你的软弱，你何时就要得着祂的自己。你不可轻看呼求主名，这是得着生命的途径。

作礼拜的人是不大喜欢呼求主名的，因为他不知道脆弱。不知道脆弱，就不想去得生命。很多人带着有色眼镜来到聚会中，不是想要更多得着，乃是想作审判官，专门批评论断，挑剔是非。为何带有色眼镜？因为不知脆弱！他心中所想的，不是我如何软弱，如何不行，如何需要时刻仰望主，而是我圣经已读了几遍，我得救已经多少年，我带了多少人得救，我作过儿童负责，我作过青年负责！每一个我，都加一层颜色！我、我、我，自以为相当有把握，却不脆弱！这种人真是可怜，他自以为相当有可夸的，一到聚会中来，有色眼镜就带起来。他看圣徒们聚集，或者是觉得别人仅仅喊叫，或者是怪别人不会讲道，或者是轻看别人年幼，或者是气愤别人老衰。他总觉得自己有。他虽不会供应人，却是满了批评、论断。这样的人就是没有光，没有真实的认识主，没有看见自己的脆弱，所以聚会中不仅没有得着，反而论断聚会。

感谢主，在已往的年日中，主恢复的流一再从我们中间流过，很多弟兄姊妹浸透在其中，满得滋润和灌溉。但是，也有一些人，因这水流而失丧，没有洑在流中（结四七5），反而被这水流淹没。为什么？因为没有看见自己的脆弱。他们自以为是，看别人或者是肤浅，或者是幼稚，或者是放纵，或者是不谨守。他们批评越多，越失去主的同在，主的面光终至被水淹没，真是可叹！弟兄姊妹，这是严肃的事。你何时有了把握，不知自己的脆弱，你就不能得着生命。即使一位刚蒙恩的小弟兄站起来，又喊又叫，你若想要有所得着，就得让心单纯，简简单单的享受他的灵，切不要以为他既是初蒙恩的，必定没有可供应你的。不错，也许他的话是幼稚，但他得救新鲜的灵却不能轻看。

弟兄姊妹，你若想要成为该南，你就必须先是以挪士。我们若不自知脆弱、谦卑的活在光中，就不可能有所得着。这是同时的，不是渐进的。几时我们是以挪士，几时我们也就是该南。这两种光景一同在我们身上，我们就能有分于神所设立的塞特。

玛勒列，荣耀

「该南活到七十岁，生了玛勒列。」（创五12）玛勒列是荣耀的意思。我们在软弱中呼求主、仰望主，一直从主得着生命的实际和供应，结果，我们就觉得我们的主是荣耀的主。荣耀的主一在我们身上显出，我们也就成为荣耀的器皿！许多时候，我们和圣徒们一同读经追求，从主得着话语的供应，不只觉得里面有膏油，更觉得在主里面满了盼望、满了荣耀、满了喜乐，好像坐在三层天上一样。哈利路亚，这就是玛勒列的光景！

雅列，下来、平凡

「玛勒列活到六十五岁，生了雅列。」（创五15）雅列的意思是「下来」、「平凡」，也就是卑微、不骄傲。很奇妙，人真尝到了主的荣耀，不会叫他骄傲、自夸，或者盛气凌人、不可一世。反之，叫他感觉这是主的怜悯，自己是一无所有，与众人一样，没有什么可夸。人不会因为遇见了主，就对自己高估高抬；也不会因为尝到了主的荣耀，对教会中似乎是卑微的服事，就不肯有分了，只一心巴望多作工、负重责；他反而是平易近人，一切生活、动作、举止，都是那么平凡、自然，没有一点骄气。他虽蒙大恩，却不问你的尊卑强弱，一样的来就你，和你交通。你觉得他释放的话语有亮光，生活却不像天使那样遥远，难以亲近，因他不仅是玛勒列，也是雅列！

你不要以为得着主的话，满有荣耀的感觉，就在人前显耀一种光景，好像从天上来的天使，可以对众人宣告说：「嘿，谁能使我与神的爱隔绝呢？难道是你们吗？」这话好像很荣耀，也好像是玛勒列，却不是在生命线里的玛勒列，而是在肉体在线粗野的拉麦。弟兄姊妹，我们不只是玛勒列，也必须是雅列，才不会使人有高不可攀、敬而远之、望而生畏的感觉。我们的主耶稣是真正在生命线上的雅列，祂的里面是神的荣耀，外面却无佳形美容，而且还是众人的仆人。这才是我们该有的情形。

以诺，有学习

「雅列活到一百六十二岁，生了以诺。」（创五18）以诺就是有学习的意思。在生命线里的人，你不只看他是以挪士，是该南，是玛勒列，是雅列，而且还是以诺。你从他身上，可以看出他是满了学习的人，不只在属灵的追求上有学习，连生活举止上的小节，都不放过，都不随便，都有学习。他的生活每点每滴，都有神的膏油，都受神的雕琢。你不必听他讲道，只要与他同在，就能觉得神在那里。

我见过一位主的仆人在一个地方开特会，讲道时他发现一位新进的弟兄极有盼望，于是散会后，吃自助餐时，就顾不得休息，马上拿着盘子去找这位弟兄交通，为要帮助他。又一次我们在机场迎接这位主的仆人，其中一位弟兄向他说了几句轻浮玩笑的话，他的脸立刻严正起来，也不怕因此触犯了那位弟兄。哦，这件事给人很深的印象，觉得这位主的仆人，真是有学习的人。一面他爱人心切，成全人心切，顾不得自己的身体，不摆使徒的架子，平易近人，亲自俯就；另一面他又不随便，绝不因为得一个果子，就忘记自己的身分。他的工作可以受亏损、可以受批评，但他对他那一分却绝对尊重，别人干犯不得。你一摸到神的仆人，就像摸到神的自己，叫你觉得自己亏缺、肤浅，需要更多学习。

以诺与神同行三百年，然后神将他取去，他就不在世了（创五22，24）。读到这里，人天然的观念会以为以诺一定天天关在房里读经、祷告，然后才被神接去，所以我也来这一套，盼望有一天，在不知不觉中，一下子也被神提去了。不，弟兄姊妹，这观念需要纠正。不是说读经、祷告不好，但是，若是在这整个过程中，你没有学习，你的读经、你的祷告不过是装饰品，徒增骄傲罢了。你要学习处卑贱，也要学习处丰富；要学习处顺境，也要学习处逆境；要学习承担恶名，也要学习承担美名；要学习配搭，也要学习顺服权柄；要学习在各种境遇中都有灵中的自由和冲击力，也要学习天天从主接受十字架的治死。我们不会再像盖恩夫人有那样深的十字架的功课，她的经历固然值得羡慕，却少有人能达到，她是主在那时代工作的标本，但她的学习、她的经历还是今日圣徒属灵生活的根基！

今天我们的难处是太容易骄傲，也太容易自卑，一直过高高低低的生活。我们里头没有一点把握，就算有从主来的负担也不敢坚持。今天教会中很多人有异象，可惜学习不够。若是不肯学习，讲再多的道也无用，听再多的道也无用，受再多的训也无用。在教会中，若是我们肯有真实的学习，那就够了。该学习的地方实在太多，求主恩待我们天天活在学习之中。

玛土撒拉，等候主来

「以诺活到六十五岁，生了玛土撒拉。」（创五21）玛土撒拉就是「等候主来」。一个人一有了前面的经历之后，他就会有一种生活──活在主再来的异象控制之下。他所作的每一件事是与主的再来连起来的。他每作一件事，都联想到主的再来。玛土撒拉是人类中活得最久的，九百六十九岁，比他的儿子拉麦还晚离开世界。拉麦死后十二年玛土撒拉才死。今天我们不应该仅仅看外面的征兆（sign），就说主快来了，赶快追求、聚会、祷告、儆醒、等候被提，这虽然忠心，却不一定有见识。真正的见证乃是活在主再来的异象控制之下。我们不必管到底主什么时候来，或五年，或十年，或五十年，对我们都该是一样。我们要活在主再来的异象控制之下，随时儆醒，预备迎接祂来。即使我们必须经过死谷，也愿见祂时得祂的称许，这就对了。

拉麦，粗野

「玛土撒拉活到一百八十七岁，生了拉麦。」（创五25）拉麦是粗野的意思。一个等候主来的人，一个有学习的人，竟然必须是「粗野」的人！弟兄姊妹，为此我们要感谢主，敬拜主。神所要的，不是在己的在线发酒疯的拉麦，乃是在生命线里为神旨意发疯的拉麦。

教会今天就是缺少拉麦。很多人有心追求，肯学习，很温柔，很可爱，像小羊，却不像狮子，不敢对付人，不敢为主的缘故说厉害的话。今天我们何等需要更多的施洗约翰，不畏人言势力，刚强大胆，将主的负担带入教会。为了能将负担打入弟兄姊妹心中，为了能成全神的旨意，他就顾不到要被反对，要被杀头！他只为主疯狂到底！弟兄姊妹，日子不多了，为主疯狂就是今天！不要再去算何时可以「升任」长老、负责，不要再去计较聚会或好或坏，有多少人受浸。－定要发疯，为主发疯，为基督和教会发疯！巴望我们能疯狂到一个地步，外邦人用刀剑杀人，我们也用圣灵的剑把人的灵和魂剌入剖开。但愿我们能因为看见主的心意，成为疯狂的人，不能吃也不能喝，直到祂的心意成就！

没有拉麦，永远带不进主的恢复。主今天不只要会讲道的人，主还要拉麦，要有负担肯为祂发疯的人。主不要七十个受训的人，乃要七十个拉麦，像七十个不向巴力屈膝的以色列人，来带下祂的恢复。弟兄姊妹，你不只要有以挪士，该南，玛勒列，雅列，以诺，玛土撒拉的光景，更要有拉麦的光景。你不只要受人的称赞，还要叫许多在宗教里的人讨厌，这样，你就有福了。但愿我们的负担越来越重，重到一个地步能向主说：「主，你若不作工，绝不让你休息。」要作拉麦！刚强的作拉麦！不顾一切的作拉麦！只有主得着这样的一班人，祂在教会中才会有出路！

挪亚，安息

「拉麦活到一百八十二岁，生了一个儿子，给他起名叫挪亚，说，这个儿子必为我们的操作，和手中的劳苦，安慰我们。」（创五28～29）挪亚就是安息的意思。一个人越显出拉麦的光景，他就越能信靠主，他的灵也就越有安息。他心中能肯定的说：「主，你作事！主，你作事！」「主，我在这里殷勤，我在这里流汗流泪，但是主，是你在作事！」人到这地步，里头就能满了安息，神的旨意也就能藉他成就。但愿我们有看见，有学习，也有站立。真巴望有一天，人遇见我们，就遇见一个外面殷勤、劳苦，而里面满了安息的人。神的旨意是要藉这班人通行在全地上。这就是挪亚。

以上八种光景，不是八个阶段，乃是同时显出的。从这八种生命的情形中，真可看出神的恩典是何等的丰富，荣耀是何等的全备，而更可夸的，是我们竟是祂恩典的对象，这一切的丰富原是为我们享受的。生命线的道路太值得我们活在其上了！但愿圣灵亲自将这些话写在我们里面，成为我们一生的异象，一生追求的目标。只要有这八种光景，我们就是神所设立的塞特，也就是一个完成神的心意，叫神人同得满足的人。这是神所要，也是我们所要的。愿神恩待我们。


§7. 地上的两条线(二)

── 一个新的约的时代

现在我们要来看在神经营中的一个新的时代。这个新的时代是从挪亚开始的。从挪亚以后，神和人中间的关系改变了。挪亚以前，神对人有一个盼望，有一个要求；挪亚以后，神只对自己有要求。挪亚以前，神盼望人为着祂活，神盼望人圣洁，神盼望人达到祂的旨意，神盼望人达到祂的目的，为祂掌权，所以祂对人有吩咐，祂要人「行得好」。但在挪亚以后不一样了。祂好像已经把人看透了，对人不再有要求。这时，神只对祂自己有要求，对人不再有要求。神和人立约，以彩虹来见证祂的信实（创九12～17），表明以后是「祂」来成就祂的旨意！祂看见虹就知道不要再对人有要求。祂知道：从此以后我计划的实现，只能根据我的信实，只能根据我的供应，只能根据我的工作。

从今以后，地上的工作只能根据神如何，而不是根据人如何；不再是人作，乃是神自己作。弟兄姊妹，恐怕你到现在还不知道神对你没有要求！恐怕你还没有长到挪亚的时代，还在创世记初期的情形里──蛇今天会不会来试探我？我能不能胜过蛇？我会不会杀亚伯？我如何来献祭？……你我可能不认识神在挪亚以后好像变成另外一位神，祂对人不再有要求。祂在人身上的眷顾、怜悯、祝福，都是根据祂的信实。这一个就是挪亚的经历的中心。圣徒的生活从此只能根据神的信实！

世界的线，人进一步的堕落

混 合

神的儿子们看见人的女子貌美，就随意挑选，娶来为妻，结果生出英武有名的人（创六1～4）──混合出来的人。上古英武有名的人是怎么来的？混合出来的。混合起来就成了英武有名的人！这种混合是神最恨恶的。神最恨恶的就是混合。神创造时已经宣告了「各从其类」，一类归一类。祂是「一」，祂所要得着的也是单纯的「一」！又爱主又爱世界，天也要地也要的混合光景，定规不是神所要的。

今天的圣徒们也常是在灵中又在肉体中，既凭灵事奉又靠方法服事，这就是混合的原则。可惜在人看来，混合是最好的办法。光在灵中，路是不好走的；单靠着肉体，路也是行不通的；最好走的路就是有灵又加上肉体，那一定是英武有名的人。一面是「哈利路亚」，满了灵；一面是见了人满口寒喧问好，在教会生活中「客卿相安」，处理事情也讨好众人。这是什么？混合！一面祷告，一面打算，想尽办法解决难处。这是什么？混合！所以我们事奉的方法真多，烂摊子也是真多。

弟兄姊妹，人是一直在堕落，人堕落到高峰，就是混合。这种混合非常特别，它是联于灵的。你记得该隐被神赶逐出去以后到哪里去？伊甸的东边。他在那里飘荡游晃。他在干什么？也许他想找生命树。他没有见神，又想要找神。真希奇，在混合的情形里，是联于灵的，却不是神的灵；是联于灵的，却是神所咒诅的。外面看起来不错，实际是一点盼望都没有。为什么神审判天主教（启十七1～6）？因为天主教是个大混合。

我们的眼睛不要看英武有名的人，不要看外面的果效，不要看外面的人数，不要看外面得着人的称赞，要注意你里面与主的情形如何。这路不好走，但是一个蒙拯救的路。从前教会在物质上很贫乏，有一位同工就说，如果靠圣徒们的奉献，还不够喝白开水。但那时候，我们很有一个夸口：金银财宝我没有，我们有基督！真是雄壮、豪迈！今天我们不大敢这样说了。今天我们盖楼，我们盖多少栋（不是说盖楼不好），但若是盖楼的结果叫我们显出金银财宝，而失去了基督，那就不对了。一失去基督，我们就要从外面找所该有的倚靠。一个人没有基督，他就要有外面的东西作他的倚靠，否则他活不下去。同样的原则，今天连我们学习服事主的人也要有一个倚靠，但请注意──不是倚靠外面的显出，就是倚靠基督。有时外面的环境非常贫穷，还能把自己所有的给人，是因为知道我们所有的是基督！有时外面的环境非常富足，也必须知道我们所有的是基督！

弟兄姊妹，一不小心，里面的基督不够，就拼命在外面寻办法：怎么盖漂亮的会所，怎么搞花样传福音，怎么请爱筵解决难处……，都是混合。一有混合，神祝福的手立刻拿开。神要说：「我在这里没有路，我如果要得着人，我就要得着干干净净百分之百向着我的人！」青年人在起头时特别要注意「混合」这件事。不要不单纯，不要以为看起来多好啊──我本来不过是一个人，我若嫁给「神的儿子」，生下来的人就是英武有名的人，一举成名！我若是又有神的办法又有人的办法，又讲道，又负责，又有果效，多好！不要以为福音聚会有二十人受浸，可以向长老报帐，就算我们的荣耀了。要看单纯不单纯。不是为着主的不要去施浸。不要为着看人数施浸。为着主作的，天天施浸都可以。

人里面总要有一个心，向着主非常的单纯──主之外的东西，我不支取！主之外的东西，我不要！主之外的东西，我不讲！我的生活就是倚靠在主的里面！这样的人在主手里才开始有用。不要又是属乎主，又是属乎世界。主，他要得着；世界，他也要得着。在事奉中，他的能力也有，主的能力也有；在工作中，他的供应也有，主的供应也有。一临到这种情形，迟早都会走不下去的。哦，弟兄姊妹，要注意这件事，年轻的时候尤其要注意这件事。

我们若有机会，问一问教会中属灵年长的弟兄：「这么多年来，你见过多少人站住，多少人跌倒？谁还在主面前，谁堕落了？谁是在主面前起头的，后来又慢慢消沉下去了？谁虽然还在教会中，功用却失去了？为什么有这些的情形发生？」相信他们能在主的血下谦卑的见证说：完全是在于年轻的时候，有没有混合的光景？单纯不单纯？你看有些弟兄又有口才，又有恩赐，又有办法，但是不够那么干净，所以走走就不行了，走走就走偏了。

有的人爱讲道，特别爱讲小道，喜欢在会中发表一点读经感言，或在别人的交通分享之后打结，或者也想象个大哥哥教导三、五个年幼的圣徒。哦，这最会叫人受试探，叫人不干净。可是有的人就喜欢搞这些，又爱主，又爱在主面前讨小便宜。还有的人讲起话来一定要强调「我」──哎呀，弟兄，「我」忙死了！哦，弟兄姊妹，不要这样，不干净，有些弟兄可以告诉你，他真的很忙，但他一点不给人感觉他在夸耀，不给人感觉他的「忙」有什么了不起，他觉得他应该这样忙。有的人讲：我好「忙」喔！忙就是他的夸耀。在教会中的重要性就是他的夸耀，在教会中的地位就是他的夸耀。这样的人，走路就走不好。

年轻的时候，我们都得注意这些事，我们都得学习在起初就注意这些事。必须非常的干净，干净到一个地步，只有主，只有神的旨意。除了主以外，什么也不管，什么也不宝贝。神的儿子与人的女儿交合，结果好不好？好，英武有名的人，当然好！大有能力的人，当然好！但神说，这样的人「属乎肉体」（创六3，另译），终日所思想的尽都是恶。不仅神的灵要离开他们，他们自己也要从地上被除灭（六3，7）。

属乎肉体

混合的结果叫人属乎肉体。肉体是败坏的，神不能要。混合一定产生问题，单纯才叫教会得建造。一个人在主面前一不单纯，他就完了。不在乎他蒙恩多久，只在乎他愿不愿意在主面前一直蒙一个特别的恩，不怕错，不怕闯祸，怕不单纯。他可以闯祸，可以错，但是，若是他单纯，至终仍会叫教会得建造。若是他里面有个小名堂为着「我」，立刻神就要说：这人既是属乎肉体，我的灵就不永远住在他里面。这个人和我断了！这个人在我手里没有用了！这个人不能被我所制作了！为什么？因为他混合！一混合就产生肉体，一有肉体神的灵就不见了。

真希奇，越是在黑暗中越黑暗。没有人是一下子变黑暗的，黑暗是慢慢来的！有一天，也许你先有一个考虑：那位弟兄不是去过美国吗？我大概也可以去。不，去美国应该是主的引导，不应该是某弟兄去过你也去。你的理由也许是对的──你看某弟兄去过美国，就有新的长进，也能带特会，我若想好好服事主也得到美国去走一趟，这样，我大约就有用了。弟兄姊妹，这是混合，混合！但这还不过是第一步，慢慢就到第二步，要属乎肉体了。你的第二步就是想尽办法把自己搞到美国去。这样心不正的到美国不会有用的。到了美国，你看别人读书拿博士文凭，慢慢的你也去搞博士文凭。然后，到了下一步，你又会去搞世界──人家买房子我也买吧，人家有好汽车我也有吧，人家娶妻生子我不是也可以吗？完了！至终成了属肉体的人！

主在每一个人身上都有一个带领，但你自己需要单纯。你若不单纯一定属乎肉体。开头不过是动一动，以后一步一步向下走，连你都不知道。你想：我不是很好吗？我在这里不是一直有聚会吗？我不是一直有教会生活吗？不错，你是一直有教会生活，但你不知道你的心已经到房子上去了，已经到汽车上去了，已经到事业上去了，已经到学位上去了。你的心已经是离开主了，已经是属乎肉体的了！没有一个人是「砰！」一下就跌倒的。这样的跌倒很容易爬起来，而且会满了感觉。发一顿脾气后立刻会认罪的，打伤了人也是立刻有感觉的，这样的跌倒并不可怕，可怕的是混合产生出来的跌倒，那是真可怕，因为没有感觉。

混合的人是一天一天走开的。本来他是在一个完全干净的地方来为着主，有一天不小心，他的心稍微动一动，不再那样紧靠着主，不知不觉的，他就一天一天的走开而变成了肉体。等到有一天他发觉的时候已经太晚了。不是说他回到主面前太晚了，而是说等他再回来的时候青春已经过去了，可以花功夫在神面前的时间已经过去了。再回来的时候这个人已经不行了。他的功用失去了，不会再有用了。神对这样的人的判决是非常厉害的，「我的灵就不永远住在他里面」（创六3）。神在他身上的盼望，神在他身上的托付都消失了。他在神面前再也长不出该有的那一分了。

哎，弟兄姊妹，不要有混合。一有混合就完了，一混合就属乎肉体；一属乎肉体，主的灵就不同住。主怜悯我们，我们实在需要主加倍的怜悯，叫我们在年轻的时候，叫我们在爱主的时候，心里不被许多事物所夺，免得我们长进到主之外，混合出「上古英武有名的人」，而受到主的审判。

终日思想尽都是恶

混合带进肉体，肉体带进思想的恶。恶是什么？恶就是基督以外的事物。凡在基督之外想：我怎么发财，我怎么读书，我怎么有前途，我怎么升学……都是恶。属乎肉体的人，一天到晚所想的尽都是恶。他越思想，他就越过越从神的面光中离开了。

生命的线，再次根据神的旨意

心中忧伤，再次来「起初」

创世记里有一个点非常特别，就是神永不放手。无论人怎么失败，甚至和邪灵结婚生儿子了，神还在那里看着，不肯放手。弄到后来人已经毫无盼望，神也要说：我还得出来作我的事。现在，我不能藉着你来完成旨意了，我要藉着我自己来完成旨意；我要根据我的旨意来成就我的事情，我所有的工作都得一直来跟随我的旨意。这时，神就再一次出来作工。

「耶和华见人在地上罪恶很大，终日所思想的尽都是恶；耶和华就后悔造人在地上，心中忧伤。」（创六5～6）神不是看人失败，就感觉说：该死，该死！再来一场大水淹死他们算了。不，这里是说，耶和华神看见人的光景就心中忧伤。人越堕落，神就越忧伤。神对人的感情是希奇的，神对人的责罚都是不得已的。不要把不顺利当作神打我，要当作神爱我的手来管治我。责罚和管治是不太一样的。神不大责罚人，不是因为你有不合祂心意的地方，祂就狠狠的来责打你，乃是祂心中忧伤，用爱的手来管治你。每一次你有了问题，你离开了神的面，祂就心中忧伤。虽然忧伤，但祂不会放手；祂还要再来起初，再来工作。在前面我们说过八种人，从以挪士到挪亚，那是基督徒生命经历的八种光景，非常荣耀，但如今人又堕落了，神心中忧伤，所以再来工作，就是把不合祂心意的去掉，叫生命存留。

叫挪亚在生命里蒙恩

「唯有挪亚在耶和华眼前蒙恩。」（创六8）

（1）挪亚与神同行

挪亚在耶和华眼前蒙恩，不是见异象，或听见大雷声，乃是因为在生命里。神所定的大事，都是从生命里产生出来的；神所盼望的恢复，都是在生命里。挪亚是一直活在生命里的人。挪亚的蒙恩有几点：一，与神同行。二，有神活的话。若不与神同行，不学习恩膏的涂抹，不学习在灵里呼喊主的名，不学习活在主的交通里，我们这人定规软弱。但是，若是要有积极的见证，要为主作工，就必须有神活的话。没有活的话，不能作工；没有活的话，不能作事；没有活的话，不能站住。你想要作工、要事奉、要成就神的旨意，必须要有活的话。

（2）挪亚有神活的话

真希奇，神竟然来告诉挪亚，要造三百肘长，五十肘宽，三十肘高的方舟，分上、中、下三层。神对他说话，乃是说到他里面去，不是听过就完了。这话在他身上，是活的！他听见这话后，这话就成为他的一部分。我们今天有话，但不一定是活的话；我们今天有话，但这话不一定能管治我们；我们今天有话，但这话不一定能成为我们生命的供应。在神的恢复里，神得着了挪亚，藉着什么？藉着活的话！活的话临到他身上，成为他生活的动力，生活的实际，也成为他生命的一部分！

圣经的记载真奇妙。挪亚生了闪、含、雅弗之后，神就命他造方舟，接着他也造出了方舟，好像时间是连起来的，方舟是很快造成的。其实不是。这么大的方舟是经过许多年才造成的。这许多年中，挪亚在信心里忍受了多少讥诮，恐怕不是人所能想象的。他不是默默的造方舟，他是同时传道给那世代的人。彼得后书说挪亚是传义道的（彼后二5），他一面造方舟，一面劝人悔改，因为在神的话里，他知道神要用洪水淹没这世代！

（3）活的话控制我们活在神面前

为什么多年忍受误会？忍受讥诮？因为他里头有活神的话。神的活话控制了他这个人，控制了他的生活。弟兄姊妹，不是听见神的话就可以，要问这话在你身上是不是活的！好比说，你我都知道该单纯，但是有没有活的话？你我都知道不可以混合，但是有没有活的话？有了活的话，我们这个人就要改变！没有活的话，不过是一时成功，过后就忘得一干二净。就如我们得救是根据活的话，一得救就永不会改变。真得救的人，你叫他不得救都不可能──他里面有一个东西是永存的。虽然外面可以软弱，可以失败，看起来像没有得救的人一样，但只要一摸着信主这件事，他就又活过来了。一个遇见神活的话的人，他不是光讲单纯，讲绝对，乃是──他里面一有不单纯，需要单纯的感觉就出来了；他里面一向主不绝对，该绝对的要求就出来了。「话」是种在他里面，控制他这个人！这就叫活的话。弟兄姊妹，我们来跟随主，要常向主说：「主啊，常常给我活的话，我需要活的话！」

活的话会叫外面的人软弱，里面的人刚强。不是活的话，不会帮助你里面的人刚强，只会叫你外面的人自高自大。有人说：「你讲的这话我从前听过。」这种人就是没有活的话。能说这种话的人就证明没有活的话。谁要是说：「嘿，你这篇道我老早听过了。」人立刻要告诉他：「你是死的，你不知道你所说的是什么！按着你所当知道的，你仍然不知道！」你没有灵，没有实际。你若有灵，你若活在神活的话里，你会印证许多的信息，不会这么骄傲。是外面的知识才叫你自高自大。你越有活的话，越觉得自己不行；你越有活的话，越会活在神的恩典之中，越会向神说：「神哪，都是在你里面，都是在你里面！」有知识没有活的话，就是死！

今日许多青年人的难处，就是属灵的知识太多，活的话太少。有时你看见一位青年弟兄，或是青年姊妹，竟然这么有把握说：「我觉得……」「我看应该是……」你到底有没有资格「觉得」？你是谁？你到底蒙恩多少？你到底在主里经过多少？你就敢有这么多的「觉得」！这个带领对，那个带领不对！真可怕，真可怕！缺少神活的话，知识却太多。没有神活的话，一定叫人骄傲。像这样的年纪，像这样属灵的度量，竟敢对教会、对工作发表意见，批评论断！没有活的话，叫人无知；没有活的话，叫人属乎肉体；没有活的话，叫人成为教会的难处！

（4）活的话是完成神旨意的路

挪亚那样服事主，多少年的劳苦，忍受人的逼迫、误会，多少年之间只作一件事，好像极其为难，没有希望！今天若有人告诉你：「你要照神的话预备方舟，因为神的洪水要淹没这世代。」你能不能相信？你能不能照着这话来造方舟？你大约会自己混合，想办法住到高处去，以防万一。但这里有一个人，没有搬到山顶上去，也没有为自己打算盘，他照神的话去造方舟。而且，神还告诉他：「凡洁净的畜类，你要带七公七母；不洁净的畜类，你要带一公一母。」（创七2）这真是不可思议。但是神活的话临到他，他根本不问可能不可能，对的或是错的。

若今天我们有神活活的话，无论祂叫我们作的事有多特别，我们都肯摆上！弟兄姊妹，今天教会何等需要活的话，这活的话会来影响、控制我们这个人，会叫我们活在祂面前，完成神的旨意。光与神同行，天天操练灵还不够，必须时常有神活的话，才能积极带领我们成就神的旨意。

与神同行，天天操练灵，是根，没有这个，不可能有神的话；但是这还不能把你带到积极、完全的认识。譬如我们常说自己是罪魁，但你真是一个罪魁吗？有一天你若公开被人责骂是罪魁，你会服气吗？一定不会，你根本还不知道你原来是何等样的人！如果我们的光景真像我们祷告所说的：「主啊，我是无有，你是万有！」教会就不会有这么多难处。教会的难处是因为你我的「有」太多。有几个人真的是无有？你我不是无有，是有得太多！什么能拯救我们？唯有神活的话！有一天光照来了，你才会发现说：

「哎呀，我从来不知道我这么败坏！」

「主啊，我从来不知道我竟是这样一个人！」

「主啊，我从来不知道我竟能这样的事奉你！」

有一次倪弟兄被人辱骂，他的嫂嫂来告诉他，他却回答：「嫂嫂，我比他们所说的坏多了！」没有辩论，没有不平，没有怨气，没有申诉！弟兄姊妹，今天你我都需要一个祷告：「主啊，我们真是需要你活的话来度量我们，我们每一步路，都需要你活的话。」神不断的活话是完成神旨意的路。

（5）神的话是他的生活

神活的话临到挪亚，就控制他这个人。今天不是人写了奉献条子，说要全时间，就能够全时间的，这是不灵的！我们的生活需要受主活的话的控制、约束和供应。记得曾在一次一百二十人的特会里，看见圣灵在众人中间奇妙的作为，一位弟兄还站起来说：「我们作个大棺材，一百二十个人埋在一起！」真好，但是，连有圣灵那样作工的聚会，叫人那样的哭，那样的摸着主，到最后仍然只有一些人有主活的话，另一些人却不一定有。有主话的，他走不掉；没有的，他走不久！那时的一百二十位战士，今天有的已经别行他途了。希奇的是，人在那样的聚会里，哭了一个礼拜，笑了一个礼拜，但是最后，竟然还有人没有主的话！不过，遇见主的究竟被主得着了。这样的人，他有了主活的话，从此以后，除了基督与教会，他就什么都不要了！从此以后，主成了他的生命，教会成了他的生活！他不只得着神的话，神的话也成为他的生活！这都是人可以作见证的。

结果，使神的心意得着成全

创世记六章十六节：「方舟上边要留透光处。」透光处，英文圣经译为窗户，整个旧约一共享了二十二次。当人活在神活的话里，他整个工作，就有一个发光的地方，叫人一看，就知道是神的旨意。从此，他就经历：

（1）死而复活

亚拉腊山在属灵上就是复活的意思。方舟停在亚拉腊山，就是停在复活的山顶上。

（2）忘记已过的经历，活在新鲜的生命里

照理讲，经过洪水之后，挪亚应该盖一座记念馆，起名叫：「方舟记念馆。」为什么？因为他多少年的劳苦、心血都花费在其中，而他竟因此蒙了拯救。此其一。整个人类，所有的受造之物，也是藉这方舟蒙了拯救。没有方舟，没有人类；没有方舟，没有飞禽，没有走兽。此其二。还有，藉此方舟，神的旨意得以成全；没有这方舟，神的旨意就落了空。此其三。为了这三大原因，挪亚应该盖一座记念馆，好叫神和他同得荣耀。但是挪亚好像不够智慧，没有想到这一点。若是盖一座记念馆，今天世人还能去参观，然后信主得救，多么好的见证！多么好的经历！哎呀，可惜！这方舟是圣经上最好最高的经历之一，结果，方舟再也不见了！

从方舟停在亚拉腊山顶之后，圣经再也不题方舟了。也许是挪亚把它烧掉了，也许是神把它烧掉了，也许是神用大雪封住了，总之，方舟不见了！读到这里，我们不得不低头敬拜神：这里有一个人真属灵！他有了复活的经历之后，首先就显出一个光景，不再留恋他最宝贝的经历。不是说他不作见证，他也许也作见证，但在他心中，这见证并不是最宝贝的，最宝贝的乃是神自己。许多人总是宝贝他的经历，所以逢人便说一遍，还用他的经历来衡量别的弟兄，好像只有他的经历才是神的作为，多肤浅！这里有一个人，挪亚，他走出方舟后，立刻筑坛献祭给神。方舟从此以后销声匿迹。在这里，我们真要发出赞叹说：「主啊，你能把人作得那样深，那样合乎你的心意。你能把人带到一个地步，除你以外，什么都没有，只有你，只有你！」弟兄姊妹，我们要学这一个经历。不要宝贝已往的经历，要认识神是一直往前的。已往神所祝福我们的，不过是叫我们今天踏着它们一直往前。

还有，他是活在新鲜生命的经历里。洪水过后四十天，他先放出乌鸦。乌鸦是联于死亡的，喜欢吃死的东西，一看见水面上漂满了人禽的尸体，就得其所在，乐而忘返。这就表示方舟之外满了罪恶、黑暗、死亡的光景。接着挪亚放出一只鸽子。鸽子是圣洁的，不愿意沾染死污，发现遍地都是尸体，没有落脚之处，又回到方舟里来。再过一个礼拜，挪亚又把鸽子放出去，到了晚上，鸽子带回来一枝「新拧下来的橄榄叶子！」（创八11）哦，这说出了挪亚以后的生活。挪亚以后生活的原则就是「新拧下来的橄榄叶子！」从此以后，他将一切都更新了；从此以后，他完全活在新造里，一切旧造都除去了，身上的不洁净也都除去了。在他身上显出一种光景，是复活的，完全活在新鲜的生命里。弟兄姊妹，不要去吃昨天的吗哪，昨天的吗哪不是今天的橄榄叶子！天天要对主说：「主啊，我要新拧下来的橄榄叶子！」也许藉这方舟，我有许多宝贝的经历，但是我最宝贝的，乃是今天新拧下来的橄榄叶子，因为那告诉我「神一直带领我们」。是的，我们不必管已过的经历，我们要天天活在新鲜的生命里，天天经历新鲜、活泼的基督，让人觉得清新，也叫神得着祂所要得着的！

（3）使神的心意得着成全

挪亚从方舟出来筑坛献祭给神，神就闻那馨香之气。神来享受人的祭，一方面是看，一方面是闻。当挪亚从方舟出来的时候，他乃是站在复活的地位上，再有一次的奉献。当他再次奉献时，神一闻到那祭，就说：「地还存留的时候，稼穑、寒暑、冬夏、昼夜，就永不停息了！」（创八22）从前神所厌恶的已经过去，如今祂再次来「起初」。从此以后，神再也不因人的缘故咒诅地、审判地了！

弟兄姊妹，这就是神引领我们的路。从创世记第三章读下来，一步比一步更深，一步比一步更高，至终结束在新鲜的复活生命上。

神再次坚定祂的旨意

不再根据人的好坏

人虽是被仇敌破坏，但神有办法。人失败一次，祂有办法；再失败一次，祂还有办法。这一次，从洪水审判之后，神再认定一件事，祂在人身上的工作不再根据人的好坏。

到创世记第九章末了，才有挪亚作农夫的记载，又说他如何喝醉酒、赤裸身体的事。圣经记载这件事，是预表只有神才能带领我们走路，并给我们看见，神在人身上的工作，不再根据人的好坏，乃是尊重人的自己。神以前对人有要求，如二章十七节：「你不可吃……」神在人身上的带领，本来是有要求的带领──我如何，人也要如何。现在祂把人看透了，也可以说人伤透了祂的心，所以祂就不再对人有要求。从此以后，人无论如何败坏，都可以照着本相，单纯的像小孩子似的来到祂面前，乞求祂的怜恤。这真是一个新的时代，和以前完全不一样！以前的时代人有责任，新的时代有神来担负所有责任！

弟兄姊妹，我们都活在这新的时代中！所有的担子都过去了，所有的要求都拿掉了！主，赞美你，我活在这一时代中，不再根据我的好坏，乃是根据你的约！不是我们与祂立约，乃是祂来与我们立约。是祂主动，我们被动。哈利路亚，赞美祂！

藉彩虹立约负所有的责任

神与人立约，负起一切责任。「我把虹放在云彩中，这就可作我与地立约的记号了。」（创九13）神把虹放在云彩中，见证祂记念祂和地上各样有血肉的活物所立的永约：水不再泛滥毁坏一切。祂和挪亚立约以后，又和亚伯兰立约（创十五18），向雅各坚定祂的应许（创二八10～15），也向以色列民立约（出二四8）。

今天我们乃是活在新约之中！从此神对我们的关系就是：立约、立约！意思是：我负责，我负责！从此神主动的宣告：藉着人来达成我的旨意，这责任在我肩上，不在人的肩上！这约告诉我们，从此以后，祂要负所有的责任！我们要敬拜祂，从此我们进入了祂主动、祂立约、祂负责的时代！这约就是彩虹！彩虹告诉我们，祂立约、祂应许、祂要负所有的责任！我们要感谢我们的主，「凡劳苦担重担的人，可以到我这里来」（太十一28），来，来，来！我们只要来，祂就要在我们身上作成祂所要作的。阿们！


§8. 来，跟从我

──神在新约里的选召

神在「约」的时代的工作，选召

从挪亚以后，神对人的态度就变了，神对人的要求也变了。挪亚以前，神在人身上有盼望，所以神得着亚伯、塞特、该南、玛勒列、以诺、玛土撒拉、拉麦，神一直在那里得着人。那时，神有一个盼望，盼望藉着人完成祂的旨意。但到了挪亚的时候，人产生了混合；混合一出现以后，神就知道：完了！完了！没有盼望了！因为神最厌恶的就是混合，神最恨的就是混合。神喜欢白的，神也还能够忍受黑的，但神不能忍受灰的。要不然你就是主的，要不然你就是撒但的，你不能两只脚踏两条船。神最不喜欢混合（灰的）。神一见混合，就要来毁灭。神今天在人身上炼净的工作就是不断的除去混合。神一碰到「混合」就要来毁灭，神一碰到不干净的东西就要来除去，于是洪水来了。洪水把所有的混合完全消灭了，最后只剩下挪亚一家八口，干净的活在神面前。从那时候起，神就说：人是没有希望了，但是我有希望，我要来立约！

神与人立约是从什么时候开始的呢？从挪亚开始的。从此以后，人类是进到一个新的时代去了。本来人是在亚当里，现在人经历了挪亚的约。在亚当里神对我们有要求，在挪亚的约里神对我们没有要求。神对挪亚说，祂不再用洪水毁灭地，意思是：无论人怎么败坏，无论人怎么堕落，无论人怎么够不上神，我还有一条路──生命的路，能够叫我的旨意得着成全。

本来神的态度是：人不对就把人赶走，如同把亚当赶出伊甸，又如对该隐说「去！去！去！」神本来的办法是：你不好，你走；我留下好的，用这好的。到了挪亚时，神知道这样作不行，所以就改变一个办法：以后我的工作不是把人赶走，以后我的工作是变作选召。神在人身上的工作不再是你不行，去！去！去！而是你不行，来！来！来！弟兄姊妹，神不再是看亚当不行了，去、去、去；看该隐不行了，去、去、去；看你不好了，就不要你了，只要得着好的。现在神乃是看你不行了，来！来！来！看你作错了，来！来！来！神一下子变了，由「去、去、去」，变作「来、来、来」，这是什么？这就是约的时代的特征！

弟兄姊妹，我们现在不是在亚当里，我们现在是在挪亚里！就着经历说，现在我不是在亚当的时代里，我是在挪亚的时代里，因为我不再是听神对我说去，我是常听神对我说来！从创世记十二章以后神一直说来！神不再说去，神是一直说来！即使以色列人最后把主耶稣钉十字架了，但神到后来还是说以色列全家都要得救。从挪亚以后神开始变了，神对人没有要求了，神只对自己有要求；神对人没有盼望了，神要自己来负完全的责任；神不再要人如何工作，神乃是要自己来成就工作。赞美主，这真是一个福音！在跟随主的路上要认识：我们现在进入另外一个时代了！这一个时代是一个约的时代。这一个时代不再像亚当那样活在神的要求里面，这一个时代乃是活在神的信实里面，神要一直向我们见证：我负责，我负责，我负责！

神在约的时代的工作就是选召，祂也一直成全祂所选召的。神在挪亚的时代以后，祂主体的工作就不再是毁灭性的，乃是建设性的。祂从此以后一直作积极的工作，也就是让祂的旨意得以成就的建造工作。

神选召人的背景，更深的背叛

背叛是连着己的。人的堕落产生混合，然后人就完全为己了。创世记十一章四节说：「我们要建造一座城和一座塔，塔顶通天，为要传扬我们的名……。」撒但所要作的是什么事呢？撒但所要作的，是要牠的名被高举，与至上者同等（赛十四13～14）。撒但的背叛，不是因牠要来作宇宙的主宰，牠没有这个意思。我们以为这一个才是背叛，不，撒但的背叛比这一个更厉害。撒但的背叛仅仅是说：「我要高举我的宝座在神众星以上，我要与至上者同等。」意思是：你在这里，我也要在这里，我要来与你同等。弟兄姊妹，我们何时一想与神同等，我们就是活在背叛里！一到这地步，神就说完了，完了！

在生命的路上，在事奉的工作上，不要以为背叛就是不听神的话。不，这叫做不顺服。背叛也不是有一天人说「我要作神」，背叛乃是因为「我要与神平等」。如果人说：「主啊，礼拜四、六、日奉献给你，礼拜一、二、三、五留给自己。」那么，这种没有让主作主的生活，宗教的生活，常常叫我们失去了该站的地位，一到这种情形，神就说背叛。

弟兄姊妹，不要以为活在与神平等的感觉里是件小事。撒但从来没有一个心思要推翻神，要在神之上，牠只是要与神平等。然而，牠一说这句话，牠就完了，牠就从天使长变成了撒但，变成了背叛者。牠一说这句话，牠就离开了神的面。撒但的特点在于牠要与神同等，巴别塔的特点也在于人要和神一同得着显扬。人想：神作主作王没有问题，但我也要得着显扬，我也要有我的一分，像神有祂的一分一样。弟兄姊妹，这就叫做背叛！我们把背叛都领会成我去看电影了，我打人了，我发脾气了；不，这是不顺服，是我们的软弱，是和亚当里的罪性有关系的，并不可怕。但有一个超过亚当里的罪性的，胜过看电影、发脾气的，那就是在你魂生命里的己。那一个「为己」的己才是背叛的源头。主，你要来祝福，我要来工作，这是什么？背叛！主，我要负一个责任，让你有路，这是什么？背叛！你没有服在神的权下，让主有主权，让主来工作，让主来负责，这在神看来，就是为自己传名！人真希奇，人总喜欢和神平等。前面我们题起不要在工作上有享受，就是由于这享受也是在「为己」的原则里。神要得一分，我也要得一分；神要有一个享受，我也要有一个享受；神要传扬祂的名，我也要附带传扬我的名；神要得着一个宝座，我也要得着一个宝座；神要什么，我也要什么。一到这情形，神在人身上就不能作什么，所以祂还要出来有一个选召──这班被选召出来的人不是要与神同等的，而是被神得着的，也是服在神的权下的。

感谢神，祂记念祂的约。祂没有来施行毁灭，祂反而藉着责罚来施行拯救。第一，祂变乱人的口音，叫人失去「交通」，不能作事。其次祂藉着亚伯兰叫人蒙福，所有被祂审判的万国，都要因亚伯兰蒙福。神没有毁灭造巴别塔的人，祂只叫他们失去交通，不再能烧砖，也不再能盖塔，结果各人只得走各人的路！今天这个诀窍给撒但偷拿去了。撒但知道神要来建造教会的时候，最好的破坏也就是叫我们失去交通，所以牠用各种方法叫我们不能说一样的话。弟兄姊妹，不要怕软弱，不要怕失败，要怕没有交通。看电影不可怕，因着你看电影就不和弟兄姊妹交通了，这才可怕；发牌气不可怕，因着你发脾气就不敢见弟兄姊妹了，这才可怕。彼此一没有合一的交通，教会就没有建造了。

神选召的方法

神选召的方法有五点，是每个蒙神选召的人都要经历的。从创世记十二章我们看见，神选召了亚伯兰。亚伯兰的一生就是活在这五点的原则里：一，再次「起初」。二，藉着祂的显现。三，藉着祂的呼召。四，藉着祂的应许。五，藉着祂的大能和不变。

神要给人一个选召，要把人得到祂面前，大概都不会离开这五点。神要得着一个人，一定藉着这五点。好比彼得。彼得是怎么蒙恩的？他不是正在打鱼吗？后来是谁来找他，是谁来起头？是主！是主耶稣来向他显现，是主耶稣走到他那里去，然后向他显现。从外面看，主耶稣是拿撒勒人，拿撒勒有什么好的？祂没有佳形美容，没有叫人可羡慕的身分，怎能叫人来跟随祂？但是，等到主耶稣一来向彼得显现（太四18）的时候，彼得所见的竟是一位荣耀的主！因着主的显现，主在彼得身上就有了一个特殊的价值。然后主说：「来，跟从我！」（太四19），这就是主的呼召。立刻彼得就丢下渔网来跟从主。主又对彼得说，「我要叫你们得人如得鱼一样」（太四19），彼得就得了应许。主耶稣被捕、受审、殉道后，彼得软弱了、失败了、跌倒了、不认主了，但是，主在他身上却有一个持守的大能，主在他身上一点也不改变。所有圣徒跟随主、经历主的选召都是这五步。我们都是因着主来起初，看见主的显现，看见主的可爱，藉着主的呼召，得着主的应许而来跟随主，这时我们就产生了一个把握，经历祂持守的大能和祂的不改变。

起 初

亚伯拉罕就是这样。神在创世记十二章来到亚伯拉罕那里，那就是一个起初。从创世记一章到十二章有许多的起初，说出我们一生的经历是不断的要有起初。每一次神在我们身上的工作都是神来起初。没有一个人爱神，都是神来爱我们；也没有一个人真会寻找神，都是神来起初，叫我们有寻找的心！

藉着祂的显现

神对亚伯拉罕的显现，至少有七次。神一再向他显现，一再向他显现，一再向他显现，这显现引领他一生走主的路，得着主的自己。弟兄姊妹，这显现不是一个宗教的、外面的属灵生活，乃是里面的确遇见了主！有一种人说：「哎呀，今天聚会很好，很摸着我！」不要太信他的话，他不一定能走主的路，即使走了也不会维持多久；若是他没有这五个原则，还是走不到终点。光是外面说「聚会信息真叫人满足啊」，没有用！「弟兄姊妹很相爱啊」，没有用！「读经唱诗这么好啊」，也没有用！

（1）没有神显现的服事，就是筑塔

是什么东西叫我们走路？是有一天神来起头。似乎是莫名其妙的，你也没有想到要爱主，你也没有想到要跟随祂，只是有一天，莫名其妙的，神碰了你一下，你好像就被触动了：哎呀，原来主这么好！这时你开始走路了。要注意，不是聚会，不是读圣经，不是教会生活有多可爱，乃是主耶稣自己这么可爱！也许你说不出所以然，不像老练的弟兄姊妹会形容主的可爱，但你里面知道：我看到的主耶稣真可爱！我看到的主耶稣真宝贝，我看到的主耶稣太好了，怎么好？讲不出来，就是这么好！这时候，你在主面前就要开始好好的走路了。

没有摸着主显现的服事，就是筑塔。你是在筑塔？作你手中所谓的事奉？还是看见了主的显现，碰见了主，摸着了主，为着主流过眼泪，让主的爱激励了你，觉得主真好、真宝贝、真可爱、真能夺取你的心，所以才来事奉？若是这一个显现来了，弟兄姊妹，你就什么都不害怕，你不害怕你会走不下去，会离开主的路。一个真摸着主的人，赶都赶不走。一个摸着主的人，他受许多的苦都愿意，他流许多的眼泪也愿意；纵然他有时不愿意，但他里面会有一个东西叫那不愿意变作愿意。为什么会有这种光景？因为主来向他显现了，主来起头了，主也遇见他了。一个遇见主的人，他基督徒的生活立刻就进到另外一个境界里去了。

有时候你看见弟兄姊妹在会幕的外院子忙碌服事，可是你看，外邦人也忙，他的忙有时也叫他觉得不错，因为忙的结果能满足他的「己」，尤其像校长、处长之类的人，他们在照顾学生上、在对待下属上，也完全和许多人的服事一样。所以你不要以为把事奉带出来就行了，不要以为把聚会带得热闹兴奋就行了。要问这事奉有没有主的显现？没有主的显现就没有路，绝对没有路。主如何对待造巴别塔的人，主也照样要来炼净那缺少主显现的人。

我们蒙恩的根，就是祂选召的根，第一就是祂起头。样样是祂起头。祂起头就带进祂的显现。没有主的显现就没有路。直到现在，我们若还活在一个宗教的基督徒生活里，这和别人当校长、处长有什么不同？这都是从「己」里培养出来的东西。我们不能把这一个带到教会里来──我在某个会所，我对某个会所特别有负担！这是巴别塔的原则，缺少主的显现！你若是有主的显现，你会觉得在哪里都算不得什么，主啊，你第一！主啊，你第一！这样，你这个人就改变了，你这个人的心胸就扩大了，你这个人的眼光就宽广了，因为你有一个活活的主向你显现。

（2）不要用没有得神显现的人

主的显现要控制我们整个的生活。因为有了主的显现，我们就不大注意人说什么，反而只注意有没有摸着主？在主面前新鲜不新鲜？许多人服事圣徒是看他参加聚会的次数多不多？会不会喊叫？有没有一种热心的样子？若是有，快快加给他一个服事。结果这位圣徒，也许是初蒙恩的，不仅完全没有得着成全，搞到最后也没有在生命里成长的经历，变得只会搞工作、搞人数、搞热闹，缺少主的显现。请注意，我们不知不觉会这样服事人。我们很难有一个属灵的眼光，认识这人是神「起初」的，神在这人身上有工作，神在这人身上有旨意，神要得着这一个人。我们很难得从神的眼光来看这个「人」，我们很容易从工作的需要来看这个人，结果一个一个都被糟蹋掉了。

不是说没有核心的建立，没有国中、高中、大学的带领，有，但这些完全要根据神在这人身上的显现。不是根据一个人能作什么，是根据神在这人身上有没有显现──神有没有遇见这个人？神有没有得着这个人？若是神没有得着这个人，教会不要用这个人！若是神在这个人身上没有工作，教会不要给他工作！若是神没有把这个人抓在手里，教会不要把他拉进工作里面去！我们在人身上所有的带领和事奉，都是根据神在这人身上的显现。对于这件事，我们真需要蒙神的怜悯：主啊，求你先向我们显现，叫我们真是看清楚你的作为。

我们遇见一位弟兄，和他交通交通，就应该知道：他是在外院子跑来跑去，还是实在有主的显现；是搞外面的工作，是自己的爱好在活动，还是实实在在有主的显现。弟兄姊妹，我们一生跟随主，都是根据神来起头，然后神来显现。神的显现越厉害，你走得越好；神的显现越厉害，你跟随主越绝对。若是神完全向你显现，你整个人会消失在祂里面，你会觉得走主的路不为难，你会觉得：啊，原来这才叫做跟随主！你会从许多的工作中出来，从许多的事奉中出来，从许多外面的忙碌中出来，单单的注视到我们的主身上去。我们真需要主的怜悯，求主向我们显现。

藉着祂的呼召

主一显现就有呼召。在圣经上显现和呼召是连起来的。神一显现就说话。神一向你显现，祂就向你说话；荣耀的主向我们显现，立刻就说话。祂的显现和祂的呼召是连在一起的，不是那天主到彼得跟前向彼得一显现，彼得就丢下渔网跟从了祂，乃是主加上一句话，说：「来，跟从我！」不是那一天保罗遇见了大光仆倒在地，然后就天天赞美神、享受神，乃是他立刻问说：「主啊，我当作甚么？」主就对他说：「起来，进大马色去，在那里要将所派你作的一切事，告诉你。」（徒二二10）。一个显现就带进一个呼召。呼召就是神对我们说的活的话──神把祂心中的话告诉我们，把祂心里的旨意告诉我们，把祂所要作的事告诉我们。

你怎么知道你有没有主的显现？一面是你里面看见了一个东西：主啊，你真好；一面是神的话叫你知道你当如何行。一个人一有了主的显现，一摸着了主自己，他里面就会出来一句话。有了这句话，他无论去作什么事，或者遇到什么景况，都是赶也赶不走、打也打不掉的，别人不阿们也没有用的。别人再劝、再说、再分析，纵然被说动了，但只要一回到主面前，一享受了主，里面的话就又来了，改也改不了的。

真特别，弟兄姊妹，跟随主要有呼召。神对亚伯兰就是这样。在创世记第十二章，神对亚伯兰的呼召是第二次。第一次是在行传第七章司提反的见证里所说的：「当日我们的祖宗亚伯拉罕在米所波大米还未住哈兰的时候，荣耀的神向他显现，对他说：『你要离开本地和亲族，往我所要指示你的地方去。』」（徒七2～3）神向亚伯拉罕显现，他一看见神，神就对他有呼召。一有呼召，就有了应许。

藉着祂的应许

神对亚伯兰说「你要离开本地和亲族」，这是呼召；「往我所要指示你的『地』方去」（徒七3），这是应许。在这里，出来了应许之「地」。有了神的呼召之后，就带进神的应许。神愿意对我们说「来、来、来」，「走、走、走」，真痛快啊！痛快在于我们有一位主，不是在宗教里的主，不是在天上遥远的主，乃是一位活活的主，祂来起头，祂来显现，祂来呼召，祂还有一个应许。

藉着祂的大能和不变

不仅这样，祂还有不变和大能。你不要以为神起头了，神显现了，神呼召了，神应许了，以后的路就走好了。不，你要认识：我们就是造巴别塔的材料！我们只配造巴别塔，因为我们的「己」是无尽的。神给你一点祝福，你就拿去造巴别塔。我们这人真麻烦，虽然有神的起初、显现、呼召和应许，但却不一定能跟随主。我们跟随主的倚靠，完全是根据于祂那持久、不变的大能。你看亚伯拉罕的一生，有多少次的软弱、失败，比如他在年老的时候，神应许他将会生一个儿子，又因信当作义一并算给他了（创十五），而他也献了祭，蒙神悦纳；可是，他还是在亚比米勒王面前，称撒拉是他的妹子，把撒拉（代表神的恩典）送了人（创二十2）。

神的应许是要从撒拉生的才算后裔，结果他把撒拉送了人，请问，后裔从哪里来？神一开头就祝福他，「我必使你成为大国」（创十二2）；又祝福他，「我必使你的子孙多起来，如同天上的星，海边的沙」（创二二17）；结果没想到，他把祝福的根，撒拉，送给了别人，自己也几乎白白的跟随神一生。哦，赞美主！神若是选召了你，你就不要怕，怕只怕你没有遇见过祂。若是神向你显现过，你就不要怕你的软弱。虽然亚伯拉罕把撒莱（撒拉以前叫撒莱）送给别人，但神的手出来禁止亚比米勒亲近撒莱，使撒莱得蒙保守。后来，亚伯拉罕还替亚比米勒全家祷告，使他们的妇女能生育，而那时他自己都还没有儿子！在这里，

我们只有一个感觉：神啊，只有你自己能作工在人身上，人实在算不得什么。

弟兄姊妹，我们跟随主的根据是什么？完全是神的选召！是神自己来「起初」，叫我们有了神的显现，神的呼召，神的应许，然后又叫我们有神的大能和不变。在亚伯拉罕身上，我们看见，神是用祂的大能和不变来负他的责任，一直到永远。神有一个能力，这个能力叫亚伯拉罕生育，这个能力也叫亚伯拉罕走路。

今天我们行走在主的路上有两个保护：就神那一面来说，祂不变；就我们的经历来说，有祂的能力。我们能一直到祂面前来经历祂的能力，祂也一直能把能力加给我们。祂永不改变，好叫我们经历祂的能力和保守。祂一直不变，而我们一直经历祂，这样，神的旨意在我们身上就能得着成全。你看，神选召的五个步骤，一步一步多美丽！

神选召的目的

神对亚伯拉罕呼召的应许主要有三点：地，国，福。第一，你往我所要指示你的「地」方（创十二1）；第二，我必叫你成为大「国」（创十二2）；第三，地上的万族、万民都要因你得「福」（创十二3）。

地，国，福，可以说就是神的旨意。神的旨意是要祂自己成为蒙召者的分──地，迦南美地。神的旨意是要祂自己在蒙召者的身上掌权──国。神的旨意也是要藉着蒙召者来完成祂的意愿──万民得福。神选召人的目的乃是完全为着祂的旨意。神对亚伯兰的呼召就是神对我们所有人呼召的根据。我们所有人的蒙召都不可能离开这一个，因为他是我们信心的父。神怎样来呼召他，祂也照样来呼召我们。无论主对我们说什么样的话，祂来呼召我们的目的，乃是为着来完成祂的旨意。

往我所要指示的「地」去

首先神来成为你的分。在一个蒙召者的身上，除了主自己，没有别的分。没有主，一切就完了。你不要以为你蒙召了要往那地去，那地才是你的分，不，那地就是基督。你也不要以为你蒙召了，作使徒了，使徒是你的分，不，使徒的实际就是主。没有主就没有使徒。你作使徒而没有主是白作。蒙召者的分就是主自己，那一块地就是主自己。那一天，神呼召亚伯兰时就说：你往我指示你的地去。那一个地就是迦南地。意思是：从此以后你要离开本地和亲族，从此以后你所享受的，你所经历的，你所要得着的，就是我。

感谢主，因为祂自己是我们的分，祂才藉着万事万物把祂自己给我们。你看教会生活中，我们各人的感觉总是不一样。有人经常是很高昂，也有人见证自己下沉，软弱，遭遇难处。即使这样，弟兄姊妹，神也没有把「沉」给你，神也没有把「高」给你，神也没有把「难处」给你，神也没有把「亨通」给你。神只叫你在高昂之中得着基督！在下沉之中得着基督！在难处之中得着基督！在亨通之中得着基督！神若是呼召你走祂的路，祂就要告诉你：你走我的路，我什么也不给你，只有我！若是你没有得着我，你下沉是白下沉，你高昂是白高昂，你有难处是白有难处，你挨打是白挨打，你受苦是白受苦。你我该常常问主，挨了这些打，受了这些苦，经历了这些下沉、高昂、亨通、难处，到底有没有得着基督？神选召的目的是要以祂自己来作我们的分。你若得着主，一切都够了；你若没有得着主，一切都是枉然。

神总是叫人认识祂的手，知道自己是祂的。神一直在作一件事，就是叫人看见：「我是你的分。」弟兄姊妹，今天你不要太看难处，要认识基督是你的分。实在说，下沉算不得什么，重要的是，你有没有藉着下沉得着基督？你有没有在下沉的时候对主说：「主啊，赞美你，虽然我没有你的同在，但我还是有你；虽然你的同在是失去了，但求你更在我里面作主。」我们在跟随主的路上都该有这种的经历。在跟随主的路上，无论你想要什么，神是定准了眼光，只把基督给你。你付了代价，神就给你基督；你代价付得越多，神就给你越多的基督。神只把基督拿来作你的分，除了基督，神什么也不给你。亲爱的弟兄姊妹，神没有把别的给我们，神只有把基督给我们！

成为大「国」，以及万民得「福」

神越多把基督给我们，神就越在我们身上有主权。也就是说，我们得着的基督越多，我们越服在神的主权下；我们经历的基督越多，我们越在神的手里有用；我们构成的基督越多，我们越能显出一个国的光景。不仅是神对亚伯拉罕说「我要使你成为大国」，乃是到后来，人遇见亚伯拉罕时，人就觉得在这里有一个国，所以对他说「你在我们中间是一位尊大的王子」（创二三6）。人遇见他就看到一个国，因为主在他身上有一个主宰的权柄。你曾否见过一些年长弟兄，当他站起来交通的时候，或坐在那里说话的时候，他就给你一个感觉：这里有一个国！那一个光景给你觉得主的权柄在这里，主的流通在这里，主的主权在这里。弟兄姊妹，我们从年轻时就得仰望主：主啊，求你不仅把自己给我们，也求你藉着越多给我们的缘故，使我们变成一个国，叫人遇见我们就遇见一个属天的权柄。这时，万民就因我们得福了，末了，神的旨意也藉我们得成全了。

感谢神，神虽然放弃了造巴别塔的那一班「人」，但祂藉着呼召亚伯拉罕，到末了还是得着了「人」。弟兄姊妹，现今在这时代里，神工作最大的特点就是祂见证说：「我要来负所有的责任！」祂也宣告说：「从此以后我对人没有盼望了，我只对我有盼望，我要把彩虹立出来，给人看见我是一位信实的主！」弟兄姊妹，在这个时代里，神出来作选召的工作，所以今天我们在神面前所听见的，不再是去、去、去，乃是来、来、来！我们不再因配不上神而被驱逐出去，乃是来到神的面前！我们可以进到神面前来经历祂的显现，经历祂的呼召，经历祂的应许，经历祂的保守，经历祂的大能，因着这样经历祂，我们就得着祂，我们就藉着祂掌权，而祂也藉着我们成就永远的旨意。阿们！


※ 辑三 蒙召圣徒的生活

§9. 莫名其妙的跟随

§10. 百感交集的喜笑

§11. 拿鹤城外打水的女子

§12. 庇耳拉海莱的活水井

§13. 一生聪明未遇敌手

§14. 日夜受尽干热寒霜

§15. 百节俱脱，全人崩溃

§16. 以色列扶杖敬拜神

§17. 神是活人的神

§18. 成就神的旨意


§9. 莫名其妙的跟随

──神自己是亚伯拉罕的路

神的自己是蒙召者的路

亚伯拉罕是蒙召者的代表。从他身上我们看见，一个蒙召的人在生活上的特点就是：一切都在乎神。

如果你是一个真实走主道路的人，你会发觉：一切事物都在乎神！作礼拜、带儿童班、服事青年……，都可以在乎自己，但是，如果你要走属灵的道路，你要答应神的呼召，就没有一点可以在乎自己，必须完全是在乎神！这个根源百分之百是神的自己！一没有神，一切就完了！神一撒手，一切就完了！一失去神的保护，一切就完了！一失去神的供应，一切就完了！对一个蒙召的人而言，当我们一步一步来走主的道路的时候，我们会发觉：我们所定的每一步路都是神的自己。神的自己就是蒙召者的路！

神不会给我们一个经历，只是为着那个经历，神给我们一个经历，是因为祂是神，要叫我们行走在祂的里面，经历祂的自己。好比说，有人没有考取大学，他就说：「没有考取学校是圣灵的管治，我要好好用功再来一次。」他说的是属灵的话，却没有行走到神的里面去。也有的人没有考取大学，但他属灵的光景立刻有一个转机；这一个转机证明他这一步路，乃是行走在神的带领里，经历神的自己，叫神在他的身上是活泼的，叫神在他的身上是实际的，也叫神在他的身上结实、稳妥、不动摇。

若没有神，一切都是假的

弟兄姊妹，在我们往前行走或者帮助人一同往前的时候，一定要认识，只有神的自己是我们的路！若是没有神，没有行走在神的里面，所有的一切都是假的。堕落的宗教观念常给我们一个感觉：我这么爱主，就一定要考取学校；我这么爱主，我的孩子就一定要考取学校，否则是主的羞耻。实在说，这些观念都是从撒但来的！若是我们认识神，我们就要看见只有神自己才是我们的路。不在乎亨通，不在乎遭遇苦难，只在乎当你走这一步路时是不是行走在神的里面？你这一步路有没有走到神的里面去？若是有，你要赞美主；若是没有，这一步路你就白走了。当神在我们身上来带领的时候，祂所领导的路，常常不是我们所想的。我们以为：主啊，你要带我们走一条艰难的路，或者亨通的路，或者义路，或者满了青草地溪水旁的路，或者死荫幽谷的路；但神要说：幽谷是我，青草地是我，义路是我，一切都是我！我带你走的路乃是我自己！若是你越走越到我的里面，越走越经历我，越走越认识我，越走越看见我，那这一切就都对了。若不是，一切就枉然了！

哦，蒙召的人在地上的生活，从起头就得对神说：「神啊，怜悯我们，叫我们所定的每一步路，越走越走在你的里面，我们的路就是你！我们和你是分不开的。若是没有你，我们就没有路走；若是没有你把自己显露出来，我们就没有办法走上去。我不能为祷读来祷读，我要为得着你来祷读；我不能为聚会来聚会，我要藉着聚会来得着你；我不能为释放灵而释放灵，我要藉着释放灵来得着你。无论我的生活、工作、言语、行为，每一点都要把我作到你里面去。」弟兄姊妹，有这样认识的人，他在神面前真是一个蒙大恩的人。

除了神以外，人没有前途

今天我们仍有许多低浅卑贱的观念，造成我们衡量人的标准。今天我们衡量人，不该衡量他读大学好，还是不读好？找职业好，还是不找职业好？出国好，还是不出国好？乃是一直要问一件事：他这样作，神是不是他的路？他若读书更多得着神，那么「去，读书去！」他若读书而没有得着神，那么「去，送报去！」送报生和博士在神的眼中有什么不同？是我们堕落的人，接受一个堕落的思想才感觉不同。我们今天不该替人把路弄好了，然后对他说：

「你这样走就对了！」

「你这样走就亨通了！」

「你这样走就有前途了！」

不，弟兄姊妹，除了神以外，人没有前途！因为神的自己是蒙召者的路。若是没有神，就没有路；若是没有得着神，就没有走路。弟兄姊妹，我们的眼目要单单的注视神，不要打算太多，也不要衡量太多。神要记念清心爱祂的人，引导他们，带领他们。我们在跟随主的路上，总得认识：神啊，唯有你才是我的路，但愿我一天一天的生活都是走在你的里面，但愿我一天一天的追求都是得着你！

神怎么来成为我们的路呢？在这里，神有五方面的工作：神的显现，神的供应，神的管治，神的应许，神的主权。

神的显现，产生信心

在我们的感觉里，神的显现一开头常是莫名其妙的，但就在这莫名其妙中，产生了信心。神在亚伯拉罕身上的显现，叫他产生了信心。罗马书四章十七节提到他是信心的父，创世记十五章六节也说：「亚伯兰信耶和华，耶和华就以此为他的义。」

莫名其妙的信心生活

可是我们阅读圣经，却不知道他的信心在哪里？你看，亚伯兰对神说：「我既无子，你还赐我什么呢？并且要承受我家业的，是大马色人以利以谢。」（创十五2）又说：「但愿以实玛利活在你面前。」（创十七18）神一再对他说话、给他应许，「你的后裔要像天上的星那样多」（创十五5），他却俯伏在地喜笑，心想：「一百岁的人还能得孩子吗？」（创十七17）这就是他的义？！他喜笑，但他不是笑神，他乃是笑他自己──像我这样的人还能有孩子吗？你别开我玩笑了。弟兄姊妹，亚伯拉罕的经历是不能轻看的。我们可能还没有他这么高的经历。如果我们蒙恩久一点，有一天我们也真是会问神：「神啊，像我这样的人你还要？！」

这个信心真是希奇！信心不是我们有一天得到了一个清楚的异象引导，就讲：「弟兄姊妹，我看准了，从此以后我有神了。」这不叫信，这是一种感动，这种感动散会之后可能就消失了，所信的神可能也就不见了。真正的信心是莫名其妙的！有一天神显现在迦勒底的吾珥，对亚伯兰说：「你要离开本地和亲族，往我所要指示你的地方去。」（徒七3）他听见了，但他所听见的是：「我要搬家了，为什么搬家？因为神要我搬。搬去哪里？不知道。」所以他就走到了哈兰。哈兰的意思是枯干。他搬到一个枯干无味的地方去了。在他的感觉里，这完全不是神的呼召。因为他不懂什么叫做神的呼召，他的感觉只是神今天叫我出门搬家。然后神又向他显现（创十二1），叫他再走，他才能够走到迦南地去。神的显现不是给我们一个很特殊的看见，叫我们有把握，叫我们起来宣告；神的显现常是（除了少数例外）一种莫名其妙的感觉，虽是莫名其妙，却又跟随了主。

在我们生活的经历里，神的显现常常不像许多人所见证的那么清楚，而是莫名其妙的；虽是莫名其妙，却在里面摸着了一个实际的东西。就是这一个摸着叫你走也走不掉、回也回不去，并且使你开始可以走主的这条路了。但是当你走的时候，你真的不知道要往哪里去，就像亚伯兰一样。圣经的记载是积极的，虽然亚伯兰不知道往哪里去，但他还是走这条路。我再说，他真的不知道往哪里去，所以才走错了路，到了迦南北边的哈兰。我们在神的显现里所经历的信心生活，不是我们所想的：我有了信心了，我有了看见了，所以我可以起来行走了。不，正好相反。信心的生活是不很清楚的，莫名其妙的，可是却叫我不得不走在其中。为什么不得不走在其中？因为里面摸着了一个实际的东西。若有人问：到底你摸着了什么？你也说不上来。这一个摸着，这一个实际的东西，其实就是神的显现。这一个显现带我们走路。

说不出来的信心道路

弟兄姊妹，人要走在神的路上，神那一面的需要是向我们显现，我们这一面的需要就是信心。神显现，我们就有信心；神显现越多，我们的信心就越大。我们没有一个人会有信心说：「神啊，我信你！」没有这件事。说这话的人可能还没有遇见试炼。一遇到试炼来临，你立刻就知道你根本没有信心。你没有信心，但你为什么会一直走在主这条路上？为什么一直肯把时间摆出来？答案是──莫名其妙，不得不如此。我们一摸着主，莫名其妙的，祂就带给我们一个生活，叫我们不知不觉走在信心的路上。不要把信心看得太高了，信心的生活都是不知不觉的，不清楚是什么原因，就这样走下去了，但总觉得里面不断的有一个声音说：「来！来！」就这样，我们一直走！走！走！走在神的路上，经历了神是我们的路。

神用祂自己的显现成为我们的吸引，叫我们产生信心，走在信心的路上，所以才肯把时间摆进去，才肯把自己拼进去。我们只有在主面前承认：我是完全莫名其妙。我什么也不知道，只知道你说：「来！来！来！」你显现，我走路；你显现，我走路。我信心的生活是根据你的显现。这是一个什么样的显现，我说不出来；这是一个什么样的信心，我说不出来。但是，我确有你的显现，也确有我的信心。你看，我们的经历是不是这样？不知不觉中生命长进了、往前了。这真是神的显现带给我们的信心。这一种的生活真是奇妙。等到我们见主的时候，没有一个人能自夸，各个都要说：「神啊，我真是糊里糊涂走进来的。我不知道怎么被你模成了你的形像，我也搞不清楚你怎么会有这么多的工作，使我这糊涂的人竟然就站在这里了！」如果神怜悯，使我们能作得胜者被提的话，在被提的那一刻，我们真会诧异竟然还有自己的一分。能有这种认知的人是活在神面前认识自己的人。这样的人的确在信心里走了一点路。

神的供应，产生祭坛和帐棚的生活

不仅有一个显现，好像天天糊里糊涂的走路，同时也在你糊里糊涂莫名其妙走路的时候，经常觉得有一个供应，这个供应就是神应许的那块地。迦南地就是神的供应。在这里有三个站口：

──示剑。示剑就是肩膀、力量的意思。在示剑，你经历神是力量。不知不觉的有一个力量托着你，走神自己的路。

──伯特利。伯特利就是神的家的意思，也就是教会。亚伯兰的帐棚就在艾和伯特利中间。「艾」是乱堆。我们的生活是在教会和乱堆的中间，或者说在教会和我们这肉体的中间。神第二步的供应乃是把我们带到家里面，叫我们在家中经历一切的丰富。没有家的人，他没有正常的生活；一个不经历教会的人，他不能够在神面前好好的走路。

──希伯仑。希伯仑就是「交通」的意思。我们跟随主、活在教会生活中，需要不断的和神有交通。在交通中，神把一切的丰富都供应了我们，使我们产生一种生活，就是帐棚和祭坛的生活。我们是完全归给神的，所以过祭坛的生活；我们在地上又不是定居的，所以过帐棚的生活。

过祭坛的生活

祭坛。神向我们显现越多，我们经历神的供应越多，我们也越能筑坛献祭给神。不一定有神的显现就有祭坛，乃是在一个合适的地方有神的显现，才有祭坛的生活。那一天，神在吾珥向亚伯兰显现，亚伯兰没有筑坛；在哈兰向他显现，他也没有筑坛；乃是到了示剑，神向他一显现，他就筑坛了。不是神的显现带进坛，是神的供应带进坛。你在神的供应里面，你就会把自己完全奉献给神。神的显现叫你走路，神的供应叫你把自己归给祂。

过帐棚的生活

帐棚。帐棚的生活就是不定居。过帐棚生活的人根本不知道将来如何，不知道神怎么带领他，不知道下一步路怎么走，不知道要不要移动，也不感觉他是安定在一个地方。弟兄姊妹，今天我们多容易把自己摆到一个会所去，这个会所就成了我定居的所在。不敢说这是错的，但有一个原则：一旦我们脱离帐棚生活的原则，以为现在可以安然定居，只留在一个地方服事教会，那么，我们在神的经营里就出了问题。我们总得认识：「主啊，我不过是在帐棚里。你引导我去那里，我就去那里；你引导我作这个工，我就作这个工；你引导我走这一条路，我就走这一条路。在我身上，我是随时可以把帐棚收拾起来起程走路的。主，你要我走路，我立刻就走路；你要我停留，我立刻就停留。我不会故意飘荡，也不会故意居住。在我里面只有一个感觉，主，我现在没有札根。你问我将来如何？前途如何？将来怎么服事？我都不知道，我只知道『我是柔软、安静、安息、约束等候你发言』，我完全在你面前让你来带领。」

弟兄姊妹，若是我们对神的供应经历得不够多，对神的能力经历得不够多，对神的家──教会经历得不够多，和神的交通也不够多，我们就容易从神的面光中出来而落到一个工作里面去，甚至产生出一种光景──这学校是我的命，这会所是我的命，这地方的青年是我的命。不是说这些不好，而是说要有一个感觉：我是住在帐棚里的，没有一个地方是我的。主啊，你要带我到哪里去？哪里才是你的旨意？若是这一条路是你要的，主，我愿意走在上面。这样的人在神面前就有价值，这样的人在神面前就蒙福。

弟兄姊妹，真需要神的恩典，我们的生活真需要有一个大的转机。在我们年轻学习事奉的时候，总得作一个支搭帐棚、在地上没有札根、完全等候在神面前的人。这样，主在我们中间的路就容易多了。

今天我们有许多难处，原因乃在于缺少帐棚的生活。我们都奉献、都为着主，可是等到筑一座坛以后，我们就舍不得离开了。若是有一个感觉：「主，你把我摆在这里一天，我就愿意忠心一天，我不怕苦。主，你给我一个聚会，我就厉害的在这聚会里尽职。主，你给我一个责任，我就厉害的负这一个责任。哦主，若是你要我到别的地方去学习尽职，或有别的带领，我都愿意。我不愿意像亚伯兰住在哈兰，等到父亲死了才听见呼召；我愿意在帐棚里接受你任何的带领。」

这样的人在神面前就是一直走在神里面的人；他的路越走越宽阔，越走越大，越走越高；他在神面前的跟随越过越紧密，越过越美好。愿神恩待我们，叫我们没有一个感觉，「我是属于哪一个教会的，我是属于哪一项服事的，我是属于哪一分工作的……」，也没有一个感觉，「哪几只小羊是我的」，这是羞耻的！不是你的羊，都是主的羊！

我们只要简简单单的告诉主：主，我住在帐棚里，你来供应我，你用你的能力、你的爱、你的交通来供应我。我天天活在你的能力、你的家、你的交通里。藉着这样的供应，叫我一步步走在你所要我走的路上。主，我住在帐棚里，你要带我到哪里去？伯特利？示剑？还是希伯仑？主，我都去！心胸要宽广，眼光要远大，这样，神在我们中间的路立刻要开阔许多。

神的管治

除去天然的倚靠

神的管治和神的显现也有关系。神给亚伯兰的第一个管治是在哈兰。在哈兰，他的父亲死了。父亲的死在属灵意义上就是那原来生他的，使他能够存在的力量死了。他的父亲是他存在与生活的原因。现在他的父亲死了，他天然所倚靠的能力死了，所以这时候，他就起来走另外一步路了。弟兄姊妹，只有在神的管治里，才能除去我们天然的依靠。我们要感谢主，因为祂不仅向我们显现，不仅给我们有供应，同时也一直有管治的手。

许多的逆境都叫我们为难，但这一切不过叫我们感谢神，因为「父亲」要从这里挪去──肉身所倚靠、叫我们产生能力的东西，都要从这里除去。不仅有外面的管治，也有里面的管治，就是圣灵的管治──圣灵在我们里面的约束，或是收去了祂的同在。这些工作都是叫我们把所倚靠属乎天然的一切全拿去。我们在跟随主的时候，很容易走一走就倚靠天然了，走一走就倚靠我们的本领了。感谢主，在这时候，神就出来管治，因为只有神才是我们的路。我们一倚靠办法，神一定有管治。

显明己的失败软弱

神给亚伯兰的第二个管治是遭遇饥荒，叫他往南下到埃及去。在埃及，他说了谎，蒙了羞，却因神的怜悯，带回许许多多的金子、银子。希奇！连他的失败，神也给他祝福。当他从埃及上来的时候，圣经记载，亚伯兰的金、银、牲畜极多（创十三2）。他原来没有那么多的财宝祝福，因他经历了饥荒，软弱的下了埃及去，最后却带着祝福上来。虽然他带着祝福上来，但他知道，世上的祝福不再能占有他的心！

我们以为蒙恩的人没有饥荒，其实是我们不懂属灵的事。我们觉得：哦，在我里面的主不见了，不行了；哦，教会最近没有供应，不行了。这都是属灵经历里的饥荒。不一定教会的聚会不行了，不过是你的感觉不行了；也不一定你里面的主不见了，不过是你找不到祂罢了。这时，在这样的光景里，你可能会说：「哎，主啊，算了，算了！我去爱世界吧！」好像主也回答说：「好，你去吧！」因为祂知道，你去爱世界，爱到末了，一定叫你蒙羞，蒙羞的结果一定叫你蒙福。

赞美主，我们的主太大了，大到一个地步，是你不能测度的。你不要用一个方法去限制祂。你说亚伯兰下到埃及完全是堕落的。是的，他是堕落了，他的年日似乎没有被主数算，但你看他回来的时候，还是回到伯特利──他下埃及之前所在的地方，并且得到神给他许多金、银、牲畜的祝福。面对这些祝福，他似乎一样也看不见。这些祝福一样也摸不着他。等到罗得的仆人和他的仆人相争时，他说：「你我不可相争，你的牧人和我的牧人也不可相争，因为我们是骨肉。遍地不都在你眼前么？请你离开我，你向左，我就向右，你向右，我就向左。」（创十三8～9）他蒙了祝福之后，又蒙了一个恩──不再注重外面的祝福。因着他的软弱，他蒙羞；因着他的蒙羞，他蒙福；因着他的蒙福，他胜过了外面吸引人的祝福。

饥荒显明了他的己。他不过是亚伯兰，他不过是个「人」。他虽然筑过两座坛，但他还是会下埃及的。他到了埃及，他还会说谎；他说了谎，他还会蒙羞；他蒙羞以后，他还得回来，而且回到原来的地方，伯特利。他走了这一圈，从伯特利离开，又回到伯特利，好像白费了他的年日。人看他在这段经历里，好像一点也没有长进，但真的没有长进吗？不，他又是不同了。本来他也许还很重看金、银、牛羊、骆驼，以及神所指示他应许给他的地，现在他任凭罗得选走那些好的。真希奇，你不要以为人的长进是合理的、理想的：神显现了，我跟随，然后不断的活在属天的境地里。不是！神带领我们长进，而我们起身跟随的路上，有时候祂也会允许我们失败、软弱。好像我们失败了，但是我们又回来了，回来后却发觉这失败叫我们超越！藉着这失败的经历，神把我们带到另外一个境地去，而这一切还是走在神的里面！

弟兄姊妹，这一切完全是神作的。是神来兴起饥荒，也是神来向法老说话。不是亚伯兰自己愿意下埃及去，是神兴起一个环境叫他下埃及去；不是他自己愿意脱离埃及，是神向法老说话，逼着他脱离埃及。是神兴起各种环境，为要叫他更多认识神，更多得着神。结果，他变得不一样了，他变得超越了。他能对罗得说：「遍地都在你的眼前，你向左我就向右。」亚伯兰在这时只要神，于是神接着就有一个应许。

神的应许，带进丰富与深入的经历

神对亚伯兰说：「不要怕，你要举目向东西南北观看，凡你所看见的一切地，我都要赐给你。」（创十三14～15）但是在这里，有一个条件：他必须有深入的经历，他要起来纵横走遍这地！

神似乎对他说：你从前所经历的我的供应不过只有两个地方，示剑和伯特利，现在我要你起来纵横走遍这地，我要带你到深入的经历和丰富的享受里去，我要改变你这个人，我要给你一个新的生活。但是，你得起来走！只有你走的时候，你才真知道基督的确是真理、是唯一的实际。虽然你行走常有失败，常有软弱，但这都是神许可的，都是神的美意，叫你从软弱、失败中知道神的自己就是你的路，而原来这就是供应！这就是力量！这就是住处！这就是交通！这就是得胜啊！基督的丰富就这样一点一点的到我们身上来了。藉着什么？藉着不断的走！

弟兄姊妹，你若是渴慕得着神，祂定规会叫你在一种情形里觉得诸事不好，诸事不满意，但这不满意的感觉就逼你往前去。你越往前去，你越有更深的生命经历。这就是神所说的：「你起来，纵横走遍这地！」──这地已经给你了，我的丰富完全是你的，你起来走吧！你起来去得吧！哈利路亚！

神的主权，带进得胜的生活

亚伯兰继续行走，来到了希伯仑，一个属天的境地，活在神的交通里。在这里，他为了营救遭人掳掠而去的罗得，而与诸王争战，结果得胜回来（创十四12～17）。这时候，神藉着麦基洗德对他说了一句话：「愿天地的主！」（创十四19）神是天地的主，天地的主权在祂手里。在这里，亚伯兰所带进的一个得胜的生活，乃是因着神的主权而有的，因为麦基洗德又说：「至高的神把敌人交在你手里。」（创十四20）感谢神，是神的主权叫我们得胜。原来我们不能分享神的主权，现在藉着进入神的交通和交通中的供应，我们能在神的主权里过得胜的生活，也能在得胜的生活里有越来越丰富的经历，赞美祂！

不仅这样，神也藉着我们有一个得胜的彰显。本来神只是天上的主，不是地上的主（虽然神吩咐亚当要管埋这地，但亚当从来没有作到）。现在，当亚伯兰有一个得胜的生活之后，神就得着了一个地位，成了天地的主！这是全圣经头一次提及至高的神是天地的主。人藉着神的主权得胜，神藉着人的得胜彰显祂的主权！这时候，神不仅是天上的主，也是地上的主，祂是天地的主！愿神恩待我们，让我们真实在主面前说：「哦，主啊，这就是我所要的，我一生的路就是走在你的里面，不在乎跌倒、失败、软弱、刚强，只在乎我完全走在你的里面！」


§10. 百感交集的喜笑

──神自己是亚伯拉罕的分

神的自己是亚伯拉罕的分，也是蒙召者的分。今天我们来经历神是蒙召者的分，大概可以从四大方面来看：得着神自己的原则，得着神自己的过程，得着神自己的光景，以及得着神自己的结果。

得着神自己的原则

这里有一个原则，你活在其中，你就能看见神是你的分，你就能让神成为你的分。你活在这原则里，你就是一个对的人；你不活在这原则里，你就容易落在宗教的生活中。根据亚伯拉罕的经历，这个原则至少包括三个重点。

·认识神是盾牌和赏赐

亚伯拉罕战胜诸王，得胜归回后，耶和华神在异象中对他说：「亚伯兰，你不要惧怕，我是你的盾牌，是你大大的赏赐。」（创十五1，原文）盾牌是神，赏赐也是神。我们若没有这认识而想要来跟随主，或得着神的自己，就很困难。我们要得着神的自己，总得认识：没有我的力量（包括才具），甚至于没有我的追求，而完完全全只有神。是神作里面的赏赐，是神作外面的盾牌。因着外面的盾牌，就得着里面的赏赐；因着里面的赏赐，就扩大外面的盾牌。

开头你的盾牌总是小得可怜，因为你的赏赐、你里面的主，只有这么多。渐渐的，你里面的赏赐加多了，盾牌就扩大了，而且要大到一个程度，四围都是盾牌。这时，人要攻击你的心思，进不去；人要攻击你的情感，进不去；人要攻击你的意志，也进不去。人若攻击你，你的肉体不会被触犯；人若攻击你，你的己也不会被得罪。无论人如何来攻击你，都攻击不动。相反的，盾牌很小的人，任何事一摸着他的心思，他就钻进去不能出来；任何事一摸着他的情感，他就难过半天爬不起来。他的盾牌太小了，破口也就多了。除非心思被对付、被更新、被洁净，否则基督不能加多，盾牌不能扩大。

主说：「我是你的盾牌，是你大大的赏赐！」盾牌和赏赐，一个是外面的，一个是里面的。外面的盾牌防止撒但一切的火箭，里面的赏赐叫神的丰富越加添，生命越长进，成为无限生命的供应。有时候你碰到在主里经历顶深的年长兄姊，你真会从心里敬拜主说：「主，我感谢你，我在这位弟兄身上，看见他满了盾牌！」你看见无论撒但如何攻击，人如何无理对付，事情如何烦乱，他都站得顶稳固，一点也不受影响。恶者的诡计，仇敌所有的火箭，一根也射不进去；人心里所想的，所有的话语，一句都不能摸着他的心。他里面的赏赐是极大的，生命是极丰盛的，但他不会自得的说：「撒但，你的火箭一根也射不进来！」这是骄傲，会使盾牌失去功用，给仇敌有攻击的余地。

盾牌和赏赐是联起来的。我们要跟随主、要得着主自己，一开始就得认识：「主，我赞美你，完全是你自己。不是我的努力，不是我的立志，不是我的爱好，不是我的追求，不是我的热心，在我身上一无所有，完全是你！你是我的盾牌在外面，你是我的赏赐在里面。在外面你成为我抵挡撒但的盾牌，在里面你将你的自己给我！」赏赐越多，盾牌越大；盾牌越大，赏赐也越多；两者相互交替，相辅而行。你要得着主自己，第一个就得看见：完全没有我，我不负任何责任，乃是主作一切。主是我的盾牌，也是我的赏赐。在外面主有办法，在里面主也有办法；在外面主抵挡仇敌一切的火箭，在里面主也成为我生命的供应。从此以后，你不再说：「哦，我真是苦啊！」因为那个「我」已经不见了，已经没有我的努力，也没有我的挣扎。从起头到末了，都是祂作的。起头是祂作的，末了也是祂作的。

·不断的活在原初的异象中

荣耀的神对亚伯兰说：「你要离开本地和亲族，往我所要指示你的地方去。」（徒七3）这是主第一次对亚伯兰的呼召，也是他原初的异象。这地是什么？就是主自己！当亚伯兰离开吾珥的时候，他根本不知道要往哪里去，根本不知道将来的前途如何，根本不知道未来会临到什么事，但他的里面很清楚：我已经遇见神了。我要开始跟祂走前面的道路。虽然我不知道走什么路，不知道要去的是怎样的一块「地」，但我却知道那向我显现的「祂」！

（1）只知道祂，只爱祂，只要祂

这原则同样也在我们身上。没有一个人蒙召或起来爱主的时候，他懂得什么叫做子孙？什么叫做天上的星，海边的沙？什么叫做仇敌的城门？他是傻里傻气的──哦，我遇见了耶稣，我要爱祂啊！就这么简单。你想，你起初爱主的时候，是比现在简单呢？还是比现在复杂？回答一定是简单！这种简单爱神，「只要神自己」的光景，就是我们原初的异象，是我们一生要不断活在其中的。

我们要敬拜神，祂开头呼召我们的时候，我们乃是非常简单，就像祂呼召彼得时，彼得也是一样的简单。拿撒勒人耶稣，没有佳形美容，没有显赫身分，但祂到加利利的海边，把祂的荣美向彼得一显，说：「来跟从我！」（太四19）彼得立刻就撇下网，跟随了耶稣！就这么简单。彼得没有研究：「哦，这是拿撒勒人，你凭什么叫我跟随你？你有什么特技专长？跟随你有什么荣耀前途？」不，他只是简单的摸着了一位又美丽、又荣耀的耶稣。这一位是从神来的，就是神的自己，值得我们一生来跟随。一个真实跟随主的人，一定要有主这样的显现，若没有这一个显现，永远也不能坚固。许多爱主的弟兄大学一毕业，到军中服役之后就不见了；许多爱主的姊妹找到对象，嫁了丈夫以后就不见了。除非有一天主在我们面前改变了形像，使我们当面看见祂，使我们惊奇主竟然是这样可爱可宝的一位，不然我们还要受许多的试炼和试探，不然我们永远不会稳固。这一个看见，奠定我们一生跟随主的根基！

每一个跟随主的人，一定要有这样的看见。若没有这样的看见，他可以作两件事：第一，好好向主祷告说：「哦主，我从来没有遇见过你，我都是跟着别人学的动作。我不满意这光景。我要求你向我显现！」第二，快快去搞学位，去搞前途，不要在弟兄姊妹中间浪费时间，因为没有异象，迟早都要走失掉的；既然迟早要走，何不今天就走？何必在这里浪费时间？弟兄姊妹，如果我们聚过一万次会、喊过一百万次主耶稣，弄到后来还不过是说：「哦，今天的聚会真好！」又有什么意思？！我们若想要跟随主，一定要到神面前说：「哦，神哪，我一定要遇见你。我不要在这里随随便便的混日子。我一定要你的显现，活在你的显现里面！」

（2）我们一生跟随主的根据

原初的异象是我们一生来跟随主的根据。有了原初的异象，以后每一次神的显现，祂就在你里面扩大；无论有多少次的显现，这些显现离不开原初的异象，而且一直累加上去。好比说神对亚伯拉罕第一次的显现是：「你要离开本地和亲族，往我所要指示你的地方去。」第二次显现，就在前面的话之后加上：「我必赐福给你……。」请问，是赐福好呢？还是「地」好？「地」，原初的异象，是蒙福的根基。这根基就是神自己。你不必问将来能否成为使徒、长老、或大用的器皿，这不是你的事，乃是神的事，你只须问是否遇见了神的自己？

弟兄姊妹，不是注意事工，不是拚命埋头苦干，不是热心服事。如果主的面光不在，如果主的同在不在，如果主的自己没有得着，一切都枉然，失去了价值！若是有人得着主的显现，信主也二十年了，而别人只能说他带了几十个人得救，聚了几年会，讲了不少道，那他真应该羞愧得无地自容，因这比没有蒙召的人还要可怜！没有蒙召的人还可以向主说：「主，你没有向我显现，你岂能要求我什么？」但是蒙召的人，见过主的人，见过祂荣美、与祂有甜美交通的人，一天见了祂的面，只能拿出一堆破铜烂铁──主啊，你看，我岂不是讲过道吗？带过特会吗？作过负责吗？那么不是应该无地自容，感到可怜吗？神绝不会仅仅因着这些就称许我们！一定要认识：原初的异象是我们一生的根据，到那一天我们带去见神的还是神的自己！

神向亚伯拉罕的显现，至少有七次，一次比一次更高，一次比一次更丰富，一次比一次更摸着神的心意。然而弟兄姊妹，请记得，这永远是在一个根基上建造起来的。不会得着第二个异象，就取代了第一个；也不会得着第三个异象，就取代了第二个。神起初的应许是一块地，亚伯拉罕就永远不能离开这块地！他要在这块神所应许的地上得着神的自己！

（3）最后还是祂

我们读到撒拉死了，亚伯拉罕俯伏在赫人面前求一块埋葬的地时（创二三），真是百感交集！他是神呼召出来的人，他是一生事奉神为着这呼召的人，但是撒拉死了，他却连一块埋葬死人的坟地都没有。他竟要俯伏在赫人面前买地！他俯在赫人面前说：「我在你们中间是外人，是寄居的，求你们在这里给我一块地，我好埋葬我的死人！」（创二三4）

你看，这里有一个人，什么也没有，只有神。他没有埋怨神说：「神哪，这块地不是你应许给我的吗？如今我竟然这样落魄！」这里有一个人，认识了向他显现的神比神应许的内容更宝贵！用今天的话说：没有一个工作是属于他的，没有一个教会是属于他的。这里有一个人，从起头就与神是有关系的，直到死时也是与神有关系的。除了神之外，他什么都没有！弟兄姊妹，今天教会真是需要这样的人──他认识一切祝福、经历的内涵，都是神的自己！没有神，什么都没有！没有神就失去了根基，失去了原初的异象！

神向亚伯拉罕七次的显现中有三个重点：地、后裔（人）、和国。神是一直应许亚伯拉罕得着地，得着人，也得着国，得着仇敌为城门。神在行传第七章只有提到地；在创世记第十二章就提及地和国；到第十三章说到后裔要多如地上的尘沙；到第十五章说到天上的星；到第十七章说到建国和君王；到第二十二章，也就是神第七次的显现，说到天上的星、海边的沙，得着仇敌的城门，万国也因他的后裔得福。真好！真好！但是请注意，神每次的显现，都是在亚伯拉罕对神有了新的经历之后，这显现的结果也只是叫亚伯拉罕更经历神的自己。神从来不改变那原初的异象──神的自己就是蒙召者的分。这异象是永远不能改变的。至终，亚伯拉罕没有看见「天上的星」，没有看见「地上的尘沙」，没有看见「得着仇敌的城门」，没有看见「万国都因他得福」，但是他却不断的得着了、经历了神的自己。只有神自己才是他一生的分！赞美主！

·经历十字架的工作

十五章说到亚伯拉罕拿母牛、母山羊、公绵羊、斑鸠、雏鸽献祭，有鸷鸟下来落在那死畜肉上，亚伯拉罕就把牠吓飞了（创十五11）。这是说到撒但要来攻击我们的祭，我们必须凭信心把牠赶走。十七节说：「日落天黑，不料有冒烟的炉，并烧着的火把，从那些肉块中经过……。」这情形说出在我们一生的经历中，有两个原则是不能离开的。你若要认识神，要活在神的心意中，得着神的自己，必须要有这两个原则：一个是烧着的火把，一个是冒烟的炉。

（1）有艰难黑暗的炉，有飞扬光明的火把

炉代表死。申命记四章二十节提到：「耶和华将你们从埃及领出来脱离铁炉！」炉代表人一直经历死。烧着的火把代表神作人的光，叫人觉得荣耀。你我一生的日子，有晚上、有早晨，有晚上、有早晨；有铁炉、有火把，有铁炉、有火把。大卫的经历就是如此。当他杀死歌利亚后，妇女们歌唱：「扫罗杀死千千，大卫杀死万万！」（撒上十八7），何等的威荣。然后立刻他就作战士长（撒上十八5），又当了扫罗的女婿，真是意气风发，一帆风顺，这时的他定规猜想不到扫罗竟会追杀他。果然不久，他开始逃难。就我们的经历也是如此。我们有时凡事顺利，灵飞扬，天天哈利路亚；有时却又有困苦、艰难，夜夜不能安宁。这就是有火把，有铁炉。我们一生的经历离不开这一个。你太高昂的时候，要注意，「铁炉」快来了！若是为难，也不要灰心，因为「火把」快来了！如果有一段时间，没有铁炉，也没有火把，倒要认真悔改。

弟兄姊妹，不要贪图火把，也不要害怕铁炉。铁炉是为着火把，火把是为着铁炉。如果我们总是平平稳稳，长期有主的同在，那「主的同在」有问题。特别是青年弟兄姊妹，每隔一段时间要对主有一次深刻的经历。若是一年都没有大事临到，没有艰苦，没有风波，不要欢喜，要悔改，要向主说：「主啊，难道你不要我吗？哪有一年都是火把，没有铁炉？哪有一年从来没有试炼，没有生病，没有被人厉害对付，没有被神厉害破碎？主，难道你不要我吗？难道我这么可怜吗？难道日子真是这样平稳吗？」你要和主办办交涉，这样，你里头才会释放，才会受破碎，才会在神的手中有用。我们的经历必须是铁炉、火把，铁炉、火把，这样，才能真正知道神是谁，神是怎样的一位神。

（2）不怕人「死」，只怕人「温」

主不怕人「死」，只怕人「温」。主对老底嘉教会说：「我巴不得你或冷或热。你既如温水，也不冷也不热，所以我必从我口中把你吐出去。」（启三15～16）人一温，自然就活在宗教里，没有长进，也不出事情。教会若是有生命的长进，不断的有新人进来，有蓬勃的气象，你看有没有难处？要不要花费时间、心血？但，也就是这样的教会生活，给我们许多铁炉、火把的经历。若是我们的教会生活仅仅是「今天聚会真好，回家吧！」那真是完了。一个在神面前冷的人，他会有感觉，会自叹说：「哦主，我一年都没有聚会，没有读主的话，没有向你祷告。主啊，救我！」他是有感觉的。在神面前「热」的人也有感觉，他里面热血沸腾，每天向主说：「主啊，还要更高、更深。」这样的人真有火把的光景，不觉得疲累，反而饥渴向主要更多、更高。但也许不久，主就把火把收走，给他铁炉的经历。无论如何，火把也能往前去，铁炉也能往前去，唯有「温」就带进死。一个跟随主的人，他是不断的经历有火把，又有铁炉，表面上看是起伏不定，里面却是一直往前。我们若是不离开满有铁炉、火把的光景，我们在主手里一定是宝贵的。

弟兄姊妹，若是原初的显现已经没有问题，多次的显现也有了经历，但铁炉、火把的经历老是摸不着，你就要认真与主办交涉，求主给你厉害的环境，深刻的经历。不是说唯有生病才蒙恩，唯有受击打才蒙恩，乃是你有这样的心情，你才会看见十字架的工作，认识圣灵的管治。无论大事小事临到，你立刻能警觉：火把来了，铁炉来了。你不再糊涂过日。有一位年长弟兄说过青年人有五大关：学业、就业、婚姻、兵役、事业。他指着青年人说：「你们好虽好，五大关，却不一定能过呢！」这话真不错。但是，你不要一直问自己能否过这五大关，你要常常问神的手是否在你身上。若天天只知道「哈利路亚，神有祝福！」，你最多只能过两大关；若是神的手一直在你身上，那么，你这一生想跑也跑不掉，一动就受击打！神的手在你身上，你一动就有圣灵的管治，你不想走主的道路，也不能不走。有神的手在身上的人是有福的！我们该回到神面前祷告：「主啊，我何等需要把自己分别给你。我把我自己摊开、敞开在你的面前，总叫你的手在我身上永不离开。任凭你在何时击打，在何处管教，从此以后，我所要的就是火把与铁炉。」这样的人在神手里才能有用。

得着神自己的过程

神的应许都是联着儿子的。亚伯拉罕有几个儿子呢？按灵意说一共有三位，也可说是三种儿子：一种是属于天然的儿子，一种是属于肉体的儿子，一种是属于灵的儿子。

·忘记代表天然的以利以谢

「我既无子，你还赐我什么呢？并且要承受我家业的，是大马色人以利以谢。」（创十五2）当亚伯拉罕还没有得着儿子时，他就按着天然观念，把管家当作儿子，跟神说话时心中一点也没有不平安。弟兄姊妹，我们来跟随主，按生命的经历说，第一个冒出来的就是天然。别人怎么讲道，我也怎么讲道；别人怎么释放灵，我也怎么释放灵；别人这样喊哈利路亚；我也这样喊哈利路亚。这都是以利以谢！我们若比较属灵的弟兄或姊妹的一举一动，一言一笑，以为这样作就属灵，那就错了，那样子只能像鹦鹉，满口人的声音，没有人的生命。每一个走神道路的人，都会献上一个以利以谢，这时候距离得着神自己还远，不过有一个异象，来学走路就是了。一面来说，看见这光景必须要有神的光；另一面，这光景在你生命逐渐长进时是自然就会知道，也自然就会忘掉的，所以以利以谢从来不是亚伯拉罕的难处。

·除去代表肉体的以实玛利

天然不是真正的难处，肉体才是。走第一步还没有肉体，走到第二步时，大肉体就出来了。为何会有「大肉体」以实玛利呢？因为清楚看见神的异象后便殷勤劳苦，想用自己的方法来成全神的工作。用保罗的话说，这就是活在律法的原则里，忘记了「凡以行律法为本的，都是被咒诅的」（加三10）。神每有一个心意，我都想用自己的方法来完成它，这就是以实玛利。

要对付肉体，就要接受割礼。除去肉体，赶出以实玛利，是在得着以撒，而且是他断奶以后。以撒预表从灵生的。弟兄姊妹，得着神的过程很简单──活在灵中。等你灵中饱满，神自然会兴起环境来除去你的肉体，同时在你里面给你力量，能把使女和她所生的儿子赶出去。这三个儿子，以利以谢、以实玛利、以撒，代表我们一生得着神的三个过程。起初是天然，从人学的；接着是凭自己的力量想完成神的心意。你想凭自己的力量生儿子，终究要发现这儿子是你的仇敌。属肉体的定规逼迫属灵的，最后完全是凭着神的应许，白白的恩典，才叫我们成为蒙恩的人，没有办法的人，最简单的人！存着简单的信，从灵中，从异象中看一切事的人！弟兄姊妹，我们不要以利以谢，我们也不要以实玛利。愿神恩待我们，使我们只要一个简单倚靠神的以撒。

·只有从灵生的以撒

唯有从灵生的，才是从神来的；唯有从灵生的，才是神所悦纳、所应许的。你想要以利以谢作儿子，神说那不是你自己的，不算数；你想要以实玛利作儿子，神说那是你凭肉体生的，必须赶出去，不可承受产业；唯有从灵生的以撒，才是从神来的，才能永远在家中，才能承受产业。弟兄姊妹，要认识这个，重看这个，天天向主求，也题醒自己：「主啊，从灵生的！主啊，从灵生的！」越是这样，神在我们身上越是有路！

得着神自己的光景：完全

·是把自己看透了的

今天能把自己看透的人不多。我们常祷告说自己是罪魁，可是当别人说我们有难处时，总是不能服气，这就证明我们对自己有看见，却没有看透。一个在神面前的完全人，不在于天天是被灵充满的，活在天上的，得着荣耀的，而是天天看见自己的软弱，自己的不行。越看透自己的软弱越证明这人的完全。

（1）我是全能的神

创世记十七章一节，神对亚伯拉罕说：「我是全能的神，你要在我面前完全！」（原文）全能的神也就是全有、全足、全丰的神。真是希奇，神对亚伯拉罕说祂是全能的神，是在他失败以后，是在他生了以实玛利以后。你在神面前的完全，不是根据你有多少的得胜，乃是根据你认识自己有多少的失败。

如果你说：「好了，那我们天天去看电影、跳舞，不是更快完全吗？」不，这叫放纵。神作事的原则是让人把肉体所有的力量用尽，然后祂才来说话。我们把自己的方法用尽，神就来说话。人失败到一个地步，无可再失败了，神就来说：「我是全有、全足、全丰的神，你要在我面前完全！」神不是来责备，不是来安慰，乃是来说话，要我们完全。这样的神真叫人赞叹：「神啊，你真是太大、太高了，只有你才能如此！」若是我得胜了，而神来叫我完全，我一定会跳起来说：「哈利路亚，你看我真好哇，神叫我完全！」但是当我软弱时，神来叫我完全，我只好俯伏在神面前说：「哦主啊，只有你来怜悯，只有你来工作，只有你来供应，否则我不能完全！」

神对亚伯拉罕说：「我是全有、全足、全丰的神，你要在我面前完全！」这就是说，神已经把你看透了。神似乎说：你一生的经历都由我来负责。我是全有、全足、全丰的神，无论你需要什么，我都能负责。你要在我面前完全！这时亚伯拉罕俯地喜笑，说出他真是把自己看透了。

（2）百感交集的喜笑

弟兄姊妹，你有没有这经历──觉得自己很软弱，到神面前去认罪时，又觉得甘甜，又觉得羞愧，又觉得信不来，又还能信。这一个就是完全的根。亚伯拉罕真是看见自己什么都没有：自己的身体如同已死，撒拉的生育已经断绝，没有指望了。当神应许他生一个儿子的时候，他不敢说神开他玩笑，他想信神，但又信不来，信不来又离不开！我们也有这样的经历。当神有一个呼召临到时，会使我们惊讶，甚至怀疑说：「神啊，你找错人了吧，怎么会是我？」不觉笑了起来。这笑，不是喜乐的笑，乃是百感交集的笑。「神哪，不是我，你找错人了。」亚伯拉罕心里想，但他不敢说出来。一面来说，他不能离开神；一面来说，他也不能信靠神。一面来说，「神哪，你所讲的都行」；一面来说，「神哪，藉着我却不行」。这真是把自己看透了：哦神啊，我真是无能，从头到脚都是一个没有用处的人！

一个还觉得自己能干的人不会把自己看透。若是一发觉自己软弱，顶多祷告：「主啊，求你多多怜悯，多多祝福。」亚伯拉罕却不这样。亚伯拉罕连祝福也不会要，他不会说：「主啊，我不行了，求你使我身体活过来吧。」他糊里糊涂，对自己笑说：「我明年还真会生一个儿子？！」他不敢向神诉苦说：「神啊，不要开我玩笑，我生了以实玛利已经够痛苦了。」他也不敢满有把握说：「神啊，你所讲的必定成就。」他更不敢冷落神说：「神啊，我已经离开你了，不要再来找我的麻烦。」他只说：「但愿以实玛利活在你面前。」哦，弟兄姊妹，这一个光景真是宝贝，这一个人被神作到一个地步，在他的身上满了生命，满了供应，满了神的旨意，连神来说「我是全能的神，你要在我面前完全」，他自己都不相信──不相信他能完全，不相信他仍有指望。他不相信那就不作了吧？不！他又相信神能作，只是又信不来神能在他身上作，所以他俯地喜笑，百感交集的笑。他可能有一个感觉：「神哪，你早十年八年来就好了。」也许也有一种感觉：「神啊，你知道你说的是什么吗？」也许还有一种感觉：「神啊，不要在今天说这话，真叫我刺激。」也许又有一个感觉：「神啊，我把自己信托给你，但求你加力。」也许更有一种感觉：「神啊，我真是愿意信你，可是我信不来。」这一个人被神带到一个地步，真是把自己看透了，像是消失在神面前，跑也不会，信也不会，祷告也不会，仰望也不会。一面自己这样的软弱，一面神是这样的丰富；一面信不来神的丰富，一面又活在神的丰富里。哎呀，这一个经历真是太奇妙了！

（3）信不来又离不开

哦，弟兄姊妹，求主怜悯我们，把我们的肉体带到尽头之处，有一天，能在祂面前俯地喜笑说：「主啊，我真不知道怎么说才好。」只有在生命里才能认识自己。不要看有多少方法，也不要学别人的样子，我们要认识一切都是生命。如果主的生命在我们身上有工作，如果主的生命在我们身上有带领，如果主的生命带我们越过越深、越经历祂自己，那么其它的经历，你都不需要管，那不是你的事。你所需要的不是外面的作法，你所需要的是神的自己！求主怜悯，真愿有一天当神托付我们一件事时，我们不能离开，也不敢工作；不敢说「神哪，不行」，也不敢说「神哪，可以」；只能俯在地上叹息的说：

「主啊，求你怜悯。」

「哦主啊，我是死的。」「哦主啊，我不敢求你加力。」

连加力都可能是以实玛利。我虽信不来，我也走不掉──这一个就是信心的实际！

信心的实际不是「我知道，神能作成」，信心的实际也不是「哈利路亚，我一路走到主面前去」。信心的实际乃是神来作工、作工、又作工，作到一个地步，他这人是死的──虽是死的，却有应许；虽有应许，却没有把握；虽没把握，却能信赖；虽能信赖，却又信不来！虽是信不来，却又走不掉！他一切的情形，都完全显在神面前。这时候，他才算是把自己看透了！哦，弟兄姊妹，今天我们都不认识自己。我们里面计划还多，打算还多，考虑还多，用来仰望主祝福的时间也多，仰望主怜悯的时间也多。我们还没有到一种情形，说：「主啊，我一切都没有，不过因你的怜悯，我才在这里。你一切所应许的，好像不是我的；你所给我的异象，好像是不能实现的。不过因着你的怜悯，我走不掉！」这样才能让神在我们身上真实有路。

亲爱的弟兄姊妹，今天教会真是需要有这样的生命。以利以谢多的是，以实玛利多的是，连有以撒原则的人也多得是。但今天少有几个人，被主作到一个地步：一面来说，神在他身上满了工作；一面来说，他对自己满了认识。一面来说，他信不来神；一面来说，他又离不开神的呼召。今天少有几个人认识自己到一个地步，只能自己对自己喜笑：「神哪，我走不掉。既然你说你能作，我就不敢说不能作。但是，你这一个呼召在我身上太高了，你这一个应许在我身上是不可能的，你这一个带领在我身上是行不通的。若是以实玛利你不要，我也没有办法。我知道我是谁，我也知道你是谁；我知道我信不来，不过你带我，你带我！」这样的人才能在神面前真实有用，这样的人的价值在神面前才高。求神恩待我们，不要违背原初的异象，一直活在十字架的带领里面，让主作工到一个地步，说：「主啊，只有你！主啊，只有你！若是靠着我，最多只能生出以实玛利。主啊，我不过是这样，我不敢埋怨，我只愿在你眼中蒙怜悯！」

·是和神的心意有联合的

一个人被神作工到一个地步，让神说「你要在我面前完全」的时候，他就有了一种完全的光景。在这一种完全的光景中，不仅是神来引导他，他也来引导神；不仅是神作工在他身上，他也主动的来促成神，作神所要作的工。一个蒙恩不够深的人，他是活在神的引导之中；这样一个受引导的人，一般来说，就是我们所要的最好的一种人了。如果在教会中，有一班弟兄姊妹，一直活在跟随主引导的光景里，那他们真是非常好的基督徒了。然而在这里，我们看见一个更高的经历，不是主来引导他，是他看见主有一个需要，他来配合主，主动促成主所要作的。主有一个需要，主有一个心愿，主有一个工作，这心愿、需要、工作，怎样来完成呢？不是靠引导完成的，乃是靠有一班人，他们的信心活泼到一个地步，他们的生命长进到一个地步，能主动来促成神手中的工作。所以，创世记十八章告诉我们一个宝贝的故事。这故事与亚伯拉罕的侄子罗得有关。罗得这时候正住在罪恶之城中。

耶和华神从幔利橡树那里经过。亚伯拉罕一看，就请他们进来休息，为他们预备好吃的食物，然后陪送他们一程。他们一边走，神就一边说：「所多玛和蛾摩拉的罪恶甚重，声闻于我，我现在要下去，察看他们所行的……」（创十八20～21）亚伯拉罕懂得神说这话，乃是要他为罗得祷告。但他也很聪明，不题罗得，只是一直追问神说：

「假若那城里有五十个义人，你还要毁灭那地方吗？」

「假若在那里见有四十个怎么样呢？」

「假若在那里见有三十个怎么样呢？」

「假若在那里见有二十个怎么样呢？」

「假若在那里见有十个呢？」（创十八4～32）

他问到一个地步，就把神带到他里头去了。一个不认识神的人，是神握住他的；一个认识神的人，不仅神握住他，他也握住神；他在神的手里，神也在他的手里；他完全活在神的引导下，神也听他的调配。神和他有一个调和。在这样的调和里，产生了神心意的工作！

弟兄姊妹，若是你有这看见，你就懂得我们今天的事奉多肤浅、多不能配合神的心意。我们的事奉，落到一种光景，甚至连引导都不一定有。今天青年人在生活里，难得有一个站起来说：「我不仅在神的手里，神也在我的手里；不仅神紧紧抓住我，我也紧紧握住神！」这真是一种荣耀的光景。一个人与神的心意有联合，他就活在一种光景中：他来作的时候，神也作；神来作的时候，他也作。他配着神来作，神也配着他来作。神和他是真正的同工。我们要在主面前祷告，求主赐恩给我们，叫我们能长进到一个地步，成为主的同工；能长进到一个地步，主稍微动一动，我们就有感觉，立刻知道主要作的是什么。我们和主联合到一个地步，我们这人大到一个地步，主在那里作什么，我们也在那里作什么。这样，我们就能从自己的负担里出来，进到神的负担里去。从此神要作的工，不仅你知道，你也帮着神、推着神来作祂所要作的工。

·是有信心越过自己的软弱的

一个人完全，不是代表他不失败。完全的人照样失败，而且这个失败和他原初的失败一样。亚伯拉罕第一个明显的失败，是下到埃及，把自己的妻子给了法老王，成了婚配（创十二9～20）。第二个失败是将妻子给了亚比米勒（创二十），然而没有成婚配。不同就在这里。第一次失败，是他把恩典卖给别人；第二次失败，是别人想夺去他的恩典，神却不容许别人侵犯，而厉害的保守所量给他的恩典。完全的人不是没有软弱，正如亚伯拉罕不是没有软弱。年长的弟兄们，属灵的弟兄们，和主有联合的弟兄们，在人、在神的眼光中也都是完全人，但这不是说他们没有失败，没有软弱。他们还可能有失败，而且是非常厉害的失败；还可能有软弱，而且是非常厉害的软弱。不同的地方乃是他能超越他的失败、他的软弱。

亚比米勒家中的妇人不能生育，神叫亚伯拉罕为他们祷告，使他们再能生育。虽然他自己还没有孩子，但他真是越过他的软弱，开口为人祷告。一个没有儿子的人，祷告叫别人生育！真像有句话说：「医生，你医治自己吧。」（路四23）你所有的祝福，通常都是你所经历的，但在这里，亚伯拉罕所给人的祝福，是自己所没有经历的。一个蒙恩浅的人，他所给人的，都是他所经历过的；他经历多少，就给人多少。但一个认识神的人，他知道神有祝福，他就能传递给人。不同就在这里。一个刚刚蒙恩的人，或在主面前不够老练的人，他在神面前的经历，是一直限制在他自己的经历里，或自己的启示里，但一个人若是完全了，他就能越过他的软弱，把他自己所没有的，祝福给别人，成为别人的祝福，也把自己所没有经历的，传递给别人，成为别人的经历。

真是荣耀！一个完全人若从来没有失败、没有软弱，就不叫人觉得荣耀。最荣耀的是一个属灵的人，一个在神面前完全的人，可以非常的软弱，但是，他还能把各样属灵的福气分给大家，使众人蒙福！他的信心大到一个地步，根本不看自己的软弱。他把自己完全看透了。现在，神所看的，就是他所看的；神所作的，就是他所作的；神所要的，就是他所要的。这个人到了一种光景，他和神完全联在一起！弟兄姊妹，今天我们还不像亚伯拉罕那样有信心越过自己的软弱。不要说我们能在软弱中给人祝福，我们甚至在软弱后还要过几天才爬得起来，才稍微得到一点恢复，才稍微能再经历主。但是这里有一个人，他在捆绑之中，他在软弱之中，他还能站起来，把神的恩赐分给人。

·是极其怕神的

他怕神怕到一个地步，神说什么，他就作什么，不敢反抗。他也有软弱，却极其怕神。要看一个人有多属灵，就看他有多怕神。不属灵的、对神没有经历的人不怕神，他根本不知道离开神的感受为何。你我怎么知道属灵或不属灵？就问怕不怕神。你若要知道自己这两个月有没有长进？就问你这两个月有没有更怕神一点？一个真实属灵的长进，都是叫人更怕神。越长进，越怕神。到后来不是神不爱我，也不是神不再祝福我，乃是我不敢惹神！我怕神！

亚伯拉罕为什么献以撒呢？有些人以为是为神的旨意，但天使却说：「现在我知道你是敬畏神的了！」（应当翻作「极其怕神的」更为达意）（创二二12）他献上以撒是不得已的。老实说，他也不是心甘情愿杀他的爱子。圣经虽有「从死里复活」那句话，或许神也有叫他儿子从死里复活的应许，但是，何必一定要将活生生的儿子杀死，再叫他从死里复活呢？亚伯拉罕不是为着要看儿子从死里复活才杀以撒，他里面知道：「神若是这样说，你不照著作，你试试看。你若是不献，祂就真的把以撒取去；你若是献了，祂可能还留他的命。」他里面被神作到一个地步，已经不敢惹神了！神说献，他只好献，咬着牙，忍着心也得献：主啊，你要叫他从死里复活，我真是顺从你呢，你要负责！

弟兄姊妹，我们蒙恩越浅，越不怕神的手。越在神面前完全的人，越怕神；蒙恩越深的人，越怕神的手！不是外面所表现的敬畏、敬虔，那不叫怕神，乃是从里面知道神是轻慢不得、侵犯不得、冒犯不得的，才叫怕神。是从里面知道：神若说了，不作也不行的；是从里面知道：神若有引导，不跟随也不行的；是从里面知道：神若眼目注视你，不注视祂也不行的。你若现在不作事，祂打也打得你作事；你若现在不跟随，祂打也打得你跟随；你与其被祂打得跟随，不如乖乖的跟随。真是这样！哎呀，你知道一个人长进到完全的时候，他总是战兢恐惧的求问：「哦主啊，到底可不可以呀？」凡是他所知道的，他都要跟随，不是肉体的跟随，是从里面真认识神是轻慢不得的。

若是你在主面前蒙恩，说「主啊，我真是怕你！」，你有福了。你若从来没有这样祷告过，你根本不知道什么叫怕神，你只知道求赦免，你只知道求主加添恩力，你只知道工作，你也只知道长进。哦，请注意，这一切都不在得着神的四种光景里：把自己看透了，和神的心意有联合，有信心越过自己的软弱，极其怕神。得着神自己的四种光景中，没有「求赦免」这样的东西，没有加添恩力这样的东西，没有工作这样的东西，也没有长进这样的东西。这四种光景都是超过一般基督徒所追求的范围，而且完全超过。可惜我们连祷告都没有这样祷告过。我们没有祷告说：「主啊，现在我完了，我对自己看透了。」也没有祷告说：「主啊，你要作什么？我来配合你！」甚至没有祷告说：「主啊，我是软弱的、是失败的，但你还要藉我作什么？」更没有祷告说：「主啊，我怕你！」这四句话很简单，但这四句话的经历代表完全！

得着神自己的结果：只有神

最后，亚伯拉罕的感觉中只有神：「神哪，你要作什么，我不敢违背，我不能反抗，我也不能不顺从。我完全在你手中，你要怎样我就怎样，但我只要一件，就是你自己！」现在我们再回想创世记十一章神呼召亚伯拉罕出吾珥的话：「你要离开本地和亲族，往我所要指示你的地方去。」（徒七3）那时他只有神自己，现在他把以撒献上，拿起刀来要杀以撒的时候，也只剩下神自已。他一生的经历都要过去了，他拿起刀来杀以撒的那一刻，他该是有一个感觉：「神哪，从起头到末了，只有你自己！」当他拿起刀来时，他可能回想神如何拣选他出吾珥，经哈兰，一步一步走，满路心酸，但现在一切都完了，真的完了。现在的他阿们神的要求，将一切神所赐的再献给神！

弟兄们，我们要懂得神的心意，除神以外我们没有别的分。当亚伯拉罕要杀以撒的时候，他心中真是痛苦难言：「神哪，你多少次的显现，把我带到这地步。现在你所应许的都成空，你所祝福的都成空，你所说的都成空，现在我有的就是你自己！我已经不可能不顺服你，我已经不会不顺服你，我已经不可能不相信你，我也不会不相信你。我所经历过的一切，有许多得胜，有许多兴奋，有许多刚强，有许多失败，有许多软弱，有许多羞辱；但是，兴奋也好，得胜也好，刚强也好，都过去了；失败也好，软弱也好，羞辱也好，也都过去了；现在我要拿起刀子把你应许的中心，以撒，杀掉，一瞬之间，我一生的路就到了终点。神哪，但这若是出于你，我也甘心！」

弟兄姊妹，这就是神给我们的路。我们的路是一条死路。我们的路会带我们到一种情形，什么也不剩下，只剩下神的自己成为我们的分。在许多的经历中，神所给我们的，只有祂自己。我们会有许多兴奋的日子，得胜的日子，光明的日子，但这些兴奋、得胜、光明的日子所给我们的，只有神自己！我们也会经过许多的试探、软弱、试炼、打击，但是，试探也好，软弱也好，试炼也好，打击也好，所给我们的也只有神的自己！求主纯洁我们，炼净我们，使我们最终能说：「主啊，只有你自己！主啊，只有你自己！」连我独生的儿子，就是你所应许、你在我身上工作一生的结果，现在也在你手里。只有你自己！一生的工作已经失去，人的称赞、人的显扬也已失去，你在我身上旨意的成就也失去了。我是一无所有，只单单在你面前说：「神哪，我感谢你，在这时候我认识──你到底是神！」愿主恩待我们，到末了把我们带到一个地步，只有神自己成为我们的分！


§11. 拿鹤城外打水的女子

──以撒得以承受的原因

亚伯拉罕晚年的经历

神在亚伯拉罕身上工作的特点，是使他一生经历的结果，只有神自己！除了神自己以外，他没有得着任何东西。在他的老年，有两件事似乎是非常凄凉的：一件是撒拉死了，他要在赫人面前屈膝，求他们卖一块地给他，好埋葬他的死人；另一件就是他要亲手把以撒献上。

·屈膝买地

他一生的盼望就是地，因为神所应许给他的就是地。神一直告诉他：这地！这地！他所蒙的第一个呼召，就是神告诉他：「你要离开本地和亲族，往我所要指示你的地方去。」（徒七3）神起初应许他的就是地，但是他一生从来没有得着一块地。直到他最爱的妻子过去了，他还得在迦南地的希伯仑买一块地，为什么呢？他知道吾珥不可能是他的地，因为神是从那里呼召他出来的；他知道哈兰不可能是他的地，因为神是从那里再把他呼召出来的；他知道唯有神所应许的地才是他的永分。所以他在希伯仑，在赫人那里买一块地。他在信心里知道，这一块地，迟早都是他们──亚伯拉罕和他的后裔所要承受的。后来，不只撒拉葬在这地，连他自己离世以后，他的儿子以撒和以实玛利，也是把他葬在这块买来的地里！

从这里看见，神虽然给我们一次一次的呼召，一次一次的显现，一次一次的应许，但是，无论神的呼召也好，神的应许也好，神的显现也好，到最后都不能取代神的自己！神带我们从其中经过，也叫我们藉它们蒙福，得能力，能以行尽旅途，但祂绝不用这些取代祂的自己！不错，神应许给我们的是地，但是至终，在我们身上要见证一件事：在我今生的年日里，我虽然经历这地，却没有得着这块地！

我们都知道神所要的是教会。神中心的旨意是教会，我们的一生也是为教会，但是在你我年幼的时候，就要记得：教会不是握在我们手中的！神所应许的是教会，神向我们显现的中心是教会，神在我们身上的呼召是为教会，神带我们有许多的经历也是为教会，但是弟兄姊妹，到末了我们要发现：教会不是我们手中的工作，也不是我们能握在手中的产业！我是为教会而活的，却不能说教会就是为着我的，正如同亚伯拉罕一生是走遍迦南地的，而迦南地却不是他今生的产业。

我们若有这清楚的认识，我们就会知道：「主啊，原来我这一生经营所得着的，就是你自己。我唯一的赏赐，就是你的自己。我愿意把我一切给教会，但我不盼望在教会中得着任何地位；我愿意把一切给教会，但是教会不是我的工作；我愿意把我的命摆在教会里，但是教会不在我的控制之下，也不在我的手下，教会乃是你的！」这一个认识说起来不容易，可能也不容易懂，不过请记得，我们若真是蒙恩，到了四十岁，五十岁，六十岁，还能把自己完全的给教会，到那时候，我们就能把这个经历、这个感觉给证明出来。那时候你就知道：到底你盼望不盼望抓住一个工作？把持一个聚会？把一些弟兄姊妹控制在手里？或者，你还能简单的说：「神啊，我赞美你，我把我一生所有的都摆在这里。我为着你的应许来到这地，我一直在这地上支搭帐棚，我也一直纵横走遍这地，但是现在，我必须买一块地来埋葬我的妻子，埋葬我的自己！」

亚伯拉罕能这样蒙恩，就是因为他一直经过神的手的制作，到末了，他能起来作见证：「哦，我认识神的结果是只有神自己，除了神以外，我什么都没有！」多次我们读到创世记二十三章埋葬撒拉的那一段，真是会有说不出来的感觉──似乎是凄凉的，又是不得不敬拜神的，「哦，主啊，难道这就是亚伯拉罕的下场吗？」牛群羊群算得什么呢？骆驼算得什么呢？连埋葬死人都要去买一块地，一切的祝福又算什么呢？恩赐算什么呢？祝福算什么呢？到末了，一切还都不是你的！哦，奇妙的是，在这时候，亚伯拉罕还能有一个经历：「我知道，这一切到末了，在永世里，都是我的！」他有这一个信心，因为他知道，只有神才是他的分。所有的应许将来都要在神自己里面成就。在他的身上所得着的就是神的自己！

今天我们都要在这个认识上被主来炼净。为什么觉得我们所服事的人，就比较重要呢？因为不认识神的自己。为什么在一个会所服事，在一个项目里服事，很快也很容易的把服事抓在我们手里呢？因为不认识神所给我们的就是祂自己。我们总觉得神给我们一个呼召，神给我们一个应许，我们就应该持守这呼召、这应许。不是的！弟兄姊妹，你是要经历这应许，但神绝不会容让你用祂所赐给你的代替祂自己。神若是怜悯我们，总会把我们手里所作的工作，或者我们以为是从神来的，一点一点，一件一件，都从我们手中拿开，直到一个地步，我们说：「主啊，除你以外，我一无所有！」

神应许把迦南地给亚伯拉罕，但是到末了，他却在迦南地，从赫人的手中，给自己买一块坟地！直到他离世之时，他的地还是买来的，还不是神给他的，还不是靠着应许得来的。靠应许得来的，要到永世里才能看得见。等到有一天主再来，我们都在主的面前，亚伯拉罕要指着圣城说：「看哪，这一块地！」亚伯拉罕要指着我们说：「看哪，这许多的子孙！」那时候，所有蒙恩的人一生信心的经历，也都要呈现在他的面前；那时候，神和一切祂的工作都要合而为一。神与我们也合而为一，神与圣城也合而为一！那时候，我们享受城，就是享受主！我们享受众圣徒，也就是享受主的自己！

·献上以撒

第二件似乎是凄凉的事，就是献上以撒。许多基督徒耳熟能详这个故事，但是弟兄姊妹，你有没有注意到亚伯拉罕举起刀子那一刻的心情？！他是彷佛从死中得回他的儿子，他那时候好像是思想模糊了，泪眼模糊了，神的旨意和他的盼望都要失去，他自己的心也像是被刀刺透！但是他怕神，不敢不作神所吩咐的事。我们如何知道他怕神？因为天使对他说：「你不可在这童子身上下手……现在我知道你是极其怕神的了。」（创二二12，原文）

神在他身上一直工作，一直工作，作到一个地步，他认识了神的手。他知道神说一，不要说二；神说二，不要说三；神有带领，快快跟随；将来如何，神来负责。所以他把以撒带去摩利亚山，要把他当作祭物献上。他一路上的感觉就是：可能会复活，可能会复活。他彷佛从死里得回他的儿子。但是弟兄姊妹，当他真拿起刀子要杀以撒的时候，他的感觉可能是：「神哪，你的呼召恐怕是到此为止，你的应许恐怕是到此为止，你的工作恐怕是到此为止，你在我身上的祝福，恐怕是到此为止！」也许他这时候可以再重问一句话：「神哪，我既无子，你还赐给我什么呢？」（创十五2）就像当日神来向他应许时所说的。神啊，难道你多次向我显现，就到这里结束？你多次在我身上的工作，就到这里结束？你多次在我身上的祝福，就到这里结束？「哎，跟随主，就是这样，不必再多言语！」

弟兄姊妹，对于这一个深的经历，我们是完全不懂，不要说感觉不到，恐怕连听也听不懂。我们觉得：「将来我们还能为主作一点，将来主藉着我们还能有用，我们这些年少蒙召的人，将来要作教会中接棒的人。」这话不是不对。也许主的确会藉着我们作一点，不过有一件事是确定的：如果你盼望享受为主所用的成果，那么这些成果就不能是你的。到末了你所得的还只能是主自己，连主所赐给你最好的恩赐，你还得学习把它们放在祭坛上。「主啊，把它拿去吧！」主若恩待我们，会把我们带到一个地步说：「主啊，什么都没有了！」

也许你也想，为什么亚伯拉罕明知道主的引导和主在他身上一生的带领相反，他还要那样听从？还不和神争论？还不和神交涉？或者，还不和神讲好话呢？他为什么这样简简单单，就把孩子奉献了呢？这是因为他的确认识神到一个地步：若是神在我身上作工，在我身上引领，那么我只能知道，「唯有神自己」才是蒙召者的分，到末了什么都不留下，只剩下神！只剩下原初呼召我的神！他可以说：「主啊，在外面看，我这一百年好像是白过了，这一百年各种的经历好像是白费了。」但是，他还能说：「神哪，我感谢你，你有多少次给我遇见，你有多少次给我经历，到今天我怕你，我敬你，我爱你，并且知道，你是神！」只得着神的自己，这就是蒙召者第一步的经历。

再回想挪亚的时代。挪亚过去以后，神就把人看透了，所以神不再对人说：「去，去，去！」乃是说：「来，来，来！」但在「来」的人身上，也就是蒙召者的身上，他的第一个经历，就是认识神自己。认识神是一切的源头，认识神自己是蒙召者的路，认识神自己是蒙召者的分。只有神！可敬的神！可爱的神！神的自己！第二个经历就是在亚伯拉罕的儿子以撒身上所看到的。以撒是一个承受者、承恩者，就预表来说，他承受在子里一切的丰盛，而他所以能承受的原因，乃是因为有利百加的经历。

以撒得以承受的原因：利百加的经历

这里所着重的，乃是我们蒙召的人所有的承受。以撒的承受就是我们的承受。若是神仅仅呼召，然后作工，叫祂自己成为我们的分，这样，我们的生活就太艰苦了。神若是一直用祂自己来取代一切的人、事、物，我们自然觉得被剥夺、有损失，这样，基督徒的路也走得太坎坷了！所以我们的神不只自己「起初」来作一些事，同时也把我们摆在一个地位上，叫我们承受在子神里一切的丰盛，好把各样属天的福气赐给我们，使我们欢欢喜喜来走主的路。你一面说「哦，主啊，终日满了泪水」，另一面说「哦，哈利路亚，终日享受，满了筵席」。这两种经历并行在我们的身上。一面父神作一切的根源，叫我们认识父，只有祂自己！另一面我们在子神里，就是在主耶稣基督里，得了一切的丰盛！

在这里有两个预表：一个是利百加，一个是以撒。以撒是给我们看见蒙召者的「地位」，利百加是给我们看见神如何在蒙召者的身上来工作。神先在我们身上来工作（利百加），然后才把我们带到一个地位里去，这一个地位，就是承受一切丰盛的地位（以撒）。利百加的经历就是我们得以承受一切的原因。

利百加是神自己「起誓」要得的

我们（利百加）为什么能有承受一切丰盛的地位呢？

这是三而一的神一同作的工作：父神──亚伯拉罕，愿意为子神得着新妇；子神──以撒，在等着迎娶；灵神──老仆人，遵着父神的差遣来为子神作见证。

创世记二十四章，亚伯拉罕叫老仆人来对他说：「我要叫你指着耶和华天地的主起誓，不要为我儿子娶这迦南地中的女子为妻。你要往我本地本族去，为我的儿子以撒娶一个妻子。」（创二四3～4）又说：「你要谨慎，不要带我的儿子回那里去。」（创二四6）为什么不叫儿子回本地去？因为这地，迦南地，乃是神应许所有的。就是说，主今日已经成功了救赎，已经坐在至大者的右边，不需要重钉十字架，今天这地──救恩已经成就了。不要再到外邦地去，乃是要把外邦人带到这地来成为主耶稣的配偶！

我们每一个蒙召的人都是神起誓给主耶稣的。神起了一个誓，告诉圣灵说：你去到外邦人中，给我找一个人来，作我儿子的配偶。弟兄姊妹，神若起了誓，绝不后悔。我们没有一个人的蒙恩是碰巧的，都是神看准所预定的，也是神起誓所要得着的！

利百加是圣灵自己来见证的

这位受差遣的老仆人应该是以利以谢。

老仆人在这里代表圣灵。他问亚伯拉罕说：「若是她不来，怎么办呢？」亚伯拉罕说：「倘若女子不肯跟你来，我使你起的誓就与你无干了。」（创二四8）硬心的人，圣灵不负责。亚伯拉罕对仆人的要求是不要把儿子带去就可以（创二四6，8），至于女子来不来，仆人不负责。圣灵不是要把主耶稣带来，是要把我们带去。老仆人于是取了十匹骆驼，带了众仆人，并他主人各样的财物，起身前往米所波大米去。

老仆人的等候与祷告

到了那里，老仆人（圣灵）就坐在那里等，等神的作为。圣灵自己不作事，祂完全等神的作为，祂一直在看神怎么作，祂就怎么作。祂是配合神的作为在作工。他到了拿鹤城外的水井旁，就在那里祷告。那个祷告似乎是完全不合理的，他说：「我向哪一个女子说，请你拿下水瓶来，给我水喝，她若说，请喝，我也给你的骆驼喝，愿那女子就作你所预定给你仆人以撒的妻。」（创二四14）那时也只有神所拣选的利百加才能行这样的事。

弟兄姊妹，当我们要把一个人带到蒙恩的地位上时，我们在那里传讲的，在人看来有很多话似乎是不合理的，譬如说，「主耶稣为你死，主耶稣为你复活，主耶稣为你升天，主的宝血洗净你的罪，主将祂的生命分赐给你」，这些话你用道理讲是讲不通的，就好像圣灵在拿鹤城外水井旁所说的话一样。真希奇，这时老仆人看见利百加来了。利百加一来，果然就打水，不仅给他喝，也给他的骆驼喝。老仆人一面喝，一面看，神给他亨通的道路没有？感谢赞美主，实在都是神作的。神要是来召我们，我们一定被祂得着。神起了誓，圣灵就来在我们身上工作。

圣灵见证神，也见证主

当利百加有一点配合，老仆人就问：「你是谁的女儿？」

「我是密迦与拿鹤之子彼土利的女儿。」她回答。

他就给她一个金环，挂在鼻子上，两个金镯，套在手上，预表上说出圣灵把神的性情种到她身上去。然后老仆人就起来作见证。他的见证真好。他见证什么？一，见证神；二，见证主。圣灵没有见证祂自己，祂从不为自己作见证。祂一面见证神，一面见证主。老仆人见证亚伯拉罕（预表父神）说：「耶和华大大的赐福给我主人，使他昌大。」（创二四35）神是昌大的。亚伯拉罕有羊群、牛群、仆婢、金银、骆驼和驴，正如我们的神有天上、地上一切的丰富。一切的丰富都在我们父神的家里面。赞美主，圣灵每一次来作见证，都是把神的丰富给我们看见：我们的神到底有多丰富！我们的神到底有多宝贝！我们的神到底有多尊贵！祂一直给我们看见，我们的神实在是一位测不透的神！

不只这样，老仆人还为以撒（预表子神）作见证：「我主人的妻子撒拉年老的时候，给我主人生了一个儿子，我主人也将一切所有的都给了这个儿子。」（创二四36）就是说，今天我们的主耶稣，乃是得着所有一切的那一位。神爱祂的儿子，独生的儿子。子的丰富就是父的丰富。父的丰富也就是子的丰富。弟兄姊妹，圣灵在我们身上作工，呼召我们，叫我们来跟随祂，不只叫我们知道神，也一直叫我们看见：你越走，神就越宽广；你越走，神就越宝贝；你越走，神就越丰富；你越走，神就越有价值！祂不仅是一位神，祂还把祂的一切给了祂的儿子，一切都变成了我们的主的。

我们刚得救时总是说「神又大又富，又创造万物」，我们不大能说「主耶稣多好」。一题起神就有可说的，一题起主就说不出一个道理来，只能说「祂是神成为人，钉十字架，复活，升天，坐宝座的一位」。你只认识宇宙的神，你还不够认识宇宙的主。但是圣灵的见证，是先给你看见神的昌大，接着给你看见神唯一的爱子，我们的主耶稣。神所有的丰富，都集中在主耶稣身上！你一步一步走，一步一步走，圣灵就一直见证，一直见证，至终把神一切的丰富见证到主的身上去。结果，这一位主就越过越有吸引力，越过越有价值，最末了，只剩下主的自己。哦，这能叫人流泪，也能叫人呼喊哈利路亚！只剩下主的自己就够了，你还要什么！一面说来，只剩下主的自己，似乎是凄凉的，不只没有属世的前途，连属天的前途也没有，真是可怜；另一面，只剩下主的自己就已经够了，因为神一切的丰富，都有形有体的居住在主里面（西二9）。

赞美主，圣灵不只叫我们看见神，不只叫我们撇下一切，不只叫我们起来走路，祂也越过越给我们看见：主多好，主多好！哈利路亚，我们越走主的道路，主越好！这样，我们行走就能力上加力。圣灵乃是见证主，祂一直告诉你神多爱这位子，祂一直告诉你神一切的丰富都在主的里面。这一位主，是要承受一切的产业的，连我们──利百加也是祂承受的！

圣灵不断见证，我们就能不断长进

我们来跟随主时，若是活在灵中，就应该经历这个见证。不是「哈利路亚，活在灵中真好」仅仅如此而已，而是要问好在何处？「活在灵中很喜乐！」不错，但还有一个更高的好，就是你越活在灵中，越摸着主，越觉得「主啊，你不一样！主啊，你更好了一点！原来主这么好！」你来跟随主时，应该摸着一个诀窍：主在我们身上是常有变化的。

什么叫做长进？长进就是圣灵把主更多的见证给你。圣灵越丰富的把主见证给你，你就越有长进。你若问别人的光景，最好不要问对错，也不要问好坏，你只要问他：「半年前的主耶稣和今天相比如何？」我们对自己也要常问这一句话。在初期我们的长进是越来越快，后来就不太明显了，虽然不太明显，但对主的认识还是常常更新的。没有更新不行。不是我作工带人得救就行了，也不是我培养人、成全出人来就行了，乃是一直问：「圣灵在我身上作工的时候，圣灵在我身上引导的时候，这位主耶稣有没有改变？」如果你能觉得，「哎呀，主耶稣真好，主耶稣比以前更好」，那就对了。也许不是兴奋的喊叫，但是里面一直觉得，「主啊，你变得更好！你变得更有价值，你变得更崇高、更丰富、更有能力，你变得更吸引我了！」主耶稣是从来没有变，不过因启示越来越多，你对主的认识也越来越深。只有如此，你才是走在承受神自己的路上；若非如此，你的路就不对了。

人总是想：生命长进的路简单得很，天天活在灵中，操练灵，不就长进了吗？哦，弟兄姊妹，不一定！你要看你对主的启示和经历往前了没有？要常问说：主啊，圣灵在这些日子，有没有更多把你启示给我？圣灵在这些日子，有没有更多让我看见你？更多认识你？有没有叫我与你的荣面更亲近？若是有，感谢主；若是没有，就显明我们缺少圣灵的工作。圣灵在我们身上乃是一直见证神和主。祂见证神时真有把握，「耶和华大大的赐福给我主人，使他昌大；又赐给他羊群、牛群、金银、仆婢、骆驼和驴」（创二四35），真有味道；然后又见证主，「……我主人生了一个儿子，我主人也将一切所有的都给了这个儿子」（创二四36）。亲爱的弟兄姊妹，我们跟随主时，最宝贝的点就在这里。若是我们宝贝劳苦，那么热心一周，味道就失去了。最宝贝的是我们有一位基督，祂是测不透的。你越跟随主，加上圣灵不断的启示又启示，你就越觉得主宝贝，觉得主可爱，觉得主有价值，这样，你的路就走得正直。

利百加是被吸引来跟随的

利百加从来没有见过以撒，却因老仆人的见证撇下一切来跟随以撒。就外面看，天下不可能有这样的人，如同现在不会有一位小姐因着人告诉她说，「我们的主人很有钱，有金子、银子，你嫁给他吧，」她立刻就说，「好，我去！」但是希奇，利百加却说：「好，我去！不必等了，我这就去！」多留几天？「不要，我这就去！」

从未见过祂，却是爱祂

为什么这样？因为圣灵给我们看见主的丰富，我们就受吸引起身要去。你笑利百加，我们却个个都是这样。你见过主耶稣没有？从来没有见过，但你却能信你所没有见过的这一位，是叫瞎子看见，瘸子行走，长大痳疯的得洁净，聋子听见，死人复活的一位。你甚至为祂撇下了一切！为什么？是你研究清楚了吗？是你算准了、看准了吗？不是！你只能说，完全是圣灵把主的宝贵不断启示给我们、吸引我们的结果。

弟兄姊妹，利百加的光景就是我们的光景。我们实在不知道主耶稣怎么会复活，怎么会升天，但是我们却把命摆进去；我们从来没有见过祂，却是爱祂！我们从来不知道祂到底长什么样子，但我们却常祷告：「主啊，我实在爱你！」这就是我们蒙恩的经历，真希奇。用头脑永远想不通的，只有神自己来起誓，只有圣灵自己来见证，只有我们摸着了圣灵的见证，我们才能因此跟随主而走。为什么走？走到哪里？将来到底是怎样一种荣耀？我们不知道。我们是深处受了祂的吸引，就自然起来跟随祂而去。

受吸引快跑追随祂

老仆人睡了一夜就要回主人那里去（创二四54）。不仅主为着父的殿心里着急（约二17），圣灵今天也是愿意教会走快的路。所以祂待人也真是严酷，既不许你爱世界，也不许你享受家中的欢乐，「走，走！不要耽延，一切都不要了！现在就走！」拉班真舍不得利百加走，挽留说：「再住十天吧！」就人看，这是发乎情，至乎理的──你要爱主，年老才爱就可以了，何必这么年轻就枉费在主身上。你前途明亮得很，起码大学读完再去爱主不迟。你还没考大学，怎能爱主呢？然而，圣灵却不客气的说：「走，走！」亲友说：「你大学还没读完！」圣灵说：「不管这个，走，走！」难道大学毕业也不管了？留学也不管了？前途也不管了？是不是想通了？不，利百加根本没有想。

利百加好像真是糊涂！今天你若是利百加，你一定要问：「以撒到底长得好看不好看？」「几岁了？」四十岁，四十岁的人还得爸爸替他娶太太，一定没出息。她也不稍加思考，想想局面──就算有人来提亲，父亲再富有，把一切都给了儿子，但这儿子没有出息，我也不能嫁！真是希奇，老仆人要马上走，利百加竟然也跟着走了。圣灵一催促我们，什么大学、留学、就业、前途都不要了，我要走了！为什么走？因为圣灵把主耶稣启示出来了。一个人一旦摸着主了，遇见主了，就不会在头脑里衡量：到底合理不合理？划算不划算？不，这些通通不见了。她只有一个感觉，「哎，我要走了！」因为被主吸引！

亲爱的弟兄姊妹，是神莫大的恩典！有时我们想一想，也希奇自己怎么会留在这里花费一生。算一算，也觉得自己真傻。但是一边是傻，一边却说：「我情愿如此，我愿意这样得着上好！」是什么叫我们这样？完全是圣灵将主耶稣启示在我们里面。圣灵一直给我们看见：我们的神是多丰富，神多爱我们的主，我们的主多有价值！因着这样的看见，不知不觉我们就走上一条路──虽然没有见过祂，却是爱祂！到底主耶稣长什么样子？祂在荣耀的宝座上，还带着钉痕的手？难道还是面貌憔悴，形容枯槁？这都是想不通的。虽然想不通，却是走归走，天天走！「阿们，走！」「阿们，走！」真有这种人！

有时候年长弟兄性子急，站起来责难年轻人，爱之深，责之切，难免把话讲重了。讲过之后，一面总有一点不忍心，也常自责说：「何必这样对弟兄们呢？」一面又觉得他们竟肯让人切责，不觉莞尔一笑！他们不仅肯受责备、不顾自己，还带着受教的灵，还说：「阿们，阿们！」还祷告说：「哦主啊，求你怜悯我们！」满脸眼泪，却一点不埋怨年长弟兄。真是希奇，真是讲不通。这种光景真叫人感谢主。可是弟兄姊妹，也就是这样，我们才蒙了特别的恩典，我们才能迎接我们的主回来！

只要我们能来跟随主，外面的境遇如何并不重要，也许受了苦，也许受了委曲，也许有许多的难处，也许拼上一切却没有果子，但又何妨！你看，圣灵吸引我们一再宣告说：「主啊，我要跟随你，谁都不要拦阻我。『拉班』不要拦我，你走开！『彼土利』不要拦阻我，你走开！我今天就得去！」圣灵的工作真好，祂不断的把主见证在我们里面，也吸引我们快跑的追随！

要注意，圣灵从不为祂自己作见证，祂只见证父，只见证子，所以我们也永远不可为自己作见证。圣灵没有说：「我是以利以谢，我一生跟随我主人从吾珥走出来，家中的一切情形我都知道，我是老管家，若是没有我，亚伯拉罕的家当就维持不下去了。」所以你也不可以说：「我是某教会青年负责弟兄，若是没有我，这里的青年工作就垮了。」圣灵只见证父，见证子，并吸引我们来跟随主；我们若要作见证，也只该显出这种光景。

相爱，叫祂得了安慰

末了，利百加随仆人到了迦南地，希伯仑。那时以撒刚从庇耳拉海莱，也就是从南地回来，正在田间默想。他一面想，一面等待，等待什么？等待新妇，等待教会的成熟。正在等的时候，就看见一群骆驼（是不洁净的，倒嚼不分蹄）走来，又看见利百加坐在上面。感谢主，从一群不洁净之中产生了一位新妇。利百加看见以撒，立刻从骆驼上面下来，拿帕子蒙上了脸。然后以撒就把她带到他母亲撒拉的帐棚里，并且爱她。这时候以撒的心才得了安慰。

为什么把利百加带到撒拉的帐棚里？撒拉代表恩典的应许。撒拉在圣经中，代表神的应许，神的恩典。何时主再来，何时我们的路程就走尽了。我们一与主面对面相见，撒拉就去了。撒拉若是不去，就没有利百加，因为只有一个帐棚。这帐棚就是神的经营。神的经营里有一个时代，就是得荣耀的时代。今天我们就是在撒拉的时代里，行走在旷野的路途上，活在不洁净的世代中，来到以撒面前的利百加。等到有一天实际来到了，应许就不再有了，我们也就活在神的荣耀里，与主完全调和为一。那时候，主把我们带到应许的帐棚里，并且爱我们。在那帐棚里，主与我们有完全的联合，主爱我们，主的心从此得着了安慰。而神在我们身上的带领和祝福，也就显明了出来。

哈利路亚！这就是蒙恩者蒙恩的原因：神先有计划、起誓，然后圣灵一直来见证，一直来见证，而我们一直被吸引，一直被吸引，直到我们跟随圣灵到主那里！哦，赞美主，那时我们要被带到神的荣耀里去，我们要和主有完全的联合。最后，还有两个结果：一个是主爱我们──今世里我们固然享受祂的爱，永世里却与祂有爱的联合；一个是主的心因着我们得着了安慰。感谢赞美主，阿们！


§12. 庇耳拉海莱的活水井

──以撒的地位和生活

以撒是神计划的中心

以撒遇见利百加后，他就把她带到母亲撒拉的帐棚里，并且爱她，二人联合成为一人，所有以撒的丰富成为利百加的丰富。今天我们也被主带到恩典的帐棚里，我们与主有了联合，主的丰富也就是我们的丰富，主的一切就是我们的一切。更好的是，这也说出我们今天就是神计划的中心。

弟兄姊妹，神可以作许多的事，但祂眼目所注视的，乃是你我这一班人。祂一直在注视我们，祂也一直要得着我们！感谢神，虽然我们常是糊里糊涂的，但神竟然从母腹里就把我们分别出来（加一15），又施恩呼召了我们，成为我们天天的供应和力量。赞美祂，我们是祂计划的中心，祂要带我们进入荣耀的旨意里去。祂要藉着我们成全祂荣耀的旨意！在这荣耀的旨意面前，谈不上我们的软弱，谈不上我们的失败，谈不上我们的缺点，甚至谈不上我们的长处。在这里有一个至大的工作，就是神永远荣耀的计划。在这计划里的荣耀、盼望，远超过我们的软弱，把我们整个人包围起来。

举例来说，口香糖常是许多小孩子的软弱。他们－看到口香糖就乐呼呼的，即使吃得快，嚼不出滋味，又吞到肚子里去，他们还是一吃再吃。对他们来说，或许有一种感觉，「哎呀，我没有口香糖，我不会吃口香糖，我常把口香糖吞到肚子里去，这是我的软弱」。可是在父母看来，这简直不算软弱，因为口香糖对父母不算一回事。小孩若要吃口香糖，天天买给他吃就好了；若是不会吃，教他吃就好了；若是会吞下去，教他不吞就好了。对父母来说这不是软弱，因为这孩子是家的中心。家的中心乃是围绕在孩子身上。父母的眼目都集中在孩子身上：怎么把孩子带得大？教得好？怎么帮助孩子叫他们成器？所以孩子们的软弱因着这样的保证，无形之中就被吞吃了！

今天，我们是神计划的中心。以撒（我们）有没有软弱呢？有，但神不在乎！为什么不在乎？因为他是神旨意的中心。神要说：为着我的旨意，我不在乎你软弱不软弱；为着我的旨意，我不在乎你失败或不失败；为着我的旨意，我是一直不断的把我组织到你的身上，我也是一直不断的要你把我流露出来！在我的旨意里，你个人的得胜、失败、刚强、软弱、高昂、下沉都算不得什么！没有认识神旨意的人还会感觉到下沉、跌倒，认识神旨意的人不管这些。你若问一位年长弟兄：「你到底软弱不软弱？」

他会回答：「当然软弱。」

「你既然有时也软弱，但为什么好像不影响你的属灵生活呢？」

他也会回答：「因为我没有时间来尝我的软弱！」

弟兄姊妹，他没有时间，你也没有时间。他若是发过脾气，回到主面前都来不及了，哪有时间再来分析这脾气，看是否发得太过分了？他是觉得不好意思，要快快的回到主面前去，把自己再联于神的旨意。你也是这样。若你有一个失败，你是应该快快回到主面前去呢？还是花时间沉醉在你的失败里自怜？弟兄姊妹，你最好没有时间软弱。你若是有软弱，你就快快回到主面前去。你要认识神是太丰富了，祂没有时间来给你软弱。神的经营积极到一个地步，没有时间来让你觉得软弱。请你不要再自怜，不要再找你软弱里特别的感觉，「哦主啊，我又凄凄凉凉来到你面前……，」也不要天天、时时良心不平安，受撒但的控告。你软弱，你就该取用宝血，在血底下说：「阿们，哈利路亚，主啊，我来了！」

弟兄姊妹，在以撒里面的第一个特点乃是说出你是神旨意的中心。你要说：「神啊，你是太丰富了。在你的丰富里，我能长大成人。而你荣耀的旨意也取代了软弱的我！」弟兄姊妹，我们积极追求都来不及了，积极的享受主都来不及了，积极的取用基督都来不及了，积极的把生命给人都来不及了，不该再有时间看自己的软弱。不要再花时间说：

「我没有主的同在啊。」

「我今天又胜不过了。」

「我实在为难啊。」

不要搞这些无意义的事。要认识我们就是神计划的中心！神所有的作为，都集中在我们身上。神要在我们身上成就祂所要成就的，我们欢欢喜喜的来与祂配合，这就是承受恩典的人第一个所要有的认识。

以撒是已经奉献给神的

以撒身上的第二个特点，是已经奉献给神的。

一个与以撒（基督）联合起来的人，实在说不需要再花力气奉献，因为父已经把他奉献了。你看创世记二十二章，以撒问亚伯拉罕说：「请看，火与柴都有了，但燔祭的羊羔在哪里呢？」（创二二7）正在你糊涂无知的时候，父已经把你奉献在祭坛上了。在神的预知里，你是已命定奉献给神的。我们今天的地位都是奉献的地位。我们的地位就是站在奉献的地位上，让神来作工的地位。你我所需要的，不是一直说：「主啊，我把自己再奉献给你！」不是说不需要这一个，而是要认识一个奉献的人如何来经历祂的手。

奉献的特点在哪里？没有奉献以前，我有我的主权，但是奉献以后，神有我的主权！奉献以前，我是我的老板；奉献以后，神是我的老板。这就是奉献。地位已经改换了。老实说，弟兄姊妹，神老早是你我的老板。有人见证说他差一点被水淹死，后来蒙了神的拯救，为什么？因为神就是老板。我们身上有多少神迹，都说出神是老板。神老早就是老板。神老早在我们身上不断的作工，而我们的奉献，不过是一个表示：「神，我愿意和你配合。既然你已把我奉献给你，我也承认这个事实：我是奉献给你的！」

你不要怕你不奉献，像有的弟兄姊妹说，「我奉献不来，我奉献不上」，不，你不要怕。你越说你奉献不来，就证明你奉献得来。凡是人说「我真愿意奉献，可是我奉献不来」的时候，你不要替他担心。你要替作礼拜的人担心，你要替热心的人担心，你要替把主和教会生活只当作他生活的「一部分」的人担心。

凡是人说「我真奉献不来，我真不能跟随主，我觉得我很软弱」的时候，你最好告诉他：「你只要好好回到主面前，告诉祂你很软弱就可以了，因为你是老早奉献给神的了，神老早就得着你了。就是因为神得着了你，你才有这样的感觉，神若没有得着你，你怎会有这感觉？」

弟兄姊妹，有奉献的挣扎的人，都证明神在他身上，已经有了相当的工作。但是，你不要因此就我行我素，反正一切有主负责。是的，祂负责，祂的确负责，到永世里祂也见证祂负全责，可是你也必须一直站在奉献的地位上。要记得，你的地位是奉献的，神不会更改；你那一次的奉献，神悦纳了以后就永不会更改。

基督如何把自己献给神，今天我们在基督里的人的实际也是如此。主如何把自己献给神，我们也就如何把自己献给神。我们在神的引导下，一步一步的跟随，越过越会看见，我们是老早就已经奉献给神的。我们该说：「主啊，我赞美你，原来我是一个奉献的人，我从来不知道我已奉献得这么彻底。当我走尽我一生的路的时候，我要称颂你说：是你！是你！是你把我完全的奉献给你！」

以撒是承受父一切所有的

以撒住在庇耳拉海莱（创二四62）。庇耳拉海莱就是一口井。这井是有活泉的井，说出主不断的把祂自己启示给我们，叫我们有享受。以撒住在迦南地，说出他是在一个地位上不断的经历、享受神的丰盛的人。藉这享受，他承受父一切所有的。今天我们也有这一口活泉的井住在我们里面，供应我们，所以我们就能不断的有经历、有享受。你若是一个蒙恩久的人，你能见证你所有的酸、甜、苦、辣的经历，但这一切都有一个共同的特点，那就是享受。酸有一种酸的享受，甜有一种甜的享受，苦有一种苦的享受，辣也有一种辣的享受，而这所有的享受都是从经历来的。在我们身上，永远不离开一个东西，就是我们的父是不断的、不断的把这一位主启示给我们，叫我们不断的有享受。

在以撒身上我们看见：第一，他是神旨意的中心；第二，他是奉献给神的；第三，他是承受父一切所有的，而这一个承受是不断藉着启示来的。你得着的启示越多，你所享受的和你所承受的也越多；你得着的启示越丰富，你也就越丰富。但在这里有一个条件：住在庇耳拉海莱！你要不断的支取井里的活泉，你要不断的活在活泉的里面。你越有活泉的享受，越会对主有更深的认识。这样的认识就是你生命的长进。

生命的长进不是在事奉上「升级」。生命的长进是叫人更联于主，活在更深的启示里。若是仅仅只有事奉的「升级」，会叫人自高，自以为能，像一条水中鳗鱼滑溜溜的抓不住。这种人在教会中，最叫人头痛。有时侯遇见这样的弟兄，真叫人恨不得摇他的肩膀，叫他醒一醒。遇见不爱主的人，你能忍耐；遇见爱主的人，你满心赞美；但遇到这种滑溜的人，真叫人痛恨。这样的人在教会中浪费时间，也拦阻主的往前──你自己死也把别人搞死。最可怕的事奉就是这种滑的事奉。反之，有些人在生命的长进中，虽然没有明显的恩赐，蒙恩五年了，还不会讲一篇道，但他里面对主的认识却是深的，对主的经历却是越来越丰富的。他越过越住在庇耳拉海莱，越过越在他身上有一个活泉的井，这井把神的丰富一直的带出来。你要承认这样的人是一个有增长、活在生命里的人。

以撒是活在基督一切的丰盛里

「那时，以撒住在南地，刚从庇耳拉海莱回来。天将晚，以撒出来在田间默想。」（创二四62～63）以撒是坐在迦南美地的。美地实在好，因为有泉、源、流，有小麦、大麦、葡萄树、无花果树、石榴树、橄榄树和蜜，那地的石头是铁，山内可以挖铜（申八7～9）。这些都在以撒所住的迦南美地上。今天我们一蒙恩，神就把我们带到这样的地位上。在我们的经历里，常常有泉、源、流、有小麦、大麦、蜜、铁（权柄）和铜（审判）……在我们身上一直有各种各样丰富的经历。

一个神所得着献给自己的人，一个在承受地位上的人，神总是把他带到基督的丰富里去。基督的丰富四面围绕着他，他需要什么，就有什么。需要满足，有涌流、泉水；需要死的消灭，有小麦；需要复活的大能，有大麦；需要生命，有葡萄树；需要喜乐，有葡萄酒；无论他需要什么，都可以直接在基督里来支取。这一位基督丰富到一个地步，你要什么，祂就是什么！你不要在祂之外再有任何的需求。赞美主，今天这美地就在我们的灵里面。你若是一直在灵里支取祂，你就能叫祂一切的丰富都成为你的实际和经历。

以撒是蒙神步步的保守

以撒在经历里有一个特点：神不放过！神保守！

时常糊涂犯错

以撒是常常做错事的。事实上他一生恐怕只作对了两件事（连他的妻子也是他父亲帮他娶的）：第一是带利百加祷告生子。利百加本来不生育，以撒祷告神，双子就生出来了。第二是神向祂显现，他就筑了一座祭坛，然后过祭坛和帐棚的生活。除此以外，他似乎是个难以明白神旨意的人。他走来走去，总是不对，而且还犯了两个大错。一，他自作主张。他遇见饥荒，着急了，要往埃及去时，神马上出来说：「你不要往埃及去，你要往基拉耳去。」（创二六2）他就往基拉耳去。这是神保守他不进到世界里。二，他撒谎。他把太太当成妹妹，差一点就归给别人，幸好神保守了他们。真是希奇，利百加容貌俊美，亚比米勒竟没有娶她，反而还责备以撒说：「她实在是你的妻子，你怎么说她是你的妹子？」（创二六9）这真是神的保守。蒙恩的人都会越过越希奇神一步一步的保守。以撒到了基拉耳以后，那一年种地反而有百倍的收成，这也是神的保守。他挖了四次井，一挖就有水。人家来欺侮他，他就往别处再去挖，结果又出水，好像连泉源神都为他预备好了。虽然他是不够清楚的，他却是生活在神的保守和祝福里面。

然而，以撒最大的错误该是想要把祝福给以扫。他若是把祝福给了以扫，那么神的应许、神的旨意就都完了，因为神明明应许说：「将来大的要服事小的！」（创二五23）他当然知道这件事。可惜他知道，却是不管，他爱吃以扫作的野味！你看，他连祝福人都祝福错了。感谢主，他可以一错再错，神还是步步保守，为要祂的旨意成就。他走错了，神说：「你不要错。」他再走错了，神说：「我保守你。」他又走错了，神还是说：「我祝福你。」无论他怎么走，怎么错，他都不能离开神祝福的范围。

完全在神的手里步步行走

弟兄姊妹，我们是蒙神步步保守的。你错不到太离谱的地方去。不必怕错。错到末了都成为我们的益处。常常我们在神面前说：「神哪，错啦，错啦！为什么到基拉耳来？早知道就该下埃及啊！」但是等一等，百倍的收成就出来了。我正因百倍的收成欢喜快乐得不得了的时候，人家就驱赶我说：「快走，快走，你太有祝福了！」（创二六6～17）我只好再去挖井。希奇，一挖井，水来了，人又可以活了，生活又好了。反正是糊里糊涂，不知道怎么一回事，可是结果，永远错不到神祝福的以外去。错来错去，都看见神祝福的手。神一直祝福，一直把祂丰盛的祝福，祝福在我们身上。你不能走到神之外的地方去。你我都要学习一个诀窍：知道神的手不离开我们。

以撒是一直糊里糊涂，看不见神的手。当他和利百加游戏，后来被亚比米勒责备的时候，他应该立刻筑一座坛，更新奉献，感谢主保守的手，可是他没有。过不久，他有了百倍收成，也应该献祭，可是他也没有。他只在那里欢喜快乐。神一直有祝福的手，他看不见！一直等到有一天神启示给他，他才忽然开窍说：「啊，我懂了，原来我这一切都在神的手里！」这就是创世记二十六章二十三至二十五节所记载的：「以撒从那里上别是巴去。当夜耶和华向他显现说，我是你父亲亚伯拉罕的神，不要惧怕，因为我与你同在，要赐福给你，并要为我仆人亚伯拉罕的缘故，使你的后裔繁多。以撒就在那里筑了一座坛，求告耶和华的名，并且支搭帐棚，他的仆人便在那里挖了一口井。」这时他才认识自己在神的手里。

一个人要认识自己在神手里并不简单。有的人一考取大学，就自以为能──不认识神的手；没有考取，就埋怨──也是不认识神的手。他若是认识神祝福的手，像以撒那样得着了神的显现，他就会从深处着想，心里明亮，知道主爱的价值，赞美主恩不置。他会说：原来我完全在神的手里！我是蒙神祝福的人，神不会放过我！哈利路亚，阿们！

慢慢的，我们都会看见：打算，没有用；不打算，也没有害处。一个爱打算的人，正在打算的时候，他自己也知道，打算得再好，都没有用。可是，他还是一面知道，一面又在打算，真是可怜。还是像以撒那样，还是不要打算，还是傻乎乎的，还是乖乖的服在神的手下，才能在祂祝福的手中承受丰富。祂祝福的手必叫我们承受丰富。打算不过叫我们自寻烦恼，常作恶梦。我们跟随主到末了，就会晓得：「哎啊，原来我是步步蒙神祝福。我糊里糊涂到这里来，也糊里糊涂在这里蒙恩。我糊里糊涂的再走一走，又糊里糊涂多蒙一点恩典。」

从始至终，唯有白恩

弟兄姊妹，今日「启示」、「异象」、「背十字架」，对我们至多也许是一个名词，因为我们经历主的年日还短，教会生活的经历也少，为主经过的折磨、羞辱也少，认识自己的无有、软弱也少。不过，有一点是确定的，我们在主恩中爱主、爱教会的路途上，我们一直走，主也一直作。越过，我们就越能看见：「主啊，原来你定规我成为你计划的中心，原来你把我选来奉献给你，原来你叫我来承受你一切的丰富，原来你又用所有的丰富四围护庇我，原来你信实的恩手一步一步带领我走前面的路！」从起头到末了，我们都看见祂爱的痕迹，就像诗歌说的，「从始至终，唯有白恩，能得我命感我心」。完全是白白的恩典。这时，我们就有了一个启示，一个看见。真的，我们跟随主到末了，会感觉没有可夸的，没有可在人面前得称赞的。照着自己的本相真是无善足称。从头到末了，没有一点是自己。从神的计划开始，一直到见主的面，没有一点是你的。

亚伯拉罕除了神自己以外，什么也没有得着，然而现在，你若看见了主的自己，你就得着了一切。赞美主，如果祂现在回来，我们一定要告诉祂：「主，我真是希奇你的智慧，希奇你在我身上的制作。我作梦也没有想到，你是这样的带领我。从前的梦和今天完全是两样，从前的认识和今天完全是两样。原来是你把我圈作你旨意的中心，原来是你把我奉献给你，原来是你把基督的丰富给我，原来是你使我活在迦南美地上享受丰盛，原来是你一步一步的带领，一步一步的保守。主啊，谢谢你，真是完全的祝福。从始至终，唯有白恩，一切都是你！哈利路亚，一切都是你！哈利路亚！一切都是你！」

这就是我们要走的路。说难真是难，因为一切要舍弃，只有神是我们的路，只有神是我们的分；说容易也真是容易，因为当神是我们的路、我们的分的时候，这条路就不再是靠我们自己来走的，这条路就不再有要求，而是满了供应。这一条「路」，这一个「分」，都成为我们极重无比永远的荣耀。主的自己至终完全给我们承受！

以撒是过挖井的生活

以撒的生活有两个特点：第一，以撒常挖井。第二，以撒过祭坛和帐棚的生活。

挖井，在属灵的寓意上表示挖去我们的肉体和天然。泥巴太多了，所以需要挖井。水泉本身没有问题。主没有问题，是我们的肉体和己太多了，所以需要挖除。要常常在灵中给基督有流通的机会。越常挖井，基督流通得越多；越爱挖井，生命在我们身上就越丰富。以撒有四口井。今天我们活在世上，不能只有一口井，而是要殷勤挖井，天天挖井，因为一不小心，井就塞住了。我们活在世上，泥土是会常来把井塞住的。井里若要没有泥土，除非离开今世方可，不离开今世，泥土就会一直来。生命活水流通的诀窍，就是泥巴一来就把它挖掉；只要世界一进来，你就要回到灵里，要祷读，要祷告，要交通，要呼喊主，这样就把世界挖出去了。

千万不要以为有一天你祷告，圣灵浇灌，从此以后一切都是荣耀，没有这回事。有一位弟兄作见证说：「得救半年，都活在得救的新鲜里。」半年已经是少见的长，即或如此，半年之中还是一个挖井的人，半年以后还得大大的挖呢！里面的新鲜是不改变的，但为什么在经历里，却觉得不够新鲜了呢？因为没有挖井。弟兄姊妹，要常常挖井，挖去我们里面所有的泥土，挖去我们里面所有的渣滓，凡是阻挡圣灵运行的，都要把它挖出来。

以撒是过祭坛和帐棚的生活

一个遇见神的人，只能过祭坛与帐棚的生活。

过帐棚生活使我们单纯为着主

你看，雅各的一生是颠跛的，亚伯拉罕的一生是流浪的，连以撒也是过帐棚的生活。蒙选召的代表就是这三个人，这三个人给我们看见的生活就是帐棚的生活。

每一个遇见神奉献给神的人，都是过祭坛生活的人。每个过祭坛生活的人，也都是生活在帐棚里，一生只仰望那一座有根基的城。奉献的生活有一个特点：不能定居，必须是飘流无定的。过奉献生活的人，他活着就是为神的见证，为教会的益处。弟兄姊妹，我们是顶容易盖房子的人。今天我们容易在教会里盖房子。我们容易看见哪些人是我带得救的，哪些人是我培养的，哪些人是我属灵的儿女，甚至哪些人是我的左右手，是我的「门」，我的「窗」──可以拿来盖房子。不知不觉，我们就带着别人定居下来。

我们很少感觉自己在一个地方聚会、事奉，已经好几年了，应该为着主而搬家。我们需要看见没有一个工作是我们的，没有一个会所是我们的，没有一个团体是我们的。我们不过是活在教会中，把我们从主所领受的那一分摆出来就是了。绝不能把教会中的圣徒作到自己的手里。弟兄姊妹，主若恩待我们，就应该给我们一个厉害的负担，叫我们过帐棚的生活。待在一个地方，容易把你待得枯萎，失去生命的活力，也叫你对教会该尽的供应受了限制。这样的人，主不能藉他作什么，他是无用的！有人说：我是某个教会的，我是某个会所的，我是大专生的，我是高中生的。说这些干什么？我们都是在主的教会里面，为什么分这么清楚？到底我们今天活着为什么？为一项服事？为一个会所？为一个地方教会？还是为主的见证？到底我们是为着什么？你要在主面前好好祷告。也许将来，有人要到南洋去，有人要到美国去，有人要到台湾的山地去。我们的心胸一定要宽大到一个地步：「主，我活着是为你的见证，我奉献是为你的见证，我才不管哪里好，哪里享受多，我只问当我来尽这一分的时候，能不能为着你的见证？若是能为着你的见证，我阿们！」这样的生活就是帐棚的生活！

是的，没有立足之处，真是苦；不知道要往哪里去，真是苦；不知道会有什么结果，真是苦。但是，我们若有一个负担，主若为此引导，前面弟兄也有安排，那么，我们就要尽这个负担，尽完了就该到别的地方去。我们没有一个意思，找一个地方，作一个工作，培养一批自己可用的人，搞出一番事业出来。我们的负担，应该简简单单：「主，我单单向你负责。主，我单纯的活在你面前，让你在我身上作你所要作的，直到我有一分可以献给教会！」大地方给，小地方也给；美国给，台湾也给；有什么不同？！只要对主的恢复有益处，只要对教会有益处，别人称赞你，别人辱骂你，别人给你恶名，别人给你美名，有什么不同？！

过帐棚生活使我们紧紧跟随主

亲爱的弟兄姊妹，在我们刚刚起来爱主的时候，要有这样的祷告：「主啊，叫我一生过帐棚的生活！」人问你将来去哪里的时候，你只能说：我不知道。如果到一个会所去半年，对教会有益处，我愿意去那个会所。如果离开某个会所，对教会有益处，我愿意离开。如果到国外去，对教会有益处，我愿意到国外去。我们不能有一个感觉：现在我该安定下来了！不，服事主的人不能有这个！我们一有这个感觉，不知不觉就会为自己，为将来留下一些「财产」，真是可耻，羞耻！你过不过帐棚的生活就说出你会不会想为自己得着什么。弟兄姊妹，你若过帐棚的生活，你就不能不干净，不会不清洁，因为没有了定居的地方，还能为自己留什么？你若不过帐棚的生活，你不知不觉就容易作自己的事，留自己的东西！

年轻人在起头的时候，要向主祷告说：「主啊，我不只有一个祭坛可以把自己完全奉献给你，我也祷告你给我一个帐棚。我愿意过帐棚的生活。我不知道往哪里去？我不知道将来会如何？但是我愿你一步一步的带领我。我绝不愿意札根在一个地方，我绝不愿意定居在一个地方，我只愿意紧紧跟随你。你往哪里带，我往哪里跟。我巴不得你把我作成职事，在我身上有一个职分，有一个托付，完全来为着你的教会。」

我们今天不能把人拢络起来，为着自己的职事中心，工作中心。不可以！职事是为着教会的，教会不是为着职事的；工人是为着教会的，教会不是为着工人的；服事主的人是为着教会的，教会不是为着服事主的人；我们把一切拼上都是为教会，而教会不是为着我们的！我们应该非常清楚：「主啊，在我身上什么也没有，我是过帐棚的生活的！」若是这样，我们的眼光会大，而神也能不断的把更多的托付，托付在我们身上。求神恩待我们过帐棚的生活。我们可以像以撒有一切的丰富，但是到末了，还是一个帐棚。感谢主，以撒至终过着祭坛与帐棚的生活！


§13. 一生聪明未遇敌手

──雅各，一个天然的人

经历灵神的管教和组织

每个蒙神选召的人，基本的经历都有三大部分：一，经历父神是一切的根源，这是从亚伯拉罕身上看见的。二，承受子神里一切的丰富，这是从以撒身上看见的。三，经历灵神在我们身上的管教和组织，这是从雅各身上看见的。

神不仅管教我们，同时也藉着管教把祂自己组织在我们身上。管教带进组织。我们越经历神的管教，神的成分也就越多组织在我们身上。我们越看见神管教的手，也就越能得着神的成分。

一个人若是让神起头了，他就有亚伯拉罕的经历；他若是蒙神施恩了，他也有以撒的经历；但是这时，他还不一定有雅各的经历，他还没有让神组织在他身上。他叫人觉得他还野得很，生得很，硬得很，乖谬得很，骄傲得很，自私得很。这个人非常为己。他所以这样，全是因为他有了亚伯拉罕、以撒的经历。他看见神了，所以他来跟随神；他认识神是他的路，神是他的分，所以他愿意单纯的为着主；他也知道圣灵今天住在他里面，把神一切的丰富带给他，使他像以撒那样住在迦南地而承受所有的丰盛；但是，看见归看见，神在他身上仍然没有多少组织，所以他这个人「硬」！他这个人「野」！他这个人「为己」！他这个人「骄傲」！他这个人「刚愎」！他这个人「乖谬」！

不要以为这只是雅各，你要认识这就是「我」。我们没有一个人在神面前是例外的，不过是程度不同而已。有的姊妹看起来很温柔，说起话来轻声细气，平时也很害羞，不过你不要以为这真是她，只有在她身边的人才能告诉你，她可能多叫人受不了。这证明我们每个人在神面前都是雅各。我们可以认识神是我们的路，我们可以认识神是我们的分，我们可以认识在子里一切的承受，但是若没有灵神的管教，灵神的组织，我们仍然不可能是个在灵中的人。

有些弟兄姊妹实在是人才，将来在主手里可以非常有用，但是他们都是标准的雅各。不仅他们是，我们也是！我们有一套方法，来得着神所要我们得着的；我们也有一套方法，来维护我们自己；我们更有一套方法，让我们风光的显在人前。这些都说出我们需要神来作工、神来组织，才能把我们模成祂所要的形像。

读雅各的历史是非常有味道的，但是不要在天然里读。你若站在神的立场来读，你会觉得这人的可恨。你会希奇世上竟有一个人这么坏，坏到了极处。这时，你也就会明白经历灵神的管教和组织的原因，就是──神的选召和神无限的恩典。你读雅各的历史还得先读到神。你要起来敬拜神：「神啊，像雅各这样一个堕落的人，不配有分于神的人，竟然能被你作成『以色列』（创三二28）！」我们真要敬拜神的作为！

神的选召

雅各的一生是神来起头的，是神在母腹里拣选了他，把他分别出来。他跟他哥哥以扫在母腹里相争的时候，神就说：「两国要从你腹中出来，将来大的要服事小的。」（创二五23）这是祂的选召。神的选召是永不改娈的。无论你多坏，无论你多诡诈，无论你多为己，无论你多不要神，无论你多刚硬，祂总是要得着你，把你作成荣耀的以色列，正如祂曾经所应许的──将来一国要从你出来，大的要服事小的。这是神的选召，这是神的应许，这是永远不会改变的。

神无限的恩典

除了神的选召，还有神无限的恩典。

只有神能对雅各这么好。雅各从来不要神，他要属灵的事物。用今天的话说，他喜欢作长老、作执事，他就是不要神。当他要得长子的名分时，劲头很足，又是和他哥哥在妈妈肚子里打架，又是抓哥哥的后脚跟，又是卖红豆汤得长子的名分，又是骗爸爸的祝福。你作梦大概也想不到一个属灵的追求者会有这种光景，完全不要神的自己！

雅各在伯特利

人能样样都是属灵的，却没有神。直到雅各逃出家门，到了伯特利，他才有神向他的第一次显现。这时连神都觉得他太坏了，所以不像对亚伯拉罕显现时是那样面对面的。神对雅各的说话是一个在天上，一个在地上，而且不是肉眼看见，乃是在梦里看见。雅各不能直接见神，乃是藉着一个梯子才得以与神对话。虽然神给他的祝福绝顶的好，又是民，又是国，又是同在，又是保守（参创二八13～16），但他醒来后却说：「这是天的门。」然后立一根柱子，浇了油，祷告神（创二八17～22）。

在他的祷告中，他把民忘了，国忘了，神的祝福也忘了，他只想到「我」。他说：你若与「我」同在，你若保守「我」，在「我」所行的路上，给「我」食物吃、衣服穿，使「我」平平安安的回到「我」父亲家，「我」就必以你为「我」的神！（创二八20～21）这时候他与神是有条件的。好像神不答应，他就不信神；只有神照着他的要求去作，他才愿意信神。他的心里不要神！他不像他父亲，也不像他祖父对神有一个渴慕。他是连渴慕也没有，他根本不要神！

弟兄姊妹，这样的雅各是否叫人觉得厌恶？但是你我今天不要把自己看得太属灵。我们有没有伯特利的经历？我们可能还在抓哥哥的脚后跟，还在争长子的名分，还在卖红豆汤，还在骗取父亲的祝福，我们根本还没有见过神的自己！我们不过有满口属灵的口号，满脑子要得祝福的愿望，根本和神的自己谈不上关系。

雅各在拿鹤舅父家

雅各真是自私、诡诈。他到了舅父拉班那里，二十年之久没有想到神。他不知道是神打发拉结来遇见他，只知一心尽力谋生，为自己成家立业，完全忘了他是一个神所祝福的人。二十年之久，他有办法；二十年之久，他没有神！直到有一天，拉班对他拉长了脸，他才又到神那里去。这时他才见证一个没有神的生活是：「我白日受尽干热，黑夜受尽寒霜，不得合眼睡着，我常是这样。」（创三一40）他见证出一个不要神之人的痛苦生活。

然而拉班也不好过。拉班最后说：「这女儿是我的女儿，这些孩子是我的孩子，这些羊群也是我的羊群，凡在你眼前的都是我的……」（创三一43）两个人不联于神，都在彼此用计。雅各有他的聪明，结果十次被改了工价；拉班有他的狡滑，结果也失去了许多：两个女儿失去了，女儿的两个使女失去了，外孙失去了，羊群也失去了。诡诈的人遇见诡诈的人。人不联于神，哪里才算有所得着呢？

雅各在玛哈念

离开拉班，到了玛哈念，雅各遇见了神的「使者们」（创三二1，原文）。这时，他进步了，他知道祷告，但是他还不能信托神，他还把他自己的人分作两队，用许多的礼物去解以扫的怒气。雅各真是雅各！这样的人到末了能成为以色列，该叫我们从里面敬拜神。神的选召没有后悔，神的恩慈实在无限。我们的软弱，我们的失败，不过显出神的信实。神要见证说：「我要把这样的人作成我儿子的模样。」

许多时候，我们若看自己，我们会服在神面前说：「神啊，我真不知如何述说。现在已经不是请你爱我的时候，你对我的爱，远超过我所能见证；现在也不是数算你多祝福我、引领我的时候，你对我的祝福、引领，远超过我所能盼望；现在，我只有一个感觉，像我这样一个不配的人，一个堕落的人，一个罪恶的人，一个为己的人，一个刚硬的人，一个乖僻的人，还能活在你的面前，让你一步一步来作工，不知还有什么可说的？神啊，赞美你，够了！够了！这已经叫我感觉一切都够了！像我这样的人，竟然能够在你的手里经历你的选召，也经历你无限的恩典！」

灵神若在我们身上有管教、有组织，根源都在于神的选召和无限的恩典。若是这根源有一点改变，我们就完了。没有一个人会爱神的自己，没有一个人会单单纯纯的跟随神的自己，都是灵神在那里一直作，一直作，作到末了，才使我们能够爱神、跟随神、像神的自己。

弟兄姊妹，若是你还没有经历圣灵的管治（不是劝你去找苦吃），你应该好好的去祷告：「主啊，求你的手常常在我身上，愿意你的手常常在我身上。」经历圣灵管教越多的人，神组织在他身上也就越快、越多。没有经历圣灵管教的人，没有办法走主的路。凡事顺利的人不容易有出息。富家骄养的儿子，不会有出息。一般事业成功的人，都是刻苦、奋斗来的。在主里多经苦难的人，必定坚韧。这种坚韧在神的手中才有用。我们要仰望主：「哦，灵神啊，不要放过我，在我身上不断有工作。」这样的工作，叫我们长大，也叫我们成熟！

我们在天然里完全是为己的

天然的人在属世的事上是为己的，在属灵的事上也是如此。雅各就是这样。

雅各骗取长子的名分

雅各未出生以前是为自已，出生以后还是为自己，在父家是为自己，为人作事是为自己，回到迦南地还是为自己。什么时候才不为自己？要等到毗努伊勒的经历（见第十五篇）以后，己慢慢的才不见了。你若能问雅各，为什么在母腹里和哥哥打架？他只能说：为我！为我！凡是有人侵占我的地盘，我就要争打。雅各也知道若要得着神的祝福，父亲的丰富，那么非得长子的名分不可。他天天想，天天看，终于让他看出一个诀窍：以扫打猎回来，总是累得要死，又饥又渴。于是他煮好红豆汤，向以扫骗取长子的名分。这时，就属地来说，父亲一切的产业是他的；就属天来说，神一切的应许也是他的。

雅各骗取父亲的祝福

不久他又去骗父亲的祝福。在这里利百加作了帮凶，因此，她以后再也看不见她可爱的儿子了。雅各离家出去再返回时，利百加已经不见了。利百加在此是个肉体，肉体帮助肉体，以后再也没有果子。利百加告诉雅各：「来来来，快快弄个计策。」（参创二七5～9）雅各说：「我得不到祝福，反得咒诅。」你看他还是为己。他不是说：「我若得了祝福，那哥哥得什么呢？」他也不是说：「我得不到怎么办呢？」他说：「我得不到祝福，反得咒诅。」他只想：假若我骗不到反被咒诅怎么办？以撒一看我是雅各，若是咒诅我，我就完了。可是他的母亲真有把握说：「我儿，你招的咒诅归在我身上。」（创二七13）咒诅归在母亲身上，好，我去！反正母亲担当了。若是受了咒诅是母亲的分，若是得了祝福是我的分。你看，这一个雅各真是为己，所以才没有考虑到物极必反，若是把以扫欺侮过度了是会出事的。他没有想到以扫要杀他。这就是一个为己的人。

弟兄姊妹，我们差不多都是这样。我们过教会生活一段年日以后，在属灵上蒙一些恩典，慢慢有点分辨的灵，就会知道许多以为把自己完全奉献给神的人是多么为己。我们真要求主赐给我们一颗纯洁的心：「哦主，叫我不要这样为己。求你常来对付我这个人！」

雅各开头不一定知道属灵的事，慢慢的，他才知道长子的名分和神祝福的关系，也才知道神的应许和将来的承受，都是无比丰富的。他对成为大国，拥有像天上的星、海边的沙那样众多无数的子孙，都是有兴趣的。他能知道这些属灵的事，一定是因为亚伯拉罕从小就告诉以撒，而以撒也一定告诉他和以扫。当他在听这些事时，也许会看看以扫，舔舔嘴巴，心里盼望有一天这一切的福分都成为他的。

亲爱的弟兄姊妹，今天为什么教会中不知不觉有不正常的光景？有小团体的出现？或者争一个工作？争一项服事？无他，都是因为「为己」！「为己」！求神施恩光照我们。

雅各巧取舅父的家业

雅各到了舅父拉班那里，照样为己。他见了拉班、见了表妹就哭，好似受尽委曲，不能排解，然后他就留在那里服事拉班一个月。一个月后，拉班跟他说：「你虽是我的骨肉，岂可白白的服事我」（创二九15），意思是：你应该为我工作，我怎能白白的给你吃呢？聪明的人遇见聪明的人，有办法的人遇见有办法的人，个性强的人遇见个性强的人，这是不变的理。神真会安排。

除了拉班，神更给他安排一位他所深爱的拉结。因着拉结，他服事拉班十四年。弟兄姊妹，雅各在拉班那里一共二十年──他受尽拉班的对付、欺骗（创三一38～41），他自己的家庭也不和睦，白天、晚上都受苦，他真是无一日平静安宁，但是，即使这样，他还能叫自己成家立业，还能把别人的财产都合法的归给自己。他真是为己！他再也想不到他这样的为己会导致和他当年在父家时同样的结果──拉班的儿子要杀他，就像以扫要杀他一样。人一为己，就会油蒙了心，耳朵发沈，不能看见。

雅各应付以扫的迎接

希奇！他离开拉班，回去父家的路上还是「为己」。他辛苦的得着了长子的名分，又冒险的去得了父亲的祝福，他尽力的去得，却都不能相信他所得的，不能相信神。他得知以扫在前头「迎接」他，就把自己的人分作三队，又一连七次俯伏在地，才敢就近他的哥哥，他的忧患真可说是到了极处。但是二十年的飘泊，叫他能说出一个事实：「我见了你（以扫）的面，如同见了神的面。」（创三三10）谢谢神，无论雅各多为己，神的手还是不停的在他身上。毗努伊勒的经历，终于叫他见了神的面，蒙了光照，也叫这为己的人有了改变。弟兄姊妹，我们谢谢祂，因为我们这样为己的人也可以有盼望，这盼望就是照神在我们身上那不肯放手的工作，谢谢祂！

我们在天然里是成功的

天然的人与人较力是成功的，与神较力也是成功的。在天然里的人，人拿他没有办法，神拿他似乎也没有办法。一个在肉体、天然里的人，谁拿他都没有办法。他怎么弄都弄出个路来。拉班欺负他，十次改他的工价，但是女儿、孩子、羊群还是给他带走了。拉班追害他，他还责备拉班，斥驳拉班，而拉班只有伤心的说：「这女儿是我的女儿，这些孩子是我的孩子，这些羊群也是我的羊群，凡在你眼前的都是我的……」（创三一43）拉班拿他一点办法都没有。他赢了他爸爸，赢了他妈妈，赢了他哥哥，赢了他舅舅，他与神与人较力都得了胜。「得了胜」更好的翻译是「占上风」。他与神与人较力都占上风。一占上风的人首先就是不以神为至高的一位，总以为是与神平等。

神在伯特利向雅各显现，向他说话感动他。他回答说：「我现在离开家了，我连活命都成问题，你若保守我平安的……我就……」（参创二八19～22）他眼中完全不怕神。他不以神为可畏的，不以神为至高的。他眼中的「我」是和神平等的。所以他才敢说：神啊，你对我如何，我也对你如何。

弟兄姊妹，当你我是雅各的时候，都是看自己和神平等的。你不要以为你跪在那里祷告，你就输给神，你实在使神在你里面常常叹气。神来要求你，你也来要求神。你我眼中不太怕神，不觉得神是至高的、荣耀的、可畏的、有计划的。你我的眼目中，神和办公室的老板差不多，关系也是交易性的──你若今天给我平安，我就不下沉；你若给我喜乐，我就不软弱；你若不与我同在，我就去看电影了。有些弟兄姊妹作见证：哈利路亚，我摸着主了！但是两天之后，他摸不着主，他就向主说：该你来向我祷告了。他不认识神的主权，他总觉得自己和神差不多。我们让神组织不多的时候，就连神也赢不了我们。连雅各在毗努伊勒与神摔跤了一夜，大腿窝也扭瘸了，他还说：「你不给我祝福，我就不容你去。」（创三二26）他在最失败的时候也是成功的。他忘了神亲自在伯特利祝福过他，他忘了神的祝福也已经藉他的父亲给了他，他只知道，现在又是一个得祝福的机会。直等到神给他起名叫以色列，他才放神过去，才算得了数。这就是雅各。

我们在天然里的生活是远离神的

天然的人常常在神前打算，却是远离神的。他和神自己没有关系。雅各这一生是直到毗努伊勒以后，才和神的自己有了关系。他听了很多「属灵的道」，他是从「儿童班」上来的，从小就知道祖父如何离开迦勒底的吾珥，如何离开哈兰，如何到了示剑，到了伯特利，然后到了希伯仑，而父亲就住在庇耳拉海莱，常常得着神的显现。他一定也听了许多教训，所以对长子的名分特别看重，对祝福也很看重。他知道得真多，但是他和神自己没有关系！神是神，他是他！

哦，主啊，今天在教会生活中，不知不觉我们也会落到同样的光景里。我们知道得真多，口号喊得也真响，「操练灵！释放灵！被主破碎，哈利路亚，阿们！」，但是和神不一定真有关系。哦，弟兄姊妹，你我可能作了许多属灵的事，却没有神；搞了许多属灵的活动，却以此取代了神。有的人对擘饼聚会很有负担，结果擘饼聚会就取代了神，他的眼目中只有擘饼聚会好不好？人来的多不多？或者，他对手中的青年工作有负担，眼目中便只有青年人的光景好不好？人数多不多？神怎么样呢？次要，次要！哦，主，怜悯！

雅各身上的特点就是没有神。他有属灵的事物，却没有神；他要得着属灵的事物，却不渴慕得着神；他要追求属灵，却不追求神；他要有属灵的经历，却不经历神。他真实遇见神的经历非常有限。今天教会中也有许多热心的雅各──他喊叫得很大声，但他遇见的是喊叫里的喜乐，他没有遇见神。有的人爱工作，有的人爱祷告，有的人爱读经，有的人爱发热心传福音，不错，都活在一种属灵的境界里，但也都远离了神，没有神的自己。何等的悲惨。

雅各身上最大的难处，是在生活中远离神。他的确有许多宝贝的经历，但都没有神的自己，结果油蒙了心，耳朵发沉，看不见了，也听不到了──对神自己和神的事完全不清楚，断事不清楚，看事不清楚，作工也不清楚。他打着要神的旗号，却是糊里糊涂的。他和神之间没有一个直接的、清楚的美好关系。这一个人在属灵的世界里打转，却忘记了属灵的根源，神的自己。

今天我们真是要蒙神怜悯，我们就是雅各，我们是为己的人，我们在天然里完全是为己的。我们也是成功的人。我们利用神所给我们的口才、恩赐、祝福、经历、甚至天分，而不信托神，不依靠神的自己。我们真容易与神与人较力都占上风。我们真像倪柝声弟兄的诗歌所说，「一生聪明未遇敌手」。但愿神有开启，给我们看见我们的本相，好叫我们常常追求活的经历。今天有没有主自己的面光？今天有没有主自己的显现？今天有没有主亲自的启示？主啊，今天你自己有没有更多组织到我们里面来？这样的人在神面前才能有真实的价值，愿神恩待我们。


§14. 日夜受尽干热寒霜

──灵神在人身上作工的原则

灵神在人身上作工

雅各所作的一切都是为自己，而且各面一直占上风，连神都要对他说：「你与神与人较力，都得了胜。」（创三二28）。这话叫人感触很深，因为我们实在都是这样的人，与神与人较力都得了胜。我们是经常得胜，神也是经常输给我们。一个在天然里的人，总是一个成功的、占上风的人。在这种情形里，人不知不觉就和神缺少了直接的关系。

雅各生下来就握住哥哥以扫的脚后跟，想要争夺长子的名分。从小他也听见父亲许多的见证，知道神如何向他们的祖宗显现，如何向他的父亲显现，如何把一切应许给这一个家。从小他就知道这一位神，或者听到这一位神。他愿意这一切的祝福都是他的。所以机会一来到，他就用计骗了长子的名分，也骗了父亲的祝福。虽然如此，他并没有要神的自己。他是一个远离神的人。他只有和属灵的事物有关系，却没有和神的自己有关系。哎呀，这样一个人！口里都是属灵的话，生活都是属灵的工作，感觉上都是神的作为，所盼望的也一直是神的祝福，但是和神自己没有关系，多黑暗、多凄凉！

亲爱的弟兄姊妹，我们这些服事神的人，也常常落在这种光景里。常常我们和神的关系，远比不上我们和工作的关系，多可怜！你真的爱弟兄姊妹吗？要等到你衡量弟兄姊妹在工作中的价值的时候，才知道你是否真爱弟兄、真爱姊妹。比如一位有职事的主的仆人，非常爱与他一起同工的弟兄，他们一同有许多的事奉，彼此依靠，但是等到有一天这些弟兄的功用不显明了，或者迁移到别的地方去了，他还能不能爱他们？这时候，就要证明出他是和主的关系多？还是他和工作的关系多？弟兄姊妹，我们很可以用一班人来作一个工作，也很可以对于事奉有负担，但我们和神之间竟没有关系；我们很可以天天忙碌于属灵的事物，但是神的自己竟没有给我们遇见！真是悲惨，真是危险！

雅各与神交涉而有了转机

雅各凄惨到一个地步，当神在伯特利（原来的路斯）向他显现，给他各样的应许，并且也保守他、祝福他的时候，他竟可以忘记神。神说：「我要带领你回来！」（参创二八15）然而他说：「神若与我同在，在我所行的路上保佑我，又……我就必以耶和华为我的神。」（创二八20～21）。他忘记了神的应许、祝福和旨意。他和神办交涉。这句话说出他从来没有以耶和华为他的神。直到他遇见神的时候，他还没有真正以神为他的神。他只不过知道，原来这一位神是真的，是确实存在的，但他仍然和神没有直接的关系，他仍然没有真正遇见神。

可是另一面，雅各和神的交涉却说出他属灵的第一个转机。他能够开始有条件的以神为他的神了。哦，弟兄姊妹，我们都需要有这样的转机，没有这转机就谈不上认识神，也谈不上毗努伊勒更深的经历。我们必须有一个转，从属灵的事物，转到基督身上；从外面神的祝福，转到和神的自己有直接的关系。

弟兄姊妹，从起头我们就要说：哦，主啊，但愿我一生不是和许多的工作有关系。但愿我一生一直和你自己有关系，因着和你的关系，而产生和工作的关系。

与神无关的雅各要被作成以色列

雅各实在是一个坏到极处的人（其实我们也是如此）。他用红豆汤买了长子的名分，又和他母亲利百加串通来骗父亲。他真是诡诈。但是弟兄姊妹，有多少次在事奉上你也是这样。比如你们两个弟兄同工，你有一个负担，他也有一个负担，两个人的负担不一样，怎么谈都不一致，这时你就寻求解决的路，找前面弟兄去。若是前面弟兄阿们你的负担，立刻你就对他说：「连前面弟兄都阿们……」这就是串通妈妈骗爸爸的原则。爱主的人都作过这一套。你看教会中常有三、五个特别要好的人，天天在一起，连祷读、交通的腔调都一样，小心，在这里，很可能你就看见一个利百加、雅各小组。

哦，弟兄姊妹，若是你有这看见，你就知道这情形在教会中多可恨。你不要以为只有雅各才卖红豆汤，你一样也卖！怎么卖法？若一位负责弟兄不是很属灵，却是领头的，你不服他。这时，他就不能有一个把柄落到你手里，只要有一次，你的红豆汤就拿出来卖了。只要有一次他断事或说话失误，你的脸色就不对了，红豆汤就拿出来了，「你把长子的名分卖给我！」他不卖，你就找一些弟兄们说：「某弟兄现在不行了，主已经废弃他了，你看他所讲的道没有灵，缺少供应，缺少启示，诸多不合适！」这是什么？这就是卖红豆汤。意思是：最好他下台去，我来，或者至少我们平等！弟兄姊妹，一没有神，一搞工作，就落到这种光景里。

感谢神，灵神在这样的人身上竟然有许多的工作。神看我们，也许真要说：啊，这是一个没有神的雅各。你办法多得很是不是？好！我都让步，但是我总得在你身上作些事。我总得把你作到一个情形像以色列，我总得把你作到一个地步，就是神所设立的君王。感谢赞美这位作工的主！现在我们要来看祂作工的原则。

灵神作工的原则

灵神作工的原则有四点，第一是神的应许、祝福和同在，第二是神手的保守，第三是神手在环境上的度量，第四是叫我们得胜。

神的应许、祝福和同在

创世记二十八章十三至十六节：「耶和华站在梯子以上，说，我是耶和华你祖亚伯拉罕的神，也是以撒的神，我要将你现在所躺卧之地赐给你，和你的后裔；你的后裔必像地上的尘沙那样多，必向东西南北开展；地上万族必因你和你的后裔得福；我也与你同在，你无论往哪里去，我必保佑你，领你归回这地，总不离弃你，直到我成全了向你所应许的。」

神作事不是像人所想的。你以为做错了一件事，神就要出手来打，不是的。神是先看看这一个人，然后说：我给你许多的应许、许多的祝福，我也保证我的同在。神的同在和你的好坏、你的诡诈、你的聪明都没有关系。是祂──神白白应许给你的！是祂──神赐福与你的！也是祂──神保证祂的同在的！弟兄姊妹，若没有神的应许、神的祝福和神的同在，我们没有一个人能让神工作，一遭遇打击就逃了、就垮了。为什么有时候神厉害的工作，而我们竟然担当得了？因为神的应许、祝福、同在在那里。今天的众圣徒，各有各的个性、品行、习惯，各有各的天然长处，也各有各的软弱、缺点。实在说，不是弟兄们对我们失望，是连我们也对自己失望。像这样的一班人，只有让神来作，也只有神能来作。

神先看一看我们，然后给我们应许、祝福和同在。这一个叫我们被神管治的时候，不仅不觉得愁苦，反而觉得里面力上加力。一个正常的基督徒，当神在他身上作工的时候，应该是越压越喜乐。基督徒都该在主面前有一种情形，常常说：「主啊，你来虐待我。」倪柝声弟兄有一首诗歌说，「需要你爱来苦虐」。主啊，在你爱里来虐待我，不要叫我过得顺利，要用你的爱来虐待我。你若来爱虐我，我就能往前了。怎能经历这些虐待呢？怎能受得住这些虐待呢？因为有祂的应许、祝福，尤其是有祂应时的同在。你一直在神的路上行走，你就一直在行走中经历主的同在。真宝贝，十架越重，同在越丰；四围越艰，灵中越甜！哈利路亚！

神手的保守

雅各是一个非常能干的人，所以他历尽了许多艰苦，但就在他行走的时候，神的手一直的保守。你看他在舅父家，可以能干到一个地步，在羊交合的时候，把有白纹的枝子插在羊前，就使生下来的羊都是有纹的（创三十37～43）。有纹的羊归雅各，无纹的羊归拉班，这是他们之间的约定（创三十32～36）。弄到后来，雅各把拉班的羊都弄成自己的羊。拉班和他的儿子见这情形都气愤，所以在他逃走的时候，就定意要杀他，但神的手保守了他。连拉班自己都承认：「我手中原有能力害你，但是你父亲的神昨夜对我说，你要小心，不可与雅各说好说歹。」（创三一29）这就是神的保守。

真希奇！人可以硬着心对付一个神所要的人，口里可以硬、可以争、可以吵，但到一个时候，他里面就有话来制止他：「你不要害他，他是我的人！」神在那里有一个莫名其妙的保守。弟兄姊妹，在我们一生跟随主的时候，我们都是小雅各啊！也许你在一个地方服事得太显明了，使配搭的弟兄左右为难，而且难到一个地步，似乎是要你死的，但你却还活着，因为神的手保守你。神藉着环境一直在作工，叫我们吃苦、受难、受惊、为难，但祂也一直有一只保守的手，不断的保守我们，叫我们得以平安。赞美祂！

今天我们没有一个人能有把握说我们不会不爱神，没有一个人能有把握说自己以后能坚韧、站住，也没有一个人能有把握说自己能够坚持到底，直到见主的面。在跟随主的路上，我们的把握乃是神保守的手。我们可以有打算、有计划、有盼望，但莫名其妙的，我们知道有神的手在那里，是叫我们想逃也逃不掉的。不必再有异象或大马色的光照，因为里面清楚得很。主啊，我是走不掉的，因为有一个东西是从神来的，是我一生行走的把握。主啊，我赞美你！

神手在环境上的度量：人、事

雅各最先是靠体力，在母腹里与以扫相争，最后还是以扫先生下来。靠体力不行，就靠智力。果然，这一次他成功了，他不但骗了哥哥，也骗了爸爸。感谢主，这时候神就给他拉班，是和他一样聪明的一个人。拉班看出雅各爱拉结，就藉此使雅各先后服事他十四年，又为他的羊群服事他六年。雅各见证这二十年是：「白日受尽干热，黑夜受尽寒霜，不得合眼睡着，我常是这样。」（创三一40）

哦，你不是很聪明吗？神给你一个人比你更聪明。你不是很强吗？神给你一个人比你更强！你不是很拼吗？神给你一个人比你更拼。真希奇！神安排一切的人、事、物，都是最适合你的。神会给你一个好配搭，来把你这个雅各模成以色列！你若说一，他一定说二；你若说二，他一定说一。不问对错，只问是从谁口里说出来的。你说：现在要传福音。他就说：要造就。你说：要造就。他就说：要传福音。只要是你说的，他就不阿们；只要是他说的，你就不阿们。真有这样的配搭！年纪相当，属灵情形相若，但是绑在一起，彼此受苦，真好！

雅各需要谁？雅各需要一个拉班。光有拉班还不够，还得有拉班的两个女儿，拉结和利亚，一个是他爱的，一个是他不爱的。他爱的人折磨他，他不爱的人也折磨他。神就是这样怜悯他，在环境中度量一切的人、事给他。你需要什么样的人，神就度量一个什么样的人给你。你不要埋怨别人，你要说：哦，赞美主，原来我旁边有这么一个人哪！谢谢主，这是神的手。祂总是安排最好的人，安排最好的事，好把我模成祂儿子的模样。

弟兄姊妹，愿我们作一个有属灵眼光的人。不要埋怨太多，要多仰望神的祝福，仰望神来安排一切的人、事、物，好使我们自以为有把握的，变成没有把握；自以为可夸耀的，变为可羞的；自以为可以显在人前的，变为必须隐藏的。藉此把我们从雅各的光景带到以色列的光景里去。

得胜，好叫我们认识自己

神为着让我们认识祂的作为，一开头并不把我们管得紧紧的，甚至许多时候，祂真是「放松」。但你不要以为祂不管。祂的不管就是祂的管。有的人有恩赐、有口才，神就给他许多讲道的机会；有的人喜欢搞人数，神就让人数加增；直到有一天，他已经讲怕了，对人数也失去了兴趣，他的成功就把他逼到主面前去。这就是雅各在毗努伊勒较胜、瘸腿的经历所说出的。感谢主，祂先让我们得胜。藉着「得胜」，祂叫我们的天然走到尽头，也让我们知道追求属灵的事物也有虚空的时候，不是至终我们所要所盼望的。我们越得胜，神就叫我们越认识自己的软弱，越认识自己的无能，越认识自己的无有，使我们不得不看见：「主啊，一切都是你！」

感谢主，这就是灵神在我们身上工作的原则。是祂来应许、赐福！是祂来叫我们享受祂的同在！是祂来

用全能的手不断的保守我们！是祂以那超越知识的爱，在环境上兴起各样的人、事、物，好叫我们成为神的王子！也是那超越一切的祂，来让我们不断的得胜，使我们得以认识自己，好叫我们「求失败」！亲爱的弟兄姊妹，我们的确是主手中的工作。主必要叫万有互相效力，好炼净我们，把我们模成神儿子的模样！

神的智慧是无限的，神手的工作也是超过一切的，所以祂来看我们的时候，已经是远超过我们所谓的得胜或者失败，软弱或者刚强。祂不是一位拿着鞭子不断来责打的主，祂是一位在我们身上满有旨意、满有盼望的主。祂的带领已经远超过我们所看得见的。祂会许可我们得胜，让我们赢，为叫我们认识自己。诗歌〈一生聪明未遇敌手〉第十三节写得真好：

「我」有欲望，天来顺服，「我」出主张天来安排。

「我」有喜好，望神让步，「我」有工作望神领帅，

「我」若急切，天须赶快，那有一次神不失败。

弟兄姊妹，我们服事主，追求主，是否能体会到上一段诗歌就是我们每一个蒙恩、为主发热心的人的写照？但是感谢主，我们的神真是大，祂不断的来让我们得胜，好像是让我们在属灵的追求、事工上为所欲为，其实是为要叫我们认识自己。所以末了，第十六节又说：

主，我服了，是你得胜；因你失败，我求失败，

因我得胜，我来投诚；你的软弱，领我下拜。

看到这里，我们只好说：深哉，神丰富的智能和知识！祂的判断何其难测，祂的踪迹何其难寻！我们谁也不能作祂的谋士，谁也不能给祂什么要祂偿还。哈利路亚，等到我们见主面的时候，我们只能说：主啊，我不配，我不配！谢谢你，一切都是灵神在我们身上的工作！


§15. 百节俱脱，全人崩溃

──灵神工作的转折点

天然能力的极限

我们天然的能力是很有限的，总有一天要用尽，但也只有我们天然的能力用到了极限时，我们才能真正的有一个经历上的转折点，毗努伊勒。

创世记三十章末了告诉我们：「于是雅各极其发大，得了许多的羊群、仆婢、骆驼、和驴。」（创三十43）雅各用了人天然的方法，得了许多的祝福，有了许多的丰富，但这时候，他只知道神，他还不能信托神。他好像是认识神的，但神却是远离他的一位。感谢主，正当天然能力不断施展的时候，神的手临到他身上。你看，拉班的儿子们有话说，「雅各把我们父亲所有的都夺了去，并藉着我们父亲的，得了这一切的荣耀」（创三一1），同时，「拉班的气色向他不如从前了」（创三一2）。

亲爱的弟兄姊妺，神在我们身上若有一个工作，祂是永远也不会放手的。虽然雅各可以流浪，可以在拉班那里发达，但是，正当雅各得着妻子、仆婢、牛羊、骆驼、儿女……的时候，正当他得着了所该得的，以及享受了这一切丰富的时候，神的手再一次临到他身上，把他带回到祂永远的旨意里去。

神要雅各离开拉班归回本地

许多时候，我们以为主若是来对付我们，来鞭打我们，来责打我们，来让我们下沉，来让我们软弱，我们就能够真正有长进了。不，其实不然。神远比这一个大。许多时候，神是让你发达，让你亨通，让你得着你所该得着的，让你得着你所昐望的，但就在你亨通的时候，你发达的时候，祂才来告诉你，才给你看见，你所有的这一切是何等的虚无。你所要得着的，还是祂永远的旨意。

当雅各看见环境有显明、有改变的时候，神就来向他说话：「你要回你祖你父之地，到你亲族那里去，我必与你同在。」（创三一3）然后又说：「我是伯特利的神；你在那里用油浇过柱子，向我许过愿；现今你起来离开这地，回你本地去吧。」（创三一13）

这时候，雅各有点醒悟过来了：原来他可以忘记神，但神不会忘记他；他可以不断的用他的能力，甚至于用到了极限，得着了亨通发达，但因着神来向他显现，他就看见他所得着的这一切都是枉然，唯有神和神永远的旨意才有价值，而且他已往在神面前所有的心愿，都不会被神忘记。他已往在神面前所有的心愿，神都记得。

雅各作出自己的玛哈念

到了创世记三十二章，雅各仍旧行路，使者们遇见他。雅各一见就说，「这是神的军兵」（创三二2），于是给那地方起名叫玛哈念，就是两营军兵的意思。这时候的雅各，的确是长进了，超过了仅仅对神说「你若……你若……你若……」的阶段。这时候，他承认神是与他同在的神，他承认神的使者们是他的保护，他承认在他往前行走的路上，神与他同在。但是，他一面看见神的保守，一面也还不能相信神保守的手。他知道有神，但他不能信托神；他知道神有能力，但他还不能完全信托神的能力。他总觉得需要他相当的配合，所以他说这里有两营军兵，一队是神的，一队是他的。神在上面走，他在下面走；神是他的保护，他给神一个配合。

弟兄姊妺，许多时候，当我们活在天然能力里的时候，我们不知不觉就在两营军兵的情形里。我们知道神，我们知道神的引领，我们也知道神不断的有保守，神实在是我们的军队；但另一面，我们好像觉得仅仅有神是不够的，我们还需要有一分配合。我们常以为，神的工作也需要我们的配合。神作多少，我们就需要配合多少。神是在上面作，我们是在下面作。许多时候，我们知道有神，却不能信靠神，因为觉得我们的能力还可以使用。今天在教会生活中，这样的难处仍然显在我们中间。哦，我们不知不觉就把我们的能力摆出来，把我们的方法摆出来，把我们的能力作成一营军队。虽然知道神是我们的保守，祂才是那一营军队，但是不知不觉，我们仍用自己的能力，人的方法。一面我们信靠神、抓住神；一面我们抓住自己的能力，有我们的打算，有我们的计谋。

雅各正是这样，甚至于不止这样。他清楚以扫的脾气，想到从前骗了以扫的祝福，狼狈的逃出家里，所以这时，他没有办法不忧愁，不惧怕。他只好想尽所有辨法来解决他的忧惧。

首先他打发人去见哥哥，称以扫是他的主，他是以扫的仆人。结果所打发的人回报的消息是：「我们到了你哥哥以扫那里，他带着四百人，正迎着你来。」（创三二6）雅各想：这还不明显吗？迎接客人哪里需要带四百人？这时雅各还能应付，他的能力似乎还没有到极限。所以他就将牛群、羊群、骆驼分作两队，他说以扫若击杀这一队，剩下的一队还可以逃避，甚且，他还预备大宗礼物送给以扫，盼望藉此疏解他的恨。

「玛哈念」原是指神的军兵和他的军兵，现在他把他所有的编成两队，也成了玛哈念。真是希奇！为什么这样多次遇见神、知道神，同时又遵行神旨意的人，到了一个时候，竟对神没有信托？连他看见了神的军队，连他自己愿意有的配合，也完全变成了他的自己。

弟兄姊妹，只要我们的能力还存在，我们就不会信靠我们的神。我们一还有办法，我们就不需要神来作我们的办法；我们一还有路，我们就不需要神来作我们的路。神在我们身上作工的时候，不是一直来约束我们，不让我们有路，不让我们有办法，好叫我们降服；神在我们身上作工的时候，乃是让我们有路，让我们有办法，直到一切都用到了尽头。

野到极处生出属灵的转机

亲爱的弟兄姊妹，在你跟随主的路上，你有方法吗？请你用你的方法。你有才干吗？可以用你的才干。你能作事吗？请你尽量的作事。你有口才和恩赐吗？尽量的用你的口才和恩赐。不是压制叫你长大，乃是让你野到极处才有了属灵的转机。这时你才知道：哦，神哪，我何等需要一个属灵的转机。若是没有你，我所有的方法都拿出来，仍然不能成事。雅各所能想到的都想到了，所能作到的都作到了，但他的心里仍是起伏的，仍是发慌的，人的情势、环境的压力负在他的肩上，压在他的心里。感谢主，这时候他有了「才」尽的感觉。才能用尽了，力量也没有了，所以，他就要有毗努伊勒的经历了。

一个人得救之后，他奉献了，他爱主了，他也完全为主摆上，但是当他觉得自己还有办法的时候，神就不能来摸这一个人的深处。人的难处在于他有办法。圣灵要带领我们经过这一个转折点，神也要调度许多的环境临到我们，好叫我们这原来满有把握的人，虽然尽其所能，却失去了把握；也叫我们这原来很能应付事情的人，虽然用尽办法，却失去了机智。祂叫我们的把握、机智、办法、能力都没有了。不仅这样，许多时候，神也许可一根刺在我们的肉体上，为叫我们软弱。这一个联于身体的软弱，也叫我们没有把握，不得不倚靠祂，不得不因信而活，不得不放下自己原先所以为有的，并且不再对自己有所信靠。我们一高昂，一兴奋，一有把握，一感觉到没有神也可以作、也可以行、也可以事奉的时候，这身体的软弱立刻会题醒我们，叫我们没有办法倚靠自己的能力、才干，而不得不倚靠神。这软弱叫你认识了你自己。哦，这时候，你这个人就不再刚硬了，容易柔软了，也容易简单了。这样的过程会带我们进入另一个新的境界。

神的显现和遇见

当雅各夜间起来，打发妻子、使女、十一个儿子以及家里所有的奴仆，过了雅博渡口，剩下他一个人的时候，有一个人和他摔跤直到黎明。那人见自己胜不过雅各，将他的大腿窝摸了一把，就叫他给扭瘸了（创三22～25）。

神在毗努伊勒遇见雅各

这一次的摔跤经历不是雅各所预知的，乃是神所预知的。神知道我们这个人在哪里。祂知道我们的能力已经用尽了，我们的时候已经到了，但是，我们仍将自己牢牢的抓在手中不肯放下，所以现在，祂来了！祂来遇见我们！神来陪伴雅各（摔跤有陪伴的意思），正如神来陪伴我们，不是为着一个经历而量给我们一些境遇，乃是真正来解决我们生命长进上基本的难处。祂和你一起「遇见」，祂和你一起「得胜」，结果叫你和你天然的生命脱节。

雅各的大腿窝瘸了以后，他向那人──我们的神要祝福，而那人改雅各的名，称为以色列。这说出毗努伊勒的经历，乃是一个圣徒一生中的一个转机。本来他是一个要得的雅各，经过毗努伊勒的经历以后，他成为神所立的君王以色列；本来他是一个抓住神的人，经过毗努伊勒的经历以后，他成为一个彰显神的人。

今天我们要羡慕有这样的经历。我们承认许多时候，我们天然的能力还没有被带到极处，我们还不只有两队军兵，我们还满了自己的手腕，自己的方法，自己的打算，自己的要求。我们一面仰望神，一面所信靠的却是自己。但愿我们有一种渴慕，叫神兴起各种的环境来，好使我们天然的能力能够用到极处；好使有一天我们尽了所能还觉得软弱，不能应付当时的需要；好使我们拿出所有的方法还觉得若无神的怜悯，不能往前去，也不能走下去。

哦，弟兄姊妹，今天是需要神怜悯的时候。我们不能自满自足，觉得现在的服事已经够了。我们要切慕说：神哪，求你来摸我们，直到我们成为一个瘸腿的人，叫我们不敢再用自己的力量，叫我们不敢再有自己的方法，叫我们不敢再有自己的手段，叫我们不得不信靠你。神哪，你知道我们是一个堕落极深的人，我们没有办法信靠你；我们是一个堕落极深的人，我们没有办法不倚靠自己的本领，不倚靠自己的干才，不倚靠你所赐给我们一切的人事物。神哪，只有你自己不断的在我们身上工作，才能把我们带到一个情形，知道只有面对面的，确实的遇见你的自己，我们才会有转机，才会有毗努伊勒的经历。

经历毗努伊勒后的光景，力不从心

凡是爱主的人都知道，我们必须有毗努伊勒的经历。但是，到底什么才是毗努伊勒的经历？到底怎样才有这经历的实际？或者说，怎样才是有毗努伊勒经历的光景？我们却不一定完全明白。今天我们当然不能像雅各那样，面对面的看见神，和神摔跤，让神来摸大腿窝，但是这里的属灵原则告诉我们：总是神亲自来遇见我们，用祂的手摸着了我们天然能力最强的地方，最有办法的地方，最可信靠的地方，最有把握的地方，最可自夸的地方，最感骄傲的地方，以及因着天然能力而最不能信靠神的地方；这时，我们的天然能力才不知不觉的消减了；这时，我们在祂面前才不能不做一个瘸腿的人。以后也许还想用我们的能力，还想用我们的办法，还想用我们的手腕，还想用我们的智慧，还想凭靠我们的恩赐和口才，但是，弟兄姊妹，当我们再用的时候，我们却发觉已经力不从心了，已经使用不上来了。我们里面觉得是亏的。每一次当我们要凭着办法起来快走的时候，我们就觉得自己是一个瘸腿的人，走不快了。哦，这样的光景，说出一个人有了毗努伊勒的经历了。

经历毗努伊勒的原则

今天很难有人能说，怎样的光景是过了毗努伊勒；也没有人能制造一种光景，称他已经有了毗努伊勒的经历。毗努伊勒是不能当成一个单个的经历来追求的。照圣经的原则看，总有一天神会来遇见我们，叫我们有毗努伊勒的经历，叫我们成为以色列──神所立的君王。

当神这样来遇见我们的时候，就着原则说，总是藉着两条线：第一是里面的光照，第二是外面环境的打击。这两条线或者一起临到，或者有一件临到，或者慢慢的多次临到，我们不知道。但我们知道，有一天到了一个转换的地方，神就让我们经过一次彻底的破碎，那时我们这个人就有了伤痕。

彻底的光照

不错，弟兄姊妹，今天我们会认罪，我们会悔改，但我们还要承认，多少次的认罪，多少次的悔改，都不够遇见神。我们可以告诉主「我是罪人中的罪魁」，但是我们对「我这罪魁」没有恨恶的感觉，没有厌弃的感觉，没有厌烦的感觉，反倒我们爱这罪魁，或者说爱我自己这一个罪魁──我虽然是个罪魁，但我还是爱我，我觉得我还是有可爱的。我可以告诉人，我是一个罪魁，但是我不厌弃这一个罪魁，我不厌恶这一个罪魁，我不愿意打击这一个罪魁，我不愿意和神站在同一边来定罪这一个罪魁。我虽然也能认罪，我虽然也能祷告，我虽然也能见证，我虽然也能承认自己是罪人中的罪魁，但是我从不知道，罪魁在神的眼光中该是如何被定罪，又该是如何活在一种被定罪的情形里。

弟兄姊妹，也许有一天，当你在祷告的时候，当你在亲近主的时候，当你天然能力用尽，无可奈何，不能往前，四面遭艰难而来到神面前的时候，神来遇见你了！神来给你一次彻底的光照！这一个光来了，叫你这一个人仆倒；这一个光来了，叫你这一个人受打击；这一个光来了，叫你这一个人惊奇；这一个光来了，叫你这一个人在神面前不知如何悔改；这一个光来了，连你跪在那里，都觉得你的身体太大，巴不得缩小再缩小，因为不敢见神的面，不敢抬起头来祷告，不敢用脸瞻仰天，只敢面伏于地，只能把身体缩成一团。你盼望神看不见你，但你又觉得神的光在你身上；你盼望神远离你，但你又觉得神在那里，用祂的光来击杀你。这时候，若是你再祷告，你就不仅是流泪，不仅是懊悔，不仅是认罪，不仅是心痛，你也好像有一个感觉，多少年来，你爱主，你服事主，你追求主，你热心聚会，但是你从来没有一次遇见过主。你好像谈了一个虚假的恋爱，谈了多少年了，对主说了多少的情话，对主表白了多少的爱情，但却是不单纯的，不纯洁的，不能站立在神面前的。你开始有一种感觉：神哪，为什么你不击杀我？神哪，为什么我还可以活到今天？神哪，为什么我还能站立在你面前？神哪，为什么我还能向你祷告？神哪，为什么像我这样的人，还能在这时候俯伏在你面前？

彻底的审判自己，痛恨自己

你要问这许多的「为什么？」「为什么？」「为什么？」但是，这许多的「为什么？」不是要埋怨神，而是要叫你彻底审判自己，定罪自己，厌弃自己。你的感觉是说：神哪！为什么你还留我这一个人？我不过是一个该被击杀，不可存在的人！从起头到末了，我不过是一个淫妇一样的人！这时候，在你的经历里，虽然你没有看见主的再来，但你却感觉，你面对面的见了主；你虽然没有经过主的审判，但你却觉得你活在审判的光中，觉得主现在是在你旁边、在你面前，把你多少年来所没有显露的，所隐藏在最深处的，一一剖开，一一摆出来，使你无地可以自容。

哦，这时候，你有一个感觉：主啊，我只配死！我只配死！我在你面前，什么也不配；我所该得着的，我所该经历的，不过是被你击杀！若是我还有一口气，完全是你的怜悯。像我这样的人，今天还能俯伏在你面前，还能向你祷告，接受你的光照，真是有说不出来、何等大的怜悯！

哦，这时候，你不仅知道你是罪人，你还痛恨你这一个罪人；你不仅知道你的能力没有用，你还痛恨你的能力；你不仅知道你的才干没有用，你还痛恨你的才干；你不仅知道你的方法、你的恩赐、你的口才都不可倚靠，你也开始恨恶、厌弃你的方法、你的恩赐、你的口才。你真是巴不得神用鞭子击打你，你真是巴不得神用棍子击打你，甚至于击杀你，你觉得你的存留实在毫无意义。

哦，这时候，神把你带到另一个境地去。你从里面到外面都对神说：神啊，我服了，我服了，我完全服了。原来在我身上没有一点是够活着的，原来在我身上没有一点是够站立的，原来在我身上没有一点是讨你喜悦的，原来在我身上没有一点是够得着称赞的，原来我从里到外是一个烂透了的人。

哦，这时候，你在神面前有了一个大的转换。这一个转换把你从已往对自己的欣赏，已往那潜伏的骄傲，已往那在神前自以为可夸的，已往让你觉得比别人更高的，都放到一边去了。你在神面前能把一切都丢下，从心里对神说：神哪，从此以后，我不过是个死狗，是个得救的淫妇，应该是被打死的，不过因着你的怜悯，存活了下来，而且还得以存活。从此以后，神哪，我只能倚靠你。

哦，这时候，你也许有诗歌〈一生聪明未遇敌手〉第十、十一节的经历。第十节说：

怎么可能！怎么可以！见神的面，与神相持！

我恨不得有缝入地，才可稍微掩我羞耻，

为何我不在此以先，即已毁灭，离世长眠？

写诗的人在这里说出一个感觉：哦，我的神哪！为什么我不死掉？为什么像我这样的人还能够活在世上？哦，这些年来，多少时候，我是该撞汽车的，我是该生病的，我是该被你击杀的，我是该经历你的咒诅的。哦，为什么我不像诗歌所说的，在此以先，即已毁灭，离世长眠？

亲爱的弟兄姊妹，雅各的感觉已经不再是和神办一个交涉，已经不再是对神有一个要求，甚至于也不敢向神有一个祷告。这时候的他，开始认识「他」是何等的卑鄙，「他」是何等的无用。他知道无论他对神说什么都不是真实的，无论他对神表白什么都不是真实的。他若说奉献，他知道他的奉献是不可靠的；他若说爱神，他知道他的爱神是虚假的；他若说奉献一切归给神，他也知道他和神是没有办法立约的。

这时候的「他」知道自己从里到外从来没有要过神，从来没有爱过神，从来没有真心对过神，也从来没有把自己好好的摆在神的手里。多少年来，他像在神面前是一个唱戏的人一样。哦，弟兄姊妹，这样的人蒙了这样的光照，有了这样的感觉，他只能说一句话：为什么不在我蒙光照之先就毁灭掉，离世长眠？

百节俱脱，全人崩溃

十一节进一步说：

我恨自己过于昏沉，因为骄傲瞎了眼睛，

想到我是得胜了神，我就不禁胆战心惊；

浑身无力，何只一腿？百节俱脱，全人崩溃！

这时候，他不是感觉神摸着我的大腿窝了，所以我有能力了；也不是神摸着我的大腿窝了，所以我软弱了，我瘸腿了，我再也不方便了。不，这是没有经历毗努伊勒的人所幻想的毗努伊勒。这时候，他是感觉自己已经完了，百节俱脱，全人崩溃！弟兄姊妹，如果有一天，你真的蒙了这样的光照，你在神面前，确实遇见了神，那么，你也要流泪，你也要下跪，你也要长号：神啊，完了！神啊，完了，何只一腿？我是百节俱脱，我是全人崩溃！我全人俯伏在你面前！我巴不得地下有一个洞，叫我钻进去；我巴不得变成一个哑巴，不再对你说一句话；我巴不得变成一个瞎子，再也看不见任何人事物；我巴不得没有任何知觉，好让我在你的面光中不致于这样羞耻。羞耻笼罩你的全人。

那一种被审判、在审判里经历羞耻的感觉，叫他全人在神面前抬不起头来。他没有办法跪着祷告，他是趴在地上祷告；他不敢躺着祷告，他是拳缩在地上祷告。他觉得他这个人太大了，太大了，为什么他不小一点？为什么他不缩小到一个地步，叫神的光照不到他，叫神的光遇不见他？

哦，今天我们何等需要这样的经历。我们的把握，我们的方法，我们的手段，我们的才干，我们的所谓信靠，我们多少的商告，我们多少的工作，都说出我们缺少让神遇见的光景。

我们难得有一种情形说：神哪，我完了！神哪，我完了！我们难得有一次在神面前遇见神！弟兄姊妹，只有这样遇见神的人，才能在神面前真正的成为以色列，成为神所设立的君王；也只有这样遇见神的人，他不再感觉他是神的君王，而是一个在神的怜悯里活着的人。他对于他的自己毫无信托。他不敢作，他不敢想，他不敢打算，他不敢盼望，他不敢要求，他也不敢在神面前立下任何雄心，任何壮志。他只能说：神哪，当你赐给我这口气的时候，这口气是我欠你的，所以我愿意这口气是为你而活；当我有一点生命气息的时候，这生命气息是从你来的，但愿也归给你。哦，但愿活在你自己的面前！这时，这一个人真正的仆倒了！

哦，弟兄姊妹，若是没有这一种经历，我们在神面前不可能成熟。神若没有给我们这样的光照，无论是在祷告中或在环境中，我们不可能被逼到神面前；神若没有一次厉害的遇见我们，我们永远不懂得与人配搭，不懂得生命的流露，不懂得让神掌权，或让神藉着我们掌权。今天教会需要得着许多的人有毗努伊勒的经历。这些人是真正因着神的光仆倒在神面前。因着这样的仆倒，他们柔软，他们软弱；因着这样的仆倒，他们自然的联于神，也联于弟兄姊妹；因着这样的仆倒，他们开始认识自己，认识神的工作，也开始过祭坛和帐棚的生活。只有这样的人，才能有教会所需要的圣徒的实际。

经历毗努伊勒的结果

经历毗努伊勒之后，雅各这个人改变了。

认识神的自己

首先雅各对神的感觉不一样了。已往他心目中的神是给他恩典，在任何环境下给他祝福，也是他可以谈条件的：「神若与我同在，在我所行的路上保佑我，又给我食物……我就必以耶和华为我的神。」（创二八20～21）现在他怕神了。他认识这位神是满了生命的主。他可以胡来，神却没有一次开过玩笑；他可以忘记他的奉献，他可以刚硬，神却按着原初的旨意而不断的在他身上工作。哦，他开始摸着了一点神的自己，他开始知道神是轻慢不得的，他开始敬畏神，所以他给那地方起名叫毗努伊勒，就是说：我面对面见了神，我的生命仍得保全。这时他对神的自己开始有了认识。

看见神的工作

雅各由已往的所有经历中，认识了一切环境都是出于神的手。他看见神在他身上有一个工作，有一个经营，他就是神所设立的那一位君王。他也看见神所有心意中的计划系在他身上，这计划要藉着他来完全。他不能再糊涂了，他敬畏神对他的那一个估价。

求主怜悯我们，叫我们能清楚的看见神的旨意，看见祂在我们身上的工作，看见我们在祂心目中的地位。只要我们一有这个看见，我们就不再是一个随便的人，不再是一个任意往来的人。我们的一举一动乐意接受祂的约束。这时，我们所关心的不再是我们的喜欢与不喜欢，乃是神的旨意有没有受亏损、得成全。

开始过祭坛和帐棚的生活

雅各从巴旦亚兰回来的时候，平平安安的到了迦南地的示剑城，在城东支搭帐棚，又买了一块地，在那里向耶和华筑坛，起名叫伊利伊罗伊以色列，就是神以色列神的意思（创三三20）。在这之前，他曾有两次献祭，但都没有筑坛，现在因神在他身上有了进一步工作，所以他能一面过帐棚的生活，也一面筑坛献祭。这时候的雅各知道他对这世界是寄居的，是不属这世界的，也是不能在任何地方扎根的，可是，他对神又是一个有根的人，是一个稳固的人，是站在筑坛的地位上、向神献上更多敬拜的一个人。

赞美主，今天主也要这样的人──一面，主在他身上的工作是深的、是厉害的、是绝对的，使他成为一个筑坛的人；另一面，主在他身上的路是自由的，不限制在一个狭小的范围里，不拘泥在一个固定的形式里。哦，弟兄姊妹，我们不属于一个工作、一个地区，也没有一个地区、一个工作是我们的。真愿我们都对主说：「主啊，我将自己交给你，只要是你的意思，我被摆在那里都可以。今天在这里，我向你筑坛；明天到那里，我仍然向你筑坛。只要是对你的教会有益处，我的帐棚就跟着你迁移。在我的身上没有地域的观念，没有因固定的形式来限制你灵的自由。」


§16. 以色列扶杖敬拜神

──灵神工作的继续和结果

灵神工作的继续

神在我们身上工作的原则，总是不断的有管治，也不断的有破碎。管治与破碎不同。管治是你当得的，破碎却是神的剥夺。你个性快，神就安排你的配搭者更快；你个性强，结果你碰到的人比你更强；你有热心，你就遇见最不喜欢你热心的人；这是管治。感谢主，藉着这些人、事、物，叫我们天然的人受约束，而不得不回到神面前。看到前面一段雅各的经历，实在禁不住要赞美主，一个又厉害、又能干、又诡诈的雅各，所受的管治是何等的实际。他想为大吗？以扫比他更强。他能骗取长子名分的祝福吗？几乎招来杀身之祸。他可以逃到舅父那里，却遇见与他一样狡猾、一样聪明的拉班，而且还生活在一起二十年之久。你不能不敬拜神，是神把以撒、利百加、以扫、拉班都量给了他。神藉着这一切的人、事、物来折磨他。他的一生实在是苦。可是正因为这苦，叫他认识自己，叫他不能不单纯的寻求神的面，叫他不能不降服在神的面前，而带进生命经历的转折点。

天然生命的剥夺

剥夺是神藉着环境量给我们的。在人看来，这些事的临到似乎是不合理的，似乎是我们不当得的，但是它却莫名其妙的临到了。是祂，不顾我们的感觉，不问我们是否答应，而量给我们的；是祂，验中了我们，而来破碎我们。在这里，祂好像是不顾我们，只顾祂的旨意。祂是一位陶人，我们却像是没有感觉的泥土，祂要照着祂所喜欢的样子来制作我们；祂又像一位铁匠，我们就像没有感觉的铁，被放在炉中，好能成器。祂叫我们经过压、经过榨、经过折磨、经过打击，祂叫我们蒙羞、受辱、被藐视、被厌弃、被误会，甚至被撇在一边。祂要除去我们所有的依靠，所有的能力，所有的打算，所有的指望。祂要兴起我们，又好像要废去我们；祂要指引我们这路，又好像要把我们带领到尽头。在祂剥夺的手里，祂要把我们带到完全了了的境地中，好叫我们能成熟，只剩下祂的自己，也只有祂的自己。

你发现在多有剥夺境遇的弟兄姊妹身上，有一种说不出来的情形：他的灵是那么容易释放，他的眼泪是那么容易流出，他深处的爱是那么容易流露，他是那么柔细能同情、俯就人，他是一个不信靠自己、完全仰赖神的人。他不再是一个完整的人了，他是经过神的手、经过了破碎的一个人。弟兄姊妹，当我们经过神手的剥夺，经过主破碎的工作之后，属天更高的价值就带给我们，藉此叫我们成为一个合乎主用的器皿。

雅各如何在毗努伊勒的经历之后，来经历主的剥夺，好叫他成熟的呢？乃是藉着三件事。这件事或是叫他非常羞耻，或是非常厉害的摸着他这个人。藉这三件事，他身上被刻划了几道伤痕。任何时候，他一看见这伤痕，他就知道神的手在他身上。

（1）藉示剑的经历剥夺他的己

头一件事是在示剑，女儿底拿被玷污，儿子们杀了示剑合城所有的男丁，闯下大祸（创三四）。

这的确是一件蒙羞的事。一个外乡人在外地没住多久，就有了叫人背后指点嘲弄的事。这时的雅各有什么反应呢？他起先感觉很不服气、不甘心，觉得被人看低了、看轻了。他说：「你们连累我，使我……有了臭名……他们必聚集来击杀我，我和全家的人，都必灭绝。」（创三四30） 他虽然经过毗努伊勒的经历，里面还是有一个「爱己」的根没有除去，所以他最耽心的还是「我，我，我。」「『我』没有面子怎么办？」「他们要杀『我』……怎么办？」凡所想到的都和「我」有关。他是以我作中心，我的命，我的家人，我的财产……。这一个雅各把自己抓得真紧，不愿意受到一点损伤，所以主先来遇见他的「我」。如果他没有毗努伊勒的经历，他会有许多办法，但是现在，他有了够多圣灵管治的经历，所以当主的手临到的时候，不过是显明了他的己，不能做什么。算了罢！为什么还盼望被人瞧得起呢？为什么要有那么多的挣扎与不安呢？不要管别人如何来估价你，你起来为我活着！感谢神，祂藉着雅各的儿女们在他身上作了第一步破碎的工作。

（2）藉伯特利的经历叫他的情感受打击

赞美主！示剑的经历，把雅各的「为己」显明了。接着神又来呼召他说：「起来，上伯特利去。住在那里，要在那里筑一座坛给神。」（创三五1）伯特利的原意就是神的家。

当一个人从自己里面出来以后，才能进一步看见神的家。这时他关心的不再是「我」，而是「祂」；也不再是为着「我的家」，而是为着「神的家」。雅各的度量慢慢的被扩充。他看见神所要的还不止是他一个人，而是一个团体的见证。神要在他身上得着更宽广的地。

感谢神！祂在雅各的身上，一直有工作。后来他们从伯特利起行，离以法他还有一段路程的时候，拉结临产甚是艰难，最后去逝了（创三五16）。他最爱的人，从他身边离去，而且是为了生他的儿子而去逝。以后他每一次见到小儿子，他就想到他所爱的拉结。这一道心底的伤痛，叫雅各在情感上变为软弱：主啊，好像我连「爱」，都不再有把握了。什么是我定意要爱的？什么是我不能爱的？唯一的把握只有──主啊，你自己！

真正过教会生活的人，天然的情感常是最大的难处。我们对爱很有选择。愿意爱的巴不得全心去爱；不愿意爱的，很难去爱一下。但在这里的雅各，他的情感被神摸过。现在他能流露爱，却带着约束。好像爱不来的，他也能爱；好像该叫人伤心的，他却不灰心。赞美主，他摸着那一个爱的源头，他能和神的心意联起来了。

（3）藉以得台的经历叫他全人软弱

拉结刚去逝，又发生一件事，大儿子流便与他的妾辟拉同寝。希奇，当雅各的女儿在示剑受污辱时，他又急又气，但这一次，他没有任何表示，也不想挽回什么。圣经只记载一句话：「以色列也听见了。」（创三五22）雅各的确是因着已往的经历，叫他十分的柔软。他知道这件事必是主所允许量给他的，他只有降服在主面前说：「主啊，我不敢想，我不敢做，时时刻刻我需要你。我的能力，我的雄心，不再是我的把握；我的所是，我的所有也不再是我的把握。我只知道你有恩典，你有怜悯。」

在雅各身上的转变实在是太好了。那样一个有办法、有能力、又为己的一个人，现在变得这样柔软，这样认识神的手。因着主手的剥夺，主手的破碎，祂叫雅各真成为一个有用的器皿。

弟兄姊妹，看到这里，我们里面的感觉必须是重的。我们从未遇见一个人，在主面前能够不经过剥夺而成器的。我们天然的观念里没有「我为主」这一件事，只有「主为我」：我要考好的大学，我要留学，我要到美国去过更好的教会生活，我要有好的婚姻、好的事业好来荣耀神，也更多、更有用的为神作工。但是，神的兴趣不是得一个大的工作、大的果效，神的兴趣是你。神要得着的是你。祂要叫你成为一个能承受生命的器皿。生命是从十字架的死产生的。只有死在我们身上发动，丰满的生命才能流露。

今天很少有人渴慕十字架的工作，十字架的光在我们身上非常黯淡，所以神遇见我们这一个人的时候也非常少。我们真需要对主说：「主啊，求十字架的光不断的照耀在我深处，让我渴慕你十架更深的工作，好叫我的全人被剥夺，你的旨意得成全。」

天然生命的破碎

经过这些事后，雅各就寄居在希伯仑。这是亚伯拉罕、以撒寄居的地方。希伯仑的意思是一直在交通里。当雅各天然的生命经过破碎、肉体逐渐除去时，他就能活在生命的交通里，宝贝交通的生活。他的感觉不重要了，他的办法不重要了，只有生命的交通成为他最需要的供应。这时的雅各，是一个被破碎了的雅各。我们敬拜主！

灵神工作的结果

神在我们身上的工作，一面给我们看见只有祂自己才是我们的分，一面也给我们看见一切都是承受的。我们所有的丰盛，都是在祂的里面。不只如此，我们还看见圣灵乃是雕刻我们的灵。祂要琢磨我们，管治我们，并且实际的给我们许多特殊的经历，让我们在神面前被破碎。只有在神面前被破碎过的人，他在神面前才能稳当；只有在神面前有伤痕的人，他的灵才有出路。被神摸过的人，才容易配搭，才能在教会中被建造。

教会的实质完全是灵，教会生活的内容完全是基督。在教会中若想能有功用的显出，从我们这面来看，必须完全根据我们经过神手的剥夺和破碎。一个经过神手剥夺过的人，他在神的工作中才有价值，他这个人才能纯净。一个没有让神剥夺过的人，是香气未变，原味犹存，虽好，但在神的工作中没有用处。因为主在他身上是客观的。他可以说到主，谈到主，论到主，但他不是真实的认识主。就像约伯，连神都称他为义人，甚至神还对撒但说：「你曾用心察看我的仆人约伯没有，地上再没有人像他完全正直，敬畏神，远离恶事。」（伯一8）但是一直要等到约伯受了一切苦难，神对他说了话之后，他自己才见证说：「我从前风闻有你，现在亲眼看见你。因此我厌恶自己，在尘土和炉灰中懊悔。」（伯四二5～6）

圣灵工作的结果带进生命的成熟，一个生命成熟的人有五种光景显出来──

简 单

神在他身上作工的结果，使他变成非常简单。他里面充满神的智慧，但在外面却是极其简单，好像很容易为人所骗。一个人若不简单，就不容易相信人。常欺骗人的人，常以为人在骗他；复杂的人也因着为己，常把人看得复杂。简单的人，无论谁讲的话，他都听也相信。

当流便打发人把约瑟染羊血的彩衣拿给雅各看时，说：「我们捡了这个，请认一认，是你儿子的外衣不是？」（创三七32）雅各原是聪明人，他应该看个究竟，就可知这血不大对。怎知他信以为真，悲哀道：「有恶兽把他吃了，约瑟被撕碎了，撕碎了！」（创三七33）这样的雅各真叫人要为他流泪。你看，这里有一个一生经历神的老年人，最爱的儿子失丧了，他惘然若失，什么都不会，只会喃喃的说：「撕碎了！撕碎了！」好像这时，他的聪明衰残了，他的能力消失了。然后他的儿女来安慰他（创三七35）。要是以前的雅各，一眼就可以看穿：「哦，原来你们是骗我的！因为你们安慰我的脸色不对。」那一个精明的雅各实在是变了。这十一个儿子，难道个个都是装假能手，不露马脚？绝不可能。是雅各变得简单了。

教会生活实在需要简单。神也会带领我们越过越简单。教会的建造是藉着一班简单的活在灵中的人。我们现在真是不简单，稍微相处几天，配搭几次，什么话都可听见：

「这位弟兄不关心我……」

「那位姊妹看我的脸色不对……」

「他们在讲悄悄话，是不是在讲我？」

弟兄姊妹，怎么知道我们身上有没有神的工作呢？就问简单不简单。人若简单，他的话语也定规简单，满带着能力。要用简单来看人有没有破碎。人越受破碎，就越简单。有些人听道，总喜欢听他爱听的，凡是听到自己也有的错误，就觉得讲的人在骂他。有的地方是你该蒙光照，有的地方是因你的敏感反应出来的。讲者无心，听者有意，自己与自己过不去，真不简单。

与弟兄姊妹相处，也都难得把自己打开。为什么不打开？就是不简单。越简单的人越能向人敞开。为什么我们的聚会有时不强呢？就是不简单。你想：「我若这样讲，有人阿们吗？」这些不简单都证明我们没有被神摸过，或者神摸我们不够多。施洗约翰是一个简单的人。他出口的话是不为己的。他出口就斥责，也不考虑这样说是否让人起反感，使他将来受为难。弟兄姊妹，你从小就这样复杂！复杂的人动不动就为自己伤心。为什么我爱这姊妹爱不来呢？为什么我不能作一个很好的见证呢？其实，神只要我们简简单单的活在灵中。我们若简单的活在灵中，定规能爱人，也能供应人。大家若都简单，教会自然就得着建造。

神在我们身上工作的第一个果子就是简单──非常单纯，一点不复杂；很容易给人骗，也很容易上人的当；外面看来像小孩子，里面却满了神的丰富。人摸着他，不觉得他高不可攀，只觉得他像小孩子那样的单纯、可爱，不知不觉受他的吸引，从他的身上得着主自己。

无 能

神在他身上作工的结果，使他变得没有能力，不倚靠自己。这样的人不自作主张，也不用自己的办法。有一位年长弟兄常说一句话：「你等一等！你看主来作！」谁还能比主作得更好？但是我们不这样想，常打问号，「等一等？看主作？现在就要垮了，还能等吗？等下去不是等没有了吗？」直到今天我们仍然需要主的怜悯，不然，我们不能等，我们急躁的性子不能受约束，一不小心，我们就要倚靠自己的能力。

弟兄姊妹，我们真有能力，在事奉上有能力，方法也多。我们知道如何去开工，如何作一个校园工作，如何叫聚会人数增多。求主怜悯我们，叫我们老老实实用爱心来培植人，能真正得着一个人就好了，不必满身挂着负责的牌子，出口都是统计的数字，整个人满了作工的味道，连祷告也都是手中的工作──没有办法时，还有一个办法，祷告就是办法，作完了人的工，还要作主的工，盼望「祷告」叫主能答应。连祷告都成了一个办法。这样的祷告缺少享受，缺少和主亲密的关系，缺少让主主动的对付，也作祂的事。凡是爱作工的人，都是自以为有能力的人。无能的人不能作工，只能仰望主自己作；无能的人只负责与主亲近，一面享受主，一面让主从他身上流出去。这是极其自然的。这样的人自然的对人有负担，也自然的爱教会。

雅各到末了显出一个光景──绝对无能。当遍地大饥荒的时候，他对儿子们说：「你们为什么彼此观望呢？我听见埃及有粮，你们可以下去从那里为我们籴些来，使我们可以存活，不至于死。」（创四二1～2）以前的雅各办法多得很，现在的雅各办法不太多。这个人遇见事情，不知道怎么办才好，不再像以前那样「我要！我能！」了。一个被主作过的人，一遇见难处，总显得没有能力。解决困难，他没有能力；做事情，他没有能力。但可别以为他真无能。他若显出能力来，你就惊讶不已，因那从基督来的能力，才是真能力。他自己觉得一无所能，却显出基督浩瀚的大能。他不以为这能力是他自己的，是他能占为己有的。求主从起头给我们一个彻底的拯救，脱离自己一切的能力，好让基督的大能从我们身上显出来。

还有，当约瑟叫他十个哥哥带便雅悯到埃及去见他时，雅各真是不知怎么办才好。「我的儿子不可与你们一同下去；他哥哥死了，只剩下他，他若在你们所行的路上遭害，那便是你们使我白发苍苍，悲悲惨惨地下阴间去了。」（创四二38）要是年轻时的雅各就不会这么没有办法。他只要找个年轻俊美的仆人去，不就好了吗？他家的仆人不是很多吗？埃及的宰相怎么知道这到底是不是他的儿子？只要大家都说：「这是我们的弟弟！」问题不就解决了吗？这时的雅各已经失去了用心机、用诡计的能力，他只知道悲伤，真是无能。弟兄姊妹，我们不要太聪明，不要老是说：「这个对，那个不对，只要如何如何就好了。」你最好无能，活在教会的安排里，教会一有带领，你就顺服到底。就算错了，也不过是另一个为主受苦、背十字架的机会，这样你就蒙恩了。

信靠神

雅各知道迦南地是神所应许给他祖父、给他父亲的，也是他所该得的地方，所以当他要离开这里下埃及去时，心里就害怕。于是神向他显现说：「你下埃及去不要害怕，因为我必使你在那里成为大族。我要和你同下埃及去，也必定带你上来，约瑟必给你送终。」（创四六3～4）神的话一来，他就平平安安的去了。神的话在他身上非常有权柄、有能力。以前神也有同样的应许，但他总是说：「你若……你若……」就是说：「我不知道能否相信你的话，但你最好能照你的话实现。」现在他不再与神办交涉了，连要见儿子一面，都得经神许可。他这时对神已有了惧怕。因着怕神，也有了真实的信靠。

弟兄姊妹，为什么我们事奉主，不知不觉的，自己的方法就用出来了？因为我们不是简单的，我们不是无能的，我们对神不完全信靠，我们也不怕神。我们宁可相信自己所看得见的，我们宁可相信自己的能力，也不愿相信神能作，神在作，神已经作了。在我们生活的经历中，显不出得胜的光景，就是因为对神不多的信靠。我们缺少神的显现，却总是盼望活出一种特殊的、看得见的光景来。今天你要相信「神能」，神是绝对能的神，只要你肯让祂作，祂绝对能把你作成祂所要的。你越让神作，神的手就越显明，也越加速。祂要为祂自己得着一个荣耀的教会。

与神合一

感谢神！雅各到了埃及以后，真显出神荣耀的光景。记得他年幼时见到拉班就哭，诉说苦情，然后为自己找好处。现在他见第二个「拉班」──埃及法老（原则都是一样，两个都是他的救命恩人，也都是他离开神应许之地所遇到的。他去见拉班，命就存留；现在去见法老，命也得存活），没有哭，也没有诉苦情，反而为法老祝福。这时候，这一个人，成为一个赐福的人。他就是神的出口。他在地上行走，就是代表神，彰显神。他叫人见了他，如同见了神。真是希奇！法老竟也让他祝福。他不过是流荡到这里来，靠着法老过活的，居然敢伸手给法老祝福，而法老也肯接受他的祝福。

怎么可能这样？照说，法老一无所缺，大可不必接受祝福，更何况，雅各不过是一个逃难者，为什么法老还愿意接受他的祝福？为什么？因为这一个人充满神！这是一个与神合一的人才能给的祝福！当法老问他：「你平生的年日是多少呢？」他回答说：「我寄居在世的年日是一百三十岁，我平生的年日又少，又苦，不及我列祖在世寄居的日子。」（创四七8～9）这也是一个联于神的人才能说的话！弟兄姊妹，我们见主的时候也要说这句话：「主啊，我在世的日子，又少又苦，完全在你手里！」保罗见主时能说这话，彼得见主时也能说这话。保罗不必等到见主，他在提摩太后书已经说了：「我现在被浇奠，我离世的时候到了。」（提后四6）保罗能见证他一生所受的一切苦，因为他是不断的活在神的手底下，他是与神合一的！但愿主也不放过我们！但愿我们一生的年日，也是满了主恩典工作的痕迹！但愿我们也能长大、成熟，与主合一！

敬拜神的作为

「以色列扶着杖头敬拜神。」（创四七31）雅各成熟到能敬拜神的作为。赞美主的人很多，感谢主的祝福也很容易，但敬拜神的作为的人却不多。雅各扶着杖头敬拜神──那时，他回顾他的一生，为着每一段经历而敬拜神；那时，他也瞻望未来，为着神将要得着的而敬拜神。神哪，是你安排我在母腹中是双生子；神哪，是你许可我那么诡诈；神哪，是你许可我遇见拉班；神哪，是你到毗努伊勒来遇见我；是你把我带到示剑，是你把我带到伯特利，是你把我带到希伯仑，是你许可约瑟被出卖，也是你把我带到埃及。当他回忆一生已过的所有年日，他有一种说不出来的敬拜。然后，他给十二个儿子的祝福，每一个后来的结局，都的的确确的实现了，没有一句落空。也许人会问：为何给约瑟的祝福好像比给犹大的更高？因为约瑟代表基督。约瑟是代表升天的君王，所以他所得的祝福是特别的。他看看这些孩子，他知道将来；他回忆已往，他知道祸福。

是的，这时候，他不仅与神是调和的，他里面也是满了敬拜的：「哦，神，我敬拜你，我敬拜你一切的作为。现在我懂我所走的路，我懂为什么你来摸我，我懂为什么我一生中有许许多多的试炼、苦难、忧伤、欢乐，以及喜笑。」这时候，他虽仍在世界里，但他完全联于神。他比亚伯拉罕好。亚伯拉罕还不过是得神所应许的一个人；他比以撒好，以撒到老年就糊涂了。他真是超越一切的活在这世界里。无论过去或者未来，他都完全联到神的旨意里去，他来敬拜神的作为。这一个敬拜比赞美更美！赞美是有话的，敬拜是没有话语，只有仆倒在神面前：「神哪，既是这样，还能说什么？从起头到末了，我一步步的走过来了。虽然在那一时候，我厌恨；在那一时候，我受伤；在那一时候，我痛苦；在那一时候，我有各种各样的感觉；但是现在，一切都过去了。当我要到你那里去时，我回忆我的一生，哦，神哪，我敬拜你！」这一个生命成熟的人，他的敬拜满了馨香之气。他的敬拜，使神原初创造的心意得着敬拜，使神永远的计划得着敬拜。神所要得着的，从他身上已经得着了！为着这样的一位「以色列」，我们真是要流泪赞美神！

亲爱的弟兄姊妹，不要轻看十字架。我们何等巴望有一天主来，或者我们去见祂时，不是表现劳苦，也不是表现欢乐，而是只能伏在那里敬拜祂！那时候，我们真能说：「主啊，我敬拜你，我懂得这一切！我懂得你为什么创造这一切，我懂得你对人的心意，我懂得人为什么堕落，我懂得你的救赎，我也懂得你安排我走这样的一条路。哦，一切我都懂了！都是你的作为，都是你智慧中的工作！」弟兄姊妹，我们要让神完全得着满足，我们就学习把自己交在祂的手中：「主啊，求你十架在我身，天天作工更深，直到你心满意足。主，我敬拜你！阿们！」


§17. 神是活人的神

──经历亚伯拉罕、以撒、雅各的神

如何来经历我们的神

我们从三位列祖亚伯拉罕、以撒、雅各身上，看见神在人身上的工作。现在我们要进一步来看：如何让神在我们身上作祂所要作的，也就是如何来经历我们的神。

主耶稣对撒都该人说到神是亚伯拉罕、以撒、雅各的神的时候，下一个定义说：「神不是死人的神，乃是活人的神。」（可十二27，路二十38）这位带领我们生命成熟的神来给我们经历的条件，就是我们必须是「活人」。死人没有这位神，唯有活人有这位神，神不是死人的神，神是活人的神。神在生命上给你有多少的带领与经历，乃是根据你在神面前是不是一个活泼的人。你在神面前越活，这位神对你就越真；你在神面前越活，这位神在你身上就越有路；你在神面前越活，这位神在你身上就越有工作。我们越活，这位神就越是我们的神。神的路，神的工作，都是根据我们必须是活人。「活人」就是经历神的根据。在道理里面找不到神，在规条里面找不到神，在仪文里面找不到神，在宗教里面找不到神，即使在属灵的追求里面也不一定找得到神。只有活的人，才能遇见神；只有活的人，才能让神在他身上有工作，把他带到成熟的光景里去。

亲爱的弟兄姊妹，今天我们要来经历亚伯拉罕的神，以撒的神，雅各的神，基本的根据，就是必须看见神不是死人的神，乃是活人的神。现在我们来看三位列祖所显出的一个「活人」的特点。

亚伯拉罕：只有神自己

在亚伯拉罕身上，我们能看见：神的自己是他的分，神的自己是他的路。简单说，他──只有神自己！一个要想活在神面前的人，一个要想经历神的人，一开头就得看见：只有神的自己，而不是有经历。追求经历，不追求神，会让我们有虚假的经历，而没有神自己。我们要来跟随主，走属天的道路，从起初，就应该有一个认识：「神哪，我真是巴不得只有你自己。在我这一生中，除你以外，我再也没有贪爱；除你以外，我再也没有要求！」弟兄姊妹，我们刚得救时，神给我们的心志，就是要得神自己的心志。没有一个刚蒙恩的人，会在神之外有任何的贪爱；没有一个刚得救的人，会求神之外的事物；没有一个被复兴起来、被神的爱摸着的人，会贪爱神之外的事物；后来之所以堕落，都是因为受许多事物的引诱、试探，才使眼目不知不觉从神自己转移出去。

只要神自己的人长进就快

举例来说，一个青年弟兄摸着了主、起来爱主、奉献给主的时候，他的心单纯的只要主。这时有帮助他的弟兄姊妹把他带到儿童聚会来服事。他到儿童聚会来之后，他爱主自己，也爱孩子们热烈的反应。慢慢的，他想，作儿童老师不够，当儿童老师负责就好了。这一想，他就除了神以外，又多了一样──爱当儿童老师负责。等到他当了负责，他就知道在责任里面，需要作出一个工作。所以他不仅爱神，也爱负责，同时也爱属灵的工作。神也好，负责也好，工作也好，这一切的混合，就使他从原初单纯的光景里离开了。

一个经历神的人，从一开头，心里就要非常明亮：「神哪，我感谢你，我什么也不要，只要你自己！我什么也不经历，只要经历你！」这样的人，在神面前长进就快。爱作负责的人，不会有太多长进；爱作工的人，也不会有太大长进。不是说「负责」、「工作」不好，是如果它们取代了神，它们在你身上的地位比主更大，那么，你在神面前就堕落了。属灵的道路走到这一地步，就会停顿而不自觉。你和属神的事工越过越密，你和神的关系却越过越产生了距离。

心思就是你这个人

跟随主这件事很希奇。开头是祂亲自来吸引你，或者说你所得着的都是主的自己，但是，几时你的眼目一开始注意神以外的事物，让它们占有你的心，而不再单纯注意神自己的时候，你属灵的长进就停在那里。心思放在什么地方，人就在什么地方！心思代表你这个人！什么样的人，就有什么样的心思；有什么样的心思，就有什么样的反应。一个杯子在这里，艺术家一看，「嘿，可以在上面画一幅画」；作塑料的人一看，「嘿，这个质料不错，颜色也很好」；生意人一看，「嘿，作这样的杯子能不能赚钱」；口渴的人一看，「杯子里面有没有水啊」。同一件事，在不同的人中间就有不同的反应。

心思置于灵

看一个人到底是什么样的人，就从他的心思看。你有什么样的心思，你就是什么样的人。你的心思放在工作上，你就是作工的人；你的心思放在赚钱上，你就是想发财的人；你的心思放在人身上，你就是爱人的人；你的心思放在灵上，你就是属灵的人。你的心思放在哪里，你这个人也就在哪里。

我们刚得救的时候，主亲自来吸引，那时我们的心思，完全放在主身上，终日思想主自己。虽然许多属灵名词搞不清楚，也不知道教会里还有长老，只因摸着了主，就起来走主的道路。可惜的是，许多时候走一走，就跑到心思里来了──作工，当负责，搞名堂，耍花样，聚会中多祷告，题诗歌，殷勤看望维持聚会人数……一切统统进来了，真是可怜。这时候，因为从生命的路上离开了，生命的长进就停止了。这样的东西进来越多，我们就越落在工作里而失去了神自己。

不错，在生命长进的过程中，在得着主自己的时候，有很多事情会临到我们身上：有十字架的杀死，也有甜美及欢乐；有叫我们为难的弟兄姊妹，也有叫我们兴奋的工作。这一切也可能都是神经营的一部分。但是，在神面前有长进的人，他的心思仍然是放在主身上，也就是放在灵上，因为主就是那灵（林后三17）。心思放在灵上的人，就是一个属灵的人，或者说属主的人。你的心思就是你的人。

弟兄姊妹，务要把这一句话听进去：你有怎样的心思，你就是怎样的人。你的心思别人不能揣测，你自己却知道。如果你终日所想的就是别人误会你，你就是误会别人的人；若是你终日所想的尽都是恶，你就是个恶人；若是你终日所想的都是前途，你就是个爱世界、属世界的人。不要说你常聚会，服事很热心，不，你的人跟这无关。你的人是在于你的心思。你的心思在哪里，你就是怎样的人，装假不来的，代替不来的，抹杀不掉的。所以一开头，我们就要操练把心思放在灵上，让我们的心思干净！让我们的心思纯洁！让我们在主面前只有主自己！这样的人长进就快，生命也自然长得好，不必别人告诉他：「你要长进呀，你要操练呀！」因为他的心思是放在灵上的。

今天我们从开头就需要有清楚的认识：主啊，只有你自己！在这过程里有两种情形：

不断的活在神的显现中

亚伯拉罕经历神一再向他显现，同样，我们这些跟随主的人也需要神不断的显现。如果神不是不断的向我们显现，那么，在我们身上，虽然也会有长进，但是不会有转机。这两者是不一样的。我们可以不断有长进，但是我们可能没有转机。转机从哪里来呢？转机是从神的显现来的。在你属灵的生命经历上，应该有几个转机！转机叫你经过这一段时间以后，你这个人变了！一切的转机，都是根据于神的显现！神的显现或者是藉着环境，或者是藉着主的话，或者是藉着灵的工作，总之，神在你身上有越厉害的显现，你就会有越多的转机，越大的转机。反之，神向我们显现得越少，我们的转机就越少。这是神的律，变不了的。你有神的显现，你就有改变、有转机！

你若说：「我不是一直在走路吗？我不是一直在跟随神自己吗？」是，你是一直在走路，你也好像有长进，但是你若没有神的显现，你这个人拔不高的。好像小摩托车的引擎，也能往前走，却没有优越的性能；也能在快车道上与人并驾齐驱，有长进，但一到山上，就无法越过，总不能有一个转机。弟兄姊妹，我们在跟随主的路上，不但需要不断的有长进，还需要有主不断的显现。每一次的显现，都带给我们一个新的转机。亲爱的弟兄姊妹，我们需要渴慕常在主里面有转机，这样，就能使我们在神面前更多的往前去。

不断的活在活泼的信心里

「信心」在希伯来书十一章一节有一个定义说：「信就是所望之事的实底，是未见之事的确据。」好比人拿一个杯子，就是有这杯子的确据，而人没看见这杯子，却拿着这杯子，就叫做信心。信心不是有一天我一定拿着这杯子。信心乃是：我还没有看见这杯子，但我已拿到这个杯子。杯子还没有被肉眼见到，但里面清清楚楚有一个确据：我已拿着这杯子，甚至还喝杯中的水，就叫做信心。这样的信就是所望之事的实底，未见之事的确据。信心不是「我信主要作成」，也不是「主，我感谢你，我信你将来要复兴你的教会」。不，这不是新约里面的信心。新约里面的信心是：复兴还没有来，但我身上有一个把握，已经经历了那个复兴！我知道那复兴是什么，我里面有复兴的经历！

（1）信心不是求来的，是藉与主来往临到的

旧约里的先知是预先看见神所要作的，自己本身没有那个经历，所以他的看见只能是客观的，他的信心只能是预言。然而，新约里的先知是本身能在信心里有主观的经历，所以他能站起来说：「教会中应该有一切属灵的实际，为什么？因为这些实际今天已经作在我身上！所以我作先知说话，好叫教会也能得着这些实际！」这就是新约里的先知。新约里的先知绝不是专职讲道，只作传递知识道理的工具，而必须是道成肉身，口里所说的，都是先在灵里领略，并且有过经历的。这就是信心。信心不是我们仰望主，等候主说：主啊，怜悯我们，祝福我们，给我们信心，叫我们更尽功用。不是！信心是藉着与主有一个「现在」的交通，新鲜活泼的往来，也藉着圣灵在我们身上的工作，叫我们知道、也经历主所要作的，才叫做信心！这是未见之事的确据！

弟兄们，今天我们想要经历神，总得让神给我们有活泼的信心的经历。这信心不是我们求来的，也不是一件件的事物，而是自己临到我们身上的。信心来了以后，你要赶它走还赶不掉！信心是有一天你实实在在的遇见主，有了真实的摸着，而有把握的经历了主的自己、主的应许。弟兄姊妹，要想走主的路，必须有这一个。我且问你：「你看见基督和教会吗？你有没有看见有一天神要把你我作成基督？」你若没有看见，你定规走不好，走一走就怀疑了，「到底这样拼上值不值得？到底我还能否摆上这么多时间？」你东看看，西看看，整个人就摇摆了，甚至于倒毙了！但是若有一天神遇见你，你就会有把握说：「神啊，你一定要在我里面作工，你一定要在我身上带领我，你说过要把我模成你儿子的模样！」这一个看见，叫我们的路走得好；这一个看见，叫我们任何事都能胜过！无论环境顺利与否，我们都能阿们！因为知道顺境、逆境都是把我模成神儿子模样的工具，如同把雅各变成以色列一样。

（2）我总是属乎主的

只有有这样的信心，才不会像罗得跟着别人跑。别人离开吾珥，他也离开吾珥（创十一31）；别人离开哈兰，他也离开哈兰（创十二5）；最后迁移到所多玛（创十四12），被天使拯救出来，妻子却变成了盐柱（创十九26）。只有里面有一个活泼的信心，才能有一个未见之事的确据，才能有一个所望之事的实底！弟兄们，我们信心的经历常不是我们所想的「哈利路亚，一切成就」，乃是说不出来的，拿也拿不掉的，赶也赶不走的，所以总有一种活泼的涂抹，叫你能有把握的说，「我总是属乎主的！我总是属乎主的！」「我知道我是属乎主的」，这就变成我们的信心，帮助我们渡过不少的荒凉黑暗。

弟兄姊妹，你有否在极端软弱下沉的时候，里面仍有一个感觉，叫你有把握的说「我总是属乎主的」？你总有这个感觉，并且去不掉，真是希奇！这一个感觉进到我们里面来，抓住我们全人，而且一直新鲜，不受我们的光景的影响。弟兄姊妹，若没有这一个，我们定规走不下去。这一种的感觉，会带你不知不觉的祷告；这一种的感觉，会带你不知不觉的祈求；这一种的感觉，会给你不知不觉的保护；这一种的感觉，会叫你在没有指望中仍有指望，在软弱中仍不灰心。若是没有这一种感觉，若是没有这一种活泼的信心，那么，不要说经历神是亚伯拉罕、以撒、雅各的神，恐怕你连亚伯拉罕也经历不完，恐怕你差不多走到哈兰就无法往前了，连神所应许的迦南地都进不去。

一个要在神面前走路的人，他里面总得有一个东西，是让神抓住他的，是让神得着他的。神把他抓住了，神也把他得着了。神不让这个人走。神在他里面好像有一种光景，即使是极其软弱的时候，也能在他里面说一句话：

「你总是属乎我的！」

「你跑不掉的！」

连你自己也告诉自己说：「跑不掉了！跑不掉了！」你曾否在主面前哭过：「主啊，你让我跑掉吧，但是跑不掉了！」若是没有这个经历，那你还不够。你必须在主面前说：「主啊，叫我认识我是属乎你的！主啊，救我这个人！」

「我是属乎主的！」这句话真成为我们的音乐。有些时候，我们心灰意懒说：「主啊，放松我吧！别再吸引我，你太热烈、太厉害，我受不了了！」但这时候，里面还有一个感觉：「我总是属乎主的！」这感觉拿不掉。刚强的时候在那里，软弱的时候也在那里；得胜的时候在那里，失败的时候也在那里；觉得荣耀的时候在那里，觉得羞耻的时候也在那里；觉得自己完全和主联结起来的时候在那里，觉得自己完全是撒但的俘虏的时候还在那里。这一个感觉一直不断的告诉我们，「我总是属乎主的！」当这话一来，人就蒙恩了。你走也走不掉，既使大声哀哭求主离开也不灵光，主说：「你永远是我的！你赶我也没有用。我拣选你就永远不后悔。你得胜是我的，你失败也是我的；你把一切奉献是我的，你现在在世界里也照样是我的！」这样的人太有福了！这一个感觉不是一个死的东西。这一个感觉会在我们里面作出许多故事，会不放过我们这一个人。这一个不放过，这一个抓住，就是我们走在主的路上那活泼的信心！我们需要被主遇见。被主遇见的越多，信心越强；被主遇见的越多，信心越实际；被主遇见的越多，信心越在我们身上有地位！

·以撒，只享受丰富的基督

神是让我们经历的一位。我们不应该有一位客观的神，我们应该有一位主观的神；我们不应该有一位抽象的神，我们应该有一位实际的神。神应该是让我们非常有把握的。我们知道祂、认识祂、明白祂、也经历祂，祂和我们有一种在生命里联合的关系。

弟兄姊妹，我们容易描述我们的神，却缺少经历我们的神。在这里有两项基本原则，若是能在主面前得着这些原则，我们在中途走路的时候就会比较容易。

·不离开所站的地位

我们有一个地位，就是以撒的地位。如同亚伯拉罕把一切所有的都给了以撒，今天神也把天上各样属灵的福气，在基督里都给了我们。以撒所有的就是我们所有的，以撒所享受的就是我们所享受的。在我们跟随主的路上，应该知道所有的一切都是神所赐的，不是你我追求得来的。我们不要追求属灵的事物，只要追求主的自己。要知道在主里面有一切属灵的事物。

（3）不在主之外有任何的盼望

许多圣徒是满了帕子而不得见主的荣光的──不追求主的自己而追求属灵的长进，就是一个帕子；不追求主的自己而盼望有一天在主手里有用，就是一个帕子；不追求主的自己而盼望将来在教会中显出功用，就是一个帕子。这一切的追求、盼望都会叫我们离开主所给我们的地位。

在神的工作里，在神的经营里，完全没有这些帕子，只有这位基督。这位基督包括了神所要的「人」，包括了「死」，包括了「复活」，包括了「升天」，包括了「得荣」，也包括了「掌权」。这位基督就是坐在三层天上的那一位基督，这位基督就是联于我们的那一位基督。在我们蒙恩那一刻，神就已经把我们迁移到基督的国里，给我们一个地位，叫我们成为属天的子民，并且等候救主──主耶稣从天降临。一面说来，我们有一个完全的地位；一面说来，我们所要的，所追求的，就是这位基督。除了主以外，我们没有可等候的。你不要等作负责弟兄，不要等十年以后像某弟兄那样属灵，这不是你所该等的。我们所该等的就是这位主自己。何时我们在主之外有任何的盼望，立刻就有了帕子，这帕子使你离开你所该站的地位。

（4）所有的一切都在基督里

为什么蒙恩的圣徒在经历上常有许多的挣扎？因为离开了所该站的地位。弟兄姊妹，你一生所要的、所该经历的、所该享受的，在你蒙恩的那一刻就已完全属于你了。你这一生不过是经历你得救时所得的那一切丰盛。就像圣灵（老仆人）所见证的一样，「我主人也将一切所有的都给了这个儿子」（创二四36）。父啊，我感谢赞美你，你把一切所有的都赐给了我，没有一点保留。如果你有多荣耀，你的荣耀都赐给了我（约十七22）；如果你有多丰富，你的丰富都赐给了我；如果你有多圣洁，你的圣洁都赐给了我；如果你有多完全，你的完全都赐给了我；如果你有多大的能力，你的能力也都赐给了我；所有的一切都在你的里面，没有例外的！我一生所经历的，就是我得救那一刻所得着的一切丰盛！

亲爱的弟兄姊妹，你若是经历神的丰富，你就要认识所有的一切都在基督里。所有的一切，基督都已经成就了。你要的能力在哪里？在基督里！不要去找能力，要去找基督。你要的智慧在哪里？在基督里！不要去找智慧，要去找基督。你有软弱？不要顾念你的软弱，去找基督！今天这位基督已经把所有的丰富给了我们！今天我们所要的就是不离开这个地位！

圣徒的正常生活不应该有挣扎和努力，因为神所给我们的是一个属天的、超越的、君尊的地位。一离开这个地位，我们就必觉得基督徒作得真苦啊！哦，主不见了，真是苦啊！聚会中得的供应缺少，苦啊！其实，神没有把祂感觉的同在和好的聚会应许给你，神是把基督应许给你。你觉得苦，乃是因为你所要得的，在根本上有了问题。你我若是蒙恩，就会享受、也会得着在主里的那一切丰富。我会软弱，但我一软弱，我就到主面前，回到灵里来支取祂，这样，我就刚强了。你我当然会有失败，但是却不离开这个地位。我可以失败，但我却不离开这个地位，我可以立刻回到神所给我的地位。我一直支取基督，一直享受基督，一直经营基督，一直宝爱基督，这样，我的属灵生活就越过越有长进。弟兄姊妹，让我们简简单单的回到主面前说：「主啊，无论如何，你总是我的主。当我不发牌气的时候，你是我的主；当我发脾气的时候，你没有变，你仍是我的主。我只有把自己交在你的手里，求你来作我这个人，求你来熬炼我这个人。」这就是不离开原初你所该站的地位──在基督里。

也许你要问：「在基督里是什么光景？」在基督里就是在基督里，正如灵就是灵一样。摸着灵的人就知道灵就是灵，摸着主的人就知道主就是主。求主恩待我们，使我们看见在基督里的实际。不要以为在基督里就是满了喜乐和平安，你若是这样向别人传福音，常会给人许多不正确的观念，你等于告诉人：「不喜乐，不平安，就不是在基督里了。」事实上，在基督里就是在基督里。在基督里当然有喜乐、有平安，但是在基督里太大了、太多了，不要用低浅、狭小的眼光去衡量主所给我们的。赞美主，祂所给我们的地位是在基督里！也许你感觉上的主不见了，但你还是在基督里。这个地位是改变不了的。你要说：「主啊，我是在你里面！我不感觉你同在的时候，是在你里面；我感觉你同在的时候，也是在你里面；我喜乐的时候，在你里面；我不喜乐的时候，也是在你里面。」这是积极的一面，简单的活在基督里，享受祂一切的丰富。

不在基督之外另有享受

以撒的地位是很高的，亚伯拉罕没有他的地位，雅各二十年寄居在舅父家也没有他的地位。可惜的是，他给人的祝福却没有显出该有的丰富，反倒给人感觉：贫穷。他给人的祝福不如他父亲的祝福高，不如雅各给他十二个儿子的祝福高。当雅各骗了父亲的祝福，以扫知道以后，立刻就问以撒说：「你没有留下为我可祝的福吗？」他只能勉强说：「到你强盛的时候，必从你颈项上挣开他的轭。」（创二七30～40）你看，以撒不丰富。为什么他不丰富？因为他爱吃野味。他爱在基督之外另有享受。他爱吃，「吃」成为他的难处。他一闻到野味的香气，就什么都忘了。他把神要赐的福和他自己的享受联在一起，他好像是在一个属灵的世界里来满足自己，他所赐的福是根据他的口味出来的。他是属神的，却也是在一个属灵的境域里来满足他自己。

弟兄姊妹，你若在基督之外有任何的贪爱，有任何的享受，这就要叫你在主的手里没有多大的用处。人哪，你爱何物？就要像你所慕。你想作负责，你就会成为一个「负责」。你想和人比高下，你就会「赢」了又「赢」。一辈子就是这样了。这就是你所慕、你所要、你所盼望的结果。我们最好单纯到一个地步，「主啊，我只要你。在你以外，我没有其它的享受；在你以外，我也没有前途。今天我在这里，只有忠心的服事你；明天到哪里？作什么？不是我的事。我向着你总是干净的！」

我们若要进入基督的丰富里，若要进入享受的实际里，就任何属灵的嗜好也不能有。有的人嗜好读经，有的人嗜好读属灵书报。读经、读书报都是好事，只是你若抓住不放，成为嗜好，你就可能在基督之外另有享受了。一般弟兄姊妹差不多都有作工的嗜好，这个嗜好会使我们有享受，但也会使我们忘记到主面前来。有些人喜欢讲道，有些人喜欢听道，无论听道或讲道，都请不要在基督之外另有享受。有些属灵的事物是很有价值的，只不过，一旦这些事物在我们身上成了小嗜好，就都要带我们离开主，以及离开我们所该站的地位。

有些在大学中的弟兄姊妹，平常在教会中非常摆上，一旦离开学校，就消失不见了，为什么？因为他们不知不觉已有许多事物取代了主自己。整天在教会中忙碌，却把主忙不见了；环境一变，就落在心思里考虑、打算。弟兄姊妹，我们好、坏、高昂、下沉都无关紧要，要紧的是积极享受主，不在基督之外有所贪求。我可以作许多事，但我是联于基督的；我可以宝贝许多的专项服事，但我仍然是联于基督的。基督不喜悦，我可以不爱它；基督说放下，我也可以毫无恋栈的松手。我总不在基督之外另有贪求。愿意弟兄姊妹在这一点上，好好的对付神，好让神更多的得着你。

雅各，只望灵神更多的工作

赞美主！神还是雅各的神！虽然我们站在所该站的地位，也不在基督之外另有所贪爱，但「我」还是「我」，所以需要灵神更多的作工在我们身上，才能叫生命得以不断的长大。灵神作工的第一步是──

让我们知道自己是谁

我们若渴慕灵神的工作，就能有更多属灵的悟性。这时你会看见，所有被神摆在我们身边的弟兄姊妹，无论是你认为可爱的也好，不可爱的也好，他们的一句话、一个态度都能成为你的益处；你也会看见，被主摆在你周围的每一个人，每一件事，处处都在磨练你，使你只能对主说：「主啊，你越过越叫我看见我多软弱，我多失败，我多无有。你要叫你更多成形在我里面。主，求你让我清楚看见我是谁，好叫我不再看一切都是『我的』，也不再为『我』的一切益处打算。」

弟兄姊妹，我们若要认识灵神的工作，需要先知道我们是谁，我们是在哪里。不知道自己是谁、自己是在哪里的人，无从让灵神工作。神没有办法在你身上作什么，你认为你已经有了，谁能帮助你？你认为你已经很能讲道了，谁能帮助你？你认为你已经比你同辈的人有长进了，谁能帮助你？你若想让灵神在你身上多有工作，总得在主面前常蒙光照：「主啊，光照我！主啊，光照我！」一个活在光照里的人，常知道「我是谁」。这样的人就能起来说：「主啊，我需要你！我需要你！」神若恩待你，总有一次把你带进光中，叫你看见你是谁，叫你俯伏在地说：我不过是个罪人，是从里面烂到外面的罪人，是一个根本不能活在神面前的罪人！

两个青年人一起配搭争谁为大，难处就在于不知道自己是谁。我们若知道自己是谁，一来在一起，就会有极坦诚的交通，虽是坦诚，灵又是柔软的；我们若知道自己是谁，意见也不可能太多，批评也不会太多。不知道自己是谁的人，是一个自满的人；越知道自己是谁的人，越能让神在他身上多作工作。只有越渴慕灵神更深的工作，他的人才会越过越柔软。在许多事上，他不敢凭己意而动，也不敢坚持己意到底。

不断的渴慕更深的十字架

我们还需要不断的渴慕十字架更深的工作，不要自满，不要认为自己已经有了。一个在主手里真有用的人，绝不是靠着祷告、讲道、服事就能成形的，乃是一直渴慕十架在他身上有更深的工作。缺这一个，就没有用。缺这一个，无论你聚会、读经、祷告，追求多热心，你仍然是一个鸣的锣、响的钹。一个能在主手里有用、能成为真正的执事、能起来接受神托付的人，他必须是经过主手的千锤百炼。弟兄姊妹，一个能在神面前成熟的人，总是一直的渴慕：哦，十字架作工更深！哦，十字架作工更深！哦，十字架在我身上天天作工更深！

不是聚会中多讲话或少讲话的问题，不是讲道时发表多或发表少的问题，实在是生命长大的问题。若是生命长大了、老练了，即使随手翻一段圣经，哪一段不能给我们帮助？哪一段不能把我们带到神面前？哪一段不能给我们光照？不是释放灵的问题，是缺少十字架更深工作的问题。因为缺少十字架的工作，所以我们不老练，所以我们有起伏、有高低，所以我们容易受情绪的影响，不能成为神的发表。哦，十字架在我们身上的工作何等贫穷！任何事，我们都要把它当作十字架来接受。我们需要学习会服在十字架的下面，让主来作，让主来摸，让主来对付，让主来熬炼，直至全人被置死地。不是有多少的活动，不是有多大的恩赐，也不是圣经知识的丰富，乃是十字架更深的工作。主啊，十架在我身上更完全、更绝对。哦，主啊，我没有别的渴慕，只渴慕你的十架来对付我，让我这个人消减，让我这个人完全消失，好让你在我身上有路。

我们常常会有十字架，但我们很难得积极的配合十字架的工作。十字架的工作若是来了，我们当求恩典：「主啊，这是我所要的，我愿积极的配合。为了你给我的十架，我感谢你，我敬拜你！」教会何等需要这样的人──持守自己所有的，站在所该站的地位，天天接受十字架更深的工作。这样的人，在神手里才能慢慢的成为神合用的器皿。

过祭坛和帐棚的生活

无论是亚伯拉罕、以撒、雅各，都没有一个感觉：我是待在这里的，这地方是我的。「他们」的眼中从来没有：这批青年是我照顾的，那批青年是我服事的，我舍不得。弟兄姊妹，以后不要再说：「我是属于某会所的，你是属于某会所的。」神的眼中根本没有某会所，神所要的乃是教会，神的教会只有一个。我们需要扩大，神给我们永远的基业不是会所，乃是建造的教会。今天神把我摆在这里，我阿们；把我摆在那里，我也阿们！在我的感觉里一切都是好的，没有一个会所是我的，没有一批青年是我的。我只有一个心情，不管我在哪里，都是为着神教会的建造。只要对教会有益处的，我摆上；只要能帮助教会建造的，我有分！这样你就容易经历神。若是长时间待在一个地方，你的眼目就要一天到晚只看见几只小羊，慢慢的，教会不见了，神的心意也不见了。

哦，我们要看见神的心意是教会，比会所更大，比服事更大。我们需要有一个态度：我不知道我哪一天离开这里，我也不知道我要去哪一个地方，但今天神既然把我摆在这里，叫我和弟兄姊妹有配搭、有事奉，我就学习在任何小事上忠心，我只愿意从神那里接受更多的负担、引导和启示，让神在我身上有更多的工作和更深的磨练。

弟兄姊妹，若要看见亚伯拉罕的神，若要看见以撒的神，若要看见雅各的神，若要经历复活的神，若要经历祂丰盛的生命，哦，需要仰望灵神更多的工作！末了，我们要对主说：主啊，我真是渴慕过祭坛和帐棚的生活。我绝不愿意在一个地方定居，我也绝不愿意受身边工作的缠累。求你更多在我身上作工，让我有更深的经历，认识你的心意是在教会，而不是被拘限在一个小小的会所里。主，我心真是渴慕更深的经历你。求主恩待我们。


§18. 成就神的旨意

──约瑟，生命经历的总结

约瑟──主耶稣基督

创世记这卷书完全是讲生命，完全是讲在神面前生命的长进。从第一章神的灵在水面上运行开始，一直到末了约瑟的经历，生命的长进在这里达到最高峰。我们的生命无论如何长进，不会长进到这个经历之外去。越长进，就越要长到这里面来。约瑟生命丰满的光景在你身上越多，证明你的生命越老练。你的经历若是还在第一章，就证明你的生命还很幼嫩；然而，即使你到了第三十二章，也还不够。你能够说你经过了毗努伊勒，你的身上也已经被神制作过，但是弟兄姊妹，这还不够。十字架的工作必须有结果，必须有生命丰满的显出，那就是至终约瑟在地上所活出的光景。

创世记一开头说到神的灵运行在水面上，用光消除了空虚混沌，渊面黑暗；然后有神创造人，在人身上显明救恩；然后有塞特，从塞特生出八个人；然后一点一点再往前去，至终出来了约瑟。约瑟身上的特点就是：没有软弱。创世记里除了以诺与约瑟以外，每一个人身上都有一点的失败，或者是软弱。挪亚有软弱，亚伯拉罕有软弱，以撒有软弱，雅各有软弱，摩西有软弱，以利亚也有软弱。圣经里的每一个人，一路读去，神都不客气的记载一点他的失败，连预表基督作王的所罗门，也被记载他老年失败的光景。但是约瑟，他的一生中没有失败。从他生下来，一直到他到神那里去，一百一十多年之间，没有一点能叫你我找出瑕疵来。他的确是预表我们的主。我们的主是没有软弱的。在我们的主身上，寻找不出一点的失败；在我们的主身上，完全是毫无瑕疵的。亲爱的弟兄姊妹，我们感谢神，到创世记末了有一个荣耀的约瑟，这一个荣耀的人就是生命长进的总结。

约瑟的身位

约瑟是父所拣选、所宝爱的。雅各特别爱他，给他作了一件彩衣，别人没有，只有他有。他是众子之中最尊贵的一位，是父所最宝爱的一位。我们的主也是最尊贵的一位，祂是父所最宝爱的一位。好像祂也有一件彩衣，而且也是抹过血的。约瑟是那时万人的拯救，今天我们也都是因着我们的主而蒙恩得救。

约瑟的生活

约瑟的生活可以从五面来看：

是满有神却没有人明白的

约瑟一生的路上是一直有神的同在。很小他就会作梦。他梦见十一个禾捆向他下拜（创三七7），又梦见太阳、月亮和十一颗星向他下拜（创三七8）。他有神和他同在。他被哥哥们出卖以后（创三七25～28），依然有神的同在。当他被误会，下到监里去的时候，他还是有神的同在。他虽然有神的同在，却没有人能明白，所以解完酒政和膳长的梦以后（创四十9～22），还是没有人了解他，又把他留放在监里（创四十23）。他的一生的确是满了神，却没有人明白。

弟兄姊妹，一个生命成熟的人，在他身上应该有一种光景：他是满有神却没有人明白的。有神而能叫人阿们的，这经历还不够深；有神，别人不能阿们，这经历才深。「有你够了，无论日有多长；有你够了，无论夜有多暗。」但是，这不是一般弟兄姊妹所能经历得到的。今天我们若没有神，别人会替我们着急、拼命祷告；一旦我们有了神，一起来作见证，人就「阿们，哈利路亚」，给你加油，唯恐你泄了气。但是在约瑟身上，他真是有神，又没有人了解。他的梦是真的，却不过引起哥哥们的怒气。你看他哥哥们说的话多绝，「那作梦的来了！」（创三七19）连爱他的父亲，有时候心里思想也不大高兴，「难道我和你母亲，你弟兄，果然要俯伏在地，向你下拜吗？」（创三七10）这就证明一个生命老练满有神的人，是不能被人明白的。

弟兄姊妹，今天在教会中，有没有人说我们是作梦的人？什么异象？作梦！什么负担？作梦！什么「教会转到某种情形里」，作梦！有没有人看见我们就说：作梦的来了！？在教会生活里，不要太支取同情，不要以为今天有两个弟兄明白我，真是好！哦，不一定！明白你的人也许就是将来误会你的人；称赞你的人，也许就是将来攻击你的人；爱你的人，也许就是将来出卖你的人。不要以为今天有人说：「看哪，某某人来了！请上坐！」你就自以为跟明星差不多，自以为很属灵，很有用，不！

我们曾有人到外地传福音，也受人敬重，被当作过耶稣；也受人藐视，被一脚踢出门。后来就知道人长人短都不可靠，所以不大会把自己交托给人。交托和爱是两回事。你不把自己交托给人，并不表示你不爱人。你要爱你的弟兄，但是爱人归爱人，你不要随便把自己交托给人。你不要说和某弟兄在一起配搭，真是如鱼得水。这或许是真的。但是你越长进，你就越发现这路实在是何等孤单，没有人了解，也没有人同情，只因为你是忠心的让生命从你里面流出来，只因为你是忠心的接受从主那里来的托付。

弟兄姊妹，慢慢的藉着生命的长大，我们就该认识我们只能满了神，我们和弟兄姊妹一切的关系也只能藉着神自己。我们一面觉得希奇，一面也是感谢神，因为生命长进的总结，竟叫我们跌到无人了解的境地里去。在这里，你是没有人了解的，但是你身上却有神，有神的灵与你同在。

是满有供应却没有人接受的

约瑟到田间去看望他的哥哥就是一个供应，但是人一看见他就说，「作梦的来了，」不接受！他到波提乏家里，也真是有供应，波提乏好像也接受他，但是后来，因着妻子说了一句话，而且是诬陷的话，波提乏的态度立刻就改变了。弟兄姊妹，在生命经历成长的总结里，神没有留下任何东西给我们，神只有把基督给我们。你有供应，但你不要盼望别人接受。假若人能接受，你感谢主，可是你的心不要注意在人的接受上。一个真实老练、生命长进的人，一作起工来是拼命的，一讲起服事主是全部摆上的，不过他的心不在那个上面。

弟兄们常被劝说不要作工，但所谓不作工，是在乎你的心，不是在乎你的动作。你若咬着牙说：「好，从此我待在家里不作工了。」可是嘴里嘀嘀咕咕挂念你的工作，这样不作工也是作工了。你若是天天跟弟兄们在一起，爱他们，服事他们，而心又是定准在主上面，那么，别人接受你也好，不接受你也好，你自己能向主负责，主也能向你负责。

约瑟这一生真可怜，没有人接受他。讲好话也没有人接受，就是「哭」也得不着同情。就像主耶稣也是满有供应，多次流泪，至终所得的不过是一死。不是说人真的不接受你，乃是说你绝不可注意人的接受。几时你一注意人的接受，人的欢迎，神的手就来了。神总要把你带到一个地步──人接受你，你也供应他们；人不接受你，你也供应他们；人爱你，你也供应他们；人不爱你，你还是供应他们。你总是积极的把生命摆出来，不注意果效。人的反应不是我的，生命才是我的，所以我需要满有生命。我不求人明白，但我却要对人满有供应。我完全摆在神的工作里，但是我没有让任何一件工作来夺取我的心。一切的工作都在主里面，不在乎人明白，不在乎人接受，只在乎我和主如何！

是正直却遭人厌弃的

今天我们不肯正直，因为正直一定遭人厌弃。许多人也许会想约瑟真是不够聪明，他作梦，又何必说出来引起难处呢？你有看见，就待在家里有看见，何必让它成为一个负担呢？但是，约瑟真是笨吗？不，他身上真有智慧的灵。他能治理埃及法老王的国，他一点也不笨，他是正直的人！弟兄姊妹，在教会生活里我们多容易这样弯一下，那样弯一下。我们也知道这样一弯，这位弟兄欢喜；那样一弯，那位弟兄欢喜。大家都欢喜。我们不肯正直，我们里面有负担不肯说，我们里面有感觉不肯说。

在教会里有两种光景：一种叫做交通，一种叫做顺服。只有交通没有顺服，这人没有用；只有顺服没有交通，这人也没有用。前面弟兄无论怎么讲，死的说成活的，你也说对。你还自己欺哄自己：前面弟兄讲的还有错吗？这样，你这人将来一定胡搞一通，死的就是活的，白的也是黑的。真正的顺服不是这样。我们要学习交通，要学习敞开，要学习正直，要学习说里面的话。不隐藏，要学习让别人见了你不害怕，做一个完全没有城府的人。弟兄姊妹，我们年轻的时候就得学习正直。不要怕人怕到一个地步，有话也不敢讲，有事也不敢做，唯恐得罪这个，得罪那个。弟兄姊妹，你可以讲，但不要一直坚持己见。你要学习在交通上百分之百的正直，但是在定规上，你不坚持己见。若是交通了五十次，年长弟兄还说不行，那怎么办？正直的交通是我们该尽的一分，其它的留给主。我们在主面前的事奉总得学习正直。我们多么容易弯曲，因为不弯曲不容易活啊！但是在主的光里，我们一弯曲里面就难过。我们知道：主啊，我若多弯曲一点，我在你面前的负担就完了，功用也就完了。我一定是委屈主来求人的全。

曾经有一个青年弟兄常去找一位头脑清楚、又非常属灵的前面弟兄。青年弟兄既爱他又怕他，许多时候和他交通，都不敢说太多，也不敢强调自己从主所领受的负担。直到有一天，这位弟兄碰见另一位年长弟兄，跟他说起这情形时，还自以为这样作才是活在主面前，可是那位年长弟兄竟然说不行，而且还说：「和前面弟兄的交通是可以极其敞开的，你该好好的和他交通你的负担、感觉、引导。」弟兄姊妹，慢慢的你就知道，越在灵里有交通，就越不在乎有没有不同的意见。在乎的是我们这个人。我是个正直的人，我觉得主给我有引导，我就交通我的引导，我也释放我的负担。交通的结果，虽然不一定是美满的，也有可能遭人厌弃，但是你仍要正直的说出来。一个能对人正直的人，都是出代价的；一个能把自己的负担清楚摆在教会中的人，都是要带着殉道的心志，「死就死吧，只要主所要的能作出来就可以」。没有正直的心，一定会弯曲；没有殉道的心志，一定是会想办法。你办法想得越多，就越委屈主，这样，祂的旨意就不能从你通过，祂的盼望也就不能藉你达到。

正直，是我们在教会中蒙恩的一条路；正直，也是使全教会蒙恩的路。但是正直的结果，却是要被人厌弃。这是没有例外的。约瑟就是做了梦才被出卖的。主耶稣若不说：「你们法利赛人和文士有祸了！」（太二三13）人们何必杀祂？你们法利赛人搞你们的宗教，我来寻找拯救「失丧」的人；你们守你们的律法，我来做众人的生命；你们固守你们的传统，我来成为要我、爱我之人的享受。主是人看为不智慧的，却做了正直的人！结果谁杀害了主？就是被祂所责骂的文士和法利赛人！你越正直，你越要准备好一个殉道的心志；你若抱着「死就死吧」的心，你就越正直。弟兄姊妹一定要学习做一个正直的人。当然，正直必须是生命里的事，不能随便看一个弟兄就责骂，那不是正直，那是肉体。我们有负担，觉得是从主来的，就不要畏惧。凡是主给我们看见的，总要把它平平坦坦的、诚诚实实的陈述出来。我们不是为了得罪弟兄而得罪弟兄，我们是要帮助弟兄悔改；我们也不是为了伤害人而伤害人，我们是要叫人在光中得以见光。若是将来人厌弃我，那么我早已经预备好被人厌弃。你若要正直，你一定要预备遭人厌弃。

是受尽各种试探却没有犯罪的

约瑟的哥哥们卖他，那时他的年纪已不小，却不想用能力谋解脱，只会哀哭恳求；波堤乏的妻子勾引他，试探他，他不为所动，而且对她说：「……他把所有的都交在我手里……只留下了你……。」（创三九8～9）你看这个人多清洁，多干净。淫乱的试探是最厉害的试探。但是这样的试探一次一次的临到他的身上。试探一来，他站在那里，动都不动，一直在神面前持守着。波提乏的妻子后来诬告他，他也没有分辩，没有申诉，只是简单的活在神面前。

生命越成长的人，他所遭遇的试探越多，他对试探的感觉也就越多。刚刚蒙恩的人如果胜过了电影，他就觉得自己已经跟天上的君王差不多了，站起来作见证的味道好像主耶稣在说话一样。等到他越长大，他就看见围绕他的试探越多：教会中的地位是试探，人的称赞是试探，人爱你是试探，显在人前是试探，工作是试探……。良心也开始变得敏锐。本来看一场电影才觉得受试探，到末了连去看广告牌都觉得有试探。有基督徒作见证说：「打麻将有什么错？我打麻将又不偷牌！」但生命长进的圣徒不要说是去打麻将，连想起麻将也觉得是得罪神。

约伯是完全人，因着他的完全，叫他受最大的试探，受最多撒但的攻击。弟兄姊妹，越在教会中、越爱主、越显在前面的弟兄，撒但攻击得也越厉害。但是感谢主，一个成熟的人，虽受试探，却不犯罪。约瑟在一切的试探里，他却不犯罪。他活在试探之外。试探不断来，但是他不断的站住，好像试探不在他身上一样，好像罪从他身上消失了一样。他这个人乃是完全活在生命的光中。主耶稣也是这样。我们的主经历过多少的试探，却没有犯罪。希伯来书说：「他也是凡事受过试探，与我们一样，只是他没有犯罪。」（来四15）

是默默无声、不出恶言的

生命越长大，话越少。不像你我，有一分就卖两分，有两分就卖四分，明明有一点主的同在，非得说主大大的同在。但约瑟不一样。他不仅在生活中话很少，人来对付他的时候，他的话也很少。他不知道什么叫错，他也不知道什么叫对，他只知道什么是生命。对错一失去，默默无声就出来了。默默无声是根据你对「对错」的看见。你越看见对错，你的话越多。人审问我们的主时，说：「你什么都不回答吗？……我指着永生神，叫你起誓告诉我们，你是神的儿子基督不是。」祂只说：「你说的是。」（太二七11，路二三1～3）这就是我们的主！换作我们老早就说：「当然是！怎么不是？！你看我行的神迹，你看我说的教训，还不能证明我是神的儿子吗？」我们还不等人来问，自己就找人来讲。别人瞪我们一眼，我们巴不得找个人讲；别人骂我们一句，我们巴不得找个人诉苦。我们受不得委屈，受不得冤枉，受不得神的击打，受不得主同在的收回。一天到晚，我们的话真多，我们缺少一个光景──默默无声！

不只这样，他还不出恶言。我们的话，话中还有恶言。我们的话中带刺、带钩、带控告。我们和人谈话：「某弟兄真是好，不过……」「不过」就是恶言。如果你要说某弟兄有难处，你就直说，不要拐弯抹角，这是正直。今天在教会生活中，常记得人难处的极其众多，会欣赏主在各人身上所作的却是极其有限。论到人所蒙的恩典劲头不足，说起人的难处劲头十足。你称赞人，不过几句话就说完了，而且马上要加「不过」。「不过」一出来，话就多了，因为别人的短处，你能说出来的很多。

约瑟身上的特点，就是主耶稣身上的特点：正直！主耶稣负担一来就拿起鞭子，赶走圣殿里的牛、羊、鸽子。祂负担一来，就活在其中，也不管结果如何。但是，别人若是以恶对祂，祂就默默无声。论到是非，祂不出恶言，宁可不断供应生命。哦主啊，我真羡慕你，我也羡慕我能有更多的长进，好叫我有这种光景。

约瑟的经历

约瑟的经历也有三面：

是被弟兄出卖到外邦人手中的

主耶稣也是被犹太人卖到外邦人手中的。「弟兄相爱」的道最好听，但你不知道我们多容易出卖弟兄。我们的本性里有一个东西，就是出卖别人。越出卖别人自己越有地位。我越把人讲得差，我自己就越显得好。你的生命经历高的时候，便会发觉外邦人的逼迫实在算不得什么，最为难你的，其实是你最爱的人。不要以为十字架就是叫你考不取学校，叫你有点难处，叫你给人对付，叫你受人责骂，不，慢慢的你会看见，这些实在算不得什么。十字架的经历一到成熟的时候，摸着你的，通常是你最爱的弟兄，你最愿意把命都给他的那位弟兄──有一天他要来卖你，把你整个人卖到外邦地去。

是孤单、至死忠心的

约瑟一辈子都很孤单，家里十个哥哥都不喜欢他（创三七5，11，18～20）。到了埃及，没有几天的平顺，结果就被下在监里。一直等到三十岁，他才被神高举。（主耶稣也是三十岁才出来作工。）孤单和忠心是联起来的，没有孤单就看不出忠心。一群人在一起喊「哈利路亚」不大算得数，要等到你单独到一个地方去，还能喊「哈利路亚」才知是真是假。大家都奉献，你也奉献，不一定算数，要等到在生活里孤单的时候，才知道有没有忠心。

你要经过孤单的试炼。一个老练、成熟的人，他是既孤单而又忠心的。大家都为教会活的时候，你也为教会活，那是容易的；可是众人都离弃主和主的工作的时候，你还能持守主所交托给你的，就叫做忠心。大家觉得你真好的时候，你也觉得教会好，那是容易的；可是，大家不能了解你的托付的时候，你还能照样爱教会，那才是真爱教会。没有孤单显不出忠心来。团体的忠心不大可靠。一个人经历过孤单以后，神在他身上才能显出一种忠心的情形。

忠心到什么情形为止？忠心一直到死。我们的主耶稣是忠心到死的，但死不能拘禁祂，所以祂才能复活。约瑟是一直忠心到监里去的。但他不能被拘禁，他出监后就被高举。他进到监里去的时候是无期徒刑，将来一生都要在监里，他是进到死地里去的。约瑟那时的感觉应该是：我已经完全完了。我唯一可依靠的，唯一可等候的，只有这一位神。唯有神能把这个无倚的、孤单的人救拔出来。连我们这些学习事奉神的人，生命若长进得好，总有一天也是往死地里去的。看看倪柝声弟兄这一生，虽然他所遭遇的是不合理的，但他却仍忠心于主所交托给他的。他是一个有启示、有托付的弟兄。如果那时候，他觉得神给他这么多的托付，这么大的启示，若不能尽出来，实在是太可惜了，那么，他对「教会」所看见的忠心立刻就要失去了，可能只好走名传道或名布道家的路。感谢主！他是活活的见证：我的职事可以不要，我所看见的不能丢去。他真是忠心至死！

生命越成熟，就越孤单。你若非常清楚有一个负担是从主而来的时候，你就要知道什么叫做孤单，什么叫做忠心。经历孤单并不容易，不像接受一个带领，或跟随一个带领，那是容易的。等到你成长到一个地步，让神自己和你直接不断的有关系，而你又在不被了解、不被同情、不被支持、所遭遇的尽是反对的处境时，你还能够忠心，而且忠心以至于死，那么，你的这一个经历就是成熟的。你这才是真正活到生命经历的总结里去。

是被高举的

约瑟是被神高举的。「法老对约瑟说，神既将这事都指示你，可见没有人像你这样有聪明有智慧。你可以掌管我的家，我的民都必听从你的话，唯独在宝座上我比你大。法老就摘下手上打印的戒指，戴在约瑟的手上。」（创四一39～42）神藉着法老的梦被约瑟所解，而将他高举起来。

约瑟的工作

约瑟有三面的工作。约瑟的工作是在有一些经历以后，从他身上所显出的荣耀的丰富：他是外邦人的拯救（是完全的拯救）；他是使以色列全家得救的（是全地的供应）；他是使万物得复兴的（是神旨意的成就）。

是完全的拯救

神把他高举起来。神使他有智慧，知道如何带进七个丰年，也知道如何处置七个荒年，结果外邦人都因着约瑟得了食物。今天因着主耶稣的被高举，我们这些外邦人也都能到主这里来，得着生命的拯救。主成了我们的拯救，以色列全家也因祂得了拯救。罗马书说：「等到外邦人的数目添满了，于是以色列全家都要得救。」（罗十一25）这就是约瑟在这里的经历。一方面外邦人因他得救，一方面以色列也因他得了拯救。

约瑟等人用光了种子以后，就说：看哪，这里有种子给你们，你们可以种地（创四七23）。万物都绝种了，他却有种子。赞美主，约瑟就是个种子，万物因他得着复兴。将来有一天，外邦人得救，以色列人也得救的时候，万物就不需要再叹息劳苦等候得赎的日子，那时万物都一同复兴起来了。这是一个生命长成的人所显出来的光景。一个生命长成的人，他就是救恩；人遇见了他，就遇见了救恩。没有信主的人遇见他，就摸着了主；信主的人遇见他，就解决了难处。他无论到哪里，都成为那地的祝福。

是全地的供应

「当时饥荒遍满天下，约瑟开了各处的仓，粜粮给埃及人；在埃及地饥荒甚大。各地的人都往埃及去，到约瑟那里籴粮。」（创四一56～57）

（1）供应人应时的需要

约瑟能供应全地的需要。你来要一年的粮，我就给你一年的；你需要多少，我就给多少。你不断的要，我就不断的给。感谢赞美主，今天主对我们就是应时的供应。我们只要一觉得饥饿，都可以到主那里去籴粮。我们主的生命实在丰富，无论谁到祂面前，祂都能解决他的需要，满足他的需要。这种供应不但主有，凡是在主里成熟的人也有。你有没有这种经历？曾经你有许多问题，非得找某一位前面弟兄交通，等到你见了他的面，他看一看你，你就觉得什么问题也没有了。今天教会何等需要生命成熟能应付人应时需要的人。

（2）在爱里成为不断供应的源头

创世记五十章十六至十七节，当约瑟的父亲雅各死了以后，哥哥们打发人去见他说：「……你父亲……吩咐说……从前你哥哥们恶待你，求你饶恕他们的过犯和罪恶；如今求你饶恕你父亲的神之仆人的过犯。」这些话到底是不是他父亲教他们讲的相当有问题，因为约瑟的哥哥们诡诈得很。然而约瑟不肯丢弃他们，并且因他们这些话，他就哭了（创五十17）。为什么哭？因为他们毕竟不懂得约瑟的心。约瑟是这样一个供应他们、照顾他们、把命都为他们舍弃的人，可是到现在，他们还不懂他的爱心，还不懂他的用心，还要编一套祷告的话来欺哄他，还不能在他面前说出真心话，所以他就哭了。

「他的哥哥们又来俯伏在他面前说，我们是你的仆人。」约瑟对他们说：「不要害怕，我岂能代替神呢？从前你们的意思是要害我，但神的意思原是好的，要保全许多人的性命，成就今日的光景；现在你们不要害怕，我必养活你们，和你们的妇人、孩子；于是约瑟用亲爱的话安慰他们。」（创五十18～21）读到这里不禁使人泪流。我们也是这样，常常怀疑主的爱，总是说：「主啊，你从前帮助我，现在大概不要我了；你从前祝福过我，现在大概不要我了；你从前恩待我，现在你还愿意恩待我吗？」我们常到主面前去说许多话，想藉此来打动主的心。我们编出许多话来告诉主，然而主一听见这些话就哭了。主的心非常的痛：我是这样的为你，我是这样的恩待你，多年来我是一直不断的保守你，但你到现在还不知道！

一个人若是生命老练了、成熟了，在他身上不仅会有生命的供应，更会叫人摸着一个爱。你接触了他，你就摸着了爱；你接触了他，你就觉得他是可亲的、可近的。虽然他是威严的，但是在他身上有一种爱流露出来。他是在爱里面成为生命供应的源头。亲爱的弟兄姊妹，但愿我们有智慧，不要苛求人太多，不要轻易觉得人无用，要在爱里成为供应的源头。我们要叫人遇见我们就摸着爱，也要叫人从爱中摸着一个不断的供应。

是神旨意的成就

「神必定看顾你们，领你们从这地上去，到他起誓所应许给亚伯拉罕、以撒、雅各之地。约瑟叫以色列的子孙起誓，……你们要把我的骸骨从这里搬上去。」（创五十24～25）照埃及人的规矩，死后应该做成木乃伊，好叫尸首永存，但约瑟没有这样作。约瑟对世界一无所求，他只要神永远的旨意，回到神的应许之地。你看，连他的死都是高的，完全活在神的经营和神的计划里。虽然他没有活着看到以色列人脱离埃及，但是他对神所要作的非常有把握，就像他在其中一样。后来以色列人出埃及，果然带着他的骸骨进到神所应许的迦南美地去。弟兄姊妹，我们不要在世界中作木乃伊，我们当向着主说：主啊，我愿意单单纯纯活在你永远的旨意里面，让你的旨意藉我成就。这就是生命的经历达到了高峰。求神恩待我们，也把我们带到这样成熟的光景中。

亲爱的弟兄姊妹，现在你看见《创世记》多美──从空虚混沌到进入荣耀。开始是一片昏暗，却有神的灵运行，至终把我们带到一种光景，百分之百合乎神的心意，让神永远的旨意得以成就。为这一卷书我们真要敬拜祂，赞美祂。

祷告：主啊，像创世记一章的光景，在我们满了空虚混沌、渊面黑暗的时候，你的灵来运行，你也来得着了我们。主啊，今天我们把自己交在你的手里，但愿创世记里每一样的经历都成为我们的：求你使挪亚的经历成为我们的经历，亚伯拉罕的经历成为我们的经历，以撒的经历成为我们的经历，雅各的经历成为我们的经历，至终求你把我们带到成熟的约瑟的光景里去。

若是我们仅仅作礼拜、过忙碌的属灵生活，我们对你的认识将是何等浅，何等的没有价值。主啊，我们真是需要经历你，一步一步的在生命的路上，越走越高，越走越与你联合，越走越成熟，越走越能供应生命，越走越能流露生命！哦，主耶稣啊，我们向你承认我们现在差得太远了，我们觉得羞愧。多少年的时间，主，我们都浪费了，但是今天，求你给我们一颗心，让我们真是渴慕长大。主，我们需要长大，不断的遇见你，不断的有你的显现，不断的经历你的同在，不断的明白你的旨意，不断的满了你。我们把自己交在你手里，交在你怜悯的手里，交在你陶冶的手里，交在你作工的手里。主啊，求你不断的来作，把我们作到一种情形，叫我们成为教会的祝福。

主，我们不知道还有多少眼泪要流，但是这荣耀摆在前面，眼泪算什么！我们不知道还有多少痛苦要经历，但是这荣耀摆在前面，痛苦算什么！我们也不知道还有多少黑夜的时期要经过，但是看见了这荣耀，黑夜算什么！主啊，求你把我们带到死地，好叫我们也能经历复活，与你一同活着。主啊，我们需要你更深的怜悯，更多的工作。我们把自己放在祭坛上，愿你那冒烟的铁炉，那烧着的火把，从我们中间经过，烧去我们的全人，好叫你在我们身上有路，好叫你可以得着真正的满足。主啊，我们把自己这样奉献给你。奉主耶稣基督的名，阿们！


创世记中的神与人和人与神


01 说到神与人和人与神

一般人对神的看法

整部圣经说到宇宙中最主要的两个个体，一个就是神，一个就是人。宇宙中所有的故事也都是神与人的故事。在我们说到「神与人和人与神」之前，我们先要说明一件事：人对神有观念，神对人有盼望；人对神有误会，神对人有计划。好像人不太了解神，好像神巴不得人来了解祂。宇宙中说来说去，就只有这两个，一个是神，一个是人。没有人，宇宙存在的就虚无了；没有神，宇宙也就不可能存在了。

因为有神，所以有宇宙；因为有人，所以宇宙变得兴奋了，热闹了，有意义了，有价值了，而蓬勃起来了。但是，这中间有一个难处：很少人真正的领会神，也佷少人领会神对人的期盼。就像作儿女的很难领会父母，也很难领会父母对他们的期盼，所以作父母的痛苦，作儿女的也很痛苦。这个为难在神和人、人和神之间，完全是一样的。

如果你问说：在宇宙中有哪一位是最被误会的？我愿意告诉你，

──是神！

有哪一位是最被疼爱的？我要告诉你，

──是人！

如果在宇宙中最有价值的是神，那么最能彰显这价值的就是人。所以神了不起，人也了不起；没有神不行，没有人也不行。宇宙必须有神，才能存在；宇宙必须有人，才有价值。但人怎么看神？第一，人否认神。第二，人拒绝神。第三，人怕神。

只有人才会说没有神。整个宇宙中只有人才会愚顽到一个地步说，没有神。圣经上说，「愚顽人心里说，没有神。」(诗十四1)而人说没有神的逻辑其实很有可议：既然绝对没有神，你又为什么讲没有神？如果你说绝对没有神，你就在见证定规有神；如果你说没有神，你就说出是有一位神。我时常遇到这样的对话，有人坚决说，「没有神。」

我就反问他，「真的吗？」

「没有神。」

「真的吗？」

「好，如果有神，也不是个好神。」

你看，人转来转去不敢说没有神。人只是在口里说一说，并不是在心里说没有神。可是人的难处还不仅仅在这里，人不但口里否认神，人心里还拒绝神。

人为什么拒绝神？因为人误会神。人的观念是，如果神是好的，人为什么这么痛苦？如果神是好的，人为什么要劳苦奔波？如果神是好的，人为什么活着没有意思？为什么？因为人误会了神。神没有意思叫人痛苦，神没有意思叫人没有意义，神造万物也是各按其时成为美好的，神造人是满有旨意、目的和计划的，神是把永生安置在人里面，同时神又是普降甘霖，赏赐丰年给人的(传三11，徒十四17)。但是为什么还有这么多人觉得活着没有意思？那是因为他们活着没有神。

还有一些人悟性更高一点，年日更增长一点，他会说神是可怕的，因为他看见生是在神手里，死也是在神手里，健康是在神手里，前途也是在神手里，然而，一个以自己为中心的人却不能在他的一生中主宰什么，这就是为什么他们说：神是可怕的。

他们没有看见，神造人的目的是要把祂自己给人，人是神所拣选和豫定的，为要叫人来享受神，享受神的爱，享受神的大能，享受神的扶持，享受神的供应，享受神作他的一切。神愿意人能活在祂的主权里与祂有爱的关系，有生命的关系。神愿意神与人、人与神能够联结，一个有灵的人可以在灵中得着神，一个创造宇宙的神可以进到灵里作人一切的供应，满足人的喜乐。

人一开头说，「没有神」，然后说，「神不好」，后来又说，「说实话，我的确怕神。」这就是一般人看神的三部曲。

人是莫名其妙信神的

今天神要人接受祂，但你有没有研究过，多少人是一信耶稣然后得救的？多少人是得救了才信耶稣的？我愿意告诉你，人大概是得救以后才信耶稣的。有的人信耶稣是受人说服的：第一点，宇宙证明有神；第二点，山水证明有神；第三点，空气证明有神；第四点，土壤证明有神；第五点，植物证明有神；第六点，飞鸟证明有神；第七点，各种的鱼证明有神；第八点，动物证明有神；第九点，你自己的存在证明有神；所以有神就是有神。你一听，果然有道理，你就接受了神。但是这样的人很少。差不多一听福音就信耶稣的人都是为着附庸风雅，好像信耶稣就高人一层。信耶稣的人很喜欢告诉人：是谁带我得救的，是谁给我受浸的。偏偏神不喜欢这些。神喜欢告诉你：是我要救你，所以你得救了；不是谁把你说服了，是你自己信了耶稣了！

信耶稣的人常常是头脑不清楚的，头脑清楚的人常常都不信耶稣。信耶稣的人总是说：我也不知道我怎么信的，总之我感觉我要信耶稣了，以前的事譬如昨日死，现在的事譬如今日生！哦，这就是重生了。主耶稣来作救主了。我告诉你，人接受神，总是说不出来原因，不是哪一句话感动你，也不是哪一个人哪一篇道感动你，而是莫名其妙，你就觉得需要相信耶稣。耶稣是男是女？耶稣为什么能救你？其实你一点不知道，但有一件事你知道：我现在愿意信耶稣！哦，人是这样得救的。

一般信主的人对神的看法

不仅一般人对神的看法是不正确的，大多的基督徒对神的看法也是不正确的。所有信主的人的经历差不多都是这样：我不知道耶稣是怎样的一位神，我也不知道祂为什么能拯救我，我说不出一个道理来，但是莫名其妙的，我就觉得我需要耶稣，我愿意相信接受祂，我也就得着了祂。这就是信耶稣之人里面所生发出来的信。

但是，人一得救以后，他就想要三个东西，第一，他要神的祝福；第二，他要神的保守；第三，他要神的引导。一个人一信主就会想，我所信的主一定要祝福我，叫我事业顺利，给我一个家，让我有一个儿子，叫我买的房子，又便宜，学区又好。有的人信耶稣快五十年了，到现在他还只能告诉神，神阿！求你祝福我。保守我的家庭平安，事业顺利，身体健康。有的人就讲，读哪一个学校，要主的引导，找哪一个医生，要主的引导，找怎么样的工作，要主的引导，甚至移民哪一个国家，也要主的引导。哎呀，今天人对信主的观念是何等的奇怪！

请你想想看，你得救以后，是不是也跟神谈条件，「可爱的神阿！可爱的耶稣阿！既然我信了你，求你给我三个东西：

求你祝福我；

求你保守我；

求你引导我。」

为什么？

因为人总是以自己为中心，以神为帮助。

人总是以自己为中心，以神为帮助

弟兄姊妹，我请问你，你要不要神祝福你？要！你要不要神保守你？要！你要不要神引导你？要！那我也告诉你，不错，你会得着神的祝福，你会经历神的保守，你也会经历神的引导，但是，有一个特点，无论祝福也好，保守也好，引导也好，这都还是为着你这个人的。很少有信主的人能从这里肤浅的领会里走出来。换句话说，好像在宇宙中，存在的是你，补助的是神。你是中心，神是帮忙的。帮忙的都带有雇佣性质，今天可以雇用，明天也可以不雇用。有一天你要去尼加拉瓜瀑布玩个痛快，你就告诉神：今天我要看大瀑布了，我不需要你的同在，请你走开。看完以后，你又告诉神：神啊！我现在要开车回家了，求你保守。人常常把神踢开以后，然后再拉回来，好像人是中心，神是跟着人走的。但是弟兄们，你要注意，事实是恰恰相反，所有信主的人，凡是以自己为中心的，都高不起来，也都长不好，甚至也没有什么价值。为什么？

因为他是以人自己为中心。

宇宙不是以人为中心，是以神为中心

宇宙不是以人为中心，乃是以神为中心。在宇宙中，人不能来作中心，神要来作中心。因为是先有神才有人，不是先有人才有神。人说：我要信神。这话不太对，好像是先有你才有神，不，是有神才有你。如果是先有人再有神，神就变成一个道理了，变成一个哲学了，变成一种可研究的事物了。

神的名字叫什么？神的名字叫自有永有(出三14)， I AM THAT I AM(英文钦定本圣经)，我是那我是，中文译作「自有永有」。神是怎么来的？祂是I AM。在创造之先，祂叫I AM；在时间里，祂叫I AM；孔夫子的时候，祂叫I AM；……，祂叫I AM；……，祂还是I AM；今天我们在这里，祂还是I AM。祂是I AM，祂没有老一点，没有年轻一点，祂没有因为时间而改变一点。祂是自有的，也是永有的。祂是自有永有的一位。弟兄们，请你注意，今天这位自有永有的神，愿意和人有一个非常好的关系！

神是自有永有的，所以进一步说，祂就应该是无所不在的，祂就应该是无所不能的，祂就应该是不所不容的。是，在祂是没有一件事是不能的。宇宙的奇妙不过是祂手里的一个工作，人的创造也不过是祂手里做的一件事。神要说：「我就是我，我是自有的，我是永有的，所以我是无所不能的，我是无所不在的，我也是无所不容的。但是，我不是一个满足的神。为什么我不满足？因为我缺少一个团体的人来满足我。你以为我什么都有，是，我是什么都有；虽然我什么都有，但是我真需要的是人！我需要人，我需要和人在一起，我需要把人造出来，我需要让人来满足我，我需要让人来成就我的经纶！

不错，你，就是这个曾经堕落过，曾经否认过我，曾经拒绝过我，曾经害怕过我，也曾经误会过我的你，是我所要的。我在你身上要来工作，我要来叫你得救。虽然你得救以后，你还是愚眛的，你还是以你自己为中心，『主啊！保佑我，主啊！祝福我，主啊！带领我』，而我这自有永有、永远不变的神，也是愿意保守你，愿意祝福你，愿意带领你。但是你要知道，我不能让你作中心，因为你是有限的。你必须以我为中心，你必须认识我就是自有永有。我旨意的中心是在你身上，我要把你从灭亡作到永生里去，我要把你从黑暗作到生命里去，我要把你从失败作到得胜里去，我要把你从羞愧作到荣耀里去，我要把你从有限做到无限里去，我要把你从时间做到永远里去！」

弟兄姊妹，今天我们若来问问神，「神啊！到底是我需要你，还是你需要我？到底是我爱你，还是你爱我？到底是我应该为你活着，还是你也要为我活着？」结果就只有一个答案：人需要神，神也需要人。如果人爱神，这个爱也是刻变时翻的，三心两意的，好像在玩弄神一样，但是神爱人是在永远里面的，是无限的。人以为是他爱神，事实是神爱人；人以为是他需要神，事实是神需要人；人以为是他可以为着神，事实是神所做的一切完全是为着人。

神创造了人

通常我们来说这位神的时候，我们觉得神非常遥远，我们是根据我们的所是，我们的所在，我们的缺乏，我们的需要，我们的心情，我们的认知，来和这一位神来往。好比说我们需要一个职业，我们就根据这个需要来祷告神，而且也根据这个需要来断定神。人祷告神：神啊！我现在读完博士了，若是你给我在大公司里找到一个研究部门的高薪的职位，我就奉你为上等神；如果你叫我找到教授的职位，我就奉你做中等神；如果你叫我作博士后研究，你就是下等神；如果你叫我找不到职业，我就不相信你了。这就是人，这就是我们。

你说「我不相信神」是一时气头上的话。事实不尽然，因为玩笑之中有真理。为什么你开这个玩笑？因为这里面绝对有一个思想。你若是祷告了三个月还找不到事，你很难不气恼，说：「你是什么神啊！岂有此理！」然后你又跟神说：「神啊，再给你最后一次机会！」这时，神会说，「不，你不知道，是我创造你，是我带领你，是我供养你，是我保守你，也是我叫你找不到事！」哦弟兄们，我们从来没有这样来认识神。许多时候，我们完全不认识神。我们只能根据我们的需要来断定神，来与神来往。

当人不认识神，也和神疏远的时候，神却愿意来告诉人，「人啊，你在我面前是高的。你知不知道，我是一个有计划的神的，我计划的中心就是人！在我整个计划里，我做了许多事，但最重要的，就是我造了人。」神在祂整个计划里首先所做的，就是创造人。神造人的时候，祂是有计划的，祂是有目的的，祂是有旨意的，甚至于祂是在祂的计划里、在祂的目的里来造人。这就是为什么你会存在，这就是为什么你会得救，这就是为什么你能爱他，这就是为什么你能事奉祂的原因，因为，你是在祂的计划里造的。既然神不是在碰巧里来造人，神是在祂计划的中心里来造人，所以我们这一生也没有什么事是碰巧的。

不仅这样，神造人是有一个过程的。创世记一章二十六至二十七节，「我们要照着我们的形像，按着我们的样式来造人，使他们管理海里的鱼，空中的鸟，地上的牲畜，和全地，并地上所爬的一切昆虫。」「我们」就是指三一神自己。当三一神造人的时候，乃是叫人有祂的形像，也叫人有祂的样式。形像是里面的，样式是外面的。神要叫人里面也像神，外面也像神，好叫人能作神的彰显和代表。

原则上，神创造中的一切没有比人更美的，这样一个里面像神、外面也像神的人真是美啊！所以圣经说，神造了人──亚当──以后，神就安息了(创二2~3)。神为什么安息？因为祂该做的事都做成了，现在祂已经得着祂的复制，一个里面像神，外面也像神的人。可惜的是，有一天人堕落了。人吃了善恶树的果子，人就从神面前堕落了。

人的堕落

人堕落了，这个历史记载在创世记第三章。有一天，神为亚当所造的女人夏娃在园子里散步，这时，一条狡猾的蛇出现了，「蛇对女人说，神岂是真说，不许你们吃园中所有树上的果子吗？」(创三1)夏娃就回答蛇说，「园中树上的果子我们可以吃；惟有园当中那棵树上的果子，神曾说，你们不可吃，也不可摸，免得你们死。」（创三2~3）。这里说的那棵树，就是指着善恶知识树说的。「蛇对女人说，你们不一定死；因为神知道，你们吃的日子眼睛就明亮了，你们便如神能知道善恶。」(创三4~5)

事实上，受造的人已经像神一样，里面像神，外面也像神；人所缺少的，不是知道善恶是非，而是永远的生命。无论如何，当魔鬼，也就是那条蛇，借着似是而非的话来引诱夏娃的时候，夏娃一听，心想太好了！我吃了这善恶知识树的果子，我就能像神一样，我就能知道善恶了，知道是非了，知道对错了，也知道好坏了。圣经说，「于是女人见那棵树的果子好作食物，也悦人的眼目，且是可喜爱的，能使人有智慧，就摘下果子来吃了；又给他丈夫，他丈夫也吃了。」(创三6)

当他们二人吃了以后，人的灵就死了，而且经上又说，「他们二人的眼睛就明亮了，纔知道自己是赤身露体，便拿无花果树的叶子，为自己编作裙子。」(创三7)「裙子」说出他们看出自己的丑陋，所以就把自己遮盖起来。这就是人堕落的光景。

神来寻找人

人堕落以后，神就来寻找人。创世记三章八至九节说，「天起了凉风，神在园子里行走，那人和他妻子听见神的声音，就藏在园里的树木中，躲避耶和华神的面。耶和华呼唤那人，对他说，你在哪里？」人犯罪，人没有找神，是神来找人！神说，人啊，你在哪里？

弟兄姊妹，神是无所不知的，怎会不知道人躲避在哪里？神所要做的就是到树林中呼叱，「两个小调皮，出来！」然后再告诉他们，「你们这么不听话，我没办法，我只好把你们毁灭了，重新再造人。」但是神没有这么作。在神对人的呼唤中，神似乎说，「人哪，是我造了你。虽然你有失败，你有失误，你有软弱，可是，我还要来找你！你可以不要我，我不能不要你；你可以没有我，我不能没有你；你能忘记我，我不能忘记你；你可以离弃我，我不能离弃你！」哦，我们得救信主的人一定也懂，虽然我们常常失败，常常软弱，常常离开神，常常不要神，常常和神产生了不需要的距离，但是神的反应永远都是「人啊，你在哪里？」

我在一九五三年一月一日信主得救。头半年我正常聚会，也传福音带同学得救。可是不知道怎么回事，暑假过后，新的学年开始的时候，我突然告诉同伴们说，我不聚会了，然后他们也跟着我不聚会了。我不聚会有多久？整整一年。直到一九五四年九月，我又恢复聚会，当我第一次去参加聚会的时候，就在那次聚会里面，我好像就听见神说，「人阿，你在哪里？」从那一天，神就把我找回来了。

弟兄姊妹，你想想看，在已过的年日里，多少次我们离开祂，我们躲避祂，我们隐藏起来，盼望不见祂的面，也盼望祂找不到我们，但祂总是一次一次的对我们说，「人啊，你在哪里？」为什么？不是因为我们爱神，是神先爱了我们(约壹四4)；不是我们找神，是神先找我们；不是我们得着神，是神先得着我们。

神把自己启示给人

弟兄姊妹，神来找你。神不仅造你，神还来找你；神不仅找你，神还把祂自己显现、启示给你！在神的计划里，神不愿意放人过去，神要得着人，所以在祂造了人，寻找到人之后，祂就把祂自己显现、启示给人。神第一个向亚当显现。神说，「人啊，你在哪里？」原本躲在树林中的亚当和夏娃听见神的呼唤，就出来对神说，「我在园中听见你的声音，我就害怕，因为我赤身露体。」(创三10)耶和华神就说，「谁告诉你赤身露体呢？莫非你吃了我吩咐你不可吃的那树上的果子么？」(创三11)

他们两个人马上就推卸起责任来了。亚当说，「你所赐给我，与我同居的女人，她把那树上的果子给我，我就吃了。」(创三12)意思是说，神啊，你可不要怪我，这个女人是你造的，不是我造的，是你把她给我的，不是我要的，是她把果子给我吃的，不是我要吃的。这就是一个堕落的人所表现出的丑陋的情形。夏娃一听，也对神说，「那蛇引诱我，我就吃了。」(创三13)意思是说，不，你不要找我，那条蛇不也是你造的吗？是牠叫我吃的。总而言之，男人就怪女人，女人就怪蛇。

神对蛇、女人和亚当有了一连串的审判(创三14~19)。审判以后，神就杀了牲畜(也许是羔羊)，用牠的皮子作衣服给他们穿上。这是什么？这是一个启示。叶子作的裙子不能用来解决问题，必须有一只羔羊被杀，成功救赎才能解决人离开神的问题。不是人的丑陋得遮盖的问题，是人的恶行得洗净的问题。

圣经上说，没有流血，就没有赦罪(来九22)。流血的是谁？就是施浸约翰所见证的，看哪！神的羔羊(约一29)。这羔羊就是神，也就是神而人者，也就是我们的救主耶稣基督，祂是神的羔羊，祂是来背负人的罪孽的。这是四千多年以后的事。

但是在人犯罪的那一天，神就废弃了人用树叶所制作的裙子，而杀了牲畜，用牠的皮子作了衣服给他们穿上，好像神是说，「犯罪的是你，流血的是我；失败的是你，为你死的是我；是你这个人失去了我，但是我要来为你死，好来得着你，也叫你得着我！」

哦弟兄们，你知不知道，在人堕落以后，神的第一个行动是什么？就是神来找你，并且告诉你：有一天我要来为你死！有一天我要为你死在十字架上！这是何等的启示！

神与人同行

神驱赶亚当、夏娃离开园子之后，神又借着启示得着亚当的七世孙，名叫以诺。

以诺生儿子玛土撒拉(创五21)的时候，他看见一个异象。玛土撒拉这个名字在希伯来文的意思是，当他死时必有大事发生。也就是说，当以诺的儿子玛土撒拉死的时候，地上将有大事情发生，神要来审判这个世界。所以犹大书十四至十五节说，「亚当的七世孙以诺，也曾豫言这些人说，看哪，主带着祂的千万圣者来临，要在众人身上行审判……」当以诺得了启示以后，他就与神同行。这时候，神作什么，他也作什么；神走什么路，他也走什么路；神怎么存在，他也怎么存在；神为什么存在着，他也为什么存在着。他成了一个与神同行，有神同在的人(创五22~24)。

神把神圣的托付交托人

弟兄们，神造人，神找人，神把自己启示给人，然后神与人同在，这都是在神的计划里。以诺之后，神又把祂的「托付」交托给人，这个人就是挪亚。神呼召挪亚，对他说，「你要用歌斐木造一只方舟」(创六14)。建造方舟就是神的托付。方舟这故事很难信得来(当然圣经里的故事都是可信的)，而不管你信得来，信不来，神叫挪亚作事这句话是叫人喜欢的。今天若是美国总统打电话给你，要聘任你作国防部长，我相信马上你的西装会变亮一点，头发也不一样了，个子突然长三寸，眼睛突然长到顶上去，你觉得你受到美国总统的托付了。而这总统也不过是四年、八年的有限总统。可是弟兄们，今天不是美国总统来找你，来托付你，是神来找你，神来托付你！

哦弟兄们，我告诉你，如果你现在看见这一幅美妙的图画，你会觉得奇妙，你要告诉主，「神啊，我真是谢谢你，我没有想到你对人这么好，你把人看得这么高。我对你先是否认，再是拒绝，再是惧怕，到末了我终于接受你。接受你以后，我是要你祝福，要你保守，要你引导，希奇的是，你也祝福我，也保守我，也引导我，你还把我放在你的计划里，你的旨意里，你的目的里，你的经纶里。你不仅造了我，当我软弱失败的时候，你也寻找我，然后把自己启示给我，又与我同在，最后，你也把神圣的托付托付给我，叫我作一个活在地上满有目的的人！」

亲爱的弟兄姊妹，你要喜欢这幅图画，从人这面来看神，神是被人误会的；从神这面来看人，人是太好了。你要说，「我是神造的，但是我会失败。我失败以后，神来找我；找到以后，神给我启示；启示以后，神与我同行；同行以后，神就使我成为一个有托付的人。神如何活着，我也如何活着。我在地上成为一个满有神圣使命的人。」

弟兄姊妹，今天你是什么人？你是神人！你要说，「我是有神的人，我是与神同活的人，我是与神同工的人，我是与神一同劳苦的人，我是有神托付的人，我的存在和所有人的存在都不一样！」是的，今天我们的存在和所有人的存在都不一样。他们可以为著名，为着利，为着权，为着一切的事，我们呢？感谢主，我们乃是为着神！我们不仅享受神的创造，我们也享受神的寻找；我们不仅享受神的寻找，我们也享受神的启示；我们不仅享受神的启示，我们也有神的同在；我们不仅有神的同在，我们也成为一个有神圣托付的人，一个能执行神经纶的人。弟兄们，你要起来告诉自己：主啊，我真是谢谢你，我再也没有想到，我这一生这样有价值！

弟兄们，我愿意说，即使你得诺贝尔医学奖，诺贝尔经济学奖，诺贝尔文学奖……，你一生的价值都不是那么高。但是今天，神在这么多人中间找到了我们这样一班人，我们要敬拜神，「神啊，你不仅创造我，你也寻找我；你不仅寻找我，你也把你自己启示给我；你不仅启示给我，你也与我同在，叫我与你同行；你不仅叫我与你同行，你还愿意叫我成为一个有托付，能执行你经纶的人。」这世上没有一个人生比这样的人生更高，更有价值。我们要敬拜祂。


02 神启示人──亚伯

神与人和人与神的关系

在宇宙中，只有两个重要的存在：一个就是神，一个就是人。如果没有神，一切都不存在；如果没有人，一切的存在都失去了价值，甚至可以说，连神的存在都失去了价值。神是自有永有的，神是受人敬拜的，神是无所不在的，神是无所不能的，神是超越所有时间空间的，但是这样一位神，如果没有人来与祂相配，祂还是一个孤单的神，寂寞的神。人的存在加强了神存在的光彩，人的存在也成为神存在的价值。另一面，神的存在也成为人存在的意义。人的存在是因着神的，人的存在也是为着神的。如果把神拿掉了，人的一生可以说就是「白活了」。纵然你有学位，有资历，但是，你还是白活的人！为什么？因为你只是一个人，而没有神。

我愿意告诉你，一个人活着的价值有多高，不是根据他的能力有多强，不是根据他的智商有多高，不是根据他的事业多有成就，乃是根据他的存在是不是与神的存在相配，乃是根据他是不是为神活着。我们来看一些智商高，口才好，脑子清楚，事业成功，薪水高，地位也高的企业家和政府官员，就着外面来看，他们似乎很有价值，他们的存在也似乎很有意义，因为国家就是由他们这班人来治理的。但是，我愿意说，他们里面还缺少了个东西，他们里面还没有神！他们还只是一个人！他们在时间的存在里，他们在时间的价值里，他们在空间的存在里，他们在空间的价值里，他们还没有摸着人存在最高的意义──神自己。人存在的真正价值不在乎身体，当然身体是重要的；不在乎教育，教育也是重要的；不在乎性格、成就，性格、成就也是重要的；人存在真正的价值，完完全全是联于神！人和神的关系一健康，一切在人身上的事物才有了价值。

弟兄们，今天你信主了，你有神了，可是你的价值也没有太高，因为现在，你作一件事，决定一件事，打算一件事，盼望一件事，和神连起来的不多。你买一栋房子，你找一分工作，多半是你的主意多一点，神听得多一点。你是要神来听你的，不是你来听神的。次序不同，结果完全不一样：一个都是你，一个都是神。但是你要注意，宇宙的中心不是人，宇宙的中心是神。

人不是中心，但是宇宙的价值在于人，若是没有人，宇宙就白白的存在了。神造的万物是为着人的。如果美丽的景色没有人看，白造；丰富的资源没有人开发，白造。有了人，就东西都对了。但是人还得领会，虽然人存在的价值这么高，人还不是宇宙的中心。宇宙的中心乃是神，而神又需要人，所以整个宇宙的存在意义就在于有神，有人。

神与人，神总得摆在第一。今天的难处是在人，第一人否认神，第二人拒绝神，第三人惧怕神。等到人得救以后，人也有三种情形，第一我们要神祝福，第二我们要神保守，第三我们要神引导。虽然神看见人，也愿意给人祝福，给人保守，给人引导，但是神还愿意说：你要的祝福不是我字典里的祝福，你要的保守、你要的引导也不是我所谓的保守和引导。我乃是要照着我所盼望的祝福你，保守你，引导你。弟兄们，人要神的祝福，要神的保守，要神的带领，但是人从来没有问神：你到底要祝福什么？你到底要保守什么？你到底要带领什么？你是照我所盼望的来带领我，或照你所盼望的来带领我？哦在这里，好像人和神是在两个不同的层次里。所以神就来告诉你，我在人身上的工作是有途径的，首先是我要来造人。

创世记中的神与人和人与神

神造人的时候，是有旨意的，有目的的，有计划的，有经纶的。神说，「我们要按着我们的形像，照着我们的样式造人」(创一26上)。形像是里面的，样式是外面的。神造人的时候，是叫人的外面像神，里面也像神。人的里面能像神是因为人有灵。神在人的里面造一个灵，这个灵是来接触神的。每一种生物的存在都有它的国度。人，有人的国度；野兽，有野兽的国度；连天空的飞鸟也有它的国度；但是，没有一个生物的国度敬拜神，只有人会拜神。只要有人就会拜神。人一说，「哦！主耶稣啊！」他的灵就会遇见神，他的灵就可以接触到神，神就进到他的里面去。所以人的被造是神在一个存在里来造的。在这里，神不仅叫人像祂，祂也叫人管理地上的一切，来替祂自己掌权(创一26下)。

可是很快的，人堕落了。人堕落以后，神就来寻找人。所以神在人身上的工作，第二步就是寻找人。亚当吃了善恶知识树的果子之后，人就从神的面前堕落了，然后人也躲开神的面，不敢见神。这时，神就来说，「人哪，你在哪里？」

神找到人之后，神就把祂自己的愿望启示给人。原本人一堕落，马上就用无花果树的叶子编作裙子，把自己围起来。但是神说：这不行！所以神就杀了牲畜，用这牲畜的皮子作成衣服给人穿上。这是什么？这是启示！神在人身上的工作的第三步，就是把祂自己和祂自己所要作的启示给人。神来告诉人：人啊，从今以后，你需要救赎。你是个堕落的人，你是个有罪的人，你的身上有罪性，你这个人是活在罪的里面，今天你要再来见神，你要再来遇见神，你要再来看见神，你要再来和神来往，你必须要有拯救！我自己要成为一个祭物，我自己要来作你的拯救，我自己要来作你的遮盖，我自己要来作你的公义，来满足我公义的要求！

在这里我们看见，神不仅造人，神也找人；神不仅找人，神也将祂所要作的一切启示给人；而得着这个启示的人，就是本章所要说的──亚伯。不仅这样，神也与人同在，要人与神同行。以诺就是一个与神同行的人。一个得启示的人，最宝贝的还不在乎启示而已，是在乎有了启示以后，他还有神的同在，他也能够与神同行。

不仅他能与神同行，他也要承受神的托付。神还要叫人成为一个有神圣托付的人。这个人就是挪亚。在这里托付里，就带进了复活里的新造，也就是叫人活在新造的存在里。在这个新造的存在里，有亚伯拉罕的飘泊(创廿13)，有以撒的无限享受和供应，有雅各被神的手在他身上的雕刻琢磨，至终就有人在新造里和祂一同作王，那就是约瑟。

创世记有七个主要的人物：亚当，亚伯，以诺，挪亚，亚伯拉罕，以撒，雅各，还有约瑟。读经的人都把雅各和约瑟算作一个人，因为约瑟是雅各生命成长的显出和见证。这七个人从亚当惹了麻烦，直到约瑟和神一同作王，创世记就结束了。换句话说，神在时间里在那时代中的经纶就结束了。

两个兄弟，该隐和亚伯

现在我们来看亚伯。亚伯是一个得着神的启示，并活在神启示里的人。

创世记四章一节，「有一日，那人和他妻子夏娃同房，夏娃就怀孕，生了该隐，便说，耶和华使我得了一个男子。」亚当、夏娃犯罪以后，耶和华神就来寻找人，并且审判蛇说，「我又要叫你和女人彼此为仇，你的后裔和女人的后裔，也要彼此为仇；女人的后裔要伤你的头，你要伤他的脚跟。」(创三15)该隐一生下来，亚当一看，一定以为这男子就是要打破撒但的头的，所以给他取名叫该隐，就是得，Gain。意思是，我得着那一个要把撒但的头打破的。后来该隐也许在成长过程中没有显出他是那要打破撒但的头的，所以亚当再生一个儿子的时候，就给他取名叫作亚伯(创四2上)。亚伯的意思就是虚空。

该隐和亚伯这两个人，一个是「得」，一个是「虚空」。这就是人生的描述。人一生的存在，不是得，就是空。没有得着的时候是空，得着了以后还是空。因为空所以不断的要得，因为得所以不断的觉得空。人活在地上就做两件事，得和空。我要不断的得，我要不断的经历空。我越经历空，我就越要得；我越得，我就越经历空。这就是今世的写照。弟兄们，你为什么劳苦奋斗？就是要得。得到了没有？得到了。空不空？空。所以有了该隐以后，就会有亚伯。

亚伯是牧羊的，该隐是种地的

「亚伯是牧羊的，该隐是种地的。」(创四2下)这里出来了两个行业，一个是牧羊的行业，一个是种地的行业。「有一日，该隐拿地里的出产为供物献给耶和华；亚伯也将他羊群中头生的，和羊的脂油献上；耶和华看中了亚伯的供物；只是看不中该隐和他的供物。」(5上)似乎这里有两个坛，该隐把地里最好的黄瓜、玉蜀黍、包榖放在一个坛上，亚伯也把羊羔和脂油放在一个坛上。这时神走过来看他们，照说应该先看该隐的，然后摇摇头，表示不喜悦，再看亚伯的，点点头，表示喜悦。但圣经不这么说。圣经说，神根本就不看该隐的供物。「看不中」，希伯来文的意思是「根本不看」。神根本不看该隐和他的供物。

结果「该隐就大大的发怒，变了脸色」(5下)。神看中亚伯的供物，看不中该隐的供物，所以该隐就大大地发怒，变了脸色。「耶和华对该隐说，你为什么发怒呢？你为什么变了脸色呢？」(6)该隐献祭，神不看；该隐发脾气，神却看见了。照说神看不中该隐和他的供物，该隐发怒变了脸色时，神也应该看不见，但是不知道为什么，神看见该隐大大的发怒，变了脸色。神又说，「你若行得好，岂不蒙悦纳，你若行得不好，罪就伏在门前；他必恋慕你，你却要制伏他。」(7)这里说出一件人难领会的事，当该隐把他根据神的吩咐劳苦所得的作为供物献给耶和华时，神却说：你行得不好。

创世记四章8节，「该隐与他兄弟亚伯二人说话，二人正在田间，该隐起来打他兄弟亚伯，把他杀了。」人类的第二代就有了凶杀，而且是杀兄弟。为什么有凶杀呢？不是为了犯罪，不是为了国土，不是为着钱财，是为了神悦纳谁。该隐因着亚伯和他的供物蒙神悦纳，所以就把亚伯杀了。

在人的经历里，人是先否认神，再拒绝神，然后怕神，但是在人堕落的过程里，人是先怕神，然后拒绝神，然后就否认神。这一段故事有一个基本的启示：在人堕落的过程里，人因着怕神，所以就产生了两种的生活：一个是该隐种地的生活，一个是亚伯牧羊的生活。无论是种地的，或者是牧羊的，他们的原意都是为着讨神的喜欢。

两个兄弟两条路：宗教和启示

我相信，该隐、亚伯一定都从亚当和夏娃那里，听到一些在伊甸园里的事，知道他们的父母如何得罪神，而神又如何审判他们，如何为他们预备了救法。该隐可能一听到神审判的这一面，知道神说「地必为你的缘故受咒诅；你必终身劳苦，才能从地里得吃的。地必给你长出荆棘和蒺藜来，你也要吃田间的菜蔬。你必汗流满面才得糊口」(创三17-19)，所以立刻就领会一件事：神给人一个审判，就是要人种地。

而亚伯可能问亚当说，「你为什么穿这个衣服？」所以他就听到神的救法这一面，知道人如何犯了罪，发觉自己的赤身露体，而神又如何预备了救赎，如何杀了牲畜，用牲畜的皮作成衣服给人穿上。亚伯一听到这皮子衣服是神做的，立刻也就领会一件事：人需要牲畜的代罪，才得见神。

两个兄弟一同听故事，听见两个不同的故事。一个故事是，神说做什么，我就做什么；一个故事是，我看见神预备的皮子的衣服，我要活在神的预备里。前面一个是宗教，后面一个是启示，两个兄弟过两种不同的生活。神说什么，人就做什么，这就是该隐。弟兄姊妹，今天在教会中，有没有告诉你要读圣经？你读不读？读。这是该隐。有没有人告诉你要守晨更？有，该隐。有没有人用圣经的话告诉你「不可停止聚会」？有，也是该隐。人有两面：一面是宗教的，一面是启示的；一面是行为的活出，一面是生命的活出。宗教和启示相对，生命和行为也相对。

该隐没有活在启示里，但是该隐真是好弟兄，我看他是众教会中最标准的弟兄。前面弟兄说什么，他就做什么；前面弟兄要什么，他就付出什么；长老们吩咐什么，他就摆上什么；但是，神最不喜欢这样的人。我愿意告诉你，你果然今天不来聚会，偷偷躲在房里看电视，看了一半里面不平安而自己来聚会，也许还能叫神喜欢。

这里你看见，从一开头，人类一堕落，马上就有两条路出来了：一条是宗教的路，一条是启示的路。什么叫宗教的路？神说什么，我就作什么；神要什么，我就做什么；神吩咐什么，我就照样行。我愿意满足神，我愿意让神满足，我愿我所作的和神所要求的完全一样。但是这时，神却要说：你说了这许多事，都不是我所要的。

两个兄弟，哥哥一听神说，要汗流满面，才得糊口，所以他就去汗流满面，天天耕地，养活他自已，也供养他的弟弟。那时候人不吃肉，亚伯放羊，所以没有食物吃，必须靠哥哥。可是，亚伯为什么放羊？他知道人不能凭自己活。人要活着必须有神的救恩，人是活在神的拯救里。他说：我这一生要活在神给我预备的救法里。神如何拯救我的父亲，神照样要做我的救主！

哦弟兄们，这两个是完全不同的境界。就像今天你来聚会，也有两个来法：一个是今天有聚会；一个是你渴慕神，你要神，你愿意得着神，你愿意享受神，你愿意听见神的话，你愿意更多认识神，你愿意更有神。你有没有注意这两个不一样的地方，一个是在宗教里的，神这么说，我就这么做，完全是在没有启示的宗教里，完全是行为的活出；还有一个是在启示里的，我看见了，我才这么活，我才这么做，我的生活是完全在启示里的，完全是启示的活出。在这里，该隐和亚伯两兄弟，选了不同的两条路：一条是宗教的路，一条是启示的路。

该隐的生活：宗教的生活

该隐认为神要他作什么，他就去作什么。他一听神说，要汗流满面才得糊口，他就去汗流满面，过起种地的生活(创四2)。但是，该隐这样的生活，就是宗教的生活。

什么是宗教？宗教就是有许多属于神的活动，却没有神的自己；有许多人高尚情操里的行为，却没有那些行为后面的内涵；有许多属于神的事物，却缺少神，甚至于没有神。一个活在宗教里的人，可以让人感觉他是一个高尚的人，敬虔的人，满了美德的人，这些都是好的，但是在他的高尚里，在他的敬虔里，在他的美德里，还是没有神！

宗教也可以是联于追求和劳苦的，一个人可以追求许多属灵神圣属天的事物，但却没有追求神，这就是宗教。一个人也可以有许多的热心和劳苦，他可以热心聚会，他可以热心照顾人，他可以热心传福音，忠心奉献钱财，但是在这一切的热心和劳苦中，如果没有神，还是宗教，还是神所不看的。

我们能不能找到一个比该隐更忠心的人？神说要种地，他就种地；神说要汗流满面，他就汗流满面；神说要什么，他就作什么。他也把他劳苦的果子，就是地里的出产献给神，作为祭物，这是何等忠心的一个人，忠心的活在他所领会的神的命定里，忠心的劳苦在他所领会的神的要求里，他没有埋怨，没有不平，神说了，他就照他所领会的去作。

在该隐的感觉里，还有人能比他这样更讨神的喜悦吗？还有人能比这样的活着更能满足神吗？还有人能比他更亲近神吗？所以当神不看他的供物时，他就变了脸色，大大的发怒。他应该变脸色，他应该发怒，因为在他的感觉里，他的生活是这样为着神，这样顺服神，神竟然对他的祭物冷淡到一个地步，不屑一顾。

你有没有注意，劳苦的是他，献祭的是他，变脸色的是他，发怒的也是他，这就是宗教，这就是一个宗教徒的生活。何等的贫穷的生活，一心为着神，一生劳苦在神的命定里，却没有神──

哎呀，没有神！

没有神就是宗教。没有神作实质的劳苦，就是宗教情操的劳苦。没有神作内涵的生活，就是宗教的生活。没有神，这是何等可怕的一件事，作了这么多属神的事物，却没有神，却活在宗教里面。

该隐是活在审判的原则里的。一个活在宗教生活里的人，也就是一个活在神审判之下的人。他的坏需要审判，他的好也需要审判，他得罪神的地方需要审判，就是连他以为可以讨神欢喜的，还是需要审判，他这个堕落过的人需要审判，他在这个堕落的人里面活出的善良，忠诚，劳苦，也都需要被审判。

该隐选择了宗教的路。在人类的历史中，最可怜的一个人就是该隐。为什么？因为他是一个没有以神作内涵的宗教徒。他是第二代，他是听过神，他也知道神，他也知道神的命定，他也活在神的吩咐里，但是，亚当的神不是他的神，夏娃的神也不是他的神。他有神，他有从神来的吩咐，却没有神自己。

亚伯的生活：启示的生活

该隐真是可怜。全圣经的历史里，最可怜的一个人也许就是该隐。用今天的话说，他完完全全是个好孩子，百分之百照着父母所说的，从小在儿童聚会长大，儿童教材的内容倒背如流，知道他父母闯了祸，得罪了神，所以要照神所给的规定，汗流满面，才得糊口。可是他的弟弟，亚伯，选择了启示的路。

亚伯选择了启示的路。亚伯的一生是虚空的，他很清楚一切都是空的。当亚当告诉他这皮子衣服是神所给的时候，他就有一个启示：哦！不是人堕落了要怎么接受神的惩罚，是人怎么在神面前蒙拯救！我可以做很多事，都是照神所说的，但这很可能是神因为人堕落以后所给人的要求，今天我们人不能活在堕落的要求里、律法里，我们要活在启示里蒙拯救，所以亚伯就成为一个牧羊的。

亚伯是牧羊的，该隐是种地的。他们都说：神啊！我们这一生做了许多事，都是为着你的。所以该隐就把他田地里最好的出产都摆出来献给神，而亚伯也杀了羊羔中头生的，并把羊的脂油献上。结果神来看祭物时，不看该隐的，只看中亚伯的。这时该隐生气了。该隐心里想：神啊！天下还有这么不公平的事，你说什么，我就做什么，凡你所规定的，所吩咐的，我完全都听，也遵守！但是神要告诉他：我看不见你。你不要来做一件事，你不要来履行一个宗教的义务，你也不要来履行一个宗教的规矩，你若要来，你就要来见神。

亚伯献祭，该隐也献祭。该隐是根据神所说的献，亚伯是根据神的心头的愿望来献，弟兄们，到底哪一个好？如同有的儿女只是做你所要求的，有的儿女却是成就你心头所愿望的，这两个是不是不一样？有的儿女就是乖乖，你说什么，他就照著作。有的儿女却好像是明白父母的心意的，把父母所盼望的都活出来。到底哪一个更叫父母满意？

事实上，该隐的听话没有错，你应该学该隐的听话：我听见父亲说要种地，我就种地；我看见父亲种地，我就种地；我看见父亲劳苦，我也劳苦；甚至神说什么，我就作什么。该隐的听话没有错，可惜的是──

这样的该隐乃是活到神的审判里去了！

而亚伯一听到皮衣的事，他就有一个开启：人吃了善恶知识树的果子以后，人外面还活着，人的灵却死了；人外面还活着，却离开神了；人外面还活着，却离开伊甸园了；人外面还活着，却没有神的面了；人外面还活着，却不能与神同行了，不能与神一致了，不能再行神的旨意了，不能再成就神的目的了，不能再完成神的经纶了。所以人必须要蒙拯救，就是让神自己来成为人的救法！

哦，亚伯真是有异象！这一个开启就是启示，这个启示控制了亚伯的一生。弟兄们，你要注意，你不要作一个宗教徒。如果在你所在的教会中，个个都是该隐，个个都好，你不要太高兴，你不要以为这就是神所要的。不！神不只是要一些听话的人，神更是要一些有启示的人；神不只是要人仅仅守律法，神更是要人得着基督。神不是要人仅仅活在审判里，接受审判，神更是要人经过神的审判，接受神的救法，活在神的拯救里！

这里有两个人，无论是该隐也好，亚伯也好，他们都是与神有关的，他们都是愿意联于神的。但是，他们的生活是何等的不同，一个是纯宗教，一个是活在神的面前。一个是注意神说什么，我就作什么；一个是注意神要的是什么。一个是在宗教里，一个是在启示里。这一个启示控制了亚伯的一生。

弟兄们，你要有这种看见，你要说：「神啊，我知道的太多了，我会作的太多了，我能作的太多了，但是神啊，我的启示何等的少，我的看见何等的低，我在你面前的价值不高，因为我还是像该隐那样『耕地』的基督徒，我还不是一个像『牧羊』那样的基督徒！」

弟兄姊妹，你有没有发觉这其中的奥妙？那一天，他们献祭的时候，神喜欢亚伯的祭物，不喜欢该隐的祭物。我问你，神怎么会不喜欢该隐的祭物？就着外面说，该隐的行为是好的；就着神的吩咐说，该隐的生活是健康的；但是，你要知道，那都是在咒诅的原则里，都是在审判的原则里啊！神不能说，「我喜欢你活在审判里，我喜欢你活在定罪里，我喜欢你活在律法里，我喜欢你活在要求里，我喜欢你作了一切却没有我！」

弟兄姊妹，这话不是要你不再听长老的话，乃是要你活在启示里。在我们的教会生活中，我们要听长老的话，我们要跟随教会的带领，我们也要读经祷告，但是我们更要做一个有启示的人。不是听话的问题，也不是不听话的问题，乃是有没有启示的问题。有的人一读经祷告，就摸着天了，就摸着主，就摸着生命；有的人一读经祷告，就只摸着读经祷告这件事。两者完全不一样。一个是在启示里，一个是在律法的原则里。凡是以行律法为本的，都是被咒诅的(加三10)。

一个宗教家的犯罪

结果怎样呢？该隐发脾气了。该隐献祭讨好神时，神看不见；该隐发脾气时，神看得很清楚。照说该隐应该跟神有一个辩论，说，「神啊，我献祭给你的时候，你不理不看，那我告诉你，我现在发脾气，你也不要看，咱们要公平！你要看就全部得看。亚伯怎么活的？我养的。没有我，亚伯有资格牧羊吗？你跟我爸爸说什么，我就作什么，我汗流满面没有好日子过，还养活我弟弟，现在我奉献给你，你理都不理，可是我发了脾气，你又骂我一顿，这算什么！」然而，辩论无用！

创世记四章7节，耶和华对该隐说，「你若行得好，岂不蒙悦纳，你若行得不好，罪就伏在门前；他必恋慕你，你却制伏他。」神似乎是说：该隐，你愿意活在守律法的原则里，我不看；你作得不好，我看得很清楚。我告诉你，你现在就行得不好。你以为你靠着你的行为，你以为你的热心多一点，你以为你多摆上一点，你以为你照着我的话多作一点，就可以讨我的喜悦？不！我告诉你，你靠着你的行为，你就没有路了，罪就伏在你的面前啊！话一说完，「散会」了。

这个聚会很有意思，一共三个人，神，该隐，亚伯。主角是神，主要的配角是该隐，亚伯好像杀了羊献上之后，就没有说什么话，只有该隐留在那里跟神辩论。辩论完了，该隐又回去种地了。他一边种地，一边生气。就像有的基督徒也是一边祷告，一边发脾气，求主惩罚某一位他已经看望了三个月还不来聚会的弟兄。这就是该隐的原则。而这时，亚伯又没有食物了，他就来到田里找哥哥要吃的。我们相信那时一定有一场这样的对话。亚伯说：「哥哥。」

该隐说：「干什么？」

「给我点吃的。」

「怎么又来要了。」

「都吃光了。」

「跟神要，不要来跟我要。神喜欢你，不喜欢我，你找我干什么，走！」

亚伯若是识相点，走开也就没事了，偏偏他不走，不走，该隐就在气头上，一回头，举起锄头一下子挥了一棒，把亚伯给杀了。

该隐杀了亚伯以后，神来对该隐说，你兄弟亚伯在哪里？该隐说，「我不知道，我岂是看守我兄弟的吗？」(创四9)意思是，我弟弟在哪里，我不知道，你是神，你自己去找！哦弟兄们，你绝对不会想到，一个愿意跟随神的人，一个照着神所说而行的人，一个神说什么就作什么的人，一个愿意忠心的来跟随神，讨神的欢喜的人，到末了竟向着神发脾气，然后杀了他的兄弟，又在神面前说谎！你要小心，宗教家犯起罪来，比世人更可怕！

神后来就来审判这件事。神审判了该隐，将他打发走。神说，「你兄弟的血，有声音从地里向我哀告。地开了口，从你手里接受你兄弟的血；现在你必从这地受咒诅。你种地，地不再给你效力；你必流离飘荡在地上。」(10-12)该隐也对神说，「我的刑罚太重，过于我所能当的。你如今赶逐我离开这地，以致不见你面；我必流离飘荡在地上，凡遇见我的必杀我。」(14)神对该隐说，「凡杀该隐的必遭报七倍」，然后就给该隐立一个记号，免得人遇见他就杀他((15)。到底神给该隐立的什么记号？圣经没有明载。根据传说，神是给该隐变了一张丑陋的脸，丑陋到一个地步，人一看见他，人就逃走了。神以此作为他的保护。

你看该隐，也种地，也献祭，却成为发脾气的，成为杀兄弟的，成为和神顶嘴的，最后就被神送出去，成为一个丑陋的人。

亚伯的殉道

弟兄们，人以为宗教是好的，在宗教里的事也是好的；人以为大家怎么定规，我们就该怎么作；以为神怎么说，我们就该怎么作。不！你一定要问，这样的定规和说话是在什么原则里？是在审判的原则里，不可以作；是在律法的原则里的，不可以作；是在宗教的原则里，不可以作；甚至是在讨神欢喜的原则里，也不可以作。你一定要作一个活在启示里面的人，启示能叫你不仅有一个好的活出，也能叫你在好的活出里有神！

你要作一个活在启示里的人，就像亚伯那样。亚伯说：我有启示，我看见了启示，所以我没有办法凭自己讨神欢喜，我不能凭自己讨神欢喜，我不愿意凭自己讨神欢喜，我也不愿意凭自己作一些事来讨神欢喜。我这个人的价值，我这个人的存在，完完全全是根据神所预备的救法。我要成为一个牧羊的人，我要用羊羔作我的义，我要用羊羔作为我活在神面前的根据，我要把基督、我所得着的基督，来献给这一位神！

结果亚伯成为第一个殉道的人。创世记四章25节，「亚当又与妻子同房，他就生了一个儿子，起名叫塞特」。塞特的意思是，神另给我立了一个儿子代替亚伯。塞特是什么？塞特的意思就是膏，就是设立。塞特被设立是来代替亚伯的。

基督徒要这样活在启示里，有一天他们甚至可能会为神殉道。但是无论殉道也好，不殉道也好，当他们凭着启示来活着的时候，他们是只要耶稣，只信靠耶稣，只享受耶稣，只得着耶稣，只经历耶稣，只跟随耶稣。他们这一生，不是活在律法的要求里，也不是活在道理的规则里，他们没有外面许多宗教的东西，他们只有一位活活的神。因着他们有这一位活活的神，他们知道他们跟随主的结局，就是死。但是他们也确信他们死的经历必定生出复活的果子，叫他们能成为塞特──只有在基督里，他们才能成为被神所膏、被神所设立的人。

事实上，在神的眼光中，亚伯和塞特是一个人。死的是虚空的亚伯，复活的是被设立的塞特，说出人只有这样活在启示里，经历死，经历复活，才能成为一个成就神心意的人。

亲爱的弟兄姊妹，从亚伯的事例中，我们看见，我们这个人的生活必须是「神与我」和「我与神」的生活。现在我们要对神说：神啊，在你与我这一面，你给我预备了一个救法；在我与你这一面，我愿意不活在宗教里，不活在规条里，不活在作法里，我愿意活在启示里──在启示里来享受你的拯救，在启示里来享受你的供备，在启示里来享受你神圣的生命，在启示里来享受你为我所作的一切。即或有一天，我可能会被你带到死地，但是，在我死的经历里会产生出复活的果子出来。从从死去的亚伯，会生出在复活里被设立的塞特。

两种生活，两种劳苦，两种结果

弟兄们，该隐和亚伯，两个兄弟两条路！这两条路是两个何等不同的境界，说出两种生活，说出两种劳苦，也说出两种结果！活在律法里、活在宗教里、活在神的所谓的诫命里，都会叫你不仅向神发脾气，也会叫你伤害弟兄，然后在神面前强辩，至终变成一个丑陋的人。但是感谢主，你不需要是该隐，你可以是亚伯。你知道你是虚空的，你知道你是无有的，你知道你活着是没有盼望的，但是神给你预备了耶稣基督。弟兄们，今天我们都活在耶稣基督里，虽然我们可能会被带到死地，但我们仍然能够说话：我是活在神的救法里的，我会经历从死里的复活，我要经过死成为一个复活的见证！求主怜悯我们。

与神同行──以诺

宇宙中最大的题目，神与人

我们的题目说到「神」，也说到「人」；说到「人」，也说到「神」。为什么？因为在宇宙中，只有神与人和人与神。宇宙中一切的源头和生命存在的价值是在于神；但是宇宙中一切存在的光彩是在于人。若是没有神，人就没有可能存在；若是没有人，神似乎就成为一位孤单的神。人需要神，神也需要人。人的受造是为着来满足神，所以人不能没有神；神造人是为要叫祂自己得满足，所以神也不能没有人。弟兄们，我们要有一些基本的看见：宇宙中，最大的题目，就是神与人。

今天在这里，我们说到神经纶里的事，都是用人把它说出来。我们先说到亚当，然后说到亚伯和该隐。亚当是人类的始祖，他的名字就是红土，泥巴的意思。亚当之后，就是亚伯，亚伯的名字就是虚空。真是特别，人类的第二代，就经历了虚空。但是这虚空的人却看见了启示，得着了异象。因着这个启示，因着这个异象，他就活出了与神一致的生活。神要什么，他就怎样活着。

神说，「我不能以你的所是为满足。你是一个堕落的人，你是一个失败过的人，你是一个有罪住在你里面的人，你是一个远离神的人。今天，我愿意给你预备一个救法。我要来得着你，我要来拯救你，我要你来成为我的满足，我要让我来成为你的实际，我也要叫你来得着我的救赎。」所以当人堕落以后，神就用羊羔的皮给人做了衣服，穿在他们的身上。意思是对人说：你再不能凭着自己做什么，你再不能凭着自己活着，你再不能凭着自己讨神的欢喜，你再不能凭着自己在神面前成为一个有价值的人。如果你在我面前有价值，如果你能和我一致，如果你还能满足我，那就必须借着主耶稣，就是我给你预备的羔羊。我要在我的拯救里，叫你能够和我一致。

神给人的启示就是叫人看见。今天你必须是个有耶稣基督的人。你不信耶稣，你是个虚空的人；你不信耶稣，你是个无能的人；你不信耶稣，你是个在罪恶里的人；你不信耶稣，你是在黑暗里的人；你不信耶稣，你是个没有盼望的人；你不信耶稣，你是个没有神的人。但是，神说「虽然你软弱，虽然你黑暗，虽然你无能，虽然你活在也死在罪中，虽然你和我的距离何等的遥远，但是我却愿意降卑自己成为人，名叫耶稣，为你死在十字架上，成为你的救主。你要接受我做你的义，你要接受我做你的穿戴，你要接受我做你的遮盖」。亚伯有这个启示，也有这个看见，所以他就过一种活在启示里的生活。

以诺的异象

该隐活在神的命定里，亚伯活在神的启示里。亚伯不在宗教里，他在启示里；亚伯不在规条里，他在一个活活的神里。他乃是在一个活活的神里面来生活。因为这样的生活，他的哥哥就把他杀了。亚伯被杀之后，亚当又与夏娃同房，然后生了一个儿子，给他起名叫塞特，意思说，「神另给我设立了一个儿子代替亚伯」 (创四25)。死的是亚伯，设立的是塞特。一个虚空的人，要死，要经过死，要死而复活，要在复活属天的境地里，来认识、来看见神的运行，也和神一同来工作。因为这样，就带进下面一个人──以诺，亚当的第七世孙(犹14)。

以诺这个字，有人翻作tuitions,意思是缴了学费的学习；也有人翻作learning或者learned，意思有学习。以诺这个人经过这世代，经过许多事，已成为一个有学习的人。以诺活到六十五岁，生了玛土撒拉。以诺生玛土撒拉之后，与神同行三百年，并且生儿养女，神就将他取去了(创五21~22)。

到底是什么改变了以诺？根据犹大书十四至十五节，「亚当的七世孙以诺，曾豫言这些人说，看哪，主带着祂的千万圣者降临，要在众人身上行审判，证实那一切不敬虔的人，所妄行一切不敬虔的事，又证实不敬虔之罪人所说顶撞祂的刚愎话。」以诺豫言主要再来，带着祂的千万圣者降临，在众人身上施行审判。因着他这样的看见，他的存在就有了极大的不同。

一个活在宗教里的人，到后来一定会成为一个不敬虔的人，凭着不敬虔行作一切不敬虔的事。人活在不敬虔里，人就作出一切不敬虔的事。什么叫作不敬虔？认真说，不敬虔就是没有神的活出。圣经有两个很主要的字：一个就是怕，也翻作敬畏；一个就是敬虔(Godliness或piety)，意思是神的活出。人需要这两个字。人需要怕神，人需要活出神。怕神就是敬畏神，不愿意得罪神。但是神不仅要人敬畏祂，神更是愿意人能把祂活出来，这就是敬虔。

今天这个世上充满了不敬虔的人，他们凭着不敬虔行一切不敬虔的事。在以诺那个世代的人，不仅是不怕神，而且对神有很多的批评论断。这些人是牢骚求疵、怨尤不平，也随从自己的情欲而行(犹16)。人一不敬虔，就不认神，也不要神，更批评论断神，然后里面就满了情欲，口里满了大话，人和人之间也满了虚假。

当以诺生玛土撒拉的时候，他看见了异象──主要带着祂的圣者来临，也要审判这个世界(犹14~15)。无论今天世界多繁华，无论今天世界多丰富，无论今天世界多热闹，但是这个世界是不敬虔人构成的，作的是不敬虔的事，说的是不敬虔的话，在人的里面都是情欲，在人的口中都是大话，在人和人中间都是政治，都是虚假，所以他就知道神要来审判这个世界。这个看见，在他里面产生了震撼。这震撼叫他给他儿子起名玛土撒拉──就是他死的时候必有大事发生。

除此之外，这震撼叫他有一个新的人生观：我要改变我的存在，我要改变我的生活，我要改变我生存的中心，我要改变我生存的劳苦，我看见了神的审判，所以在我的生活中不能没有神，在我的工作中不能没有神，在我的劳苦中不能没有神，在我存在的一切中都不能没有神。他领会到自己也是个不敬虔的人，也作不敬虔的事，也说不敬虔的话，在他的里面也有情欲，在他口里也有大话，所以他要悔改，他要改变他的存在，他的生活，他的工作，他的劳苦来与神同行，来得着神的同在。

与神同行，是个奥秘

创世记五章二十二节，「以诺生玛土撒拉以后，与神同行三百年，并且生儿养女。」哦！我告诉你，这是全圣经里，几乎最难解的一段。为什么？因为与神同行是个奥秘！为什么是奥秘？因为在人的观念里，有神就不能做人，做人就不能有神。如果以诺生玛撒拉之后，只停留在与神同行三百年，一切就不那么奥秘了。这里的奥秘在哪里？奥秘在于这个与神同行的人竟然生儿养女。换句话说，人怎么生活，他也怎么生活；人怎么工作，他也怎么工作；人怎么生存，他也怎么生存，但是他和别人都不一样，在他的生活里有神，在他的工作里也有神，在他的平凡事物中有神，在他的特殊境遇中也有神。三百年之久，他所作的一切都不离开神，神所要的一切也都借着他活了出来。

与神同行是个奥秘，所以是很难领会的。即便如此，圣经却说与神同行是看得见的。希伯来书十一章五节，「……他被接去以先，已经得了神喜悦他的明证」。以诺活在地上是个奥秘，但他的生活又是人所看得见的见证。人说，我们是人，以诺说我也是；人说，我们有家庭，以诺说我也有；人说，我们住房子，以诺说我也住；人说我们都上班，他也许会说我也作事。从外面看，他的生活和别人简直没有不同，但是人又能看得出，他是一个有神的人。这真是一个奥秘。

弟兄们，原谅我以自己作一个例子。当年我莫名奇妙的被派去当兵，又莫名其妙的扛了全连惟一的一挺机枪；还有部队吃早饭的时候，班长说开动，我就祷告，祷告完以后，桌上总是剩下最小的馒头给我。就外面来看，别人以为我是一个倒霉的人，遇到这样倒霉的事，奇妙的是，那时候我真喜乐，天天唱诗歌，一有空就祷告，一出野外就把小开本的圣经拿出来读，一到放假就赶去聚会。我告诉你，人看我真是个奥秘。有一天副排长来找我，他说，「你告诉我，信耶稣到底是怎么回事？」这就是与神同行，这就是以诺的经历。

你不要把以诺看得太特别，他的确过人的生活，但他又是活出神来。人怎么活，他也怎么活，但是在他的生活里，他又是有神的同在。如果别人对你说，「我真是不懂你，薪水也就这么多，也不一定有什么前途，但你为什么这么快乐？」那你就知道，你大概是与神同行了。

还有一次，我家里只剩一块钱，我就用这最后一块钱去买牛奶和面包给孩子。那时我走在超巿里，喜乐的唱诗赞美神，突然一个老太太问起我来，「年轻人，现在物价涨得这么凶，你还这么快乐？你还唱歌？」我心里面回答说，「我不是唱歌，我是赞美神啊！」弟兄姊妹，你有没有这个机会，只有一块钱还能与神同行？大部分的人若不是借钱，就是欠钱，不会有享受这最后一块钱而与神同行的经历。

我告诉你，这种与神同行的经历真好。人若问你，为什么你会快乐？为什么你能唱歌？为什么你活得这么有把握？为什么你活得这么有意义？你要说，「因为我知道有神，我知道有神在这里，我知道神在一切的里面。」

一面来说，圣经记载以诺生儿养女，过着人的生活；另一面来说，他有神，也与神同行。他里面满了神，外面却是一个平凡的人，是一个真正的人，是一个神所要的人，也是一个满足神的人，所以在人看来，他真是个奥秘。

与神同行，是因启示产生以神为中心的生活

不仅这样，与神同行是借着神圣的启示而产生以神为中心的生活。以诺得着了启示，就产生一个因着神，为着神，也以神为中心的生活。我们认识一位弟兄，他是芝加哥大学的经济学博士，在某一个大学里当教授。有一天，我问他，「你就这样没有出息的当一辈子教授吗？」他听了很惊讶的说，「作教授没有出息，那作什么有出息？」直到有一天，神给他一个启示，他就问自己说，「看看我的同学，我是博士，他也是博士；我作教授，他也作教授；我发表论文，他也发表论文。那么我和他到底有什么不同？」这一问，叫他这个人醒过来了，他就把教授的职位辞掉，到教会里来服事神，也服事弟兄姊妹。这是什么？这就是启示。每一次当启示来的时候，就改变了我们的存在，也改变了我们的生活。本来我们是以「我」为中心，现在我们是以「神」为中心；本来我们的生活是为着我们自己，现在我们的生活是为着神。

与神同行，是一个成长的过程

以诺与神同行三百年。「三百年」说出这是一个成长的过程。「三」在圣经里是神圣的数字，例如，神是三一神，主耶稣是第三天复活，以诺与神同行三百年。有时候我想，以诺与主同行二、三十年就够了，为什么要三百年？但是神好像说，「你要领会，我要叫他长，长到三里面，长到三的丰满里，长到我的丰满里，我要让我在他身上完全的长出来。」在这个与神同行的过程里，我相信他有软弱，他有失败，他也经历人的限制，但是他不断的在长。

弟兄姊妹，现在的你和两个月以前的你比起来，有没有不一样？神圣的生命在你里面有没有成长？不要过了多少年，你还是依旧不变，还是没有长。我们需要让基督在我们里面长，让神圣的生命在我们里面长，让神圣的丰富在我们里面长，让神圣的储存在我们里面加多，让这一位神不断的长出来。

为什么以诺需要与神同行三百年？乃是为着叫他长出神来，也长到神里面去。所以他的被提，不是一个偶发事件，乃是一个生命成熟自然的结果。

与神同行，是在一切事上有神

与神同行，也就是在一切事上有神。这个「有神」不简单，因为我们喜欢讲，「今天运气真好」，「今天真倒霉」。凡是讲这样的话的，就是没有神。我们要在一切事上认识神，也看见神的主权，一有环境临到，我们知道是神许可的，是神答应的，是神带领的，是神作主的──

因为神在这里。

弟兄姊妹，在我们信主的年日里，有多少时间，我们能经历神在这里，神给我们顺境，神给我们逆境，神给我们喜乐，神也许可我们忧伤。有的时候，神许可我们有成功的感觉，更多的时候，神也叫我们经历挫折的感觉。然而这些都不重要，因为只要是人，都会经历这些事。

但是，基督徒要说：每个人都经历这些事，只是我经历这些事时和别人不一样，顺境时我有神，逆境时我有神，快乐时我有神，忧伤我有神，高昂时我有神，挫折时我有神，在大事上我是与神同行的，在小事上我也是与神同行的。我所经历的不仅是事，我所经历的是一切事物里面的神。因为我是一个与神同行的人。

这样的与神同行，就是让神来显大；这样的与神同行，也是让神在我们身上有主权；这样的与神同行，叫我们过一个在地却是属天的生活；这样的与神同行，就叫我们把神见证出来。

是活在神圣的供应里

与神同行，也是能活在神圣的供应里来支取神，享受神，经历神，满足于神的存在。你要知道，你的存在和别人不一样。当别人说「我是五子登科，我有房子，车子，银子，妻子，儿子」的时候，你会回答他说，「你有五子，但是五子并不能满足你，因为你还缺少人生中最重要的一位，就是神。我不仅也有五子，我更有永远的生命，就是神的自己。」弟兄姊妹，我们可以来支取神、享受神、经历神，满足于神，因为我们这一生是经历神丰富供备的一生。

我信主快五十年了，有时候我会这样祷告，「主啊，我年轻的时候告诉你，你是取之不尽、用之不竭的，但我根本不知道自己在讲什么。而现在的我简直不能相信，你是这么丰富！无论我有什么需要，你都能应付；无论我有什么软弱，你都能同情；无论我有什么限制，你都能体恤；当我觉得不够时，你是全足全丰。神啊，我简直不能相信，你是这样供应我的一位！」

使徒保罗说，「祂对我说，我的恩典彀你用的，因为我的能力，是在人的软弱上显得完全」（林后十二9）。主是奇妙的主，祂喜欢你倚靠祂，而不倚靠自己，好叫你能经历祂的恩典是够你用的，祂的能力在你的软弱上显得完全。

与神同行，是积极的在信里支取神的所是 【注】

一个与神同行的人，更是能在信里支取神的所是，支取神的所作，支取神的所成的人。我们的神是奇妙的神，我们曾经说过，祂的名就是我是(出三14)。我们无论需要什么，祂就是我们所需要的解答；有了这位神，我们必是一无所缺。所以一个与神同行的人，就是一个能以神为满足而在神之外无所求的人，因为神在祂的所是里已经满足了他一切的需要。

以赛亚书九章六节描述的这一位神，祂不仅是自有永有的神──我是，祂也是所赐给我们的那一位子，祂的名叫作策士，也叫作和平的君。根据祂的智慧，祂是策士；根据祂的权能，祂是和平的君王。祂是策士，祂知道我们需要什么，也知道怎么来雕刻琢磨我们；祂也是和平的君，我们与祂同行的生活，就是一个与神有生命上祥和的生活，也就是住在平安里的生活。

弟兄姊妹，为什么我们不能与神同行？因为很少基督徒能领会，当我们以神为我们存在的中心的时候，祂就在祂的智慧和权能里供应我们一切的需要，补足我们一切的缺欠，帮助我们一切的软弱，加力于我们一切的限制。我们要会接触祂，会享受祂，会过凡事与祂联调的生活，叫我们能在信里支取祂的所是。

与神同行，是在最平凡的生活经历里见证神

末了，与神同行更是在一个最平凡的生活经历里，能与神联调，也能与神同活同行，以至于把神的见证活出来。

记得一九七○年，我们在美国为着教会的开展，移民到某一个地方，那时候，凡是移民到那里的人都买房子。我就告诉主，我也需要房子，但我有五个条件：第一，要在会所旁边。第二，要有两层楼，楼下客厅要大，可以常常让弟兄姊妹来交通。第三，要有三个房间；两间卧房，一间书房。第四，房子不能太旧，因为我不会整理。最后一个，院子不要太大，锄草太累，只要能种蕃茄就可以了。最后我说，「主啊，还有一个条件，我没有钱，求你为我豫备。」

我祷告完以后，过了一、两个星期，有一天，我收到一张支票，是我以前工作时所扣的退休金，退还给我的两千块美元。又过几天，房地产经纪人打电话来，说，「朱先生，你的神给你豫备一个房子。在你会所旁边，两层楼，三个卧房，刚刚烧过火，所以保险公司把地毯、壁纸全部都换过。但是有一个缺点，前任屋主把后面的院子卖去了一块，所以后面的院子非常小。」我去看了那房子以后，简直不能相信，主这么活！买房子是一件小事，但在这件小事上，我们可以经历与神同行。在我住在那个房子的期间，主也不断的题醒我，要过一个与神同行的生活。

使徒保罗也有这样的见证，他说，「我靠着那加给我力量的，凡事都能作。」(腓四13)凡事包括特殊的事，更包括平凡的事；包括特别的遭遇和经历，也包括最平常的日常生活。但在保罗的身上，在这一切的经历中，他都是住在加他能力者的里面，因为他是与神同行的人。

弟兄姊妹，我们要像以诺一样，与神同行并且生儿养女。有神，也过人的生活；是过人的生活，却是带着神、为着神、满足神，来过人的生活。在我们的生活中，都是以主作中心，而不是以自己的利益作中心。无论找职业也好，买房子也好，买车子也好，我们都要记得──

神在这里。

即使在最平凡的生活经历里，我们都能够与神联调，与神同活同行，并且把神的见证活出来。

……………………………………………………

【注】当这位话成肉体的神人，在地上的时候，祂曾经大声宣告说，「我父作事直到如今，我也作事」(约五17)。作事或译作作工。神是作工的神，主耶稣是作工的主，但是这位作工的主，却是在与神同工里来作工，所以祂能见证「人子是安息日的主」(太十二8)。作工的是祂，安息的也是祂，因为祂是与神同行。祂是这样，使徒保罗也是这样。保罗见证说，「我们是与神同工的」(林后六1，圣经另译)。

这是何等美妙的事，神作工，主耶稣在与神同行里作工，保罗住在基督里与神同工，作什么工？作让圣徒生命成长的工。所以保罗才能见证说，「我栽种了，亚波罗浇灌了，惟有神叫他生长。可见栽种的算不得什么，浇灌的也算不得什么；只在那叫他生长的神」(林前三6~7)。这是何等的与神同行，这是何等积极的在信里支取神的所是，保罗得着生长，圣徒得着生长，神也得着见证，叫祂自己心满意足。

不仅这样，我们的主耶稣在十字架上也宣告说，成了(约十九30)！成了什么？成就了神照着祂永远的旨意，在祂经纶里所要成就的一切事。祂成就了法理的救赎，叫我们不仅罪得洗净，也叫我们得着重生。祂更成了赐生命的灵(林前十五45下，圣经另译)，使三一神一切的丰富都在灵里成为我们丰盛的供应。

一面来说，祂借着十字架，消除了一切消极的事物，所以圣经才说，我已经与基督同钉十字架(加二20)，我们的旧人与基督同钉十字架(罗六6)，就我而论，世界已经钉了十字架，就世界而论，我也已经钉了十字架(加六14)，但那属基督耶稣的人，是已经把肉体，连同肉体的邪情私欲都钉死在十字架(加五24)。

另一面来说，今天祂成为赐生命的灵，祂是万王之王，万主之主，所以我们可以放胆的宣告，三一神和祂所是、所经的一切都是我们的。我们更可以得胜的宣告，万有全是我们的，无论是生命、或死亡、或现今的事、或要来的事，全是我们的。因为我们是属基督的，基督是属神的(林前三21~23)。 这是我们的主所成就的何等奇妙的事实。


04 承担神圣的托付──挪亚

一个有托付的人

人活在地上就是要活在启示里面。启示来了，什么都清楚了；启示来了，什么都看见了。什么叫启示？启示就是打开本来被遮盖的事物，而叫你看见了。神今天在人身上工作的原则，就是把祂自己启示给你，叫你看见祂的可爱，叫你看见祂的宝贵，叫你看见祂的拯救，叫你看见祂的价值。这个启示会决定你的一生，就像亚伯。

亚伯是一个有启示的人，他因着启示就产生一个看见，一个生活：我不能活在神的审判里，我要活在神的拯救里。我活着乃是因着神给我预备的羔羊，这羔羊是义的代替我这不义的，这羔羊是我的拯救，这羔羊是我的遮盖，这羔羊是我的救主。所以我这一生要与神一致，我这一生要活在神的旨意里，我这一生要活出神要我活出的生活。

一个在启示里的人就享受神的同在，这就是前面所说的以诺。以话的一生，不仅是在启示里愿意作一个一生为主而活的人，为主殉道的人，他的生活也一直是在神的同在里，成为一个与神同行的人。这样的与神同行就会成为作一个有托付的人，这就是挪亚。

今天我们的难处是信了耶稣却不一定有启示。我们的生活里缺少神的说话，缺少看见神，缺少遇见神，缺少和神的关系，缺少神在你身上的影响。人活了一生即使缺少神也觉得无所谓。很少人领会，神愿意我们在启示里活着，活出一个向着神，活出一个为着神，活出一个有神，活出一个面对神，活出一个与神同行的生活。今天我们若是过一个有启示的生活，我们的存在就会联于神，我们的生活中就会有神的同在，这时候，我们这个人就能成为一个有托付的人。

当时的世代

挪亚是一个有神圣托付的人。创世记六章说到挪亚当时的世代，「耶和华见人在地上罪恶很大，终日所思想的尽都是恶」(创六5)。我们都应该把自己所住的地方摆到这节经节里，这不是地点的问题，这是一个普遍的事实。只要是人，罪恶都是大的。人在中国犯罪，迁到美国一样犯罪；在中国时只犯土罪，到了美国以后还犯洋罪。在这里，圣经对人犯罪的描述很简单，人怎么犯罪？他们「终日所思想的尽都是恶」。

什么是恶？就是没有神。因为没有神，就会生出许多罪恶来。

在圣经里，有一个故事说到一个人跑来，跪在主耶稣面前问祂说，「良善的夫子，我当作什么事，才可以承受永生？」耶稣就对他说，「你为什么称我是良善的？除了神一位之外，再没有良善的。」（可十17~18）换句话说，什么是善？善就是神。相反的，什么是恶？恶就是无神。没有神就是恶。

人堕落的过程通常都是这样，先是怕神，然后是排斥神，拒绝神，最后是否认神，也就是无神。在亚当的时候，当神要人得启示时，人先是怕神；然后在亚伯的时候，人的生活是拒绝神，排斥神；到了挪亚的时候，人就否认神，甚至变成没有神，终日思想的尽都是恶，心中所想的都是没有神的事。

凡是不联于神的，凡是与神无关的事物，在神那里看都是恶的。你不要把这里的恶看作是犯罪，不，这里的恶是说人心中所想的，都是没有神的事。因着人终日所想的都是没有神的事，就产生许多的罪恶，就产生人类极端罪恶的生活。

神心中忧伤

神看见人在地上罪恶甚大，终日所想的尽都是恶，所以「耶和华就后悔造人在地上，心中忧伤」（创六6）。这处圣经叫人很难明白。通常会后悔的，都是会作错事的，而神应该是不会后悔的，如果神后悔，神就不能作神了。为什么？因为神若是会后悔的话，我们怎么敢信靠这样的一位？我们就只有这一生，若是我们把这一生交托给这一位神，祂将来却对你说，「我把你带错了，我现在后悔了」，那我们的一生不就完了？

神是绝不后悔的。既然如此，为什么这里说，耶和华后悔造人在地上？神其实不是后悔造人在地上，因为人是照着祂永远的心意造的；神的后悔是为着人在地上的情形而后悔，所以圣经才说祂心中忧伤。挪亚当时的世代，人堕落到一个地步，就像中国人所说的「数典忘祖」，人把自己的根源，神，都忘了，人不要神，拒绝神，远离神，人和神之间产生了遥远的距离。不仅如此，人甚至还堕落到一个地步，神的儿子们，也就是那些堕落的天使，和人的女儿生出后代，就是上古那些英武有名的人(创六4)，叫耶和华的心中忧伤，所以神后悔造人在地上。

这时惟有一个人，一个有托付的人，在神面前蒙恩，他就是挪亚。创世记六章七至节，「耶和华说，我要将所造的人，和走兽，并昆虫，以及空中的飞鸟，都从地上除灭，因为我造他们后悔了。惟有挪亚在耶和华眼前蒙恩。」

挪亚：安慰者，安息者

「挪亚是个义人，在当时的世代是个完全人，挪亚与神同行……世界在神面前败坏，地上满了强暴。神观看世界，见是败坏了；凡有血气的人，在地上都败坏了行为」（创六9,11~12）。这里的描述就是今天的情形。

这时神来对挪亚说，「凡有血气的人，他的尽头已经来到我面前，因为地上满了他们的强暴，我要把他们和地一并毁灭。你要用歌斐木造一只方舟……」（创六13~14）。我相信神对挪亚说这些话时，应该不是像主人吩咐仆人，而是像人跟朋友讲心头的话。好像神是说，「我告诉你，那些有血气的人尽头到了，地上满了强暴。」我也信神讲这些话的时候，一定是满有感觉的；祂因着心中忧伤，就找个对象来倾吐。而挪亚也好像对神说，「神啊，如果人都不要你，我要你；人都不爱你，我爱你；人都拒绝你，我愿意与你同行；人都把你放在一边，我却要得着你。神啊，就算没有人要你，我挪亚还是要你的。」这样，挪亚就成了神的安慰。

挪亚这个名字的意思就是「安慰」。你没有想到，神竟然需要安慰！在我们的想法里，神是自有、永有、全足、全丰、全能的一位，既然祂是自有永有、全足、全丰、全能的，祂就没有什么需要。但是事实上，祂需要人。当神看见人离开了祂，祂就懊恼；不仅懊恼，祂里面也忧伤。这个时候，有一个人安慰了神，他的名字叫作挪亚，他乃是安慰者。

挪亚这个名字也可以翻作「安息」。就着神来说，挪亚给神安慰；就着挪亚来说，他自己得着了安息。当世上的人都活在罪恶里，都在罪恶里挣扎的时候，有一个人是联于神的，他是神的安慰，他自己也活在安息的里面。这一位就是挪亚。

挪亚认识这个世代

不仅挪亚安慰了神，神也将神圣的托付交托给他。他如何来得着这样的托付？首先是他认识了这个世代。一个有神圣托付的人，必定认识他所处的世代是个什么样的世代。挪亚就是一个认识他所处的世代的人。

挪亚认识，这世代是一个堕落的世代，这世代是一个罪恶的世代，这世代是一个不要神的世代，这世代是一个没有神的世代，这世代是一个拒绝神的世代，这世代是一个和神联不起来的世代，这世代是一个否认神的世代。

你要知道，你若对这个世代不认识，神不可能给你任何托付。你若说，「我终于要拿博士了，」这样神不能给你托付；你若说，「我现在已经作教授了，」神也不能给你托付；或者你说，「我将来退休后要传道，」神也不能给你托付。

不是你要不要拿博士的问题，

不是你要不要作教授的问题，

不是你要不要传道的问题，

也不是你愿不愿意服事主的问题，

乃是你有没有认识这个世代的问题。

弟兄姊妹，你若不认识这个世代，神就没有办法在你身上有任何的托付。一旦你认识了这个世代，你所有的感觉都会改变。我愿意告诉你，我到美国来读书，读书以后就作事。但是我读书的时候，我里面就很清楚这是什么世代，我作事的时候，我里面也很清楚这是什么世代。人家读书，我也读书，但是我读书和别人不同；人家作事，我也作事，但是我作事和别人不同。我知道这个世代是不讨神喜悦的，我知道这个世代是远离神的，我知道这个世代是和神没有关系的，但是我们这些基督徒却是神从这世代里所呼召出来的一班人。

弟兄姊妹，你有这样的认识，你就能有一个健康的根基，叫你成为一个从神接受神圣托付的人。如果神带领你读书，你可以读书；如果神带领你作教授，你也可以作教授；如果神带领你工作，你一样可以工作。但是你要认识这个世代，你读书不是为着读书，你作教授不是为著作教授，你作事不是为著作事，你这个人活在地上乃是为着神的。认真说，在这个世代里，你作不出来的，别人会作出来；你不能发明的，别人会发明；但是在神的经纶里若缺了你，就缺了一分。

挪亚有一个健康的存心和生活

一个有神圣托付的人，也必须有一个健康的存心和生活。圣经说，「挪亚在耶和华眼前蒙恩」(创六8)，又说「挪亚与神同行」(创六9)，这就说出他有一个存心，他也有一个生活。他的存心是愿意讨神的欢喜，他的生活是与神同行。弟兄姊妹，当你认识这个世代以后，你要有健康的存心，要有一种健康的生活。如果你的存心和生活不健康，神不可能将任何的托付交托给你。

存心说出我们这个人的所是、所要和所望。一个人有什么样的存心，就会显出什么样的生活。一个人的心中不要神，他的生活定规是远离神的。哦弟兄们，请你注意，在创世记六章九至十一节说到，「挪亚是个义人，在当时的世代是个完全人；挪亚与神同行。……世界在神面前败坏，地上满了强暴。」在这短短几节经节里，说出两种的存心。

一个与神同行的人，他的心中是有神的，是要神的，是联于神的，是愿意以神为中心的，所以他的生活在神面前就是完全的，他这个人在神面前也是义的。而和他相对的就是世界，这世界在神面前是败坏的。败坏就是一个存心，这种存心会产生满了强暴的生活。

我们要注意，当我们跟随主的时候，我们先是被神寻找而被神得着，得着之后，我们看见了属天的启示，有了愿意与神同行的生活，然后我们还要注意我们的存心，圣经说，「你要保守你心，胜过保守一切，因为一生的果效，是由心发出。」（箴四23）我们的心就是我们的所是，我们的心在那里，我们所注意的，所追求的，所花费的，所享受的，也都自然会在那里。挪亚是完全人，挪亚也是义人，因为他的心中有神。

一个能承担托付的人，必须是一个有美好的心的人，他的心是要神的，是愿意得着神的，是与神一致的，是与神的心一致的。他的心可以迫切，但这迫切是为着神的心意；他的心可以忧伤，但这忧伤是为着神自己；他的心可以火热，但这火热是因为他爱神；他的心可以对许多的事冷漠，因为他在这些事物中看不见神。

神需要像挪亚那样的一班人。他们的心与神契交，他们与神相合，他们爱神，他们的心中也能满了神，就像撒母耳记上十八章一节说，「……乔纳单的心与大卫的心，深相契合。乔纳单爱大卫，如同爱自己的性命。」这是何等纯洁的心，何等讨神喜悦的心，何等满足神的心，何等让神欢跃的心。这样的心能感动神，让神把祂的心意，把祂的自己都交托给这样的人。这样的心也自然活出一个与神同行的生活，一个见证神的生活，一个满足神的生活，一个似乎一无所有，却拥有万有的生活（林后六10）。

挪亚有神的显现和说话

一个有托付的人，也必须有神的显现和神的说话。挪亚得着了神的显现和神的说话，所以他能建造方舟。神对他的显现和说话也许是一天，也许是几天，也许是一次，也许是几次，但他建造方舟却花了约一百年之久(创……)。仅管他建造方舟的日子是如此漫长，一旦神来了，一旦神对他说话了，他的生活就不得不因神的话而改变，神的话也就成为他的托付了。

神对挪亚说，「凡有血气的人，他的尽头已经来到我面前，因为地上满了他们的强暴，我要把他们和地一并毁灭。你要用歌斐木造一只方舟……，方舟的造法乃是这样，要长三百肘，宽五十肘，高三十肘。方舟上边要留透光处……」（创六13~16）因着有神的说话，在建造方舟这一百年的时间里，挪亚就作了一个承担托付的人，这是一个不可思议的过程。弟兄姊妹，人若问你，你为什么这样生活？你为什么这样工作？你为什么这样劳苦？你要有把握的说：这一切都因为神对我说话！

弟兄姊妹，我们要看见，神一切积极的工作都是借着祂的说话。神是借着祂的话来创造万有，是借着祂的话来托住万有（来一1~3），神说有就有，命立就立(诗三三9)，这些都是借着祂的话。不仅这样，神还喜欢对人说话，整本圣经中满了神向人说话的故事。神要作事，是借着说话来作事；神要有带领，是借着说话来带领；神要成就祂的工作，是借着说话来成就；神要责备人、光照人，是借着说话来责备人、光照人；神要吸引人、得着人，也是借着说话来吸引人、得着人。

常常听见神说话的人是有福的，但是神只能对某些人说话，神不能对每一个人说话。在挪亚的时代，神只能对挪亚说话，甚至不能对挪亚的三个儿子说话，因为挪亚是一个与神同行的人、是一个要神的人。

亲爱的弟兄姊妹，我们要仰望主对我们说话，我们要等候主对我们说话，我们要柔细的活在主面前，我们要能让祂对我们说话。我们要把自己奉献给祂，让祂自由的对我们说话，让祂对我们说救恩的话，说爱的话，说吸引我们的话，也说规范我们的话，光照我们的话，引导我们的话，扶持我们的话。

当我们的主耶稣在地上的时候，连祂都要说，「经上记着说，『人活着，不是单靠食物，乃是靠神口里所出的一切话』」（太四4），更何况我们这些曾经堕落过、失败过、被玷污过、曾经远离过神的人，愿意我们都能像挪亚那样告诉主，「主啊，谢谢你，你寻找到我，你向我有启示，你呼召我与你同行。现在求你天天对我说话，常常对我说话，叫你的话成为我行走的力量，成为我脚前的灯，成为我路上的光(诗一一九105)，叫我一生一世借着你的话，作一个绝对跟随你的人。」

挪亚就是这样一个人，因着神的话，他的存在改变了，他的生活改变了，他的劳苦改变了。我们不知道他以前是作什么的，他也许是一个很富有的、赚钱的人，但是有一天他有了神的话，他就把他所有的一切都投注在这一个看来很渺茫的方舟上，看来很不合理的方舟上。

这里说出挪亚不仅从神的话里得着了启示，他也因神的话得着了力量；他不仅从神的话得着了托付，他也借着神的话产生了劳苦。神的话成了他忠心的源头，神的话也成了他被分别出来归于神的力量。至终，神的话就叫他能成为一个与神同行，成就神的旨意，并转移时代的人。

挪亚忠心跟随神

挪亚也是一个忠心跟随神的人。当神向他说了一些话，他就照着神的话来生活。那时候的人吃喝嫁娶(太廿四38)，享受人生的快乐，但是挪亚却经历冷嘲热讽来建造一个没有人了解的方舟。这就是一个跟随神的人所活出的正常的生活。

一个人无论作什么，总好像有人懂，也都有人称赞，甚至一个人犯罪，也马上有一堆人起来替他找理由。但是有一点是人们永远无法了解的，就是跟随主这件事。人一跟随主，马上全世界就起来向他挑战，每个人都出来反对他。弟兄们，你要清楚，只要人一知道，你是服事主的，马上你就要招来异样的眼光；只要人一知道你要跟随主，马上各种的误会、嘲讥、讽刺，统统就要临到你的身上。

有一个弟兄，他大学毕业的时候，在聚会中作见证，说他如何把自己奉献给主。他一边作见证，一边哭。他说，我大学毕业了，我决定要全时间服事主了，我的父母就来说，「难道你就是这样吗？」老师也来说，「难道你就是这样吗？」然后同学也来说，「难道你就是这样吗？」一边讲一边哭，我们听了都很感动。但是后来我想想，人若不这样服事主，还要怎样？天下没有比跟随主更豪迈的，天下也没有比事奉主更荣耀的。

今天我们若是作了董事长，我们发了财，我们作了教授，那又怎样呢？我们不也要对自己说，「难道我就是这样吗？」但世人没有这样来领会人生的。为什么？因为人对什么都尊崇，惟有对跟随主的人不了解。弟兄们，你来跟随主，没有人懂你；你要爱主，没有人懂你；你要把自己交给主，没有人懂你；别人会觉得，你是一个宗教狂，你很特别。然而，你来跟随主，神知道；你要爱主，神知道；你要把自己交给主，神知道；圣经上说，「若有人爱神，这人乃是神所知道的」(林前八3)。

你不要以为挪亚的生活是容易的。他花了一百年的时间，预备了一大堆的木料，你能想象，别人问他在作什么，他说：我在造船。为什么造船？他说：因为神说，有一天洪水要来淹覆这个世界。听了这话，大家就轰然起来，嘻笑他。从来没有一个人告诉他，感谢神，你是与神同工的，你了不起！不，没有这种人！若是有这样一个人，他也会进到方舟里。但所有的人都在那里嘲笑他，也许连帮他作工、领他薪水的人(若是有的话)，也嘲笑他。

在洪水来临以前，没有人比挪亚得到更多的嘲笑。在地上凡认识他的，知道这件事的，都要说：我们去看一个疯子在造船！然后在他身前身后批评说：这就是那个说有神、相信神、又说他是跟随神旨意的人，原来这个人是大脑不清楚的！

哦弟兄们，我顶郑重的跟你说句话，你若想要跟随主，你就得预备好成为别人的笑柄。因为一个与神一致的人，并不求世人的了解。然而你也要知道，这些嘲笑，至终，最多只有一百二十年，到挪亚六百岁的时候，雨就下来了，洪水就泛滥在地上(创七10~11)。

让我在这里举一个见证。我认识一个信耶稣的弟兄，他刚刚跟随主的时候，先是他父亲责备他，后是他母亲哭着劝他，全家没有一个人了解他，而他还是坚持的跟随主，甚至狠着心来跟随主。过了两三年，他的父母，五个兄弟，两个姊妹，还有一个堂哥，全都得救了。为什么？因为有一个「傻瓜」，像挪亚那样，在地上跟随主，忠心劳苦。

挪亚转移了时代

弟兄姊妹，你要怎样在主的托付里成为一个有托付的人？首先你要认识这个世代；然后，你要有一个存心，单单只要主；你也要有一个生活，在凡事上联于主。除此之外，你还要有主的显现和主的说话，你要会忠心、会劳苦，这样你才能成为一个建造方舟，讨神喜悦的人。

但我还要再说，你若真是跟随主，你里面要很清楚：没有人会了解你，没有人会同情你，也没有人会羡慕你，因为你走的这条路，乃是十字架的路，一条很狭窄的路。主耶稣也说，「你们要进窄门；因为引到灭亡，那门是宽的，路是大的，进去的人也多。引到永生，那门是窄的，路是小的，找着的人也少。」(太七13~14)因着门窄路小，跟随的人也就何其少，最难受的是，没有人知道你在作什么，也没有人尊重你所作的。

而在挪亚身上有个特点，就是忠心劳苦。也许有一百年的时间，他忠心劳苦的把自己摆在那里建造方舟，他的想法是：神对我说要建造方舟，我就建造方舟。从那时起，过了多少年以后，也许他会问神说，「神啊，水来了没有？神啊，我的忍耐差不多要用光了」，但是神会说，时候还没有到，要等玛土撒拉死的时候，也就是要等到恩典时代结束的时候，水才会来，但你要知道，现在我还有恩典可以给人，我也愿意把恩典给人，好叫人逃离这个审判。

弟兄们，我们要从挪亚和神的关系学到四个特点：

一、他认识这个世代；

二、他有一个健康的存心和生活；

三、他有主的显现和说话；

四、他也忠心劳苦，照着神的话作工。

结果，当神行审判的日子来临，他就带着自己的家人和各种的活物，在方舟里经过水的审判(创七23)，而结束一个旧造堕落的世代，又因着神立约的彩虹，而带进一个新的约的时代(创九12~13)。


05 跟随主──亚伯拉罕、以撒、雅各

启示使人承担神的托付

每一个跟随主的人都要认识，神和人的关系是开始于神造人，神寻找人，神启示人，神与人同在，然后神给人托付。弟兄姊妹，你必须借着这一个个的阶段，才有可能成为一个真正跟随主的人，进到丰富的生命经历里去。今天你要领会，当你得救的时候，你不是加入一个基督教的组织，你乃是得着一位活活的神。所有关于神的事都是奥秘的，都是隐藏的，但这一切都必须启示在你里面。不信的人看不见神所是的，也看不见神所要的，甚至连有没有神，他都看不见。然而，一旦活神来了，给你遇见了，你就会看见一切神圣奥秘的启示。当我们得着了启示，我们就能看见神，也能得着神，这个启示也就成为我们生活的规范。

许多人认为爱主、跟随主和得博士学位没有冲突。人觉得他可以爱主，也可以得博士。他听到别人祷告说「神哪，除你以外，我什么都不要」，他的反应就是：何必骗自己，因为人活在地上，毕竟还需要生存，也还需要生活。然而，一个有启示的人，必定有一个健康的存在和生活，没有什么人事物能拦阻他来跟随神，联于神，事奉神，甚至于与神同行。有一首诗歌说──

其他事物，我也感领，但非我神、我主。

这是一个人存在的健康情形。

人一得着了启示，在他身上自然就会产生与神同行的生活，这样的生活也就会使他成为一个有托付的人。我愿意告诉弟兄们，人的一生中，最重要的就是托付。好比说，婚姻就是一个托付。当我结婚的时候，我是把自己交托给我的妻子，而她也是把自己交托给我；我一生承担我的妻子，我的妻子也一生承担我。等孩子一生出来，这孩子更是我们两个人的托付。

但是，人无论有什么托付，都是暂时的。即使你在事业上很有成就，别人看见你，就肃然起敬，可是在这个过程里，你仍然只是一个在短暂权势下的执行者。对你而言，这不过是一个暂时的托付。然而一个从神来的托付，是永远不衰残、永远不败落的。在这个托付里，你和神一同经过一个过程，这过程会存留在你的身上，直到永远。

挪亚是一个有托付的人，他忠心劳苦的建造方舟，完成了神交托给他的托付。在豫表上，他的托付乃是带进一个新的世代。在这新的世代里，神给挪亚许多的应许，并且与人立虹为约（创九1~17）。神来和人立约，指明凡神所说的都算数：神说到那里，祂就作到那里；神答应什么，祂就成就什么；神盼望什么，祂就完成什么。

亚伯拉罕、以撒、雅各的神

神和人立约以后，祂就根据祂心头的愿望来在人身上作工。神在我们身上作工的路，乃是祂在新造里来呼召、供应，然后我们就拣选神。神一来呼召我们，我们这一生就成了飘泊的一生；神来供应我们，我们这一生就成了享受恩典的一生；因着我们拣选神，我们这一生就成了让神作工的一生。神的呼召叫我们飘泊，这是亚伯拉罕；神的供应叫我们享受，这是以撒；神的制作叫我们成熟，这是雅各。事实上，这三个人的经历合起来，也就是一个基督徒一生完整的经历。

亚伯拉罕的一生，飘泊

挪亚一家脱离洪水的审判之后，又借着神的立约，成了一个在新造里得救的人。我们也可以说，一个得救的人就是一个活在新造里的人，这时，他一定会先经历神的呼召。神对亚伯拉罕说，「你要离开本地、本族、父家，往我所要指示你的地去。我必叫你成为大国；我必赐福给你，叫你的名为大；你也要叫别人得福；为你祝福的，我必赐福与他；那咒诅你的，我必咒诅他」（创十二1~3上）。

今天就着我们来说，这就是神对我们说，「你要离开你的本地，离开你的本行，离开你的公司，离开你的学校，离开你的专长，离开你的职务，往我所要指示你的地方去，我要叫你成为一个大国。」这里的国是什么？就是一个见证。我们不但是中国人，更是在神国里的人。在主的怜悯里，祂叫我们成为一个大国，一个见证，我们就要蒙神的祝福。这个呼召实在是太好了！

一个健康的基督徒生活，是开始于神来呼召，叫我们过一个飘泊的生活。你若是到别的国家待久了，你多少都能懂一点什么叫作飘泊。记得我刚到美国来读书，下飞机的时候已经是晚上，机场里人很少，很凄凉，我一个人站着那儿，不知道怎么办，也不知道今天睡在那里，那一刻，我心里就有一种飘泊的感觉。然后，我到克里夫兰来，那时，我身上一点钱也没有，到底我要怎么过活？到那一个学校去？怎么申请入学？怎么筹错学费？我完全没有概念。这就是一种的飘泊。即使如此，对我来说，那种飘泊的感觉还是暂时的，只要我苦两年，得到学位，找到工作以后，我不仅可以养活自己，还可以按月寄美元回家，结束这短暂不定的飘泊。

……神在人身上的呼召实在很有意思。只要你信了耶稣，无论你住在哪里，神都会说，「不，你要住在我的里面。理论上，你是住在克里夫兰，事实上，你是住在基督里。因为你有基督，你就能住在基督里。基督作什么，你就作什么；基督怎么带领你，你就怎么跟随；基督怎么引导你，你就过什么样的生活。」

亚伯拉罕的神，也是我们的神

飘泊的意思就是，你不知道你要往哪儿去，你也不知道你要作什么，但你里头会有一种把握说，「主啊，我愿意在我所作、所经、所行的一切事上都有神。我也许不清楚我在作什么，我也不愿意太清楚。但我知道，在我的家庭生活里有神，在我的读书里有神，在我的上班里也有神，在我生活中的每一项都必须有神。」

一个飘泊的人会看见，只有神才是他真正的住处，只有神才是他真正的安息，神的同在是他的喜乐和享受，神一步步的引领是他的盼望和把握。他在地上经过各种经历，各样危险，但是他所持守的乃是神。

当神向亚伯拉罕显现的时候，神是叫他离开他所看得见的，所可倚靠的，所有把握的，可以得安慰的，可以得安全的，往一个他所不知道的地方去。在这里，神好像成了一位不合理的神，神说，你要往我所要指示你的地方去。去哪里？我不告诉你，但是你要去。这就是飘泊。

一个飘泊的人，必须是一个遇见神的人，也必定是一个对神有一种把握的人。因为神呼召我们离开，神也呼召我们去；离开我们所看得见的地方，去我们所不知道的地方；离开我们所熟悉、所信靠的地方，去我们不能想象、也不能掌握的地方。

亲爱的弟兄姊妹，这就成为我们跟随主的一生：主来说话，主来显现，主来吩咐，主来要求。当我们真的把一切东西都丢弃了，奉献自己要来跟随主时，我们却不知道该怎样的跟随，我们所知道的是，「主说了，我跟随了」；我们不知道会有怎样的生活，我们却知道，「主要求了，我答应了」。这是全地上最神圣奥秘的经历，也是一个真正跟随主的人飘泊的经历。

人都喜欢规划他的一生，甚至连跟随主，也都盼望有合式的规划。譬如有人说：我要爱主，我要丢弃我博士职位的职业，我要把我的房子卖掉，我要跟随主。这是好的。但有一天，当他起来跟随主之后，他又会说：现在我要来规划我的跟随，我要到哪里去，我要到哪里去全时间，我要到哪里去服事主，我要到哪里去读神学，我要跟随某一个弟兄去得造就。

哦，这些「我要」到底好不好？好，这些「我要」都是属灵的，也都是为着神的，但是，这些「我们」又都是离弃了飘泊的原则。神喜欢人只要祂，神喜欢人只跟随祂，神喜欢人只信靠祂，神喜欢人只对祂有把握，所以神要人飘泊。为什么？因为在飘泊的过程里，我们不能一天没有神，我们不能在任何一个决定里没有神，我们不能在任何一个行动里没有神，我们的每一步路都必须是出于神，都必须有神的带领，都必须有神在里面，也都必须是在仰望神祝福的原则里来行走。这就是飘泊。

这样的飘泊，会叫我们成为一个有信心的人；这样的飘泊，会叫我们成为一个对神有把握的人；这样的飘泊，会叫我们成为一个能与神联结、调和，甚至合并的人，也能叫我们与神是一。所以亚伯拉罕才能从亚伯兰改名成亚伯拉罕(创十七5)，他也才有可能成为信心之父。

飘泊一生就是自由一生

一个飘泊的人，也是一个自由的人。一个人飘泊的一生，也就是自由的一生。没有一件事，没有一个职业，对他是固定的；没有一种的生活，对他是捆绑的。他可以自由的丢弃一切，起来跟随主走一段路，再走一段路；他也可以自由的丢弃一切，来与主同工同劳。

原谅我再用自己作一个例子。我从学校毕业以后，在一个大学图书馆里工作，那时，我的妻子也有一个很好的计算机职业，我们都有很好的收入和很好的生活。我们一同爱主、服事召会，也常常一同出去看望圣徒。但是有一天，在我读经的时候，好像主告诉我，「你把职业辞了，来服事我，」这时，我就祷告主，「主啊，如果这是出乎于你，求你再对我说话。」

过了几天，当我和主很亲近的时候，我又觉得主在对我说话，「你把职业辞了，来服事我。」那时候我里面就很清楚，这是神的呼召。我就告诉我的妻子，「我们一同辞去职业，来服事主罢。」实在说，辞职以后，我到底要作什么，我还不知道；我要怎么生活，也还不知道；我只知道我的主要我自由的来服事祂。哦弟兄姊妹，这只是一次的经历，但是这次的经历却成为我一生跟随主的原则。我的一生成了飘泊的一生，也是自由、豪迈的一生。

基督徒的一生是飘泊的一生。什么叫飘泊的一生？这一段时间，主有自由把我们摆在这里；过一段时间，主也有自由把我们摆到另一个地方。我们不属于任何地上的事物。我们的存在完全在于神怎么带领我们，我们就怎么跟随。我们要对主说，「主，你要我搬，我就搬；你不要我搬，我就不搬。主啊，我爱你，我爱你到一个地步，我愿意答应你的呼召，在地上作一个飘流无定的人。我没有自己的方向，我没有自己的事业，我没有自己的前途，我没有自己的盼望和打算。主啊，你愿意作什么，我就与你配合；你愿意怎么带领，我就和你一致，我和你没有距离。」

我愿意告诉弟兄们，从主开始呼召我到现在，已经三十多年了，这些年来，主带我去过许多国家，飘流过许多地方。一直到今天，我还是很喜欢克里夫兰。在我这一生中，克里夫兰是我最常住的地方；在那里，我爱弟兄们，我知道弟兄们也爱我；我有劳苦，主也有一点祝福；我爱主，我也爱召会。即使是这样，我还要告诉主，「主啊，我是一个飘泊的人。也许下一个地方，你要把我带到印度或非洲，但是无论你要把我带到哪里去，主啊，我都愿意跟随。」

亲爱的弟兄们，如果你们年幼的时候，就能够有这样的心，「神啊，你呼召我。因为你呼召我，我愿意过一个飘泊的生活。你无论把我往哪里带领，我都愿意跟着你往那里去。我没有执着，我没有抓夺，我没有拣选，我没有定意，我自己和你没有强辩，我只愿意告诉你，主啊，你呼召我，求你带领我，你把我带到哪里，我就跟到那里」，这样，我们这一生就能成为飘泊的一生。

神既然命定我们这一生，在地上要作一个飘泊的人，我们就不知道将来我的旅程会结束在哪里。但是有一件事，我们的确有把握，「主啊，你呼召我，我就跟随你，也因着跟随你，我的人生就不会有任何的拣选，和任何的捆绑。」有时候，我看见年轻人，个个雄心万丈，神气十足，但却不知道，他比起神所造的宇宙，实在有说不出的微小。不是说年轻不好，也不是说雄心不对，乃是要认识，无论人有什么志向，或者人有什么成就，真正有意义的人生并不是这样而已。真正有意义的人生乃是，「我不仅有神，我和神之间发生了关系；我不仅有神的呼召，我也答应了神的呼召。我这一生成了飘泊的一生，自由的一生。」

以撒的一生：享受供应

弟兄们，你可能会说，「这样飘泊的人生太痛苦了」，不！我们不仅是亚伯拉罕过飘泊的人生，我们还是以撒。以撒有一个特点，他所有的一切都是神来供应他，甚至连他的妻子也是神帮他找的(创廿四)。不仅这样，他从父亲亚伯拉罕那里接受了地，接受了财产，也接受了井(创二四36，二六15，18)。

井就是水。你要知道，谁有井，谁就可以有享受。以撒的一生都有井(创二六19，21~22，25)，指明以撒的这位神不仅有供应，而且在祂的供应里也有享受。同样的，弟兄姊妹，神也能在一切的供应中，叫你满有享受，就像以撒一生都在享受神无限的供应。

以撒是亚伯拉罕的儿子，我们可以把亚伯拉罕和以撒的经历看成一个人的经历。也就是说，我们来跟随主的时候是两面的：有亚伯拉罕的这一面，也有以撒的这一面；亚伯拉罕是飘泊，以撒就是享受神的供应。这两面乃是说出，神不仅呼召你，要你跟随祂，而神也会用祂无穷无尽的丰富和恩典来供应你、祝福你，叫你满有享受。

以撒的神，也是我们的神

弟兄姊妹，我愿意告诉你，全世界没有一种生活比基督徒的生活更充实，更喜乐。我信主、跟随主快要五十年了，现在我回头看看，我能见证说，「主啊，谢谢你，我这一生所得的供应比我的同学、比我的亲戚都多得太多了，我属天的享受也比他们多得太多了。」

大学时代，因着我爱主，别人不大看得起我，但还是很尊重我。记得有一次我回台湾，想起一个同学的名字，我就打电话给他。见面时，我问起了我们的大学同学，我说，「现在有哪些同学在社会上比较杰出、比较有成就的？」他想了一想，告诉我一个也没有，好不容易想到了一个，是当代稍有名气的一位作家，但是却已经去世了。

后来我和这位同学又开车到处逛逛，绕到另一个城去，他告诉我，我们有一个大学同学在那里作律师。我们去看他的时候，那位律师同学讲了一句话，我很感动。他说，「你在读大学的时候，我们就觉得你和每个人都不一样。」我心里想，「这当然不一样，你们都有目的地，但我是飘泊的；你们是在虚空里追求的，我是在生命里享受的。我年轻的时候，是为着神牺牲；现在我们都老了，至少我能说，我这一生真是满了供应、满了享受的一生，而你们这些当初雄心万丈的台大人呢？」哦亲爱的弟兄姊妹，在我这飘泊的一生里所常经历的那一种祷告神、那一种摸着神、那一种经历基督而从里头涌流出来的喜乐、满足和甜美的情形，绝不是一般人能享受得到的。

我愿意告诉弟兄姊妹，你们大概很少人能像我这一生这样从神得着真实的供应和享受。最近我常收到同学的信和照片，知道一些同学的近况：某一位博士在哪里作研究，要退休了；某一个人开一间餐馆，要退休了；某一个人作了什么，也要退休了。但我愿意告诉你们，他们都要退休了，只有我还要继续奔跑。假如主还给我十五年、二十年或二十五年，我还要打那美好的仗，我还要服事我的爱主。只要主还给我年日，我就还要服事下去，没有退休。为什么？因为神是我的供应、是我的享受。

我盼望弟兄姊妹都能够说，「主啊，谢谢你，谢谢你呼召了我，叫我飘泊。就着人看来，人虽然无法了解我到底在作些什么，但我知道，在我的生活里，是神不断的供应我。在神的供应里，我又得着了真正属天的享受。哈利路亚，我这一生真好，我有基督，我有教会，我有弟兄姊妹。我有丰富，是因为我飘泊。我飘泊，我没有固定的地方，所以我得的供应才特别丰富，享受才特别崇高，生活才特别罗曼蒂克。哦主啊，现在我有一个看见，我愿意把自己奉献给你，这一个奉献就是我的拣选。主，我拣选你！主，我要你！」

神要培育我们活出神

是的，弟兄姊妹，你若是一个跟随主的人，你就会有一个看见，这个看见会叫你把自己奉献给神，这个看见也会叫你拣选神。你若愿意拣选神，你若只要神，神就会在你身上作工，神就会来培育你。一个人从小到大都是经过很多人手的培育，音乐家会培育你成为音乐家，文学家会培育你成为文学家，科学家会培育你成为科学家。但是，最懂得如何培育你的还是神！神要培育你如何活出神！

当神照着祂的形像，按着祂的样式造人的时候，神似乎说，「我是神，我真愿意人像我一样」，所以神就来培育我们活出神。基督徒的一生就是让神培育的一生，好叫神所有的丰富，一切神圣的素质，以及耶稣基督的美德，都能从我们的身上长出来，叫我们这个人活着能像神一样。

学习属世的事物并不容易，同样的，神在我们身上作工的过程也不简单。譬如说，培养一个人写书法，首先就要从坐姿、磨墨、拿笔、悬腕、运笔开始，一步一步的教，一步一步的练习。像这些最基本的事物要构成在我们身上，都必须经过一个过程，同样的，我们的神也盼望能一步一步的来培育我们。当祂越把自己给我们，我们就越能享受祂的供应、丰富，这样，我们就能够越来越像祂。

雅各的一生：经历神的作工

神来培育你的时候，一定会叫你经历一段痛苦熬炼的阶段，因为在这过程中，神要安排一切的环境给你。所以你要注意，有时候基督徒似乎看起来很倒霉，为什么？因为神正在培育你，也就是说，神正在你身上作工。

譬如说，你刚升官又加薪，结果不到三个月，公司就倒闭了。这时你抱怨主说，「主啊，我不是天天谢谢你给我这么好的职业吗？怎么公司说垮，就垮了？主啊，这不合理。」不，在神看来，这样最合理。因为当公司一垮后，你就要看见，原来你不是为着这个活的，没有薪水，你一样可以活下去。本来你的生活应该是根据神，本来你的生活应该是要以享受神为中心，但是当你稍微高昂一点，当你稍微得志一点，当你稍微有成就一点，你就得意忘形了。所以神才会在你身上来剥剥打打，这样剥打几次之后，你对神就会有更深的认识。

在旧约里，雅各的一生，就是在神手里让神剥夺的一生。他在母腹里就与以扫相争，但是以扫还是成为长子（创廿五23~26）。后来他就用红豆汤骗取长子的名份（创廿五29~34），也用他哥哥以扫上好的衣服骗取长子的祝福(创廿七1~29)，但是离家出走的却是他。他为了逃避以扫的追杀，躲到母舅拉班那里去(创二八1~2)。

雅各在拉班那里二十年，这二十年他总结的话是，「我白日受尽干热，黑夜受尽寒霜，不得合眼睡着，我常是这样。」(创三一40)不仅这样，雅各这一个有能力的人，还在雅博渡口与神摔跤。他与神摔跤了一夜，神摸了他的大腿窝，他就瘸了（创三二22~32）。从外面看，他有各种的得着，但是神却安排一切的环境，包括他的出生、成长、婚姻、儿女以及他的身体来打击、剥夺他这个人，好叫他不再是雅各，而成为以色列──神设立的君王(创三二28)。

雅各的晚年在经过神的剥夺和击打后，他变成一个何等成熟的人。当他知道他最爱的儿子约瑟还在世的时候，他并没有责备出卖约瑟的哥哥们，因这时候的他是一个成熟的、满有人性的人，他只说，「罢了，罢了，我的儿子约瑟还在，趁我未死以先，我要去见他一面。」（创四五28）

雅各到了埃及，进到埃及王法老的面前，就给法老祝福。一面来说，虽然雅各对法老所作的见证是何等的悲怆，「我寄居在世的年日是一百三十岁，我平生的年日又少、又苦……」（创四七9），但另一面，雅各又成为一个明亮的、属神的、有神圣祝福的人。他成为祝福的源头。创世记四十九章一节说，「雅各叫了他的儿子们来，说，你们都来聚集，我好把你们日后必遇的事告诉你们。」然后他就根据神的旨意来祝福他的儿子们。到了这时候，我们就看见，他不再是一个用手来抓夺一切事物的雅各，他乃是成为一个明亮、神圣、与神一致、把神流露出来的以色列。

雅各的神，也是我们的神

弟兄姊妹，雅各的神，必须要成为我们的神。我们需要有雅各的神，叫我们的一生成为罗曼蒂克的一生。我们也要成为一班让雅各的神来制作的人，叫我们不仅不再倚靠我们的肉体和天然，更叫我们对祂有绝对的降服。今天我们经历许多的事物，经历许多的为难，经历许多的限制，经历许多的挫折，所以还能够在这里服事主，就是因为雅各的神在我们身上作工。祂不仅叫我们飘泊，又叫我们在飘泊中有享受，更叫我们在享受中经历祂的工作，也成为一个让祂来制作的人。这是我们的神，也就是亚伯拉罕、以撒、雅各的神。

亚伯拉罕、以撒和雅各的一生，是跟随主的一生。今天，对一个爱主、跟随主的人来说，我们不仅要有亚伯拉罕的神，好叫我们成为一个跟随主在地上飘泊的人；我们也要有以撒的神，好叫神在祂的所是、所作和所成里，成为我们完全的供应；我们更要有雅各的神，好来牧养我们、带领我们、祝福我们，同时也剥夺我们、击打我们，叫我们的生命成长而成熟，至终成为祂的见证。

亲爱的弟兄姊妹，没有一种人生比这样的人生更高、更有价值，没有一种生活比这样的生活更丰富、更享受、更有供应、更能叫人满足。我们要呼求祂，就像倪柝声弟兄所写的诗歌──

求主十架在我身，天天作工更深，

把我度量扩充大，使我化为灰尘；

好叫圣灵充满我，天天比前更多，

你的活水到处流，解除众人干渴。

这样的一生是何等有价值的一生，这样的存在是何等超越的存在。神完全满足了人，人也完全满足了神；神得着了人，人也得着了神。


06 奉献的基本认识

奉献是境界的转换、改变和拔高

神的旨意在执事们身上的构成是借着执事们经历不断的、拔高的奉献而产生的过程。一个有新约职事的人，是要让神的旨意成为他的构成。他这一个人需要被构成为神的旨意。一个被神的旨意构成的人，无论到哪里去，神的旨意就随着到他到那里去。一个事奉神的人到一个地方去，不仅仅是受差遣、受引导的问题，乃是在他的身上有一种神圣的构成。这构成叫神的旨意组成在他的身上。

弟兄们，神旨意的构成是借着你经历不断的、拔高的奉献而产生的。奉献是一次永远的，奉献也是一生不断的。一次永远，说出你的奉献立下了根基；一生不断，说出你的奉献不断的开广，不断的开拓，不断的拔高，不断的进入神的所要。今天对我们这些跟随主的人来说，最难的地方是在于：我们不知道到底什么是奉献。

奉献是转换，奉献是改变，奉献是拔高。奉献是从一个境界转换到另外一个境界，从一个境界改变到另外一个境界，从一个境界拔高到另外一个境界。什么是奉献？奉献就是我这个人在神的怜悯里，因为摸着神、看见神、看见神的旨意，所以我这个人有转换，我这个人有改变，我这个人被拔高。这样的奉献共有六个方面。第一是你主权的改变，第二是你地位的改变，第三是你存在的改变，第四是你目标的改变，第五是你劳苦的改变，第六是你内涵的改变。

已往我们对于奉献的领会，很少这么实际。已往我们对奉献的领会是：奉献的动机，神的爱；奉献的根据，神的买；然后我们就把自己奉献给神。今天不同了。今天我们对奉献的领会要更实际。奉献是因为你看见了神，你摸着了神，你享受了神，你经历了神，神和你有一个直接的关系，神在你身上有一个直接的工作，而叫你所产生的一种转换，改变和拔高。

奉献是主权是改变

第一是主权改变了。我们都知道，没有一个人不是为自己，没有一个人不是为自己打算，包括弟兄们参加一次长期追求以后，也都在想怎么得着一点自己该有的，自己该得的，自己该享受的，自己可以成就的，这都说出你还不是一个奉献的人。

一个奉献的人不作主──我没有主张，我没有主见，我没有拣选，我没有打算，我没有盼望，我什么都没有，因为我有我的主人！我的主人就是救主耶稣，祂是我的主！我告诉弟兄们，不要以为这是一件轻易的事。当我们来看创世记中的主要人物，我们就能知道他们身上有一个共同特点，就是他们都起来宣告：我不是属于我的！我不能为我自己定规，我不能为我自己打算，我不能为我自己盼望，我不能对我自己要求，因为我这个人，乃是属于主的！主在我身上能有绝对的主权。这一个让基督在我们身上而有的主权，就叫作奉献。

弟兄们，你是不是一个奉献的人？就问到底是谁作你的主。你作你的主，你就不是一个奉献的人。一个真实奉献的人，他的主权是要完全是联于主的。如果人问你，你将来要作什么？最好的回答就是：我不知道。凡是你有答案的，都说出你这个人还没有奉献。你说你要回去带职业，就是没有奉献。你说你要全时间，也是没有奉献。不是全时间的问题，不是带职业的问题，不是在美国的问题，不是在台湾的问题，也不是去加拿大的问题，是谁作主的问题！

弟兄姊妹，奉献是联于基督的主权(提后二21)。我们不能为自己划出一条路，为自己勾划一个前途，为自己产生一种盼望。凡是这一切，都不是奉献出来的。人总有一种买卖的打算，好比你愿意花两年的时间好好的研读圣经或者属灵著作。这好不好？好。该不该？也是该的。但我还要说，这不够。为什么不够？因为这还是你在作主，你在定规事情。是你在作主，而有了一个打算；是你在作主，而产生了一种生活。

什么叫奉献？真实的奉献是我们把自己交给主，然后告诉主，「主啊，我什么盼望都没有，我什么打算都没有，我什么计划都没有，我什么要求也不敢摆出来。主啊，我这个人是属于你的，昨天是属于你的，今天是属于你的，我要来的这一生完全是属于你的。我不计划我的将来，我不计划我要来的日子应该作什么，应该有什么成就，主，我愿意告诉你，我所有的一切都愿意是联于你的！」哦弟兄们，一个把自己交给主，让主在他身上来打算、来计划、来带领的人，是一个最超然、也最坦然的人。什么时候你有这种坦然的态度，能够这样活在主的面前，你的基督徒的生活就完全不一样。你会觉得：主啊，一切都好。全时间，好；带职业，好；在东方，好；在西方，也好；无论作什么都好！

弟兄们，你要认定一个前提，只要是主在祂的主权里有带领，有安排，有显明的事，都是好的！你要在这一件事上问主：主啊，你怎么带领？主啊，你怎么显明？主啊，你怎么安排？凡是你带领、显明、安排的，我都愿意坦然的接受！因为没有一样比在你主权里所产生出来的更好。

人和神最大的难处，就是人可以把一件事情奉献，人可以把一种生活的方式奉献，人可以把一种特别的需要奉献，但是人不能把自己的主权奉献。每一件事情都应该奉献，每一种生活方式都应该奉献，每一种需要的满足也都应该奉献，但是你要知道，神不要零碎，神要整个。神不是跟说，「今天我这样带领你，你跟随了，我就满足了，」神会说，「你要你这个人，你要你整个的人，我所在乎的，乃是你这样的活着，是不是一个让我作主的人？」

真实的奉献是转换，是转移，是改变。第一个改变的就是主权。主在我身上有绝对的主权，主在我身上有完全的带领，主在我身上有绝对自由的运行和运作。这样的人是地上最蒙福的人。弟兄姊妹，我们这一生跟随主最难经过的是什么？就是奉献。不知道为什么，我们怎样都不能让主有主权。你看，我们有我们自己的盼望，有我们自己的计划，有我们自己的要求，有我们自己的享受。不是说神的主权一来，计划就没有了，享受就没有了，不是，这些神也许给你，而且给你的远比想象的更多，乃是说：这都不是你拣选来的，是神量给你的；不是你挣扎出来的，是神在祂的主权里供应给你的。我愿意告诉弟兄们，这样的生活才真正是一个在奉献里高超的生活。

弟兄姊妹，在跟随主的路上，我们不仅要有追求，还得有奉献。若只有追求，没有奉献，我们虽然可以讲出高深的真理，但是我们最实际、最单纯的生活中，还是过不了关。若没有真实的奉献，我们纵然有许多追求，到头来还是为自己计算，我们甚至对主说，「主啊，我这一辈子完全归给你，但我只需要休假两个月。」一辈子都给主，才休假两个月，好不好？不是说不好，也不是说没有休假，乃是这样的休假，到底是主量给你的，到底是主带领你的，到底是主在祂主权里运行的结果，还是你自己盼望出来的？

弟兄们，奉献是主权的改变。不再是我作主，不再是我作我一生的主，不再是我自己为我的前途打算和计划，不再是我来算计我应该过怎样的生活，乃是主在祂的主权里来带领我和我的一生！真实奉献给主的人，如亚伯拉罕，以撒和雅各，他们都有一个共同的特点，就是无论他们多软弱，无论他们多失败，他们还在神的主权里。他们的主权是改变的。在他们的心态里，他们总是愿意告诉主：主啊，你要来作我的主，你要来带领我的一生，你要来安排我的前途，你要来带领我、引导我的脚步，你在我身上要有绝对的主权！

奉献是地位的改变

主权的转换之后，就会产生地位的转换。地位的转换是指从一个自由的人变成一个受捆绑的仆人。我是一个自由的人，变成我是主的仆人(罗一1)；不仅是仆人，而且是主的奴隶。一个主的奴隶，他向着主的地位乃是，我没有资格拣选，我没有资格打算，我没有资格安排，我在面前要说：主啊，我这一生，我的一举一动，我的一言一行，主啊，必须完完全全是让你来安排的。

你的地位一改变了，你的跟随就非常容易。你没有什么可挣扎的，因为你本来就是个奴隶，你本来就是耶稣基督的奴隶。你既然是耶稣基督的奴隶，耶稣基督作主，祂当然能合法的安排你的一切的事。在这里，你不再是一个自由的人，你乃是一个让基督在你身上作主的人。你有你的主在你的一言一行，一举一动，一个定意，一个打算，一个计划，一个盼望作主。在这些事里面，你都要说：主啊，我的地位乃是一个奴隶！这一个奴隶的地位就能让主在你身上有完全的自由。不仅你把你的主权交给主了，你的地位也改变了，你不再是一个自由的人，你乃是基督的一个奴隶。

弟兄姊妹，在我们跟随主、追求主的过程中，即使我们把自己的一切都摆进去，拼命的干，但是若没有真实的奉献，一切也都会成为过往云烟。主作的总有价值。你经过一次长期的属灵追求，一定会有一种价值在你的身上，这意思不是说你从此就不再失败，你还是会有许多的失败，而且常常的失败，乃是说你身上会有一种深邃的价值，平常看不到，一遇见事的时候就看出来了。

譬如我们都认识的一位姊妹，二十年前有过厉害的属灵追求，平常很少活动，但是今天，当她起来作见证的时候，我们就看到，同时也摸着到一件事：这里有一个人，这个人是让神碰过的，这个人是让基督得着过的，这个人是和神一致过的，这个人是在神面前有过一个厉害的奉献的！所以过去她所追求的、所经历的，无论是得胜或失败，无论是得着或失去，无论是刚强或软弱，无论是属天或属地，在她的身上都会有真实的价值，甚至有永远的价值。无论如何，在这一切年日的变迁中，因着我们有一种真实的奉献，在我们身上应该显出一种不同的光景，就是我们的地位完全改变了。这是一件奇妙的事。

弟兄姊妹，有一天主不仅要作我们的主，当主来作我们的主的时候，祂就要说，「你的地位变了，你不要跟我讨价还价，你不要跟我争争吵吵，你不要跟我辩论说道理，我告诉你，我就是你的主！我要你死，你去死吧；我要你活，你去活吧；我要用你，你被用吧；我要不用你，你就摆在一边吧。因着你的地位已经改变了，即或你顺服不来，跟随不来，追求不来，我还是要把你作成我所要的。」

弟兄姊妹，从此以后，你的地位乃是主的奴隶，你自己不要有任何的拣选。一个站在奴隶地位的人，主是常常来摸他的。一个被主摸着过的人，他为主说话的时候，他就有一个被主摸着过的味道。他或许二十年以前被主厉害的摸过，过了二十年，他再起来为主说话的时候，东西还在，因为他的身上不仅有神的主权，也有了奴隶的地位。

许多爱主有过长期追求的人，对自己以后的前途有一种想法，他以为他已经可以向主交账了，他这一生已经报效过基督了，所以他想：从今以后我要用这段时间所得着的丰富，一边作我该作的事，一边来服事召会。这话都没有错，就是味道不太对，好像过夜的吗哪。为什么会这样？因为他从奴隶的地位上出去了。感谢主，主是死而复活的主，当你再回到主面前，再把自己放在主的手中，你就又能够再回到主面前，再把自己放在主的手中，也再告诉主「主啊，我是一个奉献给你的人！」

一个越能持守这个地位的人，就是一个越蒙福的人。我愿意告诉弟兄们，主知道我，这一生我也有机会可以自由，不是去爱世界的自由，不是去发财的自由，是在主里做工的自由。我有许多机会可以出来作许多的事，作许多的工，但我没有一次用过这个机会。我里面有一种坚持，「主啊，我是你的奴隶，我的地位乃是一个奴隶的地位。」哦弟兄们，这是我们的地位，我们是主的奴隶。不是什么事都不作，乃是必须照着主的心意，根据主的真理在我们的身上来带领，来引导。只有持守这个奴隶的地位，我们才能有健康的成长和功用。

奉献是存在的改变

然后我们的存在也改变了(腓三7~8)。「你到底为什么活？」这问题说出我们的存在。我们的存在需要改变。我们不能光喊口号，不能光说「基督与教会」，像一个在台上唱戏的人。你的存在若是已经计算好了──我还要出我的诗集，我还要设计我的房子，我还要赚我的钱，我还要有某一种的成就，就说出你还没有奉献，你也不可能奉献。你的存在不改变，不可能奉献。你的存在若是为自己活，不可能有真实的奉献。你要学习告诉主，「主啊，我也不敢作，我也不敢想，我也没有打算，我也没有盼望，我也没有要求，我什么都没有，主，你要怜悯我，叫我整个的存在和你真正是息息相关的。你怎样呼出，我怎样吸入；你怎样带领，我怎样跟随；在我的所有一切事物里，主耶稣，不能没有你！」

但是弟兄们，你也不要把奉献当成教条、律法，也不要一想到主耶稣，就把祂放到我们修行的「框子」里。在这框子里，主耶稣绝对不喝咖啡，绝对没有银行存款，绝对不看电影，绝对不买保养品……。不！这是你框子里的主。你若让这框子来作主，你的存在就有问题，就不是联于主，而是联于你的框子。主是活的，主是可享受的，主是豪迈的，主是超越的，主是属天的，甚至可以说主是飘逸的。当你说「主啊，我的存在联于你的存在」的时候，绝对不是苦修，不是人所以为的，最好到山上去，到和尚庙去，到天主教的修道院去，然后就一生不沾染尘世的事物了。

不！这绝不是神的旨意。神没有意思叫一个人到修道院去，神愿意人进到人中间去。神愿意人和人作朋友，神愿意人对人有负担，神愿意人关心人的灵魂，神愿意人关心信徒的成长，神愿意人关心教会的建造。这是神存在的原因，这也是我们存在的原因。神的存在是为着这些，我们活着也是为着这些。我们是为着人的灵魂的得救的。我们是为着信徒的，我们是为着信徒爱主的，我们是为着信徒成长的，我们是为着教会的，我们是为着教会建造的，我们是为着教会的肢体尽职的。这样的存在才是紧紧联于神的存在。

弟兄们，人的存在若联于神的存在，那是何等的飘逸，何等的超越。一面来说，你一点不宗教，你不是一个修道院的人；另一面来说，你是完全属天，和神联在一起的。神的存在，就是你的存在；你的存在，就是神的存在。这时候，你要说，「神啊！若是你为着人，我也为着人；若是你为着灵魂，我也为着灵魂；若是你为着一个人能爱你，我也为着一个人能来爱你；若是你为着信徒能成长，我也为着信徒能成长；若是你为着信徒能够成为祝福，我也为着信徒们能成为你和教会的祝福！」哦！这时候你就觉得：主啊，我活着真有味道。

奉献是目标的改变

奉献也是目标的改变。我们每个人都有打算，我们每个人都是精明大学计算系毕业的。我们都在那里计算，设立自己的计划，自己的目标。我们的计划里常常说出我们的目标是有问题的。一个主的仆人是没有什么目标，却又是满有目标的。有一个弟兄，我说谁愿意到某地方去传福音？他说，「我愿意！」我说我们要有个乐团，「我组织！」我们要去加拿大，「我去！」哦，你看这个人，完全没有拣选。他没有说：如果这样的话，我受不了；如果那样的话，我受不了，我不能做。弟兄们，服事主没有「受不了、不能做」这回事。凡是有自己的目标的人，到后来都要说：我受不了，我不能做！

弟兄姊妹，你来服事主，你不要有你的目标，你需要有眼光，有见地。要做有见地的人，不要做有意见的人。什么叫有意见？就是只会讲这样好，那样不好；应该这样，应该那样；讲到后来连自己也不知道讲什么。有些教会的名字就叫作「意见」，可以称作「意见之家」。蒙恩多年的有意见，新得救的也有意见，后来同工也得了病，变得也有意见，整个教会都是意见。意见不是见地。要有见地，不要有意见。我这一生要兴起教会来，这是见地；我这一生要让人成长，这是见地；我这一生要开展主的国度，这是见地。但是一个联于神的存在的人，又不以这些为他的目标，因为他的地位改变了，他的存在改变了，他的目标也改变了。

一个奉献的人，他的标竿乃是这位独一的基督(腓三12~14)。有人一直很有负担为主的权益作一些事，但是这些事不一定都是主要他去作的，这时候，他若是能够祷告，「主啊，求你兴起更多的人来作做，求你借着更多的人来做，」就说出他是一个有标竿而没有目标的人。

我们需要有标竿，但不需要有目标。我们的标竿就是基督。在这标竿里，我们可以有许许多多在神圣负担里的运作，可是我们没有在属灵上功成名就的目标，功成名就的目标会叫你不知不觉失去了基督。你要学习，在基督以外，没有别的目标。你说，「我这一生愿意为基督，为教会。我愿意主借着我兴起多少的教会，我愿意主借着我兴起多少的见证，我愿意这一生能够帮助多少人爱主。」

这些在标竿里的负担都是对的。但是你还要说，我有负担，我有盼望，我没有工作上得成就的目标。一面来说，主可以借着我作，主也可以借着别人作；一面来说，我惟恐我所设立的目标，叫我产生人的方法、人的工作、人为的运动而失去了基督。

哦这实在不简单。我愿意告诉弟兄姊妹们，若是弟兄姊妹因着我简单的话，把你以后所有的打算，通通一笔勾销(除了婚姻以外，婚姻不可以一笔勾销)，重新去祷告，那么你要说，「主啊，我以前所打算的，我以前盼望的，我都可以勾销，都可以不要。主啊，我只愿意作一个单单纯纯爱你的人。我有负担，我愿意召会兴起来；我有负担，我愿意人爱主；我有负担，我愿意帮助人认识基督；我有负担，我愿意看见人成长；但是主啊，我愿意告诉你，我何等需要你自己成为我的目标！」

有些弟兄很爱主，主权愿意交给主，地位是主的奴仆，存在也是为着主，可是，最大的关就是目标。目标联于成就──我要有一种成就，属灵上的成就，工作上的成就，事业上的成就，家庭上的成就！我告诉你，这一切不小心成了目标，你就离开了奉献的实际了。

一个真实奉献的人，他是没有目标的，就好像亚伯拉罕。亚伯拉罕有没有目标？有。什么目标？主所指示他去的地方。就好像我们今天的目标，兴起教会，带人得救，帮助人爱主，这是目标。亚伯拉罕的目标好像是抽象的，到底去哪里？不知道。到底怎么走？不知道。到底走多少？不知道。他成了一个飘泊的人(来十一8~9)。为什么他能成为一个飘泊的人？因为他没有一个短期目标，中期经纶，长期盼望，他只有一个态度：主，我就是这样一个跟随你的人！我就是这样一个单纯奉献给你的人。

奉献是劳苦的改变

然后，劳苦改变了。一个真实的奉献，在劳苦上也要改变。他对他所服事的人有一种感觉：我盼望你爱主，我也帮助你爱主，我也愿意你爱主，我也培养你爱主，我真是愿意在神的怜悯里看见你成长，但是你成长出来却和我没有什么关系。若不是这样，人很容易就会见风转舵，为自己寻找一条安全的出路。这样的人，说出他们的劳苦太有目的了。他们想：我应该怎么劳苦，我应该怎么作工，我就可以在众教会中存活下去了，我就可以有路了，我就可以被赏识了，我就可以被打发到某个地方去了。我愿意告诉弟兄，我里面非常轻看这些事，我从来不会尊重没有基督的人。我可以爱你，我可以关心你，我可以和你交通，但是我不会尊重你，因为你的劳苦太功利了。

人的劳苦常常是联于功利的。圣经也说，「有谁栽种葡萄园，不吃园中的果子？有谁牧养羊群，不吃羊群的奶？」（林前九7）。换句话说，你所劳苦的便是你所享受的。但是一个真实奉献的人，他的劳苦乃是在神圣生命的分赐里的。劳苦的是他，作工的却是神。所以他能见证：我盼望人爱主，我帮助人爱主，我培养人爱主，我也愿意看见人成长，但是我知道，叫人生长的乃是神(林前三6~7)。

一个劳苦的人是不讲功利的。他可以做很多，他可以花费很多的心血，他可以为着主的权益牺牲他的利益，他可以为着主的见证消耗他这个人，他可以兴起召会，他也可以培养成千上万的人，但是所有他所作的，都不是属他的，都是属基督的。就如保罗自己的见证，他说，主的仆人保罗是哥林多人的，主的仆人彼得也是哥林多人的，主的仆人亚波罗也是哥林多人的，而哥林多人是属基督的(林前三22~23)。不错，保罗有栽种，亚波罗有浇灌，但是，是神叫他们成长。

弟兄姊妹，一个劳苦的人是只有主的──我有我的主，主如果这样带领，我就这样跟随，别人怎么说，别人怎么批评，别人怎么攻击，对我都不重要。你说，「我把人培养出来了，他们就是属于我的，」这是堕落的话！你怎能培养一个人，就说他是属于你的呢？即使你培养了成百上千的人，谁是属于你的呢？没有！每一个都是属主的！一切积极的都是属基督的！

弟兄们，你的劳苦一定要改变。你不要说「这是我照顾出来的人，这是我服事的教会，这是我带领的工作，这是我的地盘，」不，你的劳苦不是这样。你的劳苦都要在基督里，源头是基督，根据是基督，经历是基督，过程是基督，结果也是让基督得着荣耀。你的劳苦要改变，你不要再有任何的存心，任何的观望。你要会劳苦，你也要能说：主啊，我有劳苦，我劳苦到一个地步，我的命可以舍，我的汗可以流，我的幸福也可以牺牲，但是，这所有的劳苦又完完全全是为着基督自己，为着教会的。我不过是一个器皿，我不过是器皿来彰显你的秘密！

弟兄们，到后来器皿没有得着什么。器皿今天装了茶了，就倒出去了；明天装了水了，又倒出去了。器皿不过是一个器皿。器皿不能有一杯茶倒进去之后，就开始把口合起来，说，这茶从此以后是属于我的。奇怪的是，今天教会生活中有许多这样的器皿，主有一点祝福就合起来了，主作一点工作就合起来了，好像这些都要是他的。哦主啊，弟兄们，你要学习会说，「主啊！我的主权要交给你，我的地位是以你为主，我的存在是以你为中心，我的目标就是你自己，而我的劳苦是要完完全全属于你，借着你，也归与你！」

奉献是内涵的改变

末了，内涵也改变了。人没有奉献以前，人里面的内涵真多。一个不奉献的人，他的内涵真多。一个文学家就产生一个文学家的内涵，一个哲学家就产生一个哲学家的内涵，一个想为主作工的人就产生作工的内涵。人都是有内涵的。学工程的人就是一加一等于二，学英文的人就编出一套英文句法，学中文的人就之乎者也不知所云，想发财的人就到处钻营算银子。你这个人所有的一切好像都是联于你的内涵。但是，你生活的内涵是什么？是有雄心壮志，要为主所用吗？不，那不是神圣的内涵。神圣的内涵是主，是主的丰富，是神圣的生命，是神圣生命在你身上的运作，是教会，是生机身体的生活，惟有这些神圣的内涵才是一个真实奉献的人里面的内涵(西一24~29)。

一个奉献的人，他的内涵一定是主。神圣的内涵，健康的内涵就是主。健康的内涵就是主在我们身上的工作，健康的内涵就是我们这个人让主在我们身上浸透、充满，健康的内涵就是除了主之外，「其他事物我也感领，但非我神我主」。你要说，「主啊，我愿意我生活的内涵里满了你自己，其他什么都没有。」学文学的人也要说，「主啊，不再是外面文学的灵感了，是真正属灵的灵感了。现在的我满了灵感。是基督给我灵感，基督的所是给我灵感，基督成就的给我灵感，基督所作的一切给我灵感。这一位基督成为我生存灵感的泉源了！我生活的内涵改变了！」

有两个发生在祷告中的故事。两个故事都是真的。第一个是一位弟兄正在祷告中，突然来一句，「主耶稣啊，两吊八百五」。六、七十年前，人们算钱还是一吊一吊的，铜板穿洞然后吊起来，「两吊八百五」，你看他的内涵就是钱。他在聚会中的祷告不知不觉都出来了一个两吊八百五。另一个故事是一位长老在谈话中跟人说到，「有一位姊妹在祷告的时候，哭起来了」，然后就哈哈大笑。这里有一个姊妹，因为认罪，因为感觉自己的软弱，所以在聚会中认罪流泪悔改，而这长老竟然不懂属灵的事，还笑她在聚会的时候哭起来了。我在想，这两个弟兄都是爱主的，一个是在聚会中祷告，一个是已经做了负责弟兄。但是，作负责弟兄也好，聚会中祷告也好，他们的内涵都出了问题。一个的内涵完全是钱，另一个大概完全是宗教──对于属灵的事，对于神圣的事物，不仅没有认识，而且满了宗教事物的控制，不知道圣灵正在做的工作。

弟兄们，你的主权是谁?你的地位在哪里？你的存在是怎样的存在？你的目标是怎样的目标？你的劳苦是怎样的劳苦？末了，我也愿意问你，你生活中的内涵，到底是什么？你不要说，「我要参加追求、服事，我就丰富起来了」，这不是健康的内涵。

我再说，健康的内涵就是主。健康的内涵是主的所是、主的所作、主的所成和主心头的愿望。健康的内涵是一个活活泼泼的主、现在的主、满有运行的主、满带着神圣生命分赐的主。健康的内涵是主在我身上满了生发，在我的灵里满了感应，在我人的深处满了活泼的运行和运作。健康的内涵是主成了一切，也排除了在祂之外的一切人事物(西三11)。

健康的内涵说出基督是我们蒙恩的源头，也是我们蒙恩的途径；是我们蒙恩的实体，也是我们蒙恩的过程；是我们的盼望，也是我们盼望的实化。健康的内涵也说出这位活泼的基督是我们的生命，是我们的喜乐，是我们的光照，也是我们的加力，是我们的扶持和安慰，也是我们的约束和责备。健康的内涵，就是一个活活的基督，满有运行的基督，在一切事上有运作的基督，活活泼泼的住在我们的灵里，成为我们灵中的实际。

其他事物我也感领，但非我神我主

亲爱的弟兄们，你如果有这种认识，你要说，「主啊，我愿意我生活的内涵里什么都没有，我愿意我生活的内涵里满了你自己。」你有这种认识以后，你现在再来定规事情，你就可以定规，够资格定规。不然，无论你怎么定规都是你。想留在台湾是你，想留在美国是你，想留在加拿大是你，想全时间是你，不想全时间还是你。你要学，「主啊，不是我，是你！如果我全时间，是你带领的；如果我带职业，是你带领的！无论我作什么，主啊，我愿意告诉你，这其中内涵必须是有你，必须是满了你，必须是经过你，必须是产生出你，必须是叫你得荣耀的！」

哦，我们再说，奉献是一个改变，从一个地位换到另一个地位，从一个所是换到另一个所是，从一个所作换到另一个所作。这个改变最重要一项就是内涵的改变。今天我们的主权变了没有？地位变了没有？存在变了没有？目标变了没有？劳苦变了没有？尤其我们要问：内涵变了没有？内涵没有变，这个人就不是一个奉献的人。

今天一个人可以受激励，讲奉献的道，作奉献的祷告，作奉献的见证，可是环境一改，时间一过去，人又回来了，为什么？因为奉献对他是一个行动，不是一个构成。弟兄们，奉献要成为你的内涵。你的内涵必须是奉献的内涵：你这个人是让主为大的，你的所有，你的所是，你的所作都是联于主的。这就是你的内涵有了改变。本来你凭自己活，现在你凭基督活；本来你夸你的能力，现在你夸基督的能力覆庇我；本来你相信你的干才，现在你相信神的运作。这是什么？这就是内涵的改变。

亲爱的弟兄姊妹，我们要在奉献上仰望主的怜悯，「主啊，我愿意在这六点上，仰望你的怜悯。主权是需要转换的，地位是需要转换的，存在是需要转换改变的，目标是需要转换的，劳苦是需要转换的，到末了就是内涵。主啊，我的内涵也需要转换！」若是前面五点你都有了，但若是你从奉献的地位离开，你的内涵也就改变了。你一从奉献的地位离开，你存在的内涵就改变了。你的内涵必须持守基督，有基督，经历基督，享受基督，充满基督，让基督成为活活的生命运作在你的里面。别人问你许多事，你不是不知道，你也知道，甚至于也回答，但是你不对它发生兴趣，你的兴趣都在主身上，你的兴趣都在基督里，你生活的内涵是联于主自己。

求主怜悯我们，愿意我们告诉主，「主啊！我愿意有这样的奉献！主啊！我愿意这一生能够这样奉献给你，我要做一个奉献的人，我愿意让我生存的内涵只有你，只有你的心意，只有你的带领，只有你的经纶，只有你的运行，也只有你的旨意。除了这个以外，我的生活没有其他的内涵。也许你也让我经历一点其他的事物，我也感领，但是那绝不是我存在的中心，绝不是我生活的意义和目的，绝不是我内涵的完全实际。我不为所谓的前途活，我不为物质的事、世界的事活，甚至，我也不为一个属灵的盼望活，我只为你来活，我只为着神的经纶来活！主啊，我活着乃是为着联于你，阿们！」


07 亚伯拉罕的奉献──飘泊

奉献在动机上是纯洁的

一个真实的奉献在动机上是纯洁的。整本旧约中，在奉献上最单纯的就是创世记。为什么创世记里的七个人物是模型，他们的奉献这样甜美？因为在他们每个人的奉献里，都是除了神之外，别无所求。亚伯的奉献，是为着神；以诺的奉献，是为着神；挪亚的奉献，是为着神；亚伯拉罕一奉献，就立刻答应神的呼召。从来，他们没有都是除了神之外，没有额外的盼望。

亚伯拉罕的例证

你也许说，神呼召亚伯拉罕的时候，也应许他许多事，如：我必叫你成为大国，我必赐福给你，叫你的名为大(创十二2)，我必叫你的子孙多起来，如同海边的沙，天上的星那样无数(创十三16，十五5，廿二17)。但奇妙的是，在亚伯拉罕身上，凡是神所要给他的，以及他所要得着的，到后来好像都和世上的事无关。神应许亚伯拉罕的子孙如同海边的沙，然而神却叫他把以撒献上。神也告诉他，「你举目向东西南北观看，凡是你所看见的一切地，我都要赐给你和你的后裔，直到永远」(创十三14~15)，但是他的妻子死了，他还要去买坟地(创二三4)。全圣经很少有一段话这样的摸人。他爱的撒拉死了，他跪在地上向赫人求卖一块地的时候，真是感人！

亚伯拉罕说，「我在你们中间是外人，是寄居的，求你们在这里给我一块地，我好埋葬我的死人。」(创二三4)那时候，他其实应该抓住应许，凭信心对主说，「主啊，这地是你应许给我的」，也吩咐赫人让出一块地，因为地本来就是他的，若是他们不给，他就求主降下火把他们烧掉。可是他没有这样祷告。他反而在那里求他们。虽然他们称他为尊大的王子，也容许他自由的使用那块地，最后亚伯拉罕还是付了四百舍客勒才把坟地买回来(创廿三13~16)。

弟兄们，读到这里，不知道还有谁肯在这情形里来跟随主？我们若是亚伯拉罕，我们绝对罢工，因为主所有应许的，到现在都没有应验，没有得着。就像有人说他跟随主这么多年了，还没有作长老，轮都轮到了。哦弟兄们，请你注意，这种思想里的肮脏，这种思想里堕落的成分，表示他在爱神的时候也是利用神的人，不像亚伯拉罕在奉献的动机上是纯洁的──只要神，只有神，只愿得着神，而别无所求。

雅各的例证

你再看雅各。雅各一生下来，就争长子的名分，然后又骗以扫长子的名分，也骗以撒长子的祝福，但是，所有以撒的产业最后还是全部给了以扫。当他辛辛苦苦花二十年从拉班那里得着一些妻儿和牲畜回来，经过毘努伊勒，以扫带了四百个人来接他。光迎接的人就有四百，可见家中人数应该有上千。雅各惊吓之余，不仅预备礼物，又一连七次俯伏在地，才就近他的哥哥(创三三3)。

以扫说，「我所遇见的这些群畜是什么意思呢？」雅各说，「是要在我主面前蒙恩的。」以扫说，「兄弟啊，我的已经够了，你的仍归你罢。」(创三二~三三)这些话叫人感觉得还不多。等你读到雅各和他的全家七十个人下埃及的时候(创四六27)，你就会很有感觉。雅各不是有长子的祝福吗？以撒不是把一切祝福都给了他吗？结果以扫的家中有上千人，雅各到末了，一个儿子约瑟被卖不见了，一个儿子便雅悯也要被带下埃及去，这时他说，「他哥哥死了，只剩下他，他若在你们所行的路上遭害，那便是你们使我白发苍苍，悲悲惨惨的下阴间去了。」(创四二38)后来他在埃及看见约瑟打发来接他的车辆，心就苏醒了，说，「罢了，罢了，我的儿子约瑟还在。」(创四五27~28)弟兄们，你这一辈子有没有说过「罢了，罢了」？还是你只会说算了，算了，然后就计算再计算？我告诉你，很少有人能说「罢了，罢了」的。人参加了一次属灵追求，他就觉得应该丰富起来，不会讲「罢了，罢了」。人一起来跟随主，他就觉得应该得到什么，不会讲「罢了，罢了」。

在这里你看见，没有得长子名分的，作出来的人数真多啊，光是派人出来迎接就有四百；得了长子名分的，要神的，单单要神的，到后来竟只有下埃及的七十个人。在这里你看见，雅各有一种说不出来的单纯。哦弟兄们，一个奉献的人在动机上必定是纯洁的。

什么叫纯洁？只要神，只有神，只愿意得着神，而别无所求。请你注意，这就是你一生蒙福的秘诀。到后来你能不能走得好，能不能走得健康，能不能走得有用，就看起初你把自己奉献给主的时候，有没有这一种认定。主可以用你，主也许用你，像以扫不只能带四百人，上千人，甚至上万人，但那不是你要的，那是主顺代给你的，你要的还是只有主，只有基督，只愿意得着基督，只愿意享受到基督，而别无所求。

奉献在经历上是联于神的

一个真实的奉献，在动机上是纯洁的，在经历上是联于神的。你是联于神的，所以以神为起始，以神为过程，以神为终结，至终叫你能成为神所要的器皿。我愿意劝弟兄们，这些话都是简单的，但是这些话都是要命的。你这一辈子能不能跟随主，能不能走得好，完全是在这些地方上能不能有健康的态度。所有在动机上不单纯的，迟早都要出事情；所有在经历里不能联于神，而落到一个工作里去的，都不能服事得好。一个服事好的人，一个跟随好的人就是两个特点：第一，在他的动机里，他什么都不要，他只要主。第二，在他的经历里，他什么都不作，除非是联于主。如果他有任何的经历或者工作，这些经历和工作必须是联于主耶稣的。弟兄们，如果你有这种的奉献，你这基督徒的生活就会非常实际，实在，甜美，甚至可以说，有一种说不出来的荣耀。

我可以对弟兄们作见证，有时候我坐在自己的房子里，我知道：无论东西南北怎么观看，都是为难的；无论上面下面如何探索，都是无路可走的。我一个人在房里祷告，摸着主，告诉主，「主啊！我是奉献给你的，我是联于你的，不管外面有多少环境，多少困难，主，我愿意一生单单纯纯，绝绝对对的为你而活。」在这情形里，的确会有一种说不出来荣耀的感觉。好像我能告诉主，「主啊！谢谢你，你在地上所得着的，不过就是一死，所以我也没有其他的盼望，只望得着顶撞，失丧。」你要知道，许多人、事都会叫我们为难的，但是我们还要来好好的跟随主。这样的奉献就是真实的奉献。

一个奉献的人必定满了启示

一个奉献给神的执事，必定是满了启示的。前面我们说过，一个奉献给神的人，他有六个转换，不仅说出他的主权，他的存在，他的劳苦，他的生活，他的目标，到末了也说出他的内涵。这一切都是从他身上转到主身上去的。他的主权交给主了，他的存在是为着主了，他的劳苦是联于主了，一切他所是、所有、所作都和主完全有健康的关系。为什么能这样？因为启示。主把祂自己的所是给你看一看，主把祂自己的荣美给你看一看，主把祂自己的可宝可爱给你看一看，这时候，马上就叫你产生一个吸引，这产生的吸引就叫做起示。

人和人在一起也是一件启示的事。你对一个人的鉴赏，就是启示。通常人只能启示一次，第二次就叫人非常失望。人禁不起太多的启示，只能一看，不可再看。但是我们的主是禁得起的。祂先把自己遮起来的，然后给你看一点，你说「真美啊！」再看一点，「太好了！」再看一点，「哦，太宝贵了！」然后祂向你招手，「来，跟从我！」这就是在启示中产生了呼召，在呼召中带进了奉献。

亚伯有启示看见神的救法

创世记里的七个人物，亚伯，以诺，挪亚，亚伯拉罕，以撒，雅各和约瑟，说出一个健康的奉献的过程。在本章，我们将看见亚伯，以诺，挪亚，亚伯拉罕的奉献，特别是亚伯拉罕。他们的奉献都根据于有了神的启示。

亚伯是有启示看见神的救法。亚伯看见他父母所穿的衣服叫他认识：我凭着自己不能在神面前。我若要在神面前，我必须做一个牧羊的人。我不能为我的生活而活着，我要为着满足神而活着。我不是根据神口头的吩咐作一个种地的人(创三)，我要做一个牧羊的人。「我要做一个牧羊的人」，这是根据内在的看见。你有这个看见，你的生活就不再仅仅是依照圣经的教训。不错，你所有的生活都不能离开圣经的话，但更重要的是，你里面要有一个看见！这一个看见超过了外面一切的教训。

就外面来说，当然该隐是对的，神说汗流满面才能糊口(创三19)，该隐就汗流满面然后糊口；但是就启示来说，亚伯才是讨神喜悦的。亚伯有这样的看见，而选择这样的人生之后，世上就没有人懂得他。也许连亚当也不懂得。也许连亚当也要提醒他不要好吃懒坐，必须汗流满面才能糊口。可是亚伯有一个坚持：我看见了，我知道了，我的存在不能寻求人的了解，我的存在不能寻求人的同意，人的支持，我要照着主给我的启示来跟随主，来活在神面前。

以诺有启示看见主的审判和神的价值

以诺是有启示看见主再临的审判，也看见神的价值和无限。以诺的孩子玛土撒拉生下来的时候，他看见两件事：一个是在显现中有话，他知道这孩子死的时候，世上要有大事发生，就是神会来审判(创五21，犹14~15)；一个是他看见向他说话的这一位，是何等的甜美，何等的超越，何等的属天，何等的吸引人，何等的有价值。所以他给孩子取名叫玛土撒拉，然后他这个人就产生了一个生活──与神同行三百年(创五22~24)，这就不是话的问题，而是人的问题。以诺知道，「我现在不仅听见神的话，知道孩子死的时候有大事要发生，今天我也看见那位甜美的神，我要与神同行三百年。」

挪亚有启示里看见神的旨意

挪亚是有启示里看见神的旨意。这是指挪亚的看见。神告诉挪亚要建造一个方舟(创六14)。挪亚因着看见神的旨意，所以就有了一个劳苦的生活。他是看见神的旨意和经纶而活在劳苦里忠心于神圣的托付。这就是他的奉献。挪亚看见，「神给我一个托付，神在我身上有一个使命，神对我有一个要求，神在我身上有一个盼望，所以今天，我愿意忠心的把我这个人投资、交托在神的旨意上。我这个人完全要活在神对我所说话的实际里面。」

亚伯拉罕有启示来得着呼召他的神

亚伯拉罕是有启示活在新造的生活里。在这里可以说出新造，是因为方舟在预表上了结了旧造。洪水之后，从方舟出来就带进了新造。所以亚伯拉罕、以撒和雅各的生活，都是在复活的新造里的生活。亚伯拉罕的蒙召是在挪亚之后，他的生活说出在新造里奉献的第一个原则，就是在启示里得着了神的呼召，而忠心的在地上飘泊，来得着呼召他的神。

前面说过，我们一点一点的看见神以后，也就是一点一点的进入启示里以后，我们就得着了神的呼召。创世记十二章一节，神来呼召亚伯拉罕。神呼召他以后，他就忠心的活在地上。他有没有失败呢？他有很多的失败。神要他离开本地、本族和父家，往祂所要指示的地方去(创十二1)，结果，他离开了本地，没有完全离开本族，明显的带着父家起程。离开本地，有，他离开了；离开本族，没有，因为他带着罗得；离开父家，更没有，他带着父亲。后来父亲在哈兰死了，所以他又再走，但还是带着他的侄儿罗得(创十一32)，所以一直没有离开他的本族(创十二4~5)。在他一生的过程中，也有许多地方，你觉得他可爱到极点，譬如：罗得被掳，他立刻去拯救罗得，这是他的可爱(创十四11~16)；当他在摩利亚山献上以撒的时候，不仅可爱，而且可敬。他这一生叫你觉得希奇，也叫你说：主啊，为什么地上有这样一个人！

亚伯拉罕献上以撒

献以撒不是像我们所想的，仅仅牺牲一个儿子，而是完全抵触了神的应许。你要知道，神对亚伯所有的应许都集中在这个儿子身上。神说「我要叫你成为大国」(创十二2)，这大国就是这个儿子；「我要叫你的名为大」(创十二2)，这名就联于这个儿子；「你举目向东西南北观看，起来，纵横走遍这地，因为我必把这地赐给你」(创十三14，17)，这地也是联于这个儿子；「你的子孙要像海边的沙，天上的星那样无数」(创十三16，十五5，廿二17)，更是联于这个儿子。等到有一天，神告诉亚伯拉罕要把儿子以撒献上的时候，意思好像是，「凡我所答应你的，现在全部收回，不再有天，不再有大国，不再有子孙海边的沙，天上的星，也不再有地叫你纵横走遍，你什么都没有了！可是就算我反悔了，但我这神还是可爱的，好不好，你只有我！你只爱我！你只得着我！其他别无所求！」在这里，亚伯拉罕的心境实在不是我们容易懂的。

而以撒这个人也很特别。当亚伯拉罕带着他走向牺牲的祭坛的时候，他不挣扎脱逃，也不辩论反抗，他竟然就让亚伯拉罕把他捆绑起来，放在坛上，然后眼睁睁的，乖乖的看着亚伯拉罕举起刀来准备下手杀他(创廿二9~10)。真是不可思议，天下竟有这样的事！希伯来书的话是说，「亚伯拉罕因着信，被试验的时候，就把以撒献上；这便是那欢喜领受应许的，将自己独生的儿子献上。……他以为神还能叫人从死里复活；他也彷佛从死中得回他的儿子来。」(来十一17，19) 那个时候，亚伯拉罕的感觉，「我要得的是神，呼召我出来的是神，引导我的是神，带领我的是神，祝福我的也是神，是这位神把祂自己启示给我，因祂这样把自己启示给我，所以现在，他要我奉献一切给祂的时候，我就愿意献上。我没有拣选。就算要把以撒献上，我也就是献上以撒。」

哦弟兄们，「献上以撒」是人不能领会的，实在感人。在这里，你会说，「主啊，谢谢你，这里有一个人爱你，顺服你到这个地步，他可以把所有你给他的一切，全部还给你。」哦，「献上以撒」应用在我们今天的经历里，意思也就是说：主啊，我以前有许多的认识，我也能讲许多的真理，甚至我有许多的经历，许多的工作，现在我把这一切都放到一边去。这一生，我只愿意满足于有基督自己。我有主，我能得着主，我能享受到主，我能与主联结，我能与主调和，我能与主合并，我里面就心满意足了！我这一生最大的满足完全在于这位主的自己！

亚伯拉罕的奉献：飘泊

弟兄们，你怎样才能有亚伯拉罕这种奉献的实际？最重要的是，你一定要过一个生活，飘泊的生活。亚伯拉罕是一个有启示的人。亚伯拉罕的奉献，是照着他的启示，忠心的在地上飘泊来得着呼召的神的奉献(来十一10)，所以他一定要过一个生活，飘泊的生活。

我愿意告诉弟兄，我们对飘泊这个字不够认识。六○年代单身从台湾来到美国的人，也许能懂一点飘泊。那时候一下飞机，真是举目无亲，也没有钱财，只能仰望神，只能靠神来活。但这还不是飘泊，因为我们还可以进大学，读研究所，谋职业，定居过生活。这不是飘泊，只是有一点飘泊的心情。记得当时我走在校区里，走在街道上，看见房子，草地，莳花都是美的，可是我有一个感觉：这不是我的！这和我没有关系！这一切不属于我的，我也不属它们的。这就有一点摸着真正的飘泊。但是你知道，亚伯拉罕不是飘泊三天，不是三个月。亚伯拉罕是飘泊一生，而且携家带眷成为一个飘泊的人。

飘泊就是无定

弟兄们，我告诉你，飘泊实在不容易。什么叫飘泊？无定。我们不懂得飘泊的人生，我们的打算还很多，开什么车，过什么生活，住在那里……。我们对一对青年夫妇说到搬去一个地方，再追求一年的时候，两个人一听，脸色都变了。为什么？因为人都有个打算。人总是想：我愿意住在什么地方，我愿意怎么受成全，我愿意怎么得帮助，或者这样叫我得装备，这样叫我能服事。请问你，在这里服事主，或在那里追求，有什么不同？人里面因为满了拣选，所以有时候就胡涂。人是野的，只肯为自己拣选，不肯为神飘泊。什么叫飘泊？无定。希伯来书十一章三十八节，「在旷野、山岭、山洞、地穴，飘流无定。」飘泊就是无定。有没有人愿意活在无定的里面？没有！但是弟兄们，也没有一个奉献的人能够不活在无定的里面！

飘泊就是一无所有，只有主

人可以把自己一生奉献给主，可是绝不飘泊。谁愿意飘泊？没有人肯飘泊，也没有人愿意飘泊。因为没有一件事叫你觉得活着没有把握更胜过于飘泊。你在一间公司找到事，很兴奋，年薪多少，月薪多少，但是，这间公司能维持多久，你根本不知道。在这里你看见人的短视，人没有看见神。人什么都愿意倚附，就是不愿意倚靠神。盼望主给我们看见，真实的飘泊是叫我们对一切都没有把握，只愿意单单的信靠神。

什么叫飘泊？飘泊就是一无所有，只有主。我刚到克里夫兰，买药的药局，买食物的巿场，存钱的银行，现在都不见了。那时候我常用的商店也好，百货公司也好，全部都垮了，或者换了名字，换了老板，甚至于整栋建筑也都改了。四十年来，许多事都解体了，也都变了。认真说，世界所有一切事物都在飘泊。即使再有名的大学，将来也是会垮的。没有一个东西不在飘泊。如果宇宙中有一位不飘泊的，那就是神。

今天人愿意联于各种事物，就是不愿意联于神。人喜欢找职业，人喜欢买股票，人喜欢投资房地产，人喜欢作许多的事物，但是，没有人领会这些都是飘泊的──都是今天可以来，明天可以走的；今天可以有，明天可以失去的；今天可以夸口，明天可以成为耻辱的。连一个国家再大再强到后来还是飘泊的，今天能不飘泊的只有神。只有神是不飘泊的。跟随神的人都要有一个特点，就是当世上的人都要短暂的，要失去的，而事实上是飘泊的，无定的，把永恒的神当作不可拿，不可抓，不可信的时候，一个真实的奉献的人反而要说，「主啊，你向我显现，因为你的显现，我愿意作一个跟随你的人，我愿意在跟随你的一生中，作一个飘泊的人！」

亲爱的弟兄们，有时候我们唱「教会是我甜美家」，唱诗是可以的，彼此鼓励也是可以的，但是还要知道，神要我们作一个飘泊的人。有没有前途，没有；有没有事业，没有；有没有方向，没有；有没有计划，没有；有没有打算，没有；有没有盼望，除了神之外也没有；因为什么？因为我们是一个在地上飘泊的人！

有时候我看弟兄们在那里经营，在那里打算，在那里盘算，不是说经营、打算、盘算不对，是人都有这些，但是我愿意问你，当你有这一切的时候，你有没有一个感觉：虽然我在这里，但我是一个飘泊的人！我在美国曾就读一所大学，那里有一栋高大而吸引人的建筑，我喜欢那栋建筑，可是我没有站在它前面留下一张照片，我也没有一次看见它就不住感谢神给我这样好的教室，我只有一个感觉：我是飘泊的人！我可以来这里，我也会离开这里；我没有去参加毕业典礼，我也没有留下一个同学的名字。我在匹兹堡读书，经过许多的人和事，但是至今，没有留下一个名字，一件事。如果有，就是一位弟兄，除此以外，什么都没有，为什么？对我来说，我不属于那里。

不错，这里有大学；不错，这里有公司；不错，这里有事业；不错，这里有很多吸引人的头衔；不错，你也可以说「我是IBM公司的人」或者「我是波音公司的人」；但是你有没有一个心情：我是飘泊的！我在地上是飘泊的人，没有一样永远是我的，我也不会永远属于任何一样的。我可以住一个房子，房子是给我用的，而我是飘泊的。我可以念一所大学，大学是给我读的，而我还是飘泊的。也许你去带一个职业了，但是你要说，「这职业不是铁饭碗，不是金饭碗，不是银饭碗，甚至于不是瓦饭碗，我是用这个职业，我这个人是飘泊的。」

飘泊的人是靠主活的

一个真实奉献的人，一开始就需要有这种认识：我不仅像亚伯，因救赎的羔羊皮衣，看见神的救法；我不仅像以诺，在堕落的世代中，看见神的可贵；我不仅像挪亚，从神异象的说话中，看见神的经营，然后劳苦；今天我更是像亚伯拉罕，看见我的存在乃是在新造里。在新造的实际里，我们这班人就成为飘泊的人。

我愿意告诉弟兄，没有一件事比这一件更实际。你不要去打算，你不要去盼望，你不要去依赖别人的供给。你是主养的，你是靠主活的。地上没有一样是你可以靠的，没有一样是你可以计划的，没有一样是你可以抓住的。你要告诉主，「主啊！我这一生什么都不是，但有一件事是我确定的，我是一个飘泊的人！你今天这样带领我，我今天这样跟随；你明天那样带领我，我明天那样跟随。我会有软弱，我会有失败，但是主，我愿意告诉你，我要成为一个飘泊的人！我在地上什么都没有，我在地上什么也不抓住，我在地上什么也不依靠，我在地上什么也不跟随，我在地上什么也没有把握，我在地上对什么都没有盼望，我活在地上乃是一个向着神、得着神的飘泊的人！」

哦，这样的人真是豪迈！这样的人价值真高！今天我们的难处就是没有一个是飘泊的。每一个人都是计算好的。即使全时间的人也算好了，「我要全时间了」，说得好像带一个职业一样。全时间变成职业，这是可怕的，可耻的！或者有的姊妹说，「我不要全时间了，我要作家庭主妇，我要服事我的弟兄。」这该不该？该。对不对？对。但是，有一个东西仍要在你里面，「主啊，我可以作一切合理的事，我可以作一切合法的事，我可以作一切正确的事，我可以作一切健康的事，而在这一切事里，我的心态乃是一个飘泊的心态！主今天把我放在这里，主明天可以把我带到另一个地方；主今天把我带到这个语言中间，主明天可以把我带到另一个语言中间。主今天叫我在许多的信徒中间，建造基督的身体；主明天可以把我带到千里之外，到非洲，到南美，到亚洲去建立基督的教会。」有这种心态的人就是主所要的人。

飘泊的人只属于活活的基督

一个跟随主的人，必须有这种认识：主啊，我乃是飘泊的人！在这地上有很多事给我们安全，给我们保障，例如社会安全保险，优渥的退休制度……，我不是劝弟兄们拒绝这些安全，那是愚昧的事，乃是无论你有多少的安全，活在多好的保障制度中，你都应该能告诉主，「主啊，感谢你，你给了我一些供应，但是当我有这些供应的时候，我倚靠的还不是这些供应，我倚靠的还是你，因为我是一个飘泊的人啊！」

跟随主的人是没有办法算的，不能说「主啊，求你给我一个好的职业，给我一个好的房子」。即或主给你一个好的职业，好的房子，你还要告诉主：主啊，我是一个飘泊的人！这意思是：如果明天主要我把职业辞了，我就辞了；如果明天主要我把房子卖了，我就卖了；如果明天主要我到另外一个地方，我就到另外一个地方；因为我是一个飘泊的人──我没有根的，我没有所属的。如果我有所属，我所属的就是这位活活的基督自己！我是住在基督里来得着神的！哦，这就是飘泊。

一个飘泊的人，对他来说，没有一件事是他可以抓住的，没有一件事是他可以倚靠的，没有一件事是他可以计划的，没有一件是他可以盼望的，没有一件事是他可以有把握的，没有一件事是他可以凭借的。凡他一切有关系的事，都紧紧的联于神自己。

你看亚伯拉罕这一生，到底是怎么经历的？从一个地方，到另外一个地方；从一个站口，到另一个站口。有时候是饥荒，就往南边走，然后再回到帐棚里(创十二10，十三1)。到末了，他也没有一个定处。他居无定所。他是住在伯特利和艾中间。一面是神的家，一面是乱堆；一面是满可安息，一面是完全不能叫人自保，完全不能叫人有享受。但是他借着飘泊的生活，得着了呼召他的神。他的存在就变成这样的存在了。

弟兄姊妹，亚伯拉罕是一个飘泊的人，我们也要是一个飘泊的人。我们没有固定的住处，我们没有确定的打算，我们没有确定的盼望，我们对将来也没有太多的计划，我们愿意告诉主，「主啊，我这一生要完全联于你的带领。你怎么带领我，我怎么跟随你；你怎么带领我，我怎么与你同行。我这个人是与你一致的，我这一生单单是为了得着你的自己。」这就是飘泊。

亚伯拉罕在飘泊中得着呼召的神

亚伯拉罕在地上的飘泊，至终是得着了呼召他的神。神来呼召我，我来得着呼召我的神，中间的过程就是一个飘泊的过程。曾经我们告诉弟兄，盼望有人接受负担去一个地方，立刻我们就接到一封信，说：我们有孩子，但是我们可以把房子卖了，来养我们的孩子。哎，那封信真是豪迈！这就摸着了一点飘泊。这就是飘泊。主带领了，我就跟随了；主要求了，我就走道路了。我不是考虑东考虑西，研究东研究西，可行不可行，该行不该行。我告诉你，所有要考虑研究的人都不是奉献的人。奉献的人没有这些难处。奉献的人没有拣选，不说应该这样，应该那样。一个主的仆人一定是飘泊的。而这飘泊一定是无定的。无定一定叫你只能联于神，只能信靠神，只能向神活着，只能为神活着；无定一定叫你和神产生完全绝对的关系。这真是一个甜美的事！

飘泊的人没有一定的计划、供应

飘泊无定的人也说出，没有一定的计划，没有一定的供应。什么叫没有一定的计划？就是想我应该怎么走，怎么打算。二十岁时我应该怎样，三十岁怎样，四十岁怎样，五十岁怎样，六十岁怎样。这都是计划。但是奉献的人没有，奉献的人是把计划丢了。奉献的人也没有一定的供应，怎么生活？不知道。弟兄们，一个在飘泊里的人，不会感觉我这个月薪水拿多少钱，这不是飘泊的原则。即使同工们也不应该有这种感觉。

有一个弟兄，他几年前来美国参加追求之后，决定要全时间，但他又是师范大学毕业，一定要教一年书，所以就去教书。教完书以后他告诉我，他要全时间奉献给主。我说很好啊！说完我就忘了他的生活需要照顾。一直过了七、八个月以后，我才从另一个弟兄那里知道，完全没有人照顾他。后来我告诉他，我亏欠他。又问他这段时间是怎么过的？他说：感谢主，我还有一点存款，我就把那个钱拿来用了。哦，这就是飘泊！

飘泊的人没有定点，生活水平

一个飘泊的人一无所有。一个飘泊的人若是注意一个月能赚多少钱，就不是飘泊的原则。飘泊就是一切都不定。我没有一定的计划，我没有一定的供应，我没有一定的生活方式，我不是一定要怎样活。我可以一天吃一块面包，我也可以好好去吃一餐牛排；我可以吃树根喝山水，我也可以享受丰盛的筵席；我可以穿锦绣，我也可以穿粗布。什么样的生活方式，对我都可以，因为我是一个飘泊的人。我没有所谓的生活水平，生活水平，因为我是一个飘泊的人。

不仅这样，飘泊的人也没有定点。全时间的同工们，开头的时候要在一个大教会学习三年，学完以后就要走出去，换一个地方去学习治理教会，帮助教会。这也是我们的原则。可是，三年以后人不肯动了。一说到迁动，人的脸色就变了。为什么？人不肯飘泊，人喜欢有定点。人喜欢属于一个教会，或者一个工作，一个范围，一个区域。弟兄们，你是谁？你是一个飘泊的人。飘泊的人是没有定点的。你的计划都得放掉，你的生活的供给完全没有水平──有的时候主给你非常的丰富，有的时候主给你许多的限制，你的生活方式完全是在主里来调整的──见什么人，就作什么人。

有一次我们到非洲去看望教会，当地请了一个很好的青年人来服事我和另一位弟兄。青年人问我：你吃蛋吗？我说可以。他又问另一个弟兄，弟兄说他不吃蛋，对蛋敏感。所以青年人每天就只给我蛋，给他火腿。后来弟兄们觉得亏欠，就请我们去吃一顿中国饭，在总统府旁边。一餐二百五十块加纳币，约折合五六块美元，实在不贵，相当于当地一位会计师一个月的薪水。我问弟兄：我付钱可不可以？他说：不不，你是我们的客人。这时我就知道，完了，以后再也不能来了。你可以去吃饭把人家一个月薪水吃掉？后来他又再约我，我不去。为什么不去？我说：我没有这个带领，我愿意跟你们一起吃你们的食物。这时我真有一种感觉：我是飘泊无定的人。

一个飘泊的人，他的生活方式是完全在主里来调整的。他和什么样的人在一起，就作什么样的人；他到那里，就过那里的生活。飘泊的人没有生活水平。我们是飘泊的人。我们没有权柄，没有权利给自己搞水平，要怎样的房子，要怎样的院子，要怎样的小区，要住在怎样的城巿。不！我们没有这个权利。什么样的生活对教会有益处，就是我们的生活；什么样的生活对信徒有益处，就是我们的生活。哦弟兄们，我愿意告诉你，不是人应该贫穷，而是人的生活方式要自由。主可以给我丰富，我活得丰富；主给我缺少，我活得简单。如果我有面包，感谢主；如果我喝一口水，我感谢主；如果主给我丰盛的筵席，我也感谢主。为什么？因为我是一个飘泊的人。

飘泊的人没有任何的拣选

我是一个飘泊的人，所以我在地上没有任何的拣选。我是没有计划的，我是没有供给的，我是没有固定生活方式的，我是没有一个定点叫我有所有权的。你要告诉主，「主啊，我愿意告诉你，这是我的一生。我这一生是飘泊的，我这一生是无定的，我这一生是没有展望的，我这一生是没有计划的，我这一生是没有太多供给的，我这一生是没有特殊的生活方式的，我这一生是没有特殊的生活要求的，我这一生是单单纯纯的信靠你的。」这样的飘泊，就能叫你有一个非常好的根基来成为一个真正跟随主的人。盼望主怜悯我们，叫我们这一生愿意成为一个飘泊无定的人。神呼召了我们，我们就要来得着这位呼召我们的神！阿们！


08 以撒的奉献──享受

以撒有启示来享受神是他的一切

以撒的奉献是有启示看见神和神家中的丰富而活在神的供备里，享受神是一切的奉献。简单的说，以撒的奉献乃是有启示来享受神是他的一切。我们要知道，在启示里看见神以及神家中的丰富，然后来享受这一切，也是一个奉献，而且是一个比飘泊更高的奉献。

在我们领会中，亚伯拉罕的经历己经高到极处，以撒的经历则是简单到极处，但事实却不是这样。亚伯拉罕的经历，人还可以凭着进取的心来得，「我要得基督！我要来跟隋主！我要在飘泊中来成长！我要让神在我身上有地位！」可是在以撒的经历里，所有的「我要」都没有了。不可思议的是，每一个人都喜欢「我要」，每一个人都喜欢成为亚伯拉罕，很少人能从亚伯拉罕的层次拔高到以撒的层次。人的一生几乎都愿意在「我要」中挣扎奋斗。如果主把我们所有的「我要」拿走，我们简直不知如何活下去，大多的弟兄姊妹都要说，「我不能活了，因为我不知道要作什么！」

今天我们的难处是不能活在以撒的享受里，而只能活在亚伯拉罕的飘泊里。飘泊有它罗曼蒂克的地方。飘泊的人还可以要，飘泊的人还可以得，飘泊的人还可以长，但是主若怜悯我们，有一天祂要说，「不错，我愿意你得，我也愿意你长，但是我更愿意你停下一切的努力，成为一个安息的以撒，好好的享受我为你所预备的一切供应。现在，我把一切都给你，你来享受好不好？」

哦弟兄姊妹，这个奉献是一个不简单的奉献，是一个更高的奉献。以撒的丰富，乃是在于他看见神了，他看见神的家了，他就活在神的供备里，享受神是他的一切。就以撒来说，一切都在神那里，一切都是从神而来，一切都是经过神、经历神的供备，结果他这个人就成为在神手里的一个祝福。这是以撒的一生。

经历神的主权

出 生

神圣丰富的供备，第一项是经历神的主权。你怎么来享受神，如何有安息呢？首先是你经历了神的主权。以撒的一生就是满了对神圣主权的经历。他是怎么生的？他是在神的主宰里生的。就着人的能力，以撒是不可能出生的；就着人的经历，他也是生不出来的；他是在神的主权里生出来的(创廿一1~2)。

成 长

以撒也是在神的主权里成长的。圣经上说，以撒渐长，在断奶的日子，亚伯拉罕设摆筵席。当时，撒拉看见她的使女埃及人夏甲给亚伯拉罕所生的儿子戏笑，就对亚伯拉罕说，「你把这使女，和他儿子赶出去，因为这使女的儿子，不可与我的儿子以撒，一同承受产业。」亚伯拉罕因他儿子的缘故很忧愁。后来神对亚伯拉罕说话，要他听从撒拉的话，因为从以撒生的，才要称为他的后裔。清早起来，亚伯拉罕就拿饼和一皮袋水，给了夏甲，搭在他的肩上，又把孩子，交给他打发他走(创廿一8~14)。亚伯拉罕既没有说，「这里骆驼很多，带三百头去吧，」也没有说，「羊也很多，带两千只走吧，你把你的儿子和这些丰富带走，再找一块地成家立业吧」。没有！亚伯拉罕什么都没有说。

亚伯拉罕赶得很惨忍，他们也走得真凄凉。为什么？因为凡是联于律法的(夏甲)，都得走！凡是从肉体生的，从人意生的(以实玛利)，都得走！好叫以撒得以在自由的恩典里(撒拉)，借着享受他父亲一切的丰富，而有健康的成长(加四21~23)。你在以撒的整个成长过程中，找不到他的说话，看不到他的争竞，听不到他的喧嚷，他是在神的主宰中安息的成长。

成 家

不仅这样，以撒成年之后，他没有自由谈恋爱，没有与人社交来往，也没有奋斗挣扎，他好像很平静，好像完全放手交托给神，「主啊，你来作，你来作。」后来有一天，亚伯拉罕对管理他全业最老的仆人说，「我要叫你指着耶和华天地的主起誓，不要为我儿子娶这迦南地中的女子为妻。你要往我本地本族去，为我的儿子以撒娶一个妻子。」(创廿四3~4)

老仆人来到哈兰，到了拿鹤的城。哈兰的意思是枯干，在那里一切都是枯干的。他到了枯干之地之后，他就祷告，「耶和华我主人亚伯拉罕的神啊，求你施恩给我主人亚伯拉罕，使我今日遇见好机会。我现今站在井旁，城内居民的女子们正出来打水。我向那一个女子说，请你拿下水瓶来，给我水喝，他若说，请喝，我也给你的骆驼喝，愿那女子就作你所豫定给你仆人以撒的妻，这样，我便知道你施恩给我主人了。」(创廿四12~14) 话还没有说完，不料，利百加肩头上扛着水瓶出来。利百加是彼土利所生的；彼土利是亚伯拉罕兄弟拿鹤妻子密迦的儿子(创廿四15)。

利百加的容貌极其俊美，还是处女，也未曾有人亲近她。她下到井旁，打满了瓶，又上来。老仆人跑上前去迎着她，说：「求你将瓶里的水给我一点喝。」她说：「我主请喝！」又说：「我再为你的骆驼打水，叫骆驼也喝足。」老仆人定睛看她，一句话也不说，要晓得耶和华赐他通达的道路没有。后来，骆驼喝足了，老仆人就拿一个金环，重半舍客勒，戴在利百加的鼻子上，又拿两个金镯，重十舍客勒，戴在她手上(创廿四16~22)，意思是，从此以后，你就属于我主人的儿子了。

利百加有一个兄弟拉班。老仆人进了拉班的家，向拉班和彼土利说明来由，以及经过情形，他们就回答说，「这事乃出于耶和华，我们不能向你说好说歹。看哪，利百加在你面前，可以将他带去，照着耶和华所说的，给你主人的儿子为妻」(创廿四50~51)。后来拉班盼望能和利百加再同住几天，老仆人说不，「你们不要耽误我，请打发我走，回我主人那里去罢」(创廿四56)。利百加就和她的使女们起来，骑上骆驼，立刻跟着老仆人走了。

那时，以撒住在南地，刚从庇耳拉海莱回来。天将晚，以撒出来在田间默想。默想什么？我相信以撒是在那里考虑他的人生，「我到现在还没有结婚，爸爸打发人去找了，找不找得来？找来的又是什么样子的人？无论如何，我相信神在这一件事上必定有祂的预备。」正想的时候，他举目一看，见来了些骆驼。利百加举目看见以撒，就急忙下了骆驼，问老仆说，「这田间走来迎接我们的是谁？」仆人说：「是我的主人。」利百加就拿起帕子蒙上脸(创廿四62~65)。

以撒领利百加进了他母亲撒拉的帐棚(创廿四67)。撒拉预表恩典(……)。人跟随主，到后来就会知道，一生都是恩典的故事。但是请我们注意，这故事也说出以撒是一个活在权柄里的人，是一个信靠他的父亲能应付他一切需要的人。在我们的经历里，这是需要绝对的奉献的。为什么我们忙忙碌碌，到东到西，忧忧愁愁，寻寻觅觅？就是因为我们这班人不是一个肯把自己完全信托给父和父的家，完全放在神和神的主权里的人。我们宁可作一个飘泊的人，也不愿意作一个在奉献里，安息于主的救恩和主权那一切供备的人。

现在以撒带利百加到撒拉的帐棚里，娶了她为妻，并且爱她。圣经说，以撒自从他母亲不在了，这时他的心才得了安慰(创廿四67)。弟兄姊妹，这说出你一生中无论是大事，无论是小事，你都要学习把自己奉献给神，信托神的主宰。以撒是一个信托神的人，他知道：我的出生，是一个神迹；我的成长，是一个神迹；我娶妻成家，也是一个神迹。我一生的神迹都是神供给我的！

弟兄姊妹，你有没有以撒这样的奉献？当然你不是一块木头，所以你打算，你计划，但是你能不能像以撒那样说，「主，谢谢你，我的一生是你负责的，我的长是你负责的，连我的家也是你负责的，我一切都是你来负责！为着这一个，我把自己奉献给你。我在这奉献里没有任何的要求，我在这奉献里有说不出来的安息。我能走这一步，主，是你负责的；我不能走那一步，主，是你负责的；我下面往哪里走，主，是你负责的；我将来生活如何，主，是你负责的。我将来要不要带职业，主，是你负责的；如果我要带职业，怎样的职业，主，是你负责的；如果我要全时间，在哪里全时间，主，是你负责的。主啊，我整个人在你主权里，有一种说不出来的安息！」

住 处

以撒的出生是出于主的主权，成长是出于主的主权，成家也是出于主的主权，然后他住在撒拉的帐棚里，说出他的住处也是出于主的主权。撒拉预表恩典。撒拉的帐棚说出恩典是我们的住处。以撒的一生都是住在恩典里。一个住在恩典里的人顶安息，他能告诉主，「主，我这个人对于你的主权有一种说不出来的享受，也有一种说不出来的安息。我的住处就是撒拉的帐棚，我这一生都是住在恩典的里面。主啊，我把自己奉献给你，我不焦虑，我不打算，我对自己没有紧迫的感觉。主啊，是在你的主权里，我生；是在你的主权里，我长；是在你的主权里，我成家；所以今天，我就住在恩典的里面。」

弟兄们，住在恩典里的奉献，常常是比跟随主而飘泊的奉献还要难。在飘泊里，人是要摆上的；住在恩典里，人是不需要摆上的，安静就好。当人在飘泊里的时候，人还有一点主意，人还有一点打算，但是现在，主要在我们身上得着一个更高的奉献，把我们从飘泊里拔高到住在恩典里。

这时，主要对我们说，「你能不能把你的能力放下来？你能不能把你的才干放下来？你能不能把你的作事的计划放下来？你能不能把你带领的方法放下来？你能不能把上一次主所祝福你的路放下来？你能不能把上一次你为主说话时的膏油放下来？惟有当你放下这一切的时候，你才能真正的认识恩典，享受恩典，经历恩典，甚至于住在恩典的里面。」

哦弟兄姊妹，这奉献不简单。今天我们多少学了一点亚伯拉罕的功课，但是以撒的功课，到现在我们不一定学得会。我们还是很有办法，很有计划，很有经纶，很有作为，我们还是能凭着我们的口才，凭着我们的经历，凭着我们的丰富，凭着我们的知识，凭着我们的装备，为主作许多的事。记得有一次，有一个很重要的教会，出现一个大的危机，当时没有人知道该怎么办，但是谁也没想到，主得着一位青年弟兄，带着一批高中生，就站起来保护了主的权益。那时，一位前面弟兄说了一句话，「没有一个人作工比主更会做」。「没有一个人作工比主更会做」这句话、这个见证就有一点摸着住在恩典里的经历了。

弟兄们，一个真正奉献给主的人，乃是在神的恩典里来度过他的一生。今天我们若是一个真正奉献给主的人，主或者把我们带到一个新的地方，这恩典是不会离开的；主或者把我们带到一个新的环境，这恩典也是不会离开的。这恩典叫我们信托神的主权，过于信托我们自己的能力，计划和打算。哦，太好了！弟兄姊妹，这种奉献之高，这种奉献之深，叫我们要说，「主啊！我把我一切安息在你里面！」

地，井，饥荒

以撒有了住处以后，他还有地，这地是父亲亚伯拉罕飘泊得来给他的(创廿五5)。而地上还有井。以撒的一生没有离开过井，他是一个挖井的人。井是什么？井就是生命活水的供应。在这里以撒似乎说，神啊，在你的主权里，我不仅有了地，也有了井，甚至今天，我也在你的主权里经历了饥荒。

亚伯拉罕经历饥荒时曾把妻子撒拉卖了两次，现在以撒经历饥荒的时候，也想走他父亲的路，准备下到埃及。但是这时，神在祂的主权里拦阻他，把他带到基拉耳(创廿六2)。在基拉耳，他告诉当地的人，利百加是他的妹子。直到有一天，基拉耳王亚比米勒看见以撒跟利百加两个人在一起像夫妻，不像兄妹，所以就召了以撒来，对他说，「他实在是你的妻子，你怎么说他是你的妹子。」又说，「你向我们作的是什么事呢，民中险些有人和你的妻同寝，把我们陷在罪里。」

以撒听从了神，没有下埃及，但是他不能完全信靠神，结果就叫他蒙了羞辱，受了责备(创廿六7~10)。但是有一件事会叫我们惊奇，无论以撒如何，神的恩典没有改变，神的祝福依旧与他同在，借着下基拉耳，以撒竟然成为一个大富户了(创廿六12~13)。在这里，我们只能告诉主，「主啊！谢谢你！连这个饥荒都是你的主权。」

经历神的预备

家业，妻子，母亲的帐棚，庇耳拉海莱(井)

因着下基拉耳，以撒成为一个大富户。在这里，他的确经历了神的预备。他的一切无不是神给他预备的，他的家业是主给他的，他的妻子是主给他的，他母亲的帐棚是主借着他母亲给他的，末了他住在庇耳拉海莱(创廿四62)也是主给他的。「庇耳」的希伯来文就是井，「庇耳拉海莱」就是拉海莱井。「拉海莱」是「活神看顾我」。「庇耳拉海莱」就是活神借着启示祂自己来看顾我。弟兄姊妹，神怎么看顾我们？乃是借着启示祂自己给我们而看顾。祂的看顾不仅是借着祂在一切环境上所给的合适带领，祂的看顾更是借着在我们身上不断的启示祂自己。

你看，神给以撒的预备多么的好！神给他一个家，神给他一个美丽的妻子，神给他母亲的帐棚，神也叫他住在庇耳拉海莱。在那里，他满了神的显现，满了神的看顾。他住在庇耳拉海莱，一面享受活神的供应，一面有神的显现。也就是说，这个井说出神不断的向人显现，也不断的把自己启示给人，更在这个启示里保守看顾这些得启示的人。

弟兄们，一个人能安息的享受主的预备实在不简单。以撒照着主为他所预备的，承受了亚伯拉罕的家业。不仅这样，主为他预备了妻子，预备了母亲的帐棚，也预备了一个活水的井。他乃是把自己奉献给神的预备。神给他预备什么，他就享受什么，他没有意见，没有拣选。他愿意接受也享受主一切的预备。亚伯拉罕的家业他愿意承受，与利百加的婚姻他愿意接受。他是一个享受的人。

我们看利百加是俊美的，但是她却很有个性。拉班问她要不要跟以撒的仆人去？她立刻说，「我去。」(创廿四58)当然她也守住地位，一听见那人是她丈夫，马上就拿帕子蒙上脸(创廿四65)。可是她后来为了她所偏爱的儿子雅各，主动的帮助他去骗得以撒的祝福，可见她的不简单。但是即使是这样一位妻子，也是神给以撒预备的。哦姊妹们，你要有利百加的顺从，要彰显利百加的美丽，但是不能学利百加的操纵。教会中有的姊妹太爱她的丈夫，一定要叫她丈夫作使徒，这就不行。还有的姊妹选对象，不是长老，不嫁。她非嫁长老不可，嫁给长老长更好，可以作长老长之母。一面来说，这样的姊妹心愿真强；另一面来说，一个真实奉献的人，是嫁丈夫的，不是嫁长老的，不是嫁一个属灵有前途的人。一个真实奉献的人，她所以嫁丈夫，是因为主给她预备一个丈夫。

从这里我们看见，以撒的奉献是只单单纯纯的享受主给他的预备。享受这样的预备不简单。我们的人是满了拣选，要这个，不要那个；作这个，不作那个。譬如有的人说，我想作个使徒，但神偏偏叫我作牧人。不！我们要学习一件事，主给我们预备什么，我们就享受什么。主给我们什么样的家庭，我们愿意接受；主给我们什么样的职业，我们也愿意接受。主把我们摆在某一个教会生活里，我们愿意接受；主要我们全时间服事祂，我们也乐意接受。

经历神的安排

生雅各和以扫，下基拉耳

以撒经历神主宰的安排，生两个儿子，雅各和以扫，又在神主宰的安排里，经历大的饥荒，下到基拉耳去。基拉耳的意思，就是绕了一圈。以撒下基拉耳就是去绕一圈，但又不属于基拉耳。

同样的，你若要得着以撒的这些经历，你必须对主说，「主啊，我看见你的主权了，我把自己奉献给你；我看见你的预备了，我把自己奉献给你；我看见你的安排了，我把自己奉献给你。在我身上，没有什么是不行的，不能的。在我这个人身上，是不挑剔的；在我这个人身上，是没有打算的；在我这个人身上，是没有对自己的安排的。主，你要带我去哪里；主，你要叫我过什么样的生活；主，你要叫我怎样跟随你；主，你要怎样来用我，或者把我放到一边去，我都不在乎，我相信你的主权。我把自己奉献给你这位有主权的神。我相信你的安排，我把自己奉献给你所安排的一切人事物，我相信你的预备，我不挑剔。我不是匆匆忙忙到东到西，我里面有一种说不出的安息，『好像断过奶的孩子在他母亲的怀中』(诗一三一2)。主，谢谢你，你是安排我一生的主。」

以撒下基拉耳是因为饥荒，饥荒是主所安排的。所以弟兄姊妹，在你跟随主的一生中，不会凡事顺利，就连以撒，这位预表基督承受一切的一位，也有一些很特殊的经历。当他经历了饥荒，叫他不能生存的时候，他似乎还是有一种信心，把自己奉献给神。当神告诉他，你不要下埃及，他就没有下埃及去，他到基拉耳绕了一圈，然后回到了美地。因着这样的奉献，他就经历了神的祝福。

经历神的祝福

百倍的收成，挖井

神叫以撒有百倍的收成(创廿六12)。百倍的收成是从以撒前面的奉献所产生出来的。环境艰难，我奉献；我的前途，我奉献；人不了解，我奉献；我所做的成为别人的笑柄，我奉献；人拿我当作闲谈的话题，我还是奉献；主，我把自己奉献给你。我奉献在你的主权里，我奉献在你的预备里，我也奉献在你的安排里，好来经历你的祝福。以撒在神的祝福里昌大起来，一年有百倍的收成，日增月盛，成了大富户，有羊群，牛群，又有许多仆人。

以撒在神的祝福里也挖井，这说出当他一生享受主的供备时，他还是有他的劳苦(创廿六18)，就是挖井。这样的劳苦不是开疆拓土，开疆拓土是亚伯拉罕的飘泊所带进来的事。亚伯拉罕在飘泊中有神对他说，「你举目向东西南北观看，凡你所看见的一切地，我都要赐给你和你的后裔，」又说，「你起来，纵横走遍这地，因为我必把这地赐给你」。这是开强拓土。但是，当以撒劳苦的时候，神给他的祝福是更丰富的，乃是挖井。在那里，你以乎可以听见以撒说，「主啊！我在父亲给我的这些丰富里，我来挖，我来挖得更深，挖得更高，挖得更丰富，挖出更多生命的水流来。」

经历神的约

利伯河井

挖井一开始是会带进争战的(创廿六20~22)，但是挖井的结果就带进了利河伯井(创廿六8~22)。利河伯的意思是宽广。以撒挖井，一开始是把他父亲的井，一口一口的再挖出来，直到他挖了利河伯井(创廿六22)的时候，他就在利河伯井的事上，经历了神的约(创廿六23~24)。

从属灵的意义来说，以撒下到基拉耳去，就是在基督的死里；接着他挖到利河伯井，说出因着他留在死而复活的实际里，就产生了宽广的经历。弟兄姊妹，在我们的观念里没有这种奉献。我们观念里的奉献都是，「主啊！我把自己奉献给你，我交托给你，你来负我一切的责任」，但是主会说，「不，我早就负你的责任了，你怎么生的，你怎么长的，你的妻子是谁，你的家如何，你住在哪里，通通是我的祝福，你只要享受就好了。但是除此以外，你更要经历我的死与复活，好在你身上产生更宽广的度量和经历。」

弟兄姊妹，盼望我们都能向主说，「主啊！我愿意把自己奉献给你，像以撒一样，我的心平静安稳，我有一种说不出来的安息。我看见了神的主权，我看见了神的预备，我看见了神的安排，我看见了神的祝福，至终，我经过死与复活，活在神的宽广里。」

别是巴井，筑坛

以撒挖到利河伯井之后，他就上到别是巴去(创廿六23，33)。别是巴的「别」是井的意思，「是巴」就是起誓。别是巴乃是立约之井，誓言之井，说出神与以撒立约，以撒和神的关系乃是约的关系。以撒上别是巴之后，他就在那里筑坛(创廿六25)。当他承受了一切主的供备，并把自己奉献给神那完美的主权，完美的预备，完美的安排，完美的祝福以后，他还有一个摆上，他还有一个更高的奉献，「主，我愿意挖井，我愿意让我所得着的更多涌流出来。我也愿意筑坛，我愿意把自己再奉献给你。我要这样的过奉献的一生。」

得着逼迫他的人的称羡

这时，他就得着逼迫他的亚比米勒的称羡，然后彼此立约(创廿六27~28)。神跟他立约，人也跟他立约。开头是亚比米勒责备他说谎(创廿六10)，后来又因着他的蒙福，怕他比他们强盛得多，把他赶走(创廿六16)，现在亚比米勒带着他的军长来和他立约，说，「我们明明看见耶华与你同在，便说，不如我们两下彼此起誓，彼此立约。」(创廿六28)。你看，以撒得着了责备他的亚比米勒的称羡。在这里，不仅神跟他立约，人也跟他立约；不仅神祝福他，连人也怕他。

为什么？因为他把自己这样安详的奉献给神，使他似乎能说，「主，我完全活在你一切的安排和带领里面。虽然我也有软弱，我也有失败，我也会蒙羞，我也会被藐视，但是我还能把自己信托给你。主，当我信托在你的安息里，就会叫我得着无比的能力；当我信托在对你的倚靠里，就会带进无穷的祝福。」

弟兄们，我告诉你，那些骂你的，那些怕你的，那些赶你的，到后来都要来找你，就看你能不能像以撒有这样的奉献。你若是说「主啊，我真是把自己奉献给你，我这一生愿意来享受你。我享受你的主权，我享受你的供应，我享受你的安排，我享受你的预备，我也享受你的祝福，」到末了，神和人也都要和你立约。神和我们立约，人也和我们立约，人要称羡我们说，「你是神所祝福的」(创廿六29)，就像亚比米勒对以撒所说的一样。

成为在神圣主权里的祝福

到末了，以撒成为在神圣主权里的祝福。当他终于想祝福他的儿子时，他就闯了祸了。那一天，他对以扫说，「我如今老了，不知道哪一天死。现在拿你的器械，就是箭囊，和弓，往田野去为我打猎；照我所爱的作成美味，拿来给我吃，使我在未死之先，给你祝福。」(创廿七2~4)但是神在祂的主宰里，并没有照着他所要的来成就。

到底以撒祝福了没有？有。到底被祝福的人对了，还是错了？错了。错到什么地步？答案是，错对了！以撒也许要告诉主，「主啊，我这一生好像没有什么事是对的，但是在你里面也没有什么是错的，连我作错的在你那里都是对的。在我看，错了错了；在神看，对了对了。」

弟兄姊妹，为着经历以撒这样的奉献，你要告诉主，「主啊，我把自己奉献给你，连我作错的事，我都相信在你的主权里，你要负我的责任，你的确是我的主！」哦弟兄们，如果你里面有这样的奉献，有这样的认识，你这一生真是满了享受，你会说，「主啊，不仅我把自己奉献给你，受你的吸引来飘泊；我也把自己奉献给你，住在你的丰富里来享受──享受你的主权，享受你的预备，享受你的安排，享受你的祝福，享受你的约，至终当我可能作错的时候，我还是相信，这一切的错在你的主权里，都是对的！」

弟兄姊妹，我们要告诉主，「主啊，我愿意这样把自己奉献给你，我愿意过这样甜美的一生，我愿意丢弃我的计划，我的打算，我的盼望，我的要求，我所勾画出来的人生，我愿意把这一切都放下。我愿意住在你所给我一切的丰富里。为着在你主权里，给我的一切丰富，我敬拜你！」哦！这样的人生太好了，这样的跟随主太有价值了，这样活在主面前讨神喜悦的情形太高了！今天我们没有可担忧的，我们知道主会有预备。祂先给我们庇耳拉海莱，然后给我们别是巴。祂是先给我们看见，祂是不断的把祂自己启示给我们，也是在祂的显现里看顾我们；然后祂给我们看见，祂是在祂的约里负我们一生的责任。所以我们要说，「主啊，我什么都不要，我什么也都不怕，我只愿意简简单单把自己奉献给你，活在你主宰权柄的带领和祝福里，阿们！」

一个更高层次的奉献

我们从以撒身上看见，一个奉献给神的人必定是有启示，看见神和神家中的丰富而活在神的供备里享受神的一切。换句话说，奉献有像亚伯拉罕的飘泊，奉献也有像以撒的享受；奉献有像亚伯拉罕的争战，奉献也有像以撒的安息。当你把自己摆给神，你需要奉献；当你信托主，你也需要奉献。你信靠主，信靠主的主权，这是需要奉献的；你信靠主的预备，这是需要奉献的；你经历主的安排，这是需要奉献的；你经历主的祝福，这也是需要奉献的；你经历神的约，这也是需要奉献的。你必须是一个奉献的人。这样一个奉献的人，到末了就能成为在神圣主权里的祝福。

以撒成了在神圣主权里的祝福，虽然他祝福了，却祝福错了；虽然祝福错了，这祝福却是在神的主权里，这祝福就是神所要的。从外面来看，是利百加跟雅各母子两人串通，共行诡诈，从老父亲以撒那里骗取长子名分的祝福(创廿七6~29)；但就着事实来看，这祝福乃是神所要的。神乐意借着以撒把这些祝福都归给雅各，叫雅各来得着长子名分中一切的福分。

表面上，以撒的祝福好像是错了，也好像是人用诡计作出来的；实际上，这个祝福却是在神的心意里的。就是说，人可以用方法，人可以用诡计，人也会作错，但是神不会错，并且人的错也不会越过神。就连人的堕落来说，虽然人失败了，这个失败也是为了彰显神万般的智慧，叫神有机会来见证祂在人身上的爱，也让神在人身上成功祂的救法，至终显明神对人永远盼望的成就。

我告诉弟兄们，以撒的特点是他奉献了，但这奉献的结果是成为神在神圣主权里的祝福。对以撒来说，虽然这祝福不是他心头所要的，他所要祝福的是以扫，而实际得着祝福的是雅各，这样的错误的结果甚至于使他整个人大大的战兢(创廿七33)，觉得太可怕。在这一面，他没有像亚伯拉罕那么属灵，但是他的奉献，就着经历来说，的确是更高的。

你要注意，在新造里，亚伯拉罕的奉献是第一层的奉献，就是我把自己交给主了，主怎么说，我就怎么跟随。以撒的奉献乃是第二层，就是我不仅跟随主了，我在跟随主的时候，也有完美的享受：我享受了神的主权，享受了神的豫备，享受了神的安排，享受了神的祝福，也享受了神的约，末了，我这个人也能够成为神圣主权里的祝福。

请你注意，在新造里的奉献，以撒的经历的确高过了亚伯拉罕的经历。也就是说，说「主，我愿意把自己奉献给你，为你传福音」的远比不上说「主，我愿意把自己奉献给你，信托在你的手里」。亲爱的弟兄姊妹，神不要你仅仅作一件一件属灵的事；神要给你看见，祂不仅要带领你，叫你过飘泊的生活，叫你有高深的经历；祂还要叫你过一个奉献的生活。

什么是奉献的生活？是安息的生活；什么是奉献的生活？是享受的的生活；什么是奉献的生活？是活在基督里的生活；什么是奉献的生活？是让神和神的带领为大的生活；什么是奉献的生活？是对神有一种说不出来的信托而产生的生活。这种奉献的生活高过我要传福音，这种奉献的生活高过我要全时间服事主，这种奉献的生活高过我要作主的仆人，这种奉献的生活高过我要被主使用；这种奉献的生活是从亚伯拉罕的层次拔高到以撒的层次的生活，这种奉献的生活也是我们今天都要一同学习进入的生活。

现在我们能领会了，奉献不仅是我们作什么的问题，奉献更是我们享受什么的问题。今天我们的难处是在于没有一种以撒的奉献。盼望我们能向主说，「主啊，我享受你的主权，我享受你的豫备，我享受你的安排，我享受你的祝福，我也享受你的约。主阿，你要我这样，我阿们；你要我那样，我也阿们。你这样带领，我顺从；你那样带领，我也顺从。我不是作大英雄，也不是小人物；我不定意要全时间，也不定意要带职业。主，我什么都不要作。主，我信托你，我只要单单的信托你，我把自己奉献给你。主啊，我的奉献叫我有一种说不出来的安息。」

真实的奉献是完全联于安息、联于信托的。你能够安息，你才有真实的奉献；你能够联于主、信托主，你才有真实的奉献。弟兄姊妹，当你考虑你的将来时，你能不能有一种安息和信托？你要能告诉主，「主啊，我把自己完全奉献给你，我信托你是有主权的主，我信托你是有预备的主，我信托你是安排一切的主，我信托你是与我立约的主，你负我一切的责任。我完完全全没有拣选，我把自己奉献给你，我愿意安息在你的带领里，我愿意安息在你所作的一切里面。」这的确是一个更高的奉献，是一个更高层次的奉献。


09 雅各的奉献──构成(一)

雅各有启示来看见神旨意的构成

在新造里，我们还有更拔高的奉献，那就是雅各的奉献。雅各的奉献是有启示看见神的旨意和经纶而愿意摆上一切，牺牲一切，经历一切，至终得着神旨意的构成的奉献。这个奉献比漂泊更厉害，比顺从更厉害，也比安息更厉害。而这个奉献就是雅各一生所经历的。

当我们愿意像雅各一样，因着看见神的旨意和经纶，而摆上一切，牺牲一切，也经历一切的时候，我们就无论经历什么，也都不会害怕，因为是主带我们经历的。正如一首诗歌所说，「父，我知道我的一生，你已替我分好，所有必须发生变更，我不害怕看到。」至终，我们这样的奉献使我们得着神旨意的构成。什么叫神旨意的构成？就是雅各的新名，以色列。以色列就是神旨意的构成。我这个人必须要成为以色列，我这个人必须要成为神所设立的君王，我这个人必须要和神完全一致，我这个人必须要把神彰显出来，我这个人必须要在地上来代表这位神，我这个人要成为全地的祝福。这就是以色列。

雅各开头远远不知道有一天全地(埃及代表这世界)的人都要得他的祝福。当雅各把手伸出来，祝福埃及王法老的时候，那就是神在这地上的掌权。雅各的祝福叫神在这地上为大了。我这一个人到后来被构成到一个地步，我成为神的彰显，我也成为人的祝福。这样的奉献是更高、更好。

亲爱的弟兄们，我们先是有亚伯拉罕奉献出自己来跟随主，甚至于奉献出属灵的事物(献上以撒)；然后有以撒说我信托，我安息，我这一生不离开这个地，我这一生不离开这个井，我要从庇耳拉海莱井到别是巴井，我要从生命之泉到盟誓之井，我要从享受的丰富长到立约的丰富，从经历神供应的丰富长成神信实的丰富；现在我们又有雅各的奉献，这是更高、更好的奉献。我告诉你，创世记真是叫人百读不厌，书中的文笔，人物的性格，以及事物的发展，都叫你的心跟着跳动。读到雅各这个人，你会说：「主啊，地上竟有这样一个人，好像是为着自己，又是为着你；好像是为着你，又是为着自己。」到末了你看见，他的己没有了，他是完全为着主，也完全被主所构成了。

雅各要得神的上好

雅各从生下来就有一个奉献，我一定要得神的上好，就像〈求你拣选我道路〉那首诗中，有一句话说到，「不论事情大或小，拣选？我是不要，不要自己的感觉，只要你的荣耀。」从开头，雅各就有这样的看见，这样的态度，所以主给他安排两个环境，第一个是奇妙的出生，第二个是骗得长子的名分。

主给雅各一个奇妙的出生

雅各实在有一个奇妙的出生，似乎是个无人懂的奥秘，但是圣经的确是这样记载，两个兄弟在母亲的腹中相争(创廿五22)。他在母腹中跟以扫相争就是为了要得神的上好。两个兄弟，好像以扫是身体强壮但没有头脑，雅各是强壮加上富有心机。生产的时候，以扫争赢了，先从母腹中生出来，但是雅各不放手，抓着以扫的脚后跟生出来了，所以他的名字叫作「抓夺」。雅各的名字在希伯来文里就是「抓夺」的意思。这是他奇妙的出生(创二五21~26)。

雅各骗得长子的名分

抓夺的雅各从小应该就从以撒那里听见许多先祖的故事，所以他一定明白，神呼召他祖父所给的应许，乃是要他成为一个大国，也要他的子孙多如天上的星，海边的沙，而且还要有广阔的土地。神要有一个国。在这个国里，神要得着主权；在这个国里，神要得着地；在这个国里，神要得着许多的子民。好像神所要的，无论是主权，无论是土地，无论是人民，都交集在这个呼召的应许里了。而这个应许又都在长子的身上。所以雅各就有一个认识，我这个人的存在是不平凡的，神向我祖父所应许的国就是我一生存在的意义。多少的牛羊，多少的骆驼，多少的仆人，多丰富的家业，多高的享受，这些我不要，我要得着神的上好──神长子的名分和祝福。

雅各有了这个看见，他就设计向以扫骗得长子的名分(创二五29~34)。一天，以扫从外面打猎回来，雅各把汤熬好了放在路边。以扫说，「你给我点吃的。」雅各就说，「你把你长子的名分卖给我，这碗红汤就是你的」。以扫的话很有意思，「我将要死，这长子的名分于我有什么益处呢？」 (创二五32)用今天的话说，我都活不下去了，管他什么神的旨意和目的，我先找职业活下去再说。我不管神要什么，我只在意我现在要什么。

以扫轻看长子的名分，但雅各珍惜长子的名分。雅各很清楚自己要什么，也很清楚神要什么，所以他就有一个奉献：我要把自己奉献给神所要的，来得着神所要的。我这个人和神所要的必须是连起来的。这样的奉献是以扫所没有看见的，同时也没有感觉的。这使人想起倪柝声弟兄在《主工人的性格》里说到，「要」有受苦的心志。意思说，你不一定受苦，但一定「要」有受苦的心志。你不一定受苦，但是心志是要在的。请问你，以扫那天不喝那碗红汤，就真会死？不会死，不可能死。从外地打猎回来，走到了家门口，多少里都跑了，这几步路就不行了吗？不，不是不行，是这个人的心志不在了。心志不在，奉献就没有了。

这个心志就是一个「要」的心志。跟随主的人要有「要」的心志，你要告诉主，「主啊，我似乎不够合格全时间来服事你，我也不知道你要不要我全时间，可是我有一个愿意的心志。」就好像我大学毕业，一心想要全时间，当时因着教会中一些情形，长老们不许，所以我就到美国来读书。就我的心志而言，我有没有全时间并没有什么不同。等到主呼召我的时候，我已经毕业做事四年了，直到我一再听见主的说话，确定主的呼召之后，我整个人立刻就把职业辞了，起来全时间跟随主。

你看雅各和以扫不一样，雅各非常珍惜神，非常珍惜神的应许，当他告诉以扫「你今日把长子的名分卖给我罢」的时候，他心里所想的不是物质的家业，所以圣经里才没有记载，以扫跟雅各分家业的事，也没有记载雅各站在长子的地位上把以扫赶出门去。所有雅各的家业，都是神赐福给他的，那叫他昌大的，是神，不是以撒。以撒所有的一切都给了以扫。那雅各为什么要得长子的名分？因为雅各要的是属灵的。

雅各要的是属灵的，他要的是属天的，他要的是天上的丰富，所以即或他向以扫骗取长子的名分，好像神也许可。然后他又再骗他爸爸，得着长子名分的祝福，而这似乎也成了神心意里的安排。就着人来看，雅各实在是一个不道德的人，一个诡诈的人，一个搞心机的人，可是神说，「雅各是我所爱的，以扫是我所恨的」(罗九13)。

雅各轻看世上的事物

雅各不从以扫得任何的财物，反而他很精明，用一些剥了皮的树枝，从他岳父拉班那里得了许多肥壮的羊群，极其发大(创三十31~43)。他用剥了皮的树枝促使羊配合时生下有斑纹的羊的技术，到现在没有人能懂，但是果真应验，那么，到底是那树枝有用，还是神的祝福？是傻瓜才相信那些树枝有用，所以认真说，他一切的产业都是神给他的，都是神丰富赐给他的。

当他在回去别是巴的路上，他所献上给他哥哥的礼物，好像进贡一样，叫人吃惊，母山羊二百只，公山羊二十只，母绵羊二百只，公绵羊二十双，奶崽子的骆驼三十只，各带着崽子，母牛四十只，公牛十只，母驴二十匹，驴驹十匹，每样各分一群(创三二14~16)，为讨以扫的欢喜。从这里你就知道他有多少万头的牲畜，他多富有，能送这样多的礼物。可是他轻看这些物质的事物。

表面上看，以扫带了四百人来迎接雅各，这使雅各非常惧怕(创三三1，10)，哪有人带着四百个人来迎接弟弟的？那分明是来杀他的。以扫不是也曾说过，我要杀雅各，以至于利百加告诉雅各，你快快逃吧，免得我一日丧两子(创廿七41~45)。可是实际上来看，当雅各回来，以扫来迎接他的时候，他没有从以扫得到任何的财物。雅各没有提到钱财的事，也没有问他该得多少的产业。从这里你能看出来，他所要的长子的名分，百分之百是属灵的。

兄弟两人见面以后，又各自往不同的地方去，过不一样的生活。以扫到西珥去(创三三14)。西珥就是粗糙的意思，说出以扫所联于的世界和世界的事，都是粗糙的。而雅各就到疏割去(创三三17)。疏割就是帐棚。你记得，他的祖父是过帐棚的生活，他的父亲跟母亲也是住在撒拉的帐棚里，所以他懂得一个奉献的人，一个跟随主的人，就要过帐棚的生活。

雅各珍惜神的显现

没有一个奉献的人，可以没有神的显现；也没有一个奉献的人，可以轻视神的显现。没有一个奉献的人，神不对他说话；也没有一个奉献的人，神对他说话了，而他没有一个健康的反应。在雅各身上，神显现，他就反应；神再显现，他再反应。他一生经历神的显现，主要有四次。

神在伯特利(神的家)的显现

神第一次向雅各显现，乃是在他逃命到母舅家的途中，路斯。在那里，神向他显现。那时神在地上立了一个梯子，梯子的头顶着天，有神的使者上去下来。神站在梯子以上，对在睡梦中的雅各说，雅各，你那个长子的名分是骗来的，你这个人从头到脚坏透了，但是我怜悯你，所以你不要怕，你无论往哪里去，我必保佑你，领你归回这地，总不离弃你，直到我成全了向你所应许的。雅各清早起来，把所枕的石头主作柱子，浇油在上面，给那地方起名叫伯特利，并且许愿说，神若与我同在，在我所行的路上保佑我，又给我食物吃，衣服穿，使我平平安安的回到我父亲的家，我就必以耶和华为我的神(创二八18~21)。这话好像是说，感谢赞美神，你若祝福我，我也祝福你；你给我十只羊，我给你一只羊，阿们！你看，人连逃难还打算盘。

但是有件奇妙的事，雅各从神的显现里产生了一个领会，神要和人在一起，于是他称呼神和他相会的地方叫作「伯特利」。在这里他知道，神来向我显现了，神来与人相会了。

伯特利这个地名，在亚伯拉罕的时候就有了(创十三3)，这说出雅各要回到他祖父所看见的启示里去。以前我父亲住的地方，是在伯特利和艾之间；现在我要回我祖父所看见的启示里去，伯特利。「伯特利」的意思就是神的家。以前是我父亲讲述故事给我听时，把神给说出来；现在是我自己见到了神，有了神的显现。因为我遇见了神，所以我要把见到神的这个经历称作神的家。你看他真是有窍。第一次他见到神的经历，他就不占为己有。这个经历，是满足神的；这个经历，也是满足人了；这个经历，是神人共同得益处的。所以他宣告说，这是神的家，这就是伯特利。

神在哈兰(枯干)的显现

神第二次向雅各显现，是在哈兰。「哈兰」的意思就是枯干，说出雅各投靠母舅拉班那些年间，完全是一个煎熬、枯干的经历。他逃到哈兰，在枯干之地，拉班一听见他的信息，就跑去迎接，抱着他亲嘴，领他到自己的家(创二九13)。拉班说，你实在是我的骨肉。雅各就和他同住一个月,也帮他作牧羊的工作，而且羊群渐渐增多。一天，拉班又对雅各说，「你虽是我的骨肉，岂可白白的服事我，请告诉我你要什么为工价？」(创二九15)意思是，你帮我做工，我给你工资吧。雅各说，「我愿意为你小女儿拉结服事你七年」(创二九18) 。

拉班有两个女儿，大的名叫利亚，小的名叫拉结。利亚的眼睛没有神气，拉结却生得美貌俊秀。雅各爱拉结。他为拉结服事拉班七年之后，就要求与拉结结婚，结果隔天早晨，他才发现娶来的竟然是利亚，于是他找拉班去办交涉，岳父拉班也回答得很合理，「大女儿还没有给人，先把小女儿给人，在我们这地方没有这规矩。你为这个满了七日，我就把那个也给你，你再为她服事我七年。」(创二六26~27)

雅各娶了拉班的两个女儿之后，生活并不如想象中快乐。他的家庭生活，大概是全世界最独特的一种生活。先是因利亚能生育，而拉结不能生育，所以妹妹就嫉妒姐姐，对雅各说，你给我孩子，不然我就死了。雅各说，叫你不生育的是神，我岂能代替他作主呢。拉结说，有我的使女辟拉在这里，你可以与她同房，使她生子在我膝下，我便因他也得孩子。辟拉作了雅各的妾后就怀孕给雅各生了一个儿子，不久又生了第二个儿子(创三十1~7)。拉结说，「我与我姐姐大大相争，并且得胜。」(创三十8)利亚见自己停了生育，也就把使女悉帕给雅各为妾，然后生子。

最有意思的是「风茄交易」。拉结喜欢利亚孩子手中的风茄，想要那个风茄。利亚对拉结说，「你夺了我丈夫还算小事吗？你又要夺我儿子的风茄吗？」拉结说，「为你儿子的风茄，今夜他可以与你同寝。」到了晚上，雅各从田里回来，想去见拉结，利亚出来迎接他，说，「你要与我同寝，因为我实在用我儿子的风茄把你雇下了。」(创三十14~16)你相不相信，天下有人是这样过活的？从这里你看见，雅各的家庭生活几乎一个战场，他白天去牧羊，到了晚上就任凭他的女人雇用，真是有说不出的煎熬。但是弟兄们，我愿意告诉你，凡是愿意跟随主奉献的人，都得在雅各受煎熬「枯干」的原则里过他们的一生。

雅各也跟拉班谈定工价，他对拉班说，「我未来之先，你所有的很少，现今却发大众多，耶和华随我的脚步赐福与你」，又说，「我只有一件事你若应承，我便仍旧牧放你的羊群。今天我要走遍你的羊群，把绵羊中凡有点的，有斑，和黑色的，并山羊中凡有斑的，有点的，都挑出来，将来这一等的，就算我的工价。」(创三十29~31)后来雅各就用剥成白纹的树枝促使羊群配合时生出有斑的，有点的羊来。这方法就生物上来说是不可能的，所以我相信，这方法是神叫雅各来认识神是神。

于是不久，雅各就极其发大，得了许多的羊群，仆婢，骆驼，和驴(创三十43)。这时他的「枯干」的环境又来了。拉班的儿子们有话说，雅各把我们父亲所有的都夺了去，并借着我们父亲的，得了这一切的荣耀。雅各见拉班的气色向他不如从前了(创三一1~2)。创世记三十一章三节，耶和华就对雅各说，「你要回你祖你父之地，到你亲族那里去，我必与你同在。」这是神第二次向雅各显现。

雅各叫他的儿子和妻子都骑上骆驼，又带着他在巴旦亚兰所得的一切牲畜和财物，往迦南地，他父亲以撒那里去了。到第三日，有人告诉拉班，雅各逃跑了。拉班就带领他的众弟兄去追赶，追了七日，追到了。两个人有一段对话真有意思。雅各斥责拉班说，「我白日受尽干热，黑夜受尽寒霜，不得合眼睡着，我常是这样。」(创三一40)拉班也回答雅各说，「这女儿是我的女儿，这些孩子是我的孩子，这些羊群也是我的羊群，凡在你眼前的都是我的；我的女儿，并他们所生的孩子，我今日能向他们作什么呢？」(创三一43)

在第一次的显现里，神是告诉雅各，你要把自己奉献给我，我要在你身上得着神的家。这是他一生的目标。在第二次的显现里，神告诉他，你要离开世界。你虽然在世界上飞黄腾达，你有了家，你有了财富，你得着了许多，但是你要做一个离开世界的人。你不仅要有神的家，你还要和世界，枯干的世界，不发生任何关系。

神在毘努伊勒(神的面)的显现

雅各到了亚博渡口，也就是毘努伊勒(附录一)，在那里神第三次向他显现。这次显现神不是在天上，神是自己来面对他。我想这时候的雅各进步了，他大概想，我该做的都做了，我该得的都得了，多虚空啊！这一切都不是我要的，我要的是神的上好。所以神这时候可以自己来面对他，而且和他摔跤了一夜，直到黎明天要亮的时候。这是人所不懂的。认真说，神何必辛苦来和他摔跤？但是你有没有注意，神和他一路摔跤的过程就是一个启示的过程，蒙光照的过程。神慢慢的叫他有启示，也蒙光照。

开头摔跤的时候，雅各会说我强壮的很，我从生下来就强壮的很，我是个能打仗的人，我是能和人搏击的人，即使这样，神要搏倒他也就像吃豆腐一样，吹一口气豆腐就散了，可是不，神好像变成一个人，不能使用祂的大能了。所以这时，雅各用方法，神也用方法；雅各来攻，神就来挡。雅各觉得奇怪了，我怎么赢不了他，为什么我这么能做，但在这件事上做不过他？你看我赢了我的哥哥，我赢了我的爸爸，我赢了我的舅父……我是一个得胜者，为什么现在我来和这个人摔跤，无论我用什么方法，好像方法还没有使出来，他早已都知道，他知道怎么挡，他知道怎么守，好像他是很容易可以胜过我却不愿意胜我，啊，这到底是谁？

慢慢的，雅各有点领会了，这人不是平常的人，这人是神！现在他觉得，主啊，你不再是天上呼召我的，你乃是在我身旁面对着我来制作我的。我的方法，你知道；我脑子动一动，你了解；我想作一件事，你马上能领会；我要动手攻的时候，你知道怎么立刻回挡；但是你为什么不赢我？你应该赢我！你明明可以做很多，你为什么不赢？就在那段摔跤的过程里，雅各慢慢有点体会这个人不平凡。若不是这样，雅各不会说，「你不给我祝福，我不容你去。」(创三二26)这就说出雅各认识了这人绝不是一个平常的人，这人是神！只有神能祝福人。

在摔跤的过程里，他察觉到神在他身上一直有运作，所有他的方法神都知道，所有他的计谋神都知道，明明怎么攻防神都知道，但是神又不赢他。他们摔来摔去，神胜(附录二)他不过。为什么神胜他不过(创三二25)？不是神胜他不过，是神不愿意胜过他，神要给他看见他自己。神说，我不仅要你看见我是谁，我也要你看见你是谁。这时候，雅各不仅看见神了，他也认识了他自己。

从此以后，雅各认识自己是一个抓夺的人。这就是他在毘努伊勒的经历。「毘努伊勒」的意思是神的面。有了神的面，你就会看见你自己。人很难看见自己和自己的光景。人要看见自己，不是别人对你说，你多不好，你多需要光照，你多需要神的怜悯，你多需要神在你身上作工，因为你是个软弱的人，堕落的人。你一边听，一边点头，一边说阿们，可是你一回到你的生活里，该怎么活，还怎么活；该怎么作，还怎么作。谁说你都没有用的。人怎么看见自己呢？关键在于人遇见了神。神来了，神的面光就显出我们的污秽；神来了，神的自己，就见证我们的缺欠；神来了，神的所是就说出我们的一无所是。我们这个人是不能见神的。我们一见了神，就能看见自己。

因着这个看见，雅各在启示中才能有一个更高、更深、更确切的奉献。第一个奉献，我看见了神，看见了神的旨意，神的家；第二个奉献，我看见了世界，所以我把世界丢了；第三个奉献，我看见了自己。哦弟兄们，这个奉献真美妙啊！神的显现真美妙啊！每一次的显现，带进一个奉献。神的家让他看见了，所以他知道，我这一生是在油浇石头的原则里。然后在哈兰，神向他显现，所以他知道，这个世界是完全枯干的，如果今天，我要在世界里有一个职业，不过是为着我能生存，为着我来过教会生活，追求并得着我的主。然后在雅博渡口，神亲自来和他摔跤了一整夜，所以他也知道，我是谁，神是谁。

弟兄姊妹，我们要注意，这些显现中所有的经历，不是我们学得来的，乃是圣灵的工作带领出来的。那些凭自己说大腿窝瘸了的人跑得最快。一切还要在圣灵的带领里做，不要在潮流里做。如果我们今天做一个潮流，产生很多全时间，主绝对不要，但是如果是主一个一个来面对我们，而我们也一个一个来面对主，甚至于跟主摔一摔跤(你不要故意去摔跤，你摔不过祂的)，告诉主，主，若不是你清楚的显现，若不是你说话再说话，若不是你在环境中显明再显明，若不是我有百分之百的把握，我绝不这样走！我绝不全时间跟随你！这就叫摔跤。

今天我们的摔跤多半是列条件，一二三四五，答应四项还不算，第五项也答应了，所以就勉强顺从。顺从多久？一个月。一个月后再来谈一次条件。我们就是这样摔了再摔，摔了再摔。然而奇怪的是，神喜欢这个游戏，好像谁跟祂摔跤，祂都很有兴趣，因为只有在这摔跤里，祂才能叫你认识到底神是怎么样的一位神，要不然神对你很遥远。弟兄姊妹，现在你领会了，你要说，「主啊，我真是敬拜你，你是一个和我切身的一位神，你完全了解我，完全明白我，完全知道我。你知道我所需要的，你知道我所缺少的，你知道我所有的，你知道我该对付的，你知道我该成全的，你知道我该放下的，你也知道我该显出的，主，你通通知道。所以主，求你照着你的心意在我身上来作，好把我做到你的里面来。」这就是毘努伊勒的奉献。

经过毘努伊勒的一夜之后，神摸了雅各的大腿窝，叫他瘸了。弟兄们，神遇见你，你就瘸腿了，不再那么方便了，因为你看见你自己。现在雅各走在回家的路上，见到以扫带着四百人来迎接他。兄弟两人见面时，以扫就说，「我所遇见的这些群畜是什么意思呢？」雅各说，「是要在我主面前蒙恩的。」(创三三8)他称以扫作他的主。以扫说，「兄弟啊，我的已经够了，你的仍归你罢。」(创三三9)以扫这句话说得不合理，以扫照理应该说，我那里有一半都是你的，或者说我的家业都是你的，因为长子的名分是你的，但是他说，我的已经够了，我的还是我的。

雅各的回答很有意思，「不然，我若在你眼前蒙恩，就求你从我手里收下这礼物，因为我见了你的面，如同见了神的面，并且你『容纳』了我。」这个绝不是一句客套的话，雅各见到以扫的时候，就想起他在毘努伊勒所遇见的神。这时他心里明亮了，他这个人全部是败坏的，以扫的存在就是暴露他的所是。以扫在那里，就给雅各看见他自己是个多么败坏的人。

哦，亲爱的弟兄姊妹，神的这些显现太好了！第一个显现，看见神的家；第二个显现，看见世界的枯干；第三个显现，看见我们的己，叫我们不能不记得神的恩典在我们身上的工作。求主怜悯我们，愿意我们告诉主，「主，我把自己奉献给你，我愿意有这些的经历，我不需要肉身上来和你摔跤，但是我愿意在灵中不断来接触到你，我愿意在灵中让你不断的来摸我这个人，好让我这个人被你看透，也让我这个人能够向你有一个健康的降服。」

神在别是巴(盟誓之井)的显现

雅各生在庇耳拉海莱（拉海莱井）(创廿四62~66,廿五11,19~26)，他下埃及以前的最后一站是别是巴（是巴井）(创四六1,5)，这关乎他全家七十个魂。拉海莱井说出他的一生是活在神的看顾和启示里，是巴井说出这位立约的神在祂的誓约里，保守了雅各和雅各家的一切。

在是巴井显现的神，叫雅各对神的心意、神的旨意、神的目的、神的计划和神的经纶，都成为满有把握的，也叫他看见他的一生和神所应许给他子孙的，都必在神的誓言里蒙保守，得祝福，来成就神的心意。

雅各在是巴井得着了神的显现，这是一件高的事，也是他一生神圣属灵经历的高峰。他生在庇耳拉海莱(拉海莱井)，长在满有交通的希伯仑，但是他还必须到哈兰去。希伯仑的经历叫他看见他的己，哈兰的经历叫他看见了世界。然后雅博渡口叫他经历了毘努伊勒。雅博说出了他的空虚，说出他得着了一切，却又不得满足。这时候神来遇见他，叫他经历了毘努伊勒，毘努伊勒就是神的面。也就是说，只有一个真正对一切都觉得空虚的人──他的天然、他的才干、他的一切都是空虚的，世界和世界的一切也是枯干的，才能来与神面对面，叫他的天然、天然的极限被约束，也叫他在每一步的行走中会倚靠神。

这时候，他以为倚靠了神，就能得着能力，所以他住在示剑(意即力量)，却在示剑经历了人软弱的极致－他的女儿底拿被玷污(创三三18~三四31)。然后他再上伯特利，住在神的家。现在他以为他安息了，因为他住在伯特利神显现的地方，住在神的家中，也就是住在天的门，但是就在这时候，他最爱的拉结，却死在往伯特利的路上(创三五1~19)。

不久，雅各再上希伯仑(创三五27)。现在他长进了，他不再依靠能力，也不再依靠神给他最大的祝福－神的家。他知道他必须是一个活在交通里的人，但是，在这样属天的实际里，他丧失了头一个儿子──约瑟，又似乎丧失了第二个儿子──便雅悯。

雅各这一生的经历，叫他对自己，对神外在以及肉身的祝福，甚至对他自以为所有、所得、所想、所依靠的属灵经历，都失去了把握。他不能依靠他的财物，不能依靠他的妻子与儿女，甚至不能依靠他所看见的神圣属灵的事物；不仅这样，他甚至不能信靠神是他的力量，不能信靠神的家，也不能信靠他与神的交通。

但是在是巴井，这位盟誓的神向雅各显现了。这位盟誓的神，叫他看见在神的经纶里，神是一切：是神要叫雅各在埃及成为大族，是神要与雅各一同下埃及，也是神要带雅各从埃及上来(创四六1~4)。

弟兄姊妹，神赐我们力量，但是是「神」赐力量，所以我们不能仅仅得着力量，我们要得着神。在神的家中，有天的门，有保护，有安息，但是这是「神」的家，所以我们不能仅仅有神的家，却缺少了神。

我们要活在与神的交通里，神是乐意与我们交通的神，但是我们不能陶醉沈湎于我们与神的交通，而缺少「神」，而没有「神」，而忘记「神」。

是巴井说出神对雅各这一生的经历有一个总结：是我，神！是我，神！神在雅各身上，在他一生中所有的工作，在这时候得着了终极的实化。雅各里面明亮了：我是「要」神的，现在我得着了「神」；我是「要」神的旨意的，现在我得着了满有旨意的「神」；我是「要」活在神面前的，现在是「神」在我身上活出祂所要活出的。

弟兄姊妹，就着外面来说，雅各开始离开美地下埃及去。但是这时候的雅各，无论是他的生命，无论是他属灵的实际，无论是他对神圣事物的执着，都达到成熟了。他不再是一个到哈兰地的他，也不再是一个回迦南地的他；他不再是从示剑到伯特利的他，也不再是从伯特利到希伯仑的他。他一生的经历，在这次别是巴的显现中都实化成为属灵的实际。他不仅仅是雅各，他也是以色列，是一个让神能胜过他的以色列。这是何等的成熟，这是何等的见证！


10 雅各的奉献──构成(二)

雅各根据神的显现来筑坛

还有一次神向雅各的显现，是为着叫雅各作一件事，就是筑坛。创世记三十五章一节，「神对雅各说，起来，上伯特利去住在那里，要在那里筑一座坛给神，就是你逃避你哥哥以扫的时候向你显现的那位。」神告诉他，你要回伯特利，就是你立柱子浇油的那地方。雅各就起来，上伯特利去，在那里筑一座坛给神，同时也在那里经历了伊勒伯特利，就是神是伯特利的神。

请你注意，雅各两次在伯特利的经历有什么不同？第一次在伯特利的经历，他看得很清楚，有神；他看得很清楚，神愿意和他在一起；他看得很清楚，他可以联于天，天可以联于他；他看得很清楚，神需要人，人也需要被神得着；所以他知道，神需要在人身上得着一个家。但是那时，他只是立了柱子，浇上了油，然后祷告神，许愿说，「神若与我同在，在我所行的路上保佑我……使我平平安安的回到我父亲的家，我就必以耶和华为我的神……凡你所赐给我的，我必将十分之一献给你」 (创二八20~22)。用今天的话说，「神啊，你若叫我平平安安的读大学，你若叫我平平安安的找职业，凡是我赚的薪水，我都奉献十分之一给你。」那时候，雅各这个人只有一个认识，我要作一些事来为着神；他还没有一个认识，我整个人的存在是向着神的，我整个人必须完全是联于神的。

雅各照着神的说话，重回到伯特利以后，他就在那里筑了一座坛，并且给那地方起名叫伊勒伯特利(创三五6~7)。这时候，这个伯特利不再是伯特利，乃是伊勒伯特利。我现在看见神了，我不仅看见神要神的家，我也看见了神是神家之神。我不再只是奉献我所得的十分之一，乃是我，我的家，我的妻子，我的儿女，我所有的财产，我都是奉献给神的，我这个人成为一个完全奉献的人了！这就是雅各第二次在伯特利的经历。这次他筑一座坛宣告说，从此以后，我们这个家百分之百，千分之千，完完全全是属于这一位神的！

「伊勒伯特利」也说出雅各主观的经历了神，也就是说，他主观的经历了那位应许他祖父和他父亲的神。他祖父的神怎样对他祖父是主观的，他父亲的神怎样对他父亲是主观的，现在，他的神对他也是主观的！

弟兄们，从伯特利到伊勒伯特利，到底有多少年我们不知道，但是我们知道，雅各约有二十年在哈兰，此外，他经过毘努伊勒，也住过示剑，才能到伊勒伯特利。这时候的雅各已经是一个年岁很大的人了，这证明雅各经过许多年的经历才能有这样的看见，经过许多年的挣扎、奋斗才能有这样的奉献。

同样的，弟兄们，我们也需要相当的年曰才能领会，「哎呀，原来我这一生来跟随主，我不是仅仅听道的，我也不是仅仅会中说说话的；我不是仅仅读几本属灵书报的，我也不是仅仅照顾几个人的。我和神，神和我，乃是必须有一个百分之百的直接的关系的，因为神是伯特利的神！是应许亚伯拉罕、以撒和雅各的神，也是我主观经历的神！」

雅各经历神手的制作和剥夺

雅各这一生也是经历神手的制作和剥夺。这里共有十二个点，每一点都是神特别在他身上定作出来的，也就是专门为着他预备的。

藉以扫得限制

神借着以扫叫雅各得限制。雅各在母腹里，神就给他预备一个双胞胎哥哥，叫以扫。他一生下来，就活在以扫的阴影下。以扫是长子，善于打猎，为人豪迈，他是老二，为人安静，天天躲在帐棚里考虑打算，怎么把他哥哥长子的名分骗过来。事实上这样的日子不好过。他里面知道，我要得着神的应许，我要得着神的祝福，我要让神所应许我祖父的，应许我父亲的，都实现在我的身上，我必须要得着长子的名分。但是再看看外面，他明明是老二，长子的名分不在他身上。他完全受到以扫的限制。

弟兄们，有以扫在身旁的人是有福的。也许你在教会中，你是满腹经纶，你是满有负担，你也是满有供应，但是偏偏，神安排一个以扫在你旁边，而且又比你年长。这个「以扫」不仅约束你，甚至于禁止你尽职，而你改变不了这样的事实，你知道这就是以扫。凡事有以扫在身旁的人都是有福的。你开头来服事主的时候，你说，主啊，我有负担。

主说，很好。

我要你所有应许的实际。

主说，很好，让我给你一个以扫吧。

哦弟兄们，主会给你一个「以扫」来成为你的限制：叫你不能「得其所在」，叫你没有机会放胆尽职，叫你看见神的工作在人的手里被糟蹋，叫你看见你所有的，也是你最好的，最能帮助圣徒需要的，都必须放在一边，叫你借着「以扫」学习一个功课，叫你这个人还不能是以你自己的人位为人位，叫你学习会接受别人，能接受别人，愿意接受别人，叫你这个人成为一个柔软的人，至终能长成以基督的人位为人位的人。

藉骗取祝福失去了母亲和家庭

雅各设计骗取了长子的名分和父亲的祝福。他先骗哥哥，再骗爸爸，等他一骗得祝福，他立刻被迫离开他的母亲和他的家。这时候圣经再也有没有提起利百加，利百加就在那个时候过去了。所以当雅各离家二十年，再回来的时候，家里只剩下利百加的乳母底波拉。这事在雅各的心里是何等的伤痛。他因为爱母亲，爱得太深了，所以就把利百加的乳母带在身边，当作母亲来照顾她，直到她死了，把她埋葬为止(创三五8)。

弟兄姊妹，我们在这里可以学习一个实在的功课，凡是能与我们的天然、天然里的心愿配合的，到后来我们都会丧失。不错，雅各是要得长子的名分，他也要跟随主，要得神的上好，也要让神满足，但是主却不许可任何的人事物，来帮助我们「天然」的成长。如果「利百加」能帮助我们，主会把「她」取去；如果有一个爱我们的弟兄能帮助我们，主会把他挪开。主题醒我们，一切在天然里的成功，至终都会带进伤痛。

藉拉班受苦难

神借着拉班叫雅各受苦难。这是很有趣的一幅图画。拉班和雅各，一个可以叫「老雅各」，一个可以叫「小雅各」，两个都是抓夺的人。老一辈的想尽办法要榨取这小一辈的，小一辈的想尽办法要偷取这老一辈的。老一辈的想，我用你来发财；小一辈的想，我用你的财产得我的本钱。所以两个人你斗我，我斗你。但是无论如何，这二十年总结起来，还是雅各那一句话，「我白日受尽干热，黑夜受尽寒霜，不得合眼睡着，我常是这样」(创三一40)，说出他借着拉班受了许多的苦难。

一个真正跟随主的人，慢慢的就会懂，「主啊，你会安排一些环境，来限制我这个人。我能干，还有比我更能干的；我忠心，还有比我更忠心的；我能做事，还有比我更能做事的。为什么？就是要来制作我这个人。」

藉毗努伊勒失去天然的能力

神借着毗努伊勒叫雅各失去天然的能力。神先是叫他受限制，然后叫他失去了家庭，然后叫他受苦，然后神再来摸他这个人，要叫他这个人失去天然的能力。以上这四点，都是很合理的，从下一点开始就不太合理了。前面这四点是该得的，因为每一个人都需要一个限制，即或是一个属灵的人也是一样。如果这一个属灵的人活着没有限制，就不知道会发生什么事。我再说，每一个人都需要限制，限制是神量给人的原则。每一个人都需要有所失去，每一个人都需要受苦难，每一个人都需要看见他天然能力的无用。

在示剑经历己的剥夺

雅各在示剑(力量)经历己的剥夺。创世记三十三至三十四章说到，雅各从巴旦亚兰回迦南地，在示剑城以东支搭帐棚。雅各的女儿底拿给当地一个名叫示剑（力量）的青年人玷辱了。雅各要住在示剑，但是示剑中还有示剑。就属灵的意义来说，这就是「那按着血气生的，逼迫了那按着灵生的」(加四29)。

那青年人的父亲替儿子来求婚。雅各的儿子西缅和利未向当地人起了一个计谋，「如果你们的男子都受割礼，我们这个妹妹就给你们」。当他们受割礼不能行动的时候，西缅和利未就把他们都杀光了。雅各对这件事的反应很特别，他说，「你们连累我，使我在这地的居民中，……有了臭名」(创三四30)。

这件事发生在示剑。示剑就是力量，说出在雅各的感觉里，我能保护我的儿子，我能保护我的女儿，我能保护我的家庭。就好像有人说，我能带领召会，我能照顾弟兄姊妹，我能为主作很多的事。但是没有想到，在雅各满有力量的时候，竟然出了这么多的事，叫他看见，我的力量没有用。哦弟兄们，不是你有力量，就真有力量；不是你能作事，就真能作事。你还得认识，不在乎那定意的，也不在乎那奔跑的，只在于那发怜悯的神(罗九16)，是神怜悯你啊！

在伯特利经历情感的破碎

雅各在伯特利筑坛献祭以后，他就在这里经历了情感的破碎，那就是拉结死了。拉结临产，正在艰难的时候，收生婆安慰拉结说，不要怕，你又要得一个儿子。拉结将近于死，灵魂要走的时候，就给她儿子起名叫便俄尼，就是忧患之子，雅各却给他起名叫便雅悯，右手之子。在这件事上，雅各显得非常属灵(创三五16~19)。

但是「拉结死了」这件事不是小事，我们知道，雅各有四个太太，两个妻子两个妾，他最爱谁？拉结。认真说，他只有一个太太。当约瑟叫他的哥哥们把最小一个儿子，就是便雅悯，带到埃及去的时候，雅各说，「我的妻子给我生了两个儿子」(创四四27)，哎呀！这句话真叫人痛心。在他的感觉里，我只有一个妻子，生了两个儿子，一个是约瑟给野兽吃了，现在连这一个，你还要拿走？那另外十个儿子对他不是他的儿子，那另外三个妻子不是他的妻子，他所要的就是这一个妻子，他所爱的就是这一个妻子──拉结。哦，雅各的魂是不得了的魂，他那种专注，那种绝对，叫你觉得「主啊！谢谢你，你能得着这样的人，再把他变化成以色列。」

拉结死了，也许你觉得只是四个太太死了一个，但是不，对他来说，那三个不是我的的妻子，一个是骗进来的，两个是逼进来的，我的妻子只有一个，就是我爱的拉结！拉结死了，我活着就没有意思了！在这样的伤痛里，他作一件出乎人意料之外属灵的事，他给拉结临死时给儿子所取的名字「便俄尼」，忧患之子，改成「便雅悯」，就是右手之子。雅各说，不，神在这里，神的力量在这里，这孩子乃是右手之子！右手表征力量。力量在这里，当我遇见这样的打击，这样的破碎，这样的摧残，我还要把自己奉献给神，我这个奉献要带进神圣属天的力量来！所以他才说，这孩子不叫便俄尼，要叫便雅悯。

照着雅各对拉结的爱来说，他应该尊重拉结临死前所作的，给这个儿子起名叫便俄尼，但在这里，他说，「不，不错，我不能没有拉结，拉结死了对我来说，不是我受得了的。我只有一个妻子，不管你们说我有多少妻子。我只有两个儿子，是从这个妻子生的。不管你们说我有多少个儿子，我只有这两个儿子：一个是约瑟，一个是便雅悯。但我知道这个便雅悯，是由于他的生才带进他母亲的死。在他母亲临死之前，给他起名便俄尼，忧患之子，但是我认识神，我知道神，我知道神如何的带领，神如何的来作工。所以我要起来宣告，在最忧患的时候，也是我得胜的时候。所以这不是忧患之子，乃是右手之子。」

到这时候，无论是示剑的事，或是伯特利的事，都不是合理的。神已经不再说，因为你有错，因为你需要我来在你身上做工。神说，我要你把你奉献给我，为什么奉献给我？因为现在开始，我要在你身上作许许多多不合理的事，是人不能了解的，人不能领会的，人觉得稀奇的。我要在你身上作许多事，好把你作成一个真正的以色列啊！我这样来作的时候，我所作的事都是不合理的。

弟兄姊妹，你开车超速拿罚单是合理的，但是你身上也应该经历许多的事，叫你能对神说，「神哪！这实在是不合理，你没有理由这样来带领我，你没有理由这样来对付我，你没有理由这样给我难处，你没有理由叫我这样受折磨，虽然是这样，神啊！我还告诉你，我的儿子叫右手之子。我愿意相信你，我愿意相信你能力的覆庇。」

在以得经历全人软弱

雅各在以得(羊群)经历全人软弱，为什么会全人软弱？因为长子流便和他的妾辟拉同寝(创三五21~22)。「流便」的意思是，看哪，一个儿子！说出这儿子在家中有一个特别的地位。然而，流便和他的妾辟拉(温柔)同寝。一个是最强的，「看哪！一个儿子」，一个是最温柔的，能安慰人的。结果最强的和最温柔的都出了事。这说出他的能力出了事了，他的安慰也出了事了；他的骄傲出了事了，叫他得安慰的也出了事了。

我告诉你，以得的经历叫人觉得不可思议。而这个经历在哪里呢？是在羊群的中间。「以得」就是羊群的意思。当我们牧羊的时候，当我们服事的时候，我们所夸的能力，我们所得的安慰，一起都出了事，叫我们所夸的不能再夸了。你想想看，出了这事以后，雅各看见流便，能再说「看哪！一个儿子」吗？雅各会不会再去找辟拉呢？雅各能不能再说「温柔，来吧！给我点安慰」呢？都不可能了！好像神借着一个非常粗鄙的事，叫人觉得羞耻的事，叫他经历了全人的软弱。这和哥林多教会有人娶了他的继母，原则是一样的，都是最可羞耻的事！而这样的事竟然发生在他的家里，发生在他的身上，如同把他右手的能力拿掉了，也把他左手的安慰给拿掉了。这事叫他失去了能力，也叫他失去了安慰。神的安排是叫他不再依靠他所夸耀的能力，也不再寻求他生存的安慰。

藉约瑟被卖见证了他的成熟

神借着约瑟被卖见证了雅各的成熟。「约瑟」这名字的意思就是加增(increase of everything)。约瑟就是雅各所说的真儿子。他说拉结是「我的妻子」，意思是，我只有一个太太，这太太生了两个儿子，一个是约瑟，一个是便雅悯。约瑟的意思就是增加。因为当时家里的生育好像整个都停了，利亚停了，悉帕停了，辟拉停了，都不会生了。这时候，莫名其妙的，原本一直不生育的拉结突然生了，你说那是不是神迹里的神迹？是不是神一个特别的祝福 (创三十23~24) ？这就是雅各认为最可骄傲的加增。

这个加增，对一个人来说，就好像你得着属灵的能力了，你现在可以叫人得救了，你现在可以建造教会了，你现在可以帮助人了，你现在可以有亮光了，你现在可以得启示了，你现在可以为主说话了，你现在可以建造教会了，可是这一切突然的给卖掉了。这个「加增」，是特别的，不是一般人有的，是主在祂的神迹里特别加在你身上的，可是这一个「加增」竟然能被卖掉。

你相不相，以雅各的精明，当他那几个胡涂儿子，拿了血染的彩衣来见他的时候，说，「我们捡了这个，请认一认，是你儿子的外衣不是？」雅各应该立刻能看得出来，这不是人的血，这是羊的血，我儿子到哪里去了？从实招来！但是这时，他只说，哎呀，约瑟被撕碎了！撕碎了！

雅各的悲哀中说出，这孩子，约瑟，是我最信任的，是从神来的，是主额外给我的，是主额外加添的，是我所引以为傲的，也是我满了把握的，现在没有了！我以前有恩赐，现在没有了；我以前有能力，现在没有了；以前我讲道有膏油，现在没有了；以前我能建造教会，现在我不知道怎么办了！弟兄们，我告诉你，你若有一些这样的经历，你就有一点懂得什么叫「约瑟被卖」(创三七18~36)。

雅各的反应真是成熟，他的反应成熟到一个地步，他这个人变得像约瑟一样的纯洁。约瑟有什么特点？就是纯洁。当他面对那件血染的彩衣时，他竟然单纯的，毫不怀疑的就相信了。这时你看见雅各成熟了。也只有成熟的人才能这么单纯。弟兄们，你知不知道，属灵人是很容易在他的明亮里「受骗」的，不属灵的人不好骗，因为他跟你一样坏。属灵的人，他们被主制作到一个地步，都是单单纯纯的，你一骗都把他骗了，像雅各的儿子把雅各给骗了。这不仅说出他这个人的纯洁，单纯，真诚，同时也见证了他的成熟。

藉饥荒见证了成熟之人的平凡

经过这些事之后，当时有了一个大饥荒，迦南地没有东西吃了。这时，雅各和一般人一样，显得很平凡，他见埃及有粮，就对儿子们说，你们为什么彼此观望呢？你们可以下埃及去从那里为我们籴些来，使我们可以存活，不至于死(创四二1~2)。你看见，这时候的雅各失去了天然的方法，和能力。别人到埃及去籴粮，他也叫儿子们去籴粮。难道除了籴粮，他想不出其他的办法出来？不，以前的雅各，老早想出一些办法，把埃及的粮都搬到他家里去，现在的他没办法了，他显得很平凡，因为他成熟了。

若是所谓的「属灵人」一看这情形，他就会说，「咱们不去埃及，咱们祷告，神对我说过，我必保守你，神讲的一定算数，咱们跪下来！」祷告一没有得答应，他就骂儿子，「叫你们祷告，你们不专心，祷告不专心，所以神不听。」事实上，这样的人既不属灵，也不成熟。

一个真正成熟的人，是他这个人变得平凡了。这和你想的不一样，你以为人成熟以后，头上就有一个金色的光圈出来了，无论走到那里去，头顶上都发光照耀，叫人看得肃然起敬。其实不！一个真正属灵的人应该是非常平凡的，几乎你看不出他有什么雄心，有什么大志，在神面前有什么特长，但是，在他的平凡里却是满有神的。

弟兄姊妹，神圣生命的成长不是把你长得超凡，神圣生命的成长是把你长得平凡。我们主耶稣在地上就是最成熟的，但是我们主耶稣在地上也是最平凡的：平凡到一个地步，他也累；平凡到一个地步，他也渴；平凡到一个地步，他也需要吃；平凡到一个地步，他也需要到一个地方休息；平凡到一个地步，他也会流泪，也会伤痛。他听到拉撒路死了，为什么流泪？因为平凡。你知不知道，每一个主所用的人，都是平凡的；每一个主所真正赐恩的仆人，都是活在非常平凡的生活里。他对事是满有感觉的，他对人是满有感觉的，他对所发生的事是满有感觉的，他对周遭的环境是满有感觉的，但是他愿意活在神所量给他一切的里面。这是什么？这就是奉献，一个真正奉献给神的人，是一个愿意接受这一切，而且平凡的接受这一切的人。

藉便雅悯被带下埃及见证了成熟之人对神的信靠

雅各是一个人，又能信靠神，他的确能把神见证出来。当他要儿子们再下埃及去籴粮时，犹大说，「你若不打发他去，我们就不去，因为那人对我们说，你们的弟兄若不与你们同来，你们就不得见我的面。」(创四三5)换句话说，犹大和兄弟们是一定要把便雅悯带去。这件事对雅各是极度为难的，但这时候，你能不能相信，雅各，就是以色列，是神终于能胜过的这一位，也是神所立的君王，竟然会成熟到这个地步，说，「但愿全能的神，使你们在那人面前蒙恩，我若丧了儿子，就丧了罢」(创四三14)。

当约瑟用计策留下便雅悯的时候，犹大对约瑟转述他父亲雅各的话说，「我的妻子给我生了两个儿子……」(创四四27)。雅各这话的意思，像是对他的儿子们说，流便啊，你哪是我的真儿子啊？犹大啊，你哪是我的真儿子啊？我的儿子是约瑟和便雅悯啊。我的妻子给我生的这两个儿子是我的命。我的妻子拉结是我的命，现在我的妻子走了，这两个儿子是我的命，有一个儿子给野兽撕裂了，死了，现在只剩这一个了。你们若要把这个儿子再带走，我若失去了这个儿子，我就要白发苍苍，悲悲惨惨的下阴间去了，我人生就没有了(创四四25~29)。

弟兄们，我读到这里，有时候会祷告，神啊，你又何必这么残忍？你又何必把这个可怜的老人制作到这个地步？在我们想象中，人属灵了，喊一声阿门，天上打个雷，说一声跪下，人就悔改了。但那不是我们讲的属灵人。这里的雅各才是属灵人，他儿子们骗他约瑟给撕了，他也相信；遇见大饥荒，也不想方法，人家怎么作，他也怎么作；到后来，连最小的儿子都要失去了，他也说，「但愿全能的神」。

现在的雅各与神的关系健康了，变得单纯了，不再是把事情放在自己的手中，乃是把一切都放在神的手中。但是他对神又没有任何强迫的要求，他只说「但愿全能的神」。「但愿全能的神」说出神是全能的，但是我不强迫神。「但愿全能的神」说出雅各对神的信托。他信托神，却不是信托神一件事，而是信托神自己。神愿意拿去约瑟，他没办法；神愿意取走便雅悯，他也没办法；神愿意叫他家经过饥荒的苦害，他也没办法；即或如此，他仍然有一个把握，「我的神是全能的神」，我的神什么都能作！

你说这时候，犹大他们会不会笑他爸爸真可怜，到现在还在说全能的神。你的神是什么神？你的神若是全能的，我们出卖约瑟能骗得了你？但是雅各，这个以色列，这个神所胜过、神所立的君王，这个成熟的属灵人，经过这么多的制作和剥夺之后，到后来，他和神仍然没有距离。你看他所经过的事，合理的，或是不合理的，一件事又一件事又一件事，不断的临到他身上，但是他和神没有距离。他从来没有用神，他从来没有说过，因为神和我没有距离，因为神和我摔过跤，因为神也叫我以色列，所以我在以色列作君王的权柄里，我吩咐神来作什么事，没有！相反的，他变作一个很平凡而又成熟的人，一个对神满了信靠的人。

我愿意告诉弟兄们，属灵成熟的人都会给你感觉是个「老人」，属灵的人会给你感觉不像你们那么有办法，不像你们那么能作事。你年轻的时候，真是束上带子随意往来；当你年老以后，你要是成熟了，别人会把你束上带子，带你到所不愿意去的地方(约廿一18)。所有属灵的事都是这个经历。像雅各这样，越属灵的人，越要告诉主，「主啊，我不知道怎么办，但是，我又知道你。大饥荒，你是全能的神；约瑟死了，你是全能的神；现在便雅悯要走了，你还是全能的神。我不敢告诉你，神啊，你一定要作什么，那是我年幼所说的话，现在我年纪大了，我不能这样祷告。以前我说，凡你所赐给我的，我必将十分之一献给你，现在我不谈这些了，我什么都放在坛上了，一切都是你的。神啊，你还是我的神，你还是全能的神，没有一件事你不能作，没有一件事你没有看见，没有一件事你不能保守，没有一件事你不能祝福，即或是这样，主，我不强迫你，你愿意把我儿子拿去，我能说什么？你愿意把我儿子留下，我敬拜你，我只能说但愿全能的神！」这时，他不知道还能祷告什么，他属灵到一个地步，他自己和神的关系远过于他自己和神在一件事上的关系。

弟兄们，年轻的时候，你和神的关系是在一件事上；年老的时候，你和神的关系乃是在神身上。你和神产生一个这样亲密的关系，但是你又不能吩咐神，强迫神作任何事，你知道神是神。雅各末了说，「倘若他遭害……」。倘若他遭害，说出我一点把握都没有。便雅悯这一去，是生是死，我是一点把握都没有。你想想看，以前的雅各会说这种话，作这个事吗？他很轻易可以对儿子们说，你们随便找一个跟便雅悯年龄差不多的人，把他带去，说他就是便雅悯。可是他没有这样说，他只说，但愿全能的神。你看属灵不属灵？你想那埃及的宰相会见过便雅悯吗？不会。脑子转一转就应该想到找一个替身去。因为他这个儿子可不能给，给了这儿子，他就要白发苍苍，悲悲惨惨的下阴间了。可是现在，他为什么要让真的儿子被带去呢？因为他这个人成熟了。

雅各成熟了。他对神有了一种信靠。你说他信靠神到一个地步，相信这儿子会再回来？也没有！这时已经不再是儿子回不回来的问题，而是他有没有在神面前的问题。现在他和神的关系不再是在一件件的事上──在这件事上祂带领我，在那件事上祂祝福我，在这件事我看见神的手，在那件事上我看见神的手，不，现在他和神的关系乃是在于──我和神了，神和我了。所以当神量给我饥荒的时候，我没有什么办法；当哥哥们要把最小的弟弟带去的时候，我可以说出我心头的话。哎呀！这真叫人伤心，「我的妻子给我生了两个儿子」，好像其他都不在了，我这个人活着就是为着约瑟和便雅悯的，我所有的爱就是为着给拉结的。我所有给拉结的爱完全转到约瑟和便雅悯身上了，但是神啊，老大死了，老二现在也要死了。神啊！你要我怎么活下去？在这时候，他里面有一种深刻的感觉，他里面生出了一种笃定，他也只有一句话，神啊，我和你的关系不能改。无论什么事情临到了，我爱你；无论什么事情临到了，我是奉献给你的；无论什么事情临到了，我是属于你的；无论什么事情临到了，我都要宣告，神是全能的神！所以他起来说：但愿全能的神！

哎呀！当他起来说「但愿全能的神」的时候，那种成熟，那种老练，那种丰富的情形，叫你觉得不能不敬拜神，这就是以前那个雅各吗？这就是以前抓住他哥哥后脚跟的那个雅各吗？这就是骗哥哥骗父亲的那个雅各吗？这就是抓取他舅父产业的那个雅各吗？这就是在各方面都有能力的雅各吗？这就是把他妻子分成四队，先是两个妾走，然后利亚走，最后拉结走，杀了三队还可以逃一队，至少保住他妻子和约瑟的那个雅各吗？哦不错，雅各就是雅各！这个雅各就是那个雅各。但是这时候的雅各对所有的事都成为超然的了。不是他没有感觉，他很有感觉；不是他没有情感，他还有情感。他还是满有情感，满有感觉，但是他这个人已经完全联于神了。所以他会说，但愿全能的神，使你们在那人面前蒙恩。

藉得知约瑟活着见证了成熟之人健康的人性

雅各得知约瑟还活着，心里冰凉，说，「罢了，罢了，我的儿子约瑟还在」(创四五28)。什么叫心里冰凉？不可能盼望的事成为了事实的时候，你内心没有喜乐，那个经历就叫作「心里冰凉」。

一般人喜欢的事，愿意成就的事，都是叫你喜乐，叫你欢腾的，但是那是不深的。心里冰凉是一种深的经历。心里冰凉是一个至深的死得着了复苏。雅各的心里似乎是说，竟然有这个事，我在我的心里，想我的儿子；我在我的里面，挂念我这个儿子。我多少个晚上，为着我儿子流泪；我多少个晚上，呼喊约瑟的名字。因为我的儿子死了，但是现在，我的儿子还活着。他没有骂他的儿子们，也没有起来兴奋喊叫，「哎呀！荣耀归给神」。他心里只有冰凉的想，哦主啊！这么多年，我想念的那一个；这么多年，我爱的那一个，还活着，没有死啊！怎么可能啊？怎么可能啊？然后他说，「罢了，罢了，我的儿子约瑟还在，趁我未死以先，我要去见他一面。」(创四五28)哎呀！这就是成熟之人的健康人性。

弟兄们，你能不能把自己这样成熟的奉献给主，告诉主，「主啊！我不仅奉献给你做一个飘泊的人，我也奉献给你做一个享受的人，今天我更把自己奉献给你做一个让你制作的人，我愿意你把我制作到一个地步，叫我能像以色列。」也许你会说，一个属灵的人多光彩，多荣耀，其实没有，你到后来看雅各的事迹，真是平凡到一个地步，好像这个人和普通人没什么两样，但是他里面的深(不是城府的深)，他里面经历的深，他与神的关系，他对神的信托，他在神面前对神自己(不是对事)的把握，都是叫你不能相信的。这一个人经过这样多的事，这样多的打击，这样多的摧残，都是不合理的，但到最后一个地步，他还能告诉神，「神啊！你是全能的，你是我的神！」

弟兄姊妹，这个时候你不能不告诉主，「主啊！我愿意，我乐意把我自己奉献给你，我不是要做一个名传道，我也不是要做一个你大用的仆人，我甚至于不是要做一个在各方面显得『成熟』的人。我愿意你自己得着我，我也愿意我自己得着你。我所有的，就是你的；你所有的，就是我的。凡是在你我之外任何的人事物，包括我最爱的，最宝贝的，最叫我夸口的，最叫我有价值的，主，都在你的手里。」

雅各到后来给法老祝福的时候，他还是得着尊荣，但是在他让神制作的过程里面，他那种的成熟，不能不叫你起来说，「主啊！我敬拜你，这样一个抓夺的雅各，能够成为这样一个成熟的、丰富的、与你合并的以色列！」

藉给法老祝福见证了成熟之人的尊荣

雅各借着给法老祝福见证了成熟之人的尊荣。他成为比法老还要尊大的人。法老是谁？世界的王。他是谁？我在世界上，我活在世界里，但是世界的王要得我的祝福。所以他去见法老，就伸手给法老祝福。法老就问他，你多大岁数？他说，「我寄居在世的年日是一百三十岁，我平生的年日又少，又苦，不及我列祖在世寄居的日子。」(创四七9)。

雅各虽然比亚伯拉罕、以撒活得都短，但是他比亚伯拉罕和以撒更丰富。虽然他是说，我这一生又短又苦，但是他给人的感觉和见证是，这个人就是全世界的人蒙福的泉源！法老蒙福了，全世界的人都因着法老蒙福而蒙福了！他这个人成为人类的祝福了，成为人类祝福的泉源了。他借着给法老祝福见证了从神得着的尊荣。这就是他的一生，他一生乃是经历了神手的制作和剥夺。

雅各成为神圣经纶祝福的源头

雅各最终成为神圣经纶的祝福的源头了，所以以后神所有的工作都是根据他的话(创四九1~28)，他说犹大怎样，犹大就怎样；他说利未怎样，利未就怎样；他说那一个支派将来要怎样，将来就怎样；而这些就是神的经纶了。他的话就成为神经纶的源头了。他怎么说，神就怎么做了。因为以前，他在神的手里；现在神要说，我要在你的手里。神要说，以前你让我做工，现在我把我交托给你，雅各啊！以色列啊！你说吧，凡是你说的，都是我要的，我知道我和你完全是一个！


11 约瑟的奉献──掌权

约瑟有启示看见神的主权而与主一同掌权

约瑟的奉献，也可以用一句话来作总论：约瑟的奉献是有启示看见神在宇宙中的神圣主权，而愿意经历所必须经历的一切，至终来与主一同掌权的奉献。在约瑟身上，他可以说，因为我看见神的主权，我就经历我应该经历的，好与主一同掌权。弟兄们，你要把自己这样奉献给主。你要说，主，我把自己归给你，我要在你神圣的主权里，我要让你在我身上作你所要作的，好叫我与你一同掌权。

约瑟是联于神的主权与主权的神

你有没有注意，从父亲送他一件彩衣开始，约瑟一生遇见的事多是不顺遂的：首先他的哥哥们嫉妒他，合谋出卖了他(创三七)；到了埃及之后，他被卖进波提乏家里，作了波提乏的管家，而波提乏的妻子一再引诱他，他就说，我的主人把一切都交在我手里……只留下你了，因为你是他的妻子(创三九8~9)。你看，他回答得多神圣，多纯洁。结果因为波提乏的诬陷，他被关进监里。他在监里遇见一同被囚的酒政和膳长，服事他们，还替他们解梦。他先替酒政解了梦，预言他三天内会出监，官复原职，又请求酒政得好处的时候，记念他，施恩与他，可是酒政被释放以后，就忘了他(创四十)。

奇妙就在这里，他面对种种不合理的事，从来没有一次抱怨过。他被哥哥们出卖的时候，已经十七岁了，应该可以向人口贩子出主意，再回父亲的家；波提乏把他关了，酒政把他忘了，他也没有写一封上诉的信，说明他遭遇的一切不合法、不合理的情形。他好像要保护出卖他的哥哥，诬陷他的波堤法的家，以及忘恩的酒政和膳长，他宁愿受寃屈，什么都不说。他这个人的特点，就是他对神认定到一个地步，觉得说任何的话都得罪神的主权。

弟兄们，你知不知道，有的时候因为你要辩护，你就得罪了神。但在这里，你看见约瑟是一个认识神的主权的人。他不仅联于神的主权，他也联于主权的神。神给他安排一切的事，甚至于不合理的事，他都能接受。有时候我们想，全天下没有像他这样的傻瓜，笨到极点了，不知道为什么他做事这样精明，能力这样强，可是一说到为他自己辩护的时候，他完全没有聪明，没有能力。弟兄们哪，你们正好相反。你们为自己的时候能力真强，一到为教会的时候完全没有能力。姊妹们哪，你们也是。教会的难处常常是从姊妹们出来的，姊妹们治理教会没有一个治理得出来，凡是东讲讲、西讲讲的人都不会生养，不会管家，不会治理。

你看约瑟，他哥哥出卖他，他只有求恳，他没有怨言；波提乏的妻子诬陷他，他只有陈明，他没有怨言；酒政膳长忘了他的恩，他只有等待，他没有怨言。他从头到尾，没有为自己辩论，也没有为自己辩护，他是完全联于神的主权，也是联于主权的神。

有时候我们联于神的主权，却没有联于主权的神。我们遭遇事情，只能消极不讲话，只能咬牙切齿背十字架，但是没有联于主权的神，所以里面不喜乐，不豪迈，没有负担，不能尽职，一击就打垮了。但从约瑟身上，我们看到他不仅联于神的主权，他还联于主权的神。

约瑟活在地上是全然的单纯，纯诚

约瑟真是单纯，纯诚。他作什么梦就说什么梦，一点不懂得假装。他作了一个梦，对他哥哥们说，我梦见你们的捆围着我的捆下拜，引起他哥哥们的恼怒。然后又对她父亲说，我梦见太阳、月亮和十一个星向我下拜。父亲一听也责备他说，「你作的这是什么梦，难道我和你母亲，你弟兄，果然要来俯伏在地，向你下拜吗？」(创三七5~10)其实作梦就作梦，他又何必讲？但这就是约瑟的单纯和纯诚。

我告诉你，属灵人应该有这种单纯和纯诚。属灵人常常说一些话，真是叫人替他捏一把汗，也叫人想劝他说，你又何必讲？你不讲不就没事了，你又何必讲？但是我告诉你，还没有一个人是与神一同掌权，在地上与神一同同工而这个人能够不单纯、不纯诚的！保罗到后来说到他自己，「我们所夸的，是自己的良心，见证我们凭着神的圣洁和诚实」(林后一12)。

有时候你和一个属灵人在一起，你会觉得，怎么天下有这么聪明的笨人？不属灵的人都是笨的聪明人，满脑子聪明，其实笨的要死。属灵人是聪明到极点，但是也单纯、纯诚到极点。你知不知道，所有主所用的人都需要单纯，纯诚，好像人很容易欺负他，好像人很容易从他身上得着利益，而他也好像欢喜让人从他身上得利益，不大在乎。为什么他能这样？因为他全然单纯，纯诚。

约瑟是活出神的圣洁

波提乏的妻子来引诱约瑟的时候，他不过是一个二十岁左右的年轻人。很明显的，这引诱会叫他活或叫他死，也就是说，他若不拒绝引诱，他还可以活，一拒绝引诱就只有死路一条。但是他有一种圣洁，他说，「他没有留下一样不交给我，只留下了你」（创三九09），真是叫人感觉很深的话。他的圣洁是到一个地步，面对引诱的时候，他保守他自己，也保守了波提乏的妻子。他也没有跑出去张扬，也没有大声呼喊冤枉来暴露引诱他的女人。都没有。他是这样的圣洁。

弟兄姊妹，你知不知道，圣洁会决定你在主面前的情形。人不仅要单纯，纯诚，人还要圣洁。一切不圣的事，你是不能碰的；一切污秽的事，你是不能碰的；一切得罪神的事，你是不能碰的。不光是我这个人没有手腕，没有心机，还是我活在地上的时候，我必须是一个圣化的人。我的圣和神的圣是完全相配的。

约瑟是满了神圣属性而活出人性美德

约瑟非常有人性，你看他对待出卖他的兄弟，真是有人性。如果我们是约瑟，我们一见到兄弟们跑来籴粮，恐怕都会说，你知道我是谁？我就是你们出卖的那个约瑟，来人，按着顺序，一个一个的打！打完了，气也出够了，怨恨也了结了，这才可以叫兄弟们吃饭，然后再把父亲接来。不！约瑟对待他兄弟们的过程是非常有人性的。

他忍心布置一个计划，当哥哥们第一次来籴粮的时候，他先说他们是奸细，把西缅留在监里，要他们第二次来籴粮，却派人把银子装回他们的袋子里。等他们第二次来籴粮的时候，他又请他们吃饭，照着次序安排他们坐席；再故意把酒杯藏在便雅悯的口袋，说他们是以恶报善，必要处置他们父亲最小的儿子便雅悯(创四三1~四四17)。为什么他要这样作？因为他是一个满有智慧的人。他不是要为自己出口气，他乃是要得着他的兄弟们的悔改。

再看约瑟和兄弟们相认时，他说的话多好，「从前你们的意思是要害我，但神的意思原是好的」（创五十20）。意思是说，若不是你们出卖我，大饥荒来的时候，我们都饿死了；你们以为你们在出卖我，你们没有那么大，这一切都是神作的。我今天要作的，是要你们认识你们的刁钻，认识你们的诡诈，认识你们的邪恶，我要帮助你们这些人，从你们所在罪恶的范围，转移到属神的范围。所以他一再在他们身上作一些事，叫他们惧怕，诧异(创四三33)，目的就是一再提醒他们这些人，记不记得你们出卖过你的兄弟？记不记得你们作过的恶事？要悔改，不要再住在恶的里面，要转移到属神的范围。约瑟这时已经在埃及得了高位，在这情形里，他可以轻易征服他们，在他们身上报仇，但他完全没有报仇的心，他只有一个心，我怎样得着我的兄弟们，我怎样能叫我的兄弟们回转，成为神所用的人。

他自己难道不难过？圣经说，他的感情发动，就急忙寻找可哭之地，进入自己的屋里，哭了一场(创四三30)。我常想，他又何必哭一场？他何不直接认了兄弟，然后抓起来痛打一顿，了结仇恨，再合家团圆，荣耀归给神，不就好了吗。若是这样，坏人还是坏人，坏人一点学习不到。在这里你看见，他在神圣属性里所生发的人性美德真是坚强。一面，他真是有神的智慧；一面，当他在哥哥们身上作这一切事的时候，又完全是在人性的美德里面。一面，他叫他的兄弟们惧怕，诧异；一面，他对他们又没有一点伤害，完完全全保护了他们。哦弟兄们，我告诉你，你看见这里有一个人，他在神的主权里联于神了，他在自己的所是上完全纯洁了，他在他的生活里完全圣洁了，然后他也在人中间，在神圣的属性里把人性的美德彰显出来了。

末了，他认了他的兄弟，他说，「我是你们的兄弟约瑟，就是你们所卖到埃及的。现在，不要因为把我卖到这里自忧自恨。这是神差我在你们以先来，为要保全生命」（创四五4~5）。他不仅没有责打他们，反而来安慰他们，叫他们不要害怕，这样的人是多么的属神啊！

弟兄们，我问你，什么叫作掌权？这就是掌权。约瑟一生奉献的经历就是掌权。我们所以为的掌权，都是拿板子拿棍子来要求人，来责备人。人以为今天他在教会中有地位，或者自己是一个属灵的人，他可以来与神一同掌权了，结果，就在他的「掌权」里，没有一个人在生命上活得好，甚至于长得好。

一个真正与神一同作王的人，乃是一个联于神的主权，又在神的主权里联于神自己的人。一个真正与神一同作王的人，乃是在他的性情里，有一种说不出来的单纯和纯诚。一个真正与神一同作王的人，他并不知道他在作王(当他感觉他是作王的，他作王的地位已经没有了)，他乃是在他的生活中活出神的圣洁，并且完全满了神圣的属性而活出人性的美德来。

约瑟是联于神，神的旨意，神的目的，神的计划，神的经纶

约瑟在临终前，他说，「我要死了，但神必定看顾你们，领你们从这地上去，到他起誓所应许给亚伯拉罕、以撒、雅各之地。……神必定看顾你们；你们要把我的骸骨从这里搬上去。」(创五十24~25)他从来没有一个感觉：埃及是我的家。认真说，迦南地对他有什么可留恋的？他在美地的时候，吃了兄弟们许多的苦。今天他的成长是在埃及，他的成功在埃及，他的荣耀是在埃及，他也在埃及作了以色列人的拯救(创四一38~43，四五7~13)。那么，他回到迦南地作什么？那不过是牧羊的地方。荣华富贵都在埃及，他回去美地作什么？但是约瑟有启示：我不会离开神的旨意的，我是一个与神一同作王掌权的人。我与神一同作王的时候，我的执掌王权乃是为了把神的经纶带进来。所以他告诉兄弟们，我们还得回到神所应许我们列祖的地方去(创四五24~25)。

结 语

弟兄们，盼望你们看见创世记这一幅奉献的图画。在亚伯拉罕身上，你看见一个得着神呼召而在地上飘泊的人；在以撒身上，你看见一个有神和神家里的丰富而享受神一切的人；在雅各身上，你看见一个认识神的上好而愿意经历一切来被神构成的人。末了，你看见约瑟是一个摸着神圣的主权而与神一同掌权的人。

我们应该起来告诉主，「主啊，我愿意把自己奉献给你，我要不断的长。我要把自己奉献给你，叫亚伯拉罕的飘泊在我身上长出来；我要把自己奉献给你，叫以撒的享受在我身上长出来；我要把自己奉献给你，叫以色列的构成在我身上长出来；至终，我还要把自己奉献给你，好叫我能长成像约瑟一样。」

甚至我们要说，「主啊，我一点不羡慕世上的吃喝享乐，我一点也不羡慕地上的荣华富贵，我一点也不羡慕属世虚浮的功成名就。主啊，我愿意联于神的主权，我愿意联于有主权的神，我愿意活在地上全然的单纯、纯诚，我愿意活出神的圣洁，我也愿意在神圣的属性里把人性的美德活出来！」

弟兄姊妹，这就是一个与主一同作王的人。如果你是这样把自己奉献给主，你这一生的路是经历不尽的。你的行走会力上加力，你的跟随会荣上加荣。你越跟随主，你越奉献，你属灵的境界就越宽广，你属灵的层次也就越属天。为什么？因为你在奉献里成长，你也在成长里奉献。请你注意，奉献不是一次的，奉献也不是一个心愿，奉献乃是你一生的经历，也是你一生的生活。求主怜悯我们。


《附录一》毘努伊勒

创世记三二章31节：

日头刚出来的时候，雅各经过毗努伊勒，他的大腿就瘸了。

雅各到了雅博渡口，就是毘努伊勒，在那里神第三次向他显现(创卅二22-32)。在这次显现之前，雅各已经有许多经历，叫他这个人进步了，所以这时候，他想：「我该作的都作了，我该得的都得了，我还是多么虚空啊！这一切都不是我要的，我要的是神的上好！」也因为这样，神现在可以自己来面对他，和他摔跤；哦，神和人摔跤，这是人所不懂的。

神在毘努伊勒（神的面）的显现

弟兄姊妹，你有没有注意，神和他摔跤的过程，就是叫他慢慢地有启示、蒙光照的过程。开头的时候，雅各会说，我强壮得很，我是个能打仗的人。慢慢地，无论雅各用什么方法，神都有方法应对；雅各想怎样攻，神就已经怎样挡。雅各现在觉得奇怪了，他想说，「我是一直胜过别人的，我怎么胜不了他？为什么我和这个人摔跤，无论我用什么方法，我的方法还没有出来，他早就知道了，好像他是很容易就可以赢我，却不愿意赢我，这到底是谁啊？」

神也想说，「看这一个人，一个坚持的人，一个固执的人，一个强壮的人，一个满了己意的人，一个持定了就不改变的人，一个绝不服输的人。我已经在摔跤的过程里，用尽各样的方法来提示他──降服吧！我是神！放下你所能作的，放下你所能成的，放下你所把握的，放下你自以为是的，放下你的打算，放下你的计划，你要认识我是神！」但是奇妙的，神也要说，「我胜不过你。」﹙参创三二28﹚

神似乎「胜不过」雅各

弟兄姊妹，这里的「胜」不是争战的胜，神一摸就可以叫雅各瘸了，还有什么神胜不了的？你要知道，神所要的，不是征服；神所要的，是人存在的改变，是心思的改变，是行事的改变，是作人的改变，是生活的改变，也是追求的改变。

神所要得着的一个人，是看见自己的，也是认识神的；是联于神的，又是厌弃自己的。神所要得着的一个人，不仅是要得神的，要活在神旨意里的，要得着神的上好的；神所要得着的一个人，更是满有神的，满有神旨意的构成的，又满有神上好的实际的。

在这里，神要起来宣告说：「你不能，你不够，你也不成；你的一切，包括你的智慧，你的才干，你的好性格，你的能力，你人生的经验，你行事为人的法则，凡是你认为有用的，我告诉你，都没有用！」

弟兄姊妹，这里你有没有看见一幅图画：人想在一切的事上得着神，神却想要得着这一个有心愿的人。人的焦点是在得胜失败、刚强软弱、属天属地、属灵属肉和生命血气上面，神的焦点却是，「我要得着你，我要占有你，我的境界高过你的境界，我所要的高过你所追求的、所盼望的。我所愿意『赐』给你的，高过你一切的追求；我所愿意『赐』给你的，就是我自己！」

奇妙的是，神可以打倒人，神可以限制人，神可以责罚人，神也可以审判人；神是无所不能的，没有什么可以约束祂，也没有什么可以限制祂；但是，神在爱祂之人身上的心头愿望，却好像总是不能成就。

神是满有智慧的，对祂来说，没有什么是重大而测不透的；神也是全足全丰的，没有一事会叫祂有任何的缺欠，有任何的需要。但是，这样的一位神，满有智慧的神，全有的神，全足的神，全丰的神，全能的神，现在好像不能来叫一个人放下自己，放下自己的天然，放下自己的能力，放下自己的聪明，放下自己的才智，放下自己的成就，放下自己的盼望，所以圣经才有这样的记载，「……你与神与人较力，都得了胜」﹙创三二28﹚。神要说，「我这一位全能、全智、全有的神，在我心头的愿望里，似乎是不能胜过你的。」

神似乎对雅各「无可奈何」

亲爱的弟兄姊妹，你知道什么是毘努伊勒？毘努伊勒是神的显现，毘努伊勒就是神的运作；毘努伊勒就是神在祂面光里的显现，毘努伊勒是神在祂行政里的运作。换句话说，毘努伊勒就是神来遇见你！

你千万不要以为，神来遇见你，你就能放下你所该放下的，丢弃你所该丢弃的，不！神还是不能胜过你。为什么？因为你这个人太好了，你这个人太强了，你这个人太爱主了，你这个人太绝对了，你这个人太奉献了，你这个人太摆上了，你这个人太热心了，你这个人事奉太多了，你有一大堆的「太」，叫神对你「无可奈何」。这个「无可奈何」就是神的不能胜过！

神要说：捏死你，我舍不得；伤害你，令我心痛。我爱你，我何等愿意得着你，叫你凭我而生，凭我而活，凭我来行事，凭我来作工，也凭我来劳苦，但是，我「无可奈何」，你对你自己太有把握了，你对你自己也太有信心了。

弟兄姊妹，许多时候，神不愿意叫我们瘸腿。神何等乐意借着摔跤的过程，叫我们看见神，叫我们认识神，叫我们认识自己。神何等乐意借着摔跤的过程，叫我们得着光照，叫我们能悔改，叫我们能屈膝，叫我们能以神为神！

神「摸」出一个甜美的记号

你有没有注意一个奇妙的点，这位永远不放弃祂旨意的神，因着祂好像不能胜过雅各，祂只好来摸雅各一下。好像神在这里说──

我在你的环境里作那么多，我在你里面作那么多，我与你面对面那么多，你还叫我「无可奈何」，我只好来摸你一下。你还是你，雅各还是雅各。你的天然没有改变，你的能力没有改变，你的自信没有改变，你的坚持也没有改变。我愿意你好好走路，但是当你里面的生命构不上我的生命，构不上我的光照时，我只好来摸你一下，我要在你身上留下一个瘸腿的记号。

这个记号是为了题醒你，你是一个有神的人，你是一个与神面对面的人，你是一个活出神的旨意与神的经纶的人，在你身上的一切都必须是联于神的。这个记号不是我心甘情愿作的，这个记号是我「无可奈何」作的，哦，因为你让我「无可奈何」！

亲爱的弟兄姊妹，这是何等甜美的记号。是人「胜过」神，神不肯放弃人的记号；是人让神「无可奈何」，神不肯停止在人身上工作的记号。这个记号叫我们看见自己，叫我们惭愧，叫我们流泪，叫我们长号，叫我们下跪，叫我们爱神，叫我们怕神，叫我们信靠神，叫我们信托神！

哦，这个记号叫我们的一举一动，都不能像以前一样了。以前我是方便的，现在我是被限制的；以前我是自由的，现在我是有奴仆的实际的；以前我是随意的，现在我是不得不活在约束里的。

毘努伊勒是我们成熟的里程碑

弟兄姊妹，一个有「毘努伊勒」的人，他就开始长出了成熟的生命。从此以后，神不再是对付他，乃是培育他；不再是打击他，乃是制作他；不再是管教他，乃是开拓他的境界。

哦，这就是毘努伊勒，是我们叫神「无可奈何」的地方，是我们叫神似乎「胜不过」我们的地方，也是我们叫神得着了路的地方，更是我们叫神成就祂心头愿望的地方。这就是毘努伊勒！

弟兄姊妹，你要告诉主，「主啊，我真是敬拜你，你是和我满有切身关系的神。你完全了解我，你完全明白我，你也完全知道我；你知道我所需要的，你知道我所缺少的，你知道我该对付的，你也知道我该被成全的；你知道我该放下的，你也知道我该显出的。主，这一切你都知道！主啊，求你照着你的心意在我身上来作，好把我作到你的里面！」这就是毘努伊勒的奉献。


《附录二》胜

你的名不要再叫雅各，要叫以色列，因为你与神与人较力，都得了胜。(创三二28)

弟兄姊妹，这里所说的，不仅是雅各，也是我们，我们什么都抓，我们抓夺人的，我们也抓夺神的；我们什么都要，我们要人的祝福，我们也要神的祝福；我们要神的一切，就是不要神的自己。所以这位对雅各「无可奈何」的神，说了一句幽默的话，「你的名不要再叫雅各，要叫以色列，因为你与神与人较力，都得了胜」(创三二28)。

请你注意，这里的「胜」在希伯文是 Yakol，字根的意思是be able to，意思是「向着……有能力」，从这里才延伸出得胜的意思。这里的「胜」（Yakol），不是创世记一章二十八节的「治理」（希伯来文是 Kabash，原意是征服）。神不是要 Kabash 雅各，乃是要 Yakol 雅各，神巴望在雅各身上满有能力。但是在这里，当神和他来摔跤的时候，自己却不能 Yakol 他，所以神对他「无可奈何」，神对他没有办法。

弟兄姊妹，这里的「胜」，不是争战的胜。神一摸就可以叫雅各瘸了，还有什么是神胜不了的？但是神所要的，不是 Kabash；神所要的，乃是 Yakol；神所要的，乃是借着祂能在人身上作一切的工作，而产生人存在的改变，心思的改变，行事的改变，作人的改变，生活的改变，以及追求的改变。

弟兄姊妹，你说奇妙不奇妙，当神在这里说「你与神与人较力，都得了胜（Yakol）」的时候，神的意思是说，「雅各啊，你不仅 Yakol 人，你也 Yakol 我。我不仅愿意 Yakol 你，叫我在你身上满有能力，满有办法，叫我在你身上能作我所要作的一切工作，至终我还愿意叫你也能 Yakol 我，也就是说，你可以吩咐我，可以要求我，也可以支配我来作你我同心要作的事。

「从此以后，你的心意和我的心意是一致的，你的盼望和我的盼望是一致的，你的要求和我的要求是一致的，你所要得着的和我所要得着的是一致的，你的工作和我的工作也是一致的。我可以 Yakol 你，你也可以 Yakol 我；我有能力在你身上作我所要作的，你也有能力在我身上作我要你作的；这两个 Yakol 已经合并成为一个。不仅这样，自从我造人以后，我在人身上一切的心意和目的，现在借着我在你身上所作一切的工作，要有某一种程度的实现和实化。」


歌中之歌-爱里的成熟


出版序

一个追求者的成熟历史

「歌中之歌，所罗门的歌。」(歌一1)

得着爱，实在不是简单的事！爱的感觉人人都有，但是得着爱，需要付出的代价，常常须以生死譬谕。爱，绝不会是野地小花，随意可摘撷；爱，只会是灵山天池一朵奇花，需要寻求，也需要追求。跟「爱」最分不开的一个动词，永远是「求」。君子好逑，寤寐求之。求爱者同求道者一样，具有相等伟大的感力，每一声呼唤，每一场细语，每一次来往，每一个错误，每一分期待，每一回挫折，都是峰回路转，都是坚贞刚强，都是直见性命！

不追求爱的人，也不会得着爱。爱的故事所以迷人，爱的历程所以千古传颂，无他，是因为求。求与得，求得。惟有爱的寻求，爱的追求，才能得着最难得的爱，才能锻炼最刻骨铭心的诗句，才能谱出最罗曼蒂克的歌曲！旧约《雅歌》，又称《歌中之歌》。这首歌是著者所罗门王，与一个乡村女子书拉密女的历史。更准确的说，这是一个女子寻求爱，追求爱，得着爱的历史。「吸引我，我们必快跑追随你」(歌一4)，这是一个爱基督的追求者的诗歌！在圣经中，这是一首超绝婚姻里爱之历史的诗歌，这是最高标准的罗曼史。神圣的罗曼史。

在这卷书里，所罗门被称为至爱，书拉密女被称为爱侣。这卷书的旗号是爱(歌二4)。这是说到一个已经得救的人而有的追求。主是她的至爱。一个人从羡慕主开始，到与主有满足的交通为止，其所记载的历史，是一条线下去的，是一直继续下去的。它所着重的点，乃是描述一个愿意一步步追求主、跟随主的人所有属灵的情形──一生所经历的阶段，最后所达到的境地，像盖恩夫人所写的《灵性水流》，宾路易师母所写的《灵命四层》，都是这一种性质。这个最后所达到的境地，乃是一个人在生命构成上的成熟。

在这首歌里，书拉密女的经历是代表个人的。姊妹，在圣经中，总是代表主观方面的经历。这位女子爱主、寻求主、追求主的一生，就是一个信徒的一生。她的经历说出一个信徒一生所该经历的。一个爱主、追求主的信徒，她的一生永远不可能离开雅歌这八章的经历。无论她的经历有多深、多超越、多丰富，一切的经历都在这八章里面。无论她有多重的事奉，多重的负担，多重的工作，一切属灵的原则也都在这里可以见到。这八章圣经的每一节、每一句、每一个词都可以应用到信徒身上，帮助她在爱的历程里，进入罗曼蒂克的追求，得着罗曼蒂克的成长，而有罗曼蒂克的成熟！

本书《歌中之歌──爱里的成熟》，是朱韬枢弟兄自《歌中之歌──神圣罗曼史》(1974年)之后，再一次讲解旧约书中的《雅歌》。讲者自2003年4月起，历经四次特会训练，乃至2005年1月，将整卷雅歌书逐章逐节讲解完成。在内容上，上一次是注重爱的享受和经历，这一次是注重真理和启示在爱的旅程里的细腻描述。两次最大不同是讲者有自己的经文和批注──一个雅歌解经书的新高点！

雅歌八章共117节圣经，本书经文，乃是根据相关抄本：Biblia Hebraica Stuttgartensia（德国斯图嘎版希伯来文卷本），Septuaginta（七十士译本旧约希腊文圣经）；相关辞典：Theological Wordbook of Old Testament, Brown-Driver-Briggs Hebrew and English Lexicon, The New Strong's Exhaustive Concordance of the Bible, The Hebrew and Aramaic Lexicon of the Old Testament等；参考英文圣经：King James Version，New Translation (J.N. Darby)，American Standard Version, Youngs Literal Translation, New International Version, Holy Bible (Recovery Version) 等；中文圣经：和合本，现代中文译本，吕振中本，圣经新译本，另译；解经书：Commentary on the Old Testament (Keil-Delitzsch), A Commentary on the Song of Solomon (George Burrowes),歌中的歌（倪柝声）等，另译而成。与众不同的是，这次的经文翻译，特别着重在动词时态，以及名词单复数的各别表现。有了经文，再生批注。字义的批注。每一个批注依每一节的字词原文，字词来源，字词应用，作全文的综览比较，作出在本书中适用的字义研读。

按照雅歌内在和属灵的意义，可分为四段：

一、一个爱基督的追求者，她和她的至爱，进入生命的联结里(一2~二7)。

二、一个爱基督的追求者，她和她的至爱，来到性情的调和中(二8~五1)。

三、一个爱基督的追求者，她和她的至爱，达到了人位的合并(五2~六13)。

四、一个爱基督的追求者，她和她的至爱，一同往田间去工作(七1~八14)。

这四个段落也成为本书在编辑上的四个分辑，犹如四个乐章(movement)：「Ⅰ.在筵宴所」，5篇；「Ⅱ.在没药山」，11篇；「Ⅲ.在玛哈念」，11篇；「Ⅳ.在葡萄园」，13篇。全书计有四十篇。在体例上，本书乃随经文顺序，自一章1节起始，至八章14节止。书中经文文字下有……小点，是指原文没有此字；斜体外文字是指希伯来文和希腊文的音译字；凡以﹝﹞符号及「楷体」出现的地方，都是讲者亲手所著的字义批注。

信息主体是从圣经经文、字义批注，一并连贯发展。每一篇信息发展之前，常有一段或长或短的前言，多是讲者灵中的有感而发。他的前言，或因现场属灵的气氛，或因弟兄姊妹个别的需要，或因当前教会的情形，或因心头盘据卸不下的负担，或因上一篇未竟完成的发表，或因下一段主题之前的复习，引展出一段话语，[Marcel1] 有的沉着有力，有的透明清晰，绝非轻易之言，所以弥足珍惜。

朱韬枢弟兄的书籍相当摸人的一部分，可以说就是他的前言，以及他信息中的发表──灵感的挥洒，人物的说话。他的书中每一个人物都很能说话，似乎他们在圣经之中未能完全表达出来的心境心声，都能透过他的发表尽情的倾倒出来。其中也包括神。神的说话。这位从太初就是话的神，在他的书中更是特别会说话，而且情话绵绵。一个事实说出，这些真理和感性的发表，都一再把人带往属灵的深处，盘绞出一股感力。感力，可以概括他的人和他的信息！无疑的，这正是构成他语言极大的特色。

《歌中之歌──爱里的成熟》从爱的享受转为真理在爱之旅的细腻描述之后，眼光更比以前开阔，架构更比以前具体，层次更比以前分明，说明更比以前深入，铺陈更比以前繁复，音域更比以前辽远，起伏更比以前激昂，发声更比以前豪迈，言语更比以前清朗，转折更比以前轻巧，负担更比以前深邃，情感更比以前释放，思想更比以前闪烁，所以感力，更比以前强烈！三十年后，主题不变，曲调不变，惟从一首爱的长歌演变成一部井然有序的生命乐章。

她，一个爱基督的追求者，与她的至爱，来来往往，澎然摆荡，每一字都引述爱的契机，每一句都紧扣人的心弦。四个乐章，步步发展；两部轮唱，步步成长。爱的旅程，一个休止的音符，一朵涌起的浪花，哦，何其细腻！何其美好！「我的至爱哪，求你快来！」(歌八14)在今世，或在永世，所有爱基督的人都要见证，这是一首属于神与人、人与神的爱歌！这是一个追求者的成熟历史！

主后2005年6月28日

歌中之歌──爱里的成熟

出版序


目 录

《歌中之歌》经文

前 言(一)

前 言(二)

歌中之歌鸟瞰

Ⅰ 在筵宴所

1 歌中之歌

2 你的名是倒出来的香膏

3 在那羊群的脚踪里

4 我的哪哒香膏发出香味

5 覆庇我的旌旗是爱

Ⅱ 在没药山

6 起来，与我同去！

7 百花开，百鸟鸣叫了

8 给我们抓狐狸！

9 我要起来寻找他

10 那从旷野上来的

11 看所罗门王戴着冠冕

12 牙齿如新剪毛的母羊

13 大卫收藏军器的高楼

14 我要往没药山去

15 一同从利巴嫩来观看

16 你萌芽成了石榴园

Ⅲ 在玛哈念

17 朋友们哪，请喝啊！

18 发绺，夜间的点滴

19 我怎能再穿上呢

20 从门孔伸进手来

21 有没药汁在闩把上

22 看守的人打我，伤我

23 我的至爱白而且红

24 他，全然可爱！

25 至爱下入自己园中

26 你美丽，你秀美，你威严

27 看她，像看玛哈念跳舞

Ⅳ 在葡萄园

28 王女啊！你何其美好

29 是巧匠的手做成的

30 她不缺调和的酒

31 朝大马色的利巴嫩塔

32 王被下垂的发绺系住了

33 我说，我要抓住众枝子

34 来吧，我们往田间去

35 有各样新陈佳美的果子

36 哦！巴不得

37 喝石榴汁酿的香酒

38 因爱如死之坚强

39 当我们妹子被提亲时

40 我的至爱啊，求你快来

附 录

诗歌欣赏

(编后记)

【参考书目】


歌中之歌‧经文

歌一 1 |  | 歌中之歌，所罗门的歌。
2 |  | 愿他用口与我亲嘴！因你各面的爱比酒更美。
3 |  | 你甜美的众膏油馨香，你的名是倒出来的香膏，所以众童女都爱你。
4 |  | 吸引我，我们必快跑追随你。王带我进了他的众内室，我们就因你欢喜快乐；我们要称赞你各面的爱胜似美酒。她们在正直里爱你。
5 |  | 耶路撒冷的众女儿啊，我是黑，却是秀美，如同基达的那些帐棚，好像所罗门的那些幔子。
6 |  | 不要看我，我是黑的，因为那日头把我看黑了。我同母的儿子们曾向我发怒，他们安置我看守众葡萄园，我自己的却不能看守。
7 |  | 我魂所爱的啊，告诉我，你在何处牧放？晌午常在何处使羊群歇卧？我何必在你众同伴的那些羊群旁边，好像蒙着脸的女人呢？
8 |  | 你这女子中极美丽的，你若不知道，只管在那羊群的脚踪里往前去，把你的那些母山羊羔，牧放在牧人们众帐棚的旁边。
9 |  | 我的爱侣，我将你比作法老车队中的一匹骏马。
10 |  | 你的两腮因发辫，你的颈项因串炼，秀美华丽。
11 |  | 我们要为你作出金辫冕，带着银托。
12 |  | 王正坐席的时候，我的哪哒香膏发出香味。
13 |  | 我以我的至爱为一袋没药，过夜在我两胸之间。
14 |  | 我的至爱对我是一束凤仙花，在隐基底的众葡萄园中。
15 |  | 看哪！我的爱侣，你是美丽的！看哪！你是美丽的！你的眼是众鸽子眼。
16 |  | 看哪！我的至爱，你是美丽的！是的，是可喜悦的！是的，我们的床榻是翠绿的，
17 |  | 我们那些房屋所有的栋梁是香柏树，椽子是扁柏。
歌二 1 |  | 我是沙仑的野水仙，是众谷中的一株百合花。
2 |  | 我的爱侣在女子中，好像一株百合花在众荆棘里。
3 |  | 我的至爱在男子中，如同佛手柑在树林中。我欢欢喜喜坐在他的荫下，他的果子在我口中滋味甘甜。
4 |  | 他带我进入筵宴所，覆庇我的旌旗是爱。
5 |  | 你们要用葡萄饼维持我力，要用佛手柑使我苏醒，因我有爱病。
6 |  | 他的左手在我头下，他的右手将我抱住。
7 |  | 耶路撒冷的众女儿啊，我指着田野的羚羊或母鹿郑重的嘱咐你们，不要惊动，不要叫醒我的爱，等她自己情愿。
 | 8 |  | 听啊！我至爱的声音。看哪！他蹿过诸山，越过诸岭而来。
 | 9 |  | 我的至爱好像羚羊，或像牡鹿中年轻的一只。看哪！他站在我们那些墙壁后，从众多窗户往里观看，从众窗棂往里窥探。
 | 10 |  | 我至爱回应我说：我的爱侣，我美丽的一位，起来，与我同去；
 | 11 |  | 因为冬天已往，雨水消失过去了。
 | 12 |  | 地上百花开放，百鸟鸣叫的时候已经来到；斑鸠的声音在我们境内也听见了。
 | 13 |  | 无花果树的果子渐渐成熟，葡萄树开花放香。我的爱侣，我美丽的一位，起来，与我同去。
 | 14 |  | 我的鸽子啊，在盘石的众穴中，在陡岩的隐密处，求你容我得见你的面貌，得听你的声音；因为你的声音柔和，你的面貌秀美。
 | 15 |  | 你们要给我们抓住那些狐狸，就是毁坏众葡萄园的那些小狐狸；因为我们的众葡萄园正在开花。
 | 16 |  | 至爱是我的，我也是他的；他在百合花中牧放。
 | 17 |  | 我的至爱哪，求你等到天起晨风，黑影飞去的时候，你要转回，好像羚羊，或像牡鹿中年轻的一只在比特诸山之上。
 | 歌三 1 |  | 多夜躺卧在床上，我要寻找我魂所爱的那一位；我寻找他，却寻不见。
 | 2 |  | 我说：我要起来，我要绕行城中，在众街市上，在众宽阔处，我要寻找我魂所爱的。我寻找他，却寻不见。
 | 3 |  | 看守的人，就是绕行城中的，遇见我；我问他们：你们看见我魂所爱的没有？
 | 4 |  | 我刚离开他们，就寻见我魂所爱的；我拉住他，不容他走，领他入我母家，到怀我者的内室。
 | 5 |  | 耶路撒冷的众女儿啊，我指着田野的羚羊或母鹿郑重的嘱咐你们，不要惊动，不要叫醒我的爱，等她自己情愿。
 | 6 |  | 那从旷野上来，如同众烟柱，以没药和乳香，并商人各样香粉熏的，是谁呢？
 | 7 |  | 看哪，是所罗门的卧榻；四围有六十个勇士，都是以色列中的勇士。
 | 8 |  | 个个手都持刀，善于争战；腰间佩刀，为着多夜的惊慌。
 | 9 |  | 所罗门王用利巴嫩木，为自己制造一乘华轿。
 | 10 |  | 轿柱是用银做的，轿底是用金做的；坐垫是紫色的，其中所铺设的，是耶路撒冷众女儿的爱。
 | 11 |  | 出去吧！锡安的众女儿啊，要观看所罗门王戴着冠冕，是在他订婚的日子，心中喜乐的时候，他母亲加冠于他的。
 | 歌四 1 |  | 看哪，你是美丽的！我的爱侣，看哪，你是美丽的！你的眼在帕子内好像众鸽子；你的头发如同一群母山羊，安卧在基列山旁。
 | 2 |  | 你的牙齿如新剪毛的一群母羊，洗净上来，个个都有双生，没有一只丧掉子的。
 | 3 |  | 你的唇好像一条朱红线，你的嘴也秀美。你的两太阳在帕子内，如同一块石榴。
 | 4 |  | 你的颈项好像大卫建造为着收藏军器的高楼，其上悬挂一千盾牌，都是勇士的挡牌。
 | 5 |  | 你的两胸好像百合花中吃草的一对小鹿，就是母鹿双生的。
 | 6 |  | 我要往没药山和乳香冈去，直等到天起晨风，黑影飞去的时候。
 | 7 |  | 我的爱侣，你完全美丽，毫无瑕疵。
 | 8 |  | 求你与我一同从利巴嫩来，我的新妇，与我一同从利巴嫩来，从亚玛拿顶，从示尼珥顶与黑门顶，从有狮子们的诸洞穴，从有豹子们的诸山岭，来观看。
 | 9 |  | 我妹子，我新妇，你使我着迷；你用眼一看，用你项上的一条链子，使我着迷。
 | 10 |  | 我妹子，我新妇，你各面的爱何其美！你各面的爱比酒更美，更好！你众膏油的香气胜过各种香品！
 | 11 |  | 我新妇，你的唇滴下好像蜂房的新蜜；你的舌下有蜜有奶；你衣服的香气如利巴嫩的香气。
 | 12 |  | 我妹子，我新妇，是关锁的园，禁闭的井，封闭的泉源。
 | 13 |  | 你萌芽成了石榴园，有上好的果子、凤仙花和哪哒树，
 | 14 |  | 哪哒和番红花，菖蒲和桂树，并各样乳香木、没药、各种沉香，和各种上等的香料。
 | 15 |  | 众园中的泉，众活水的井，从利巴嫩流下来的众溪水。
 | 16 |  | 北风啊，醒起！南风啊，来！吹在我的园内，使其中各样的香气发出来。愿我的至爱进入自己园里，吃他各种上好的果子。
 | 歌五 1 |  | 我进了我的园中，我妹子，我新妇，采了我的没药和香料，吃了我的蜜房和蜜，喝了我的酒和奶。朋友们哪，请吃！亲爱的啊，请喝，且豪放的喝！
 | 2 |  | 我身睡卧，我心却醒。是我至爱的声音！他敲着，求你向我开起来，我的妹子，我的爱侣，我的鸽子，我的无污者；因我的头满了露水，我的发绺满了夜间的点滴。
 | 3 |  | 我回答说，我脱了衣裳，怎能再穿上呢？我洗了脚，怎能再玷污呢？
 | 4 |  | 我的至爱从门孔里伸进手来，我便因他动了心肠。
 | 5 |  | 我起来，向我至爱开起来；我的两手滴下没药，我的指头有没药汁在闩把上。
 | 6 |  | 我向我的至爱开了门，我的至爱却已转身走了。他说话的时候，我魂不守舍；我寻找他，竟寻不见；我呼求他，他却不回答。
 | 7 |  | 看守的人，就是绕行城中的，遇见我，击打了我，压伤了我；看守城墙的人夺去我蒙身的帕子。
 | 8 |  | 耶路撒冷的众女儿啊，我郑重的嘱咐你们，若寻见我的至爱，要告诉他什么呢？说我有爱病。
 | 9 |  | 你这女子中极美丽的，你的至爱比别人的至爱有何特别优越的地方？你的至爱比别人的至爱有何特别优越的地方，你就这样郑重的嘱咐我们？
 | 10 |  | 我的至爱白亮而且红润，在万人中如被举起的旗。
 | 11 |  | 他的头像纯金，至精的金子；他的发绺鬈曲茂密，黑如乌鸦。
 | 12 |  | 他的眼如众溪水旁的众鸽子，用奶洗净，安得合适。
 | 13 |  | 他的两腮如香花畦，如香草的众高台；他的嘴唇像众百合花，且滴下没药汁。
 | 14 |  | 他的两手好像金环，镶嵌水苍玉；他的肚腹如同光亮的象牙，周围包着蓝宝石。
 | 15 |  | 他的两腿好像白玉石柱，安在精金座上；他的形状如利巴嫩，卓越如香柏树林。
 | 16 |  | 他的口味极其甘甜，他全然可爱！耶路撒冷的众女儿啊，这是我的至爱，这是我的朋友！
 | 歌六 1 |  | 你的至爱往何处去了？你这女子中极美丽的，你的至爱转向何处去了，我们好与你同去寻找他。
 | 2 |  | 我的至爱下入自己园中，到众香花畦，在园内牧放群羊，采众百合花。
 | 3 |  | 我是我至爱的，我至爱也是我的；他在百合花中牧放。
 | 4 |  | 我的爱侣啊，你美丽如得撒，秀美如耶路撒冷，威严如军队展开的众旌旗。
 | 5 |  | 求你掉转眼目不看我，因你的眼目胜过了我。你的头发如同一群母山羊，安卧在基列山旁。
 | 6 |  | 你的牙齿如一群母绵羊，洗净上来，个个都有双生，没有一只丧掉子的。
 | 7 |  | 你的两太阳在帕子内，如同一块石榴。
 | 8 |  | 我有六十王后八十妃嫔，并无数的童女。
 | 9 |  | 那独一的她啊，我的鸽子，我的无污者，是她母亲独一的，是生养她者所特选的。众女儿见了就称她有福，王后妃嫔也赞美她。
 | 10 |  | 那从高处向外观看如晨光，美丽如月亮，皎洁如日头，威严如军队展开众旌旗的是谁呢？
 | 11 |  | 我下入坚果园，要看谷中各种青绿的果子，要看那葡萄树发芽没有，众石榴放蕊没有。
 | 12 |  | 不知不觉，我的魂将我安置在我王之民的车队中。
 | 13 |  | 回来，回来，书拉密女啊！你回来，你回来，使我们得观看你。你们为何要观看书拉密女，像观看玛哈念跳舞的呢？
 | 歌七 1 |  | 王女啊，你的脚在鞋中何其美好！你的大腿圆润，好像美玉，是巧匠的手做成的。
 | 2 |  | 你的肚脐如圆杯，不缺调和的酒；你的肚腹如一堆麦子，周围有众百合花。
 | 3 |  | 你的两胸好像一对小鹿，就是母鹿双生的。
 | 4 |  | 你的颈项如象牙台；你的眼像希实本、巴特拉并门旁的众水池；你的鼻子彷佛朝大马色的利巴嫩塔。
 | 5 |  | 你的头在你身上好像迦密山；你头上的发是紫色，王被这下垂的发绺系住了。
 | 6 |  | 你何其美好，何其可悦！我的爱啊，使我欢畅喜乐！
 | 7 |  | 你这身量好像棕树，你的两胸如同葡萄累累下垂。
 | 8 |  | 我说，我要上这棕树，抓住众枝子；我要你的两胸好像那葡萄树累累下垂，你鼻子的气味香如佛手柑；
 | 9 |  | 你口的滋味如上好的酒──女子说：为我的至爱来得舒畅，也得以流入众睡觉人的嘴中。
 | 10 |  | 我是我至爱的，他也恋慕我。
 | 11 |  | 来吧，我的至爱，让我们往田间去；让我们在众村庄住宿。
 | 12 |  | 让我们清晨起来往众葡萄园去，看看那葡萄树发芽开花没有，众石榴放蕊没有；我在那里要将我各面的爱给你。
 | 13 |  | 风茄放香，在我们的门口有各样新陈佳美的果子。我的至爱，这些都是我为你留藏的。
 | 歌八 1 |  | 哦，巴不得你像我的兄弟，像吃我母亲奶的兄弟！我在外头遇见你，就与你亲嘴，谁也不藐视我。
 | 2 |  | 我必引导你，领你进我母亲的家；我可以得着她的教训；也就使你喝石榴汁酿的香酒。
 | 3 |  | 他的左手必在我头下，他的右手必将我抱住。
 | 4 |  | 耶路撒冷的众女儿啊，我郑重的嘱咐你们，不要惊动，不要叫醒我的爱，等她自己情愿。
 | 5 |  | 那从旷野上来靠着至爱的是谁呢？我在佛手柑下叫醒你：你母亲在那里为你劬劳；生养你的在那里为你劬劳。
 | 6 |  | 求你将我放在你心上如印记，带在你臂上如戳记；因为爱如死之坚强，嫉妒如阴间之残忍；所闪的光是火的闪光，是耶和华的烈焰。
 | 7 |  | 这爱，众水不能息灭，洪水也不能淹没。若有人拿家中所有的财宝为代价要换取这爱，就全被藐视。
 | 8 |  | 我们有一小妹，她还没有两胸。当我们的妹子被提亲的日子，我们当为她做什么？
 | 9 |  | 她若是墙，我们要在她上面建造银塔；她若是门，我们要用香柏木板围护她。
 | 10 |  | 我是墙，我的两胸像墙上的楼；那时，我在他眼中像得着平安的人。
 | 11 |  | 所罗门在巴力哈们有一葡萄园，他将这葡萄园交给那些看守的人，每一个为其中的果子必交一千银子。
 | 12 |  | 我自己的葡萄园在我面前。所罗门哪，一千归你，二百归看守果子的众人。
 | 13 |  | 你这住在众园中的女子啊，众同伴都要留心听你的声音，求你容我也得听见。
 | 14 |  | 我的至爱哪，求你快来，如羚羊或牡鹿中年轻的一只在香草诸山上！


导 言

歌中之歌鸟瞰

── 八个分章，两个大段

「歌中之歌，所罗门的歌。」(歌一1)《歌中之歌》这卷书一共有八章，分作两个大段，前面六章是说到生命的成长，后面两章是说到在成熟里与主同工。

第一章

开头的话非常简单，这位爱基督的追求者不过是一个平凡的人，她现在已经信主了，所以她有一个心愿来告诉主，「主啊，愿你用口与我亲嘴，你的爱比酒更美，你甜美的众膏油馨香，你的名如同倒出来的香膏，我和教会中许多弟兄姊妹都一同来爱你！」因这一个爱的起头，就带进了各种故事。这个故事先是叫她享受与主神圣生命的联结而有的一切丰盛，叫她成为「女子中极美丽的」(歌一8)，她可以活在羊群中，她可以与王一同坐席，她的香膏会发出香味，她也以她的至爱为一袋没药，过夜在两胸之间(歌一13)。她以至爱为一袋没药，过夜在两胸之间，这使她有了一点领会，基督徒的一生是这样艰难，她这一生原来是在等候天亮，就是主的再来的时候。

主再来的时候就是天亮的时候，我们今天是以至爱为一袋没药，过夜在两胸之间。亲爱的弟兄姊妹，请你记得，一个不爱主的人可以亨通，一个爱主的人会不断的住在主的死里面，而主的死在他身上也是有层次的。当这位爱基督的追求者刚刚爱主的时候，她的没药只有一小袋，像一袋小小的中国茶包只能泡出一小杯茶，仅管如此，她是已经领会了，她这基督徒的一生乃是与主同死的一生。若没有同死，就没有同活。她若不能住在基督的死里与基督一同来联合成长，她就不可能在祂的复活里来与祂一同联合成长。这个时候，她属灵的认知可以说已经开始了，她已经懂得基督徒的一生不是追求福利平安，跟随主的道路也不是如何有享受，如何有喜乐，如何有供应，如何得着主的祝福，跟随主的路乃是在一条夜间的路上，而且是漫漫长夜！

既是漫漫长夜，你就知道这路是越走越黑，越走越艰难，越走越不容易行走下去！虽然有这样多的艰难，她里面仍然摸着了一点，她要以她的至爱为一袋没药，过夜在她的两胸之间。不仅这样，她也把她的至爱看作一束美丽的凤仙花，她这一生要受主的吸引，她这一生要在主的吸引里跟随祂往前。这时候，她有了一个甜美的经历；她说，「他的左手在我头下，他的右手将我抱住。」(歌二6)在这样甜美的经历里，她开始要有第二段的历程，那就是──活出与主调和的实际。她不仅有与主联结的经历，她也要有与主调和的经历；她不仅在生命上与主有联结，她也在性情上开始与主有调和。

第二章

这段与主调和的经历开始于二章8节，「听啊！我至爱的声音。看哪！他蹿过诸山，越过诸岭而来。」主蹿过诸山，越过诸岭，要来得着我们。可是，我们已往的经历给了祂许多的限制，当主来找我们的时候，我们就把主隔离在墙壁外面，不让祂来侵犯我们已经建立、已经拥有的那所谓好的基督徒生活，或者那所谓甜美的教会生活。我们在主面前那些积极的经历，健康的经历，以及我们在教会生活中那些甜美的情形，不知不觉，叫主站在外面那些墙壁后面。主在墙外设置了恩典的窗户，我们就在恩典的窗户上加上许多经历的窗棂，叫主只好用窥探的方式来观看我们(歌二9)。

主说，「起来，与我同去！」(歌二10)我们回答，「你们要给我们抓住那些狐狸，就是毁坏众葡萄园的那些小狐狸；因为我们的众葡萄园正在开花。至爱是我的，我也是他的；他在百合花中牧放。」(歌二15~16)圣经中如果有「梦话」的话，这一个就是。她在梦中又祷告，「我的至爱哪，求你等到天起晨风，黑影飞去的时候，你要转回，好像羚羊，或像牡鹿中年轻的一只在比特诸山之上。」(歌二17)这同样还是「梦话」。感谢主，我们可以说梦话，主却不肯放过。

第三章

主是有管教的，主向她隐藏了。这时她说，「多夜躺卧在床上，我要寻找我魂所爱的那一位；我寻找他，却寻不见。我说：我要起来，我要绕行城中，在众街市上，在众宽阔处，我要寻找我魂所爱的。我寻找他，却寻不见。」(歌三1~2)她找不到主了，所以她说，她要出一个代价来找主。哦，这个代价是不简单的！你要知道，凡是有一点经历的人，有一点与主同在的人，有一点真理认知的人，能够服事人的人，都愿意走在人中间是受尊重的。现在她愿意放下这个尊重，她要把她在教会中所有学过的方法，都拿来试一试，用一用，看看能不能有主的同在？如果不行，她就要起来绕行城中，在众街市上，在众宽阔处，寻找她心所爱的。

「众街市上」有许多作买卖的店铺，有卖「内功」的告诉她如何与主交通，有卖「外功」的告诉她如何属灵操练，有卖「真理膏药」的告诉她如何研读圣经，有卖「活力泉源」的告诉她如何传福音……她出代价到处去买！买了以后，她发现没有用，她又到众宽阔处去。「众宽阔处」一面是指那些老练属灵的圣徒，一面也是指教会生活是我们成长、运作的所在。她去找属灵人交通。属灵人和她的交通，内容非常丰富，她也觉得没有问题了，可是后来，主还是不回来。结果是看守的人在绕行城中时遇见了她，叫她在不知不觉中发现，原来她的主从来也没有离开过，正如一首诗歌所说的：

原来我爱就在身边，从来不曾远离。

主没有走，不过是她感觉主走了。哦，这里的经历实在是好。她说，「我刚离开他们，就寻见我魂所爱的。」(歌三4)她为了寻找主，的确出了一个代价。这个代价有多长时间呢？也许是一个月，也许是半年，也许是一年。这个代价有多少次呢？也许有的人是三、五次，也许有的人是许多次。

属灵的经历是像一个不断循环的圈圈，是你永远不能离开的。你不能说你已经过了这一层，现在在下一层，不，你还会再循环回来。当你再回来的时候，你的经历就深了许多，高了许多。这乃是一个属灵的原则。属灵的原则不是给你划一条直线，乃是给你一条成长的路。哦！基督徒这条成长的路是一直在绕圈的。不会有一个人永远在天上，也不应该有一个人永远在地上；不会有一个人永远在内室里，也不应该有一个人天天在街市上、在宽阔处到处找主。这些光景是在同一个人身上不断的来给人经历的。

因着她出了代价，在她身上就产生了一个非常甜美的过程，就是教会中的信徒看见她实在是改变了。她变成了烟柱，变成了卧榻，变成了华轿，她甚至是主这位所罗门王在婚筵的日子、心中喜乐的时候，头上所戴的冠冕(歌三6~11)。由于她这样的成长，她在教会中是弟兄姊妹这样的祝福，众人就一同起来为她欢乐；主也是心中喜乐，主的喜乐不是平常的，不是平淡的，乃是满溢的。这样，她就长到主的配偶里去，与主订了婚约。

第四章

她现在不仅是爱基督的追求者，她乃是基督的配偶了。请你注意，主还没有直接称她作配偶，他们只是有一个婚约。当主在婚筵的日子，她成为主的冠冕的时候，主只是响应她说，「看哪，你是美丽的！我的爱侣，看哪，你是美丽的！」(歌四1)然后，主对她有八项的称赞，先是眼，再是头发，再是牙齿，再是唇，再是嘴，再是两太阳，再是颈项，末了是两胸。倪柝声弟兄解释两胸是信和爱的实化。两胸，一面是信，一面是爱──我们对于主是先有信，然后有爱；我们对于人是先有爱，然后有信。我们对于主是满了信，然后也爱祂；我们对于人是满了爱，然后也相信他。哦，这个功课不好学。你能看见这一个人的确是相对的成熟了。

因着主这样来称赞她，她就兴奋了，她说，「我要往没药山和乳香冈去，直等到天起晨风，黑影飞去的时候。」(歌四6)请你注意，她这段话乃是重复她以前的梦话(歌二15~16)，只不过这段话是醒过来时所说的。她知道她这一生不会再有别的路，她这一生不会再有世界，不会再有前途，就算她有了世界，有了前途，她也不会得到真正的满足。

三十年前我见过一批青年人，现在大概都有五十岁了，他们中间如今在企业界作事业的很多，在校园里作教授的很多，在政府部门作行政科长的很多，有的已经小有名气，有的已经小有成就，有的也已经发了财，其中也有全时间服事主的。这一批当年来自台大、政大、师大、国防医学院等大专院校的青年人，无论在哪一个领域里，今天几乎都是把一切摆出来跟随主的，他们在教会中或作长老，或作执事，或者全时间把基督服事出来。三十年后，再看这一班人，我告诉你，我里面有说不出的喜乐，因为他们中间有这么多人不顾一切的起来跟随主，他们中间也有这么多人成长得这么好。

哦弟兄们，这就叫「没药山」！「我要往没药山去」，意思就是「我这一生没有了！我的前途没有了，我的事业没有了，我的盼望消失了，我这一生作什么？我这一生是服事主的！」三十年前有一批青年人是这样，三十年后在这里有一批青年人也是这样。他们从各个著名的大学毕业，拿到博士学位以后，原本有美好的前途光景，但是有一天，他们通通不要这些了，他们说，「我要往没药山去！」你要知道，只有在没药山里才会有乳香岗的实际！

当她说完这段话后，主又接着称赞她。四章7节，主称她「我的爱侣」，四章8节，主称她「我的新妇」；四章9节，「我妹子，我新妇」；四章10节，「我妹子，我新妇」；四章11节，「我新妇」；四章12节，「我妹子，我新妇」。主不断的称呼她，也不断的称赞她，其中全是满了爱情的话。因着主充满了爱，或者说爱充满了主，所以祂就不断的说，「哦！我的爱侣，我的新妇，我妹子，我新妇，我妹子，我新妇……」主的心里被这位爱基督的追求者完全占有到一个地步，祂对她说，「你夺了我的心，你使我着迷。」主好像是说，「你叫我着迷到一个地步，我完全没有办法不受你的吸引，所以我要呼喊你，我要再呼喊你，我要再呼喊你，我在这一切的呼喊里，把你的所是和你将来的所是完全给说出来！」于是祂有一个很长的描述，这个描述到后来产生了爱基督的追求者与基督的合并。

第五章

五章2节，这位爱基督的追求者说，「我身睡卧，我心却醒。是我至爱的声音！」这次主不再是蹿山越岭来到她这里，主是来叩门，主对她说，「求你向我开起来，我的妹子，我的爱侣，我的鸽子，我的无污者；因我的头满了露水，我的发绺满了夜间的点滴。」为什么主说「求你向我开起来」？因为她太好了！她太好了，她不知不觉就把她的属灵当作中心！的确是这样，许多时候，你得的启示高了，你就把你所得的启示拿来取代主了！许多时候，你认识的真理深了，你就把你所认识的真理拿来取代主了！许多时候，你享受的教会生活丰富了，你就把教会生活拿来取代主了！许多时候，你对基督主观的经历深了，你就把这主观的经历拿来取代主了！当主来求她开门的时候，主好像是说，「我的头满了露水啊！你以为你在没药山上吗？不，你还需要更多的死啊，我这荣耀的头今天是在夜间被夜露浸湿的，我还是在苦难里，我这位还在苦难里的主求你给我开门啊！」

她的回答很有意思。她的回答这一次比上一次好，上一次是说梦话，这一次是讲道理，想要与主辩论了。她说，「我脱了衣裳，怎能再穿上呢？我洗了脚，怎能再玷污呢？」(歌五3)换句话说，「主啊，我开过特会，我站过讲台，我在许多弟兄们面前是公认的属灵人，我已经这么好了，大家也公认我很好了，难道你还要我去作小弟兄，你还要我去坐在聚会中的末排，你还要叫我在弟兄们中间遭受羞辱、得着恶名吗？」弟兄，我告诉你，主喜悦我们经历这些。因主喜悦，所以她「便因他动了心肠」(歌五4)。她知道主若叫她死，她就与主同死吧；主若叫她蒙羞，她就经历主的羞辱吧；主若叫她被剥夺，她就像主一样被剥夺吧！现在她起来了，她要去开门。当她伸出手去开门时，她说，「我的两手滴下没药，我的指头有没药汁在闩把上。」(歌五5)没有想到，她开了门，主已经转身走了！她寻找祂，她呼求祂，都寻不到，也得不到回答。更不可思议的，绕行城中的人竟还打了她，伤了她，看守城墙的人也夺去她蒙身的帕子(歌五7)，公开的羞辱她！

感谢主，这时候，她又往前走了一步，她成了女子中极美丽的(歌五9)。五章8节，她对耶路撒冷的众女儿(也就是爱主的人)说，「我郑重的嘱咐你们，若寻见我的至爱，要告诉他什么呢？说我有爱病。」耶路撒冷的众女儿问她，「你这女子中极美丽的，你的至爱比别人的至爱有何特别优越的地方？你的至爱比别人的至爱有何特别优越的地方，你就这样郑重的嘱咐我们？」(歌五9)她马上回答，「我的至爱白亮而且红润，在万人中如被举起的旗。他的头像纯金，至精的金子；他的发绺鬈曲茂密，黑如乌鸦。他的眼如众溪水旁的众鸽子……」(歌五10~16)，洋洋洒洒说了一大段。

第六章

听完这段话，耶路撒冷的众女儿又问她，「你的至爱往何处去了？你这女子中极美丽的，你的至爱转向何处去了，我们好与你同去寻找他。」(歌六1)这是说，「你的主这么好啊？我们一块来追求、追求吧！」教会中的追求小组就是从这个原则里出来的。这时候，主又感动了。主说，「我的爱侣啊，你美丽如得撒，秀美如耶路撒冷，威严如军队展开的众旌旗。求你掉转眼目不看我，因你的眼目胜过了我。你的头发如同一群母山羊，安卧在基列山旁……」(歌六4~11)这就是她与基督人位的合并。在这样的合并里，她起来说，「不知不觉，我的魂将我安置在我王之民的车队中。」(歌六12)她说，王行走的时候，我与祂一同行走！这就是新约中保罗所说的，我们在神所帅领基督得胜的行列里与祂一同夸胜(林后二14)。

第七章

第七章至第八章是与主同工，也就是《歌中之歌》的第二大段。一到六章是成长，七到八章是作工。你不仅要成长，你还要作工。一个成长的人，也是一个作工的人；一个能成长的人，也需要是一个会作工的人。你的成长和你的事奉是不能分开的。你要会成长，你也要会作工。

七章1节，「王女啊，你的脚在鞋中何其美好！」先前主对书拉密女的形容、称赞都是从眼睛开始，现在是从脚开始。为什么从脚开始？因为现在是要与主一同作工了。主先说脚，然后又说「你的大腿圆润，好像美玉，是巧匠的手做成的。你的肚脐如圆杯，不缺调和的酒；你的肚腹如一堆麦子，周围有众百合花」(歌七1~2)。这四样东西都是联于作工的。脚是行动的，腿是站立的，肚脐是生长的，肚腹是能力。现在，主在这里描述她的美，不是美在头上，乃是美在脚上。

真不可思议，一个人的脚若美了，全身大概都是美的。我相信，没有一个人敢把自己的脚给别人看，一般人的脚都是又臭又脏。脚是不能看的，人给人看的都是脸。但是，当你已经成熟的来与主同工、与主同行动的时候，主就称呼你作王女(不仅是新妇，不仅是妹子，现在是王女！)，这时在你身上最美的就是你的脚。你的脚在鞋中何其美好，你的大腿圆润好像美玉，你的肚脐如圆杯，你的肚腹如一堆麦子。

弟兄姊妹们，这一路的成长，长到后来是完全联于你的功用的。没有一个基督徒的成长是为着成长的，每一个基督徒的成长都是为着祝福教会的，每一个基督徒的成长都是为着祝福弟兄姊妹的。同时我们还要注意，无论我们多成长，多作工，我们还在这个经历的圈圈里，一直循环，只是不断的加深。也许我们现在在第二圈，但是不能停在这里，还有更多的圈等着我们。在这条成长、作工的路上，我们还得再走，一直走，不断的走！

七章10节她说，「我是我至爱的，他也恋慕我。」11节，「来吧，我的至爱，让我们往田间去；让我们在众村庄住宿。」这是说，我们现在去作工吧！我真喜欢这一节圣经。多半的人是说「我要为主作工」，或者说「我有主就够了」，但这里不是，这里是说，「主啊，来吧，你与我一同往田间去！」她已经成熟到一个地步，她能够对主说，「来吧！你与我一同往田间去，让我们在众村庄住宿。」现在连在那里住宿，都是由她来定规的，不是主来定规。

七章12节，她又说，「让我们清晨起来往众葡萄园去，看看那葡萄树发芽开花没有，众石榴放蕊没有；我在那里要将我各面的爱给你。」「看那葡萄树发芽开花没有，众石榴放蕊没有」，就是看某某弟兄长了没有，看某某姊妹长了没有。哦，真是属灵！而这个属灵的显出又不给人感觉她是一个属灵大汉；当她在作工的时候，她是说，「我在那里要将我各面的爱给你。主啊，当我这样劳苦的时候，我要把我的爱给你啊！」弟兄们，我告诉你，这是在圣经中最甜美的一节。有一首诗歌描述了这里的情形：

我属我的良人，祂也是恋慕我。来罢，我们同往田间去；

我们要在爱里，同在村庄住宿，享受你我之间爱情。

我们早晨起来，同往葡萄园去，同享受我们劳苦果实；

葡萄是否开花，石榴是否放蕊，我在那里将爱给你。

风茄是在放香，新陈果子佳美，良人哪！这是为你存留；

我的爱都归你，也把你全享受，因爱情是如死坚强。

七章13节，爱的果实散发出香味来了，「风茄放香，在我们的门口有各样新陈佳美的果子。」在这里，产生了新的果子。无论我们多成熟了，我们还需要新的果子；无论我们多成熟了，我们的老果子还要新鲜。哦，新的果子、老的果子都是佳美的。「我的至爱，这些都是我为你留藏的。」(歌七13)主啊，当我服事你的时候，我所有的一切都是为你留藏的！弟兄姊妹，我觉得即使没有第八章，到这里也已经太好了，如果一个基督徒有这样的一生，真是太美好了！但是，我们还有第八章。

第八章

八章2节，「我必引导你，领你进我母亲的家；我可以得着她的教训；也就使你喝石榴汁酿的香酒。」八节3节，她又重复第一段的经历。第一段的经历是说「他的左手在我头下，他的右手将我抱住」(歌二6)，而这里是「他的左手必在我头下，他的右手必将我抱住」。然后有第5节的经历，「那从旷野上来靠着至爱的是谁呢？」在前面，人是说「那从旷野上来，如同众烟柱……的，是谁呢？」那时她是自己一个人；现在她不是一个人，她是靠着她的至爱，从旷野上来。好像是她走又不是她走，好像是她走又是主走，好像是主走又是她与主一同来走。这个时候，爱情的坚强，爱情的紧密，真是难以复说。

八章8节，「我们有一小妹；她还没有两胸：当我们的妹子被提亲的日子，我们当为她作什么？」「小妹」是指属灵上年幼的弟兄姊妹。「人来提亲」是指世界上有各行各业都等着要来娶她，计算机公司，保险公司，百货公司，歌舞厅……，各行各业都要来娶她。一个年轻人大学毕业以后，就有人告诉他，「到我的计算机公司来上班」，这就是「提亲」。有一堆人来提亲，其实还不难办，难办的是，偏偏我们也想嫁一堆人，我们征求「丈夫」的信一寄就是一百五十封。我们想，「哪一个要我，我就嫁给谁！」

这时候「当为她做什么？」这时候，教会就需要属灵上相对成熟的人。八章9节，这位成熟的圣徒说，「她若是墙，我们要在她上面建造银塔；她若是门，我们要用香柏木板围护她。」她又作见证，「我是墙，我的两胸像墙上的楼；那时，我在他眼中像得着平安的人。」(歌八10)弟兄们，在你跟随主的路途中有没有弟兄是你的墙？有没有弟兄姊妹是你墙上的楼？若是没有这样的墙，若是没有这样的楼，你就随便找一个嫁了算！

哦，「随便找一个嫁了算」，在基督徒中是平常的词啊！差不多的弟兄姊妹都是随便找一个嫁了算──年薪五万嫁了算，年薪四万嫁了算，年薪六万二嫁了算，根本不考虑这婚姻在永世里有没有价值，都是嫁了算！感谢主，这个小妹遇见了一堵墙，也遇见了一座高楼，因为这堵墙，因为这座楼，当她再要决定她的一生的时候，她不是嫁了算，她是非常严肃的告诉主，「主啊，我只愿意单单的嫁给你！」有时候我看青年弟兄，看看他们的生活，看看他们的就业，我里面是很有感觉，「主啊，怎么在我们中间有这么多人说嫁了算？」我一听弟兄们来说，「感谢主，我已经找到事了，我的公司在北加州，在佛罗里达，在阿拉斯加，年薪六万二，」我的心总是听见另一个声音，「嫁了算！」

弟兄们，容我说一句话，不要把自己作得这么卑贱──嫁了算！这真是卑贱。六万二就把你一生拿走了，卑贱啊！但是我告诉你，不愿意嫁了算，就得有墙，就得有楼。今天教会中需要墙，教会中需要楼，教会中需要作墙的弟兄，教会中需要作楼的弟兄；这作墙作楼的弟兄乃是当他的小妹还没有长成熟，而人来提亲的时候，他知道怎样来保护她，叫她合适的活在主面前！你能不能相信，歌中之歌结束在小妹上？真是不可思议，这么一卷讲爱的书，讲到末了是有一个未成熟的小妹，需要有一道保护生命的墙，需要有一座供应生命的楼。

八章11至14节，「所罗门在巴力哈们有一葡萄园：他将这葡萄园交给那些看守的人，每一个为其中的果子必交一千银子。我自己的葡萄园在我面前。所罗门哪，一千归你，二百归看守果子的众人。你这住在众园中的女子啊，众同伴都要留心听你的声音，求你容我也得听见。我的至爱哪，求你快来，如母鹿或牡鹿中年轻的一只在香草诸山上。」弟兄姊妹，在这里你要说，「主啊，我现在住在众园中了，我有我的葡萄园，我有我的一分职事，我的同伴都听见我的声音，但是我也不忘记你，我也要使你得以听见！」不仅这样，你还要告诉主，「我的主啊，求你快来！现在，我是一个真正等候你来的人！」这就是整卷雅歌的结束。


前 言(一)

神圣奥秘的范围

── 从天的境地来看联结、调和与合并

这一次我们来看歌中之歌，是根据主所给我们看见的最高峰的启示──神圣奥秘的范围。从这个启示来看，我们才能领会整卷书的发展。

神叫我们与基督一同复活，坐在天上

以弗所书告诉我们，我们原是「死在过犯罪恶之中」(弗二1)的一班人，「然而神既有丰富的怜悯，因祂爱我们的大爱，当我们死在过犯中的时候，便叫我们与基督一同活过来；祂又叫我们与基督耶稣一同复活，一同坐在天上。」(弗二4~6)「坐在天上」也就是「坐在诸天界里」。从这里我们看见，在属灵意义上，我们是在两千年以前主耶稣复活的时候，就与祂一同复活，一同坐在诸天界里。现在，我们是在哪里？我们乃是在天上。我们这一班人乃是在天上的人，我们和祂一同复活，我们和祂一同坐在诸天界里。

原则上，圣经应该在此结束，你想，还有什么比这个更好？你本来在哪里？罪里。你本来在哪里？死里。当你还死在过犯罪恶之中的时候，神竟然叫你与基督一同活过来！不仅活过来，而且还与祂一同复活，一同坐在诸天界里！这一个就是基督徒所在的实际！现在我们这班蒙恩的人在哪里？在复活里！现在我们这班蒙恩的人坐在哪里？坐在诸天界里！

哦弟兄们，我们在复活里，我们也坐在诸天界里，我们今天所在的范围，不再是肉身的范围，不再是物质的范围，甚至也不再是精神的范围，我们乃是在一个神圣奥秘的范围里！今天我们这班基督徒生在哪里？生在神圣奥秘的范围里！住在哪里？住在神圣奥秘的范围里！长在哪里？长在神圣奥秘的范围里！成熟在那里？成熟在神圣奥秘的范围里！我们乃是在这一个范围里来经历生机的救恩。这就是为什么圣经没有停在以弗所书二章6节的原因。

神向我们显示祂超越的丰富

二章7节接着说，「好在要来的诸世代中，显示祂在基督耶稣里，向我们所施恩慈中恩典超越的丰富。」(圣经另译)今天我们既在天上神圣奥秘的范围里(或说在基督的范畴里，实用上来说，也就是在那灵的范畴里)，当主复活的时候，我们也复活了；当主升天的时候，我们也升天了；当主坐在天上的时候，我们也和祂一同坐在天上；我们所在的，我们所处的，我们所经历的，我们所享受的，我们所得着的，我们所经营的，我们所成长的地方，都是在这一个神圣奥秘的范围里！我们不是仅仅在这范围里吃喝享受，我们更是在这里经历一个丰富的救恩！因着对这一个丰富的救恩的经历，神就在要来的诸世代(不是这世代，是千年国的世代)中，向我们显示祂所施恩慈中恩典超越的丰富。

什么叫「超越的丰富」？今天人可能经历了许多的丰富，却很难领会什么叫作超越的丰富。简单的说，「超越的丰富」就是我们在神圣奥秘范围里丰富的增加。我们在神圣奥秘范围里所作的每一件事，都是丰富的增加。这个丰富的增加至终叫我们这班人在千年国时代，以及在将来的永远里，成为一个向全宇宙公开展示的显明，那时我们要站起来说，「我原来是死在麻将桌上的，死在毒瘾里面的，死在赌博里面的，死在淫乱里面的，死在各种罪恶里面的，但是现在，我不再是原来的我了，我活过来了，主救了我！」主救了我，那是一个恩典，但这恩典还需要不断的丰富起来，成为超越的丰富。

亲爱的弟兄，我告诉你，所有的丰富都是联于神的自己。凡不联于神自己的，都不能叫丰富。譬如，有人说他有许多的钱，但那不是丰富，除非他的钱联于神自己。我再说，丰富是联于神自己的。有一天，一个弟兄问了一个问题，说他赚了那么多钱，到底要作什么？我教他一个诀窍，我说你把所有的钱都联于神，每一次你赚了钱，你就告诉主，「主啊，你的钱又多了！」这样，这钱就能用来作主的工，这钱就能让主来用，这钱就能来成为主的祝福，因为这钱联于神自己了！一切的丰富都是从神那里来的。在永世里，我们这一班人都成了一个彰显。彰显什么？彰显丰富。谁的丰富？神的丰富。神的丰富也就是基督的自己！你没有得着基督，你就没有丰富！

那一天在永世里，在永远的荣耀里，已经不需要去找职业了。那时候，你会发觉所有人生所看重的钱财，健康的身体，优越的环境，都变得没有价值，有价值的乃是神自己！神有价值！那一天，当人把测不透的丰富显给末后的世代看的时候，不再是神迹，奇事，方言，乃是神丰富的自己──是神在我们身上的增加，神在我们身上的成熟，神在我们身上的构成，神在我们身上成为我们的一分，我们与神成为一位了！与神成为一位就是神圣奥秘范围中最中心的事。

神与我们的联结，调和与合并

今天你蒙恩以后，你就进到一个范畴里去。这个范畴是一个天的范畴。人进到这范畴里一开始是因着得救。你一得救，你就与神有了联结。什么叫联结？联结就是神的生命联于你的生命，你的生命联于神的生命，神的生命种到你的里面；你的生命成为与神的生命共同成长的所在。这个时候，你变了，你不再在地上了，不再在世界中了，不再追求属地的人事物了，你所要的完全是天了！你现在有一个神圣的生命，你得救了！

一个人得救以后，他实际上就是与基督一同复活，也与基督一同坐在诸天界里，这时，他就与神的生命有了联结；就像一根坏树的枝子，被接到一棵珍贵的树木上去，它与珍树联结，而有了珍树的生命。不只如此，这根接枝的生命还要进一步从联结中长出甜美的果子来。如果一个人得救十五年以后，他还说他在与神联结的阶段里，这就不够了。他，一定要从联结再长到调和里去。

联结是生命的事，调和是性情的事。调和就是神的性情调和到你的性情里面，使你的口味、兴趣和趋向变得与神一致；你和神，神和你，在性情上调起来了。在联结，调和以后，你再进一步成长，你就长出神的所是，神的心思成为你的思念，神的喜悦成为你的爱慕，神的旨意成为你的拣选，这就是与神的合并。合并乃是人位的事。

联结是生命的事。你一信主，你就得着永远的生命；你一重生，你就有了主；从此以后，你就是一个属天的人，住在神圣的生命里，活在神圣的生命里。但是，你还需要长！你要从联结长出调和来！你不仅要有神的生命，你还要有神的性情！就像一个婴孩出生以后就有了生命，他的生命显在他的吃，显在他的睡，显在他的哭，显在他的笑，显在他睡醒时的东张西望；这个生命一直成长，等他长到十几岁的时候，他就有一个性情长出来了。他会注意到自己的存在，关心自己的需要，发展自己的兴趣，甚至活出自己的个性。不久以后，他还会再长，他会超过他的性情而长出一个人位来。

同样，神在我们里面的生命也会经过一个成长的过程。开头是主作我们的生命，在灵里与我们联结，然后我们热切爱主，我们就进一步长到与主的调和，使主的性情作我们的性情。这还不够，我们还要再长，等到我们长得成熟的时候，主就作了我们的人位！这时你说的话，就是主说的话；主要说的话，能借着你说出来。你所要的，就是主所要的；主所要的，也能借着你表明出来。你所爱的，就是主爱的；主所喜欢的，也就是你所喜欢的。这就是与主产生了人位上的合并！基督的生命在你里面成熟到一个地步，你和主就有了人位的合并。将来有一天，也就是主再来的时候，我们在诸世代中要把这些丰富显明给后来的世代看，他们也要羡慕我们成了神的显出，所以罗马书八章29节才有这样的话，「祂豫先所知道的人，就豫先定下效法祂儿子的模样」。效法祂儿子的模样，就是叫我们和神的儿子一模一样。这就是人位的合并。

我们一生只作这一件事，长！

弟兄姊妹，我愿意再说，今天我们是在天上，是在神圣奥秘的范围里。我们在这范围里已经与主联结了，也正在与主调和，同时逐渐的长成与主的合并。换句话说，我们已经有了神的生命，我们也正在长出神的性情，至终我们是要长出神的人位，就是长成与基督的合并，叫基督的人位在我们身上活出来。我们基督徒信耶稣以后，一生所要经历的一件事，就是成长！我们已经与神的生命联结了，但我们还要长出调和来，长出合并来；我们已经有神的生命了，我们还要长出神的性情来，长出基督的人位来！我们这一生可以说只作这一件事，就是长！

你千万不要以为，信耶稣以后就应该聚会，也只要聚会就够了，不！不是不要聚会，是要长啊！这么多年来，有人因着聚会而长了，有人因着聚会变老了。教会中有些老聚会徒真叫人害怕，他们知道得真多，什么时候翻圣经，什么时候站讲台，什么时候祷告，通通知道，可是他们的生命没有长，他们还像一个属灵的小侏儒，在永世里只有一点点小小的星光(林前十五41)。

弟兄们，请你记得，你蒙恩得救以后，你乃是在神圣奥秘的范围里。你今天已经得着与基督的联结了，你也正在长出与基督的调和，至终你要长到与基督的合并里去！你这一生就是成长的一生！亲爱的弟兄姊妹，你要知道，为什么主还留你在地上，没有立刻把你接去，就是为了要叫你长！你要长出基督的人位来，长到与基督的合并里去！这一个过程在神圣奥秘的范围里，乃是一个成长的过程，而这过程又有一幅最好的图画，就是──歌中之歌！


前 言(二)

神圣奥秘的范围

── 从联结、调和与合并来看歌中之歌

雅歌一章1节，「歌中之歌，所罗门的歌。」我们的主有一首歌，祂的这首歌乃是歌中之歌。你只有联于这一首歌，才能联于我们的主，也才能活在这首歌中。你的人生要活在歌中之歌中才有价值。有的人在学校苦读几十年，终于通过博士论文的答辩，将要成为一名教授，那一刻，他以为他得着了一首「歌」，不！真正的歌，人生的歌，必须是联于这位活活的主才能得着的。可以读博士吗？可以。可以作事吗？可以。但是你要知道，那都不是你的歌，你的歌乃是主自己！

第一阶段：

一2至二7是说到生命的联结

主成为你的歌，乃是从与你联结开始。这个联结是非常甜美的，雅歌一章2至3节说，「愿他用口与我亲嘴！因你各面的爱比酒更美。你甜美的众膏油馨香，你的名是倒出来的香膏，所以众童女都爱你。」你怎么享受与主的联结呢？就是你让主的生命得着流通。譬如说，这里有一棵珍贵的树木，人拿许多卑贱的枝子接在它上面，它们之间就产生了生命的流通，但是，不是所有接枝的生命都能结果，只有那些流通得畅快的枝子才能结出繁茂的果子。请你记得，你和主联结了之后，你立刻会和主发生一个爱的关系。你不仅是信主，你更是爱主！人一得救，第一件奇妙的事就是说，「主啊，我爱你！」这就是这个接枝生命的本能。是这本能叫你起来说，「我愿意作一个爱主的人！」因着你爱主，你就产生许多在联结里的经历，这些经历都描述在一章2节至二章7节之中。

雅歌二章4至6节是与主联结的经历的结果，「他带我进入筵宴所，覆庇我的旌旗是爱。你们要用葡萄饼维持我力，要用佛手柑使我苏醒，因我有爱病。他的左手在我头下，他的右手将我抱住。」「因我有爱病」，也就是说，这位爱主的书拉密女思爱成病。她太爱主了，她觉得主太珍贵了，觉得主太有价值了；她爱祂，爱到一个地步，有了相思病！这时候，主来了，主的左手在她头下，主的右手将她抱住。一面来说，主扶持她；一面来说，主供应她。因着主的扶持、供应，她是完全安息了！这个时候，她感到里外都完全满足了。里面的满足，是因为有葡萄干，有佛手柑，有主带她进入筵宴所；外面的满足，是因为她经历主自己如何是她的扶持，她的安慰，和她的供应。哦亲爱的弟兄姊妹，有这样的经历的人，真是太好！太深了！

可惜的是，许多时候，基督徒的成长就停在这里。不错，跟随主是太好了，爱主是太好了，享受主是太好了，经历主是太好了，但是我们必须领会，主还要带我们往前去！二章8节，10节说，「听啊！我至爱的声音。看哪！他蹿过诸山，越过诸岭而来。我至爱回应我说：我的爱侣，我美丽的一位，起来，与我同去！」这是说我们应该往前到另一个阶段去。从这里开始，我们要进到调和的经历里去了。

第二阶段：

二8至五1是说到性情的调和

二章8节是主带我们与祂在性情上调和的开始。「看哪，他蹿过诸山，越过诸岭而来」，表示主是行进的，祂要征服一切的困难，为要来得着我们这个人。换句话说，主在祂的复活里蹿山越岭而来。「我的爱侣，我美丽的一位，起来，与我同去」(歌二10)，主称我们为「我的爱侣，我美丽的一位，」还要我们起来，与祂同去！为什么主要我们起来？因为二章6节说她正在睡觉，睡得很安息，很满足，很甘甜。主蹿山越岭来叫我们起来，就是要我们与祂一起行走，进到另一个阶段的成长里去！

二章14节主说，「我的鸽子啊，在盘石的众穴中，在陡岩的隐密处，求你容我得见你的面貌，得听你的声音；因为你的声音柔和，你的面貌秀美。」当一个人在神圣生命里与主联结，并让这生命在她里面成长茁壮的时候，就能叫她成为一个爱侣，一个美人，一个鸽子，一个声音柔和、面貌秀美的人。亲爱的弟兄，这时候，书拉密女有一个东西长出来了！她不再是在感觉里来爱主，她是在死与复活的实际里要来爱主，要来追求主，要来不顾一切的跟随祂，所以主对她说，「求你容我得见你的面貌，得听你的声音；因为你的声音柔和，你的面貌秀美」。

你看，她开始长了。她从生命上的联结，长到性情上的调和里去了。她身上好像有一个特点，是和主连起来的，是能满足主的，是能满足主的所要所是的，所以主才会说，「你的声音柔和，你的面貌秀美。」这样的经历实在是比以前更好，而且好到一个地步，她在末后有一个祷告，「北风啊，醒起！南风啊，来！吹在我的园内，使其中各样的香气发出来。愿我的至爱进入自己园里，吃他各种上好的果子。」(歌四16)

这个时候，主和她真是相配，主的性情和她有了完美的调和，主可以来享受园中上好的果子。主回应她说，「我进了我的园中，我妹子，我新妇，采了我的没药和香料，吃了我的蜜房和蜜，喝了我的酒和奶。朋友们哪，请吃；亲爱的啊，请喝，且豪放的喝！」(歌五1)「朋友们哪，亲爱的啊」，这是三一神彼此的称呼，三一神彼此对说，「朋友们哪，请吃！亲爱的啊，请喝，且豪放的喝！」哦，弟兄们，我们这一生如果能有这一节圣经的经历，叫三一神围绕着我们说，请吃，请喝，且豪放的喝，我们真该觉得足够了！

第三阶段：

五2至六13是说到人位的合并

但是，不！神要说不够，还没有合并！五章2节她说，「我身睡卧，我心却醒。是我至爱的声音！他敲着，求你向我开起来，我的妹子，我的爱侣，我的鸽子，我的无污者；因我的头满了露水，我的发绺满了夜间的点滴。」今天主若称你作「我的妹子」，你也许会觉得不敢当；主若称你作「我的爱侣」，你更会觉得不敢当；「我的鸽子」，勉强敢当；「我的无污者」，你只能说，「我不合格啊！」但是，主的确是这样称赞我们。当你有了一种成长的时候，主就要起来说，「我的妹子，我的爱侣，我的鸽子，我的无污者！」不仅如此，主又说到「我的头，我的发绺」。「我的头」是指主荣耀的头，这头曾经戴过荆棘冠冕；今天这头是荣耀的头，但仍然是被人践踏的，好像满了露水。「我的发」是指主的荣耀和能力，「我的发绺」是指主荣耀和能力的见证。「我的发绺满了夜间的点滴」，说出主俯就我们，叫我们在漫漫长夜里住在祂的死里。

五章3至5节她说，「我回答说，我脱了衣裳，怎能再穿上呢？我洗了脚，怎能再玷污呢？我的至爱从门孔里伸进手来，我便因他动了心肠。我起来，向我至爱开起来；我的两手滴下没药，我的指头有没药汁在闩把上。」为什么她要说，我的两手滴下没药，我的指头有没药汁在闩把上？在这里，主要她丢弃一切的感觉，主要她起来和祂有人位上的合并！在她的两手滴下没药之后，她接着就进入雅歌五、六两章的丰富。

六章末了，他们来到了合并的实际。「我有六十王后八十妃嫔，并无数的童女。那独一的她啊，我的鸽子，我的无污者，是她母亲独一的，是生养她者所特选的。众女儿见了就称她有福，王后妃嫔也赞美她。那从高处向外观看如晨光，美丽如月亮，皎洁如日头，威严如军队展开众旌旗的是谁呢？我下入坚果园，要看谷中各种青绿的果子，要看那葡萄树发芽没有，众石榴放蕊没有。不知不觉，我的魂将我安置在我王之民的车队中。回来，回来，书拉密女啊！你回来，你回来，使我们得观看你。你们为何要观看书拉密女，像观看玛哈念跳舞的呢？」(歌六8~13)这都是说出他们合并的情形。

六章8节说王有六十个王后，八十个妃嫔，还有无数的童女。这里所说的，不是关乎于数字的多寡，而是数字中的寓意。9节主说她是「独一的」，这就是合并。主在这里找到一个人，主对她说，「你是独一的！」祂有六十个王后，八十个妃嫔，无数的童女，但是，只有这一个是独一的，是她母亲独一的，是生养她者所特选的！换句话说，她是在恩典里让主所特殊孕育成长的一位。哦，主在这里将她描述得真好。在这么多成熟老练的圣徒当中，在这么多有职事的使徒、长老以及爱基督的追求者当中，在六十个王后、八十个妃嫔和无数个童女当中，只有这一个是祂所独一的！我真喜欢这一节圣经。一个人能使主对他说，「我只有你这一个」，是何等得荣的一件事！

六章11至12节是她的回应。她不知不觉，将她的魂安置在王之民的车队中。这里是说，连她自己都不知道，她竟然能与主这样的一致──那带着主的，也就是带着我的；主所作的，也就是我所作的；主的行动，也就是我的行动；主所要的，也就是我所要的。不知不觉，她的魂将她安置在王之民的车队中。这个时候，她乃是与主一同在车队里往前走了！教会中的许多圣徒见了他们，就向她喊：回来，回来，书拉密女啊！你回来，你回来，使我们得观看你，你太美了！太属灵了！太成熟了！你和基督合并的见证太荣耀了！

弟兄姊妹，我们今天在哪里？我们是在天上。我们住在哪里？我们是住在一个神圣奥秘的范围里。我们在这范围里和主有了生命的联结，因着这生命的联结，我们和主产生了爱的故事，叫我们满了享受。但是，这一位主要我们更进一步成长。祂要叫我们起来，和祂一同经历性情中的调和，直到末了，祂要叫我们起来，与祂一同经历人位上的合并。这个时候，主要得着这一位位爱主的人，对她们说，「哦，你是独一的！我有这么多王后，我有这么多妃嫔，我有这么多童女，但是，你是那独一的一位！」亲爱的弟兄们，你要觉得不可思议，像我们这样一个人，竟然能够让主作工到一个地步，成为那独一的一位！哦，祂说，「那独一的她啊！」


Ⅰ 在筵宴所


1 歌中之歌

── 一章1节

歌中之歌是一卷独特的书，能完全懂得歌中之歌的人，就懂得整本圣经了。我们可以说，整本圣经从创世记到启示录，所有一切有关于经历和真理方面的事，都浓缩在这首歌中之歌。不仅这样，这卷书对三一神的描述不是客观的，是主观的；不是道理的，是经历的。譬如在这里有一段对话，说到三一神的彼此庆贺(歌五1)，我告诉你，全本圣经没有一个地方说到三一神可以说得这样美丽，因为在这里的三一神对爱祂的人是主观的，也是经历的。我们说到三一神，只知道父神、子神、灵神，或者经过过程的三一神，或者基督就是完整的三一神，或者父是源头，子是河道，灵是流出，或者父定意，子成就，灵实化；当然这些都是正确的，但这些都是道理上的说法，惟有歌中之歌说到三一神，才能说得这样主观，这样有诗意。三一神在庆贺时喝酒﹙寓意﹚，说：请喝！多多的喝！我这爱人太好了！有这样好的爱人，我们要同声庆贺﹙歌五1﹚！

弟兄们，这一卷书，不读则已，一读，就叫人欲罢不能。我愿意告诉你，从我刚蒙恩的时候开始，我就喜欢这卷书，当时我不知道它在说什么，却觉得这一卷书一定是太好了，所以我在这一卷书上所写的注，密密麻麻，写到不能再写。为什么会这样？因为它丰富，因为它甜美，因为它满了经历，因为它可以取用，因为它是在你人生里可以实化的一卷书，它产生了至高的价值！

这是一首美丽的诗

许多圣经学者否认歌中之歌是圣经。他们觉得圣经应该是神圣的，荣耀的，满有启示的，怎么能有亲嘴、拥抱这些男女之爱的事？更何况，人可以和神亲嘴吗？人怎么可以和至高至大的神亲嘴？他们之所以有这种看法，全是因为他们只有神学院的知识，他们没有认识神，甚至他们认为圣经中不需要歌中之歌，就像也有许多学者认为新约圣经里不需要犹大书，也有人认为不需要雅各书一样。

事实上，认识圣经的人都会知道歌中之歌里的丰富，这丰富中的宝贝是我们一生经历不尽的。如果今天，我们对圣经有所认识，特别是对追求主、爱主、跟随主的经历；对跟随主一生的历程，对跟随主一生该有的享受、加力，有一种认知的话；我们会说，这一卷书对我们的帮助实在是太大了。它不仅是一卷神圣属天启示的书，更是一卷满有经历、满有过程、满有加力、满有喜乐，满有甘甜，满有灵中与主共鸣的一卷书！它实在是好！

若是这卷书有叫人觉得为难的地方，它惟一叫人为难的地方，就是它是一首诗。因为它是诗，所以其中有许许多多的事物，人是不能只靠字面的解释，而必须深入到其中的意涵。

我举一首最简单的诗为例，「窗前明月光，疑似地上霜，举头望明月，低头思故乡。」读这首诗的人大概分三种人，也有三种反应。第一种，学理工的人会想，月亮和故乡有什么关系？难道没有月亮就不想家了？想家必须有月亮才能想吗？窗外暴风雨就不能想家吗？第二种，学经济的人会想，真想家就回家去啊，何必啰啰嗦嗦，无病呻吟呢？第三种，学文学的人会想，诗里面有一个意境叫人与它心有戚戚焉，这种意境甚至超过了实际上与家人的团圆，而更能逼近家的甜美。

从这里我们知道，一首诗中有许多的话，有许多的经历，不是平凡的人在平凡的感觉里可以领会出来的，特别是歌中之歌这首诗。歌中之歌乃是神吸引人，人追求神；神来得着人，人来得着神；神与人交往，人来归给神的一首诗。在这奇妙的过程中，会有许多的心情，许多的遭遇，许多的环境，许多的经历；有叫你高昂的，有叫你悲伤的，有叫你得胜的，有叫你失望的，有叫你觉得这一切都太好了，也有叫你觉得不知道该怎么办。这一切只有一个目的，就是为着叫你更多的认识祂！从此你的心就懂了，在祂以外的，都是虚空的虚空。人生不是没有诗意的，人生不是没有诗歌的，人生不是没有喜乐的，人生不是没有想象的，人生不是没有经历的，但是，你的喜乐，你的想象，你的怀念，到后来都是虚空的虚空。

弟兄们，请你注意，这卷书美，因为它是一首诗。因为是诗，所以有说不出的美，满了经历的美，满了实际的美，满了实质的美！是主自己的运作叫它美！是主的自己叫它美！是主的运作叫它美！是主的工作叫它美！是主在其中叫它美！是在一切之中有主，所以它美！

亲爱的弟兄，这是一首诗，里面有说不出的美；每一段里面的主是美的，每一段里面的追求者是美的。每一段里面的经历是美的，每一段里面的过程是美的，每一段里面的动作是美的，每一段里面和主的互动是美的。每一段说话，无论是叫你得鼓励，或者叫你感到为难的，也都是美的，因为这一切都是在诗里面给你来经历的。

一个这样满了诗意的人生真美！这样的人生，绝不是那种每天看报纸剪折扣卷的人生可以相比的。若是你一章一章的来读，一节一节的来读，一句一句的来读，一字一字的来读，你会觉得其中充满了美感。哦，我愿意告诉你，爱主的人生真是美的人生！

如果你问一个即将博士毕业的人，毕业后作什么？

他通常回答，「找事作。」

如果你再问，「找事作什么？」

他回答，「上班。」

「上班作什么？」

「赚钱。」

「赚钱作什么？」

「买车。」

「买车作什么？」

「上班。」

上班，赚钱，买车；买车，上班，赚钱。这里有没有美？没有。

基督徒不一样，基督徒会对人说，「我遇见他(祂)了！我遇见他了！」

人问，「你遇见了谁？」

「我遇见他了！」

「他是谁？」

「他就是他啊！」

像一个男孩爱上了一个女孩，整天就和他的朋友说，「她真好。」朋友问，「她是谁？」他就生气，说，「她，还有几个她，就一个她！」同样的，基督徒也说，「我就一个他！我也没有什么学位，我也没有什么钱财，我也没有什么前途，我也没有什么大房子，小房子，我也没有什么好车子，坏车子，我就一个他！」你看美不美？真美！弟兄们，你这一生能不能说，「感谢主，我这一生里只有一个他！」

这是一首经历的诗

歌中之歌所以好，因为它是诗意的，因为它是诗意的，所以它满了寓意，满了经历。从一开头它说，「愿他用口与我亲嘴」，就是一个经历；「因你各面的爱比酒更美」，也是一个经历；「你甜美的众膏油馨香」，又是一个经历；「你的名是倒出来的香膏」，又是一个经历；「所以众童女都爱你」，又是一个经历；「吸引我」，又是一个经历；「我们必快跑追随你」，又是一个经历；「王带我进了他的众内室」，又是一个经历；「我们就因你欢喜快乐」，又是一个经历；「我们就因你欢喜快乐」，又是一个经历；「我们要称赞你各面的爱胜似美酒」，又是一个经历。你看，在这几节圣经里，有多少种不同的经历？如果基督徒不懂得这些经历，每个礼拜都一样的上班，下班，聚会，散会，来来往往，周而复始，像一只驴子架在磨房里，眼睛蒙着走，一个礼拜，一个礼拜，又一个礼拜，有什么意思？这样的基督徒生活，实在说真是不美。为什么不美？因为和主离得太遥远。

你要注意，歌中之歌是满了经历的，在这里，「愿」，是一个经历；「他」，是一个经历；「用口与我亲嘴」，是一个经历；「你各面的爱比酒更美」，是一个经历；「众膏油馨香」，是一个经历；「你的名是倒出来的香膏」，是一个经历。这一切的经历就构成一个美的集大成。哦，基督徒的一生是有说不出的美丽的！你要告诉主，「主啊，我简直不能信，像我这样一个不堪的人，竟然能蒙你的拯救！我更不能信，像我这样蒙你拯救的人，竟然能爱你，能和你有这样甜美的关系！主啊，我得救的时候，你叫我有永远的生命；我活在地上的时候，你叫我有说不尽的美的享受，你叫这美在我身上一步步成为我的实际，哦，是你叫我的人生有说不出来的美丽！」诗中最后一句话，「我的至爱哪，求你快来」，仍然是一个经历。

这是一首爱的诗

这卷书一开头说，「我以我的至爱为一袋没药，过夜在我两胸之间」，到整卷书末了最后一章，就说「我的至爱哪，求你快来！」这意思是，主啊，我现在已经成熟了！我现在没有什么可以再要的了，我现在所要的，只有求你快来！一个追求主的人，追求到他年长的时候，也许肉身的岁数已经老了，但是当他求主再来的时候，他不说「主啊，求你再来」，他乃是说「我的至爱哪，求你快来！」开头是「我以我的至爱为一袋没药，过夜在我两胸之间」，末了是「我的至爱哪，求你快来！」在这里，你有没有觉得有一个特别甜美的东西？从开头他摸着爱他的主，从开头他享受到爱他的主，从开头他经历到爱他的主，从开头他受了爱他的主的吸引，慢慢地，他一生就住在爱的里面，他称他的主为「我的至爱」，他告诉他的至爱，「我这一生都是爱你的，我这一生都是住在爱的里面的！」

哦，真好！亲爱的弟兄，我们能不能也这样来爱我们的主？虽然主也可以救我们，虽然主也可以带领我们，虽然主也可以祝福我们，虽然主也可以管教我们，但是，我们能不能把主看作独一的至爱？我们能不能一生都住在至爱的里面？如果我们仅仅把祂看作主，祂多多少少还是遥远的，客观的；如果我们把祂当作我们的爱，一生的爱，独一的至爱，祂就变成何等的可亲，可近，可以主观经历的。

基督徒的一生都在告诉主耶稣「我爱你」，主耶稣也回答「我也爱你」，这个爱和人的爱到底有什么不一样？哦我告诉你，这不一样的地方，是主在祂的爱中还要对我们说，「我知道你爱我，但你知不知道我有多丰富？你知不知道我有多超越？你知不知道我有多少神圣的属性，人性的美德？你知不知道我的运作里有多大的权能？哦，我要在我的爱里把我所有的，所能的，所是的，所作的，所要作的一切，都在爱里构成在你的身上！」弟兄们，你看，你这一生美不美？真美！歌中之歌一句一句的，一节一节的，一段一段的，一章一章的，都是把你带进主的爱里面去了。

这是一首永远新鲜的诗

这卷书还有一个特点，好像你每一次读，都会觉得非常的新鲜。譬如说，四十九年前，我第一次祷告，「主啊，愿你用口与我亲嘴」，现在过了四十九年，我从一个十几岁的，满了罗曼蒂克的少年人，变成一个白发苍苍的老年人，我一样会祷告，「主啊，求你再用口与我亲嘴。」少年时的领会是罗曼蒂克的，年老时的领会是满了实质的；从前所领会的亲嘴是罗曼蒂克的经历，现在所领会的亲嘴是一个在实质里生命分赐的经历，而这个生命分赐的经历又是在烈火焚烧里产生出来的。四十九年前，我说「主啊，求你带我进入你的内室」的时候，好像我离主很遥远；现在过了四十九年，一样的内室没有改变，但是这时对内室的经历和那时对内室的经历却完全改变了。从前我进到内室，多半是感性的，常常一祷告眼泪就出来了，一唱诗歌眼泪就出来，一传福音眼泪就出来了；今天我再进到内室里来享受主，同样是四十九年前的那位主，年代虽然久远了，却是同样的新鲜，同样的活泼，同样的富有吸引力，同样的在我身上能够产生爱的感力，而祂的丰富，祂的实际，祂的所是，祂所拥有的，今天在我身上比起从前要超越的太多了！

亲爱的弟兄们，请你注意，这是一首诗。这是一首说到经历的诗，这是我们一生可以取用的诗，这也是一首永远新鲜的诗。无论你蒙恩多久，当你再来读这一卷书的时候，其中每一节经历一定都会和以前不一样。譬如，歌中之歌一章4节说，「我们要称赞你的爱胜似美酒」。从前，我们的称赞像是只能喝下一杯酒；现在，经过了许多经历以后，我们的称赞就像喝下许多坛的美酒──说到祂的所是，一大坛美酒！说到祂的所作，一大坛美酒！说到祂的属性，一大坛美酒！说到祂的美德，一大坛美酒！说到祂的运作，一大坛美酒！说到祂的带领，一大坛美酒！说到祂的祝福，一大坛美酒！说到祂的经纶，一大坛美酒！多少坛又多少坛的美酒，总不能离开称赞祂的爱，哦，我们要称赞祂的爱胜似美酒！无论你蒙恩多少年，你再来读歌中之歌的时候，都会觉得它的新鲜。

现在我们来看这卷诗歌书。

一1，这是一首歌中之歌

歌中之歌，所罗门的歌。

a. 歌中之歌

倪柝声弟兄说，所罗门作的诗歌一千零五首，但是这首是他一千多首诗歌中最好的一首，是歌中之歌。这一首歌也说出我们的人生是一首歌。每一个人生都是一首歌，每一个人生的歌也都不一样。有的人一生的歌就像山西小调，有的人一生的歌就像美国人的摇滚乐，无论是山西小调，或者美国摇滚乐，可以肯定的是，每一个的人生都是一首歌。

每一首歌都是要来唱的。你喜欢唱，你要唱；你不喜欢唱，你也要唱。你认定它是歌，它就是歌；你不认定它是歌，它还是歌。因为你的人生总有一个开始，也总有一个终点。在开始与终点的每一段连续的过程中有许许多多的音符。好比说，有人考取了大学，就谱上了一个「Do」，大学毕业了，就谱上了一个「Mi」，找不到职业就谱上了低音「Do」，上飞机到美国留学又谱上高音「So」，下飞机不知道往哪里去又谱上低音「Do」，找到一个时薪八块钱的职业是「Rei」，突然接到一封雇用信年薪六万二，又拉高变成「So」，等到一见老板，老板看你是中国人先把你说一顿，又变成低音「Do」，从公司一路回到家都是「Do, Do, Do……」。

的确，人生就是这样！人生所有的起起伏伏，上上下下都是在谱曲。有的人谱了一生，平平凡凡，一点价值也没有；有的人谱了一生，纵然显赫，立了一个纪念碑，到后来也被人拉倒下来；还有的人谱了一生，那些音符的存在，每一个都是永远的，都是属天的──他的低音符是属天的，他的高音符是属天的，他的美丽节奏是属天的，他的艰难节奏也是属天的！

我信耶稣五十年了，五十年以前，我的人生有一段不明的前奏，这前奏中有来往大陆各省，有迁徙来台，有初中的思想启蒙，有高中的轻狂潇洒，一直到一九五三年一月一日我信了耶稣，那时我的前奏就结束了。后来，我的曲子空了两拍。等到一九五四年九月，我开始进入「愿他用口与我亲嘴」的经历，那个时候，我的人生正式成为一首歌，不再是前奏，也不再是空两拍，而是开始丰富了。现在我年老了，我的同学也年老了，和我一起长大的兄妹亲戚也年老了，他们一个个都退休了，只有我的人生还在往前，我还有许多可以服事的！我还有许多可以歌唱的！我还有许多可以谱奏的！我还有许多可以写出来的！我还有许多可以说出来的！因为我的人生是联于基督的一首歌！

﹝歌，shir﹞，「歌」是希伯来文常用的字。歌中之歌所表达的乃是享受的歌，爱的歌，牧养的歌，喜乐的歌，敬拜的歌，以及争战得胜的歌。这首歌的意境和内涵不是孤寂的，也不是一个无奈之人的呻吟和幽怨，这首歌乃是在一个甜美的节奏里，以基督为爱的对象，也以基督所量的万有，无论是积极的或消极的，为伴奏的音符而产生的一首人生可经历的至美的歌。

亲爱的弟兄们，每一个人的一生都是一首歌。有的人的歌是说不出的平淡，有的人的歌是说不出的凄凉，有的人的歌是说不出的虚空，但是，我们的歌不平淡，不凄凉，不虚空，我们的歌乃是歌中之歌！这首歌中之歌是联于神的，是神发动的，是神吸引的，是神组织的，是神带领的，是神构成的，是神把我们带到神那里去的！一个爱主的基督徒，他一生的歌就是歌中之歌！

b. 所罗门的歌

﹝所罗门，Shelomoh﹞，来自于 shalom，意健全、扶持与满有保护的平安。shalom 来自于 shalam，即在平安之约里。「所罗门」是一个丰富的字，说出在约中有成全，有复苏，有完美，有奖赏。这约使立约双方完整合一。所以所罗门是平安的意思。

所罗门是大卫的儿子。在预表里，大卫是争战的君王，所罗门是建造的君王。大卫是在争战里得胜，所罗门是在得胜里享受平安，在平安里强国建殿。大卫预表基督地上的职事，所罗门预表基督天上的职事，也预表复活的基督。歌中之歌是所罗门的歌，说出这是一首在基督的复活里以基督为扶持与保护才能经历的歌，也是一首我们在基督所立的新约里，以基督为平安，经历基督的复苏，联于基督的成全，追求基督的奖赏，至终与基督有完整合一的歌。

所罗门是平安的王。所罗门的意思就是平安。

跟随主，爱主的人的歌，乃是一首平安之歌，就是在基督王权之下的歌。我们的人生是一首歌，这一首歌是歌中之歌，这一首歌是属于所罗门我们的王的。这一首歌不再是地上的，这一首歌乃是天上的。这一首歌乃是主在祂的复活里，带领我们的一首歌。在圣经里，大卫豫表主耶稣地上的职事，所罗门豫表基督天上的职事，所以这首歌不是联于地的，这首歌乃是联于天的，乃是联于基督的！怎样的基督？复活的基督！升天的基督！在天上坐宝座、执掌王权、执行神经纶的基督！

这首歌不仅是联于天的歌，这首歌里也是满有平安的歌。弟兄们，我多年来跟随主，经历过各种的苦难，也面临过各种的处境，但是我愿意告诉你，我里面从来没有不平安过。我没有「我应该作什么」，我也没有「我不能作什么」，我只有一个感觉，「主，当我和你共谱恋曲的时候，当我和你在婚姻里的时候，你照顾我，我照顾你，没有一件事是我惧怕的，没有一件事是叫我不平安的。」

这个平安是根据这位属天的所罗门的所是。祂是在祂属天的职事里把神圣的生命，神圣的丰富不断的供输给你，你也在祂主权的保守里来享受这甜美的歌，也来享受这一生的平安。这个平安就如保罗所说的，是神那过于人所能领会的平安(腓四7)。换句话说，这个平安不一定是你所要的那种平安，而是出乎你意料的平安，这平安必定是在耶稣基督里来保守你的心怀意念，使你里面能向主说，「主啊，谢谢你，我爱的是你，我要的是你，我跟随的是你，我追求的是你，我得着的是你！」

我愿意告诉弟兄姊妹，现在我已经年长了，我对我这一生来跟随主从来没有后悔过。我常常告诉主，「主啊，我的人生太美了！我不懂为什么我有你的怜悯？我也不懂为什么你这样爱我，叫我这一生能活出这么甜美的一首歌？虽然我有许多的不懂，但是主，我谢谢你，我知道是你叫一切所发生的事，都成为我伴奏的音符，好在我身上产生一首人生可经历的至美的歌！」


2 你的名是倒出来的香膏

── 一章2节至4节

歌中之歌是一卷满有诗意的书，它所用的词和句子都不是一般人可以领会的。它的篇幅只有八章，但是在圣经六十六卷里，说到我们的跟随主，说到我们的爱主，说到我们的成长，说到我们成长的经历，说到我们在成长过程中各面的遭遇，无论是里面的，是外面的，是属天的，是属地的，是刚强的，是软弱的，是鼓励的，是颓丧的，全都写在这短短的八章圣经里面。对这一卷书，你从开头要有一种珍惜，「主啊，谢谢你，是你的怜悯，我们来到整本圣经说到经历时最宝贝的一卷书。」

不仅这样，这卷书还有一个特点，就是它永远可以作你的指引。我年轻的时候，每隔几个月就要把它拿来读一读，每多读一次，我就多懂得一段，有好几年这一本书就是我的成长指南。如果半年以前某一节圣经我不懂，过了半年以后，同样还是不懂的话，我立刻知道，这段时间经历主不够，成长也不够，我就要到主面前去认罪、悔改、祷告。

这卷书另一个宝贝的地方，就在于它永远告诉你，你在哪里。譬如你读到第一章，读懂了，读到第二章，不大懂，就说明你的经历在第一章；有一天你再读第二章，读懂了，读到第三章，不太懂，就说明你现在在第二章。有一天，你读到第八章全懂了，你这时候就是一个相当成熟老练的人。但我相信能完全懂的人不多。仅管这样，这卷书仍然非常实际，你每次读它，你就懂得更多一点；再来读它，就更实在一点；又来读它，你就觉得更可取用一点。这卷书是新鲜的，是完整的，是有指引的，是每一个基督徒都应该注意的一卷书。

是神人共谱的爱歌

一章1节「歌中之歌，所罗门的歌」，一般的翻译都是「所罗门的歌，是歌中之歌」，两者有什么不同？在一般人的领会里，是主﹙属天的所罗门﹚作歌的发起，是主作歌的内涵，是主作歌的延续，是主作歌的终结，所以这首歌是所罗门的歌。但根据希伯来原文，写诗者先说到「歌中之歌」，是因为这首诗若不是所罗门王和书拉密女共同来谱的话，这首歌是写不出来的。外面看这是所罗门的歌，实际上若没有书拉密女，所罗门就不能谱出这一首歌。这如同没有我的妻子，我就没有家。从外面来看，我家的门牌上是写着「朱寓」；从里面来看，我和我的妻子是分不开的。在希伯来文里，从起头就给这位追求基督、爱基督的追随者，也就是书拉密女一个非常高的地位，所以开头才说，「歌中之歌，所罗门的歌」。

我们说过，每个人的一生都是一首歌，没有人可以逃避──有的人一生永远是DoReMi、MiReDo、ReDoMi三个音符，那仍然是歌；有的人一生的经历、阅历都是无比的丰富，他所接触的，所探讨的，所经过的，也都叫他的人生可以有非常浩瀚的夸耀，那也是歌。这首所罗门的歌中之歌，今天可以唱，明天可以唱，今世可以唱，永世可以唱。我相信直到永世的时候，你一回想你这一生爱主的过程，你会有一种说不出的赞美；今天你不知道这个赞美有多大，到永世的时候，你就会看见。就像一个出嫁的女儿，平日很少向她的父母表露情感，直到出嫁那一天，她会感激她的父母，她会想起她一生成长的过程，抱着他们说，「谢谢你们！」同样，有一天我们见到主，我们也会抱着主，告诉祂，「主啊，谢谢你！我再也没有想到，我的人生能够成为这么甜美的一首歌！我从来没有想到，我是一个堕落的人，我是一个软弱的人，我是一个粗野的人，我是一个有野心的人，我是一个追求世界的人，我是一个要在世界中有成就的人，我是一个什么都可以要，就是不要神的人，不知道为什么，你要来得着我；不知道为什么，你还叫我爱你；不知道为什么，你还叫我把一切归给你；不知道为什么，你还叫我的人生成为一首最甜美的歌！主啊，我不能不把荣耀归给你！」

亲爱的弟兄姊妹，你要知道，每一个人，每一天的日子，都在谱一些音符；大多是无聊的，大多是不太能唱的，大多是没有价值的。但是一个跟随主的人，一个爱主的人，一个绝对的人，一个奉献的人，一个追求基督的人，他要起来说，歌中之歌，所罗门的歌！所罗门在哪里，我也在那里；我在哪里，所罗门也在那里！所罗门和我是分不开的，我和所罗门也是分不开的！我们一同谱了这首歌，我们也一同唱了歌中之歌！

说到这里，我里面真是喜乐，也觉得不可思议。你能不能相信，像我们这样的人到处都是，像我们这样的人随处可见，像我们这样的人没有一处可夸，但是现在，我们的价值提升了，我们的存在有意义了，我们活在地上的时候，我们有盼望了，为什么？因为主！当我们爱了我们的主，我们的人生就成了歌中之歌。

从开头你要告诉祂，「主啊，什么都能错，大学可以念一个错的，职业可以找一个错，房子可以买一个错的，但有一个东西是绝对不能错，就是这一首歌不能错，因为我这一生就是一首歌，也只有一首歌！」为着这首歌，你要说，「主啊，我愿意它是有价值的，我愿意它是拔高的，我愿意它是属天的，我愿意它是属灵的，我愿意它是与基督一致的，我愿意它是属于所罗门的，我愿意它是和所罗门在一起的歌中之歌！哈利路亚！」这样，你的人生就会成为最有价值的人生。

一2， 愿他用口与我亲嘴

愿他用口与我亲嘴！因你各面的爱比酒更美。

a. 愿 他

一章2节，这里的「愿」，说出有一个盼望，有一个要求。主啊，愿你用口与我亲嘴，因你的爱比酒更美。「他」是谁？「你」是谁？「他」就是「你」，「你」就是「他」。「他」就是你所爱的主，「你」也就是你所爱的基督耶稣，也就是书拉密女所追求的所罗门王。这两个字用得非常有意思。

很少人能够说出「他」，「愿他」！当这个爱基督的追求者说「愿他」的时候，好像她对她的家人、她的朋友、她的亲戚、她的同事、她的邻居，甚至宇宙中所有的人有一个宣告：我这个人不再别有所属，我的心归给了祂，我的情感归给了祂，我的心给祂占有，我的人是属于祂，我活在地上必须要联于祂！哦，愿祂用口与我亲嘴！

愿他用口与我亲嘴，达秘英文译本是Let him kiss me with kisses of his mouth，所以这句话也可译作，愿他亲我，用多嘴多舌的亲我。

她宣告「愿他用口与我亲嘴」以后，弟兄姊妹就问她，「他」是谁啊？她却已经不耐烦，转过身来对主说，「主啊，因你各面的爱比酒更美。」

这个爱基督的追求者怎么来描述主呢？她说，「愿他用口与我亲嘴」，「因你各面的爱比酒更美」，「你甜美的众膏油馨香」，「你的名是倒出来的香膏」，「所以众童女都爱你」。简简单单的两句话，说了五个东西：第一，祂，「愿他用口与我亲嘴」；第二，祂的爱，「因你各面的爱比酒更美」；第三，祂的所是，「你甜美的众膏油馨香」；第四，祂的成就，「你的名是倒出来的香膏」；第五，祂的教会，「众童女都爱你」。

我愿意告诉弟兄姊妹，每一个跟随主的人，在开头的时候都要看见这五个奇妙的描述：第一个是祂的吸引，第二个是祂的爱情，第三个是祂的自己，第四个是祂的成就，第五个是祂的教会。每一个跟随主的人，每一个爱主的人，每一个愿意一生活得有价值的人，每一个愿意与神联结一致的人，他在开头的时候是不能离开这五个描述的。

请你注意，在这里没有说你需要信耶稣，要不然你下地狱，也没有说你需要信耶稣，要不然神的震怒在你的身上。在这里所说的是，你有一位主，你的主真好，你的主真美，你的主富有爱情，你的主是丰富的主，你的主是完美的主，你的主经历了一切，你的主成就了一切，你的主也是在教会生活里来给你经历的。

现在我们能懂一首诗歌所说的，「主啊，我爱你，我实在真爱你，无你，活着枉然失意。你是富有吸引，极其引人着迷。」这意思是，主，我遇见你，我就着迷了；主，我遇见你，看见你，我就着迷了。我被你吸引到一个地步，其他一切的事物我都看不见了！

亲爱的弟兄姊妹，歌中之歌是怎么开始的？歌中之歌是从主来吸引开始的。没有人知道主会在什么时候来吸引你。谁没有雄心？谁没有壮志？谁没有打算？谁没有人生的盼望？谁没有奋斗挣扎？谁没有在人的一生里盼望得着一些成就？不知道为什么，有一天你会觉得，「主啊，我觉得你真好！」也许就是现在，你起来说，「主耶稣啊，我爱你！主耶稣啊，你真好！」当你这样说的时候，你里面有一种震动，好像整个人被主吸引了，然后你说，「主啊，我要起来跟随你，你若吸引我，我就要快跑追随你！」这个吸引就是从「愿」而来的。到底是主来得着你，还是你自己有了感动要去得着主？不知道。我们只知道，一个健康的基督徒在正常的成长里，他有一天一定会说，「主啊，我愿意你用你的口与我亲嘴！」

b. 与我亲嘴

亲嘴就是热火焚烧。

﹝亲嘴，nashaq﹞，也许源于一个同形字nasaq，有借着焚烧产生联结的意思，说出这亲嘴是在像火一样焚烧的爱里而带进彼此的联结。这样的亲嘴是极其罗曼蒂克的。

亲嘴不是我碰你的脸，你碰我的脸，亲嘴乃是一种极需要爱的热火焚烧──这爱到一个地步，里面要发狂了；这爱到一个地步，里面是热切的；这爱到一个地步，里面震动了；这爱到一个地步，巴不得整个人都倒在主耶稣的身上！这就是亲嘴。当一个人说「主啊，愿你用口与我亲嘴」的时候，他的意思更是，「主啊，我作了很久的礼拜，我在教会中聚了很多次会，我也听过很多次的道，我也说过很多次你的事，但是主啊，你离我是何等的遥远！主，今天不能再这样，我不要你再遥远，我不要你再有距离。主，我愿意你用你的口来与我亲嘴，我愿意我里面的爱火能焚烧，我愿意你里面的爱火也焚烧到我里面来，我愿意你和我之间产生爱中焚烧的关系！」这时候，他这个人就完全受主的吸引而活在基督的吸引里，就像书拉密女活在所罗门的吸引里，这个吸引叫她忘其所在。

这种忘其所在，在恋爱中的人最明显。一个谈恋爱谈得热切的人，总是搞不清楚他自己姓什么，或说什么话。我认识一个亲戚，他喜欢上一个女孩；有一天，他妈妈跟我说，我儿子在谈恋爱了。我说，你怎么知道？她说，他洗澡的时候，老喊那个人的名字。哦，这就是忘其所在。真正的爱来了以后，会叫你忘其所在。你一爱主，你就会喊祂。你越喊祂，你越喜乐；你越爱祂，你越有祂；你越享受祂，你越觉得你和祂、祂和你是在爱里来亲嘴的。你们一亲嘴，就说出你和祂是没有距离的，祂和你是一致的，祂在你身上是实际的，祂在你身上是可以享受和经历的。

c. 你各面的爱比酒更美

当你这样来享受、经历主的时候，你还会说「因你各面的爱比酒更美」。世界上有许多美的事物，有一样是大家公认美的，那就是酒。酒可以叫人安详，酒可以叫人舒畅，酒可以叫人兴奋，酒可以叫人高昂，酒可以叫人提神，酒是有美味的。好像世界上所有美好的事物，在歌中之歌中都可以把它比作酒。台湾大学叫做台大酒，北京大学叫做北大酒，IBM叫做IBM酒厂……都是酒。酒叫人沉醉，酒叫人兴奋。主的爱比酒更美──主耶稣的爱更能叫你安详，主耶稣的爱更能叫你高昂，主耶稣的爱更能叫你满足，主耶稣的爱更能成为你的力量，主耶稣的爱更能成为你的扶持。当你说「主啊，愿你用口与我亲嘴」之后，你会看见，祂的爱比地上的一切事物更美！

﹝爱(或至爱)，dod﹞，dod是一个阳性的字，有单数与多数。在雅歌里，当它是单数的时候，常是指爱的人，就是至爱者﹙一13，14，16﹚；当它是多数的时候，常是指爱各面的流露﹙一2，4﹚。「你的爱比酒更美」和「我们要称赞你的爱」，这两处的爱是多数的，说出当我们所爱的这位基督在爱中多方多面被我们经历的时候，就着爱的所是来说，祂就是完整的三一神，是完全美丽可爱的；就着爱的流露来说，祂就是经过过程的三一神，是话成肉身、为我们死而复活、升天掌权的一位。祂在爱中的属性是完美的，一切宇宙存在的美德也都是祂的构成。祂在爱中的供备又是能根据神的旨意，在神的经纶里把我们作成祂爱的配偶。

我很感谢主，我信主五十年，服事主也几十年了，外面看起来好像什么都没有，可是我里面总是很喜乐，而且无论遇见谁，我总有一个感觉：我比你高一点。这不是我不尊重人，或者看不起人，是我总有一个感觉，「主啊，如果一个当官的人没有你，他的官位没有价值；如果一个财主没有你，他的钱没有价值；如果一个博士没有你，他的学问没有价值。」什么才有价值？我们主耶稣基督的爱！主各面的爱比酒更美！

﹝美，tob﹞，「美」不仅仅是一般人所领会的美，更说出「美」的内在素质是可爱的，是超越的，是叫人喜悦的，是满了同情俯就的，更是满有美德的。主的爱比酒更美，也就是比世上所能给人的一切更美。

一3，众童女都爱你

你甜美的众膏油馨香，你的名是倒出来的香膏，

所以众童女都爱你。

a. 你的膏油馨香

形容一个人为膏油并不常见，这里形容主耶稣是膏油，你甜美的众膏油馨香。膏油是多数的，不是单数的，意思是有许多的油。主耶稣到地上来传福音的时候，祂的第一篇道就说，「主的灵在我身上，因为祂用膏膏我」(路四18)。祂为自己作见证，说出祂是受膏的一位。我们也知道，马里亚打破玉瓶，是用真拿哒香膏来膏祂。灵来膏祂，人来膏祂，连主从死里复活以后，父神也用喜乐的油来膏祂，胜过膏祂的同伴(来二9)。地上的人都是人，只有我们的主是神人，这位神人也可以说是「油人」。在祂的身上都是膏油。

祂富有膏油，在祂的身上有说不出来的吸引，人和祂在一起就觉得滋润，人和祂在一起就觉得享受，人和祂在一起就觉得平安，人和祂在一起就觉得有一种说不出的舒畅。祂的膏油是甜美馨香的，也可以说，祂甜美的膏油馨香。

﹝馨香，riah﹞，主自己成了甜美的膏油，发出馨香。我们若主观经历这一位馨香的主，祂的膏油就构成为我们的哪哒香膏，叫我们在王的席上发出香味(一12)。

Riah 的七十士译本旧约希腊文(osme)转用到新约希腊文，主要的经节是哥林多后书二章14、16节和以弗所书五章2节。以弗所书五章2节的香气来自于基督爱我们，为我们舍己而有的馨香。这一位为我们舍己的基督，成了我们的享受经历；这一位爱我们的基督，也成了我们的馨香之气。

林后二章14节「因认识基督而有的香气」的「认识」，希腊文gnosis﹙名词﹚，可以是主观经历的认识(oida)，也可以是对神经纶的认识(ginosko)。这两面说出，一个爱基督的追求者，对主在爱中有主观的取用，也在追求里对主有各面的认识和经历，至终叫她被构成一个香气。

b. 你的名是香膏

「你的名是倒出来的香膏」。主的名就是主的所是。譬如说布什，胡森，或宾拉登，无论美名、恶名、臭名、烂名，他们都是一个有名的人。这名就是他的所是，也就是他的工作，他的成就。如果人见了你，你说「我是某某人」，他说「久仰大名」，意思就是你是一个有成就的人。今天我们也都有一个名，大多数是「小名」，而且认真说，这些名几乎没有什么价值。我告诉你，今天喜欢你的，明天会出卖你；今天帮助你的，明天会斗争你。世界是这样，教会中往往也是这样。人在名字之间争来争去，斗来斗去，结果有的出名了，有的没落了，有的有名望了，有的就消失了。这都是事实。但有一个名，无论你如何摧残，作贱，糟蹋，却永远不会改变，这名是什么？就是主耶稣基督的名。

感谢主！当祂出生的时候，祂就有一个名。这是神给祂起的名，当时天使对马里亚说，「她将要生一个儿子，你要给祂起名叫耶稣。」(太一21)耶稣这名联于祂的工作。耶稣是耶和华拯救的意思，祂要将祂的百姓从罪恶里救出来；人一喊「哦，主耶稣啊」，他就要从罪恶里被救出来了，哈利路亚！不仅这样，主耶稣在地上的时候，祂祷告父说，「圣父啊，求你因你所赐给我的名保守他们，叫他们合而为一，像我们一样。」﹙约十七11﹚主的名里不仅有拯救，而且还产生了「一」。当你和神很遥远的时候，你一喊「哦，主啊」，那个「一」就来了。这个一也包括众圣徒在主里的一。人无论在什么宗派团体里，只要你说你爱耶稣，我也说我爱耶稣，你说你爱主，我也说我爱主，我们大家都爱主，主的教会就出来了。在主的名里，我们就有了一。

请你注意，基督徒的生活绝不能在分裂里，也绝不能有分于公会的组织，但是，所有的基督徒你都得爱，为什么？因为有主耶稣。我们在主耶稣的名里都是一。有了主，不仅我们从罪恶里被拯救出来了，我们也被带到一的里面去了。主耶稣在十字架上断气之前，祂说了一句话，英文是「Finished」。Finished可以有两种翻法，一种是完了，一种是成了，中文圣经把它翻作成了。感谢主，主耶稣在十字架上断气之前说，「成了！」因为祂成了，当祂再从死里复活的时候，神就赐给祂那超乎万名之上的名(腓二8~9)。

哦，这名是拯救我们的名，这名是我们的一，这名也是超乎万名之上的名，所以，我们的主是我们的救主，我们的主是我们的牧者，我们的主是我们的生命，我们的主是我们的带领，我们的主能够帮助我们、引导我们、与我们同行，叫我们胜过世上的一切。人若问，为什么你要爱主？你要回答，因为我的主富有吸引，因为我的主满了爱情，因为我的主是丰盛的膏油，因为我的主成就一切，因为我的主有超乎万名之上的名！

﹝名，shem﹞，主的名说出主在祂所是里的芬芳，以及在祂人位里所成就的一切，包括祂成就的超越、丰富、内涵和运作。巴别那一班没有神的人，是要建造一座塔，为自己留名来见证他们的成就﹙创十一1~5﹚，神却告诉亚伯拉罕，我要赐福给你，使你成为大国，叫你的名为大﹙创十二2﹚。这见证出一般人所了解的名乃是虚假的名，像纪念塔一样，但是神所赐的名，是带着王权，带着运作，带着运作的丰富，尤其是带着一个国的见证。

主降生的时候，神给祂起名叫耶稣，为要拯救祂的百姓脱离罪。主祷告的时候，要我们在祂的名里与三一神是一，也与众圣徒是一。至终主借着从死里复活，得着了超乎万名之上的名﹙腓二9﹚，说出祂不仅是受膏者，祂也是在复活里执行神经纶的一位。祂的名见证祂是主、祂是王，祂的名也见证出祂的可爱和可宝。一个爱基督的追求者，必定是一个爱主的名而联结于祂一切成就的人。

「你的名是倒出来的香膏」，意思是，当你享受这名的时候，主就与你同在，主的所是就与你同在；当你接受这名、享受这名、取用这名的时候，你所经历的，就是神圣的膏油在你身上的浇灌涂抹。

﹝膏油或香膏，shemen﹞，重在神的所是。膏油原文是多数的，所以有多面，多种，多层或众多的意思。描述主所是的膏油是多数的，说出祂所是的各面。我们来经历主的所是时，祂可以是多面，多种，多层或众多的来给我们经历。

当主在地上尽职的时候，祂的第一篇信息就说到主的灵膏祂这件事﹙路四18﹚。希伯来书二章9节见证这位活的基督时也说，神用欢乐的油膏祂，胜过膏祂的同伙，正如诗篇四十五篇7节所说的。这都说出这一位受膏基督的膏油是多方多面的。

膏油是多数的，香膏是单数的，这香膏特别是指圣膏油，说出主的成就。圣膏油表征经过过程的三一神执行了祂的经纶。圣膏油的本质是在出埃及记三十章所提到的，是由橄榄油和四种香料，没药、香肉桂、菖蒲和桂皮，所组成的，这些成分含示独一的神(橄榄油)、基督宝贵的死(没药)、基督之死的甜美与功效(香肉桂)、基督宝贵的复活(菖蒲)以及基督复活的大能(桂皮)。神用圣膏油来膏会幕的一切器具，说出一个活在神经纶里的人，是从来没有离开圣膏油的运作的。

c. 众童女都爱你

「所以众童女都爱你」，两千年来，全地上成千成万爱主的人都在说，「主啊，我们爱你！」这爱是何等的单纯，何等的纯洁！这爱向着主，在主面前是何等的满足神，也叫我们满足！哦主啊，众童女都爱你！

﹝童女(alma)，见一3；女子(isha)，见一8；爱侣(rayah)，见一9；爱(ahabah)，见二4﹞，在歌中之歌第一段，一个爱基督的追求者有四种身分。就着她的纯洁和向着主热切的爱，她是一个童女，重在她的贞洁。她是纯洁向着主的，她在主之外是无所求的。这并非是她独有的，而是每一个爱主的追求者──众童女都应该有的。就着主对她的回应，她是个女子(isha，一8，二2)，所以主说「你这女子中极美丽的」，这是重在她和主的联结。就着主对她在爱里的昵称，她是爱侣(rayah，一9、15，二27)。rayah这个阴性的字只出现在歌中之歌，这是人与主有特别的关系，对主有特别的经历才有的称呼。至终，主来见证她是「我的爱」(ahabah，二7)，这是她和主之间有一种完全的爱(二4~5)所产生的。

在经历里，我们先是像童女一般，贞洁的来爱我们的主，这使主来称赞我们而叫我们成为女子中极美丽的，也叫我们成为祂的爱侣，至终更叫我们成为祂的爱。

一4，吸引我，我们必追随你

吸引我，我们必快跑追随你。王带我进了他的众内室，我们就因你欢喜快乐；

我们要称赞你各面的爱胜似美酒。她们在正直里爱你。

a. 吸引我

当她看见主是富有吸引的一位，主是满了爱的一位，主是满了膏油的一位，主是成就一切的一位，主也是在教会中得着众人的爱的一位时，她就说，「主啊，吸引我！」

吸引我，我们必快跑追随你。当主吸引我们的时候，我们就能与主一致。主怎么带领我，我就怎么跟随；主怎么差遣我，我就怎么受差遣；主怎么引导我，我就怎么跟随主的引导。主走得多快，我也多快；主有行动，我就在主的行动里。但奇妙的是，不是一个我，乃是一群的我。愿你吸引「我」，「我们」必快跑追随你。

﹝吸引，mashak﹞，吸引也有拉出的意思。一个受主吸引的人就是一个被主抓住而快跑追随主的人。吸引有一个同字根的字，米设﹙Meshech﹚，可以是人名──雅弗的儿子﹙创十2﹚，也可以是地名﹙诗一二○5﹚──豫表扩张的世界。吸引这个动词说出，一个爱基督的追求者，体认到她自己是不能单独生存的。她或者是住在米设，被扩张的世界霸占，或者是经历主的吸引，而超越了这一切的霸占。

最可怜的教会，就是没有一个人爱主的教会。整个教会几十人聚会，一个姓干，一个姓无，一个名叫虚空，一个名叫宗教……。有一天，有一个人祷告了，他说，「主啊，我真是爱你！主啊，你真是可爱！主啊，我愿意把自己奉献给你！主啊，你真是有至高的价值！」祷告之后，姓干的干，姓无的无，名叫虚空的虚空，名叫宗教的宗教，好像都不见了；这时，许多弟兄姊妹都要起来说，「主，我们愿意一同来爱你！」哦，这就是教会。教会不是聚会的场所，教会也不单是圣徒们来在一起聚会，教会乃是有一个人爱主，许多人就跟上去了！当主吸引了一个人，许多的圣徒就起来追随主。弟兄们，请你记得，一个人的成长就是教会的成长，一个人的追求就是众圣徒的追求，一个人的爱主就是众人的爱主，一个人的追随就是众人的快跑。这就是基督生机的身体。哦，吸引我，我们必快跑追随你！

﹝快跑，ruts﹞，急速的移动。在圣经里，许多的快跑都是根据一种神圣的看见而有的。这个字第一次出现在创世记十八章2节。当亚伯拉罕体会到神的显现时，他就快跑去迎接祂。这个快跑，不仅表征他的速度，也说出产生这快速行动而有的灵中体认和内里催促。亚伯拉罕也快跑去预备饼和上好的牛犊来供应祂，说出这样的快跑带着一种为了满足对方的需要而有的奉献(创十八6～8)。

b. 王带我进入内室

「王带我进了他的众内室」。内室就是inner chamber，里面的房间。「内室」这个字难懂的地方在于它是多数，意思是王带我进了许许多多里面的房间。这许许多多的房间不是结婚用的洞房，而是一个环绕，包围，范畴。可以说，是王把我带到一个范畴里去。

﹝王，melek﹞，爱基督的追求者是以王为王。祂本来就是王，但唯有当爱基督的追求者起来厉害爱祂、追求祂的时候，祂才能作她的王来管理她，使她接受祂一切的主权。

﹝内室，heder﹞，来自于hadar，有环绕、包围的意思，是指一个范畴。内室是多数的，不仅仅是指王所特有的一些隐秘的房间，更是指在王的所是和祂的经纶里，有那一切内在丰富的享受和取用。在经历里，这是联于一个爱基督的追求者在与主是一而有灵中那超越的享受，也是指她与她所爱的主之间那至圣所最亲密的交通。

一九五四年，我回到教会中的第一次聚会，人数很少，聚会也很沉闷，也就在那样的聚会里，我们开始祷告。每个人都祷告，我也祷告。奇妙的是，我在祷告的时候，我就觉得，「主，我要爱你，我要作一个跟随你的人。」从那时候开始，我的生活就改变了。这个改变使我这个人进入了内室。也就是说，我好像进到一个范畴里去了。以前我所关心的，现在不关心了；以前我所要的，现在不要了；以前我所谈论的，现在不谈论了；以前我所爱好的，现在不爱好了。我这个人进到一个范畴里去了。

我记得那时候，我早晨起来去上学，我会一边骑脚踏车，一边唱一首诗歌，「祂是一切最亲，我所一切最爱，人生平常所寻，人生终究所赖。」一边唱一边哭，一边哭一边告诉主，「主，我爱你！」那时，我只是个十几岁的孩子，我不知道主是怎么回事，我也不知道发生什么事，但是我就是要爱主，我就是愿意爱主。为什么？因为我的范畴改变了。主好像环绕了我，主好像围绕了我，主好像拥抱了我，然后把我带到一个范畴里去，一个境界里去。当时大家开口闭口都是考大学，上大学，我不喜欢谈这个，我更喜欢的，我更关心的，是我和我主之间的关系。下课的时候，同学们都在休息或谈话，我就把圣经拿出来，开始读圣经，旁边的人笑我什么时候变成耶稣迷了，我也不搭腔，继续读圣经。这叫什么？内室！晚上回家以后，我也不管就要考大学，一定先读六章圣经再说。打开圣经，一读就觉得，「主啊，你真好！主啊，你真甘甜！」这叫什么？内室！

c. 我们就因你欢喜快乐

弟兄姊妹，你要向主说，「主啊，求你把我带到内室里来。当你把我带到内室里来的时候，我享受你，我经历你，我取用你，我里面有说不出的喜乐。」「我们就因你欢喜快乐」，也可以说，我们必在你里面欢喜快乐。

﹝欢喜(gil)，快乐(samah)﹞，在中文圣经，欢喜和快乐是互用的。欢喜是着重在外面的，快乐是着重在里面的。欢喜是由于一种喜乐的心态（内在的所是）而产生的欢腾行动（赛六六10），快乐是由于内在的经历而产生的满足(诗四六4，一二二1)。

在学校时，我在同班同学中是个很普通的人，当主带我进入内室以后，很快有人来问我，发生了什么事？为什么你变了一个人？我告诉他们，没有发生什么事，只是我遇见主了，我有耶稣了！没有想到，就这样在短短的时间里，好多人信主得救。我相信在那几个月，学校里有六十多个人受浸，最少上百人得救。为什么？「王带我进了他的众内室，我们就因你欢喜快乐。」进内室的是你，欢喜的是教会；进内室享受的是你，经历那些欢喜快乐的是和你在一起的众圣徒。哦，我们就因你欢喜快乐。

d. 我们要称赞你各面的爱

「我们要称赞你各面的爱胜似美酒」，称赞不是高呼口号，乃是一种记念。

﹝称赞，zakar﹞，是根据内在主观的经历而发出的一种美词，也可翻作记念，不是追思悼念，乃是因着记念或顾念所受的催促而产生的行动。

称赞是一种记念。譬如说，我的妻子现在在加州疗养，我常常打电话给她。我说，「昨晚睡得怎么样？」

她说，「很好。」

我又说，「你吃什么？」

她告诉我她吃什么。

我又说，「你今天散步了没有，运动了没有？小狗好不好？……」

我告诉你，这叫作记念，也就是这里的称赞。我要称赞你的爱，就是我和你分不开──我无论到那儿去，我都想到你；我无论到那儿去，我都想到你的爱；我无论做什么，我都觉得你在这里。我要称赞你的爱，或者说，我要记念你的爱。这个记念，就是称赞。

如果我讲道的时候，老是讲主耶稣，那就是我记念主耶稣，也就是我称赞主耶稣。如果我讲道，老讲我的妻子，那就是我记念我的妻子，也就是我称赞我的妻子。如果有人一开口就说他的数学特别好，或英文特别好，或作菜特别好，那么，那就是他的记念，也就是他的称赞。

我再说，称赞主是不需要口号式的呼喊的；主说，「你要记念我，你要想到我，你要在生活中有我，你要在生活中关心我，你要在生活中常常与我在一起。」弟兄姊妹，你若在生活中记念主、想到主、有主、关切主、有主和你在一起，你这个人就会成为一个称赞主的人。

e. 她们在正直里爱你

「她们在正直里爱你」。首先「众童女都爱你」，第二「吸引我，我们必快跑追随你」，第三「王带我进了内室，我们必因你欢喜快乐」，最后「她们在正直里爱你」。什么叫「在正直里爱你」？

﹝正直，meshar﹞，意正确、公平，也可翻作理所当然，说出一个爱基督的追求者是没有虚假的。人不爱主是不可思议的事。

一个教会好，我们感谢主，一个教会不那么完美，我们一样感谢主，因为我们是在正直里来爱主的。我们不是因为在教会里有前途，有发展，有盼望，所以才来爱主。我们若爱主，那是因为主可爱；我们若奉献给主，那是因为主值得我们奉献；我们若跟随主，那是因为主值得我们跟随；我们若把一切给主，那也是因为祂值得这一切。这叫什么？在正直里爱主。我们爱主没有一点的弯曲。

亲爱的弟兄们，歌中之歌的起头是「愿他」，接着就产生了一些爱主的圣徒。这些圣徒的爱主，又都是完全在正直里的。除了主以外，他们没有别的；除了主以外，他们不知道、也不传讲别的。他们所知道的，只有这位可爱的主耶稣基督。我们要为着这些爱主的圣徒赞美主！


3 在那羊群的脚踪里

── 一章5节至11节

「歌中之歌」(Song of songs)在和合本圣经翻译作「雅歌」。「雅歌」的中文意思是最纯正、最美丽的一首歌。雅是正音之乐，雅歌中没有不好的成分，它纯粹的、单纯的说出一种爱的情形。这本书无论翻作「歌中之歌」，或「歌中的雅歌」，都是说出爱情的美。你知道世上没有一件事比爱主更甜美，没有一个会众比爱主的会众更有价值，也没有一种存在比单纯与主一致的存在更高，这些都在主的怜悯里量给了我们，所以我们才有雅歌的经历。

现在她的话真多

歌起头于一个吸引，主吸引我们，我们就产生了愿，「愿他」(歌一2)。说「愿他」而不说「愿你」，是因为这位爱主的追求者这时整个人已经完全被主占据了，在她的心思里，不分昼夜，不分时地，只有一个「他」──他就是我所最爱的一位！地上的人物很多，地上可宝可贵的事也很多，但是对我来说只有一个他，「愿他用口与我亲嘴」。

主对我们产生了吸引，我们就经历了祂的爱，「因你的爱比酒更美」。这里的「爱」不能把它翻作爱情，因为这爱是从神那里来的，是最高尚的。爱情和爱有何不同？爱情是人最注意的，爱却是最有价值的。譬如说，一个男孩子追求一个女孩子，不久他们谈恋爱了，在他们的恋爱里就有了爱情；等到他们结婚四十年，成了一对老先生和老太太之后，他们之间就不讲爱情了，他们之间就只剩下爱了。爱是常存的，情是短暂的。是四十年前谈恋爱时相爱得深？还是四十年后在今天的生活里相爱得深？是今天的相爱深，而且深得太多。还有，父母对儿女没有爱情，父母对儿女只有一个执着的爱。这爱就是神对我们的爱──一个高尚的爱，一个超越的爱，一个有价值的爱。主对于祂的爱侣书拉密女的爱就是这样一个爱。所以在这里，我们不太敢把「情」这个字放在里面，怕把这爱的价值说低了。

一章3节，「你甜美的众膏油馨香，你的名是倒出来的香膏，所以众童女都爱你。」「你的膏油」就是「你的所是」，「你的名」就是「你所成就的」。当她经历了主的爱比酒更美以后，她就说，「主啊，你的所是实在甜美馨香，你所成就的又是超乎万有！主啊，你有一个超乎万有之上的名，你的工作太大，你所成就的太多，所以我要在教会生活里和弟兄姊妹一同来爱你！」请你注意，这是她的自言自语。这个人刚刚爱主的时候，话特别多。一个刚刚爱主的人话多，一个爱主久的人话少。一个刚刚爱主的人，今天自言自语，明天对弟兄姊妹讲一篇道，后天对主发表一篇妙论。等她成长以后，她的话就少了，主的话就多了。等她成长以后，主就用很多话来称赞她。歌中之歌的美就美在这里。

她对自己说完以后，一章4节她对主说「吸引我，我们必快跑追随你，」主就把她带到内室里去。在内室里，她又说，「我们就因你欢喜快乐；我们要称赞你各面的爱胜似美酒。她们在正直里爱你。」你看，这里有一个基督徒好像有点古怪。一个刚刚爱主的人是有点古怪。如果你从爱主以来直到今天，别人看你都很正常，一点古怪也没有，你大概还没有好好爱过主。一个真正爱主的人，常常在教会生活中叫弟兄姊妹觉得莫名其妙的──怎么这个姊妹有这么多的反应？有这么多的感觉？有这么多的话？有这么多的描述？有这么多的心情要把它说出来，倒出来，倾倒出来？！

在主的牧养里经历神圣的工作

她先是对自己说话，然后对主说话，现在她要开始对教会说话了。一章5至6节上，「耶路撒冷的众女儿啊，我是黑，却是秀美，如同基达的那些帐棚，好像所罗门的那些幔子。不要看我，我是黑的，因为那日头把我看黑了。」这里的文字描述真是太美了，太好了。

对教会讲完话以后，她又自言自语了。一章6节下，「我同母的儿子们向我发怒，他们安置我看守众葡萄园，我自己的却不能看守。」「葡萄园」就是一个人在服事上的负担。这段话也可以释意成，我同母的弟兄向我发脾气，他们要我接受负担去带儿童聚会，但我自己却还没有尽传福音的负担。然后，她又对主说话。一章7节，「我魂所爱的啊，告诉我，你在何处牧放？晌午常在何处使羊群歇卧？我何必在你众同伴的那些羊群旁边，好像蒙着脸的女人呢？」你看，她似乎有点「古怪」，其实里面都是属灵的讲究。弟兄们，如果你有这些经历，你真是有福的。

一5，我是黑，却是秀美

耶路撒冷的众女儿啊，我是黑，却是秀美，如同基达的那些帐棚，

好像所罗门的那些幔子。

a. 耶路撒冷的众女儿

「耶路撒冷的众女儿啊」。在这里，她把弟兄姊妹都看成是一同在耶路撒冷，一同在恩典的里面的。耶路撒冷是什么？耶路撒冷乃是平安的根基。「耶路」是根基的意思，「撒冷」是平安的意思，耶路撒冷就是平安的根基。就字义来说，耶路撒冷的众女儿，就是在平安的根基上享受主恩典的那一班蒙恩的圣徒们！但是，这一个平安不是我们领会的平安，开车不出事，职业不被解雇，考试不会不通过，儿女的成长不叫人操心，老人家的头发不会变白变稀，不，这里的平安乃是在神圣的恩典里产生与基督一致的平安。这一班蒙恩之子，这一班平安之子，这一班在恩典里面的人，乃是耶路撒冷的众女儿。他们是接受神全般的恩典的。从哪里接受？从耶路撒冷接受。

﹝耶路撒冷，yerushalam﹞，耶路是根基，撒冷是平安，耶路撒冷是一个有根基的平安之城。耶路撒冷是一个众山环绕的城，其中有两个主要的山：一座是摩利亚山，就是亚伯拉罕献以撒的地方，也就是大卫献祭给神，停止神忿怒的阿珥楠禾场的所在。圣殿是建造在阿珥楠禾场上。另一座是锡安山，就是大卫的城的所在。所罗门在摩利亚山建造圣殿以后，锡安(山)就成为耶路撒冷的代表，也包含圣殿的所在。所以有的学者甚至说，摩利亚山最终成为锡安山。

摩利亚山，就是亚伯拉罕献以撒的地方(创廿二)。亚伯拉罕蒙神呼召以后，他就跟随神离开了本地本族父家，一路上经历许多的事，非常辛苦，至终神答应给他一个儿子，就是从他的妻子撒拉所生的以撒。亚伯拉罕好不容易有了一个儿子，可是有一天，神却要来试验他。神说，「你带着你的儿子，就是你独生的儿子，你所爱的以撒，往摩利亚地去，在我所要指示你的山上，把他献为燔祭。」

亚伯拉罕隔天清早备上驴，带着两个仆人和他儿子以撒，也劈好了燔祭的柴，起身往神所指示他的地方去。到了第三日，亚伯拉罕举目远远看见那地方，他就对他仆人说，「你们和驴在此等候，我与童子往那里去拜一拜。」亚伯拉罕把燔祭的柴放在他儿子以撒身上，自己手里拿着火与刀，于是二人同行。以撒对他父亲说，「父亲哪，请看，火与柴都有了，但燔祭的羊羔在那里呢？」这句话对亚伯拉罕真是穿心的痛！但是亚伯拉罕不能回答「燔祭的羊羔就是你啊！我要杀你啊」，亚伯拉罕只能回答，「我儿，神必自己预备。」以撒就这样单纯的一路跟着父亲走。他们到了神所指示的地方以后，亚伯拉罕在那里筑坛，把柴摆好，捆绑他的儿子以撒，放在坛的柴上。

这真是不可思议！柴是以撒背的，坛是以撒帮忙筑的，可是燔祭竟然也是以撒自己！以撒没有惊慌，没有抗拒，也没有问为什么，他像一只顺服的羔羊躺在祭坛的柴上。然后，亚伯拉罕就伸手拿刀，要杀他的儿子。这时，耶和华的使者从天上呼叫他，并阻止他不可在这童子身上下手，一点不可害他。亚伯拉罕举目观看，不料，有一只公羊，两角扣在稠密的小树中，亚伯拉罕就取了那只公羊来，献为燔祭，代替他的儿子。献的虽然是羊，但在亚伯拉罕的经历里，献的仍然是他独生的儿子，也就是他一生的一切。他把他所有的一切都奉献给神，而这奉献的所在就是环绕耶路撒冷的摩利亚山。摩利亚山是一个人把自己完全奉献给神的所在。

弟兄们，要成为平安之子，要享受平安之子的实际，要经历平安之子的全备供应，必须你自己成为一个奉献的人，但是，我们还要知道，一个奉献的人又是一个软弱的，失败的，堕落的人。大卫就是一个例子。撒母耳记下十一章记载大卫贪恋拔示巴的美色，设计谋杀了她的丈夫乌利亚，然后娶回拔示巴的事。大卫在这件事上明显的犯了奸淫罪，杀人罪，于是神就来审判他。神藉先知拿单对大卫说，「刀剑必永不离开你的家……我必从你家中兴起祸患攻击你……」(撒下十二10~11)。

历代志上二十一章，我们又看见神不喜悦大卫数点百姓的事，所以吩咐迦得告诉大卫，「我有三样灾，随你选择一样，我好降与你……或三年的饥荒，或败在你敌人面前，被敌人的刀追杀三个月，或在你国中有耶和华的刀，就是三日的瘟疫，耶和华的使者在以色列的四境施行毁灭。」大卫对迦得说，「我甚为难，我愿落在耶和华的手里，因为祂有丰盛的怜悯，我不愿落在人的手里。」于是耶和华降瘟疫与以色列人。神差遣使者去灭耶路撒冷，刚要灭的时候，耶和华看见后悔，就不降这灾了，吩咐灭城的天使说，够了，住手吧。那时耶和华的使者站在耶布斯人阿珥楠的禾场那里。大卫举目，看见耶和华的使者站在天地间，手里有拔出来的刀，伸在耶路撒冷以上，就和长老都身穿麻衣，面伏于地。耶和华的使者吩咐迦得去告诉大卫，叫他上去，在耶布斯人阿珥楠的禾场上，为耶和华筑一座坛。大卫就照迦得奉耶和华名所说的话，用六百舍客勒金子向阿珥楠买了那块地，在那里筑了一座坛，献燔祭和平安祭，求告耶和华，最后才使耶和华的使者收刀入鞘。阿珥楠禾场就在摩利亚山上。

大卫在阿珥楠禾场上的奉献说出我们这一班人是带着我们的所是──我们是堕落过的，我们是失败过的，我们是在罪恶中出生的，我们是满了软弱的，我们是有缺欠的，我们是不能讨神喜悦的，我们所作所为所行，所思所念所想，都是与神有距离的，但是，我们可以把自己献祭给神，我们可以逃离神的审判。这一块地，阿珥楠禾场，后来就成为神建造圣殿的所在。神和人的相交，神和人的同住，神在人中间的见证，乃是借着这一块地产生出来的。

环绕耶路撒冷的另一座山是锡安山。锡安山就是大卫王的住处，王宫的所在。我们看耶路撒冷，有一座山乃是神的圣殿，有一座山乃是王的宫殿，在这里有神的住处，在这里有主的王权。主的王权和神的居所一同见证出来，这一个见证就带进了平安。当她说「耶路撒冷的众女儿啊」的时候，意思就是在平安的根基上享受恩典的弟兄姊妹们！但是这些弟兄姊妹，又不是仅仅得救，仅仅聚会的人。一面，他们是把自己奉献给主，也把他们所有所得所经所历的一生都献给主；另一面，他们也知道他们是软弱的，是失败的，是堕落的，是罪恶的，是得罪神的，是拦阻神的，是和神没有办法来往的，是一个在神审判里的人；再一面，他们也领会「我乃是住在基督的王权里面，是主来作我的王，是主在祂的主宰里来带领我，牧养我，照顾我，引导我，也是主在祂的主宰里根据我的所是来制作我，让我这个人能够被模成神儿子的形像，并且和祂一模一样」。哦，是这样一个人把自己奉献给主，而成为神居住的所在！

亲爱的弟兄姊妹，「耶路撒冷的众女儿」是一个非常高的描述。如果你仅仅说「耶路撒冷的众女儿」是在平安的根基上享受基督作恩典的那一班人，那是不够的，因为这句话的深处不仅仅是这样。我们若看见这句话的深处，我们就要告诉主，「主啊，谢谢你！在地位上，我已经是耶路撒冷的女儿了，但是在经历里，我愿意实实在在就是耶路撒冷的女儿──我愿意我是奉献的，我也愿意我是在你的王权之下的！」这真是甜美！

b. 我是黑的

她一喊「耶路撒冷的众女儿啊」之后，人就看她，可是人一看她，她又说「不要看我，因为我是黑的」。好像人一开始爱主的时候，说话常常是矛盾的，不清不楚，即使这样，这里面的经历又是非常的实际。她说，「我是黑，却是秀美。」换句话说，她是一个黑美人。

﹝黑，shahor﹞，不是指天生的黑，好像古实人的皮肤﹙耶十三23﹚，表示堕落的本性。黑乃是指日头所晒的结果，是暂时的。这是指一个爱基督的追求者在经历了主作她的光照之后，对她自己的所是而有的看见和体认。

她的黑不是创世记一章古实之地的黑。古实的意思是这一班人生来就是黑的。她说，不错，我是黑，但不是那么黑；我是黑在里面，但是我又因在基督里而秀美。我的黑是根据我的所是，我的秀美是根据基督的救赎。亲爱的弟兄们，当你爱主的时候，你会发觉你好像有两个人！在你里面，你黑；在基督里面，你美！就着你的所是，你黑；就着基督的恩典，你美！经历在你自己里面的己，你黑；经历在基督里圣灵的工作，你美！

c. 基达的帐棚，所罗门的幔子

「如同基达的那些帐棚，好像所罗门的那些幔子」。基达和所罗门都是亚伯拉罕的后裔。基达是以实玛利的儿子，所罗门是以撒的子孙。

﹝基达的那些帐棚(ohel)，所罗门的那些幔子(yeri’ah)﹞，基达的帐棚与所罗门的幔子相对，如同黑与秀美相对。基达的字根是qedar，说出她不仅是黑的，也是悲伤的。基达的帐棚描述出一个在旷野飘荡的生活。基达是以实玛利的儿子，是联于亚伯拉罕的，但是神的应许、神的约、神赐给亚伯拉罕一切的丰富又是与他无分无关的。这是一个爱主的追求者在享受主的初期对自己那宗教的生活而有的认知。基达的帐棚很可能是骆驼毛织的，骆驼是不洁净的，却又是神所能够使用的，是骆驼把利百加带到以撒那里去。另一面，当雅各所爱的拉结回归主所应许他们之地的时候，她是骑在骆驼上，却把拉班家的偶像藏在那里，这说出一个住在基达帐棚里的人，虽然会不知不觉带着与主相对相敌如偶像那样的事物，却能借着所罗门的幔子的经历而与主相配。

幔子是多数，说出不只是一层，有的圣经学者把它引伸为圣殿的四层幔子，也有的圣经学者说那是预表耶路撒冷的繁荣。但是，这里所着重的不是幔子的功能，而是这位爱基督的追求者的所是。她的秀美是编织出来的，说出是圣灵的工作所产生的。她是预备好让她所爱的主，就是这位属天的所罗门在她身上有更多爱和智慧的工作。

基达是游牧的，所以基达的帐棚是居无定所的。「如同基达的那些帐棚」，意思是当我在地上的时候，我不知道往哪里去，我不知道应该在哪里安家，我是一个居无定所游牧的人，我没有房子，我只有帐棚。虽然我是联于亚伯拉罕的，但是神的应许，神的诸约，神给亚伯拉罕的一切祝福，都是和我无分无关的。

以实玛利和他母亲夏甲被亚伯拉罕赶出门的时候，亚伯拉罕只让他们带了一些饼和一皮袋水。当他们在别是巴的旷野走迷了路，同时皮袋的水也用尽了的时候，夏甲就把以实玛利撇在小树底下，自己走开约有一箭之远，相对而坐说，「我不忍见孩子死」，然后放声大哭。后来神听见以实玛利的声音，就派遣使者安慰夏甲。神又使夏甲眼睛明亮，看见一口水井，并且保佑以实玛利渐渐长大，住在旷野，成了弓箭手(创二8~21)。弟兄们，这事说出什么？当你来爱主的时候，你会突然发觉，「原来我作了好多年的礼拜，我还不过是基达的帐棚──主耶稣我知道，圣经我读过，道我听了很多，特会参加不少，但是主还是离我很遥远！别人讲经过过程的三一神，我阿们！别人讲神圣奥秘的范围，我阿们！别人讲包罗万有全备赐生命的灵，我阿们！别人讲基督的身体，我阿们！可是到后来，我什么也没有！我阿们的一切都与我无分无关！」

弟兄姊妹，今天我们一到聚会里，我们就鼓动人说话。结果，我讲给你听，你也讲给我听；我讲的我不懂，你讲的你也不懂。说归说，不懂的还是不懂。不知道为什么大家来在一起，就彼此蒙蔽，我蒙蔽你，你蒙蔽我，真是可怕！这叫什么？这就叫宗教！读不读经？读。有没有祷告？有。有没有聚会？有。有没有用晨兴圣言，每日灵粮？有。有没有忠心服事？也有。但是，主和我们还是何等的遥远！有一天，当主和你相近的时候，也就是你遇见主，看见主，享受到主，经历到主，进到内室里去，经历了主的爱情，享受了主的爱情的时候，你就会起来说，「哎呀！我就像基达的帐棚──多少年我是在宗教里面，多少年我是在作礼拜的里面，多少年我是在道理里面，多少年我是在宗教生活里面，多少年我作了许多基督徒该作的事，但是，我没有基督！」这就是基达的帐棚。

不仅这样，基达的帐棚很可能是骆驼毛作的，所以是黑的。这黑联于前面「我是黑」的黑，这黑是不讨人喜悦的。基达的帐棚如果是骆驼毛的帐棚，那么这一个帐棚就不叫人感觉喜悦，感觉可爱。当她起来作见证的时候，她似乎是说，「现在我摸着主了，现在我看见主了，现在我遇见主了，现在我经历到主了，现在我享受到主了，现在的主对我是活的了，对我是实际的了，当主对我这样活、这样实际的时候，我就领会我是黑的，我好像基达的帐棚一样！」但另一面她又说，「好像所罗门的那些幔子」。

真好，基督徒有两面，又黑又美。我虽然黑，却是秀美；如同基达的帐棚，好像所罗门的幔子。「基达的帐棚」和黑是相对的，「所罗门的幔子」和美是相对的。「好像所罗门的那些幔子」，说出她是在神智慧的手里，让神来制作的。幔子的质料是细麻，表征基督的义；幔子的布面上有刺绣，表征圣灵的工作。「好像所罗门的那些幔子」说出她不再是一个作礼拜的人，她不再是一个仅仅聚会的人，她乃是一个有基督的人！她能够说，「我乃是一个有活泼的主的人了！在我的身上有基督了，有圣灵的工作了！圣灵的工作叫我成为美的！」

弟兄姊妹，你有没有这个经验？有没有人讲你变了？我告诉你，那个变就是所罗门的幔子。但是这个变，不是要叫你拍着胸脯很自豪的样子，别人若说你变了，你要领会也要说「都是主的怜悯啊！」一面来说，今天人看见你，好像看见所罗门的幔子；但另一面，你还是基达的帐棚，你有丑陋的一面。换句话说，你有美的一面，也有黑的一面；你有丰盈的一面，也有不足的一面；你有居住的一面，也有飘荡的一面；你有在旷野的一面，也有在圣殿中的一面！哎呀，弟兄们，这时候你这一个基督徒就有一种甜美出来了！

一6，他们安置我看守葡萄园

不要看我，我是黑的，因为那日头把我看黑了。我同母的儿子们曾向我发怒，

他们安置我看守众葡萄园，我自己的却不能看守。

a. 不要看我

如果雅歌停在这儿，短短五节，也是不错的。现在这一个爱基督的姊妹有了秀美，也有了所罗门的幔子──她有基督救赎所显出的美的一面，也有圣灵在她身上工作的一面。可是这时候，她还要说，「不要看我，我是黑的，因为那日头把我看黑了」(歌一6上)。

「不要看我」。「看」的意思乃是透视，参透，察验。

﹝看﹞，ra’ah，在希伯来文虽是常用语，却是带进一个行动的。看，不是一般所领会的看见，而是有参透、有察验、有感觉的看。如同创世记一章4节，神看光是好的，那是带着参透的；又如神要亚伯拉罕往东西南北举目观看，那是带着察验和感觉的。爱基督的追求者说，不要看我，因为她是经不起察验和参透的。

不要看我，我已经是一个爱主的人了，你们不要问我太多。譬如现在，我问你「爱不爱主？」

你说，爱主。

「每天有没有守晨更？」有。

「每天有没有顺服膏油的涂抹？」

「每天有没有传福音？」

「每天有没有为人代祷？」

「每天有没有亲近主？」

「每天有没有找弟兄姊妹交通？」

「每天有没有跪在主面前？」

……

这就叫察验。这时候你要回答，「不要看我！你问这么多做什么，我本来就是黑的，我本来就是不好的，我如果好，是圣灵作出来的！」她说不要看我，不要察验我，不要透视我，也不要因你的察验和透视，到处去东讲西讲。弟兄姊妹，教会的难处就在这里，教会生活里的察验专家是很多的！这些察验专家没有事做就看，看谁讲道讲得好，看谁的生命度量不够，看谁的话语供应最强，看谁传福音传得最有果效，看谁在主面前够不够敬虔，看谁的穿著够不够得体，看谁的仪表够不够整齐……教会生活中有很多的察验。

这位可爱的姊妹既喊「耶路撒冷的众女儿」，又说「不要看我」，好像不合情理，因为不要人看，就不要喊。但是，这不是一件说理的事，这乃是一件经历的事。她摸着主了，她享受到主了，她经历到主了，她就到处传福音，她就到处看望，她就到处供应生命，她就和人说基督，她见人就说主的可爱，所以很自然的，她就喊出了「耶路撒冷的众女儿啊」，这一喊，人就来研究她了。人随处盯着她的行径，人察验她，人搜寻她，这都是「看」！

弟兄姊妹，我们要知道，教会生活中的三姑六婆特别多。你在教会生活中的时间久了，人就会来跟你说，「某某人好，某某人坏；某某人对，某某人不对。」这都是「看」！这些爱「看」的人都是教会中的三姑六婆，他们的基督不多！如果他们的基督多了，他们花时间来追求主都不够了，哪里还能去管这些闲事！

她说「不要看我，我是黑的」之后，马上又说一句，「因为那日头把我看黑了」。她的意思是，我是黑的，但我这黑是此黑非彼黑，虽然我也有软弱，我也有失败，我也有堕落，我也有不好的情形，但是我的不好是因为主耶稣把它暴露出来的，如果主不暴露，我还是很美的！若是没有太阳，我是很美的，是因为太阳太亮了，所以才把我一切不健康、不合适的情形都显明出来了。

﹝看，shazapah﹞，与「不要看我」的「看」不同字，这个字在旧约只用过三次。约伯记廿章9节，见过他的必不再见他，说出这个看是在经历里面；廿八章7节，鹰眼也未见过，说出这个看是搜寻的，是锐利的。日头看黑是一个爱基督的追求者，在主锐利的搜寻下而有的主观经历。

日头一来，在太阳光之下，我们就发现我们是黑的。但是请你注意，「黑」这个字的希伯来文和古实人黑面孔的黑，是两个不同的字。这里的黑是会改变的。譬如说，人夏天到海边去游泳，曝晒在太阳光下一天就黑了，可是过两星期这黑就褪了，皮肤又白回来了。在这里的黑就是这样，是太阳晒的，是在太阳光之下，受太阳光的影响而显出的黑。这一个黑是会慢慢在圣灵的工作里美白起来的。

b. 我同母的儿子们安置我

她又自言自语，「我同母的儿子们曾向我发怒，他们安置我看守众葡萄园，我自己的却不能看守。」(歌一6下)「我同母的儿子」，就是一同在恩典里的。母亲就是恩典。「我同母的儿子」，就是在教会生活中和我一同在恩典里的弟兄们，他们在生命上是年长的，也是有权柄的。「他们安置我看守众葡萄园」，就是他们以前是教我如何来服事的，他们以前是告诉我如何来传福音的，他们以前是陪我一同去帮助圣徒的，他们以前是鼓励我要把家打开的。以前她很顺服，凡是教会的带领她都跟随，现在她有主，她也有自己的负担。「我自己的(葡萄园)」，就是我有自己的负担，我有自己对聚会的想法，我有自己对事务的规划。

﹝看守，natar﹞，不仅仅是外面的看守，更是在葡萄园中的劳苦（赛五1~3）。

﹝众葡萄园，kerem﹞，神把以色列民比作祂的葡萄园，这园是联于神的经纶的。这里的众葡萄园和葡萄园是相对的。众葡萄园是指那些作权柄的弟兄们所安排的工作，葡萄园是这位爱基督的追求者主观认知里的托付。一个爱基督的追求者初期的经历，必定是活在她主观的认知里，持守她所看见的需要过于教会生活中各方面的工作。

这里说，他们过去安排她看守葡萄园，她自己的葡萄园却没有看守，因为她不听话，结果人就对她大发烈怒。哦弟兄们，你见过教会中有人大发烈怒吗？你见过长老指着一个圣徒说，你不服权柄吗？你要知道，这里的发怒，不是小脾气，是大脾气！为什么人要向她发大脾气？因为她有她的负担，他们有他们的负担。他们的负担和她的负担连不在一起。

一7，在你众同伴的那些羊群旁边

我魂所爱的啊，告诉我，你在何处牧放？晌午常在何处使羊群歇卧？

我何必在你众同伴的那些羊群旁边，好像蒙着脸的女人呢？

a. 你众同伴的那些羊群

一章7节，她又去对主说，「我魂所爱的啊，告诉我，你在何处牧放？晌午常在何处使羊群歇卧？」以前她还年幼，都是别人说了算，现在她也有主了，她就觉得要这样，要那样，她也想要自己说了算。所以她到主那里，求主来评理。她称呼主「我魂所爱的啊」，意思是，主啊，我的全人、全魂、全心都是你的，都给你得着了。「响午」就是一天之中太阳光最强的时候。她问主，主啊，在你最强烈的时候，在你的同在最丰富的时候，在你的带领最明显的时候，在你的祝福最丰盛的时候，你在何处使羊歇卧？她跟服事的人沟通不良，她就找主诉苦。虽然她诉苦，但又说得很属灵。

突然她又发了一个牢骚，这牢骚发得很有味道。她说，「我何必在你众同伴的那些羊群旁边，好像蒙着脸的女人呢？」「你众同伴」有两种解释：一是同母的弟兄，一同在教会生活中的弟兄；一是主的同伴，就是联于主，与主同行，与主同工的人。

﹝你众同伴的那些羊群，`eder﹞和﹝那羊群，tson，的脚踪﹞，你众同伴，就是联于主，与主同行，与主同工的人，他们对基督的所是、所作、所成，都是有客观的认识和主观的取用，也是有神圣的托付的。他们曾经都是爱基督的追求者。倪柝声弟兄说，这些同伴是主的同伴，羊群却不是主的羊群，反而被分别成了他们的羊群。这是一件震撼的事！许多主大用的仆人们都会不知不觉产生他们的羊群，这是基督教各宗各派产生的原因。羊是主的羊，羊群是主的羊群，但是羊群不知不觉成了一个属灵人的羊群，这说出人高举一个属灵的伟人，认定一个属灵的伟人，跟随一个属灵伟人的教训，远过于接受基督的牧放，和享受主生命的餧养。

羊群在希伯来文中至少有两个不同的字，一个是同伴的羊群(`eder，阳性多数)，另一个是在那羊群的脚踪里的羊群(tson，阴性单数)。后者是属于主的，前者却不一定有这样的表明。主同伴的羊群竟然会成为不能让主牧放、餧养的羊群，这是何等可悲的一件事！

从这解释来看，这里的同伴应该是高过同母的弟兄。同母的弟兄是一同在恩典里承受恩典的，主的同伴是和主一同来执行神的经纶的；同母的弟兄是指一同在教会生活里的人，主的同伴是指基督身体里那些有职事的人。

「我何必在你众同伴的那些羊群旁边」，意思是，主啊，我现在认识你了，我现在只要你了，我现在只跟随你了，我现在只爱你了，我现在除你之外没有所求了，我现在只把你摆在第一位，但是主耶稣啊，不知道为什么，我来看弟兄姊妹，我就发觉他们中间满了不同的羊群，有浸信羊群，有长老羊群，有五旬羊群，有安息羊群，有各种不同的羊群……。这些羊群就叫「同伴的羊群」。这些羊群都是从主的同伴出来的。譬如说，这里有一个弟兄在芝加哥聚会，他是属于芝加哥某一位服事弟兄的小羊，而这位服事弟兄又是主的同伴，但是不小心，这位服事弟兄就有了他的羊群。

我愿意告诉弟兄姊妹，一直到今天，主还巴不得得着更多的同伴。事实上，同伴所在的地位，就好像主自己在五章1节中说的，「朋友们哪，请吃；亲爱的啊，请喝，且豪放的喝！」这是三一神彼此的对话。这对话就是在同伴的原则里。但一章7节这里不是指三一神，乃是指属灵的人。有一些属灵的人是主的同伴，他们经历过爱主、追求主的经历，后来成为一班主所使用的仆人。

请你注意，每一个主所使用的仆人，当他厉害的经历了主的祝福，并且服事了他的那一个世代之后，他很容易就留下一个「同伴的羊群」。所以在教会中，高举主的同伴是一件严肃的事。教会应该只有主，教会应该只知道主，教会应该只爱主，教会应该只享受主，教会应该只追求主，教会应该只得着主，教会的旗帜是主，教会的中心是主，教会的内涵是主，教会的活出是主，教会的见证还是主！但是不知道为什么，你到很多地方去，你看见圣徒们或者属于一个教训，或者属于一个人了！好像圣徒们觉得这一个人，或者这一个人的教训，是比主更宝贝的。这样，圣徒们不知不觉就成了「同伴的羊群」，弟兄姊妹就成了主的同伴的人，而不再是主耶稣的人。他们信的是主，他们爱的是主，他们跟随的是主，但是这羊群却成为主同伴的羊群！亲爱的弟兄，我们要有活泼的基督，我们不能组织化，我们不能系统化，我们要是一个一个活泼生机的地方教会来见证我们的主！

「我何必在你众同伴的那些羊群旁边」，意思是，我不可以属于浸信会，我不可以属于长老会，我不可以属于弟兄会，我也不能属于任何的宗派，任何的堂会！

b. 蒙着脸的人

「好像蒙着脸的女人」。蒙着脸就是蒙羞。蒙羞的人，大家看不起。譬如说，你到美国南方去，在那里南浸信会的圣徒约有一千五百万，几乎八个美国人中间，就有一个人是南浸信会，但是人问你是属于哪一个会呢？你答，在地方教会。多少人？二十五人。聚会所在那里？家里。这时，你有没有感觉你的脸蒙起来了！有时候我们跟人说起自己的教会的情形，就跟主耶稣的爱侣一样，好像是蒙着脸的人。

﹝蒙着脸，atah﹞，也可以引申为流离失所。根据中古的习俗，蒙着脸的女子常常是被人轻看的。一个蒙着脸的人也会成为一个流离失所的人。这位爱基督的追求者，向她全魂所爱的主说出这样的话，「我找不着属于你的羊群，我也得不着安息；我是流离失所的，我也是被人轻看的」。她在爱里的认知和执着是可宝贝的，她不愿意蒙着脸，她盼望能完全敞开的向着她所爱的主，就好像保罗是以没有帕子遮蔽的脸，观看并返照主的荣光一样。

「蒙着脸」是一个很强的字。在古时候，蒙着脸的女人，就是不被尊敬的女人。由于她的生活不健康，所以不被人尊敬。「蒙着脸」的字根也可以翻作流离失所，所以她的方向也是不清楚的。她似乎是说，「我不知道到哪儿去，我不知道怎么聚会，我不知道怎么事奉，我不知道怎么生活，主耶稣啊，现在你有很多的同伴，他们有这么多的羊群，但哪一个羊群才是属于你自己的啊？我何必在你同伴的羊群旁边好像一个流离失所的人？」

到现在为止，从一章2至7节都是她所说的话，其中有她自己对自己说的，有她对主耶稣说的，也有她对众圣徒说的。她一直说，说完以后，终于主耶稣也说话了。

一8，只管在那羊群的脚里往前去

你这女子中极美丽的，你若不知道，只管在那羊群的脚踪里往前去，

把你的那些母山羊羔，牧放在牧人们众帐棚的旁边。

a. 羊群的脚踪

主称她是「极美丽」的，也可以翻作「那美丽的」。换句话说，主耶稣看见她，和看见别的圣徒不太一样。别的圣徒都是作礼拜的，只有她不是。那些讲道的是作礼拜的，听道的是作礼拜的，领圣诗的是作礼拜的，分圣餐的也是作礼拜的，只有她是主耶稣的爱人，是爱基督的。所以她在众圣徒中间就显得非常特殊了。在主看来，受祂吸引的人很多，爱祂的人不多；要主祝福的人很多，追求祂的人不多；接受祂恩典的人很多，奉献给祂的人不多。但是她不一样。在主看来，她是一个爱主的人，她是一个奉献给主的人，她是一个追随主的人，她就是女子中那极美丽的！

「你若不知道」，这语气好像主在责备她一样。「你若不知道，只管在那羊群的脚踪里往前去」，她先前说「我何必在你众同伴的那些羊群旁边」，现在主说「你若不知道，只管在那羊群的脚踪里往前去」，为什么？因为这里的羊群不同于主同伴的羊群。

﹝脚踪，`aqeb﹞，「那羊群的脚踪」，羊群是阴性单数的，说出我们的主只有一个羊群。这羊群是主所牧养的，也是有脚踪的。这羊群包含了每一个得救的圣徒。羊群的脚踪，一面是今天站在一处处地方教会上跟随主的人，他们不是在宗派里，也不是分散的群羊；另一面，是历世历代那些爱主、奉献给主、为主活、为主死、经历主、享受主的牧放、经历主的餧养的圣徒们的脚踪。他们只知道基督，他们是主的羊群。他们所经历的也要成为今日圣徒们的经历。

我们的主不仅是牧者，祂也是羊群中的头羊，今天祂是坐在宝座上的羔羊来牧养祂的羊群，祂这头羊的脚踪就成了祂羊群脚踪的根基。祂在地上为人的时候，是神的羔羊；祂在复活升天里，是坐宝座的羔羊。脚踪是阳性多数的，说出在教会历史里许多爱主的圣徒，走了主所走的脚踪，而留下许多的脚踪。这些脚踪是要我们行走在其中的。

「我何必在你众同伴的那些羊群旁边」的「群」在希伯来文是阳性多数的，这字不一定是直接联于主的，也不一定是指羊群，也可以是牛群，也可以是骆驼群。这个群可能是混杂的，有得救的，有未得救的，有来聚会的，有来卖保险的，有来听道的，有来作直销的，有来作一番宗教事业的，也有来学一套的，甚至也有想来混时间的……各种古怪的群都混在这里。今天好多基督徒的会众恐怕都要用这个「群」字。

请你注意，「你众同伴的那些羊群」是可以混杂的，所以这个群可能失去了主，但是主耶稣的回答却说出，无论基督教多复杂，无论基督教多堕落，无论基督徒多愚昧无知，主还是有祂的羊群，祂自己就是羊群的牧人和头羊。二千年来，主有一个群，羊群；二千年来，教会中有一个群，羊群。这一个羊群是有脚踪的，主耶稣是在那羊群里走过，保罗也走过，彼得也走过……。几世纪以来，一个一个先圣都走过了，为主殉道的走过了，马丁路德走过了……一直走到二十世纪，和受恩教士走过了，倪柝声弟兄走过了……。对我们来说，他们就是一个脚踪。不错，我们只能跟随主，但是你要注意，当你跟随主的时候，是在圣徒们的那些脚踪里往前去。譬如倪柝声弟兄，他也有一个脚踪在里面的啊！你在那羊群的脚踪里往前时，你不是跟随倪弟兄，但是你要在倪弟兄的脚踪上面走！哦，我们何等需要主的怜悯，才能在那羊群的脚踪里往前去！

「把你的那些母山羊羔，牧放在牧人们众帐棚的旁边」。这里又有一班人，叫作牧人。现在一共出现了四班人，众童女，同母的儿子，主的同伴，牧人。牧人是多数的。在教会生活中，至少应该有四班人，有同母的儿子，有主的同伴，有牧人们，还有众童女。同母的儿子是主的，主的同伴也是主的。虽然主的同伴有自己的羊群，但很可能是因着跟随者的无知，而产生了跟随的羊群，所以主并没有否认祂的同伴。不过我们要注意，我们绝不可以任何一个主的同伴的话来取代圣经的话。我们的每一步路仍然要走在主的同伴所走过的路上──他们如何爱主，我们也如何爱主；他们如何有启示，我们也如何有启示；他们如何为教会，我们也如何为教会；他们如何建造基督的身体，我们也如何建造基督的身体；他们如何释放真理，我们也如何释放真理。但是，我们跟随的是主！主才是大牧人，主才是头羊，而我们是在那羊群的脚踪里往前走！

我愿意告诉弟兄姊妹，我真喜欢这一节圣经。我很年幼的时候，主就给我这一节，那时候我就告诉主，「主啊，愿意我这一生不离开你的羊群。我愿意跟随那羊群的脚踪。马丁脚踪德走的脚踪，我要走；盖恩夫人走的脚踪，我要走；辛生铎夫走的脚踪，我要走；约翰韦斯利走的脚踪，我要走；和受恩教士走的脚踪，我要走；倪柝声弟兄走的脚踪，我要走！主啊，我必须走在那羊群的脚踪里，我只管跟随那羊群的脚踪往前去！」这是何等的甜美！

b. 母山羊羔

「把你的那些母山羊羔，牧放在……」，什么是母山羊羔？

﹝母山羊羔，gedih﹞，阴性复数，原文不是指「羊群」，而是指「母山羊羔」的多数，也许表明只有几只。这个词在整本旧约只用过这一次。一般的山羊羔是为着成为人的食物，母山羊羔却是为着繁殖抚育。主在这里提醒祂的追求者，她这一生必须是柔顺的降服在神面前，也必须是在神圣的生命里繁殖抚育。

照理讲，一个人聚会半年以后身边就应该有一、两只母山羊羔。你总不能聚会后回家，回家后又来聚会，来来往往，总是孤家寡人一个，好像别人的死活与你无关，弟兄姊妹的刚强软弱也是他们自己的事。不！在教会生活里，主耶稣对祂爱侣的第一个祝福就是，你要有母山羊羔！为什么要有母山羊羔？因为山羊羔是给人吃的，母山羊羔长大是能繁殖、抚育的。我们是要有母山羊羔，不是要有山羊羔。有时候我们在教会中照顾人、喂养人，都是选择山羊羔，为着将来好「吃」他。这就是为什么有些人对有钱人以及有地位的人的负担特别重，那些贫穷的、没没无闻的、有迫切需要的却没有人照顾的原因。今天教会中若来一个百万富翁，散会后长老立刻去握手，你就看见他手上握的是山羊羔，不是母山羊羔。

弟兄姊妹们，你要知道你所喂养、所照顾的人不是你的将来。如果有一天你服事出一个全时间的同工，你就想到他可以替你开展你的工作，那他就是你的山羊羔；如果你今天看见一个弟兄，你知道他需要生命，需要喂养，需要照顾，你就愿意把自己花费在他身上，把他培养出来，好叫有一天他也能去照顾人，去喂养人，去建造教会，那他就是在母山羊羔牧养、繁殖、抚育和生生不息的原则里。

c. 牧人们的帐棚

「牧放在牧人们众帐棚的旁边」。前面她说同母的弟兄叫她看守葡萄园，她自己的葡萄园没有人看守，现在主告诉她，那些同母的弟兄好像牧人，有他们自己的帐棚，主要她把母山羊羔牧放在他们的帐棚旁边。你要知道，教会生活是需要有帐棚的。这个帐棚是你安息的所在，也是圣徒们可以到你那里得安息的所在。你不要过教会生活三年半了，却没有一个可以安息的所在，也没有一个你可以照顾牧养的对象。也就是说，你需要有一个帐棚。

童女所看见的是葡萄园，神所看见的是帐棚；童女所看见的是众葡萄园，神所看见的是牧人们的众帐棚。哦弟兄们，我愿意作这样的见证，在我这一生跟随主的路途中，有好些弟兄们都曾经是我的帐棚，他们让我在帐棚里享受到主的同在，得着合式的牧养，生命的成长。今天在教会中，如果有许多弟兄姊妹站起来说，「我们就是牧人们的众帐棚」，那教会真是何等有福！当你孤单的时候，你不会觉得没有地方可以去，因为有一个帐棚在那里；当你有困难的时候，你不会觉得没有地方可以安息，因为有一个帐棚在那里；当你有挫折的时候，你不会得不到鼓励，因为有牧人们的众帐棚在那里等着你，成为你的保护，成为你的扶持，成为你的安慰，成为你的加力，成为你的祝福，也成为你成长的原因！

一9，将你比法老的骏马

我的爱侣，我将你比作法老车队中的一匹骏马。

「爱侣」这个字在希伯来文是「爱」加上「朋友」。主看她不仅是祂的「爱」，还是祂的「伴侣」，所以这里翻作「爱侣」。主将她的爱侣比作法老车队上套的骏马，用白话文来说，就是把她比作帝国大厦前的一匹马。先前女子说她与主亲嘴，并且被带进了内室，现在主说，这位进了内室的女子就像一匹骏马，后面拖着一栋帝国大厦，一个世界。

﹝法老﹞，pharoh，法老(意即大户人家)与神的大户人家──教会﹙提后二20﹚是相对的。法老的本意是埃及王的王宫，表明世界的荣华，至终这称谓交集在埃及王的身上，法老就成了埃及王的专称。在大户人家──教会中，有金器银器，有木器瓦器，有属神的，有属土的。这位爱基督的追求者，虽然在教会生活中有了一些可贵属天的经历，但她身上还是有许多从世界来的构成，世界的王也还有能力催赶驾驭他。所以，主把她比作法老车队中的一匹骏马。

﹝骏马﹞，susah，是阴性单数的，也可以译作「牝马」，旧约只用过这一次，说出这位爱基督的追求者独特的所是和地位。法老车上的马是名贵的马，法老的车也是借着这些马来带动的。这些马表征在世界中有成就，影响世界的一些人。但在这些人中，爱基督的追求者是特别蒙怜悯的。

骏马是一个特有的词。法老车上很多匹马都是公马，但这里的骏马是母马，在整本旧约里只用这一次。每一个服事主的人都好像一匹马，后面所拖的常常不是主耶稣基督，乃是大学文凭，博士学位，房子汽车，甚至一栋帝国大厦，撱圆形白宫……然后起步就跑啊！跑得很起劲，很努力，可是后面拖的东西毕竟不对。「我将你比作法老车队中的一匹骏马」，主的意思是，虽然你好，你马力大，你跑得快，你生得俊美，你也高贵超乎众人，但是你后面所带的不是我，是法老！换句话说，这些马后面带的是世界，甚至于是世界的王。这些马定规潮流，定规世界的走向。世界往哪儿去，是跟着这些马的。这些马功成名就，他们是影响世界的人。今天你这班没没无闻又爱主的基督徒也跑在其中，而且是母的。你是这一大批公马中惟一的母马，说出你是主特别看顾的，也是主特别拣选的，因为在这些奔向前途的公马群中，只有你是为着生命的，你和他们是不一样的。

一10，两腮和颈项秀美华丽

你的两腮因发辫，你的颈项因串炼，秀美华丽。

「你的两腮因发辫，你的颈项因串炼，秀美华丽。」和合本圣经是翻作，「你的两腮因发辫而秀美，你的颈项因珠串而华丽。」「秀美」和「华丽」在希伯来文是同一个字，所以这里说，两腮和颈项都秀美华丽起来了。

﹝两腮(lehi)，颈项(tsavar)﹞，两腮是人美的所在，也是富于表情的。但这爱主的追求者的美是借着她的发辫而有的。头发代表人天然的能力和荣耀，发辫说出她在天然的能力和荣耀上，加上人为的装饰。颈项在原则上是人向着主的刚硬。她的颈项因串炼（不是珍珠串炼）而秀美华丽，说出她向着主的顺服是天然的。

倪柝声弟兄说，「人最美的地方是她的腮」。两腮秀美说出她真是那女子中极美丽的，但是，这美丽是装饰出来的。用什么装饰？发辫。两腮因发辫而秀美。今天你看，好多弟兄姊妹在教会中真是美，但都是打扮出来的。譬如说，擘饼聚会要祷告之前，他就先预备祷告词。人以为她祷告得很好，很美，其实是因为发辫。教会生活中的发辫很多。许多好弟兄、好姊妹都要说「不要看我」，因为没有一个人禁得起一看再看。人很有意思，人喜欢装饰，连属灵上也喜欢装饰。我们喜欢表现我们的好。

颈项因串炼而华丽。颈项应该是温柔的，向着主的，但是我们知道，主称呼以色列人说，「我看这百姓真是硬着颈项的百姓」(出卅二9) 。人的颈项向着神应该是顺从的，结果却是硬的，而且还会讲属灵的话。譬如说，我们问一位弟兄，「你读完学位以后要作什么？」

他回答，「主怎么带领我，我就怎么作。」

再问他，「你是不是应该好好读经，祷告，服事主？」

他又说，「主怎么带领，我就怎么作。」

可是，主如何带领他呢？在他寻求主的带领之前，他早已经送一百八十封求职申请书出去了，没有一封是给主的。他的话说得很属灵，可是颈项是硬的。这些属灵的话每一句都是串炼。那些说求得职业以后一定奉献十分之一，为着同工的需要，教会的日常开支的，每一句都叫作串炼。他的颈项硬得很，但看起来都很温柔。哦！颈项因串炼而华丽的弟兄姊妹，在教会中真是太多了！有时候我们真该把串炼扯下来，硬着颈项告诉主，「主啊，我就是硬着颈项，顽梗悖逆的百姓，求你来打，求你来管，好叫我柔软下来！」我们何必骗主，又骗自己呢？！

无论如何，主一点没有轻看祂所爱的，主称呼她「我的爱侣」，「我的佳偶」。但是主也知道她还很年幼，她的快跑追随很年幼，她的内室经历很年幼，她对膏油馨香的认识很年幼，她对名的丰富的认识也很年幼，她还很年幼，所以主将她比作法老车队中套的一匹骏马。她虽然美，但是她的美是装饰出来的；她虽然顺从，但是她的顺从也是装饰出来的。虽然是装饰出来的，可是也很好看，总比那些说不要基督的人好看。在这个阶段，主已经很满足了，至少她知道她在主面前应该是美的，是顺从的。

一11，作出金辫冕，带着银托

我们要为你作出金辫冕，带着银托。

三一神说，「我们要为你作出金辫冕，带着银托。」

﹝作出(asah)金(zahab)辫冕(tor)，带着银(keseph)托(nequdah)﹞，「作出金辫冕，带着银托」，也可译作「编上金辫，镶上银钉」。无论「作出」、「编」或「镶」在希伯来文都是同一个字asah，与神根据祂的形像来造人的造是同一个字﹙创一26﹚。创世记第一章神asah人，是旧造的工作。但是在本处，是三一神以祂自己为材料，在那爱基督的追求者身上所有的制作，这就是新造里的造。三一神在爱基督的追求者身上所作出的是金辫冕，是银托，也就是基督自己。

金说出神的性情，银说出基督的救赎。金，银，表明当神把性情编织在我们身上的时候，是借着基督的救赎的银托所达到的。银托是为了联结支撑、托住金辫，说出若没有基督的救赎就不可能经历神的性情。

这里的编镶是以神的自己为原型，而在我们身上有圣灵的工作。编上金辫说出圣灵细致的工作，要把神圣的性情构造在爱基督的人身上。镶上银托说出在圣灵工作的时候，又是根据基督十字架的救赎所成就的。所以，神圣生命的构成和我们对基督救赎的体认连同救恩的享受是不可分的。

三一神愿意在她头发里加上金子，放上银子，好叫她的头发不再是遮住两腮的辫，而是成为冕。这里的冕是指编盘上去的头发。现在她的头发因着主的制作要成为她的冠冕。从前她拥有的打扮的能力、作假的能力都成为主运作的根据。好比说，她本来写稿写得很好，但是是假的，是发辫，现在她写稿的能力就被主用来讲道。

主不因为她作假的发辫就剃光她的头发，或者拉掉她的串炼，叫她丑陋无比，没有！主仍然说她的两腮因发辫而秀美，颈项因串炼而华丽，但是这样的头发，主要拿来用了。怎么用呢？主要把祂神圣的属性(金子)作进去，叫这头发不再成为她外表的美丽，而成为她荣耀的冠冕。「作出金辫冕」就是把神圣的属性组织到她身上来，把神的所是构成到她身上来，把神的所经所历作成为她的实际，神要把她和祂自己作成一个。

作冕的过程中还要带着银托。银托也翻作银钉。银是指主耶稣的救赎。你对主耶稣救赎的体认和取用就成为你的救恩。你取用的救恩有多少，神的所作就有多少。神圣的性情在你身上的工作是根据主耶稣在你身上的救恩来实化的。你取用的救恩越丰富，神圣性情的组织工作也就越强。我再说，银预表主耶稣十字架的救赎，而十字架的工作乃是无限的。举例来说，在教会历史中，有两位值得推崇的属灵人，一个是宣信，一个是倪柝声弟兄。宣信在他一生中对基督的认识是深广的，基督在他身上的构成也是深广的，而这深广的构成与他对基督十字架的工作的取用有绝对的关系。他写过几首有名的诗歌，如：

惟有耶稣是我题目，我的信息是耶稣；

惟有耶稣是我歌赋，我所仰望是耶稣。

惟有耶稣，永是耶稣，我们歌颂这耶稣，

祂是救主、生命、大夫，祂是君王建国度。

又如：

我与基督已同钉死，十架已将我解释；

我与基督已同复活，祂生我里，供应我。

与基督同死，何等的安适！脱世界、自己、罪恶！

与基督同活，何等的超脱！祂生我里，供应我。

亲爱的弟兄，你要会唱宣信的诗歌，他的诗的确把你带往高处。他在四十岁左右患了重病，人也着手为他预备后事，但是就在这时候，主对他说，「我在十字架上的死担当了你的疾病」。藉此，他认识了十字架的工作，并且他也取用这十字架工作的功效，他说，「主啊，你是我的大夫」。于是，他的身体就恢复过来了。后来他成为一个非常健康的人，他继续服事主达三十五年之久。

倪柝声弟兄也是一样。他曾在一九二四年患了严重的肺病，躺在床上几乎要死，圣徒们觉得他没有希望了，他自己也求主让他安然去世。但是有一天，主就对他说，「我医治你了」，并且给他三句话，一是「义人必因信而活」，一是「凭信而立」，一是「因信而行」。他一在信心里取用主的医治，他就相信主要使他活命，不仅活命，而且他还站起来；不仅站起来，他还走下楼，去到为他禁食祷告的圣徒家里。在这里我们看见，他们都是对于主在十字架上的成就有一种体认，因为有这样的体认，他们就能让神在他们身上有更多的工作。

相反的，一个对十字架的成就没有体认的人，不仅不会有神的工作，甚至还不会觉得自己犯罪。譬如说，你看见一个弟兄在打麻将，当你正想跟他说话的时候，他就先告诉你，何必如此宗教，我打麻将又不赌，又不偷牌！一时讲得你哑口无言。哦弟兄们，我再说，你对十字架的救赎的体认有多少，神的工作才能有多少。

金辫冕是和银托是连起来的，也是互动的。如果他没有看见打麻将即使不赌钱也是不讨神喜悦的事，他就不可能让神来制作一个性情胜过那个麻将。是他看见了打麻将不好，是他看见了在教会中作直销不好，是他看见了在聚会中卖保险也不好……，他才会寻求主的怜悯，他才会联于十字架的救赎！若是他看见他死了，世界死了，财富死了；若是他看见他只有基督，他是与基督同死，他是与基督同活的；若是他看见十字架了结了所有的消极，生发出一切的积极，那么，主耶稣的金辫冕就作出来了！神的神圣属性就能作到他的身上来！这一个工作会叫他有更高的看见，这一个工作也会叫神产生更多的工作。所以神才说，「我们要为你作出金辫冕，带着银托」。

「作出金辫冕，带着银托」，说出我们要活在神圣性情的构成里，活在基督所成就的救赎里。我们的生活，我们的存在都应该是凭着主，不是凭着自己。我们愿意教会生活是完全分别为圣的。这样，我们就能让神圣的属性不断的构成到我们的身上来，像这位爱基督的女子一样。

她这时已有很好的经历了，她自己也很好，她和教会的关系(牧人的帐棚)也很好，她对基督教(主同伴的羊群)也有认识，而且主也在她身上有了实际，所以现在，她是谁？她是女子中那美丽的！她是在那羊群的脚踪里往前去的！她是把母山羊羔牧放在牧人的帐棚旁边的！她虽然还是一匹法老车队上套的骏马，后面拖带着世界，但是主还要在她身上工作，主要把她所有的装饰都作成她属灵的实际。哦，让我们都告诉主，「主啊，这不是道理，我愿意这一切都是我的！」求主怜悯我们！


4 我的哪哒香膏发出香味

── 一章12节至17节

主说，我的羊听我也跟着我

耶路撒冷的众女儿，同母的儿子(或作同母的弟兄)，主的同伴，这三班人的意义不相同。从前我们领会这三班人都是负责任的服事弟兄，其实不是。「耶路撒冷的众女儿」，是指任何一位蒙恩的基督徒。一个基督徒，无论是在什么地方聚会，都能够见证自己是蒙恩的女儿，也就是耶路撒冷的众女儿。「同母的儿子」，是指在教会中比较老练的服事者，他们也是耶路撒冷众女儿中的一个，但为什么一个是用「女儿」，一个是用「儿子」？倪柝声弟兄在《歌中之歌》说，「……弟兄(编按，即儿子)乃是在真理上有很多的认识，但是却又是客观的……。」根据倪弟兄的说法，「同母的儿子」说出他们是有真理的，但他们认识的真理是客观的。「主的同伴」是指那些满有主的组成，也领受神圣托付的人。

主如果扩大我们，我们就会看见，爱主的人绝不光是在我们所在的教会中，爱主的人乃是在基督的身体里，每一个信主得救的人都可能有幔内的经历，都可能受主的吸引，也都可能鉴赏主的膏油，享受到主的成就，甚至被主欣赏。另一面，你也要看见，无论你在什么地方聚会，属于哪一个团体，你也有可能引起一些所谓年长的弟兄们(也就是同母的儿子)不了解你为什么会爱主爱到这样疯狂，这样极端？

人一爱主，不是所有的人都能懂。不仅家里的人不能懂，同学不能懂，就连教会中许多的弟兄姊妹也不能懂，也都要善意的来劝你，为着主的见证好好读书，好好工作。但是你不能接受这样的劝止了。因为这时候，你已经摸着主了，你已经看见主了，你的一生已经变得认真了，你决定要一生来跟随主，所以别人怎么劝你，怎么向你发怒，都改变不了你。

不过，怎样才算是跟随主？她问主，「我魂所爱的啊，告诉我，你在何处牧放？晌午常在何处使羊群歇卧？」(歌一7上)她看见她周遭有许多羊群，有的是属于宣道会的，有的是属于长老会的，有的是属于南浸信会的……。我们说过，在教会历史中，宣信大概是最属灵的弟兄之一，但是他成立了一个宣道会，宣道会里的羊群是属于宣信的。宣信在主面前的经历之深远远不是我们所能领会的，但是为什么他所兴起、所牧养的人，到后来成了另外一个羊群？他们把自己叫作宣道会，而不能是主的羊群。哦！弟兄们，连我们都要小心，因为弄不好我们也会成为一个会，而不再是主的羊群。主是自己来牧养祂的羊，主是要祂的羊来听祂的声音，主是要祂的羊来认识祂。主要祂自己在前面走，祂的羊在后面跟。约翰福音十章27节，主说，「我的羊听我的声音，我也认识他们，他们也跟着我。」主要祂的羊群和祂自己不断的发生直接的关系。

今天许许多多基督教的团体，产生了许许多多属灵人的教训，这许许多多属灵人的教训产生了许许多多不同的羊群，有浸信会的羊群，有宣道会的羊群，有弟兄会的羊群……。光是弟兄会的羊群就有一千多种。这各种的会堂都是借着主的同伴而来的。换句话说，许多属灵人从来没有想到，有一天他的工作会叫信徒们成为他的羊群，甚至叫这些羊群发展成为一个组织；而在这个组织里的信徒只认识组织里的教训，却不认识基督自己。哦，这是何等严肃的一件事！我相信每一个爱主的人都会起来问这个问题，「我这一生到底要怎样跟随主？」我们若是一个作礼拜的人，我们到哪里去聚会都没有差别；可是，我们若是一个认真的人，绝对的人，把所有力气都奉献给主、投资在主身上的人，我们一定要知道怎样才是基督所要的上好，我们要问，「我魂所爱的啊，告诉我，你在何处牧放？晌午常在何处使羊群歇卧？」

主回答她，「你若不知道，只管在那羊群的脚踪里往前去。」(歌一8)「那羊群的脚踪」(the flock)说出两千年来只有一个羊群，彼得在这羊群里，保罗在这羊群里，约翰在这羊群里，雅各也在这羊群里……，在他们之后还有许多主大用的仆人也在这羊群里，连天主教许多属灵的人也在这羊群里。一代过一代，在这羊群里的脚踪越来越丰富，但我们要知道，虽然我们走的脚踪是他们的脚踪，我们所跟随的还是主！他们走的路，我们也要走；他们怎样服事主，我们也要怎样服事主；他们有怎样的看见，我们也要有怎样的看见，他们怎样绝对，我们也要怎样绝对；他们怎样奉献，我们也要怎样奉献；他们如何把自己摆在主面前，我们也要如何把自己摆在主面前；因为我们是在羊群的脚踪里。我们，是主的羊群！

主又说，「把你的那些母山羊羔，牧放在牧人们众帐棚的旁边。」(歌一8下)「牧人们」就是与主同工的人。今天在教会中有许多与主同工的人，他们都是主所设立的牧人。这些牧人有他们的帐棚，他们在帐棚里所牧放的乃是主的羊群。

主作出来的金辫冕最美

一章9节主说，「我的爱侣，我将你比作法老车队中的一匹骏马。」骏马一面是被法老鞭赶的，一面也是拉着法老的。是世界逼着你去发明计算机，也是你发明计算机来带动世界，这两个是联起来的。法老和马是不能分的。事实上，法老就是马中之马，只有我们的主是王中之王！主将她比作法老车队上套的骏马，说出那些有成就的、巨大的、有价值的马在带动世界的时候，她也是在其中，但是她又和别的马不一样，她是一匹母马。她是特别蒙主眷顾的马，她也是让主在她身上能作工的马。她曾经把世界带到教会里来，在圣徒中间表示过许多意见：为什么要这样做，不那样？为什么不作这个，要作那个？但是，主要在她身上工作。

主的工作是要为她作出金辫冕，带着银托。主在她身上要作的奇妙工作，其实一点也不容易。「作出金辫冕」的意思是要作出一个冠冕，而且是用她的头发来作。她的长头发本来是遮住两腮的，为叫她好看，现在头发一作成冕就被拉盘上来，把整个脸暴露出来。主为她作出金辫冕的过程乃是把金的成分，神圣的性情，作到她的头发里去；而这个过程所根据的，又是银的救赎。

弟兄姊妹，今天很少人愿意让主来作出金辫冕，带着银托。一般来说，我们遇到事情都是祷告过了之后，就算交了差，接下来就凭自己去思想；思想以后，就凭自己去拣选；拣选以后，就凭自己去决定；决定以后，就向人说这是主叫我去作的。为什么？因为祷告过了。譬如买房子这件事。如果这里有两栋房子，一栋又便宜，又美丽，又宽敞，只是每次去聚会要开车一小时，另一栋又平凡，又普通，走路就可以去聚会，两者价钱相等，请问你买哪一个？很少人会在买房子的过程中，要求主在他的头发上作出金辫冕。我们若是在买房子的事上有金子的成分，就不是价钱好不好的问题，不是看该不该买的问题，乃是对教会生活有没有益处，对弟兄姊妹有没有益处，对尽职事奉有没有益处，对福音广传有没有益处的问题。这就叫作金辫冕。

又譬如说，你问一个学生毕业以后作什么？很少人会说，「将来的事我不知道，我只知道我不愿意再用发辫来作我的美丽。」哦，能说这样话的人，他是真知道发辫作出来的美丽是假的，不是真的。一个被主作出金辫冕的人他会说，「我不知道将来要作什么，但是我知道，我一定要爱主，我一定要爱教会，我一定要爱主的话，我一定要跟随主，我一定要服事主！无论我到那里去，无论我作什么，主啊，求你为我作出金辫冕！」哎呀，弟兄姊妹，这样的人生真好！所有的担子都没有了，都是主自己来作的！

作出金辫冕乃是根据于银托。主在我们身上神圣属性的构成是根据于我们对主救赎的体认。对主耶稣十字架救赎的体认，就是银托。你越看见主，越看见主的爱，越经历主的救赎，越认识主救赎的完美，越会取用主救赎的成就，你作出来的金辫冕也就越多。相反的，你越为自己打算，越为自己衡量，越为自己奔走，你就越没有金辫冕。我们看到教会里有些弟兄，他们在大学里作教授，但他们作教授的身分是副业，正业乃是活出基督。不认识他们的人叫他们教授，认识他们的人都叫他们基督，因为他们这一生完全是为着主的，是让主在他们身上来作工的，主能在他们身上为他们作出金辫冕，带着银托。这一位爱基督的女子就是这样。她是完全顺服的，她是愿意让主来作工的。

一12，我的哪哒香膏发出香味

王正坐席的时候，我的哪哒香膏发出香味。

这一节真好。在这里，王坐席了。前面说「王带我进了内室」，现在经过内室的许多经历以后，她有了主的制作，她经历了主的破碎，她有了主的编织，她有了基督的救赎，她有了神圣性情的构成，所以这时候，王坐席了。

a. 王坐席了

﹝坐席，mesab﹞，字根有圆的意思，表明在坐席的时候，王和他的爱侣没有地位的讲究，这是配偶的坐席。王和爱侣是对等的，是满了爱的，也是彼此不可缺少的。这席说出主向着爱侣所有爱的分赐、爱的供应和爱的扶持，也说出爱侣向着王那真挚的爱与健康的交通。

有趣的是，王坐席所用的桌子是圆桌子；既是圆桌子，就没有上下尊卑之分。好比现代人开圆桌会议，意思就是没有谁大谁小的分别，所有人都有同样的发言权。现在她和主真是亲密，而且亲密到一个地步，她与主要一同平等的坐席。既不是主比她大，也不是她比主大，他们两个是相爱的，是一同过家居生活的。

席上摆设的是主的爱侣，爱基督的追求者所拥有的哪哒香膏。照理说，王坐席时应该摆设各种珍馐美味，但是这里一概没有提起；这里说王坐席的时候，她就和王在最亲密的情形里，产生了甜美的交通──我享受我的主，我的主也享受我。桌上也许有各种东西，真正摆出来的乃是她，乃是她的所是，所以她说，我的哪哒香膏发出香味。

b. 发出香味

﹝发出，natan﹞，也可翻作摆列、陈设（创世记第一章说到将光体摆列在空中）。发出不是情绪的，乃是根据一个具体的实际生发出来的。这是与王同坐席的结果。

「发出」在希伯来文就是陈列。王坐席的时候，陈列在桌子上的也许也有珍馐佳肴，但那不是王所看见的，王所看见的乃是她所陈列出来的「她的构成」。她现在是一个属灵的人了，她现在是一个有经历的人了，她现在是一个有神的人了，她现在是一个有基督的人了，她现在是让主在她身上作了金辫冕，也是让主在她身上作了银托的人；她这一个人不再是完整的，她这一个人是有十字架的工作的，她这一个人是经过主所破碎的，她这一个人是主击打过的，她这一个人是让主在她身上作了许多的工作的，她不是一个作礼拜的人，她乃是和主有一个直接关系的人！主的手可以直接作工在她身上，主的手可以来带领她，主的手可以来击打她，主的手可以来制作她，主的手可以来破碎她，她这一个人已经把自己奉献给主！在她身上，主可以来作出了金辫冕，主也可以来作出了银托，哦，结果她的哪哒香膏就陈列出了香气。

弟兄姊妹，你有没有看见这一幅美丽的图画？王正坐席的时候，这位爱基督的乡村女子也与祂一同坐席，席上这位女子作了一个见证──所有的珍馐美味都没有价值，真正的价值乃是我被圣灵的工作组成，我被神的性情构成，我成了一个有哪哒香膏的人！我的哪哒香膏一陈列出来就发出了香气，这一个香气是叫王来享受的！哪哒香膏是怎么来的？就是作出金辫冕，带着银托来的。本来你身上没有香味，你把你的肺腑心肠打开来给主看，主说无可看，无可看；但是，你若把自己奉献给主，让主来工作，这个工作的结果就叫你得着神圣生命的构成，就叫你成为一个发出香气的人。

c. 我的哪哒香膏

哪哒香膏(见一3注)是重在主在我们身上的构成。马里亚所倾倒的香膏，就是这里所说的真哪哒香膏。真哪哒香膏来自于严寒险峻的喜马拉雅山脉，说出我们所有的香膏是经过主各种属天的带领，叫我们满有十字架破碎的经历而产生出来的。请我们注意，这里是说「我的哪哒香膏」，而不是「我拥有的哪哒香膏」，说出这哪哒香膏就是这位爱基督的追求者的构成。

哪哒香膏，也有人说是从印度东边喜玛拉雅山一种哪哒树上所提炼出来的产品。这说出两件事：一，它是高的，是属天的，「现在我身上有一些属天的成分构造进来了，本来我是属土的，本来我是爱主的，本来我是追求主的，现在在我身上有了天了」；二，它是经过严寒的，似乎是经过煎熬，经过苦难而生长出来的。弟兄们，我们们要学习会唱一首诗歌──

北风啊，求速兴起！南风啊，快吹来！

吹在我心的园地，满园芬芳播开。

什么叫南风？一切都好。什么叫北风？一切都不好。什么叫南风？可以到哈佛去读大学。什么叫北风？读了哈佛，教授却不让毕业。「北风啊，醒起！南风啊，来！」(歌四16)这时候她感觉，「主啊，我作梦也没有想到你一点的工作，就叫我成为这么有价值的一个人！我现在的价值高了，我和王坐席的时候，真正摆列在席上的不是珍馐美味，乃是我对基督主观的经历，乃是我对基督主观的享受，乃是我对基督主观的取用，乃是基督在我身上主观的构成，和神圣生命在我身上神圣的构成！这一个构成乃是经过严寒的，经过艰难的环境的，但它是高的，又是属天的，叫我成为一个满了神圣丰富的人！」

「王正坐席的时候，我的哪哒香膏发出香味」，多简单的一句话，但是有多少弟兄姊妹能够领会？！弟兄姊妹多半是说，「我今天早晨亲近主，很有主的同在，好甘甜啊」、「我今天早晨屈膝跪了半小时，膝盖都跪酸了，也没有摸着主」、「我今天祷告的时候，觉得主真好」，「我今天祷告的时候，觉得主不见了」……。很少人说，「当我和主在一起的时候，我这个人是发出香气的人，我这个人是陈列出香气的人，我这个人是摆设出香气的人，这一个香气叫我能和主的香膏(歌一3)来匹配。我不仅重生了，不仅得救了，不仅追求了，不仅爱主了，不仅奉献了，我也让主工作了，让主击打了，让主制作了，我身上有神圣生命的成分被构造出来了，我这个人成为一个有哪哒香膏而且发出香气的人了！」哦，这个席真是甜美！我相信很多食物摆在席上，主都看不见，如果用白话来解释，那场筵席就好像：

你说「这是长江口的黄鱼」，主说「我看不见」；

你说「这是北京烤鸭」，「我看不见」；

「这是蒙古烤羊」，「我看不见」；

「这是法国蜗牛」，「我看不见」；

……

哦，主看不见黄鱼烤鸭，主只看见你！主只看见你的可爱，主只看见你的所有，主只看见你身上有神圣的构成，主只看见从你身上发出了香气，产生了神圣的摆设。

因着主的死，因着主的带领，因着你与主同死，因着你经历十字架的破碎，因着你让神来制作，这时候，从你里面就陈设出哪哒香膏的香味！我相信在那个席上，女子的眼睛是不曾转动的，她专注的看着她的王，似乎在说，「主啊，我爱你，我真是爱你，我这一生什么都可以没有，但是我不能不爱你！主啊，有了你，我一切都满足了！」同时，王也在欣赏这位女子，不仅欣赏她的爱，也欣赏她的美；不仅欣赏她的美，也欣赏祂自己在这女子身上工作的结果。哦，王闻到了香气！

在主的所是里过与主同住的生活

一章13至14节女子作见证说，「我以我的至爱为一袋没药，过夜在我两胸之间。我的至爱对我是一束凤仙花，在隐基底的众葡萄园中。」主回答她，「看哪！我的爱侣，你是美丽的！看哪！你是美丽的！你的眼是众鸽子眼。」(歌一15)女子回答，「看哪！我的至爱，你是美丽的！是的，是可喜悦的！是的，我们的床榻是翠绿的，我们那些房屋所有的栋梁是香柏树，椽子是扁柏。」(歌一16~17) 在这短短几节圣经里，他们有一个对话。他们一块儿坐席，她的哪哒香膏发出香味，当这香味何等的叫主满足，何等的吸引主，何等的让主畅快的时候，他们就产生了这段对话。

一13，我以我的至爱为一袋没药

我以我的至爱为一袋没药，过夜在我两胸之间。

「我以我的至爱为一袋没药」，没药就是预表基督的死。这时她懂了，「主啊，跟随你的路没有别的，只有死！我愿意死！你如何借着你的死得着了我，我也愿意活在苦和死的实际里，好让你更能满足！」

﹝没药，mor﹞，字根是苦的意思，是由产在极热的沙漠地带，矮小的、丑陋的、多刺的一种树滴流出来的树脂提炼而成。没药的香气是为着儆醒的。没药是圣膏油的成分之一，在圣经中是豫表基督的死。一个爱基督的追求者，在他的生活里，是怀中常有没药的。他的身上是常带着基督的死。基督的死成了他的标记，也成了他生活的准则。最后，基督死的香气成了他的见证。

没药树生长在热带沙漠，换句话说，是生长在没有太多供应，没有太多享受，没有人珍赏，没有人要去的地方；但是，它却从那里存活下来，而且生出没药。后来，没药成了一种香料。这种香料是制作圣膏油的原料之一。主耶稣死的时候，膏抹在祂身上的，就是这种含有没药的香料。没药预表基督的死，因为主耶稣是活在「死」里的一位。主耶稣到地上来的时候，谁爱过祂？谁喜欢过祂？不错，有马里亚爱祂，但是你还要记得，那一班喊「和散那……奉主名来的，是应当称颂的」(太廿一9) 的人，极可能就是那一班说「把他钉十字架……把他钉十字架」的人(太廿七22~23)。没有人爱祂，没有人尊崇祂，祂是一个被离弃的人，祂就好像一棵没药树长在沙漠干旱之地。以赛亚书说祂没有佳形，没有美容，没有叫人可羡慕的；是这样一位主，当祂在十字架上受了伤的时候，祂的肋旁有血流出来解决我们的罪，有水流出来供应我们生命。同样的，没药树也是如此，它在炎热之处，被刀割伤滴出没药汁来，提炼成为一种香料，就叫作没药。没药是预表基督宝贵的死。

现在她懂得一点「死」的实际了。这死乃是主在她头上作出的一顶金辫冕，带着银托。这样的制作不仅叫她有哪哒香膏，能够发出香气，还叫她懂得十字架的可贵，十字架经历的可宝，与主同死的价值，以及经历与主同死的超脱。她愿意活在地上成为一个受苦、受死的人，好叫她有哪哒香膏的香气陈列出来，也叫她成为一个有一袋没药的人。「我以我的至爱为一袋没药」，主就是那一袋没药。她能够说，「主如何死，我也愿意活在祂的死里；如果祂没有人羡慕，我也不需要人羡慕；如果祂没有人称赞，我也不需要人称赞；若是祂是寂寞一生，我也愿意寂寞一生。」倪柝声弟兄在〈让我爱〉这首诗中说到：

因为当你活在这里时，你也是如此过日子。

主过得是什么样的日子？

不受体恤，不受眷顾；不受推崇，不受安抚；

宁可凄凉，宁可孤苦；宁可无告，宁可被负。

没有人与祂站在一起，祂是一个人面向耶路撒冷为着神的旨意去受死。祂是这样的过日子，我也愿意这样的过日子。我愿意与祂同死！我愿意为祂而活！我愿意活在祂的死里面，就是那一袋没药之中！

「过夜在我两胸之间」，今天是什么时候？今天是夜，是一切都不能得着的时候。所有要得名声的人，所有要得钱财的人，所有要得权力的人，所有要得亨通的人，都是属于白天的，只有基督徒在主耶稣还没有来之前，乃是在黑夜里。在黑夜里，所有世界里的一切都和我们无关，我们只有基督的死，我们要把基督的死珍藏在自己的两胸之间。

「我的两胸」是抚育生命的地方。「我的两胸」也是信和爱的所在，我信我的主，我也爱我的主。因着信，因着爱，因着在信和爱的实化里，我经历了基督那没药的实际──主啊，你如何，我也如何！如果没有人同情你，我也不需要人同情；如果没有人了解你，我也不需要人来了解；如果你在地上没有前途，我也不需要前途；如果你在地上是信靠神而活，我也要信靠神而活；如果你在地上没有亨通，我也不需要亨通！主啊，我的主啊，我以你为一袋没药过夜在我两胸之间！

亲爱的弟兄姊妹，你有没有这样领会过，这就是基督徒的生活，这就是我们的一生！主还没有来，只要主还没有来，我们就要活在这样的生活里。我们有没有快乐？我们的快乐在于主。我们有没有安慰？我们的安慰在于主。我们有没有鼓励？我们的鼓励在于主。世人对我们来说，只是看我们像死了一样，没有盼望。亲爱的弟兄，这就叫作「我以我的至爱为一袋没药，过夜在我两胸之间」。

一14，凤仙花在隐基底葡萄园中

我的至爱对我是一束凤仙花，在隐基底的众葡萄园中。

她又说，「我的至爱对我是一束凤仙花，在隐基底的众葡萄园中。」(歌一14)

﹝凤仙花(kopher)，隐基底(‘en gedi)﹞，凤仙花又叫指甲花，一种平凡淡红的花，生长在耶利哥和隐基底。耶利哥是咒诅之地，隐基底意即羊羔之泉，是肥沃的绿洲，说出我们的主为我们成了咒诅，也是我们在神的看顾里得牧养、得成长、得医治的地方。凤仙花的香气是人所喜爱的，凤仙花的颜色是可以作染料的，凤仙花也有医治的功能。在一片绿色的葡萄园中，凤仙花显出特殊的美丽，就如中国人说，万绿丛中一点红，这说出主超凡的价值。祂是救赎我们的主，祂是牧养我们的主，祂是供应生命叫我们成长的主，祂是医治我们的主，祂是我们的香气，祂的所是也成为我们的美丽。这是爱侣联于主的初期经历，所以这里说，她只是一束凤仙花，在将来成长的过程中，她要成为园子里丰盛的凤仙花﹙歌四13﹚。

凤仙花是什么？指甲花。这种花小小的，很平凡，很卑贱，没有人珍惜，也没有人愿意种植；如果种植，也可能是为作指甲油的。凤仙花不是玫瑰，不是蔷薇，凤仙花一点都不高贵。我的主是没药，是联于死的；我的主又是凤仙花，是有颜色的，是红的，是能浸透到人身上来的，成为人的一部分。凤仙花也有药效，有香味，但不刺激人。

葡萄园是什么？葡萄园完全是绿的。葡萄园象征神的经纶，以及神经纶中的所要。在一片满是绿色的葡萄园里，有凤仙花那样一点红，你看美不美？你会觉得，「主啊，你真美！你不仅是真葡萄树，你也是葡萄园中的一棵凤仙花；你不仅是真葡萄树满了生命的汁浆，你也是凤仙花满了美的吸引。」中国人说万绿丛中一点红，就是这种意境。葡萄园长在哪里？在隐基底。隐基底的意思是羔羊之泉，是一个肥沃的绿洲。换句话说，「凤仙花」是长在肥沃满有生命的所在，长在救赎的所在，也长在叫我们得成长的所在。

弟兄姊妹，我们可以用祷告来总结这一段经历的过程，我们要说，「主啊，你实在太好了！我只不过让你作出一点金辫冕，让你作出一点银托，我竟然就有哪达香膏的香味可以来满足你。主啊，既然如此，我愿意你成为一袋没药，过夜在我两胸之间；我也愿意以你为隐基底葡萄园中的一棵凤仙花，使我被你吸引，好叫你成为我的医治，成为我的美丽，成为我的成分，也使我住在肥沃之处，好叫我的生命得成长，你得满足。」哦，真好！

一15，你的眼是众鸽子眼

看哪！我的爱侣，你是美丽的！看哪！你是美丽的！

你的眼是众鸽子眼。

在这样甜美的情形里，主回答她，「看哪！我的爱侣，你是美丽的！看哪！你是美丽的！」(歌一15)主看她，心里好像是说，「你肯这样奉献给我吗？你肯这样来跟随我吗？你肯把你一生都放弃吗？你可以把你的前途事业都丢掉吗？你能起来说，『我只要你吗？』你能把我当作一袋没药，过夜在你的两胸之间吗？你能把今天当作晚间，直等到我的再来吗？哎呀，你太可爱了！」主越是看她，越是说她，越是被她感动到一个地步，主要忍不住呼叫起来，「看哪！我的爱侣，你是美丽的！哦，你太好了！你这样一个爱我的人，太珍贵了！你这样一个爱我的人，太有价值了！你这样一个爱我的人，太好了！太属天了！太叫我心满意足了！哦，我的爱侣，你是美丽的！看哪！你是美丽的！」

她美丽在什么地方呢？「你的眼是众鸽子眼。」(歌一15下)前面主是说，「你真好，像骏马」；现在主是说，「你真好，像鸽子」。这是主对她初阶的形容，一匹马，一些鸽子。在这阶段里，主仍是喜乐的。主形容她的眼是众鸽子眼。鸽子的眼是美的，鸽子的眼是专注的，鸽子的眼一次只能看一样东西。基督徒的难处是眼睛不专注，像苍蝇眼一样，可以同时看见一堆肮脏的东西，上面、下面、前面、后面、左面、右面，全都看得见。主说，「你的眼是众鸽子眼。」我们的眼必须是鸽子眼。我们只看一位，谁？我们的主耶稣基督，我们所爱的主耶稣基督，那救我们的主耶稣基督，那叫我们成圣的主耶稣基督，那带领我们的主耶稣基督，那在我们身上工作的主耶稣基督。因着我们这样专注的看祂，主就要说，「看哪，你是美丽的！看哪，你是美丽的！你的眼是众鸽子眼。」

现在，你什么都看不见了！别人说，谁得了博士了，你看不见；别人说，谁是某某公司的总裁，你看不见；别人说，谁作了行政院长，你看不见；别人说，谁作了哈佛大学的校长，你看不见；谁得了奖学金，你也看不见。你只看见一个，你只有一个焦点！哦，你的焦点是谁？你的焦点是主，是主耶稣基督！主要对你说，「看哪！我的爱侣，你是美丽的！看哪！你是美丽的！你的眼是众鸽子眼，你是那样的美，又是那样的专注于我！」

现在有一件事是出乎主的了。本来她是一匹马，不完全属于主，后面带着法老；现在她是一只鸽子，是属于主，也只专注于主。当她跟着法老的时候，她是一匹很大的马，但是当她属于主、专注于主的时候，她是一只很小的鸽子，只有一双美丽的眼睛，专一的注视主。

当你说「主啊，我以你为一袋没药，过夜在我两胸之间，我也以你为一束凤仙花，在隐基底的葡萄园中」的时候，主耶稣是非常的感动，主耶稣是非常的喜乐，主耶稣要站起来呼喊，「看哪！我的爱侣，你是美丽的！看哪！你是美丽的！你的眼是众鸽子眼。」亲爱的弟兄们，但愿我们每个人都能像鸽子，但愿我们每个人都告诉主，「主啊，我什么都看不见！别人再向我说前途，说事业，甚至于说在众教会中间的发展，我通通看不见！我所看见的只有你，我所爱的耶稣基督！」这时，主也要对我们说，「看哪，你是美丽的！你是美丽的！你的眼是众鸽子眼。」

一16，我们的床榻是翠绿的

看哪！我的至爱，你是美丽的！是的，是可喜悦的！是的，

我们的床榻是翠绿的，

主说她是美丽的，她也回应主是美丽的，但是多加了一句话，「是的，是可喜悦的！」她似乎是说，「主啊，当我来鉴赏你的时候，当我来享受你的时候，当我来经历你的时候，当我来摸着你的时候，我真是不能想象，你是这样的甘甜，你是这样的丰富，你是这样的吸引我的全人，你是这样的令人喜悦！」

「我们的床榻是翠绿的」，先前她进到了内室，现在她说「我们的床榻是翠绿的」。她与主的关系更进了一步。她似乎要求主不要光在内室里坐席，她是要求主一同躺下来，观赏祂所创造的天地。这时候，她有一个感觉，全地都是属于我的，因为我只要我的耶稣基督！弟兄姊妹，当你要世上事物的时候，只有那一件事物是属于你的；但是，当你要耶稣基督的时候，全地就都是属于你的！翠绿指明生命。「床榻是翠绿的」，说出满有新鲜的生命。她与主在一起是满了生命的。

一17，栋梁是香柏树，椽子是扁柏

我们那些房屋所有的栋梁是香柏树，椽子是扁柏。

﹝房屋(bait)所有的栋梁是香柏树（erez），椽子是扁柏（beroth）﹞，房屋是诗意的发表，不是物质的房屋。主的爱侣是海阔天空的躺卧在翠绿的地上，享受香柏木──基督那完美拔高的人性作她(居所)的栋梁，也享受基督的死──扁柏作她(居所)的椽子。她是居无定处的，却又是住在基督这房屋之内的。

在雅歌第一段的经历里，一个爱基督的追求者的成长，叫她经历了与主交通的内室，也经历了教会生活中的葡萄园，经历了在羊群脚踪里的往前，经历了牧养中的小山羊，在教会生活中与众牧人的那些帐棚有分。现在她是住在一个广阔的大地上，以基督为住处。她对基督的认定有绝对的坚持，基督的人性成了她安息之处的栋梁，基督的死成了她居所的椽子。

当她与她的至爱躺在一起，一同来看天地的时候，她所看见的是一栋房子，但又不是房子，因为这一栋房子乃是香柏树。香柏树高大、繁茂，有非常浓厚的叶子。栋梁是香柏树，椽子是扁柏。扁柏预表基督的死，香柏树预表基督超越完美的人性。现在她知道，她是和她所爱的在一起。她说，「当我们在彼此的相爱里有享受的时候，充满我们的是新鲜的生命，支撑我们的是基督复活超越的人性，为我们作见证的乃是扁柏──人看见我们，就看见基督的死。」

哦，这经历太好了！我盼望我们都有这样的经历。现在大地在这里，说多美就有多美，我和我的爱，就是我的主，躺卧在青草的床上，完全是翠绿的──满有生命，满有生命的活力，满有生命的新鲜；当我们一起往上看的时候，支撑我们的是香柏树，是基督复活超越的人性；围绕我们的是扁柏，是基督的死。我们的生活是活在基督的人性里，我们的见证是与基督的死联合起来的。主是死而复活的一位。我们是在祂的死里经历一切的祝福。

这时候，这个人真是成熟了，或者说，这个人有了第一步的成熟了。在这里，她的感觉都变了。她已经不再是我，不再是在室内，也不再是在耶路撒冷，她现在看见的乃是全地──主啊，宇宙是你的，你是我的！我和你一致，我和你一同来享受宇宙中一切的丰富！

亲爱的弟兄们，我再说，房屋是一个诗意的发表，真实的房屋乃是香柏树。香柏树成为我们的住处。这住处所围绕的见证乃是扁柏，基督的死。基督在复活里拔高超越的人性，成为我们的生活，成为我们的存在，成为我们跟随主的所是，而基督的死成为我们的见证。哦，这时候圣徒的情景是何等美！

她已经从一切的纷扰里出来了，她不再在主同伴的羊群旁边蒙着脸了，她不再有宗教的工作了，她现在是躺卧在翠绿的床榻上说，「主啊，我真有说不出来的安息！」就在这样的安息里，她作见证，「我是沙仑的野水仙，是众谷中的一株百合花。」(歌二1)亲爱的弟兄姊妹，你愿不愿意有这样的经历？你要告诉主，「主啊，但愿这些话都成为我的，愿意我有这一切的实际！」感谢赞美主！


5 覆庇我的旌旗是爱

── 二章1节至6节

她在主爱里的逐步成长

我们来到第一段经历的最后一小段。

旧约歌中之歌百分之百是说到神圣属灵的经历，是说到一个爱主的人，怎么在经历里来跟随主，来经历主，来享受主。她说到她的至爱是一种说法，说到她自己是一种说法，说到她的经历又是一种说法。这卷书对她的描述有四个阶段：第一，她是一个童女；第二，她是一个女子；第三，她是主的爱侣；末了，她是主的爱。

一章3节说出她是童女中带头的。当她被吸引起来追随主的时候，众童女也都起来爱主、追随主。一章8节主称赞她，「你这女子中极美丽的」，说出她已经和主有了非常亲密的关系。在这里，她不仅是一个童女，同时也是女子中的女子。她是女子中极美丽的，她在众女子中是最吸引主的一位。

因她这样爱主，主在一章9节就将她「比作法老车队中的一匹骏马」，又称赞她说，「看哪！我的爱侣，你是美丽的！看哪！你是美丽的！你的眼是众鸽子眼。」(歌一15)主两次说到她，两次的描述都不是至美，好像她虽然对主满了羡慕，满了爱，满了追随的心，可是当主来称赞她的时候，主的描述又是非常实际。主先说她像一匹雄伟高大的母马，后来又说她像一群鸽子。

弟兄们，你能称赞你的爱人像一匹雄伟高大的母马，后面带着法老和法老的世界吗？如果是我，我绝对不能说这样的话，但我们的主对祂所爱的这一位却这样说。可见我们的主是非常的实际，祂说，「你不再是一个童女，你已经是女子中最吸引我的一位；你不仅是女子中最吸引我的，你还是我的爱侣，我的妻子，我最爱的妻子，我的爱友，我在爱里的伴侣。我愿意告诉你，你的人生现在才开始。你是谁？你像一匹骏马，你也像众鸽子。你像一匹骏马，我要给你作出金辫冕，在制作的过程里，我还要给你带上银托。我要把神圣的属性和主耶稣完整的救赎作工到你的身上来，叫你不再是一个天然的人，叫你不再是一个平凡的人，甚至于叫你不再是一个仅仅有口才，有热心，有恩赐的人，不，我要你成为一个有神的人，有神的性情，也有基督的救赎！

哦，这实在是甜美！这样的金辫冕和银托的经历，叫她起来说，「主啊，你是我的至爱，你就像一袋没药过夜在我两胸之间，我对你是有信的，我对你是有爱的。谢谢你在信和爱之间持守我，叫我往前。我知道我不能离开你的死，我愿意整个人都消失在基督的死里！」请你注意，在第一段的经历里并没有乳香岗。乳香岗是预表复活。在这里，她还没有复活的经历，没有神圣属天的经历；在这里，她和主只有爱的关系，她是在爱里支取祂，享受祂，经历祂，而主的爱也是她的扶持。

弟兄姊妹，在这样丰盛的情形里，你会觉得基督徒的人生太好了，基督徒所经历的过程太美了！我们的主现在是像一袋没药，到了三章、四章，我们就要到没药山，乳香岗去。在那时候，我们不仅仅有死，还有复活；不仅有死的浸透，还有复活的超越。基督徒的人生真是罗曼蒂克！人口中所说的罗曼蒂克都不罗曼蒂克，都是放荡，随意，玩耍，不负责任，只有跟随主的罗曼蒂克才是真正的罗曼蒂克。我愿意再说，跟随主的人生太美了！只有当主在她身上作出金辫冕，带着银托的时候，她才愿意以主为一袋没药，祂才愿意以主为一束长在隐基底葡萄园中的凤仙花。

她在隐基底的葡萄园中

她在哪里？她在葡萄园中。开头她说，「他们安置我看守众葡萄园，我自己的却不能看守」，现在她能看守自己的葡萄园了。她的葡萄园在哪里？在隐基底。在一个肥沃的绿洲，也在一个羔羊的泉源，那里是满有生命的，满有供应的，满有享受的，是肥沃的，那里是可以支取的。在这样一个丰富的地方，她有她自己的葡萄园。「看守」在希伯来文里，不是坐在门口当警卫，而是劳苦。看守带着劳苦的意思。她不仅看护葡萄园，她也搬动石头，刨去石头，加上肥料，好让葡萄有合适的成长。

现在她有了她的葡萄园，但这葡萄园又不是她原来所想的。她原来所想的葡萄园，是她只要作一点服事，传一点福音，为主说一点话，多有一些祷告，向主有一点回报，这样就可以了。主回答她，「不，你劳苦的工作乃是要联于我的，乃是要联于神的。」我们的主就是真葡萄树，主在我们里面的成长发旺乃是联于葡萄园。我们是在神的经纶里来为神作工。当你在神的经纶里来为神作工的时候，你作工的所在就是一个肥沃的绿洲，一个满了生命之泉、生命之源的地方。在那里，你不仅得着丰富的享受，你也得以成长。

不仅这样，当你在葡萄园中为主作工的时候，你眼中注视的乃是那一束小小的凤仙花。不错，在那一片绿园子的工作里面，你在哪里作工都有祝福，都有生命，都有神的显明，都能享受基督的肥沃，也都能把基督丰盛的供应给人，但是，当你这样作工，这样服事，这样劳苦，这样有果效，这样得祝福的时候，你眼目所注视的乃是那一束凤仙花。哦，这样的经历真美！

亲爱的弟兄，通常我们传福音带几个人得救以后，我们就不再追求了；不，我们还要继续照顾那几只母山羊羔。很少人在服事中的显出是一个肥沃的园子，是一个满有祝福的园子，是一个翠绿的园子，是一个在肥沃之地有羔羊之泉的园子；更少人能说，「主，当我这样来服事你的时候，我爱的是你！当我这样劳苦来带进你的祝福的时候，我要的是你！当我果实累累的时候，我所注视的还是那束小小的凤仙花，那样的美，那样的绽放，那样的有香气，叫我受吸引！哦主啊，我无论有多少的服事，我无论做多少的工作，我的眼目永远不离开你这位我所爱的！」

亲爱的弟兄们，当我们来为主劳苦的时候，我们不能忘记主；当我们在寻求前途的时候，我们的眼目永远是注视着那一束凤仙花。不错，我们在葡萄园里；不错，我们有果子；不错，我们经历主的祝福；但是，我们所要的，我们所看的，还是我们所爱的那一位主！哦，这真是使主感动！相反的，你如果一边为主作工，一边东张西望，你不小心口里就会脱出一句「撒但经」里面的话。撒但也有一本叫「撒但经」。撒但经一章1节说，「凡信耶稣的人，都得不着我的赏赐。」一章2节说，「凡跟随耶稣的人，到哪里去都一样。」哦，撒但经一章2节的话是基督徒最常引用的。当你要找职业了，你就会说，「到哪里去都一样」，「主带我到哪里，我就到那里」……。我请问你，你怎么知道是主带领你？你怎么这么有把握，能够说到哪里去都一样？哦弟兄们，到哪里去实在不一样！你不在隐基底，你就没有生命的葡萄园；你不在隐基底，你就找不着美丽的凤仙花。你要在隐基底，才有葡萄园，才有羔羊之泉，才有肥沃的绿洲，才会看见那一束凤仙花！你不要想，到哪里去都一样，反正都是服事主，都是拯救人的灵魂，不，到哪里去都不一样！

弟兄姊妹，我们一定要求主给一个最能叫我们得成长，最能叫我们得帮助，最能叫我们得健康的地方。哦，我们要到隐基底的葡萄园去，在那里，我们能看见一束美丽的凤仙花！亲爱的弟兄，我很喜欢这里的一章14节。前面我们要找一个葡萄园来看守，现在主果然给我们一个葡萄园，而这葡萄园的地点又太好了，就在肥沃的绿洲，生命丰盛之地。当我们在那里劳苦，经历主的祝福，享受各种果实的时候，我们里面所记得、所注视的，永远是那束小小的凤仙花，显在隐基底的葡萄园中，正如一首诗歌说到的：

主，你如一棵美丽凤仙，显在山野葡萄园间；

殊姿超群，秀色独艳，我心依依恋恋。

可惜，这首诗好唱不好用。因为你只要带三个人得救，你就把主耶稣忘了。你只要有一点点的祝福，你就去看祝福而不要主了；你只要有一点点被主使用，你就愿意留在工作里而忘记了叫你作工的主。

她住在以扁柏作椽子的地方

一章15节主说，「看哪！我的爱侣，你是美丽的！看哪！你是美丽的！你的眼是众鸽子眼。」「看哪！」这是三一神自己对自己说话的时候，常常会用的话。在这里，父神对子神说，子神对灵神说，子神、灵神对父神说，三一神非常兴奋的说，「看哪！我的爱侣是美丽的！」为什么她是美丽的？因为她的眼像鸽子眼。她的眼只看见葡萄园中的凤仙花，像鸽子眼那样专注。主所爱的追求者，也就是祂的爱侣，祂的妻子，祂的朋友，现在长得太好了！她已经从一匹大马长成一只小鸽子，本来她后面带着一堆世界的事物，现在她知道，她的眼目要单单的注视主！

这个时候，主的爱侣也起来说，「看哪！我的至爱，你是美丽的！是的，是可喜悦的！」(歌一16)她说，主啊，我真是爱你！你是我独一所爱的那一位！你是美丽的，是可喜悦的。你不仅是美丽的，你的美丽也是叫我满有享受的！所以她就作了一个见证，「是的，我们的床榻是翠绿的，我们那些房屋所有的栋梁是香柏树，椽子是扁柏。」(歌一16下~17)床榻不是指真正的床，是指躺在青草地上。她说，「我们所躺的是翠绿的、满有新鲜生命的所在，支撑我们的是基督复活超越的人性，而显出来的乃是基督的死。」弟兄们，这是每一个跟随主的人必须有的生活。在你的生活里，在你跟随主的时候，支撑你的必须是基督的所是，显出来的必须是基督的死！

亲爱的弟兄，我愿意再说，人看你必须是看你活在基督的死里。譬如说，人问你将来要作什么？你说，「将来要服事主」。

人又问，「主是谁？」

你说，「主就是我所爱的主耶稣基督。」

人就说，「那你何必浪费生命，跑到美国来读计算机博士呢？！」

哦，这就叫扁柏。人看不起服事主的，人以为传道人只要小学毕业就够了，这就是活在基督的死里。香柏树和扁柏说出我们的生活一点不放荡，非常严谨，与人说话来往也非常得体。我们生活的支撑乃是基督那完美超越的人性，我们外面的显出又是基督的死──一个没有前途的人，一个没有盼望的人，一个世界不可侵犯的人，一个世界不会要的人，一个万物中的渣滓(林前三6)。这世上没有人要我们，这就叫扁柏。一个跟随主的人需要有一个扁柏的心志。当我们摸着主的爱的时候，我们知道，我们生活的依据乃是主耶稣自己，我们生活的见证乃是主的死。我们是一个活在主死的里面而把主见证出来的人。

和受恩教士有一首诗歌说到，「亲爱旅伴！世人对你，是否算为已经亡？」她说，亲爱的旅伴们，世人看你的时候，是不是像死了一样？难道世人看你的时候，是看见家族将来的盼望？或者国家未来的希望？哦，弟兄们，只有信主的人知道，我们在这里是以香柏树为栋梁，以扁柏为椽子！当我们往天上看的时候，我们看见的是基督超绝完美的人性，我们见证的是基督的死！

二1，是野水仙，也是百合花

我是沙仑的野水仙，是众谷中的一株百合花。

a. 沙仑的野水仙

沙仑就是平原，这字的字根有令人喜悦、甘甜的意思。沙仑不是一般的平原，而是会产生甜美的平原。她说，我是沙仑，我是平凡的一块平原，但是主啊，我也是甜的！这句话和我们的情形正好相反。我们常常向主说，「主啊，我真美，」主也要说，「哦，真难啊！」我们向主的智商是高的，我们向主的能力是强的，我们向主的个性是好的，可是我们给主的工作是难的。主看见我们，主就要说，「真难啊！好像一个主耶稣还救不了你，要三个主耶稣才行，真难啊！你的心志，你的刚硬，你的颈项，无论如何都弯不下来，无论如何都要硬干到底，哦，真难啊！」

在这里，爱侣说的话真好。她看自己真是太平凡了，她不知道为什么主会爱上她，不知道为什么主要吸引她，不知道为什么主要称她为那女子中极美丽的，不知道为什么主要称她作爱侣；她看自己就像沙仑一样是一个平凡的平原，没有美妙的景色可以供人观赏，没有超绝的特点可以吸引人，只有一点，她可以说，「主，我谢谢你，因着你的拯救，在我里面产生了甜美的成分来叫你满足！」

﹝沙仑(sharon)的野水仙(habatselet)，众谷(‘emeq)中的百合花(shoshagah)﹞，沙仑意谓平原，字根有令人喜悦的意思。沙仑这平原的花是茂盛的。野水仙，春天开花在水分充足之处，球茎吃了会叫人生病，说出这花不是为着一般人享受的。百合花，质地和纹路都可以显出它的低微和纯洁。

主的爱侣，把自己比喻作平原上的野水仙，和众谷中的百合花，说出无论在顺境或逆境中都是繁茂的。在顺境时，她能吸收生命水分的营养，也不让任何事物来吞吃；在逆境时，她越发显出低微，因为她不仅是神所看顾的，也是纯洁的向着神的。这个比喻，一面说出她对自己的认识，是有罪的人；一面说出她不是为着一般人来享受的。

「野水仙」也翻作「玫瑰」，这里翻作野水仙才对。请你注意，整卷雅歌中没有名花，都是在野地中生长的花，都是主自己顾养的花。水仙花的成长是在水泉之旁的。「沙仑的野水仙」，说出我们吸取主的生命供应来存活。我们是倚靠主的生命喂养才存在的。

野水仙有一个特点，它的茎是有毒的。这毒是为着保护自己。我们知道，保罗到一个地方去传福音，那一个地方的人就喊「那搅乱天下的，也到这里来了」(徒十七6)，人看他这个人也如同瘟疫一般(徒廿四5)。这就是一种毒。他身上好像有一种叫人害怕的毒。弟兄们，你身上有没有毒？你要有毒叫人不敢来碰你。这毒是为着叫人不敢碰你。人一来碰你，人就觉得「哦，有毒！」换句话说，今天如果谁都喜欢你，你大概就不是有毒的野水仙，而是装扮出来的牡丹花。

野水仙长在水边，不是在顾影自怜，乃是在吸收主一切的丰盛成为她的供应，叫她得以活在主面前；而她身上又有一种毒性，可以保护自己，叫所有平原上会吃花的动物，不敢来侵犯她，也不敢来吞吃她。她是很会保护自己的。那些不属乎主的动物，像耶鲁大学、哈佛大学的文凭，总经理、董事长、教授、计算机工程师的职位……，如果要来吃她的话，她就毒死牠们。她的毒叫全世界没有一个人敢来找她。

亲爱的弟兄，如果世界还来找你的话，就说明你这野水仙还没有长好。你喜不喜欢这位女子说「我是沙仑的野水仙」？我真喜欢。你说你是超凡的，你反而叫人难以欣赏，而且用不上；你说你是沙仑，你就真可以叫人欣赏，而且用得上。对这位主的爱侣而言，她有什么特点？她有什么比别人高呢？她有什么比别人超越呢？她不过是一个平原！她是平凡到不能平凡了，因着主的怜悯，才有了甘甜的味道，叫主能来欣赏。当她这样叫主欣赏的时候，她也像一株野水仙，有能力吸收神圣生命汁浆的供应，同时又不让野兽来侵蚀。

b. 谷中的百合花

她又是众谷中的一株百合花。百合花的质地和纹路也是叫人看作一种很平凡的花。沙仑(平原)的野水仙，谷中的百合花，哦，真好！平原在属灵上是指顺境，山谷在属灵上是指逆境。一个跟随主的人，有的时候是走在平原；一个跟随主的人，有的时候是经过山谷。一个跟随主的人，有的时候会觉得，「主啊，在一切事上你都祝福了我」；一个跟随主的人，有的时候也觉得，「主啊，你为什么要苦待我，带我经过这样艰难的处境！」

顺境是平原，逆境是山谷。当顺境来的时候，你向着主是甜的，你能吸收主的汁浆，你能保护你自己；当逆境来的时候，你是非常的低微。圣经说到逆境的时候，没有提到毒的问题，因为人在逆境里是不需要毒的，不需要抵挡的，只需要低微。处境越难，别人越逼迫，自己越觉得过不下去，越是显得低微。世人在逆境来的时候，是越加奋发图强，但基督徒不是这样。基督徒没有奋发图强，基督徒只有完全顺服。越是艰难的逆境，你越低微，你越会说，「我知道主看顾我，我知道主带领我，我知道主供应我，我也知道是主叫我存活下去的。」这些经历是从她说了「看哪！我的至爱，你是美丽的」所产生出来的。

二2，一株百合花在荆棘里

我的爱侣在女子中，好像一株百合花在众荆棘里。

在主的回答里，我们看见她进步了！她在二章1节的话和主在二章2节的话，现在互相连起来了。前面她是一匹骏马，又是一群鸽子，两者不一致；但是现在，她说她是谷中的百合花，主也回答她好像百合花在荆棘里。

﹝百合花(shoshagah)在众荆棘（choach）里﹞，主见证祂的爱侣在世人中间，好像百合花在荆棘内，环绕她的都是遭咒诅的，环绕她的也都是想侵犯她的，但她却在神的保守里活出一种低微和纯洁的生活。

什么叫荆棘？在知道荆棘之前，我先问你，你觉得你为难吗？我告诉你，你不知道你有多为难！你不知道你的大学校名叫荆棘，你不知道你的教授名字叫荆棘，你不知道你的公司名字叫荆棘……。你不知道，你是活在众荆棘里，你有多为难！从神那里看，不是出于神的都是可咒诅的。荆棘是人堕落以后从神的咒诅里产生出来的(创三18)。哦，主说她「好像一株百合花在众荆棘里」，这句话实在太厉害了。百合花在众荆棘里说出你旁边的人都想要侵犯你，你旁边的事都想要侵犯你，你旁边的物都想要侵犯你，你所在的一切都成为想要侵犯你的，没有一样是愿意你好好活下去的，所有的一切只有一个目的，就是把你摧残掉！

荆棘是长得很快的。你想想看，这里有一株百合花长在山谷中，随风摇曳，就在这时候，周围有一丛又一丛的荆棘，越长越多，越长越多，眼看着就要把它挤死。你能想象这幅叫人害怕的图画吗？即使这样，主的确是说她的爱侣好像一株百合花长在众荆棘里。亲爱的弟兄，从教会生活这许多年来，我们能看见荆棘一圈一圈，一圈一圈的围住我们。年幼的时候，我们有世界、罪恶的荆棘；年长以后，我们有宗教前途、属灵发展的荆棘；到末了，我们发觉，除了基督之外，几乎没有什么是能叫我们健康成长的。这实在是一件不可思议的事。

无论如何，现在我们看见，她的见证和主的见证终于合起来了。她说她是百合花，主也说她是百合花；她见证她是百合花，主也宣告她是百合花。她觉得她是在山谷中主所看守的百合花，虽然环境艰难，主会保守；同样的，主也告诉她，你的荆棘会越来越多，你的艰难会越来越深，你一生的路会越走越窄。倪柝声弟兄写过这样一个诗句：

虽然道路越走越窄，但我在此是客。

圣经说我们是客旅，是寄居的(彼前一1)。是客旅，所以我们不置家产；是客旅，所以世界只是我们观光的所在，不是我们受侵占的所在。我们要知道，围绕着我们的都是受咒诅的，想要残害我们的荆棘！可是不要怕，主会保守我们！

准备进入在主爱里的安息

雅歌开头的时候，女子的话多，主的话少，大概第三章以后，主的话多，女子的话少。主越来越欣赏她，所以主用很多的话来描述她。女子的话后来不多，但她的话都是来描述主有多好，不再是说她自己如何。二章3至6节是她的话，「我的至爱在男子中，如同佛手柑在树林中。我欢欢喜喜坐在他的荫下，他的果子在我口中滋味甘甜。他带我进入筵宴所，覆庇我的旌旗是爱。你们要用葡萄饼维持我力，要用佛手柑使我苏醒，因我有爱病。他的左手在我头下，他的右手将我抱住。」她说完这一段，主对圣徒们说了一句话，「耶路撒冷的众女儿啊，我指着田野的羚羊或母鹿郑重的嘱咐你们，不要惊动，不要叫醒我的爱，等她自己情愿。」(歌二7)

从这段话中，我们看见主的爱侣有了一段进步的历程：第一，主把她带到众内室(歌一4)；第二，主把她带到席中(歌一12)；第三，主把她带到筵宴所(歌二4)。先是主把她带到内室里，叫她有许多爱的经历；然后主把她带到席中，叫她所经历的基督可以陈列出来，而且又产生许多的经历；现在，主把她带到筵宴所了。

二3，我的至爱如佛手柑在林中

我的至爱在男子中，如同佛手柑在树林中。我欢欢喜喜坐在他的荫下，

他的果子在我口中滋味甘甜。

佛手柑一般翻作苹果，但是佛手柑字根的原意是橙类。

﹝佛手柑，tapuah﹞，一种高大的植物，枝叶繁茂，浓荫丰厚，气息芬芳，果子茂盛。佛手柑是一个比帐棚或凉棚更能叫人休息的安祥所在。佛手柑满了馨香。它的香味能叫人复苏，也能驱除带瘟疫的昆虫。它的颜色是金黄色的，它的滋味是美好的，它结果子是一年四季的，它的供应是源源不绝的。它是公认的果树之王。

当一个爱基督的追求者享受主称许的时候，也同时经历了祂生命的供应和复苏。她不仅在主的树荫下得了安祥，加力，也能得医治并避开各面的攻击。

佛手柑在树林中显得特别高大，枝叶特别浓厚。它的颜色是翠绿加上金黄，所发出的香味是叫人复苏的；在它的树荫下没有蚊虫的骚扰，果子是甜美的。这时候，她说了，「哦，主啊，你真是万树之王！」台湾大学如果也算一棵树，大概是个野树，杂树；哈佛大学如果也算一棵树，大概也是个矮树，烂树；主比某某大学这棵树好多了，甚至比某某名教授这一棵树好多了，主这一棵佛手柑乃是万树之王！

「我欢欢喜喜坐在他的荫下，他的果子在我口中滋味甘甜」，主一称赞她像百合花在荆棘中(虽然她还不知道什么叫荆棘)，她就魂不守舍，坐到主的树荫下说：「主啊，你就是树中之王，你的果子何等甘甜，你的气息何等芬芳，你的浓荫何等遮盖。主啊，我现在真是太满足了，我欢欢喜喜坐在你的荫下，你的果子在我口中滋味甘甜！」

二4，他带我进入筳宴所

他带我进入筵宴所，覆庇我的旌旗是爱。

主觉得这样还不够，所以又把她带到筵宴所去。主曾经带她进内室，主也曾经和她一同坐席，现在主还要带她入筵宴所，以爱为旗在她以上。筵宴所也翻作酒家。请你注意，内室是他们两个人共同的关系，没有别人；坐席是他们两个人在家中众人面前的见证；筵宴所是一个公开的见证，不再是两个人，也不再是少数人，乃是一个公开的场所，一个酒家。

酒家的气氛是热切的，装饰是美丽的，情景是悦人的，食物是丰富的，饮料是叫人尽情欢畅的。可以说，酒家是一个叫人忘记自己所是的所在。现在主把她带到筵宴所里去了，在这里，一切都太丰富，太好，太美，太让人满足了。在这样的丰富里，主公开摆出来一个见证。在前面，当主与她一同坐席的时候，她成为哪哒香膏发出香味，让主得着享受；现在，是主在万人中，在世人中，在经历中要公开作一个见证──我就是爱，我要用爱作为旗帜遮盖、覆庇在她的身上。(旌旗是爱，见下一节批注。)譬如说，在一个婚筵里，男方带着女方进来，这女的身上给人看见的，不是礼服多华丽，不是她自己多美丽，乃是一种充满了爱的满足──我和我的丈夫在一起的时候，我的丈夫就是我的爱。我爱他，我嫁给他，在我身上所充满的是爱！这时，爱成为一个旗帜了。

旗帜是一个宣告，旗帜也是一个见证。当旗帜被竖立起来的时候，不仅宣告了一个事实；当旗帜被竖立起来的时候，也见证了一个事实。一个国家被兴起了，她就有她的国旗。当这旗升上去的时候，这个国家就宣告成立了；当这旗升上去的时候，这个国家也就见证她的存立了。感谢主，这旗不是宝石，不是金刚钻，也不是外面一切的事物，这旗是一个丈夫的爱！哦，弟兄姊妹，主是我们的旗帜，但这又不是客观的主，是主观的主；不是一位遥远的主，是享受的主；不是一位有距离的主，是在我们身边，在我们里面的主！这一位主的爱成为一个旗帜覆庇着我们！

在这里，爱成为我们的标志了，爱成为我们的一生，爱成为我们的将来，爱成为我们的生活，爱成为我们的将来了！我们这一生是活在爱的里面！我们的旗帜是爱，我们的见证是爱！我们的确有主，我们的确有救主，我们的主是升天的主，我们的主是被人钉死而复活的主，但是，我们的主对我们来说更是爱！祂是不是王？祂是万王之王。祂是不是主？祂是万主之主。祂在那里？祂在天上。祂是神，祂今天与我们有生命、生机的关系，但是在我们身上的旗帜不是这些，在我们身上的旗帜乃是叫我们能够丰沛的充满在爱的里面！哦，基督徒这一生美啊！一个跟随主的人有这样的一生真美啊！

我可以告诉弟兄姊妹，我信主五十年了，我也爱主五十年了，我喜欢祂，我敬拜祂；今天我还能讲，在我身上有一个旗帜叫作爱，我还会常常祷告：「主啊，我十几岁的时候就爱你，那时候的爱是青年的爱、朝气的爱、蓬勃的爱；现在我是一个老年人了，很多爱的话我都说不出了，但是主啊，我真是爱你！我不懂你为什么这样爱我？！这五十年，太多的时间，你可以把我丢到一边去，你甚至可以击杀我这一个人。这五十年，太多的时间，我是叫你失望；太多的时间，我得罪了你；太多的时间，我有软弱；太多的时间，我把你忘记；但是主啊，五十年以前，你就用一面爱的旗把我覆庇起来！这旗在我的一生里，你从来也没有拿走！那时候你若是爱我，今天你是更爱我，照样的爱我！」

﹝带(bo)我进入筵宴(yain)所(bait)﹞，带，第一次出现在一章4节，这是第二次，不仅是指一个行动，更是指爱中互相吸引而产生的相爱相偕。第一次的带是在内室﹙一4﹚，他们享受彼此亲密的关系；第二次的带是在筵宴所，他们见证彼此相爱的实际。筵宴所的原文是酒家，不仅是一个高昂、兴奋、饮酒的地方，也是一个欢乐、舒畅、饱足的地方──它的气氛是热切的，它的装饰是华丽的，它的情景是悦人的，这是主和爱侣同作见证的情景。内室带进了在爱里各面的经历，与王同坐席带进了以大地为家的经历，至终筵宴所见证了彼此相爱的实际。

我相信在筵宴所里有太多的丰富，太多的享受，但是，所有的丰富，所有的享受，都不是我们在意的。在这筵宴所里，别人注意的是各种的珍馐美味，但我们所注意的乃是我们所爱的主，我们所享受的乃是主的爱在我们身上的覆庇、见证！我们是被爱覆庇的，我们是让爱来成为我们的见证的！真是太甜美了！

二5，因我有爱病

你们要用葡萄饼维持我力，要用佛手柑使我苏醒，因我有爱病。

「你们要用葡萄饼维持我力，要用佛手柑使我苏醒，因我有爱病。」她说，主啊，我受不了了，你太爱我了，你爱我爱到一个地步，叫我不知道怎么才好？你爱我爱到一个地步，叫我不能说奉献，也不能说报答！因为主啊，我无从报答，我无从奉献，像我这样一个人，像我这样一个不堪、无有的人，你竟然爱了我，白白的爱了我，完全的爱了我！主啊，求你给我葡萄饼维持我力！

﹝葡萄饼，’ashishah﹞，这爱侣原是一个愿意为主看守葡萄园的人。她认识她在劳苦中，必须持守主独特的地位──凤仙花。现在她更愿意向主要葡萄制成的饼，来作她滋补、扶持、复苏的供应。这说出她愿意对主有更多的信靠和支取，即使她自己在葡萄园劳苦所得来的果实，也愿意交给主，而在主的爱里得回来。

作葡萄饼的葡萄从哪里来的？是从她自己来的。记得她在隐基底的葡萄园工作，所以她是生产葡萄的，但是她把她的葡萄奉献给主！她把她的爱奉献给主，她把她所享受的主奉献给主，主就用她所奉献的制作成葡萄饼，来成为她的满足。哦，这个互动太甜美了！哦主啊，是我的葡萄，我本来是吃我的葡萄就好了，何必还要祷告？何必还要求葡萄饼？是的，是我的葡萄，但是我不享受我劳力的出产，所有我劳苦的出产，我要把它奉献给你，让你来制作，好成为我真实的满足！

弟兄们，大多时候，你早上所以读经是不是为着预备主日分享？你有没有觉得这样的读经何等的低，何等的平凡？你想你每天读一点圣经，你主日就有话说了，小组聚会就有话说了，哦不！雅歌这里的境界多高！她是说，主啊，我这个人是充满在你的爱里！你的爱就像旌旗一样覆庇我！当我被你的爱覆庇的时候，主啊，我愿意把我劳苦的出产完全奉献给你，让你的手再来制作成饼！主啊，制作我，把我所有的得着，都实化在我身上！不是道理，不是理论，不是读经的装备，乃是我所劳苦的出产！如果我得着一点亮光，主，把这光作成我的；如果我有话要说，主，把这话作成我的；如果我站起来分享，主，把这分享先作成我的！主啊，我在葡萄园中所有的出产，我现在愿意奉献给你，求你来作成葡萄饼！

「要用佛手柑使我苏醒」。她说，主啊，葡萄是我的，但佛手柑与我无关，是主的，是你的。无论我作多少，我所作的这些都不能完全满足我，必须有你！我所作的，你也在作！妻子在作，丈夫也在作；爱侣在作，至爱也在作。主啊，我们乃是在这里，一同作出一种甘甜来，使我再一次得着复苏。

﹝苏醒，samak﹞，佛手柑使她苏醒，说出她是得了主的爱还要再得，享受了主全备的供应还要再享受，好叫她不仅成为一个满足的人，也成为一个畅快的人。

为什么要得苏醒？「因我有爱病」。

爱病就是相思病。人也许觉得奇怪，她整天和主在一起，主成为她的享受、供应，主的爱旗也覆庇在她身上，她相思什么呢？请你注意，这里不是遥远的相思，乃是更深的渴慕。「因我有爱病」是说，主啊，我摸着你了；主啊，我遇见你了；主啊，我享受到你了；主啊，我经历到你了；但是主啊，我觉得不够，我还要经历的更多，我还要享受的更多，我还要经历的更完美，享受的更完全！主啊，我要更多的基督，我要更多的爱组织到我身上来！主啊，我是有爱病的人，我不能满足，我不够满足，虽然你爱的旌旗已经覆庇在我身上，已经成为我的标竿，成为我的实际，但是主啊，我还要告诉你，我愿意更爱你，我愿意你的爱在我身上更能实化！

﹝旌旗（degel）是爱(’ahabah)﹞，爱是一个女性的字，不同于一章2， 4节的爱﹙dod，男性的字﹚。筵宴所的中心不是美酒，不是珍馐，乃是爱，覆庇在主的爱侣身上。这爱也成为她的见证。当王带着她一同出现，如同展示得胜而凯归的时候，王的爱旗成了她的标记，也成了她的保护。她的生活也见证她是爱的俘虏。

至爱者﹙dod﹚是男性的﹙一13，14，16﹚，但是祂的爱﹙dod，男性复数，一2，4﹚在被爱侣经历的时候，又是极其温柔，满了抚育，满了俯就，满了扶持，也是满有吸引的爱﹙’ahabah﹚。从至爱者那里说，这爱应该像波涛汹涌一般，但在爱侣身上，这爱是一面旗帜，也是她朝夕思慕的。

旌旗是爱，「爱」是主的爱，但是所用的字不是阳性的字，是阴性的字，是她的爱。是主把爱倾倒给她，来叫她享受她自己的爱。也就是说，不是主的爱为爱的旗，是她的爱为爱的旗，但这爱是谁的爱？是主的爱。是主把波涛汹涌的爱倒出来，却是她在女孩子的柔细里慢慢的来品尝，来享受。当主把祂一切的爱倾倒出来的时候，是根据她的所是，根据她的能力，根据她的度量，让她慢慢的来享受。下一节「因我有爱病」的「爱」也是阴性的，说出她现在爱主爱到一到地步，她生病了。

﹝爱(’ahabah)病(halah)﹞，当爱侣对主和祂的爱有这样丰富的享受、支取和经历的时候，她才知道她的这位爱的主是何等的丰厚超越，这种认知催促她渴望更多的认识主，更多的追随主，更多的取用主，更多的经历主。这种催促叫她有了爱病。追求者有爱病的时候，她的呼吁是广泛的，似乎是急病乱投医所发出的一种呼喊，这岂不也是我们的经历吗？

二6，他左手在我头下，右手抱住我

他的左手在我头下，他的右手将我抱住。

她说，主的左手在我头下，主的右手将我环绕起来，叫我觉得完全的安全，完全的得保护，完全的得满足，也完全的注视于祂。主抱住她，似乎是在说，「我要你单单的看我，而我也用我大能的右手完全的覆蔽你，完全的保护你。」在这时候，她进入了属灵的安息。为什么她会进入属灵的安息？她也许这样想：主啊，够了，我这几年(从一章1节到二章6节，共23节)的经历，已经觉得作人没有白作了，作基督徒没有白作了！我觉得我存在的价值太高，我存在的过程太美了，我存在的经历太丰富了，我存在的目的太荣耀了，我的存在和三一神完全联起来了，而且是这样的亲密，这样的实际！哦主啊，我愿意永远留在这里，我不要再走了！我不需要再多了，我也不能再多了，我已经完全得着满足了！主啊，愿意我停留在这一个地方，愿意基督徒的一生就到此为止！

亲爱的弟兄姊妹，事实上现在才是经历上的开头而已，但是对她来说，她觉得这样的经历，已经不可能再好了，不可能再美了，不可能再满足了，所以这时候，她不再说话了，她安息了。在她的安息里，主来说话了；主不是对她说话，主是来对弟兄姊妹们说话。主说，「耶路撒冷的众女儿啊，我指着田野的羚羊或母鹿郑重的嘱咐你们，不要惊动，不要叫醒我的爱，等她自己情愿。」(歌二7)

「耶路撒冷的众女儿」是指得救的蒙恩者。「羚羊和母鹿」都是很儆醒的动物，只要有一点动静，牠们就会逃走。主的意思是，「哦，她觉得太美了，我也觉得她太美了；她觉得太好了，我也觉得她太好了！教会中的弟兄姊妹们，负责弟兄们啊，我现在郑重的告诉你，你如果惊动羚羊，惊动母鹿，牠就跑了；现在，请你们也不要惊动，不要叫醒我的爱。我要见证，在宇宙中我只有她！在宇宙中我有了她，我就觉得够了！哦，请不要叫醒我的爱！」这里的爱表示专属。在经历里，她专属于主，主也专属于她。

「等她自己情愿」，这时间需要多久呢？有的人也许要半年，有的人也许要三个月，有的人也许要一年，有的人也许要一段很长的时间。现在她的眼目注视的是她所爱的主，现在环绕着她的是主大能的手，扶持的手，保护的手，祝福的手；当她这样沈睡在属灵的安息里，觉得太甜美了，觉得太满足了，觉得太喜乐了的时候，有弟兄姊妹为她着急了，他们心里想，「你怎么不再走啊？！」这时主说，不要去惊动她，要等她自己情愿。等到那一天，她会觉得她要再开始一段历程，她要再开始一段更高的历程，更属天的历程，但是现在，当她自己还没有感觉的时候，你们不要去催促她，你们要等她自发自动。等她自己愿意了，她就要再开始一段新的历程。


Ⅱ 在没药山


6 起来，与我同去！

── 二章8节至11节

从二章8节开始，歌中之歌来到生命成长的第二阶段。这个阶段涵盖的范围从二章8节至五章1节，可以分作四个部分来看，二章8节至三章1节是「活出调和实际的呼召」，三章2至5节是「活出调和实际的追寻」，三章6至11节是「活出调和实际的见证」，四章1节至五章1节是「活出调和实际的称赞」。

我们先来说到「活出调和实际的呼召」。前面说过，神是叫我们与基督一同复活，一同坐在诸天界里，来享受神圣奥秘范围里面一切的丰富(弗二4~7)。今天我们还生活在地上，我们却需要在地上把神圣奥秘范围里的丰富活出来。

主来呼召她活出调和的实际

在第一个阶段，我们看见，这位爱基督的追求者，她已经与主联结了，这个联结对她不单是生命上的一个实际，也是她主观里的一个经历。也就是说，她对这个联结是有支取的，有享受的。这个联结使她感觉甜美，使她感到完全安息，也使她能够说「他的左手在我头下，他的右手将我抱住」(歌二6)。即使这样，请你注意，她在经历上的中心仍然是「我」。

当你和主只有联结的时候，这联结的过程完全是以「我」为中心的。譬如说，带「我」进入筵宴所，覆庇「我」的旌旗是爱，用葡萄饼维持「我」力，用佛手柑使「我」苏醒，因「我」有爱病……。「我」说出她还是一个初期追求的基督徒。她在聚会中的见证差不多都是「我」。同样的，弟兄们，你也许说过这样的话，「我早上头好痛，可是我一祷告，我的头就不痛了，我的头一不痛，我就来聚会了。」在这里你看见，「我」就是人初期与主联结的特点，而这特点又不是在堕落的事物里的，这特点乃是在主的经纶里的，是联于主的，是在主自己身上的。无论主在她身上作了多少，她的中心还是「我」。

在第一个阶段的末了，她在与主联结的高峰中说，「他带我进入筵宴所，覆庇我的旌旗是爱。你们要用葡萄饼维持我力，要用佛手柑使我苏醒，因我有爱病。」(歌二4~5)那个时候，她真是享受主，享受主的丰富，也享受教会生活。她与主的关系真是甜美，而且甜美到一个地步，她又说，「他的左手在我头下，他的右手将我抱住。」(歌二6)在这里，主是看着她的，她也是看着主的；主在她身上是有享受的，她在主里面是有安息的。

她能有这样的经历，主也觉得够好了，主就说，「耶路撒冷的众女儿啊，我指着田野的羚羊或母鹿郑重的嘱咐你们，不要惊动，不要叫醒我的爱，等她自己情愿。」(歌二7)主不要叫醒她，主要她自己情愿。可是，主好像没有想到，我们这一班基督徒的名字个个都叫作「赖皮」。主要她自己情愿，结果她就一睡不醒。这段时期要多久呢？正常的情形不应该超过两年。一个蒙恩两年之内的人，都应该有这样的经历，然后开始往下一个阶段走。

谁知，她一睡不醒，逼得主自己还是来了。主要她自己情愿，她就是不情愿；主要她醒过来，她就是不醒过来。弟兄姊妹，这就好像主给你一个属灵的经历，给你一点属灵的祝福之后，不知道为什么，你有十年、八年之久就一直留在这一个经历里，或者这一点的祝福里，所以主要说，「你怎么还不醒过来？你怎么还不长出来？你怎么还不往上走一点？你为什么还没有更深一点的追求，更高一点的追求，好叫我在你的身上得着更高的满足？！」现在她还在沉睡，于是主自己只好来作吸引的工作，好叫她能进一步活出调和的实际。

亲爱的弟兄，在这里你看见，你不能只有与主联结，你也要有与主调和。你不仅有生命的问题要解决，你还有性情的问题要解决。你的性情必须联于神圣的性情。你不单在生命上要与主没有问题，你在性情上也要与主完全一致，好叫主的性情调和到你的性情里去。所以今天，主自己来了！

二8，听啊！看哪！他蹿山越岭而来

听啊！我至爱的声音。看哪！他蹿过诸山，越过诸岭而来。

a. 我至爱的声音

主这一次来非同小可。她说，「听啊！我至爱的声音。」

﹝声音，qol﹞，字根有大声呼叫的意思。这个字用在诗词中，显示多面多方环抱的声音。

听啊！她好像听见一个声音了。当她正沈醉在自己的安息里的时候，她说，听啊！主来了！主来的「声音」，不光是一个声音，而是一个多面多方环抱的声音，就好像尼加拉瓜瀑布水流的声音。主来了，她听见的不是一点的声音，乃是产生震撼的声音，也是把人环抱起来的声音。这声音叫你不能不注意，叫你不能不尊重，叫你不能不停留，叫你不能不住在里面，叫你不能不说「这声音可以来征服我！」(弟兄，请你注意，这声音虽然厉害，到后来也没有征服她。)

这一个「听啊」，突然间就叫她醒过来了。她醒来一看，不得了，原来主不见了。原来她还一直以为是被主怀抱着，其实，她的主早已经不见了。哦，弟兄姊妹，主不是一直原封不动的，你也不能叫主原封不动，留在那里。就像你前几天早晨的读经祷告，你尝到了一种甘甜，那个甘甜好不好？好。你能不能留住它？不能！又前几天你也经历到主死而复活的大能，那个经历好不好？好。你可不可以住在那里面？不可以！因为主要我们长！主要我们再长一长，不要老留在那里。当她还在见证说「他的左手在我头下，他的右手将我抱住」的时候，她不知道主的手早就收回去了，直到她听到主的声音。她发现主不见的时候，也就是后来她听到主的声音环绕着她的时候。

b. 他蹿山越岭而来

她又说，「看哪！」她看见主蹿过诸山，越过诸岭而来。「蹿过」，可以译作跳跃，跃过。好像主一跳起来，就胜过了山的高度。蹿过诸山表明主在复活升天的境界里。我们的主复活了，我们的主升天了，无论山有多高，祂永远比它更高。照这里的描述，这时候我们这班人就成为山了，我们这班人就成为岭了，我们爱主的经历就成为跟随主的限制了，我们在主面前的享受就成为更进一步跟随主的拦阻了！亲爱的弟兄，你能否相信，今天主对你的祝福，就是明天叫你不能得祝福的拦阻？！所以主自己要来对我们说，「我要在复活里，我要在升天里，我要在天上再来带领你，再来吸引你！我要蹿过诸山，跳跃诸山，胜过诸山，我要在天的领域里，我要在神圣属天奥秘的范围里，我要来带领你！」

﹝蹿过(dalag)诸山，越过(qaphats)诸岭﹞，蹿过，意即跳跃，跃过。蹿过诸山表明主在复活升天的境界里。越过，与阿卡德文﹙希伯来文的近亲语言﹚kabasu 相近，kabasu 意即一大队军队急速行军在诸岭之中。越过诸岭说出主是在复活里越过一切障碍而确定得着我们的主。

主不仅蹿过诸山，而且越过诸岭。「越过」，意即一大队军队急速行军在诸山之中。越过诸岭说出主是在复活里越过一切障碍而确定得着我们的主。为什么主要越过诸岭？因为在这里有了一些障碍。人很奇怪，蒙恩三、五个月，只要经历过几次主的同在，流过几次感人的眼泪，遇过几次不大不小的神迹，他马上就会住在这些经历里。可是，就是这些经历变成了山，变成了岭，叫主没有办法带他更往前去。举例来说，如果今天在这里，有一个人有医病的恩赐，我相信他以后别的事都不必作了，他只要天天伸手为人治病就好了。他的手本来是祝福人的，主也使用他的手，可是不知不觉，他的手变成一座山，一座岭，当主说「再往前一步」的时候，他竟是只看见他的手；当主说「再长一长」的时候，他竟是只知道还有许多人需要他的医治。

亲爱的弟兄，你要知道，读经读出亮光来也会成为一座山；伸手叫人的病得医治，也会成为一座山；许许多多属灵的祝福，也会成为一座山，一座岭。山，如果代表我们所是里给主的限制；岭，就定规代表我们在经历里给主的限制。我们的所是，我们的经历，现在都成了主的限制。但这同时，我们又是怎样一班人？我们又是一个说「愿他用口与我亲嘴」的人，又是一个说「吸引我，我们必快跑追随你」的人！哦这样一个受主吸引，快跑追随，享受主爱的人，却因为已往的经历而被限制在山岭中，成为一个有山的人，成为一个有岭的人，成为一个受限制的人，成为一个不能跟随主的人！

感谢主！祂蹿过诸山，越过诸岭而来！现在祂是属天的，复活的，升天的，胜过一切的，祂像是一个军队急速行军在诸山之中，来征服、来克服我们给祂的一切限制。我们虽然抓住自己已往的经历，但是主会来把它征服；我们虽然抓住自己已往的得胜，但是主会来把它克服；我们虽然会有一种说不出来的属灵的骄傲，但是主也会来把它夺去！主说，「我要蹿过诸山，我要越过诸岭而来」；主也说，「我要在属天里，我要在天的境界里，我要来征服你已往的经历所给我一切的拦阻」！啊真好！

二9，看哪！他站在我们墙壁后观看

我的至爱好像羚羊，或像牡鹿中年轻的一只。看哪！他站在我们

那些墙壁后，从众多窗户往里观看，从众窗棂往里窥探。

主如何来征服这些山岭？

她说，「我的至爱好像羚羊，或像牡鹿中年轻的一只。看哪！他站在我们那些墙壁后，从众多窗户往里观看，从众窗棂往里窥探。」(歌二9)

a. 至爱像羚羊或年轻的牡鹿

﹝羚羊，tsebi﹞，有快速、恩典和美丽的意思，是华丽尊荣的。羚羊可做食物，从未为着献祭而用。羚羊的来到，说出是复活的基督之于我们，而非我们之于神。

一只羚羊站在那里不动的时候，你可以看出牠里面是满了感觉的，牠似乎是随时预备有行动的。主的来不是像绵羊，也不是像山羊；山羊是喜欢到处乱吃的，绵羊是给人欺负宰割的。哦感谢主，主的来是像羚羊而来！祂是尊荣的，华美的，灵巧的，随时预备有行动的，而且又是来给你享受的。羚羊是可以作食物给你享受的，但是牠不能被拿来献祭。羚羊从未为着献祭所用。祭司献祭时所用的是山羊，或者绵羊，但是没有羚羊；这说出羚羊不能是我们给主的，羚羊只能是主给我们的。主来了，祂是像羚羊那样要供应你，要成为你的享受，要成为你的满足，要与你有丰满的同在。

﹝牡鹿，'ayal﹞，字根有强壮的意思，这里是阳性多数。杰里迈亚哀歌一章6节说到，锡安的首领，像找不着草场的鹿，在追赶的人前面无力逃走。诗篇第廿二篇，调用朝鹿，是描述主十字架之死的历程与复活的果效的一篇。朝鹿说出我们的至爱是在祂的能力和复活的新鲜里来呼召我们，好叫我们得以有新的开始。

牡鹿就是公鹿，这个字是多数的，所以是指公鹿群。主是公鹿群中年轻的一只，根据杰里迈亚哀歌一章6节，主是在祂的柔弱里来显出祂的强壮。换句话说，主的强壮不是硬性的。如果主的强壮是硬性的强壮, 那么，我们没有一个人能活得好，我们信主三年、 五年以后，我们都要给主打死了。

一面来说，公鹿是活泼强壮的；一面来说，祂的强壮应用到我们身上来的时候，却是柔弱的，就像是找不着草场的鹿，也在追赶的人面前无力逃走。弟兄啊，你看，我们是不是常常把主逼得无力逃走？我们的主是属天的，我们的主是属灵的，我们的主是超越的，我们的主是复活的，我们的主是胜过死的，我们的主是升天的一位，我们的主是作王掌权的，但是，当祂在我们身上作王掌权的时候，祂竟然是像无力逃走的一位，祂对我们不知如何才好。

诗篇第廿二篇的调用朝鹿。调用朝鹿，主要是为描述主十字架死的经历与复活的果效。祂是用祂的死和祂的复活来得着你这个人, 来占有你这个人。哦感谢主，祂不是用强烈的击打而来。祂来了,好像是非常强壮，却又是极其的柔细，柔弱。祂是用祂的柔弱来征服我们。

﹝年轻的一只，`opher﹞，字根有成灰尘的意思，符合至爱要爱侣脱离自己之呼召的灵意。

主呼召你，是要叫你脱离自己，是要叫你成灰。「年轻的一只」，字面上虽然是年轻的一只，但是字根却有成灰的意思。当你在教会中既爱主，又能作见证的时候，主却要叫你成灰。在这里你看见，神的运作是奇妙的，连祂在文字上的运作也是奇妙的。「年轻的一只」，说出祂要叫我们脱离自己。弟兄姊妹，你这一生要计算清楚，你是成灰的！不要记得你已往如何得胜，如何荣耀，如何治病，如何赶鬼，如何传福音有能力，如何讲道给人有供应，如何祷告叫人摸着主……，因为这些都会成为你的山，成为你的岭，成为主耶稣带你进一步成长的限制，你要记得你是一个要成灰的人！

b. 他站在我们墙壁后

「他站在我们那些墙壁后」，这墙壁其实不是主的墙壁，而是她的墙壁。「他站在我们那些墙壁后，从众多窗户往里观看，从众窗棂往里窥探」，这件事是一个奥秘。以前她是在主的怀抱中享受主的甘甜，享受主同在的甜美，享受主的爱，享受主爱的丰富，享受主爱丰富里的供应。但是主来了之后，她也听见，她也看见，可是这时候，这位主竟然在墙壁后面，从窗户往里观看，从窗棂往里窥探。

﹝墙壁，kotel﹞，这字联于阿卡德文 Kutallu﹙back side﹚，意即我们后边的墙。

这墙不是前面的墙，这墙是后面的墙。换句话说，主从正门进不来，从侧门进不来，主是跑到后门去，站在后边的墙。哦原来我们这班爱主的人会把主逼到后边的墙去。当我们最爱主的时候，当我们最享受主的时候，当我们最跟随主的时候，当我们正起来作见证的时候──主啊，你的同在何等甜美，你的左手在我头下，你的右手将我抱住──主却说，「我站在后边的墙壁，从窗户往里观看。啊，我站在外面看你，因为现在，我离你已经很远了。你的经历，你的享受，你的丰富，你这些年的得着，已经把我逼到无法再与你同在的地步了。你爱我的同在过于爱我，你爱我的工作过于爱我，你爱我的祝福过于爱我，你爱我的带领过于爱我，你爱我在你身上各面的显明过于爱我，你爱这些过于爱我，所以我只好离开你，我只好到外面去。现在我要再从外面来呼召你，好叫你有一个机会再长，长到与我调和的经历里。你要把与我调和的实际活出来！」

c. 从窗户和窗棂观看

「他……从众多窗户往里观看，从众窗棂往里窥探」。什么是窗户？窗户就是恩典。我们好像筑起了一道高墙：一边是我们的爱巢，一边是主的所在。我们在自己的爱巢里感觉与主同居，以为这是彼此共有的地方。主爱我，我也爱主；我享受主，主也享受我；我享受祂的爱情，祂也享受我的甜美。我们高高的筑起一座墙，好叫自己不受打岔，好叫自己能与主有完美的享受。

事实上，主已经到了墙的另一边。主在那里说，「不，我要你再长一长，我要你再往前走一走，你现在的经历太肤浅，你现在的经历太以你为中心，所以我被你逼到后面的墙来了。虽然我被你逼到这里来，但是我还有恩典，我还为你开一个恩典的窗户，好叫你能得着拯救。你要知道，你整个基督徒的生活里，已经只有属于我的事物了，只是你没有我！啊现在，你也有我的同在了，你也有我的丰富的享受了，你也有为我作工的能力了，你也能够为我传道了，你也能够为我治病赶鬼了，你也能够为我行许多的异能了，你也能够为我有许多可述说的了，在这一切里，我愿意再告诉你，你所要的还必须是我！」

挪亚的方舟上有一个窗户，那就是恩典的窗户。这窗户是叫你能够得着拯救的。当主被她逼到后面的墙外的时候，主还是给她开了一个窗户，祂从窗户往里观看她。

﹝观看，shagah﹞，不仅是指肉身的观看，希伯来文学者Klein指明这个观看是满带着照顾、眷顾，甚至于监督，说出当这位爱基督的追求者的至爱来看她的时候，是满了渴望、满有心意的，也预备在祂的心意里执行神圣属天的经纶。

主观看她的时候，主的眼中是满有爱的眷顾，同时也有监督的意思。好像主一面慈爱的说，「啊孩子，你要醒一醒，你现在的情形是不够的，你还不够得着我，你还不够成长，你还不够丰富，你却已经完全满足在你自己的里面。哦这是不够的，这是不行的！孩子，你要往前走啊！」另一面祂又严正的说，「你往前走吧！」主也没有发脾气，主的眼神只是带着监督的意思，满了渴望、满了心意的观看她，并且告诉她，「哦，我在你的身上有多少的盼望啊！我真是盼望你的人位和我的人位能够合并！我真是盼望你能和我一样，我真是盼望你能长成女的所罗门，我真是盼望你活着就是基督，我真是盼望你能被发现在基督里，我真是盼望你能模成我的形象！」

﹝墙壁﹙kotel﹚，窗户﹙hallon﹚，窗棂﹙harak﹚﹞，这三个字全是复数。

墙，是为着隔绝的。一个爱基督的追求者所有的经历，不知不觉的构成了一些墙，限制了她对主更深更高的追求。主在祂的怜悯里给了她一些窗户，好叫祂在祂的心意里各方面显出祂的所是，也从各方面来观看她。众窗户表示祂可以从祂的各面运作在她所是的各面。然而，她不知不觉的会根据她的认知和经历作出一些窗棂。窗棂在她的感觉里也许是顶顶属灵的，也是顶顶高贵的，但窗棂却把观看的主拦阻成为窥探的主。

我们对基督主观的经历，竟然成为一些墙，但在主的恩典里，我们与主之间有了一些窗户。不可思议，我们与基督之间爱的连结而有的主观享受，竟然强迫这位观看的主必须从一些窗棂来窥探我们。所以我们要小心，我们对主主观属灵的享受和自觉，往往会成为我们更深一步经历的拦阻。

哦，主对她是满有渴慕，满有心意的，主也预备在祂的心意里执行祂的经纶，可惜的是，主给她开了一些恩典的窗户，她却在这些窗户上装上一些窗棂。什么叫窗棂？早晨六点半一定要守晨更，就叫作窗棂。每天一定要传一次福音，就叫作窗棂。聚会中一定要分享三分钟，就叫作窗棂。每天祷告一定要半小时，就叫作窗棂。

弟兄，我请问你，六点半晨更好不好？好！聚会中分享好不好？好！天天传福音好不好？好！热心追求主的同在好不好？好！就是这些好的事一旦取代了主，一旦变成了习惯，它就成为一个窗棂！每一个地方教会都是窗棂制造所。弟兄姊妹在教会生活中一段时间以后，不知不觉，就在恩典的窗户上安上了一个又一个的窗棂。开头只是一根根的小木条，还不明显，还很享受，等到作成了以后，换句话说，已经成了地方教会中的标准弟兄、标准姊妹的时候，主就走了，主就被你逼到墙外去了。

一个弟兄只要在教会生活中成长两年，就已经给窗棂制造所培育的差不多了！读经，祷告，分享，看望……一套套方法都完全培育出来了。然后他就会说，「我一定要这样才讨主的喜悦，我一定要那样才是一个好弟兄。」哦，弟兄们，我不是叫你「不要这样」或「不要那样」，你如果放弃这一套，你就等着到外面去给仇敌吞吃掉了。我盼望弟兄们要懂得，一切的方法不过是叫我们来得着主，而不能取代主！不是守晨更就够的，是守晨更的时候要得着主！是基督，不是晨更；是基督，不是叩门；是基督，不是分享；是基督，不是许许多多属灵的事物！这许多属灵的事物是来帮助我们得着基督的！

请你注意，窗棂是有价值的，但不是永远的。我们所加上去的窗棂，我们所学习的事物，我们所遵守的方法是必须的，但不是神自己，但不能取代主！这些方法只要一成为我们基督徒的中心，使我们生活在一种的处境里──我是守晨更的，我是祷告的，我是传福音的，我是聚会中说话的，我是帮助弟兄姊妹的，我是家打开的，我是奉献钱财的……，那么这时候，亲爱的弟兄姊妹们，你就作出许多的窗棂了！你不应该夸耀你持守的生活方法，你应该说，「感谢主！晨更，叫我得着这么多的主！分享，叫我得着这么多的主！传福音，叫我得着这么多的主！这一切都是主量给我的，这一切都是叫我来经历、来得着基督的，不是叫我来作成一个一个的窗棂的！」

可惜，这位爱基督的追求者到底是把主逼到一个地步，叫主站在墙壁后面，从窗户往里观看，从窗棂往里窥探。主从窗棂的狭缝中，不断的找机会要来看她，因为主总不能就这样离开，主总不能这样把她放弃，主还要她再长！

二10，起来，与我同去！

我至爱回应我说：我的爱侣，我美丽的一位，起来，与我同去。

﹝响应﹙`anah﹚说﹙'amar ﹚﹞，响应不仅是一个回答，更是一个满了感性、执着且满有音韵的回应。「说」在希伯来文里是一个丰富的字，可以译作满有发表的说，带着思考、命令、应许的说。圣经里神重复使用'amar 这个字，为了带进一个满有传输且确定的启示。这里的「响应说」，是主对爱基督的追求者住在墙壁内并设立了窗户和窗棂而有的响应的呼召。

现在主对她的情形要有一个响应，这回应是满带着一种感觉来对她说话。可以说，主是很有目的的来与她说话。主说，「起来，与我同去！」

﹝起来，qum﹞，一般希伯来文用语有 shakam﹙早起﹚，ala﹙上去﹚以及 amad﹙站住﹚的意思。在本节，起来，是一个包罗的字，说出主对爱基督的追求者的呼召，不仅联于行动，也联于那行动属天的本质、认定与目的。

主呼召这位爱基督的追求者「起来」，乃是要她在基督里起来，在对基督的享受里起来，在对基督的信里起来。主不是要她起来改变生活，不是要她起来立志为善，主是要她受基督的吸引，看见基督的美丽，起来更进一步的有成长。

「起来，与我同去」，也可翻作「起来，与我同来」。

﹝去，halak﹞，也可以译作来。主在这里是对爱基督的追求者说，起来，来！但在11节应译作去或过去。

二11，因为冬天已往

因为冬天已往，雨水消失过去了。

﹝冬天，setav﹞，指中东雨季的冬天。冬天已往说出基督徒的经历无论多艰苦，都不应该会有寒冬，基督徒成长的历程也不需要冬﹙眠﹚的严寒。但是许多时候，乃是我们对基督那热切的享受，叫我们不知不觉进入属灵的冬﹙眠﹚。

基督徒永远不会有中国东北，或者加拿大蒙特娄的冬天。基督徒的冬天是以色列的冬天，不下雪，也不结冰，怎么冷也不会把人冻死。基督徒不需要冬(眠)的严寒。可是这位爱基督的追求者正在冬眠，所以在这里，主窥看她就更看得厉害了。主看见她在冬眠中晨更，主看见她在冬眠中分享，主看见她在冬眠中到处叩门看望……。哦弟兄，你一定没想到，一个人爱主爱过了头，反而冬眠了！不错，爱主是好的，越爱主是越好的，爱主永远不嫌多，爱主永远不会太多，但是，爱主和爱主的享受是两件事。爱主的享受会带进冬眠。

今天基督徒的难处，是喜欢留在享受里，而且享受到进入冬眠。举例来说，结婚久的人都懂，爱妻子不是享受的问题，是爱的问题。谈恋爱是享受的问题，不是爱的问题。谈恋爱的人说「我跟你在一起真好，我好爱你啊」，这种话不是在爱中说出来的，是在享受中说出来的。这种话就是冬眠的征兆。在冬眠里的爱不是爱，而是爱的享受。不错，爱是越多越好，但是你不能永远住在爱的享受里面。你要一直不断的爱主，不顾一切的爱主，但是你不能不顾一切的住在爱的享受里。也就是说，你不可以冬眠！因为，冬天已经过了！

冬天已往，雨水消失过去了。

﹝已往，`abar﹞，在希伯来文里是完成时态，表示某一个事件已经过去了。这字通常表达出从一个点到另一点，如同以色列民过约但河进入美地一样。这里是主对追求者说，你已经经过冬天，说出一个爱基督的追求者在对主的爱满了享受时，却是主看为冬天的时候。主的境界和追求者的境界是不一样的，现在主呼召她从内室的交通里出来，进到盘石穴中，到陡岩的隐密处。

一个爱基督的追求者对主的爱满了享受的时候，却是主看为冬天的时候。当你说「主，你太好了」的时候，主会说，「这冬天好冷啊」；当你说「主啊，我真享受你的爱情」的时候，主会说，「我离你好远啊，你现在所爱的不是我，你现在所爱的是你爱我的那种感觉啊！」因着你喜欢爱主的那种感觉，因着你喜欢爱主的那种享受，结果你就失去了主。

哦弟兄姊妹，属灵生命的成长不是直线的，是圈而又圈的，是循环反复加深的。好比说，我们知道一个基督徒的成长会经过重生，圣化，更新，变化，模成，得荣的过程，但是这过程是圈，不是线。没有一个人的成长是直线的，不会有这样的事，也不可能有这样的事。成长的过程是一圈又一圈，不断循环，不断反复加深的。也就是说，你永远不会离开圣化，你永远不会离开变化，你也永远不会离开模成。你是一圈一圈的在这过程中长。你是圣化了还要再圣化，你是变化了还要再变化……。圣化没有已经完成的问题，圣化只有深浅的问题。这样的成长需要一生的时间。即使一个人蒙恩五十年，他仍然还有许多雅歌一、二章的经历，只是深度和其他人不一样。

﹝雨水，geshem﹞，可以指明主已经经过十字架的苦难，也可以说明我们在主观的经历里以我们的至爱为一袋没药，过夜在我们两胸之间，在主丰富同在的甘甜里经历主所量给一切环境中的艰难。

雨水指明十字架的苦难。你知道，爱主的人是有苦难的。一个爱主的人不会只有祝福，而没有苦难。一个爱主的人到教会里来要领会一件事，当他说「我以我的至爱为一袋没药，过夜在我两胸之间」的时候，雨水就来了，苦难的环境就来了，只是这苦难的环境永远不会超过主所经过的。主是在祂十字架的死里，来带领你经过死；主也能在祂十字架的死里，来带领你经历所有苦难！所以这里说，雨水消失过去了！


7 百花开，百鸟鸣叫了

7 百花开，百鸟鸣叫了

── 二章12节至13节

雅歌二章8节至三章1节的主旨是「活出调和实际的呼召」。这呼召的开始是「听啊！我至爱的声音」，结束在「我的鸽子啊，在盘石的众穴中，在陡岩的隐密处，求你容我得见你的面貌，得听你的声音；因为你的声音柔和，你的面貌秀美。」

我们说过第一阶段「与主联结」的经历，是结束在「他的左手在我头下，他的右手将我抱住」，这样的经历虽然不够好，主也尊重，所以主就告诉教会中所有的信徒们说，「耶路撒冷的众女儿啊，……不要惊动，不要叫醒我的爱，等她自己情愿。」主好像是在说，「哦，等她自己起来跟随我吧！」但是你要知道，要她起来的过程不是简单的，她要能够答应主的呼召，是必须经过主来追求她，主来吸引她，主来向她显现的一段过程。这段过程的经历，就是二章8至14节告诉我们的。

主蹿山越岭来呼召我们

具体来说，她先是听见一个声音，然后又看见主是蹿过诸山，越过诸岭的一位。这声音是环抱的声音，大而澎湃，叫你无处可逃，无处可避，无处可走。这声音环绕着你。你愿意听，你听得见；你不愿意听，你还听得见；你爱听，听得见；不爱听，还听得见。在这声音里，主要给你看见祂是升天的一位，无论山多高，祂能越过那山，也能征服那山。祂要像军队在山区里行军一样，把所有的艰苦，所有的为难，所有的限制，完全征服过来。

当祂蹿过诸山，越过诸岭而来的时候，祂是像羚羊那样，是华美的，是尊贵的，是跳跃的，是供应人的。祂来也是为着供应我们的，所以祂又像牡鹿群中年轻的一只。一面来说，祂是强壮的，因为「牡鹿」这个字是阳性的，字根有强壮的意思；另一面来说，祂的强壮是显在祂的柔和上，显在祂的软弱上，也显在祂所受的限制上。在一切的限制里，祂给我们看见，祂是胜过一切的。

主站在墙壁后观看我们

祂站在我们那些墙壁后。我们所有的经历都会成为一道墙。我们爱主的经历，奉献的经历，跟随主的经历，对付罪的经历，对付世界的经历，对付己的经历，对付良心的经历，尽职的经历，为主说话的经历，传福音带人得救的经历，晨更祷读主话的经历，祷研背讲的经历，都是好的经历，但是不知道为什么，当我们跟随主几年以后，这些经历都变成一道高的墙，把活活的主逼到墙外去了。

亲爱的弟兄，我告诉你，很多信徒的一生都没有突破二章9节，很多信徒的一生都终结在二章9节。他们让主站在墙壁后面，无法再进一步。不错，他们可以在教会中一直过一个好的生活，他们可以聚会，可以奉献，可以为主说话，可以传福音，可以尽职，可是，他们不能成熟！他们不能长出基督丰满身材的度量！他们把主自己逼到墙后面去，他们把主的事情作为生活的中心。如果今天在地上有上百万爱主的基督徒，我愿意告诉你，大概百分之九十九以上，都是把主逼到墙后面去的！很少有弟兄能告诉主，「主啊，我一定要从工作里出来，我一定要从习惯里出来，我一定要从追求里出来，我一定要从教会中所谓健康的运作里出来！不错，我不能不守晨更，我不能不祷读，我不能不追求，我不能不传福音，我不能不供应，我不能不为主说话，我不能不花时间在主的话上，但在这一切的事物里，我所要的乃是主你的自己！」弟兄们，今天若有人能这样说，他就能是一个跟随主再往前走一步的人！

祂「从众多窗户往里观看，从众窗棂往里窥探」。主在墙上为我们开了一个恩典的窗户，要来观看我们，观察我们，甚至于监督我们，可惜的是，我们立刻在窗户上加了窗棂，叫主不再那么容易来注视我们，不再那么容易来观看我们，也叫主距离我们更远。本来，主是要从窗外来观看我们，关怀我们，监督我们，但是现在，我们所有属灵的成就都成了一条条的窗棂，主就没有办法直接的，坦然的，完美的与我们有交通，祂变得只能从窗棂往里窥探。

主说冬天已往了

主窥探了之后，祂就回应我们说，「我的爱侣，我美丽的一位，起来，与我同去！」(歌二10)我美丽的一位，也就是我极美丽的一位。主要祂那极美丽的一位起来，与祂同去！弟兄姊妹，你如果认识这一位主是羚羊，这一位主是公鹿群中的一位，这一位主是升天的，这一位主是在天上的一位，当祂说「起来，与我同去」的时候，你就知道，那绝不是一个行动，乃是你要看见你现在是在天上，你现在也是住在神圣奥秘的范围里。当你在这样的范围里来跟随主的时候，主就要求你要享受其中一切的丰富，因为「冬天已往，雨水消失过去了」。

你之前经过一个冬天，现在，冬天过去了。已过的这个冬天，不是严冬，不是寒冬，不是冬眠的冬，而是可以下雨，可以长叶的冬，是中东的冬天。这样的冬天是有寒流的，是有寒气的，也是有痛苦的，又不是致命的。这样的冬天是可以叫你奋发起来跟随祂的。冬天已往，雨水消失过去了。雨水的意义可以因人而异，但原则上，与主同受苦难就是雨水。每一个爱主的基督徒都是「不顺利」的。你若想得运气，你就不能爱主；你若要爱主，你定规不顺利。你若又爱主又顺利，就表示主不是那么爱你。也许你才寄一封求职信就立刻得到工作了，而你的同伴寄了一百五十封信，天天禁食祷告亲近主，还没有得到工作，这个时候，你就要告诉主，「主啊，为什么你不那么爱我？为什么我的同伴这么不顺利，我这么幸运？！」哦弟兄们，一个人一爱主之后，他就会经历雨水。

二12，百花开放，百鸟鸣叫了

地上百花开放，百鸟鸣叫的时候已经来到；斑鸠的声音

在我们境内也听见了。

a. 地上百花开放

雨水消失过去之后，便是「地上百花开放，百鸟鸣叫的时候已经来到；斑鸠的声音在我们境内也听见了」(歌二12)。认真说，这「地上」不是指地，而是指天，因为你是在一个神圣奥秘的范畴里，你是生在那里，住在那里，长在那里，也是行在那里。你要知道，你一得救以后，你所在的地位就完全改变了。你一得救以后你就是属天的，以弗所书二章6节说，「祂又叫我们与基督耶稣一同复活，一同坐在天上。」天上是有无限的丰富的。有时候我们想坐在天上，我们就飘飘然，晕晕然，然而，主的确是要你坐在天上，享受在天上，长在天上，行在天上，成熟在天上，在那里有无限的丰富，像迦南美地一样。

﹝地﹙上﹚，境﹙内﹚，'erets﹞，也可译作大地﹙earth﹚，或有特殊疆界的土地﹙land﹚，如同以色列人的美地。在我们的主呼召这位爱基督的追求者时，祂是以复活的范畴为一块美地。

「地」有两种解释：一是大地，一是美地。迦南美地就是预表神圣属天范畴的丰富。在这块美地上有各种的动物、植物，有蜜，有奶，有各种的矿产……。哦我愿意告诉弟兄姊妹，属天的境界里有一切的丰富，所以你不能留在「他的左手在我头下，他的右手将我抱住」，两情相悦，亲亲我我的情形里一辈子。不！你必须知道你现在是在天上。主要把天上一切的丰富都展示给你；在这一切的丰富里，主要带你来享受，主要带你来经历，主要带你来得着，换句话说，祂要把这一切的丰富都构成为你的所有。这里用了两句话来形容属天的丰富：百花开放，百鸟鸣叫。百花开放，百鸟鸣叫，就是对于神圣奥秘范围的描述。「神圣奥秘的范围」就是基督的范围，就是灵的范围；「神圣奥秘的范围」就是在基督的范围里，在灵的范围里，在基督所是里的范围。

﹝开放，ra'ah﹞，原文是被动型态，说出百花的盛开不仅表现出它们的艳丽，也等待爱基督的追求者去观赏。百花盛开，说出在基督复活的范畴里所显出生命力的繁茂。

「百花开放」的意思是多种丰盛生命的流露。花开就是生命丰盛的表显。花开得丰盛了，就是生命丰盛表显的丰富了。百花开放，百鸟鸣叫的时候已经来到，就是说，今天是一个新的春天，今天有一个新的开始，你不可以再住在昨天的经历里，你不可以再住在过去的经历里，你以前所追求的基督不够了，你以前所认识的基督不够了，你以前所享受的基督不够了，你以前所得着的基督不够了，你以前所夸耀的经历不够了，你以前所夸耀的知识不够了，你以前所夸耀的启示不够了！哦这时候，你要知道，这一个神圣奥秘的范畴，乃是百花开放，百鸟鸣叫的范畴！这一个神圣奥秘的范畴，满了生命的丰盛，满了生命丰盛的彰显！

b. 百鸟鸣叫的时候

在这一切的丰富里，还有一个特别的东西，叫作「斑鸠的声音」。「在我们境内」，也是指神圣奥秘的范围。班鸠的声音在我们境内也听见了。斑鸠是爱的鸟。在神圣奥秘的范围里，你听见了爱的歌声。你听见主向你唱情歌了，主向你唱追求的歌了，主向你唱吸引人的歌了，主向你唱爱情的歌了。爱之鸟的声音表达爱情之歌。

弟兄姊妹，这一节圣经虽然简单，但的确是美丽！你想，百花开放，叫你闻到一股香气，看见一种美景；百鸟鸣叫，叫你觉得悦耳舒畅；但是，真正得着你的心的，真正能够占有你的，真正能让你全人全魂全心归向祂的，是那斑鸠的声音，是那爱情的歌声！在这里，好像主对我们说，「孩子啊，起来，更爱我一点！起来，更追求我一点！起来，和我的关系更亲密一点！起来，将我享受得更多一点！起来，让我更爱你一点，让我更给你一点，让我更住在你里面一点，让我更和你有联结、有调和一点！」好像主又在那里说，「哦，我何等巴望你这位我所追求的爱侣，能够完全来被我得着！」

这里有一个难处，七十士译本(LXX)和中文和合本圣经都认为「百鸟」是加进去的，而「鸣叫」也可以翻作「修剪」或者「修剪葡萄园」。如此一来，二章12节也就变作「地上百花开放，修剪的时候已经来到，斑鸠的声音在我们境内也听见了。」哦真难想象，百花开放与斑鸠的声音之间，竟然是主来修理我们？

﹝百鸟鸣叫，zamir﹞，也可译作修剪，七十士译本﹙LXX﹚与和合本的附注将百鸟鸣叫的时候，译作修理葡萄树的时候，但因为前句是百花开放，后句是斑鸠的声音，所以大多数学者将此句译作百鸟鸣叫的时候，说出在基督复活的范畴里所显出那生命的欢乐与赞美。

在雅歌第一段的经历里有花和葡萄园，所以在第二段经历的起头，主提起百花开放和葡萄园的修剪，而带进斑鸠的声音，也是有可能的。这里和一章14至15节中的三个点相对：百花和凤仙花相对，修剪和葡萄园相对，斑鸠和鸽子相对。

在第一个阶段里，凤仙花是主自己，葡萄园是联于教会﹙或追求者主观认知里的托付﹚，鸽子是主对我们的称赞。在第二个阶段里，那满有吸引的基督，已经借着祂的复活显出了百花开放的情形，我们也成了一棵在葡萄园中让主修剪的葡萄树，然后主成为爱的斑鸠，对我们发出吸引的声音。在这里，说出主呼召我们来享受复活升天的经历时，共有三面的经历：第一，享受复活生命力的丰盛；第二，经历主的修剪；第三，得听主完美的爱的声音。

在这批注中，你看见有一种成长。从凤仙花长到百花，从隐基底的葡萄园长到修剪葡萄园，从鸽子长到斑鸠。凤仙花说出主的美，但是现在，主不仅是凤仙花，更是百花；主不仅是凤仙花给你享受，主生命的丰盛更要显在百花上。换句话说，主是多面的，而且主的多面是借着各种情景，以及许多的信徒共同来显出的。百花显出的实际，不仅是主的自己，不仅是主生命的见证，不仅是指主的复活，同时也是说出许多蒙恩的信徒成为基督的彰显。主借着百花要告诉我们，「你不要留在已往的光景里，『他的左手在我头下，他的右手将我抱住』，不，你要从以前的光景里再走一步。哦因为，我要叫所有爱我的人身上个个都发出那因认识基督而有的馨香之气，一同住在神圣奥秘属天的范围里。我的丰盛在这里，从我所是的，从我所作的，从我所成的，从我在弟兄姊妹身上所构造的，也从我所安排的一切上，你能看见我生命的丰盛！」

不仅这样，你早期看主像一束凤仙花显在隐基底的葡萄园，现在主看你就像一棵葡萄树。记得一章17节说过的香柏树和扁柏，香柏树是作房屋的栋梁，扁柏是作为椽子。在神的工作中，不仅有香柏树，有扁柏，还有葡萄树。葡萄树和香柏树完全不一样。香柏树高耸，顶天，直挺，强壮；葡萄树弯曲，盘绕，攀爬，依附。葡萄树要被栓在棚架上，要受限制，要受规范。香柏树重在它自己能生长，葡萄树重在它需要人陪着生长。现在主看你像葡萄树，主要亲自来陪你成长。

亲爱的弟兄，我请问你，你喜欢百鸟鸣叫，还是喜欢修剪葡萄树？实在说，我喜欢百鸟鸣叫，但是我感激修剪葡萄树。你想想看，葡萄树如果任意生长，最后定规要死。我们这棵葡萄树不能没有架子，也不能没有修剪。我们常常不听话，我们不听话，主就来修剪。主如何修剪？主的修剪经常就是祂躲起来，叫你找不到祂。你找不到祂，就使你被修剪了。主不打也不骂，祂只是暂时躲藏起来，就叫你学了功课，也叫你被修理了。

百花开放，修剪葡萄树的时候已经来到！哦这时候，就是你要从一个属灵的阶段，长到另一个属灵的阶段的时候；哦这时候，就是你要从一种属灵的认知，长出另一种属灵的认知的时候；哦这时候，就是你要从一种属灵的享受，长进到另外更高一层属灵的享受的时候。就在你这成长的过程里，主要呼召你，主要说，「起来，与我同去！」

「百鸟鸣叫」也许翻作「修剪葡萄园」还是较好的，因为在百鸟鸣叫中并不容易听见斑鸠的声音。当主对我们说「我爱你」的时候，我们听不见，我们反而只顾着说，「哦百鸟鸣叫真好听，哦这特会的信息真好，哦某弟兄讲得真好，哦某姊妹见证得真好，哦主给我的房子真好，……」基督徒真有意思。基督徒什么都可以要，就是不要主！主很难找到一个单单要祂的人。有几个人能像诗歌说的，「我全人全心怎不归你」？哦这样，斑鸠的声音什么时候听见？正常的情形是在主修剪你的时候听见的。可是你要注意，修剪不是对付你，修剪是在爱里帮助你成长。

有一首描写葡萄一生的诗歌中说到：

估量生命原则，以失不是以得；

不视酒饮几多，乃视酒倾几何；

因为爱的最大能力，乃是在于爱的舍弃，

谁苦受得最深，最有，可以给人。

诗中所描写的葡萄树好像永远没有喜乐的日子，在它结出丰盛葡萄，并且流血、流汁、流酒的过程里，都在一种压制底下。虽然如此，它又是不断的得着成长。

c. 斑鸠的声音

我相信没有一个人被修剪时是愉快的，也没有一个人敢把自己交在主修剪的手里，多半是主要来修剪时，一个个都拔腿逃走了。但是我们要知道，无论我们怎么逃，还是逃不出去。这时怎么办？逃不出去，就不如让主来修剪吧，反正主是一定要来修剪的！奇妙的是，当我们真正被修剪的时候，当我们觉得事情不合理的时候，当我们觉得痛苦想喊叫的时候，有一个斑鸠的声音，好像在告诉你，「你为难吗？我爱你！你为难吗？我在爱里带领你！你为难吗？我在爱里扶持你！你为难吗？我在爱里祝福你！你觉得无法过得去吗？我愿意用我的爱来融化你！」

哦，这时我们听见斑鸠的声音以后，我们就能告诉主，「主啊，修剪我吧！修剪我，好叫我更能享受你的爱，好叫我更能浸润在你的爱里，好叫我更能被你的爱充满，好叫我更能让你的爱得着，好叫我更能与你的爱联结，也好叫你的爱在我的身上更成为实际！」

﹝斑鸠，tor﹞，斑鸠是爱的记号，但这爱又不是属世的爱，乃是经过死的爱。班鸠第一次出现在创世记十五章，当神应许亚伯拉罕之后，神要他取一只斑鸠和一只雏鸽献上，说出基督徒跟随主的这一生，要经历也取用主为我们在十字架上舍己的那班鸠爱的生命，叫我们不仅有单单注视主那如同鸽子的眼睛，也叫我们更能活出经过死的雏鸽那信心的生命。

斑鸠的希伯来文字形，与一章11节的﹙金﹚辫相同，也许表明我们经过这受苦的死，不仅是为了受苦，还是为了让神在祂的主权里，将神性构造到我们的所是里面。

在创世记十五章，神跟亚伯拉罕立约，当神给了亚伯拉罕应许之后，神就叫他献祭。亚伯拉罕的祭物中包括斑鸠，小鸽子，雏鸽。所献的斑鸠是要把它分裂开来，陈设在神的面前的。亲爱的弟兄，这是什么意思？这是表明基督在爱里的死！当主说祂爱你的时候，祂乃是说，「我为你死，我为你死在十字架上，我是一个为着你把自己裂开的人！我的爱是如死一般的坚强，我的爱是没有办法改变的，是坚定的，是站立的！我的爱乃是在死里的爱！」雏鸽预表信心，斑鸠预表舍已。我们是在信心里来支取主那舍已的爱。所以在这里，我们愿意说，「主啊！你如何为我们死了，我们也愿意活在你的死里面；你如何为我们舍了命，我们也愿意交通于你的苦难；你如何为我们丢弃一切的祝福，我们也愿意放下所有的一切来爱你啊！」

二13，无花果渐渐成熟

无花果树的果子渐渐成熟，葡萄树开花放香。我的爱侣，

我美丽的一位，起来，与我同去。

a. 无花果树的果子

无花果树是联于主的见证。百花开放的生命丰盛，圣灵在人身上的修剪工作，以及斑鸠爱情的声音，都是为着主自己的见证。

﹝无花果树，te'enah﹞，无花果树是联于神的见证。神呼召以色列人成为祂的见证。以色列的国树就是无花果树。

记得主耶稣经过一棵无花果树，想找东西来吃，但是那时不是采收的季节(就神在这时代分赐的经纶来说，无花果树也不应该在那时候结果子，无花果树结果子是主再来的时候，那时以色列人全家都要悔改)，于是主耶稣就对无花果树说，「你再不结果子，直到永远」，无花果树立刻就枯干了(太二一18~19)。换句话说，神的见证就不在以色列人中间了，转移到教会里去了。这里告诉我们，无论如何，主是要得着一个见证的。为什么百花要开放？为什么葡萄树要修剪？为什么斑鸠要发出爱意的声音？无他，都是为着无花果树的果子渐渐成熟！都是为着神要得着一个见证！哦弟兄姊妹，今天你是什么？你就是无花果树的果子。

﹝果子，paggah﹞，指无花果树的果子，是中东糖的主要来源。无花果树一年结两次果子，这里是指春收的无花果。春收的无花果是秋天长叶，经过严冬，早春开花，春末结果，说出主在这里向我们的呼召，是要我们为着祂的见证，经过死而结出甜美的果子。

前面说过，冬天已往，雨水消失过去了，现在来到了春天，我们不要再沈醉在「他的左手在我头下，他的右手将我抱住」里了。在春天里，我们要作主的见证人，我们要成为主的见证人！在春天里，我们要向无花果树结出主见证的果子来！实在说，我们这班得救的人，作梦也没有想到，有一天主会对我们说「你是我的见证人，我的见证是在你的身上」，因为在我们的感觉里，我们只是一班蒙爱的人──主耶稣爱我，主耶稣为我死，主耶稣为我活，主耶稣用爱吸引我，我今天就住在主的爱里，我今天就在享受主的爱。但是，主觉得还不够，主要说，「你起来，你起来！现在是百花开放，葡萄树修剪，斑鸠发出声音，无花果树的果子渐渐成熟，葡萄树开花放香的时候，你起来，你与我同去！」

「无花果树的果子」说出神的见证。我们都是无花果树的果子，我们是来作主的见证人，产生甜蜜的糖果，叫人觉得甘甜。哦，弟兄，你看一个人得救时，她所作的见证甘甜不甘甜？真是甘甜。「葡萄树」说出供应生命的丰盛。我们又是葡萄。葡萄叫人享受，叫人满足，所以主说，「我是真葡萄树」(约十五1)。真葡萄树就是整个神圣奥秘的范围。我们住在祂里面，祂也住在我们里面的时候，我们就结果子了。

b. 果子渐渐成熟

无花果树的果子渐渐成熟。

﹝成熟，hanat﹞，有「用香料熏」的意思。这个字在旧约圣经用过四次，三次出现在用香料熏雅各和约瑟的身体﹙创五十2，3，26﹚。在本节是指「成熟」，不重在内住生命的成长，乃重在主量给我们一切的环境，这些环境的煎熬，就是用香料来熏我们，叫我们能成熟。

果子成熟，一面来说定规是指生命的成熟。但另一面，「成熟」这个字所用的希伯来文有「用香料熏」的意思。我们现在不太懂，为什么无花果的成熟需要用香料来熏？为什么旧约圣经用这个字共有四次，三次都是联于用香料来熏尸身？哦我们只能说，我们这一生就是要让主来熏的。亲爱的弟兄姊妹，主要来熏你的一生。你的一生，主要用祂的生命来熏，主要用她的香气来熏。主要将祂的所是熏到你的所是里，把你整个人都熏透了，所以这里的成熟就远超过天然的成熟。无花果树是主的见证，无花果树的果子是主的见证成为人的享受，而这成为人享受的见证，又不仅仅是长出来的，更是被熏出来的！

有时候，我们作一件属灵的事，作完以后我们没有得着主，但有时候，我们作过以后就得着主。两者之间是完全不一样的。好比聚会中为主说话这件事，我们都学习过在聚会中为主说话。只不过，问题是在于，我们口中所说出来的话，是想出来的，是研读出来的，是归纳出来的，是研讨出来的？还是熏出来的？哦，这完全不一样！香料熏出来的，熏完后是有香味的；基督熏出来的，熏完后是有基督味的；神熏出来的，熏完后是有神味的；圣灵熏出来的，熏完后是有灵味的。无花果树的果子渐渐成熟，不如也翻作「无花果树的果子正在被熏」。

一个讲道的人站在台上，不应该是去讲一个道来给人听，他所讲的应该是他所熏出来的！就是说，他所讲的应该是他所知道的，他所讲的应该是他所经历的，他所讲的应该是他身上所构成过的，他所讲的应该是他所享受到的！哦，跟随主这一生最甜美的事就是让主来熏！但是，跟随主这一生最痛苦的事也是让主来熏！你想，一个人一直被熏，要有多么难受？可是不熏不成熟！真实的成熟乃是熏出来的！在这里，我们要告诉主，「主啊，谢谢你，求你不断的来熏我们！用你量给我们的一切环境来熏我们，用这环境中的煎熬为香料来熏我们，来使我们成熟！」

亲爱的弟兄姊妹，主会叫你丢下一切，这就是来熏你；主会叫你非常富有，让你不知道如何来处理你的钱，这就是来熏你；主会叫你非常的顺畅，让你不知道如何在顺畅中还能有主，这就是来熏你！但是更多的时候，主会给你许多的煎熬，这些煎熬就是主来熏你！啊弟兄们，我们最需要的就是熏！不错，我们有些人的心愿很强，恩赐很显明，摆上很绝对，供应很丰富，但是我们不能不让主来熏！我们要求主来熏，把我们熏出馨香之气来！有恩赐，是不够的；有热心，是不够的；有运作，是不够的；有劳苦，是不够的。怎样才是够的？熏！真正的成熟乃是熏出来的！

弟兄姊妹，我们要告诉主，「主啊，我们这一生别的不要，我们就要你的熏！求你熏我们，叫我们成熟，叫我们成为你的祝福，叫我们担负你的见证，叫我们祝福神的儿女们！」哦弟兄，我还没有见过一个主的仆人是不被主熏的！我只见过一个主的仆人，若是他有半年顺利的环境，他就很紧张，向主一直悔改说，「主啊！你怎么不熏我了？你是不是不爱我了？主啊！求你不要停手，求你在我身上一直作熏的工作，好叫我成为一个有属灵实际的人！」


8 给我们抓狐狸！

── 二章14节至17节

二章10至13节描述了一幅说不出来的甜美的图画。主回应她说，「我的爱侣，我美丽的一位，起来，与我同去；因为冬天已往，雨水消失过去了。地上百花开放，百鸟鸣叫的时候已经来到；斑鸠的声音在我们境内也听见了。无花果树的果子渐渐成熟，葡萄树开花放香。我的爱侣，我美丽的一位，起来，与我同去。」

你看见这里满了生命的丰盛，不仅有经过冬天的经历，也有经过暴雨的经历，但是现在，冬天过去了，暴雨也过去了，主要她看见更高一层属灵的丰富。主要她在神圣奥秘的范围里，看见百花开放，百鸟鸣叫，葡萄树也需要修剪。葡萄树在修剪的过程中，又有斑鸠发出爱的歌声。在这里，没有一个对付是为着对付的，没有一个击打是为着击打的，没有一个管制是为着管制的；如果有对付，如果有击打，如果有管制，都是为着叫我们在祂的爱里来成长的！当无花果树渐渐成熟，葡萄树开花放香时，主还要她成为神的见证人，以及丰盛生命的供应者。这个时候，主就来呼召她，「起来，与我同去！」

主第一次称呼她「我的爱侣」，第二次称呼她「我美丽的一位」。主第一次是告诉她，「你所经历的已经够了，现在你起来，与我同去」；第二次主是告诉她，「在这神圣生命供应的一切丰富里，你要出一个代价，就是起来，与我同去！」最后主又在14节说，「我的鸽子啊，在盘石的众穴中，在陡岩的隐密处，求你容我得见你的面貌，得听你的声音；因为你的声音柔和，你的面貌秀美。」

二14，在盘石穴，陡岩的隐密处

我的鸽子啊，在盘石的众穴中，在陡岩的隐密处，求你容我得见

你的面貌，得听你的声音；因为你的声音柔和，你的面貌秀美。

a. 在盘石穴中

二章14节是主对她有所盼望的一句话。虽然这时候，她还没有完全起来，但是主的心中的确这样盼望。主在这里称呼她「我的鸽子」，主似乎满带着感觉要告诉她，「我的鸽子啊，你不是如此爱我吗？你不是如此单纯吗？你不是如此信托我吗？那么现在，让我告诉你，我的鸽子啊，你在盘石穴中，你在陡严的隐密处。」「在盘石的众穴中，在陡岩的隐密处」，意思是，你这爱基督的追求者如此有价值，不光是因为你和所有的鸽子不一样，更是因为你在盘石的众穴中，也是因为你在陡严的隐密处。当你在属天的盘石穴中，在陡岩的隐密处的时候，主说，「求你容我得见你的面貌，得听你的声音。」

﹝盘石 sela`﹞，不同于一般所指的整块大盘石 tsur（出十七6）。这里的 sela`，字根有高耸的意思，一般中文圣经译作岩石，如诗十八2「耶和华我的岩石，我的山寨」；或译作﹙裂开的﹚盘石，如民廿8「你……在他们眼前吩咐盘石发出水来」，表明救主耶稣基督十字架的死。本节 sela`不仅表明基督十字架的死，也表明祂的死所成就的稳固和供应。

盘石就是基督，基督就是那裂开的盘石，但是我告诉你，这里的盘石不是一般的盘石，乃是岩石。在出埃及记，摩西用杖击打所裂开的盘石，就是用了盘石这个字。这是一块裂开的盘石，其中有穴。盘石是裂开的，表示主为我们死。盘石是高耸的，表示：盘石不是在地上的，盘石是在高空上的；盘石不是在海边的，盘石是在山顶上的；盘石不是属地的，盘石是属天的。这属天的、在山顶上的、在高峰上的陡岩盘石，是为我们裂开的，而我们这班人就住在盘石的穴中。亲爱的弟兄姊妹，我们今天的地位乃是住在基督的死里面，我们是与主的死联结的，我们是与主的死调和的，我们这个人和主的死是分不开的。如果主的死能够把生命供给我们，我们就是住在主的死里来接受那丰盛生命的供应的。哦感谢主，太好了！

这里出了一个问题。这个问题不在于盘石，不在于陡岩，是在于穴。

﹝穴，hagavim﹞，字根有避难所的意思。这个字整本圣经只用了三次﹙歌二14，耶四九16，俄3﹚，都是复数用法，其他两次都是指以东人的住处。以东预表我们的旧人，是联于我们的肉体，是与神的心意为仇为敌的，说出我们一面享受基督十字架的死所成就的丰富──盘石，同时还活在我们的己、天然和肉体里面──穴。

盘石穴在旧约圣经曾用不同的希伯来文。神把摩西放在盘石穴内（出三三22）的穴是 neqarah，字根的意思是挖出来，表明裂开的基督成了我们隐藏的所在。「到耶和华兴起使地大震动的时候，人好进入盘石洞中，和岩石穴里，躲避耶和华的惊吓，和他威严的荣光。」（赛二21）这里的「洞」就是 neqarah，而「穴」却是 sa`iph，字根有隔绝的意思，如参孙住在以坦盘石穴（士十五8）。

这里最难叫人领会的是，我们既然已经在盘石(基督)里联于基督的死，并且住在基督的死里，为什么还会有一个穴说出我们是活在自己的己、天然和肉体的里面？我的回答是，这个穴是我们凭自己的肉体来挑选的。不错，死是主所已经成就的，我们一生没有办法离开主的死，我们一生愿意被模成祂的死，但是我们的生活却不是这样。今天我们所过的生活是自己所拣选的一个穴。换句话说，我们得救重生时，已经被摆在基督这裂开的盘石里面，但我们在实际的生活里，却拣选其中一个穴住在里面，如同以东拣选住在自己的盘石穴中一样。譬如说，你若问一个弟兄「你聚不聚会？」他说，「聚会。」

「爱不爱主？」「爱主。」

「有没有读经？」「有。」

「有没有祷告？」「有」

「有没有追求？」「有。」

「有没有出代价？」「有。」

「有没有牺牲？」「有。」

「有没有奉献？」「有。」

都有！这是说他联于主的死，住在主的死里，是没有问题的，问题是在于他凭自己选择了一个计算机工程师的生活。

我见过一个得了两个博士学位的医生姊妹，她已经结婚了。有一天，当她在找职业的时候，也就是找穴的时候，为了顾及家庭和教会生活的服事，她坚持要找一个上班时间从上午八点到下午五点的工作，而且不加班。这件事在我的感觉里, 是她找对了一个穴，在她的穴里没有己，没有天然的拣择，没有肉体的爱好，只有基督的益处！

今天我们的难处不在于这裂开的盘石，今天我们的难处是在于我们坚持要有一个自己所找的穴。这穴不是主摆给我们的，这穴是像以东人一样是自己找来的。换句话说，今天我们都爱主，我们都住在主的死里，我们也都与主的死联结，可是在这样的丰富里，我们一个个都在找自己的穴。我们每一个都说，我要住在基督的死里，我要得着基督在祂死里的实际，我要享受基督在升天里的实际，我愿意和主有完全的联合。可惜的是，就在这样强烈的心愿里、跟随里，不知不觉我们给自己就找了一个穴。我们喜欢说，「这是我的穴！」连全时间以后，我们都还在找穴。我们不愿意离开本来服事得很畅快的地方，来到主所带领的另一个地方。我们喜欢在自己的穴里安然睡觉。

弟兄们，我再说，盘石没有问题，主的升天没有问题，主十字架的死没有问题，我们仰望主的升天没有问题，我们愿意活在十字架死的经历里也没有问题，但是，穴出了问题。这个穴不是主找的，这个穴是我们自己找的。这个穴是以东的穴，这个穴是属于以东人的，是属于肉体的，是联于天然的。这个穴是我们拣选的，不是主拣选的。不错，我们是接受了主；不错，我们是经历了主；不错，我们是把一切都给了主；不错，我们也是把自己完全奉献给了主，享受了主救恩的实际；但是，在我们的生活里，我们却自己去找了一个穴！

人对盘石陡岩没有问题，人都是在穴上出了问题。今天我们要告诉主，「哦主啊，我愿意活在你十字架的死里，我愿意活在属天的境地里，我愿意联于你的死，我愿意作一个对自己的穴没有拣选的人！主啊，无论你把我放在哪里，我都欢喜快乐。你给我一个好的穴，我赞美你；你给我一个卑贱的穴，我也赞美你；你给我一个让众人称赞的穴，我赞美你；你给我一个让众人藐视的穴，我照样赞美你！我的穴是你给的，不是像以东人那样自己来拣选的！」

b. 陡岩的隐密处

﹝陡岩，madregah﹞，复数名词，原文有悬崖绝壁的意思。倪柝声解为升天不可到之处。

陡岩就像悬岩峭壁那样一直上去，预表升天不可到之处，也就是说，人不能到那里──人在自己的天然里不能到那里，人在自己的能力里不能到那里，人在自己的方法里不能到那里；但是现在，我们竟是居住在那里，就是神圣奥秘的范围里！在那里不仅有花，有鸟，有修剪葡萄园，有斑鸠，有无花果树的果子，有葡萄开花放香，有一切生命的运作，和一切生命的丰盛。当我们在这样高的所在的时候，我们就是在一个隐密处。

﹝隐密处，seter ﹞，单数名词，隐藏之地，一般指鸟类隐藏的丛林，指明这满了一切生命丰盛的丛林成为鸟类的避难所或安居地。这里应该说出：基督的复活叫祂成为全备供应的赐生命的灵，基督的升天叫祂得着天上地上的权柄以掌管一切，好叫祂在神复活的生命里所成就一切的事，成为蒙恩者所享受的隐密处。主在这里对这位爱基督的追求者的呼召，是一个进入属天范畴的呼召。

陡岩的隐密处是满了生命的，也是满了权柄的。弟兄们，我们现在是在哪里？我们现在是在主七倍加强的灵里，在主无限丰富供应的灵里，也在主完全绝对主权行政的掌管之下！我们是住在这里。

c. 容我得见你的面貌

「求你容我得见你的面貌，得听你的声音，因为你的声音柔和，你的面貌秀美」。

﹝面貌，mar'eh﹞，字根是得见的见(ra’ah)。这里的面貌也可译作眼目(创二9)或形状(结一5)。一面来说，创世记用 mar’eh 来描述撒拉、利百加和拉结的美丽(容貌俊美，创十二11，廿四16，廿九17)，这不仅说出她们的外观，也连于她们的所是。当人越看她们，越观察她们，就越发现她们的美丽。在一个基督徒成长的初期中，他的面貌虽然可以是多面的，主却看见秀美的一面。

这里的面貌不是外面装饰出来的艳丽，乃是从里面发出来的美丽。

如果你看见有一个人在天上挖洞，你觉得美不美？一个弟兄在盘石的众穴中，在陡岩的隐密处，在天上，在神圣奥秘的范围里，原本看起来是美的，可惜的是，他在挖洞。为什么他要挖洞？因为这洞挖出来以后，他就天也有了，地也有了； 主也有了，工作也有了；享受也有了，在人中间的显明也有了。这样，这一切都变得不美了。

亲爱的弟兄，你有没有软弱？有。你有没有限制？有。你有没有为自己的打算？有。你有没有考虑自己的好处？有。你没有在生活中一切以自己为中心？也有。哦，即使你在这样的情形里，即使你在这样的盘石穴中，你要知道，主仍然要称呼你「我的鸽子」，并且说「求你容我见得你的面貌，得听你的声音」。认真说，主在这里的意思应该翻作，「啊我看你，不仅是看你的外面，我也看你的里面；我不仅看你的显出，我也看你整个的构成。哦，你真是美啊！你是从里面美到外面。你的外面是彰显出你内在的美啊！你真是美啊！求你容我得见你的面貌，得听你的声音，因为你的声音柔和！」

d. 声音柔和，面貌秀美

「你的声音柔和，你的面貌秀美」。

﹝柔和，`areb﹞，甜的、可喜悦的。Klein说这字有多面调和的意思。「柔和」是联于前面所描述的声音，从各面环抱而来，但其中所显出的，是满有完美调和的情形。

柔和有安详的意思。主在听她的时候，主里面觉得有安详。请你注意，这柔和的声音不是她的，乃是主要量给她的。乃是等到她不挖洞的时候，等到她成为主的冠冕以后，她才能有柔和的声音，她才能有秀美的面貌，她才能渐渐的长出书拉密女(女所罗门)的实际来──这就是与主在人位上的合并。

二15至三4：

主不见了，她绕行城巿找到了祂

二章15节是女子的回答。她回答说，「你们要给我们抓住那些狐狸，就是毁坏众葡萄园的那些小狐狸；因为我们的众葡萄园正在开花。」弟兄，如果是你，你如何回答？你一定回答，「我心所爱的，我听见你的话了，我听见你的声音了，我感觉我何等不配，求你怜悯我，把我带到你所说那一切的实际里面。」然而事实不是这样。她的回答真是奇怪。她一开头就用命令式的语气，发了一个命令，「你们要给我们抓住那些狐狸！」这句话来得简直不可思议。主前面讲了那么多，带领得那么好，她竟然回答出这样的话。哦弟兄们，原谅我这样说，她说这句话时似乎是失去了理智，像正谈恋爱的人作了一件煞风景的事。你知道什么是狐狸？她就是狐狸。

二章16节她又唱起爱歌来，「至爱是我的，我也是他的；他在百合花中牧放。」(歌二16)她知道她的至爱正在墙壁的后面，所以这时候，她又像说梦话一样说，「我的至爱哪，求你等到天起晨风，黑影飞去的时候，你要转回，好像羚羊，或像牡鹿中年轻的一只在比特诸山之上。」(歌二17)。

唱完爱歌，说完梦话以后，她发觉不对了，为什么不对呢？主不见了！她说，「多夜躺卧在床上，我要寻找我魂所爱的那一位；我寻找他，却寻不见。」(歌三1)本来主叫她起来，与祂同去，那个时候，她若起来也就没事了，但是她偏偏说要抓狐狸的那些梦话，这一说就把主说不见了。主不见了，于是她要起来了。「我要起来，我要绕行城中，在众街市上，在众宽阔处，我要寻找我魂所爱的。我寻找他，却寻不见。」(歌三2)哦，我要出代价，我要绕行城中来寻找祂！她绕行城中有多久时间？没有人知道，也许一个月，也许两个月，也许三个月。啊弟兄，我愿意说，刚刚爱主的时候，绕行是很短的，爱主越深，绕行似乎越久。

「看守的人，就是绕行城中的，遇见我；我问他们：你们看见我魂所爱的没有？」(歌三3)绕行城中看守的人就是长老，服事者。长老遇见她，看见她失魂落魄，就找她来交通。一个好的看守的人看守每一个信徒，只要他们的脸色不太对了，表情不太对了，行动不太对了，他就会知道他们有难处了。绕行城中看守的人遇见她，她就问他们，「你们看见我魂所爱的没有？」

奇妙的是，绕行看守的人没有回答。好像长老什么话都没有说，只是问她「你还好吗？」「我刚离开他们，就寻见我魂所爱的；我拉住他，不容他走，领他入我母家，到怀我者的内室。」(歌三4)她绕了一大圈，最后竟然又把主带入内室的床上去了，从床上到床上，白找了一场。这就是基督徒。

请你注意，你每一次的代价，你每一点的代价，主都何等的珍惜！只不过，她的反应还是不行，还是不够。如果她这时候就告诉主，「主啊，我愿意起来，与你同去！」这就太好了。但是，她没有。所有主说的话她都没有听见，相反的，所有她愿意听的话她都听见了。这就是基督徒聚会的特点。基督徒聚会多是来求印证的，他本来有这个意思，讲台上的弟兄一讲出来，他就得了印证。在他思想以外的话，对他来说都不重要，也不想听。所以到后来，所有该听见的都没有听见。而这也就是这位女子的情形。

她遇见主以后，她就抓住祂。什么叫「抓住祂」？坚持立定已往享受主的方式，就叫「抓住祂」。譬如说，你以前守晨更时很享受主，后来有一段时间主不再了，等到主再回来的时候，你就立定明天守晨更时要守得更好，这就叫「抓住祂」。她抓住主，不容祂走，而且领祂进入母家，「到怀我者的内室」。

在这一段经历中，她只有出一个代价，就是绕行城中。她只是出了一个代价，但是这个代价在主看来真是太宝贵了，因为主后来说，「耶路撒冷的众女儿啊，我指着羚羊或田野的母鹿郑重的嘱咐你们，不要惊动，不要叫醒我的爱，等她自己情愿。」(歌三5)主似乎是说，「孩子啊，虽然你这样无知；孩子啊，虽然你对属灵的事这样遥远，不能领会；孩子啊，虽然你完全不懂跟随主到底是怎么一回事；但是，当你愿意为我出一个代价的时候，我就愿意指着田野的羚羊或母鹿郑重的嘱咐耶路撒冷的众女儿，不要惊动，不要叫醒我的爱，等她自己情愿。」弟兄，你以为你只是出了一点小小的代价，我告诉你，就是这一点的代价，主就有说不出来的满足！也就是说，你出一点的代价，主就有说不出的喜乐；你出一点的代价，主就愿意起来说，「全教会啊，请你们注意，圣灵在她的身上有了工作！」

二15，给我们抓住那些狐狸

你们要给我们抓住那些狐狸，就是毁坏众葡萄园的那些小狐狸；

因为我们的众葡萄园正在开花。

a. 给我们抓住

二章15节她回答说，「给我们抓住那些狐狸」。

﹝抓住，'ahaz﹞，也可译作擒拿，这里是用男性多数的命令式，说出爱基督的追求者对主迫切的祈求，也说出她是极其愿意与主合作的。

「抓住」是男性多数的命令式。人很有意思，人不跟随主的时候，只要一遇到难处就会去找主，或者要主，求主；可是有一天，人对主有一点经历的时候，人就开始根据他的经历来命令主。这跟我们在婚姻中的情形很像。结婚以前，男方追求女方，约女方去餐厅吃饭。餐桌上男方为了讨女方欢喜，就称赞她点的牛肉很好吃。有一天他们结婚了，妻子因丈夫爱吃牛肉就天天作牛肉给他吃，吃到一个地步，丈夫就说，「太太，天天吃牛肉受不了了。」妻子一听立刻有气，「你以前不是说牛肉好吃，又爱吃牛肉吗？怎么今天就不讲了？」这就是抓狐狸。

丈夫以前是有说过牛肉好吃，爱吃牛肉的话，就好像你以前也有过的属灵经历，例如，如何祷告，如何奉献流泪，如何守晨更祷读主话，如何热心叩门，如何聚会服事，如何摆上时间追求，如何研读属灵书报，但是你却不知道，这一切到后来只是叫你越过越失去女性的温柔。你在主面前好像很有把握，主是要这样，主是要那样，我可以命令祂！主先前称呼她「我的鸽子」的时候，那声音多甜，没想到，她竟然以命令式的语气来对主说「抓狐狸！」好像妻子对丈夫说「吃牛肉！」

弟兄姊妹，你要珍惜主在你身上每一步的工作，这每一步的工作，只能叫你更卑微，不能叫你自主；只能叫你更多仰望主，不能叫你有把握；只能叫你更依靠祂，不能叫你产生一个根据于你的所是、所要而有的要求。有没有狐狸呢﹖有，而那些狐狸是住在「洞」里的。圣经在这里没有说到狐狸洞，但是我愿意这样联想。我想狐狸就是住在盘石穴的洞里面。换句话说，狐狸要求抓狐狸。不错，主是要我们住在盘石穴中，但是这穴乃是指主的伤口，主死的所在，不是指你自己给自己安排的洞穴，就像以东人给自己安排的洞穴一样。

现在主要她起来，跟祂同去，她却要主来对付住在洞里的那些狐狸。(狐狸或可译作住在洞里的狐狸)。好像她从来不感觉，真正伤害主的是她自己！是她的狐狸洞叫主的葡萄园的工作不能完全得其所在的成长，丰盛，茁壮。哦，今天我们也是这样。正是因为我们每个人都要找洞──你找个洞，我找个洞；你喜欢这样，我喜欢那样；你要这样，我要那样──就叫圣灵的工作完全没有自由。而那时候，葡萄园就受了毁坏了。

b. 那些狐狸

﹝狐狸，shu`al﹞，指住在洞穴的狐狸。狐狸对于葡萄园是可以连根伤害的，在属灵的意义上是指伤害我们的所是说的。这字也许也可以指喜爱腐肉的野狗(Jackal)，野狗的住处表明荒废之意。

什么是狐狸？真正的狐狸不是狐狸，真正的狐狸乃是她自己的生活方式。哦弟兄，狐狸就是你的生活方式成为主的限制，成为主的拦阻。我们说抓狐狸，其实抓来抓去就是抓你的生活方式。你的生活方式都是你自己所拣选的。但是我愿意告诉你，我从来没有见过一个生活方式(也就是一个穴)，比把一切奉献给主、联于主更荣耀的！我愿意说，即使全世界把它所有的职业拿来摆在我面前，我也愿意拣选跟随主的这条路。我能够说，我的许多台大同学都老了，退休了，只有我还活在生命的新鲜里，天天都有新的开始。

有时候，我也告诉主，主啊，我老了，没有几年能再作下去了。每次一说这个话，主都责备我，「你说这个话干什么！你怎么知道我还给你几年？只要我还给你一年，你就要活出有价值的一年；我给你十年，你就要活出有价值的十年；我给你二十年，你就要活出有价值的二十年！」弟兄们，我从来找不出一个穴，像服事主的穴那样豪迈，那样超越，那样荣耀，那样有价值！亲爱的弟兄们，你要知道，抓狐狸就是来对付那个穴──你的生活方式。抓住狐狸，就是联于你的所是，联于你的生活方式。你一定要注意你的生活方式，你不应该为着自己的前途，不应该为着自己的将来，不应该为着你想住的房子，不应该为着银行里的存款来奋斗！你要为着基督来成长！这才是最有价值的生活。

c. 毁坏葡萄园的小狐狸

﹝毁坏，habal﹞，有糟蹋、毁灭、腐败的意思，连于阿拉伯文 habal，意思是混乱，成为残障，失去生命行动的活力。

﹝小，qatan﹞，不重要的，意义不重大的或是微弱的。这里的小狐狸表征一些似乎不重要的习惯、嗜好、原则，但这些至终都成为葡萄园不能繁茂丰盛，甚至被毁坏的原因。

什么是狐狸？狐狸除了是一个穴，还是毁坏葡萄园的小狐狸。什么是小狐狸？就是你的所是，你的习惯。你从来没有考虑过，你的那一点的习惯，就是使葡萄园遭受破坏，叫你没有办法结果的小狐狸。你开花了没有？有。能不能结果？不能！为什么不能？因为在你的生活里，不仅你的所是出了问题，连你生活中的小习惯也出了问题。

我记得一个倪柝声弟兄的故事：有一次一个住乡下的弟兄请他吃饭，他就去了。乡下的卫生观念与城市不太一样，在那里苍蝇飞来飞去是很平常的事，一只苍蝇飞到馒头上，人是不会在意的，同样是一手抓起馒头来咬，一口啃大蒜大葱。倪弟兄见了他们这样吃，也照样跟着他们拿起馒头来吃。这说出什么呢？这说出他的生活是没有拣选的。他没有一定要吃牛肉，还是要吃猪肉，他的生活没有拣选。哦弟兄们，今天我们要在乎什么？今天我们在乎的应该是，什么对教会有益处，什么帮助我跟随主，什么叫我成长，什么叫我成熟，什么叫我更能成为教会的祝福！哦，那一种的生活才是我们所要的生活，一个没有小狐狸的生活。

弟兄姊妹，我们来跟随主一定要有这样的生活！我们没有一定要开什么车，或坐什么车，只要是主给我们预备的，我们就在主的预备里来使用就是了。我们绝没有强求任何的一种生活。我们可以付出，我们也可以贫穷；我们可以高贵，我们也可以卑微。我们无论如何都愿意成为一个祝福教会，使葡萄园能结出果子的人，这样的人就是一个擒拿小狐狸的人。

「我们的众葡萄园正在开花」，说出主现在正在她的身上有工作，主现在正在教会的身上有工作。

二16，至爱是我的，我也是他的

至爱是我的，我也是他的；他在百合花中牧放。

这里她有一个非常甜美的祷告，「至爱是我的，我也是他的」。当他们这样彼此相属的时候，她又说「他在百合花中牧放」。她在十字架的死里面。百合花是长在山谷里的。在谷中，就是在十字架的死里。主在百合花中牧放，说出她是在十字架的死里来让主作工的。

二17，天起晨风时，你要转回

我的至爱哪，求你等到天起晨风，黑影飞去的时候，你要转回，

好像羚羊，或像牡鹿中年轻的一只在比特诸山之上。

这个时候，她又跟不上主了，她只能求主转回。她说，「我的至爱哪，求你等到天起晨风，黑影飞去的时候，你要转回，好像羚羊，或像牡鹿中年轻的一只在比特诸山之上。」(歌二17)。

﹝起晨风，puah﹞，吹气或起微风，与创三8的天起凉风（ruah，名词，与灵同字）不同。puah 联于阿拉伯文 faha，指带着讨人喜悦的芬芳。这里是指早晨新鲜芬芳的微风。在美地，多处都是极其炎热的，但每日早晨都有从海上的微风带来凉爽的芬芳。

现在她是在夜间，并不凉爽，也不能得着休息，只有等到日头升起的时候，才有微微的凉风吹起，那是一天最舒适，最享受的时刻。天起晨风，或作天吹气。就属灵上来说，是天来吹气；就物质上来说，是天起了微风。现在还在夜间，她知道，她和主之间还有许多的距离，她和主之间还有许多的黑影；现在她只能求主在黑影飞去的时候，要向她转回，好像羚羊，或像牡鹿中年轻的一只在比特诸山之上。

﹝比特，Beter﹞，复数名词，意即分离，隔离。比特山是指巴勒斯坦的山区，有各种的山和谷，既粗糙又崎岖，不易通过。

「比特」就是隔离。现在她和主还是有隔离的。因为有隔离，所以她呼求主到一个时候要向她转回。她不知道主现在在哪里，她只能呼求主等到天起晨风的时候，也就是在合适的环境被兴起的时候，要向她转回，好除去他们之间一切的隔阂，和每一面的拦阻，像通过许多崎岖粗糙的山谷。哦是的，她的确盼望主的归来！主怜悯我们。


9 我要起来寻找他

── 三章1节至5节

她在天的境地里

二章8节至三章1节是主对追求祂、爱慕祂者的一个呼召。主告诉她，祂是穿过诸山，越过诸岭而来。祂好像在说，「我现在要胜过所有你已往的经历。虽然我是在你的墙背后，但是我有窗户；虽然你在窗户上又加了窗棂，但是我还可以窥探。我要用这窗棂来告诉你，你要看见在那神圣奥秘范围里一切生命的丰富。」这个生命的丰富显在这地上乃是百花开放，百鸟鸣叫，葡萄树得修剪，班鸠有声音，无花果树的果子正在被熏出生命的成熟来，而葡萄树也正在开花放香，这一切都是生命丰富的景象，所以在这里，主就说，「我的爱侣，我美丽的一位，起来，与我同去！」(歌二10)

「我的鸽子啊，在盘石的众穴中，在陡岩的隐密处」。在盘石穴中，在陡岩的隐密处，就是指神圣奥秘的范围所显出的复活、升天。岩石是表明山的高处。摩西在出埃及以后的旷野中和盘石有两次的关系。第一次是他击打盘石，这盘石的希伯来文不与雅歌中的盘石同字；第二次是神要他吩咐盘石发出水来(意即，基督成就了救赎)，这盘石就是雅歌中陡岩上的盘石，也就是天上的盘石。所以今天，你在天上，你住在天上，你在天的境界里。

在天的境界里，你有一切生命的丰盛；在天的境界里，你也可以安然居住。但这还是在第二章，你还没有成熟，你还没有老练，你一面享受基督的救法，一面却有自己的安排和打算，这些主都可以允许，主都可以容让，主知道，如果你真实的爱祂，祂终究会完全的来得着你。祂说你「在盘石穴中，在陡岩的隐密处」，意即你升到人不可能到的地方，你现在是与主与基督一同复活，你是与基督一同坐在三层天上。那里是没有人、没有活物可以到达的境界；那里也没有撒但，没有魔鬼。我们现在乃是完全属天的！

她把主逼到墙外去

当我们这样属天的时候，我们的主却说，「求你容我得见你的面貎，得听你的声音。」亲爱的弟兄姊妹，没有一件事比一个爱主的基督徒坚持作法，坚持规条，坚持一些属灵的原则更可怕，因为这一切会逼着主到另外一个地方去！你有没有享受主呢？有。你有没有得着主？有。你有没有经历主？有。但是那些已往叫你成长，叫你丰富，叫你享受，叫你觉得有主的同在，叫你觉得人活着有意义的，到后来都成为你的规条，你坚持不放的原则，结果也叫你产生了墙壁，产生了窗棂，也产生了你自己的洞穴！哦，这实在难以理解！你在那里呢？你在天上。你在享受什么呢？享受主给你的一切丰富。当你这样享受主的一切丰富的时候，你也许不知道。你已经把主逼到外面去了！

「求你容我得见你的面貎，得听你的声音」。举例来说，有一个普通女子终于嫁了一个非常富有的丈夫，她很喜乐，花了很多钱来布置她们的家。布置家是好的，只是这家中的布置没有一样是合乎她丈夫的味道的。沙发是最贵的，也是最土的；桌子是最贵的，也是最土的；家俱是最贵的，也是最土的。东西都是好的东西，但是口味和丈夫完全是合不起来的。后来丈夫不肯回家了，丈夫要告诉这女子说：我求你啊！哦，这岂不是太不合理。主说「求你容我」的「求」说出主多少的感觉。「求你容我得见你的面貌，得听你的声音；因为你的声音柔和，你的面貌秀美」，这里的「面貎」与创世记里描述撒拉，利百加的「美」是同一个字，意思是这人的美是因着里面有一个素质，有一个成分，才洋溢出来的。主好像在说，「我已经在你里面了，我已经得着你了，我已经在你里面有构成了，我已经在你的身上有地位了，你也把我的荣美显出来了，但是当你把我的荣美显出来的时候，为什么你又把这一位赐给你荣美的我关到外面去了？！」

弟兄姊妹，你是不能遇见主的，你今天早上遇见主了，明天早上你就要模仿今天的方法。今天早上你翻开圣经，因为是这样一个翻法，主的同在特别丰富，所以明天早晨你还要这样翻，你叫这个翻法成为你的教训。到后来，整个教会出现了一大堆古怪的教训，就是没有活活的主。请你注意，到现在为止，主没有责备你。从头到尾主都是说，「我观看你，我请求你，我愿意把一个更高的境界，更好的境界摆给你看，叫你的属灵生命从一个层次长到另外一个层次里去！」主在我们身上责备不多，主在我们身上鼓励多，主在我们身上启示多，主在我们身上请求多，祂说「求你容我得见你的面貌，得听你的声音；因为你的声音柔和，你的面貌秀美」。

她不知道自己就是狐狸

主说完这话，这位爱基督的追求者就有一个回应。她的回应叫人很难领会。她说，「你们要给我们抓住那些狐狸，就是毁坏众葡萄园的那些小狐狸；因为我们的众葡萄园正在开花。」「抓住」，这句话说得非常有阳刚之气。请问，谁是狐狸？她的所是就是狐狸。谁是小狐狸？她的生活方式就是小狐狸。但是她一点都不知道这些。

很少人领会，狐狸是住在洞中的，住在穴里面的。前面我们说过，盘石穴的穴就是你肉体所拣选的地方，你的肉体就是这里的狐狸。很少人领会，教会的难处不在别人，教会的难处就在我们自己。教会的需要不在别人，教会的需要就在我们自己。我们有主了，教会就有前途了；我们得着主了，教会就有路了；我们成长了，教会就蒙福了。人所看见的狐狸都是别人，不是自己，所以我们就祷告，「主啊，要给我们抓狐狸！」人很难领会，如果要抓，就得抓你啊，因为你就是狐狸！

她说完「抓住狐狸」之后，她马上就属灵了，她说「至爱是我的，我也是他的；他在百合花中牧放」，就是说，主在一切的环境中来带领她。然后她又说，「我的至爱哪，求你等到天起晨风，黑影飞去的时候，你要转回，好像羚羊，或像牡鹿中年轻的一只在比特诸山上。」主听她胡说八道，既不生气，也不责备，祂有怜悯。祂是在祂的怜悯中有管教，祂最大的管教就是收去祂的同在。

一个追求主，爱基督的追求者，在生命成长的过程中，第一个所要学习的厉害的功课，就是当他有许多的窗棂，有许多的穴，有他许多的方法，有他许多的路，甚至于有宗教中最好的规条，有圣经中最好的教训，有教会中最好的定规，只要你拿这些事把基督取代了，主的反应立刻就是，「如果你要这些，我只好离开了！」就像一个百万富翁娶了一个乡村女子，当这女子享受到许多丰富以后，她就根据她的观点来建立家业。对她来说，她所安排的一切是最好的；但是对富翁来说，完全不是这样。

她的主只好走了

我们的主就像这位富翁，当祂被我们弄得没有办法了的时候，祂只好说，「哦亲爱的，我给你逼到无路可走了！我想窥探你，我给你看见这一切的丰富，我称你是我的鸽子，我也请求你让我看见你的面貌，叫我见你的声音，你怎么好像一点感觉都没有！你还是说你要说的，你还是作你要作的，你还是活你要活的，你基督徒的生活没有因我这样的呼召而有一点的改变，我，只好离开！」

弟兄姊妹，每一个基督徒都有把主逼走的经历，但是感谢主，主也不是真走，主若是真走，我们就完了。主是离开了，但是又没有离开。你只是感觉祂走了。当你再用一切的方法来寻找祂的时候，祂都隐藏起来了，祂也都不来了，为什么不来？在这里主要说，「我不是窗棂制造所，我也不是挖洞穴的专家，所有在我之外你可以倚靠的，无论是什么属灵的方法，无论是什么属灵的操练，无论是什么属灵追求的路，我都愿意你把它放到一边，因为我愿意你单单要我！」这样，才会有第三章的经历。

三1，我寻找他，却寻不见

多夜躺卧在床上，我要寻找我魂所爱的那一位；

我寻找他，却寻不见。

a. 多夜在床上

她好多个晚上躺卧在床上寻找不到她心所爱的。本来她只要一喊，「哦，主啊！」里面觉得真甘甜；她只要一喊，「主啊，我爱你！」主立刻就有响应；她只要一说，「主啊，我愿意把自己奉献给你」，主立刻就给她有鼓励；可是这时候，她的窗棂，她的经历，叫她筑成了一道墙，叫她和主之间有了间隔。

主虽然把神圣奥秘范围中生命的丰富，生命的工作，爱的呼召，都显给她看(亦即百花开放，百鸟鸣叫，修剪葡萄园，斑鸠的声音)，也把她需要成熟，她需要主用香料来熏，她需要成为丰富的生命的园子(亦即无花果树的果子，葡萄园开花放香)显给她看。她仍然不懂，她仍然没有起来，与主同去！主再来呼召她，「我的鸽子啊，求你容我得见你的面貌，得听你的声音」，她也还是不懂。她觉得她昨天守晨更，很有主的同在；她上个月祷告，很有主的同在；她去年这时候传福音觉得满好的，为什么一定要改变呢？她想：我这样有主，我还要改变吗？我这样服事主，我还要改变吗？我这样忠心，我还要改变吗？我这样跟随，我还要改变吗？我这样出代价，我还要改变吗？我这样成了信徒的榜样，我还要改变吗？所以她喊了一句「抓狐狸」！她说抓狐狸，也不知道是抓自己还是抓别人。又说「至爱是我的，我也是他的，」然后就倒向床上去了。

﹝多夜，layil﹞，这字连于一章13节的过夜，前者是多数的名词，后者是动词，说出一个爱基督的追求者的属灵光景已经失去了新鲜与活泼。

她多夜在床上躺卧，竟发现：她的主不见了！换句话说，她现在一祷告，觉得里面是干涩的。以前她一喊主，心灵就会颤动；以前她一向主倾诉爱语，里面就会有一种说不出的甘甜和满足；但是现在，她里面是干涩的！「多夜」说出她像以前一样，操练了又再操练，喊了又喊，说了又说，只是每一次──没有主的同在！

b. 我寻找他，却寻不见

﹝寻找，baqash﹞，这个字的动词形态说出一个加强的寻找。Klein说这个行动甚至是带着强暴的。本节告诉我们，她是在床上寻找，说出这位爱基督的追求者是根据她已往的享受和经历来寻找，也就是在一个错误的地位和心态上寻找。

「寻找」这个行动甚至是带着强暴的。她的寻找好像在对主说，「主，我摸不到你，我再摸不到你，我就不聚会了！」她强暴的跟主办交涉，跟主对付。虽然主已经说过，她所在的天上，百花是开放的，百鸟是鸣叫的，葡萄树是被修剪的，斑鸠的声音是听见的，无花果树是成熟的，生命的显出是丰盛的，但这一切在她的感觉里，都太遥远，太遥远了！她只问她有没有主？她有没有主的同在？她有没有享受？她有没有得着？她有没有经历到主同在的甜美。她问主，「主啊，为什么以前我一祷告眼泪就出来了，现在我祷告，你在哪里？为什么我以前一聚会，就觉得真好，现在聚会时，你在哪里？为什么我以前一传福音，人就得救，现在一传福音，人就不理我了。主啊，为什么？」问到后来，她的态度就强暴了。她就跟主厉害的办交涉。

她寻找，却寻不见。寻见和寻找是相对的。寻见是一个目的，寻找是一个过程。她用尽一切方法在强暴里来寻找主：我该读经吗？我读！我该祷告吗？我祷告！我该认罪吗？我认罪！我该悔改吗？我悔改！我该交通吗？我交通！所有属灵的「十八般武艺」，她通通拿出来操练，她还是没有达到目的。寻见的意思就是达到目的。在这里你看，她要的是不是主？还不是主！她要的还是主的同在！她只要主同在的感觉可以回来，她什么都不在乎！但是她寻找，她寻不见，她的目的也达不到。

她是看见过一幅属天的图画，只是她照样过她的宗教生活，所以主只好离开。主不责打她，主也不敢惹她的气，主现在只是收去祂的同去。她以前要主与她同在，主就与她同在；现在主要她起来，与祂同去，她却不肯与主同去。可以说，她是把她自己当作宇宙的主，不肯把主当作宇宙的主；她是把她自己当作人生的中心，不肯把主当作宇宙的中心。所以主隐藏起来了。当主隐藏起来的时候，她寻找祂，却寻不见了，这时她就说，「我要起来！」(歌三2)

如果一开始主叫她起来，她就起来的话，事情不就好了吗？可是我愿意告诉你，你不要笑她傻，每一个基督徒跟她都是一样的。所有爱主的基督徒，只要一在主的甜美里，只要一在主的祝福里，是没有一个肯起来的。即使是今天，我还听见一些年长信徒说到三十年前教会多美的光景。他们说三十年以前，教会多有主的祝福；三十年以前，圣灵在我们中间的工作多强！这些话说得都对，可是我总有一个感觉，有一个东西不大对，为什么不大对？因为这和神的所是不配合。一个健康的见证，若是三十年前有一点主，三十年以后，就应该有更多的主。三十年以前，人若是认识一点神的主权；三十年以后，人就应该真的认识神的主权。只是基督徒的难就难在，经过复兴的人，经过爱的人，经过享受爱的人，经过内室交通甜蜜的人，都会起来说，「主啊，抓狐狸吧！今天教会光景所以不好，就是因为狐狸太多了。如果没有那些狐狸，一切就都好了。」很少人领会他自己就是那只狐狸。他的生活方式就是那只小狐狸，他生活中的点滴就是那只小狐狸。

现在主走了，主的同在离开了，她就伤痛了。她伤痛，但她不是决定写一本回忆录，记录那段辉煌的光景；她伤痛，她是说，「我要起来！」她一起来，她就把她已往建造起来的窗棂丢了，也把她已往限制主的事物丢了！她要起来！

三2，我要起来，各处寻找祂

我说：我要起来，我要绕行城中，在众街市上，在众宽阔处，

我要寻找我魂所爱的。我寻找他，却寻不见。

﹝起来， qum，﹞与二章10节的起来相对。在那里，主的呼召是「起来，与我同去」，这里却是一个爱基督的寻求者因着寻找主同在的感觉所产生的「起来」，而带进各面游行的经历。在二章10节的「起来」是联于主的所是，在这里却是联于主的同在。同样是「起来」，却完全是两件事。

﹝绕行，sabab﹞，二章17节译作转回，在这里译作绕行。在二章17节是表明一个爱基督的追求者盼望主能转回。但是，当她失去主的同在时，她就产生本节的城中绕行。绕行也用在三章3节那些牧养教会的人身上。

﹝城，’ir﹞，城是一个叫人欢乐兴奋的地方，也是一个满有行政的所在。城，在当初是指耶路撒冷。在今天，一面是指天上的耶路撒冷，联于神在恩典中那永远的旨意；另一面，在我们的生活中，就是一处处满有生命分赐的地方教会生活。

﹝街市，shuq﹞，多数名词，是有各种店面与摊位，满了(人潮)聚集所在的市场。这里是表明在教会生活中信徒们所拥有的各种丰富。

﹝宽阔处，rehob﹞，多数名词，指宽广的市场。这里表明在教会生活中那些富有高深经历的老练信徒们；另一面，这说出教会生活成为我们操练追求、成长、运作的所在。

弟兄们，这个代价是大的。她是一个了不起的人，她与主情深的爱的关系已经是教会中公认属灵的信徒，但是她还需要成长，她还需要追求主，她还需要起来游行城中，她就一个一个弟兄去问，去找，去交通！有一个弟兄劝她，「昨日今日直到永远，耶稣不改变，万事万物都在递迁，耶稣不改变」，可是他越说，她越觉得难受，因为她里面已经变得一蹋胡涂了。从前在她里面的丰富，从前在她里面的满足，从前在她里面的甘甜，从前在她里面的丰盈，从前在她里面主的同在，从前在她里面神圣的运作，从前在她里面生命所显出的复活大能，现在都没有了，都干掉了。是的，耶稣永远不改变，这个真理是对的，但是她寻找，她寻不见！

她在城中到处走，到处找。她一面游行，一面寻问；她一面绕行，一面寻找。她在游行中，她把所有该作的都作了。她想，以前她传福音，就有主的同在，现在就多传福音吧；以前她请人吃爱筵，就有主的同在，现在就多请爱筵吧；以前她和人读经祷告，就有主的同在，现在就多找弟兄读经祷告吧……这就是在游行城中。她一个、一个弟兄的去交通，把各种难处说出来，同时又把以往所有的操练，所有可以帮助她，所有可以叫她有主的同在，所有可以叫她享受到主的方法，都拿出来再作一遍。但是，没有！她游行城中寻找祂，她，却寻不见！

她就到街市上去。街市不是只有一条街，街市上有很多条街，很多店面，她就到街市上买货去，她就去参加这个特会，再参加那个特会，反正有人开店她就去，还是寻不见。她不放弃，她只要主的同在能回来，什么代价她都愿意付出。于是又到宽阔处去。她打电话给属灵的年长弟兄，甚至订机票千里飞去与他当面交通，她说她实在需要帮助，而那位属灵老练的信徒也的确给她许多帮助，也许足够写成一本书。她心满意足的回去了，但在飞机上，她还是没有主的同在。她说，我寻找祂，却寻不见！

哦，她找主找得真辛苦。先前主呼召她，她不仅不肯起来，而且很有把握说「至爱是我的，我也是他的」，只是，仅管她这样讲，主还是要离开她，将自己隐藏起来──为着她的成长，为着她的成熟，为着她能有用，为着她能担负主的见证，为着她能调和于主的性情，合并于主的人位，主必须隐藏祂自己！主没有走，主只是将自己隐藏起来。当主隐藏起来的时候，她就作三件事：第一，游行城中；第二，到街市上；第三，到宽阔处。她在这三个地方寻找她心所爱的，她说「我寻找他，却寻不见」。为什么寻不见？因为主要帮助她更往前走一步，调整她属灵的领域，叫她更高，叫她更宽阔，叫她对属灵的事有更深的认知，也叫她更调和于主的性情。

三3，看守的人遇见我

看守的人，就是绕行城中的，遇见我；我问他们：

你们看见我魂所爱的没有

三章3至4节她说，「看守的人，就是绕行城中的，遇见我；我问他们：你们看见我魂所爱的没有？我刚离开他们，就寻见我魂所爱的；我拉住他，不容他走，领他入我母家，到怀我者的内室。」当她寻来寻去的时候，她遇见了城中绕行看守的人。感谢主，教会中有一班绕行看守的人。哦，请你不要小看他们，到后来你问题的解决，不是在各种的特会上；你问题的解决，也不是你找了多少弟兄姊妹来交通；你问题的解决，甚至也不在于那些属灵的人；你问题的解决，是在地方上的教会中！城，就是地方上的教会。城，就是耶路撒冷的城，作主见证的城。主见证的城是在天上，但是，天上的耶路撒冷是显在一处一处地方上的教会。每一个地方教会都有绕行看守的人，也许他们没有许多恩赐，也没有太多的显明，但是你不能解决的问题，在教会中，在绕行看守的人身上，倒是得了解决。

这班绕行看守的人不是你找到的，而是你遇见的。「看守的人，就是绕行城中的，遇见我」，换句话说，他们看出来这个姊妹不太对。说她不好，她真好；说她好，他们却知道她正在过一个属灵的关口。这班绕行看守的人是要把一切消极的都拿掉，这班绕行看守的人是要会观察每一位信徒的需要。一个在教会中带领的人，第一面就是在教会中绕行，把所有不是神圣的、所有不是出乎主的、所有属乎世界的、所有和世界相关的事物通通拿走；第二面就是在信徒中看守，叫每一位信徒都得着保护，叫每一位信徒都得着安息，叫每一位信徒都有机会成长。

绕行看守的人遇见她，还没有说话，她就急着先问，「你们看见我魂所爱的没有？」奇妙的是，没有回答，圣经没有记载他们的回答。这中间留下一个空白，到底他们讲了些什么，不知道。也许他们什么话也没有说，也许他们只是笑一笑，但是她却说，「我刚离开他们，就寻见我魂所爱的」。

三4，领他入我母家，到怀我者内室

我刚离开他们，就寻见我魂所爱的；我拉住他，不容他走，

领他入我母家，到怀我者的内室。

a. 领他入我母家

她寻见主了！她一寻见主，她就抓住主，不容祂走，并且领祂入母家，「到怀我者的内室」。

﹝母家，bayit﹞，家与一章17节的房屋同字，字根或许是联于 banah，乃是建造的意思，也就是创世记第二章，神用亚当的一根肘骨建造一个女人的建造。在雅歌第一章，这位爱基督的追求者是以香柏树为房屋的栋梁，以扁柏为椽子，在那里她虽然有看见，却还不知道她说的是什么。但在这里，她经过了夜间的经历，认识这个房屋是母家，这个家的建造完全是在恩典里与众信徒一同享受的。这时，她的经历已经从在基督完美拔高的人性里有分于基督的死与安息，长到认识基督的恩典，也认识了与众信徒一同成长的必需。这里的母家是联于加拉太书四章26节以及希伯来书十二章22节，在上属天的耶路撒冷，就是教会，乃是我们的母。

初期她看见教会需要建造，她也说她愿意建造教会，但是那些话都像作梦一样，不知所云，一直到了这时候，她才有一些经历。她在这些经历里是有说不出的痛苦。请你想想，如果有这样一位姊妹天天找人交通，如果有这样一位姊妹到处去参加各种聚会，如果有这样一位姊妹不断寻找属灵人的帮助，你就知道她里面受得是怎样的一种煎熬，经历的是怎样的一种羞耻。至终她回到教会生活里来了。在教会生活里有巡逻看守的人，他们遇见了她，她一离开他们，她就遇见了主。她一遇见主，她就抓住主，不容祂走，把祂带入母家。

经过多夜的这番经历，她认识了这家是母家。也就是说，她领会了这一切还是在主的恩典里。以前的她是有方法的，她相信用她的方法绝对会有主的祝福；现在她知道，没有主的恩典就没有祝福。以前她相信某一种作法保证管用，现在她知道没有主的恩典就没有一种作法有用。现在她知道，她到底不是在作一件事，她乃是来得着基督。哦弟兄们，你看，她现在长进了，好像主所说的一些话她开始有一点经历了。她好像懂得什么叫作百花开放了，懂得什么叫作百鸟鸣叫了，虽然她懂得的还是非常肤浅，但是她在这里摸着了一点这些事的实际了。她也知道，母家的建造完全是在恩典里与众信徒一同享受。认真说，一处处的地方教会，都应该叫「恩典之家」。

现在她是在教会中遇见了主。是教会中绕行看守的人把她带到主面前去的。她也认识母家，乃是显在地上一处处地方教会的恩典之家。她本来看见家是以香柏木为栋梁(基督的人性)，以松树为椽子(基督的死)，现在她认识，就算是有基督的人性，有基督的死，若是没有恩典，也都是枉然。一切都是在主的恩典里来接受的。

b. 怀我者的内室

她不仅把主带到母家，也把主带到「怀我者的内室」。「怀我者」是一个字，「内室」是另一个字。照我们的领会，「怀我者的内室」就是「我母亲的地方」，但不是，「怀我者的内室」是爱里成孕的所在，是生命得着孕育，得着保护，得着成长，得着安息的地方。「怀我者的内室」就是只等到婴儿成形了的地方。这时她是真正的安息了。一面，她完全看见了恩典；另一面，她就好像一个还没有长成的婴儿，在母亲的肚腹里一样。你知道人一生再也没有比在母亲的肚腹里更安息的时候。你在母亲的肚腹里，也就是完全在母亲的恩典里，完全在母亲的供应里，完全在母亲的养育里，完全在母亲的保护里，你这时候就有一种说不出的安息。

现在她和主一同在母家了。她已经懂得不再是窗棂，不再是方法，不再是给自己挖穴，一切乃是主的恩典。主没有管教她，主没有责打她，主只是把自己隐藏了一下。也就是这么隐藏一下，在她身上立刻就产生那么丰富的冲击，叫她成为一个竭力寻找主的人──这寻找是在弟兄姊妹中的，这寻找是在各种的聚会中的，这寻找也是在属灵人跟前的，即或这样，仍然都没有能解决她的问题。到末了是教会中的负责弟兄，因着他们的绕行看守，才叫她遇见了主！哦说到这里，我觉得很甜美。我这一生的许多难处，都是在我所在的地方教会中得着解决的。在那里，总有一些负责弟兄成为我的看守。一和他们在一起，我就得了保护；一和他们在一起，我就有了祝福；一和他们在一起，主的同在就来了。弟兄们，千万不要离开地方教会，千万不要离开地方教会的保护，因为你所有问题的解决，乃是在于活在教会中，活在教会中牧养你的弟兄姊妹中间。

﹝内室，heder﹞，这是在爱里成孕的所在，是生命得孕育，得保护，得成长，得安息的地方，直到婴儿成形为止。这个说出爱基督的追求者与主的联结和信托。主对爱祂的人的呼召乃是「起来，与我同去」，而她经过许多寻求以后的反应，却仍然是「怀我者的内室」。她并没有给主应得的自由，也不认识升天的超越，但无论如何，主在这里已经够满足了。

一章4节的内室是多数的，表明她初步经历主的时候，享受了主的多面；这里的内室是单数的，重在她与主之间甜美的交通。

终于她寻见了主，但是很可惜，她寻见主以后的结果却不是主所要的。主是说「起来，与我同去」，但是她却又把主拉回去了。她不是起来，与主同去，她是把主拉回到以前相爱的床上去。照理讲，她寻见主以后就应该立刻悔改，告诉主，「主啊！我现在起来了，我要与你同去，咱们走！」但是，她没有！转了一大圈，她又回到床上去了。本来是床上，现在又是床上。只不过现在这个床上的经历和原来的不一样了。原来那个床上的经历主的内室，是主同在的多面，现在这个床上的经历变成了母家，变成了「怀我者的内室」。

弟兄啊，我实在喜欢这两节圣经。不错，这虽然还不是主所要的，这虽然还是以「我」为中心而有的，但是我何等愿意我们一个一个都能起来说，「主啊，我现在是在我的母家，我实在是在恩典的孕育里面。哦，我要起来作见证，没有一样不是出于主的恩典。我的方法是没有用的，我的才具是没有用的，我的能力是没有用的，甚至我的追求也是没有用的，我在主面前的价值完全是在于主在我身上的恩典。我现在好像又回到母亲的肚腹里面了。我在这里真安息，是我的母亲来给我营养，是我的母亲来成为我的保护，是我的母亲来顾念我的需要。现在的我是像一个还没有成形的婴孩，没有任何的主张，没有任何的打算，没有任何的要求。现在我的生命是紧紧联于我的母亲，就是主的恩典。这是一个紧紧活在恩典里的生命。」这个经历真是甜美！

三5，不要惊动，等她自己情愿

耶路撒冷的众女儿啊，我指着田野的羚羊或母鹿郑重的嘱咐你们，

不要惊动，不要叫醒我的爱，等她自己情愿。

照理说，她寻见主以后应该很豪迈的起来，与主同去，可是她却只住在主的恩典里。她好像经过了一场为时不短的挫折，已经没有力量再去作别的事。她只愿意和主有完全的联结，就像婴儿与母亲有生命的联结一样；她只愿意对主有完全的信托，就像婴儿在母腹中对母亲有一种信托一样。她虽然没有立即起来，与主同去，主却已经够满足了，因为主终于把她从许多的方法里，许多的教条里，许多的规矩里，许多的作法里救出来了，叫她认识一切都在于祂的恩典。现在，主在这里说，「耶路撒冷的众女儿啊，我指着田野的羚羊或母鹿郑重的嘱咐你们，不要惊动，不要叫醒我的爱，等她自己情愿。」(歌三5)主还要再等她，主还要再等我们。


10 那从旷野上来的

── 三章6节至10节

雅歌三、四章中对这位女子有两段描述，第一段是在三章6至10节，众信徒(特别是老练的信徒)对于她属灵的成长有所描述。他们描述她从旷野上来像烟柱，她是所罗门的卧榻，她是所罗门的华轿。这里的描述是三面的，一面是联于她的所是，一面是联于她和主的关系，一面是联于她在主面前的功用。第二段是在四章1至5节，这是主对她的称许，这个称许是非常的亲密，非常的个人，譬如说，信徒来看信徒，无论看得多好，总是有一种限制，只能从外面看她像烟柱，像卧榻，像华轿，但是主来称许她的时候，乃是说到她的眼睛，她的头发，她的牙齿，她的唇，她的嘴，她的两太阳，她的颈项，她的两胸。一个描述是外面的，一个描述是深处的；一个描述是根据于她在教会中的显明，一个描述是根据于主和她之间亲密的关系而有的赞赏。

活出调和实际的追寻

前面我们说过，她绕行城中，到众街市上，到众宽阔处去寻找主，寻找到末了，她发现真正的帮助还是在地方教会中。说到这里，也许会有一个问题，街市上，宽阔处，不也是在城里吗？不错，原则上是在城里。城就是教会。你去参加各种特会，是在教会里的；你去找属灵弟兄寻求帮助，也是在教会里的；但是，真正帮助你的乃是那些绕行看守的人。人真正得帮助不是在属灵人的身上，人真正得帮助乃是在一处处地方教会中那些绕行看守的人身上。属灵人有时候好像一颗星，他亮在那里，是遥远的。可以说，属灵人有时候好像摆在信徒中间，却不是调在他们中间。可是绕行看守的人就不同了。他们与信徒的距离是近的，相调也是密的。在一处处的地方教会中，需要一班绕行的人，需要一班看守的人，他们的生活，他们的生存，都是联于弟兄和姊妹们的。换句话说，弟兄姊妹们的成长成为他们的中心了，教会的健康成为他们的托付了。

虽然绕行看守的人，不一定能够直接帮助你，却能成为你真实的帮助。当你遇见他们的时候，答案也许是不在的，答案虽然不在，答案却得到了！你若找属灵人，答案往往都是在的，谈完以后，答案却没有得到。真正问题的解决，还是在一处处地方教会中，在那些关心你的，爱你的，与你一同成长的，为着你劳苦的，为着你出代价的那一班服事你的弟兄们身上！这和我们的观念完全不一样。我们的观念乃是要寻找属灵人，乃是特会，乃是叫人慷慨激昂，叫人兴奋，叫人感动的场面，但是主告诉我们，你在教会中的真实成长，乃是联于那些服事你的弟兄们的！城中绕行看守的人就是一处一处地方教会中为着信徒们的成长而劳苦的人。这一班人到末了成为信徒真正的帮助。

当她得了帮助以后，她就遇见她心所爱的，她就立刻抓住祂。这里的「抓」与二章15节「抓狐狸」的「抓」同字。前面是抓狐狸，现在是抓主。前面她以为别人是狐狸，所以要主去为她抓狐狸，现在她懂了，不是狐狸的问题，是必须有主的问题──我必须有主的自己，胜过有主的同在；我必须有主的恩典，胜过有各种的追求。

现在，她要抓住这一位主，带祂进入母家，进到恩典的建造里(或满有恩典的教会生活里)，又带祂进到「怀我者的内室」。我很喜欢这一节圣经。我想全圣经对一个信徒最安祥的描述就是这一句话，怀我者的内室。当一个婴孩成孕开始成长以后，有九个多月的时间，他是没有罣虑的，他是没有忧心的，他是没有活动的，他是没有要求的，他是没有盼望的，他什么都没有也都不要，他只是在母腹中天天享受供应，天天得着供应。那怀他的为他付出一切的代价。他所有的一切都是从她得来的。那怀他的是他的存在，是他的供应，是他的享受，是他的扶持，是他的安慰，是他的保护，是他的满足；那怀他的负责叫他能够长得成形，生得出来。

如果一个基督徒有这样的一生的话，我希望圣经就停在这里。这样，我们这一生就太简单了。可惜，主偏偏不肯停在这里。对这位女子来说，进入「怀我者的内室」说出她已经是在与主的调和里了──主的所是成为她的所是，她的所是是在主的所是里；主的所是成为她的营养，成为她的丰富，成为她的供应，成为她的成长。她自己在这里是一点也不花力气，她乃是活在与主的调和里。

活出调和实际的见证

即或这样，主还要起来说，这是不够的！你还要再往前走！你还要长，长出与基督的合并来！在她长出与基督的合并来之先，圣经就先来描述她与主的调和的美。一个与主的性情能够调和的人，在她的身上是有一种说不出来的美的。这个「美」的描述是借着两面：一面来说，是借着信徒们；一面来说，是借着主自己。

信徒们描述她是因为觉得她变了。他们认识她有许多年，他们也和她一同追求、一同聚会许多年，他们看她前段日子很不安稳，东找西找，好像心里面不得安息，可是突然之间，他们又看她安息了。她不仅安息了，而且也改变了。当他们再见到她的时候，他们觉得吃惊了：怎么会长成这一个样子了？！下面就是信徒们对她的描述，也就是他们对她的见证。

三6，那从旷野上来的是谁呢？

那从旷野上来，如同众烟柱，以没药和乳香，并商人各样

香粉熏的，是谁呢

a. 从旷野上来

哦，她变了！她像众烟柱。她不再是整天伸手向主要佛手柑，葡萄干，也不再是陶醉在「他的左手在我头下，他的右手将我抱住」，现在当她愿意起来与主同去，愿意起来出一个代价的时候，她就变了！她的表现变了，她的谈吐变了，她的行动变了，她对主的看见变了，她对教会生活的认知变了。

弟兄们，这个变就是基督徒一生最有价值的过程。你不能一直都叫人说你好，你要叫人感觉你不一样了！她不再是以前的她，她不再是一个月以前的她，两个月以前的她，三个月以前的她，她成为一个新的她！这个新的她太好了！这个新的她从旷野上来，形状如同众烟柱。

﹝旷野，midbar﹞，无人居住的野地，虽然也有极少数小的村落，但主体却是草场，是牧放牲畜的所在。一个爱基督的追求者，在这里所经历的是旷野，所享受的却是主的牧养。从旷野上来，表明她是活在行动和成长里的。

以色列人出埃及，先是到旷野，然后再到美地。现在她从旷野上来，也像以色列人出埃及经旷野的历程。她得救了，她吃了羔羊的肉，取用了羔羊的血，她经过了旷野，她上来了！旷野是牧放牲畜的地方，说出她是经过主多少年的牧养的，也许她也有到村落去得着享受，得着满足的时候，但是基本上，她是不断的在主的牧养里。倪柝声弟兄有一首诗歌说，「有时偶有晴天，经常都是黑云。」偶有晴天，就是到了一个村庄；经常都是黑云，就是在旷野里面。偶然她是觉得有享受，但是大多时候，她是活在煎熬里，她是活在基督的死里，她是活在让基督在她身上有各面的制作里。这时候，别人再看见她就觉得她是「那从旷野上来的」！这是说，她太好了，主在她身上制作得太多了，她已经脱离了埃及，经过了旷野，她是那从旷野上来的！

﹝上来，’alah﹞，联于阿拉伯文`alyia，有提升拔高的意思。上来是一个过程，说出这位爱基督的追求者一面是在旷野里，另一面又是不断的活在成长拔高的经历里，然而这段过程的年日，在各个基督徒身上是不一样的。

从旷野上来，说出有一个人是被拔高了，被提升了。从旷野上来，也说出这是一个过程，而且这段过程的年日各人不都相等。有的人信主三十年了，没有什么成长；有的人信主才三年，就有很好的成长。哦，我们千万不要一年过一年就只是作一个好弟兄、好姊妹，我们要叫人感觉「上来」了。我们要出一个代价，不断的来得着拔高，得着提升。

这里的上来，一般是指从南方到北方，说出在她的经历里，不仅脱离了埃及，世界，不再是法老车上的骏马，同时也认识了她的肉体(旷野)。`alah的衍生字是`ola，意思是全部的燔祭，说出主知道她这样的成长至终是叫她自己焚烧成灰的。

b. 如同众烟柱

燔祭烧光以后就变成了烟柱。烟柱是多数的，意思是许多的烟柱。她不是一根柱子，她是整个人爆发出一种生命的活力。烟是从焚烧来的，焚烧就产生烟。烟柱代表圣灵的能力。「如同众烟柱」，意思是她这个人是被圣灵的能力所充满的。

﹝烟，`ashan﹞，这是借着焚烧所产生的烟。`ashan 的同义字是 qatar，在旧约里乃是献祭所产生的烟，说出这一位爱基督的追求者在从旷野上来的过程中是一直活在死的里面的。

﹝柱，timarah﹞，多数名词，字根是棕树的意思，棕树是一种中东最高最优雅的树，可以用作地标，遮蔽，食物，建材。王上六章29至32节，描述内殿和外殿周围墙上雕刻着基路伯、棕树和初开的花。这里的棕树表明基督在祂复活超越完美的人性里，成为赐生命的灵在我们身上工作而有的结果。

圣殿的建材主要是香柏木，说出神建造的工作完全是基督自己。四围墙上和门上所雕刻的棕树，说出基督在祂复活超越完美的人性里作工在我们身上而产生的结果。

烟柱是多数的，应该是指一个爱基督的追求者好像一棵棕树，经过过程而产生枝条的茂密。在属灵上，这是说出她从旷野上来的过程中，所显出基督在她身上工作所产生的属灵经历的多面。这里的烟柱与引导以色列人行走的云柱或火柱相对应，只是这里更主观了。

以色列人在旷野，白天有云柱，晚上有火柱；现在在教会生活中，也有一些弟兄姊妹成为我们的烟柱。这些柱子代表了教会的见证。有他们在，教会就高；有他们在，教会就强；有他们在，教会就有方向；有他们在，教会就得保护；有他们在，教会就有祝福；有他们在，弟兄姊妹就得安稳；有他们在，弟兄姊妹就能经历主的同在；有他们在，弟兄姊妹就能觉得主在他们中间。哦，如果有这样的信徒被主兴起来，你就可以说他们如同众烟柱一样，满了圣灵的工作──他们这个人是奉献的，他们这个人是预备好的，他们这个人是让神来焚烧的，他们这个人是摆在祭坛上的，他们这个人是要让圣灵在他们身上绝对没有拦抯、完全自由的来工作的！

哦弟兄们，你以为她出一个代价，其实她所出的代价简直不是代价，她就是把面子丢下来，到处去寻找主就是了。但是，主在她寻找的过程中，是有何等的感动！因着她愿意这样来寻找主，主就愿意把一切都给了她。在她寻找的过程中，她不感觉找到了主，可是，这样一次一次的寻找，却都是让主把自己更多的编织在她的身上。总有一天，主让她找到了以后，她和主就有了性情上的相调，她就完全安息的住在主的里面。这个时候，她就如同众烟柱一样，成为教会的祝福。因为她的高，教会就高；因为她的丰富，教会就丰富；无论她在那里，那里的地方教会就因着她得保护，蒙怜悯，享受恩典。

c. 以没药乳香，并商人的香粉所熏

「以没药和乳香,并商人各样香粉熏的,是谁呢？」「是谁呢？」不是一句疑问句，是一句惊叹号！信徒们问「是谁呢」，因为他们觉得不可思议！他们对她既熟悉，又陌生；好像认识，又好像不认识。她以前跟他们在一起的时候是一个样，现在又是一个样，而且这个样实在太好了，实在太不可思议了！主耶稣起来尽职传福音的时候也是这样。那时候，有许多从小看祂长大的人，也是指着祂说，「这不是木匠的儿子么？他母亲不是叫马里亚么？他弟兄们不是叫雅各﹑约西﹑西门犹大么？」（太十三55）他们说，那不是抱着他表弟约翰玩的耶稣吗？他不也是一个小木匠吗？他怎么起来传道了？他的话怎么这样有权柄？这到底是谁呢！

弟兄们，我真愿意有一天，人能指着我们说「这是谁呢！」信徒们能指着我们说，「这是谁呢！我从来没有见过这样好的弟兄，我从来没有见过这么属灵的弟兄，我从来没有见过这么得胜的弟兄，我从来没有见过这么有生命供应的弟兄，我从来没有见过这样能祝福教会的弟兄，我从来没有想到今天在主的教会中有一位弟兄竟然有这么高的价值，啊这是谁呢！」

信徒们为什么会问「是谁呢」？因为她上来了，她被提升了，她脱离了肉体，脱离了世界，脱离了自己。不仅这样，她也让圣灵在她身上不断的有工作，她能起来说，「我活着是为着神的，我的存在是为着神的，我的生活是为着献祭的，我今天在这里是要把这位主完完全全的显出来的！我要让祂来烧，我要让祂来制作，我要让祂在我身上来工作，好叫我这一个人成灰，成烟！」

﹝乳香，lebonah﹞，来自橄榄科的乳香木，由树皮被割裂而流出富有香气的汁浆作成的。

倪柝声说，没药是指死，乳香当然就是指复活说的。乳香木是从山顶的石灰岩中长出来的，表征我们的主是复活，祂的复活又是借着祂的受戕来给我们经历的。这也说出我们必须在联于祂死的经历里，才能活出祂复活的芬芳。

乳香木的成长是不容易的，它是从山顶的石灰岩中长出来的。石灰岩是有缝的。当石灰岩有一点缝的时候，乳香木就从缝里面长出来。换句话说，乳香木的成长不是来自于一般的土壤，一般的气候，一般的环境，乃是来自于一种很特殊的境地。山顶上，亦即属天的环境。石灰岩，亦即在艰苦的里面。感谢主，乳香木是从山顶的石灰岩中长出来的，这表征我们的主是复活的。主的复活是美的，主的复活是芬芳的，主的复活是叫人得享受的，主的复活是叫人得成长的，主的复活是鼓励人的，主的复活是拔高教会的，主的复活是叫教会永远活在新鲜之中的。哦！但我们还要说，主复活的实际，乃是借着教会生活中有一班爱基督的追求者，因为他们爱主的缘故，因为他们愿意从旷野上来的缘故，因为他们出代价奉献给主的缘故，才得以彰显出来！

﹝商人，rakal﹞，单数分词作名词用。不是重在商人的身分，是重在买卖的行动。商人的各样香粉，一面说出是一个爱基督的追求者出代价从主所买的，另一面也说出她所买的就是主所是、所有、所经的，所以又是联于主的分赐的。

商人是谁？商人就是主。主在马太福音举过一个例子，说到有一个商人，他要寻找好珠子。当他找到这颗珠子的时候，他就把他一切都变卖了来买这颗珠子(太十三45~46)。这位商人就是说到我们的主。我们的主来寻找祂的教会。祂离开了天庭，离开了宝座，离开了天使的赞美，离开了荣耀，来到地上成为一个卑微的人，最终死在十字架上，为要来买教会这一颗珠子。哦！现在这位「商人」也要对她说，「我的爱侣啊，你真可爱，当你那样追求我的时候，当你那样寻找我的时候，当你那样不顾一切代价为着我失去你的脸面，失去你的自尊，失去你的荣耀的时候，我里面是何等的感动！我现在要像一个商人一样，把我各样属灵的丰富都熏到你的身上去！」

弟兄们啊，你能不能让主来熏？今天主若要来熏你，也许你会说，「主啊，不要用各样香粉吧，一两样就够了吧，你用各样来熏，我怎么受得了？」但是你要知道，主不会松手，主仍然要用各样香粉来熏你，主仍然要你出一切的代价去买祂的所是、所有、所经历的──祂怎样道成肉身，你也要道成肉身；祂怎样降卑为人，你也要降卑为人；祂怎样被人藐视，你也要被人藐视；祂怎样被人厌弃，你也要被人厌弃；祂怎样受煎熬，你也要受煎熬；祂怎样死在十字架上，你也要经历祂十字架上的死。主所有一切受苦的经历，主所产生的各样香料香粉，现在都要熏到你的身上去！

你看，她这时候好不好？她本来是到处寻找，忧心忡忡的样子，现在她竟然变成这样一个属灵的人。主所经过的，她经过了；主所经历的，她经历了；主所忍受的，她忍受了；神如何「制作」主，主也照样来制作她。

﹝熏，qatar﹞，一般认为这是焚烧祭物的焚烧或烧，说出一个爱基督的追求者先有对基督的死各面的经历，也把自己当作祭物献给神，而发出了馨香之气。熏是一个成熟的过程，是一个吸入基督，至终成为基督馨香之气的过程。熏，这里是用被动分词型态，说出这是她一生不能离开的经历。

这里的熏不是无花果树果子成熟的熏。那里的熏是表示一件事，这里的熏是说出一个过程，是一个现在进行式，所以这个熏要多久呢？一辈子！主要熏你是熏一辈子。你得救十年了，主要来熏；你得救二十年了，主要来熏；你得救五十年了，主还要来熏！即使你求主高抬贵手，少熏几年，主还是要来熏。熏，是你的一生。主要把祂所有的，所是的，所作的，所经历的，所成就的，都熏到你的身上来。主要熏出一位王的爱侣出来。哦，这绝不是外面的一件工作，不是你研读，你祷告，你为主说话，就能产生出来的结果。

现在她叫人发出称赞了。她叫人说，这一位信徒太美了，这一位信徒太有价值了！她没有自己的生活，她没有自己的拣选，她没有自己的人生，她没有自己的要求，她没有自己的盼望，她没有自己的打算，她没有给自己安排出一条路来，她的一切都是在祭坛上的，她是那从旷野上来，让主来将她烧成烟柱的！哦，现在她看起来真像烟柱！她这烟柱是丰富的，她这烟柱是高的，她这烟柱是属天的，她这烟柱是联于主的，她这烟柱是把基督彰显出来的，她这烟柱是带着各种行动的，她这烟柱是成为教会的祝福的。弟兄们，我请问你，现在到底是谁来带领教会？是绕行看守的人，还是这一个人？哦，是她！现在是她像烟柱来带领教会，就像云柱火柱引导以色列人行走一样。她是属灵的，她是在她属灵的所是里来成为教会的祝福，教会也是根据她属灵的所是来见证出在主面前的丰满，优美。

三7，所罗门的卧榻

看哪，是所罗门的卧榻；四围有六十个勇士，都是以色列中的勇士。

a. 卧 榻

她是所罗门的卧榻。三章1节她说「多夜躺卧在床上，我要寻找我魂所爱的那一位」，那时谁是中心呢？她是中心。床虽然大，但主是陪她安息的。现在卧榻是主的，中心不再是她了，乃是主了。不再是她有没有主，乃是主有没有她；不再是她有没有安息，乃是主有没有安息；不再是她能得着什么，乃是主能得什么。现在信徒们看见她乃是所罗门的卧榻，是王得着安息的所在，是王安详的所在，是王满足的所在，是王里面得着说不出的平安，喜乐，满足，充盈的所在。所以信徒们说，「看哪！」看哪！那位姊妹，是所罗门的卧榻。

弟兄姊妹，你看她属灵不属灵？！今天我们也许还没有长到第六章，但是我们能不能求主怜悯，叫我们长到第三章？我们总不能作一辈子礼拜，到后来还是「愿他用口与我亲嘴」；我们总不能作一辈子礼拜，到后来还是「覆庇我的旌旗是爱」。我们要羡慕有一天能成为主的卧榻，我们要羡慕有一天主能在我们这里找到真安息。我们要叫主能说，「我的爱侣，你给我何等的享受！我的爱侣，你给我何等的满足！我的爱侣，你让我觉得何等的安详！有了你，我就觉得一切都是平安的，因为你是我的床，你是我的卧榻。」

b. 六十个勇士

所罗门的卧榻，「四围有六十个勇士，都是以色列中的勇士」(歌三7)。我喜欢这里有六十个勇士，为什么？因为人一成为卧榻以后，他的眼睛就瞎了，他的眼睛就长到头上去了，讲篇道他就把人绊倒了，与人交通他就把人踢走了，他总觉得天下还有谁像他这样属灵的呢？连主耶稣都在他这里得着了安息。哦不！弟兄们，我愿意告诉你，你的周围如果没有六十个勇士，你这卧榻是没有根基的，你一下子就摔下去了。是有六十个勇士环绕着你，才使你能成为主的安息。

六十个勇士都是以色列中的勇士。英文把勇士翻作mighty men，说出他们是强壮的，他们是有尊贵的地位的。撒母耳记下廿三章8至24节，有一段描写勇士的话。那些勇士就是大卫的勇士。其中最感人的，就是有三个勇士，因「大卫渴想，说，甚愿有人将伯利恒城门旁井里的水打来给我喝。这三个勇士就闯过非利士人的营盘，从伯利恒城门旁的井里打水，拿来奉给大卫。」这说出勇士不仅是强壮的，不仅是争战的，勇士也是有一个崇高的所是的。他们以崇高的所是环绕着所罗门的卧榻──王的爱侣。一面她就是所罗门的卧榻，另一面她也是在教会中的。她不是单独一个人，她的周围也有六十个勇士。她的六十个勇士，是来保护她的，是来扶持她的，又是来和她一同作见证的。如果她这卧榻只有自己，这卧榻是会垮掉的，但是，她若是六十个勇士中的一个，她就能站得住。因为他们是勇士，所以他们是会打仗的；因为他们是勇士，所以他们是会保护的；因为他们是勇士，所以他们知道如何围绕着王的爱侣，好为着主的权益来争战。

为什么是六十？六在圣经里是人的数字，十是人的完全，完美。六十就是完美的人的数字。无论教会的情形在你的感觉里有多荒凉，主还是会在教会中兴起六十个勇士来。有时候按我们的情形，我们感觉聚会实在软弱，但是主告诉我们，这里有六十个勇士。六十个勇士是来保护王的卧榻。哦！我请求弟兄们，你们要告诉主，「主啊，我要长！因为我的长，就能长出六十个勇士来；因为我的成熟，就能成熟出六十个勇士来！我愿意在你面前是不顾一切的完全奉献，当我不顾一切完全奉献给你的时候，主啊，在我的四围也会有六十个勇士！」

会幕的外院子也是有六十根柱子，每一根柱子都是联于其他的柱子，没有一根是特殊的。雅歌三章7节给你感觉是有六十个勇士保护那一个卧榻。如果我们根据会幕六十根柱子的原则来读这六十个勇士，她这卧榻就是六十个勇士中的一个。这六十个勇士是完完全全在基督的人性里，把基督的丰富，基督的权益，基督所要的，都给保护住，也都彰显出来。六十个勇士手都持刀，他们因为看见了神的心意，所以手里都紧握着刀。他们持刀作什么？刀是要用来打，用来杀的。他们想，我没有时间再浪费了，我没有时间再作别的事了，我没有时间再在世界里了，我没有时间再在世界里得世界的一切了，我现在是一个持刀，为主的权益争战的人。

三8，个个持刀善于争战

个个手都持刀，善于争战；腰间佩刀，为着多夜的惊慌。

a. 持刀善于争战

他们善于争战！弟兄们，我告诉你：今天爱主的人多，争战的人少；争战的人少，争战中打败的人多。很少爱主的信徒感觉「我是在争战的」，更少争战的人是善于争战的。他们所以争战，是因为弟兄姊妹都是可爱的，教会是有盼望的，主的见证是值得出代价的，他们绝不容许仇敌有任何可攻击破坏的机会！

﹝持，’ahaz﹞，有紧握的意思，说出预备好要争战的。这里是用被动分词，说出是神的心意来促使他们持刀的。

﹝争战，milhamah﹞，即战争，不同于战役，描述出一个追求主，在主面前坚强站立的信徒的得胜，是联于神的国的，而不是联于个人的得胜或失败的。

这里有一个问题要问，到底是两把刀还是一把刀？

他们「手都持刀」，又「腰间佩刀」，那么一个人到底有两把刀，还是一把刀？理论上来说，只有一把刀，刀在手上，腰间佩着的是刀鞘。事实上来说，是两把刀。记得主耶稣要钉十字架之前，祂说，「没有刀的，要卖衣服买刀。」彼得马上就说，「这里有两把刀。」主耶稣就说，「够了。」（路廿二36～38）为什么主耶稣说「够了」？因为此刀非彼刀。主耶稣的刀是神的刀，人的刀。主要叫彼得有神的刀，也要叫彼得有人的刀。主愿意彼得有神人同行的刀，所以是两把刀，有神，又有人。在基督的完美人性里，活出神的旨意来，就是两把刀。今天人的难处是找来两把真的刀，削掉了大祭司仆人的耳朵。主耶稣说「够了」的意思，不是两把刀够了，是主对我们的忍耐已经够了，现在祂要走了。祂要走到十字架上为我们死，祂也要走到阴间里为我们复活，等到祂复活以后，我们就知道什么叫作刀了。

刀是在相对成熟的信徒身上显出来的。她身边有六十个勇士，都是善于争战的勇士。善于争战的意思就是他们非常会保护神的权益。举例来说，有些地方教会闲言闲语真多，人也喜欢听。你去探望人，一进门人就说，「我的丈夫刚失业了，真不知道以后经济怎么办？」这时你的刀就不见了，你就拿出一条手帕来替人擦眼泪。拿手帕擦人眼泪好不好？好，但是不够，你还需要刀。也许这时候，你更需要刀。刀是什么？如果你有刀，你就能告诉信徒们，「职业丢了，主没有丢！主丢了没有？没有。主没有丢，你还怕什么！」这就是刀。

亲爱的弟兄们，我们要彼此常问这句话，「主还在不在？」一个善于争战的人，是一个会把人联于基督，能把人带到神经纶里的人。你如果会打仗，人只要经过你，经过你的服事，和你交通之后，就能成为跟随主的人，成为为着神的经纶而活的人，成为以神的权益为权益的人，也成为愿意为着神的心意、神的旨意、神的目的、神的计划、神的经纶而把一切都奉献出来的人。人经过你的服事，不是变成好人，也不是变成好基督徒，乃是变成一个联于神的人。这就是手都持刀，善于争战。

b. 腰间佩刀

﹝腰间，yarek﹞，也可以译作大腿，出埃及记一章5节，「凡从雅各的腰间生的……」，不仅表明生命的能力，也说出生命的根基和根源的所在。腰间佩刀，为着多夜的惊慌，说出当我们在等候主回来的过程中，撒但的攻击首要的是我们生命分赐的能力，所以我们腰间必须佩刀。

一个腿软的人，走路时是会摔跤的。就肉身来说，腿软表示人的精力在衰退。人的老化是从腿开始的，老人要扶拐杖走路。当人的腿不能支持的时候，其他各部分的能力也都会跟着衰退。就属灵来说，腿软表示人不能为主站住，也不能为主持守。一个不能把主放在第一的人，他的腿是软的。

勇士腰间佩刀，也可以译作勇士大腿上佩刀。他们可以说，「我在这里，撒但就别想来攻击！我不给撒但攻击的余地，因为生命在这里，生命力在这里，见证在这里，神所要的在这里！我这一个人是和神的经纶联起来的！」这就叫作大腿上佩刀。

c. 多夜的惊慌

「为着多夜的惊慌」。为什么有惊慌？因为有事要来。不属灵的人根本不清楚什么叫有事要来，属灵的人一眼就看见了。属灵的人知道现在撒但要来，属灵的人知道现在撒但要来攻击，属灵的人知道现在有事要发生，所以他是坚定的、持守的站立在神面前，来保护神的权益。她与众勇士大腿上佩刀，为着防备多夜的惊慌，说出她是与神一致的，是神人一同来作属灵的争战的。哦，她里面满了属灵的敏锐度！撒但动一动，她马上知道；撒但动一动，她马上看得见。她从来不给撒但任何的机会，她要来成为教会健康的保护！

说到这里，我真是喜乐，如果我们有许多这样属灵的人，教会不知道要显出何等甜美的情形！但是，说的容易经历难。我的意思不是要所有人都全时间，而是一个人若没有绝对奉献的心志，没有向着基督的迫切，是绝不可能成为烟柱的，是绝不可能成为没药的，是绝不可能成为乳香的，也是绝不可能经历商人的各样香粉所熏，更不能成为神的勇士们，手都持刀，腰间佩刀，一面争战攻击，一面保护神的权益，一面防备撒但的作为。弟兄们，你愿不愿意作这样的基督徒？我们要告诉主，「主啊，若是我有这样的成熟，所有的代价都不是代价了！若是我有这样的成熟，所有的煎熬都不算煎熬了！哦，所有的眼泪、所受的痛苦都有价值了，这是何等的高啊！」

三9，所罗门的华轿

所罗门王用利巴嫩木，为自己制造一乘华轿。

a. 华 轿

﹝卧榻(mittah)，华轿(’appiryon)﹞，本节的卧榻，是王可以伸展安息的地方。9节的华轿，是王可以安然行动的所在。华轿与第2节的绕行相对，说出只有不顾一切，各处绕行，全心全意爱基督的人，才能成为一顶华轿，让主能自由行动。华轿也与一章9节法老的车队相对，法老的车队是带着世界的一切，而这里的华轿是为着王的行动用的，表征王在教会中的心意是与她一同背负的。所罗门的卧榻重在神生命的构成，所罗门的华轿重在神经纶的工作。

卧榻是叫人睡的，华轿是叫人行动的。华轿不是做礼拜做出来的，不是年日资深熬出来的，也不是参加特会训练产生出来的。哦不错，你是该聚会时聚会，让祷告时祷告，该做什么时就做什么；但是，你还不是一个起来绕行城中，在众街市上，在众宽阔处，寻找你心所爱的人，你还不是一个丢下脸面，拆下自己的自尊骄傲，卑微的在众信徒中间把自己暴露出来，为要得着基督的上好的人。你要知道，只有这样的人才能成为主的一顶华轿，让主能自由行动。

这里华轿与一章9节法老的车队是相对的。法老车队上的骏马后面所拖着的是世界。当你一爱主的时候，你在教会中的第一个意见就是为什么没有唱诗班？为什么不放电影吸引人来？为什么不可以作宾果游戏增加财物收入？你不知道，这些都是法老车上套的骏马。现在，她所拖的不再是法老车队中的骏马，她乃是成为所罗门的华轿了！今天在她身上，已经没有世界里的一切了，在她里面装的就是基督，是基督坐在她的里面。

所罗门的卧榻重在神生命的构成，所罗门的华轿重在神经纶的工作。卧榻的构成是因着不断寻求基督所得着的，而在寻求基督的过程里，主为了神经纶的工作，所以才在她身上成就出一顶华轿。但是在神的经纶里，不是只有一顶华轿，是有许多顶的华轿，是不同的执事就有不同的华轿，不同的尽职。每一个主的执事都要被制造成为一顶华轿，好尽自己的职事。他们都要一个一个起来说，「哦，我就是所罗门制造的一顶华轿，我们的尽职虽然不同，却都是为了神经纶的工作！」

b. 利巴嫩木

所罗门的华轿是用利巴嫩木制造的。

﹝利巴嫩木，lebanon﹞，利巴嫩是美地东岸的高山。山在圣经中是指超越说的。利巴嫩的意思是洁白，是指完美的人性说的，就如罗马书一章3至4节所说，基督是在完美的人性里因着从死人复活被标出为神的儿子，所以我们的主是在升天里穿着人性的基督。

根据王上第五章，利巴嫩木应该包括香柏木和松木。香柏木是强调祂那超越完美的人性，松木表明基督的死和死的功效，这两者是神一切行动的根基，也是众信徒与主同工不可或缺的经历。所罗门的华轿是用利巴嫩木作的，表明基督的人性和祂那包罗万有的死，是祂在人身上工作的一切内涵与实际。

利巴嫩木包括香柏木和松木。香柏木是说出基督完美的人性，松木是说出基督的死，主是在祂的死里把祂的人性构成到你的身上来。主怎么构成呢？借着神圣的素质。神圣的素质不断的在你身上增加，就是基督的人性在你身上不断的被构成。我们越跟随主，神的素质增加的越多，基督的完美人性也就越构成在我们身上。

三10，华轿的材料，及其铺设

轿柱是用银做的，轿底是用金做的；坐垫是紫色的，其中所铺设的，

是耶路撒冷众女儿的爱。

a. 银的轿柱，金的轿底，紫的坐垫

华轿的构成除了利巴嫩木以外，还有银作的轿柱，金作的轿底，紫色的坐垫，以及其上所铺设的耶路撒冷众女儿的爱。哦我看，世上很少有这么一幅美丽的图画！

﹝轿柱，’ammud﹞，银指神的救赎。轿柱是华轿的支撑，有了轿柱，我们就能成为让主行动的华轿。轿柱是银作的，说出得胜者的支撑不仅是基督完美的人性，也是对基督的救赎满有经历的。

﹝轿底，rephidah﹞，轿底是用金作的，金表征神圣的性情，说出一个相对成熟的追求者与主同行动的基底，乃是神圣的性情所构成的。

真好！一个爱基督的追求者与主同行动，是有一个基底的，是由神圣的性情所构成。今天我们在聚会中一说起话来，都不大有神，只有方法，我们似乎只会告诉人应该这样做，应该那样做。是不是应该有方法？应该有方法，但是一不小心，方法出来了，主行动的基底就没有了。我们要知道，如果你要主行动，你就应该是一个蒙救赎的人。你不仅给人看见，你是已经得救了，同时你的性情，你的个性，你的言行，也都经历了基督的救赎与救恩。你是在一切事上蒙了主的拯救。所以你的行动，都能根据于神的性情；是神的性情在这里，才带你有一切的行动！

﹝坐垫(merkab)是紫色的(‘argaman)﹞，紫色在圣经中是一个特殊的字，它的生产和使用都有特别的意义。紫色的字根联于一个被高举的人，说出紫色是联于君尊的。迦南美地的意思是紫色之地，也就是君尊之地，表明爱基督的追求者在这里经历了主呼召的实际，也是联于神所要得着的国度。

紫色的原料是来自一种地中海东岸的贝壳所分泌的色素，表征是经过分赐而得着的。当这位相对成熟的追求者与主一致时，她就成了主紫色的座垫，是献给主的，是为着主的见证的，也是活在神圣生命的分赐里的。座垫是紫色的，说出她身上满了圣灵的工作，而显出基督的君尊，成了王的安息，叫她能和主一同作王。

成熟是相对的，不是绝对的。她现在是座垫，王坐在她上面。王坐她上面，叫她表现出来的又是基督的君尊。当主行动的时候，就是她行动的时候；当她行动的时候，就是主行动的时候。是她和主一同显出王的尊荣来的。

你记得前面主呼召她起来，与祂同去的时候，主描述过一幅景象：地上百花开放，百鸟鸣叫(修剪葡萄园)，斑鸠的声音，无花果树的果子渐渐成熟，葡萄树开花放香……就像描述迦南美地那块紫色之地一样。换句话说，这个时候，美地一切的描述现在都是她的了！本来是主对她说「我的爱侣，起来，与我同去」，现在是她带着王，王带着她，她与王，王与她，一同行动的时候。迦南美地，紫色之地，也就是君尊之地，表明那一幅景象的实际都从她身上活出来了！

b. 其中所铺设的

哦，她在这里的光景实在好！虽然好，却又不是她一个人的成就，主在这里加了一句话，「其中所铺设的，是耶路撒冷众女儿的爱」。不错，华轿是她长出来的，她是银，她是金，她是紫，她是主所特制的，但是请你注意，紫色座垫上所铺设的，乃是耶路撒冷众女儿的爱。

﹝铺设，ratsaph﹞，铺设，指明这爱情是不能移动也是不能消灭的。成熟的是这位追求者，展示的却是众信徒向着主的爱，这说出没有一个成熟的信徒可以成熟到众信徒之上的。以上所说的轿柱，轿底，紫色的座垫，以及所铺设的爱，这一切都说出圣灵工作的结果。

铺设的爱说出这爱是不能移动，也是不能消灭的。换句话说，她已经爱主爱到一个地步，被铺设在华轿里面了。她想走，走不掉了；她想溜，溜不成了；她想滑，滑不出去了；她和主已经成为一了！需要特别注意的是，这里所铺设的乃是众人的爱。是她的成熟，她的长成，可是铺设的却是众女儿的爱，这说出她不是单个人的成熟和成长。是她长，众人就长；她爱主，众人就爱主。一章3节说「众童女都爱你」，也就是说，当她起来成长跟随主的时候，弟兄姊妹也都跟着她成长了！当她把爱铺上去以后，结果一看，不是她的爱，是众女儿的爱！她出了那么多的代价，被各样的香料所熏，结果铺上去的爱不是她的，是众女儿的！

更特别的是，没有一个成熟的信徒可以成熟到众信徒「之上」的。什么叫「之上」？凡是讲道的，供应的，带领的，都享受「之上」。人一见他们，就躬身礼让，就叫作「之上」。这里没有「之上」，这里所铺设的乃是耶路撒冷众女儿的爱。她和众女儿是一样的。华轿是她，但是得享受的是主和教会；出代价的是她，但是得成长的是教会。让主制作的是她，但是主所乘坐的是众女儿的爱。啊弟兄姊妹，在这里你不能不说，「主啊，我谢谢你，我敬拜你，这就是教会，这就是教会生活！」

这里没有提到轿杠，一面说出没有一个属灵的人是需要其他的信徒来抬的，另一面也表明一个真正相对成熟的追求者，她的运作必须完全是在圣灵的主权里的。。

轿没有杠。轿有了轿柱，有了轿底，但是没有杠。没有杠，轿不能动。为什么这里没有提到杠？因为有杠的话，她就高傲了。如果圣经在「耶路撒冷众女儿的爱」后面又加一句「轿杠是香柏木做的，有六十个勇士抬着」，她不就坐到上面去了吗？感谢主，这里没有抬轿的杠。轿只可以有六十个勇士围着，不可以有六十个勇士抬着。

可是没有杠，不能行动的轿，怎么叫轿呢？这一切只能说出灵神工作的结果。灵神怎么工作，轿就怎么动。轿的行动百分之百是在三一神的主权里面的，它是一点都不能自己行动的。三一神若要走了，轿就走了；三一神若要停了，轿就停了。弟兄们，你看这一个人与主调和到一个地步，主的行动已经成为她的行动了。她不行动的时候，主就没有办法行动。我再说，她是主所制造的一乘华轿，但这华轿是没有杠的，是不能自己帮助自己来行动的，只有灵神自己来行动。

亲爱的弟兄们，你要起来告诉主，「主啊，现在我何等愿意把自己奉献给你，我何等愿意从旷野上来，我何等愿意像烟柱，我何等愿意让没药和乳香并商人各样的香料来熏，我何等愿意成为你的卧榻，我也何等愿意成为你的华轿！哦主啊，我愿意和众信徒在一起。当我成为卧榻的时候，有六十个勇士保护我；当我成为华轿的时候，我又是和众信徒一同来展示、陈设我们的爱情！主啊，愿你一生带领我，愿这华轿一生的行动完完全全是在你三一神的主权里！阿们！」


11 看所罗门王戴着冠冕

── 三章11节至四章1节

前面我们说到，当这位女子经过一个竭力追求的经历以后，在主的怜悯里，她又遇见了她的主，并且把祂带到她的母家，到「怀我者的内室」，回到她被孕育的地方。这个时候，她虽然没有起来与主同去，但是因着她的追寻、追求，她就显出一种丰富的成长来，以至于信徒们(就是第三者)开始为她作见证。第一是见证她如同从旷野上来的众烟柱，又以没药和乳香并商人各样的香粉所熏；第二是见证她就是所罗门的卧榻；第三是见证她就是所罗门用利巴嫩木为自己所造的一顶华轿。

我愿意告诉弟兄姊妹，光是这三点，你就可以感觉基督徒一生的丰富是远超过我们所能领会的。我们很难领会，有一天我们这班蒙恩的人能够长成烟柱，能够有没药、乳香，能够出一个代价向主来买各样的香粉，好把所有祂所经历的都实化在我们身上。我们也很难领会，有一天我们竟然就是主的安息。可惜的是，弟兄们，你听教会中的祷告，这么多年来，你不曾听见一位弟兄，一位姊妹这样告诉过主，「主啊，我何等赞美你，有我，你就安息了！有我，你就享受了！有我，你就能安然歇卧了！」这是我们在主面前的羞耻。

不仅这样，我们也是一顶华轿，是主特别制作出来的。祂的救赎成为我们各方面的拯救，祂神圣的性情也组织建造到我们里面，所以你看见，轿子是用利巴嫩木作的，轿柱是包着银的，轿底是包着金的，座垫是紫色的。紫色说出她的君尊，紫色也说出她享受基督的死，以及她从基督的死里所得着的生命分赐(紫色的色素是某一种贝壳受刺激而分泌出的)。这个生命的分赐叫我们这班蒙恩的人，能够成为一位君尊的人，与主同荣。我们是与主同荣，却又是让主坐在我们之上的，是让主来借着我们行动的。

当我们能这样来见证的时候，请你记得，紫色座垫上所铺设的不是你的爱，是耶路撒冷众女儿的爱！啊！圣经真是甜美，能这样来描述我们一生属灵的经历。而这还不过是在第三章，还没有到第四章，换句话说，如果从第一章到第六章是一段成长的话，第三章这里还没有成长到一半。尽管大多数人对第三章都已经感到遥不可及，你还是可以告诉主，「主啊，无论我长不长得到，我爱你！」将来无论有哪一位信徒长成了，你也要知道，在他里面也铺设着你对主的爱！

三11，看所罗门王戴着冠冕

出去吧！锡安的众女儿啊，要观看所罗门王戴着冠冕，是在他订婚的日子，

心中喜乐的时候，他母亲加冠于他的。

三章11节这节圣经有一个难处，就是不知道是谁所说的话。

如果这句话是主说的，主应该会说，「出去吧！锡安的众女儿啊，你们出去观看我，」但又不是；如果是女子说的，她应该不好意思这样说，「锡安的众女儿啊，你们都出去看啊，我就是所罗门王头上的冠冕，」所以又不是；如果是第三者说的，这第三者又是谁？谁有这样的属灵？前一节主是说「耶路撒冷众女儿的爱」，这里是说「锡安的众女儿」，前后不一致，实在难解。倪柝声弟兄说，这句话是第三者说的，那谁是第三者？不知道。倪弟兄又说这个母亲应该指着人类说的。这样的解释同样难懂。只能说我们不懂，也不知道如何来解。现在我们就在我们的不懂和不解里，来看这里到底说的是什么。

a. 锡安的众女儿

「锡安的众女儿啊」。锡安是什么？锡安就是围绕耶路撒冷的群山中最高的一座。耶路撒冷是一个山城，理论上应该有七座山，最高的一个山头就是锡安山。

﹝锡安，tsiyyon﹞，锡安是耶路撒冷城内最高的山。「耶路撒冷的众女儿」若是表征教会中一般的蒙恩者，那么「锡安的众女儿」，当然就表征教会中的得胜者。

「锡安的众女儿啊」意即，教会生活中的得胜者啊！这比六十个勇士还高，因为锡安的众女儿有多少？不知道。但是在一处处的地方教会中，应该有许多的得胜者。这一班得胜者是以神为他们的居所，他们的生存是为着神的见证，他们的生活也是联于神的教会的。这一班人以神为居所，以神的殿为见证，以教会生活为生活──这一班得胜的人就是锡安的众女儿！为什么这里需要呼喊锡安的众女儿？因为这里有一个东西，高过了烟柱，高过了卧榻，高过了华轿，那就是所罗门王的冠冕！哦弟兄姊妹，有一天你敢不敢说，你就是主头上的冠冕？我想我们都不敢说，但我们这样一个人是要被主作成祂的冠冕！

烟柱是人看得见的，卧榻是人看得见的，华轿是人看得见的，成为烟柱、卧榻和华轿的这一班人是来承担神圣的托付的，但是现在，主还需要一班人，这一班人对属灵的认识是高的，对属灵的领会是深的，对属灵的事是有属天的看见的，对属灵的事是有属天的鉴赏能力的，他们就像这位女子一样，现在要和所罗门王订婚了，他们要成为婚配了，他们是完全调和的。所以这里说，出去吧！锡安的众女儿啊，要观看所罗门王戴着冠冕。

b. 王戴着冠冕

﹝冠冕，’atarah﹞，这是指一个相对成熟的追求者，在经过了旷野，也经历了没药，乳香以及商人各样的香粉所熏之后，不仅成为所罗门的卧榻，也成了所罗门的华轿，至终就成为所罗门的冠冕。在新约里，冠冕首先实化在主耶稣身上，然后是那些爱基督的追求者。爱基督的追求者，因着对基督满有主观的经历而取得生命的冠冕（雅一12），也根据神的公义而获赐公义的冠冕（提后四8）。

什么叫戴着冠冕？圣经说我们将来要得生命的冠冕，或者公义的冠冕，倪弟兄还说有喜乐的冠冕，所以我们的确是有冠冕。但我们通常把冠冕领会成肉身(物质)的冠冕，那是表示我们身份的一件东西，或叫我们引以为傲的一个见证──那冠冕是叫我们喜乐的，叫我们满足的，叫我们作见证的，叫我们显在人面前的。现在，当这位爱基督的追求者成为王的新妇的时候，她自己乃是王的冠冕！

什么叫冠冕？王看她，越看越可爱，这就是冠冕！这个时候，她不再仅仅是一个乡村的女子了；这个时候，她是经过各种的香料熏过的，她是经过了没药，她是经过了乳香，她是受了爱的吸引，她是有基督在她身上的构成。这构成叫她站起来的时候，所罗门一看，立刻就能够说，「这是我的冠冕！她何等叫我为傲，她何等叫我为乐，她何等叫我里面畅快，她何等叫我为荣，这一个就是我的冠冕！」

弟兄姊妹，主天天看着我们，巴不得我们成为祂的冠冕！你有没有祷告过，「主啊，有一天把我戴在你的头上，叫我成为你的冠冕？」没有。你一祷告就说，「主啊，求你的宝血遮盖我，我常常犯罪，跌倒，软弱，失败。主啊，求你赦免我！」你从来不知道，主要把你戴在头上作成冠冕，当主和你在一起的时候，祂是荣耀的！什么叫冠冕？冠冕就是主和你在一起。你是彰显主的，你是代表主的，你是把主彰显出来的，主有你就满足了，主有你就喜乐了！主是以你为荣，以你为傲的啊！有了你，主在天地中就可以作见证，「这是我的冠冕！」

c. 他母亲加冠于他

这冠冕是「他母亲加冠于他的」。母亲就是恩典(加四26，来十二22)。我们这一生是在恩典里。假如我们不是在恩典里，我们没有一个人会觉得自己够资格来作主的冠冕。主所以来吸引我们，把我们带入内室，叫我们欢喜快乐，并且呼召我们起来，与祂同去，祂也收回祂的同在好叫我们各处绕行来把祂寻回，终于寻见了，一同来到「怀我者的内室」，叫我们得着完全的喂养，完全的抚育，又叫我们的显出像烟柱，像卧褟，像华轿……就是要叫我们经过一段恩典的制作。经过这一段恩典的制作，主就能对我们说，「你配极了，你就是我的冠冕！」

我们今天没有一个人肯在主面前说，「主啊，你要作工再作工，雕刻再雕刻，制作再制作，你要把我作成你的冠冕啊！」我们想象作工，雕刻，制作都是必须咬着牙才能成就的事。哦不！如果是这样，这冠冕就不是他母亲给他戴上的，而是他父亲给他戴上的。我们所以会爱主，会成长，会长成主的祝福，会祝福主的教会，会祝福教会的弟兄姊妹，都是因为主在我们身上那恩典的洋溢，恩典的累积，恩典的制作，才叫我们这班人能成为祂的冠冕！我相信，再也没有一个婚筵的描述比这个描述更好的了。

一个弟兄向一个姊妹求婚，当对方说「我愿意」的时候，他就得着了冠冕。这个时候，他是满足的，他是荣耀的，他是得着了他所要得的。当他得着了的时候，他也就是得着了他人生最甜美的宝贝，而这就是冠冕！当圣经来描述主和我们的婚姻关系时，祂乃是对我们这些要嫁给祂的新妇说，「你是我头上的冠冕！」

d. 订婚日，心中喜乐

「所罗门王戴着冠冕，是在他订婚的日子」，意即我们的主要订婚了，正在举行一个订婚筵。请你记得，这里还是调和，还没有合并，合并才是真正的婚姻。他们先前是在谈恋爱，恋爱到了这一节，他们就订婚了。

﹝订婚，hatunnah﹞，这里的订婚不是指结婚，或完全的合并，乃是指爱基督的追求者与她的至爱从爱的关系长到婚姻的关系。倪柝声说，这里应该是订婚，为着来见证正常的爱的关系。

王订婚的日子，也是「心中喜乐的时候」。这喜乐是什么？这喜乐乃是满了喜乐，大大的喜乐，说不出来满有荣光的喜乐！主喜乐，是因为祂在恩典里所得着的这一位新妇，已经被制作出来了！

四1至五1是活出调和实际的称赞

四章1节至五章1节是调和阶段的另一个部分，这部分的主旨是「活出调和实际的称赞」。信徒们见证她，主也开始称赞她。主的称赞乃是从头称赞到腰，往下就没有了。腰以下的部分是要到后来更深的经历里才来称赞的。四章1至5节，主称赞祂的爱侣是美丽的，「看哪，你是美丽的！」有多美丽呢？主说，第一，「你的眼在帕子内好像众鸽子」；第二，「你的头发如同一群母山羊，安卧在基列山旁」；第三，「你的牙齿如新剪毛的一群母羊，洗净上来，个个都有双生，没有一只丧掉子的」；第四，「你的唇好像一条朱红线」；第五，「你的嘴也秀美」；第六，「你的两太阳在帕子内，如同一块石榴」；第七，「你的颈项好像大卫建造为着收藏军器的高楼，其上悬挂一千盾牌，都是勇士的挡牌」；第八，「你的两胸好像百合花中吃草的一对小鹿，就是母鹿双生的」。这里共有八个点，每一点都深具意义。

四1上，眼在帕子内像众鸽子

看哪，你是美丽的！我的爱侣，看哪，你是美丽的！你的眼在帕子内好像众鸽子；

主称赞她的眼睛。最能吸引人的第一个部分就是眼睛。创世记中的利亚两眼无神，所以没有人要娶她。主称赞祂的爱侣，第一个就是说她的眼在帕子内好像众鸽子。

一章15节主说她的眼是众鸽子眼，现在是说她的眼好像众鸽子。这众鸽子是在帕子内。弟兄，你要知道，人的眼睛是有三重的，一个人的眼睛就是他内在所是、所在和现在神情的发表。你将一个人的眼睛注视久了，你就认识他了，你能从他的眼光中看出他的内在所是、所在和现在。一个人的眼睛说出他内在所是的发表──有的人眼睛一看很混浊，你就说这个人一定是赌鬼，烟鬼，酒鬼；一个人的眼睛也说出他的所在──他是在高处，低处，平静处或者激昂处；一个人的眼睛也说出他现在的神情──人眼睛的神情是会变的，特别是结婚以后，在许多生活上的细节，每一个眼神都是一个现在的故事，也都是一种神情的转变。

「你的眼在帕子内好像众鸽子，」说出她的眼睛是专注的。

﹝帕子，tsammah﹞，或许是联于阿拉伯文 samma，有关闭的意思；也联于 tsmm，有锁住和系住的意思。这女子的帕子，不仅是为着遮蔽，同时也是表示她向着至爱所有的专注。

她用帕子把自己遮住，就是把自己封闭起来，为要保守她的纯真，同时她向一切也都是封闭的，她的眼是锁住在所罗门王的身上。这个时候，人再来跟她说发财，她看不见；人再来跟她说地位，她看不见；人再来跟她说繁华，她看不见；人再来跟她说各种世上的吸引，她看不见。她的眼现在在帕子内，她已经完全被关闭了，也已经完全被锁住了！她的眼在帕子内说出她向至爱所有的专注！有一首诗说到：

耶稣，耶稣，我的性命，因为爱的缘故，

求原谅我，将你圣名，日念千遍不住。

耶稣耶稣，最爱救主。无人无物，与你比拟，

你的笑容，是我欢喜，我爱，爱你，你，主。

这时候她真是爱主，她一切都可以丢弃，只要单单的来爱主。当她成为王的冠冕以后，这一位王后，或者未来的王后，她的眼就在帕子内，她是什么都不要了，她是什么都可以丢一边了，以前她还有点羡慕作烟柱，作卧榻，作华轿，现在她都不介意了。她的眼只看她的主。她的存在，只为她的主；她的心，只联于她的主；她所爱的，也只完全归于她所爱的主。这时候，她有一种绝对的单纯出来了。

四1下，头发安卧如母山羊群

你的头发如同一群母山羊，安卧在基列山旁。

a. 头发

主称赞她的头发「如同一群母山羊，安卧在基列山旁。」(歌四1下)羊群卧在山坡上一只一只排列下来，这时你所看的不是山，而是一大片的羊群安卧在那里。换句话说，这位女子的头发是卷曲的，是流淌的。

﹝头发，se’ar﹞，表征人的能力和荣耀，参孙和押沙龙的头发（士十六22，撒下十四26）表明他们天然的能力，保罗也教导我们女人的长发是她的荣耀（林前十一15），箴言十六章31节说白发是老年人的荣耀和冠冕。这里对头发的描述，说出这一位作王的冠冕的爱侣，愿意使她的能力成为顺服，将她的荣耀隐藏起来，她愿意完全安息的奉献降服于她的至爱。

主称赞她是有荣耀又有能力的一位，但是无论多有能力，多有荣耀，她都是把自己降服下来。她的能力降服在主面前，她的荣耀降服在主面前。姊妹能留长发真是一件可喜的事。如果一个弟兄娶一个姊妹很能干，娶回家的第一天就嫌先生沙发买错了，茶杯买错了，茶几买错了，房子也租错了，然后要两千块钱来重新装潢，我想丈夫从此以后就知道娶了一个麻烦回来。姊妹要学会隐藏，特别是能干的姊妹更要会把她的荣耀隐藏起来，有些会作的事，也要假装不会。譬如说，作菜时要放多少酱油，学会问一问。婚姻的甜美常常是从这里出来的。这不是作假，这是隐藏。你看，这女子不作假，她能力强，她也有荣耀，她是烟柱，她是卧榻，她是华轿，但是现在，她爱主，她就愿意把一切都隐藏起来，完全降服于她的至爱。

b. 一群母山羊

﹝母山羊，’ez﹞，母山羊表征安静和稳妥。这个字大都用在摩西五经。母山羊的奶可作食物，皮和毛可作衣服。母山羊最主要的是为着人在日常生活里无意中无预谋所犯的罪而献的祭物，正如利未记四章27节所说的。

人是不会离开罪的。故意犯罪的人，我们叫他恶人；无意犯罪的人，我们说他无知。无意中无预谋犯罪所献上的祭就是母山羊。这说出我们是藏在罪里面的。但是，她因为认识主的救赎，她里面就有着说不出的安息。

﹝群﹞，不同于一章8节「在羊群的脚踪里」的羊群，而是指一章7节「众同伴的那些羊群」的群，这里表示王的爱侣是积极被分别出来，她的能力和荣耀都被分别出来，单一的为着她的至爱。

这里的群不是「在那羊群的脚踪里往前去」的群，乃是「我何必在你众同伴的那些羊群旁边」的群。这两个群是不一样的。一个是指广大的群，一个是指特殊的群。这里所用的是特殊的群。主称赞她是一个特殊的人，因为她看主的眼是专注的，她的荣耀和能力为着主是隐藏的，她与主立约的奉献是绝对的。哦弟兄们，在这里你看见，她所表达出对主爱的专注，以及对主爱的热切，叫主知道她正在热恋当中，她整个人是活在爱的里面。她也是安安静静的卧在基列山旁，把她所有的荣耀，所有的能力都隐藏起来。

c. 安卧基列山

﹝基列，Gil`ad﹞，基列山是多岩石的山，基列山也是拉班和雅各立约的地方(创三一22~54)。「基列」这字的字根也许是 gal`ed，意思是见证的堆，或是石柱，表明这位爱侣和至爱之间不仅是爱的关系，也是因着婚筵而产生了立约的关系。也就是说，她的至爱在祂的约里来掌管她的一切。

基列山的山坡富有最芬芳的草地，在这里，不是一只羊躺卧在那里，乃是一群羊从山顶往下歇卧在整个山坡上，而布满山坡。这表明爱侣向着她的至爱顺服的丰盛，降服的美丽，以及奉献的绝对。

基列山是什么呢？基列山是一个立约的地方。基列山是创世记中拉班和雅各立约的地方。雅各为拉班作工二十年，作到后来，他自己的家业比拉班的还要兴旺，引起拉班儿子们的不满，使得拉班的气色向他不如从前了。耶和华就对雅各说，「你要回你祖你父之地，到你亲族那里去，我必与你同在。」(创卅一3)于是雅各带着他的家人，连同所有的财物，以及牛群、羊群、骆驼等牲畜逃离了拉班，面向基列山行去。拉班得知消息，立刻起身追赶。拉班追了七日，在基列山就追上了。后来拉班责备雅各窃取他的神像，雅各也以自己二十年来所受的苦情和劳碌来斥责拉班。说到后来，拉班没有办法了，他只好回答雅各说，「这女儿是我的女儿，这些孩子是我的孩子，这些羊群也是我的羊群，凡在你眼前的都是我的。我的女儿，并他们所生的孩子，我今日能向他们作甚么呢？」(创卅一43)接着又说，「来罢，你我二人可以立约，作你我中间的证据。」(创卅一44)约，就是在基列山所订下的。

亲爱的弟兄，你要知道，这个时候，这位爱侣和主有了婚约，所以她就说，我的能力是在我和主的婚约约束之下！她和主订婚了，订婚就是一个约。她说，我愿意和主立约，我要把我所有的荣耀，把我所有的能力都隐藏起来，好叫我成为一个完全安祥而让主满足的人，也叫我在约的里面对主有完全的信托──我不再信靠我的能力，我信靠主的大能；我的心不再寻求我的荣耀，我相信主就是我的荣耀！主的自己成为我的一切了，我的能力在于主，我的荣耀在于主！

哦！现在她像母山羊群安卧在基列山旁，她也住在约的里面，安祥的，平安的，安息的来享受主给她的一切供备。但愿我们有许多弟兄姊妹能像她这样，成为一个爱主的人。我也劝弟兄们要多祷告，告诉主，「主啊，愿我这一生没有其他别的事物，我只愿意不顾一切的来爱你！」


12 牙齿如新剪毛的母羊

── 四章2节至3节

调和中的两次代价，两段称赞

从四章1节开始，主来称赞她，主的称赞带进调和实际的加深。换句话说，调和的过程有两段：第一段她所出的代价并不高，那时她不过是丢下脸面，不再高举自己，也不再自认自己的属灵，起来绕行城中，到弟兄姊妹中间去，告诉别人，「我没有主了，我还是需要主！」(歌三1~3)这样，她就得着了帮助，也得着了主的称赞。主不仅称赞她作「我的爱侣」(歌四1)，甚至称赞她作「我的新妇」(歌四8)。她受主称赞以后，里面受了感动，所以就有了第二段的调和。

第二段她出的代价比较大，她起来说，「我要往没药山和乳香岗去，直等到天起晨风，黑影飞去的时候。」(歌四6)这就带进了与主调和的实际，或者说，与主调和更深的经历。主在这里称赞她说，「我进了我的园中，我妹子，我新妇，采了我的没药和香料，吃了我的蜜房和蜜，喝了我的酒和奶。朋友们哪，请吃！亲爱的啊，请喝，且豪放的喝！」(创五1)主称她作新妇。「新妇」就是我们。「园」就是我们，我们成为主的园了。「采了我的没药和香料」意思是，主的死模成在我们身上。「吃了我的蜜房和蜜」，我们不仅滴蜜，我们也就是蜜房；我们成为一个蜜的产地，蜜从我们这里出来。「喝了我的酒和奶」，我们也是主的酒，主的奶。哦弟兄们，有一天，我们这样一个蒙恩的人能够长到这个地步！「朋友们哪，请吃！亲爱的啊，请喝！」三一神开会了。三一神在创世记第一章开过一次会说，「我们要照着我们的形像，按着我们的样式造人」(创一26)。雅歌五章1节是三一神第二次开会。这次三一神开的是庆祝宴，祂说，「请吃！请喝！豪放的喝！」这时候，父神，子神，灵神都一同来到你这里，享受你所能给三一神享受的丰富。

调和出一个有婚约的生活

亲爱的弟兄，基督徒的成长是非常有意思的。你若真是一个认识属灵的事的人，你就要告诉主，「主啊，我不愿意是一个作礼拜的基督徒，我愿意作一个追求你的基督徒，我也愿意成为你的冠冕，与你立约，活在你的约里！」订婚是一个约。你与主有了婚约以后，你就受了限制。在你还没有成为主的冠冕之前，无论你有多少的奉献的祷告，认真说，你还是自由的，要等到你认识自己乃是主的冠冕，是所罗门的冠冕的那时候，你才再也逃不掉了。

在我年幼时，有一位全时间多年的弟兄讲道时说到，「最近我里面总有一个感觉，我是属于主的！」听到这句话，我的人一时傻了。我没想到，一个这么属灵的年长弟兄，会作见证说，「我是属于主的！」后来我才知道，我的「属于主」和他的「属于主」，不完全一样。我的属于主，是可以溜的；他的属于主，是溜不掉的。即使有一天，他想溜，他也溜不掉了。亲爱的弟兄，开头无论你多爱主，你这个人还是自由的：找职业，你是自由的；在哪里过教会生活，你是自由的；娶妻子，嫁丈夫，你是自由的；买房子，买车子，你也是自由的；无论你如何把自己奉献给主，你是自由的。必须等到有一天，你长到一个地步，你和主在性情上产生一种美妙的调和，你的自由才会得到解决。这美妙的调和就是叫你和主同性情。你和主一同性情，你就成为主的冠冕，这冠冕是在婚筵的日子才戴上的，这个时候，你就活在(婚)约里面了！

弟兄们，你要知道，慢慢地你会长出一个约来。当你长出这个约的时候，主里面是非常喜乐的。这喜乐是完美的喜乐，因为主终于得着了一位──从此以后，这一位乃是不能离开的；从此以后，这一位乃是不会离开的；从此以后，这一位乃是一生跟我紧紧的连在一起的。哦！这一位就是我的爱侣，我的妹子，我的新妇，我新订婚的妻子，我的未婚妻！

看哪，你是美丽的！

四章1至5节，主对她产生了许多称赞。

四章1节上，「看哪，你是美丽的！我的爱侣。看哪，你是美丽的！你的眼在帕子内好像众鸽子。」她所以纯洁、单一、美丽、可享受，是因为有帕子的缘故。她再也看不见别的了，她只能看见主；别人也看不见她了，她只能看见主。「你的头发如同一群母山羊，安卧在基列山旁」(歌四1下)。基列山就是立约之处。在立约的地方，她把她所有的荣耀，所有的能力都摆下来了，安静的，安息的，平安的，稳妥的住在主的里面。弟兄姊妹，我告诉你，这真是甜美！

主的称赞从头到胸共有八项，接下来还有六项。

四2，牙齿如新剪毛的母羊群

你的牙齿如新剪毛的一群母羊，洗净上来，个个都有双生，

没有一只丧掉子的。

a. 牙 齿

第三，主称赞她的牙齿。

主先称赞她的牙齿，然后她的唇，她的嘴。这似乎是不合理的次序。比较合理的次序应该是唇，嘴，牙齿。在这里的次序乃是根据我们属灵的成长。在我们属灵成长的时候，不是先长出唇的美，再长出嘴的美，乃是先长出牙齿的美。一个人牙齿最好的时候是二十至三十岁，那时牙齿完全是坚固的，表示她已经长大了，已经成熟了，而且有咀嚼的能力，吸收的能力。所以在这里，不是先说到她的唇，不是先说到她的嘴，乃是先说到她的牙齿。唇的美，嘴的美乃是从牙齿的美长出来的！属灵上不是先有美丽的嘴，属灵上是先有美好的牙齿。这位王的冠冕现在是长大的，现在是成熟的，现在是有咀嚼的能力的，现在是有吸收的能力的！

﹝牙齿，shen﹞，只有长大的人才有牙齿，表明这位作王的冠冕的女子，现在已经相对成熟了。

亲爱的弟兄们，今天我们的难处就是没有牙齿。我们有的人脑子好，个性好，追求积极，读经认真，就是没有牙齿。没有牙齿，我们就今天到这个聚会，明天到那个聚会；今天跑这个团体，明天跑那个团体；今天读这一本书，明天读那一本书。我们不知道什么是该咀嚼的，什么是可以吃的，什么是有益处的，什么是帮助成长的，什么是叫人在主面前得着真正生命的供应的。哦请你注意，牙齿不是一件小事。主来称赞她：第一是称赞她的单纯，那是眼；第二是称赞她的卑微，那是头发；第三是称赞她有属灵的鉴别力──她知道什么是营养的，她知道什么是生命的，她知道什么是供应的，她知道什么是叫人成长的，她知道什么是把人带到主面前的，她知道什么是叫人得胜的，她知道什么是叫人成熟的，她乃是一个有牙齿的人！

弟兄姊妹，我再说，我们的难处是哪里有道可听，哪里可说方言，哪里能给人治病，我们就一头热跑进去掺和。我不是说方言不对，但是你要知道，这不是真正供应你的东西。如果你的属灵太干渴了，偶尔说一次方言也不错，起码叫你从你的所是里突破一下，但你不要说上瘾。有人说方言，一边说，一边在地上滚。神的儿女不应该天天在地上滚。天天在地上滚的人是不会长的，天天在地上滚的人是没有美好的牙齿的，像婴孩一样。像婴孩是可爱的，可是没有长成的身量！

人要跟随主，第一是专注，第二是卑微，第三就是属灵鉴别的能力──你能够鉴别什么是属灵的，你能够鉴别什么属天的，你能够鉴别什么是帮助你的，你能够鉴别什么是叫你成长的，你能够鉴别什么是属于基督的，你能够鉴别什么是叫你能与基督同活的，然后通通吃得进去！这样的人他的牙齿是美好的！

b. 如新剪毛的母羊

「牙齿如新剪毛的一群母羊」。前面我们说过安卧在基列山旁的一群「母山羊」，那是联于人在主面前的安息。我们知道，人是有许多的软弱失败，所以人需要在神面前献祭。母山羊是献祭时所用的，当牠被献上为祭的时候，就预表主为我们成功了救法，就使我们在祂里面有了安息。可是这里的母羊有更进一步的成长。这里的母羊不再是群卧在基列山旁，乃是新剪毛的。「新剪毛」在圣经里代表两件事：对于不爱主的人代表她的肉体，对于爱主的人代表她属灵的热诚，宗教的狂热。

﹝新剪毛的，qatsab﹞羊毛表征肉体和在肉体里的宗教热忱（结四四17，祭司进圣所时不可穿羊毛衣服）。剪的字根有极端的意思，约拿书译作山「根」(二6)。剪在这里是用被动分词，说出圣灵在她肉体和肉体的热心上，所作剪除的工作是绝对的，保罗在加拉太书五章24节也说，但那属基督耶稣的人，是已经把肉体连肉体的邪情私欲都钉了十字架。

「祭司进圣所时不可穿羊毛的衣服」，就是说，服事主的时候，不可以活在宗教的热诚里；服事主的时候，要活在基督的里面；服事主的时候，不可以凭宗教的热诚；服事主的时候，要凭着基督的自己。弟兄姊妹，我们的成长真是千山万水，步步都有为难的地方。你看，这样一个童女从「愿他用口与我亲嘴，吸引我，我们必快跑追随你」开始，就有许许多多属灵的经历，到现在，她在地方教会中生活，已经五年了，十年了，八年了，十五年了，二十年了，甚至于三十年了，多年来不知不觉的，她很有可能就以宗教的热忱取代了主自己！

你若问我，活在地上最怕的是什么？我会回答你，「罪不可怕，世界可怕；世界不可怕，人的己可怕；人的己里面有肉体，这个肉体可怕！」罪不可怕，因为你知道那是罪，没有人犯罪以后还起来作见证，「感谢主，我偷东西一偷就偷到了，我一打妻子她就顺服了」，所有犯罪的人都是不平安的，内心都要感到「主啊，求你赦免！主啊，我是个罪人！主啊，你救我！」罪不可怕，世界比罪可怕一点，因为有时候，你爱世界你并不知道。譬如说，我们中间有弟兄姊妹比房子大小，「你家有几个卧房？你家有多少尺？」这就是世界。世界不可怕，人的己可怕，人的己里面有肉体，这个肉体可怕！我告诉你，连有肉体，主都会光照我们。一个信徒经过成长，可以不再有肉体来说逢迎谄媚的话，也可以不再有肉体来比较争竞，但是一个成长的人，很难不再有宗教的热忱。所以现在，我告诉你，宗教的热忱最可怕！

什么叫宗教的热忱？打着爱主跟随主的旗号攻击人，定罪人，就叫作宗教的热忱。譬如说，有一个特会很好，圣徒们在其中都蒙福，得开启，有主的同在，特会结束以后，有一个信徒回到他的地方教会，就到处述说特会蒙福的情形，可是他过分火热了。他火热到一个地步，凡遇见没有去参加特会的，他就定罪！凡没有得开启的，他就定罪！凡没有享受主同在的，他就定罪！这就叫宗教的热忱。他以宗教的热忱定罪别的信徒们不在流中，不看重特会的价值；他以宗教的热忱把许多信徒都糟蹋了，叫许多信徒没有办法跟随基督。哦我告诉你，一个真正服事主的人，在他服事主的过程里，他的羊毛是一定要剪掉的，他要说，「我不能在我的肉体里，我不能在我宗教的热忱里！」

真难相信，一个爱主的人竟会堕落到宗教的热忱里去，会那样的远离主，会那样的没有基督！感谢主，主爱侣的牙齿是如新剪毛的一群母羊。主称赞她「你的牙齿如新剪毛的一群母羊」，说出她不仅是成熟的，是能吸收的，是懂属灵的事，也是对付过肉体和在肉体里的宗教热忱。

「剪」的字根有极端的意思，约拿书二章6节的山「根」，意即地的最低地，这是说，羊毛要「剪」到一个地步，肉体要对付到一个地步，宗教要被主剥夺到一个地步，要到达最低地，最彻底的地步！羊毛剪到最干净的时候，一点毛都没有留下来，一点肉体都没有留下来，一点宗教都没有留下来，一点宗教的热忱都没有留下来，只留下主自己，只留下主的救赎，只留下主可爱的自己！

「剪」又是被动分词，所以剪除的工作是绝对的，是剪了，再剪。有肉体，剪了！还有肉体，再剪！即使一个人蒙恩五十年了，主还在剪。别以为蒙恩五十年的人就没有宗教的热忱，不，弄不好，他自己也包括在内，他也会凭自己，或凭他所领会的来要求别人，而不是根据基督自己来得营养，来供应别人。「你的牙齿如新剪毛的一群母羊」，一面说出她是安息的，安然的，有吸收的能力；一面也说出她是让主在她身上满有工作的，她的肉体，她的天然，她宗教的热忱，现在都给主剪去了。

c. 洗净上来

她的牙齿也是「洗净上来」的。「洗净上来」不仅含示主有宝血的洁净，也说出她是洁净的。

﹝洗净，rahtsah﹞，名词，表示王爱侣的所是。她不仅罪得洁净，她的全人也活在洁净里。这个字的字根，表示脚得着洗净，眼也借着奶得着洗净的礼仪(五3，12)，说出她的罪得着洗净，她也从世界被分别，她的眼睛因着话奶的餧养得着洗净，而对属灵的事物满了洞察和吸收的能力。

有一次，一位服事我的弟兄和我谈起一件事，他说，「这件事不好，但是隐藏在主的宝血下。」这意思是，假如一个弟兄不应该去上班，主也没有带领他去上班，而他还要去上班的话，他只好每天祷告，「主啊，我这样上班是隐藏在你的宝血下的。我明知道不该去，但是我没有办法不去。」他的妻子也应该祷告，「主啊,我们这个家是隐藏在你的宝血下的，我们该凭着你活，但是现在，我们要凭着薪水活。」哦这是真话。我们常是不顺服神的，我们偶尔顺服一次，就在聚会中作见证给人听。我们要认识，我们在生活上的每一点、每一面都要隐藏在主的宝血下──主啊，我这样上班，求你的血遮盖；主啊，我这样作事，求你的血遮盖；主啊，我这样买房子，求你的血遮盖；主啊，我这样买车子，求你的血遮盖。但是四章2节所说的，不是遮盖，是洗净。

主称赞她是属灵的，因为她的牙齿长出来了，不仅长出来了，而且长得美好。当她咀嚼得时候，她不联于肉体了，不联于天然了；当她咀嚼得时候，她也没有宗教了，没有宗教的热忱了。但是我们跟她不一样。我们喜欢照自己天然的口味选择食物来咀嚼，我们会说：我喜欢吃咸的，我喜欢吃淡的，我喜欢吃辣的；我喜欢听这个人讲道，我喜欢听那个人讲道。而她是已经不凭自己拣选了，她的牙齿乃是完全吸收神圣的事物。当她用牙齿咀嚼的时候，她已经完全脱离她的己了，脱离她的喜好了，脱离她的寻找了，脱离她的宗教情操了。不仅这样，她的牙齿又是洗净的，不光是为着自己咀嚼食物，也是为着给别人来看。哦，洗净的牙齿成了一个见证！不仅她自己吸收得好，她在人面前的见证也是合适的。别人一看见她，不是看见她隐藏在宝血下，也不是看见她在这件事上得主赦免，现在人看见的，是她单纯的活在主的面前！她是洗净上来的！

d. 双生，没有丧掉子

「个个都有双生，没有一只丧掉子的」。 上牙下牙是双生，没有上牙，或没有下牙就是丧掉子。牙需要双生，上牙下牙两者是连起来的。丧掉子的牙齿吃东西是咬不进的。这是描述她在属灵上是没有拣选的，也是没有漏掉的。今天我们一聚会，都只有两颗下牙满嘴上牙，所以漏掉一大堆话。我们听道的时候，是这句话听见了，那句话就听不见；这件事听见了，那件事就听不见。为什么？因为这件事我喜欢，所以听见了；那件事我不喜欢，所以听不见。我们听道，一边听一边选。换句话说，我们吃的食物都受了限制。

﹝丧掉子的，shakkul﹞，上下牙齿之间有一颗失去了，表明神的工作不能全部被吸收，也表明人对属灵事物的接受和经历不能是一致的了，正如倪柝声所说，好比有的人在属灵的事上有信心，在物质的事上就没有信心。

这一位属灵的人，也就是王的冠冕，王的爱侣，王的妹子，王的新妇，她的牙齿如新剪毛的一群母羊，洗净上来，个个都有双生，没有一只丧掉子的。哦真好！我仰望主在我们中间也能够得着许多这样的弟兄姊妹。这里才是第四章的开头，后面还有一大段路要走，但是这里，主对她的描述已经是何等的属灵。她对属灵事物的领会是何等的深。她不仅是在见证的原则里，而且凡是神所给她的，她都能接受，没有选择。

倪柝声弟兄说，「丧掉子说出上下牙齿之间有一颗失去了，表明神的工作不能全部被吸收。」如果一个人丧掉几颗牙齿，主在作事的时候，她是不能都吃进去的，因为有漏洞。漏洞表明她接受的能力不再是一律的，不是都能接受的。就好像倪弟兄说，好比有的人在属灵的事上有信心，在物质的事上就没有信心。我们一生很难完全的信靠主。有的人在物质的事上有信心，在属灵的事上没有信心；有的人在属灵的事上有信心，在物质的事上没有信心。但这里说她的牙齿是没有一只丧掉子的。她接受主一切的带领和供应的时候，她的吸收能力是完全平衡的。在属灵上，她信托主；在物质上，她信托主；在追求上，她信托主；在环境上，她信托主；在配搭上，她信托主；在成长上，她信托主；在教会的见证上，她信托主；在属灵启示的亮光上，她也信托主！她的牙齿是双生的，没有一只丧掉子的！

四3上，唇像朱红线，嘴也秀美

你的唇好像一条朱红线，你的嘴也秀美。

a. 唇好像朱红线

﹝朱红，shani﹞，朱红色的染料来自于一种胭脂虫的死。朱红色在圣经中一面描述人的罪(罪如朱红，赛一18)，另一面说出王的爱侣的嘴唇，就是她的话语，她的发表，是经过主的救赎的(书二21)。

朱红线有两个解释：一面是描述人的罪，一面是罪人蒙了救赎。乔舒亚去探看美地的耶利哥城，妓女喇合接待了他们，乔舒亚后来嘱咐她在门口放一条红线，当他们来攻城的时候看见这条红线，就越过不杀。喇合门前的红线就是这里的朱红线，同一个字。朱红线说出你是满了救赎的。你的唇好像一条朱红线，你的唇，你的话蒙救赎是一件大事。许多教会的难处就难在有一大堆的唇，一大堆的话，却找不出朱红线。这些唇，这些话不小心就把青年人向着主的童贞给糟蹋掉了。

主来称赞她的美丽，她的成长，不仅说到她地位上的单纯，顺服，也说到她能咀嚼，能接受。而这成长的第一个果子就是唇。我再说，不要以为唇(话语)是一件小事。许多时候教会不能得建造，许多时候弟兄姊妹不能真正在爱里同聚，许多时候弟兄姊妹不能得成长，就是教会生活中有人从来不注意他们的唇──他们的话随便，他们的话任意，他们的话里面不带膏油，他们的话里面不造就人，他们的话里面无形中对人产生了破坏！

弟兄们，请你注意，一个蒙恩的人的唇是蒙救赎的。他的唇蒙救赎像朱红线，他的唇就成了他的发表。这两个是同一件事。好比说，我的唇蒙救赎了，我的嘴也就蒙救赎了，这时候，我这个人的发表也就健康了。有些不聚会的信徒在学时跟着同学讲世俗的话，他的唇一点不敬畏神，也不尊重主，他不叫人的名字，随口是老张，老王，或者给人取古怪的、羞辱的绰号。当他蒙主怜悯有了复兴以后，他就开始有一点成长。他成长第一个的显出，就是唇。当他再随口要喊老张，老罗的时候，他喊不出来了。他的唇蒙了拯救。唇一蒙拯救，嘴也秀美了。嘴的秀美表示所是的秀美。

﹝唇，saphah﹞，这个字的属灵意义是一个人所是的发表。主说，凡心里所充满的，口里就说出来（路六45）；以赛亚也说，我是嘴唇不洁的人，也住在嘴唇不洁的民中（赛六5）。

唇像一条朱红线，不仅说出主的救赎，也说出一个人所是的发表。当她的唇蒙了救赎，经历了救恩，为主说话不再随便的时候，她整个人在主面前也就被约束起来了。啊弟兄，你在一处处地方教会中，要特别注意弟兄姊妹的谈话。弟兄姊妹之间不可以谈不健康的话，谁打麻将, 谁炒股票， 谁批评长老，谁批评执事，谁批评同工，谁批评主的仆人，谁说聚会好，谁说聚会不好，这些话你都不可以说。你若听别人说这样的话，你的口也要有主的救赎，千万不可以答腔。到后来，你可以告诉弟兄，「你的话我不说对错，但是如果我是你，我不说！」为什么不说？ 因为不造就人！以弗所书四章29节，「污秽的言语，一句不可出口，只要随事说造就人的好话，叫听见的人得益处。」

朱红色在圣经中一面是描述人的罪，譬如说「你们的罪虽像朱红,必变成雪白」(赛一18)；另一面说出人的嘴唇，人的话语，她的发表，是经过死的救赎的。主为我们死了，主救赎了我们，今天我们住在基督的死里，我们的嘴唇就成为美丽的了。也就是说，我们联于主的死，主的死产生了朱红色，叫我们的唇就像朱红线。

b. 嘴也秀美

﹝嘴﹞，见证出这位爱侣在新造里的所是，也显示她内在的丰富。你的嘴也可译作你的话。

嘴也可以翻作旷野，这两个字是不同的字根，发展成同一个希伯文。这字在翻译的时候，一个翻作话，一个翻作旷野。「你的嘴也秀美」最好也翻作「你的话也秀美」。你的话就是你的所是。有的人一开口就是钱，说出他的所是就是要钱；一些单身汉聚在一块儿，一开口就讲谁要结婚了，说出他们现在被结婚占据了；一些结婚的青年夫妇在一块儿，一开口就说谁生儿子了，说出大家都在想儿子了。话，就是你所是的发表。当你这个人一发表出来的时候,都是秀美的。记得一章5节她自己说「我是黑，却是秀美」,那是她的自夸自遂；二章14节主追求她时，对她说「求你容我得见你的面貌，因为你的面貌秀美」；现在主追求到她，得着到她，并且享受到她以后，主就说「你的嘴(你的话)也秀美」。

四3下，两太阳如石榴

你的两太阳在帕子内，如同一块石榴。

﹝太阳，raqqah﹞，指太阳穴，太阳穴是表示生命力的所在，也许是联于人的智慧。

人的经历，人的生命力，是联于太阳穴的；人的智慧也是联于太阳穴的。主称赞她的太阳穴，也就是称赞她是一个满有生命力，满有智慧的人。有的人真有智慧, 太阳穴很聪明，他一弹钢琴，就叫聚会中的诗歌有了生命力。但是，这样的太阳穴还不一定在帕子内。

我们每个人都有共同的难处，就是我们有智慧，有生命力，但是我们的生命力，我们的智慧，不在帕子内！四章1节说到的「帕子」是有锁住和系住的意思，是联于主的。「你的两太阳在帕子内」，就是说你的智慧，你的生命力，是联于主的！你昼夜所思的是主，你昼夜活着的是基督，你不能离开你的至爱，你不能离开你的王！

女孩子谈恋爱谈得陶醉的时候，她的两太阳在帕子内所想的就是他！现在她整个的智慧，整个的生命，都完全集中到主身上去了，都完全集中到她所爱的那一位身上去了！她现在没有别的了，她只有主！她现在别的不要了，她只有主！她作饭时，想的是主；她作事时，想的是主；她开车时，想的是主；她眼睛一闭上，想的是主；她眼晴一睁开，想的是主。这就是两太阳在帕子内。这时，她完全被主吸引住了。有没有智慧呢？有。有没有生生命力呢？有。生命力强不强？强。智慧丰富不丰富？丰富。丰富的智慧，强烈的生命力都到太阳穴里去了，也都到帕子里去了，如同一块石榴。

﹝一块石榴，rimmon﹞，石榴表征生命的丰盛。一块石榴，表示这生命在新造里是经过死的，又是为着主的见证的，这可以从圣殿殿廊前两根铜柱上刻着石榴看出来（王上七18，20）。

石榴就是生命丰盛的表征。一个人因为爱主的缘故，没有例外的，一定会有一个祷告，「主，我愿意为你死，我愿意为你活。你如何死，我也愿意死。主，我愿意像一块裂开的石榴！一面来说，我是住在死里面的；一面来说，我的生命是丰盛的，我的果实是累累的。哦，我在你的死上与你有联结，我也就在你的生上与你有联结！在死上与你有联结，叫我舍弃所有的一切；在生上与你有联结，叫我在教会生活中成为一个果实累累的人。」这就是「你的两太阳在帕子内，如同一块石榴」。


13 大卫收藏军器的高楼

── 四章4节

主对祂爱侣的称赞，是一步步成长的。在一章9节，主称赞她「我的爱侣」；二章14节，主称赞她「我的鸽子」；三章11节，她是所罗门王头上戴的冠冕；四章1节，主称赞她「我的爱侣，看哪，你是美丽的」；四章7节主又说，「我的爱侣，你完全美丽，毫无瑕疪」；四章8节「我的新妇」……你这样一节一节读下来的时候，你就已经感觉这一位信徒属灵的丰富实在是太多，她属灵的追求、属灵的成长实在是太高，但是请你注意，主对她的称赞还没有达到最完美。最完美的称赞要到第六章，主称呼她作「书拉密女」(歌六13)！书拉密女就是女所罗门。那个时候，主和她的合并就完全显出来，也完全见证出来了。

八项称赞的次序前后相连

现在我们在第四章。当她这样来追求主以后，教会里的弟兄姊妹对她就有一种认识，知道这一位信徒乃是教会真实属灵的带领。她是烟柱，她是卧榻，她是华轿，她是所罗门的冠冕，她也是所罗门的新妇。这时主来称赞她说，「看哪，你是美丽的！我的爱侣，看哪，你是美丽的！」(歌四1上)主的称赞一共有八项，说出我们在生命成长中的八个基本要素，每一个都是前后相连的。换句话说，没有第一个称赞，就不会有第二个；没有第二个，就不会有第三个。没有一个人可以说，我的牙齿长得很好，但是我是瞎眼的；也没有一个人可以讲，我的嘴秀美，但是我的头发乱七八糟。如果今天，我们要有这八项的经历，我们要从哪里开始呢？从眼开始。

主来称赞你，第一个主就说，「你的眼在帕子内好像众鸽子」，换句话说，你的眼被主锁住了，你的眼被主抓住了，你的眼有说不出来的单纯。别人看你是看不见的，你也是看不见别人的，因为你所专注的是主！哦弟兄们，请你注意，跟随主、得主的称赞是有次序的。这个次序是我们基督徒一生的生活不断要有的认知。什么时候你的眼睛出了问题，你也就知道你跟随主出了问题；什么你在跟随主的时候，东张西望，左右观看，你也就知道无论你有多少的追求，这些追求都不容易成为你的实际，实化并显明在你的身上。

在这里你看见，第一，她的眼是纯一的；第二，她的头发是卑微顺服的。一个健康的成长是有路的，先是非常的单纯，因着单纯，所以又是非常的卑微，你向着主是卑微的，顺服的，你愿意把你的荣耀放到一边，你愿意把你的能力放到一边，这样，你就活出主的见证来，你就成为一个圣化的神人，这就是「你的头发如同一群母山羊，安卧在基列山旁」所说出的。你若是单纯，卑微，顺服，你就会带进你属灵吸收的能力，所以主又说「你的牙齿如新剪毛的一群母羊，洗净上来，个个都有双生，没有一只丧掉子的」(歌四2)。

「没有一只丧掉子」，意思是牙齿中间有一个洞，掉了一颗。有上牙，没有下牙，就是丧掉子。没有丧掉子的人，对属灵事物接受的能力是非常健康的。我相信每一位爱主的人，都可以作见证，当他爱主，追求主，又要主的时候，他向着主就有一种的单纯，卑微，顺服，他向着主也就会有一种接受属灵事物的能力。我喜欢倪柝声弟兄说到一个真正属灵的人，他在接受属灵事物的时候，是各方面都能接受的。在属灵上，他有信心；在物质上，他也有信心。他在跟随主的事上，有信心；他在日常的生活里，也有信心。他对他的成长有信心，他对教会的成长也有信心，他对他自己在主面前的成熟有把握，他对信徒们能够往前也有把握。这一切都是神和他一同在作双生的见证。

因着我们有这样接受属灵事物的能力，就叫我们成为一个把主活出来并且被圣化的神人，这就是「你的唇好像一条朱红线，你的嘴也秀美」(歌四3上)。凡是从我们口里出来的，都是造就人的。我们的话是秀美的，我们的见证也是秀美的。你看这个次序，先是单纯，然后是卑微顺服，然后是接受神圣的事物，然后就成为一个神人活出主来，作为主的见证，这个时候，她就长到基督里去了！她的两太阳就「在帕子内，如同一块石榴」(歌四3下)。

有些圣经学者把两太阳解释成两颊，是形容她的美。但是，根据我个人领会，这里应该翻作两太阳，说出她是有生命的，她也是有智慧的。她是有生命的，这生命的律叫她活在教会生活里，成为教会的祝福；她是有智慧的，在她的智慧里，她要来为着教会的建造。因此，接下来就产生主对她的颈项的称赞。

四4，颈项像收藏军器的高楼

你的颈项好像大卫建造为着收藏军器的高楼，其上悬挂

一千盾牌，都是勇士的挡牌。

a. 颈项

读到这节圣经，很难不叫人想象这样的脖子应该是又粗又壮的。我们以为形容颈项应该是用柔软，柔细这样类似的词汇，而不是用高楼。但我们必须领会，这里面的属灵意义其实是非常了不起的，因为人和神的关系是在脖子上。神来描述人的堕落，祂会说到人的眼睛，「他们满眼淫色，止不住犯罪」(彼后二14)；祂来描述人和神的关系时，祂会说到人的「颈项」，譬如耶和华对摩西说：「我看这百姓真是硬着颈项的百姓。」这百姓的颈项就是人的颈项，说出我们的所在（出三二9）。

﹝颈项，tsavva'r﹞，一个没有生命或是缺少生命，不愿意也不能降服神的人，是硬着颈项的，但在这里，爱侣的颈项表征属灵的生命力，是能向着王表同情，与王同行动的。

本来我们的脖子细而软，压得弯弯的，活在撒但的权势底下，成了一个驼背的人。本来我们每个人都是给这世界压得喘不过气来，现在我们基督徒挺胸，昂首。我们的脖子现在是挺起来的，我们可以告诉撒但，「撒但啊，你在每一个人身上都有力量，但你在我身上没有力量！我不是给世界压制的，我也不是给撒但压制的，我更不是给罪恶压制的，我乃是挺直站立在神的面前的！」这就是颈项。现在，她的颈项是满了生命的能力，她的颈项是向着主的，挺胸昂首。一个人一挺胸，一昂首，自然是往天上看的。这时她看的，是主！这时她注视的，是主！这时她要得的，是主！

开头她只是一个简单、纯一的追求者，慢慢地，她长了一点，又长了一点，当她长到第七点的时候，这一位爱基督的追求者，主的爱侣，就已经完全向着主是调和起来的。不仅撒但在她身上一点地位都没有，更好的是，她完全是向着主的，她完全是与主连起来的，她完全是向着主负责的。这个时候，她真是一个蒙怜悯的人。她的颈项不是弯曲的，不是驼背的，她的颈项是像大卫建造为着收藏军器的高楼。

b. 大卫建造的高楼

﹝大卫，david﹞，与爱或至爱（dod）同字根，直译是蒙爱的。王的爱侣在她生命复苏的初阶，所经历的是所罗门王的幔子；但在这里，在她相对的成熟里，她成了大卫建造收藏军器的高楼，是预备争战的。

﹝建造（banah）为着收藏﹞，希伯来原文没有「收藏」这个字，但因着希伯来文介系词 le 的功用，所以也可以译作建造为着收藏。一切有属天价值的建造都是神的工作。神用亚当的一根肋骨建造成一个女人，神也借着大卫和所罗门建造圣殿，说出这个建造是联于生命的，也是为着神的见证的。

建造高楼是为着打仗。当我们挺起脖子，昂首不驼背，注视我们的主，向着我们的主来活的时候，就会有一个支撑把我们建造出来。这个支撑就是，爱。这是一个楼，这楼是爱建造起来的。哦你这一个收藏军器的楼，是爱建造起来的！这一个高楼不给人感觉有凶杀之气，也不像一个武器中心给人感觉萧飒，寒凉，惊恐。人到你这一个收藏武器的地方，人会觉得这里有说不出的甜美，说不出的丰富。哎呀，一个跟随主的人长到后来定规是一个争战的人，那时候他就要起来为主的国争战；他争战时不需要像一个勇士，穿上盔甲，战死沙场，他争战时乃是在爱里来为着神的国站住！

请你注意，这一个高楼收藏了军器，是为着争战，但它耸立在那里的标志，以及建造的元素，是神的爱！弟兄们，如果有一天，我们也能在主的怜悯里，起来为主争战，别人就会说我们真是主的勇士，我们却要回答，「我是在爱里的勇士！」一面来说，我是争战的；一面来说，我是一个高楼。一面来说，我里面满了各样的盾牌挡牌，是神收藏军器的地方；一面来说，我这个高楼乃是基督多年来用祂的爱把我建造出来的。高楼所显出的不是我的天然，不是我的能力，不是我的血气，是主的爱！是大卫这位蒙爱者！我好像也是一位蒙爱者，在主的爱里，让主的爱来把我建造成一个高楼！

这个楼里满了爱，虽然是为着争战，却也是满了爱而产生的。神不需要人凭血气之勇去替祂战争，神需要人在爱里让祂培育出来才去替祂争战。我们举马太福音廿六章中主耶稣和彼得的例子来说──

主耶稣在客西马尼园准备受捕上十字架前告诉门徒说，「你们要卖衣服买刀，」彼得一听，立刻满了热心的说，「我们有两把刀」。不久，罗马兵丁和犹太人来抓主，这个时候，彼得拿起刀来一砍，就把大祭司一个仆人的耳朵砍掉了(彼得这刀砍歪了，若是砍正了，他当场也要被逮捕处死，但主还要留彼得在地上，所以主让彼得把刀砍歪了，只削掉了一只耳朵)。主对彼得说，「收刀入鞘」，然后把那仆人的耳朵黏回去，并随同捉拿祂的人走，留下门徒们在那里。彼得不忍心，一路又跟着主在后面走。他跟得远远的，怕一块儿给抓走。当主在大祭司那里受审的时候，彼得坐在庭院里与人一起烤火。那时有一个使女经过，指认他是跟耶稣同伙的，彼得急忙否认；又来一个使女，指认出他是耶稣的门徒，他又说他不是；最后连旁边人，也指认他的加利利口音说他是和耶稣一起的，彼得一紧张，立刻就发咒起誓，坚决的否认。

为什么彼得的反应会如此不寻常？之前他不是很有勇气，一出刀就削掉人的一只耳朵吗？而现在，他似乎退缩了，且退缩得这样失败。也许他是难以相信，他所跟随的主竟会落到这个地步，他看祂被人抓去，又看祂被人审问，那一种孤单，那一种凄凉，那一种无告，那一种无助，他心里这时就起了奇妙的变化，怎么主会变成这样？所以当别人指出他是耶稣同伙的时候，他说不是，又说不是，到后来就发咒起誓了。他用许多话来否认主，来否认自己。他一面说，一面心里觉得愧对主；他一面说，一面也羞耻于自己的软弱；他一面说，一面又转眼偷偷看主。这个时候，主也回头看他，他们四目相对的那一刻，主似乎在告诉他，「彼得，你不是说你愿意为我死吗？我不是也告诉你鸡叫以先，你要三次不认我吗？现在已经三次了，够了，不需要第四次了。」哎呀，主这一看，彼得整个心都软了，他跑出去痛哭，哦，我怎么会这么软弱，这么失败！

亲爱的弟兄，我告诉你，因着这样的痛苦，因着这样的悔改，彼得就成为一个收藏军器的高楼了！请你注意，他这个高楼的成就不是他追求出来的，不是他攻读神学出来的，不是他拼命聚会出来的，不是他作了很多热心的事出来的，也不是他用力付了许多代价出来的，不，不是！他这高楼的成就是爱堆砌来的！

弟兄姊妹，高楼得成就的过程，是爱！高楼得建造的过程，是爱！高楼得堆砌的过程，是爱！是爱来了，再来了，再来了，才使得她的颈项好像大卫(就是蒙爱者)建造为着收藏军器的高楼，成为主的见证。今天主也要我们这班人被建造成为祂的见证。

「建造」这个字，同神建造一个女人的「建造」是一样的。神用亚当的肋骨建造一个女人，和大卫建造为着收藏军器的高楼，都是用 Banah 这一个希伯来字。收藏军器的高楼在古时候是每一个城市的中心，就好像今天美国每一个大城市都有一个中心，这个中心一般来说就是议会的所在。譬如说，你到哥伦布市去，哥伦布州议会的所在，就是哥伦布的中心；你到波士顿去，波士顿的导游也会告诉你，四周公路所标示离波士顿的哩程数，都是以议长的桌子为中心的。

弟兄们，我告诉你，我们的主今天也就是所罗门王，祂在这里称赞祂的爱侣，当她一步步的成长，一直长到第七步的时候，她就长成了主见证的中心。主有城，但是她是中心；主有城，却是根据她的所是来建造一座中心的楼。这一点不是凭着她的自己，不是凭着她的天然，不是凭着她的肉体，不是凭着她的能力，乃是凭着主的爱！是主用祂的爱来制作她的所是，把她堆砌成这样一座高楼！

c. 军器

「军器」在希伯来文是一个阴性多数名词。这实在超乎我们的想象。我们想大炮，枪枝，原子弹，应该都是阳性的字，不会是阴性的字，更何况，这个字在全本圣经中只用这一次，没有其他可参考的资源，那么，这个字该怎么来解释？我的见解是，不要随便拉一个理由来开火打仗。我相信信徒们在教会中最感到痛苦的一件事，就是倪弟兄一首诗歌中所描述的：

有时也有斗争，弟兄反对弟兄，

谁都想要打出最重拳头，谁都汹汹。

这里的拳头是「阳性的军器」，不是阴性的，而且是联于宗教的狂热。这里的拳头和爱基督的追求者所收藏的军器是不一样的。她也有打仗，只不过在打的过程里，她懂得这是主用祂的爱把她堆砌成一座高楼！换句话说，她的打仗，不是倪弟兄诗歌中说的打仗，乃是有圣灵工作的打仗；不是一种攻击，乃是一种防御；不是凭着血气，乃是在主的恩典里！

d. 一千盾牌，都是挡牌

「其上悬挂一千盾牌，都是勇士的挡牌」，高楼里收藏的军器有多少？一千个盾牌，而且都是勇士的挡牌。我很喜欢这里的一千。

﹝千，'eleph﹞，联于神和神经纶的数字，如神向我们施怜悯直到千代，千山的牛是神的，神看千年如一日，撒但要被捆绑一千年，得胜者要与主作王一千年。这里的一千表明当我们与神的经纶一致时，一切都是足够的。

我们打战都像程咬金只有三招，拿斧头划三下，没有把敌人打死就只好逃跑。但是神来打仗，是无招也是无数招。一千盾牌的一千是联于神的经纶，好比说神向我们所施的怜悯是直到千代。如果主来得迟，你也继续这样爱主，那么神会怜悯你和你的后代，你后代的后代，你后代后代的后代，你后代后代后代的后代，你九百九十九个后代的后代，如果这后代中还有更爱主的人，那么神的怜悯就一直连续下去。又比如说，千山的牛，撒但被捆绑一千年，得胜者与主同作王一千年，以及主为自己留下七千人，没有向巴力屈膝。这说出「千」是联于神的经纶。是谁在打仗呢？神在打仗。是谁的丰富在打仗呢？神的丰富在打仗。是谁的丰富藏在其中呢？神的丰富藏在其中。

弟兄姊妹，你看见这里有一座高楼，这高楼是用爱堆砌起来的，这高楼是成为城中一切的中心，但是在这中心里所藏的、所悬挂的又完全是神的自己！比较特别的是，打仗使用的军器只有一种──盾牌。盾牌很难用作攻击人的武器，盾牌只能阻挡敌人的攻击。在这里，主形容她的颈项好像大卫在爱里所建造、所堆砌起来的收藏军器的高楼，里面都是满了神，而神所有的军器又都是盾牌，也就是挡牌。

﹝挡牌，shelet﹞，字根是 shalat，有统治、控制、执行王权的意思。撒但对王的爱侣一切的攻击都是火箭，我们的信心却是盾牌，可以灭尽那恶者一切的火箭（弗六16）。

我们说过，颈项是我们站立在神面前的表征。我们不是驼背的，我们不是在撒但权下的，我们也不受世界的控制，我们是挺立在神面前来向主负责的。同时，我们的颈项也像一个用爱堆砌出来的高楼，里面满了神自己作我们的武器，而这武器又完全是盾牌，也就是挡牌，只淮阻挡不准攻击。弟兄啊，你想天下有人建造一个收藏军器的高楼，里面只有能阻挡攻击的武器？换句话说，敌人可以尽量攻打，而我们所能作的只是挡？哦，这事的确不可思议。但是你要知道，教会生活最需要的是有一班人，他们挺胸昂首，坚定的站立在主面前来防备、阻挡任何不是出于基督的事物！

教会生活需要收藏军器的高楼，里面满了神自己所作的兵器，而当人在教会中运行、运作的时候，这个运行运作又是百分之百、完完全全像为着多夜的惊慌一样，不容许有任何不是出于神的，不容许有任何不是出于基督的，不容许有任何缺少基督的，不容许有任何没有基督的，也不容许有任何和基督不能联起来的，更不容许有任何与神的经纶不能一致的事物进到教会生活里来！神喜欢看见一个教会，什么都没有，只有基督──遇见一位王弟兄，叫作王基督；遇见一位赵姊妹，叫作赵基督。好像主就是喜欢收藏军器的高楼里都是神，而且只有神！在这楼里，你所有的一切，都是阻挡的，不是攻击的。你不需要到人中间去责备谁对，谁错；你不需要到人中间去攻击谁对，谁不对；你也不需要告诉弟兄们你需要作这个，或作那个。你只要把基督给人，你只要持守基督，你只要接受基督，你只要经营基督，那么到末了，你也就能成为基督的见证！你能在教会生活里见证：我什么都不需要，我只需要基督自己！这就是大卫建造收藏军器的高楼所启示的。

弟兄们，我愿意告诉你，我学习服事主五十年了，这五十年里最难的是什么？最难的不是带领聚会，不是预备追求材料，甚至不是写训练纲要，最难的是怎样在教会生活中什么都没有，只有主耶稣自己！人什么都愿意要，就是不愿意要基督，但是在教会生活里，我们可以什么都没有，就是不能没有基督自己！可不可以有爱筵？可以，但不要一吃爱筵，就把基督吃不见了。可不可以弹琴唱诗？可以，但不要一弹琴唱诗，就把基督唱不见了。可不可以有许多活动？可以，但这一切的活动，都不能离开基督的面，都不能缺少基督的自己，都应该把人带到主自己的里面去！真正的争战，不是到外面去，真正的争战，乃是不断的保守、保护教会，让教会生活只有神自己！

我听过一个弟兄得救的见证，他说，他当时是因为听见教会有免费又好吃的中国饭，所以才愿意每个主日来吃饭，一周来，二周来，三周来，四周来，吃到后来他就信主得救了。哦，这实在是好。今天我们若是能用一千个盾牌，「一千」道中国菜，叫每次来吃饭的朋友都信了耶稣，归入主耶稣，那么这饭就是吃对了，教会不是给饭的，教会是给基督的！如果有人来吃饭，就吃出基督来，那么我们要尽量给他们饭吃，好叫他们有基督。不过，我们还要小心，不要因为专心研究作什么菜，弄什么味道，而把自己作到事务里去。我再说，不是不可以有爱筵，而是没有一个爱筵是为着爱筵，没有一个活动是为着活动，所有的爱筵、所有的活动都是为着叫人来得基督的！

亲爱的弟兄，教会中绝不可以、也绝不能够让任何不属基督的事物进来，包括属灵的事！为什么许多教会后来成为宗派的组织，就是因为他们拿了一个属灵的东西，到后来就取代了基督。有一个弟兄告诉我，天主教最恨路德会了，因为路德起来改教导致了天主教的分裂。你看，这里无论是天主教也好，恨恶也好，路德会也好，改教也好，分裂也好，其中没有一个是有基督的，都变成了宗教！哦我们若不小心，我们也要重蹈覆辙。我们也许会坚持倪柝声的教训都是对的，但是如果只有倪弟兄的教训，而没有基督，我们也就有问题了！

主在教会中要得着一班战士，这班战士要站起来说：我们的颈项是在爱里建造起来的，我们的颈项是在爱里堆砌起来的，我们的颈项里面都藏着神的军器，为着防备任何不属于基督的人事物进到教会生活里来！我见过，有些地方教会请有钱人作长老，有钱人不是不可以作长老，有的有钱人可以把长老作得很好，他可以又赚钱又爱主又治理教会。但是你要注意，我们不能看谁有钱，就觉得谁讲话的分量重；谁有钱，谁就可以定规事情；如果是这样，基督就不见了！

四章4节是说，大卫在他的爱里堆砌出来的高楼，不仅成为城的中心，里面也满了神的武器。这所有的武器都是为着保护教会在基督之外没有任何其他的事物，包括最高的启示，包括最好的真理，包括最好的道，如果人让这些事物取代了基督，有一班是高楼的人就要起来争战。他们会起来说，「我们要为着主，我们不能为着一个道理，我们不能为着一个启示！我们要让启示把主给我们，我们不要停留在启示上，却没有基督！」这就是「悬挂一千盾牌，都是勇士的挡牌」。


14 我要往没药山去

── 四章5节至7节

第三阶段的开场面，残忍

五章1节是第二阶段「与主调和」的结束。五章1节说，「我进了我的园中，我妹子，我新妇，采了我的没药和香料，吃了我的蜜房和蜜，喝了我的酒和奶。朋友们哪，请吃！亲爱的啊，请喝！且豪放的喝！」在三一神同心的祝贺之后，就带进第三阶段「与基督人位的合并」。

第三阶段的一开始可以说非常残忍。五章2至7节，女子说，「我身睡卧，我心却醒。是我至爱的声音！他敲着，求你向我开起来，我的妹子，我的爱侣，我的鸽子，我的无污者；因我的头满了露水，我的发绺满了夜间的点滴。我回答说，我脱了衣裳，怎能再穿上呢？我洗了脚，怎能再玷污呢？我的至爱从门孔里伸进手来，我便因他动了心肠。我起来，向我至爱开起来；我的两手滴下没药，我的指头有没药汁在闩把上。我向我的至爱开了门；我的至爱却已转身走了。他说话的时候，我魂不守舍；我寻找他，竟寻不见；我呼求他，他却不回答。看守的人，就是绕行城中的，遇见我，击打了我，压伤了我；看守城墙的人夺去我蒙身的帕子。」

主敲门，她去开门，也许是她顺服得慢一点，主不满意，所以就转身退去，再一次把自己隐藏起来，她也因此魂不守舍。她寻找主，竟寻不见；她呼求主，主不回答。这个时候，看守的人，就是绕行城中的，遇见她，向她作了一件可怕的事，他们击打她，又压伤她！你记得第一次绕行看守的人遇见她，他们对她很好，很亲切，可是这一次，长老们竟然狠狠的对付她，击打她，压伤她！不仅这样，还有一班看守城墙的人，就是主的工人们(他们活着是为着主的见证的)，也来夺走她蒙身的帕子，把她的衣服完全剥去，叫她赤身露体，没有办法再站立在人面前，以至于蒙羞到了极点。因着这样深的经历，她就被带进更深的追求。

五章8节她说，「耶路撒冷的众女儿啊，我郑重的嘱咐你们，若寻见我的至爱，要告诉他什么呢？说我有爱病。」长老们不了解她，工人们羞辱她，暴露她，所以现在，她来找神的儿女们说，她害了相思病。以前她也有相思病(歌二5)，到这里她又有相思病。以前的相思病是因着她爱祂，这里的相思病是因为她在各种的折磨里还是爱祂！她在这样沉重的环境里，没有自怜，没有自艾，她只是说，「主啊，我爱的还是你！教会不了解我，工作暴露我，但是我爱的还是你自己！」

因她称赞主而找到了主

这个时候，教会的信徒响应她，「你这女子中极美丽的，你的至爱比别人的至爱有何特别优越的地方？你的至爱比别人的至爱有何特别优越的地方，你就这样郑重的嘱咐我们？」(歌五9)她回答说，「我的至爱白亮而且红润，在万人中如被举起的旗。他的头像纯金，至精的金子；他的发绺鬈曲茂密，黑如乌鸦。他的眼如众溪水旁的众鸽子，用奶洗净，安得合式。他的两腮如香花畦，如香草的众高台；他的嘴唇像众百合花，且滴下没药汁。他的两手好像金环，镶嵌水苍玉；他的肚腹如同光亮的象牙，周围包着蓝宝石。他的两腿好像白玉石柱，安在精金座上；他的形状如利巴嫩，卓越如香柏树林。」(歌五10~15)亲爱的弟兄们，你能不能这样描述你的主？我问你的主耶稣如何？你通常只能说，祂爱我，祂为我死，祂保守我，祂祝福我，祂叫我不缺钱，祂叫我有地方住，你很难对主有这么高深的经历以及描述！

末了她又说，「他的口味极其甘甜，他全然可爱。耶路撒冷的众女儿啊，这是我的至爱，这是我的朋友！」(歌五16)前面主常说她非常可爱，现在是她来说主全然可爱，又说「这是我的至爱，这是我的朋友！」哦我喜欢这一个，弟兄姊妹，你这一生就是为这一个！你为什么活？因为你知道你的主到底是谁！今天太多信主的人，太多爱主的人，太多追求主的人，太多不知道主是谁的人，都是拿主来玩的，拿主来用的，拿主来欣赏的！很少人对主有这样的爱慕，很少人对主有这样主观的享受！

因她这样对主的描述，信徒们就问她，「你的至爱往何处去了？你这女子中极美丽的，你的至爱转向何处去了，我们好与你同去寻找他。」(歌六1)就在她被工作中的仆人们击打剥夺，感到非常蒙羞的时候，她起来描述主，称赞主，所以信徒们就说，「你的至爱往何处去了？我们好与你同去寻找他。」哦这时候，她很老练了，她不再说「来，我们找他去吧」，她直接回答他们，「我的至爱下入自己园中，到众香花畦，在园内牧放群羊，采众百合花。我是我至爱的，我至爱也是我的；他在百合花中牧放。」(歌六2~3)

主对她的描述是相对更实际的

真是奇妙！主出现了，主来描述她，「我的爱侣啊，你美丽如得撒，秀美如耶路撒冷，威严如军队展开的众旌旗。求你掉转眼目不看我，因你的眼目胜过了我。你的头发如同一群母山羊，安卧在基列山旁。」(歌六4~5)主对她说，「求你掉转眼目不看我！求你不要再祷告了，你再祷告，我受不了了！」哦真难相信，基督徒会有这样深的经历！今天我们是祷告再祷告，还是找不到主，在这里，主竟然要求她掉转眼目不看祂，因她的眼目胜过了祂。主好像是说，「啊，你每次看我的时候，你每次祷告的时候，你每次呼求我的时候，我都被你胜过了！我没有办法不爱你！我没有办法不把我的一切都给你！」接着主又描述她，「你的牙齿如一群母绵羊，洗净上来，个个都有双生，没有一只丧掉子的。你的两太阳在帕子内，如同一块石榴。」(歌六6~7)主对她的描述到后来只剩下两太阳，说出已经没有争战了，她和主完全是一位了！

「我有六十王后八十妃嫔，并无数的童女。那独一的她啊，我的鸽子，我的无污者，是她母亲独一的，是生养她者所特选的。众女儿见了就称她有福；王后妃嫔也赞美她。」(歌六8~9)主说她是那独一的她啊！她实在太得着主的心了！弟兄姊妹，我盼望你们从年轻的时候就告诉主，「主啊，我愿意这一生成为你独一的一个！主啊，你也许有许许多多独一的一个，但我告诉你，我也必须是那独一的一个！你可以有六十个王后，有八十个妃嫔，有无数的童女，但我愿意是那独一的一个！是母亲独一的，是生养者所特选的，是在恩典里特别抚育的！」

请你注意，六章4至7节这一段的描述和第四章的描述几乎一样，惟有眼目的描述不一样，其余如牙齿，头发，太阳穴都一样，这表示主在第四章的描述还不是她的实际。虽然还不是她的实际，却又是她所尝到的，譬如说牙齿，吸收属灵事物的能力。她的牙齿能叫她把健康属灵的食物消化在她身上，叫她成为一个属灵的人，但在某一个限度外，她在主面前还不是那么成熟；虽然不那么成熟，却多多少少有一些这样的经历。又譬如说眼睛，主描述她的眼好像众鸽子那般单纯，但是无论她多单纯，在她的单纯里还是有许多的搀杂，许多的不单纯。不仅这样，她也是顺服的，她也是愿意丢弃自己的荣耀的，但在她的顺服里，在她的舍弃里，她还是有保守、有保留的！弟兄们，人今天问你单纯不单纯的时候，你只能回答，「我不敢说。」说不单纯，你自己觉得冤枉；说单纯，主也觉得冤枉。即使这样，你要知道，主还是喜乐，因为在主的怜悯里，你多多少少总有一些的单纯。

不只是我们不敢说「我真单纯」，即使今天我们说「主，我爱你」也是一样。我请问你，弟兄，你知道说「主，我爱你」是什么意思吗？多数人不知道说这句话是需要时间的。虽然你不知道，虽然你只有蒙恩一周，但是你多多少少已尝到爱的甘甜。也就是说，你不知道爱，你也不知道十字架的死和复活，你还是知道，这里面必定有无穷的奥妙，有无尽的享受，有说不出的得着，有倒不尽的丰富！哦，从这里你也看见，人的成熟不是绝对的，人的成熟是相对的！你的鸽子眼和他的鸽子眼是完全不一样的。你的鸽子眼可以转三百六十度，前后左右都看得见；他的鸽子眼大概只能微调，想看一点别的都看不见了。无论如何主知道，你里面至少有一部分是属于祂的。换句话说，你有没有成熟呢？没有成熟。你有没有成熟呢？有一点成熟。这就是相对的成熟。

从主的称赞中看她的步步成长

她的成长从单纯(眼睛)长到卑微，顺服，舍己(头发)，长到吸收的能力(牙齿)，长到活出神人圣化的生活(唇)，长到她所是的见证(嘴)，长到她为着建造教会而有的生命力以及智慧(两太阳)，这个时候，她已经成为在爱里所堆砌起来的一座高楼(颈项)。她在教会中，现在已经是教会的祝福，教会的保护。

她的颈项像高楼。一处处的地方教会需要不同层次的高楼，有的可以达到一千尺，有的可以达到一百尺。弟兄，今天我们可以在不同程度的生命成长里，但我们都要成为主在爱里所堆砌、所收藏军器的高楼，来防御一切撒但的攻击，也防御一切不是出于基督的事物侵袭到教会生活中来。有的时候，你去看望一个教会，你会感觉那里缺少作高楼的弟兄，就叫教会显得非常的平凡，非常的平淡，甚至有许多属世的事物散布在其中，卖保险的，作直销的，吃免费中国饭的，办活动的，同乡联谊的……这一切都应该是被盾牌抵挡在外的，现在却都进入教会生活中。哦弟兄们，教会中不能有别的，教会中只能有基督自己！我们为什么在这里？因为我们有主！我们为什么过教会生活？因为这是基督身体的生活！我愿意再说，在教会生活里什么都没有，只能有基督自己！

四5，你的两胸像吃草的一对小鹿

你的两胸好像百合花中吃草的一对小鹿，就是母鹿双生的。

我们再来到四章主对祂爱侣的称赞。

﹝两胸，shad﹞，表示王的爱侣在信和爱上已经有相对长成的身量，她有智慧能谨言慎行，也有能力领受教诲，也能供应生命。

四章5节主称赞她说，「你的两胸好像百合花中吃草的一对小鹿，就是母鹿双生的。」这里说到百合花。前面这女子说过，她自己就是众谷中的一株百合花(歌二1)，是主在各样的环境中来眷顾她的；现在主的眷顾在她的身上长出了成熟，所以她的两胸就好像百合花中吃草的一对小鹿。

小鹿,就是公鹿群中年轻的一只，这里不是一只，是一对，是主和她一同来作见证(二是见证的数字)。我们要知道，抵挡撒但和保护教会是从供应里出来的。这个时候，她的两胸是有活力的，她的两胸是强壮的，她的两胸是供应生命的，她的两胸是叫人得满足的，她的两胸好像神所特别眷顾、得着牧放而长出来的一对年轻的公鹿，就是母鹿双生的！

母鹿，在这里说出复活的基督在恩典里的培育。任何服事主的人，服事到末了，或者说成长到末了，都要作这个见证：哦，我这一生乃是在母鹿里成长的！我是在恩典里得救的，我是在恩典里爱主的，我是在恩典里成长的，我是在恩典里被构成的，我是在恩典里成熟的，我是在恩典里显在教会生活中的，我是在恩典里能够有鸽子的眼睛，我是在恩典里能够有基列山旁健康的头发，我是在恩典里能够有洗净上来的牙齿，我是在恩典里能够有朱红线的唇，我是在恩典里能够有秀美的嘴，我是在恩典里能够有裹在帕子里的两太阳，我是在恩典里能够成为高楼，我是在恩典里能够把生命供应给人！

弟兄们啊，没有一个人到后来可以凭自己夸口任何事。无论你多聪明，主不能用；无论你多富足，主不能用；无论你多忠心，主不能用；无论你多向着主，主不能用。你的聪明，你的智慧，你的能力，你的才干，你的执着，你的好性格，你所有的一切，都是要让主在恩典里来培育的！每一个跟随主的人都要说，「我如果是所罗门的冠冕，那是因为所罗门自己用恩典把我制作出来的！」有一首诗歌说到：

何能大于恩典！祂是神来人间,

祂是神在肉身显现，是神住我里面。

恩典是什么？恩典是活活的神给我们经历，给我们享受，给我们得着，给我们经历所构成的结果！

现在她在恩典里长到一个地步，一面来说，她是在主的眷顾之下；另一面来说，她是在主的牧放之下；又一面来说，她也是有一点能力，她的两胸能够在教会中，成为供应生命的源头。她是供应的两胸，所以弟兄姊妹就因着她的见证，她的话语，她的探望，她的照顾，她的祷告，而得复苏，得成长，得健康，得活在主面前。但我再说，她所以这样不是因为她有多好，乃是因为基督的恩典！啊完完全全，是因为基督的恩典！

亲爱的弟兄姊妹，你要羡慕她这样的经历！你们中间有许多作准博士的，不是属于实验室的，乃是属于成长室的。你们是要成长的，不是要作实验的！你们要告诉主，「主啊，我什么都不要，我只要恩典！我是在恩典里像百合花，我是在恩典里得着喂养，我也是在恩典里成长。因我在恩典里的成长，我就能像公鹿群中年轻的一只，不仅是一只，而且是一对。我成为有力的，我也成为供应的。我的供应是母鹿双生的，是从恩典里长出来的！如果没有恩典，我没有办法服事主；如果没有恩典，我也不能服事主！现在我能服事主，完全是在恩典的里面！」

你看，她本来是一个乡村女子，但是现在，因着她的爱主，因着她的成长，因着她得着主的喂养，她就成了教会的柱子！这个时候，她里面真有一个看见，「主啊，我的人生太有价值了！」弟兄姊妹，全天下没有人敢起来说，「我的人生太有价值了！」美国密执安州有一个福特，作过总统，我保证他也不敢说，「我的人生太有价值了！」他最多只能说，「我已经作过了总统。」

有一个弟兄很会赚钱，有一天他问我说，他赚这么多钱，到底是为什么？我就告诉他，你每一次赚一笔钱，你就祷告主，「主耶稣，感谢你，你的钱又多了！」这样，赚钱就会变得很有意思。只是难处不是在这里，难处是人的钱多了，就不肯放手。弟兄们啊，我再说，世上没有一件事是有价值的，只有爱主的人生有价值！你看见这里有一个爱基督的童女，她因为出了一个代价而在恩典里成长，而且长到一个地步──她和主是一致的，主和她是一致的；主关心教会，她也关心教会；主爱教会，她也爱教会；主祝福教会，她也是教会中的祝福！她在恩典里长到一个地步，主能借着她来叫教会得着许多的益处。今天在教会生活中，她在她的智慧里，在她生命的能力里，她的颈项不仅成为大卫建造为着收藏军器的高楼，她的两胸也成为弟兄姊妹生命的供应！哦，这样的人生太有价值了！

一个人能经过神的制作，然后成为教会的祝福，这样的人生多好，多有价值！你何必被提名诺贝尔奖，才算有价值呢？我听过一个柏克莱大学得诺贝尔奖的教授说，他得到诺贝尔奖的惟一不同是去学校教书的时候，终于有了一个停车位！哦不可思议，一个人拿毕生的成就只换得一个特别停车位。弟兄们，我听见这话的时候，我只有一个感觉，我们这一生没有人能比！我们不是在世上凡事得胜的一班人，也许我们这一生是坎坷的，但是我们相信，主来看我们的时候，主要说，「我的佳偶，我的爱侣，你的价值何等的高！你能够成为两太阳，有智慧，有生命力！你能够成为大卫在爱里堆砌出来的高楼，藏着神的旨意，在教会生活中与神同行动！你能够成为母鹿双生的一对两胸，在教会生活中满有丰富，对信徒们满有喂养！」

亲爱的弟兄，我们要活得有出息！我们不要得着一分工作，年薪六万八，就觉得自己的人生太好了，太高了，不！你要认识，人生真正的价值是这位女子所看见的！她说，「我要往没药山和乳香冈去，直等到天起晨风，黑影飞去的时候。」(歌四6)

四6，我要往没药山、乳香岗去

我要往没药山和乳香冈去，直等到天起晨风，黑影飞去的时候。

现在她懂了，她才出了一点的代价，不过是丢弃尊严，自尊，不过是起来绕行城中，到众街市上、到众宽阔处去寻找她的主，不过是让绕行城中看守的人遇见了她，不过是这样，就叫她成为教会的祝福！所以现在，她愿意更进一步，再付一个代价，往没药山去，往乳香岗去！

没药山，不再是死，而是住在死里面。没药山满山都是死！乳香岗正好相反。乳香岗满山都是复活！她要住在死的山里，她也要住在复活的山里，她要和主的死有完全坚固百分之百的联结，她也要对主的复活有完全坚固百分之百的取用。她要往没药山去，她要往乳香岗去；她要住在死里面，她也要行走在复活里面。前面说过的「越过诸岭」的「岭」就是这里的「岗」。岗岭就是主「急行军」时所征服的一切限制。哦，主在岗岭上是满了行动的！可以说，她不仅要与主的死有联结，她也要在复活里成为一个满了行动的人。

亲爱的弟兄，没有比这个更美的了！这里有一个人，她现在要起来说，「我是百分之百的在死里，我也是百分之百的在复活里！」但这不过是一个心愿，不过是一个祷告，还不是一个完全的实际，所以才又有四章7节以下的话。

四7，你完全美丽，毫无瑕疪

我的爱侣，你完全美丽，毫无瑕疵。

主在四章7节称她「我的爱侣」，8节称她「我的新妇」，9节「我妹子，我新妇」，10节「我妹子，我新妇」，哦你看，她不过是有一个祷告，她就赢得主多少的称呼；她不过是说一句话，就换来主多少的赞美；她不过是有一个奉献，就换来主多少的称赞！当这位和王订婚的童女有一个心愿说，「我要往没药山去，我要往乳香岗去，我要住在死里面，我要行动在复活里」的时候，主就感动到一个地步，主就起来说，「我的爱侣，我的新妇，我妹子，我新妇，哦我现在如何来称呼你？你太可爱了！你太完美了！你太好了！你把我完全得去了！」

弟兄姊妹，你愿不愿意作这样一个人？你要告诉主，「主啊，我愿意把你完全得着！我这一生得过许多事物，我把它们都丢到一边，主，我愿意告诉你，我这一生只要在没药山上，也只要在乳香岗上！在一切事上，主，我愿意与你的死有联结，也愿意在你的复活里来生活行动！」啊真是好！

四章7节主称赞她，「我的爱侣，你完全美丽，毫无瑕疵。」这句话里有一个难处──毫无瑕疵！认真说，一个人怎么可能没有瑕疵？天底下没有毫无瑕疵的人。就着肉身是这样，没有一个人的肉身是绝对完美，无毫瑕疵的，人或者少几根头发，或者多几根眉毛。而就着属灵，更是这样！那么，这里的「毫无瑕疵」到底如何解释？

有两种说法：一种是主看她太美了，越过她的瑕疵；一种是主看她的瑕疵也成为美的了。人谈恋爱的时候，男方对女方说他小时候摔一跤，眼角有一个疤，女的一看，「哎呀，好可爱！」这就是第二种说法。倪柝声弟兄说，「当魂的爱动的时候，对方一颦一笑在彼此的感觉里，都是美到极处！」当你这样爱主的时候，主在你身上就找不出缺点了，如果你有缺点也是可爱的缺点，甚至能成为主作工的根据，好把你作得更美。譬如说，有的人个性是急的，人说这样的个性主不能用，不，主会说，真美啊！急的个性主也能用，真美啊！事实上，急的个性到底好不好？不好。到底美不美？不美。但是，主能拿来用！主可以用他急的个性叫他变成一个进取的人。主可以把所有的瑕疵都作成美的。

﹝瑕疵，m’um﹞，王的爱侣在相对成熟的生命里，在主面前是没有瑕疵的，这是出于主的愿望，祂愿意祂的教会成为圣洁没有瑕疵的（弗五27）。

她有没有瑕疵？有。瑕疵多不多？主会说，「现在不能数，也不能看，但是你放心好了，她这样爱我，愿意住在没药山上，愿意行走在乳香岗中，愿意联于我的死，愿意经历我更深的复活，我就可以告诉你，我有能力，我有智慧，我有我主宰的安排，我要把她作得完全美丽！」

哦弟兄们，你要记住：无论人多好，都有瑕疵；无论人多好，都有限制！人问你某某人有没有瑕疵？你要说，「仔细观察也有。」瑕疵在哪里？你要说，「我看不出，但主耶稣知道。」主耶稣知道，所以主才能对我们一个一个说，「你完全美丽，毫无瑕疵！」


15 一同从利巴嫩来观看

── 四章8节至10节

四章6节，「我要往没药山和乳香冈去，直等到天起晨风，黑影飞去的时候。」「天起晨风」，就物质来说，是天起微风；就属灵来说，是我们只等主再来吹气。「黑影飞去的时候，」是说夜的末了，主耶稣再回来的时候，而在经历里，这是当我们又过了一个阶段的时候。在这里，王的爱侣有一个强的心愿说，「我要在基督的死里与祂联合生长，我也要在祂的复活里与祂联合生长。我要完全联于基督的死，我也要完全联于基督的复活。没药对我是一座山，但我愿意住在它里面；乳香对我是一个岗，但我也愿意住在它里面。我愿意紧紧的住在基督的死里，我也愿意完全运作在基督的复活里。」

哦亲爱的弟兄，没有死就没有复活！不住在死里，就不会认识复活。认识复活的人，都是愿意把自己交给主，愿意经历主的死的人。当我们模成祂的死，在祂的死里与祂联合的时候，这个复活就会从我们的身上长出来，一直等到主再来向我们吹气，等到新的一天的开始，等到主的再来的时候。于是主回答她说，「我的爱侣，你完全美丽，毫无瑕疵。」(歌四7)「毫无瑕疪」不一定是说她真的毫无瑕疵。主这样说，一面是因为主对她满了爱，在这爱里，她的瑕疵好像都成为美丽的了；另一面，所有她的瑕疵都成为让主作工的一个机会，好叫主能在她身上真实的作出美丽来。

四8，与我一同从利巴嫩来观看

求你与我一同从利巴嫩来，我的新妇，与我一同从利巴嫩来，

从亚玛拿顶，从示尼珥顶与黑门顶，从有狮子们的诸洞穴，从

有豹子们的诸山岭，来观看。

a. 我的新妇，利巴嫩

﹝新妇，kallah﹞，字根是 kalal，意思是完全，或是得着成全。这个字也联于 kll，意即蒙着脸的一位，说出王的爱侣向着王那纯洁单一的爱的关系，叫她得着成全，长成王的新妇。我的新妇，应该还是指未婚妻。新妇不是主在街市上碰巧遇上的，新妇是你不断的追求主，追求到一个地步，祂在你单纯的爱里来成全你，至终才叫你成为祂的新妇。

利巴嫩说出升天的超越。主告诉我们，我们今天乃是和祂一同在天上，我们的地位在天上，我们的经历在天上，我们所享受的在天上，我们所得着的在天上。祂给我们的供应，是天的供应；祂给我们的祝福，是天的祝福；祂给我们的同在，是天的同在。但是，我们不能一直坐在天上，我们要下去。我们不能丢弃天，但是我们不可以忘记地。倪柝声弟兄在里说过，「当你在山上看见启示的时候，你不能忘记山底下还有被鬼附的罪人！」而雅歌这里所说的比马太福音是更深了。

b. 从……来

﹝从……来﹞，见一4，二4（进），二8（来）

主说我们现在既然坐在天上，我们就是在一个神圣奥秘的范围里，所有基督复活的实际都成为我们的享受，我们的支取，我们的经历，在这么丰富的享受里、支取里、经历里，主愿意我们从利巴嫩来看！怎么来看呢？祂说，「从亚玛拿顶，从示尼珥与黑门顶，从有狮子们的诸洞穴，从有豹子们的诸山岭，来观看。」前三者是积极的，后两者不是积极的。

弟兄们，我们属灵的争战，完全是在空中的。保罗说，「我们并不是与属血气的争战，乃是与那些执政的，掌权的，管辖这幽暗世界的，以及天空属灵气的恶魔争战。」(弗六12)我们争战的对象不是地上的人(因为没有一个弟兄不是可爱的，没有一个弟兄不是可宝的，没有一个弟兄不是可尊重的)，是在许多事件后面所运作的黑暗权势。在这里你要知道，你已经从单纯(眼睛)长出了供应(两胸)，你已经从爱主的纯洁，长出了信，长出了爱，长出了母鹿双生的两胸，长出了丰富生命的供应，而成为丰富供应生命的一位，所以现在，当你愿意把自己更多的奉献给主，更多的交托给主的时候，主就愿意告诉你，「你和我一同坐在天上，从天上来往下观看！」

在天上神国的事有积极的一面，也有消极的一面。积极的就是亚玛拿顶，示尼珥顶，黑门顶。这三者一个是说到真理，一个是说到教会，一个是说到基督所成就的一切。消极的就是狮子们的诸洞穴，豹子们的诸山岭，这两者都是预备吼叫，攻击，吞吃，糟蹋，破坏，神的教会的。主告诉她的新妇，「你和我已经在性情上调和了，那么现在，我是一个争战的主，我也愿意你在争战的里面！」啊弟兄，当你从升天的实际里往下观看的时候，你会发现这里有三个宝贝是你永远不能离开的，一个是亚玛拿顶，一个是示尼珥顶，一个是黑门顶，此外，还有两个可怕的仇敌，一个是狮子，一个是豹子。你要从这里往下来观看。

通常我们所看的都是外面的。我们说，这个弟兄真好，那个弟兄真高；这个弟兄真爱主，那个弟兄真绝对；这个弟兄真差劲，那个弟兄真邋遢；这个弟兄的性格不行，那个弟兄有许多缺点。但是，主不是这样来看的。主只根据两个东西来看：一是，在你身上到底有没有亚玛拿顶，有没有示尼珥顶，有没有黑门顶？二是，你有多少地方是狮子们可以吼叫的，豹子们可以吞咬的？你若在教会中观察弟兄们，你会发现，有的弟兄总是向狮子、豹子暴露自己的所在，有的弟兄则是狮子、豹子所不容易得取的。四章8节，主是要我们活在一个属灵争战的生活里，而这属灵争战的生活不是根据人外面所观察的或好或坏，乃是根据三个积极的，两个消极的。

c. 亚玛拿，示尼珥，黑门

弟兄姊妹，我告诉你，我们常在教会里放眼一看，谁是好的，谁是有盼望的，谁是有前途的，谁是将来该全时间的，谁是将来该作长老的，谁是缺少恩赐的，谁是服事不久就要退下的，我们看这一切看得很清楚，但是我再说，主不是这样来看的！主是来看你是不是亚玛拿顶？你是不是示尼珥顶？你是不是黑门顶？亚玛拿顶是什么？是真理！示尼珥顶是什么？是教会！(或者盔甲。盔甲和教会是不能分的。)黑门顶是什么？是基督在祂死里的夸胜！如果这三者都能在你的身上，你是真了不起！

我想请问弟兄们，今天你们中间有没有一个弟兄的真理很好，圣经从头到尾背了再背，圣经一节一节、一卷一卷的进入，享受，追求，研究，成为他的装备，成为他的生活，成为他的所是？哦我愿意告诉你，一到属灵争战的时候，只有三个东西管用，一个就是真理！一个就是教会成为你的生活！一个就是你住在基督的死里来活出基督的复活！

一个人到底全不全时间，完全是主的带领，但是，一个人只要全时间服事主了，第一件紧要的事就是真理，然后是教会，生命才是第三。今天人要起来服事主了，我们就要问，「你的装备够不够？」人要起来为基督争战了，我们也要问「你的装备够不够？」人愿意坚定的为主站住了，还是要问，「你的装备够不够？」我相信没有一个人敢说他够！既然不够，为什么我们还能打仗？因为有配搭。我们和弟兄们在一起，彼此配搭，我们中间就出来了亚玛拿顶，示尼珥与黑门顶！哦我们绝不是一个人把圣经读了二百遍，然后去单打独斗，我们去打仗，是需要有人非常的清楚真理，又是活在教会生活中的！

今天主来看人的时候，是从三个地方来看：第一，真理；第二，教会生活；第三，十字架的死和死的果效，也就是在复活的实际里，与主一同坐在天上。而且，光有真理是不够的，光有教会生活也是不够的，必须三者都兼具才能够完全。这就是为什么我劝弟兄们，要花一年，二年，甚至三年，好好的来读主的话。你若不好好读，将来你如何有亚玛拿顶来为主争战？你要为主争战，真理是第一要素！有了真理还不够，必须有教会！教会是真理的实际，而生命又是真理和教会的实际！没有生命不要谈教会，没有生命和教会也不能谈真理──真正打仗的时候，靠的完全是真理！

﹝亚玛拿，'Amanah﹞，直译持守、扶持。亚玛拿是亚玛拿河在其山顶的发源地。这个字的名词字根有信心，确认，约的意思，动词字根有建立，信实以及扶持的意思，所以这个字表示真理，就像一个父亲用强有力的膀臂扶持他无助的婴孩一样。这个字不仅说出真理，也说出真理的实际，是从天上启示而来的（山），又像水流一般，产生了对人的保护、扶持和供应。亚玛拿顶，是亚玛拿的山峰，表示真理的实际得以显出。「亚玛拿」表示真理。真理不仅是要持守的，真理也是联于约的，圣经中的旧约全书、新约全书，就是说出真理乃是一个约。一个有真理的人活在地上，他的一言一行，一举一动，都能见证他是一个有真理的人。他不光是讲一个道理给人听，他的身上更是有真理的果效，是从天上的启示而来的，又像水流一般产生对人的保护、扶持和供应。

﹝示尼珥，Shenir ﹞，直译软的甲冑，以弗所书六章说到我们要穿上神所赐的全副军装，也就是在教会生活中，与众信徒一同穿上基督的各面。穿上神所赐的全副军装也可以说是要穿上教会生活。以弗所书六章就是要我们脱离旧有的群居生活，穿上新人的教会生活。

﹝黑门，Hermon﹞，字根是 hrm，意即毁灭，或是神圣的所在。这里表明基督经过了十字架的死，得着复活的大能以及升天的超越，已显现出来为要除灭魔鬼一切的作为。黑门说出今天我们是住在利巴嫩的，我们是住在升天里的，我们是住在超越之处的，我们在日常生活里所享受，所经历，所得着，所经过的，完全是出于神的！

弟兄姊妹，主要我们从利巴嫩来，根据亚玛拿顶，示尼珥与黑门顶来观看。我们要根据这些来看一切属灵的事。也许现在，我们对这些事还不能完全明白，但我们务必告诉自己，「我这一生别的不要了，我所要的只有真理，教会生活，以及基督死而复活的生命从我的身上彰显出来！为什么？因为这是神在我身上所看的！」哦，这实在是非常甜美。

d. 狮子和豹子

我在一场结婚聚会中，送给那对新人的圣经节就是雅歌四章8节，因为差不多的婚姻，或者说人的一生，若是想要有主，都不能离开这节圣经。我说，「今天是你们的结婚聚会，每个人都会来跟你们说，盼望你们平安，盼望你们白头偕老，这些我都同意，也都喜欢，但是我愿意告诉你们，白头偕老的过程中，必须一直有亚玛拿顶，示尼珥与黑门顶，因为你要注意，有一大堆的狮子，一大堆的豹子，天天等着来吓你们，也等着来咬你们的！」

﹝狮子（'ari）和豹子（namer）﹞，狮子和豹子都是阳性多数。狮子说出撒但如同吼叫的狮子，寻找可吞吃的人（彼前五8）。吼叫是叫你惧怕战兢的，稳定在基督里就能胜过撒但的吼叫。豹子借着斑点隐蔽在树丛中，牠会窥伺等候，当时机来到，牠就会有最快速的偷袭（耶五6，十三23；哈一8）。狮子的攻击是联于信徒的立场和地位，豹子的攻击是联于信徒的生活和习惯，参孙在这两面都是失败的，使徒保罗在这两面却都是我们的榜样。

这里应当是指王的新妇与王一同在神圣奥秘的范围里的时候，她在新造的实际里看见了神的经纶。这时候她是与王同地位，远超过一切执政的、掌权的、有能的、主治的，以及一切受称之名，这些都是狮子和豹子所代表的。

狮子是会吼叫的，吼叫的狮子是来吓人的；豹子是会隐藏的，是会窥探的，牠的行动非常快捷，人只要脑子动一动，想要作离开基督的事，豹子马上会过来把人咬走。主在这里要我们从利巴嫩来往下观看，是因为我们基督徒的一生，我们这爱主的一生，需要三个东西：外面显出来的是真理，生活中的见证是教会，里面的构成是基督十字架的死和死的功效。也就是说，我们要住在黑门顶里，我们要穿上示尼珥，我们也要站在亚玛拿顶上，这样，我们才能防备狮子们的诸洞穴，躲开豹子们的诸山岭！

我们必须记得，撒但是打不倒的，撒但只有末了那一天，当神捆绑牠一千年再把牠释放出来迷惑列国以后，才会被丢到磺火湖里(启十二7~10)，完全的被打倒，被除灭。今天撒但的权势远比你想象的凶，牠是不断的在利用世界的系统来把人从跟随主的道路上掳获出去。举例来说，我在大学图书馆作事的时候，原本也有机会免费攻读一个博士学位，但是主怜悯，主题醒我只要我一攻读博士，追求的时间就没有了，跟随主的心愿就打折扣了，教会的服事也就摆不进去了。换句话说，当狮子在吼叫的时候，当豹子在窥探的时候，主的话叫我站住了。我就告诉撒但，我是一个服事主的人，我不会跟着你走的！

不久又有一次，我在祷告的时候，主对我说，「你把职业辞掉，服事我！」我一听，起初还以为是我自己想要全时间想疯了，我很快又祷告主，「主啊，如果这是出乎你的，求你再对我说话。」大约过了二周，我在读经祷告中非常有主的同在，那时又有同样的声音，在我里面告诉我，「我要你把职业辞掉，全时间来服事我！」这样也许有两次或三次之后，我就告诉主，「主啊，如果这是出乎你的，我愿意答应你！」从那时候开始，我就全时间直到如今。我确信，这是我一生最荣耀明智的决定！当一切都决定了以后，突然有一天，我接到一个电话，是我之前离职的一个老板打来的，他在电话中告诉我，他在新任的图书馆里为我安排了一个职位，「各面都为你预备好了，来吧！」哦你知道，那句话就如同狮子的吼叫，豹子的窥探！

弟兄们，我们却也不要以为全时间以后就平安无事了，不！即使你说你要全时间，你要起来爱主，你要起来跟随主，你要不顾一切把自己奉献给主，撒但还是会立刻来向你吼叫，牠会说，你的生活怎么办？你还没有房子，你还没有车子，你将来儿女的教育费怎么办？哦有的人就这样被吓退了！好像人对什么都信，就是对主耶稣不信！人对什么都有把握，就是对主耶稣没有把握！有一天，人真要起来跟随主了，他和他的妻子就听见撒但在旁边吼叫，心里就想：将来我们的福利怎么办？将来我们的房子怎么办？将来我们的薪水怎么办？怎么对家人交账？怎么对亲戚朋友交账？怎么我们受过这样好的教育，养成这样好的一个人才，到后来就浪费在基督身上？撒但还会说：你们就这么信靠主了？主在哪里给你们靠啊？你们从天上拿下来给我看看？啊，是没有人可以升到天上去把基督带下来，可是撒但可以吼叫，你却要学习站立得住！

弟兄们，话说回来，即使你现在不能全时间，必须去带职业，请你也要注意，当你在职的时候，你一定也要为着自己的成长，一定也要为着教会的益处。撒但虽然会来威吓你，会叫你不能站住你该站住的地位，但是，你还得站住！你要知道，我们是一班为主站住的人！我们不是根据热血来站住，我们乃是根据活活的主祂那十字架的死与死的功效，然后在我们的教会生活中，借着真理的活出，所站立住的！

e. 洞穴

我愿意再说，我们要来观看，必须站在三个地位上：第一，进到基督的死里去，把基督的复活活出来；第二，穿上教会生活；第三，有真理的实际。这个时候，我们就不再是一个作礼拜的基督徒了，我们乃是一个有真理构成的基督徒了。同时我们还要记得，我们只要心一动，撒但就会来，狮子就会来，豹子就会来！狮子是来威吓你的，豹子是来攻击你的，面对牠们，我们仍要站立得住！我们能站住，是因为我们有亚玛拿顶，示尼珥和黑门顶作我们的拯救！

弟兄们，今天你整个人是活在一个属灵争战的里面，狮子们和豹子们随时都要把你的情形暴显出来，所以在这里，主一面鼓励我们说，「我的爱侣，你完全美丽，毫无瑕疵」；一面又告诉我们，「求你与我一同从利巴嫩来，我的新妇，与我一同从利巴嫩来，从亚玛拿顶，从示尼珥顶与黑门顶，从有狮子们的诸洞穴，从有豹子们的诸山岭，来观看。」

﹝洞穴，me`onah﹞，复数名词，不仅说出撒但居住的地方，也说出牠隐藏的地方。这里表明狮子的游行是在地上，住处却是在空中。

主似乎是说，「你的生活乃是在一个属灵争战的里面，你要和我一同在神圣奥秘的范围里，就是在天上，从利巴嫩来看，从亚玛拿顶来看，从示尼珥和黑门顶来看！而且请你注意，你的存在立场要非常的清楚，不要给狮子留地步；你的生活范围不要有漏洞，免得给豹子有机会来把你叼走！」

四9，我妹子，你使我着迷

我妹子，我新妇，你使我着迷；你用眼一看，用你项上的

一条链子，使我着迷。

现在主进一步，在称她为「我的爱侣」之外，又加上「我妹子，我新妇」。为什么说「我妹子，我新妇」呢？因为这时候，我们已经与主同生命，同性情，我们和主有了血缘关系！

﹝妹子（'ahot），新妇（kallah）﹞，说出她与王之间的双重关系，是在生命中的，也是满了爱的。

「我妹子，我新妇，你使我着迷。」弟兄姊妹，如果有一天，主对你说「你使我着迷，」你接受不接受？你也许想，爱主的人这么多，热心的基督徒这么多，怎么主可以说我叫祂着迷？是的，你要知道，当你说你要把自己奉献给主，你要往没药山去，你要往乳香岗去，直等到天吹气，黑影飞去的时候，主就受你的感动了！主一感动，马上就说「你完全美丽，毫无瑕疵」，又说「我的爱侣，现在我们是一个人了，既然我们是一个人，请你跟从我一同从属天的境界来看我经纶的事：我要真理，我要教会，我要我十字架的果效在你的身上构成出来！我也要你知道，有狮子们来威吓你，有豹子们来攻击你。狮子要来威吓你所站的地位，豹子要来攻击你生活中的漏洞」。

﹝着迷，labab﹞，使我着迷，也可译作鼓励了我。王不仅因她着迷，也因着她而得着了满有智慧的鉴赏和加力。

不仅这样，主又说，「哦，我妹子，我新妇，我愿意告诉你，当你经过这些构成之后，当你愿意这样跟随我之后，你真的使我着迷啊！你用眼一看，用你颈项上的一条链子，你就使我着迷了！我真的给你迷住了！」

我们如何使主着迷呢？用项上的一条链子。

﹝链子，`anaq﹞，HALOT这本旧约希伯来文暨亚兰文字典中说到，「链子」的字根联于某一个埃塞俄比亚文，意思是宝石。许多学者解为金炼。这里不是一章10节所说天然的串炼，乃是一条金炼，或是带着宝石的链子，说出她经过圣灵的工作，有了神圣的性情，也有了能与神一致的顺服。

链子说出我们不仅有神，我们也有圣灵的工作；我们不仅有神圣的性情，我们也有圣灵的组成。我们能在神面前成为一个吸引主的人，就是因为这一个链子。我们可以说，「我的链子表征我的顺服，但是，我的顺服又不是由于我的天然，我的顺服乃是因为我有主，我有圣灵的工作！」

四10，你的爱比酒更美

我妹子，我新妇，你的爱何其美！你的爱比酒更美，更好！

你膏油的香气胜过各种香品！

﹝爱，dod﹞，这是阳性的爱，与一章2，4节所用的「爱」同字，也与「至爱」同字，说出这位作王冠冕的新妇，已经开始有与她的至爱合并的经历了。

这句话原来是她对王所说的(歌一2~3)，现在由王来对她说。求主怜悯我们，叫我们能告诉主，「主啊，谢谢你，我们愿意成为一班与你同心志，同争战的人！」


16 你萌芽成了石榴园

── 四章11节至五章1节

四章10节主说，「我妹子，我新妇，你的爱何其美！你的爱比酒更美，更好！你众膏油的香气胜过各种香品！」这是重复第一章的话。一章2节她对主说「你各面的爱比酒更美」，而这里是主对她说的。「你众膏油的香气胜过各种香品」，「膏油」是复数的，意思是，主的多面现在都在你的身上有构成，你实在是一个甘甜馨香的人。

四11，唇如新蜜，舌下有蜜奶，衣服有香气

我新妇，你的唇滴下好像蜂房的新蜜；你的舌下有蜜有奶；

你衣服的香气如利巴嫩的香气。

a. 蜂房的新蜜，舌下有蜜

前面主称赞她「你的唇好像一条朱红线」，你的唇蒙了救赎，现在主是称赞她「你的唇滴下好像蜂房的新蜜」，你的唇流下甜美的话来」。

﹝蜂房的新蜜，nophet﹞，另译圣经译作新蜜。学者Strong说，这字含有蜂房在里面，不仅说出话语的甘甜，也说出她像蜂房一样是甘甜的源头。

「新蜜」的意思是，你所说的话不是从别人的书本中读来的，不是参考别人的数据得来的，乃是从你自己身上新新鲜鲜让主制作过而流露出来的。同样一句话，许多人讲，你也讲；别人讲那句话不一定是蜜，就算是蜜也是老蜜，旧蜜，陈蜜，从别人那里抄来的蜜，可是你讲的话却给人感觉这蜜真是新鲜，这蜜真是芬芳。你的「蜜」不是听来的，不是抄来的，不是别人叫你说出来的，乃是你享受基督所出来的！「你的舌下有蜜有奶」，说出你的话不仅叫人觉得馨香，甘甜，喜乐，也叫人得着喂养。

﹝舌，lashon﹞，舌是万恶的媒介，箴言十八章21节说，连「生死」都在舌的权下，但在这里，新妇的舌成了生命的源头。

b. 衣服的香气

「你衣服的香气如利巴嫩的香气」。你的衣服就是你的生活，你生活中的点点滴滴都是满有香气。

﹝衣服，salmah﹞，复数名词。衣服说出人所是的彰显。申命记廿二章5节说，男子不可穿女子的衣服；新约路加福音十五章说，蒙恩的人是以基督作义袍；诗篇四五篇13~14节说，王女的衣服是用金（神圣的性情）交织而成，她也要穿刺绣（满有圣灵的工作）的衣服。不仅这样，她的衣服，也表现（见证）她的所是、行为和动作。

你的所是从你的衣服上看得出来，譬如说，我们到公司面试时穿一种衣服，聚会时穿一种衣服，为主说话时穿一种衣服，回到家又换另一件衣服；学生穿学生的衣服，医生穿医生的衣服，警察穿警察的衣服。你的衣服就是你的生活。衣服是人所是的彰显，所以申命记才说男人不可以穿女人的衣服，意思是不要穿不是你所是的。今天在教会中太多女人穿男人的衣服，太多弟兄姊妹开口闭口说的话都是他自己不懂的──我背给你听，你背给我听；我讲一个道理，你讲一个口号。我告诉你，不是说这些东西不好，这都是好的，只是好，不一定有香气！因为陈了，老了，旧了，不新鲜了。在路加福音也说蒙恩的人是以基督作上好的袍子，意思是，主就是我们的袍子，主就是我们的义，主就是我们的衣服。此外，诗篇四十五篇也说王女的衣服，一件是用金子交织而成，一件是用刺绣作成。我们这班王女在蒙恩的时候，第一件所得着的乃是以神圣的性情、以基督作为我们的衣服，第二件所得着的乃是我们今天跟随主时因圣灵在我们身上有构成、有制作而穿上的衣服。

四12，关锁的园井，封闭的泉源

我妹子，我新妇，是关锁的园，禁闭的井，封闭的泉源。

现在主来看你的时候，你是关锁的园。今天我们没有一个人能见证自己的园是关锁的，我们或多或少有一个口(门口，或洞口)。作事的人他的园中有一个口叫考绩，求学的人他的园中有一个口叫得博士，服事主的人他的园中不小心也有一个口叫作工。哦很少人能说，「主啊，我可以作工，我也可以不作工；我可以作事，我也可以不作事！我所拣选的乃是你所要的上好，我是一个关锁的园，禁闭的井！」

a. 关锁的园，禁闭的井

﹝关锁的，禁闭的，na`al﹞，在希伯文是同一个字，被动分词，说出这是圣灵工作的结果。

「关锁」和「禁闭」是同一个字，意思是被作出来的。主的爱侣是一个关锁的园，这是指一个过程的结果，作形容词用。她是一个园，但是一个闗锁的园，这是圣灵工作作出来的。这个「园」很有意思，这个园是伊甸园的「园」。伊甸园是叫神欢乐的地方，是合乎神心意的地方，也是满足神的地方。所以神来到你这里时，祂要说，「我看见了一个关锁的园，园中是没有口的，是什么都不要的，是完全封闭起来叫我来享受的，是叫我里面有说不出的满足的。」

﹝园，gan﹞，与创世记第二章所提的伊甸的「园子」同字，也与15节的「园」同字，但那里的园是多数的，并且有泉，有井，也有溪水，这里的园是单数的。这两处表明王的新妇是众园中的园，童女中的童女，耶路撒冷众女儿中特殊的一个，她在众女子中是供应的泉，活水的井，以及纯洁的溪水。

这里的园和四章15节「众园中的泉」的园也是同一个字，但15节的园是多数的。15节说到在这个园中有泉，有井，也有溪水。主首先来说你是一个关锁的园，然后就来描述园中有泉，有井，有溪水。主称祂的新妇为众园中的园，童女中的童女，耶路撒冷众女儿中特殊的一个，这一切都说出她在众女子中乃是供应的泉，活水的井，纯洁的溪水。弟兄姊妹，你喜不喜欢作园中之园？井中之井？爱主的弟兄姊妹中特殊的一位？主说，「你实在是好，你实在是美，你实在是能叫我满足，你不仅是关锁的园，你也是禁闭的井！」

﹝井，gal﹞，从外面看是平静的，是有活水的，是能满足她的王的。但是 gal 在诗篇四二篇8节和六五篇7节分别译作洪涛和波浪，说出这位新妇是在爱的汹涌的浪潮里。

井从外面看是平静的，平稳的，听不到井底的喧哗的，但是，井的希伯来文在诗篇二十四篇和六十五篇分别翻作洪涛和波浪，说出这位新妇是在爱的汹涌的浪潮里。这是说，她外面看来非常的平静，里面却是爱得波涛汹涌。一个跟随主的人外面看来，有主负责一切，所以是完全平静的，也是完全活在主面前的，但是那爱的涌流、爱的激励、爱的吸引、爱的鼓励、爱的鼓舞，是一直在他里面。因着这爱在他里面的搅动，因着这爱在他里面的工作，他就不知所从，他就不得不说，「主啊，我真是爱你！」这样的爱不是发疯的爱，进到聚会里来左摇右晃，而是安安静静的坐在那里。外面虽然是安静的，里面却是一波洪涛，再一波洪涛，「主，你真是可爱！主，你真是美丽！主，你真是吸引我！主，跟随你真有价值！主，跟随你是真好啊！」这就是禁闭的井。

b. 封闭的泉源

﹝封闭的，hatam﹞，被动分词。名词是印记和戳记（hotom）（八6），hotom 基本的意思是印记，表明了归属，也见证了约（尼十1）。

「封闭的泉源」，「封闭」也可以翻作印记和戳记(歌八6)，不仅表明了归属，也可以说见证了约(尼十1)。三章11节提到所罗门王「婚筵的日子」，那个婚筵就是一个约。约，叫她成为别人不再可以追求的对象。就像一个姊妹在还没有结婚以前，很多弟兄都可以打电话给她，可以请她去吃饭，也可以表示心里面对她的羡慕，但是有一天她订婚了，结婚了，弟兄们就不能再随便打电话给她了。今天也是一样。我们是与主订了婚约的人，我们是已经完全属于主的人，如果再有任何计算机公司，保险公司，百货公司，要来追求我们，把我们从主身边带走，以至于使主和我们不能成为婚配的话，这肯定是会受到主严肃的对付的。换句话说，我们这完全属于基督的人，是盖了印记的，是任何别的人不可以碰的，任何人一碰都是非法的。只有基督来完全得着我们才是合法的。哦，这就是一个封闭的泉源。当我们完全属于基督的时候，我们就没有世界了，没有世界的事物了，没有世界的缠累了，在我们里面就有川，有泉，有源，有山谷中流出来的各样活水！

四13，你萌芽成了石榴园

你萌芽成了石榴园，有上好的果子、凤仙花和哪哒树，

「你萌芽成了石榴园」，说出从萌芽到长成石榴园中间有一段距离。哦，到四章末了，这位爱基督的追求者的样子终于显出来了！在这之前，她到底是传福音者，还是先知？是研究真理的人，还是服事教会的人？是照顾信徒的人，还是兴起教会的人？人还不清楚，因为芽没有长出来。

「芽」就是你的分。这分是专才的，不是通才的，也不是一般的。今天我们培养人几乎都是一般的，我们是「通才训练大学」。在大学，通才教育只有一年，其他三年是要学习专才的。我们在教会中培养的都是通才，这是不对的！我告诉你，一直到四章13节这里，你的「芽」才长出来了，你知道你将来要作什么了！哦这件事不简单。有人跟随主多少年了，别人都说他十八般武艺样样皆通，唱诗很好听，照顾人很有能力，传福音人能得救……那就表示芽还没有长出来。你要知道，天下没有多才的，天下也没有多艺的，神所要的执事是要萌芽出来的！

这位爱基督的追求者「萌芽」了！也就是说，这个时候她成长了，她那一分开始显出来了！现在人能看见，到底她是一个传福音的人，还是一个先知？是一个研究真理的人，还是一个开疆拓土兴起教会的人？是一个建造教会的人，还是一个很有属灵分量的人？我告诉你，在教会中，有各种的分，各种的专才等着你在成长中去显明出来。

亲爱的弟兄们，今天教会的难处在哪里？教会的难处是大家都不萌芽，所以不知道我们自己是什么园，所以也就讲我们是教会园。哦教会园是不合圣经的。根据以弗所书四章11节和雅歌四章13节，不管你是哪一类的石榴园，你定规是一个石榴园──传福音的石榴园，他的果子是累累下垂；使徒的石榴园，他的果子是一个一个地方教会借着他兴起的；为主说话的石榴园，他的果子是主的话借着他不断的解开的，而且阐明在弟兄姊妹跟前；教师的石榴园，他的果子是不断让弟兄姊妹得培育的！但是，弟兄们啊，不付代价何来萌芽？！「你萌芽成了石榴园」，这萌芽是这位爱基督的追求者出了多少的代价，有了多少的追求，经过了多少的经历，到后来才成长出来的！我再说，芽就是分。「你萌芽」就是你那一分开始显出来了。

四14，有各种各样花草香料

哪哒和番红花，菖蒲和桂树，并各样乳香木、没药、

各种沉香，和各种上等的香料。

当她是石榴园的时候，其中就「有上好的果子、凤仙花和哪哒树，哪哒和番红花，菖蒲和桂树，并各样乳香木、没药、各种沉香，和各种上等的香料」(歌四13~14)。职事是独一的，你萌芽就是你的职事已经长出来了！这是主叫你长的。

一个全时间的弟兄，一个服事主的弟兄，一个真实跟随主的弟兄不可以是通才，要萌芽，长出一个职事来！这是主给你的特别的一分，是主量给你的。当你来服事主的时候，你是根据你的所是来服事祂。即使你不知道你是哪一种石榴园，但是，你一定要萌芽成为石榴园！当你成为石榴园的时候，你是带着上好的果子，你也是带着凤仙花(主就是美丽的鳯仙花，歌一14)，哪哒树(产生香料)，哪哒，蕃红花(一种橘黄的花，是调味饮料的，叫人里面很享受的)，菖蒲和桂树(都是作香料的)，乳香木(也是作香料的)，没药(也是作香料的)，沈香(可以观赏，也可以作药治病)，以及各种上等的香料。

四15，从利巴嫩流下来的溪水

众园中的泉，众活水的井，从利巴嫩流下来的众溪水。

你也是「众园中的泉」。你是园中的园，你是井中的井，你是童女中的童女，你是爱基督追求者中的爱基督的追求者，你是这样的特殊，你与基督完全有性情上的调和！所以现在，你成为一个紧闭的园中之泉了。

你也是「众活水的井」。井是不断冒水出来的。「活水」的意思是联于生命的。活水是有生命的，也是供给生命的。你也是「从利巴嫩流下来的溪水」。一面你是属天的，一面你又是在基督的死里，把基督的死和祂复活的馨香供应给人的。

﹝流下来的众溪水，nazal﹞，阳性多数分词作名词用。水是丰盛纯洁的祝福，是借着基督的死──盘石裂开──所产生的（诗七八16）。在我们的经历里，水又是借着我们的艰苦伤痛（耶九18），与神主权的祝福（诗一四七18）所实化出来的；又因整个过程是在爱里的，所以这位新妇被描述为流下来的溪水。

你就是流下来的溪水，从利巴嫩，从升天之处流下来的溪水。你流到哪里，哪里就活过来了；你流到哪里，哪里就有祝福了。哦弟兄们，你要羡慕成为这样的溪水。但愿我们有许多的弟兄被主得着成为流下来的溪水。

四16，北风啊，醒起！南风啊，来！

北风啊，醒起！南风啊，来！吹在我的园内，使其中各样的香气发出来。

愿我的至爱进入自己园里，吃他各种上好的果子。

王的爱侣说，「北风啊，醒起！南风啊，来！」「北风啊，醒起」，北风啊，吹得厉害一点。北风就是指艰苦的环境。她说，艰苦的环境，来吧！「南风啊，来」，欢乐的环境，来吧！「吹在我的园内，使其中各样的香气发出来。愿我的至爱进入自己园里，吃他各种上好的果子。」(歌四16下)

弟兄们，我觉得这太好了！在这里，我一直问自己，我们祷告了这么多，也有了主的祝福，但是，我们的石榴园到底在哪里？我实在向主有个盼望，「主啊，我们一定要有一个机会叫弟兄姊妹能够萌芽！」我们不能老是作通科教育，不能老是留在大学一年级，说看望每个人都会，说祷告每个人都会，说领唱诗歌每个人都会，可是说到先知，说到牧者，说到教师，说到传福音者，我们一个人也没有！我们没有一个人是先知，没有一个人是牧者，没有一个人是教师，也没有一个人是传福音者，哦不，不能这样！我们要求主，「主啊，你叫北风醒起！你叫南风吹来！」我们不仅要有寒冷艰苦的北风，也要有温暖和煦的南风。

我劝弟兄们在主面前要有一个心愿，拿出一年的时间来，好好的把圣经读过，把教会中主要的书报读过，也把基本属灵的认识追求过。也许不需要太多人，起码有十位，八位，接受主的呼召，告诉主，「主啊，我愿意让北风啊，醒起！我愿意让南风啊，来！我愿意叫我园里各样的香气可以发出来，叫主到我这里来可以得着他所要的！」这样，我们就能长出几个成熟的石榴园来。

如果弟兄们肯这样告诉主，「主啊，我以后是不是全时间我不知道，但是我愿意，我愿意有一年的时间不顾一切的来追求你。过了这一年以后，神话语的丰富，先圣们给我们的丰富，我里面是清楚的，是明亮的，是认识的，是进入的！当我要起来跟随你，服事你的时候，我知道我说的是什么，我也知道怎样合适的来供应教会。主啊，求你叫我能够成为让你满足的人！」如果弟兄们愿意这样来祷告，我相信，我们的主就能进入自己的园里，吃祂上好的果子。

﹝愿……进入，与一4，二4，8，三4和四8的「进入」或「来」同字﹞，在一章4节，是王带这位爱基督的追求者进入内室；在这里是王的新妇，愿她的至爱进入她的园里。当王称许新妇是关锁的园(四12)的时候，新妇的响应是「愿我的至爱进入自己园里」，意思乃是「我的园就是至爱的园」，所以五章1节，王就响应说，「我进了我的园」。

五1，朋友们哪，请吃，请喝！

我进了我的园中，我妹子，我新妇，采了我的没药和香料，

吃了我的蜜房和蜜，喝了我的酒和奶。朋友们哪，请吃！

亲爱的啊，请喝，且豪放的喝！

王回应祂的爱侣，「我进了我的园中，我妹子，我新妇，采了我的没药和香料，吃了我的蜜房和蜜，喝了我的酒和奶。朋友们哪，请吃！亲爱的啊，请喝，且豪放的喝！」在这里，主似乎是说，「我妹子，我新妇，不仅你和我的生命是这样的一致，你和我的性情也是这样的一致。哦你和我的性情实在有了完全的调和，所以现在，我进了我的园子！」

我们每个人的园现在还不是主耶稣的园，但是在这里，有一节圣经告诉我们，主耶稣进了祂的园，这使我们能告诉主，「主啊，这是你的园，不是我的！是我长在这里，是我活在这里，但是长在这里、活在这里的我何等愿意说，主啊，愿意我这个人就是你的园！求你来进入你的园中，采你的没药，采你的香料，吃你的蜜房和蜜，喝你的酒和奶。」

哦弟兄姊妹，这样的基督徒太好了！我们真是要告诉主，「主啊，我什么都不要，我只但愿有一天我成为你的园！当你到我这里来的时候，我有没药可以给你，我有香料可以给你，我有蜂房可以给你，我有蜂蜜可以给你，我有酒可以给你，我有奶可以给你，我和你是这样的相配，这样的一致！我和你有生命的联结，我和你也满了生命的调和。如果你是没药，我有没药可以给你；如果你是各面的香料，我有香料可以给你；如果你是蜂房，我有蜂房可以给你；如果你是蜂蜜，我有蜂蜜可以给你；如果你是酒，我有酒可以给你；如果你是奶，我有奶可以给你！主，我和你是完全一致的！我虽然还有缺欠，但我里面的丰富的确是能叫你满足的啊！」

这样的基督徒太好了！所以这时候，三一神不能不起来了，三一神要起来说，「朋友们哪，请吃！亲爱的啊，请喝，且豪放的喝！」「朋友们」就是指三一神。

﹝朋友们，rea`﹞，与一章9，15节，二章2节的「爱侣」（阴性单数）同字，但这里是阳性多数，指三一神自己。然而，我们若看见在基督奥秘的身体里，主和祂所救赎、重生、圣化、更新、变化和模成的蒙恩者是不可分的，我们就知道为什么有的圣经学者(John Gill，Keil & Delibzsch)解释说，当主得着满足的时候，众信徒也得着了享受。这实在是一个丰盛生命的筵席。

真的，这实在是一个丰盛生命的筵席！在这筵席中，下到园中的，采了没药的，采了香料的，吃了蜂房的，吃了蜂蜜的，喝了酒的，喝了奶的，都围绕着在主一个人身上！主享受过这些丰富以后，祂觉得太好了，祂就说，「三一神，来吧！」当祂说「三一神，来吧」的时候，许多蒙恩的信徒也都一块来了。许多蒙恩的信徒也加入三一神那得胜的行列，进到这位童女的所是里去了！

弟兄们，这就是我们与主联合的结果，美不美啊？真美！我们不能不告诉主，「主啊，我真是爱你，像我这样一个人，一个乡村的女子，竟然有一天能长到一个地步，成为一个园子，叫你有这么多的享受，叫你有这么多的喜乐，叫你兴奋到一个地步，你要起来说，『朋友们哪，来吧，请吃！请喝，请大大的喝！』」哦，三一神来的时候，许多蒙恩的信徒也在其中得着享受了。「当主得着满足的时候，众信徒也得着了享受。」这实在是一个丰盛生命的筵席。感谢赞美主！

＜诗歌＞

至美的享受

一， 多次我曾床上躺卧，寻找我多年心所至爱，

我寻找祂却寻不着，迫我各处游行。

弟兄们哪，请你告诉我，我心所爱现今在何处，

我好前去把祂带回，再让我享受祂的爱情。

是你们来将我引领，我纔能得着真实交通，

原来我爱就在身边，从来不曾远离。

二， 为何我能成你心爱，满带着圣灵犹如烟柱，

能效法你的死，复活，没药乳香显出。

为何我能成为你华轿，让你能藉我行动安息，

我怎能如勇士持刀，为你防备夜间的警告。

是因多人巡逻殷勤，我能在其中得安稳，

是因你那无量爱情，琢磨使我成形。

三， 哦，我渴慕往没药山，好让我一切全让置死地，

可否带我往乳香岗，直至黑影飞去。

你既称我是全然美丽，你既享受我至美爱情，

我的眼目夺取你心，我膏油胜过一切香品，

我就愿意从黎巴嫩，经历你那升天的超越，

我也愿意常住黑门，夸耀十架得胜。

四， 哦，愿我唇中常滴蜜，叫你享受爱情的甜蜜，

哦，愿我生活满香气，芬芳如黎巴嫩。

哦主，我愿你快快前来，我的全人都归你占有，

关锁的园，禁闭的井，完全封闭给你的泉源。

北风，南风快快兴起，使我心园能发出香气，

引我良人进祂园内，享受祂的所有。


Ⅲ 在玛哈念


17 朋友们哪，请喝啊！

── 与主合并之前的过程浏览

歌中之歌真是一卷奇妙的书。从字面上看，这是一卷缺少人所谓的宗教情操的书，事实上，这卷书完全是在神圣的启示里，说出一个基督徒一生和主之间健康的爱的经历。这一卷书丰富到一个地步，人很难领会得完全。书中有些话，你再去读的时候，你会发觉现在比以前领会得更深了，以前有看见，现在是看见得更美了。为什么？因为你的人在不断的成长。在全本的圣经里，没有一卷书描述我们的成长，成长的经历，成长的过程，以及和主之间爱的关系，像这一卷书描述得这样完全，这样活化。可见这卷书的价值是非常特别的。一个爱主的人要懂这一卷书，但是一个爱主的人，或者说大多爱主的人都会发觉，最难懂的也是这一卷书，因为它里面满了寓意。

书中每一幅图画，都是寓意

寓意的文字表面上不容易懂，可是它却能把一个很实在的东西给说出来。譬如说，四章16节的「北风啊，醒起！南风啊，来！」这句话既没有说出宗教情操，也没有说出律法诫命，它只是很简单的一个呼吁：寒风啊，兴起！暖风哪，来！在这里，北风和南风都是寓意。北风就是寒风，南风就是暖风。残酷的、寒冷的、严冬的风啊，兴起，激发出来！温顺的、美好的、暖和的、叫人舒畅的风啊，吹来吧！从这寓意上来看，基督徒的经历里有时候是吹起南风，有时候是吹出北风。

「北风啊，醒起！」好像是一个命令式的语句。这位主的爱侣好像在说：主啊，好久一段时间，我没有经历到你的工作，也没有经历到你在我身上那十字架破碎的情形！她或者是说：主啊，我认识了你的工作，也看见了你的十字架在我身上的作为，我觉得太好了，我现在要向你呼喊，北风啊，醒起！南风啊，来！

弟兄姊妹，你若看见圣经在这里的描述，你里面就会觉得，「主啊，跟随你很有意思！是我们在主手里，又是主在我们手里；是我们跟随主，又是主跟随我们；是主给我们命令，给我们带领，给我们吸引，又是我们给主吩咐，向主要求，好叫主能与我们一致的来作祂所要的工作！」哦这整卷书里的每一句话，每一个用词，都有它特别的意思，不是你在其他的书信里可以看得见的，可以享受得到的。这就是为什么这卷书有它特别的价值。

书中几乎全是寓意，所以它才能够有这样的丰富，深广，奥秘，而且可以经历。这些寓意的话好像是抽象的，却又有许多东西是你可以经历的，很容易说得出来，好像睡够了，吃饱了，穿暖和了那样容易说得出来，非常实际，立即可以领会。当然，寓意的话也有许多是你自己必须亲身体验过了才能领会。这世上有些东西是人没有体验过就不能有领会的。例如，你说，「我真是爱我的孩子。」这句话有的人懂，有的人不懂。谁懂？作爸爸的都懂。谁不懂？没有儿女的都不懂。谁知道作父母的爱？作父亲的知道什么叫作父亲的爱，作母亲的知道什么叫作母亲的爱。对作孩子的来说，从小教科书上教他「爸爸爱你」，他也跟人说「爸爸爱我」，这时他知道爱，他也会说爱，但是他没有经历。一直等到有一天，他抱着他的孩子的时候，他才真正能说：哎呀，原来我的父亲是这样的爱我！像这样的经历的原则在雅歌这卷书中有许许多多。有许多经历，我可以说给你听，你也可以懂，你也可以领会，但是必须等到有一天，你自己亲自经历了，你才能真正明白。一旦你经历到了，你就会有一个很强烈的感觉：哎呀，原来是这么一件事！

弟兄们，这卷书的宝贝是把一幅幅的图画展示在你面前，画中有许多寓意，你要从其中看见它的内涵。什么时候你把这些图画看透了，什么时候就是你经历到了。你经历到了，你就把它看透了。这个时候，是不是表示人就不需要再看这卷书了？不！你还需要有一种感觉：有一幅图画，有一个前景，在等着我一生来经历！你有这个感觉，你就能看见，你一生在主爱里的跟随，追求，成长，乃是一件非常自然的事。

两大段：生命成长，与主同工

这卷书的宝贝也在于它说出我们基督徒成长的三个阶段。所有基督徒的成长都不能离开这三个阶段。第一是与主联结，这是生命上的事；第二是与主调和，这是性情上的事；第三是与主合并，这是人位上的事。第一章到第六章就是描述这三个阶段。第一章至第二章第7节，是说到与主联结的事。第二章第8节至第五章第1节，是说到与主调和的事。第五章第2节一直到第六章末了，是说到与主合并的事。第七章、第八章是说到一个生命成长、成熟的人的运作，也就是与主同工──他如何来服事主，如何在教会生活中来成为主的祝福，也成为弟兄姊妹的祝福。到了第七章、第八章，你会看见一些非常奇妙的图画，在那里，主来描述我们是能让祂心满意足，又能服事教会、成为信徒们祝福的一班人。

成长的第一阶段，与主联结

在联结里，也就是在雅歌一章到二章7节，你会觉得主的可爱。你一得救，你就感觉「主啊，我爱你！」有一位你从来没有遇见过，也从来没有看见过的，你莫名奇妙的就信入祂；你不仅信入祂，你还觉得你所信入的这一位，不是「真灵」，乃是「真可爱」！一个人一得救了，一与主联结了，立刻他就得着了神圣的生命。这生命一被他得着，立刻他在这神圣的生命里就会觉得：主啊，你真可爱！哦弟兄姊妹，你不要小看这个「你真可爱！」「你真可爱」这句话就是你跟随主这一生健康的开始。你怎么知道基督徒会成长呢？你怎么知道基督徒会成熟呢？你怎么知道基督徒会有丰盛的经历呢？全是因为你开始起来作一个见证：我爱我的主，我的主真可爱！

亲爱的弟兄们，一个爱主，一个觉得主可爱的人，他在神面前乃是一个有绝顶价值的人。我们的价值在于我们对主的认识：主啊，你真可爱！因为这个可爱，你就产生了雅歌一章2至3节的祷告：「愿他用口与我亲嘴！因你各面的爱比酒更美。你甜美的众膏油馨香，你的名是倒出来的香膏，所以众童女都爱你。」因为看见主的可爱，你也就看见弟兄姊妹的可贵！不认识主的可爱，只会「用」弟兄姊妹；认识主的可爱，就会看见弟兄姊妹的可贵。这都是在你和主的联结里所产生的初期经历。一个跟随主的人，刚刚起来爱主的时候，他看见主的可爱，他也看见信徒们的可贵，所以他就说「众童女都爱你」。当你没有信主的时候，你有一种的人生；当你信主以后，你就有另一种的人生。你信主以后，你里面遇见了主，看见了主，看见了主的可贵，就在这时候，你也觉得你身旁的弟兄姊妹真是有价值，他们乃是一班「众童女」！

不仅这样，你也看见自己。一个在生命里与主联结的人，他也是一个看见自己的人，他会起来说，「我是黑，却是秀美。」(歌一5上)他看自己看得不透，他还不敢起来说，「哎呀，我真是可怕啊！哎呀，我对自己真是害怕啊！因着我的黑，我离主何等的远啊！」但是这时，他开始领会一件事：哎呀，我的主这么好，相对之下，我实在不够好！虽然我不够好，但是我看看张三、李四，看看上班的同事、学校里的同学，看看我的左右邻舍，我又觉得我还比他们好一点。他们赌钱，我不赌了；他们去拉斯韦加斯，我不去了；他们谈如何作弊，我不谈了；他们计划去作不合适的事，我不参与了。哦，我比起他们是好多了，我实在是秀美啊！于是他带着他秀美的面貌去祷告：主啊，我很秀美啊！奇妙的是，当他说他秀美的时候，他又会说：主啊，我实在是不堪啊，求你赦免我！一面，他需要主的赦免；一面，他觉得他是秀美的。这就是「我是黑，却是秀美」。

在这里，「黑」只是一种感觉，一个领会──我现在领会了，我这信耶稣的人，得救的人，乃是一个「黑人」，一个在主面前好像和主有距离，和主不能一致，和主配不上，显不出完美，不够有价值的人！如果我既是这样配不上主，不够有价值，不够完美，那我就丢弃自己算了，可是不，我又是秀美的！我是秀美的，我还是愿意爱主。在我的不堪里，我爱主；在我的软弱里，我爱主；在我的失败里，我爱主；甚至在我身上还有的世界以及污秽里，我爱主！哦主啊，我是黑，却是秀美！

一个与主的生命有联结的人，他会看见主的可爱，他会看见信徒的可宝，他会看见他自己的不堪，却有神在他身上制作的工作。不仅这样，他还会说：主啊，求你告诉我，你在何处牧放？晌午常在何处使羊群歇卧？(歌一7上)。他也是一个愿意服事主的人了。以前是人看望他，现在是他看望人；以前是人照顾他，现在他也照顾人。当他看见了主，教会，自己，也愿意为主摆上一点、服事一点的时候，他就进入了筵宴所，他觉得：主啊，我现在乃是在一个享受的所在。在这享受里，覆庇在我身上的旌旗是爱。我所享受的、我所看的是主的自己。我所享受的是爱的旌旗，我所经历的是扶持的力。哦，「他的左手在我头下，他的右手将我抱住，」祂是我的扶持，祂是我的能力！哎呀，这时候筵宴所的实际就出来了。弟兄姊妹，真甜美啊！这就是你在与主联结里所有的经历。

成长的第二阶段，与主调和

第二段的经历是与主调和。调和是性情上的事，联结是生命上的事。生命是联于地位的，调和是联于活出的。你有什么样的性情，你就有什么样的活出。你与主有了联结，你的地位就属天了，但是这时候，你的活出还不一定是属天的。所以你需要长，你需要从与主的联结，长到与主的调和里来。哦亲爱的弟兄，我们不能不感谢主，主在我们身上有恩典，有带领。主在联结里给我们有五个东西，有主、有教会、有对自己的认识，有事奉，还有在主面前完美的享受──在这享受里有爱的旗，有对主的注视，有主扶持我们的能力。所以在这一个经历里，一般来说，已经是够好的了。认真说，任何的基督徒，能把这五件事经历得完美了，今天在地上都可以叫「得胜者」，换句话说，你只要能把「联结」的实际活出来，你在主面前就是一个太有价值的圣徒了。但是这还不够，主不会叫你只留在联结里，主还有带领，祂要进一步来与你调和。

什么叫调和？主在这里要你知道祂是怎样的一位主，祂要说：我不仅是可爱的一位，我不仅是给你享受的一位，我不仅是把你放在教会中的一位，我不仅是给你恩典叫你服事的一位，我也不仅是叫你住在我的爱里，注视于我，享受我爱中的扶持的一位，哦我还愿意告诉你，我乃是升天的一位！我的性情是属天的，我的性质是属天的，我的所是是属天的，我的所在是属天的，我的工作是属天的，我的见证是属天的，在我身上的一切都是属天的！

弟兄们，这不是一件小事。基督徒的难处就是不能「跳越」，可是基督徒的成长一定是跳越的。我们感觉成长一定是一条斜线，由下往上长上去的，哦不是，成长乃是像波浪起伏一般，高低高低，上去下来的──同样的经历，你经历过了，还会再经历，当你再经历的时候，你的感觉深了，领会高了，享受丰富了，经历得更完美了。我们感觉成长是一直不断往前的，也不是，成长乃是螺旋状的由内往外不断扩大──同样的经历，你经历过了，还会再经历，当你再经历的时候，你的层次不一样了，感觉不一样了，认知不一样了。为什么？因为成长增加了。我们本来是在一个小圈圈里，主说「跳出来」到另外一个圈圈里，这就是要我们从生命上的联结长到在性情上的调和。主的性情乃是说出祂是神圣属天的一位。祂的境界是在天上，祂的性情是属天的、属神的。

哦，弟兄姊妹，这个经历不简单。差不多基督徒的一生，在第一段上都还没有长好。大多基督徒，他们的服事到后来，可爱的主就不是那么可爱了，教会中的童女们也不是那么可贵了，对自己的认识也好像不是那么清楚了，甚至于越来越失去对自己的那种恐惧战兢的情形。本来他到主面前常说「主啊，怜悯我，」现在他到主面前是说，「主啊，祝福今天晚上我所释放的信息。」哎，这个人变了，祷告也变了。本来他一到主面前就祷告说「主啊，求你赦免我，」每次一认罪，总是半小时，一小时，现在他一为着晚上讲道的信息就祷告一小时，认罪三十秒，「主啊，我是个罪人蒙神恩，阿们！求你记念今天晚上的聚会，求你祝福我们，求你祝福诗歌，求你祝福我讲的信息，求你祝福所有的朋友。」

慢慢地，基督徒变得没有主了，没有教会了，也看不见自己了，只剩下一个工作，而且是嫉妒争竞的工作，「我同母的儿子们曾向我发怒；他们安置我看守众葡萄园；我自己的却不能看守。我魂所爱的啊，告诉我，你在何处牧放？晌午常在何处使羊群歇卧？我何必在你众同伴的那些羊群旁边，好像蒙着脸的女人呢？」(歌一6~7)慢慢地，他不愿意跟人配搭了，也不能跟人配搭了，他失去一切与主联结里的事，最后只剩下一段怨气──该谁讲，不该谁讲；该谁做，不该谁做；该谁带，不该谁带。哦他本来所有的纯真都渐渐地消失了。所以我们必须进到第二段去。

第二段始于二8，主蹿山越岭来

第二段从二章8节开始，「听啊！我至爱的声音。看哪！他蹿过诸山，越过诸岭而来。」这句话完全和第一段的「愿他用口与我亲嘴！因你各面的爱比酒更美。你甜美的众膏油馨香……」不一样。第一段完全是一种柔性的语调，好像一个小姊妹在作梦一样。到了第二段就好像一个弟兄起来办事了，「听啊！我至爱的声音。看哪！他蹿过诸山，越过诸岭而来。」祂来了，怎么来的？在升天复活的境地来的。祂把祂自己带给我了。本来祂吸引我的时候，是以一位爱的主来吸引我，现在祂是以一位作王的主来吸引我，是以一位掌权负我一生责任的主来吸引我。现在祂来遇见我的时候，祂是蹿过诸山的，祂是越过诸岭的，祂是胜过一切难处的，祂是胜过一切限制的，哦祂在升天里，在复活里，在复活升天的实际里，来遇见我了！这就带进第二段的经历。

在第二段的经历里，主在我们身上的带领有诸多的不同。第一，主乃是描述一幅非常甜美的图画来呼召我们。祂像是告诉我们：你天天作小组，不够啊！你会带小组，不够啊！你会讲道，不够啊！你会服事一个教会，不够啊！你会照顾人，不够啊！你就是把人服事出来了，也不够啊！已往你所经历的一切，现在我都可以说一句话，不够啊！几乎没有基督徒衡量过一件事，主是蹿山的，主是越岭的。主的「蹿山越岭」，不是为着你的「环境」，乃是为着「你」！主的蹿山越岭不是来为你开路，主的蹿山越岭乃是要在你里面开出一条路。差不多在教会生活里久的人，都把这节圣经读成「主蹿山越岭而去，」主开路，主做工……不错，主是蹿山的，主是越岭的，但是，主不是「去」，主是「来」！你要知道，那个山就是你，那个岭也就是你！给主限制的是你，叫主不能做工的也是你。拦阻主往前的，是你；让主在你面前没有路的，也是你。

弟兄们，我告诉你，一个在教会中服事的人，不知不觉会失去这种成长的感觉。我们一边服事，一边要认识──我们的服事不是为着服事，我们的服事乃是为着成长。这位女子一蒙恩，她就告诉主：主啊，求你告诉我，你在何处牧放？晌午常在何处使羊群歇卧？主没有回答她说，「你牧什么羊啊？你刚刚得救几天，你牧什么羊？」主是回答说，「你这女子中极美丽的，你若不知道，只管在那羊群的脚踪里往前去。」(歌一8上)主说，别人带小组，你也去带小组，但你要怕的是，你带小组不久，你就把主耶稣带不见了。教会中培养出来的专家实在不少，有的是讲道专家，有的是小组专家，有的是聚会专家，他们在各个领域里都有很好的展现，难处是在所有的展现都渐渐地变成了技巧。当人一用技巧的时候，也就是主耶稣不见的时候。哦，我们不能这样来跟随主！

二章8节，主来了！祂要我们从一切的技巧中出来！弟兄们，你要从你的事奉里，出来！你要从你的工作里，出来！你要从你的劳苦里，出来！你要从你自己有把握的事物里，出来！你要认识主才是你的主，祂乃是蹿山越岭的一位。不仅这样，你要觉得很喜乐，如果你是山，祂蹿得过；如果你是岭，祂也越得过。祂蹿山越岭而来的意思，就是不论你姓什么，叫什么，个性怎样，性格怎样，要求怎样，盼望怎样，祂都能够叫你成长！祂能够把你从一个境界带到另一个境界里去！

主来了以后，祂就描述给我们一幅天上丰富的图画──我的爱侣，我美丽的一位，起来，与我同去；因为冬天已往，雨水消失过去了。地上百花开放，百鸟鸣叫的时候已经来到；斑鸠的声音在我们境内也听见了。无花果树的果子渐渐成熟，葡萄树开花放香 (歌二10~13上)。这是一幅复活的图画，升天的图画，也是一个复活升天的天的境界。

主从天的境界里来呼召她

什么叫复活？什么叫升天？什么叫复活升天的天的境界？在天的境界里，冬天已往，雨水消失过去了，地上百花开放，百鸟鸣叫的时候已经来到，斑鸠的声音也听见了。无花果树的果子渐渐成熟，葡萄树开花放香。这就是升天的「天」的境界。哦现在，我要你起来，你与我同去，走进天的境界里去！。

「我的爱侣，我美丽的一位，起来，与我同去」(歌二10，13)。主祈求我们起来，与祂同去！去到盘石穴中，去到陡岩的隐密处。盘石穴预表十字架，陡岩的隐密处预表复活升天之处。「天」的境界是经过十字架才有的。如果一个人没有在十字架的死里，就没有可能经历复活的超越。复活是经过死来的。主说，「我的鸽子啊，在盘石的众穴中，在陡岩的隐密处，求你容我得见你的面貌，得听你的声音」(歌二14)，啊你在我的死里，你在我的天里面，求你叫我得见你的面貌，得听你的声音！

主对她说，这就是天，你要住在我的里面。可惜她说，抓狐狸啊！「你们要给我们抓住那些狐狸，就是毁坏众葡萄园的那些小狐狸；因为我们的众葡萄园正在开花。」(歌二15)啊弟兄，我们和主是在两个境界里的。主要得着的是我们，我们要得着的是自己的工作；主要带领的是把我们带到与祂调和的实际里，我们所关心的是我们怎么能够做一个小组，产生一个教会。接着，她又说一句梦话，「至爱是我的，我也是他的。」(歌二16)

「我的至爱哪，求你等到天起晨风，黑影飞去的时候，你要转回」(歌二17)，主走了，她也知道主走了，所以她求主要转回。她不跟主同去，她是求主转回。她的工作她丢不掉，她的小组她丢不掉，她所带的那三、五只小羊她丢不掉，她服事的教会她丢不掉，她该传的福音她丢不掉，她该有的供应她丢不掉，她可以在教会中作的工作她丢不掉，她不跟主同去，她要等主转回！哦既然如此，主就走开一下，让她知道没有主的同在的滋味。这个时候，她多夜躺卧在床上，寻找她心所爱的；她寻找她，却寻不见(歌三1)。本来主的同在是非常容易有的，主的同在是非常亲密的，但是现在，主的面光没有了，好像读经时主的启示不多了，祷告里主的话语不多了，生活中主在她身上的工作不显明了。所以她要起来了！

她说，「我要起来，我要绕行城中，在众街市上，在众宽阔处，我要寻找我魂所爱的。我寻找他，却寻不见。」(歌三2)她说，我去找属灵人，我去找属灵的丰富，我去找许多的答案，但是我都寻不见！一直等到我遇见教会生活中生命成熟的人，也就是绕行城中的人，我才找到了我的至爱。「我问他们：你们看见我魂所爱的没有？」(歌三3下)结果呢？「我刚离开他们，就寻见我魂所爱的」(歌三4上)。

在调和里有两段「天」的经历

这里我们要知道，在调和里有两段「天」的经历。

调和的第一段，是说到在升天里的实际。只有认识「天」，才能产生与基督在性情上的调和。我们的主是升天的主，我们的主是在天上的主，地上没有任何一件事物能与我们的主调和。人爱主的时候很难领会，主所要征服的不是别的，就是你！你就是那山，你也就是那岭，你就是圣灵工作的限制，你就是神运作的难处。主今天蹿山越岭而来，就是要告诉你，「我在升天的境界里，这里的一切都太好了！在这里，冬天已往，暴雨消失过去了，斑鸠的声音也听见了，你要起来与我同去啊！」

可惜她说，「抓狐狸！」人很难活在超过山，越过岭的情形里。人不能越过山，人不能越过岭，人都活在自己的世界里，要人给她抓毁坏葡萄园的小狐狸，因为她的葡萄园正在开花，她向人传的福音快要结果！可是，主要的是你和祂一同蹿山越岭到天的境界里去啊！祂说，我的鸽子啊，在盘石的众穴中，在陡岩的隐密处，求你容我得见你的面貌，得听你的声音；因为你的声音柔和，你的面貌秀美。你不能再在平地上了，你要在十字架的死里，让我来看看你，好让我的性情与你调和起来。

调和的第二段，是说到升天的活出。主是蹿山的，主是越岭的，当这位蹿山越岭的来的时候，祂要告诉你：你自己就是我重重的限制！现在我愿意你胜过一切的限制，起来与我一同经历升天的超越！可是她放不下她所做的工，以及她所该做的服事。这时候，主好像离开她了，她就起来寻找。至终她找到主了。她说，「我拉住他，不容他走，领他入我母家，到怀我者的内室。」(歌三4下)母家预表恩典。「母家」说出她懂得一切都是恩典。以前她经历主，但她不知道这是在恩典里，现在她知道这一切都是恩典。三章5节主说，「耶路撒冷的众女儿啊，我指着田野的羚羊或母鹿郑重的嘱咐你们，不要惊动，不要叫醒我的爱，等她自己情愿。」

主先带你看见什么叫作不是天。不是天，就是主不见了。「我寻找他，却寻不见。」那么主在哪里？主不在书报里，主不在各种我可以得的帮助里，主在哪里？主就是主自己，祂是不受限制的。当我绕行城中，在众街巿上，在众宽阔处，到处寻找主的时候，主不见了！为什么不见了？因为主说：我要你与我一同在天上，你为什么还在地上？我要你与我一同享受升天的超越，你为什么还在地上寻寻觅觅？你过得到底是什么样的生活？这个时候，感谢主，因为你的寻找，主又给你遇见了。当主又给你遇见的时候，你就领会了一件事──祂是我的母家，祂是怀我者的内室。我的一切都在祂的孕育里，我的一切都在祂的恩典里。是祂在祂的恩典和孕育里，扶持我，保守我这一生！

她追寻主使她得了见证、称赞

感谢主，这个时候，她的确成长了！信徒们为她作见证，「那从旷野上来，如同众烟柱，以没药和乳香，并商人各样香粉熏的，是谁呢？」(歌三6)哦，这句话真好！「那从旷野上来」这句话，是我们一生的经历。只要你还有一个上班的地方，只要你还有一个安息之所，你就不需要祷告，也不需要信托神，因为有一个东西仍然是你的把握。什么叫旷野？什么都没有！当你四面观看的时候，什么都看不见，就叫作旷野。旷野不是沙漠，旷野是旱地。那地是被破坏的。在旷野的地上，什么都不出，什么也不长。你要水喝吗？没有。你要食物吗？没有。你要安息吗？没有。你要享受吗？没有。你要得着任何魂中的满足吗？没有。因为它是旷野。只有能把世界、把一切都当作旷野的人，才能够让没药、乳香并商人各样的香粉来熏。

「商人各样香粉」说出你是一个出代价的人。「熏」是你买来的。你不仅有基督的死，有基督的复活，同时你还出一个代价来得着各种的造就和成全。这样的人是谁呢？三章7至10节向我们描述，这是一个活在升天实际里的人！「看哪，是所罗门的卧榻；四围有六十个勇士，都是以色列中的勇士。个个手都持刀，善于争战；腰间佩刀，为着多夜的惊慌。所罗门王用利巴嫩木，为自己制造一乘华轿。轿柱是用银做的，轿底是用金做的；坐垫是紫色的，其中所铺设的，是耶路撒冷众女儿的爱。」(歌三7~10)

四章1节开始，主描述祂的爱侣说，「看哪，你是美丽的！我的爱侣，看哪，你是美丽的！你的眼在帕子内好像众鸽子；你的头发如同一群母山羊……」主从她的眼如何美丽，牙齿如何美丽，唇如何美丽，嘴如何美丽，两太阳如何美丽，颈项如何美丽，一直到两胸如何美丽，一一的描述下来。

她往没药山去使主为她着迷

她听了这些话，很觉得感动，她就不要主转回来找她了，她自己说，「我要往没药山和乳香冈去，直等到天起晨风，黑影飞去的时候。」(歌四6)本来她是「以至爱为一袋没药，过夜在两胸之间，」那一袋没药常叫人想到中国人的茶包，一点大，泡一杯茶，现在她是说「我要往没药山去」。她说，我知道我现在是怎样一个人了！以前我是服事人的，现在我是服事主的了；以前我是为主做工的，现在我是联于主的了；以前我是奉主的名做许多事的，现在我是让主能够享受、让主能够满足、让主能够行动、让主能够安息的了！我这个人完全变了！我要往没药山，我要往乳香岗去！如果我出一点代价，就能让主在我身上得着许多的话，那我愿意出更高的代价，我愿意经历更多的死而复活，一直等到天起晨风，黑影飞去的时候。

弟兄姊妹，你要愿意出代价买香粉来熏，你不要忘记主是商人。你买香粉，但各人出的代价又是不一样的。有的人出一点代价，主很满足，因为主向他所要的就这么多。有的人主向他要的是更多，因为主盼望从他那里得的更多。有的人出的代价是简单的，有的人出的代价是超越的，而无论如何，代价是一定要出的。到底你这一生要出什么样的代价来买各样的香粉来熏？当你付出一个代价以后，其实你就会看见，是主出了那个代价来买这香粉。不错，是你出一个代价来买香粉，但是到末了，是主出了代价来买这香粉。

买来的香粉是为着熏的。熏，叫你成为一顶华轿，成为一个卧榻，成为一个让主满足的人。因着信徒这样的见证(歌三7~10)，主自己也就对她满了称赞，说她是美丽的，她的眼睛真美，牙齿真美，唇真美，嘴真美，颈项真美，两胸真美。这时她就说：我要往没药山，我要往乳香岗，我愿意出一切的代价！主就回答她，「我的爱侣，你完全美丽，毫无瑕疵。求你与我一同从利巴嫩来，我的新妇，与我一同从利巴嫩来，从亚玛拿顶，从示尼珥顶与黑门顶，从有狮子们的诸洞穴，从有豹子们的诸山岭，来观看。」(歌四7~8)这段话是和二章14节「我的鸽子啊，在盘石的众穴中，在陡岩的隐密处，求你容我得见你的面貌，得听你的声音；因为你的声音柔和，你的面貌秀美」相配起来的；那时候只是一个描述，这时候则是描述的实化。主说，你现在要经历得更高、更深！

「我妹子，我新妇，你使我着迷。」(歌四9上)我告诉你，弟兄们，我这一生只有一个盼望，我愿意告诉主：主啊，我别的都不要，我只要叫你着迷！你们想，一个人能叫主着迷，还有什么比这个更好？基督徒最高的价值，不是做了多少事工，是叫主着迷！主说，「你用眼一看，用你项上的一条链子，使我着迷！」(歌四9下)主说：我在你身上的构成叫我着迷，我在你身上的装备也叫我着迷。你用你的眼睛一看，用你颈项上的一条链子，就使我着迷了啊！

弟兄们，我们有否祷告过「主啊，但愿我这一生什么都没有，只有叫你着迷」？还是我们总是祷告「主啊，兴起教会呀！主啊，祝福小组呀！……」不是说这个祷告不好，是这个祷告不紧要，最紧要的是主自己对我们说：我妹子，我新妇，你使我着迷！你用眼一看，用你项上的一条链子，使我着迷！不仅这样，主又说，「我妹子，我新妇，你的爱何其美！你的爱比酒更美，更好！你众膏油的香气胜过各种香品！」(歌四10)这句话是从前她对主所说的话(歌一2~3)，现在是主用同样的话来对她说，为什么？因为他们调和了！啊，他们在性情上调和了！

四章11至15节，「我新妇，你的唇滴下好像蜂房的新蜜；你的舌下有蜜有奶；你衣服的香气如利巴嫩的香气。我妹子，我新妇，是关锁的园，禁闭的井，封闭的泉源。你萌芽成了石榴园，有上好的果子、凤仙花和哪哒树，哪哒和番红花，菖蒲和桂树，并各样乳香木、没药、各种沈香，和各种上等的香料。众园中的泉，众活水的井，从利巴嫩流下来的众溪水。」如果主对你说这些话，你怎么回答？你只能回答：主耶稣啊，不敢当，不敢当！大概少有基督徒敢说：敢当、敢当！今天主看教会生活的时候，乃是看见你成为供应生命的井，从天上流下来的溪水。

她的园就是主自己的园

这时候，她兴奋了！她兴奋到一个地步，她说，「北风啊，醒起！南风啊，来！吹在我的园内，使其中各样的香气发出来。」(歌四16)她真的没有想到她是这么的好。是不是这么好？是这么好！是不是这么好？不够这么好！主永远称赞你超过你所是的，主知道祂要把你做成什么。主知道至终祂要把你模成祂的死，并在复活里与祂一同联合成长。但是在过程里，主对你的鼓励真是多。现在她在这里，有一个呼喊：北风啊，醒起！南风啊，来！

慢慢地，基督徒在跟随主的路上会感觉：跟随主这么好！跟随主这么有价值！我竟然能有这样的成长，有这样的丰富！你看主对她的称赞，再看信徒们对她的称许，种种的描述都说出她真是一个属灵人。她要北风南风来吹在她的园内，使其中各样的香气发出来，她也要她的至爱进入自己的园里。她说，「愿我的至爱进入自己园里，吃他各种上好的果子」(歌四16下)。主回答她，「我进了我的园中，我妹子，我新妇，采了我的没药和香料，吃了我的蜜房和蜜，喝了我的酒和奶。朋友们哪，请吃！亲爱的啊，请喝，且豪放的喝！」(歌五1)

这个园乃是主自己的园。主进到祂的园里，采了祂的没药和香料，吃了祂的蜜房和蜜，喝了祂的酒和奶，然后说「朋友们哪，请吃！亲爱的啊，请喝！」「朋友们」是阳性的字，所以这必定是指三一神自己说的。在那里，主对三一神说：父子灵啊，请吃！我所亲爱的，请喝！且豪放的喝！你看，这幅图画多美丽啊！这幅图画就是调和的终结。这个时候，她的园就是主的园，主的园就是她的园。在整个调和的阶段里，主告诉她：我是蹿山的，我是越岭的(歌二8)！她的回应是：北风啊，醒起！南风啊，来！哦这时候，她是和主完全一致了，她是在性情上与主产生了调和！

与主合并的生命高峰还没有到

请你注意，她所享受的，她里面所领会的，到目前为止，还是一种属灵的超然。现在我是谁呢？现在我是一个属灵人了！哦，这话还是一种属灵的超然，还没有达到生命成长的高峰。不错，她真是一个属灵人了，她成为一个轿子了，她成为一个卧榻了，她成为一个勇士了，她的手中可以握刀了，她可以替主来防备多夜的惊慌了，信徒们也都起来说：看哪，那从旷野上来，如同众烟柱，以没药和乳香，并商人各样香粉熏的，是谁呢？主自己也起来称赞她，一项一项，把她称赞得那么美好(歌四1~5)！这时候，她真是一个属灵人了！这样一个属灵人，她愿意起来说：我还愿意更往前走(歌四6，16)！但是实际上，她不知道她说的是什么。

她说，「北风啊，醒起！」然而真正的北风还没有来。「南风啊，来！」真正的南风也还没有来。为什么？因为她还在那里享受她的属灵的成就。她所该走的至高、完美的道路还没有到达该有的境界，她却说，「北风啊，醒起！南风啊，来！吹在我的园内，使其中各样的香气发出来。愿我的至爱进入自己园里，吃他各种上好的果子。」(歌四16)这时，主马上回答她，「我进了我的园中。」(歌五1上)主说，你以为这个园是你的园，不，是我的园！你以为是你有成就，不，是我有成就！你以为是你的追求得到了成熟，不，是我制作你制作了成熟！弟兄们啊，这两者是完全不同的。

即使这样，三一神还是在那里一同说，「朋友们哪，请吃！亲爱的啊，请喝，且豪放的喝！」(歌五1下)哦，三一神在这位圣徒身上真是满有享受！亲爱的弟兄，主盼望有一天也能够这样享受我们。爱主是甜美的事，但你要知道，这还不是基督徒生命成长的高峰！这位圣徒还没有达到与主人位上的合并！这个时候，主在她身上的经历还不够深，她对主的经历也还不够深。她对主的经历还是局限在主所做的，主所成的──主是复活的，主是升天的。主的自己在她身上构成得还不够多。她可以从利巴嫩，从亚玛拿顶，从示尼珥顶，从黑门顶，从有狮子们的诸洞穴，有豹子们的诸山岭来观看，可是这些都是主所做的，主所成的，至于主自己到底是谁？到底主所经历的是什么？她还没有！她只是在享受一个健康的基督徒生命成长所有的丰富。求主怜悯我们！


18 发绺，夜间的点滴

── 五章2节

她真属灵，信徒们称赞她

在五章1节，我们看到，三一神和祂的新妇已经产生那样一种甜美的关系。这里有一个真正的属灵人，她属灵到一个地步，信徒们来看她的时候，称赞她是「从旷野上来的」(歌三6)，她有多年跟随主的经历；她看起来「如同众烟柱」(歌三6)，她可以带领人，也可以担负主的见证；她又是「以没药和乳香，并商人各样香粉熏的」(歌三6)，她的身上是把基督的各面美德都彰显出来，见证出来……。这样好的一个圣徒，人一见她就知道她的属灵。她是从旷野上来的人，她一生的生活中，没有名，没有利，没有权，没有势……她只有基督和神的儿女们。她是烟柱，她所做的是我们的标竿，如同云柱、火柱行在前面来带领我们。她在哪里，主的见证就在哪里；她在哪里，神的工作就在哪里。她影响主的工作，带进主的工作，代表主的工作。她满了基督在她身上的构成，产生馨香之气；她是一个出过代价的人。她是所罗门的一个卧榻，周围有六十个勇士(歌三7)。所罗门是借着她满了安息，也是借着她满有行动。她也是所罗门的一乘华轿(歌三9)，是为着神来行动的。

主也来称赞她

信徒们称赞她，主自己也来称赞她，「看哪，你是美丽的！我的爱侣，看哪，你是美丽的！」(歌四1)一面，你要看见，主的称赞实在太好了；另一面，你要问，为什么有些东西主不称赞？主第一个称赞她的眼睛好，第二是头发，第三是牙齿，第四是唇，第五是嘴，第六是两太阳，第七是颈项，第八是两胸。一共有八样。请你注意，主从来没有说她整个人好看。有的人各面都好看，看眉毛像眉毛，看眼睛像眼睛，看两太阳像两太阳，看颈项像颈项，看嘴像嘴，看鼻子像鼻子，但是整体放在一起却很难看。主从来没有说她的头真好看。换句话说，主自己知道，从某个角度看，她的道讲得好；从某个角度看，她的追求好；从某个角度看，她有太多好的特点，特长；但是她无法整体连起来看。要到后来主才描述她的头，说出她整体的美丽。主现在是看见她身上许多美丽的部分，这个时候，就生命的成长来说，主还没有说她整体上已经达到了完全。她那完全的美丽，她那与主完全的合一，她那与主人位上的合并，都还没有长出来。

即或这样，主的称赞也说出她已经够好了。就像有人在聚会中作见证，这见证得着了两个人，却伤害了三个人，主还是称赞他，起码他敢作见证，愿意为主说话，但是主不会说他这样就永远好。对王的爱侣来说，是在这一个时候，在这一个阶段里，她生命所显出的成长真是太好了，才得到主这样的称赞。哦弟兄们，请你注意，我们习惯性的好，就是不好。什么叫习惯性的好？一个好的见证作了三十年就是习惯性的好。三十年前是这样的见证，三十年后还是这样的见证，是不会蒙主称许的。三十年前，主对你说「真好」；三十年后主就要对你说「非常不好」！哦你要不断的往前成长才行。

她听了主的称赞以后，她就回答主，「我要往没药山和乳香冈去，直等到天起晨风，黑影飞去的时候。」(歌四6)她以为出一点代价，自己就变得这么好了，意思好像是她在作工，还不是主在作工。她说，「我要去！主，现在无论你说我有多好，我和你之间还是满有距离的，但有一天，所有的距离都要消失，黑影全要飞散！」哦，她的心愿真是感动主。所以主又对她说，「我的爱侣，你完全美丽，毫无瑕疵！」(歌四7)「完全美丽，毫无瑕疵」，这个称赞太好了！但你要知道，美丽是相对的。主说，你既然要到没药山，要去乳香岗，那么现在，「求你与我一同从利巴嫩来，我的新妇，与我一同从利巴嫩来，从亚玛拿顶，从示尼珥顶与黑门顶，从有狮子们的诸洞穴，从有豹子们的诸山岭，来观看。」(歌四8)今天我们来跟随主，主也要对我们说，「你跟我一同从属天的地方来观看，狮子是威吓你的，豹子是攻击你的。你这一生，不会离开狮子的威吓；你这一生，也不会离开豹子的攻击。狮子和豹子都在那里，你要与我一同从属天的境界来看撒但所有的作为！」

主呼召她，她去了吗？没有！她没有去，利巴嫩，亚玛拿顶，示尼珥，黑门，狮子洞，她都没有去！主一说完这话，她其实应该立即回答，「我的至爱，我愿意去！我愿意去到利巴嫩！」但她没有回答。她也许是觉得吃惊，心想难道还要再长吗？不是说我已经够好了吗？哦，她忘了，这个思想其实就是没药山，就是乳香岗。你要有没药山，你要有乳香岗，你就要从亚玛拿顶，从示尼珥顶，从黑门顶，从有狮子们的诸洞穴，从有豹子们的诸山岭，来观看！你要看撒但一切的工作，你要知道如何来应付撒但的作为。在她没有办法回答的时候，主也没有等她回答，主很开心的说，「我妹子，我新妇，你使我着迷；你用眼一看，用你项上的一条链子，使我着迷。」(歌四9)

又一次，主来称赞她

四章10节主又说，「我妹子，我新妇，你的爱何其美！你的爱比酒更美，更好！你众膏油的香气胜过各种香品！」以前她对主说「你的爱情比酒更美，你甜美的众膏油馨香」(歌一2~3)，这时候主来对她说，你的爱何其美，你的爱比酒更美，更好！你膏油的香气胜过各种香料！「我新妇，你的唇滴下好像蜂房的新蜜；你的舌下有蜜有奶；你衣服的香气如利巴嫩的香气。」(歌四11)然后主说她的唇，她的话中滴下新蜜，舌下有蜜有奶。「衣服」是指她的生活。她衣服的香气好像利巴嫩的香气，是属天的。她这一个人的生活、行动，叫人看见她是属天的。

有时候我们不太懂，主何必称赞她这些话，她只是摸着了边，还没有这些话的完全的实际。可是我们又知道，只要人一摸着了边，主就很喜欢，好像一个小孩刚刚学英文，回到家里叫爸爸Dad，叫妈妈Momi，爸爸就拍手说，「你会英文了！」其实这不叫会英文，但你也不敢说这不是会英文。这都是相对的。生命的事，属灵的事，都是相对的。

主又说，「我妹子，我新妇，是关锁的园，禁闭的井，封闭的泉源。你萌芽成了石榴园……众园中的泉，众活水的井，从利巴嫩流下来的众溪水。」(歌四12~15)哦，太好了！这时候，主对她说：你所有的一切都是我的了，你所有的一切都给了我，这一切实在太好了！听见这话，她的回应乃是，「北风啊，醒起！」(歌四16)北风已经在那里了，现在来吧！北风啊，来吧！来成为风暴吧！「南风啊，来！吹在我的园内，使其中各样的香气发出来。愿我的至爱进入自己园里，吃他各种上好的果子。」(歌四16)哦，真是属灵！

主回答她，「我进了我的园中，我妹子，我新妇，采了我的没药和香料，吃了我的蜜房和蜜，喝了我的酒和奶。朋友们哪，请吃！亲爱的啊，请喝，且豪放的喝！」(歌五1)哦，我愿意告诉你，雅歌应该停在这里。如果雅歌停在这里，太多基督徒的一生就太甜美了，跟随主的价值也就太高了，而且太荣耀了。但是，雅歌没有停在这里。雅歌不仅没有停在这里，这卷书甚至要带我们进到另外一个经历里，就是与基督人位合并的经历里，那是一个更高的经历，更深的经历，更艰苦的经历──这就是从五章2节至六章末了所要进入的第三阶段。从这里开始，也就是从五章2节开始，差不多我们都不会懂。尤其没有人能懂五章2节，许多追求主的人以及主的仆人们也未曾经历过这一节。

终于来到第三阶段更深的经历

第五章开头的经历，完全不是人天然的观念里所能领会、所该有的。在这里，你不是众人所称赞的，你是被人击打，受人剥夺的。第五章乃是经历主耶稣的被人藐视，受人厌弃。以前你的为人可以有一个味道，现在不能有那个味道，因为主没有那个味道；以前你可以那样做工，你也能做那样的工，今天你不能做，因为主不那样做工。哦，跟随主真有意思，跟随主的道路越来越高，越来越深，越来越超过人的天然所能领会！

如果雅歌结束在五章1节，每个信徒应该都会很喜乐，很满足，每个信徒都可以梦想自己成为一根烟柱，成为一个卧榻，成为一乘华轿，成为一股香气……在各面上都是把基督陈列出来的人。在教会中，既是受人称赞、称羡的一位；在主面前，又是一个园子，可以叫主进来采没药和香料，吃蜂房和蜜，喝酒和奶，享受一切的丰富，又让三一神彼此开怀畅饮，哦，真是太丰富了！这样一个圣徒里面所有的，真是太丰富了！

如果停在五章1节就太好了，或者把五章1节改成四章最后一节，然后接到七章1节的王女，那也很好。说实话，五章、六章像是一段半途插进来的话，读也读不懂，讲也讲不懂，要经历更是不敢去想。如果基督徒的生命成长必须经过五章、六章的经历，大概没有人会乐意起来跟随主，更不会有人要再来聚会了。这里的经历是凄凉的，不像前面的经历那样风光，叫人一见你就说：啊烟柱来了，华轿来了，卧榻来了，香气来了(歌三6~9)！主看你也说：啊关锁的园，禁闭的井，封闭的泉源，从利巴嫩流下来的溪水(歌四12，15)！你自己也说：北风啊，醒起！南风啊，来！吹在我的园内，使其中各样的香气发出来(歌四16)。三一神因着你也太满足了，庆贺的说：朋友们哪，请吃！亲爱的啊，请喝，且豪放的喝(歌五1)！到了这里，你还要什么？你这样成为主所爱的，你这样成为主所宝的，你这样成为主所眷顾的，你还有什么可要？但是主说：就着你，这是高峰；就着我，这是起头。就着你来说，基督徒所要达到的，这是最高的──你开一次特会，多少人在聆听你，多少人在尊敬你，多少人作笔记，散会的时候你走出会所，大家的眼光在说着：哇！神人过来了，神人走过了，神人的背影，神人出门了！他就是真正属灵的人啊！他就是让三一神可以开怀畅饮的那一位啊！他就是烟柱啊！他就是卧榻啊！他就是华轿啊！他就是勇士持刀啊！就在这样一个高峰里，主还要你有一个领会──这是不够的！

一个刚蒙恩的人作见证，「我们的主真灵啊！我儿子生病，我一祷告，病就好了，哈利路亚！」那个时候，他以为主就那么多。主是怎样一位主？保证灵的主，主的名字叫「保证灵」。慢慢地，你越跟随主，你就越觉得：主啊，我是不够的！当你把新约读过一遍的时候，你觉得你已经追求主了；等你把新约读过一百遍以后，你就觉得奥秘，神圣，追求不尽啊！哦，你越认识主，你就越认识主的宽广，主的无限！你的主乃是一位有测不透的丰富的主！

五章1节是每一个清心爱主的人属灵成就达到的高峰(我再说，属灵的成熟是相对的)──我成为烟柱了，我成为卧榻了，我成为华轿了，我成为馨香之气了，我无论到哪里都见证出这位主来了。这在每一个人身上迟早都应该能够实化的。有了这样的实化以后，你反而会感觉：主啊，为什么还有呢？为什么还有更多的历程？为什么还有更深的经历？我告诉你，因为主有测不透的丰富！无论你知道多少，按你所当知道的，你仍是不知道(林前八2)，因为主太好了，因为主太高了，因为主太丰富了，因为主太广阔了，因为主太属天了，因为主太完美了，因为主就是无限！这一位无限的主，在祂测不透的丰富里，给你来经历，而且这经历的年日要直到永世。只有你进到永世里，只有你进到无限里，你才能经历这无限的主。现在无论你对主有多丰富的经历，你这一切的经历还是在时间里。你在时间里来经历，无论你经历了多少，都是有限的。时间是有限的，所以你的经历是有限的；时间是有限的，所以你的享受也是有限的。所有在时间里的一切都是有限的。

五2上，我睡卧，我心却醒

我身睡卧，我心却醒。是我至爱的声音！

a. 我身睡卧，我心却醒

「我身睡卧，我心却醒。」这是她第三次说到睡觉。「他的左手在我头下，他的右手将我抱住。耶路撒冷的众女儿啊，我指着田野的羚羊或母鹿郑重的嘱咐你们，不要惊动，不要叫醒我的爱，等她自己情愿」(歌二6~7)，这是她第一次睡，而且是真睡。第二次是在三章5节。第三次就是五章2节这里。在这里，她经历了主的丰富以后，她觉得应该安息了，所以她就安歇到主里面，进到与主完全的享受里去。

这时候，一面来说，她的经历是非常有限的；一面来说，她的经历也已经丰富到一个地步，教会的信徒称赞她，主的工作需要她，主的见证需要她，主的自己也恋慕她。在生命的进程上，她成长了，她成熟了，而且她在她的成熟里，领会了一件事──我还是一个有限的人，我的主却是无限的！现在，即或我睡了，也不能真睡，因为主还要给我更多的经历，更多的带领！我知道前面还有更多的路，主要带领我来行走；我知道我虽然到了属灵的高峰，这个高峰也不过是要带我有更深的经历！

﹝我身睡卧，我心却醒﹞，「醒」与二章7节和三章5节的「醒」同字。在前两处经节里，都是「不要叫醒我所爱的」，所以她需要一切神的工作来制作她，并且也在四章16节说到「北风啊，醒起！」到了五章2节这里，她身睡卧，她心却醒，说明她是满了安息，却又是不足够的，她已经是相对的成熟了，但她心中仍然感觉缺少与基督有完全的合并。

「我身睡卧，我心却醒」。她说，「我太满足了，当我这样满足的时候，从外面看，我的身子是睡卧的，我的心却是醒的，我知道主还要有带领，我知道主还要有工作。我已经跟随主多年了，在这么多年以后，我已经知道主的无限，啊我要预备好自己更多、更丰富的来经历祂，来享受祂！」「我心却醒」，为什么醒？她已经成长到一个地步，她知道她的至爱，这位无限的主，实在太丰富了！她不愿意完全沈睡去，她必须儆醒，她要预备好，让主在她身上再有进一步的带领。可是弟兄们，请你注意，她虽是预备好了，当主来了以后，她所经历的和她所期望的又完全不一样。

b. 我至爱的声音

「是我至爱的声音！」前面主进到她的园里去，她也叫主进到她的园里去，他们之间才正有了享受的时候，她竟然就把主「踢」出去了。她去忙她的特会去了，她去忙她的带领去了，她去忙着照顾她所兴起的教会去了，她去忙着做主给她托付中许多的工去了。哦这一忙，主就被她关到门外去了！

真难相信，五章1节和五章2节有这么大的差距。在五章1节，三一神进到园子里，采了没药和香料，吃了蜂房和蜜，又开怀的喝，豪放的畅饮，而到了五章2节，主又到门外去了。幸好这一次她没有真睡，她的心是醒着的，她听到主在门外敲着，强烈的敲着，厉害的敲着。「是我至爱的声音」。这「声音」是高声的呼喊，是四围环抱的声音。一个声音围绕你，叫你想逃也逃不掉，想走也走不出。你这个人必须住在这声音的里面。这声音不离开你，不让你走。

五2下，夜间的点滴

他敲着，求你向我开起来，我的妹子，我的爱侣，我的鸽子，

我的无污者；因我的头满了露水，我的发绺满了夜间的点滴。

a. 妹子，爱侣，鸽子，无污者

主敲门说：你真好啊！她为什么好？因为四方面。第一，你是我的妹子；第二，你是我的爱侣；第三，你是我的鸽子；第四，你是我的无污者。以前主称她「我妹子，我新妇，」现在主不提新妇了，因为她已经是主的新妇。主称她「我的妹子，我的爱侣，我的鸽子，我的无污者，」这四个就成为她下面走路的根基了。主说，你还要往上走吗？你还要更深的经历基督吗？你还要更多的得着基督吗？你还要更完美的与基督合并吗？你需要有这四个作根基。没有这四个，不可能产生与基督人位的合并。

你是我的妹子。你和我在生命上是完全相关的，是在一个生命里面的；而且我是成熟的，你也是成熟的。八章8节说「有一小妹」，「小妹」的意思是还没有长大，还没有成熟。而「妹子」是成熟的。「我的妹子」说出你是有我的生命的，你也是在生命中有某一种程度的成熟的。

你是我的爱侣。你是我的同伴，是我爱中的同伴。我和你的关系不仅是生命的关系，还是一个爱的关系。「爱侣」是指伴，又是指爱的同伴。换句话说，我和你的关系还是新鲜的，没有老旧，也没有衰老。虽然你已经是我的妻子，但我还是这样新鲜的爱你，你也是这样新鲜的爱我。「我的妹子」，是生命的事；「我的爱侣」，是爱里的同伴。﹝爱侣﹞，与一章9节的「爱侣」同字，说出当王要带祂的新妇与祂合并时，那个动力还是爱，所以祂称她作爱侣。虽然在这里她已经是王的冠冕，王的新妇了，但王仍然称她作妹子，爱侣，鸽子以及无污者。

你是我的鸽子。你在这样属灵的成就里，你向着我还是这样的单纯。「北风啊，醒起！南风啊，来！」说出她还是一只鸽子。即或她享受了这么多属灵的成就，她也没有给工作占去；她还不是为着工作，她还是为着她所爱的主。

你是我的无污者。无污者，可以说是她的行为。﹝无污者，tam﹞，或译作完全人，这是一个形容词，说出完美的、完全的，并在道德伦理上是纯洁的，所以倪柝声《歌中之歌》、达秘新译本和美国标准本都译作「无污者」(undefiled)。

主称赞她，称赞得真好！就着生命来说，她是成长的；就着新鲜的爱来说，她是主的爱侣；就着她向主的单纯来说，她是主的鸽子；就着她的生活来说，她是主的无污者。

b. 求你向我开起来

「求你向我开起来，」五章2节只有这句话真难懂。何时她把主赶出去的？也许是在开特会，被众人阿们的声音冲昏头的时候吧。主不在了，主还是把她叫鸽子。我请问你，一个把主关在门外的人，还是鸽子吗？主要说：你虽然把我关在门外了，你还是我的鸽子啊！哦，真甜美！有时候人作完一个见证以后，他就把主关到门外去了，为什么？因为他的见证作得太好了，他以后就一直要作同一个见证。「求你向我开起来，」说出你至终要跟我在一起啊！无论你是我的妹子也好，你要跟我在一起啊！你是我的爱侣也好，你要跟我在一起啊！你是我的鸽子，你是我的无污者，你都必须和我在一起啊，你怎么把我关到外面去了？

请你注意，她其实没有把主关出去，她是把主的某一部分关出去。是关出去，又没有关出去。什么东西没有关出去呢？主的可爱，主的加力，主的丰富，主的荣耀，都没有关出去，这些还是和她在一起。什么东西关出去呢？是「我的头满了露水，我的发绺满了夜间的点滴」(歌五2下)被关出去。换句话说，主说，你享受怎样的一个我呢？是荣耀的我，是得胜的我，是超越的我，是带领的我，是祝福的我，是在你身上给你各样恩典的我！但是现在，我愿意把这个被你关在外面的我，也给你看一下啊！

弟兄姊妹，我们和主的关系常是这样。主的某一部分是我们要的，主的另一部分是我们不要的。主祝福的那部分，我们是要的；主荣耀的那部分，我们是要的；主丰盛的那部分，我们是要的；主供应的那部分，我们是要的；主在祂主权里带领我们、祝福我们，那部分我们是要的。但这一位无家可归的主，这一位在漫漫长夜里的主，这一位躺卧在夜露里的主，这一位发绺布满夜间点滴的主，是我们不要的，是被我们关在外面的。为什么？因为这样一位主不是我们所想象的！

人丢下一切来跟随主，或全时间来服事主，都想象他的主应该是一位荣耀的主、得胜的主、复活的主、升天的主、超越的主、大能的主、恩典的主、供应的主、引导的主、扶持的主、带领的主，也是给他享受的主。几乎每一个人都是跟随这样一位主。如果有人告诉你，你所信的主是一个连住的地方都没有(以前没有，现在也没有，只要新耶路撒冷还没有长成，只要新妇还没有预备好，祂就是连住的地方都没有)，你所信的主是一个流落在荒野、在夜晚上的主，你所信的主是一个经历夜露寒霜的主，你还愿意丢下一切来跟随祂，来服事祂吗？

c. 头满了露水，发绺有夜间的点滴

「我的头满了露水，我的发绺满了夜间的点滴，」我的头是一个荣耀的头，因为我是宇宙的主，我是复活的主，我是升天的主，我是有大能的主，我是有全足的智慧的主，但是现在，当我在人身上来运作的时候，我又是在荒野里的──因你们今天的情形，就叫我这一位主成为一个在夜间露宿在外的主，也叫我的发绺布满了夜间的点滴啊！哦主这句话讲得多深！

﹝头满了露水（tal），发绺满了夜间的点滴（rasis）﹞，露水是经过漫漫长夜而有的，说出我们的主，也就是新妇的至爱，祂虽然是万有的头，但在祂还没有再来之先，祂仍然是在漫漫长夜里，等候祂的爱侣成长成熟。新妇在这里虽然已经睡卧，她的王却仍然在露天的夜里，好像无家可归一样。

只要我们一天不长，祂就一天露宿在夜间的旷野；只要我们一天不成熟，祂就一天没有真正的安息；只要我们一天不愿意在祂里面得着真正生命中的享受和供应，祂就在露天里得不着真正的安息。祂和我们是同行动的。当主的爱侣被见证也被描述成烟柱，华轿，卧榻，香粉所熏的气，众园中的泉，众活水的井，从利巴嫩流下来的溪水，她完全没有领会她的主就在外面。

你想想，也不过在两章多以前，她还在说抓狐狸，现在她自己成了一个园子，让主得着许多丰富的享受。你看，这个进步多好！不错，她是太好了，但是当这样一个爱主的人，在这样得胜、超越的光景里的时候，主却向她说：你知不知道我在哪儿？我是在露天里！我是在野地里！我是在漫漫的黑夜里！我所经历的是夜露，我所经历的是晚间的寒霜！在漫漫的长夜里，我仍在等候我的爱侣的成长！

哦亲爱的弟兄姊妹，等候你成长的，不仅是你所领会的，能祝福你，能吸引你，能向你敞开胸怀，能叫你摸着祂的爱，能成为你的扶持、你的供应、你的加力、你的祝福的那一位主；等候你成长的，还是那隐藏在黑夜里、在露天里，像无家可归的这一位主啊！

如果头发表征能力和荣耀，发绺就是能力和荣耀的强力见证。主的见证和人所作的见证不一样。人所作的见证是荣耀的，得胜的，可夸的，高昂的，主的见证却是被羞辱的，被藐视的，被厌弃的，被拒绝的，是人所不要的，是人所攻击的──我是在野地里的，我是在寒霜里的，我是在夜露里的！

我们的主在复活升天里，有天上地上一切的权柄，但是，当祂要得着一班祂的爱侣经过过程来成为祂永世里的新妇的时候，祂的头是满了露水，祂的发绺也满了夜间的点滴，说出祂在祂的人性里来俯就我们，与我们同行，叫我们住在祂十字架的死里，来达到杰出的复活，而与祂调和合并。这就是保罗所说的，主要我们交通于祂的苦难，被模成祂的死。

从前人污辱我，我很生气；现在人说我，我就想，岂不是该和主一样蒙受羞辱！主所受的羞辱就是在外面，就是无家可归，就是在寒夜里，就是经历寒霜，就是经历夜露。哦主如何，我们也是如何。对王的爱侣来说，她整个的层次，整个的境界，整个属灵的认知，都要有一个完全的改变了，因为现在，她所看见的主不一样了！现在，她所看见的主，是头满了露水，发绺满了夜间点滴的主！

亲爱的弟兄，主要我们长，但祂要我们怎么长？第一，长出祂复活的大能；第二，交通于祂的受苦；第三，模成祂的死。这些点都和我们天然的观念正好相反。我们的观念是先模成祂的死，再交通于祂的苦难，至终得着祂荣耀的复活。我们感觉跟随主，应该是越来越荣耀。哦不！当你与主调和的时候，是先有复活的大能，再有受苦的交通，所以你要往没药山去，你要往乳香岗去，你要走遍大街小巷，你要寻找你心所爱的，至终你要被模成祂的死！跟随主的感觉不是越来越荣耀，是越来越凄凉。跟随主的路途到后来，不仅是受苦的问题，乃是死的问题；不仅是你同祂有受苦的交通，到最后你还死了！死了，就是不见了；死了，就是没有声音了；死了，就是失去价值了；死了，就是再得不着任何的尊荣了。

一个已经「死了」的人明知道有人在说他坏话，他一句话也不讲。不像我们稍微有一点委屈了，稍微有一点为难了，稍微有一点误会了，稍微受人一点攻击了，稍微给人传一个恶名了，马上就受不住了。这就是没有与基督的合并。在这里，主来了，主来俯就她。是怎样一位主来俯就她呢？是头发满了露水，发绺满了夜间点滴的一位主。换句话说，主要陪她走，但不再是走在开特会的荣耀里，不再是走在弟兄姊妹的称赞里，不再是走在众人赐与的名声中，不再是走在许多弟兄姊妹的称许和恭维里；主要陪她走，乃是陪她一同走进主的死里，好来模成主的死！主如何是无闻的、无声的、无名的，没有人尊崇的，她也如何是无闻的、无声的、无名的、没有人尊崇的。现在她的路完全要走到另一条路上去了。她以前所有的一切，这时候都需要改变了。

你伤痛要求我也心酸

弟兄姊妹，我愿意再告诉你，基督徒生命成长的路，像是一圈又一圈不断增多的同心圆。我现在有了联结，有了调和，有了合并，过一段时间，我还要再经历更深的联结，更深的调和，更深的合并。基督徒生命成长的路，不是前二十年经历联结，第二个二十年经过调和，第三个二十年达到合并，不！一个人蒙恩三、五年，就有一点联调合并的经历，而且还要经历更多、更深的与主联结，与主调和，与主合并，直到一生的结束。

当我们来跟随主的时候，我们以为至终是要进到祂的复活里去，不！我们第一个经历的，是祂复活的大能──叫我们起来爱祂，追求祂，不顾一切进入筵宴所来享受祂。第二个经历，是与祂有受苦的交通──叫我们到没药山，到乳香岗，到盘石穴中，到陡岩的隐密处，到利巴嫩，到亚玛拿顶，到示尼珥顶，到黑门顶，到有狮子和豹子的诸洞穴。当我们一面交通于祂的受苦，我们一面就能看见自己的成长。我们看见自己经过主的制作，也看见自己有见证的活出，更看见自已成了一个属灵的人。但是这还不够，主还要我们被模成祂的死！你的主没有家，你怎么能有家？你的主没有荣耀，你怎么能得人的称赞？你的主什么都没有，你怎么能在弟兄们中间得着显扬？

弟兄姊妹，你要跟随主，你就要预备好，到末了什么都没有，只剩下主的自己。而这位主又不是那位荣耀的主，乃是那位在夜露里的主。所以你的头发也要满了露水，你的发绺也要满了夜间的点滴。只有这样，你才可以告诉主：主啊，我终于知道你到底是怎样的一位主！到后来人问她，「你的至爱比别人的至爱有何特别优越的地方？」(歌五9)她马上就说，「我的至爱白亮而且红润，在万人中如被举起的旗。」(歌五10)她能这样说，就是因为她在基督的死里，她对基督有了真正的认识。前面的一切都是主的怜悯，那还是外面的；现在，她是真正进到基督内在经历的实际里去了。求主怜悯我们。

末了我愿意提起一首诗歌，其中一节这样说到：

主，因你历苦难，你赐苦艰？你伤痛要求我也心酸？

你泪眼强迫我流泪你前？钉痕手催促我来望断？

若你经十架来进荣耀，我怎望能得人的称羡？

若你是为神旨面向撒冷，我怎能去拣选我的道路。

诗中的描述多多少少有五章2节的经历，但我再说，这经历乃是不断的，是越过越深，也是越过越丰富。求主怜悯我们。主是可爱的！主在我们身上一生的带领也实在是可爱的！


19 我怎能再穿上呢

── 五章3节

一个基督徒长到五章1节，照理说已经有一种完美的成熟，因为所有一切合理的，合乎生命之律的，合乎正常逻辑的经历，都在这一位圣徒身上完全的成长出来。这个时候，她已经长到一个地步，在信徒中间，在主的见证上，在给主的享受上，在给教会的祝福上，都达到了完全。她自己向着主也显出一种说不出的单纯，她可以说，「北风啊，醒起！南风啊，来！吹在我的园内，使其中各样的香气发出来」(歌四16上)；当她这样盼望自己成熟的时候，她又可以说，「愿我的至爱进入自己园里，吃他各种上好的果子」(歌四16下)。从这里你看见，这里有一位圣徒是好到不可能更好，成熟到不可能更成熟。

主在五章1节的响应也说出她的确是这样的好，这样的成熟。主说，「我进了我的园中，我妹子，我新妇，采了我的没药和香料，吃了我的蜜房和蜜，喝了我的酒和奶。」(歌五1上)这个时候，他们爱的关系是非常「激情」的，所以主称她作「我新妇」。「没药和香料」说出这里有死，也有复活，主的死和复活现在都构成在她的身上。「蜜房和蜜，酒和奶」说出生命生机的显出在她身上是丰富的，使她成了主至大的享受。她这个园子使三一神说，「朋友们哪，请吃！亲爱的啊，请喝，且豪放的喝！」(歌五1下)哦弟兄们，有什么比这更好！

每一次的得着都是一个关口

但是我也愿意告诉你，每一次属灵的得着，都是一个属灵的关口。当一切显出这样完美的时候，也就说出大多的圣徒已经走到最高点。大多的圣徒长到这个地步，好像就不能再长上去了。我们读教会历史，常常觉得非常郁闷，为什么这么多属灵人到末了不知不觉会离开神所要的旨意？他们在年轻的时候，那么被主得着；他们到中年的时候，生命那么成熟；他们到年长的时候，也那么坚贞持守；可是，不知道为什么，他们到后来都活出一种限制来！

譬如说，达秘。今天我们说到达秘，里面是很尊敬他的，因为我们所看见的，我们所认识的，和达秘弟兄简直不能相比。他这么丰富，我们这么有限。可是达秘弟兄到后来表现出的「坚持」也叫我们吃惊。他的「坚持」也可以比作「霸道」，是相当具有「排他性」──凡不与我相合的，就是敌挡我的。这个态度和主耶稣完全不一样，主是说，「因为不敌挡你们的，就是帮助你们的」(路九50)。为什么一个属灵人到后来会变得这么狭窄？慢慢地我们懂得，人的成长总是会到一个关口里，开始缺少一些东西。这绝不是说达秘弟兄不够成长，而是说人一次一次的长，每一次长到一个属灵的高峰，主再要往前带的时候，我们就觉得主的吃力，也觉得自己的吃力，跟不上去。这到底是为什么？让我告诉你，因为这时候，我们要从一切的合理转到不合理，我们要从一切的盼望转到无望。这个不合理，这个无望，不是所有的信徒可以接受的，或是愿意接受的，或是有能力来接受、来享受的！

亲爱的弟兄，请你注意，你每一次的得着，你每一次的坚持，不知不觉都会产生一道门，成为基督身体的难处。譬如路德做了一道门，叫作路德会。路德会这道门就是基督身体的难处。可是我们都知道，路德是那样一个又属灵、又有胆识的人。他敢在威登堡(Wittenburg)一个当地教堂门口，贴出九十五条论纲指正天主教的错误，换作是你，你敢不敢？我们今天也遇过许多明知道不对的事，但又有谁敢贴出九十五条出来？谁敢负起责任，挺起胸膛说：要死，要剐，由你！你看路德，这是怎样一个主的仆人！问题是，为什么以他这样向主的绝对、坚定，以及在主面前所认识的丰富，到后来竟会与政治妥协，成立德国国教？为什么这样一个属灵人，到后来产生一种缺欠，甚至成为基督身体上的一个特殊的难处？我们今天要问，基督徒中间许多的公会从哪里来？从属灵人来！如果没有卡尔文，哪里来的长老会？如果没有宣信，哪里来的宣道会？一个又一个大的公会，都是从很属灵的人来的。他们为什么会产生这样的难处？我告诉你，这样的难处大概都是从五章1节至2节的转折点来的。

转折点：从合理转成不合理

这个转折点就是：你要从一切合理的，转成不合理的；你要从一切人可以领会的，转成人不能领会的；你要从一切在神合适的律里的，转成甚至于违背神自己所订的法则的。本来一切的事都是合理的，我追求，我就丰富，这是合理的。我爱主，我就成长，这是合理的。我奉献，我就得基督，这是合理的。我在教会中尽职，我就祝福教会，这是合理的。我把一切给主，我就在主面前成为信徒丰盛的供应，这是合理的。

王的爱侣虽然经过许多的为难，经过许多的挫折，甚至于有没药山，有乳香岗，但是对她来说，这些经历都是带进一个合理的盼望的。譬如说，王来呼召她「起来，与我同去」，因为有百花开放了，有百鸟鸣叫了，有斑鸠的声音听见了，有无花果树开花了、成熟了。一开始她不能与主同去，到后来她还是去了。这一去，她就成长了。她说，「我要往没药山，我要往乳香岗去。」她觉得她出一个代价，来得生命的成长，是太值得了。这就是合理的事。我受了苦，我就有成长；我被主击打，我就有破碎；神在我身上有工作，我就流露生命；神在我身上有带领，我就祝福教会。这都是合理的！

突然，来到了一个转折点。五章1节至2节有一个大的转变。主告诉这位爱主的追求者说：从此以后，你一生所有的经历，都要从合理的成为不合理的，从有原则的成为失去神所定的法则的。这个转变如同神自己来成为人，一样是违背法则的。主耶稣来成为人，这是不合理的。主耶稣成为人以后，祂所过的生活，是不合理的；主耶稣受藐视，被人厌弃，经历羞辱，是不合理的；主耶稣被人鞭打，被人刺伤，至终钉死在十字架上，是不合理的。对于主来说，祂没有一点是需要受对付的。祂是新造里生的，祂是新造里长的，祂原不知何为罪(林后五21)。祂没有罪性，也就活不出罪行。罪行是从罪性来的。祂完全是在新造里的。祂在新造里，祂却经历一切不合理、不合神所造的法则的事情，为要来成就神的心意。而这时候，这样一位主的经历，就要开始成为我们的经历了！

开头的时候，我们经历的是圣灵的管治；开头的时候，我们经历的是神的击打；开头的时候，我们经历的一切事物都是该得的，也都是合理的。好比说，买新车太兴奋，一开出去就撞破一个洞。想尽办法凭自己买一栋房子，看了几十栋以后，挑上一栋，后来才发现房子是歪的。慢慢地，我们长到一个地步，一面来说，真是属灵了，真是成熟了，真是把主活出来了，真是祝福了教会，真是祝福了圣徒，真是活在主的面前，真是成为主的享受；在这同时，主也要说，你这一切的得着都是合法则的，也都是合理的！

弟兄姊妹，如果今天你带着合理的观念来全时间，那你全时间以后，一定不能接受不合理的待遇。你不能懂所有全时间的经历都是不合理的。一个全时间若要合理，马上就要问：我现在全时间了，哪里可以去开特会？我现在全时间了，哪里可以去讲道？我现在全时间了，怎么能够做工？我现在全时间了，谁来陪我，谁叫我成长？我现在全时间了，怎么发展我的职事？我现在全时间了，怎么有我的园地？我现在全时间了，怎么在主面前显明？怎么在圣徒中显明？哦这些问题，这些要求都是合理的！哪里有人丢下一切世界的前途出来全时间，天天只在会所扫地排椅子，给人倒茶水？这是不合理的！但是，一个真实服事主的人，他一生的经历都不在合理的里面，乃是在不合理的里面！

五2开启了这个转折点

在五章2节，她从合理长到不合理去了。今天神在你身上一切的工作，都是合理的。神打你一下，这是合理的；开车超速，警察开罚单，这是合理的。所有主在你身上做的事，都是合理的。有些事情临到你，或者是因为你的行为，或者是因为你的个性，或者是因为你的存心，或者是因为你的运作，总之发生在你身上的都是合理的，都是在一个律里面。神做事是有律的，神在这个律中的带领，虽然都是合理的，但有时候在心境上，也是叫人非常痛苦，非常为难，非常付代价的。神叫你辞职，你就辞职，这是合理的。你不辞职，是不合理的。这个时候，主就要来打。主这样的打还是合理的，主叫你被老板辞掉了，或者叫公司垮倒了。

主在我们身上一切的带领，都是合理的。在这合理里，主说：我要来帮助你，我要来造就你，我要来培育你，我要来成全你，我要来构成在你的里面，我要叫你成为一个在我手里有用的仆人。但是慢慢地，当你越长越成熟，越长越老练以后，你这一个人在成长里所经历的就已经不再是合理的，乃是不合理的。「上告于该撒」就是合理不合理之争。你可以在一件事上把理说过去，但是还会有事情再来。不可能有一个基督徒，在所有他经历的事上，或所有他所做的事上，都是合理的。生命成长到后来，你要发现主的带领就在这一点上。

我们的主直到复活还满了点滴

主问你：我的降生是合理的吗？不是！我这样的成长是合理的吗？不是！我这样的生活是合理的吗？不是！我这样被人拒绝、被人藐视，是合理的吗？不是！我这样被人鞭打，被人厌弃，是合理的吗？不是！我这样钉死在十字架上，是合理的吗？不是！我一生所有的遭遇经历，从我的降生，一直到我的复活，三十三年多，没有一件事，没有一个时刻是合理的！我是万有的神，我是万有的主，我是宇宙的主，所有的一切都是我指头造出来的，可是今天，我这个创造的主，成了受造的人，成了一个受人藐视，被人厌弃，被人鞭打，被人讥讽，至终被人钉死在十字架上的一位，难道都是合理的吗？不！完全是不合理的！

甚至，主所经历的不合理，并没有停止在祂的复活上。主复活以后，祂还要为我们生命成长的缘故，经历许多夜间的点滴。祂在祂的复活里，先是生下了我们，这是一件荣耀的事，荣耀到一个地步，连主自己都起来宣告：看哪！我与神所给我的儿女(来二13)！啊真是荣耀！就在这荣耀里，祂来带领我们，而这一切的带领也是合理的。信耶稣就得救，是合理的；得救了就爱主，是合理的；爱主就有享受，是合理的；来聚会就得供应，是合理的；听主的信息得启示，是合理的；得启示后就产生奉献，是合理的；出一个代价来跟随主，也是合理的。你来跟随主，所以在你身上，主有带领，主有培育，主有管治，这都是合理的。主在你身上有许多的祝福，主在你身上也有许多的剥夺，这都是合理的。

然而主的带领还要到一个地步，叫你与祂一同经历「夜间的点滴」。主说：从外面看，你觉得我是在荣耀里把一切合理的给你，可是现在，你知不知道，我这位荣耀的主，也是在夜间里的主！在夜间里就是在黑暗里，在黑暗里就是在惊恐里，在露天里，没有保护。主没有保护，但是主不会受伤害。主虽然不会受伤害，主的经历却是没有保护，所以祂说，「我的头满了露水，我的发绺满了夜间的点滴。」什么叫夜间的点滴？犹如寒天饮冰水，点滴在心头。很多事，一件一件的事，都是叫你非常有感觉的，哦，主对我们是满了感觉的。

主说：你知不知道，我成为人，我所经历的是不合理的；我死在十字架上，我所经历的是不合理的；我复活了，我在荣耀里，但为着你的缘故，我所经历的还是不合理的。现在我是在晚上，我的头满了露水，我的发绺满了夜间的点滴。哦点滴在心头。你成长一点，祂饮一口冰水；你失败一下，祂又喝一口冰水；你爱主了，祂喝一点冰水；你不爱主了，祂喝一大口冰水。这都是在夜间，点滴在心头的经历。你的一举一动，你的一言一行，你的做工，你的服事，你的生活，你的起居，都紧紧的联于这一位主！当主在那里观察你这一切的时候，祂的感觉是在晚上，有夜间的点滴。

这里有两个不同的境界。一个是信徒们称赞王的爱侣是烟柱，是卧榻，是华轿，是馨香之气，以及王的爱侣见证说，「北风啊，醒起！南风啊，来！」多好！另一个是主指着自己说，「我的头满了露水，我的发绺满了夜间的点滴。」祂说：这是谁啊？这就是夜间的点滴啊！弟兄，圣经描述主和我们的亲密，恐怕少有比这一句更有感觉。主说：求你向我开起来啊，你得着了我可爱的一面，你得着了我荣耀的一面，你得着了我得胜的一面，你得着了我供应的一面，你得着了我主权的一面，你得着了我作你的至爱，但是你知不知道，我到底是谁啊？你要向我开起来哪！求你向我开起来啊！

主说，求你向我开起来

二章14节主说「求你容我得见你的面貌」，五章2节主又说「求你向我开起来」。一个是求你在十字架上让我来看你，一个是求你让我把我的所是真正给你看一下。你所经历的是外面的我，你所经历的是得胜的我，但是现在，我愿意告诉你，我到底是怎样的一位？求你向我开起来！「求你」，是因为这不是门墙的问题，是你的问题。

夜间的点滴，主现在是在夜间。你以为有白天吗？你开完一个特会，你讲完一场训练，你里面觉得那样荣耀，那样饱足，那样喜乐的时候，你知不知道现在是寒夜？你里面觉得兴奋，高昂，荣耀，得胜的时候，你知不知道现在是在夜间？你知不知道你的主在哪里？你的主是在黑夜的里面啊！哦弟兄们，我告诉你，信徒应该有许多的鼓励，也需要许多的鼓励，要不然认真说，没有人活得下去，如果人一得救，主就给我们看见祂是在黑夜里，头上满了露水，发绺满了夜间的点滴，我想每一个基督徒都要说：再见，这条路我是走不下去的！主一开头的时候，都是来向我们展示祂的甜美，祂的可爱，祂的能力，祂的保护，祂的加力，祂的带领，甚至于祂在我们身上的管治，但是你要知道，这一切还不是真正的「祂」！祂到底在哪里？祂现在要把我们带到与祂的合并里去！

因着这个深入的经历，主开始要你知道祂到底是谁。祂说：求你向我开起来，你要把你自己敞开。你以前所有的我是不够的，你以前所得着的我是不够的，你以前所认识的我是不够的，你以前所经历的我是不够的，你以前所享受的我是不够的，你以前所夸耀、所执着的我也是不够的，现在你要知道，我到底是谁？我愿意告诉你，我乃是在夜间！

如果我是在夜间，你怎么能有这么多的白昼？如果我是在夜间，你怎么能有这么多的阳光？如果我是有夜露，我的头被夜露滴湿，你怎么能这么荣耀？这么超然？这么叫人称赞？这么叫人羡慕？不错，你有名了；不错，你有成就了；不错，弟兄们也传讲你的名字了；不错，弟兄们也欣赏你了；不错，在教会中大家也觉得你的宝贵了；但是你知不知道，我到底在哪里？我乃是在夜间，我乃是无家可归。不仅我是无家可归，而且在新耶路撤冷还没有成形，新妇还没有预备好的时候，我乃是一个漂流的主！我要一位一位来得着那些爱我、追求我的人，好叫我的旨意得着成就。

哦，弟兄姊妹，这个过程完全不是你所想的。你所想的太容易，太合理了。你要知道，我是一个经历不合理的主，在我身上没有一件事是合理的。如果在我身上没有一件事是合理的，为什么你还讲那么多的道理？为什么你还有那么多的辩论？为什么你还盼望有那么多合法、合理的事？为什么你还愿意有那么多的享受？如果我今天是在黑暗里，在露天里，为什么你还盼望房中的温暖？求你向我开起来！因我的头满了露水，我的发绺满了夜间的点滴啊！

主的点滴也在我们心头

发绺就是能力和荣耀的强力见证。在我的见证上有多少我所经历的夜间的点滴。弟兄们，你发一次牌气，主就像寒天饮冰水，点滴在心头。看起来好像只是喝水，里面的感觉其实五味杂陈。即使你得胜了，祂也是满有感觉的：他下一步怎么办？现在他这么高了，他下不下得来？现在他这么荣耀了，他懂不懂什么叫卑微？现在他这么被弟兄们高举了，他懂不懂在弟兄们中间作弟兄？哦点点滴滴，主都是满有感觉的啊！现在你失败了，祂更是满有感觉：这个人离开我了，这个人不要我了，这个人拒绝我了，这个人拒绝我的面了！哦，主是满了感觉的啊！祂说：在我的发绺上是满了夜间的点滴的。

我们从来不知道，我们能这样影响主。在这件事上，圣经没有一个描述比这个描述更亮了。我所有的一切，都叫主像夜间饮冰水一样；我所有的经历，都叫主像在寒夜里忍受煎熬一样。我得胜了，祂受煎熬；我失败了，祂受煎熬。我爱主了，祂受煎熬；我不爱主了，祂更受煎熬。我跟随祂的时候，祂受煎熬；我拣选世界的时候，祂也受煎熬。当我成长的时候，祂受煎熬；当我没有成长的时候，祂更受煎熬。祂的发绺上是满了夜间的点滴。我们要告诉主，「主啊，我不能不爱你！我没有办法不爱你！我怎么也想不到，你是这样的爱我们！我怎么也不能领会，你和我之间生机的关系是这样的深刻！主啊，你走什么路，我要走！你经过什么样的过程，我要经过！你的人生，必须是我的人生！如果你的人生是不合理的，我就不要求任何的合理！」哦主，怜悯我们！

五3，我脱了衣裳，怎能再穿上

我回答说，我脱了衣裳，怎能再穿上呢？我洗了脚，怎能再玷污呢？

a. 她先是困惑，后是不能

王的爱侣回答说，「我脱了衣裳，怎能再穿上呢？」你看，她的话说得很合理。她的这句话有两种读法：一种是拒绝，「啊不行！我哪能做这事！」一种是困惑，她的确愿意跟随主，她是一个很老练的人，但她不太懂，「主啊，这件事怎么有可能呢？你想想看，我一带特会多少人听，我一讲道多少人得帮助，我出一本书多少人读，我带一个聚会多有圣灵的同在，我在弟兄姊妹中间多得着弟兄姊妹的尊崇，主！你现在告诉我，我还要到黑夜里去？你现在告诉我，我还要经历露水的滴湿？你现在告诉我，我还要经历寒夜的点滴？主啊，这怎么可能！你不是荣耀的吗？你不是得胜的吗？你不是复活的吗？你不是掌权的吗？你不是万王之王吗？你不是万主之主吗？你不是宣告说，天上地下一切的权柄都赐给你了吗？你不是坐在天上的一位吗？为什么今天在我这样成熟的时候，在我这样有见证的时候，在我这样能把你展示彰显出来的时候，你竟然来跟我说这样的话啊？！」

「我脱了衣裳，怎能再穿上呢？」你要把它读作「不能」，不要把它读作「拒绝」。不是我不愿意，是我完全不懂。不懂，是因为要从合理的变成不合理的。如果主现在告诉你，「你全时间以后惟一要做的事就是死，」你还肯不肯？如果主现在告诉你，「你全时间以后所有的雄心壮志都得不着伸展，读经是不开启的，看望是没有果效的，传福音是没有人得救的，」你还肯不肯？如果今天主告诉你，「无论你做什么，我都不在乎你，我只要来制作你这个人，」你还肯不肯？你还肯不肯说「主，我愿意把一切都丢下来跟随你」？这个时候，你的逻辑很快就出来了。你说，「主啊，你是在寒夜，我是在日间。如果我读经没有亮光，我何必不上班？如果我传福音没有人得救，我何必不赚钱？如果我事奉没有果效，我何必不在事业上有一点成就？如果我属灵上得不着成就，我何必不赚钱奉献给你，养活那些读经有亮光、传福音有能力、事奉有果效的人？」弟兄们，你看，这样的逻辑对不对？合理不合理？

b. 可是，她的主是在寒夜里

主要回答说：都对！可是我也要问你，为什么我是在寒夜里，你是在暖气的建筑里？我的头是满了露水，你的帽子和围巾是又厚又暖？我的发绺是满了夜间的点滴，你所有所做的却在自己的计划里面？弟兄，请你注意，凡是合理的，不一定都是主所要的！计划退休以后，才出来全时间服事主的，很难作出有价值的服事，他个人的分也不容易显明出来。

有一个弟兄教了二十五年书退休了，他也真是照他的心愿全时间了，可是现在的他，该得的成全没有了，该尽的职分尽不出来了，该付出的代价没有本钱了，他这个人活在限制里了，因为主耶稣讲得很简单，很清楚，「你们不能又事奉神，又事奉玛门」(太六24)。你愿意让神计划你的前途，还是要自己来计划你的前途？你是要神来安排你的一切，还是要自己来安排你的一切？你能不能告诉主：主啊，如果你是在露天，我就不愿意有房子住。如果你的头是被夜露滴湿的，我也愿意是被夜露滴湿的。如果你的发绺满了夜间的点滴，主，我也愿意和你在一起叫你满足。哦这个宣告是容易的，这个见证是容易的，这个心愿是容易的，但是当你行走的时候，你就发觉：这都是不合理的！

有人说：某某人的恩赐那么显明，当然全时间了，我哪有这么显明啊？这就是在房子里、在温室里的人所说的话，不是在黑夜里、在荒野里经历点滴的人所说的话。一个经历夜露的人，他有一个特点，他知道自己从现在起，一生所有的一切都是不合理的。一个有才具、恩赐显明的弟兄作部长、董事长是合理的，但是像他们这样的人说：我能赚多少亿，不要了！我有多少的前途，不要了！我可以成为历史上的人物，不要了！我宁可在我神殿中看门，不愿住在恶人的帐棚里 (诗八四10)。这就是不合理的！可是，这又是多么好啊！

亲爱的弟兄姊妹，她现在回答：主啊，我不懂，你求我向你开起来，我也不敢说不要，不过你总得说个道理出来吧！我开特会那么有供应，你叫我以后没有供应吗？弟兄们这么得我的帮助，你叫我以后不能再帮助他们吗？现在我是叫你得安息的卧榻，也是叫你得行动的华轿，更是叫你得满足的香气，难道你要我把这一切都拿掉吗？主啊，我不懂！主啊，你让我考虑考虑！弟兄们，你考虑，主就忍耐，主狠一点转头就走了。

她的话很合理：主啊，我实在不懂，我脱了衣裳，难道你叫我再穿上吗？我洗了脚，难道你叫我再玷污吗？我现在看见的你，好像不是以前的你。我以前看见你，是满了吸引的；我以前看见你，是满了荣耀的；我以前看见你，是君尊的；我以前看见你，是可爱的；我以前看见你，是在天上的；我以前所经历的你，是叫我满足的，叫我成长的，叫我能够在你面前显明的、尽职的，叫我感觉跟随你是满有价值的。哦主啊，你现在怎么变成这样一位主了？你为什么变成一个在黑夜里的？你为什么变成一个在门外的？你为什么变成一个头上满了露水的？你为什么变成一个发绺上有夜间的点滴的？主啊，你是怎么一回事？我也不是不愿意跟随你，我的心是醒的，我不懂你现在要我怎么跟随？你是要我舍弃特会中的话语供应吗？你是要我舍弃在教会中的事奉吗？你是要我舍弃在弟兄姊妹中间的显明吗？你是要我舍弃弟兄姊妹对我的尊崇和称赞吗？你到底要我做什么？

c. 她不领会，连新造都要神的工作

「我脱了衣裳，怎能再穿上？」她没有领会，她现在要从合理转到不合理。什么是合理？合理，是指一切的带领都是联于你旧造里的变化。主在你身上一切的带领，是要把你从旧造里带到新造里，所以才会有与基督在性情上调和的问题，叫你这个人成长！叫你这个人变化！叫你这个人越来越有主！叫你这个人越来越像主！叫你这个人越来越活主！叫主所要的、主的所是的从你身上显出来！但是现在，主要说：在旧造里你要经过一切的羞辱，你要到没药山去，你要得变化，你要越来越像主。现在在新造里，我也要叫你到没药山去！

我在旧造里，我需要成长，我需要变化。我在旧造里，我需要主在我身上各面的雕刻，把我做出新造的实际来。现在我这个人已经有了新造的实际，我传福音的时候所流露的生命，我开特会的时候所供应的亮光和启示，我照顾人的时候所倾倒的爱心，我在弟兄姊妹中间行走的时候所给他们的帮助，这都不是我的天然，这都是主做出来的！这都是新造！而这时候，主，难道我还要到黑暗里去吗？难道我还要到寒夜里去吗？难道我还要再经历夜露吗？难道我还要再经历夜间的点滴吗？哦不！我不懂，我也不能！

弟兄们，她没有领会，她在旧造里被主构造出新造的事实来，是完全合理的。她不知道，旧造需要对付，新造也需要神更深的工作。旧造需要主各面的雕塑，新造也需要主各面的工作，才能把她做成与基督一样。如果主是你的救主，如果这一位救主是在新造里经过许多的不合理，那为什么你就不能在新造里也经历这许多的不合理？

d. 彼得也经历了点滴

弟兄姊妹，到后来你会发觉，所有跟随主的人长到生命成熟的时候，他所得着最大的羞辱不是从世界来的，乃是从教会生活中来的，乃是从弟兄姊妹中间来的。弟兄姊妹把他看成万物中的渣滓。彼得是这样，保罗也是这样。

彼得刚开始的时候，是多荣耀的一位。当他开始经历与基督性情的调和，也就是在五旬节得着圣灵的充满，而起来传福音的时候，他这个人是如何的显明。他传一次福音三千人得救(徒二41)，五千人得救(徒四4)，他的影子照在谁身上，谁就得医治(徒五15)。他也可以告诉人：「你起来行走！」人就起来行走了(徒三6~8)。他这个人是满了灵，满了灵的冲击力的。但是主要告诉彼得，这是不够的！在我们来看，我们会不解，这样的彼得怎么还会不够？也不过十年，彼得被「放逐」了。他在教会所产生的斗争中，把带领耶路撒冷教会的权柄让给了雅各，然后到了巴比伦。那时候的彼得实在是受压。连他去看望安提阿教会，正与外邦人一起用饭的时候，一听见有从耶路撒冷雅各家来的人，他也吓得必须起身避免与外邦人同席，只是没想到，他竟然受到比他年幼的保罗当面的抵挡(加二11)，而且无话反驳。

这是什么？这就叫作夜间的点滴。

照理说，彼得应该把盘子往桌上一放，也指着保罗说：保罗，你讲什么？你杀死司提反的时候，你以为我不知道啊？你逼迫了多少弟兄姊妹，你杀了多少弟兄姊妹，某某姊妹就是你杀死的弟兄的寡妇，现在还在那里哭，你知不知道？是因为你信主了，弟兄姊妹才容忍你过去的恶行，你知不知道？你现在干什么！你还来对付我！那些弟兄姊妹都是靠我安抚的，你知不知道？可是彼得一句都没有说。彼得真是有苦说不出。这就叫作夜间的点滴。一个大使徒，给一个后进弟兄骂得合情合理，而且还不能分辩，这就叫作夜间的点滴。若是他一分辩，寒夜的主就不见了；他一分辩，与基督荣耀的合并就没有了。

e. 新造被对付是为着教会

「我脱了衣裳，」我没有旧造了，我在新造里了，难道我还要再穿上吗？「我洗了脚，」我和世界完全隔绝无分了，难道我还要再玷污吗？哦我真是不懂啊！她为什么不懂？因为现在主给她的带领，已经不是合理的范围，而是不合理。主说，我要在你身上来做工，我要怎么做呢？我要把你做到与我合并！你要与我合并，你要知道我所有经历的一切，都是不合理的。如果旧造需要对付是合理的，那么新造也需要「对付」，就是不合理的。

旧造需要对付，是为着你；新造需要对付，是为着教会！主耶稣在新造里经历一切，是为着人，为着祂所爱、祂所要拯救的人！你原来是在旧造里，你是为着要成长，你是为着要长大，你是为要成形，你是为着要见证主，你是为着要把主彰显出来，你是为着要显出神的荣耀来，但是现在，主要叫你在新造里也有一切的舍弃，来为着祂的教会！

为什么达秘那样属灵的一个人，到后来变得那么坚持，而且自以为是根据真理，至终却带进整个弟兄会的衰落？今天，我们回头看整个教会历史，圣灵的工作没有强过十九世纪初期的工作，也就是一八二○年左右。那个时候，圣灵兴起多少属灵的人来。可是那么多属灵的人，那么多爱主的人，到后来为什么会争执到这个地步？而且都自以为是「为着真理」！哦弟兄们，要小心，我愿意告诉你，凡是你给弟兄一个带领，是没有基督就可以做的，就不是真的真理，不过是道理。真实的真理是生命中构成出来的。

主现在说：我要在你的新造里来制作你！你本来在旧造里没有口才，主就叫你长到新造里有了口才。成长是在新造里的，不是在旧造里的。但是有一天，主还要来对付你的长。你在新造里的长，主也要来制作。在旧造里，主要叫你经过羞辱，主要叫你经过没药山；在新造里，主照样要叫你经过没药山！这个时候，在你的身上就有许多的不合理了。

f. 旧造不离开你

新造和旧造是一线之隔。没有一个老练的基督徒可以说，我完全是在新造里，我完全脱离了旧造。无论人多属灵，旧造是紧紧联着你的。旧造不离开你。什么时候你一觉得「我是新造」，旧造马上就过来了。你讲完一篇好道，满有新造的光景，正要得意的时候，旧造就来了。所以，新造也需要经过十字架的烙印！也需要有圣灵的制作！哦你要知道，即使在你身上已经产生了圣灵的工作，这个圣灵的工作也还需要让圣灵来工作！

我们要告诉主，「主啊，合理的，我喜欢；不合理的，我也喜欢。合法则的，我喜欢；不合神运作的法则的，我也喜欢。主啊，我是把自己交在你的手里，让你在我身上有制作。我不仅和你在生命上有联结，在性情上有调和，也在人位上有合并！」这样，就会有「头」出来了。不再仅仅是脸上各部位的描述，乃是完整的头要出来了。「头」乃是说出与主人位上的合并。只有当你在新造里，无论是经历旷野，或者经历夜间，你都与神一致的时候，你才能有与主人位上的合并。在这合并里，你脱离了一切，你成为一个与主完全一致的人。求主怜悯我们。

＜诗歌＞

夜 露

一，我身虽睡卧，我灵却苏醒，沐浴在爱里，安稳平静；

安息在祂里与祂全是一，祂爱的所是，是我丰盈。

祂却来敲门将我再吸引，祂呼声柔细坚定。

我佳偶鸽子，我的完全人，

求给我开门，给我开门。

二，哦，我的爱主，我怎能回应？我所是一切，岂不纯净。

我属地衣裳都早已脱尽，其他的一切，怎能有分。

祂却来显出祂露水的头，发中夜间的点滴。

祂引领的手是满有伤痕，我怎不动心，怎不动心？

三，哦，我要起来，为我的爱主，丢弃我所有一切富足；

我开门的手是没药滴滴，你却是隐藏，不见踪迹。

何处再能来寻得你同在，何处有安慰同情？

但我灵却是稳妥的安息，你岂非已定我的一生！


20 从门孔伸进手来

── 五章3节(续)至4节

雅歌中两次用到「求」字的地方，如「求你容我得见你的面貌」以及「求你向我开起来」，在原文中其实都没有。「求」是翻译者加上去的。原文的句法事实上是动词的命令式。所以五章2节等于说，「给我开起来！」这命令式又带着恳求的功用。换句话说，不是霸道的命令式，只是命令式。

两次显现带进两个转接

主每一次显现，都说明一次的转接。主两次的显现，是两个阶段的转接。一次是在二章8节，一次就是在五章2节。在她与主的联结里，她有主的爱，有主的自己，她也看见她自己，看见教会，看见事奉，她在主面前有一个大的享受，而完全进到安息里去(歌二6)。可是不久，主来了。主来向她显现，主要来得着她！「听啊！我至爱的声音。看哪！他蹿过诸山，越过诸岭而来。」(歌二8)主怎么来得着她？乃是在复活里，在升天里。主乃是在升天复活的境界和所是里来得着她，来带领她进到另一个阶段里去，就是与主调和。现在她面临第二个转接，要来到第三个阶段。在这里，主再一次把祂自己向祂所至爱的这一位显现出来(歌五2)。在这个新的阶段里，她不仅有与主的调和，她也要长到与基督人位的合并里去。

三个阶段三种不同的起头

在前面，主是复活的，是升天的，是掌权的一位；在这里，主是在外面的，在寒夜里的，头上满了露水，发绺上也满了夜间的点滴。是这样的一位，来向她显现！请你注意，这三个阶段的起头都是不一样的。第一阶段完全是生命的生发。「愿他用口与我亲嘴，因你各面的爱比酒更美」(歌一2)，这是一件生命生发的事。进入第二阶段的起头是荣耀的显现(歌二8)。荣耀的神一向她显现，她就说，「我要起来了，我要游行城中，我要走过众街市，我要去到众宽阔处，我要来得着祂，我要出一切代价来得着祂！」第三个阶段，也就是这时候，主再把祂自己显明在祂爱侣的面前，但祂显明的不是荣耀，乃是在寒夜、在旷野、在野地里的一位！祂说，我在寒夜里没有遮蔽，我在寒夜里没有村庄住宿，我在寒夜里没有安息的所在，我的头上满了露水，我的发绺上满了夜间的点滴！

露水是指寒夜的经历，夜间的点滴是指寒夜间所发生各种各样的事物，这一切乃是为着我们的成长而有的。一面来说，祂是万王之王，祂是万主之主，所有的一切都在祂的权下，没有一件事是祂不能调度的，没有一件事是祂不能掌握的；但另一面，为着我们这一班人，祂也要说，「你的得胜是我关心的，你的失败是我关心的，你的成长是我关心的，你的停顿是我关心的，你的热切是我关心的，你对我的冷淡也是我关心的。你能够健康的跟随我，是我关心的；你常常不知不觉的离开我，也是我关心的。我的头上满了露水，因我为着你没有安息。我没有一个安息的所在。我一直要等到我的人位长到你的里面去，你的人位也有了与我的合并，我才能真正的得着一个住宿的村庄！」

五3，我脱了衣裳，怎么再穿上(续)

我回答说，我脱了衣裳，怎能再穿上呢？我洗了脚，怎能再玷污呢？

主把自己向她显明的时候，一面来看，主要说，「你太好了，你好到一个地步，你是我的妹子，你是我的爱侣，你是我的鸽子，你是我的无污者」(歌五2上)；一面来看，主也要说，「你要向我开起来！你不能再留在你的所是里面」(歌五2下)。当主这样来要求她的时候，她回答得很有意思，她说，「我脱了衣裳，怎能再穿上呢？我洗了脚，怎么再玷污呢？」(歌五3)

g. 脱了衣裳

雅歌两次用到「衣裳」这个字。第一次是在四章11节，「你衣服的香气如利巴嫩的香气。」第二次就是在五章3节。根据四章11节的注，衣服说出人所是的彰显。你穿什么样的衣服，你就是什么样的人。你参加聚会，有聚会的衣服；你做工，有做工的衣服。而在五章3节这里，她所穿的衣服，主没有要她脱下来，她也没有想到要脱下来，所以翻作「衣裳」。不同的希伯来文，指的都是衣服。

﹝脱（pashat）了衣裳（ketonet）﹞，衣裳，也译作外衣或争战的甲冑。衣裳表征旧人以及旧人的一切行为，但新妇没有注意到她在内室的交通中，她也脱去了争战的甲冑。

一面来说，我以前有一个老旧的我，经过多年的成长，我已经把这个旧人脱去了，我那个老旧的我也已经放在一边了，「难道你叫我再把那个旧人穿起来吗？」另外一面，就我以前的生活来说，我已经脱去了软盔甲外面的袍子，现在我是一个打仗的人，我是带兵的，我是带教会的，我是服事教会的；我显露出来的软盔甲告诉人，我是属灵的，我是带头的，我是有负担的，我是有启示的，我是有真理的，我是有装备的，我是有经历的，我是有发表的，我是能够影响教会的，「难道你叫我把这一切再遮蔽起来吗？」

在这里，衣服应该是指一个人争战时外面所罩的一件衣服。这样的衣服，她已经把它脱了。一面来说，她已经把她的旧人，和旧人的行为，都脱掉了。一面来说，她已经穿上新人，她已经在教会中是一个带领的了，她已经在教会中是引导弟兄们往前的了，她已经在教会中成为一个供应者了，她已经在教会中成为信徒们所倚靠、所信托的了。所以她困惑，她对主说，「难道你要我把一切的荣耀都再遮蔽起来吗？你也要我把一切的丰富都遮蔽起来吗？我读经有了亮光，你不让我讲吗？我思想有了启示，我不能发表吗？我祷告有了看见，我不能交通吗？我里面有了负担，我不能尽职吗？哦主，难道你在我身上要有这样残忍的雕刻吗？」

这时候的她，就像歌王不能唱歌，诗人不能作诗，她的特长不可以发表，她的所有不可以展示，她的丰富不可以显露，她整个人完全被限制起来一样。她说，「主啊，我所是的衣服，是拿不掉的；圣灵在我身上的构成，也是脱不掉的。我把旧人和旧人的一切都脱掉了，我已经穿上了新人，也就是穿上全副的军装，我可以带头来争战了，可是主啊，难道你这样的残忍，要我再把这一切都遮盖起来吗？我传福音传得很好，怎么不让我传呢？我很可以尽职，为什么不让我尽职呢？我很有负担，为什么不让我做工呢？」

不仅这样，主还要对她说，「你这一个人是成熟的，你这一个人是丰富的，你这个人是满了生命的，你这个人是有真理的构成的，你这个人是真有智慧能运作的，你这个人是可以带领教会的，你这个人是信徒们的祝福，你这个人无论到哪里去，神的工作就到哪里，因为你是烟柱，你是卧榻，你是华轿，你是让神和人都满足的。而现在，我要你把这件衣服再穿起来！我要你把一切的能力、一切的光彩完全遮盖住！如果我这位天上的主，坐在宝座上的主，为着你的成长，为着与你的合并，我可以在寒夜里经过夜间的点滴，那么亲爱的，我所追求的至爱者，你难道也不能损失一切吗？！」

面对主的要求，主的呼声，她里面似乎不能领会，她才说，「我脱了衣裳，怎能再穿上呢？」在她的感觉里，好像主是说，「你再到黑暗里来！」前面主是对她说「起来，与我同去」，也可翻作「与我同来」，那是与主一同到荣耀里去，也一同到复活升天的境界里去，那个时候，她所跟随的主乃是得胜的主，荣耀的主，复活的主，升天的主，蹿过诸山，越过诸岭的主！现在，这位主竟然说，「求你向我开起来！你这样的得着荣耀，我没有！弟兄们对你这样的赞赏，我没有！大家对你这样的称赞，我没有！大家对你这样的信托，我没有！我告诉人一件事，人不信；是你告诉人，人才信啊！为什么你得着这么多的荣耀？为什么你得着这么多的称赞？为什么这么多人来跟随你？你知不知道，这一班人因着跟随你，到末了都要失去了基督？都要失去了我啊！哦，你要起来！你要向我开起来！你不能再住在你的得胜里！你不能再住在你的成长里！你不能再住在你的功用里！你不能再住在你的尽职里！你不能再住在你的显明里！你不能再住在你的负担里！你不能再住在你所要做的工作里！你要看见我在哪里，你要和我在一起啊！我关心的不是工作，我关心的是你！我所要得的不是工作，我所要的是你啊！亲爱的，我到底在哪里？我乃是在旷野里，我乃是在没有居住的所在，我的头满了露水，我的发绺满了夜间的点滴！」

「我脱了衣裳，怎能再穿上呢？我已经从以弗所书第一章长到第六章了，我已经脱下旧人穿上神所赐的全副军装了，而你现在告诉我，要把这一切都遮蔽起来，哦这怎么可能呢！」她没有拒绝主。她很懂得用属灵的话来回答主，「主啊，你不是叫我一辈子这样属灵吗？现在我不就是这样属灵吗？我不是照着你所吸引的，照着你所带领的，照着你所工作的，照着你所构成的，得着显明了吗？这一切不是完全在你的里面，完全合乎你的旨意的吗？哦主啊，为什么在这时候，你还要出来叫我在聚会中变成听道的？本来我到哪里都是我为大，我说了算，现在你要我说的都不算了？你要我把袍子再穿回来了？你要我再回到以前老旧的光景里去？主，我是不懂啊！」

h. 洗了脚，怎能再玷污

她又说，「我洗了脚，怎能再玷污呢？」(歌五3下)我已经和一切都隔离了，世界的一切都是和我无分的，我没有世界中任何的事物，你怎么能叫我再玷污呢？其实主没有叫她穿上衣裳，也没有叫她再受玷污，主不过给她看一看，像是问她说，「你知不知道我在哪里？你记不记得我说的话，『我在那里，叫你们也在那里』(约十四3)？如果我是在旷野，你能不在旷野吗？如果我是在夜间，你能不在夜间吗？如果我的头满了露水，你能没有露水吗？如果我的发绺满了夜间的点滴，你能没有点滴吗？我所有的，都是你该有的啊！我在哪里，你也要在哪里啊！」

哦，真深！难怪我们读到这里没有人懂。弟兄们，你要注意，主没有叫她再穿上衣裳，主也没有叫她再受玷污，主只有说，「求你向我开起来，我的妹子，我的爱侣，我的鸽子，我的无污者，因我的头满了露水，我的发绺满了夜间的点滴。」但她真是「属灵」，她马上把主的话解释成，「哦主，你是叫我再被上袍子吗？」她知道她现在要踏入的阶段，不再是从隐藏到显明，乃是从显明到隐藏。本来她是从黑暗里进到光明里，她是走在义人的路上，越走越明，直到日午；现在，她感到主似乎要她走回黑暗里去。

不！事实上，她还是越走越明，只不过不是她所想的「明」。她所想的明，是一呼百诺。宗教就是一呼百诺。主不要她有宗教的明，主要她有与祂合并的明。主说，「一切你都有了，一切你都得到了，当世界上的人追求各种世界的时候，你也已经有了宗教的世界了，你也已经得到了宗教的世界了。你今天在宗教的世界里，名声多好，弟兄姊妹多羡慕你，大家对你多尊崇，但是你知不知道，我到底在哪里啊？不错，你是属灵的；不错，你是向我敞开的；不错，你是奉献给我的。如果这些都是真的，那么现在，我愿意把我真实的所是显给你看──我是在旷野里的，我是头上满了露水的，我是发绺上满了夜间的点滴的！」

这个时候，她也真懂了。她懂，「我要是这么一走，回到旷野去，我这一生就要再重唱那首受浸的歌，『已经死了，已经葬了，从今以后我完全了了』。」啊！这首歌不是得救的人唱的，这首歌是最属灵的人唱的。她心里真不能相信：主，我这样的属灵了，我这样的有成就了，我这样的有显明了，弟兄姊妹对我有这样的信从了、珍赏了，连你自己在我身上也都得着了这么多的享受，借着我做了这么多的工，你竟然叫我到旷野去？我已经安家在教会了，你竟然叫我到旷野去？

她不知道她的家就是主的家，是因着弟兄姊妹现在所爱的是她，不是主，主才回不了家。主说，「你跟我一同来吧，我们到旷野去！如果你能跟着我到旷野，别人就会作见证说，『那从旷野上来靠着至爱的是谁呢？』(歌八5上)那个时候，所有一切的显明，所有一切的工作，所有一切所见证出来的，都要消失掉！」

五4，从门孔里伸进手来

我的至爱从门孔里伸进手来，我便因他动了心肠。

a. 伸进手来

五章4节，主来摸她的心肠。她说，「我的至爱从门孔里伸进手来，我便因他动了心肠。」

﹝伸进来，shalah﹞，动词，与四章13节的「萌芽」（名词）同字，表明新妇的至爱用生命来激励她。

圣经的用字很有意思，你记得主耶稣对她说「你萌芽成了石榴园」(歌四13)，现在是说「我的至爱从门孔里萌芽进来」。在二章8节，主呼召她的时候，她没有门，只有墙，还有窗户，那是主恩典的窗户，后来她在窗户上装上窗棂，所以主只好从窗户往里观看，从窗棂往里窥探。现在，她不仅有门，门上还有一个洞孔。这个洞孔是开的，主从这个门孔伸进手来。

这手是什么手？这手是主经历一生的手，这手是有钉痕的手，这手是拯救她的手，这手是吸引她的手，这手是向她呼召的手，这手是扶持她的手，这手是坚固她的手，这手是安慰她的手，这手也是加力给她的手！哦，这手是她所熟悉的手！但是请你注意，手「伸进来」与四章13节「你萌芽成了石榴园」的「萌芽」(名词)是同一个字，表明这手伸进来的时候，不再是我救过你，我爱过你，我安慰过你，我扶持过你，我给过你加力，我给过你扶持；这手伸进来的时候，是叫你看见，这里有新鲜的、生命的活力，像萌芽一样！

主把手伸进来是对她说，「你在最得胜的时候，最刚强的时候，最显明的时候，最得荣的时候，最得圣徒称赞的时候，最影响教会、最能带领教会的时候，在我看来，也就是你已经枯干的时候。现在我要叫你起来，我要再给你生命的能力。你以为你在服事我吗？不！你是枯干的。你以为我在大用你吗？不，你正在枯竭啊！你需要什么？你需要萌芽的生命力啊！」主把手伸进来，就是萌芽进来。主把祂的手萌芽进来，乃是对她说，「我再给你一个新的、生命的力量，叫你再能起来跟随我！」

这时候，她真是成长了！早期她的成长是因为爱，「吸引我，我们必快跑追随你……我们要称赞你各面的爱胜似美酒」(歌一4)，是那位爱的主来吸引她。第二次她的成长是因为主的荣耀，是主的复活、升天、升天里的荣耀来吸引她(歌二8，11~13)。现在爱不够了，复活升天的荣耀对她也不够了，因为她享受得已经够多够久了，甚至于在她的逻辑里，在她的推理里，这一切都是基督徒该有的，该经历的。她以为基督徒的一生就是这样。这有点像彼得在变化山上对主说，「主啊，我们在这里真好，你若愿意，我就在这里搭三座棚，一座为你，一座为摩西，一座为伊莱贾。」(太十七4)意思是说，我不走了，我不走了，我这一生就是这样了！哦彼得说这话是在作梦，可是他不以为他在作梦，他真真实实这么相信，世上没有比这更好的了，人生没有比这更美的了？以色列人最伟大的先知伊莱贾在这里，带领以色列民的摩西在这里，再加上我可爱的主也在这里，哦，太好了！太好了！能永远这样，真是太好了！

弟兄姊妹，属灵的生命成长，也会长出这样一个「太好了！」现在我服事了多少圣徒，太好了！现在我讲的道能被大家接受，太好了！现在弟兄们都传扬我的名，太好了！现在我所写的书，大家都在那儿交换着看，太好了！我讲道的录音带遍流全地，太好了！但是这时候，主耶稣要说，「你已经在枯干了，你已经慢慢地要变成我的拦阻了，你要把我从我的家里挤出去了。大家可能已经不再谈我了，是在谈你了！大家所要的已经不再是我，而是你了！」多可怕的一件事啊！发生在谁的身上？发生在最属灵的人身上。所以主才说，「当你坐在人中间的时候，当你享受他们对你的称羡的时候，当你享受你如何带领、如何帮助他们的时候，你知不知道我在哪里？因着你，我已经被逼到旷野去了。我的头满了露水，我的发绺满了夜间的滴点。当你在台上厉害的释放灵感，厉害的述说真理，厉害的举行复兴大会，众人也都大声阿们的时候，你知道我在哪里吗？我在旷野！」

哦弟兄们，真可怕！主耶稣到底在哪里？当人这么疯狂的为着主的时候，主耶稣到底在哪里？主耶稣是在旷野！主耶稣是在黑夜！主耶稣是在露水中(露水在祂身上产生各种各样的事)！主耶稣是在夜间的点滴中！你说，祂伤痛不伤痛？祂伤痛，祂要起来说，「你向我开起来啊！你不要沈迷在你自己的启示里，你不要沈迷在你自己的看见里，你不要沈迷在你所释放的真理里，你要向我敞开啊！」她回答说，「我已经长到以弗所书第六章，穿上了全副军装，你难道叫我再上穿一件外衣，把它遮盖起来吗？你难道叫我再恢复我从前旧人的生活吗？这怎么可能呢！」(歌五3)她说完这话，五章4节主就说，「好吧，你所需要的还是一个爱的生命，我就再把手伸进来。」

b. 门 孔

感谢主，这时候她成长了，她成长到一个地步，她有了门，不仅有门，而且门上有一个孔，可以叫主把手伸进来。「门孔」和她「醒」来的心是相对的。「我身睡卧，我心却醒」的「醒」就是这个「门孔」。现在她的醒叫主有机会把手伸进来。主一面给她看见，「我是爱你的，我是扶持你的，我是带领你的，我是照顾你的，我是培育你的，我是在一切事上与你在一起、绝不让你失望的」；另一面，主也给她看见，「我现在所伸进来的手，乃是叫你萌芽的手。以前你是萌芽成了石榴园，成了教会满结果子的源头；现在我愿意告诉你，你还要再一次萌芽，好长出与我的人位的合并！」

「我的至爱从门孔里伸进手来，我便因他动了心肠。」(歌五4)谢谢主，祂从来不会放过我们，祂永远是我们的主，阿们！


21 有没药汁在闩把上

── 五章4节(续)至6节

五章2节这一段开始，完全不是你观念里的事。你读圣经若是和你自然的逻辑、和你的本身逻辑不一样，通常就不太容易懂。

呼召你的是祂，叫你停止的也是祂

五章3节她回答说，「我脱了衣裳，怎能再穿上呢？我洗了脚，怎能再玷污呢？」这里的「衣裳」可以说是旧人的旧行为，也可以说是一个为主争战的战士在软甲外面所套的外衣。她已经把外衣脱去了，显出战士的软甲。主曾经呼召她从「示尼珥」(歌四8)来观看，「示尼珥」就是战士的软甲。主呼召她在复活升天的境界里来成为战士，她也答应主的呼召，脱去软甲的外衣，成为一个穿上全副军装的人，手里拿着圣灵的剑。我不仅是有装备的，我也是有运作的；我不仅是有运作的，我也是有果效的；我不仅是有果效的，我也是教会生活中的一根柱子。教会生活和我是密切不可分的，众信徒和我是密切不可分的。这个时候，你叫我把这软甲再遮盖起来，那就是完全违背你原来给我的呼召。你以前呼召我，从示尼珥一同来观看，现在你告诉我，要披上外衣，遮盖软甲，隐藏示尼珥，是叫人明白不来的。

亲爱的弟兄姊妹，跟随主的困扰就在于：呼召你的是祂，叫你停下来的也是祂；制作你的是祂，显明你的是祂，要求你隐藏的还是祂。我们的主要说，「当你在人中间有显明、有运作的时候，你已经不知不觉把我逼到外面去了。你只有一个感觉上的同在，运作上的同在，但你不会有我人位上的同在。在你的运作里有我，在你的工作里有我，在你的生活里也似乎能够显出我，但是在你的人位里不会有我，所以现在，我要再来带领你，我要再来给你看见，我乃是在旷野，我乃是在黑暗里，我乃是在夜里！在我的见证上(发绺)，我是满了夜间的点滴(歌五2)。许许多多夜间发生的惊恐，都在我的身上滴挂着。」

我们知道，王的爱侣回答了五章3节这句话。她似乎是说，「主啊，我真不能领会，我是这样一个属灵的人，我是这样一个带领的人，我是这样一个显明的人，我是这样一个成为教会中祝福的人，这一切完全是你把我制作出来的，可是现在，你竟要我把脱掉的衣裳，再拿起来穿上？！本来我是一个乡村女，经过你一步步的带领，先是给我神圣的生命，叫我与你有联结，叫我对你产生爱情，叫我起来作一个跟随你的人；再给我一个呼召，叫我与你有调和，叫我从属天的利巴嫩穿上争战的软甲，叫我留意狮子，留意豹子，在教会中为你抵挡仇敌，这一切我都作到了！但是主啊，为什么这时候，你要叫我把这个能力的软甲，由神圣生命所构成的软甲，遮盖起来，隐藏起来？为什么你要叫我把以前我脱掉的衣裳(旧人，和旧人的行为)，再穿上回来？这是怎样一个羞辱啊！主啊，这不单是我的羞辱，这也是对你的见证的一个亏损啊！」

再萌芽进到更深的死里去

弟兄姊妹，一个跟随主的人，特别是有丰富的人，成熟的人，最不能丢弃的就是他的职事。他会想，「这是我的职事，主啊，这是你作的，这是你量给的，这是你在我身上多年工作的结果，这是你所给我的特殊的一分，这是为着你的见证的，现在你叫我把我的职事放在一边，好叫我这个人，单单的来为着你，专一的来为着你，这实在叫我不能领会！」

到后来她的职事丢了没有？没有。只是在这过程里，好像主告诉她，「你不能再这样！」她就起来说，「我脱了衣裳，怎能再穿上呢？我洗了脚，怎能再玷污呢？」这时，她的至爱就从门孔里伸进手来(歌五4上)。「伸进来」就是萌芽。主伸进来，就是说，我再给你生命力，我再一次叫你萌芽。你上一次萌芽是成了石榴园，在园中你的生命丰盛，你的果子累累下垂，现在我要叫你再萌芽，这一次的萌芽不再是联于外面许多的兴奋，热闹，工作，果效，称颂，称赞，这一次的萌芽乃是叫你进到更深的死里去。我要叫你模成基督的死！不仅是叫你交通于基督的苦难，享受基督复活的馨香，更要叫你模成基督的死！这样，她就动了心肠。她说，「我便因他动了心肠。」(歌五4下)

五4，从门孔里伸进手来(续)

我的至爱从门孔里伸进手来，我便因他动了心肠。

c. 动了心肠

﹝动了，hamah﹞，在这里是指心肠的震动。这是一个强烈的字，也可以译作「呼叫」，强调心肠的不安。

﹝心肠，me`eh﹞，复数名词，与三章11节和五章2节的「心」不同。这里的心肠是人情感所在之处。保罗是在基督耶稣的心肠里，说出他与基督的一致（腓一8）。

心肠是人情感所在的地方，保罗说，「我体会基督耶稣的心肠，切切的想念你们众人。」(腓一8)换句话说，心肠是人最柔细的部分，也是人真实的所在。心和心肠不同。我可以有心，我的心可以在这里，我的心可以在那里，但是我的心肠不会变 。我的心会转移，会在不同的时间里有不同轻重的感觉，但是我的心肠就是我的所是，是不会变的。现在，我不再是动了心；现在主啊，我的最深处多爱你啊！我的最深处，我多愿意与你一致啊！我的最深处，我多愿意把所有的一切都丢弃，都不顾，都完完全全的来跟随你啊！

「我便因他动了心肠」。她因心肠的强烈的震动，就把她真实的我完全显露出来。这个真实的我从来没有离开主，从来没有不要主，从第一天开始，她就说，「主啊，吸引我，我们必快跑追随你(歌一4)。这么多年来，我的深处一直是要追随你，一直是要跟随你，一直是要与你一致，一直是要与你同行，一直是要与你同工，一直是要与你同活，一直是要活在你的里面，也把你活出来。但是主啊，当工作来了的时候，当圣徒的需要来了的时候，当教会中的情形来了的时候，当不同的环境来了的时候，不知不觉，都把我这个人占满了，也叫我的心转变了。我的心肠没有变，我的心变了。我的心从爱你，转到爱聚会中的讲道；我的心从爱弟兄姊妹，转到得着弟兄姊妹的称赞；我的心从爱主的话，转到如何在主的话中得着亮光、启示。本来我的心肠向着你是何等的干净，从一开始就爱慕你的那个真实的我，从来没有要求离开你。我要的就是你，我跟随的就是你，我得着的就是你，我盼望的就是你，我长进出来的就是你，我什么都不要，就是要你的自己！主啊，我的心有各种的改变。有的时候我到这里去，有的时候我到那里去，有的时候我注重家庭，有的时候我注重工作，有的时候我注重为你劳苦，有的时候我注重人中的显明，有的时候我注重工作的果效，有的时候我注重在工作中所得着的称赞。但是主啊，我愿意告诉你，无论外面我有多少的改变，我的心肠没有变！」

基督徒的可宝就是，「主啊，我有软弱，我有失败，我有得罪你的地方，我有限制你的地方，我有太多地方是叫你为难的，是叫你有夜间的点滴的，但是主，我何等的爱你啊！我的心肠完全是你的啊！」这个心肠，就是最深处的我。这个最深处的我，因着答应主的呼召，就向主说，「主啊，我愿意从利巴嫩，从亚玛拿顶，从示尼珥和黑门顶，答应你的呼召，起来厉害的跟随你！」

我们的心不知不觉容易被主之外的事物取代，好像失去了一样，但是我们的心肠还在。我们的心好像被埋没了，心肠却还在深处，可以被主震动。主来震动我们的心肠说，「你要离开啊！你知不知道你已经陷入属灵的危机，你以为你成功了吗？你以为你有成就了吗？你以为弟兄姊妹称赞你就够了吗？你以为你已经显明了吗？你以为你已经有功用了吗？你以为你在教会中已经是教会的祝福了吗？你以为你在弟兄姊妹中间已经是他们的柱子，他们的祝福，他们的帮助了吗？你以为你的启示己经达到天了吗？你以为你所看见的已经是地上一切最高的吗？哦我告诉你，你的一切也许是最好的，最高的，但是你不能没有我！你所要的还是我，我还是要来向你显现！」

亲爱的弟兄们，我们在这里一定要有一个学习，我们不仅要有健康的心，我们也要注意主所赐给我们的心肠。在我们的最深处，我们要说，「哦主啊，我何等爱你！我在心肠的最深处告诉你，我愿意把一切给你，我愿意把一切放下来为着你！我不仅愿意把外面的，世界的，罪恶的，丢下来跟随你，我更愿意把属灵的，亮光的，启示的，工作的，属天的祝福，丢下来得着你！」

当主把手伸进来，叫她再萌芽的时候，这个萌芽就在她身上产生了生命力，这个生命力就叫她有了新的复苏。她说，「我便因他动了心肠。」心是你知道的，心肠是你不知道的。你的心知道，你现在爱的是什么，你现在要的是什么，你现在盼望的是什么，你现在着重的是什么，你现在被占有的是什么，但有一个隐藏的部分是你不知道的，乃是你的心肠。心肠隐藏在你的最深处，是从你爱主的第一天就有的。从你爱主的第一天，心肠就不离开你。因着主伸进手来，叫你再一次萌芽，才把你的心肠震动起来了，才把你的心肠叫醒过来了，你便因着祂有了强烈的呼叫。

这一次的呼叫，不是你心里所要的，你怎么愿意到外面去，你怎么愿意到黑夜里去，你怎么愿意到夜露里去，你怎么愿意去满了夜间的点滴，这都不是你心里所要的。你心里所要的是怎么开特会，是怎么办训练，是怎么找出亮光，是怎么编出讲道的信息，是怎么供应圣徒，是怎么带领圣徒，是怎么祝福教会，但你却不知道，你心肠里所要的是主自己。当你这样呼叫出来的时候，外面的一切好像都消失了，「主啊，现在我的真我又出来了！我要求你赦免我，这么多年，我在宗教的活动里，甚至我在教会生活的活动里，不知不觉，主，我忘记了你！现在你震动了我，你叫我的心肠再复苏过来了！哦在我的最深处，主啊，我所要的还是你啊！」

弟兄姊妹，我们都要对主说，「主啊，吸引我的心事太多，但是我心肠所要的，是你啊！叫我挂心的事很多，但是我心肠所要的，是你啊！在我心里有许许多多的事，要求我来为它烦忙，但是我心肠所持守坚定的，主啊，还是你啊！」

五5，我的两手滴下没药

我起来，向我至爱开起来；我的两手滴下没药，我的指头有没药汁在闩把上。

a. 向我至爱开起来

她因主动了心肠之后，她就说，「我起来，向我至爱开起来。主啊，当你的手伸进来的时候，叫我不能不感动。哦你这萌芽的手，叫我不能不在我的身上产生新的萌芽。这一次萌芽，不再是为了石榴园；这一次萌芽，乃是为你自己！这一次萌芽不再显出生命的丰盛，好来祝福教会；这一次萌芽乃是完全为着得着基督，也完全被基督得着！哦我起来，向我至爱开起来。我愿意顺服，什么代价我不管了，什么结果我不管了，会得着什么羞耻我不在乎了，会得着什么藐视我不在乎了，我现在可以来满足我的神了，我现在可以来单单以我的神为满足了！」

哦可惜，晚了一步！「我向我的至爱开了门，我的至爱却已转身走了。」(歌五6上)主说，「为什么你晚了一步？当我来敲门的时候，当我告诉你我是在夜间，我是在外面，我是无家可归，我是没有住处的地方，我是在旷野里，我的头是满了露水，我的发绺上是满了夜间的点滴的时候，为什么你不立刻起来跟随我？你不是很老练吗？你不是很成熟吗？你不是很有功用吗？你不是讲道给人听吗？你不是告诉许多人如何奉献给我吗？现在这一切的实际，到底在哪里？！」

这时候的主好像一个审判的主。这时候的主真是不可思议。这时候的主好像对她非常的严厉。以前的主好像容易找得到，因为你记得冬天已往，暴雨消失过去了的时候，百花开放，百鸟鸣叫，主呼召她「起来，与主同去，」她同样没有立即答应(歌二10~15)，后来她多夜躺在床上找不到主(歌三1)，她就起来绕行城中，在众街巿上，在众宽阔处，寻找她心所爱的(歌三2)，结果因着遇见看守的人(歌三3)，也就是遇见生命年长的弟兄，有了简单的交通以后，她就找到主了。看起来，这过程是容易的。但是现在，她成熟到一个地步，她要找谁去交通呢？年长弟兄是她带领的，长老是她设立的，她还能去找谁交通呢？以前她只是个小姊妹，到处跑跑，跟这个人问问题也不丢脸，跟那个人寻求交通也不丧失颜面，她很可以坦然告诉人，「我找不到主了，帮帮忙，为我祷告吧！」现在主可不能走，主一走，她找谁诉说？她已经是公认属灵的人，她能找谁呢？

b. 两手滴下没药

「两手滴下」说出你这个人的充满。你这个人充满了，才能滴下。一个人淋雨淋久了，全身浸满了雨水，手指头自然就滴下水。水是往下流的。水经过手指头，就滴下来了。「我的两手滴下没药」就是我这个人成为没药了。这个时候，我这个人既不是一袋没药，也不是一座没药山，我这个人乃是成为没药了。我的两手滴下没药。不是我到没药山上去死，乃是我成为死的构成了。不仅我成为死的构成，死也从我的身上满溢流出来了。

﹝两手(五4)滴下(四11)没药(见一13；三6；四6，14；五1)﹞，王在四章11节对新妇的赞美乃是「你的唇滴下好像蜂房的新蜜」，五章2节王对自己的描述是「发绺满了夜间的点滴」，而在五章5节这里，王的爱侣乃是两手滴下没药──这个滴下是因着她的顺从和奉献而有的。现在她知道，她以前一切的丰富和经历所带来的满足、丰富和显明，都因着她如今要为王开门而要失去了，因为她要被模成主的死了。

四章11节的新蜜包括蜂房和蜜，蜂房也在滴蜜，所以蜜是新蜜。蜜丰富到一个地步，不仅有蜜的甘甜，也有蜜的源头。你的唇滴蜜就是你说出来的话是甘甜的，而且你的舌头像蜂房一样，每一次你一开口新蜜就滴出来了。五章2节对主的描述是，祂的发绺上满了夜间的点滴。主的身上所滴的和你的身上所滴的不一样。你所滴的，是神的丰盛；你所滴的，是真理的丰富；你所滴的，是神圣话语的开启；你所滴的，是生命的供应。真是太好了！虽然这么好，但是你能不能更往前走一步，看见主所滴的？

认真说，一个道理你不讲，会有人讲；一个工作你不作，会有人作；一个启示你没有看见，会有人看见。对主而言，这些都是重要的却又不是最重要的，最重要的还是你！你以为你在为主说话吗？是，感谢主！你以为你能开启圣徒吗？是，感谢主！你以为你对人满了供应吗？是，感谢主！你以为你在圣徒中间的运作、行走，就成为圣徒的保护支撑吗？是，感谢主！可是主还要说，「你要知道，如果你不作，我还会得着别人来作，如果你作了这些，而失去了我，我是绝对不甘心的！我不愿意失去你！不错，我可以用你，你也可以被我用，但是，我所要的不是你如何祝福教会，我所要的是我如何把你得着！即或现在，你的唇就是蜂房，你一说话新蜜就出来了，你的口中满了神圣属天的丰富，我也要告诉你，那不是我所要的！」

弟兄们，今天你是唇中滴蜜呢？还是发绺上满了夜间的点滴？如果你只是唇中滴蜜，也不敢说不好，但是这绝不是主所要的上好，主所要的超过这些。主是更要得着你这一个人。

四章11节、五章2节和五章5节，共有三个滴下。第一个滴下，是因生命的丰盛所显出的滴下；第二个滴下，是主自己在与我们合并的过程里，为着我们的成长，满了夜间的点滴；第三个滴下，是当我们再起来顺从主的时候，我们就领会了，「哦特会，不要了！哦启示，不要了！哦亮光，不要了！哦丰富，不要了！哦高峰，不要了！哦人所称羡的，人所以为宝贝的，我都不要了！现在我的心肠里，我要的是主自己！我这个人已经变成没药的构成了。整个的没药充满我这个人，充满到一个地步，我的指头滴下了没药。这个没药是因着我的顺从和奉献而有的。现在我知道，我以前一切的丰富和经历所带来的满足、丰富和显明，都因着我如今为王开门，而要失去了！」

主问她，「现在你能不能被模成我的死？」真是奇妙，弟兄姊妹，你看所有主的仆人都是走这个路，伊莱贾走这个路，以利沙走这个路，彼得走这个路，保罗走这个路，主耶稣自己更是走这个路。以色列最伟大、也最有能力的先知伊莱贾，到后来变得好像无路可走。以利沙穿着伊莱贾的外衣，是一个神圣属灵的人，大有能力的人，叫死人复活的人，但是竟然是个秃头。彼得我们说过了。保罗也是一样，保罗起来传福音的时候，多有能力，但是到后来，这样一个带着锁炼的保罗，他要作的工不能作了，他要有的负担不能有了，他要尽的职事不能尽了，他这个人成为一个带着锁炼的人。他被捆绑到一个地步，一路上神还是与他同在。船被狂风大浪催逼，水手们眼看得救的指望都绝了的时候，他起来说，「你们放心，你们的性命，一个也不失丧，惟独失丧这船。」(徒廿七22)到了一个岛上，毒蛇咬住他，他一甩手就把蛇甩掉了，土著们就说，「他是个神。」(徒廿八6)。哦何等荣耀！但是奇妙，这些事都只记载在使徒行传，在他自己的书信里，他从来不提这些。他很多书信都是在这些事以后写的。若是我们遇到这些事一定大写特写，称自己是：作使徒的保罗，经过神迹的保罗，死而不死的保罗，满了复活大能的保罗。他一点都不提。对他来说，这些东西算不得什么，这些东西不再有价值，这些东西全是当然必然的。他不宣扬自己，他不夸耀自己，他向着自己死，他住在基督的死里。他是一个模成基督的死的人。他与主有一个合并产生出来了。在这合并里，那种神圣的超凡是远超过人可以领会的。也就是说，他以前一切的丰富和经历所带来的满足、丰富和显明，都可能还在，但是地位完全不一样了，感觉完全不一样了，就像失去了一样。

c. 指 头

「我的指头有没药汁在闩把上」(歌五5)。什么是指头？指头是指人所是的实化。人是活在一个工作里的，人是活在一个范围里的。在这范围里一定是有行动的，这些行动的实化都是借着指头。

﹝指头，'etsba`﹞，在圣经中，指头常是联于工作的实化，譬如神用指头造天，也用指头在法版上刻字，又用指头降灾。在这里，当王的新妇用指头接触闩把时，她领会到什么是模成祂的死，她以后的经历是在祂死的样式里与祂联合生长，所以她的指头有没药汁滴在闩把上。

神创造的大能，可以看作爱的历程的第一段，是人与神生命的联结所经历的，也是由神的指头所作出来的。法版可以看作第二段的经历，指人与神性情的调和所经历的，也是由神的指头刻出来的。神用指头造天，神用指头刻字，神也用指头降灾。换句话说，管治也是在祂的指头里的。当王的新妇用指头接触闩把的时候，她领会到什么是模成基督的死，原来她这一生不是如何为主活，而是如何被模成祂的死。哦弟兄们，我们的感觉总是，「我如何为主活，如何与主同活，如何在这同活里彰显祂，」不，现在她领会了，她是要被模成主的死，她以后的经历是在祂死的形状里与祂联合生长(罗六5)。

在死的形状里，说出我们这一生都是活在死的里面。开完一个特会，有弟兄来握我们的手，称赞我们讲得好，我们都很喜欢。但是主耶稣开完一个「特会」，喂饱了三千人，就马上到山上去祷告。祂不跟人握手。第二天，当人要再来参加「特会」的时候，祂说，「你们找我，并不是因见了神迹，乃是因吃饼得饱」(约六26)。这就是活在死的形状里。我常想，主耶稣其实何必上十字架经过死的痛苦？主耶稣应该坐在山上天天分饼，分一年、二年，全球就都是祂的！今天来三千人，明天来一万人，后天来两万人，到后来每个国家给祂开一条专用道路，叫作分饼路；每个海岸湖泊给祂开一座专用港口，叫作得饼港。凡是来者都有饼可以拿，可以吃。这样，大家也不必种地了，也不必劳苦了。祂分一个饼大家都可以吃得饱，祂不就立刻作主作王了吗？哦，祂没有！

祂是活在死的形状里。什么时候人高举祂一点，祂就退去了；什么时候人称颂祂一点，祂就退去了。只有一次，也是最后一次，祂骑着一头驴驹子，也就是一头矮小的小驴，进入耶路撒冷，接受民众的夹道欢呼说，「和撒那！和撒那！归于大卫的子孙！」(太廿六…)喊和散那的人，就是那些人说「除掉祂」的人！他们是同一班人啊！当祂骑在驴驹上的时候，祂知道「是他们来称赞我」，祂也知道「是他们来钉死我啊！」哦祂是这样活在死的形状里！亲爱的弟兄们，这就成为我们的一生了，我们要在祂死的形状里，与祂联合成长。

d. 有没药汁在闩把上

﹝在（`abar）闩（manul）把（kaph）上﹞，「在」在二章11节译作「已往」。爱侣的指头放在闩把上，就是没药汁滴在闩把上。这是王的新妇与王合并时所必须有的真实经历。

「我的指头有没药汁在闩把上」也可以翻成「我的指头有没药汁过在闩把上」。换句话说，它不是重在滴的本身，它是重在滴的过程。当我的手伸出去，我的指头要在闩把上的时候，都是一个死的过程。什么是闩把？就是我和主之间的间隔。闩把可以是一次的，闩把也可以是一生的；闩把可以是一件事，闩把也可以是许多件事。闩把可以是开一次，闩把也可以是不断的开，只是每开一次的时候，过程都是一样的，我必须死！我只能死！我只配死！我只要死！我所盼望得着的，没有其他的，就是基督的死！我要被模成祂的死！

「我的指头有没药汁在闩把上」。每一次开门，都是叫我更多的死；每一次开门，都是更多的叫我联调于基督的死，交通于基督的死，模成于基督的死。每一次开门，都是一个死。这个和已往的经历都不一样。己往的经历是每一次开门，都是一个活。主啊，我奉献给你，然后就去带小组；主啊，我奉献给你，然后就去传福音；主啊，我奉献给你，然后就去读经祷告得亮光；主啊，我奉献给你，就在教会中服事；主啊，我奉献给你，就在教会中带领；主啊，我奉献给你，就求主来大大的使用。现在完全不一样。现在每一次开门，都是一个死，「主啊，我奉献给你，死啊！我再奉献给你，更多的死啊！主啊，我把自己完全奉献给你，完全的死啊！」

当手指头在闩把上拨动的时候，死就在我的身上发动了，死就在我的里面被模成了，死就成为我的实际了。当我开头来跟随主的时候，也就是在经历与主联合的时候，我所得着的，是生命的丰盛，生命的力量，生命的强壮，生命里的复活，生命里的得胜，生活里的超越。现在当我来与主合并的时候，我所得着的，是祂的人位，而这一个人位在我身上一切的工作就是死啊！

「在」可以译作已往，或者过去，表示爱侣的指头打开闩把时，有没药汁过在闩把上，这个就是与主合并时所必须有的真实经历。当你要与主合并的时候，那合并的经历原则上就是一个字，死！你要死！弟兄们，我们人是一定活的，没有人愿意死。有一点不合理，人就不愿意；有一点不合理，就是争执；有一点不合理，就是争吵。当然所有的争执不都是因为不合理，人总应该要有智慧，要考虑主，考虑神的儿女的权益，但是，人不可以为自己的利益来辩护的，人不可以为自己的利益来争吵的，人不可以为自己的利益来夺取的。人要说，「主啊，为着教会，我愿意求很多；为着我自己，我什么都不求！哦我的地位，乃是死的地位！」这就是倪柝声弟兄所说的话，「为己无所求，为主求一切！」他不是一个在宗教里的好人，凡事都好，不！为着主的利益，他是站住的，但是为着他自己，他是死的！

这个时候她领会了，「每一次我拨开闩把，都不再像以前一样，门一开，光就来了；门一开，功用就来了；门一开，圣灵的工作就显明了；门一开，我就成为烟柱了，我就成为华轿了，我就成为卧榻了，我就成为园子了，我就有各样的香粉来熏了。不！现在我的门一开，我所看见的就是死！我到哪去呢？我是到旷野去！我到哪去呢？我是和主一同到黑夜去！我到哪去呢？我是去经历夜露的滴湿！我到哪去呢？我是去经历夜间的点滴！」哦弟兄姊妹，这时候的经历真是好，但是真是深！这样的经历，大概大家都不懂，但我们应该知道，跟随主就是这样一条路。

五6，他说话时，我魂不守舍

我向我的至爱开了门，我的至爱却已转身走了。他说话的时候，

我魂不守舍；我寻找他，竟寻不见；我呼求他，他却不回答。

a. 至爱却已转身走了

「我向我的至爱开了门，我的至爱却已转身走了」(五6上)。主真是残忍。你想，她的奉献多深，她的奉献多高，她的奉献多绝对，她的奉献多超越，她的奉献在主面前要得多少的称赞，但是没想到，她一开门，主已经转身走了。「走」与二章11节的「已往」和五章5节的「在」同一个字。我给我的至爱开了门，我的至爱却已转身走了。不仅转身了，而且走开了。主好像在那里说，「太迟了！太迟了！叫你，你不走，现在你才来，我不要了！以前我是屈就你，俯就你，唯恐伤了你，唯恐你不爱我，现在你这么老练了，讲道告诉人活在死的形状里，你现在就来死一下吧！你以前所讲的道，现在我都要把它变成实际了！你以前所供应人的话语，现在我都要制作在你的身上了！你以前所得着的启示，现在我都要将它一一实化了！」

b. 魂不守舍

「他说话的时候，我魂不守舍」(歌五6中) 。她几乎是在抱怨了，「主啊，你求我开门的时候，你知道我是什么心情吗？我是魂不守舍啊！」

﹝不守舍﹞，在一章8节和三章11节译作「去或出去」。

「魂不守舍」也就是我的魂都出去了，都丢了。主一说话，我魂都没有了。中国人常说，男女恋爱，女的一笑，男的魂都丢了。这里不是男女恋爱，这里是主的爱。主啊，你一说话，我的魂都丢了！她绝不是那么稳稳当当的把魂都丢了，她是一开门出来，一找不到主，一看见主转身走了，她就喊起来，「主啊！你知不知道，你敲门的时候，你说话的时候，我的魂都丢了！你怎么还这样对我啊？！」「魂不守舍」说出她里面的急切焦迫。主啊，我要得着你，我愿意出一切代价来得着你！我魂都没有了！

c. 我寻找他，竟寻不见

「我寻找祂，竟寻不见；我呼求他，他却不回答」(歌五6下)。这里的「寻找」就是三章1节的「寻找」，强力的寻找，达到目的的寻见。我要强力的寻找，来达到寻见祂的目的。我寻找祂，竟寻不见；我呼求祂，祂却不回答。好像主说，「再见！你这么老练了，你这么成熟了，你这么丰富了，你这么有供应了，你在教会中这么显明了，你讲的道这么高了，你释放的真理这么超越属天了，你所得的启示这么超过一般的弟兄姊妹了，而我来叩门的时候，你还要迟延吗？」

主不管你，就是不管你。在早期，主管你，不过是皮肉之伤，开一部新汽车给人撞了，心痛一痛也就完了，还可以作见证，得一点荣耀回来。现在，当你一切都死了，一切都过去了，一切都完了，只剩下主的时候，主竟然不见了！主不管你了！哦天下还有这么残忍的事吗？天下还有这么残忍的时刻吗？你来告诉主，「主啊，我什么都没有了，工作没有了，服事没有了，显明没有了，我再要穿上我的外衣，把我那能力的灵，智慧的灵，运作的灵，都遮盖起来了。当我来向你开门的时候，我这个人是满带着你的死来的，这个死满到一个地步，从我的指头都滴下来了。但是主，我来拨动门闩(表示一切都了了，一切都完了)，我只剩下你的时候，为什么你要不见啊？！现在你要我去找谁啊？现在你要我怎么得帮助啊？」主却要回答你，「你以为你够了吗？不，还早得很！」

弟兄姊妹，让我们告诉主，「主啊，但愿我一生永远有你，但愿我心肠中的你永远不被遮蔽。阿们！」


22 看守的人打我，伤我

── 五章7节至9节

五章4节「伸进手来」的手就是萌芽的手，这个萌芽叫她的心肠受了震动，也叫她说「我起来，向我至爱开起来」(歌五6上)。哦这个代价非常大！她知道她一生所有的一切，都要在这里有一个新的开始。以前所有的事奉，所有工作的果效，所有人给的尊崇，所有争战而来的得胜，都要放到一边去。但是更吃惊的是，当她的手一拨动闩把，她一开门，她的至爱却已转身走了(歌五6上)。她找不到主了，她急迫的喊起来，「他说话的时候，我魂不守舍」(歌五6下)。主说话的时候，我的魂都丢了，因为我实在爱祂啊！

「我寻找他，竟寻不见；我呼求他，他却不回答。」(歌五6下)我呼求祂，「主啊，你在哪里？主啊，我需要你！主啊，你不能叫我把一切都丢了以后，你自己却消失了，我到底以后怎么走路，怎么跟随，怎么活在你里面，怎么与你联结啊？主啊，我怎么来过一个健康的跟随主的生活啊？」

五7上，看守的人打我，伤我

看守的人，就是绕行城中的，遇见我，击打了我，压伤了我；

正当她有一个呼求，又不知所措的时候，一件更叫人难以相信的事发生了。五章7节，「看守的人，就是绕行城中的，遇见我，击打了我，压伤了我；看守城墙的人夺去我蒙身的帕子。」哦，这有点像中国人的土话，「福无双至，祸不单行。」不幸的事，一件一件的来。

a. 看守的人

她实在是出一个大的代价，来得着她所爱的主，但是，当她出这代价的时候，她的主不见了，她的主转身走了。主的退去，使她觉得彷徨，使她觉得着急，在这时候，看守的人，就是绕行城中的，也就是原先服事她(歌三3)，后来和她配搭或也接受她服事的人，遇见了她，他们就出手击打了她，压伤了她。

﹝看守的人，见三3﹞，在三章3节，看守的人曾经来看望照顾过她，现在他们因着属灵认知的不足，却打了她，伤了她。打，是叫她外面的形像被破坏。伤，是叫她的魂受痛苦。打和伤叫王的爱侣里外都受煎熬。

看守的人，在最早的时候，的确是帮助过她，后来因着她绝对的奉献，就使她在成长的过程里，长到主的众同伴(歌一7)里去，甚至于长到这些弟兄们前面去，所以也使她在教会生活中的身份完全改变了。在这里你可以看见，她的成长有过几次关口，每一个关口前面，也许要经过半年，或者一年，或者三年，才能走得过去，走过以后，她就住在那个关口里，也许十年，也许二十年。这个时候，她已经是一个多年蒙恩老练的基督徒了。是在这样老练的时候，主才来呼召她，与她有性情上的调和。但是这还不够，主还要继续来呼召她，与祂有人位上的合并。这个合并乃是在主死的形状上与主一同联合生长，才能活出来的，这个合并要求她被模成主的死。从这里，她认识了没药，她也有没药汁从她的指头上滴下来，可惜，就在她向主开门，答应主进一步的呼召的时候，主转身走了，主不见了！

主一不见，绕行看守的人就来了。他们来寻见她，给了她重大的难处。他们当时也许是问她，「你怎么回事？」她如果聪明一点，应该回答，「没事。」这样一答，她也许就不会被击打，也不会受压伤。但是她也许回答说，「我看见我的主了，我遇见我的主了，祂是在旷野，祂是在黑夜，祂的头上满了露水，祂的发绺上满了夜间的点滴，祂呼召我，我不能不跟随，我这一切……」弟兄们一听就告诉她，「你胡涂了啊！你好不容易打出一片天下，你就把它丢了？你这样给弟兄姊妹有帮助，你就把它放到一边了？弟兄姊妹等你开特会，你就愿意舍弃了？」

请你注意，这里不是不开特会，也不是不尽职的问题，这里是有一个心态，有一个心情，「主啊，为着你，也为着我更高、更深的成长，我愿意把所有的一切都丢到一边去！」这个时候，没有人能了解她。因为没有人了解，所以，所有的安慰，所有的鼓励，所有的劝告，所有的警戒，都成了她的难处，都叫她成了孤单的人。啊，她真是孤单！

b. 压伤我

我们看见，在这件事上她有三层的经历。第一层，主不见了。第二层，同伴来寻见她。第三层，同伴寻见她以后，击打了他，压伤了他。弟兄们来和她交通，「我以前服事过你，你也成长得很好，成为我的同伴，甚至于比我尽职尽得更好，成为教会中丰富的供应者。今天像你这样一位丰富的供应者，怎么会有这样的经历？你怎么能说，你的主你找不到了？你讲那么多道，你有那么多的供应，你释放那么多的信息，甚至你还给人办训练，教导人享受主的同在，但是现在，你却来告诉我们，你的主不见了，这是什么话？！」哦，这就是压伤。

压伤她，叫她有口难言，不能申辩。「我能说什么？主不在了，就是不在了，所有的方法都不管用了。我还可以守晨更，但是没有主；我还可以有祷告，但是没有主；我还可以有认罪，但是没有主；我还可以有悔改，但是没有主！我也可以呼喊祂，但是没有祂；我也可以呼求祂，但是没有祂；我也可以唱爱的诗歌，但是没有祂！我也可以持续属灵的操练，但，还是没有祂！哦一切都没有了！所有我以前所学的，都没有用了！」这个时候，压伤就来了。他们说，「你这算什么？那你教我们的那些东西到底灵不灵呢？到底有用没有用呢？」事实是，她所教导的对信徒们灵，对她不灵。

你要知道，主是超过方法的。没有一个人可以用一种方法把主局限在里面，告诉人说「这样做就对了，那样做不对；这样做就讨主喜悦了，那样做不讨主喜悦，」不，没有这件事！主是超过一切的方法的。这些方法是合适的，是好的，是她操练过，也教导濄别人的，教会也有许多人因为她的教导蒙恩得福，但是，亲爱的弟兄姊妹，你还要认识，当她自己再用这些方法来支取主的时候，主要告诉她，「我不见了！我要把你带到一个更高的境界去！」在这里，请你注意，当她说主不见的时候，主的同在是最丰富的！只不过，她不觉得就是了。

c. 击打我

城中绕行看守的人，压伤了她，也击打了她。「击打」是什么意思？为她祷告，跟她一块祷告，「哦主耶稣，我不知道她什么地方得罪你，求你赦免她，无论她犯了什么罪，在你都有丰盛的怜悯。」她说，「我的两手滴下没药，我的指头有没药汁在闩把上，我没有犯任何罪，我是来顺从主啊！」那班弟兄们是在天然里，照着他们天然的看法认为，如果你的主不见了，一定是你不读经了，不祷告了，不追求了，不传福音了，不认罪了，不花时间与主交通了，或者一定是你爱世界了，想买彩券了，想中奖了，或者一定是你与人出了问题了，一定是你做了什么事叫主不能与你有同在。所以各个都发热心替她祷告。哦弟兄姊妹，你有没有听过这样的祷告，「主耶稣啊，如果弟兄得罪你，求你赦免他！如果他犯了罪，求你遮盖他！如果他跟妻子吵架，你是他的安慰，也是他妻子的安慰，求你来恢复他们！」这样的祷告越多，你里面是越受压，越被击打。

末了，弟兄们甚至说，「弟兄啊，我们不知道怎么帮助你。你看我们祷告了这么久，你还是没有主的同在，现在这样，我把你的事情报告给全教会，大家一同来为你祷告！」本来「她」不是有好名声吗？大家看「她」是主的仆人，是一个成熟的弟兄，是一个带头的弟兄，但是现在，城中绕行看守的人遇见她，他们所给她的帮助，竟是叫她的魂受压抑，叫她的名誉、形像被击打！没有多久，很快的，全教会都知道她的情形了，全教会都在传说她遭遇的难处了。这样，她的形像就被破坏了。

这时候的她，真是受煎熬。就里面来说，她没有主了，不感觉到主的同在了；就她跟随主的路途来说，她要说，「主啊，我不知道我会和你有这样遥远的距离？主啊，我多年忠心的跟随你；我祷告，你就在这里；我呼求，你就在这里；我仰望你，你就在这里；你是一直亲密的与我同在。主啊，告诉我，为什么这个时候，你离我这么遥远？！」不仅这样，许多弟兄们的本相也露出来了。弟兄们觉得，「哦！现在打你，我不怕了！现在整你，我不怕了！」哦看守的人是过分认真了！人一过分认真，就显出人多么复杂，多么残忍。他们来遇见她，叫她的魂受更多的煎熬，叫她的形像受更多的损坏，以至于现在她无论到哪里去，都有一班人手指着她，「看，就这个人！」

五7下，看守城墙的人夺去我的帕子

看守城墙的人夺去我蒙身的帕子。

a. 看守城墙的人

她的魂受煎熬，她的形像被破坏了，但这还不是最可怕的，最可怕是看守城墙的人。「看守城墙的人夺去我蒙身的帕子」(歌五7下)。主来管治她，这是里面的；弟兄姊妹来对付他，这是平面的；看守城墙的人来羞辱她，这是上面的。耶路撒冷城乃是一个见证。教会生活就是耶路撒冷的生活，在这城里面有配搭，在这城里面有绕行的人，有看守的人，但是为着整体的见证，有带领的同工们，他们是带着讲道的责任的，他们是带着影响众教会的责任的──他们，就是看守城墙的人。

﹝看守城墙（homah）的人﹞，城墙是联于主的见证的。看守城墙的人也许会为着主的见证，却忘记主的见证就是那一班蒙恩者。王的新妇至终成为墙（八10），但看守城墙的人因着生命和真理认识的幼嫩，而产生了主观的认定，就为着他们主观认定的见证，夺去了她蒙身的帕子，伤害了王的爱侣。

看守城墙的人是为着信徒的好处，也是联于主的见证。可是，主的见证是谁？就是她！她就是主的见证。没有她，没有像她这样的圣徒，就没有主的见证。难处是在于，看守城墙的人总是说，「为着主的见证，我不能不来对付你！」哦弟兄们，不要「对付人」。看守城墙的人也许会为着主的见证，但是却也忘记主的见证就是她！她就是主的见证！哦我们要知道，王的新妇至终成为墙。八章10节她说，「我是墙，我的两胸像墙上的楼。」她至终成为主的见证。看守城墙的人因着属灵的认知不够，就因着他们主观认定的见证，夺去了她蒙身的帕子，伤害了主的新妇，王的爱侣。

弟兄们啊，不要忘记，因为生命和真理认识的幼嫩，而产生主观的认定是可怕的！认真说，她现在很可能比看守城墙的人还要老练，只是看守城墙的人觉得责无旁贷，觉得主是把见证交托给他们，所以他们今天必须要负起主见证的责任。他们和看守的人不一样。看守的人，打你，压你，你还受得了；看守城墙的人，是把你穿的衣服剥光了，是把你蒙身的帕子夺去了！

b. 蒙身的帕子

蒙身的帕子就是一块裹住身体的布。这蒙身的帕子，就是她的显明，她的见证，也就是人对她的认识，以及她在弟兄姊妹中间所显出的健康的情形。这么多年来，她都是这样把自己展示在教会生活中，展示在弟兄姊妹面前。现在有弟兄开始公开的来剥夺她，叫她成为一个赤身露体满了羞辱的人。

﹝蒙身的帕子，radiyd﹞，同字用在赛三23(蒙身的帕子)，是一块大的帕子。帕子原是见证她的华美的，现在被看守城墙的人夺去，就说出她被暴露而成为笑柄，成为羞辱的，正如主在十字架上也是没有里衣和外衣的。保罗也见证他为基督的缘故，成为又饥又渴，又赤身露体的，他被人看作是世上的污秽和万物的渣滓（林前四11，13）。

c. 夺 去

什么叫「夺去」？夺去也可以译作「担当」。我来夺去，就是我来担当。保罗见证过他「赤身露体」，但是这赤身露体绝不是物质的，光着身子的。这赤身露体，就是属灵的一个经历，意思是他从主里领受的荣美，现在都给人剥夺去了，放到一边去了，叫他失去健康的见证，而被人看作世上的污秽，万物中的渣滓(林前三6)。哦，这就是没药！

什么是没药？我这个人满了基督的死，就是没药。「我的两手滴下没药，我的指头有没药汁在闩把上。」(歌五5)我一次的开门，就是一次的死。每一次我向着主的敞开，就是一次的死。当我这样在死里面的时候，我还不知道没药到底是怎么回事？我只知道死。但是现在，我经历了死，三层的死：

第一层的死是里面的，主不见了。我呼求祂，「主啊，你在哪里？」就好像主在十字架上说，「我的神，我的神，为什么离弃我？」(太廿七46)主在地上三十三年多，从来没有一秒钟不是与神联结的，不是与神调和的，不是与神合并的，每一分钟，每一秒钟，祂所做的，祂所说的，祂所看的，祂所行的，都是联于这位神的。祂不知道什么叫作没有神。但是祂在十字架上的时候，神，离开了！好像你把一条鱼从水中钓上来的时候，鱼一下子惊吓得变了颜色，因为它从来没有离开过水，它不知道没有水是怎么回事。同样的，主耶稣也是。主从一生下来就是在神的同在里，但是祂在十字架上的时候，祂吃惊，「怎么神的同在不见了？神的同在到哪里去了？我的神，我的神！为什么离弃我！我不能接受！我不能接受这个事实！」现在我里面，也开始尝到这个经历了，主不见了！「主啊，你在哪儿？我知道你在那里，但为什么，那个甘甜没有了，那个滋润没有了，那个享受没有了，那个在享受中所产生的爱的感觉没有了，那个在柔细中和主之间的关系没有了？为什么会这样？主啊，我不是顺从你了吗？」

第二层的死是平面的。就在我觉得受煎熬，受痛苦，也感到为难的时候，那些曾经服事我的，现在跟我一同服事的，也被我服事的，也就是绕行城中看守的人，他们遇见了我。他们说，「弟兄啊，你是怎么回事？」所有弟兄的帮助，不过加增我的苦楚；所有弟兄的帮助，不过叫我更觉得被压伤。不仅这样，弟兄们好心回去告诉一些弟兄，甚至报告给全教会，一同来为我祷告，以至于叫我的形像被破坏，叫大家都知道原来我也有失去基督的时候！这么多年来，信徒们对我的感觉，「他怎么可能没有主？他怎么可能没有基督？他怎么可能没有主的同在？他怎么可能没有主的带领？他怎么可能没有主新鲜的话语？他怎么可能没有主的启示、主的亮光？他怎么可能没有主所给的特别的带领？他永远都有！这么多年来，他什么时候没有过？为什么现在他没有了？」

第三层的死是上面的。看守城墙的人认定我不再属灵了，又看守城墙的人因着主观的认定，以及为着他们主观认定的见证，就去告诉弟兄们，我已经没有那么好了！他们要把我的职事消毁掉！请你注意，他们也许不是故意去说的，但我们不能不知道，人是复杂的。人每说一句话，都是从他的复杂里出来的。没有那么多人是完全干净的。传说的人也许不是故意的，也许也明知道说了对自己不见得有好处，可是还是要说。不说不行。他们想，「我怎么可能不爱你？也因为我爱你，我就得去说！」

d. 夺去蒙身的帕子

现在她全人几乎已经破碎了。看守的人不仅叫她被压伤，也叫她被击打。击打叫她的形像被破坏，压伤叫她的魂受煎熬。她外面的形像，魂中健康的情形，在这里都经过了一些苦难。这个时候，她的灵是被倒空的，她的魂是受压、受伤的，她外面的形像是被破坏的。然而，主还是觉得不够！主还要在多少千人、多少万人面前把她暴露出来，叫众人看不起她，叫众人不尊重她，叫众人不欣赏她，叫众人失去对她的信赖，所以在城墙上看守城墙的人，就是那些看守主见证的人，那些带领众教会的弟兄们，才要积极的起来夺去她蒙身的帕子，叫她的职事受羞辱。

哦弟兄姊妹，跟随主的人到后来，是越跟随越艰难了。倪柝声弟兄有一首诗说：

你怎没有伤痕？没有伤痕在你身上、肋旁？

你的名声反而远播四方，他们反而赞美你的光芒？

你怎没有伤痕？

一个跟随主的人，哪里可以有这么好的名声？一个跟随主的人，哪里可以得着这么多人的称赞？一个跟随主的人，哪里可以将名誉，名声远播四方？

你却没有伤痕！能否是因你向世俗依傍，

是因你怕自己利益失丧？因你远远跟随，不甚明朗，

所以没有伤痕？

倪弟兄的诗真厉害！你是怎样一个人？你是一个在神手里被神来制作的人。不错，你已经与神有性情上的调和了，在你的灵里已经满了神性情的丰富，在你的身上也满了圣灵所制作出来工作的结果，但是，我还要告诉你，这是不够的！我还要再来制作！我先要收去我的同在(虽然我还是与你同在)，然后叫你的魂受煎熬，叫你的形像受破坏，最后借着看守城墙的人夺去你蒙身的帕子，叫你活在羞耻的里面！

他们「夺去」帕子的目的不一定是「拿去用」，如果翻作「担当」，那就更厉害了。他们夺去她的帕子，不仅把这帕子拿去用，还把这帕子变成他们的帕子。这更是叫她蒙受羞耻！一个爱主的跟随者，到后来都要经过一种的羞耻，是人从来作梦也没想到的。五章7节这里告诉你的，就是这样的事。从你的灵，到你的魂，再到你的体；从你的见证，到你的形像，再到你的名声，都要完全落到羞耻之中！

五8，告诉他我有爱病

耶路撒冷的众女儿啊，我郑重的嘱咐你们，若寻见我的至爱，

要告诉他什么呢？说我有爱病。

感谢主！在这时候，有一句话真好，五章8节她说，「耶路撒冷的众女儿啊，我郑重的嘱咐你们，若寻见我的至爱，要告诉他什么呢？说我有爱病。」无论人怎么破坏她，无论人怎么伤害她，信徒们的灵里还是能感觉一个东西。信徒们的灵里还是能说，「这个人是主所做的！」她不能到她的同伴那里去，也不能到负责工作的同工那里去，但她可以到信徒那里去。

她说，「耶路撒冷的众女儿啊，我郑重的嘱咐你们，」现在她也像主耶稣一样呼喊，「耶路撒冷的众女儿啊，我郑重的嘱咐你们」。「若寻见我的至爱」，「寻见」不是遇见，遇见不能解决问题，是要寻见才能。耶路撒冷的众女儿啊，你如果会和主交通，你如果懂得生命的事，你如果不仅在恩典里也在生命里，你如果能寻找到我的至爱的话，你要告诉祂，我有了爱病！别人击打我，算不得什么；别人压伤我，算不得什么；别人苦待我，算不得什么；别人夺去我蒙身的帕子，也算不得什么！算得数的是，我不知道主怎么了？耶路撒冷的众女儿啊，亲爱的弟兄姊妹啊，在你们中间总有寻找主的吧？在你们中间总有爱主的吧？爱主的弟兄们，当你们寻见主的时候，你要告诉祂，我现在有了强烈的爱病，我太想祂了，我太需要祂了！

这一句话真是甜美，真是安慰。一切都被夺去了，里面没有了，外面也没有了；同伴没有了，年长弟兄也不能了解了，一切都没有了。她已经被定位为一个古怪的人了，她已经成为教会的一个难处了，就在这时候，她还要说，「耶路撒冷的众女儿啊！」无论多难，总有耶路撒冷的众女儿。耶路撒冷的众女儿啊，我郑重的嘱咐你们，你们若是寻见我的至爱，你要告诉祂，我需要祂！我实在需要祂！别人误会我，算不了什么；别人击打我，算不了什么；别人压迫我，算不了什么；甚至于我蒙身的帕子被人夺去了，也算不了什么！我的心肠里真正所要的，是主自己啊！我必须要有主啊！

五9，你的至爱有何特别优越

你这女子中极美丽的，你的至爱比别人的至爱有何特别优越的地方？你的至爱

比别人的至爱有何特别优越的地方，你就这样郑重的嘱咐我们？

耶路撒冷的众女儿起来说，「你这女子中极美丽的，你的至爱比别人的至爱有何特别优越的地方？你的至爱比别人的至爱有何特别优越的地方，你就这样郑重的嘱咐我们？」(歌五9)她回答说，「我的至爱白亮而且红润，在万人中如被举起的旗。他的头像纯金，至精的金子；他的发绺鬈曲茂密，黑如乌鸦。他的眼如众溪水旁的众鸽子，用奶洗净，安得合式……」(歌五10~16)

亲爱的弟兄，我请问你，这是不是一个没有主的人说得出来的？她满了主啊！她若不是满了主，她怎能说这个话？「她到底有没有主？」这是个秘密。在她的感觉里没有主，因为她再也不要开特会了，她再也不要讲道了，她所穿的软甲现在也用袍子遮起来了，她以后是住在死里了。可是别人问她「你所爱的主和我们的主有什么不同」的时候，她立刻就说，「哦不一样！不一样！我的主可不是每个人都有的，我的主白亮而且红润，在万人中如被举起的旗啊！」

在这之前，她从来没有说过主，都是主来说她，描述她，称赞她。之前她不会讲主，她只会讲道。但是现在，她不讲道了，她讲主了！她整个的层次变了！她已经从一个与主调和的层次，转到与主合并的层次里去了！现在她说：我不再讲道了，我要供应基督了！

弟兄姊妹，请你注意，这三节圣经，五章6至8节，你要经历几年呢？至少十年。这三节圣经的经历，有多久呢？至少十年。这是长得好的。十五年、二十年，是长得不太好的。但是无论如何，一个真正爱主、追求主的人，都不能逃过这三节圣经，迟早有一天，都要来经历这三节。只要主还不舍弃你，只要主还记念你，只要主还爱你，只要主还说我要使用你，我愿意作你的至爱，我愿意你作我的新妇，我要把你作成女所罗门，就是书拉密女，你就不可能逃离这样的经历。

五章6至8节说出：你的灵离主很遥远；你的魂受了压伤，四围都是讽刺你、斗争你、刺激你的话；你的形像也被破坏；而且在所有弟兄姊妹中间，你已成为一个笑柄，因为你蒙身的帕子被夺去了。但是感谢主，这个时候，你还能郑重的呼喊，「耶路撒冷的众女儿啊！」你可以到信徒中间去，在信徒中间还有人是可以帮助你的，是可以扶持你的。哦在这里，你要告诉主，「主啊，无论多没有路，你还给我一条路，就是你的教会！」求主再怜悯我们。


23 我的至爱白而且红

── 五章9节(续)至12节

感谢主，请你记住这件事，当你愿意出一切代价，来享受、经历与基督的合并的时候，主一定会带你经过一个被没药浸透的经历，叫你这个人好像有没药来构成。换句话说，所有属灵的事物，所有你在神圣属灵事物里的运作，都不能离开没药的原则。不在死里，就没有价值。一切属灵的事都不是你做的，乃是那一位住在基督的死里，与祂联合生长的人，来做这一切属灵的事。

构成的是死，活出来的是复活

属灵的事，没有可以凭着天然的。有的时候，你在教会中看见一些弟兄姊妹，他们对属灵的事的态度，那一种把握，那一种确定，那一种执着，而产生对弟兄姊妹不同的要求，真是令人害怕。不仅害怕他对教会造成的伤害，更害怕他把自己放在一个受亏损的境界里，可是你很难帮助他。因为属灵的事又是主观的。在他的理念里，有了一种的认定之后，别人很难来说服他，也没有必要来说服他。蒙恩还年幼的人，从开头跟随主的时候，里面就应该有很清楚的认识：我这一生所有的成长，所有的事工，都不能离开可爱的主，也不能离开可爱的主的自己。如果主的死有了复活，那个复活是自然的产生。我联于主的死，主的复活就在我身上显出来了。我不追求复活，我所追求的，乃是死；我所享受的，乃是死；我所取用的，乃是死；我所经历的，乃是死。在我身上构成的，是死！我活出来的，就是复活！

她愿意被模成基督的死

这一位爱主的追求者，她愿意起来把一切给主，那是一个最高的奉献，也是她生命成长来到最末了的第三个阶段。她的奉献事实上也是三个阶段。第一个阶段是在主的生命里，「愿他用口与我亲嘴」(歌一2)。第二个阶段是主蹿过诸山，越过诸岭而来，要求她「起来，与我同去」(歌二10)，那时一切都在升天复活的光景里，她起来寻找这一位爱的主。现在是在第三个阶段，她认识她和主之间不应该有距离，她和主之间不应该有一个门(歌五2，原文没有门这个字)，门上还有闩把，来成为她和主之间的距离，叫主不能来亲近她。现在她愿意把这门打开。当她起来开门的时候，她说，「我的两手滴下没药，我的指头有没药汁在闩把上。」(歌五5)

「有没药汁在闩把上」，说出这是一个过程，也是一个经历。我一次的顺从，就是一次的死；我一次的奉献，就是一次的死。我每一次在主面前向着主的绝对，都带进一次的死。这个时候，她已经在基督的死里来看一切属灵的事。她整个的人变了！哦真奇妙！我们认为应该是先在主的死里，然后再在主的复活里，但是保罗是说，「使我认识基督，晓得祂复活的大能，并且晓得和祂一同受苦，效法祂的死。」(腓三10)「效法祂的死」也可以翻成「模成祂的死」。「晓得和祂一同受苦」也可以说是「交通于祂的苦难」。我们怎么来认识基督？第一，晓得祂复活的大能；第二，交通于祂的苦难；第三，模成祂的死。「晓得祂复活的大能」，是在我们身上生发出爱，生发出追求主的经历来。「交通于祂的苦难」，是叫我们取用基督所成就一切的事实。「模成祂的死」，是叫我们能够与祂有人位上的合并，有全盘的一致。

弟兄姊妹，这是一件何等严肃的事！跟随主不是随便的，人做许多的事，都可以随兴所致，「我喜欢了，我就做；如果我不喜欢了，我就不要了。合乎我的兴趣了，我就做；过几年，超过我的兴趣了，我就不要了，」人生一切的事都可以这样，甚至于职业也可以这样。哦弟兄们，一切都可变，只有跟随主不可变。有一个原则是我们永远不能离开的：我这一生是属乎主的！我所要的是主的自己！当我们所要的就是主的自己的时候，在我们的经历里，我们就没有办法离开基督的死，也没有办法不模成祂的死。只有「模成祂的死」，我们才能进入一切神圣属灵的实际。

在死的认识上，她有三步经历

因她有这样的死的认识，她就有了三步的经历：

第一步，她的主不见了。主不见了，不是真的不见，是她所要的主不见了。你有这样的经历吗？当你刚蒙恩的时候，你祷告什么，主就答应什么。但是慢慢地，主不见了，不是真的不见，是无论你怎么祷告，主都不答应。这里也是一样。不是主不见了，不是主不灵了，是主要我们更长进。同样一位主，祂要我们有更多的认识，有更多的享受。祂要说，「我隐藏起来，或者我带领的方法改变，是为着叫你更多的有我。」

「我寻找他，竟寻不见」(歌五6下)。她记得上次她不过寻找一下，她就寻见主了，她就可以抓住祂了，她就可以不要祂走了，她就可以领祂进入母家了，她就可以带祂到「怀我者的内室」了(歌三1~4)。不仅这样，她寻见主之后，她也变了。她开始在教会中得着人的称赞，她成为烟柱了，她成为华轿了，她成为卧榻了，连主也在她身上有许多的称赞(歌三6~四15)。现在她想：我再找祂一次，我要再找到祂，我要再带祂进到怀我者的内室，进到我的母家。但是主说，「没有内室，也没有母家，你只有我了！现在我不跟你说恩典，现在我跟你说我自己！」「我呼求他，他却不回答」(歌五6下)。她找不到主，她就来呼叫祂。她好像是说，「我一生所有的经历，我都愿意把它累积在一起，来得着这一位主！现在，我大声呼叫祂的时候，祂却不回答啊！」

她寻不见主，是因为她观念里的那个主已经向她隐藏了。主所启示给她的，现在是另外一位主。换句话说，当她找不到主的时候，正是她找到主的时候，只不过她不感觉就是了。在四章末了，她只能说「愿我的至爱进入自己园里，吃他各种上好的果子」(歌四16)，她还不能说，她的主到底是怎样一位主。主在合并里要把祂的所是逐渐的启示给她，要叫她在寻找主的过程，就是在得着主的过程。而这个过程不是她感觉上要得着主的过程，所以她才说，「我寻找祂，竟寻不见；我呼求他，他却不回答。」

第二步，在教会生活中，她外面的形像受了破坏。形像就是名声。她的名声，或者别人对她的观感，都受到了破坏。你要知道，生命老练的弟兄都有一个名声，都有一种叫人尊重的观感。她是一个生命老练的弟兄，她是一个带领的弟兄，她也是一个有职分、尽职事的弟兄，现在她被压伤，她被击打(歌五7)。看守的人，就是绕行城中的，叫她的名声和人对她的观感，都受到了破坏。

第三步，看守城墙的人夺去她蒙身的帕子(歌五7)，使她遭受从来未曾有过的羞耻，叫她的里面有说不出来的艰难。正如有一首诗歌说到我们的主耶稣：

祂的道路实在孤单，没有同情、没有同伴，

祂的一切患难忧愁，唯祂自己与神知道。

她走到一个地步，多少开始有这样的经历。谁能跟我交通呢？谁能跟我在一起呢？我所经历的谁了解呢？我所出的代价谁明白呢？我这样来跟随主，谁能跟我唱出同情的歌声呢？我这一个人，完全是孤单的！我没有同心，我也没有同伴，我经历患难，我经历忧愁，但是这一切，有谁知道呢？只有我自己知道！只有神知道！

她外面的名声、形像受了破坏，她里面又有一种说不出的煎熬，那是真正的寂寞，真正的孤单。她现在到了一个地步，谁能了解？她能把她里面的处境说给谁听？她在教会生活里，实在受到一种煎熬。她的魂是受煎熬的，她的名声是被破坏的，但是这还不可怕，最可怕的是她这个服事主的人，有职分、有启示、有托付的人，在工作里受了严重的摧残，这是来自于那班看守城墙的人。

看守城墙的人，就是带领工作、为着主见证的人，这一班人夺去了她蒙身的帕子。为什么要做这件事？到底夺去帕子做什么用？是自己要披上吗？哦弟兄们，带领教会到后来也是「有你无我」，跟政治是一样的。这不是叫你不要配搭，是请你不要太天真，也请你记得，只要是人群，只要是人的社会，在主还没有再来之先，它就是旷野，就是黑夜。在旷野在黑暗里，各种的天然、肉体都有。「夺去我蒙身的帕子」这节圣经非常难领会。夺去做什么？丢掉吗？或者自己披上吗？非常难领会。有一点是确定的，中东女子的美丽总是借着一块帕子。帕子一裹，就显得美了。现在她蒙身的帕子一被夺去，虽然不能说绝对的赤身露体，只是所有的美丽都不见了，所显出来的只剩下她的内衣，跟赤身露体没有两样。主耶稣是赤身露体，保罗是赤身露体，这个时候，主也要叫这一位生命成长的圣徒，同样来经历赤身露体。什么叫赤身露体？就是你已经不能再见人了。你见人的时候，很多人在看你，很多人在指你，「哦，就是那个人！他以前多好，现在……」

亲爱的弟兄，这些经历真高！因着这样的经历，她到后来就发出一个呼喊──不是一个呼吁，不是一个革命──耶路撒冷的众女儿啊，我所要的还是主自己！那许多的经历刺激她，伤害她，击打她，摧残她，都没有成为她真正的限制，她里面所要的还是主自己。她向信徒们呼喊，「耶路撒冷的众女儿啊，我郑重的嘱咐你们，若寻见我的至爱，要告诉他什么呢？说我有爱病。」(歌五8)我真是爱祂！现在我不能说别的了，我只能说我真是爱祂！请你们告诉主：我何等爱祂！

耶路撒冷的众女儿啊！这话叫人流泪

这个人真是属灵！她属灵到一个地步，光是这一句话，足够叫你流泪。其实她应该说：耶路撒冷的众女儿啊，请你们出来评评理，请你们起来看一看，这就是我所服事过的人，今天这样斗争我！不让我尽职！不让我说话！哦倪柝声弟兄也有这样被斗争的经历。一九四二年他被上海教会开除之后，他就到了重庆，在那里在职做事。后来弟兄们去找他，不跟他说长说短，只说主耶稣，同时也邀请他一起聚会擘饼。倪弟兄说不。弟兄们说：为什么不？上海教会开除你，我们接纳你。倪弟兄还是说不。「那我们和你交通可不可以？」哦，这可以。为什么可以？因为耶路撒冷的众女儿。倪弟兄也许想：我和你们交通，是和耶路撒冷的众女儿有交通。倪弟兄跟他们交通「歌中之歌」。交通里什么都没有，只有主！哦他有多少的冤屈可以说，但他不说，他只愿意说主！

弟兄们，若是你，你怎么办？有的弟兄遇到冤屈的事，他就一家一家的去说，一家一家的去诉苦，甚至开始毁谤、攻击起别的弟兄。这样作实在是得罪主的事，没有人有资格来糟蹋圣徒。你可以受冤枉，我也可以受冤枉，但是你要知道，所有的冤枉都是主叫你来得主的！你的毁谤，你的攻击，到底算得什么？一个一个家的走访，结果把圣徒都破坏掉，你有没有想过，以后信徒们到哪里去？信徒们要有什么前途？真正的属灵和不属灵差别在这里：一个属灵的人，他懂，「事情对或不对，不是我的事。」

我再用另外一个例子。倪柝声弟兄被关在监里，俞成华弟兄也被关在监里。共产党就告诉俞成华说：你只要起来讲一句话「倪柝声不对」，我们就释放你！俞弟兄不讲。他的儿子好心来劝他：爸爸，没有人是完美的，你也不要讲倪弟兄不对在什么地方，你只要讲一句「倪弟兄不对」，你就释放了啊！俞弟兄回答得很好，「倪弟兄对，倪弟兄不对，这是主的事，不是我的事，我没有资格来讲。」

今天众教会若是到处在说，「谁对、谁错，谁做这个、谁不做那个，」真是会叫人挂心，今天在教会中，到底还有几个人真正能懂属灵的事？这位王的爱侣，走到这里，已经经历了许多事，但是她没有说，「耶路撒冷的众女儿啊，你们要跟我站在一起，我们另立聚会，你看那些长老巡逻打锣，锣都打破了，鞋子也没得穿了，做什么工啊？不仅把你们搞得一踏胡涂，也叫我在里面受迫害，好不好，我们站起来，我们联合起来，建立另一个宗派！」如果她真这样说了，那还得了！

她登高一呼，是有建立宗派的资本。你想想看，她已经是烟柱了，她已经是华轿了，她已经是卧榻了，她已经叫王心中满意了，这个时候，她有没有资本？她有！她有建立宗派的资本！但是，她又没有！他没有去建立另外一个宗派。教会中的事，她不说；弟兄姊妹的事，她不说。她若是和几个弟兄在一起交通，也都是为着信徒的好处，而没有是是非非。她跟耶路撒冷的众女儿说话，是何等的单纯，单纯到一个地步，她只说，「若寻见我的至爱，要告诉他什么呢？说我有爱病。」她说，「我什么都不要！弟兄了解我，我要那个做什么！弟兄称赞我，我要那个做什么！弟兄说我好，我要那个做什么！弟兄责备我，我又何必有感觉？弟兄羞辱我，我又何必有感觉？我要的只是基督自己！」哦，弟兄姊妹，没有这样的心志，没有这样的立场，没有这样的态度的人，永远也不能与基督合并。与基督的合并，是借着这样一班站立的人，活在主面前，而生出来，而活出来的！

五9，你的至爱有何特别优越(续)

你这女子中极美丽的，你的至爱比别人的至爱有何特别优越的地方？你的至爱

比别人的至爱有何特别优越的地方，你就这样郑重的嘱咐我们？

五章9节，这个问题一问，她就被激发出来了。记得一开头，主对教会说，「耶路撒冷的众女儿啊……不要惊动，不要叫醒我的爱，等她自己情愿。」(歌二7)「不要惊动，等她自己情愿」也可以译作「不要激动他，等他自发」。现在主不说话，主心里想，「你已经够成熟了，是应该让耶路撒冷的众女儿来激发你的时候了。你与以前不一样了，以前你睡觉，睡不够把你叫醒，你还不能服事，现在你老练了。你以前沈醉在主的爱里的时候，如果把你叫出来，你就辞职不干了，现在你开始与我有合并的经历了。以前我要嘱咐教会，『耶路撒冷的众女儿啊，你们不要激发她，等她自发，』现在我愿意让耶路撒冷的众女儿来向你发出问题，因为你这样的单纯，这样的干净，他们的问题要激发你啊，我的爱侣！」

前面两次主都是说，「不要激发，不要叫醒我所爱的，等她自发，」现在主一句话也不说，主好像隐藏起来了，主好像隐藏到一个地步，完全信托这一位爱祂的追求者。主好像这样想，「我可以信托你，你也可以代表我。以前是我说『耶路撒冷的众女儿啊，』现在是你说『耶路撒冷的众女儿啊；』以前是他们来惊动你，现在是他们来激发你。他们的激发，要你这一段时间所受的煎熬，都从你身上流露出来了。」

「你这女子中极美丽的」，记得这是以前主称赞她的话(歌一8)，现在信徒们都知道，她就是女子中一位极美丽的。「你的至爱比别人的至爱有何特别优越的地方？」他们说，「你不是爱这位主吗，我也爱这位主；你不是有这位主吗，我也有这位主；你不是享受这位主吗，我也享受这位主；你不是跟随这位主吗，我也跟随这位主；那你的主和我的主又有什么不同？你的主比我的主又有什么特别优越的地方？」哦几个主？一位主！但是，每个人都是在他不同的层次里来认识主，来享受主。每个人是根据他属灵的度量，在不同的层次里来经历他的主。

﹝特别优越的地方，min﹞，介系词，有时可用来作比较用。学者R. J. William指出这介系词的比较用法，说出是「一种在程度上极其高超的性质」(a quality of too high a degree)。TWOT说到这介系词作比较的时候，可以表示「太多，或太好」(too much for, or too great for)。

quality 是素质,性质。a quality of too high degree，性质太好、太高了。「你的至爱比别人的至爱有何特别优越的地方？」你的主难道就比我的主好那么多吗？语意是强调的。她这么厉害的嘱咐，这么迫切的嘱咐，又这么郑重的嘱咐，叫他们的语气也是郑重的，迫切的，强烈的。

这是我的至爱，这是我的朋友！

五章10至16节是她的回答。她先说整个的主。我整个的主是「白亮而且红润，在万人中如被举起的旗」(歌五10)。这是第一。第二是说「他的头像纯金，至精的金子」(歌五11上)。第三，「他的发绺鬈曲茂密，黑如乌鸦」(歌五11下)。第四，「他的眼如众溪水旁的众鸽子，用奶洗净，安得合适」(歌五12)。第五，「他的两腮如香花畦，如香草的众高台」(歌五13上)。这些描述太美了，太丰富了！第六，「他的嘴唇像众百合花，且滴下没药汁」(歌五13下)。第七，「他的两手好像金环，镶嵌水苍玉」(歌五14上)。第八，「他的肚腹如同光亮的象牙，周围包着蓝宝石」(歌五14下)。第九，「他的两腿好像白玉石柱，安在精金座上」(歌五15上)。第十，「他的形状如利巴嫩，卓越如香柏树林」(歌五15)。十一，「他的口味极其甘甜」(歌五16上)。终结是「他全然可爱！」(歌五16)

哈利路亚！弟兄们，她不是没有主了吗？她不是找不到主了吗？她怎么还能说出这一大段来？她怎能因别人的一个问题，就引发她对基督有如此超绝的描述：啊，我的主！我的主太好了！真是奇妙，她经过的过程是这样艰难，她所得的奖赏又是这样超越！

弟兄们，但愿我们的主是这样一位主！我们读完这段话，都应该这样告诉主，「主啊，我这一生什么都不要，我只要有这样一位主！还有什么比祂更好！还有什么比祂可宝！还有谁比祂更有价值！」她来描述主的时候，实在是太好了！哦弟兄们，我请问你，你愿意是华轿，是卧榻，是烟柱，可以让主来行动？还是你愿意成为一个王的爱侣，对于你的主有一种超凡的享受？主啊我看你，先从整个的你看起，再看你的头，再看你的眼，再看你的头发，再看你的眼，再看你的两腮，再看你的两手，再看你的肚腹，再看你的两腿，再看你的形状，末了我尝你的口味极其甘甜！哦主啊，我从你的头看到你的脚，我只能说一句话：你全然可爱！

说完这段话以后，她唯恐弟兄姊妹不懂，她就再加一句话，「耶路撒冷的众女儿啊，这是我的至爱，这是我的朋友！」(歌五16下)为什么我不能放下一切来追求祂？为什么我不能放下一切来得着祂？为什么我还有别的贪恋？我遇见这样一位主，我就没有一个损失算得了损失，我就没有一个代价算得了代价，我有这样一位主，我完全满足了！耶路撒冷的众女儿啊，这是我的至爱！这是我的朋友！

不要太主观，路还很长

哦，这一段太感人了！弟兄姊妹，你能不能想到，你有这样一位主？！如果今天你要描述你的主，你要怎么讲？祂是信实的，祂是可靠的，祂是可倚赖的，祂是不会错的，祂是祝福人的。更浅一点的说法，祂是帮我买房子的，祂是帮我买车子的，祂是保佑我不生病的，祂是保佑我生病就得医治的。凡是主所做的都是有价值的，有些东西虽浅，也不能轻看。但是，你能不能更有一位主──说到祂全人的时候，祂是白亮而且红润；说到祂的所是的时候，祂是在万人中被举起的旗；说到祂的头，说到祂的头发，说到祂的眼，说到祂的两腮，说到祂的嘴唇，说到祂的手，说到祂的肚腹，说到祂的腿，说到祂的口味，说到祂的从头到脚，是完美的，是全然可爱的？！你对你的主是否也能够享受得这样多，这样丰富？！

亲爱的弟兄姊妹，现在你再来考虑一下，你记得主也称赞过她，说她的眼在帕子内好像众鸽子，她的头发如同一群母山羊安卧在基列山旁(歌四1)，她的牙齿如新剪毛的一群母羊(歌四2)，她的唇好像一条朱红线，她的嘴也秀美，她的两太阳如同一块石榴(歌四3)，她的颈项好像大卫建造为着收藏军器的高楼(歌四4)，她的两胸好像百合花中吃草的一对小鹿(歌四5)。你读到前面这八项，你就感觉，「主啊，你能这样的来欣赏她，但是欣赏来欣赏去，只是从头说到胸，往下再也没有了，」不像现在这个王的爱侣，对她的至爱有丰富的描述，为什么呢？因为那时候，她对主的认知还是有限的，她对主的享受还是有限的，她对主的经历还是有限的，她对主的跟随还是有限的，主才没有办法将她的全人一一的称赞。

亲爱的弟兄们，我愿意在这里插进来说两件事：第一，千万不要那么主观，说这样是对的，那样是错的；只有这样跟随才行，只有那样跟随才行。你要注意，你所要的是主，不是一个方法。第二，如果你觉得主给你一点祝福，你就要越发谨慎，不要轻易说话，不要轻易批评，不要轻易说到弟兄们的长处、短处，因为我们都在成长之中，我们都还需要主的怜悯，叫我们有更深的成长。无论我们多属灵，即或我们属灵到五章1节那样，三一神可以到我们这里来得着完美的享受，开怀的畅饮，我们仍然还有漫漫的路要走，还有更多的基督要得着，还有更多的主要来享受！

我相信她在回答的时候，绝对没有考虑，很自然的就说出来。她多年来，已经经过五章5至7节的经历，一段一段一段的，更深更深更深的，让主在她的身上工作而产生一种构成。现在，她能起来说，「我的至爱白亮而且红润」。

五10，我的至爱白而且红

我的至爱白亮而且红润，在万人中如被举起的旗。

a. 白亮，红润

﹝白亮，tsah﹞，指光明照耀的那种白，说出王的所是是完全圣洁，也是极端纯洁的。

白亮是指发光的白，不是形容人皮肤很白的白。皮肤的白不照耀，这里的白才是光明照耀的白。这里的白也说出祂的所是是完全圣洁的。祂所是的圣洁是可以照耀出来的，祂的所是是极端纯洁的，祂的极端纯洁是可以活出来的。今天你说到这位主与你合并了，第一你就要领会：我的主是圣洁的主！任何的罪，任何的世界，和祂是无关的；任何的己，任何的天然，和祂是无关的；任何的宗教，任何宗教的狂热、热忱，和祂是无关的！祂是完全圣洁的！「白亮而且红润」乃是排除一切在祂之外的事物，只有祂是白的。在祂之外没有白的。记得书拉密女说「我是黑，」但是请你注意，她不是真的黑，她是在主的光里看见，「哦主啊，你这么白！我真是黑啊！」那时她只看见自己的黑，现在她看见主的白。她说：我的主是白亮的！

不仅是白亮的，而且是红润的。白亮而且红润！「白亮」说出祂的纯洁，说出祂的圣洁，说出祂圣洁里的照耀；「红润」说出祂的生命，说出祂生命中的丰盛。大卫击打歌利亚的时候，圣经描述他「面色光红」(撒上十七42)，表示他是一个有生命力，也是一个有能力的人。五章10节她说到这位主有三面：第一，我的主是白亮的，主的所是白的。第二，我的主是红润的，主的生命内涵是红润的。第三，我的主在万人中如被举起的旗。

太好了！祂的白说出祂照耀出来的圣洁，以及照耀出来的纯洁，要消杀、消除一切与祂不一致的。无论是罪，无论是世界，无论是己，无论是天然，无论是宗教，宗教的热忱，祂都要把它消除掉。活在罪里的人，不可能有主；活在天然的人，不可能有完美的主；活在宗教的人，必定会丢弃主。她说，「我的主是生命的主。」祂是生命的主，所以祂是白的，祂是圣洁纯洁的。祂的圣洁纯洁是照耀出来的。而这照耀出圣洁纯洁的主，又是红润的。祂是红润的，满了生命力，满了能力，所以祂在万中人如被举起的旗。希伯来文「被举起的旗」是与二章4节「覆庇我的旗」的「旗」同字根。现在这旗要被举起来了，因为我被主得着了，因为我尊主为大了，因为我不仅与主联结调和了，我也与主合并了！在这合并的过程里，主不再是以爱为旗来覆庇我，是我要把主举起来了！有我，主就成为被举起的旌旗了。哦，祂在万人中如被举起的旗！

b. 万人中被举起的旗

﹝被举起的旗，dagal﹞，与二章4节的「旗」同字根，那里是名词，这里是被动分词。被举起的旗，表明基督经过十字架的死与复活以后，祂是在复活里执行神的经纶，同时也是万民所仰望的那一位。

同一个旗，在初期的经历里，是为着你，但这时候，是为着主！哦主是被举起的旗！这高举的旗说出祂是执行神经纶的一位。原来祂是为我，现在祂是有我、从我、借着我成为一个被举起的旗。

﹝万人，rebabah﹞，可以指人类，如创世记六章1节，「当人在地上多起来」的「多起来」就是「万人」这个字的动词；也可以指蒙召的族类，如创世记廿四章60节，利百加被立为「千万人」的母。「在万人中」，说出她的至爱是人中之人。

有一首诗歌说到我们的主：

你是千万人中的第一人，哦，求你开我眼并夺我心。

摔碎众偶像，并欢然加冠，

你是千万人中的第一人！

弟兄姊妹，这个时候，她来说到她的主，她快乐不快乐？先前她不是很忧愁吗？满脸苦恼吗？圣徒们来找她，又问她说「你是怎么回事」？你的主到底比我的主有什么特别优越的地方？现在她竟然开了窍了！她懂了，她所以有这么多的经历，原来都是为着叫她能够说，「我的至爱白亮而且红润，在万人中如被举起的旗！」

弟兄姊妹，在这里你不能不说，「主啊，我敬拜你！一个爱你的人，一个乡村的女子，能被你制作到一个地步，对你的认识，对你的享受，对你主观的取用和经历，叫她可以起来说：我的主白亮而且红润！祂圣洁、纯洁，满了生命和能力！祂是执行神经纶的那一位，祂也是万人所仰望的那一位，祂就是人中的第一人！」

五11，他的头像金，发绺鬈曲茂密

他的头像纯金，至精的金子；他的发绺鬈曲茂密，黑如乌鸦。

a. 纯金，至精的金子

「他的头像纯金，至精的金子」(歌五11上)。头是联于人位的。我的头就是我的人位。祂的头像纯金。哦这时候，她描述她的主太好了！她说到主的所是，又说到主的内涵，再说到主的人位。祂的头像纯金，哦不，像纯金还不够，是至精的金子！祂的头像纯金，至精的金子。至精的金子是精炼过的纯金。祂的头像纯金，又不仅仅是金，乃是精炼过的纯金。

我们知道，她是有纯金的，她是有主的人，她有了神的性情，但是现在，她还没有至精的金子，她还没有经过锤打。锤打成为金灯台的金才是至精的金子。祂的头像纯金，只是一块金。至精的金子就是锤打过的金子。她的主的性质是纯金，全然是神圣的！是至精的金子！是经过过程的！我们的主是经过过程的，所以才是至精的金子。也就是说，祂是在祂的神性里要不断的在我们身上有制作。弟兄姊妹，你有没有主呢？有！你的主是怎样的呢？是至精的金子的主！你有没有神的性情？有，但你所有的神的性情，要被制作为经过过程的神的性情。

﹝纯金（kethem），至精的金子（paz）﹞，两次用到金，不是一般的金。列王记上记载，这个金是为着建造圣殿，表明我们的爱主是经过了锤打，就是从死里复活的经历，才能叫祂成为建造教会的元首，对我们这些被建造的人，经历也是一样。

主的头就是祂的所是，祂的头是纯金(pure gold)，至精的金子(fine gold)。纯金(kethem)的字根表明主的神性是经过种种的苦难而见证出来的。这个金极可能是俄裴产生的(诗四五9，伯二八16)。俄裴金是为着建造圣殿和所罗门的宫室用的，表明主在祂神圣的所是里又是满有经纶的。祂也要借着祂为我们所经过的各种苦难，叫我们也得在祂的经纶里有分。这至精的金子(fine gold)，是上好的金，见证祂神性的所是一切的丰富。祂是在祂神圣性情里有各种属性的，这些属性就是祂在我们身上一切工作的源头。

「至精的金」字根有炼净的意思。我们的神，我们的主自己，祂这一位金，一面来说，是经过一个雕刻的过程；一面来说，是经过火炼的过程。雕刻的过程，是指祂在世为人的过程；炼净的过程，是指祂在十字架上死的过程。

弟兄们，当她说到这里的时候，她里面是有一种说不出的享受。我们相信，现在她笑了，而且笑得非常甜美，兴高采烈！她要说，「弟兄姊妹，我告诉你们，我的主，祂的头像纯金，祂的所是是纯金，祂就是神自己，但是这位神又不是起初的神，是经过过程的神！祂经过了过程，祂是在纯金的性情里，在我的身上满有制作！这样，我还有什么不可以信托祂的？我还有什么可以不放心的？我还有什么需要挂虑的？我还有什么需要颠三倒四的？我还有什么需要忧忧愁愁的？现在我再回想前面的种种经历，啊，我觉得可笑了！」

你要知道，没有前面的经历就没有现在的描述啊！她已经知道，过去的那一切对她有何等多的益处啊！我对我主的认识，这么深了；我和我主的关系，这么密切了；我和主的人位，合并起来了！哦祂的头像纯金，至精的金子。这一位一无所缺，一无所少，完全神圣，带着神性的神，竟然要经过过程成为至精的，更何况是我啊？祂经过过程，而成为至精的金子，那我呢？我今天也在这过程里，要让神这样来制作我！

我们相信圣经写得简单，她说话的时候说得多。她一定会说，「弟兄姊妹，我何等喜乐，你知道我正在变吗？我正在从纯金变成至精的金子！我正在经过一个过程，从纯金到至精的金子！也许我会有神的击打，也许我会有神的锤打，也许我会有神在我身上各种的工作，但是我何等喜乐！亲爱的弟兄姊妹，我里面有说不出来的满足，我正在被神制作成完全的与神合并！」

「他的头像纯金，至精的金子，」不仅说出祂是经过过程的，也说出祂所是、所做的一切都是为我们，都是要带我们经历祂所经历的，把我们制作成祂实实在在所是的。祂是至精的金子，我也要成为至精的金子。我已经有纯金了，这个纯金要被神制作成至精的金子。

b. 鬈曲茂密，黑如乌鸦

「他的发绺鬈曲茂密，黑如乌鸦」(歌五11下)。「发绺」就是指祂的见证。「鬈曲茂密」和合本翻作「厚密累垂」。鬈，有盛装的能力；垂，是一种的展示。头发厚密累垂，是强调祂生命的能力；头发鬈曲茂密，是说出祂的生命不仅满有能力，同时祂的生命也非常丰盛。我每次真正遇见祂，我每次真正享受到祂，我每次真正得着祂，我都觉得祂取之不尽，用之不竭！祂的生命从来没有一天是枯干的！「黑如乌鸦」是指祂的能力说的。「黑」表示「不老」。祂是永远的。圣经中「黑」和「白」都带着永远的意思。黑，是指永远长青，我们的主没有老过，永远年轻。五十年前，祂是个青年；五十年后，人老了，祂还是个青年。赞美主！人变了，祂从来没有变！从你爱主的那一天，祂就是黑的，祂就是在永远里爱你的！

﹝鬈曲茂密，taltal﹞，说出生命不仅是满有能力的，也是丰盛的。主能力和荣耀的见证，都是在生命丰盛的原则里。

﹝乌鸦，`oreb﹞，黑如乌鸦，说出主能力和荣耀的见证是永远长青不衰的。启示录一章14节说到祂的头与发皆白，则表明祂是亘古常在的。

她鉴赏主的头不仅是纯金，而且是至精的金子；她鉴赏主的头发不仅鬈曲茂密，有生命的繁茂，而且黑如乌鸦，永远不老，长青不衰。亘古常在，就是超越时间。在时间里，主是黑的，主是永远常青的。哦弟兄们，你有没有这样一位主？你信主几年之后，你的主是否还满了新鲜，或者已经老了？不是主耶稣老了，主的头发黑如乌鸦，永远不老，是你老了。感谢主，我们老了，祂的手还可以伸进来，祂还可以再叫我们萌芽，祂还可以再震动我们的心肠，祂还可以叫我们再复苏过来。我们常老，我们常衰，我们的主却从来没有老旧过。祂的生命是丰盛的，祂的生命又是有永久的能力的。

五12，眼如溪水旁的鸽子

他的眼如众溪水旁的众鸽子，用奶洗净，安得合适。

a. 众溪水的众鸽子

主说过她的眼像在帕子内的众鸽子(歌四1)，换句话说，她是受遮盖而单单要主的。但是在这里，主的眼不是在帕子内。主的眼是如众溪水旁的众鸽子。

﹝溪水，'aphiyq﹞，直译溪谷的水。根据希伯来文，这是山谷中最深的溪谷，有水涌流，说出主的眼光是深远的。最深的溪谷，表明主所经历那些最深的苦难，甚至是十字架的死。根据祂的死，祂的观察是高超的，祂永不会看错。

在经历里，主看你看得清清楚楚，一点不受限制。整个的宇宙，整个的人类，整个人的历史，都在主的眼里。主看见你的一生，主看见你的前途，主看见你的处境，主看见你的个性，主看见该怎样来制作你，主看见祂至终如何叫你能与祂合并。当她说到主的眼，她不说如瀑布一样，她是说在「最深的溪谷」。「最深的溪谷」说出当主来看你的时候，祂乃是根据祂的死来看你。主是根据祂的死来看你，祂要在祂的死里把你作得与祂完全一样。主要说，「为什么你有这样的经历？因为我看见你！为什么你有这样的安排，接受那样的带领？因为我看见你！我的眼像众溪水旁的众鸽子。」

b. 用奶洗净

「用奶洗净」。奶是纯白的。「用奶洗净」，说出祂的白和美，表明在祂眼目的注视里，不仅有审判的引导，也有供应和喂养。当主的眼来看你的时候，祂要说：第一，我是高的，我是看你的一生的。第二，我是根据我的死来看你的，我会不断的叫你在我的死里与我联合生长。一面来说，你要进到谷的最深处；一面来说，在谷的最深处，你不断的享受生命的水流。

当主的眼在看你的时候，你所看见的是用奶洗净的眼。用奶洗净的眼，是黑白分明，没有混浊，非常明亮。奶，说出祂是带着喂养的。祂来观察你，一面来说，祂的眼是引导的眼，祂的眼甚至可以是审判的眼；但另一面，当你在主面前成长的时候，祂的眼乃是一个喂养你、顾惜你、供应你的眼。

c. 安得合适

「安得合适」。当祂用眼来看你的时候，祂有一种说不出的安祥，不急急忙忙。

﹝安得﹞，与二章3节的「坐在」同字，表明是安息的。

以前我是欢欢喜喜坐在祂的荫下，也就是安得在祂的荫下，尝祂果子的滋味，觉得甘甜；现在主说，「我的眼在这儿，我安祥得很。你逃吧，试试看。你要溜吗？试试看。你要走自己的路吗？试试看。」主常常在那儿，祂安得合适！祂安祥得很！你一遇见祂的眼，你就安息了。你知道你为什么不安息？因为祂的眼你遇见得不多。你一遇见祂的眼，你就有说不出的安息：我的主在这儿！我的主从永世的眼光来看时间，也在时间里来看我，一切都看得清清楚楚。祂这一看，就把我带到最深的溪谷里，叫我经历最深的死，也在最深的死里，给我有溪水的涌流，叫我得着供应、享受。这个时候，当我来看祂的时候，我就得喂养，我就得供应，我就得安息。

眼睛是明亮的，不混浊的，黑白分明的，就表示这个人是完全明亮的，而且有说不出的安祥。哦我一遇见主，我一遇见主的眼，我就觉得，「主啊，我何等平安！我何等安祥、舒适！」

﹝合适，millet﹞，字根是 male’，与五章2节的「满了」同字。安得合适，也许可译作满了安祥，是叫人得安慰、滋润和鼓励的。

「合适」还不是一点点的安祥，而是满了安祥。你要是一遇见主的眼，你就觉得，「主啊！在这里太好了，还有什么是我挂虑的，还有什么是我忧愁的！」有一位弟兄，主已经呼召他全时间，但他犹豫挂心的就是将来的经济怎么办？这说出他还没有遇见主的眼，他还没有安得合适，他只有一个强烈的心愿。哦我告诉你，在这件事上，我们要学习更超越一点，主是说，「你若向我忠心，我不能向你负责吗？你若完全信靠我，我会失误吗？我是主啊！」

曾经有弟兄告诉我们，跟随主是一个吃树根、喝山水的路。直到今天，我们没有吃过一次树根，也没有喝过一口山水，主都照顾了。今天这个时候，我们再看主的眼，我们能说，「主啊，你的眼真是安得合适，没有一点是需要我挂虑的！你可以根据你的经纶，根据你的计划，在我身上有各种的带领，给我甚至于最深溪谷的经历，也还是有水的滋润在那里。哦主啊，当我再看你的时候，你的眼里是有多少的供应，多少的喂养，多少的明亮，多少的带领，多少的扶持，多少的滋润，多少的安慰，多少的鼓励。主啊，我再看你的眼的时候，我觉得有何等的安祥！我是有说不出的安息！主，你是我的主，我愿意把一切都信托给你，让你照着你的旨意来带领我。也许我会走到最深的溪谷里去，即或在那里，也是根据于你的上好，因为一切你都看见了。我以前不过是坐在你的荫下，尝你的果子，觉得甘甜，现在我不仅还坐在你的荫下，我更是与你有人位上的合并，我有一种说不出的安祥，喜乐啊！」

弟兄姊妹啊，我们要告诉主，「主啊，赞美你，你实在是太好了！你的眼太好了！光是对你的眼的经历，就值得我出一切的代价来享受、来取得！阿们！」弟兄姊妹，你看她是没有主的同在吗？不！她是满了主的同在，只是她不知道就是了。等到信徒们来激发她的时候，她一开口，就把多少年在主面前所劳苦一切丰富的结果，都展示出来了。

弟兄姊妹，我们只有一句话，「主，我要这样一位主！我的主跟这一位绝不能有一点的减少！如果书拉密女经历你『白亮而且红润，』主，你对我一定也要白亮而且红润！如果书拉密女经历你是在万人中被举起的旗，对我来说，你也必定是在万人中被举起的旗！如果对书拉密女，你的头像纯金，至精的金子；对我，你也必须像纯金，至精的金子！主，我奉献给你，我不知道还有什么代价，我不知道还有什么过程，我不知道还有什么经历，但是我知道，我的一生一定要得着这样一位主！何等的荣耀！何等的甘甜！何等的安祥！主啊，我愿意这样的把自己奉献给你！」


24 他，全然可爱！

── 五章13至16节

前面是王对耶路撒冷众女儿的嘱咐(歌二7)，这一次，不再是王来嘱咐他们，乃是王的爱侣来嘱咐他们(歌五8)，她的话里是有权柄的，也是叫他们有响应的。他们的响应就激发了王的爱侣对王那至美的描述。

一个问题把她激发起来了

前面她不是一直说「没有主」吗？她不是一直说「找不到主」吗？她不是一直说「对主好像没有把握」吗？她不是因此就经历了教会生活中的逼迫吗？她不是也就经历了在工作里的藐视和羞辱吗？即或她不断的觉得没有主，不知道怎么得着主，经历不到主的时候，耶路撒冷的众女儿，也就是教会生活中的弟兄姊妹，一来问她「你的至爱比别人的至爱有何特别优越的地方」的时候，她整个人就被激发出来了。

他们好像是说，「你这女子中极美丽的啊，你的至爱比我们的至爱有何特别优越的地方？我们不是同有一位主吗？我们不是同有一位救主吗？我们不是同享受一位救主吗？为什么我们没有主的时候，好像还活得很好，而你没有主的时候，你就得了爱病，你就得了相思病，还叫我们为你祷告？为什么你对你的主这么珍赏？这么宝贝？到底你的至爱比别人的至爱有何特别优越的地方？」这就使得她把一个宇宙中最美的见证给说出来了。这一个见证是在五章1节以前，她不可能说出来的。

到了五章1节，她所享受的，乃是圣灵工作的丰盛，到底主是怎样一位主？到底她和主怎能建立一个非常正常的关系？她说不出来。只等到她经过这一段少有的、特殊的、高深的经历以后，耶路撒冷的众女儿再来问她说，「你的主和我的主到底有什么不同？」她的回答就非常的美了。

她的至爱白亮而且红润

她说，「我的至爱白亮而且红润，在万人中如被举起的旗。」(歌五10)祂是特殊的一位，祂是发光的，祂白到一个地步发光照耀，用祂自己神圣纯洁的所是，消去一切和神不能相配的事物，无论是罪恶，无论是世界，无论是人的天然，人的己，人的肉体，人的宗教热忱……都能在这「白亮」的光照里被消杀掉。不仅这样，祂也是红的，是强壮的，是满有生命力的，所以祂能扶持、能带领、能供应，祂能叫你不活在为难里，而除去一切的消极。当「白」来的时候，「红」也会来的。当「白」来除去的时候，「红」就会来成为除去的能力。哦我的主白亮而且红润！祂又是被举起的旗──祂是神经纶的中心，整个人类所看见、所仰望的就是祂。我的主，我所爱的那一位，价值是何等的高！哦所有受造的人，都要联于祂，注视祂，仰望祂，祂是整个人类中被高举起来的旗！哈利路亚，赞美主！

他的头像纯金，至精的金子

「他的头像纯金，至精的金子。」(歌五11上)祂的头是纯金，又是至精的金子。头是指主的人位，或者祂的所是。祂的头像纯金，说出祂的头是神圣的，祂就是金，祂的所是就是金。这个金是纯金，字根有雕刻的意思。换句话说，这个金不是普通的金，不是原金，是经过细腻制作的金。我们的主来与人合并的时候，不是一个「原始的神」，不是一个原始的金，乃是一个经过过程有神的制作、有神的雕刻的金。不仅这样，祂像至精的金子。这个金不仅被雕刻过，也被炼净过。雕刻是细腻的，是缓慢的，是常期的；炼净是高压的，高火的，高热的。我们的主，祂经过了雕刻的过程，祂也经过了炼净的过程。

我们再来看我们的主，你就知道，如果在我们的身上，有任何圣灵的雕刻，主都要说，「这是在我身上雕刻过的」；如果在我们身上，有任何圣灵的工作，主都要说，「这是在我身上做过的。我现在是把我自己经过的，做到你的身上来。」这就是为什么没有一个试炼，祂不能领会；没有一个艰难，祂不能同情；没有一个软弱，祂不能俯就；没有一个求恳，祂不能答应。因为我们的主是经过了雕刻，也经过了炼净的那一位啊。

他的头发又鬈又黑

她说完主的所是，就说到主的运作。主的运作是从哪里开始？从头发开始。「他的头发鬈曲茂密，黑如乌鸦」(歌五11下)。头发说出主是丰富的，是有盛装能力的；头发又是常青的，黑如乌鸦。只有这样，头发才能作成发绺，才能成为见证。主见证的发绺一定要在这两个原则里：第一，是丰盛的原则。生命丰盛了，教会的见证就出来了。第二，是常青的原则。发色若是不黑，生命若是衰老，教会的见证也不能出来。主见证的发绺只有鬈曲茂密，只有黑如乌鸦，才能装得下东西，才能显出生命的丰盛，也才能说出这个见证的常青不衰。同样，一个人来跟随主、联于主的见证，也必须是丰盛的，常青的。

他的眼中有深谷的溪水

「他的眼如众溪水旁的众鸽子，用奶洗净，安得合适。」(歌五12)神是在永世里看时间的。神是在时间里来看你的一生。祂是根据这样的看来给你一切的带领。你会被带到深谷的深处，但是深谷的最深处，还有溪水的涌流，可以来供应你，来滋润你。在这里，你永远不会干渴，你永远不会受限制，你永远不会被压抑，你永远不会走到一个地步不能活命。保罗说，「我是被压太重，力不能胜，甚至连活命的指望都没有了，但是我不靠自己，乃是靠那一位叫死人复活的神！」(林后一8)那一个「靠」，就是这里的溪水。你永远有一条溪水。

有没有难处？有。有没有打击？有。有没有挫折？有。有没有羞辱？有。有没失败？有。(失败不属于深谷，也许只是浅谷。)有没有软弱？也有。无论你陷在怎样的深谷里，无论你在怎样的失败里，软弱里，各种不合理的境遇里，受打击，受挫折，事奉主而不能往前，你都能说，「主啊，叫我往前，我无力！叫我放弃，我不甘心！我只能觉得奇妙，在这样的深谷里，有一道泉水，供应我一切的需要，解决我一切的难处啊！」奇妙的，这个时候，你能根据祂的眼目所看的继续来事奉祂。不是根据你所要的，是根据祂所看的来事奉祂。当你这样来事奉祂，你就发觉祂的眼目不仅是深远的，强力的，也是用奶洗净，非常纯净的。

请你注意，这里每一节圣经几乎都说到主的纯净。主的眼非常纯净。主的眼白没有许多红丝。老人的眼睛不纯净，小孩的眼睛多纯净。主的眼是纯净的，祂向着你是纯净的。主在祂的纯净里，成为你的喂养，成为你的扶持，叫你安得合适。安得合适，说出你可以非常安然的歇卧，来享受这一位主。

弟兄们，你如果来看这一幅图画，你会发觉她到后来没有说到主的脚。为什么？因为脚是我们。没有我们，主就没有脚。她只说到主的腿。脚要等到主来描述王女的时候才说到(歌七1)。换句话说，她来描述主的身体，连她自己都含着伏笔也描述进去了。她不光是描述主了，她是把她自己也放在主的身上了，「她和祂」调在一起了。这就是合并。

五13，两腮如香花畦，嘴唇像百合花

他的两腮如香花畦，如香草的众高台；他的嘴唇像众百合花，

且滴下没药汁。

「他的两腮如香花畦，如香草的众高台」(歌五13上)。「畦」是单数，「香花」是多数，许多的香花。不是有许多的畦，是一个畦里，有许多香花。祂的两腮如众香花的一个畦，如香草的众高台。香草和高台都是复数。哦真好！主也称赞过她的两腮，「你的两腮因发辫，你的颈项因串炼，秀美华丽」(歌一10)。王的爱侣，基督的追求者没有提起主的颈项，因为对主来说，没有顺服的问题，对我们才有颈项的问题。还有，对主来说，没有牙齿的问题，因为祂不需要咀嚼的能力，凡是从祂出来的都是上好的。她说到主的两腮，也说到主的嘴唇。两腮是人最美的地方。倪柝声弟兄说两腮是人最美的地方。或许这样说，两腮决定人的美。两腮长得好，人就美了。两腮长得坏，人就怪了。人的美是借着两腮显出来的。

a. 香花畦

主的两腮像什么？第一，香花畦。第二，香草的众高台。

﹝香花（besem）畦（`arugah）﹞，香花是复数，畦是单数。香花与四章10节的香料同字。主称赞祂的爱侣是有香料的，她称赞她的至爱是生长香料的香花畦。

香花畦是产生香料的所在。她说，「主啊，我看你真是可爱！你曾经称赞我是带着各种上等的香料(歌四14)，现在我也要来称赞你，你真美啊！我只要一爱你，我就变成了没药，因为你乃是生长香料的地方。」哦，这跟我们起来跟随主时的观念完全不一样。我们所以盼望跟随主，是因为看见了一个启示，觉得其中有荣耀，有盼望，有托付，有一个工作的开展，也能够为着主的见证，这些和这里的观念不一样。当然，跟随主不是说没有这些讲究，也有，但不是绝对的，它们不能叫你丢下一切来完全为着祂。这里的观念是，你看见你的主自己乃是一个生长香料的地方。当你来亲近祂，来享受祂，来经历祂，来得着祂的时候，你就发觉好像在祂那里不出产别的，祂所有的出产都叫作死。祂给你许多健康的，是叫你死！祂容许你经历许多不健康的，是叫你死！祂给你许多顺当的，是叫你死！祂给你很多不顺当的，还是叫你死！祂是一个畦，不长别的，只长香料。我告诉你，你也不要把死看得过分可怕，因为一经历死，你这个人就香了！

照理说一个人经历死，他就臭了，但我们不一样！我们爱主了，跟随主了，我们越经历基督的死，我们身上的香气就越丰富！主自己是满了芬芳的，是绝对馨香的。这一位满了芬芳，绝对馨香的主，祂就是一个生长香料的畦。各种的香料，要从祂那里长出来。我们来看祂，我们只能说，「主啊，我不能不香！」倪柝声弟兄有一首诗说到：

现今已过一生，年日逐日飞滚，

安坐你前，我听「时间」步声，使我感觉黄昏；

冷月在上正在逐渐亏减，此生也在折扣；

前面黑云已经没有几片，大都落后。

这首诗是太凄凉一点，凄凉到最后是说「我归，我要即归」。但是，倪弟兄也要说，「我一生跟随主，主是一直把祂的所是构成在我身上，哦祂是产生香料的，我也是产生香料的。」

倪弟兄的一生是神特别制作的，尤其你看他的晚年，不到六十岁的时候，他就被斗争，被公审，被污蔑，那一种羞辱都不是人可以经过的，他就这样的经过了。他被判刑，关在监牢里二十年。二十年，他没有圣经可以读，他不能大声祷告，他很平淡的过一个囚牢的生活，而且是一个非常好的公民，在劳改场表现得非常好。在这样的困境中，他写信给亲人，说到「但我维持自己的喜乐，请你放心」。在他离世的时候，他留给我们最后一个信息，是一张放在枕头下，用非常颤抖的手所写下的几行大字，「基督是神的儿子，为人赎罪而死，三日复活，这是宇宙间最大的事实。我信基督而死。倪柝声。」他从来不知道，他这样经历基督的死，以及让基督的所是构成在他身上，竟然使他的香气播散到全球。他从来不知道，他已经被主做成一个香花畦，生长了各种香料。他的诗中又说：

回顾一生境遇：日成月，月成年，

年成一生，一生来而又去，不久将到终点。

我们相信这是他被上海教会斗争开除以后，心中所生出的感觉，所以他才说：

有时也有争斗，弟兄反对弟兄，

谁都想要打出最重拳头，谁都汹汹。

他的人成了香花畦，他的书也是如此。好像他的著作特别有膏油，无论你到哪里去，你都可以看到他的书。你到韩国有他的书，你到日本有他的书，你到印度尼西亚有他的书，你到德国有他的书，你到荷兰有他的书……他的书译成多国语言，卖出多少万册，成为多少万信徒的供应。而这一切，他从来不知道，因为他所经历的是香花畦。

「他的两腮如香花畦」，她的主是众香花的一个畦。哦！你要爱祂，那好极了！你非死不可！你若爱得多了，你就成为没药了，你就成为香料了。而你自己完全没有感觉。你不知道，因着你这样爱祂，因着你这样奉献，因着你这样跟随，你这许多香料所散发出来的香气，会影响多少的人，会叫多少的人也受主的吸引，也起来爱主，也起来跟随主走主的道路。她说，「我的主太美了，美在哪里？美在祂就像一个香花畦，又如香草的众高台。」

b. 香草的众高台

﹝香草（merqah）的众高台（migdal）﹞，香草和高台都是复数。高台与四章4节的高台（单数）同字，在那里王称赞她的颈项是建造为着收藏军器的高台，而在这里她称赞她的至爱为香草的众高台。王所看见的，是她争战防御的能力；她所看见的，是在王的美丽里能长出各面死的馨香来──这说出一个与主合并的人，是愿意住在祂的死里的。

「台」既是收藏军器用的，她防御抵挡的能力就跟以前不一样了。以前她的抵挡是靠着争战，现在她的抵挡是靠着她的所是。她不再是用武器来抵挡，她说，「我的主不需要兵器，我的主如果有争战的高台的话，这一个高台就是香草台。」香草和香花都是做香料用的。我的主是用祂的死来得胜的，不是用祂的得胜来得胜的！

我们以为我们要得胜，我们就要大有能力；我们要得胜，就要被灵充满；我们要得胜，就要装备丰富；我们要得胜，就要殷勤劳苦。不！这里告诉我们：你若要得胜，你就要住在死的高台里。高台里各样的军器，认真说，就是你的死！你的死成为各样军器的高台。赞美主！她说，「我的主，美！我的主，真美！祂美到一个地步，祂成了生长香料的地方。所有的香料都是从祂那里长出来的，所有的香气、所有的香花、所有的军器都是从祂那里长出来的！」

亲爱的弟兄们，主是香花畦，我们也成为香花畦。我们一同来爱这一位主，我们一同交通于祂的苦难，我们一同住在祂的死里，我们一同被模成祂的死，我们也一同把基督死的香气彰显出来。不仅这样，我们也成为香草台。祂的军器、祂的争战是借着祂的死，是借着祂死的果效。

c. 嘴唇像众百合花

「他的嘴唇像众百合花，且滴下没药汁」(歌五13下)。前面我们说过，嘴唇就是人所是的发表(歌四11)。你是什么样的人，你就有什么样的嘴唇。在寓意上，圣经里的口是指人的话，嘴唇是指人所是的发表。「我是嘴唇不洁的人，又住在嘴唇不洁的民中」(赛六5)，换句话说，人所发表的，都是不干净的东西。在主的所是的发表里有什么？众百合花。祂的嘴唇像众百合花。

﹝百合花，见二1，2，16﹞，主的嘴唇像百合花，说出祂的所是和发表，完全是纯洁的。祂在我们身上一切的带领，没有一次不是纯洁的，不是联于祂的旨意的；祂对我们所说的每一句话，也没有一个字不是在祂那纯洁的智慧和爱里面的。

真好！你知道，人所做的没有一件事是纯洁的。人从来不做纯洁的事。人无论做什么事，无论多慷慨，无论多友善，他里面多少都有一个动机。我们与人握个手，不是纯洁的；我们跟人说句话，不是纯洁的；我们答应一件事，不是纯洁的；我们无论做什么，都有一个隐藏的动机在里面。世人中大概只有娃娃是纯洁的。若是你不懂人是不纯洁的，是因为你不知道什么叫纯洁。

你知道为什么你不能跟随主吗？你知道为什么你不能答应祂的呼召吗？说句实话，都是不纯洁！主呼召我们，我们就思考，「是这样吗？祂果然是这样说的吗？祂果然是这样带领的吗？」主对我们所有所说的话，我们都只能听百分之五十，六十，七十。如果是一个得胜者，也许还听百分之八十。也就是说，人是不能完全相信主的话的。主如果告诉我们，「天上的飞鸟，也不种，也不收，也不积蓄在仓里，你们的天父尚且养活牠，你们不比飞鸟贵重得多吗？」(太六26)你信不信呢？很多经节我们都能信：主耶稣的宝血洗净我们的罪，我们相信；信了耶稣就有永生，我们相信；神爱世人，为人舍己，我们也相信；神必保佑我们，带领我们，我们也相信。但是，「也不种、也不收，天父尚且养活它们，你们不比飞鸟贵重得多吗，」我们竟不能信！难道这是主耶稣灵感的话？不是！可是你不能信！你不能信，你跟随主才这么艰难。

人不纯洁。人在主的话面前算来算去，说出人的不纯洁。只有主是纯洁的，像百合花。主说「我带领你，」祂是纯洁的；主说「我爱你，」祂是纯洁的；主说「我为你死，」一样是纯洁的。祂在我们身上一切的带领没有一次不是纯洁的。祂从来没有一个隐藏的动机：先吸引你，再斗争你。从来没有。祂从来没有先叫你全时间，再叫你背十字架，从来没有！祂吸引你，就是吸引你！因为祂就是最好的一位。在你跟随祂的过程里，如果祂要量十字架给你，祂就量十字架给你，因为这对你是最有益处的。祂在你身上一切的所是和发表，都是纯洁的。

主是纯洁的，所有祂答应过我们的事，到现在祂也不会忘记，因为祂的每一句话都是纯洁的。无论你在这些年日里，有多少风风浪浪，有多少起起伏伏，有多少得胜失败，有多少刚强软弱，有多少高昂下沈，主的话从来没有摇动过，因为这是祂在纯洁里对你说的话。

亲爱的弟兄们，能够认识祂的嘴唇像百合花的人，真是有福！你整个人有一种说不出的安祥。主！人可以骗我，你不会骗我。「人面人心欺我骗我，唯你永远不欺骗。」你在这里没有太兴奋，你只有一种说不出的安祥、满足。你看，我们跟主说了多少次的话，主也对我们说了多少次的话，我们对祂说的话里面，常常有隐藏的动机，而祂对我们说的话，都是百合花。我们对祂的要求、行动，常常有进一步的动机，而祂对我们所有的一切，都是绝对的纯洁，绝对的单纯。我这样带领你，我那样带领你；我这样祝福你，我那样祝福你；我的所是和我的发表，都像百合花一样纯洁！

这里不用「口」，用「嘴唇」，因为口就是话。有时候你会编造主的话，所以这里不用口。你作梦以为听到主的话，在聚会中就起来作见证了，所以这里不用口。主要说，「所有我说的话，都是根据我的所是发表出来的，不是你自己凭空所想的。我的所是和我的发表，是完全纯洁的，也是完全在纯洁的智慧和爱的里面的。」结果，祂就滴下了没药汁。

d. 滴下没药汁

「且滴下没药汁」。好像主对我们的死很有兴趣。祂说，「若是你不死，你就没有生；若是你不会死，你就不能生；若是你不能联于我的死，你就不能在我的复活里与我联合生长。哦，你必须联于我的死！当你来享受我的所是和我的发表的时候，你的经历也就是没药汁的滴下。」

弟兄们，主的头在这里，满了智慧；主的头发在这里，满了见证，满了丰富，满了青春，满了生命力；主的眼睛也在这里，注视也规划了你的一生，给你安息，给你喂养。现在，祂的美也在这里。祂告诉你，「我的两腮满了香花香草，叫你长出许多的香料来；我的所是和我的发表这样纯洁，叫你也可以信靠。接下来，我要来做工了。我的两手好像金环，我要在你身上来做工了。」

五14，手像金环，肚腹如光亮象牙

他的两手好像金环，镶嵌水苍玉；他的肚腹如同光亮的象牙，

周围包着蓝宝石。

a. 两手像金环

「他的两手好像金环，镶嵌水苍玉」(歌五14上)。「镶嵌」就是五章2节「我的头满了露水」的「满了」。祂的两手好像金环，满了水苍玉。「金环」，这是她第三次用「金」来描述她的主。第一是雕刻的金，第二是炼净的金，第三是神性情里的金。「用皂荚木包金」(出廿五13)，就是这个金，「要用精金作一个灯台」(出廿五31)，也是这个金。

「他的两手好像金环，」就是祂的手满了神圣的性情，或者说，祂的手在做工的时候，是把神圣的性情做出来。「环」的动词有折迭的意思。手风琴中间有一个管，是可以折迭起来的。圣殿有两扇的门，也是折迭起来的(王上六34)。「金环」表明主一切的工作，都是在折迭的原则里的。今天神在你身上的工作，是要把神圣的性情做到你的身上来。祂为着要把神圣的性情做到你的身上来，所以祂是联于神的旨意的，祂是成功神的旨意的，祂也是不会半途而废的。祂抓住你以后，你是逃不掉的。祂的手像金环，你怎么逃得掉？祂的手是会打折的，你跑得远了，祂就伸长一点；你走得不远，祂就缩短一点；你要往后跑，祂弯转一下也可以抓到你。祂的两手是好像折迭的金环。

弟兄们，看到这里，我们不得不赞赏天下有这样美妙的一双手！这双手是金的，完全是神圣的，完全是属天的，满了神的性情，要把神的所是做到我们里面来。这双手又是折迭的，运用自如。有的时候，我们跑到三万里之外，祂的手也就能拉三万里长。乔纳因着逃避神的托付而被吞到大鱼腹中(拿一17)，那双手就伸到大鱼的肚子里去。不管我们到那里，这双手一直在那里。我们永远在祂的手里，走也走不掉，逃也逃不脱！祂负我们一生的责任！祂是在金的性情里，要把金的性情做到我们身上来，而且做得和祂完全一致，和祂完全合并！

真是奇妙！主竟有这样奇妙的一双手好像金环，可以带领你，可以做工在你的身上，但是这一切只有一个目的，就是祂要把神圣的所是做到你的身上去，祂要说，「我的手负这个责任，我要根据于神的所是、神的经纶、神的工作，把你模成神儿子的形像。哦我要来制作你！当我来制作你的时候，我伸出来的手是金的。我不把别的给你，我把神给你；我不把别的做到你身上，我把神的自己做到你身上。我这手也是金环，折迭的金管，可以根据你的需要来运作的。」

哦弟兄姊妹，我愿意告诉你，我真爱祂！如果祂的手是一双硬梆梆的手，我们每个人很快就被打死了。我们多少次的不顺服，我们多少次的不奉献，我们多少次奉献了又收回来，我们多少次爱主了又更改，像我们这样的人，如果面对的是一双硬梆梆的手，而不是一双折迭的手，我们有哪一个人可以活到今天？我们有哪一个人能不被世界吞灭？可是现在，我们的主祂很安祥。祂说，「我的眼安得合适，我的手也好像金环，无论你逃得多远，我都会把你拉回来！」感谢赞美主！

b. 镶嵌水苍玉

﹝镶嵌﹞，与五章2节的「满了」同字，也与五章12节的「合式」同字根，三者都是表明神在祂的主权里的工作。

「满了露水」，是神所做的。「安得合适」，是神自己显出来的。主的手镶嵌水苍玉，说出祂要我们身上也满了水苍玉。

﹝水苍玉，tarshiysh﹞，一般译作绿宝石，表明在主坚定里的安定，也说出圣灵在我们身上的工作是满了在坚定里的安定。

绿宝石就是我们所知的「祖母绿」。这种宝石无论多少代传下去都是绿的。你初看的时候觉得很粗糙，等到磨过以后，绿得会发光。祖母给女儿，女儿给孙女，孙女给曾孙女……一代一代传下去，说出它是不变的，是恒久的。主在我们身上的工作，绝不会做了以后又改，做了以后又后悔，做了以后又觉得错了。后悔的是我们，祂绝不后悔。祂的工作坚定不移，有把握，不更改。哦，感谢主！

亲爱的弟兄，我们这一生有太多次应该叫主后悔的，你想想看，我们答应过主这么多次，我们奉献给主这么多次，我们对主有这么多承诺，我们也发过这么多热心，如果根据我们所说的话，一一的来考证，主会失望到极点！主会说，「这是什么绿宝石？这是假宝石。」但是，祂今天是说，「当我的手出来做工，把神圣的丰富带给你的时候，我是要把你做成宝石，就是要叫你身上满了圣灵的工作。你可以失信，我不能失信；你可以失败，我不能失望。无论你在哪里，我都要这样来负你的责任！我要在我圣灵的工作里，把你模成神儿子的形像，至终叫你在圣城里，显出与我一模一样的彰显！」哦多好！

c. 肚腹如光亮的象牙

「他的肚腹如同光亮的象牙，周围包着蓝宝石」。

﹝肚腹﹞，也可译为心肠，表明新妇深知她的至爱是有极深的感觉的。这个字也是有丰盛的生命能力，所以在创世记十五章4节，廿五章3节译作身体，表明是能繁殖的。光亮的象牙表明主的坚固有力却又是光滑明亮，表明当主根据祂的所是和心肠在我们身上来制作的时候，没有一件是粗糙的，黑暗的。

「肚腹」也可以翻作「心肠」，与「我便因他动了心肠」(歌五4)的「心肠」同一个字。若是根据创世记十五章4节，廿五章3节，翻作「身体」也是对的，因为主不是用心肠来作见证，主乃是用整个的祂来作见证。主的肚腹如同光亮的象牙，四围包着蓝宝石。这句话读起来真有味道。世上也许没有一个人是这样来写情书的，也没有一个人是这样来描述他的爱人的。但是基督徒有这个特权。爱主的、老练的、成熟的基督徒，来说到他所爱的主的时候，他可以说，「哦，我的主太好了！我的主的身体包含祂里面的心肠。就祂的心肠来说，祂是满了柔细的，是满了爱的。这个满了爱、又满了柔细的心肠，今天借着祂的身体显出来了。这个显出，不光是柔软的感觉，又是『如同光亮的象牙』。」

﹝光亮，`eshet﹞，单数名词，字根有光滑照耀的意思，说出主的显出以及祂在我们身上的工作，都是不粗糙的。这字也可译作制作，说出我们的救主是根据于神永远的计划经过过程的，祂也把这过程精细的作到我们身上。

「光亮」在和合本翻作「雕刻」，这个字在旧约只用这一次，字根是光滑照耀的意思。既是光滑照耀，应该就不能雕刻，可是我们记得，「他的头像纯金，至精的金子，」那金就是雕刻的金。主的头像被雕刻过的金。当祂把自己显给我们看的时候，祂要说，「我的手，是神圣的工作，是金！我的手，满了圣灵的工作，持久永恒，坚定不变，是绿宝石！我的身体，我的肚腹，满了柔细，满了感觉，但是这个柔细，不仅显在里面，也显在外面。我外面的身体显出来是光滑的，是照耀的，如同象牙。」

雕刻表明不粗糙，因为它是光滑的，所以我们将它翻作「光亮」。「他的肚腹如同光亮的象牙」，说出神是不粗糙的，也说出神在我们身上一切的工作都是不粗糙的。弟兄们，主从来没有粗糙过。主若说你不好，就叫你去撞汽车，那就是粗糙；说你不好，打你一顿，那就是粗糙。主从来没有粗糙过。主在你身上来雕刻、制作出象牙，而这制作的过程是在祂柔细的心肠里，一点都不粗糙。不错，主是会管教我们，但是在主的管教里，你不觉得这是一种残忍的管教，因为主在我们身上，有一种非常柔细的运作，是联于祂手中制作的工作。

主要说，「我经过什么样的过程，你也要经过什么样的过程，当你经过这个过程的时候，请你记得，我的身体是带着我的心肠的，我是满了爱的，满了柔细的感觉的，满了同情的，满了俯就的。我有能力使你与我一致。无论你在那里，我都能到你所在的地方，根据你的所是在你身上来制作你。」有的时候我们迟延不肯答应主，但是主一点也不粗糙，主会说，「你今天不肯答应，没关系，我会等待，我的手很长，慢慢地，我会在我的柔细里来做你，来雕刻你。」到末了你发觉，连你这一点点的迟延，都是圣灵最好的工作机会。

﹝象牙，shen﹞，单数名词。象牙与四章2节和六章6节的牙齿同字，原文可译作牙齿或象牙。当王称赞祂的爱侣时，祂称赞她的牙齿；当新妇描述她的至爱时，她说祂的肚腹如同雕刻的象牙。主的肚腹(包括心肠)如同光亮的象牙，表明主在祂的所是和心肠里对我们一切的所是和经历都是满了同情俯就，满有极深的感觉的。象牙坚韧有力，说出祂在祂的所是和心肠里，用祂死而复活的大能在我们身上有全备的供应和扶持。

妈妈太同情、太俯就孩子，有时候就把孩子宠坏了。主对我们的同情俯就，一面是因为祂的心肠，一面是这个心肠的显出乃是象牙的坚韧有力。主要告诉你，「我一直是了解你的，但是我会把你做得跟我一样，我不会把你做得像你所要的。我若把你作得像你所要的，你就毫无盼望了。哦我是在我的所是里，来制作你。不错，我可以供应你，我可以扶持你，我可以了解你，我可以同情你，我可以到你所在的地方，我可以与你同行，但是，同行的目的，俯就的目的，同情的目的，是要把你作得像我一样，叫你和我有人位上的合并！」倪柝声弟兄有一首诗说道：

我几乎要求你停止你手，

当我觉得我已无力再受，

但你是神，你怎可能让步？

求你不要让步，等我顺服。

这就是象牙。象牙坚韧有力。我们也许经历主的同情俯就，已经有无数次了，但是没有一次同情俯就的末了，是根据于我们的。每一次同情俯就的末了，都是根据于祂的坚韧有力。感谢主，祂是如同雕刻的象牙，根据祂这象牙，祂的工作才能这么坚韧，又这么柔细。

d. 周围包着蓝宝石

﹝周围包着(`alaph)蓝宝石(sappiyr)﹞，蓝宝石是复数。「周围包着」与本节的「镶嵌」不同字，但与「光亮」相对。出埃及记廿四章10节，「以色列的神，他脚下彷佛有平铺的蓝宝石，如同天色明净」，说出基督所经历的制作和祂在我们身上所要有的制作，都是联于天，联于神的所是、所作和所望的。

光亮的象牙看不见刻痕，而且四围包着蓝宝石。出埃及记廿四章10节说到，「以色列的神，他脚下彷佛有平铺的蓝宝石，如同天色明净。」感谢主，主来做工的时候，永远叫我们看见天！主来做工的结果，永远叫我们得着天！

在这里，你从最深处来看，祂是柔细的，祂是同情俯就的，祂是完全了解我们的；你从外面来看，祂是光亮经过雕刻的象牙，是满了经历的，满了各种的过程的。现在祂要在祂象牙的坚韧里把自己制作到你的身上来，而在这个制作的过程里，你又是给天来包着的。天包着你！这就是周围包着蓝宝石。每一个奉献过的人都知道这样的经历。有时候你经过一个最大的艰难，里面仍有那种荣耀的感觉，天的感觉，叫你能说，「主啊，我简直不能信，像我这样一个人，在这样一种的所在、处境里，你竟然能根据我的所是细致的来得着我，又根据你象牙般的坚韧、永恒来制作我。在这制作的过程里，哦，感谢你，我又是被天所包围着的！」

现在你看祂的肚腹，你看祂的身体，到底你看见什么？从里面，你看见心肠；从形态，你看见光亮经过雕刻的象牙；从外面，你看见天。祂完全是属天的，祂是用天来把我们包围起来的。感谢主！

五15，两腿像白玉石柱，形状如利巴嫩

他的两腿好像白玉石柱，安在精金座上；他的形状如利巴嫩，

卓越如香柏树林。

a. 腿像白玉石柱

「他的两腿好像白玉石柱，安在精金座上」。腿是什么？腿是站立的能力。主有一种站立的能力。祂站立的能力强到一个地步，好像白玉石柱。

﹝白玉石，shesh﹞，可以译作细麻，表明神的义，也表明主在祂纯洁完美的人性里所显出细致的生活。这字或许可译作alabaster(代上二九2，汉白玉或大理石)，这白玉石也许是新约制作真哪哒香膏的玉瓶的玉（太廿六7）。在第一章，王的爱侣说，你的名如同倒出来的香膏，这里说到王的两腿好像白玉石柱，也许说出祂的稳定、稳重是联于祂内部至贵香膏的价值。

「白玉石」也可以译作细麻，但你不能说主的腿像细麻。圣经中，细麻是指基督人性美德的显出。主站在那里的时候，祂不是一位荣耀的神站在那里，雄壮威武，祂是像白玉石柱站在那里，又是像细麻站在那里，完全显出一种人性的美德。「白玉石」又可以翻作玉瓶的「玉」，也许也就是马里亚打破玉瓶用哪哒香膏膏主的玉。如果是这样，两腿好像白玉石柱，就说出祂的稳定、稳重是联于祂内部至贵香膏的价值。从外面看是白玉石，从里面看是香膏。这香膏已经给她取用、经历、享用，而且实化了。

现在她懂了，「哦！我的主(她说主，也就是说她自己，因为他们是合并的)是白玉石柱，里面装满香膏。从外面看，祂是稳定的，祂是有人性的美德的；从里面看，祂是满了神圣的丰富的。哦，我的主站在那里的时候，又有人性，又有神性，又稳固，又坚定，又满了神圣的丰富！当祂站在那里的时候，祂的荣耀是人没有办法述说的！」

白玉石又是一个柱。﹝柱，见三10﹞，在三章10节，当众蒙恩者称赞王的爱侣为华轿时，说她的轿柱是用银作的，说出她对基督的救赎是满有经历的；但在这里，王的新妇描述她的至爱时，却说祂的腿像白玉石柱，是绝对稳定的，是在神的义里稳定站立的，又是满了三一神自己的。

石柱的柱与轿柱的柱是同一个字。她原来是一个柱，现在她所爱的主也是一个柱。这个柱满了香膏，满了三一神在里面，所以这个柱是神稳定的站立，又是满了三一神的自己。哦弟兄姊妹，羡不羡慕？她有这样一位主，我们也有！我们也能说，「我的主，我所爱的主，我所信的主，我所倚靠的主，我交托一切给祂的主，是这样的一位！当祂站立的时候，祂的腿是满了人性的美德的，却又是这样的坚定。从外面看，祂的腿是玉；从里面看，祂的腿是膏，是三一神的所是！哈利路亚！」

b. 精金座

﹝精金(paz)座('eden)﹞，精金是指精炼过的纯金，同11节「至精的金子」。这是王的爱侣描述王时第三次提到金子：11节说到祂的头像纯金，至精的金子；14节说到祂的两手好像金环；这里说到祂的两腿像精金座，表明祂的思想定旨是金的，祂的带领作为是金的，祂的稳定站立也是金的，是神支配了祂的一切，祂也完全满足了神。

如果今天有一个人，他的头是金的，他的手是金的，他的腿是金的，他所站立的也是金的，你要怎么说？这是何等一位与主合并的神人！这人是完全让神满足的一位！赞美主！

c. 形状如利巴嫩

「他的形状如利巴嫩，卓越如香柏树林」。「形状」就是「面貌」(见二章14节)。祂的面貌好像利巴嫩。主的形状如利巴嫩。利巴嫩，一面说祂是属天的，一面说祂是在属天里有完美的人性。

﹝形状﹞，单数，独一的主只有独一的形状。

主的面貌俊美，远看也好看，近看也好看，而且是越看越好看。祂的面貌是可以看了再看的，美到极处的。祂的形状如利巴嫩。你现在来看祂的时候，你不能不说祂是人中之人！五章10节她说主「在万人中如被举起的旗」。现在祂不仅是在万人中被举起的旗，祂也是人中之人！当王的爱侣把祂从头到腿描述下来以后，她可以说一句话：祂就是人中之人！没有一个比祂更可爱了！这一位人中之人，又是在天上的一位！祂就是属天的那一位人中之人，祂是利巴嫩！

d. 卓越如香柏树林

﹝卓越，bahar﹞，也可译作「上好」，但与四章13节的「上好」不同，这里的上好是经过深度的试验而显出的卓越。卓越如香柏树林，表明基督人性的超越，是因着祂也曾「凡事受过试探，……只是祂没有犯罪」(来四15)。

主的人性太超越了。祂经过各种的试验，从来没有失败过。

香柏树本来是她和至爱可安居的房屋的栋梁，现在她的至爱就是香柏树林，说出主那完美超越的人性，如今也要成为她的所是。主如何，她也如何；主如何显出人性美德的超越，她在生活中也要活出这超越的人性美德。这是她和主合并的一幅美丽的图画。

五16，他的口味极其甘甜

他的口味极其甘甜，他全然可爱！耶路撒冷的众女儿啊，

这是我的至爱，这是我的朋友！

「他的口味极其甘甜，他全然可爱。耶路撒冷的众女儿啊，这是我的至爱，这是我的朋友。」(歌五16)口味，是指口的味道。祂的口有一种味道，极其甘甜。人的口味就是他的所是。你是什么样的人，你口里就发什么味。在语言上是这样，在食物上也是这样。你是什么样的人，你就说什么样的话。主的口的味道极其甘甜。

﹝口味，见二3(口中滋味)﹞，口中滋味。主的口味极其甘甜，说出这位为人人尝了死味的主，现在在复活里成为那经过过程、复合、包罗万有、赐生命、内住、七倍加强、终极完成的灵，把三一神的所是和祂那神圣的属性以及人性的美德都作成我们的供应和享受，叫我们得以在调和的灵里与祂合并。

太好了！我们遇见了主，我们享受了主，我们一和祂亲密，祂的口味就把三一神的所是、神圣的属性以及人性的美德，都做成我们的供应和享受，叫我们得以在调和的灵里与祂合并。这就是祂的口味。祂的口味极其甘甜。为什么甘甜？因为今天祂就是赐生命的灵。祂是经过过程的三一神，祂经过了许多的过程，从祂的头开始，一步一步的经过雕刻，经过炼净……又在祂柔细的心肠里，做工在我们身上，哦祂的口味真是极其甘甜！

﹝极其甘甜，mamtaq﹞，甘甜是多数的，所以译作极其甘甜。二章3节说到爱基督的追求者尝主果子的滋味觉得甘甜，现在王的爱侣见证祂的所是、所作和所成都带着丰满甘甜的味道。

以前我们尝到主，觉得真甜；现在我们一说到主，甜味就出来了。当我们说出主的时候，我们就说出甘甜的味道来了。

﹝可爱，mahmad﹞，不仅是一般的可爱，更有宝贵的，可羡慕的意思。

祂实在是值得我们羡慕的一位，祂实在是值得我们宝贵的一位，祂全然可爱！

「耶路撒冷的众女儿啊，这是我的至爱，这是我的朋友！」有一天我们要说这句话，「弟兄姊妹们哪，这是我的至爱，这是我的朋友！」哦，这是何等神圣的一件事！何等可喜、何等美丽的一件事！求主怜悯我们。


25 至爱下入自己园中

── 六章1节至4节

我们来读第六章的时候，必须注意这里面许多用词上的讲究，譬如说，第五章几乎整章都是说到没药，到第六章就不再注重没药，也不提起没药。在这里，你不仅要注意她说的，也要注意她没有说的。你也要问，为什么她的发表有了明显的改变？

主在第五章被她描述出来

五章是她来描述她所爱的这一位主。她说她的主「白亮而且红润，在万人中如被举起的旗。他的头像纯金，至精的金子；他的发绺鬈曲茂密，黑如乌鸦。他的眼如众溪水旁的众鸽子，用奶洗净，安得合适。他的两腮如香花畦，如香草的众高台……」(歌五10~16)

主有死的馨香，有复活的馨香

「香花畦」是指主的死，死的馨香；「香草台」是指主的复活，复活的馨香。香花和香草都是复数，畦是单数。众香花的一个畦，说出死只有一次，死也只有借着祂才能完成。主死了以后，在祂的复活里，祂就成为许多香草的众高台，无论仇敌有什么样的诡计，在祂复活的馨香里，祂都自然的能胜过。请你注意，在旧约里，祭司所用的圣膏油是由橄榄油和四种的香料作成：没药，香肉桂，菖蒲和桂皮。在这膏油里，不仅有死的香料，也有复活的香料。众香花的一个畦，就是指主，独一的一位主，为我们死了。在祂的死里，生发出各种死的馨香。换句话说，这个死能解决你各面所需要的难处。但是，当祂起来争战的时候，祂乃是许多香草的众高台。祂在祂的复活里，不像祂描述这女子是「收藏军器的高楼(台)，」乃是香草的众高台。现在围绕着主的，现在主所成就的，乃是许多香草的众高台。

「众高台」和「收藏军器的高台」是相对的。以前她看重她的职事，看重她的职分，看重主所给她的托付，觉得不可能丢下主所量给她的，如果要教会往前，要神的儿女蒙福，就必须根据主所给她的神圣启示和看见，但是现在，她的感觉不同了。她与主有了合并的经历以后，她对主就有一个完美的认识。在这完美的认识里，她懂得住在香草的众高台里面。

主的每句话都纯洁，不复杂

她也说到主的嘴唇。「他的嘴唇像众百合花，且滴下没药汁」(歌五13下)。百合花是完全纯洁的。实在说，这一节圣经是我们一生难懂的。因为不纯洁的人，永远不懂纯洁的人。人是复杂的。有的时候，我们在孩子面前说谎，不小心就叫我们的孩子学会做人的复杂。他们想：原来人有两面，在人面前是一个样子，在人后面又是一个样子。人成长的过程，从小就是复杂的。人既是这样复杂，人自然不知道「嘴唇像众百合花」的意思。

众百合花就是主对你所说的每一句话，众百合花就是主在祂所说的话里对你的每一个带领。主没有一个带领不是纯洁的，主没有一句话不是纯洁的，在祂那里没有两面，在祂那里没有复杂，祂说什么就是什么。如果主说「我负责你的需要」，就是「我负责你的需要」。如果主说「我必叫你爱我到底」，就是「我必叫你爱我到底」。难处是在所有主的话，一经过人以后，都变得复杂了。人来说主的话(连主的仆人们来说主的话)，不知不觉，都容易把主的话说得复杂了，所以在教会生活中，才没有我们所羡慕的那种纯洁的光景。在教会生活中，满了许多的复杂，甚至有的弟兄姊妹来在一起交通最属灵的事的时候，人都要问一问，「他后面到底要的是什么？」哦，真可怕！只有她的主是纯净的。主的嘴唇像众百合花。祂没有一句话是在后面有目的的，祂没有一句话是在后面有隐藏的，祂没有一句话是在后面还有动作的，祂的话就是祂的话。

祂说话的时候，祂的话里「滴下没药汁」。换句话说，是在人的死里才能真正经历主的话。主的话是在人的死里面来经历的。祂在死里面，祂的话成为百合花；我们在死里面，我们才能取用主的话，长出百合花。什么时候我们还向自己活，我们还为自己活，我们还为自己打算，那百合花的实际就从我们身上失去了它的原味。百合花是纯洁的，是不经过加工加料处理的。感谢主！主的嘴唇像众百合花，且滴下没药汁。

主的见证是坚刚，光亮，属天的

「他的两手好像金环，镶嵌水苍玉；他的肚腹如同光亮的象牙，周围包着蓝宝石。」(歌五14)希伯来文「肚腹」也可以翻作身体，或者心肠。主的见证，主的显出，乃是祂的身体；主的内涵，乃是祂的心肠。心肠是绝对的柔细。心肠是绝对的有同情，有俯就，有了解，有安慰，有扶持。这一个心肠太美了！美到一个地步，无论我们在哪里，无论我们做什么，这个心肠都能有完美的领会，都能够来表同情。但是祂不停留在心肠里，祂也是一个身体，一个显出，一个见证。这个见证满了光亮。「光亮」合和本翻作「雕刻」。主的见证一面来说是像象牙一样的坚刚，一面来说又满了经过雕刻的光亮。

雕刻，可以说是神的经纶在人身上实际的工作。神的话是刻在石版上的。满了雕刻就是满了神的话，满了神的经纶。雕刻，也可以说是制作。神的经纶雕刻在主的身上，也就是制作在主的身上。凡是制作在主身上的，今天也制作在我们身上，因为我们已经与祂一致，产生了合并。雕刻(光亮)的字根有光滑照耀的意思。一般来说，一个东西经过雕刻以后，应该就会显露许多的刻痕，而它却是光滑的，照耀的，成了「光亮的象牙」。这个象牙不仅光亮，周围还包着蓝宝石。蓝宝石是完全属天的。在神的经纶里，没有一件事不是属天的；在神的经纶里，没有一个工作不是属天的；在神的经纶里，没有一个带领不是属天的；在神的经纶里，没有一句话不是属天的。祂是在祂的经纶里，把祂的所是，祂的所成，祂的所作，都雕刻在主的身上，也雕刻在我们身上，好见证出属天的情形来。

主的行动都是根据神的所是

「他的两腿好像白玉石柱，安在精金座上」(歌五15上)。如果白玉石也能解释成盛装哪哒香膏的玉瓶的玉，主的两腿也就能说出祂里面是满了丰盛的。当祂站立的时候，不是一支钢管站在那里；当祂站立的时候，是白玉石柱站在那里。从外面看，祂是玉，是坚定的；从里面看，祂是丰富的，满了三一神一切的丰富，像膏油一样在那里运作。两腿又是安在精金座上。祂一切所做的都是根据神的所是，根据神的性情。祂的行走，祂的动作，都是根据神的所是，神的性情。

主极其甘甜，全然可爱！

末了她说，「他的口味极其甘甜」(歌五16上)。口味不是指选择饮食的口味，是指口中发出来的味道。主的口所发出来的味道极其甘甜。你是书生，你的口味就是书生气息；你吃大蒜，你的口味就是臭蒜。你的口味，联于你的所是，也联于你的饮食。你的口中会发出一种的味道来。感谢主，主的口发出来的味道，乃是极其甘甜。

「极其甘甜」，是因为主的味道包括白亮，包括红润，包括举起的旗，包括雕刻的金，包括锤炼的金，包括鬈曲的发绺，也包括黑如乌鸦的头发……。黑是指年轻。主的头发黑如乌鸦。什么时候你摸着了主，接触了主，「黑」就出来了，「年轻」就出来了。

「极其甘甜」也包括香花畦、香草台。主的甘甜流露在祂死的芬芳上，和复活的馨香上。祂死的芬芳，复活的馨香，都在那甘甜里给我们享受到了。不仅这样，「极其甘甜」又包括像金环的手，像象牙的肚腹，像白玉石柱的两腿，安在精金座上。哦！祂真是甜！祂真是甜！她来总结这一位主，她说祂的口味极其甘甜！你跟祂在一起的时候，你享受祂的时候，你就享受一种味道，你只能说：极其甘甜！甜到不能再甜，美到不能再美！全然可爱！

「他全然可爱！」太好了！弟兄姊妹，我们真是羡慕有这样一位主！我们也都该这样祷告，「主啊，我这一生什么都不要，我就要这一位主！我愿意当我见主的时候，我有这样一位主，带着我去见主！当我见主的时候，我是带着这样一个我所得着、经历、享受、取用、也构成我的主，来见天上那一位主。我里面的主，我所有的主，和天上的主完全是一位！当主再来的时候，在永世里，我要被构成这样一位主，我要起来作见证：祂的口味极其甘甜，祂全然可爱！」

耶路撒冷的众女儿啊，亲爱的弟兄姊妹啊，这是我的至爱，这是我的朋友！祂是我的至爱，和我有无比亲密的关系；祂是我的朋友，可以无话不说。我是祂的爱侣，祂是我的朋友。哦这时候，耶路撒冷的众女儿不能不受感动！哦这时候，人不再落到宗教里去，人不再落到宗教的情操里去，人甚至不再落到宗教的意识型态里去！哦这时候，一切都消失了，只剩下一位简简单单的，可爱的──主！

六1，我们好与你同去寻找祂

你的至爱往何处去了？你这女子中极美丽的，你的至爱转向何处去了，

我们好与你同去寻找他。

耶路撒冷的众女儿听完她的话，的确受感动了，他们说，「你的至爱往何处去了？你这女子中极美丽的，你的至爱转向何处去了，我们好与你同去寻找他。」(歌六1) 「我们好与你同去寻找他」，这句话真好！她有没有做工？没有做工！她有没有做工？她做了大工！这个时候，不仅她是单纯的，连信徒们也变得单纯了。

许多时候我们在教会中教导人，越教导，人越不单纯，人后来所要的，都是基督之外的事物。大多在灵恩派的人，要的是神的恩赐；大多在弟兄会的人，要的是主所启示的真理。很少人要主的自己！连我们也会不小心，不知不觉就带领人来追求属于基督的，而不是基督的自己。属于基督的事物是好的，因为是从主来的。虽然是好的，是从主来的，却不是主自己。现在，她见证了她的至爱，信徒们就说：我们也愿意来找这一位主！哦，全世界、全地上没有一个工作比这样的工作更甜美了！你也不要做工，你也不要花工夫，但是你不断的把你所看见的主，摆在弟兄姊妹面前，这样，弟兄姊妹都受了感动，都愿意起来寻找主，多好！

a. 往何处去

﹝往……去，见二10，13（去）﹞，在二章10，13节，主呼召祂的爱侣说，起来，与我同去。在四章6节，王的爱侣看见让基督制作的价值，愿意起来往没药山和乳香岗去。在六章1节，因着她的见证，使众圣徒都愿意去寻找主。在七章11~12节，她与王在爱里一同往田间和葡萄园去做工。

在二章，主蹿过诸山，越过诸岭来呼召她起来，同去进入复活升天的境界，那个时候，冬天已往，暴雨消失过去了，地上百花开放，无花果树的果子渐渐成熟……。在四章，王的爱侣出了一点代价来追求主，而得以成为一个烟柱，一个轿子，一个卧榻，并商人各样香粉所熏的香气……她就愿意起来往没药山去，往乳香岗去。她看见了让基督制作的价值。在六章，因着她的见证，众童女也都要去寻到这一位主。

b. 转向何处去

﹝转向，panah﹞，这个字与二17的「转回」（sabab）相对。在二章17节，爱侣还是以她自己为中心，所以她要她的至爱转回。

二章17节她说，「等到天起晨风，黑影飞去的时候，你要转回」，那时她觉得主应该为着她。主既然应该为着她，就得就着她的方便。哦弟兄们，你永远要主就你的方便，你永远不肯就主的方便。我请问你，教会有追求聚会的时候，你为什么不来？因为要等到你方便。你从来不感觉，你不追求，你就对不起教会。刚刚跟随主的人，都是这样说，「主啊，你要转回！」「主啊，现在是我赚钱的时候，请你不要搅扰我，等我赚完了以后，你要转回！」

有一位弟兄非常爱主，也一直有很强的工作能力；他忠忠心心的为着教会，赚了一点钱也都愿意给教会。实实在在是一个好弟兄。问题是在，他的奉献还是在他的方便里。他好是真好，只是还在「转回」的原则里。我们基督徒总是要求主转回。主啊，我还在读书，等我读完的时候，你要转回！主啊，我现在正有一个机会发财，等我完成这笔生意，你要转回！现在，连耶路撒冷的众女儿都知道，主不会再转回了，主要往前走了，主「转向」了。啊亲爱的弟兄，现在你不能根据你来要求主了，现在你要根据主来出代价了！现在你不能以你自己为中心了，现在你要以主作中心啊！

到了六章1节这里，因着她的见证，她和众圣徒都知道一切的中心乃是这位至爱的王，所以是用「转向」这个字，也就是说，我们要根据王的所是、王所在的地方来找到祂。

不再是主该给我们什么，是我们愿意来跟随主。我们要根据主的所是，主所在的地方，来找到祂。不再是主来就近你，是你到主那里去找祂。祂是什么，你就根据祂的所是来找祂；祂在那里，你就根据祂所在的地方来找祂。哦，在神新约的经纶里，不可能没有主自己，不可能没有主的人位，不可能不以主自己为中心，不可能不以主自己为一切的源头、运作。当你真正来跟随主的时候，耶路撒冷的众女儿就懂，「主啊，不是你有一个带领要大家来跟随，是我们一同来寻找你的所在，在你的所在里来得着你，在你的所是里来得着你！」

c. 同去寻找他

「我们好与你同去寻找他」，现在她出代价，连耶路撒冷的众女儿也愿意出代价。这寻找是强烈的寻找，甚至于是强暴的寻找。譬如你走在街上，走一走，突然你的孩子不见了，这时你绝不会悠哉的东找找，西找找，你是在人群中把人粗暴的推开，在哪儿？孩子，你在哪？谁拦路，谁就被推开！这就是粗暴。你寻找主也是一样。你不能忍受一秒钟，一分钟，一刻钟的浪费，你立刻就要找到祂，谁拦你的路，你就把谁推开！你不能受任何的拦阻！耶路撒冷的众女儿寻找主，也是这样！

哦感谢主，王的爱侣在三章的经历，这时候成为耶路撒冷众女儿的经历了。他们要说，「你这女子中极美丽的，你曾经如何强暴的、付一切代价的来寻找主，现在我们这些耶路撒冷的众女儿，无知无觉的基督徒，糊里胡涂的基督徒，做了几十年礼拜的基督徒，也要起来出同样的代价，不顾一切的、强暴的、出代价的，来寻到我们的主！」

根据这一节圣经，主是真难寻找。「你的至爱往何处去了？」这是要出代价找回来的！「你的至爱转向何处去了？」主不仅走开了，连方向都改变了。如果知道主是往东，就往东去寻找，可是不知道。主不仅走了，主还转了方向。你的至爱往何处去了？你的至爱转向何处去了？我们现在要出代价了。你不顾一切的来跟随主，我们也要不顾一切来跟随了；你出一个代价来跟随主，我们也要出一个代价来跟随了。我们要一同来寻找祂！就在耶路撒冷的众女儿兴奋激昂的时候，她又作了一个见证。

六2，我的至爱下入自己园中

我的至爱下入自己园中，到众香花畦，在园内牧放群羊，采众百合花。

她的至爱在哪里？就在这里！哎，不可思议。她说，她的至爱根本没有走！四章16节主进入自己园里，现在是下入自己园中。啊原来主从来没有走！转了半天，主一直和她同在！什么「寻找祂，竟寻不见」，什么「看守的人，就是绕行城中的，打了我、伤了我」，什么「看守城墙的人夺去我蒙身的帕子」，什么「我有爱病」……哎，通通都在六章1节耶路撒冷众女儿提出来的问题中，得到了答案。她说：在哪儿？就在这儿！

真奇妙！天下没有这么幽默的事！这是全地上最幽默的幽默了！我们的主真是罗曼蒂克的主！看到这里，我们都要告诉主，「主啊，不能想象你这样罗曼蒂克！又这样幽默！四章末了，我的光景多好！我的园中发出香气，你也进入这园中，采了没药和香料，吃了蜜房和蜜，喝了酒和奶，同时三一神也彼此开怀畅饮，那个光景真是属天！真是美妙！可是莫名奇妙的，你要我向你开起来，你告诉我，你是在夜间流荡不得安息，我又受到打伤羞辱，寻不到你！种种这一串过程，叫人惊讶，叫人害怕，叫人彷徨，叫人想都想不到！如今更没想到，因着耶路撒冷众女儿也愿意起来出代价、奉献一切，同去寻找你的时候，我才知道：哎呀，你就在这里！」

a. 下 入

她说，「我的至爱下入自己园中。」请你注意，她的描述不一样了。前面是进入，现在是下入。什么叫进入？我爱主，主也得着一点光采，就叫作进入。现在是下入。现在她感觉，「主啊，若不是有你的怜悯，我现今在哪里啊？若不是有你的怜悯，我有什么价值？你这位荣耀的主，属天的主，万主之主，万王之王，求你下入吧！」

进入和下入是不同的。本来我爱主，我出代价，主也得着享受。我和主是匹配的。虽然我看见我是黑的，虽然我看见我一切的限制，但是我总觉得，我有我的存在，我成为一个烟柱，我成为一个华轿，我成为一个卧榻，是我与主有各样的经历。哦，现在「我」不见了，不再有「我」了。「我的至爱下入自己园中，」在这节圣经中，我没有了，没药没有了，香料没有了，蜂房没有了，蜂蜜没有了，酒没有了，奶没有了，我们所认为属灵成就可以达到最高的，都没有了！前面所着重的，所夸耀的，叫她觉得兴奋的，叫她觉得属灵成长的价值的，好像都没有了！只有什么呢？只有众香花畦，只有众百合花。

b. 到众香花畦

「到众香花畦，在园内牧放群羊，采众百合花」(歌六2下，原文没有群羊这个字)。香花畦是生长没药的。但她不说到没药，她只说到没药生长的地方，就是在这园中。在这园中，长出各面的丰富来。当我的己死了，丰富就长出来了；当我的天然死了，丰富长出来了；我天然的才干死了，丰富长出来了；我天然的能力死了，丰富长出来了；我的口才死了，丰富长出来了；我的恩赐死了，丰富长出来了；我运作的能力死了，丰富长出来了！这时候，这个人长到一个地步，不再是死的问题，是生发出死的问题。她是在主的死里，与祂联合生长，长出各种死的香味来。所以这里有众香花畦。

c. 在园内牧放

主在园内牧放。她是说，「我的所是成为神的牧场了！不再是我讲的道了，不再是我运作的能力了，不再是我运作的成果了，不再是我在主里各种各样尽职的情形了，是我自己就是祂的园。」主现在下入祂自己的园里，是叫祂的爱侣成为祂的牧场。一面来说，主是叫她来享受祂，经历祂的死，联合于祂的死，而生长各种死的果实；另外一面，主是叫她成为祂的牧场。

牧放。先是牧，再是放。牧放(见一7注)的希伯来文的意思，先是喂养，叫羊能够吃草，然后是产生引导。主来做工的时候，乃是借着我，叫我成为一个喂养的人。王的爱侣，现在无论到哪里去，她都能成为食物叫人得着饱足。她是一个供应的人，也是一个有带领的人。她能够这样牧放人，是因为她接受了主的牧放。哦，真好！

d. 采众百合花

主在园内「采众百合花」。弟兄们，你也许对百合花已经厌烦了，这里是百合花，那里也是百合花，现在又来一个百合花。但是请你注意，前面是说到主的嘴唇像众百合花(歌五13)，现在是主来采取我的时候，我也变成众百合花了。众百合花，说出王的爱侣的所是、所有的一切，都带着说不出来的纯洁。当我事奉的时候，是百合花的事奉；当我讲道的时候，是百合花的讲道；当我看望的时候，是百合花的看望；除了纯洁以外，我没有其他的目的！我讲道，是因为主要我讲；我事奉，是因为主要我事奉；我看望，是因为主要我看望。我讲道，是因为圣徒需要主；我看望，是因为被看望的人需要供应啊！在这里没有别的目的。我去看望，不是要看望出一个大卫来；我去讲道，也不是要激励出一个主大用的仆人来。哦不是！我是绝顶的单纯，在我一切的事工里，没有不单纯。

当主下入园中的时候，祂所遇见的，不再是没药和乳香，不再是蜜房和蜂蜜，不再是酒和奶；祂所遇见的乃是另外三件东西：第一是众香花畦。当主降下自己来到园中的时候，祂看见这地方生长出死的功效中各面的芬芳来。第二是牧放(群羊)。主下入祂的园中，有真实的牧放。第三是众百合花。当主在园内的时候，祂看见所有的一切都是绝对的纯洁。祂的至爱无论做什么，她所显出的，都是像主一样的纯洁，而且美到极点。

﹝采，laqat﹞，与五章1节的「采」不同字，五章1节的「采」着重在收聚，这里的采是采择，拾取。五章1节的采没药和香料，重在王的新妇那丰富的死与复活的经历；这里的采百合花，说出她经历了圣灵许多的工作，使她无处不纯洁，她的全人、全魂、所是和所行，都可以给王来享受，这就是神人合并的显出。

五章1节的「采」是着重在收聚，这里的「采」乃是择取，拾取。收聚，含示她催促主快来采收，再不采收，可能就没有了。换句话说，她还没有被构成，这是她在与主的调和里，对神圣生命丰富的享受而有的一个结果。六章2节的采择，拾取，说出她已经有了构成。没有任何东西需要匆忙，没有任何东西需要加把劲，也没有任何东西需要赶点时间，她是悠闲的来采择，来拾取，就好像路得在田间拾取麦穗一样(得二2)。路得拾取麦穗的「拾」，就是这里的采。

在这里你看见，一个绝对纯洁的王的爱侣！这个时候，她已经无处不纯洁。她的全人，她的全魂，她的所是，她的所行，都可以来给主享受，这就是神人合并的显出。

采，以前我们兴奋热闹，主也跟着兴奋热闹；现在我们联结于主的死，联结于主的复活，我们就有说不出来的安祥，主也有说不出来的安祥。前面的园中有没药和香料，有蜜房和蜂蜜，有酒和奶，又吃又喝，开怀畅饮；现在这个时候，是主降下来了，我们不再要求和主同等了，不再说「主啊，我是联结于你的，调和于你的，」我们是说，「主啊，我和你合并了！你如何的安祥，我也如何的安祥。在这园子内，有众香花畦；在这个园子内，你有牧放；在这个园子内，你可以采取。哦我的全人全魂，所是所行，都是来给你享受的，都是无处不纯洁的！」

﹝百合花﹞，复数名词。那爱基督的追求者描述自己是谷中的百合花（二1），而王描述她好像百合花在荆棘内（二2），然后她又描述王在百合花中牧放（二16），这都是她初步的经历。在四章5节，王称赞爱侣的两胸好像百合花中吃草的一对小鹿，表明她是在耶路撒冷众女儿中间的一位。在五章13节，王的爱侣对她至爱的描绘，说到他的嘴唇像众百合花滴下没药汁；在六章2节这里，她已经成了一群百合花，表明她的全人是完完全全让主得享受、得满足的。

六3，我是我至爱的，他也是我的

我是我至爱的，我至爱也是我的；他在百合花中牧放。

她又起来作见证，「我是我至爱的，我至爱也是我的；他在百合花中牧放。」前面她说「至爱是我的，我也是祂的」(歌二16)，意思是，「我第一，主第二。至爱是我的，我才是祂的。有了祂，我就是祂的；没有祂，我就不是祂的。祂要来将就我，祂要来到我所在的地方。祂必须要来满足我，祂必须要来应付我一切的需要，祂必须要来作我一切的供应。如果祂能这样的话，我就是祂的。」但这时候，字序不同了。她说，「我是我至爱的，我至爱也是我的。」哦，这是一个见证了，没有任何的要求！主啊，对不起，以前必须你是我的，我才是你的；现在我愿意告诉你，我是你的，我完全是你的，没有任何的条件，没有任何的要求！


26 你美丽，你秀美，你威严

── 六章4节至7节

「你的至爱往何处去了？你这女子中极美丽的，你的至爱转向何处去了，我们好与你同去寻找他。」(歌六1)她的所是成为信徒爱主的吸引。不是她讲一篇道说服人，是她所作的见证叫人领会，她的身上是有主的，而她拥有的主，实在是太可爱了。所以他们说，我们愿意与你一同去强烈的寻找祂！奇妙的是，这时候她回答，「你们不要找了，我的至爱下入自己园中，我的主就在这里！」主就在第五章的园中。

同一个园，进入的方式不同

第五章是主进了园中(歌五1)，这里是主「下入自己园中」(歌六2)。同样的经历，进来的方式不一样。在六章这里，她向着主更敞开了，她向着主更降服了，她与主更一致了，所以主不再说「我进了」，而是说「我下入」。主说，我和你这样的一致，我可以在你身上有绝对的主权。「进了」还可以再出去，「下入」就不需要走了。「我下入自己园中」，说出主在她身上做成了一个合并的实际──你的园就是我的园。这个园是你的，这个园是你的构成，但是这个园的主权在我的手里！

同一个园，构成内容也不一样

园中的构成也不一样了。第五章的构成是没药和香料，蜜房和蜜，酒和奶；这里的构成乃是众香花畦，在园中牧放，以及众百合花。现在主来看她的时候，主看见：第一，她是众香花畦。她成为生产香料的地方。本来她是来得着香料的，现在她是来制作香料的。本来是别人帮助她来经历基督的死，现在是她来帮助信徒一同来经历基督的死。她的招牌就是，「与我同在者，死！」在她那里，没有工作；在她那里，没有前途；在她那里，没有属灵成就的发展；在她那里，没有任何基督之外的人事物；在她那里，只有基督！得着基督是从没药和香料中产生出来的。她成为一个产生香料的所在了。第二，她是牧场。她成为一个供应信徒、牧养信徒的所在。主下入自己园中，不仅享受死的丰富，香料的芬芳，同时也在这里牧放。牧放就是喂养和牧养。主在这里有喂养，也有牧养。主喂她吃饱以后，就来带领她。带领是为着下一步的吃，下一步的吃是为着进一步的带领。基督徒的生活，在健康的情形里，不可能离开喂养，也不可能离开牧养。第三，采众百合花。这实在是美丽。现在主在她身上制作到一个地步，所有她所做的，所有她所追求的，所有她所劳苦的，都像百合花一样，没有任何不纯洁的目的。

亲爱的弟兄，这是基督徒一生最大的试炼。人真正有兴趣的不是主自己，人的兴趣是想要听一篇「如何带小组」、「如何得人」、「如何有刚强的教会见证」。有没有这一面？有！主既是在园中牧放，就有这一面。但是，所有这一面的运作，又是绝对的干净的。她所帮助的信徒，绝对不会以小组第一，人数第一，热心看望第一，明白真理第一；她所帮助的人，乃是纯净第一。大家所要的就是主。如果她带小组，是在纯净里带小组──是向着主，为着主，也把主供应给人。她在人身上没有目的，她在主面前也没有目的。哦！这一种纯洁，是高尚的，是有价值的！不仅是事奉，追求也是这样。她读经是向着主读的，她追求真理是向着主追求的。有没有读经这一件事？有没有追求真理这一件事？都有！而这一切，都是向着主，以主为中心的。这样的人就是百合花。

弟兄们，你想想，我们从早晨起来，到晚上休息，这一天的时间里，我们要做多少属灵的事，如果每一件事都是一朵百合花，不是隐藏有别的目的，不是履行宗教的义务，不是虚应故事，主就能在我们身上找到众百合花！不要做一件事，是因为必须要做的才做；做一件事，必须是主在其中──我这样做，是联于主的；我这样做，是向着主的；我这样做，是叫我得着主的；我这样做，是来满足主的；在这个以外，我没有任何目的，也没有任何其他的事物。我愿意所有的一言一行，一举一动，都是叫主觉得何等的纯洁，何等的满足。

现在她能起来向人作一个见证，「我是我至爱的，我至爱也是我的」(歌六3上)。我和主的关系改变了。以前，我是要主来跟随我；现在，我是要自己来跟随主。以前，我是要主照着我的心意来做事；现在，我是要根据神的心意来爱祂，来生活。哦，这个人的境界提高了。主在哪里呢？主在百合花中牧放(歌六3下)。她的提升叫主在百合花中牧放。

六4，你美丽，你秀美，你威严(续)

我的爱侣啊，你美丽如得撒，秀美如耶路撒冷，

威严如军队展开的众旌旗。

到这时候，主真感动了。主说，「我的爱侣啊，你美丽如得撒，秀美如耶路撒冷，威严如军队展开的众旌旗。」(歌六4)主说：第一，你非常美丽；第二，你非常秀美；第三，你非常威严。威严的意思是叫人吃惊。你叫人吃惊到什么地步？主说，「求你掉转眼目不看我，因你的眼目胜过了我。」(歌六5上)主耶稣真是叫你不看祂？不，主耶稣是鼓励你多看祂，却用「不要看祂」的说法。主说「求你掉转眼目不看我」，就是求你多多的看祂。你越看祂，祂越魂不守舍。记得五章6节她说，主「说话的时候，我魂不守舍」。现在主说，「你一看我，你说你爱我，我就不知所从！」为什么？因为她美丽，她秀美，她威严。

六节4节是主为她作的见证。主已经制作她这么长久了，主不能不起来为她作一个见证了。主说，「我的爱侣啊，你美丽如得撒，秀美如耶路撒冷，威严如军队展开的众旌旗。」以前主说到她的时候，叫人觉得有一点婆婆妈妈，现在主三句话就说出她的所是，和她存在的价值。

a. 美丽如得撒

﹝得撒，Tirtsah﹞，意即可喜悦的。J. Lange圣经批注说，歌中之歌的地名，常常是联于这位乡村女子的故乡和周围地区，如利巴嫩、亚玛拿、黑门和得撒等。希伯来文学者Keil与 Delitzsch说，所罗门王是用他国度中非常吸引人的城市，譬如得撒，来描述这位乡村女子的美丽。得撒是一个极美丽的地方，不是一个点的美丽，乃是一个面的美丽，一个构成的美丽。得撒曾经是北国以色列的京城。

一个城市的美丽，不是在一个点上，是在一个面上；不是在一个景上，是在一个构成上。譬如说你到魁北克城，魁北克城的美不是一条街美，不是一条河美，是整座魁北克城就是美的。在它的美里，有各种各样的丰富。得撒也是一样。得撒这座城是美的，美在什么地方？它其中的树是美的，它其中的街是美的，它其中的建筑是美的，它其中的山川湖泊是美的，它其中的士壤是美的……。它的整体是美的！

「你美丽如得撒」。如果得撒的景观是好的，你就是那个景观；如果得撒的建筑是好的，你就是那个建筑；如果得撒的山川、树木是好的，你就是那些山川、树木。得撒所有美丽的地方，现在都集中到你的身上来了。哦你太美了！无论是神所造的，如山川；无论是人建造的，如园子或建筑，都在你的身上。神所给你的是美的，你所得着的是美的。你如果追求我，你经过追求所得的变化是美的，你经过追求所得所产生的果实是美的。你美丽如得撒啊！

得撒城太美了，得撒就是京城的所在。你美到一个地步，我这位王就要住到你这里来了。现在你就是王宫的所在，你也就是王的住处。王对祂的爱侣说，「哦，你美丽如得撒！我在你那里要建造我的宫殿，我在你那里要得着我的居所。今天，我就要住在你那里，我要安家在你那里，你要成为王宫的所在啊！」亲爱的弟兄姊妹，让我们谢谢主，「主啊，我们如何也想不到，你会把我们制作到这样的地步，阿们！」

感谢主，主说你真美啊！主说，「你的美难以形容，因为你无处不美啊！不需要再描述你的头发了，你的眉毛了，你的眼睛了，你的耳朵了，你的两腮了，你的嘴唇了……现在，你整个人已经成形了，你整个人合起来是美的啊！但是我要提醒你，无论你多美，你要叫我在其中居住而不觉得羞耻，只觉得满了安祥。我要在其中居住，我要在其中安家，我要在你身上建造我自己的王宫！我不藉用人的东西，我要用神圣的我和我的属性，在你的身上建立出我的王权来！」

中国人有一句话说「艳光照人」，「艳」字不是太好，「光照」却是很达意。她美到一个地步，她光照出来了！她美到一个地步，她显出来了！她美到一个地步，她发亮了！她美到一个地步，人不能不注意她了！这就是「美丽」。「美丽」在希伯来文有发光的意思，美到发光了，就如中国人说的「艳光照人」了。

b. 秀美如耶路撒冷

「秀美如耶路撒冷」。耶路撒冷城比得撒城更值得人注意。耶路撒冷是建立在七个山头上，其中有两个主要的山头，一个是锡安山，一个是摩利亚山。

亚伯亚罕献以撒，就在摩利亚山(创廿二)；大卫数点百姓之后在禾场上筑坛献祭，也在摩利亚山(撒下廿四)。有一天，大卫吩咐跟随他的元帅约押说，「你去走遍以色列众支派，从但直到别是巴，数点百姓，我好知道他们的数目。」约押在属灵上代表肉体。这个时候，连肉体都觉得这件事不对，也行不得，他就说，「无论百姓多少，愿耶和华你的神再加增百倍，使我主我王亲眼得见；我主我王何必喜悦行这事呢？」大卫说，不，我要数！王的命令胜过约押和众军长。过九个月零二十天，百姓数点完了以后，神就差遣先知迦得来告诉大卫说：我有三样灾，随你选择一样，我好降与你。大卫甚感为难，最后说，「我愿落在耶和华的手里，因为他有丰盛的怜悯；我不愿落在人的手里。」所以神就出来审判，降下瘟疫与以色列人。这事说出在跟随主的路上，我们需要数点恩典，我们不能夸耀恩典。主在我们身上一切所做的，我们应该数点，但是我们不能拿来作夸耀的本钱。你一拿来作夸耀的本钱，神就要审判你，像审判大卫一样。对大卫来说，大瘟疫就在境内发生，民间死了七万人。最后，他照先知迦得所说的，在摩利亚山上的亚劳拿禾场筑坛献祭，这样，民间才止住了瘟疫。这实在是主的怜悯，主的怜悯显在他的身上。

弟兄们，摩利亚山，有亚伯拉罕献以撒的祭坛，也有大卫祈求怜悯的亚劳拿禾场。这两个故事说出基督徒的一生。一个真实的基督徒，必须是一个完全奉献的人；一个真实跟随主的人，也必须是一个认识自己的肉体的人，不断的活在怜悯的祭里，来告诉主，「主啊，我是有缺欠的，我是有软弱的，我是有限制的，我是拦阻你的，我是限制你的，我是叫你不能赐祝福的。主啊，求你停止你在我身上的审判，求你在我身上开始有怜悯。」这是每一个跟随主的人永远不能离开的经历。后来，圣殿就建筑在摩利亚山上。

另一座是锡安山，就是王所在的地方。锡安山上有王宫，就是大卫建造宫殿的所在，在这里有主的王权，是主掌权的地方。

﹝秀美，见一5，二14，四3﹞，在一章5节，这位爱基督的追求者，见证自己虽然黑却是秀美；在六章4节这里，王称赞这位作祂新妇的爱侣是秀美的。

主说，「你秀美如耶路撒冷！你这一生所经历的，在耶路撒冷；你这一生所享受的，也在耶路撒冷。神居所一切的丰富给你享受，是在耶路撒冷；我属天王权一切的丰富给你享受，也是在耶路撒冷。但是今天，你就是耶路撒冷！你成为这一切丰富的集大成！这一切的丰富，都构成在你的身上！哦，你秀美如耶路撒冷！」「秀美」的字根有安家的意思。主说，「现在，我不仅在你身上掌王权，我也在你身上安家、安居。」

c. 威严如军队展开的众旌旗

人打胜仗以后，都把旗子高举起来。得胜的标志，就是旗子。旗子一高举起来，就表示我们得胜了，这地方是属于我们的了。弟兄姊妹，主说，「你不是一面旗，你是许多的旗！在我得胜的每一面上，你都经历过了。你胜过撒但，一面旗升起来了！你胜过肉体，一面旗升起来了！你胜过己，一面旗升起来了！你胜过世界，一面旗升起来了！你胜过今世的忧虑，一面旗升起来了！你胜过罪恶，一面旗升起来了！哦，你有许多的旗！你有许多的得胜！你是完全住在我的得胜里的啊！」多好！

主说，「我来看你，真美！像一座安祥的城，得撒。我来看你，秀美！像一座满有丰富的城，耶路撒冷。我再来看你，威严！像军队展开的众旌旗，一路行进过来。」哦这时候，王对她的描述都是用多数的了。众香花畦，众百合花，众旌旗，为什么？因为她与主合并的缘故。主的所是在她的身上有构成了，主的所做在她的身上有实化了。主所成就的，在她身上有享受了；主所要有的运作，在她身上得着一致了。哦她是一个满了得胜旗子的人！她无论到哪里去，都是一片得胜的旗海！

﹝军队展开的众旌旗，参读五10﹞，展开的众旌旗，含示得胜的荣耀，这见证她住在神圣奥秘的范围里是完全属天的，也是与三一神合并的。二章4节描绘这位爱基督者的初步经历时，是说到爱的旌旗覆庇她；在五章10节，那作王新妇的爱侣，对她的至爱有整体的描述，说祂是在万人中如被举起的旗；在六章4节，她的成长叫王称许她如军队展开的众旌旗──但这里所表示的不是争战，乃是王的爱侣在各方各面来见证王的得胜。

六5，你的眼目胜了我，头发如母山羊群

求你掉转眼目不看我，因你的眼目胜过了我。你的头发如同

一群母山羊，安卧在基列山旁。

a. 求你掉转眼目

主求你掉转，就是求你不要掉转。一个女孩遇见一个她所爱的男孩，因为害羞，头一直是低的，有时候稍微抬头看一下，马上头又低下去。两人的眼神里含情脉脉，又期待，又紧张，又害怕。当彼此的目光有了短暂的交会时，这一看，男的魂都没有了！男的说，「你不要再看我了！」意思是求你再多看几下。每一次你一看我，我的心就跳起来了；每一次你一看我，我就魂不守舍了；每一次你一看我，我就觉得太幸福了，我就被幸福充满了！当然这是世界上的话。而我们和主的爱，也能这么深，深到一个地步，主说，「我的爱侣，你不能看我，你一看我，我就丢了魂，我就害怕了！你一看我，我就不知把自己往哪儿摆了！」弟兄姊妹，主是请你多看看祂啊！「你越看我，我越满足啊！你专注的眼神，以及从专注里所引出来的爱情，实在是太丰富了！以前是我震动你，现在是你震动我。以前是我用我的爱来吸引你，现在是你用你的爱来征服我。你一看，就叫我整个人都惊乱了。你一看，就胜过了我。」

﹝掉转，sabab﹞，与二章17节的「转回」同字。在二章17节，在爱基督的追求者初步的经历里，她不愿意答应主的呼召，却要主转回；在六章5节这里，当她经过主各面的制作以后，主要求她调转眼目──这是满了诗意，也是满带着鼓励的发表。这表明王的爱侣，向着主那单纯的注视，正是主最宝贵的。

弟兄们，如果有一天我们祷告，我们一和主眼对眼，主就紧张了，主就惊乱了，主就被我们胜过了，那该有多甜美！现在，我们少有这种经历。我们关起门来祷告，三十分钟，一小时，二小时，话常常是绕来绕去，不敢切入主题(为自己的生计需要向主祈求)，更不要说与主面对面，或者眼对眼了。从头到末了，我们和主之间的对话，没有一点感觉。祷告完了，你走了，主也走了。但是，这里有一位女子，她是王的爱侣，又是王的新妇，王对她说「求你掉转眼目不看我，」意思就是叫她不要低头，不要掉转头去，再看一眼，再多看一眼！这实在是主的一种幽默的说法。弟兄们，主常常这样带领我们。主好像是用祂所盼望的相反的话，来对我们表达祂最真挚的感觉。主说，「哦！当你的眼目注视我的时候，我里面有何等的感觉，我里面有何等的震动！」

b. 你的眼目胜过了我

你一看我，我就被你掳去了，我就被你得着了。你的眼目，胜过了我。

读到这里，我们实在要告诉主，「主啊，不知道我这一生要经历什么，但是我真希望有一天，我看你一眼，你马上告诉我：求你掉转眼目不看我。」可惜的是，现在我们看主，都不是看到祂，而是看到「祂的」。就好像有钱的人很难娶太太，因为不清楚，女的到底是爱他的人，还是爱他的钱？这就是人。人不是百合花。哦弟兄们，许多时候，我们所爱的，我们眼目所注视的，不是主，而是主的。早期，我们要主给一栋房子，给一辆车子；后来人老了，我们要主给一分健康。需不需要房子、车子、健康？需要。主会不会给？也会。但是，这都是聘礼。你嫁的是主，不是聘礼；你要的是祂，不是祂的所有。

开头我们爱主的时候，虽然是单纯的，但是我们来看祂的时候，我们还不能在祂身上产生这么多的震动，为什么？我们还不够美！我们说，「主啊，我真爱你！」

主说，「像你这样爱我的人太多了！」

「主啊，我爱你爱到极点了。」

「是，我也很感激，不过像你这样的人有千万个，亿万个。」

直到有一天，我们在生命里成熟了，我们再说「主啊，我真爱你」的时候，我们的主就能接受这爱的价值，因为祂自己为着爱也是出过一个代价的。主要说，「当我说『我爱你』的时候，不是情绪的，不是感觉的；当我说『我爱你』的时候，我是来成为人的，我是活在地上三十多年的，我是经历过藐视和厌弃的，我是经历过污辱、羞辱、击打和鞭打的。我因为爱你，我死在十字架上；我因为爱你，我从死里复活；我因为爱你，我成为赐生命的灵。在我的爱里，是满了实质的。当我说『我爱你』的时候，我是把一切都撇下来为着你，而今天，你说你爱我的时候，你到底是怎样来爱我？！」

你的爱是从眼目里看出来的。你到底是怎样一个人？开头你爱主，你不知道你说的是什么。你满嘴谎言，还觉得都是真话。可是若说你骗主，你是冤枉；若说你没有骗主，主也要说冤枉。主知道我们的所是是什么，我们的所在在哪里，我们的所有又是什么。等到有一天我们成长了，我们再来说「主，我爱你」，哦，那一个爱就能感动主了！主要说，「这一个人是成熟的，这一个人是丰富的，这一个人是有生命的，这一个人是变化的，这一个人不仅与我的性情调和，也与我的人位合并！」当我们说「主啊，我爱你」的时候，也就是主自己来说「我爱你」的时候。两者是有同等的价值。这一个爱会在眼里表露出来。这个眼叫祂惊动。

我们年幼的时候，可以很爱主，但是，当祂稍微不顺我们的意，我们就会觉得不值得，这就说出我们爱的还不是祂，我们是爱祂所能为我们做的。慢慢地，你年长了，你成熟了，你就会告诉主，「主啊，你祝福我，我爱你！你把祝福拿走，我也爱你！你把一切都给我，我爱你！你把一切都剥夺，我照样的爱你！我所爱的，不是外面的人事物，我所爱的是你自己！」哦这一个眼目叫主惊乱，这一个眼目胜过了主！

c. 头发如母山羊群，安卧基列山

除了眼目，主还说到三个东西，同样是我们基督徒一生不能离开，而必须要有的：第一，「你的头发」(歌六5下)；第二，「你的牙齿」(歌六6)；第三，「你的两太阳」(歌六7)。

「你的头发如同一群母山羊，安卧在基列山旁」。

﹝头发如同一群母山羊，安卧在基列山旁﹞，与四章1节的描述相同，只是这里已经成为实际。

四章1节，主说她的头发如同一群母山羊的时候，她还不知道什么叫献祭，她只是出了一点代价，「我要起来，我要绕行城中，在众街市上，在众宽阔处，我要寻找我魂所爱的」(歌三2)，她还不知道什么叫作模成基督的死，她还没有祭的实际。

母山羊最主要的是为着人在日常生活里，无意中、无预谋所犯的罪而献的祭物，正如利未记四章27节所说的。献母山羊乃是日常的。无论你多成熟，你还需要母山羊来作你的祭物；无论你多有基督，你还需要母山羊来作你的祭物。在你年幼的时候，很多的罪是预谋的；在你成熟以后，很多的失误是无意的。一个弟兄要读博士，这是预谋；读了博士以后，要作教授，也是预谋。读博士，作教授，是不是主所要的，对他不重要，重要的是他想这么做！

人常常都是预谋犯罪的，连信主的人也常常活在预谋里。一个青年弟兄说，「我要好好的跟随主，」弟兄姊妹就问他，「你就这样没有出息吗？你不知道全时间是找不到职业才去的吗？你找到职业了，你还全时间啊？」哎，这不仅是预谋，而且是预谋杀人，摧残青年啊！但是，这话说得是很自然的。认真说，在基督徒早期的生活里，还不懂得母山羊，所有发生在人身上的一切事，都是有预谋的──我要做事，我要计划，我四十岁要怎样，五十岁要怎样，六十岁要怎样……。在教会中，几乎没有一种良心看见自己是不断的在预谋！

等到人年长了，属灵了，就没有预谋了。我是怎样一个人？我是一个百合花，我向着主完全是纯洁的。如果主的带领是向东，我不会向西；如果是背乎主的性情的，即使对我有利益，我也不要。我与主的带领是一致的，我与主的所是是一致的，在我的身上是没有预谋的。这样的人，就不需要母山羊了。可是请你记得，无论你多属灵，你还是一个软弱的人，这时候就有所谓「无预谋所犯的罪」──不知道自己会有这种软弱出来，想不到自己会有这种失误出来。我的头发，我的能力，不能说不顺服主，是这个头发需要母山羊来作我的祭物，否则不小心，一句轻巧的话说出来，往往就叫人扎心痛苦。爱主的人，也有他的失误；老练的人，也有他的失误。这个失误不是他所想的，这个失误是无意的。

头发如同一群母山羊，安卧在基列山旁。头发表征一个人的顺服，以及能力。母山羊是为着人的需要。现在，她已经非常有母山羊的实际了。以前，她没有母山羊的实际，大多的事，包括她的软弱，她的不顺服，都是她已经预备好的。这个时候，主要来提醒她，「你以前是顺服的，现在还要是顺服的；你现在是顺服的，将来还要是顺服的。你以前是有能力的，现在还要是有能力的；你现在是有能力的，将来还要是有能力的。你要知道，在你顺服的取用神圣能力的同时，你还是一个人，你的身上会有许许多多的失误，你是需要我更多的怜悯的啊！」

六6，牙齿如一群母绵羊

你的牙齿如一群母绵羊，洗净上来，个个都有双生，

没有一只丧掉子的。

六章6节是和四章2节又是一样的，只有一个不同。这里是说「你的牙齿如一群母绵羊」，而那里是说「你的牙齿如新剪毛的一群母羊」。毛是主不喜欢的。

什么叫羊毛？羊毛就是人的肉体，和在肉体里的宗教热忱。我们想象中的肉体是联于罪的，但是，肉体不仅是联于罪，肉体也是联于宗教的。当肉体发生在恶的一面，它就是罪；当肉体发生在有属灵宗教情操的一面，它就是宗教的热忱。这是必须要剪掉的。你跟随主，不能在宗教里跟随，不能凭宗教的热忱来跟随。这里不再有「新剪毛」的描述，这里是说她的牙齿如一群母绵羊。这个时候，她的肉体已经受了对付，她没有毛的问题了；宗教已经不能占有她，基督是她的一切了！哦，她是一个与基督合并的人了！

六7， 两太阳如一块石榴

你的两太阳在帕子内，如同一块石榴。

「你的两太阳在帕子内，如同一块石榴。」(歌六7)两太阳是什么？两太阳就是生命力的所在。前面说到她的两太阳的时候，也说到她的唇、她的嘴，但在她与主的合并里，主不再提起她的唇、她的嘴，主说，「你的两太阳如同一块石榴，你是一个满有生命的人！」

王来描述祂的爱侣，说到四件东西：第一，你的眼睛。你的眼睛要永远维持向着我单纯的热爱。每一次你看我，都要叫我魂不守舍，都要叫我被你胜过。你的眼不可以暗淡，你的眼光不可以转移。第二，你的头发。你的头发有能力的一面，但你要知道，你永远需要我的救赎，你也永远需要对我顺服。你的头发像一群母山羊，说出在你跟随我的过程中，在你经历我的能力时，你会有许多的失误，你会安卧在基列山旁。

第三，你的牙齿。无论你多老练，你还要有咀嚼分辨的能力。生命越长，分辨会越容易。就肉身的食物来说，年幼的时候，你有什么好分辨的？那个时候，你的牙齿还不行，你只知道冰淇淋好；等到你年长了，大江南北、世界各国都走过了，你的口味，你的知识，你的咀嚼，就都很有讲究，也都满有感觉，因为牙齿越来越老练了。属灵上也是这样。当你年幼的时候，你只能分辨不可以说谎，不可以杀人，跟外邦人的感觉差不多，只活在道德里。慢慢地，你的感觉加深了，不仅罪恶的事你不能做，连世界的事你也不愿意有分。教会中最大的难处之一，就是弟兄们合伙做生意，很少有好结果的。你要是会咀嚼，一开头，你就会知道这个食物的味道不对。等到你的属灵生命成熟了，你的分辨力就强了，食物一咀嚼，立刻能尝出各种的情形来。哦在这里，我愿意告诉你，一个属灵的人，可以帮助人成长，也可以限制人发展。一个属灵的人，可以辟出园地来，叫青年人有路可走；一个属灵的人，也可以取代青年人，得着忠实的跟随者。而大多忠实的跟随者，若不会咀嚼，将来也不会有路的。

末了，你的两太阳。两太阳就是生命力。你的两太阳在帕子内，如同一块石榴，表明你是满了生命力，满了生命的丰富，也能结出生命的果子。亲爱的弟兄，无论你多属灵，无论你多丰富，无论你多老练，你不可以离开生命，不可以离开生命的新鲜，不可以缺少生命的丰富，不可以没有生命的工作。一个越老练的人，主耶稣就越要提醒他：你的两太阳要隐藏在帕子内，好像一块石榴；你要满了生命的丰富，也满了生命丰富的果实。哦弟兄们，跟随主的路所以越来越难，就是没有一个属灵的弟兄可以出卖陈年旧货！一年过一年，我们要一直靠着主的怜悯，蒙保守在两太阳里面。

得胜后，四件要提醒的事

这一位王的爱侣，已经和主有了合并，主来称赞她说，「你美丽如得撒，秀美如耶路撒冷，威严如军队展开的一片旗海，行进宣告得胜。」这个时候，主还要提醒她四件事：一，你的眼目。求你多多的看我，求你多多的注视我，求你多多的在爱里来注视我。二，你的头发。你要活在对我的顺服里，显出你的能力来。在你显出能力的过程里，在你显出属灵的光景时，你会有许多的失误，但是请你记得，我永远是你的拯救，不要有了失误就灰心丧志，你还是可以照样活在与我的合并里。三，你的牙齿。你要注意你的咀嚼，你要注意你的拣选，你要知道什么是属灵的。你越属灵，越需要知道什么是属灵的；你越成长，越需要知道什么是在我面前有价值的。所有你做的一切，都要成为人的祝福，不是人的限制。末了，你要注意你的两太阳。你要天天活在生命的新样里，天天活在生命的新鲜里，天天活在新鲜生命的运作里，天天让这生命从你身上彰显出来！你的两太阳要在帕子内，你不要出头，你要把生命显出来。哦，真好！

弟兄姊妹，在这里你要说，「主啊，我不能不敬拜你，你在我身上的带领太好了！光是我的牙齿不再有毛，乃是洗净上来的一群母绵羊，就太好了！主啊，求你继续怜悯我，我需要长到这样的情形里，我不轻看你每一步的带领。在你每一步的带领之后，我都需要你更深、更多、更高、更属天、更丰富的带领，至终叫我与你合并。不仅经历你的死，也住在你的复活里！」哦这时候，我们就成为一个在基督复活的形状上，与基督一同联合生长的人！求主怜悯我们。


27 看她，像看玛哈念跳舞

── 六章8节至13节

合并的见证是显在第六章。

因着她与主的合并，就引起耶路撒冷的众女儿向着主的热爱，愿意和她一同来追求主。而主在哪里呢？她明确的能见证：主就在我的里面！我自己、我的所是就是主的享受，当主来享受我的时候，我的己的成分已经没有了。

本来我有己的成分，我说「北风啊，醒起！南风啊，来！」我的己还在那儿──「我」可以开特会，「我」可以带领教会，「我」可以供应众信徒，「我」可以出版书报，「我」可以得弟兄姊妹的称赞，「我」可以影响许许多多的基督徒，「我」觉得自己可以作许多荣耀的事。可是现在，我变简单了，我的己的成分没有了。我的主下入自己园中，这里只有众香花畦，只有牧场上的牧放，只有众百合花(歌六2)。在这个园中，我不仅经历了没药，我也成了香料产生的所在；弟兄姊妹和我在一起，都能认识基督的死，也能一同活在基督的死里。主也借着我来喂养人，来带领众信徒。同时，我自己就像百合花一样，我的思想、我的言语、我的行为、我的追求、我的劳苦、我的工作，向着主都是完全的、绝对的单纯！哦亲爱的弟兄，我要告诉你，我是祂的，祂也是我的！我这一生的中心，不再是我，乃是祂啊！(歌六3)

当这样甜美的一幅图画画出来以后，主不能不起来说，「我的爱侣，你美丽如得撒，秀美如耶路撒冷，威严如军队展开的众旌旗。哦你太可爱了，求你不要看我，你的眼目一看我、一注视我，你就胜过了我，我的魂就给你夺去了。你的头发如同一群母山羊，安卧在基列山旁；你的牙齿好像一群母绵羊，洗净上来。这都是你一生不能离开的。你这一生无论多成熟，要注意你向着我的单纯，要注意你向着我在能力里的顺服，要注意你咀嚼时吸收、分辨、供应的能力，也要注意你永远不能不活在新鲜活泼的生命里，如同一块石榴。你的两太阳要在帕子内，如同一块石榴。你必须活在新造里显出生命的丰盛来。」(歌六4~7)

六8，王后，妃嫔，童女

我有六十王后八十妃嫔，并无数的童女。

六章8节和9节是合起来看的。

「我有六十王后八十妃嫔，并无数的童女」。六是人的数字，八是复活的数字。六十和八十都不是实际的数目。六十位是指有许多活在生命的成熟里的人，八十位是指有许多活在复活的新鲜里的人。在这里，主称赞她的独特。主说，「你现在太独特了！我愿意告诉你，在全地上，我得着了六十位王后，我得着了许许多多的得胜者，他们都是照着他们的度量长到我的丰富里，与我的人位合并，来同我作王掌权的人。在全地上，我也得着了八十个妃嫔，他们都是活在复活里，与我的性情调和，而显出他们的美丽的人。哦，我有许许多多与我一同掌权、有我人位的人，我也有许许多多与我满了调和而住在基督复活的超越里的人，我还有无数的童女，就是无数爱我的追求者啊！」

如果这节圣经联于道德，王就不能有无数的童女。但它不是联于道德，不是说王有许多的妻子。这里完全是描述一个属灵的事实。「无数」是指许许多多的追求者。今天我们也就是无数的童女中的一个。我们每一个都是爱祂的。真好！只有我们的主配得无数的人来爱祂。

﹝六十王后（malkah），八十妃嫔（piylegesh），无数的童女（见一3）﹞，六十是完美的人的数字，六十王后说出一班爱主的追求者，在她们的度量里丰满的与主一同掌权。八十表明完美的复活，八十妃嫔说出一班爱主的追求者，她们是在丰满超越的复活里，与主满有调和的实际。无数的童女说出一班爱主的追求者，她们是活在与主生命的联结里面。

整体来说，这地上是有无数爱基督的追求者，有的像王后，有的像妃嫔，更多的像童女（耶路撒冷的众女儿）。王的爱侣在三章7节被描绘成所罗门的卧榻，四围有六十个勇士；但在这里，王的爱侣却成了众多爱基督的追求者中间特殊的一位。她曾经描述王如万人中被举起的旗，而王则描述她是在众多爱基督的追求者中间最特殊的一位，是独一的一位。

她是追求者中最特殊的一位。她的显出越过六十位王后。在众多与主合并的人当中，她是最特殊的一位。在众多与主一同掌权的人当中，她也是最特殊的一位。属灵人很多，成熟的人很多，但是，她是在这些属灵、成熟的人当中，最特殊的一位！这时候的她，在圣徒中，在主面前，所产生的爱的果效，实在是太丰富了！王后比妃嫔更成熟，王后是一班与王相配的人。王如何，王后也如何，王后是与主合并的人。而妃嫔是与主在爱的关系中生命成熟的人，他们同样也有属灵的实际。他们是在复活里，与神有调和的实际。再从整体来说，这地上还有无数爱基督的追求者，他们是在生命里与主联结的。

这里说出三班人，一班人是与主有人位上的合并，一班人是与主有性情上的调和，另一班人是与主有生命上的联结。这三班人有的像王后，有的像妃嫔，更多的是像童女。童女是指耶路撒冷的众女儿，他们的确是干净的。而她，王的爱侣，在众基督的追求者中是独一的，也是最特殊的一位。如何来证明呢？第9节就是证明。

六9，那独一的她啊！

那独一的她啊，我的鸽子，我的无污者，是她母亲独一的，是生养她者

所特选的。众女儿见了就称她有福，王后妃嫔也赞美她。

在六章9节这里，似乎所有的兴奋、热闹统统没有了，只有一种说不出的安祥。主现在来看祂的爱侣，实在是独一的。主看我们每一位，都是独一的。我们都有可能成为那独一的。她「是她母亲独一的」。母亲就是恩典。她是在恩典的孕育里独一的一位。

「是生养她者所特选的」。生养不仅是指生产，还指经过一个养的过程。保罗对加拉太人说，「我为你们再受生产之苦，直等到基督成形在你们心里。」(加四19)「再受生产之苦」就是养。「直等到基督成形在你们心里」也可以说成「直等到基督与你们合并」。基督的成形，就是基督的合并。在她长大并与主合并的过程中，她是生养者所特选的。从一章1节开始，从「愿他用口与我亲嘴」开始，她就是主特别所做的事。主做你这件事乃是要做你一生之久。

现在这蒙恩的圣徒，也可能七十岁了，也可能八十岁了，但她多年来跟随主，一直是在主特别的恩典里。是这恩典，叫她没有老旧；是这恩典，叫她不固执；是这恩典，叫她不持守她的经历；是这恩典，叫她不抓住她所有的祝福；是这恩典，叫她有一个敞开的心，不断的来追求主；是这恩典，叫她里面永远觉得：今天的主可以比昨天的主更可爱！哦，是这恩典叫她认识这位无限丰富的神。这位无限丰富的至爱，还有更多可以给她看见，可以给她得着！亲爱的弟兄，这一切全都是恩典！一个蒙恩的人，在他年老的时候，他不说他的得胜，他只说主在他身上有何等大的恩典。这个时候，「众女儿见了她就称她有福，王后妃嫔也赞美她。」

不得了！赞美应该是归给神的，这里竟然是「赞美她！」不错，她就是指这位王的爱侣，也就是指我们。她与主的合并到一个地步，用在神身上的事也用在她的身上。童女不会用「赞美」这个字来称赞她，她们不是那么老练，她们只能称她为有福。她们说，「跟你在一起，真享受！跟你在一起，真得帮助！」这就是称她有福。而王后妃嫔就能「赞美她！」「哦，主在你身上所做的，这是可称赞啊！」王后妃嫔是老练的，她们懂属灵的事，她们与主调和，她们也与主多多少少有合并，她们说到这一位王的至爱的时候，不再是像以前那样，打她的头，夺去她的帕子。她们现在说，「这一位值得赞美啊！」

﹝母亲﹞，表征神圣特别的恩典，见一6，三4，11。

﹝生养她者，yalad﹞，生养一般是指生产之苦的过程。在圣经里，这过程也包含人的成长，就如保罗为加拉太人再受生产之苦，直等到基督成形在他们里面（加四19）。

在三章4节，王的爱侣寻见她心所爱的时候，她就领祂入怀她者的内室，这描述了至爱的王和祂的爱侣主观经历调和的过程；到了六章9节这里，她成了生养她者所特选的，说出她的成熟，她因而成了王眼中那独一的她，她成了与王合并最独特的一位，这时他们之间就产生了最美丽也最实际的合并的见证。

﹝称……有福，'ashar﹞，也可译作「祝福」。在旧约里，联于神的祝福是用barak，联于人的祝福是用’ashar。在这里，这位作王新妇的爱侣，也许还感觉她被打伤了，被夺去了蒙身的帕子，也有了爱病，但王却描述她是独一蒙爱的一位，连耶路撒冷的众女儿也称她为有福。

我写的「献上以撒」那首诗歌说过一句话，「显现应许都成过去，恩赐经历不再回忆。」这个时候，你再看她一生成长的过程，好像就有一种说不出的安息，你会说，「主啊，我谢谢你，我看见了一位圣徒在基督徒中间能有这样一种的显明，连王后妃嫔都赞美她！她，实在显出神人合并的实际的美丽啊！阿们！」

书拉密女，生命成长已达合并

照我们想法，话应该在赞美之后结束，可是没有。主又借着第三者继续说下去。你记得三章6节「那从旷野上来……的，是谁呢，」也是第三者说的话。六章10节这第三者又来说话了，「那从高处向外观看如晨光，美丽如月亮，皎洁如日头，威严如军队展开众旌旗的是谁呢？」六章11至12节是她的回应。她回应说，「我下入坚果园，要看谷中各种青绿的果子，要看那葡萄树发芽没有，众石榴放蕊没有。不知不觉，我的魂将我安置在我王之民的车队中。」太好了！她的话结束在「王之民的车队中」。我现在坐在王的车队里，我进到基督那测不透的丰富里去了，我的前途是无限的，我的享受是无限的，一切都不能再描述了，也不需要再描述了，我和王的合并已经到同坐的地步了，我和王是坐在一起的！

就在这时候，信徒们觉得她好像超然了，就向她呼喊，「回来，回来，书拉密女啊；你回来，你回来，使我们得观看你。」(歌六13上)书拉密女就是女所罗门。雅歌起头在所罗门的歌，结束在女所罗门。然后神插进来一句话，说得非常好，「你们为何要观看书拉密女，像观看玛哈念跳舞的呢？」(歌六13下) 「观看」也可以翻作「注视」。一般的翻译都译成问号，但应该不是问号。神说，你们为什么要注视书拉密女，像注视玛哈念那荣耀、美丽、可爱的跳舞啊！太好了！

六章将结束，她与主要往葡萄园去了

六章末了这四节有四个声音，第一是第三者，第二是她自己，第三是教会，第四是神。神自己来总结这一章，也可以说总结这一卷书。六章是爱的旅程，联结、调和、合并的完成。这时书拉密女已经是与主合并的人。七章、八章是另一个段落，说到她与主的同工。真正的事奉是在第七章、第八章，在那里，这个成熟的人要来与主一同劳苦了。不仅是主带领她，她也影响主的带领，甚至于她也来带领主。哦，那幅图画是圣经里最美的一部分。

譬如说，「让我们清晨起来往众葡萄园去，看看那葡萄树发芽开花没有，众石榴放蕊没有；我在那里要将我各面的爱给你。」(歌七12)这话真甜！「来吧，我的至爱，让我们往田间去；让我们在众村庄住宿。」(歌七11)五章2节的主，在夜间的门外流荡，根本没有地方住宿。到了七章11节，主有了她，他们就住到房子里去了。主要说，「我现在有了你，我觉得太好了！我得着你以后，我再也不需要留在外面了，我的头也不需要满了露水，我的发绺也不需要满了夜间的点滴，因为我有了你了！」

六10，那是谁呢？

那从高处向外观看如晨光，美丽如月亮，皎洁如日头，

威严如军队展开众旌旗的是谁呢？

现在我们要来说到六章末了这四节。「那从高处向外观看如晨光，美丽如月亮，皎洁如日头，威严如军队展开众旌旗的是谁呢？」(歌六10)不仅主说到她美丽如得撒，秀美如耶路撒冷，威严如军队展开的众旌旗，现在连第三者也都看出她的特别。她特别到什么地步？只要有她，就没有黑夜。她「从高处向外观看如晨光，」她看一切都是新的，在她身上已经没有任何的老旧了。在她的观察里，在她的注视里，没有任何的老旧了，她是观看如晨光。她「美丽如月亮，」她所有的美丽都是把基督返照出来的。月亮自己没有光，只返照太阳的光，可是她又是皎洁的，好像太阳一样。她也「威严如军队展开众旌旗」。

﹝从高处向外观看，shaqaph﹞，包括向前观看，向下观看，及向四周观看。

无论发生什么事，她都能从至高处来观看。当她来看一切的事的时候，都是从主的眼光里来。对她来说，没有什么叫失望，没有什么叫消极，她永远知道无论什么事，都是主根据祂的所是来做的。她向前观看，向下观看，向四周观看。她不往上看，她往前看，「我们到底怎么往前走呢？」她往下看，「现在这情形，主会怎么带领我们呢？」她往四周看，「现在主怎么在我们身上能有更多的工作呢？」她的眼光不再是众鸽子眼，也不仅是在帕子内的众鸽子，现在她的眼光敏锐到一个地步，她看的一切就是神所看的。神不知道什么叫失望，神不知道什么叫失败，神不知道什么叫失落。神只知道从至高处向外观看。观看如晨光。她像神一样观看如晨光。现在的光景是早晨。

﹝晨光，shahar﹞，这说出她虽然还没有实化「义人的路好像黎明的光，越照越明，直到日午」（箴四18）的境地，但是黑影已经飞去，她如今在与基督的合并里，是过一个与王没有间隔的生活，所以她能向前观看，如晨光向前一样。

这个人的一生，天天都是黎明，时时都是黎明，这个人活得实在新鲜！所有的一切对我都是黎明。我现在再来与主同行的时候，我看见的都是黎明！太好了！我永远是在黎明，永远是在早晨，我看所有的一切都是新的开始，看所有的一切都是新的丰盛的供应！

﹝美丽（yapheh）如月亮（lebanah）﹞，她美丽如月亮，可以把基督的所是（太阳）完全表现出来，表明她是属天的，却又是照耀在地上的。倪柝声说，她是「叫在黑夜里的人，可以看见她（确实的）见证」（诗八九37）。

我是属天的，但是我的光帮助了地上的人，我的见证叫人都能看见了。这是主做出来的。

﹝皎洁，与六章9节的「所特选的」同字﹞，就这位作王新妇的爱侣而言，她不过是一个死了的人，像月亮一样，与主死的样式联结而返照主的所是。但在她与王合并完美的新造里，她又像日头一样，在主复活的样式里与主合并；在她只有阳光，没有黑夜。

月亮如果自己有光，它就不能返光了。一个人若要返光，在属灵上她必须是死了的人。她是在基督死的形状上与主联合了。当她死了的时候，复活的形状也就从她的身上活出来了。她不仅是月亮，她也像日头一样。她所照出来的光，完全是这一位主。她在与主合并的完美的新造里，像日头一样，只有阳光，没有黑夜。哦这里的境界太高、太深！一切的时间对她来说，都是黎明！

﹝威严如军队展开众旌旗，见六4﹞，表明她是从得胜到得胜的，是满了得胜的凯歌，正如保罗也见证，他是在神凯旋的行列中显扬基督的得胜（林后二14）。

这是第三者为她做的见证。第三者是谁？应该是圣灵。圣灵在那里为她作见证。这个时候，她自己也有一些话要说，这是她在这段爱的旅程中最后的话。

六11，我下入坚果园，要看谷中果子

我下入坚果园，要看谷中各种青绿的果子，要看那葡萄树发芽没有，

众石榴放蕊没有。

她说，「我下入坚果园，要看谷中各种青绿的果子，要看那葡萄树发芽没有，众石榴放蕊没有。」坚果和硬果都有一个特点，持久！那葡萄树，这是单数；众石榴，这是复数。二章13节主说，「无花果树的果子渐渐成熟，葡萄树开花放香。」这是主蹿过诸山，越过诸岭而来时，所描述的复活的馨香，那里所说的葡萄树，是许多的葡萄树，这里只有一棵葡萄树。又这里的石榴乃是许多的石榴。

a. 我下入坚果园

「我下入」，到底是指谁下入？这是圣经上最难解的一个地方。很多人解释是王下入,因为前面说到王下入自己园中。也有解经家说是书拉密女下入，因为这是在第三者见证她的美丽之后所说的话，表示现在的书拉密女成为一个坚果园了。

﹝下，见六2﹞，这个动词在希伯来文并没有性别，但应该是指书拉密女。在六章2节，她的至爱下入自己的园中；而在这里，应该是指她与她的至爱共有的园。「下」没有表明阳性或阴性，也许说出她与她的至爱合并的最高活出。

什么叫合并最高的活出？当我下入的时候，就是王的下入；当王下入的时候，也就是我的下入。当我下入的时候，是联于这位王的人位下入；当王下入的时候，也是联于祂在我身上的构成而下入。这就是合并的活出。「下入」是一个中性的字，说出她和她的至爱合并的最高活出。

﹝坚果，'egoz﹞，多数名词，也可译作核桃或硬果，全旧约只用这一次。「下入坚果园」，也许表征她在成熟得胜的圣徒中间那特殊成熟的地位。

坚果是指一班成熟的圣徒。她下入坚果园，在成熟的圣徒中间，有一个属于她的特殊地位。我们知道，她是特有的一位，也是那独一的一位。我们看见她的独特实在有一种说不出的安祥，好像种种的挣扎，努力，奋斗，盼望，都可以放到一边去了，主啊，一个与你合并的人的活出是何等甜美啊！

她的生命已经老练了，她下入一个坚果园。「坚果」这个字在全圣经只用这一处。在我来看，这应该是指教会中得胜者的园。坚果是不容易腐坏的，坚果也是不容易受摧残的。有些桃子长得好看，但手一碰就是一个印子。水蜜桃又甜又美，但不能碰，一碰就烂掉，卖不出去了。也有一些果子非常甜，飞鸟或果虫就来吃它，但是坚果不被吃！坚果是结结实实的，丰丰满满的，长在神的面前。坚果应该是指在教会中许许多多的得胜者。她不仅是和众童女在一起，她也是和众得胜者在一起。她的话是可以往上走的，她的真理是可以更多释放出来的，她的丰富是可以更多摆出来的！

b. 看谷中各种果子

我下入坚果园。坚果是长在哪里？长在谷中。这个谷不是叫人感觉可怕的谷，是美丽的谷。现在我进到一个谷，要看谷中青绿的植物。以前她萌芽成了石榴园，带着上好的果子，凤仙花，哪哒树，番红花，菖蒲，桂树……各种上等的香料，都丰盛的生长出来！现在她长出来的，不再是十字架的死，也不是主带领的深刻，乃是一种美的显扬！现在她到教会生活中，到得胜者的中间去，她在那里看见，哦，主的工作何其美丽！何其丰盛！何其满了价值！

﹝谷，nahal﹞，与五章12节的溪谷不同，那里是指极深的山谷，但这里的谷不是险峻的，是美的，是在园中的，而且两边长出青绿的植物。

险峻的深谷说出人经过死，又复活过来的情形，现在，这谷乃是美的。现在我看一切真是美！我看主所有、所做的一切，没有一件不是安祥的，没有一件不是美丽的。谷中的「那葡萄树发芽没有，众石榴放蕊没有」，他们都发芽了吗？他们都开花放蕊了吗？哦，他们都正在开花！那情景有说不出的美，说不出的荣耀！

c. 那葡萄树发芽，众石榴放蕊

我要看那葡萄树发芽没有？葡萄树只有一棵。那一棵葡萄树就是主自己。主就是真葡萄树(约十五1)。我要看这棵葡萄树生命运作的情形。葡萄树和石榴不同。葡萄树是重在生命运作的大能，生命运作的新鲜。我现在来看这葡萄树发芽没有？看主在教会生活中生命的运作到底有多丰盛？是不是主又有工作了？是不是主又有新的运作了？是不是主又有新的带领了？是不是主在圣徒中间又有新的祝福了？

葡萄树是指主，石榴是指我们。我们是许多的石榴。这些石榴不是一般的石榴，如我们所领会的那么简单；在圣殿里，石榴是刻在殿廊前的两根铜柱的柱顶上面(王上六15，20~21)，说出这些石榴乃是指经过死而产生出生命丰盛来的人。这一班人的特点是在神的家里，这一班人的特点是支撑神的见证，这一班人也是经过审判的。他们身上所有所做的，都是经过神的审判的。神的审判在他们身上显出生命的丰盛来。

葡萄树是指神圣生命运作的大能。「葡萄树发芽没有？」就是主有没有新的带领，新的运作，生命中有没有更多新鲜的显明？「众石榴放蕊没有？」是说有没有更多的弟兄活在基督的死里，而活出新造的生命来？你看，这位女子多成熟！她说，我下入坚果园，我下到一个有生命丰盛、有许多成熟信徒所在的园子里去。在那里，我要看谷中青绿的植物，看各种生命显出的情形。我也要看主有没有更多生命的工作？我还要看是不是有更多的信徒经过主的审判，而显出生命的丰盛来？真是甘甜！

六12，在我王之民的车队中

不知不觉，我的魂将我安置在我王之民的车队中。

「不知不觉，我的魂将我安置在我王之民的车队中。」当我享受这一切的时候，不知不觉，我的魂竟将我安置在王之民的车队中。不知不觉就是不知道。这个不知道，不是主说的，是她自己说的。就在我不知不觉，也就在我不知道的时候，我发现我是和王一起坐在王之民的车队里往前走了。我是进入了基督那无限的丰富里面。「车队中」说出我是往前走的，我还在往前走，往哪里走？往基督那测不透的丰富里走。好像到无限里去了，我进到基督的无限里去了。我还是一个有限的人，我还是活在有限的时间里，但是，因着基督在我身上的工作，深到一个地步，丰富到一个地步，使我享受到无限。我已经享受而进到基督的无限里去了。

﹝不知不觉，见一8(不知道)﹞，一章8节是说出这位爱基督的人的追求，但这里是表明在她与王合并的实际里面，她的工作和她的所是是完全一致的。她进入王的无限里了。

她所做的，就是她所活的；她所活的，就是她所做的。所以她才不知不觉。你所做的和你所是的若是完全一致，「不知不觉」就来了。好比一个演唱家，把谱子拿在手里过一遍以后，歌曲就出来了。这就是不知不觉。她的所是和她的所做是一个，她不必再奋发学习，她已经完全浸润在里面。她这个人，这样的住在基督里，这样的享受在基督里，这样的联结在基督里，这样的调和在基督里，这样的合并在基督里，已经到一个地步，不知不觉，主往前走，她也往前走，而且一路上满了安祥，满了荣耀。

﹝安置，见一6（使……）﹞，一章6节是同母的弟兄安置她看守葡萄园，但在这里，不知不觉她的魂，也就是她的所是，将她安置在我王之民的车队中。

以前她说「我同母的儿子使我看守」的「使我」，语气里抱怨多，现在这个「使我」多甘甜。同一个字，不同的味道。同一个字，前面也用，末了再用，其中的境界，层次，感觉，经历完全不一样了。一章6节是同母的儿子安置她看守葡萄园，但在这里，是她的魂将她的所是安置在王之民的车队中。

﹝王之民的车队，merkabah﹞，这里的车队(多数)与一章9节法老的车队(reqeb，多数)同字根。在一章9节，她是套在法老车队上的一匹骏马；在这里，她的魂将她安置在王之民的车队之中。王之民的车队也可译作王权之民的车队，就是得胜者的车队，虽然她被王称为独一的那一位，但是在基督的身体里，王还是得着了一个由得胜者──王权的民──所组成的车队，而她只是车队中的一位。

王之民的车队不是指民的车队，是指王的车队。她是王的民，所以她坐在王之民的车队中。凡是与王匹配的民都可以坐在其中。现在她是坐在王的车队上，满了荣耀，但往哪儿去呢？往基督那测不透的丰富里去！这个车队叫她消失到主里去了，消失到基督的丰富里去了，消失到基督那测不透的丰富里去了，消失到基督的所是、所做、所成里去了。这个车队叫她这个人不再被看见了，人所看见的乃是王的车队，王的见证！啊，真甜美！一个追求主的人，追求到后来，别人再看不见她了，只看见王的车队，王的车队的进行，王的车队的荣耀！

弟兄们，你看见了一幅甜美的图画，有一个乡村女子，因为与主有生命的联结，产生了爱的追求(歌一1~二7)；这个爱的追求，带进她与主性情的调和，而产生了一切的丰富(歌二8~五1)。藉这一切的丰富，她不仅联调于主的死，也认识这位头发上有露水点滴的主(歌五2)，然后起来把她已往所有的追求都丢到一边，更进一步再来跟随主，结果带进了她与基督人位的合并。这个合并叫人看见了主，也看见了她的消失。这个时候，她好像消失了(歌六12)，所以你也听见，耶路撒冷的众女儿就呼喊起来，「回来，回来，书拉密女啊！你回来，你回来，使我们得观看你。」

六13上，书拉密女啊！你回来

回来，回来，书拉密女啊！你回来，你回来，使我们得观看你。

﹝回来，shub﹞，也可译作「回转」，表明她是坐在王的车上。倪柝声说，她已经坐着战车去了，她一直在进步得胜，没有限量，无可限制。所以在这里，所有爱基督的追求者，都乐意知道为什么她能有这么好的成长，也羡慕与她一同成长。

﹝书拉密女，Shulammit，见一1（所罗门）﹞，这是所罗门的女性写法，可译作女所罗门，也可译作书拉密女，意即平安之女的意思。她从一个爱基督的追求者一路长成王的爱侣，王的冠冕，王的妹子，以及王的新妇，至终，她长得与她的王完全一样。这是基督徒生命经历的至高点。这时，王与她，神与人，在爱里完全合并为一个成熟的神人了。

书拉密女，就是女所罗门；王女，就是女的王。这个时候，她就是王女了(歌七1)；这个时候，她也就是女所罗门了。信徒们从这里开始称她作书拉密女，女所罗门。书拉密女，女所罗门，说出她与主是完全合并了。这里不再仅仅是所罗门的歌了，乃是所罗门的歌制造出一个女所罗门出来了。

女所罗门啊，你回来，你回来，叫我们再来注视你，你太美了！你给我们的供应，你给我们的帮助，你给我们的支撑，你给我们的带领，你在我们中间的服事，你揭示给我们的启示，都叫我们觉得你是美到极处了！但是这时候，她是坐在王之民的车队中。她是更多的进到基督那无限的丰富里去了。连她在信徒中所该得的称赞也因着基督的死，而似乎是消失了。

她还在不在？她还在。她没有死亡，也没有被提，她还活着，只是在她的生活里，她是坐在王之民的车队中。她坐在王之民的车队中，就好像消失了一样，不是人轻易看得见的。人所看见的，是王；人所看见的，是王的车队；人所看见的，是王的车队往前走；人所看见的，是王的车队所展示的丰富。哦这里的确是有更多、更高、更深的丰富，也就是基督那测不透的丰富，开始让她更多、更深的来经历、来享受、来支取、来得着了！

当众人呼喊「回来，回来，女所罗门，你回来」的时候，主就回答她们一句话。第六章就结束在主的这一句话，「你们为何要观看书拉密女，像观看玛哈念跳舞的呢？」(歌六13下)你们为什么要观看她？你们知道她是谁吗？你们为什么要注视她？你们要注视书拉密女的什么呢？主这一句话，把所有的事情都说出来了。哦，这里有玛哈念跳舞！

六13下，观看她，像观看玛哈念跳舞

你们为何要观看书拉密女，像观看玛哈念跳舞的呢？

﹝玛哈念，Mahaneh﹞，意即两营军兵，这是神的众使者遇见雅各的地方(创三二1~2)，也说出是神与人、人与神同行来成就神定旨的过程。玛哈念说出丰富、丰满的神无限的恩典和怜悯的见证，也说出神所拣选、所拯救的人，那满了属天神圣的享受、叹息、悲哀、流泪和受苦的过程。人们观看书拉密女时，人们眼中所见的，是极其丰富的。

什么是玛哈念？两队军兵。感谢主！雅各从拉班那里离开哈兰，第一个所到的地方，就是玛哈念。或者说，当雅各真正开始行走的时候，他的第一个经历就是玛哈念。在那里，他看见神有一队军兵，他自己也有一队军兵。所以玛哈念的意思就是两队军兵。神有一队，他也有一队。主说，你们叫他回来，但你们知道你们到底要看什么吗？我告诉你，这是我和他，他和我，神和人，人和神，两队的跳舞啊！庆祝啊！欢乐啊！哦，真好！这就是生命成熟最终的描述。这就是爱的旅程的终点。

﹝跳舞，meholah﹞，字根有计划和目的的意思。「跳舞」叫我们看见，在得胜的行列中，神与人和人与神，一同欢欣庆祝这成熟的生命。「跳舞」说出人在与神合并的过程和实际里所达到的最高处。

王说，我现在在跳舞；王女说，我也在跳舞。信徒们所看的，不再是王女；信徒们所看的，不再是王；信徒们所看的，乃是王和书拉密女，神和人，救赎的神和被拯救的人，做工的神和被工作的人，一同在那里欢乐跳舞！这是何等的一生！这一个跳舞，乃是一生的经历！神和人跳舞，是从「愿他用口与我亲嘴」开始，跳了一年，跳了二年，跳了十年，跳了二十年，跳了几十年，跳出了一个女所罗门王来啊！哦，真甜美！我们的一生，现在可以总结了，这是跳舞欢乐的一生！也许你有眼泪，那是眼泪的舞；也许你有伤痛，那是伤痛的舞。你这一生是罗曼蒂克到不能再罗曼蒂克，你这一生是光采到不能再光采，你这一生是丰富到不能再丰富──是神和人，人和神一同在跳舞啊！这个欢乐的庆祝，就是玛哈念！

主乃是以玛哈念来结束这段生命成熟的过程。主说，「你们要注视书拉密女什么呢？你们要注视女所罗门什么呢？我愿意告诉你，是像注视玛哈念跳舞啊！」哦，太好了！弟兄们，我们要告诉主，「主啊，只有傻瓜才不肯把自己的一生好好的奉献给你啊！」一个爱主的一生，是说不出的超越，说不出的属天；一个跟随主的一生，是说不出的丰富，说不出的荣耀！这就是罗曼蒂克的一生！这就是宇宙中最高、最荣耀的爱的故事！是神和人之间爱的故事。至终，这爱基督的追求者，被塑造成王女，被塑造成书拉密女，被塑造成女所罗门，多甜美呀！

亲爱的弟兄姊妹，我们要祷告主，「主啊，我这一生别的不要，我愿意把自己奉献给你，我愿意一生来得着你！我不知道我的一生，会经历多少的艰难，会经历多少的困苦，会经历多少的挑战，会经历多少的失望，但是我知道，主啊，这一切都是玛哈念跳舞啊！」末了，这一切的舞要终极成一个盛大的庆祝，是神与人共有的庆祝！弟兄姊妹，你们要注视玛哈念，神人一同的跳舞啊！哈利路亚，赞美神！


Ⅳ 在葡萄园


28 王女啊！你何其美好

── 七章1节

歌中之歌一共有八章，这八章里分作四个段落，差不多每两章一段。第一章和第二章的前半段，说到我们和主有一个起初的爱的关系，我们用「联结」这个字来说明；第二章后半段到第四章末了，是说到我们和主的「调和」；第五章到第六章，是说到我们和主的「合并」。一到六章整个大段就是生命经历的历程。第七章到第八章，第二个大段，是说到我们与主的「同工」。

第一大段是生命经历的历程

什么叫联结？联结是生命的事。接枝的生命就是一种联结。一棵树的枝子接到另一棵树上，它们的生命就联结起来了。什么叫调和？调和是性情的事。一个性情调和到另一个性情里去，神圣的性情调和到我们的性情上来。什么叫合并？合并是人位的事。主把祂神圣的所是合并到你的身上来，使你活出基督，使你活着就是主，就是合并。当你与基督联结的时候，你就有基督的生命；当你经历与主调和的时候，你就有主的性情；当你和主合并的时候，主就活在你的里面，也从你这个人身上活出来，所以使徒保罗见证说，「因我活着，就是基督」(腓一21)。保罗如果说「我活着就是保罗」，就是说出他还没有得救。未得救或者仅仅得救的人都是说，我活着就是我自己。今天差不多的弟兄姊妹都是这样子活的。主看来看去，都是你；主在你身上找不到祂自己，都是你；连作属灵的事，连讲属灵的道，连背诵属灵的真理，都还是你！主要说，在你身上，我找不到我！

弟兄姊妹，今天你需要有一个复兴，这个复兴的第一步，是从雅歌第一章开始，就是你说，「主啊，我真是愿意爱你，我愿意你用口与我亲嘴，好叫我这个人能够进到内室里去，享受你生命的丰富，称赞你各面的爱胜似美酒。」这一说，你里面就会有个感叹，「主啊，爱你是理所当然的！在你的爱中成长是理所当然的！」哦地上有许许多多的基督徒，真懂得我们是要长，从得救长到联结的实际里去，长到调和的实际里去，长到合并的实际里去的，是很少的啊！你要知道，一个人得救有了主以后，先要经历丰盛的生命，同主进到内室里去，因着主欢喜快乐，称赞主各面的爱胜似美酒，也要起来说，「主啊，爱你是理所当然的啊！在你的爱中成长是理所当然的啊！」

我告诉弟兄们，你不要仅仅作一个得救的人，你也要作一个与主联结的人，你要享受祂生命中的爱，你要享受祂生命的供应，你要享受祂生命的丰富，你要享受祂生命的力量，你要享受祂生命的完美，这样，你才能从「生命的联结」长到「性情的调和」。

从二章8节开始，你就长到「性情的调和」。你成为一个在性情上与主调和的人。在这里，你实在是改变了，你能够接受主爱的呼召，成为一个住在十字架的死里面的人，你能够成为一个享受复活的丰富的人，你能够成为一个穿上真理的人，他也能够成为一个披戴甲冑、为主争战的人。哎呀，我告诉弟兄们，这个时候，你真有了调和。但是神所要的，不只是这些。神所要的，是你与祂人位的合并。差不多开特会讲道的人，多半是在与主调和的光景里，偶尔他也能够与主合并，他这个人上去下来，上去下来，上去下来。有时候他与主调和起来了，有时候他享受主的人位，与主有了合并。他一享受主的人位，他就受不了了，所以退一步，他还是住在与主调和的里面，为什么他会这样？因为一享受主的人位，什么都没有了，只剩下主了，只剩下那个受苦、受死的主了！

从五章2节你能看见，主呼召她说，「你起来，与我同往！你知不知道，我的头是满了露水的，我的发绺是满了夜间的点滴的，我没有荣耀，我没有称赞，我所得的一切，不过是羞辱！」这个时候，你这个人就起…进+到与基督的合并里去了。你知道你的主是谁，你有一种说不出来的赞美，「主啊，我不仅没有属地的前途，我也没有属灵的前途。我不仅没有属地的盼望，我也没有属灵的盼望。我所有的盼望都在乎你！」这就是与主人位的合并。

这个人位的合并就带进六章11节「我下入坚果园」，我是和那些成熟的人在一起，我要看谷中青绿的植物。换句话说，我现在来看优美的山谷的时候，我看见的是一片生命的兴盛。不仅这样，我还要看那葡萄树发芽没有，众石榴放蕊没有，我要看圣灵有没有工作。有一天，我和一位弟兄说话，我突然觉得，哎呀，那葡萄树在这个人身上发芽了，圣灵在他身上有工作了，他不再是一个信耶稣、作礼拜的人了，他不再是一个跟着妻子来聚会的人了，他有他的主了，他爱他的主了，他也跟随他的主了，哦，他这个人改变了！这一个改变就是葡萄发芽。一个老练的圣徒，就是与基督有人位合并的圣徒，他们都有几个特点：第一，我是在坚果园中，我是和许多成熟的人配搭在一起的；第二，我是能感觉那生命的新样，看见葡萄发芽没有，石榴放蕊没有──在整个教会生活中，我看见神生命的工作，我也看见圣灵的工作，就是我们的主，在一位一位信徒身上所有的工作。第三，「不知不觉，我的魂将我安置在我王之民的车队中。」

总结在神与人玛哈念的跳舞

「我的魂将我安置在我王之民的车队中」。她是王的民，她坐在王的车队中，她也消失在王车队的行进里。这个时候，信徒们向她呼喊，「回来，回来，书拉密女啊，你回来！」主就回答，「你们为何要观看书拉密女，像观看玛哈念跳舞的呢？」书拉密女就是女所罗门。歌中之歌生命经历的总结，就在女所罗门的跳舞。女所罗门在玛哈念跳舞，这就是我们一生的故事。

我们这一生，是与主同舞的一生；我们这一生，是满了欢心的，满了庆祝的，满了洋溢的，满了喜乐的，满了内心满足的。我们是和主跳舞在一起的啊！感谢主，过程中虽然会有眼泪，但末了一定是跳舞！好像主耶稣说，一个妇人要生产之先，她是忧愁的，生产以后，她就喜乐了，因为欢喜这世上生了一个人(约十六21)。我愿意告诉你，妈妈生产的时候是痛苦的，但是抱着孩子，看着孩子的时候，她的心是跳舞的啊，喜乐的啊！哎呀，这太好了！甚至一个父亲抱着他的孩子的时候，他也才明白世上有这种的爱，他能说，「我的命可以给他，我的一切可以给他，没有什么再属于我，我所有一切都是属于他！」这就是父母的爱。父母的爱一出来，就叫他们感到和那孩子是同为一体的。同样，在永世里，我们和主，主和我们，也要产生一个爱的欢乐，一个永远的跳舞！

弟兄姊妹，我们享受主，主享受我们；我们爱主，主爱我们；我们在祂里面成长，祂在我们身上有构成；我们越来越认识祂，祂越来越得着我们；我们越来越享受祂，祂越来越从我们身上把祂自己见证出来。这就是一章到二章，二章到四章，五章到六章，所简单告诉我们的。

第二大段是王女来与神同工

我们来到七章和八章，这两章是说到与神同工。

前面完全是生命的事，联结，调和，合并，到了这里就成为同工，也可以说是神的工作。现在所显出的工作到底是什么？怎么来做这样一个工作？这就是第七章，第八章所着重的。这里不再仅仅是生命的事，也不再仅仅有生命的成长；这里已经是一个书拉密女，一个女所罗门，一个王女，一个生命成熟的人，来与王同工的事。

﹝王女，王（nadiv），女儿（bat）﹞，「王」与六章12节「王之民」的「王」同字。倪柝声把「王女」译作「王的女儿」。王女也可译作「尊贵的女儿」。这个时候，王的新妇已经从耶路撒冷众女儿中的一位，受主吸引，快跑追随， 经过一个不断追求成长的过程，而被构成尊贵的女儿，来活出神的见证，与主同工。

这一个已经成熟的人，虽经历神对她那爱的描述，也让神在她身上有丰富的享受，但是这两章也有一些似乎说胡话的地方，好比说，「来吧，我的至爱，让我们往田间去；让我们在众村庄住宿。让我们清晨起来往众葡萄园去，看看那葡萄树发芽开花没有，众石榴放蕊没有；我在那里要将我各面的爱给你。」(歌七11~12)她说得这样兴奋，奇妙的是，主竟然不回答她。第七章末了这一段，是非常难懂的一段，这么属灵的一个人，这样来描述最健康的工作，主竟然一句话都不回答！这中间有很长的一段细拉。细拉就是停一停。后来她受不了了，在八章1节，她呼叫起来说，「哦，巴不得！」

主不回答她，主既没说好，也没说不好，都没有。主不理了。不理不表示没有祂的同在，主的同在还是在那里，但是，主没有回应。主没有回应，才逼得她有一个很强的祷告，「哦，巴不得！」弟兄们，你来与神同工或者经历神的工作，都不是那么简单。现在我们先不看工作，我们先来看主对她的描述，再来看主在她的所是里对她的享受。也就是说，你真要做工，你必须是这样的人。你要想做工，你必须是这样与主合并的人，才能来活出主的工作。而当你活出主的工作时，重点又不在于工作，是在于主从你身上所能有的享受。

王女的十面之美

七章1节开始，主一项一项的来描述这位王女的美丽。「你的脚在鞋中何其美好」，这是第一个；「你的大腿圆润，好像美玉，是巧匠的手做成的」，这是第二个；「你的肚脐如圆杯，不缺调和的酒」，这是第三个；第四个，「你的肚腹如一堆麦子，周围有众百合花」；第五个，「你的两胸好像一对小鹿，就是母鹿双生的」；第六个，「你的颈项如象牙台」；第七个，「你的眼像希实本、巴特拉并门旁的众水池」；第八个，「你的鼻子彷佛朝大马色的利巴嫩塔」；第九个，「你的头在你身上好像迦密山」；第十个，「你头上的发是紫色。王被这下垂的发绺系住了」；总结的一句话是，「你何其美好，何其可悦！我的爱啊，使我欢畅喜乐！」(歌七6)

我真喜欢这一段。主现在来描述她，和她前面来描述主是相对的。前面她说，「我的至爱白亮而且红润，在万人中如被举起的旗。他的头像纯金，至精的金子；他的发绺……他的眼……」她描述主描述得那么好，现在主也来描述她，你的脚，你的大腿，你的肚脐，你的肚腹……。主说，这个人才是我的工作，这个人才是与我同工的人，我从十面来看她，每一面都叫人说，她何其美好，何其可悦啊！

这十面描述完之后，主继续说，「你这身量好像棕树，你的两胸如同葡萄累累下垂。我要上这棕树，我要抓住众枝子，我要你的两胸好像那葡萄树累累下垂，你鼻子的气味香如佛手柑，你口的滋味如上好的酒，你整个人都是我可以享受的！」女子说，「为我的至爱来得舒畅，也得以流入众睡觉人的嘴中。我是我至爱的，他也恋慕我。来吧，我的至爱，让我们往田间去；让我们在众村庄住宿。让我们清晨起来往众葡萄园去，看看那葡萄树发芽开花没有，众石榴放蕊没有；我在那里要将我各面的爱都给你。风茄放香，在我们的门口有各样新陈佳美的果子。我的至爱，这些都是我为你留藏的。」(歌七9~13)

主说了她那么多，她的确有这个权利来说几句话。但是她说完之后，主不说话了，主也不理她了。哎呀，这时你怎么办？圣经中经历最深的地方大概就是这里──主不回应！主不回应，才有第八章，「哦，巴不得！我真是受不了了！主耶稣啊，我爱你爱到一个地步，愿意把一切给你，你连理都不理啊？哦，巴不得，你像我的兄弟那样亲切，那样了解我啊！」我告诉弟兄姊妹，圣经甜美，这十个点是最要命的，这是对一个成熟的人的描述。

七1上，你的脚在鞋中何其美好

王女啊，你的脚在鞋中何其美好！

如果今天你这爱主的基督徒在主里果然有一种成熟，就是你与主有人位上的合并，那么，你的情形是什么样的呢？第一个乃是你的脚。一般人描述人的美都是从头开始往下看，只有一个在基督里成熟的人的美，乃是从脚开始往上看。「王女啊，你的脚在鞋中何其美好！」你的脚为什么美好？你的脚是在鞋中。主看你，第一个就看你的脚。

a. 你的脚

﹝脚，pa`am﹞，不同于一般所描述的脚(regel，见五3)，pa`am着重在行动上，是强力不断的行动。pa`am的动词字根有to thrust， impel， push， beat persistently的意思，说出一个与神同工的主的仆人在行动上的首要。

雅歌第七章是描述一个在基督里成熟的人，她是一个与基督合并的人，也是一个与基督同工的人。第七章一开头，就说到这位与神同工的主的仆人的行动，「你的脚在鞋中何其美好！」你的脚为什么好？因为你的脚「老茧」多，你的脚厚。你的脚若是厚，人就知道你在主的田地劳苦多，事奉多，摆上多，追求多，工作多，盼望多。这样的脚何等好！你有没有注意，基督徒的美，到末了是从「脚」开始的。这是一个行动的脚，这个脚强力不断的在行动，这个脚是在鞋中的，何其美好！

感谢主，你将来见主的时候，主怎么看你？主是从你的脚看起。如果你的脚是寸步难行的三寸金莲，主就要说，「你的脚何其的丑！」你的脚若是茧多，皮也厚，是下过田，种过地，跑过路，常常殷勤看望，从一个城市到另一个城市劳苦服事，传福音给人，活出一种与主同劳的生活，主就要说，「你的脚何其美好啊！」

服事主的人的脚真好！他们为主跑，也为主走，他们的脚是何其的好！我再说，神对祂爱侣的鉴赏乃是从脚开始。这个脚不是天生的脚，乃是行动的脚。这个脚有茧，这个脚的肉厚，这个脚的皮厚，这个脚是下过田，有过劳苦的。这样的脚叫人看出他们是多次多方行走的。

b. 在鞋中

﹝鞋，na`al﹞，这个字的动词与四章12节的「关锁」同字。「你的脚在鞋中」，说出王女的行动是完全在圣灵主权的约束里的。王女的美在于她的脚，王女美的价值的起点在于她的鞋。以弗所书六章15节告诉我们，我们在主十字架的成就的稳固根基上，以福音作鞋来站住，来行动，来与神同工。

「鞋」说出我们不仅仅是很热心的工作，我们也是在一个约束里来工作。这个鞋是圣灵给我们订作的一双鞋，是圣灵来引导我们，限制我们，鼓励我们所成为的一双鞋。这个鞋叫我们走路、劳苦，也叫我们住在其中，活在其中。

王女的脚在鞋中，说出她的行动完全是在圣灵主权的约束里，她不是随便走的。弟兄姊妹，我们下一步要怎么走，是主来作这个鞋；下一步要怎么生活，是主来作这个鞋；下一步要怎么劳苦，是主来作这个鞋；下一步要怎么来跟随主，也是主来作这个鞋。当我们的脚在那里劳苦的时候，我们的劳苦不是天然的，不是自我的，不是在热心里的，不是因自己看为好的，乃是完全在圣灵的工作和限制里的。

王女的美在于她的脚，她的脚所以美在于她的鞋。王女的美的价值是联于鞋的。弟兄姊妹，你脚的美是联于你的劳苦，但这个美的价值乃是联于鞋的。你的鞋限制你，当你和主这样一致的时候，这个美的价值就出来了。以弗所书六章15节告诉我们，「且以和平福音的稳固根基，当作鞋穿在脚上。」这里的福音不仅是恩典的福音，叫人罪得赦免，也不仅是国度的福音，为着神在地上的权益，这里的福音更是和平的福音（弗二17），为着神在祂经纶里的见证，为着神的国、神的家，为着神来得着一个建造的教会。

你的脚穿在圣灵的鞋上，你这个人就成为一个传和平福音的人。你要穿着鞋走，你走的时候，你所带出来的是神悦纳人的好消息。这个好消息传扬出去的时候，是带进详和的，叫人与主详和，叫人与人详和，也叫你自己得着详和。

c. 何其美好

你的脚在鞋中何其「美好」(yapheh，见一8)。美好，说出她的特殊，她的独特，和她的超群。主说，「你的脚和一般人的脚是不一样的。你的脚是独特的，你的脚是超群的，你的脚是特殊的，没有人有你这样的脚啊！」有的人把脚伸出来展览给人看，也有的人把脚放在那儿为着自己欣赏，只有她的脚是为着神的，是联于神的。而且，她的脚是在鞋中的。她的脚的运作又是在圣灵所量给她的鞋里面的，她不是随意往来的。

弟兄姊妹，鞋，说出你的行动是完全在圣灵主权的约束里。无论你多爱主，你一定要有一双鞋。你的脚不仅要美，也要穿在鞋中。主不仅要看你的脚，主也要看你的脚在鞋中。主要说，「你的脚美，你的脚美是显在它是在鞋中的。是我的圣灵来给你订作一双鞋，是我的圣灵来引导你，是我的圣灵来限制你，也是我的圣灵来鼓励你。圣灵成为一双鞋，叫你现在走路，叫你现在安息，叫你现在劳苦，叫你现在住在我的里面，也叫你现在活在我的里面。啊你的脚在鞋中，何其美好！」哎呀，鞋与主一致的时候，你就有一双美好的脚！

七1下，大腿圆润，是巧匠的手做的

你的大腿圆润，好像美玉，是巧匠的手做成的。

a. 大 腿

「你的大腿圆润，好像美玉，是巧匠的手做成的」。大腿在圣经里是很有讲究的，譬如说，亚伯拉罕要他的老仆人去帮以撒找一个妻子，这个妻子不可以是本地外邦的女子，必须是亚伯拉罕本家的女子，吩咐完之后，他就要仆人把手放在他的大腿下面来起誓。所以腿是联于神的工作和工作里的信实。圣灵有工作，圣灵工作的信实是联于腿的。不仅这样，雅各从他舅舅拉班那里逃出来，到了亚博渡口，遇见一个人来和他摔跤，那个人和他摔了一晚上，赢他不过，后来就摸了一下他的大腿窝。那人把大腿窝一摸，雅各这个人就瘸了。你有没有注意，第一次提到腿，是联于神在圣灵工作里的信实；第二次提到腿，是说到神在人身上工作的实化。神怎么来工作呢？摸你一下。神来摸你一下，你就被看出是一个瘸腿的人。你头痛，人看不出；你肩膀痛，人看不出；你指甲痛，人也看不出；但是我告诉你，你的腿一瘸，人一定看得出。圣灵在人身上的工作，好像是要叫你不能自由。

主来做工时有三种光景：第一，圣灵来见证祂的信实；第二，圣灵来摸着我们这个人，叫我们这个人有新的构成。你有没有注意，今天我们的腿一点记号都没有，走起路来，顺当得很。第三，圣殿中金灯台座的「座」就是「腿」这个字。灯台的座就是灯台的腿，说出腿不仅是圣灵工作的信实，不仅是圣灵在我们身上工作的显出，也是神圣工作的支柱。神要得着一个金灯台来照亮的时候，必须要有一个腿，就是它的座。

﹝大腿，yarek﹞，不同于五章15节的「腿」（shoq），shoq是指站立得稳定。「大腿」是与三章8节的「腰」同字，所以这里的「大腿」应该不仅是指站立的能力，也是指在神圣生命中争战的能力。

这里的腿，绝不是指腿这个部分，也绝不是指腰这个部分，是指一个整体，就是你整个人着力的地方，你运作的地方。腰连着腿的部分，就是这里的「腿」。你的腿是联于腰的，所以这里的大腿，应该不仅是指站立的能力，也是指在神圣生命中争战的能力。

弟兄们，我喜欢这里的描述。主先说你的脚，你的脚，茧厚不厚啊？你的脚，皮厚不厚啊？你的脚，粗糙不粗糙？若是你说，我脚上的皮肤是柔软的，是俊美的，一个茧也没有，主就要说，「这个脚一点也不好看。我要的脚乃是东奔西跑，为我劳苦的脚，而这个脚又是在鞋子里，是在圣灵的限制里。」主又说你的腿。你整个人站立起来的时候，就是联于你的腿和腰。你的腿和腰所在的地方，显出了一种强有力的情形。是怎样的显出呢？祂说是圆润的。

b. 圆润好像美玉

「你的大腿圆润」。圆润，不仅是圆的，而且是润的；圆润，不仅是没有菱没有角，而且是不粗糙的。哎呀，人在神面前要站立，腿必须是圆润的！什么叫圆润？就是你遇见这个人的时候，你一点不觉得粗糙。有的年长弟兄责备我们，说几句话我们就翻掉了，也许因为他们的话又不圆又不润。有的年长弟兄责备我们，越责备，我们越喜欢听，觉得实在是有益处，因为他的话又圆又润。主说，现在能支撑你整个人的，不仅是你的脚，还有你的腿和腰。你的腿和腰是圆润的，好像美玉。

﹝美玉，hali﹞，也可译作珍宝，说出它的价值。「美玉」一般是脆弱易碎的，不同于五章15节的「白玉石」。王女描述王的「腿好像白玉石柱」，是说出祂的坚定站立；王描述王女「你的大腿圆润，好像美玉」，是说出王女在行动中那坚定站立的价值不是凭着天然的，以及她与王同工时那争战的能力是完全联于王的主权的。

这个玉不是白玉石柱的「玉」(歌五15)。白玉石的玉是石头，这里的玉不是石头，而是顶容易打碎的玉。这里有一个问题，如果一个人的腿像玉一样，一碰就碎，那不就垮了吗？有时候年长弟兄也许是责备错了，但你的腿不要像美玉一样一敲就碎了啊。你要注意这里说，你的腿和你的腰好像美玉，如同珍宝，是巧匠的手做成的。就着你的所是，不要说站住了，不要说有力量了，你根本就是一块玉，这玉只够资格打碎，可是这个玉又是一个特殊的玉，为什么特殊？是巧匠的手做成的！巧匠在你的身上有了许多的雕刻。

c. 是巧匠的手

你的大腿好像美玉，是巧匠的手做成的。王女和神同工时是活在神圣奥秘的范围里，这神圣奥秘的范围，就是灵的范围。我们信耶稣的那一天，我们就进入这个神圣奥秘的范围里，经历神生机的救恩。什么叫生机的救恩？生机的救恩不是我们追求出来的，是神圣的生命在我们里面生发出来的。我们一得救的时候，是活在神圣奥秘的范围里，不仅有没药的经历，如同雅各的大腿窝，更有香料的经历，在复活里来看葡萄发芽没有，石榴放蕊没有。现今这位王女的身上不仅带着耶稣的杀死，她也是活在耶稣的神圣生命里，有复活实际的显出。她现在活着，不仅是在死里，也是在生里。这都是神在她身上的雕刻。神来雕刻她，因为祂是一位巧匠，祂的手乃是巧匠的手。

什么叫巧匠？一个巧匠看见一个东西，他知道从哪里来下手。我们拿一块玉来雕刻，敲一下，变成五块，没有了；但是巧匠知道从什么地方来敲，敲多重，怎么敲法，至终可以制造出一个圆润的作品来。我跟随主五十多年，回顾这五十年，我要告诉主，主啊，你怎么这么有智慧啊！你怎么这么会作啊？你知道从哪里开始工作，你知道用多少的份量，你知道用什么样的器具，你也知道什么时候来作！哦，这就叫作巧匠。至终，主把我们做成一个坚定站立在神面前，又满了神的雕刻的人。

感谢主！我很喜欢这个巧匠。我们的主是巧匠。祂知道在什么时候，叫你更爱祂一点；祂知道在什么时候，叫你更奉献一点；祂知道在什么时候，叫你多祷告一点；祂知道在什么时候，叫你更信靠祂一点。祂知道在什么时候，叫你沮丧一下；祂也知道在什么时候，叫你多受鼓励。这一切主都知道，祂是真正的巧匠！我很感谢主，我信主、爱主五十多年，今天还能告诉主，「主啊，我仍然像一块脆弱的玉，随时都有打碎的可能，随时都有破碎的可能，但是主啊，谢谢你，你是那个制作的巧匠。一面来说，你紧紧抓住我这块玉，不让我走；一面来说，你懂得在什么时候，什么地点，什么环境，用什么方法，用多少的力量，用什么样的工具，把我作得更圆润，更能支撑你的见证！」

哦，很少人认识主这么可爱！亲爱的弟兄，你这一生最大的福气是什么？就是有个巧匠！主耶稣就是一个巧匠，祂要在你身上来制作，只要你把你自己交给祂。在制作的过程中，有时候很可怕，碰一下，叫你头昏脑涨一两年，主啊，怎么会有这样的事？怎么会有这种日子？但是等你醒来之后，你又会说，主啊，你还在这里，你的确是主啊！主真知道，在什么时候，在什么环境，在谁的带领里，叫你得最大的祝福，也得受得起的痛苦。因为这玉是在巧匠的手中做成的。祂是你一生的巧匠！

感谢主！是神在祂的制作里，把我们制作成为一个爱祂、跟随祂的人。弟兄姊妹，你读这些圣经，你会说，主耶稣，你实在太好了，我作梦也没想到我有这样可爱，这样好的一位主耶稣！我们要敬拜祂。


29 是巧匠的手做成的

── 七章1节(续)至2节

歌中之歌描述一个在基督里成熟的人，这一个成熟的人是一个与基督合并的人，也是一个与基督同工的人。这一个与基督同工的人，到底有什么样的特点？

她有十面之美，叫神恋慕她

主先用十个方面来说出她的所是。主说到她的脚，说到她的大腿，说到她的肚脐，她的肚腹，她的两胸，她的颈项，她的眼，她的鼻，她的头，以及她的头发。她是十全十美！主把她十面的美都说出来(歌七1~5)，然后宣告一句话，「你何其美好，何其可悦！我的爱啊，使我欢畅喜乐！」(歌七6)哦弟兄们，你想想看，神来对人说这样一句话！

主又说，我要来享受你，我怎么来享受你呢？「你这身量好像棕树，你的两胸如同葡萄累累下垂。我说，我要上这棕树，我要抓住众枝子；我要你的两胸好像那葡萄树累累下垂，你鼻子的气味香如佛手柑；你口的滋味如上好的酒。」(歌七7~9上)这位爱基督的追求者，现在已经被主做工到一个地步，成为女所罗门；所罗门要对女所罗门说这样的话，「我不仅看你十全十美，我还要告诉你，我真是愿意来享受你！」

她也回答，「为我的至爱来得舒畅，也得以流入众睡觉人的嘴中。」(歌七9下)这里只有舒畅，只有睡觉，不再有追求。前面一直在说追求的过程，从第一章「吸引我，我们必快跑追随你」，一直追求到第六章的末了，她坐到王之民的车队中了；而这个时候，她对主说，「我这一切的丰富，一面来说，是为着叫你来得着舒畅的；一面来说，也流入到那些睡觉人的嘴中。」她也作一个见证，「我是我至爱的，他也恋慕我。」(歌七10)以前她说「至爱是我的，我也是他的」，现在变成「我是我至爱的，他也恋慕我」。

她在工作中有爱的果实芬芳

作完见证后，她变得兴奋，她就说，「来吧，我的至爱，让我们往田间去；让我们在众村庄住宿。让我们清晨起来往众葡萄园去，看看那葡萄树发芽开花没有，众石榴放蕊没有；我在那里要将我各面的爱给你。」(歌七11~12)她要一边作工，一边爱主。她又说，「主啊，我整个作工的过程，就是一个『风茄』的过程。风茄放香，在我们的门口有各样新陈佳美的果子」(歌七13)。哎呀，我觉得这个人太属灵了，她属灵到一个地步，连她为主作工的时候，她的工作也是完全在爱中，把主的所是给流露出来！

在这里你看见，她这样来服事主，她这样来爱主，她还能有一个爱的果实放出香味来。她说，「在我和主同在的里面，有各样新陈佳美的果子──新的果子，老的果子；才得着的果子，多年前得着的果子；这一切都放在这里！哦我的至爱，这些都是我为你留藏的(歌七13下)，我所有的一切都是为着你的！」

奇妙的是，主不回答！这实在叫人不懂。她已经这样爱主，这样纯洁，这样丰富，连她来作工时所具有的那种神圣的情义也都这样高尚，为什么主不回答她一句话？主为什么不说，我愿意和你同去？！主不回答，逼着她在八章1节说，「哦，巴不得你像我兄弟，像吃我母亲奶的兄弟！我在外头遇见你，就与你亲嘴，谁也不藐视我。」她是说，「主啊，你还是不了解我！」你看，一个与主合并了的人还有这样的经历。

弟兄姊妹，歌中之歌实在是罗曼蒂克。我读到这里，我里面真有感觉，「主啊，为什么一个人的人生，可以被铺陈这样的美丽！没有人有这样的人生！人可以说，我赚钱了，我发财了，我有了公司了，我有了事业了，我有了名声了，我有了权力了，但是一个爱主的基督徒，他的人生和一般的人生，真是何其不同啊！」

七1下，大腿圆润，是巧匠的手做成的(续)

你的大腿圆润，好像美玉，是巧匠的手做成的。

六章末了，所罗门和书拉密女一同坐在王之民的车队中，而进到无限里去的时候，主还要说，「我的书拉密女啊，我已经与你合并了，我们一同享受至美的爱已经到了极点了，但是今天，我在你身上还有制作！」这个时候，主在她的身上还有什么制作呢？从七章1节开始，主就来描述祂所制作出来的这一位，是何等的甜美！

c. 是巧匠的手(续)

主说，「你的大腿圆润，好像美玉，是巧匠的手做成的。」我们知道，出埃及记二十六章1节也说到巧匠，比撒列和比拉列，他们是刺绣上的巧匠；出埃及记三十八章23节，也说到一个巧匠，亚何利亚伯。有的翻译本譬如Darby，把亚何利亚伯的巧匠翻成针织匠，因为他是善用蓝色，紫色，朱红色线，来针织的工匠。这两处圣经都是说出圣灵在属神的人身上不同程度的运作的工作。

﹝巧匠，'amman﹞，不同于出埃及记廿六章1节的巧匠（hashab），那里是指制作，尤其是刺绣的巧匠；也不同于出埃及记卅八章23节的针织匠（raqam）（embroiderer，达秘译本），那里是指善于用蓝色、紫色和朱红色线来针织的工匠；这两者都说出圣灵在属神的人身上不同程度运作的工作。

弟兄姊妹，我们的主实在是一位巧匠。你的需要和我的需要，年长的需要和年幼的需要，爱主的人的需要和不爱主的人的需要，追求者的需要和不追求者的需要，把一切奉献给主的人的需要和那些在宗教里作工的人的需要，都是完全不一样的。但是，这位主要说，「我就是你的巧匠，我是无所不能的巧匠。我不仅是比撒列或比拉列，我也不仅仅是亚何利亚伯，我是在每一个人身上，按着他的所是，按着他的所有，要把他作到最完美程度的那个巧匠﹗」

感谢主，我们的主就是这样一个巧匠﹗我们真是要说，「主啊，谢谢你﹗你不仅是我的巧匠，你也是他的巧匠，你更是我们每一个人的巧匠﹗无论我们有多大的差别，性格有多大的不同，你都可以把我们制作到大腿圆润，如同美玉﹗你能把我们制作成你所要的﹗」这一位主﹐这一位全能、全足、全丰、全智的主，这一位巧匠，祂不仅是编织，也不仅是针织，祂乃是照着每一个人、每一种情形、每一种需要，在祂的所是里，在我们身上，按着我们最需要的，最好的来作工﹗哦，不爱主是傻瓜﹗不跟随主是傻瓜﹗不信靠主是傻瓜中的傻瓜﹗因为这位主太好了﹗太值得信赖了﹗

这里的巧匠，动词是'aman，基本的意思乃是扶持、确认、有信心，进而引申出喂养、抚养。这个动词用在路得记四章16节，是联于拿俄米把俄备得抱在怀中作他的养母（'aman）（分词作名词用）；用在列王记下十章1节，是联于亚哈王众王子的教养者（'aman）；用在以斯帖记二章7节，是联于末底改抚养（'aman）以斯帖。所以这里的巧匠不仅重在制作的能力，更重在生命喂养、抚养、培育的成长，说出我们的站立和与主同工的能力，是与神圣生命的实际和工作不可分的。

哦圣经太奇妙，我读到这里，我里面是很感动，我告诉主，「主啊，我作梦也没有想到我有这么一个巧匠！」我母亲常常讲，「给你馒头就忘记了，给你拳头就记住了。」我母亲养八个孩子，有时候孩子们惹她生气，她就这么念着。我告诉弟兄，我们跟随主常常说，「我的苦难很多，主来对付我，主来击打我，我受了很多苦，」可是主也常常说，「我早晨与你同在，你就忘记了？我给你那里面的甘甜，你就忘记了？我叫你觉得里面说不出的平安，安息，稳妥，你就忘记了？我给你那灵中的扶持，叫你起来跟随我，你就忘记了？」亲爱的弟兄们，不错，主在我们身上制作我们的时候，是有责打的，是有管教的，是有击打的，但是你要注意，真正的制作，绝不是为着击打，绝不是为着管教，乃是为着来抚育你这一个人。祂要成为你的供应，祂要成为你的教育，祂也要抚养你这个人。

没有一个基督徒是打出来的。没有一个信主、爱主的人，后来被主大用了，是管出来的。每一个有用的基督徒都是主抚育出来的，都是巧匠的手不断的喂养，不断的抚养，不断的培育，才让他的大腿圆润如美玉的。即使有时候，我们偏离了祂，主也没有打，主有抚育，主会把你抚育回来。只是你要知道，在祂抚育喂养的过程里，祂的手一直在那里。

感谢主，我们有这么一位巧匠，这位巧匠有一双手。这双手是抚育的手，也是有钉痕的手。在祂抚养的过程里，祂越抚养，越叫我们交通于祂的苦难。这双手是有钉痕的手，这双手是滴下没药汁的手，祂乃是用这一双手来制作我们，所以在祂的制作里，常常是叫我们联于祂的死的。你要告诉主，「主啊，你的手乃是那钉痕的手。当你用那钉痕的手来制作我的时候，你乃是把你的死制作在我的身上。你是把你的死制作在我身上，所以你没有前途，我也没有前途；你没有事业，我也没有事业；你没有名望，我也没有名望；你被人藐视，我也要被人藐视；你被人厌弃，我也要被人厌弃！」

弟兄们，末了我们看见，所有服事主的人还是活得好好的，只是感觉上在经过一个死的过程。是在你的感觉里，你出过了代价，你丢弃了一切，你放下了这个世界！不是说我一跟随主，我以后就都完了。不！全时间服事主的人不是没有苦过，如同作董事长的人也不是没有苦过。对一个服事主的人来说，在他的感觉里虽然是一个钉痕的手在制作他，但是在他的生活里，他得着的乃是天上地上的丰富！(这地上的丰富不是指发财。)

弟兄姊妹，我觉得真喜乐，有一个巧匠完全明白，完全了解，完全知道如何在我们身上有制作，而在制作的过程里，祂的手又好像一个钉痕的手。好像在我们的感觉里，没有前途了，没有事业了，没有盼望了，不能再有打算了，一生都完了，但是另一面，我们一个个不都是活的好好的吗？有哪一个是穷酸相的？没有！弟兄们，我告诉你，跟随主而让这位巧匠来制作的过程，真是美不可言！哦，能够给主制作，多美！

另外，HALOT希伯来文辞典也将这一节的巧匠，联于箴言八章30节的工师（amon），「那时，我在他那里为工师，日日为他所喜爱，常常在他面前踊跃。」这似乎也是满有意义的。你有没有注意，一个是念 aman 一个是念 amon ，读音很相近。什么叫工师？就是整个宇宙的设计师。我们的主是我们的巧匠，也是神的巧匠。祂说，「在创造万物之时，我在神那里为工师，为巧匠，我日日为祂所喜爱，也常常在祂面前踊跃。」

哦我们要说，主这个巧匠真是巧！祂真是知道怎样帮助你有最好的一生。今天你要一直告诉主，「主啊，我愿意成为你值得信托的人，你可以确认我，你可以对我有信心，你可以扶持我，你可以喂养我，你也可以扶养我，我愿意成为这样一个跟随你的人！」弟兄们，我们的站立与主同工的能力都是与神圣生命的工作不可分的。主不断的扶持我们，无论我们在什么情形里，祂仍然是一个巧匠，要在我们的身上来制作。我们愿意好好的来追求祂。

d. 做成的

﹝作成的，ma`aseh﹞，也可译作「……的工作的结果」。倪柝声说，「工作的能力，永远是出乎神的。」这个字在七十士译本所用的希腊文是 ergon，可以指在神圣经纶里的工作。神在爱基督的人身上不断的制作、运作，这运作不仅是神那神圣经纶中的一步，这运作的结果也产生了王女与王那成熟的同工。这就是倪柝声所说的，「凡不能让神作工的，就不能为神作工。」

希伯来文有一个翻译本叫做「七十士译本」。所谓七十士译本，就是有七十位犹大拉比(实际上是七十二位)，把希伯来文旧约圣经翻译成希腊文旧约圣经。七十士译本把 ma`aseh 这个字翻成 ergon，意思是做工。这里是作什么工呢？是作神圣经纶的工作。神的经纶运作在人身上，这运作的结果就产生了与王同工的王女。

七2，肚脐如圆杯，肚腹如一堆麦子

你的肚脐如圆杯，不缺调和的酒；你的肚腹如一堆麦子，

周围有众百合花。

七章2节提到两个点，第一是肚脐，第二是肚腹。人的存在先是靠肚脐，后是靠肚腹。婴儿在母腹里的营养都是靠肚脐。婴儿所有生命的营养，都是从肚脐来的。但是我告诉你，婴儿生下来以后，就不再是靠肚脐，乃是靠肚腹。

肚脐和肚腹放在这里，说出你的生存，你生存的供应有何等完美的连接。在你还没有成长的时候，你是靠着你的肚脐活着；在你生下来以后，你是靠着肚腹活着。在这里，你这一生好像不能离开母腹的经历，你这一生也不能离开得喂养的经历。就肉身来说，你这个人生下来了，你的肚脐就要剪了；就属灵来说，你的肚脐要一直在神面前有接受供应的能力。无论你多成熟，你还是有一个管道联于主的。「主啊，你要来供应我，你若不供应我，我就平凡到跟任何人一样了。主啊，我需要你！」

﹝肚脐（shorer），肚腹（beten）﹞，两者都是指吸收生命的所在。肚脐是指婴儿在母腹中得生命抚育的管道，肚腹是指婴儿出生后吸收生命的所在。肚脐是联于母腹的，说出这位王女无论多成熟，她的所是都不能离开在主恩典里的享受，她的工作都不能离开在教会生活中对恩典的享受。

a. 肚脐如圆杯

﹝圆（sahar）杯（'aggan）﹞，肚脐如圆杯，是指不漏掉恩典且满了吸收生命的能力。

本来你的肚脐是联于神圣生命的分赐的，叫你能够成长，叫你能够成形，现在你的肚脐好像圆杯一样。圆杯事实上就是酒杯。一个圆的酒杯。一个圆的酒杯没有缺口，因为没有缺口，所以酒可以倒到最丰盈的地步。杯子如果有缺口，酒倒到一个地步就漏出去了。圆杯如果制作得非常好，是百分之百的平衡，光滑，当酒倒进去的时候，酒可以满出来而不漏出去。这样的圆杯，说出你吸收神圣生命供应的能力，强到一个地步，所有从神来的，你都可以把它当作你的丰富，而来接受它。你一点都不缺少调和的酒。

b. 不缺调和的酒

调和的酒也可译作有香料的酒，意思是，主各面的所是，主各面的过程，主各面的成就，在你那里一点都不缺少。你真是各种口味都能接受。

有的人的肚脐也可能是圆杯，但他只能接受祝福的酒，但也有的人只能接受苦难的酒。我年幼的时候喜欢苦难的酒。我有半年的时间若是过得很顺当，我就会祷告，「主啊，你是不是已经不爱我了，你为什么不打我？」这就是缺少调和的酒。有的人喜欢祝福的酒，有的人喜欢苦难的酒；有的人喜欢真理的酒，有的人喜欢听道的酒。但是这里说，这酒乃是调和的酒，或者有香料的酒。换句话说，我们的主，祂的所是，祂的所做，祂的所经过的，祂的所成就的，祂的所达到的，以及祂的运作，都成为一个调和的酒，都做到你的身上来了。主的死，你可以享受；主的复活，你也可以享受。主的受苦，你可以享受；主的得胜，你也可以享受。

一个有调和的酒，或者有香料的酒的人，他所享受的乃是主的各面，而且因着享受主的各面，他就有喜乐。说到主的死，他有非常好的享受；说到主的爱，他有非常好的享受；说到永远，他有非常好的享受；说到复活，他有非常好的享受；说到得胜，他有非常好的享受。主的所是，主的所成，主的所作，主的所经，主的各面都成为他丰富的享受。创世记廿七章28节说神赐给我们的是由五谷作成的五谷新酒。这就是五谷新酒。

c. 肚腹如一堆麦子

肚腹像一堆麦子，看起来好像是说她的肚子很大，腰围很粗。从属灵的角度来看，为什么有一堆麦子呢？你要知道，麦子是说到主的复制。主说祂自己就是一粒麦子(约十二24)。祂是一粒麦子落在地里死了，经过严冬，到了春天的时候，就结出许多的子粒来。这是说出主是生命供应的主。「你的肚腹如一堆麦子，」主说你的生命，现在也丰盛到一个地步，在你的身上满了死，满了死的严寒，满了复活，满了复活的馨香！

弟兄姊妹，我告诉你，歌中之歌不是只有男女的情爱故事，而没有属灵的意思。你看，一个女子的肚子像一堆的麦子，有什么美的地方？所以你要知道，歌中之歌这首歌是属灵的！她的美在哪里呢？她的美乃是在她身上丰盛的供应。肚脐是指神来供应她的，麦子是指她来供应人的。你的肚腹好像一堆麦子，满了生命，满了生命的供应，满了生命的流露，满了生命在人身上的制作！人一遇见你就没有办法不享受到神圣的生命啊！你真是一个属灵人啊！你真是太属灵，太属天，太丰富了啊！

d. 周围有众百合花

你肚腹的周围又有百合花。百合花是平凡的花，百合花是低下的花，百合花不是一种高贵的花。可是百合花又是非常的纯洁。哎呀，我喜欢这里！弟兄们，你想想看，你的肚腹如一堆麦子，人一遇见你，人就遇见了耶稣；人一遇见你，人就享受到主；人一遇见你，人就觉得主的同在；人一遇见你，人就得着了饱足。你这个人成为粮食，供给许多人的需要了，在这时候，你还觉得有百合花吗？当你能这样来供应人的时候，当你能这样有属天的丰富的时候，当你能这样叫人得满足的时候，当你能这样祝福人的时候，当你能这样带进神的祝福的时候，你还觉得有百合花吗？哦，你的周围又有百合花，你又是何等的卑微，何等的纯洁啊！

求主怜悯我们，保守我们，一面我们可以有一堆麦子，厉害的把生命供应给人；另一面，我们又可以说，「主啊，在我的肚腹周围又有百合花。在我满有生命供应的时候，我的周围都是百合花。我永远记得，我不过是众谷中的一株百合花(歌二1)，是神来怜悯、来看顾的。我永远记得，我不过是平凡的。」


30 她不缺调和的酒

── 七章2节(续)至4节

七2，肚脐如圆杯，肚腹如一堆麦子(续)

你的肚脐如圆杯，不缺调和的酒；你的肚腹如一堆麦子，

周围有众百合花。

说到肚脐和肚腹，我愿意再说一句话，许多基督徒都认为雅歌只是一首情爱的诗，没有属灵的意义，许多圣经教师也强烈反对人用属灵的眼光来解释这一卷圣经，他们说这样子做是强解，没有意思。但是，七章2节给我们一个确立的证据。在七章2节这里，王形容这位女子的肚腹如一堆麦子。就是根据这节圣经，我们有胆量说，这绝对也是一卷经历的书。如果说这只是一首情爱的诗，我们相信，没有人会描述一个美女的肚子像一堆麦子那样粗大。

反过来说，如果这果然是一首情爱的诗，没有属灵的意思，那这个情爱就实在不美。你看，整首诗所有的描述都可以说出她的美，只有在这里，她的确是不美。「你的肚脐如圆杯，」那的确是美；「你的肚腹如一堆麦子，」那真是难看到不可能更难看。所以在这里，我们应当解释，主是那一粒麦子，现在她的肚腹所隐藏的乃是那麦子的丰盛。也就是说，主是那一粒麦子，借着她对主的经历，主这粒麦子在她的身上，就成了丰盛的一堆麦子。主如何借着死成功了救法，现在因为她享受基督，得着那生命的丰盛，她就成为众人的供应和满足。

e. 调和的酒

﹝调和的酒，mezeg﹞，也可译作「有香料的酒」。倪柝声说这「调和的酒」意即圣灵借着主耶稣血的救赎所给我们的生命。创世记廿七章28节也说出神所赐给我们的是五榖新酒，表明酒是享受生命的各面而有的喜乐。路加福音十章34节说到把油和酒倒在伤处，那里的酒是指神圣的生命。主在马太福音九章17节说到祂自己是新酒，是超越一切，满有大能，不受死亡拘禁限制的生命。

不仅血洁净你，当你借着血享受神所给你的生命的时候，这生命的本身也是有洁净的功能。酒叫你得洁净，叫你有享受。本节「调和的酒」说出这位蒙主的血所救赎的王女，也有丰盛的能力来享受生命中各面的丰富，就如保罗在哥林多后书六章8至10节所见证的。

弟兄姊妹，这不是一件小事，许多人在属灵上是挑食的，而且我愿意告诉你，你越是在宗教里，你在属灵上就越是挑食的。有的弟兄姊妹只能参加某一种聚会；有的弟兄姊妹只能接受某一种信息；有的弟兄姊妹只能有某一种的追求；有的弟兄姊妹，他的排他性，远超过他的爱。你知道基督徒的特点，就在于他的信仰乃是抽象的。主到底在哪儿，只有信主的人自己知道。所以当信主的人步入迷途的时候，他并不知道，因为他是很主观的──我信主，是主观的；我爱主，是主观的；我跟随主，是主观的。当他的主观持续不断的发展的时候，很容易叫他变成一个非常有排他性的人。

我记得，我们在Akron聚会的时候，非常的兴旺，非常的热络，非常的有享受，虽然没有今天真理的深度，但是的确有生命的新鲜，每一场聚会都是调用朝露，每一个聚会都是朝露大会，满了生命运作的情形。有一天，在匹兹堡有人听见我们的聚会有多好，就来了一批很可爱的青年的弟兄姊妹。他们进到聚会里，坐下来不到五分钟，一同站起来，又出去了。这时作招待的弟兄马上追出去，「弟兄们，你们为什么不多留一留？为什么这么早走啊？」他们就说，我们绝不容许有姊妹在聚会中喊诗！哦，原来我们有一位姊妹点了一首诗歌，才使他们这么生气。他们觉得姊妹作头不符合圣经教训，所以绝不容许。作招待的弟兄请他们再留一会儿，再看看，也许还会有享受，结果他们又看见姊妹们的头发上都没有蒙头帽，罪加一等，更加不能忍受。弟兄就说，能不能请你们在这儿坐一坐，我请我们的长老来和你们谈谈。他们说，不！我们和这种姊妹可以喊诗歌，头上不戴帽子的人，没有交通。说完人就走了。你有没有注意，这就是缺少调和的酒。他们向着主非常的绝对，但是他们有宗教的狭窄。

几乎所有的宗教徒都是狭窄的。为什么信耶稣的人这么狭窄？在接纳的事上，我们应该心胸开广，也应该看见无论在哪一个团体里面，那里面还是有许多信耶稣而且真得救的人。就像在天主教里，有太多真得救，比我们还爱主的圣徒。事实上，在教会历史里，内在生命交通的恢复是从天主教开始的，不是基督教开始的，是天主教中有一班人，譬如盖恩夫人，深刻的学习与主交通，而后几乎影响了整个基督教里的人。

弟兄们，调和的酒是我们一生最明显的一个试探。有时候弟兄一遇见你，就问你「用什么读经材料，」这一问，立刻说出这里缺少调和的酒。或者他又问，「你是什么会的？你有没有圣灵浇灌？」圣灵浇灌好不好？好！该不该说方言？有主引导就可以作。但是我再说，要有调和的酒！我们不要产生一个「祷研背讲」的宗派，也不要产生一个「一年七次」的宗派，我们没有这些宗派，我们乃是基督的教会。是教会，她就应该是绝对包容的。就像王女的肚脐和肚腹一样。你看，这位圣徒老练到一个地步，她不仅什么正面积极的事物都能接受，她也能丰富的供应给人。所以肚脐和肚腹就被摆在一起。

肚脐是她吸收进来的地方，肚腹是她流露出去的部分。她无论多成熟，她仍然像在母腹中一样，百分之百的依靠她的主，百分之百的仰赖她的主，百分之百的联结于她的主，她的主就像母亲，一切的丰富，都要借着这生命的管道，借着肚脐流到她的身上去。另一面，你要注意，她这个人也因此就有了肚腹，她有一堆的麦子可以拿来供应给人。

她这个人，现在享受了生命各方面的丰富，她就有调和的酒。当她来吸收生命的时候，主所是的各面，主的荣耀，主的羞辱，主的权柄，主的被拒绝，主的被藐视，她都可以吸收进来，她是一个有调和的酒的人。这就是使徒保罗在哥林多后书六章8至10节所见证的。保罗这个人是有调和的酒。

f. 保罗是有调和的酒

哥林多后书六章4~10节，「反倒在各样的事上，表明自己自己是神的用人(原文也可翻作神的执事)，就如在许多的忍耐、患难、穷乏、困苦、鞭打、监禁、扰乱、勤劳、儆醒、不食、廉洁、知识、恒忍、恩慈、圣灵的感化、无伪的爱心、真实的道理、神的大能；仁义的兵器在左在右；荣耀羞辱，恶名美名；似乎是诱惑人的，却是诚实的；似乎不为人所知，却是人所共知的；似乎要死，却是活着的；似乎受责罚，却是不至丧命的；似乎忧愁，却是常常快乐的；似乎贫穷，却是叫许多人富足的；似乎一无所有，却是样样都有的。」

你看保罗这个人，他是满了调和的酒。他说到在他的身上，各样的环境都可以来，患难、穷乏、困苦、鞭打、监禁……他都可以吃下去。他说到他争战的时候，「我有圣灵的感化，我有无伪的爱心，我有真实的道理，我有神的大能，我有义的兵器」；他说到他的经历，他显在人中间的时候，「我是荣耀，羞辱，恶名，美名」。你要知道，只有美名的人不是主的仆人，只有恶名的人大概也不是主的仆人。主的仆人是一定有恶名，也有美名；一定是有美名，也有恶名。换句话说，喜欢他的人真喜欢他，讨厌他的人真讨厌他，但是他愿意讨厌他的人能爱主，喜欢他的人能更爱主。他没有叫人喜欢，他也没有叫人讨厌。他的存在是不叫人受妨碍，他是叫人起来跟随基督的。

他又说到他做工的时候，「似乎是诱惑人的，却是诚实的」。他似乎是一个诱惑人的，用一些「甜言蜜语」，用一些渺茫的将来，叫人要把一切都摆进去，但他却又是诚实的。「似乎不为人所知，却是人所共知的」。人看他是一个传道的，算得什么，可是人里面又有一种的尊重。我告诉你，你还年轻、还在学的时候，你劝人「你要信耶稣，你要奉献，你要把一切给主，」别人还不觉得你的诚实，是到了年长以后，人回头看他整个的一生，才要说「哎呀，你这个人所讲的真是诚实！」

哦，这调和的酒真好！有诱惑，也有诚实；有不为人知，也有人所共知；有死的逼迫，也有活下来的奇迹……。我愿意告诉弟兄姊妹，基督徒的一生真是罗曼蒂克，罗曼蒂克在哪儿呢？就是要死却活。在世界里的人，他们似乎是活的，却是要死的；我们跟随主的人，似乎是要死的，却是活着的。哎呀，真是美妙！这就是调和的酒。在酒中有各种的香料，好像在你身上有各种奇妙的经历。

「似乎受责罚，却是不至丧命的」。弟兄们，你有没有受责罚的遭遇？有。但是可不可以活下去？可以。能不能荣耀神？能。能不能见证主？能。「似乎忧愁，却是常常快乐的」，你看倪柝声弟兄的诗，「有时偶有晴天，经常是黑云。我曾闭户向你唱诗，声音甘甜，经常不发音韵。」哎呀，这叫调和的酒，或者有香料的酒。你要知道，主在人身上做工的时候，是要把人做得这样的宽广。

「似乎贫穷，却是叫许多人富足的」。世上的人似乎富足，却是叫人贫穷的；主的仆人似乎是贫穷的，却是叫许多人富足的。末了，「似乎一无所有，却是样样都有的！」哎呀，保罗对调和的酒的描述，真是不可思议，有这样多面：他自己与众人，他自己与神，他自己与神的托付，他自己与神的工作。弟兄姊妹，我愿意告诉你，这就是我们最荣耀的一生！这就是调和的酒！

g. 麦 子

﹝麦子，hittah﹞，是指美地上的麦子（wheat），在秋雨后耕种，经过寒冬以后，春天收割。主把自己比喻为一粒麦子，落到地里死了，就结出许多子粒来，表明祂的死以及在复活里生命的繁殖。王女的肚腹如同一堆麦子，不仅说出她对基督的死有丰富的经历，也说出她在与主同工时能流出丰盛的生命，就如保罗在书信中所见证的：我们若在祂死的样式里与祂联合生长，也必要在祂复活的样式里与祂联合生长（罗六5）；使我认识祂复活的大能、以及同祂受苦的交通，模成祂的死（腓三10）。

保罗在他的书信中见证，我在主死的形状上与祂联合生长──我联于祂的死，祂如何死，我也长到祂的死里；我也在祂复活的形状上与祂联合生长──祂如何在复活里，我也长出这个复活来。他又说，「使我认识基督，晓得祂复活的大能，并且晓得和祂一同受苦，效法祂的死。」(腓三10)今天你的麦子从哪里来？你就是从这些经历来产生一堆麦子。

弟兄们有时候会觉得，同样的一篇道，同样的话，有的人讲起来很有感力，有的人讲起来叫人摸不着东西。同样的话，一个人来讲大家非常摸着，一个人来讲大家觉得很遥远。为什么？因为一个人的肚腹像一堆麦子，一个人的脑子像一堆麦子。有的人的脑子里，各样的丰富都记住了，但是肚腹里没有货。有的人的肚腹中积存了他消化过的丰富，这些丰富构成在他的身上，成为他的一部分，所以当他再把这些丰富拿出来的时候，的确就能供应众人，叫人非常的有摸着。

h. 百合花

﹝周围（sug）有众百合花（shushan）﹞，王女所经过的死，见证她是在信心里从神得着信心的眷顾。

百合花是生长在谷中的，记得她说，我是沙仑的野水仙，是众谷中的一株百合花(歌二1)，我是平凡的，我是低贱的，但是我向着主是绝对纯洁的。因着我向主的纯洁，我就能够产生信托，我也能够把我自己信托给主。你要注意，这里有一个蒙恩的人，她已经丰富到一个地步，那一堆的麦子，不是人所看见的，人所看见的是百合花，麦子的周围都是百合花，麦子好像锁到中间去了。你所看见的是一个卑微的主的仆人，卑微的爱基督的追求者，卑微的被构成的女所罗门。这一个卑微的人，在这个时候，不仅把主见证出来，供应出来，同时她也对主满了信靠，对自己一无夸耀。

七3，你的两胸像一对小鹿

你的两胸好像一对小鹿，就是母鹿双生的。

本节与四章5节同，唯独没有「在百合花中吃草」这个词组。

关于这一节，倪柝声说，「在这里没有提起是在百合花中吃草的，所以牠的意思就不是指着她自己如何在神面前长进说的，乃是指着她怎样有能力来喂养别人说的。这里的信心和爱心，就是我们喂养别人的度量和能力。」

王女因着在基督死的样式里与祂联合生长，也就在祂复活的样式里与祂联合生长，而成为满有度量和能力来喂养别人的人。

两胸就是信和爱，是不断的借着喂养而长大的。这里没有「在百合花中吃草」这个词组，说出信和爱已经成了她的构成。以前，她是需要吃草来长大的；现在，她是在神面前有长进的。这个时候，她已经有能力来成为供应别人的人了。她的两胸有多丰富，她的信和爱有多丰富，她在人身上的供应也就会有多丰富。她经历了主的死，她也经历了主的复活，所以现在，她的两胸在信和爱里，真正能够成为别人的供应。在这里，她的确有一种生命的构成，能从两胸里供应出来，喂养给别人。

七4，你的颈项，你的眼，你的鼻子

你的颈项如象牙台；你的眼像希实本、巴特拉并门旁的众水池；

你的鼻子彷佛朝大马色的利巴嫩塔。

a. 颈项如象牙台

这里又描述了三项：你的颈项，你的眼，你的鼻子。这是三个大东西。第一，颈项像象牙台；第二，眼像希实本、巴特拉并门旁的众水池；第三，鼻子彷佛朝大马色的利巴嫩塔。

﹝颈项，见一10，四4﹞， 表征人在与神的关系上真实的构成，降服于神，也顺从于神。

人与神关系的真实构成，是在于颈项。无论你的生命多丰富，无论你多老练，无论主多么用你，无论你多属灵，你的颈项都会成为你一生跟随主最厉害的一个试验。你有没有注意，许多主的仆人都是在颈项上出了毛病，在旧约是这样，在新约也是这样。好比说，亚伯拉罕两次迁往南地时都几乎卖了妻子，这就是他在颈项上出了毛病。民数记中也有一位先知巴兰，摩押王巴勒派人送钱请他去咒诅以色列人，他回答他们说，「我必照耶和华所晓论我的，回报你们。」意思是，「让我去祷告看看，耶和华要我去，我就去；耶和华不要我去，我就不去。」他祷告后回来说，耶和华叫我不要去，所以我不能去。不能去，人就加钱给他，他看在钱的分上，再去祷告。祂祷告来祷告去，一直折磨到最后神同意他去。

我告诉你，属灵是件奥妙的事。到底什么是属灵？我愿意说，人的颈项就是他属灵的见证。一个人是不是属灵，是联于他的颈项的。颈项，第一个是降服于神，第二个是顺从于神。降服与顺从有什么不同？降服是一件地位的事，顺从是一件引导的事。神要跟随祂的人，不仅降服于祂，说「主啊，我这个人是你的，」也要人来顺从于祂，在一件一件的事上，答应祂的带领，跟从祂的带领。

「你的颈项如象牙台」，就是说，你对主的顺从像象牙台。前面她描述主的「肚腹如同光亮的象牙，」意思是，在主那里有那不能毁坏的神圣生命；现在，她的项项和主的肚腹是一致的。主的肚腹如同光亮的象牙，她的颈项又像象牙的台。神在她的身上已经有了完全的主权，她和神实在没有问题。如果主的肚腹是象牙，她的颈项就是一个台来盛装象牙。这就是她向着神的顺服。她顺服神到一个地步，她的降服，她的顺从，已经和她所爱的这一位主完全是一了。神要什么，她就有什么；神愿意作什么，她就作什么；她和神是完全一致的。

象牙预表不能毁坏的复活生命，她的颈项如象牙台，说出她的顺从是完全在复活的里面。当她来描述主的时候，她说「王啊，我看你的肚腹如同发光的象牙；」现在主也回答她说，「王女啊，我也告诉你，你的颈项是一个台，一个光亮的象牙台。」哎呀，真好！她能够说，「我顺从主到一个地步，我的顺从和主的身量是联起来的。主有多高，我的顺从就有多高；主有多强壮，我的顺从就有多强壮；主如何的无限，我的顺从也是如何的无限。我的顺从在复活的生命里，已经和基督的所是完完全全联合成一了！」她的确是个属灵人。

b. 眼像希实本、巴特拉并门旁的众水池

「你的眼像希实本、巴特拉并门旁的众水池」。主用五个东西来形容她的眼，希实本，巴特，拉并，门，众水池。

希实本是什么意思？

﹝希实本（heshbon）巴特拉并（bat-rabbim）﹞，希实本（heshbon）来自于 hashab，表明满有生发、运作、培育、判断的能力，说出这位让圣灵在她身上不断的有死与复活工作的王女，是能在满有生发、运作、培育、判断的能力里与王同工的。

希实本表明满有生发、运作、判断的能力。这是很强的一个字。譬如说，有一个人他要开公司，就要有生发、运作、判断的能力。他生发出一个主意来，叫做生意；他根据这个主意来行动，就有了运作；在运作里他又有看事的判断能力。任何人有这三样就一定成功。我认识一位主的仆人，他就很像希实本。他作过这个见证，他从大陆被打发到台湾来，未开工之前，他躺在榻榻米做成的地板上，想着这个地方的这个局面，看着天花板叹气，后来觉得这样下去也不是办法，所以他就有了一个主意，全台湾跑一趟。这一趟走下来，他找到了两百位弟兄。

「全台湾跑一趟」的主意，就叫作生发；「全台湾跑一趟」的看望，就叫作运作；结果他就有一个判断，一个负担，我们要厉害的传福音！负担一定案，行动就开始了。一位带领的弟兄带头打大鼓，从台北城起头，大街小巷的游行传福音，传到一个地步，大街小巷都在唱「需要耶稣，需要耶稣」。那时小孩儿的流行歌曲就是「需要耶稣」。这就是希实本。哎呀，你的眼像希实本，就是你的眼能生发，你的眼会运作，你的眼也有判断，你知道什么是主所要的，你知道该怎样往前走，你真是一个有作为的人！

「巴特拉并」又是什么？

巴特拉并是由 bat 与 rabbim 所组成。bat 是 ben 的阴性，ben 是指儿子，bat 是指女儿。bat 联于在神生命里的怜悯，rabbim 是众多（multitudes）的意思，所以巴特拉并门旁的水池，说出王女是在神多方多面的工作里承受怜悯，让神制作而成长出来的。

巴特是指女儿，不是儿子。儿子跟女儿的不同在哪儿？儿子是强壮的，作战的；女儿是满有生命，又是活在怜悯里的。你有没有觉得奇妙？这个有作为的人，她是希实本，又是巴特。换句话说，她是个女儿，她在神面前常常这样祷告，「主啊，若是没有你的怜悯，我就不能呼吸；若是没有你的怜悯，我就不能带一个人得救；若是没有你的怜悯，我就不能建造教会；若是没有你的怜悯，我就不能帮助一个人爱主，连我自己也不能爱你。我如果今天还有一点呼吸，还能做一点事，完全是你生命中的怜悯！」这就是女儿。作女儿的总是见证说，「我是软弱的，我是无靠的，我的父亲就是我的一切。」

「拉并」是什么呢？拉并就是众多的意思。拉并指她所得的怜悯是多而又多的，她是多方多面的接受神的怜悯。

你看，一共是五部，主说，你的眼真好，好到什么地步？第一，你的眼能生发，能运作，能判断，所以能成功；第二，在运作过程里，你完全像一个女儿，活在神的怜悯里，依靠父神所有的一切来成为你的供应，帮助，加力，往前行走的力量；第三，你不仅多方多面，你也多而又多的接受神的怜悯。然后你有门。门，是作拣选用的。门，是叫那些该进来的人进来。门旁还有众多的水池。请你注意，这里说到五个东西：第一，你是希实本；第二，你是巴特；第三，你是拉并；第四，你是门；第五，你是众水池。

门是什么？门有入口，门叫每一个人都能进到怜悯里去，但是门也有某一种程度的拣选。一面来说，门是一个通道；一面来说，门也说出一种拣选。当她在这里做判断的时候，她的确能判断什么是对主最有利的，什么是对信徒最有利的，她的判断里有门。门旁又有许多的水池。

水池很有意思，水池一面来说不像溪水是流动的。水池的特点，第一是宽广的。你有没有注意，主一再描述她的宽广，一个成熟的人一定是宽广的。第二，水池是面对着日光的。第三，水池一定有两个源头，天上的雨和地下的活泉。所有的水池都是天上的雨水和地下的活泉做出来的，要不然就不可能有水池，可以说，她是有天上、地上的丰富不断的供应在她的身上。哦真好！

主说到她的眼，不像人看见钱的眼是直的，她的眼说出她是满有生发的能力，是满有运作的能力，也是满有判断的能力，而在这样的能力里，她向着主又是完全依靠的，她知道她是活在神的怜悯里面的，她还是软弱的。不仅这样，她的眼又有开关的门，可以向人打开叫人进入，也可以向仇敌关闭来保护主的权益。这就是教会。教会是接受每一个人的，教会也是保护主的权益的。她的眼也像水池一样，是面对着主，面对着光的。末了，她的眼也说出她享受天上的供应，也享受地下的供应。天上的雨，地下的泉，都成为她构成的因由了，真好！

c. 鼻子如朝大马色的利巴嫩塔

「你的鼻子彷佛朝大马色的利巴嫩塔」。鼻子是全人最敏锐的部分。眼睛有时候会看不见，耳朵有时候会听不见，鼻子却不能不呼吸。鼻子除了呼吸，还是闻味的。鼻子好像是人在属灵经历里的一个高峰，所以说完鼻子以后，主就说她的头，就是她的所是；然后说她的头发，就是她的显出。

主从她的脚说起，一直往上说到腿，肚脐，肚腹，颈项，眼，末了就说到她的鼻子。主说，你真是属灵啊！你属灵到一个地步，你对属灵的事是满了感觉的。有的人的鼻子闻不出味道，弟兄姊妹来看望他，顺便卖他五瓶药，他也很喜乐。他的鼻子闻不出人不是来看望，人是来卖药的。他不知道教会是神的殿，是祷告的殿，不是兑换银钱进行买卖的地方。这个分辨是需要有鼻子来闻味的！

有的人来看望你，一下子你就能闻到一个非常甜美的馨香；有的人来看望你，一下子你也就知道这是来借钱的。他不需要说话你就懂，靠的就是鼻子。一个属灵的鼻子是决定你的存在的，一个属灵的鼻子是决定你的成长的，一个属灵的鼻子也是决定你与主健康的关系的。你需要一个属灵的鼻子。你的鼻子彷佛朝大马色的利巴嫩塔。

「大马色」这个字是一种特殊的忧伤，没有哭，没有号。大马色的忧伤是没有哭号的。大马色，意思是安静的编织麻衣的人。麻衣是戴孝的人穿的一种衣服。虽然叫麻衣，但不是真正的麻编织的，是用黑山羊毛来编织的。当你的嗅觉很敏锐的时候，你这个人好像是个非常忧伤的人。

你看，主来描述她时一路都很得意，但是得意到末了，结束在一个编织麻衣的人，而且是安静的编织麻衣的人。这就是大马色。你看看信徒，你会忧伤的；你看看教会，你会忧伤的；你看见教会中各种型态的争竞，你会忧伤的；你看见信徒往前成长的情形，你会忧伤的；你看见你自己的所是，你也会忧伤的；但是，你是安静的在那里编织出一种面对死亡所必须有的东西，就是麻衣。

朝大马色的利巴嫩塔。利巴嫩是表示纯洁。你是这样的纯洁，你在教会生活中是这样的纯洁，你在主面前是这样的纯洁，你显在信徒中间是这样的纯洁，你所有所是的一切是这样的纯洁；因为你是这样的纯洁，你看见教会的情形，你闻到教会的情形，你里面才有一种说不出来的忧伤。但是，你不争竞，你不喧嚷，就好像我们的主。我们的主，祂的一生就是安静的编织麻衣的一生。有什么祂没有看见呢？有什么祂不知道呢？圣经说祂知道人心里所有的，祂也不能把自己交给任何人，就算在这样的情形里，祂也不争竞，祂也不喧嚷，街上也没有听见祂的声音，祂是安安静静的做成父所交托祂的。

亲爱的弟兄，你看她真属灵！她的两胸像小鹿，有信，有爱。她的颈项和王的肚腹身量是一致的。王如何，她的顺从就如何。她的眼是满了生发、运作和判断的，是完全活在神的怜悯里，倚靠于神的，是多面的，开广的，不狭窄的门──一面叫人自由的进入，一面来维持神的见证，又是众多的水池，从天上的雨和地下的泉中得着生命，满了生命，而且能够返照于神，联于神的所是。有了这样的眼之后，她还有一个非常敏锐的鼻子，这个鼻子叫她觉得「主啊，我何等需要你的怜悯，」又叫她成为一个朝大马色的利巴嫩塔。利巴嫩表示纯洁。她是这样纯洁的一个塔，但又像大马色一样，是一个安静的，编织麻衣的人。主怜悯我们。


31 朝大马色的利巴嫩塔

── 七章4节(续)

雅歌第七章是说到神的工作，或者我们与主同工。开头1至5节是所罗门来称赞女所罗门，或者说所罗门王来称赞书拉密女，也就是主称赞一个与主同工的人的所是，一共有十点。这个称赞很有意思，不是从她的头称赞起，乃是从她的脚称赞起，「王女啊，你的脚在鞋中何其美好！」所罗门从脚开始，然后说到「你的大腿圆润，好像美玉，是巧匠的手作成的」，「你的肚脐如圆杯，不缺调和的酒」，「你的肚腹如一堆麦子，周围有众百合花」，「你的两胸好像一对小鹿，就是母鹿双生的」，「你的颈项如象牙台」，「你的眼像希实本、巴特拉并门旁的众水池」，「你的鼻子彷佛朝大马色的利巴嫩塔」，「你的头在你身上好像迦密山」，「你头上的发是紫色，王被这下垂的发绺监禁了」。

七4，你的颈项，你的眼，你的鼻子(续)

你的颈项如象牙台；你的眼像希实本、巴特拉并门旁的众水池；

你的鼻子彷佛朝大马色的利巴嫩塔。

「希实本‧巴特‧拉并」是三个字，但是指一件事。希实本巴特拉并门叫做众多女儿之门，是一个门，不是许多的门。「门」在希伯来文是单数的，所以众多女儿之门只有一个门。希实本就是生发，不仅是生发，而且带进了运作，不仅是运作，而且在运作中满了判断。巴特就是女儿。拉并就是众多。这门乃是众女儿的门，这是一个门。这一个门叫做众女儿的门。也有人说这个门是多数的，无论是单数或是多数，门的属灵原则是一样的，门的功用也不会改，门的存在也不会改，门所着重的也不会改。这样一个门是能生发，能运作，能判断的。

你的眼在这时候，完全向着神有一种降服的心态，「主啊，我是一个女儿；我不仅是一个女儿，我是众多的女儿。我是活在神的恩典里。我是倚靠神，活在神的怜悯里，来享受神的一位。」门旁有众水池。这个门带进水池，水池是多数的，是众水池。门边有许多的水池。水池完全是向着天的。水池的水从哪儿来？水池下面有泉，说出它有深处的生命供应，会不断的涌出水来；水池上面有雨，天上有雨，说出它有天上的祝福。灵中的丰富和天上的祝福同时涌流，产生了这许多丰富的水池。这就是希实本巴特拉并门旁的众水池。

第八项描写鼻子，就是描写人所是的最高点。一个人属灵所达到的最高点，就是鼻子。你要知道，很多人看得见，很多人听得见，很多人也爱看也爱听，可是很多人没有鼻子可以闻。从这个角度来看，在教会生活时间久的人是一班很可怜的人，他们不能爱世界，不能谈世界，也不知道要找谁传福音。人刚刚得救的时候，还可以传福音给许多亲戚朋友，得救久了以后反而没有朋友，只剩下教会生活，更糟糕的是，只剩下教会生活里的长长短短。所有在教会生活的人，视力都是2.0/2.0，耳朵也跟狗一样敏锐，谁讲什么道又讲错了，谁吃爱筵的时候又挖一大块肉了，谁信主几年却没有什么成长……都变成我们的专长了。你要知道，即使眼睛看不见，耳朵还听得见，还喜欢听。哎呀，我不能告诉你，信徒多喜欢听长长短短的事！

但是有鼻子的人，一闻就闻出来了！你的长长短短的事还没有说完，他就会说，「你不要再讲了，已经很臭了，你何必把你里面的臭气都倒出来？！你怎么这么臭啊！」哦弟兄姊妹，我告诉你，鼻子是最难学的功课，因为鼻子最美丽！鼻子的属灵嗅觉最强！一个生命成长成熟的人，借着鼻子，他所看见、所领会的事最多，也因为这样，他所忍受的痛苦也是最深。

中国人有一句话说，儿行千里母担忧，母行千里儿不愁。你的鼻子长成像朝大马色的利巴嫩塔的时候，你真是一个母亲。你看看这一个，你里面是忧伤的；你看看那一个，你里面是沉重的。一个鼻子像朝大马色的利巴嫩塔的人，变成一个安静的人。请你注意这个安静。他忧伤到一个地步，他不愿意再说什么；他忧伤到一个地步，也不能再说什么；他忧伤到一个地步，也觉得不值得再说什么；他忧伤到一个地步，他变成编织黑羊毛的人了。他看见人的罪，他看见自己的软弱，他看见信徒们的限制，他看见自己在主面前的缺欠，他看见教会生活中的荒凉，他看见那些爱主、带领的人那一种天然的情形，他的鼻子都可以闻得出来。但是他不下判断，他成为一个安静的编织麻衣的人，他知道「我要不断的取用基督，我要不断的在主面前祷告，我要不断的把基督供应出去，我要叫人在主面前能够蒙拯救。」哎呀，这不简单！这就是一个成熟的人的经历！

弟兄们，一个真正属灵的人，他那个心情，他那个境界，他那个忧伤，他里面背负的重担，他在主面前的与主同情、与主同行，以及他里面所受的压迫，种种情形，都使得他要起来说，「主，我还是爱你的！」利巴嫩就是纯洁的意思。这是一个何等纯洁的塔，站得何等的稳固！

d. 颈 项

「颈项」在一章10节用过，四章4节用过。一章10节说「你的颈项因串炼，秀美华丽」，四章4节说「你的颈项好像大卫建造为着收藏军器的高楼」。那个时候，她已经成为教会见证的中心；那个时候，在她的里面满了各种的兵器，来保护神的权益。而现在，主更进一步说到她的「颈项如象牙台」。你的颈项不再是仅仅为着保护，你的颈项不再是仅仅为着收藏军器，你的颈项和神的心意完全配合起来了！王的肚腹是光亮的象牙(歌五14)，你的颈项就是那个象牙的台！王所要的安息就在你的颈项上。你的颈项成为王所要的安定的根基了。

e. 象牙台

﹝象牙（shen）台（migdal）﹞，象牙表明主那不能毁坏的复活生命，与五章14节的「象牙」同字，说出王女在与王同工时，她与王在生命、经历、所是、人位、经纶上都是合并的。

台与四章4节和五章13节的「台」相同。四章4节说到王的爱侣的颈项好像大卫建造为着收藏军器的高台，表明在她向主完全的降服里，她是满有能力也善于防御。五章13节说到新妇称她至爱的两腮如香草的众高台，满了死的馨香，又见证复活的馨香。在本节，她的颈项不再仅仅像建造收藏军器的高台，而是如同象牙台，说出她的所是，在她向主完全的降服里所显出的坚固和得胜。

「象牙」是什么呢？象牙表明主那不能毁坏的复活生命。这里的象牙与新妇在五章14节描述她至爱的「象牙」同字，说出王女在与王同工时，她与王在生命、经历、所是、人位、经纶上都是合并的。在五章14节，王的肚腹是光亮的象牙；在这里，她的颈项因着她所是的降服，和她行动中的顺服，她就把自己带进一个劳苦工作的坚固。因为这时候，她与王乃是合并的。他们在生命上是合并的，在经历上是合并的，在所是上是合并的，在人位上是合并的，在经纶上也是合并的。

她让基督的死在她身上多面发动，也联合于基督的死各面的功效。如今她在复活里，见证她与基督联合生长的荣耀，也见证她的运作又如何是基督所是的运作。

那些联调于基督的人，是把世界和世界上的一切都钉在十字架上，这是死的功效。说到罪，这个罪是钉在十字架上；说到我，这个我是被钉在十字架上；说到旧人，旧人是被钉在十字架上；说到律法的规条，律法的规条是被钉在十字架上。凡属基督的人是已经把肉体和肉体里的邪情私欲都钉在十字架上。我告诉你，这一切都是死的功效。

一个联于基督的死的人，也是经历基督死的功效的人，在他身上谈不到宗教，在他身上谈不到世界，在他身上谈不到己，在他身上谈不到肉体，在他身上谈不到旧人，在他身上也谈不到天然，这些都在祂的死里完全解决了！这时候，这个人是荣耀的！这个王女是荣耀的！她的颈项这样的顺服主，她的身上就显出纯洁的荣耀来了！阿们！她也见证她的运作又如何是基督所是的运作；现在她在劳苦的时候，她的劳苦就和主的劳苦是一致的。

我们开头来服事主的时候，心里都是想做一番；等到我们年长以后，就不是想做一番，乃是问主要作什么。年轻的时候，我们说，我愿意传福音，我愿意带人得救，我愿意受差遣到某个地方，我愿意建造教会……这些心愿都是可爱的，可宝的；但是当我们年长的时候，当我们与主一致的时候，基督的工作就成为我们的工作了。

f. 眼像……众水池

﹝眼像……众水池，见一15(眼)﹞，水池不是一个，而是多个。倪柝声说：「『眼像……众水池』和从前的鸽子眼有了分别。水池的水，不像井水那样没有光，也不像泉水那样的一直流动。水池是向着光的……」从表面看，这些水池是安静的，表明这位王女向着神的安祥，以及在基督里的顺服；但实际上，这些水池不可能是死水，它们的水源或是天上的雨，或是地下的泉。雨或泉构成了水池的内涵，说出王女因着被诸天界里各样属灵的福分，以及灵中活泉的涌流所构成，以致她在与王同工时显出了明亮、安息和顺服。

在一章15节和四章1节，王称赞这位爱侣的眼像鸽子，单纯注视于王的自己；而在这里，这位王女的眼是光亮安息的。诗篇一三二篇2节说，「使女的眼睛仰望主母的手」，照样她也是在光中等待与主同行动的。

倪柝声弟兄说，「水池是向着光的。」水池是向着光的，你的眼是向着光的。除了颈项，你的眼也不错，你的眼是向着光的。有的人在教会中的眼目真好，每个人的缺点他都看得见，吃晚饭谁多拿一个便当他都知道，吃完饭嫌饭不好吃的抱怨他也听得见，他真是耳聪目明，他是向着黑暗的。但这里说，水池是向着光的，意思是，不是光的事，他看不太见。哦弟兄们，你要知道，基督徒活下去的诀窍，就是给自己起一个名字，姓看名不见，姓听名不见。你若是看得见，也听得见，你这个人就不向光。你不向光的时候，许多事就被扩大了，成为不必要的拦阻；你不向光的时候，许多事都出来了，叫教会不能得建造，也叫信徒们不能得成长。我告诉弟兄姊妹，你要注意，你的眼睛要向着光。

水池不可能是死水，水池的水源或是天上的雨，或是地下的泉。一面来说，我们是有源的，我们是完全向着光的；一面来说，这位全备供应我们的主，是我们里面的泉，也是我们天上的雨。从外面来说，主把各样的祝福倾倒给我们；从我们灵里来说，祂又成为一个生命的泉，不断的涌流出活水来。主耶稣说，信我的人要从他的腹中流出活水的江河来(约七39)。我里面有泉，我外面有雨，我来跟随主，是太可享受了！我里面有灵的供应，我外面有神各面的祝福，叫我成为一个平静的水池，来向着光活着。在我这里，看不见什么消极的东西；在我这里，只看见神圣的经纶。哦，这真是一个成熟的人！众水池是在希实本巴特拉并门旁。

g. 希实本，巴特拉并

「希实本」来自于 hashab，表明满有生发、运作、培育、判断的能力，说出这位让圣灵在她身上不断的有死与复活工作的王女，是能在满有生发、运作、培育、判断的能力里与王同工的。如果一个人这样来和主同工，那价值多高！他不是发热心，他所有的一切都是联于主的。主出主意，就是他出主意；他出主意，就是主出主意。

「巴特拉并」是由 bat 与 rabbim 所组成，说出王女是在神多方多面的工作里承受怜悯，让神制作而成长出来的。巴特拉并，是众多的女儿的意思。众多的女儿，许许多多的怜悯，就是我这个门。我这个门，是众多的女儿所构成的门。哦弟兄们，你看这是何等的怜悯，无论哪一面，我都看见了主在我身上那丰富的怜悯。

希实本是亚摩利人西宏王的首都，是在高山之地，后来为流便子孙所得，也为他们所重建（民卅二33，37）。亚摩利人是含的儿子迦南的后裔，是受咒诅的（创十15~16）。流便是雅各的长子，却因污秽了父亲的床榻，不能得应得的祝福（创四九3~4）。所以，王女的眼像希实本巴特拉并门旁的水池，说出她这一生所得生命丰盛的经历，都是她不配得的，都是基督在祂的复活里在她身上制作出来的。在这里，王女是一位，水池却是众多，说出一个属灵的人能帮助那些联于神的见证的众信徒各方各面的需要。因着这王女与王合并，就能把众信徒带进神圣生命的供应和洗涤里。

希实本的存在，根据神的心意是受咒诅的存在。流便是雅各的长子，因污秽了父亲的床榻，就不能得应得的祝福。王女的眼像希实本巴特拉并门旁的众水池，说出她这一生所得的，都是她不配得的。希实本，原本是该受咒诅的，后来是由流便的子孙所得着，所重建。也就是说，希实本是被咒诅的人来重建一个咒诅的地。 一个被咒诅的人加上一块被咒诅的地，这是谁呢？这就是王女！王女实在是一个不可能蒙怜悯，却蒙了怜悯的人，她这一生所得的，都是她不配得的。

我愿意告诉弟兄们，我爱主的时候，特别是高中那段时间，我常会祷告主，「主啊，你得着像我这样一位有为的青年人，难道你不应该觉得庆祝吗？主啊，有几个人能像我这样爱你？我爱你到这个地步，你再找几个出来给我看看！」现在过了五十多年，不知怎么回事，我越过越觉得，「主啊，都是你的怜悯！」弟兄们，你开头爱主的时候，你喜欢告诉人，你上礼拜去作礼拜了，好像你给主一点好处了。连你读一点圣经，你也要吹号，教会啊，听啊，我已经读了五分钟的圣经。你年轻的时候，你越爱主，你越会说，「主啊，像我这样一个人，我作梦也想不到我是这样好的一个人！我觉得我是有恩赐的，我觉得我是聪明的，我觉得我是健康的，我觉得我是热心的，我觉得我是绝对奉献的，我觉得我是能与神匹配的，我可以起来作见证，主耶稣啊，在地上你要得着一个人，你一定要得着我！」

我愿意告诉弟兄，我爱主这么多年，我常常想，我就是希实本，我就是这块亚摩利人西宏王的地，我的所是是联于咒诅的！就算有一个属神的人来到这里重建这块地，这个属神的人的祖先也是上了他父亲的床的，是得罪神到了极处的一个人！可是，弟兄们，主现在来对我们说，「王女啊，你的眼像希实本，你真好啊！你真好啊！」这就说出这一切都是我们不配得的。

亲爱的弟兄们，每一次你到主面前，每一次你来亲近主，每一次你属灵上有一个新的开启，你都需要这样来告诉主，「主啊，全是你的怜悯啊！全是你的怜悯啊！我若能聚会，是你怜悯我啊！我若能爱你，是你怜悯我啊！我若能追求，是你怜悯我啊！我若能奉献，是你怜悯我啊！我若能摆上一点，是你怜悯我啊！我若能宣告我是你的仆人，那是你完全的怜悯啊！你怜悯我，叫我有这样的眼啊，这一切都是我不配得的，都是基督在祂的复活里在我身上制作出来的！」

h. 众水池

这里的水池是安详的水池，向着主的水池。在这样的水池里，她不断的享受供应，她也不断的享受重生的洗涤。提多书一章5节说，「重生的洗涤。」生命的水不断的在你里面涌流，洗涤你这一个人。就外面来说，神不断的降雨祝福你；就里面来说，神圣的生命不断的在你里面涌流供应你。这一种祝福，这一种供应，叫你说，「主啊！我不能不做一个全心爱你的人！」

在这里，王女是一位，水池却是众多，说出一个属灵人的工作是能帮助那些联于神的见证的众信徒各面的需要。她有大水池，有小水池，有深水池，有浅水池。当一个属灵的人来供应人的时候，她是照着人所需要的来量身订做那个水池。我告诉你，一个属灵的人绝不会根据他的属灵来做工，一个属灵的人一定是根据人的情形来作工；一个属灵的人不能强求信徒来跟随他，一个属灵的人乃是要降卑到人所需要的里面去。

我能告诉你，我在教会生活中聚会五十多年，这五十多年里，我的确有很多这样的经验。很多老练的弟兄来帮助我的时候，他的那个水池就是我所要的，不会太大，也不会太浅，正好照着我的情形，解决我的需要。王女所给人的水池就是这样。无论我们有什么需要，因着这个属灵的王女在光中与王的合并，当她来与王同工的时候，她就能合适的来帮助，来应付众人各面属灵的需要。

i. 门

希实本、巴特拉并是「门」的名称。门在这里是指城门。城在圣经中表明神行政的见证和彰显。城在哪里，见证就在哪里。主耶稣说，「城造在山上，是不能隐藏的。」(太五14下)城必定是要显出来的，城必定是要见证出来的。

﹝门，sha`ar﹞，是指城门。城在圣经中表明神行政的见证和彰显。神心意的完成是圣城新耶路撒冷，有十二个门（启廿一12）。今天在新约时代，主耶稣把教会比作城（太五14）。在这里，城门是维持城的健康所必须有的管制。门的字根有裂开的意思，表明进出城门是有分别的，这分别是从众水池生命的供应而来的。

你的眼目就像门。「门」的字根有裂开的意思。主耶稣是为我们裂开的，主耶稣自己才是那个真正的门。现在你和主是合并的。主是裂开的，你虽然不能成为救主，也为人裂开，但是你的运作能把人带到救主的救赎和救恩的里面去。哎呀，你不能不感谢主，真好！

j. 鼻 子

﹝鼻子，'aph﹞，鼻子在灵意上是人得生命之气而产生灵与魂的器官，在雅歌只出现过两次（七4，8）。鼻子在这里表明王女属灵的成熟。倪柝声说，「『鼻子，』在上面从来没有题起过，因为闻味的感觉，是要等到成熟的时候纔有的。在属灵的事情上，耳聪眼明的人还不算少，但是有鼻会闻的人并不很多。」

从开头鼻子就是最重要的，神用尘土制造一个人以后，神就把生命之气吹到人的鼻孔里去(创二7)，所以鼻孔是联于生命的气息的。鼻子也是用来闻的。倪柝声弟兄说，「在属灵的事情上……有鼻会闻的人并不很多。」为什么在教会的历史里会一批又一批，一次又一次，一代又一代，兴起出许多宗教的狂热？因为鼻子没有闻味的感觉。今天仍然是这样。有属灵鼻子的人并不很多，很多人闻不出基督所是的芬芳。

鼻子是王女里面的一种功能，也是一种属灵的直觉，能知道什么是出于神的。鼻子是她属灵经历的高峰。倪柝声说，「许许多多道理，你说不上牠的错误；许多的人，你寻不到他的短处；但是，你似乎觉得他们在那里是不对了。这就是这里的鼻子。『朝大马色的利巴嫩塔，』这就是说到牠的高而且尖。今天塌鼻子的基督徒太多了。」

譬如说，我看见一个弟兄，他的衣服穿得很好，对人也很恭谨，可是，不知道为什么，他的身上就是有个东西少了。是什么少了，说不出来。没有罪，没有世界，没有软弱，绝对爱主，绝对要主，就是有一个东西不对。他若把那个东西摆对了，他整个人就都变了。你说，这是怎么知道的？闻出来的。凭什么闻出来？说不出来道理。很多事人来谈的时候都没有错，「我申请了三个大学，有两个大学已经录取我了，你觉得我应该去哪里？」这话一点没有错，可是叫人闻出有一个东西，是和神的心意，和神自己是联不起来的。这件事没有错，可是它不能联于神。这一个就是属灵的嗅觉。

属灵的嗅觉好像一种直觉一样，能知道什么是出于神的，什么是不出于神的。这就是这里的鼻子，彷佛朝大马色的利巴嫩塔，高而且尖。倪柝声弟兄说，「今天塌鼻子的基督徒太多了。」的确是这样，而且我发觉一件事，越热心爱主的人，越是容易塌鼻子。有时候热心爱主的人，反而还没有外邦人的脑子清楚；外邦人一看就知道这事有问题，但爱主的人还不觉得，这就是因为鼻子塌了，连呼吸都有问题。

根据利未记廿一章17~18节，一个塌鼻子的人不能尽祭司的职分，说出一个属灵高度的尽职，是联于属灵的嗅觉。尽祭司职分有一个条件，鼻子是不能塌的。尽祭司职分是一个有属灵高度的尽职，他们是做属灵的事的，不像利未人是做属灵的「事务」的。祭司不做事务，祭司的尽职是纯属灵的。当祭司这样纯属灵的活在神的面前的时候，他的鼻子一定要敏锐！

哦，弟兄，我愿意告诉你，我们真是需要一班鼻子有嗅觉的人，要不然，真可怕。大家都在热心的做事，可是闲言闲语，是是非非都在教会生活中传来传去。许多时候不是那些不信主的人逼迫你，他们越逼迫你，你越会信主，是那些爱主的人说一些不适合的话来摧残你，逼迫你，而因为你没有属灵的嗅觉，你根本都不知道！你不知道在那个时候，你这个人不知不觉已经被伤害了。

我以自己为例子。在我年轻的时候，主就叫我长出一个属灵的鼻子。那个时候，弟兄姊妹都很热心追求属灵书报。有一次我也跟他们一起追求。我们读到「基督是一切，又在一切之内」，我觉得很享受，也很感谢主。突然，有一个人说，「哎！现在还在操练祷读呢！」突然，我就闻到一种说不出的不好的味道。整个的聚会里我就不再多说什么。散会之后，我告诉自己再也不能去了，书是对的，但是味道不对了。这就是鼻子的嗅觉，鼻子的鉴别力。有的时候似乎一切事情都是对的，似乎一切话语都是对的，但是你里面觉得有一个东西不对。这就是鼻子。哦弟兄姊妹，你要学习告诉主，「主啊，给我一个属灵的嗅觉，成为我灵中的直觉，叫我能感觉出来，这东西是不是对的，是不是与你一致的！」

k. 朝

﹝朝，tsaphah﹞，也可译作「面对」，说出王女在与基督的合并里与王同工时的专注。

当一位弟兄追求一位姊妹的时候，就有这种专注的情形。弟兄天天想见那位姊妹，姊妹天天想见那位弟兄；弟兄天天关心这位姊妹，姊妹天天关心这位弟兄；就是这里的「朝」。我们和主之间也应该有这种专注的关系。我和主，主和我，关系是何等的亲密，我要的是主，我爱的是主，我跟随的是主，我显出的是主，我事奉的是主，我劳苦的目标是主，我劳苦工作的结果也完全是归于主的。不仅如此，主也要说，我要的是你，我爱的是你，我得着的是你，我要制作的是你，我要运用的器皿是你，我更要借着你把我的经纶活出来。

朝，这个字也有对情况满有掌握的意思。一个弟兄刚开始追求姊妹，第一次打电话，对方的反应可能是冰冷的，再打几次电话之后，有一天，他就从电话里的声音觉得有把握了，觉得可以追求到她了，觉得她可以嫁给他了，这就是满有掌握的意思。当我们专注在主身上的时候，我们也会对主满了把握，主也会对我们满了把握。主说「我爱你」，你说「主，我也爱你」，一开始你对自己没有把握，主却对你说，「我对你很有把握，当你专注看我的时候，我是掌握了你。」到了最后，你甚至也会告诉主，「主啊，当我向你降服顺从的时候，我也掌握了你。」第八章末了，当这位书拉密女变得这样属灵，这样有主的时候，她对自己虽然没有把握，但是，她对主满有把握，主也对她满有把握！

没有一个属灵人长到后来，越长对自己越有把握。一个真正属灵的人认识一件事：没有主的恩典，我不过是一个可怜的人；没有主的怜悯，我就是一个可怜的人。像我这样一个可怜的人，当我来看主的时候，为什么我又觉得何等的有把握？因为我的把握是在主自己。当主来看我的时候，主也会说，我对你是有确认的，我对你是有信心的，我是有能力把你制作出来的，我有把握把你制作得与我一致！

朝，一面说出王女对王的信托，一面也见证出在对王信托的过程里，她对一切发生的事物满了确定的把握，就如旧约雅各给约瑟的儿子以法莲和玛拿西按手祝福的经历（创四八13~20），也如新约的保罗在使徒行传廿七章对同船的人所作的见证（13~26），他也在书信中见证说，「免得撒但趁着机会胜过我们，因我们并非不晓得他的诡计」（林后二11）。

一面，我不能信靠自己，我愿意信托主，因为主是何等信实的一位；另一面，当我跟随主的时候，我面对所发生的一切事，我是非常有把握的──有的是有幸的,有的好像是不幸的；有的是平常的,有的是特殊的；有的时候能明确知道是神的手，有的时候却不清楚为什么发生；无论如何，我里面都知道，「主啊，我是你的，你也是恋慕我的！我对一切发生的事物都有确定的把握！」这种对神满了确定的把握，就像旧约中的雅各给约瑟的儿子以法莲和玛拿西按手祝福的经历。约瑟以为雅各祝福错了，雅各却说，我知道，我儿，我知道（创四八13~26）。这也就是保罗在使徒行传廿七章的经历，虽然他所坐的船在大风浪中飘荡，他却能向同船的人见证，我们中间没有一个人会丧命，惟独会损失这船。他在风暴中是很有把握的。保罗也在他的书信中说，「免得撒但趁着机会胜过我们，因我们并非不晓得他的诡计。」（林后二11）保罗面对仇敌，他有一种的知道，他对主是有把握的。

l. 大马色

﹝大马色，Dammeseq﹞，古代的贸易城，位于黑门东边的平原。黑门的字根是毁灭，或神圣的所在，说出王女属灵的嗅觉，是借着联于基督包罗万有的死，而活出祂那复活的馨香而有的。

黑门的毁灭不是把你摧残，而是把你重建。黑门的毁灭，不是为着摧残你，而是为着重建你，把你制作得更高。主是经过黑门的，祂的身上有死的摧残, 但是这个死的经历又叫祂在复活里被重建，叫祂成为一个复活的基督。

大马色，意思是安静编织麻衣的人。这麻衣是用黑山羊毛织成的，又是悲恸的人所织的。山羊毛表征基督在祂救恩的工作里替我们成为罪，并在十字架上替我们的罪死了，这表明王女的经历，是不断的让基督的救赎在她身上有构成──构成的过程是联于基督的死，而且又是静默无声的。不仅这样，王女这时也因着看见神儿女各面的情形，而有说不出的忧伤和郁闷。她的成熟叫她认识在她的王回来之前的无奈。这使她成为一个编织麻衣的人。

麻衣是用黑山羊毛织成的，又是悲恸的人所织的，说出他里面有种说不出来的忧伤。我记得一位年长弟兄跟我说过，面对教会许多的情形，他里面总是有一种说不出来的郁闷。这话我能懂一点。你今天若问我，我在主的怜悯里也能告诉你，当我看见众教会的情形，我里面也有一种说不出来的郁闷，「主啊，我们何等需要你的怜悯！」忧伤和郁闷之后，乃是安静。面对教会的许多情形，不是去喊叫的问题，不是去责备的问题 也不是去评论的问题，乃是安静的来编织麻衣。

麻衣表明在王女身上的构成过程中，是连于基督的死，而且又是静默无声地。你要知道，所有一切的局面都不是人可以救的。你看见教会有一种局面出来了，你也明知道这个局面是非常有问题的，但你不能说话，因为不是人可以救的。你愿意与基督同死，那个死才可以是它的祝福，所以你要成为一个安静编织麻衣的人。

王女的鼻子如朝着大马色的利巴嫩塔，表明她一切属灵的嗅觉，都是借着三一神那神圣的属性在她身上所构成的人性美德而有的。虽然这嗅觉是极端敏锐的，但是在这嗅觉里，却满了同情俯就，而不是居高的显扬。

如果你自己从来不知道什么是肉体，别人的肉体你是闻不到的；如果你从来不知道什么叫天然，别人的天然你也闻不到的；如果你从来不知道罪的可恨，别人犯罪的时候，你也不会有那么多感觉的。都是你自己让主来拯救你，也让祂的所是组织在你的身上，叫你的身上有圣洁，叫你的身上有公义，叫你的身上有和平，叫你的身上有光，叫你的身上有爱，你才会有许许多多的感觉。也就是说，当神圣的属性从你的身上活出一个情形之后，你才会有一种属灵的嗅觉出来。在这个嗅觉里，不是居高显扬的，是满了同情俯就的，因为这鼻子乃是像利巴嫩塔。利巴嫩的意思就是纯洁。一个朝大马色的鼻子是像利巴嫩塔活在纯洁的里面。因为在纯洁里，所以是非常可亲的，完全能领会你的限制，完全能同情你的限制，和你一同走过必须要走的路程。

m. 利巴嫩

﹝利巴嫩，lebanon﹞，利巴嫩是洁白的意思。利巴嫩在雅歌中用了六次。第一次是三章9节，所罗门王用利巴嫩木为自己制造一乘华轿，这是圣灵借着第三者对爱基督的追求者的描述，说出这爱基督的追求者与她的至爱在调和的经历里着重在基督的人性。第二次是四章8节，求你与我一同从利巴嫩来……，说出这位爱基督的追求者已经有了相对的成熟，被王称为新妇，在她与王调和的经历里，必须全然纯洁(利巴嫩)，必须持守真理(亚玛拿)，穿上甲冑(示尼珥)，经历十字架的得胜(黑门)，面对属灵的争战(狮子们的诸洞穴和豹子们的诸山岭)。

第三次是四章11节，王称赞祂的新妇说，你衣服的香气如利巴嫩的香气，说出她在与王调和的经历里，她生活见证的纯洁。第四次是四章15节，你是众园中的泉，众活水的井，从利巴嫩流下来的溪水，说出她的生命和生命的流露也都是纯洁的。所以这时候，她已经相当有与基督合并的经历了。第五次是五章15节，王的形状如利巴嫩，表明主的见证是纯洁的。这里是最后一次，你的鼻子彷佛朝大马色的利巴嫩塔，表明一个属天属灵的嗅觉，不仅在人性里，在争战里，在生活见证里，在生命的流露里，更在人性的美德里，都是绝对纯洁的。

我告诉你，纯洁的显出是显在哪里？第一是在人性里，第二是在争战里，第三是在生活里，第四是在生命的流露里，第五是在人性的美德里。这一切都要纯洁！亲爱的弟兄们，你要注意，你的鼻子如果也能像朝大马色的利巴嫩塔，你必须是在纯洁里来运用它。今天负责弟兄的最大试炼就是不纯洁。负责弟兄有地位，又有鼻子可以运作，若是不纯洁，他就会在教会中制造许许多多的是是非非。一个纯洁的活在教会生活中的人，他会在一切的事上，向着所有的信徒都是纯洁的。

n. 塔

﹝塔，migdal﹞，也可译作台，这是雅歌第四次用到这个字。在本节，王女不仅是象牙台(说出她的所是因着联于基督的死与复活所显出的坚固)，她也是利巴嫩塔。利巴嫩表明王女在与王同工时所作一切属灵的工作都是纯洁的。这纯洁的工作，不仅是一件一件或是一段一段的，而是一个塔，说出她与王同工时所着重的，不是工作，乃是借着工作所得着的见证。

今天很少人是向着主，单单为着主的，太多的人是为着一个方式，太多的人是为着某一个特殊的教会情形。很少人说，「我在一切事上都是纯洁的！」弟兄啊，我要告诉你，凡是对你有益的，你就去作吧！凡是让你更多得着主的，你就去作吧！但是，你若伤害到教会，你就不要作吧！一个人一在主面前失去了纯真，就容易变成一个「基督加……」的人。他在基督之外，总还要再加上什么。这就是不纯洁。你问一个姊妹为什么嫁给她的丈夫？回答的最好就是，我爱他！丈夫为什么娶她？我爱她！因为我爱她，所以我娶她；因为我爱他，所以我嫁给他。这里完全没有交换的利益，在婚姻里没有交换，完全是纯洁的。今天我们和主的关系，也要是这样的纯洁，像朝大马色的利巴嫩塔。当我们运用我们的嗅觉的时候，我们要领会，我们所有所闻到的一切，在我们的反应中都必须是纯洁的。

我告诉你，弟兄姊妹，我们跟主是完全纯洁的，我们才能成为利巴嫩塔；我们在信徒中是完全纯洁的，才能成为利巴嫩塔！我们不能在基督之外再产生其他的嗅觉，我们的嗅觉必须完全是根据于主。利巴嫩是洁白的意思，利巴嫩塔的整个见证就是一个纯洁的见证，说出她与主同工时，她所着重的，不是工作，乃是借着工作所得着的见证。哦真纯洁！让我们都告诉主，「主，我只要你所要的！」求主怜悯我们。


32 王被下垂的发绺系住了

── 七章5节

「你的鼻子彷佛朝大马色的利巴嫩塔」(歌七4下)，这句话的经历太深，譬如说，你闻到很多不适合的东西，你里面也明知道不适合，但是你有一种无奈，不能说话。你如果说话，就好像狗咬狗；你若不说话，你又罣心这东西对信徒的伤害。两难之间只有叫你在主面前，成为一个非常悲哀的，安静的，编织麻衣的人，「主啊，我需要你的拯救，我们都需要你的拯救！」

这个拯救是从你自己身上开始，不是为着去定罪别人；这个拯救也叫你再为着神的心意和见证，产生一种默默的代祷。这些都不是容易学的功课。我相信历史上许多属灵的人都学这样的功课，无奈但是又纯洁。利巴嫩就是纯洁的意思。你若不纯洁，你就跟人对冲起来；你要纯洁，不作不合适的事，但是又不能去牺牲主的权益。神没有叫你善良到一个地步把信徒都糟蹋掉了。只是你要注意，当你起来保护信徒的时候，你自己也不能去产生一种不好的味道。

你的鼻子彷佛朝大马色的利巴嫩塔，你是满有感觉的，你是满有观察的，任何一点属于天然的，属于肉体的，属于己的，尤其是属于宗教的东西出来的时候，你里面都能闻出一个味道来，你知道这一个不是出于基督的，这时你怎么反应？你在你的纯洁里，你不能去说什么是对，什么是不对，因为当你去说的时候，你这个人已经不纯洁了。你应该在你的纯洁里，成为一个安静的，编织麻衣的人。

七5上，你的头好像迦密山

你的头在你身上好像迦密山；

说过她的鼻子之后，基本上已经描述完了，最后主只用两句简单的话来描述她的头，和她的头发。请你注意，一共是十个描述，从脚开始，到肚腹，到两胸，到颈项……然后到她的头。关于她的头部，主是先说到她头上的颈项，眼睛，和鼻子。现在主要来看她整个的人，就是她的头。

a. 头

认真说，一个人的头就是他的所在和所是。我是什么人是从我的头上或脸上看出来的。中国人说：四十岁以前的脸，你父母负责，或者说神负责；四十岁以后的脸，你负责。四十岁以前，你天生的好看，你天生的不好看；四十岁以后，你这四十年的构成，就要从你的脸上显出来了。有的人的脸一看，真诡诈；有的人的脸一看，哎呀，真纯洁。有的人一看，真善良；有的人一看，真凶恶。人的脸把人说出来了。人的所是可以从他的头上看出来，人的所在也能从他的头上看出来。头，说出王女的所在，所是。

﹝头，ro'sh﹞，头说出一个人的所在和所是。王的头像至精的金子（五11），不仅说出主的所是是神圣的，祂的思考、运行和运作也是神圣的。王女的头好像迦密山，表明她是丰盛的，满有能力的，也是能供应生命的。

b. 迦密山

迦密山是丰富的地方，是满了能力的地方，是满有供应的地方。认真说，迦密就是美地的描述。以色列人要进入的那块「美地」，是用迦密来描述的。主在这里说，美地中一切的丰富，美地中一切的出产，都在你的所在和所是里彰显出来了。哦，你真是丰富无比！前面主都是说她的一个一个的功能，你的脚有什么功能，你的腿有什么功能，肚脐有什么功能，肚腹有什么功能，颈项有什么功能，眼目有什么功能，鼻子有什么功能，现在主不再是来说她的功能，主是来描述她的头好像迦密。《包罗万有的基督》(台湾福音书房，李常受着)这本书就是来描述美地的。你看了那本书，你就能懂，哎呀，在她的头上，在她的所在，在她的所是里，有泉，有源，有河，有铜，有铁，有各种的矿物，有大麦，有小麦，有各种的植物，有牛，有羊，有各种的动物……，包罗万有！现在主来看她的时候，主就说，「哎呀，王女啊，你真是丰富到极点了，你是这样可爱、这样丰富的一位！」

﹝迦密山，karmel﹞，希伯来文没有「山」这个字。迦密的原文是肥田，以赛亚书用迦密来描述美地（三二16），所以这字的意思是田园之地或丰产的田园。在这里，你看见一幅图画，一片广大的地上有各种的出产，各种的水流，各样的果实，和各种的树木。各样的果实，各样的水流，各样的出产，都在那块丰肥的地上显出来了，这就是迦密的意思。

王既用地名来描述王女的头，所以迦密也可译作迦密山，是在地中海边亚设境内。以色列对亚设的祝福是食物丰美，必出君王的美味（创四九20），说出王女所是的丰富，不仅满足了众人，也满足了神。以色列就是雅各，雅各对亚设的祝福是必出君王的美味。雅各是说，你和王是联起来的，你和王的权柄是联起来的，你和王的丰富是联起来的。哎呀，圣经真了不起，当雅各说这句话的时候，迦密的意义就出来了。

伊莱贾在迦密山胜过了巴力的众先知（王上十八17~40），以利沙在迦密山应允了书念妇人的恳求，下山使她的儿子复活，这表明当王女与王同工时，她那丰盛的供应，是满带着属天的认定和能力，也带着神圣生命里那复活的实际。

我真喜欢这里。第一，迦密在哪里？在亚设的境内。第二，在迦密发生什么事？一个是伊莱贾，他有一种属天的认定和能力，「我认定了，我知道主是谁，我知道我所信的主是谁，我知道我所跟随的主是谁，我知道我这一生会是怎样的一生，」这个认定叫伊莱贾向巴力的先知说，「大声求告罢！因为他是神，他或默想，或走到一边，或行路，或睡觉，你们当叫醒他。」(王上十八27)巴力的先知就大声求告，按着他们的规矩，用刀枪自割、自刺、直到身体流血，结果还是没有声音，没有应允的，也没有理会的。而伊莱贾很有把握，他重修祭坛，三次倒水在祭坛上，向神祷告，然后他看见一个巴掌大的云彩从海里上来，不过如人手那样大。这个时候，他就告诉亚哈王，「你可以下山了，天就要下大雨了。」哦，他真有认定！亲爱的弟兄，跟随主的那种认定并不容易，但是最宝贝的人生乃是对基督有认定的人生！这就是迦密。伊莱贾为什么能在山上这样厉害的来对付巴力的先知？因为他里面认定了耶和华我的神。这个认定会叫你一生走得稳妥。

弟兄们，你要注意，你属灵生命年幼的时候，是罪折磨你；你长一长，是你的所是折磨你；你再长一长，是宗教折磨你。这三个关都不好过。罪和世界连起来是一个关，你的所是是一个关，宗教的世界又是一个关。什么叫宗教？我可以做这些事，但我不一定要有主；我没有主，我也能作这些事；这就是宗教。对爱主的人来说，天底下还有什么事比没有主也可以作是更痛快的！？你要不要祷告主？不需要。要不要追求主？不需要。这个时候，你就活在宗教里了。

我告诉你，许许多多的事都可以是宗教。大声喧嚷可以是宗教，死气沉沉也可以是宗教。我们不应该有喧嚷教，也不应该有一个死气沉沉教，我们都应该要有活活泼泼的基督！哎呀，弟兄姊妹，这不简单，这需要你有一种的认定。以利沙也是一个有认定的人，他在认定里能告诉书念的妇人，你的儿子会活过来。你看他能眼对眼，口对口对着一个死人吹气，如果不是有一种把握，有一种认定，他敢作这样的事吗？伊莱贾的经历，是带着属天的认定和能力；以利沙的经历，是带着神圣生命里那复活的实际！

在以利沙的身上，我们看见复活的实际。亲爱的弟兄，你要知道，老练的弟兄不是不软弱，老练的弟兄是复活得快一点。什么叫复活？复活不在时间里，复活是个实际。复活不是吵架后去认罪的表现，复活是里面基督的升起，如同陆地从水中升起一样(创一9)。属灵的人不是没有软弱，属灵的人是不住在软弱里面。属灵的人知道怎样立刻在复活的大能里活在主的面前。

七5下，你头上的发是紫色

你头上的发是紫色，王被这下垂的发绺系住了。

a. 发

﹝发，dallah﹞，与四章1节和六章5节的头发（se’ar）不同字。dallah的字根dalal有垂下的意思，指明低微的心态和目标，而字根的动词说出极端的被剥夺。这一切都说出那位满有天然能力和美丽的王女，这时已经能像救主一样，降卑自己，存心顺服，成为一个与神合并的事奉的人。

照理说，人越属灵，人越高昂，头发应该就越跷起来。实际上不是这样。属灵的人属灵到一个地步，他的头发是下垂的。王女的头发下垂，指明她有一种低微的心态和目标，诗篇里说，「我的心不狂傲，我的眼目不高大，重大和测不透的事，我也不敢行。」(诗一三一1)「发」的字根动词说出极端的被剥夺。换句话说，卑微是让神剥夺出来的。

b. 紫 色

发是紫色的。紫色，和三章10节的紫色是同一个字。在三章10节，王给她预备了一个华轿，其中的座垫是紫色的。那个时候，她是已经有君尊的所是了，但是她这个座垫，是为着让王来享受的，还不是她的见证。直到现在，紫色才成为她的构成，才从她的身上长出来，而且是长在卑微里。

紫色(‘argaman，见三10)在圣经里，常常是代表君尊。制作会幕幔子需要的材料，有蓝色的，紫色的和朱红色的线。蓝色预表属天，紫色预表君尊，朱红色预表救赎。幔子是用蓝色，紫色，朱红色线编织出来的。紫色在她的身上有了一种构成，她头上的发就是紫色。哦我再说，歌中之歌如果只是爱情故事，实在是有一些不合情理的地方，譬如她的肚腹如一堆麦子，腰围粗大，颜色泛黄，王不可能喜欢这样的女子；譬如她头上的发是紫色的，白皮肤配紫头发，不是一种美的配搭。你想，王会爱上这样一个女子？不会！连你也不会！那为什么王会爱上她？这就说明这卷书绝对是属灵的。这里的描述，不是天然的；这里的描述，是属灵的！

你的头发是紫色，你的头发是君尊的，你的头发说出你的君尊来。不仅这样，美地也叫做紫色之地。你的头发和美地是相称的。迦密是联于美地的，紫色的头发也是联于美地的。你的头发满带着美地那丰富而有的能力。你的头像美地(迦密)，说出你有一切的丰富；你头上长出紫色的发，说出你这美地上的丰富不仅给人供应，给人享受，叫人满足，而且这丰富也在你的身上长出属天的能力。你不仅是君尊的，不仅是有丰富的，你的头发也长出一种能力来！参孙把头发剔掉了，他的能力就没有了。

这个紫色是怎么产生的呢？「紫色」的原料是来自一种地中海东岸的贝壳所分泌的色素，表征是经过分赐而得着的。紫色是怎么产生的？紫色是在生命中培育出来的。不是我有天然的能力，不是我有做事的能力，不是我有领导的能力，是我有一种在主的怜悯里经过神圣生命的分赐而有的能力。紫色，一面来说，它是君尊的；一面来说，它是代表美地的丰富；一面来说，这些丰富在她的身上都成了能力。换句话说，紫色，第一个是联与人，被高举的人；第二个是联与地，也就是君尊之地，表明她在这里经历主做她的国度；第三是联于生命，生命的分赐，紫色是从神圣生命的分赐里得来的。感谢赞美主！

c. 被发绺系住了

「王被这下垂的发绺系住了」。系住，也可以翻作捆绑或监禁。你可以说，王被下垂的发绺捆绑了，王已经不再自由了；你也可以说，王被下垂的头发监禁了，王的活动空间更狭窄了。王的所有活动都是根据于她的头发，她的头发成为王活动空间的根源了。王被这下垂的发绺系住了，哦，这是诗意的说法。诗意的来说，她把王系住以后，王舍不得走了。真好！

亲爱的弟兄，有一天主会来告诉你，「你把我系住了，我舍不得离开你。你系的线真长，我可以收回来；你再放长一点，把我丢远一点，我还是可以收回来。我愿意更近你一点，我不愿意离开你，我被你的发绺系住了。」哦你看好不好？有一天我们这爱主的人，可以让主来告诉我们，「哎呀，我被你的发绺系住了！我不在乎你的头发有多长，我舍不得你，我非得跟你在一起！」这就是系住。我们对主说，「主啊，我给你自由」；主会回答说，「爱侣啊，我不愿意自由，我不要自由」。照理说，这句话应该倒过来。应该是主对我们说，「你自由吧，你去吧；」而我们说，「主啊，我把一切奉献给你了，我不要再自由，我也不要自由，我愿意单纯的跟随你，我愿意一生来爱你。」哦，不是这样！现在，这位王起来作见证说，「我被你的发绺系住了！」

d. 发 绺

﹝发绺，rahat﹞，与五2、11「发绺」（qeutsoh）不同字，可译作「槽」或「水槽」，字根的意思是「中空的」。

主耶稣降生以后，被放在槽里。这个槽可以指马槽或牛槽。有一首诗歌写道，「你在牛槽何寒微。」主一切经纶的实化是从槽开始的，没有槽就没有主。主从圣灵成孕，但是，是祂进入槽以后，祂才能预备好来成为我们的救主。

主被这下垂的空槽(发绺)系住了。为什么系住呢？因为这头发是中空的。主说，「你要我走，我看看你的头发，我可以倒一些东西进去；你再要我走，我再看看这空槽，我还可以倒一些东西进去。啊我被你系住了！不仅是我爱你爱到一个地步，我不能离开你，我舍不得离开你，我必须和你在一起，是我还有许多的祝福要倾倒给你，你也还有许多的空间可以来容纳我的祝福！」发绺是最后一项描述。在发绺之后，主再也没有描述了。在这里主要说，「哎呀，我把你整个描述完了，你还是一个空槽啊！」

这位原是满了天然能力和美丽的王女，现在不仅是下垂的，卑微的，在她美丽的内涵里又像是「空」的水槽，不仅盛装生命的活水，也随时预备好盛装更多的活水。「槽」，是每一个爱基督的追求者终生不能离开的经历，不论他多成熟，他仍然要是一个更卑微、更倒空的槽。这种经历说出这位与王同工的王女，不仅像迦密山那样满了生命的丰富、生命的能力以及复活的实际，同时，在她的显出里又是谦和顺服的，是预备好从王那里得着更多属天的丰富和属天的实际的。

这位王女在她美丽的内涵里又像是空的水槽。她说，「我这么属灵了，我一点也不敢夸口；我这么属灵了，我一点不敢表达我的丰富；我还是像一个空槽，主啊，我需要你来充满！」有一首诗歌说到，「将我倒空，将我充满，愿我全人你占有」，就是这个意境。「主啊，我像一个槽，需要你来倒空，需要你来充满；再需要你来倒空，需要你来充满。我永远在我的所是里，有空间是来为着你的！」

槽，是每一个爱基督的追求者终身不能离开的经历。倒空，再充满，是一生不能离开的经历。无论一个人信主多少年，爱主多少年，事奉主多少年，圣经读多少遍，生命有多老练，井里曾经涌出多少水来，一定要记得，他仍然是空的。他只要说他还有那么一点点，他就完了。你要知道，多少成熟的基督徒不能逃过这一关。他已经这样成熟，这样丰富，不知不觉他就会自傲，他就会自满，他就失去了一个空槽的发绺。

主说，你的头不仅像迦密山，你的发绺更是一个卑微的、倒空的槽。一个生命年幼的信徒，他祷告三分钟，就满了主的同在，就去做该做的事；可是一个生命老练的圣徒，他可以有一整天，有好几天，在主的面前还觉得自己是空的，他会说，「主啊，需要你更多的水啊，需要你更多的丰富倾倒在我的身上来啊！」哦我告诉你，基督徒的生活好不好？真好！弟兄们，今天我们要告诉主，无论我多成熟了，我还是一个槽，需要主更多的恩典！

发绺是下垂的。下垂是卑微的意思。这么属灵的一个人却是卑微的。主要说，「你这卑微的发绺，像空槽一样的发绺，把我给系住了，把我给捆绑了，把我给监禁了，哦为什么呢？我太爱你了，我太珍惜你了，我珍惜你到一个地步，我觉得我还有更多的丰富可以给你，更属天的启示可以向你开启，更多复活的大能可以给你经历，我整个人实在被你系住了！」

e. 系 住

﹝系住，'asar﹞，这是一个强的字，不仅有连系，也有捆绑、监禁的意思。王女的头发所显出的见证深深的得着了王。她得着王到一个地步，不仅她和王是一致的，王也不能不和她一致；不仅她顺服于王，王也不得不听她的祷告。这时候，不仅她在王的制作里，王也在王女的「监禁」里。这就是王女和王同工时在人位上的合并。

王女的头发是空的，是有君尊的荣耀，又是在生命的分赐里，所以她这个人是与王联系起来的。在这里，她不会随便祷告，因为她知道，王不得不听她的祷告。有一个弟兄对我说，「你信主这么久了，请你替我的儿子祷告。」他没有考虑到，祷告不是人随便来发动的。祷告与主交通是人随时可以发动的，但是祷告要得到答应是需要主来发动的。到了这里，不仅她的眼目胜过了王（六5），她的卑微、顺服和接受的能力也叫她监禁了王。这时，王女和王同工，见证出新郎和新妇的实际。这个时候，她和主的关系真是太甜美了！

十面之美结束在一个空槽

弟兄们，你看圣经真好！圣经给王女的十样描述，十面称赞，从脚到腿，到肚脐，到肚腹，到两胸，到颈项，到眼，到鼻，到头，到头发，十面的称赞她！称赞完以后，主就说，你是一个空槽，我有更多的祝福要来倒给你，我有更多的新鲜要来给你享受，我有更多的丰盛要组织在你的身上。你已经成熟了，你已经完美了，你已经与我合并了，但是我还可以作更多的工作！哦，整个描述结束在一个槽。主好像说，你什么都美，美到末了，你是一个槽，还能盛装更多，还能享受更多，还能经历更多，还能看见更多，还能有更多的启示，还能有更多的丰富，还能有更深的生命，还能有更高属天的得着，你的一生是永不止境的！她这一生太好了，太丰富了！她这一生是走不尽的，走不完的！这就是我的主和我的关系。


33 我说，我要抓住众枝子

── 七章6节至9节

看见一个弟兄成长，年长弟兄总有一种说不出的喜乐。一个人要长出一个职事来，他一定需要一个特别的代价。我还是劝弟兄们一定要羡慕有属灵的构成，不要作一个听道徒，也不要作一个讲道徒，要作一个能与神的经纶同行的人。你要注意，当王来描述王女的时候，本来是叫她「我新妇，我妹子」，现在祂是说「王女啊！」换句话说，你就是女所罗门。王来称她作王女的时候，王是来说到她身上各面的构成。我里面的确有一种急迫，神的工作不是玩票的人玩出来的，神的见证是借着一班把一切都归给主的人产生出来的。求主怜悯我们，在我们中间得着许多的弟兄姊妹，很认真的把自己归给主，并且告诉主：主啊！我这一生不能浪费，我真是愿意我的成长能像这位爱基督的追求者一样，从「愿他用口与我亲嘴」开始，一直经过各种的经历，末了能显出各面的美丽来，从我的脚，到我的头发，没有一个地方不是美丽的！这是何等奇妙的一件事！

七6，爱啊，欢畅喜乐

你何其美好，何其可悦！我的爱啊，使我欢畅喜乐！

「你何其美好，何其可悦！」王对她的描述真美！美好，是指她的外型；可悦，是指她的所是。她的所是和外型配起来了，她是一个美好的人！「美好」在希伯来文的意思，不仅是美的，也是特殊的，独特的，超群的。「你何其美好，」你美到一个地步，你是特殊的，你是独特的，你是超群的。「可悦」也可以翻作使人沉醉。﹝可悦，na`em﹞，这是一个丰富多面而使人沈醉的字，它的涵意包括可悦，美丽，甘甜，令人快乐，可爱，美妙，宜人，友好，使人沉醉。

你何等美丽，何等特殊，何等独特，何等超群，又是何等使人沉醉。王对王女说，「王女啊，我现在来看你，从你的脚，看到你的头，看到你的头发，我只能这样来作一个结语，我的爱啊，你真是太好了，太独特了，你叫我沉醉」！「沉醉，」就是说，我现在心满意足了，我有了你以后，我什么都可以不要了，我现在可以完全满足于你这位美好的，可悦的人了！

「我的爱啊，使我欢畅喜乐！」﹝使我欢畅喜乐，ta`anug﹞，这是王享受祂爱侣的所是而产生的结果。王因着享受她的爱侣而得以住留在高雅、舒畅、优美的欢欣和充沛的欢畅里。欢畅喜乐，高雅、优美的欢欣，表示这种欢畅不是粗俗的，是有一种提升的境界。我告诉你，如果王女不是提升的、成长的人，她就不可能给王这样的欢畅喜乐。「欢畅」也可以译作充沛的欢畅，说出王实在欢畅到一个地步，祂里面满了喜乐。

七章1至5节是那灵对王女所是的追述，也可以说是三一神对王女所作的见证。七章6至9节是基督对王女那主观享受的称赞，所以以下「你何其美好……」都是基督所说的话。前面1至5章，是主来描述王女的所是；现在6至9节，是主要来享受与她的同工。主说，现在我要来享受与你的同工了。

七7，身量像棕树，两胸如葡萄累累

你这身量好像棕树，你的两胸如同葡萄累累下垂。

「你这身量好像棕树，你的两胸如同葡萄累累下垂。」我再说，歌中之歌不仅是一个爱的故事，也是一段一段的属灵的经历，非常甜美。否则你不能想象，也不能说明为何王会爱上一个两胸累累下垂的人。

a. 身 量

﹝身量，qomah﹞，表明王女的长大成熟。这个字的字根qum在二章10、13节，三章2节，五章5节译作「起来」，说出王女在成熟里的身量乃是活泼、满有动力的身量。与「身量」同字根的家族字是yequm，表明一个实质或有实质的存在，说出王女的身量，就外面看，是丰满成熟而且活泼的；就内在看，是满有实质、满有内涵的。

身量，原本是译作「起来」。雅歌中有好多次说到「起来，与我同往」或「起来，与我同去」，这「起来」就是这里的「身量」。换句话说，你身量的长成和你的运作是成正比的。年幼的时候，你要起来；年长的时候，你起来的经历就构成为你的身量。年幼的时候，你是一个不断起来传福音的人；年长的时候，福音就构成为你的身量了，你这个人就成为福音的显出了。

身量也是说出你是活泼的，有力的。你的身量长大了，成熟了，你的身量就满有活力了。不是一个孩子的身量，不是一个老人的身量，是一个长大成熟，满有活力的身量。「你的身量好像棕树」。棕树又高又直，是一个见证。王女的身量，就外面来看，是丰满成熟而且活泼；就内在来看，是满有实质，满有内涵。你看一个基督徒，有的里面满了内涵，有的看起来「老态龙钟」。老态龙钟的弟兄，你不敢摸他，你一摸他，他总是对你说主会负责。他一说主会负责，你什么都不要谈了；他一说主会给你看见，你什么都不要谈了；他一说神的见证不需要乌撒的手来帮忙，你什么也都不要谈了。你不能把乌撒的手老当个道理说，如果是这样，信徒们还要不要聚集？信徒们还要不要长大？到后来什么都不能作了。我告诉你，这里有个东西真好，你看这个人，强壮，健康，活泼，满有内涵，这就是身量。你这身量好像棕树。

b. 棕 树

﹝棕树，tamar﹞，倪柝声说，「『棕树，』是又高又直的，在圣经里，本来是主的代表。」三章6节烟柱的「柱」（timarah）来自于「棕树」（tamar）这个字。烟柱是为了主的行动和安息的。这里的棕树是为了主的见证──这见证是借着长成与基督人位的合并，也长在建造的里面（弗四12~16）而有的。这表明王女在这时候已经是一个满有圣灵工作的人了。烟柱，说出三一神在她身上多方多面的工作；棕树，说出她已经满有长成的身量了。

c. 累累下垂

﹝累累下垂，见一14（一束）﹞，原文是一束的多数，这里译作累累下垂。在一章14节，爱基督的追求者以至爱为一束凤仙花；在本节，她的两胸却是许多束果子──这不仅表明她生命的丰盛，也说出她丰富供应的能力。

「一束凤仙花」的「一束」的多数现在译作累累下垂。爱基督的追求者以至爱为一束凤仙花，而在这里，她的两胸结出许多束的果子，累累下垂，表明她生命的丰盛，也说出她丰富供应的能力，能够长出许多生命的果子出来。

七8，我要上这棕树，抓住众枝子

我说，我要上这棕树，抓住众枝子；我要你的两胸好像那葡萄树

累累下垂，你鼻子的气味香如佛手柑；

a. 我要上这棕树，抓住众枝子

「我说，我要上这棕树，抓住众枝子」，表明王对王女心头的愿望，也表明祂愿与她交通的渴慕。所以倪柝声说，「好像现在不是信徒追求主的时候，乃是祂要来追求信徒似的。」

「我要上这棕树，抓住众枝子，」王说，「你这棕树又高又直，你这棕树满了属天的度量，现在我愿意来经历你。」从第一章到第七章一直都是她来经历主，但这个时候，是主要来经历她。主说，「我先来描述你的美，然后再来经历你！我愿意告诉你，我要上这棕树，抓住众枝子。我现在要来经历你了，因为你经历我太多了，你得着我太多了，你的构成也叫我对你有经历，有享受！」

﹝枝子，sansin﹞，复数名词，指生命繁茂的运作，说出王女在她生命成熟的所是里所显出的各方各面。

她现在是一棵棕树，棕树有许多枝子。什么是枝子？枝子就是她生命繁茂而有的运作。主为什么要抓住众枝子？当她的生命要展开运作的时候，主也要来跟她一起做。主不再说「你快祷告，我好答应你，祝福你，」不，主是说「你要做，我也要来跟你一块做啊！」哎呀，真好！年幼的时候，你拼命祷告「主啊，求你记念我；主啊，求你与我同在；」年长的时候，你不再是去找主，乃是主来找你。主要说，「哎呀，我告诉你，你的身量好像棕树，你的两胸累累下垂，现在我要上这棕树，我要抓住众枝子。你做许多的事，我与你同在；你有许多的负担，我与你同在；你有许多的劳苦，我与你同在。当你去做的时候，我也要去做；当你去行的时候，我也要去行。当你劳苦的时候，我要在其中；当你为我工作的时候，我要带着你，你也要穿着我一同去做。因为我要抓住这些枝子！」哎呀，太好了！

弟兄姊妹，真好！看见这幅图画，实在叫我们要丢下一切，好好的来竭力追求主，好好的把自己交给主，「主啊，我这一生一定要长成一棵高大的棕树，我的外面满有身量，我的里面满有内涵。当我有信、我有爱的时候，我的果子乃是累累下垂的；当我的生命在运作的时候，你也要抓住我，你也要与我同行，你也愿意与我一同来做！」哎呀，这个人这时候真是属天！

亲爱的弟兄，我愿意和你们说很郑重的一句话，没有一个真正跟随主的人觉得咬牙切齿，凡是咬牙切齿的主都不要。每一个真正跟随主、奉献给主的人都是喜乐的，「哎呀，主啊，像我这样的人竟然可以长成一棵棕树，像我这样的人竟然可以满有内涵，像我这样的人竟然有各种的香气，像我这样的人在运作的时候，主竟然要来抓住众枝子，与我同行！哎呀，我不仅让主影响我，我也影响主！」

说一句极端一点的话，这个时候，王女不仅受神的带领，她也带领神。我年幼的时候听过这样的一句话──神在人的手里！那时候我完全不懂，直到我蒙恩久了，慢慢地就领会：不仅是神来带领人，人的确可以影响神；不仅是神来在人身上工作，人的确也可以来带动神。从这里来说，的确，神是在人的手里！

现在王女有一个领会，「如果我这样，神必定要那样；如果我这样作，神必定要那样跟。我知道神的作为，我知道神的法则，我也知道神的自己。神的作为，神的法则，神的自己，都给我认识了，都给我摸着了，都给我享受了。因着我这样的认识神自己，我就能自然的影响祂啊！」就像一个妻子知道怎么叫丈夫在她的手里一样，她懂得丈夫的个性，她懂得丈夫的喜好，她懂得丈夫的所要，她懂得丈夫的所爱，她懂得丈夫的所望，她知道怎样来带动她的丈夫。今天我们跟随主到后来也是这样。到后来，我们就成为高大的棕树，有许多展开的枝子。

b. 我要你的两胸像那葡萄树

「我要你的两胸好像那葡萄树累累下垂」。「我要」，不是一个强迫的动词，是一种在爱里美丽的表达。「我要」说出这是个很强烈的在爱里的要求。「我要」不仅仅是一个盼望，也含着一个强烈的意念在里面，是两个人非常一致的时候，从一种特别的情操里所发表出来的东西。我告诉你，一个妻子告诉丈夫，或者丈夫告诉妻子，我要你爱我多一点，是很自然的，因为他们在一种非常一致的情形里了。

我要你的两胸好像那葡萄树累累下垂，我要你鼻子的气味香如佛手柑，我要你口的滋味如上好的酒(歌七8~9)。一面来说，她的确成熟到一个情形，使主可以对她有爱里的要求，可以对她说「我要」。一面来说，「我要」也说出主在她身上有更进一步的带领，有更深一步的要求。无论她的两胸如何像葡萄树累累下垂，还可以更累累下垂；无论她的鼻子的气味如何芳香，还可以更芳香；无论她口中的滋味如何的如上好的酒，还可以更上好。「我要」表明他们有说不出的满足，非常的相爱，能够向对方说，「我要你更爱我！」哦这时候，两个人真是两情相悦！他们真是在生命上、人位上有一种合并！她完全了解她的主，她的主也完全了解她。主说，「我要！我要！你已经有了，我要更多！我已经很满足了，我要更多！你已经显出来了，我要你更显明！」我们的基督乃是一个超越无限的基督！祂是无限的基督，说出无论我们多成熟，无论我们成熟到什么地步，主都愿意在爱里发出一个爱的呼召──我要你的两胸好像那葡萄树累累下垂，我要你鼻子的气味香如佛手柑。

「两胸好像那葡萄树」。真有意思，歌中之歌满了葡萄，整卷书里从开头到末了都是葡萄。开头她说「我的葡萄园」，在六章、七章，有「那葡萄树」(歌六11，七8)。主说，「我要你的两胸好像那葡萄树」。六章11节的一棵葡萄树是指主自己说的。现在主对她说，「你说我是一棵葡萄树，我也愿意你像一棵葡萄树；你如何宝爱我为一棵葡萄树，我也要宝爱你为一棵葡萄树。你看我如何，我看你也如何；你对我如何，我对你也如何。你把你所有的一切都奉献给我，我把我所有的一切也都交托给你。」所以才有「两胸好像那葡萄树累累下垂」，葡萄一串又一串，一串又一串，这是茂盛的意思。她的生命繁茂到一个地步，叫人觉得惊奇。主如何，她也如何；主如何满有生命的丰盛显出，她也要满有生命丰盛的显出。

c. 鼻子的气味香如佛手柑

鼻子会有一种气味。七章4节说，「你的鼻子彷佛朝大马色的利巴嫩塔。」这里不是说鼻子，是说鼻子的气味。有的人的鼻子果然是朝大马色的利巴嫩塔，他凡事看得很清楚，甚至于也很能祷告，可是他里面总有一丝的不满，没有一种属天的超然。

鼻子的气味就是你里面的所是。你里面的所是，或者从你的呼吸，或者从你的口中出来的。在这里，鼻子的气味是包括口中发出的气味，以及鼻子发出的气味。你发出来的味道，可以说出你里面的情形。老人的身上满了老人的味道，人就说，这是老人味。你吃两颗大蒜，人就说，你满了蒜味。中国人说「呵气如兰」，就是说女子鼻子的气味如兰花的香味。

鼻子的气味是指你内在的所是，内在所享受的流露。你内在的所是不知不觉在鼻子的气味中流露出来。现在你里面太有主了，你里面太有基督了，所以你鼻子的气味就香如佛手柑。佛手柑是果王之王，所有的水果中最好、最有价值，最吸引人的一种。王说，你鼻子的气味就像佛手柑一样。「我的至爱在男子中，如同佛手柑在树林中」(歌二3上)。所有树林中，我的王是最美的一个。王现在说，所有女子中，你是最美的一个！

我们不要一到主面前去祷告，主说，「哎哟，好难闻啊！」我们再祷告，主说，「哎哟，好熏啊！」你继续祷告，主说，「好臭啊！」为什么？因为你的祷告都是主不愿意听的。主啊，求你给我一个房子吧！主啊，求你给我一个车子吧！主啊，求你给我一个好职业吧！你若是偶然说一句「主啊，我爱你，」主最多只能说，好香啊！主还不敢说，你香如佛手柑。「香如佛手柑」就是主的自己被组织到我们身上来了，我们的里面就是佛手柑。我们的里面是佛手柑，所以我们鼻子和口中所发出的味道，也就是佛手柑的芳香的味道。

﹝鼻子，见七4﹞，这里的鼻子与七章4节的鼻子所着重的不同。七章4节的鼻子彷佛朝大马色的利巴嫩塔，是重在属灵的嗅觉；这里的鼻子指她呼吸时所产生的芬芳，是从她与王合并的所是里发出来的。这位与王同工的王女，不仅借着她所显明的所是来作工，更借着她内在所是的芬芳来见证她所爱的王。

这里的鼻子是指她呼吸所产生的芬芳。她这个人的里面满了基督的所是，如同佛手柑那样，当她呼吸的时候，她呼吸出来的，也就是她所享受的这一位主。现在她到哪里去，她一呼吸，主的味道就出来了。她无论到哪里去，她一呼吸，就产生一种基督的香气。

林后二章14节说到「因认识基督而有的香气」。这是说，我因为认识主、有主、得着主、经历主、享受主，我的身上就产生了馨香之气。这里的认识不仅是主观经历的认识，也可以是对神经纶的认识。一个爱基督的追求者，他不仅对主在爱中有主观的取用，他也在追求主的过程中对主有各面的认识和经历，至终叫他被构成为一股香气。

弟兄们，我告诉你，什么都能躲，香气不能躲。譬如说我不愿意人认出我，我就贴个胡子，带上墨镜，扣顶大帽子，再穿一件翻领子的大衣，这样，别人就看不出我了，可是──狗闻得出！狗不会认你的眼镜衣服，狗只会闻。狗闻得出也知道你是什么人。主现在告诉我们，「哎呀，你这个爱基督的追求者，你成熟了，你身上有馨香之气了！」我告诉你，馨香之气来的时候，人是躲不掉的。人都有一个味道，这个味道若是天然的，别人闻得出来。主要说，「我没有闻到天然的味道，我闻到我的味道，我就是那个在树林里像佛手柑的我。在你的身上，当你呼吸的时候，你的鼻子，你的口中就呼出佛手柑的味道！基督在你的身上有这样高度的构成，你就把这位基督自然的彰显出来了！你要躲，要藏，都是不可能的，因为我可以闻到！」

七9，流入睡觉人的嘴中

你口的滋味如上好的酒──女子说：为我的至爱来得舒畅，

也得以流入众睡觉人的嘴中。

a. 你口的滋味如上好的酒

口的滋味应该是指口里面的味道。气味应该是指呼吸的味道。你口里的滋味好像上好的酒。什么叫作「上好的」？

﹝上好的，见一2（美），一3（甜美），四10（美）﹞，在一章2节，爱基督的追求者描述她至爱的爱比酒更美，或者「比酒更上好」。在四章10节，主称赞祂新妇的爱比酒更美，或者「比酒更上好」。在七章2节，三一神称赞王女的肚脐如圆杯，不缺调和的酒，说出在她的成熟里仍然满了吸收属天神圣事物的能力。在七章9节这里，王见证她的所是──你口的滋味如上好的酒，不仅能满足王自己，也能帮助众圣徒有神圣属天的享受。

歌中之歌两次说到「上好」，都是联于爱的(歌一2，四10)。她对主说，你的爱比酒更上好。主对她说，你的爱比酒更上好。主说，当上好的酒倾倒出来的时候，就在你的身上流露出爱来了。哦真是甜美！这个时候，女子说，「为我的至爱来得舒畅，也得以流入众睡觉人的嘴中。」她说，我也能帮助众圣徒来爱主，来作一个跟随主的人。

b. 为我的至爱

﹝女子说，为我的至爱……﹞，这话见证王女和王的合并一致。当王盼望王女与祂在生命里同工时，王女也能见证她爱中的所是。这说出一个成熟与王同工的人，不是要成就一个工作，乃是要满足主自己。她的工作是在她的所是里，她工作的结果是为了满足她所爱的王。

前面主说你的枝子繁盛了，我要抓住这枝子，我要和你一同做工，但是在这里，她说，「这一切都是因为我爱你！我不是爱这工作，我也不是爱做工，我爱的还是你自己！如果我要做工，我要服事，我要劳苦，那是因为你啊，我爱你！」她作一切都是要满足主自己。她不是满足一个工作，多少人得救，多少教会得建立，她乃是要满足主！为什么我这样做？这样做，主满足！哦，她这个人是这样的成熟，叫她的生活就成为她的工作，她的工作也就在她的所是里。她工作的结果是为了要满足她所爱的主啊！

c. 来得舒畅

﹝来得，halak，二10(去)，11(过去)，13(去)，四6和六1(往……去)﹞，也可译作下咽，不同于六章2节「下入自己园中」的「下」(yarad)。halak 在旧约圣经中主要译作「去」，也可译作「来」，所以译作「为我至爱来得舒畅」，或「为我至爱去得舒畅」。

「来得舒畅」比「下咽舒畅」(和合本)是更美的中文。「你口的滋味如上好的酒」，因为说到酒，又说到「流入众睡觉人的嘴中」，所以就联于下咽，下咽舒畅。「下咽舒畅」最好的翻译还是「来得舒畅」。她说，我口中的滋味如上好的酒，这是为着我的主来得舒畅。我的存在就是为着满足主的，我的存在就是为着让主喜乐起来的！

﹝舒畅，见一4（在正直里）﹞，理所当然，自自然然。

舒畅是什么？舒畅就是一章4节「他们爱你是理所当然」(和合本)的「理所当然」。一对夫妇结婚几年以后，丈夫爱妻子，就不再是谈恋爱时那般小心翼翼，而是理所当然。我爱你是理所当然，你爱我也是理所当然。我爱你是完全正直的，你爱我也是完全正直的。当爱情不成熟的时候，「理所当然」不好用。「理所当然」是爱情成熟的时候所用的。当王女说到她和主的关系的时候，她说，「主啊，我为你来得『理所当然』。」

结婚前女的请男的吃饭，男的心里很感激，女的也很细心去买材料做一顿饭，叫男的有享受。男的知道自己不配，女的也觉得自己作得不好，但是两个人就这样，把这顿饭吃得很甜美。结婚以后，女的天天替男的做饭，不再是不配了，不再是不好了，而是理所当然了。

王女说，为着我的至爱来得「理所当然」！这个理所当然有多少内涵，各人不同，你自己去体会。可是弟兄们，我告诉你，到后来你只能告诉主，「主啊，没有一样是我的，却不是为着满足你的；没有一样是我的，却不是为着叫你得着丰盈的。主啊，我的存在在于你 我的所是在于你，我的生活在于你，我的工作在于你，我的呼吸在于你，我的健康在于你，我所有的一切，主，我都愿意告诉你，完全是为着你的！」这个就是「理所当然」。她丰富到一个地步，她乃是为着她的至爱来得「理所当然」！

弟兄姊妹，你作梦也没有想到，你和主可以有这样甜美爱的关系。当主在那里说「你的呼吸把我呼吸出来了」的时候，你只能对主说，「主啊，这都是为着叫你来得理所当然的！你应该这样来享受我，我的一切就是这样为着你来享受的！」求主怜悯我们。


34 来吧，我们往田间去

── 七章9节(续)至11节

七9，流入睡觉人的嘴中(续)

你口的滋味如上好的酒──女子说：为我的至爱来得舒畅，

也得以流入众睡觉人的嘴中。

d. 流 入

﹝流入，dabab﹞，全本圣经只用这一次，意即温柔的移动，滑行，滴下；达秘译作「stealeth over」，表明是在不知不觉中的。这说出这一个成熟的王女，在满足王的同时，她的所是在基督的身体里也产生了生命的动力。这件事也许说明一个属天的执事到主那里去以后，他职事的工作可以停止，但是他的职事却留在基督的身体里。这个动词在希伯来文里是分词型态，所以含有实时、继续不断、重复流入的意思。

流入，dabab，全本圣经只用过一次。任何的字，只用一次，都非常难解，因为没有别的圣经节来平衡它。一般人怎么用，或者你怎么想，几乎都可以放进去，不同版本的翻译也都不一样。温柔的移动，滑行，滴下，都说出这个流入是很自然的，很温和的，不是花力气的。王女以她的所是来喂养人的时候，诀窍乃是温和，她是温和的。我记得我年轻的时候讲道，很容易责备人，年老的时候讲道，话就温和一点，轻松一点，可是话中又有真理；也许将来我再属灵一点，就只剩下温柔的移动了。

请你注意，「流入」也是一种实时、持续不断、重复的流入。好像年长弟兄帮助我们之后，我们常会说「听君一席话，胜读十年书，」整个人豁然开朗。豁然开朗之后，回家三天，又胡涂了；胡涂之后，实时的流入，还有持续的流入。这就是为什么我们需要不断的聚集。弟兄们，你要不断的参加特会，你要不断的参加聚会，你要不断的来读圣经，你也要不断的有分于成全训练。在你基督徒的人生中，你要得着实时、持续的流入，叫你能够不断的成长。这一个成长能把你作成一个睡觉的人。

e. 睡觉人

﹝睡觉人，yashen﹞，诗篇一二七篇2节，「你们清晨早起，夜晚安歇，吃劳碌得来的饭，本是枉然；惟有耶和华所亲爱的，必叫他安然睡觉。」这节圣经表明耶和华所亲爱的那一班与祂同工的人，不是为神作工，乃是在柔软、安静、安息里享受神的制作，因为他们是神所亲爱的。

「你们早晨起来，夜晚安息，吃劳碌得来的饭，本是枉然」，这句话可以字面解，也可以灵然解。字面解，就是人做事，清晨起来，坐进汽车，打开计算机，伤害肩膀脊椎骨；灵然解，就是清晨起来，电话晨更，入睡以前，还有读经晚祷。做事的人吃劳碌得的饭，本是枉然；敬虔的人一天到晚读经追求看望传福音，也许仍是枉然。你说，作属灵的事也枉然？弟兄们啊，凡没有主的事，没有一样不枉然！所有属灵的事，若是没有主，价值都不高。

「耶和华所亲爱的，必叫他安然睡觉」，你能不能想到，主越爱你，主就越成为你的安息。主说，我若爱你，我就要叫你睡得非常的安息，安详，舒畅。换句话说，主要叫你非常的清楚，一点不胡涂，而里面又有一种说不出来的平安。主给祂所爱的人有一种说不出来的平安。主要叫他平平安安的在基督里满了安息。这一节圣经表明耶和华所亲爱的，乃是与祂同工的人，不是为祂做工的人。

凡是为神做工的人，他的价值都不会高；价值高的，乃是与神同工的人。凡是与神同工的人，价值也不会顶高；顶高价值的人，乃是让神做工的人。一个人让神做工，他就成为神的工作，他也就活出神的工作来。为神做工，是很好，但是不高。更好一点的是与神同工，就是神作什么，我也这么作；神要我怎么作，我就怎么作。与神同工，还不是神所要的，神所要的是你让神来做工。神在你的身上来做工，神就把祂的所是构成在你身上，你的活出就成为神的工作！这是最高的！你让神来做工，你的活出就成为神的工作，这的确是最高的！

与神同工的人，乃是在柔软、安静、安息里来享受神的制作。今天很多事发生的时候，有的叫你非常气愤，有的叫你非常焦虑。无论气愤也好，无论焦虑也好，都有一个特点，就是叫你不能睡觉。你不能睡觉，成熟王女的生命丰盛就不能做到你的身上来，为什么不能做到你身上来？因为你焦虑，因为你气愤，因为你看不过去！

同样，王女因着与王一致，即或当王恳求她成为满有生命的供应、生命的香气，也叫人生命得丰盈的事奉者时，她挂念的仍然是她所爱的王的享受。她知道她一切的丰富，只能帮助那些神所亲爱与神一致的人，而不是那些在宗教热忱里的人。这也表明王女所作见证的成熟。「睡觉人」是多数，所以不可能是指王自己说的。

王恳求她，就是王向她说「我要」的时候。这个恳求乃是爱的恳求，不是命令的要求，有一点撒娇的意态。我们说过，「我要」是非常甜美的字。亲爱的弟兄，我实在祷告主，「主啊，我求你常常对我说『我要』。你若不说『我要』，我就会忽略你，我就会忘记你，我就会对你冷淡。你越对我说『我要』，我越知道你多爱我！」

当王恳求她成为满有生命的供应(棕树的众枝子)，生命的香气(鼻子的气味)，也叫人的生命得丰盈的事奉者(上好的酒流入睡觉人的口中)时，她所眷念的仍然是她所爱的王的享受。她是来叫王得舒畅的！她也知道，当她叫王得舒畅的时候，她一切的丰富「只能」帮助那些神所亲爱与神一致的人，而不是那些在宗教热忱里的人。换句话说，你若不是睡觉的人，你是得不到的；你要是安详的人，「上好的酒」(王女所是里的丰富)就会慢慢的，温顺的，自然的，流入到你的口中去了。

我告诉你，人跟随主，到了这样老练的时候，就有两种不同的属灵境界，分作两班不同的人：一班是有主的，一班是有宗教，而在宗教中又是有主的。什么叫宗教？宗教就是有所宗而施教。弟兄会高举的是达秘，他们就有一个施教者，达秘。达秘有一个继承人James Taylor，之后又有一个小泰勒，这都是今天的弟兄会那班非常爱主的人绝不能离开的人。达秘的跟随者曾经这样宣告，「Father Taylor已经把全本圣经都向我们打开了，我们还需要追求什么？现在我们所需要的就是进入这启示，实化这启示。」他们是用父亲来称呼他。我告诉你，不是宗派自己愿意成为宗派。一个一个宗派，后来所以成为宗派，乃是有太多的人慢慢地离开了主而要维持一个系统，才成为一个宗派。今天主不要我们成为一个宗派，主要我们作一班睡觉的人！我们愿意告诉主，「主啊，我不要工作，我也不在乎工作，我只愿意作一个睡觉的人！」因为神圣生命供应的丰富，绝对不是为着那些在宗教热忱里的人。

弟兄啊，我告诉你，人太容易在宗教里。而且每一个在宗教里的人都以为自己是爱主的。有一位弟兄说过一句很沉重的话：主耶稣进到耶路撒冷，许多人在圣殿里有各样的事奉，各种的忙碌，他们有神直接的启示，他们做的都是根据神的话，但是，当他们在那里敬虔的事奉他们的神的时候，主耶稣来了，他们并不知道！我劝弟兄们，我们没有理念，也不需要坚持理念，我们不是活在意识型态里，坚持「应该这样，应该那样，」我们乃是活在基督里。在基督里就能成为一个睡觉的人，王女的丰富就能自然的流入到你的里面。

f. 嘴

流入睡觉人的嘴中。嘴是什么？嘴就是唇，不同于同一节的口。

﹝嘴，saphah﹞，不是同一节所说的口。嘴也可译作唇或嘴唇，在雅歌用了四次。

第一次是在四章3节，你的唇好像一条朱红线，表明她的嘴是蒙了拯救的。你要知道，一个人的光景对不对就是根据他的话。年幼的时候，人讲话非常的粗糙，而且喜欢搬弄是非；年长的时候，讲话就小心了，就算他看见一些年长弟兄有了限制，他的嘴也会禁止他不说出来，因为他的嘴有一条朱红线，是经过救赎的。

第二次是在四章11节，新妇的唇好像蜂房的新蜜，说出她的话语不仅满了甘甜、滋润和医治，也像蜂房一样成了甘甜、滋润和医治的源头。她的嘴不仅限制她，她的嘴也滴下蜜来。她所说的话是甘甜的，她所说的话是叫人得喂养，得滋润，也得医治的，她成为一个甘甜的源头了。

第三次是在五章13节，说到王的嘴唇像众百合花，且滴下没药汁，说出王在她身上的话语是纯洁的，也是带着死的。我非常喜欢这里的百合花。你愿意告诉你，我跟随主五十多年，主从来没有骗过我，主没有花言巧语。我们的主祂的嘴像百合花，祂所有说出来的话是绝对纯洁的，是洁白的。祂没有动机，没有目的，祂只有为着我们的好处。哎呀，我真喜欢，我们有这样一位爱我们的主！这位爱我们的主，祂的话语是何等的纯洁，像众百合花，且滴下没药汁。当你接受祂的话的时候，祂的话一定是鼓励你去「死」，叫你学习与祂同钉十字架。祂如何死了，你就要在祂死的形状上，与祂联合生长。

本节「睡觉人的嘴」，说出王女口中那生命的话，是自然而然流入那些与神一致的安息者的里面。睡觉人，就是属灵的人，与神同工的人，神所亲爱的人，是神叫他们歇卧的。王女口中生命的话，是自然而然流入这班睡觉人的嘴中。这也就是「深渊与深渊的响应」(诗四二7)。当她把生命的话分给王得舒畅的时候，旁边许多与神一致的信徒也同声的阿们，他们说，「是的，是这样！是应该这样！」也因此，王女口中生命的话，就不知不觉流入这班安息者的口中了。哦圣经真好！我告诉弟兄们，我每次读经，我总有一种说不出的敬拜主，主啊，为什么你的圣经这样好啊！

七10，他也恋慕我

我是我至爱的，他也恋慕我。

﹝恋慕，teshuqah﹞，与创世记三章16节的「恋慕」同字。这是一个非常强烈的字，表明神所要的是一种在爱里信靠、依附而有的恋慕，如一个妻子对丈夫的恋慕。这里乃是见证出王女的成熟。前面是王要上王女这棕树，抓住众枝子，这里是王女见证王恋慕她。她已经从她所有的自觉里长到「我活着就是基督」，成为王所恋慕的王女。

真正的恋慕是有安全的。在极端的爱里是会产生倚附的，好像一个妻子见了丈夫，她就觉得安全了；好像一个妻子见了丈夫，她就觉得有倚靠了，她就觉得有供应了。今天主也要求我们这班王女，对祂有一种说不出来的爱；我们爱祂，我们就信靠祂，我们就依附祂，我们也就恋慕祂。同时，王也是恋慕王女的。我们的主，祂的确是全足、全丰、全有、全智、全能的神，这一位全足、全丰、全有、全智、全能的神也要说，「王女啊，我真是倚附你啊！」哦真好！

王女见证说，「我是我至爱的，他也恋慕我。」她说神也恋慕她。亲爱的弟兄，你没有想过神也恋慕人。你知道神创造人，神寻找人，神拯救人，你也要知道神恋慕人。神恋慕她，是因为她是一个让神作工的人。神不能恋慕一个机械人，神只能恋慕一个属于祂也让祂作工的人。有时候你想，神作工实在太不经济。祂生出这么多的基督徒，然后花时间不断的来培育他们，天下竟有这样的事。其实作工只要三天。如果我是神，三天就够了。第一天，全球同时听见一个声音，不信耶稣下地狱，天使齐声一喊人就信主了；第二天，天使又宣告，不爱耶稣的人要生病；第三天，不奉献给主的人就出车祸。我保证，三天以后每一个人都奉献给主。但这又不是主所要的。主说，「我不是要一些机械人，我要的是一个个活活的人。我要活活的人来让我制作，制作到后来，他这活活的人也能成为我所恋慕的人！」主要说，「我是万有的主，我的确是全足，全丰，全有，全至，全能的主，就是我这样的一位主，如果没有你这样一位与我完全合并一致的人，让我来依靠恋慕，我的存在似乎就失去了价值！」

七11，来吧，我们往田间去

来吧，我的至爱，让我们往田间去；让我们在众村庄住宿。

七章末了有一段描述，甜美到一个地步，叫你不知从何说起。王女说，「来吧，我的至爱，让我们往田间去；让我们在众村庄住宿。」真好，这里有「来吧」，有「田间」，有「村庄」，还有「住宿」。

a. 让我们往田间去

﹝让我们往田间（sadeh）去（yatsa'）﹞，也可译作「你我可以往田间去」。这是一个劝勉（cohoratative）用法，说出王女与王在人位上有完全的合并。这时，王的工作成了她的工作，王心头的愿望也成了她的发表，所以她才有这样甜美的陈述。

「让我们往田间去」，这是一个劝勉的用法。换句话说，是王女来带动她的王。王啊！我愿意你和我一同往田间去！她知道王也愿意到田间去，王是要做工的。这个时候，她与王在工作上是这样的一致了。这个田是谁的田？是王的田。因为没有一个人有完全属于自己的工作。譬如说，我带了二十个人得救，这二十个得救的人本来就是王的人，不是我的人。

「田」是单数的，说出王女已经认识她所爱的王在祂的经纶里只有一个工作，也就是新约里所说职事的工作（弗四12，另译）。田是宽广的，是耶路撒冷众女儿的所在（二7，三5），也就是新约中所说神众儿女的构成──基督身体的所是。

「让我们往田间去，」多少田？一块田。田是单数的。哎呀，这里真难解，为什么？因为无论谁做工，田都是多数的。但这里说，只有一块田。王啊，你我往那一块田里去！这说出王女已经认识她所爱的王在祂的经纶里只有一个工作。哦，她这时候真是成长，而且成长到一个地步，她知道这里只有一个工作。这块田在新约里就是一个职事的工作，新约职事的工作就是这里的这块田。

田是宽广的，而且只有一个，可见这个工作是太大了，太宽广了。也就是说，耶路撒冷众女儿的所在，是不能挑的，是不可以挑的。所有蒙恩的人都在这块田里。不管是白人、黄人、黑人、受教育的人、不受教育的人、爱主的人、不够爱主的人，所有蒙恩得救的人都在这块田里。这个田广大到一个地步，包括所有的圣徒。

你要注意，许多时候，你喜欢数自己的羊，你天天数自己的那几只羊，弟兄们和你交通一下，你就说，「我不能离开，我有负担要照顾我那几只羊。」但这个田告诉我们，一个与神合并的人，他所看见的不再仅仅是身边的几只羊，也不再仅仅是他所牧养的一处会众，甚至不再是他在感觉里所承受那独特的工作。

圣经说每一个人都有恩赐(罗十二6)。我们每一个人的恩赐都要长成为一个职事。「恩赐原有分别，圣灵却是一位」(林前十二4)。一个人一得救，就得着灵；一个人一得着灵，就成为一个有恩赐的人。灵在里面，恩赐在里面，你就长出一个职事来。「职事也有分别，主却是一位」(林前十二5)，主要在你身上做工，把你做成一个有职分的人。你没有有注意，今天爱主的人真多，追求主的人多，在各面盼望成长的人真多，但是有职事的人并不多。

什么叫有职事呢？有职事，就是你有那特别的一分。你在主面前，有特别的一分，那是你特殊的构成。每一个蒙恩的人，他都有恩赐，而这个恩赐，一定要长出一分职事。难处是在，当他长出一分职事之后，他就会不知不觉的，有一个所谓「职事的工作」。在基督教里有太多这样的工作，浸信会有浸信会的工作，长老会有长老会的工作，我们不小心也会有我们自己的工作。所以这时候，王女甚至于不再感觉主只要她做那份独特的工作和托付。王所爱的现在是她所爱的，王所拯救的现在是她所关切的，王所保养顾惜的现在成了她生命流露的对象。

我们不要落到宗教里，也不要有一个宗教的习惯，包括我们说阿们。没有主，阿们也是宗教，不阿们也是宗教。我们应该很自然的活在主里面，对主有真实的摸着，也有真诚的反应。同时，我们和弟兄姊妹在一起，总要有一种宽广的心，不要问「你属于谁，你属于那里，」也不必问「你是属于哪一个会的，」只要有基督就好了！但你自己要知道，你是为着神的见证的。哦我盼望弟兄们知道，这是很严肃的事。

这就是为什么李常受弟兄在他最后一次特会中说到，「关于照着神并照着神的儿子接纳人，有太多要我们学的。我们已过在这些点上，都有过疏忽，因而对不起基督的身体，对不起许多主里的弟兄姊妹；对此，我在主面前有很深的悔改。」(摘自《经历神生机的救恩等于在基督的生命中作王》)

有些「地方教会」里的人，常常有一种说不出来的高傲。高傲什么呢？连天使也不知道，有什么可高傲的？说我们非常爱主，爱主的人到处都是。既然这样，你也不要说，我就不知不觉消失在群众之中吧。不，你还要知道，我们是为着神的见证的，神的见证绝对不能丢弃。但是在运作里，我们应该完全敞开，一点不狭窄！李常受弟兄说他对不起基督的身体。这是说，基督的身体被孤立化了，基督的身体产生排他性了。你要知道，基督的身体是包括所有的信徒的。所以才有这句话，「来吧！让我们往田间去。」多少田？一块田！这一块田是基督的身体，是所有蒙恩的神的众儿女！

弟兄们，但愿我们能看见这块田就是基督的身体，就是所有蒙恩的神的众儿女。这个人成熟到一个地步，宽广到一个地步，一面来说，她与王同心，她与王同行，她注意王的见证，她像一棵棕树那样与一切成熟的人把基督彰显出来；另外一面，她又是何其的宽广，「来吧，让我们往田间去！」田间就是那一块田。哦，有这么多的信徒有这么多的需要，来吧，我们往田间去！这时候的王女真是成熟了！

我相信李弟兄在临走之前，他是非常有感觉的。他来衡量他的一生，就着建造教会来说，他兴起了几千处教会；就着人数来说，多少万的信徒因着他蒙了恩典，他的确是主一个独特的执事。这一位主独特的执事，当他来回顾他一生的时候，好像每一面都好，在生命上好，在真理上好，在启示上好，在见证上好，只有一点疏忽了，那就是在接纳的事上。不知道为什么，在接纳的事上，产生了强烈的排他性。好像你在「地方教会」里，你就高人一等；你不属于「地方教会」，无论你多爱主，都还是不够好。请你注意，这意思不是要你「打掉」地方教会的立场。我告诉你，我们永远也不会放弃地方教会的立场，因为只有地方上的教会才能包容所有的信徒。

什么叫地方教会？譬如说，克里夫兰教会就是在克里夫兰所有蒙恩的信徒合起来的一个见证。这个教会有多少人呢？我们要说，如果蒙恩的有八万，那么，即或只有六、七百位信徒聚集在一起，我们的感觉还应该是八万。我们见到每一个信徒都应该感觉，这是克里夫兰教会的一位弟兄，一位姊妹。今天他可以说他是浸信会的，但是神看不见浸信会，在神那里只看见神的儿女！

亲爱的弟兄，如果我们的老弟兄牧养我们一生，照顾我们一生，培育我们一生，他都在临走前说他有很痛苦的懊悔，那我们这些作儿女的，到底在哪里？若是我们是向着神的，若是我们是属灵的，我们都应该接受他最后所给我们的话，重新来看我们的教会生活。我们要看见，教会生活是一块田，这一块田包括所有的圣徒，也包括基督身体中每一位蒙恩得救的人。这些蒙恩得救的人在一处一处的地方显在地方教会上，而每一处的地方教会都不是那少数聚集的人，每一处地方教会都是包含当地所有蒙恩的人。哦，这是何等的甜美！这是一个成熟的人在工作中最甜美的描述！

「来吧，我的至爱，让我们往田间去……」(歌七11~13)，这是一个成熟的人在工作中最甜美的描述。即或是这样，主对这一段的描述并没有回应，这才带进第八章中王女对王更深的渴慕，「哦！巴不得你像我的兄弟……」

「来吧，我的至爱，让我们往田间去；让我们在众村庄住宿。让我们清晨起来往众葡萄园去，看看那葡萄树发芽开花没有，众石榴放蕊没有；我在那里要将我各面的爱给你……」七章11至13节这一段话真好，好到我觉得好像全圣经就是这里最甜美！你想，人活着还有什么比这个经历更值得！即使在文学的意境里也没有比这个更高的了！但是因着主没有响应她，就产生她下面更深的经历，「哦，巴不得！」

b. 让我们在众村庄住宿

﹝让我们在众村庄（kaphar）住宿（lin）﹞，也可以译作「你我可以在众村庄住宿」，这是一个劝勉（cohoratative）用法。你注意这里有三个点：

第一，村庄（kaphar）是多数的，它的家族字是凤仙花（kopher，见一章14节，四章13节），说出当王女在她成熟的度量里与王同工时，她仍然是寄居的，她真正的家是在天上。一章14节说，「我的至爱对我是一束凤仙花，在隐基底的葡萄园中。」开头的凤仙花是主自己，现在的凤仙花在她身上已经不再是她所要经历的，凤仙花在她身上已经是一个构成了，所以她和主就产生出村庄来了。

第二，村庄是多数的，表明她深处认知，无论她已经多丰富、多属灵，她的王今天仍然是头发被夜露滴湿的一位，所以她也只能成为一个没有一定住处的人（林前四11），就像一位诗人所说的，「若你经十架来进荣耀，我怎望能得人的称羡。」村庄是多数的，说出她有许多的村庄。村庄不是指家以外的渡假别墅，而是一个一个飘泊不定的住处，这意思是，我们从一个地方再到一个地方，再到一个地方，再到一个地方；每到一个地方，我们就是那里的祝福。无论我们多么是那里的祝福，我们又不能停留在那一个地方，我们知道，我们仍是居无定处的人，就像一位诗人所说的：

若你经十架来进荣耀，我怎望能得人的称羡？

若是你因神旨面向撒冷，我怎能去拣选我前途？

主若是经过十字架，我们现在也不能盼望什么。你知道，人若是出名，就不能搬来搬去，居无定所。你在你所在的地方，竭力的把你的工作发展起来，只要你能发展起来，你就出名了！但是这里说，不不不，没有一个地方是真正属于我们的！我们仍是一个居无定所的人(林前四11)。

第三，这里的「住宿」与一章13节的「过夜」（和合本译作「常在」）同字。在一章13节，她知道在她等候主来的这一生，就是过夜的一生。过夜的过程就像一袋没药，现今够多没药的经历已经在她身上生发出神圣属天的实际。借着她与基督的合并，她主观的享受了神圣奥秘的范畴，就是是灵的基督，所以她才可以有在众村庄「过夜」的经历。她的生存虽然仍是夜晚，她的灵里却是满了安息的。她知道主还没有回来，她这一生是在夜间的一生。「我们可以同在村庄过夜，」这是说，当我安息的时候，我也没有离开一个事实，我在等候我的主回来。一面来说，我这一生仍是过夜的一生；一面来说，我又是在对主的信靠里满有安息的。


35 有各样新陈佳美的果子

── 七章12节至13节

七12，让我们往葡萄园去看看

让我们清晨起来往众葡萄园去，看看那葡萄树发芽开花没有，

众石榴放蕊没有；我在那里要将我各面的爱给你。

a. 清晨起来

﹝清晨起来， shakam﹞，这是一个劝勉（cohoratative）用法。「清晨起来」意即「早起」，这字可能联于 shekem，意思是「肩膀」，表明一个人有担当，有托付，有使命，也殷勤的成就他肩头上所承担的。「早起」，说出王女是赎回光阴的，她成了一个舍己殷勤与王同工的人。

肩膀，shekem，就是示剑。亚伯拉罕到了示剑，就在那里得着了能力。现在她的肩头是有承担的能力，她的肩膀在这里。「清晨起来」，说出她把肩膀摆进来，有使命来担当神的托付。同时她不推托，她是赎回光阴的，她成了一个舍己殷勤与王同工的人。

b. 葡萄园

﹝葡萄园，kerem，见一6、14，二15﹞，在一章6节，这位爱基督的追求者有自己的葡萄园，众葡萄园乃是她同母的弟兄(儿子)的；在一章14节，她在众葡萄园里享受她的至爱为一束凤仙花；在本节，众葡萄园成了她与王同工时，她所关切并供应的对象了。

在第一章，她抱怨长老们，同工们，年长弟兄，带她得救的弟兄，不准她去照顾她那几只小羊，那是她的葡萄园；他们叫她要在聚会中说一点话，照顾儿童，服事饭食……，那是众葡萄园。现在她自己的葡萄园已经融入众葡萄园之中。因着她是这样的成熟，她现在所关切的乃是众葡萄园，众葡萄园成了她与王同工时所关切并供应的对象了。

她也许有她特殊的葡萄园，就是她的职事。你不能属灵到一个地步，说要消失在主里，结果果然就消失了，不行，那是离世的时候才有。你活着的时候，你还是有一个职事的。一个属灵的人活着的时候，还是该有他的职事，但是当他在他的职事里来尽职的时候，他所关心的还是众葡萄园。

倪柝声说，「虽然她有神所特别托付的一点，是她该对神特别负责的，但她的心还是被释放出来，来注意到众葡萄园。……所以，凡一切为着主的，都是与她有分。我不说她失去个人的（葡萄园），但是我说她也得坚固众人的（葡萄园）。」她真是关切圣徒，她真是关切教会，她也真是关切众教会，一切为着主的，都是与她有分。

c. 看那葡萄树发芽开花

﹝发芽，parah﹞，见六章11节。

芽有两种，一种是刚冒出来的芽，一种就是发芽，已经成形的含苞待放。这里的芽不再只是一个芽，芽有时候可能长不出来，这里的芽是确定会长大开花的。

﹝开花，patah﹞，与五章2、6节的「开门」同字。在那里，那位得荣耀却仍然在露天夜里好像无家可归的基督，要求祂的爱侣给祂开门，因着她顺从了这样爱的要求，她就起来给祂开门，而有了交通于祂苦难的经历。现在王女要和她的王一同来看葡萄发芽没有──就是看圣灵的运作与生命显出的见证，也看葡萄开花（也就是开门）没有──表明王女能帮助更多的圣徒活在生命的新样里，交通于他们救主的苦难，模成他们救主的死，好一同结出生命的果实。这时候的她，不仅满了属灵的眼光和嗅觉，能看见、能闻出圣灵的工作，也能帮助那些爱基督的追求者成长成熟。

她看见一个弟兄，觉得这是一棵树，可是快枯了；看见一个弟兄，觉得这棵树是活的，但是还没有长芽；又看见一个弟兄，这次树上发了一点芽；又看见一个弟兄，树上有花蕾含苞待放；再看见一个弟兄，哦，树上的花苞都开了！弟兄，这个「看」的本领不简单，因为我们聚了多少次会，什么也没看见。常常我们聚会只管灵中的享受，只管听见好笑的故事，或者只看见谁是来奉献财物的，谁是来吃爱宴的，谁是来听道的，谁是来睡觉的。但是在这里，她懂得开门来交通于主的苦难，她也懂得去看信徒们开花了没有，悟性开窍了没有。她的观察成为一个为主作工服事主的人的必须了。

她真是会观察，她会说，「主啊，你今天要叫我去看望谁？主啊，你要叫我去和谁一同祷告？」她一去，她里面马上就能看见谁发芽了，谁含苞待放了，谁开花了，谁结果了，她也知道她要怎样陪同他们，在他们身上劳苦。她所有的劳苦都是和圣灵的工作连起来的。这个时候，她真是能帮助人。你下一步的需要是什么，她所作的就是什么。她能够帮助你在主里成长成熟。哦弟兄们，让我们告诉主，「主啊！我们何等愿意爱你。主啊！愿你的爱把我构成这样一个甜美的、与你一致的人，阿们！」

d. 众石榴放蕊

﹝石榴（rimmon）放蕊（natsats）﹞，「放蕊」也可译作「盛开」，说出一个爱基督的追求者，在她成熟的过程里所必须有的经历──她的「盛开」是美丽的，吸引人的，满有生命的，但也只能供人芬芳，让人鉴赏，而没有成熟的果实。这也描绘出在教会生活中许多弟兄们的情形，他们虽然恩赐显明、供应丰盛，但是他们还不能与主合并到一个地步，成为教会成长的支柱和实际，他们还没有成为真正的葡萄和石榴──生命丰盈的果实。这是许多爱基督的追求者最大的陷阱，也是他们最愿意停留的所在。

主耶稣从来没有一次对门徒说，你们要多多开花；主耶稣只有说，你们要多结果子(约十五5，8)。「你们若住在我里面，你们就多多开花，」没有这个事；乃是说，「你们若住在我里面，你们就多结果子。」盛开放蕊说出圣灵工作的一个过程，这个过程太美了。但是由于这个过程太美了，就常常产生误导，以为这是我们要达成的目标，不知不觉也就顶容易把我们给糟蹋掉。

你说既然糟蹋掉，那我们就不要这个过程了。不！不盛开，何来结果？必须要有盛开，才有结果。基督徒的难处，要不然就是不开，就是只发芽；要不然就是只盛开，但是拒绝结果。基督徒的难处是自己看自己，也对自己说，「我就愿意我这么美，我就愿意我这么好，我就愿意弟兄姊妹都爱我，我都愿意弟兄姊妹都鉴赏我。」可是主说，我要的不是这一个！亲爱的弟兄，教会的见证不是由一堆花朵支撑起来的，教会的见证乃是由许多的柱子支撑起来的！教会给人的享受，不是芬芳而已；教会给人的享受，乃是累累的果实！今天很多弟兄都留在这样的难处里，到后来就只有追求讲道，就只有追求讲道的能力，就只有追求在讲道中产生的震撼。

哦弟兄们，你要懂得，每一次你属灵上有一点的得着，每一次你属灵上有一点的显明，都是花的盛开，也都是一个陷阱，叫你不能够成为真正的果实。真正的果实，绝不是人称赞出来的，乃是联于基督的死而长出来的。一个不住在死里的人，就不能经历复活；一个不享受死的实际的人，就不能产生复活的果实。你要知道，神要的不是花，但是神非常的注意花，没有花，就没有果。一个基督徒如果在教会中生活五年，六年，从来不觉得自己发过芽，自己开过花，自己放过蕊，自己有盛开的经历，那这样的基督徒生活是有病的。一个健康的弟兄来跟随主，他在跟随主的过程里，他会觉得我在发芽，他也会觉得我在开花，他会觉得我的花在盛开，而他里面更应该知道，即或我是一个盛开的花，我还是需要主的怜悯，因为主所要的不是花，是果实！

「石榴放蕊」也用在六章11节，表明有生命丰富的显出，却还没有生命丰盛的果实。这说出许多圣徒已经能活在灵的新样里（罗七6），但他们还需要更深的经历万有互相效力，好被模成神儿子的形像(罗八29)。所以在这里，无论是葡萄发芽开花，或是石榴放蕊，都只说出生命的新样，而没有成熟的果子。

e. 将我各面的爱给你

王女说，「我就是那个果实！现在我是这样一个果实，我懂得整个的经历，我全部经历过！我愿意到村庄来住宿，我愿意早晨起来，到众葡萄园去看葡萄树发芽开花没有，众石榴放蕊没有。」就在这样甜美的时候，她说了一句非常甜美的话，「主啊，在这里，我要把各面的爱，给你！」

﹝将我各面的爱（dod）给你﹞，「爱」（dod）是多数的，原是指王的爱（一2，4），现在已经被构成为王女的爱。「给」与一章12节的「发出」，二章13、14节的「放」同字，说出王女的所是，不像许多蒙恩的人不断的对主说「我爱你」，虽然这述说也是可贵的，但这里的王女是在与王同工──葡萄园──时，不知不觉的就发放出爱情。

「爱」这个字是阳性的，换句话说，她所给主的爱，就是主自己的爱。就像一个妻子说她真是爱她的丈夫，她爱她丈夫的爱，就是她丈夫的那个爱。哦，真好！这里有一个东西非常甜美，这个甜美是从主那里出来的──她真是爱主，而这个爱又是主的爱，是从主自己那里来的。

「放」是很自然的。放香，好比说风茄放香，你也不需要去鼓励，你也不需要去教导，你也不需要去帮忙，你也不能去限制，它是很自然的。它没有香味的时候，你怎样去鼓励，去教导，去帮忙，甚至去限制，都是没有用的。将爱给你，就是将爱放出来。换句话说，我不是给你爱，是我和你同在的时候，我的爱从我的身上放出来。这样的发放，不像许多蒙恩的人不断的对主说「我爱你」──那是主闻不到的。这里的爱甜美到一个地步，当他们天天往村庄去住宿的时候，她就把她的爱给发出来了。主跟她在一起，一边做工，一边就不知不觉闻到她发出来的香气。

哎呀，弟兄们，我告诉你，就算你身上没有王女的香气，你还是应该要告诉主，「主啊，我告诉你，你在我身上闻香是闻不见的，但是凭良心说，我是真爱你，如果不真爱你，我怎么能跟你说我爱你。我对你说我爱你，我就是真爱你。这句话虽然没有什么香味，可是主啊，我求你在我身上多做点工吧！主啊，我求你把这香味做出来吧！你在我身上多有制作，这香味就出来了！」

这时候，她的所是是爱，她的全人成爱，她虽然劳苦作工，但其中让王所享受的，却是王在她身上所构成的「爱」（dod）各面的发放。王女与王同工的时候，她身上不知不觉就发放出爱来了，这的确是叫王和她在一起的时候，有一种说不出来的享受；也叫她和王在一起的时候，有一种说不出来的满足。他们彼此是享受的，是满足的。不错，她是在那里作工，但是主在那里与她同工的时候，主只闻到她所发放出来的爱的香气。

七13，我们有各样新陈佳美的果子

风茄放香，在我们的门口有各样新陈佳美的果子。

我的至爱，这些都是我为你留藏的。

a. 风茄放香

﹝风茄，duday﹞，这是一种爱的果实，它的根能激发爱情。这前缀次出现在创世记三十章14节，「割麦子的时候，流便往田里去寻见风茄」；这也许表明这爱的果实，是联于丰盛的生命以及生命中的劳苦而有的。这字用在这里，又是说出王女对王的爱，是从她的最深处生发出来的。

﹝放，见一12，二13，七12，13，八1、7、11﹞，发出，natan，也可翻作摆列、陈设（创世记第一章说到将光体摆列在空中）。发出不是情绪的，乃是根据一个具体的实际生发出来的。这是与王一同坐席的结果。

b. 新陈佳美的果子

﹝新（hadash）陈（yashan）佳美（meged）的果子﹞，原文没有「果子」，但「佳美」用在四章13和16节时都是联于果子，所以这里应该是佳美的果子。佳美的，意即上等的或上好的，是神制作的。

「新」，在七十士译本里译作 neos，指时间上的新，说出王女无论多成熟，她仍然是住在基督那追测不尽的丰富里，不断的有新的享受、成长、开启、负担。「陈」，也可译作「储存」，指王女原有的构成。一面，王女已经满了神圣属性的构成，有各种圣灵的果子，却仍然不断有「新」的得着，就如满了神圣属性构成的保罗，仍然竭力追求，为要赢得更多的基督（腓三12）；另一面，「新陈佳美的果子」也联于王女的工作，说出借着她的劳苦，有许多的人被成全出来，有许多的教会被建立起来，也有更多的局面得以开拓出来。她也不断的愿意为主开拓新的局面，就如满有运作的保罗，一面他已经建立了许多处教会，成全了许多圣徒，另一面他仍然有负担到西班牙去开拓新的局面（罗十五23）。

「佳美」也就是「上等」。什么是上等？上等是出于神的。出于神的是上等的，出于人的是中等的，出于鬼的是下等的。我们讲下流人，属鬼；中等人，就像个人。上等人是神制作的，上等人是神把他作出来的。这样一个人是上好的。

「新」是指时间上的新。这个「新」很奇妙。在她的身上永远有新，神一直可以在时间里对她说新的话。神在时间里，可以在她的身上作新的事；神在时间里，可以在她的身上有新的带领。她在时间里，可以不断的有新的享受，新的成长，新的开启，新的负担。

「陈」就是指老旧，也可以翻作储存。你要知道，属灵的东西没有老旧，属灵的东西永远都是新的。我信主已经五十二年了，主耶稣在我身上还新的很，我重生所得着的生命还新的很，我重生所享受到的主还新的很，但是另一面，这一位主在我身上又有五十二年的陈。五十二年的陈，意思是五十二年的储存。在王女身上，有新的果子，也有旧的果子。你今天来挖她里面的主，那真多。主的所是，你可以挖一大堆；主的所作，你可以挖一大堆；主的所成，挖一大堆；主的带领，挖一大堆；主如何带你受苦，挖一大堆；主如何给你享受，也可以挖一大堆。她变成一个矿，她储存成一个矿。这个时候，一个老练的人就会说，「主啊，在我们的门口，有东西好新，是刚刚你才对我说的，是刚刚我才享受到的；也有东西好陈，这些好陈的东西是给你储存的。我有储存，所以弟兄们找我，要从我这里得丰富是方便的。我是有经历、有储存可以给神，也可以给人的啊。」

她说，我有新的，我有陈的。一个健康的情形，要有新果，也要有陈果，有各样的果实都长出来。不仅这样，她还愿意为主去开拓新的局面。我愿意到非洲去，我愿意到其他的国家去，我愿意再来开展主更深更强的见证，就好像满有运作的保罗，他在建立了那么多处的教会以后，成全了那么多的信徒以后，他还说我有负担到西班牙去。那个时候，到西班牙去，就是把福音传到了地极。地极就是西班牙，之外再也没有别的地方了。根据教会历史，他出监以后，果然就去西班牙，他的这个负担，说出他的果实有新的，他的果实也有陈的。

一个跟随主的人，他是有储存的。我陪一个人得救，储存在那里；我帮助一个人爱主，储存在那里；我帮助一个人知道生命的事，储存在那里；不仅这样，我乃是不断的有新的工作，来得新的果子。我有各样新陈佳美的果子。

c. 为我的至爱留藏

﹝我的至爱﹞，当王女说「我的至爱」时，表示她不以王女自居，她永远不离开原初爱的地位，因为她永远是一个爱基督的追求者，像童女一样爱她的至爱。

好甜啊！弟兄们，你以为你多成熟了，你还要告诉主，主啊，我愿意单单纯纯的来爱你！

﹝留藏，tsaphan﹞，也可译作「储存」，这字是联于 Tel el-Amarna（一种埃及板片上的文字）的 sapanu，表明日落的「落」。落日的光虽然隐藏看不见了，但日头却是永远常在的。这说出王女一切的丰富似乎是隐藏看不见的，但她的丰富却永远常新、活泼、热切的来让主享受。

主啊，这爱都是为着你储存的，这爱都是为着你保留的。留藏也可译作储存，这个字联于一种埃及版片上的文字，sapanu，表明日落的「落」。落日的光下去了，隐藏不见了，但是落日的光是储存在那儿的，几个小时以后，日光又出来了。我的至爱啊，这是我为你而落的。现在我变得很隐藏了，我的光源可以像日头那样丰富的照耀出来，但是我宁可像一个落日，是隐藏起来的，又是永远常在的！

哎，我真喜欢这个。你有没有注意倪柝声弟兄，倪弟兄有二十年的时间，就是一个落日。他在1952年给抓进监去，到1972年殉道，整整二十年，这二十年他是一个落日。他虽然是落日，但他的光从来没有隐藏，主给他的一切都是我们的祝福。我告诉弟兄们，这日头永远存在，说出王女一切的丰富似乎是隐藏看不见的，但她的丰富又是永远常新、活泼、热切的来让主享受。

＜诗歌＞

同往葡萄园去

一，我属我的良人，祂也是恋慕我。来罢，我们同往田间去；

我们要在爱里，同在村庄住宿，享受你我之间爱情。

二，我们早晨起来，同往葡萄园去，同享受我们劳苦果实；

葡萄是否开花，石榴是否放蕊，我在那里将爱给你。

三，风茄是在放香，新陈果子佳美，良人哪！这是为存留；

我的爱都归你，也把你全享受，因爱情是如此坚强。


36 哦！巴不得

── 八章1节

现在我们来到第八章。我告诉弟兄们，雅歌在第七章实在是应该结束了，我找不出一个东西能比七章的那个结束更甜美的。奇怪的是，七章的末了，她也没有说，「主啊，直到你来！」不仅她没有说「直到你来，」想不到连她的至爱，也一句话都没有！哎呀，主真是残忍！

一段叫人困惑的不回答

我告诉你，主一句话都没有，这困惑我很久，怎么会有这样一位主？我相信主都听见了她的说话，主都知道了她的心愿，但是好像主在想，「王女啊，女所罗门啊，书拉密女啊，你知不知道你还要学习啊？」我们觉得她已经成熟到不能成熟了，她的一切都是属灵的，都是明亮的，都是有价值的，可是为什么，她这样向主祷告以后，她这样向主表示爱意以后，主全然没有回答！这中间有很长的细拉。细拉是诗篇中的用词，意思是停一停。七章末了至八章的开头，这中间有很长的停一停。我想王女在那里等待，也在那里困惑，「主啊，我已经成熟了，我已经属灵了，我也可以与圣灵同工了；我可以看葡萄树发芽开花，众石榴盛开放蕊，我也可以在我一切的运作里把我的爱流露出来给你享受。我今天的工作也不再是我自己的，完全是你的。你若在一个田里，我的工作就在你的田里面。在我这样成熟的把一切都给你的时候，为什么，为什么你一句话都不回答？！」

八1上，哦！巴不得

哦，巴不得你像我的兄弟，像吃我母亲奶的兄弟！

我们说过，每一次属灵的得着都是一个关口。这里就产生了一个关口。主为着要来帮助她，就在她与王合并的高峰里，主沉默了。主跟以前不一样了，主不再很快的回答她，主沉默了。好像主说，「你已经够老练了，你已经够成熟了，你不需要我再来教导你了！现在不是你来关心我的同在，是我来关心你的运作，我来关心你的工作，你知不知道你到底在哪里啊？」是在这样的情形下，产生了八章1节，「哦！巴不得！」

「哦，巴不得！」这是不得了的话。你想想看，整首诗中，没有这一类的诗句。整首诗中，每一次她的反应都是温顺的，就算有什么苦难，就算有什么抱怨，她也都是温顺的，可是这时，她变得野了，「哦，巴不得你像我的兄弟，像吃我母亲奶的兄弟！我在外头遇见你就与你亲嘴，谁也不藐视我。」(歌八1)你看，这话像不像在发脾气？属灵的人会发属灵的脾气。她好像说，没有天理了！主不理她，实在没有天理了！

你要折磨爱你的人，最厉害的方法就是不理他！这个时候，主在王女的身上也有同样的制作，主制作她到一个地步，叫她有一个强烈的呼喊，「主啊，我和你之间还有间隔，我活在地上还有限制，我在这里已经年长了，我已经老练了，我已经成熟了，我已经属灵了，但是我知道，在我的身上还有一些东西必须要过去，怎样过去？主啊，我是过不去啊！哦，巴不得你像我的兄弟！像吃我母亲奶的兄弟！我愿意告诉你，无论在什么地方，我要遇见你；无论在什么地方，我要和你亲嘴。」亲嘴是在房子里的事。她说，「主啊，无论在哪里，我都可以与你亲嘴，谁也不能藐视我！」

a. 哦，巴不得

﹝哦，巴不得，mi natan﹞，希伯来文词组的直译是「谁能赐下……」（Who will give you…?）这是一个极端渴望的发表。许多英文译本加上「哦」（Oh）这一个惊叹字，表明这一个成熟、与主合并的书拉密女，这一个要把主带到田间去（七11），在村庄与主一同住宿、一同劳苦工作的属灵姊妹，发现在她还没有改变形状，被提以前，仍然有在肉体中的限制。但是这时候，她老练了。她不再遮藏她的黑（一5），也不再仅仅住留在与主那种甜美同在的感觉里（二6），也不再游行城中来寻找（三2），也不再拉住祂不容祂走（三4）；她对自己属灵层次的提升，也不再有「我要往没药山和乳香冈去，直等到天起晨风，黑影飞去的时候」（四6）的那一种感觉，也不再仅仅成为一个丰盛生命的园子让主来享受（四12～五1）。现在的她所渴慕的乃是身体改变形状。一切属灵的事物，包括属天神圣的爱情，十字架丰盛的制作，甚至在基督里的成熟，都不能取代她和她的至爱完全合并的渴慕，这是何等甜美属天的「巴不得」。现在她所渴慕的乃是身体改变形状，叫她与她的主，就是她的兄弟，完全一样（约壹三2）。

她发现在她还没有改变形状，被提之前，她仍然在肉身的限制中。我仍然在肉身的限制里。我发觉，无论我多属灵，无论我多好，无论我多丰富，无论我多爱主，无论我多让主显出来，无论我多能满足主，我还只不过是一个人啊！是一个堕落过的人啊！我还有我的肉体，我还需要完全的改变！这时候她老练了，她知道，她所渴慕的乃是身体改变形状。我知道我这一生，在我活着的时候，无论我多属灵，多老练，只要主你还没有回来，我就没有办法达到完美，那个完美是要你回来，我改变形状的时候，才能产生的！

我们什么时候能够与主完全的合并呢？是那一天我们见主的时候。使徒约翰说，「我们知道主若显现，我们必要见祂，因为必得见祂的真体。」(约壹三2下)主若显现，我们必要见祂，哎呀，那个时候，所有消极的东西就完全消失了！

亲爱的弟兄，你有没有这个巴不得？！大多的信徒是祷告，「主耶稣啊，求你现在不要来！」我告诉你，只有这属灵的王女，她能说，「主啊，我要你来！」说不要主来的人，都是以自己为出发点的。觉得自己的属灵情形太好了，所以求主快来的人，也多半是宗教的，不是属灵的。只有这属灵的王女不是这样，她完全没有这些。她知道，她无论多成熟，只要她还在肉身里，只要她还在肉体里，她还是有一种的限制，所以她才说「哦，巴不得！」这是何等甜美属天的巴不得！

b. 像我的兄弟

﹝兄弟，ach﹞，主曾经称她为妹子（四10），这时候她称主为兄弟。这里的兄弟（ach）和一章6节同母的弟兄(儿子)（ben）不同字。ben 是重在性别上的，泛指男性，特别指儿子；ach 是重在生命上的，是由相同的父母所生的兄弟。在雅歌里，ach 只用过一次，是在书拉密女最成熟的时候使用的，表明一个爱基督的追求者一生爱的故事，是终结在爱的生命里。在中东一带，兄弟也是带着权柄的，正如拉班代表父亲应许了利百加和以撒的婚事一样（创廿四50～51）。这时候的书拉密女的确是成熟了，但是在她的成熟里，她仍然渴慕与她的至爱在生命和性情上联调，也在人位上合并，更要她的至爱在她身上有绝对的主权。

她用 ach 这个字的时候，她是很强调的表示，「主啊，你为什么这么爱我？我又为什么这么爱你？因为我们是同一个生命。这个生命是一个爱的生命，是这个生命叫你为我舍己，也是这个生命叫你得着我把一切都归给你；是这一个生命叫我起来爱你，也是这个生命叫我过爱的一生！」爱永远不能成为基督徒跟随主的根基，生命才可以。爱是会变的，生命是坚定的；爱是感性的，生命是实质的。在这个实质里有一个爱的发表。她和主之间的关系是终结在爱的生命里。在这里她说，「主啊，你要像我的亲兄弟，你决定我吧！你来决定我的一生吧！」

弟兄姊妹，我们要对主说，「哦主啊，巴不得你像我的兄弟！你在我身上给我同样的生命，给我同样爱的生命，你也在我身上完全能执行你的主权。这一天是在什么时候呢？是在你再来的时候。我只要活在肉身里，我就没有办法离开黑影的限制，但是有一天，你再来了，这个黑影就消失了！」

c. 吃我母亲奶的兄弟

﹝吃母亲奶的兄弟﹞，说出这位成熟的书拉密女，她一生的经历都是借着神圣生命的分赐和供应而得着的。在她成长的过程中，就像诗篇八篇2节所说，她借着生命奶的享受建立了能力，以至成为一个与主合并的工人。现在，她一面看见自己的缺失，另一面她又像断奶的孩子那样平静安稳（诗一三一2）。

她一面看见自己仍然有缺失，巴不得她的身体能够改变形状；另一面，她又像断奶的孩子那样平静安稳──她知道她一生是在神的抚育之下，在不安的里面有一种安息。好像一个很好的学生，他要申请学校或者参加考试，在不安的里面有一种安息。

从属灵上来看，她说，「主啊，你太好了，太丰富了，太甜美了，太供应了，太扶持了，你负我一切的责任，你就是我的兄弟啊！我巴不得我的身体能够改变形状，我也巴不得我一生又是吃奶的！」哦，这的确甜美！就像一个男孩子决定向女孩子求婚的时候，他知道她是绝对会说好的，他巴不得她可以说「好」，巴不得他们已经结婚了，他一面觉得很安稳，一面又觉得七上八下，万一她突然说「绝对不行」，那怎么办？她说「哦，巴不得，」又说「像吃我母亲奶的兄弟，」两个不冲突。你说，如果安稳了就不要巴不得了，不，她很安稳但还需要巴不得。有巴不得，但是又有安稳。生命的抚育、安稳是一件事，看见自己的缺失而求巴不得又是一件事。

同时，她也要求她的至爱体恤她在肉身中的限制；在她还没有改变形状以前，她仍然不能没有生命的分赐和供应。哦，这是何等奇妙的事！在蒙恩者和施恩者的合并里，她竟能要求施恩者体恤她的所是，忍耐的与她一同经历必须的过程，但她的要求又是何等的安息呢！

八1下，遇见你，谁也不藐视我

我在外头遇见你就与你亲嘴，谁也不藐视我。

a. 在外头遇见你

﹝在外头，huts﹞，这是一个广义的字，可以译作外面，外在，街巿或巿口，说出这一个成熟的书拉密女，这时候无论在那里，她都得以遇见她的主。

﹝遇见，matsa’﹞，与三章1，2，4节的「寻见」以及三章3节的「遇见」同字，说出这个遇见是顶自然的。在三章，乃是主向她显现而叫她遇见；在这里，却说出她有能力可以随时随地遇见她的主。

﹝亲嘴，nashaq﹞，在一章2节，是一个乡村女子愿意她的至爱与她亲嘴；在这里，是一个成熟的书拉密女与主亲嘴。这亲嘴在今世见证了至深的爱情，在永世表明了爱情新鲜的延续。

我在外头遇见你。如果她要遇见主，无论在什么地方，无论在什么情形，无论在什么时间，无论在什么环境，她一定可以遇见主。请你注意，现在她有能力可以随时随地的遇见她的主。她已经成熟了，她无论在哪里，她都可以遇见主。她遇见主，她就与祂亲嘴。

「外头」这个字非常难解，你可以把它解释成「在今世中的一切」，你也可以把它解释成「即使过了今世，我还是在『外头』的原则里，我还可以遇见你，我还可以向你表示我的爱情」。这个时候，谁也不轻看我！谁也不可以藐视我！

b. 谁也不藐视我

﹝藐视，buz﹞，也可译作「轻看」。这是一个强烈的字，箴言一章7节说到一个没有神的愚妄人，对于神和神的教训而有的轻视和藐视。在这轻看里带着讥诮，甚至把一个有价值之物贬低到亳无意义的地步。

王女是神的珍宝，是在神面前最有价值的，但是，有一班有眼无珠的人把她贬低了。最有价值的，反而被藐视了。好像一个百万富翁，一个企业董事长，来到教会中，人马上给他一分尊荣，给他第一个位子，反而一个主的仆人，一个把一生给主的人，没有人了解，没有人同情，还要受人批评轻看，好像最没有出息的人才全时间。不！在神面前最有价值的，乃是一生来全时间服事主！这是最高的生活！

她在这里说了一句心头话，我这一生谁看得起啊？！我这爱主的一生，跟随主的一生，追随主的一生，把一切奉献给主的一生，谁看得起啊？！不！谁也不可以轻看我，谁也不可以贬低我！

这一位成熟的书拉密女在起初追求的时候见证说，我何必在你众同伴的那些羊群旁边，好像蒙着脸的女人呢（一7），说出她开始有了被藐视的经历，也说出她成长的一生是十字架剥夺制作的一生。这十字架的工作和十字架的话是被一般人看作愚拙的（林前一18）。

你跟人传耶稣，人笑你，甚至有人讲，「你还信这个！」我就回答他，「那你信什么？你什么都不信，表示你什么都没有！『你还信这个，』这话你够资格讲啊！」但是你要注意，一个爱主的人乐意走这个受藐视的路。我这一生，我这成长的一生，是十字架剥夺的一生。

这位成熟的书拉密女因着与主同行，也因着在她的成熟里更认识了她的肉体，所以经历了各种的轻看，包括物质的世界轻看她，宗教的世界轻看她，撒但用各种方法显明她也可以被轻看，甚至撒但也攻击她叫她被轻看。有时候，连她也轻看她自己；也许有时，她也感觉连她的至爱对她也有少许的失望。

这里有六种的轻看。什么东西轻看她呢？第一个是宗教的世界轻看她。是那些爱主的人看她不入流。哎，这不简单。你一辈子的同伴，多少次的艰难你陪他们度过的，有一天他们要站起来轻看你。另一面，每个团体都轻看别的团体。弟兄们，主大到一个地步，不仅可以喂养你，也可以喂养别人。不是只有你才知道神。你不是主，不是只有你才知道一个人怎么长。主知道一个人该怎么长！哎呀，谁都轻看谁！谁都可以说，「我觉得这样是对的，我觉得那样是错的；我相信只有这个方法，凡是不用这个方法的，都不入流。」哦不！主是宽广的！主珍惜这一个人这样的工作，主也珍惜那一个人那样的祷告！

第二个，物质世界轻看她。一个跟随主的人，第一，宗教世界轻看她；第二，物质世界轻看她。人问你，你有房子没有？你开什么车？你住在哪里？你要跟随主，弟兄，你得豫备好，「我不在乎别人轻看我，宗教的世界可以轻看我，物质的世界也可以轻看我。」第三，撒但用各种方法也叫你被轻看。撒但无缘无故就叫你受羞辱，叫你这个人遭受折磨。第四，撒但甚至也攻击你，叫你被轻看。一个爱主的人，常常经历许许多多平常人经历不到的事。

甚至连她自己也轻看自己。你有没有轻看过你自己？我都这么大了，怎么只有这样，主能满意吗？你有没有注意到，宗教的世界轻看你，属灵的世界轻看你，物质的世界轻看你，各面的环境叫你也被轻看，甚至于连你自己也轻看自己。

也许有时候，她也感到她的至爱对她也有少许的失望。主啊，你爱我这么多，我也爱你这么久，为什么我还是现在这一个样子？连自己都会觉得说，「主啊，你是不是对我失望了？在你的爱里，你永远不会丢弃我，但是你不丢弃我，不表示你对我满意啊！哦弟兄们，有时我们也对自己失望啊！」

所以在今世，她才用主爱的同在作强烈的见证，但她又是何等的盼望她的至爱快来，好叫她改变形状。当她的至爱和她在永世见证爱的关系时，的确是谁也不能藐视她。

她在那里强烈的宣告「哦，巴不得」的时候，她是对着她所是的一切有一种的反应。我已经这么爱主了，我已经这么成熟了，我已经这么事奉了，我已经这么有用了，我已经在主面前这么显明了，我已经在信徒中这么显明了，在这一切都这么显明的时候，我巴不得我的身体能改变形状，我巴不得连这最后一点的限制也可以消失。她说，「哦！巴不得你像我的兄弟，让我们中间那神圣的生命，借着你这完全的主权，得以完全的彰显出来。而我还是一个在你里面享受恩典丰富的人。无论我在哪里，我都愿意告诉你，我爱你！无论在什么环境里，我都愿意告诉你，我爱你！无论在什么时间，什么境遇，什么景况下，我都愿意告诉你，我爱你！主啊！当我这样说我爱你的时候，我知道，谁也不能轻看我，因为我爱你！」

＜诗歌＞

同拥爱的秘密

一，哦，巴不得你能像我兄弟，

与我同享生命成长秘密，

无论何处遇见了你，都能与你亲密，

谁也不能来轻看我，因你与我母家安卧，

与你同享受爱的孕育，与你同拥爱的秘密。

二，哦，愿我能与你死里联结，

让你得享复活美酒馨香，

何甜蜜！我能靠着你，走过旷野之地，

祂的左手在我头下，祂的右手将我抱住，

我的爱尽都归给你，你的爱尽是我经历。


37 喝石榴汁酿的香酒

──八章2节至5节

八章1节王女说「哦，巴不得！」她在七章末了有了一切成熟的经历，照理说歌中之歌应该结束在这里，她这一生应该结束在七章13节，但是这时候，她发觉，「我和我的主之间仍然有距离，这个距离的源头就是我这个人。我的肉体，我的所是，还和主有距离。这个距离要一直等到主再来的时候，我的身体改变形状，它才会消失。我也领会了，哦,神啊，我何等需要与你有更深的联结，不是爱的联结，乃是生命的联结。我何等需要与你有更深生命的联结！」

今世永世我与你亲嘴

「哦，巴不得你像我的兄弟！」这个兄弟是生命中的兄弟，同父同母的兄弟。换句话说，主啊，你如何，我也如何；你怎样被构成，我也怎样被构成；你在怎样的所是里，我也在怎样的所是里；因为我们是同父同母的。我隐约的领会，有一个日子来到的时候，一切都会变得完全；但在没有完全的时候，我只好忍耐的等待！哦，巴不得！「巴不得你像我的兄弟，像吃我母亲奶的兄弟！」主啊，你如何在父的怀里，我也愿意如何在父的怀里；你虽然没有成长的经历，但是我何等愿意，你能领会我成长的经历，体恤我成长的经历。我何等愿意，你是像吃我母亲奶的兄弟！

「我在外头遇见你，就与你亲嘴，谁也不藐视我，」主啊，无论在哪里，我都可以遇见你！弟兄们，整卷雅歌书，从第一章到第七章，她和主爱的关系都是着重在内室，到第七章在运作里、在与主同工的时候，她就把主从内室里带出来，她告诉主，我们可以到田间去！她说，「今世也好，永世也好，无论在哪里，无论在何时，无论在何种景况，我都可以遇见你，我都可以向你表示我何等爱你。不需要关着房门了，不需要到内室去了，我在外头遇见你，我就与你亲嘴，哦这时候，谁也不能轻看我！我这一生因着跟随主，是被轻看的一生；我的一生是被轻看的，我里面有许许多多的羞辱，也有许许多多的屈辱。但是主啊，你再来的时候，谁也不能轻看我！哦，我在外头遇见你，我向着你的爱，叫一切的限制，叫一切的藐视，就全被征服了！谁也不轻看我！」

八2，使你喝石榴汁酿的香酒

我必引导你，领你进我母亲的家；我可以得着她的教训；

也就使你喝石榴汁酿的香酒。

a. 引导你，领你进我母家

「我必引导你，领你进我母亲的家」。这里有两个字：引导你，领你。是她来引导主，她来带领主。我们很容易说，主引导我们，主带领我们，我们就欢然跟随。我们如果不能欢然跟随，我们就会说，「主啊，我的博士还没有得到，请你再忍耐几天吧。主啊，等我被解雇以后，我再来跟随你吧。」但她不是这样！她是说，「我这一生是在恩典里长大的，我这一生不会离开恩典之家，主啊，如果我的深处觉得缺少你，我就要来引导你！」

引导是有目的的，而引领是一个过程。引导是为着一个目的，所以也可以译作驱赶。一个牧者驱赶牛群或羊群都是有目的的，不可能漫无目的。这个时候，她对神的经纶认识得太清楚了，对神的旨意认识得太清楚了，所以她就说，「我要来引导你！我知道我是为什么生的，为什么得救的，为什么存在的，为什么存活的，我的人生到底是为什么的！我也知道你为什么是神，你为什么成为人，你为什么成为救主，你为什么经过十字架的死，复活，升天，得荣，作万王之王，万主之主！主啊，我通通知道！我对你的经历太明白了！我对你的心意，太明白了！我在你心意里的构成，也太多了！现在我要引导你来完成神的经纶！」

不仅有引导，还有带领。带领是指一个过程。她在完成目的的过程里要来带领主。「王带我进了他的众内室」(歌一4)，是一个行动；这时她来带领主，也是一个行动。她说，主啊，我看见了你的经纶，在你的经纶里，有许许多多的行动。引导的方向永远不改变，带领的过程却是一次，一次，又一次的。

﹝引导(nahag)和领(bo)﹞，这两个是不同的希伯来字。引导是有目标也是有过程的，这引导就是诗篇八十篇1节，「领约瑟如领羊群之以色列的牧者」（「领」原文就是引导 ）的引导。这引导是不达目的不罢休的，所以也可以译作「驱赶」。这引导不是外在的，不是教训的，乃是活泼的、有人位的引导。

「领」和一章4节、二章4节的「带」同字，是在亲密的同在里的带领。在这里，这位成熟的书拉密女对她的至爱的认识和爱慕，叫她见证说，「我的至爱啊！今世我余下的日子，我必在你的心意里引导你，也带领你」，这是何等甜美的合并！她说，直到永世，我不离开你心头的愿望，你所定的计划。我要根据你所要的引导、带领你。这真是「你成为我，我成为你」的完全合并！

有一首诗歌说到「你成为我，我成为你」，因为是主带领我，又是我带领主，真是甜美！

﹝进我母亲的家﹞，这样的引导和带领叫成熟的书拉密女今天仍然享受恩典的孕育，而这享受又是书拉密女引导和带领出来的。在永世，她仍然见证她是住在神那无限的恩典里，因为她知道神至高的心意。

请你注意，这里所有所说的话，都是在今世联于永世。到永世那一天，我们真正与主是兄弟了，我们变得和主完全一样了，而今天，我们是在母家里。她说，我要把你领到母家去。一面来说，这样的引导、带领，今天叫成熟的书拉密女享受恩典的孕育(母家不会离开我们，我们这一生也不会离开母家)；一面来说，这个享受又是书拉密女引导和带领出来的，是她这样爱主所产生的更丰富的孕育。她现在能领会，主最高的心意就是要得着她这个人来见证祂自己，不仅在今天，也是在永世。真好！

「我必引导你，领你进我母亲的家，」无论我有怎样的引导和带领，都是在恩典里的原则。主啊，我知道这都是你的恩典！「我母亲的家」，就是你在我身上用恩典孕育我，抚养我的所在，我永远不能离开这一个。

b. 我得着母家的教训

这时，「我也可以得着她的教训」了。既然她去带领主，就应该是主得着教训，可是她说不是，她说，「主啊，我来引导你，我来带领你，结果是我得着教训。」用一句白话来说，我也就被成全了。我得着教训，我这个人就被成全了。

﹝得着教训，lamad﹞，这是一个动词，也可以译作教导，与三章8节「手都持刀，善于争战」的「善于」是同一个希伯来字，说出争战不是凭着天生的才智，也不仅仅是有属灵的恩赐，乃是与主同行得着教导而产生出来的。

真好！得着教训的意思不是领会了一个道理，叫你变成一个道学家，乃是指善于争战。善于争战的意思就是军事专家。我在打仗的事上，我是一个专家。教训叫我们这个人身上满了神圣的构成。我们得着教训的时候，我们就得着了一种的构成。这个构成是联于神圣的生命和神永远的旨意的。

这个字在希伯来文的时式是未完成式，可以指过去、现在或将来。关于这一句，不同的解经家有不同的译法，Darby和 King James译作「Thou （who） would instruct me」，Young译作「She doth instruct me」，英文另译译作「Who has instructed me」，中文另译译作「我领受了她的教训」。

哦，希伯来文也有这么多的讲究，一个未完成式的时式，可以指过去，可以指现在，可以指将来，所以不同的解经家就有不同的解法。在这里，「教训」是说出，在你的经历里，过去也有，现在也有，将来还要有；过去我得着教训，现在正得着教训，将来我还要得着教训。

我愿意告诉弟兄姊妹，一直到永世里，你还要不断的得着教训，因为基督是无限丰富的一位。如果是无限，就是无限，今天你稍微看一下宇宙，你就懂一点无限是什么意思。好像神用现代的天文科学把神所造的万有给我们看一下，要叫我们知道一点什么叫作无限。一个博士学位攻读六年，这六年拿来和无限的神相对，不是开玩笑吗！在这里，教训是过去的，是现在的，也是未来的。这一个丰富的时式表明书拉密女在母家中的一生，这母家就是恩典孕育她的所在，这母家曾经教训过她，甚至善于教导的教训过她，现在还在教训她。她的一生是在母家受教的一生，这是何等甜美的见证。

这位成熟的书拉密女说，我遇见了我的至爱，我和我的至爱亲嘴，我不再被轻看。我引导他，领他进入母家。这时候的她对于至爱的享受是何等的丰盛，这时候的她对于至爱的心意是何等的执着，这时候的她对于她一生的赞叹是何等的丰盈，这时候的她在母家中和她的至爱一切甜美的关系，叫她得着了何等属天的教训──这教训不仅是过去的，是今天的，也是永远的。这时候，她虽然还没有改变形状，却愿意在今世活出永世的实际来。

这个人真属天，她能说，我已经得着教训。今天多少人敢说，我已经得着教训？保罗有一句话说，「若有人以为自己知道什么，按他所当知道的，他仍是不知道。」(林前八2)很多爱主的基督徒进到宗教里去的时候，就会说一定要这样！一定要那样！你有没有注意，这些话里面都没有主，只有方法，只要有方法，好像一切都可以。不！保罗说，按你所知道的，你根本不知道。

哦弟兄们，我们要学习谦卑！在这里她说，「主啊，我现在还在肉身里，我要把你带到我的母家，我可以得着教训，我已经得着教训，我要再来得着教训。」这个教训，不仅是过去的，是今天的，也是永远的。现在，她还没有得着永远，但是，她就在今世活出永世的实际。她是一个得着教训的人，她要说，「我得着的教训并不完全，按我所当知道的，我还是不知道，即或这样，主给我看见的那一点，主在我身上作出来的那一点，已经是够丰富了！」

c. 喝

﹝喝，shaqah﹞，这个喝是一般用法，与五章1节的喝或豪放的喝不同字，表明当书拉密女绝顶成熟的时候，她一切属灵的实际，都成为在她生存生活中正常的事物。这时，她来满足她的至爱，使她的至爱来喝她在成熟中的丰盛生命，今世是这样，即或到永世仍然是这样。

喝，带着滋润和供应的意思，在创世记二章6，10节译作「滋润」。夏甲带着以实玛利无路可走时，神叫她看见一口井，可以打水给童子喝（创廿一19），这成了童子的供应。利百加给老仆人和他的骆驼喝水（创廿四14，18），大卫在亚杜兰洞渴想得着伯利恒城门旁井里的水喝（撒下廿三13～17），这些例子表明「喝」不仅是一种的滋润和供应，也是要应付一种特别的需要。

「喝石榴汁酿的香酒」，照理说是她的至爱对这位爱侣所说的话，因为至爱的爱比美酒更美，但这时候，成熟的书拉密女与她的至爱合并到一个地步，她能完全满足她至爱的心，也能满足她的至爱自己。书拉密女与王的合并不是指工作，乃是指所是。她是一个等候被提的人。她所是里的实际都是联于永世的。

喝，这个字是一般用法。喝，是她生存生活中的正常事物。也就是说，这个喝是很平凡的。我愿意和弟兄们说，越属灵的人越平凡。我年轻的时候，远比我现在特殊，因为那时候我没有今天这么认识主。越属灵的人越平凡，越能跟人做朋友，越能跟人来往。这里的「喝」是非常的平凡。以前的喝是「亲爱的啊，请喝，且豪放的喝，」那个喝是很强烈的字，不是很平凡的表现。

当至爱来喝她成熟中丰盛的生命，就是喝石榴汁所酿的香酒时，请你注意，这个「喝」在圣经里有几个意思：第一，它是滋润的。一道河从园中流出来滋润那园子。所以这个喝一定产生滋润，就是说，我能滋润我的主，好像我的主滋润我一样。第二，它是喝井水的喝，叫以实玛利的生命得以延续。亚伯拉罕打发夏甲和以实玛利出去，只给他们饼和一皮袋水。他们后来在别是巴的旷野走迷了，皮袋的水用尽了。正在等死的时候，神使夏甲的眼睛明亮，她就看见一口水井，将皮袋盛满水给以实玛利喝。以实玛利不仅存活了下来，而且渐渐长大。一面，夏甲代表我们的肉体，我们是这样一个堕落的肉体；另一面，夏甲在软弱里受到死亡的限制的时候，神还来施行拯救。神的拯救是从那口井里的水说出来的。这口井水叫以实玛利后来成为一个弓箭手。第三，神的心意需要成全也显明在以撒和利百加的事上。利百加打水给老仆人和他的骆驼喝，就是这个喝能成全神的心意，叫以撒得以娶得他的新妇。这个喝能应付人急切的需要，这个喝也能成全神的心意。第四，大卫逃难到亚杜兰洞的时候，一心只想喝伯利恒城门旁边的井里的水。他的三个勇士冒死命去把这水打来，大卫却没有喝。从属灵的意义上来说，他的确是渴慕神的家。伯利恒就是粮食之家的意思。大卫的喝说出他渴慕神家中的丰富。

我告诉你，从这些事来看，喝：一面是滋润你，一面是叫你能应付你的特殊需要；一面是能满足神心意中的经纶，一面是叫你享受神家中所给你的一切丰富。进一步来看，神在我们身上一切的带领，没有一个经历是祂所没有经过的，但是这里，也许有一个东西，是祂所没有经过的，那就是我们主观成长的经历。所以在这里，书拉密女才有这样的呼喊，「哦，巴不得！你要像我兄弟，跟我有生命的关系；你要像吃我母亲奶的兄弟，跟我一同的成长！主啊，你也得知道我成长的过程！哦，我使你喝石榴汁酿的香酒，我使你喝我经历中所产生的一切汁浆；你让它成为我的滋润，我也让它成为你的滋润。主，你能不能也品尝一下，极端的为难中所享受到的舒畅的解脱！我如何，你也如何。好不好，你也来经历我所经历的？你也来享受我经历中所酿的石榴汁的香酒？！」

弟兄们，我知道我这一段话是叫人受不了的，很多宗教徒要起来攻击我。但是，我有把握，我也知道，当一个人很老练的时候，譬如这位书拉密女，她会有一个叹息，「主啊，不错，没有一个重担你不知道，没有一个为难你不知道，没有一个限制你不知道，没有一个软弱你不知道，没有一个伤痛你不知道，没有一个忧愁你不知道，所有的一切你都知道，但是主啊，我还没有被提啊，我还在肉身里有一种说不出的苦楚！」当她在苦楚里的时候，她又是在母亲的家里，她没有另辟天地，她没有告诉主，「主啊，既然这样，我不干了，」或者「我要用我余生的小杯，再创造出一个世界来，」没有！她还是要住在母家，她还是要享受恩典里的抚育。她虽然也知道，她一直不会离开肉体的限制，一直等到主再来的时候，但在那日来临之先，「主啊，我愿意不断的喝！」

哦，真甜美！你看这个人向着主的爱与执着到这样一个地步！我有一次听人传福音，他说，「信了耶稣一切都好了，信了耶稣就没有罪了，信了耶稣就没有忧愁了。」这话没有错，这话也是真的，但是，他忘了告诉我们，要达到那地步是需要过程的。书拉密女的一生是有过程的。这个时候，她对主有一个呼求，「主啊，你要领会，我还是在肉体里，我还是在限制里！主，在我的限制里，你一定要了解我！我要叫你喝，我要叫你了解我！」弟兄们，喝，是来自于你丰盛生命的构成，而这个丰盛生命的构成，又是经过一个何等的过程！

d. 石榴汁酿的香酒

﹝石榴汁酿的香酒﹞，Darby译作「of spiced wine，of the juice of my pomegranate」。石榴表征为着神圣见证而有的经过审判的丰盛生命，但这时候的石榴已成了汁，成为香酒。「汁酿的」，更好译作「压榨出来的汁」，表示书拉密女不仅在地上珍惜十字架在她身上的工作，也见证即或在永世，她仍然夸耀基督的十字架。在她身上仍然有十字架工作的痕迹，她成了汁，其他一无所有。

香酒既是压榨出来的石榴汁，就表明这里没有「酵」，又因着圣灵的雕刻和制作满了香料，所以说出她满了与主同死的没药，以及与基督同复活的乳香。香酒的「香」（reqah）（即香料）的动词(ragah)，出现在出埃及记三十章25节「按做香之法调和做成圣膏」的「做香」，表明一个把四种香料与橄榄油调和制成圣膏油的过程。因此，这里的香酒（spiced wine），包含了满有死的馨香的没药，带着死的功效的香肉桂，表征复活的菖蒲，以及满了复活大能的桂皮的元素。这香酒是被压榨出来的石榴汁，却又是满了与基督同死同活之香气的香酒，说出这位成熟的书拉密满有基督十字架的经历，又对圣膏油的各面有丰满的经历，所以她能成为至爱的享受。

根据达秘的翻译，石榴汁酿的香酒，又是汁，又是酒。这个人到后来变成又是汁，又是酒。你来看她，她是汁，因为她是绝对纯净的；你来享受她，她是酒，因为她的过程太丰富了。

石榴表征为着神圣见证而有的经过审判的丰盛生命。「石榴」是刻在圣殿前面的铜柱上的，铜是为着审判，刻在铜柱上的石榴说出是经过审判的。石榴里面是满了籽的，吃石榴的人，都是吃石榴籽；你没有办法把一颗石榴拿来，只吃外面的那一点丰富。你是吃石榴满了丰盛生命的籽。

石榴也是压榨出来的。书拉密女在地上，珍惜十字架在她身上的工作，也见证即或在永世，她仍然夸耀基督的十字架。在她身上，有十字架工作过的痕迹，就算到了永世，她还要夸这个十字架。在永世里，我们看见她这个人是被十字架制作过的，她成了石榴汁。一个人「成了汁」以后，其他的就一无所有了。她现在什么都没有了，她说，「主啊，我是这样一个有丰盛生命、经过审判、一个爱你的王女，现在我愿意你来压榨我，把我压到一个地步，所有的「我」都没有了！今天我还在罪的身体里，我愿意这罪的身体也能出去，这样，我就什么都没有了！我不仅好的没有了，坏的也没有了；不仅坏的没有了，好的也没有了！我什么都没有了，我只剩下一些甘甜的汁，来让你享受！」

这里用了一个字，「香」。「香」就是香料。出埃及记说，按「作香」之法做出圣膏油，所以这个香是联于神圣的生命。圣膏油也是圣灵，所以这个香又是属灵的事，也就是说，我愿意在我的身上满了灵的工作，在那一欣的橄榄油里调和没药，香肉桂，菖蒲和桂皮。我不仅有橄榄油(橄榄油是指主自己)，我还有四种香料的调和，好叫主可以来喝石榴汁酿的香酒。

我这一个人就是石榴汁，我什么都没有了，完全成为生命丰盛的汁来给主享受。汁，后来成为酒──当主来享受汁的时候，这汁就成为一种酒了。为什么？因为圣灵在我身上的工作太多了！是圣灵来制作我，使我成为酒；也是我把圣灵的丰富供给主享受，使主喝我所酿的酒。在我身上工作的，是圣灵；圣灵在我身上作工，所产生给主享受的香酒，还是圣灵！这是何等奇妙，在爱和生命中联调合并的故事。

八3，他左手在我头下，右手将我抱住

他的左手必在我头下，他的右手必将我抱住。

希伯来文没有「必」这个字，虽然英文另译圣经和Darby加进了「would be」，但是King James Version和American Standard Version加进了更忠于原文的斜体字「should be」，所以这里的时式是跟着第2节的时式，「我必引导你……就使你喝……」（I would lead thee…I would cause thee to drink…），说出这里所描述的是最甜美神圣的经历，成了与第2节的「喝」一样的平凡正常。

希伯来文没有「必」这个字，但是根据时式的时态，就是根据2节字句的构成，这里应该有个「必」。其实没有「必」也是对的。两个人结婚以后，若是一方一定要对方说，你必定要爱我，是不太平常的事，刻意这样说，只会叫人越听越紧张，不知要发生什么事，所以没有「必」也是对的。

本节与二章6节完全一样，但层次是高得多了。那里仅仅描述一段属灵甜美的经历，这里却成了她生存生活中天天所享受的爱的至极。在她等候主来的时候，她经历了祂的左手在她头下，而有向着主的注视，也经历了祂的右手将她怀抱，而面对面的享受祂在爱的温馨和扶持里那毫无间隔的交通。这时候的她，真像我们的主在永远里就是在父怀里的独生子（约一18），在享受、生命和运作上都与父在爱的气息里完全一致。

「父怀里的独生子，」不是指躺在父怀中的一个小娃娃；「父怀里的独生子，」是指这位独生子与父合并到一个地步，父就是祂，祂就是父，祂和父乃是一，祂在享受、生命和运作上，都与父在爱的气息里完全一致。这个时候的书拉密女，就好像我们的主在永远里就是父怀里的独生子一样，她在享受、生命和运作上都与父爱的气息完全一致。无论她在爱中享受主，无论她在神圣生命上的显出，无论她在工作里的运作，她都与父爱的气息完全一致。父所有的运作是爱，就叫她的运作也有一个气息，是爱的气息。主在我们身上一切的工作都是爱，一切生命的制作也是爱，一切给我们的享受也是爱，书拉密女在享受、生命和运作上都与父在爱的气息里完全一致。

虽然这一个完全的实际，在她改变形状以前仍然不是她的，但这位成熟的书拉密女却开始宣告她已经历了这样的事实。有了这样合并的经历为预尝，她就得着了全然的安息。

到了神的众子显出来的那一天，「在父怀里的独生子」的实际要成为我们的，今天还没有。虽然没有，但「他的左手必在我头下，他的右手必将我抱住」那种爱的甜密，已经叫我们预尝到永世的丰富了，太好了！

八4，我郑重嘱咐，等她自己情愿

耶路撒冷的众女儿啊，我郑重的嘱咐你们，不要惊动，不要叫醒

我的爱，等她自己情愿。

这一节与二章7节和三章5节是同样的描述，却不再提「指着田野的羚羊或母鹿」，说出她与主那甜美的关系已经成为稳定的，正常的，是她生存和生活的一部分。以前她与主那爱的甜美的关系是过程，现在已经成为她的构成了。

倪柝声弟兄说，羚羊和母鹿都是容易吃惊的。这时候她不需要羚羊或母鹿了，她已经很稳当了，你再去鼓动她，鼓动不来了。青年人聚会的时候，一篇道可以叫他们一个个站起来，把自己奉献给主，可是聚完会出了门以后，一个个就去看电影爱世界去了。青年人不稳定，但是这位王女是稳定的。她很稳定的活在主面前。

八5上，那靠着至爱的是谁呢？

那从旷野上来靠着至爱的是谁呢？

a. 靠 着

﹝靠着，raphaq﹞，这字在旧约中只用一次，七十士译本译成希腊文 episterizo。episterizo 在新约中出现过四次（徒十四22，十五32，41，十八23），都有坚固的意思。靠着，raphaq 是一个奇妙的字，它奇妙的描绘一个爱基督的追求者的一生，她一生都是靠着她的至爱，表明她把她的生活和生存，也把她的所是、所有和所能完全倚靠在至爱的身上。她不仅罪得着了赦免，不仅软弱得着了加力，她的全人也在与至爱生命的联结里，享受了性情的调和以及人位的合并。她和至爱是两位又是一位。至爱是她内里的扶持，也是她外在的见证。

是这样的「靠着」，叫她能在第一章起始于以青草为床榻(和合本)，以香柏树为栋梁，以扁柏为椽子；也在第二章经历沙仑的野水仙，众谷中的百合花，享受坐在祂这长青的佛手柑的荫下，尝祂果子的滋味，夸耀祂以爱为旗覆庇在她以上；也是她这样的「靠着」，叫她在第三章中领至爱进入母家，到怀她者的内室，而有初步从旷野上来的经历。她这一生的「靠着」是何等的甜美。再经过四至七章，她这样的「靠着」，就不仅仅是静态的彼此相爱了，更是积极的与至爱同行，叫她在第八章成了一个完全从旷野上来的人。

你要注意，她从第一章一路上来就是靠着(raphaq)至爱，是这个「靠着」产生了她一生的经历。七十士译本用 episterizo 这个希腊文来对译 raphaq 这个希伯来文，episterizo，有坚固的意思。换句话说，主不仅是你的倚靠，祂更不会离弃你，不会把你放在一边，祂永远是你最坚固的扶持。

b. 那从旷野上来的是谁呢

﹝那从旷野上来靠着至爱的是谁呢？参读三6﹞，这应该是圣灵借着第三者，也就是圣徒们，特别是指老练的圣徒们所发的问题，是当他们看见了她的成熟、神圣和属天而引发的问题。在成熟的书拉密女的经历中，因着她受主的吸引而跟随，所以脱离了物质世界的旷野，也因着她竭力的寻找追求，所以脱离了灵性的旷野，但是，主至终还要带她脱离宗教的旷野。

我愿意告诉弟兄姊妹，宗教的旷野是最可怕的。神在人身上一直工作，但事实上，人一直很难脱离宗教的旷野。神每一次的复兴，神每一次在教会中巨大的运作，几乎都会产生另一个宗教的旷野。神得着了达秘就产生了弟兄会，神得着了韦斯利就产生卫理公会……。每一个宗教的旷野，都厉害的把信徒带进去之后，就叫他们在那里受饥渴。

请你注意，我没有说卫理会的弟兄是宗教的旷野，我是说那个组织。我们要注意，不小心，我们也会变为一个组织，组织就是一个宗教的旷野。为什么会成为一个组织？就是当主不再作中心的时候，圣灵的带领不再作中心的时候，就产生了组织。换句话说，主不重要，圣灵不重要，做法重要，做法取代了主，取代了圣灵的工作。这就是宗教的旷野。

当她听见主称她「我的爱侣，你是美丽的」（四1）时候，她就要往没药山和乳香岗去(四6)；当她听见主称赞她「我妹子，我新妇」（四9）的时候，她就愿意北风醒起，南风吹来(四16)；但她还要见证，「我脱了衣裳，怎能再穿上呢？我洗了脚，怎能再玷污呢？」（五3），说出当她相对的脱离了物质的世界和灵性的世界时，她进入了一个可怕的宗教世界。乃是她至爱爱中的扶持以及灵中极深的工作，叫她成为书拉密女（六13），也成为一个与王同工的王女（七1），而完全脱离了宗教世界。这是何等奇妙的一生，也就是从旷野上来的一生。

你要小心，所有的经历若离开了基督，所有的真理若缺少了基督做实际，都是宗教的旷野。她在五章3节的回答，说出她当时进入一个可怕的宗教世界。主敲门说，你来，她说不行，而且她的辩论非常合理：我已经脱了衣裳，我已经洗了脚，我已经和地无关了，我已经和世界无关了，你为什么还来找我？这时候，主耶稣要告诉她，「你和地无关了，你和世界无关了，但是你落到宗教的世界里去了，你要起来，与我同去！我是在夜间的，我的头满了露水，我的发绺满了夜间的点滴，你要知道，你和我在一起只有死啊！」

她后来真是起来跟随主了，当她要为主开门的时候，她的手滴下没药汁，她知道从此以后，她没有同伴，她的道路是孤单的。在宗教世界里，传道的人有很多；在属天的领域里，她觉得她要开门的时候，连主都不见了。甚至她找人交通，人就打了她、伤了她，夺了她蒙身的帕子，把她一切的美丽和荣耀都统统拿走。这时耶路撒冷的众女儿倒来帮她，她就看见她的主了。她们说，你的至爱比别人的至爱有何特别优越的地方？她就向她们描述她的主多么好！这样她的主又回来了。她就从宗教的世界里，转到与基督的合并里去了。


38 因爱如死之坚强

──八章5节(续)至7节

八5下，生养你的为你劬劳

我在佛手柑下叫醒你：你母亲在那里为你劬劳；生养你的在那里

为你劬劳。

圣灵借着第三者说，「那从旷野上来靠着至爱的是谁呢？」(歌八5上)这是很感人的一句话，我记得我年轻的时候读到这里，我就告诉主，「主啊，这句话，求你在你的怜悯里，一定要有一天，有人指着我说一次！我这一生一定要靠着你从旷野上来！」那个时候，我不太知道，要得这句话的代价有多大，过程有多艰苦。无论如何，这里是有一个事实，我们这班人是靠着我们的至爱从旷野上来的。

a. 我在佛手柑下叫醒你

第三者说完这句话之后，主就来响应说，「我在佛手柑下叫醒你。」叫醒也是个过程。

﹝我……叫醒你﹞，「我……叫醒你」是对「那从旷野上来靠着至爱的是谁呢？」的回应，但是主又不是对第三者的回应，乃是像所罗门王对女所罗门，也就是至爱对爱侣的回应。

主这简短的回应是她一生蒙恩的因由。她所以能受吸引追求主，乃是因为：主用祂的爱和美丽来叫醒她，惊动她（一2～3），而改变了她的存在和人生的意义；主也以自己的超越，「蹿过诸山，越过诸岭」来吸引她（二8），叫她脱离了她的己；主再用祂的隐藏来训练她，叫她有信心的生活（三1～4）；主再用祂复活升天的所是来激励她，叫她珍惜北风和南风一切环境的美丽（四8，16）；然后，主再把这位爱基督的追求者带进对三一神那完美的享受里来激发她（五1～2），好叫她乐意更多的与她的至爱在死的样式上联合生长（五4～5）；至终，主叫她成为主的园子，香花畦，牧放群羊的所在，以及享受主纯洁的爱的所在（六2～3）。一个爱基督的追求者的一生，乃是一个让她的至爱不断叫醒她的一生。

叫醒，不是一个声音；叫醒，是一个启示。「我在佛手柑下叫醒你」，佛手柑就是主自己。二章3节说，「我的至爱在男子中，如同佛手柑在树林中。」主是根据祂自己启示出祂的所是来叫醒你。

﹝佛手柑，见二3﹞，这乃是从旷野上来的经历，表明主每一次的叫醒，都是在祂那超越的所是和全备的供应里。

佛手柑显明一个超越的所是。佛手柑在我们身上，成为我们的享受，叫我们欢欢喜喜坐在祂的荫下，尝祂果子的滋味，觉得甘甜。祂自己就是我们的享受。祂以祂的所是和祂的供应来叫醒我们。

b. 母亲和生养你的为你劬劳

「你母亲在那里为你劬劳，生养你的在那里为你劬劳」。

﹝母亲和生养你的在那里为你劬劳，参读六9﹞，母亲在佛手柑下为你劬劳，着重在这位爱基督的追求者，是活在她的至爱全备恩典供应的所是和所有的一切里；生养者在佛手柑下为你劬劳，表示我们一生的经历都不能离开这位生命并满有生命供应的主。

我们所经历的劬劳是生养者为她所有的劬劳。劬劳的根乃是恩典，就是我们的主。恩典的主，祂是我们的母亲；祂是生我们的，又是养我们的。祂一直在那里为我们劬劳。

前面第三者说，那从旷野上来靠着至爱的是谁呢？主就回答，「哎呀，你还不知道，我在爱你，我在佛手柑下叫醒你。你稍微爱主就打瞌睡了，你稍微长进就打瞌睡了，我在佛手柑下根据我的所是，并在我丰富的供应里，不断的来叫醒你。」这个叫醒似乎带着一点艰苦，甚至于好像是生产之苦一样。生产之苦，不仅是描述生产中苦的过程，更是描述把孩子抚育长大的整个过程。抚育一个孩子长大，实在不简单，每一步都是劬劳。。

在我们成长的过程里，主要说，「我根据我的所是以及我的供应，我要不断的来叫醒你──你太容易安详了，你不领会基督徒的生活是成长的一生，是争战的一生。你也要认识你的母亲，你的母亲在那里为你劬劳。」叫醒你的所在就是为你劬劳的所在。

c. 劬 劳

「劬劳」有五个意思：第一，它的基本意思是捆绑住；第二，它也可以翻作凭质；第三，它也可以翻作生产的劬劳；第四，是联索；第五，是毁坏。「劬劳」，不仅说出一种的劳苦，也说出为什么劳苦，怎样劳苦，劳苦出一个怎样的结果来。这是一个很丰富的字。

第一，主用祂神圣的生命，在祂的爱里，把我们捆绑住了。有一件事很有意思，信耶稣的人说什么也很难不信耶稣。我认识一个老太太，她从小信耶稣，长大后就把主耶稣忘了，一辈子都忘了。有一天她和朋友打麻将，其他三个牌友突然一边摸牌，一边骂耶稣，骂到后来这老太太实在受不了了，就说你们不可以再骂了，我是信耶稣的！真有意思，信耶稣的人忘不了他是信耶稣的。为什么忘不了？因为有一个爱锁在那里，有一个捆绑在那里。

你爱主，你信主，你得着主，你享受到主的爱，主就说我的爱是要来困迫你的，你逃不了的。这就是被捆绑住了。捆绑住，就是劬劳。劬劳实化得越多，捆绑的实际就越多；越爱主的人，越让主捆绑。让主的恩典工作越多的人，越是一个被神捆绑的人。你若是爱主，照着主的引导，活在主面前，就是一个被捆绑的人。他要说，我爱我的主，基督的爱困迫了我，既然一人既替众人死，众人就都死了，所以我这活的人，也不再为自己活，乃为那替我死而复活的主活。现在我这个人是为着主。

﹝劬劳，habal﹞，这是一个丰富的希伯来字。这个字的基本意思是「捆绑住」（to bind），表明我们在恩典里成长的过程，是我们的至爱以祂的爱为旗来覆庇我们，捆绑我们（二4），叫我们不得不、也不能不起来追求祂。所以保罗也见证说，「原来基督的爱困迫我们，因我们断定：一人既替众人死，众人就都死了。」（林后五14，另译）这捆绑、这困迫是借着我们与祂在爱里生命的联结产生的。

第二，劬劳也叫基督作为我们的凭质。

劬劳可以译作「作凭质」（作当头，出廿二26），表明我们爱基督这一生的经历，都是以基督为凭质而产生的。这凭质的丰富带我们有更深的追求。我们得救的时候，我们的至爱给我们尝到祂生命爱里的甘甜，叫我们成为一个爱基督的追求者。祂用神性各面的所是以及祂人性各面的经历，不断的提升这「凭质」的所是，叫我们产生更高、更丰盛的追求。

劬劳也可以译作「生产的劬劳」，也就是生产之苦，表明我们一步步的成长，是我们的至爱为我们受生产之苦而有的，而祂的生产之苦又是在母家里实化的。这与主的降生有何等的不同，主降生的时候，是被放在马槽里，而我们从得救重生开始，却从来没有离开主的爱和祂恩典的扶持，以及那灵全备的供应，好叫我们在生命中、复活里不断的萌芽茁壮。不仅这样，我们一切的经历，似乎是个人的，却又是在母家里的。劬劳的是主（就是我们的母），成长的是我们，而我们享受成长的所在，又是在弟兄姊妹中间的，是离不开母家的。

第三，在劬劳中有生产之苦。主的确为我们受苦，这是你很难领会的。你说，主不是在天上吗？主不是在荣耀里吗？主不是掌管一切吗？主不是掌管万有吗？主不是大能的吗？哪有什么苦？你说这话，是因为你不懂主的心。你懂主的心你就知道，当你去爱世界的时候，祂有一种苦；当你打算自己的前途的时候，祂有一种苦；当你为自己决定你的命运的时候，祂有一种苦。祂苦，因为祂所要的，乃是你这个人不顾一切的好好的来爱祂。

第四，在劬劳里也有联索。

劬劳也可译作「联索」（亚十一7，14），表明我们成长的过程，虽然会离开祂，祂却不会离开我们。所以这生养的劬劳，又是在爱的联索里的；这爱的联索是永远的，于是书拉密女在下一节就见证说，「爱如死之坚强……」。

我举一个例。你知道克里夫兰教会的会所怎么来的？当时我们有三万美元，我们感觉教会需要一个会所，这是三十年以前。三十年以前的三万块美金，约等于现在的十万，或者十二万，数目还是很小的。哎，那时候我就觉得教会需要会所，一定需要一块大的地，盖一个大的会所。我就到市政府去，把所有我要的区域的地图找出来，一户一户的看过，哪一块地上没有房子，就把那块地量一量，有没有可能够大？然后再把地号记下来，到县政府去查看谁缴税，把名字找出来，再从电话簿查出电话号码，打电话去问，你们卖不卖这块地？最少做两个礼拜。天天去。作到后来，职员都跟我很熟了，一见我就问，你又来看哪一本？那个时候，没有一个人卖地。我就祷告，「主！你一定得给，一定得给！」有一天我开车从这里经过，看见门口的小房子前面有一个「出售」的牌子，我想起码有个房子要卖，后面还有一块空地，只是没想到这么大。我就敲敲那个窗户，我说，请问这个房子要卖吗？两个老太太坐在里面喝茶，回答我说，「哦要二十五万块钱，你会想买吗？」我说，「是啊，我不想买。」我就开车走了。这时主就对我说话，「你是谁呀？你凭什么讲『我不想买』！我不想买，你是根据谁讲的？！」哎，我想，对啊！我讲我不想买，但主耶稣没有讲啊！我就把电话号码抄下来，打电话给中介商。哎呀，你不能相信，我们用三万块钱买到了四亩地，二栋房子，再盖这个会所。

现在我老了，我请弟兄们做事情，他们个个好像都有一套磨人的本领，知道怎么折磨年长弟兄。哎，我请他们做点事，要骂，骂不出口；要生气，气不出来；要自己去作，没有时间。天天就是投降！跟谁投降？向弟兄投降，向做不出事投降，天天投降！你有没有注意，奇怪的，以前那个能干的我跑哪儿去了？以前那个天不怕、地不怕，只要是主耶稣要的，咱们就得把它拚出来的我跑哪儿去了？现在的我怎么变得这么没有出息了？弟兄们，我告诉你，我也不敢说真的是没有出息，但是我敢说，人天然的能力越来越不敢信靠了！你看雅各就是这样。

主在雅各身上，就是在以色列身上有劬劳。主是怎么做的？主让雅各的名字叫作「抓」。雅各这个人在母腹里就会打架，可是哥哥以扫比他强壮，抢着先从母腹中出来，他就抓住哥哥的后脚跟，不让他先出去，所以他的名字就叫雅各，意思是「抓」。他这一生就是抓。他骗他爸爸的那个骗法，讨他妈妈欢喜的那个讨法，欺负他哥哥的那个欺负法，以及责备拉班时的那个责备法，都说出他是一个非常厉害的天然的人！等他年老的时候，他的儿子们告诉他，约瑟被野兽撕裂了，他竟然相信。以他的精明应该立刻能辨出彩衣上的血，不是人的血，是野兽的血，可是他是真信了，他说，「约瑟被撕碎了，撕碎了。」你读到那里，你会流泪，怎么会有这样可怜的老人。他听见大儿子流便上了他的妾的床，一句话也不讲。照以前他的个性，应该开个斗争大会，把流便抓出来，戴个帽子，斗争他，可是他没有这样作。到后来，人告诉他约瑟还活着，他听见这个消息时，圣经记载他「心里冰凉」。什么叫心里冰凉？简单说，他一点兴奋都没有。他受刺激到一个地步，心里想，有可能吗？儿子约瑟还活着，有可能吗？有可能吗？有这个事吗？然后他就说，「罢了，罢了！我的儿子约瑟还在，趁我未死以先，我要去见他一面。」(创四五28)这是什么？这就是劬劳！

劬劳，捆绑他，供应他，也叫他经过各种的过程。

劬劳，说出有一个联索与他联起来了。

末了，劬劳要把他这个人毁坏。

保罗说，外面的人虽然在毁坏，里面的人却一天新似一天。意思是，我这个人在主的带领里提升上来了。真是好！我年轻的时候，我想要作作家，信耶稣以后，这个志向就没有了，只剩下一个心，「主，我这一生一定要讨你的喜悦！」弟兄们，你要知道，在劬劳中，一切消极的东西，不好的东西，不健康的东西，都要来毁坏掉！

劬劳也可译作「糟蹋」或「毁坏」（二15），说出我们原本是在撒但的摧残毁坏之下，即使我们得救以后，我们仍然看见毁坏葡萄园的「小狐狸」。这小狐狸可以是出于我们，出于弟兄们，或者出于撒但。但是在爱基督的追求者的一生里，她看见她的主在祂恩典的孕育里，能毁坏我们天然的所是，所能，才干，人生的盼望，雄心和壮志。不仅这样，在我们积极成长的过程里，也必须经历主在消极一面在我们身上的毁坏，所以林后六章14至15节才说，「……义和不义有什么相交呢？光明和黑暗有什么相通呢？基督和彼列有什么相和呢？……」

八6，求你，因爱如死之坚强

求你将我放在你心上如印记，带在你臂上如戳记，因为爱如死之坚强，

嫉妒如阴间之残忍，所闪的光是火的闪光，是耶和华的烈焰。

a. 将我放在心上，带在臂上

﹝将我放在﹞，放，sum，这个希伯来字是命令语气，是因着主爱的困迫而有的。她看见她一生爱主的历程都是因着主的劬劳而有的，所以立刻就产生这个响应。这个命令语气带着祈求的成分，就像一个恋爱中的女子命令也要求对方爱她一样。这个字在雅歌中用在一章6节时，是着重一个所在；用在六章12节时，是着重一个安置。但在这里，成熟的书拉密女所着重的，不仅是与主有亲密的爱的关系，也不仅是求主把她放在祂的心上，更是求主把她安置在祂的心上，如同印记一般。

前面说「生养你的在那里为你劬劳」，好像她里面有点开启了，「哎呀，我这一生是这样的爱的一生，我怎么能够靠着至爱从旷野上来呢？原来是因为我的主在佛手柑下，在祂的所是里不断的叫醒我。不仅这样，祂又是我的母亲，为我劬劳；祂又是生我养我的，为我劬劳；祂把一切给我叫我成长，为我劬劳。既是这样的一个爱，我就要有一个回应。我的回应也是在爱里的，主啊，我求你将我放在你心上为印记！」

「求你」是命令语气，在中文的文法上是撒娇的，爱的语气。「主啊，我求你多爱我一点！」这只有恋爱的人才能用，只有人在深深的相爱中才能说的话。她本来说「他们『安置』我看守众葡萄园」，「安置」就是这里的「求你」；「不知不觉我的心将我『安置』在尊长的车中」，这个「安置」也是这里的「求你」。「本来我是被安置的，现在我什么都不要做了，我什么地方也不要去了，主啊，我愿意到你身上去，我愿意联到你身上去，求你，把我放在你的心上为印记，带在你的臂上如戳记！」

﹝心(leb)，臂(zeroa)﹞，心是主情爱的所在，也应该是祂最尊贵的部分（见三11节），而臂是主运作能力的所在。臂的希伯来文是 zeroa，字根是 zara，意思是撒种，生产，产生种子，说出这臂所表明运行的能力，不是一种机械性外在的大能，乃是一种撒种，生发，也带进种子的能力，所以是一种生机的能力。

b. 如印记，如戳记

﹝印记和戳记，hotham﹞，这两个字在希伯来文是同一个字。hotham 不是指带着印记的戒指 tabaat（signet ring），乃是指被雕刻的石头盖在一个东西上面所产生的印记，包含了过程，表记和内涵。

过程：说出印记的产生不是徒然的，是经由手工雕刻出来的，表明王女和王成熟的爱是在圣灵的工作里制作出来的。

表记：是表征有极高的价值的，就像哈该书二章23节所说，「万军之耶和华说，我仆人撒拉铁的儿子所罗巴伯阿，到那日，我必以你为印，因我拣选了你。」又像大祭司的肩牌，其上有两块红玛瑙，像刻图书一般的在上面雕刻出十二支派的名字（出廿八11，21）──这图书就是印记。

内涵：这印记也是指君王或尊贵人的印记，常是盖在密封的诏书或重要文件的蜡上面。

这个字的动词也用在四章12节，那位充满爱的生命之主称赞爱基督的追求者是禁闭的井和封闭的泉源。「封闭」就是印记的动词。封闭的泉源，乃是神圣生命流露的所在，这流露完全是向着主的。当这成熟的书拉密女要求完全与主合并的时候，她求主将她放在心上如印记，带在臂上如戳记，说出主心中对她的爱，以及臂上所显出的能力，都必定是在泉源的原则里，也就是在丰盛生命的运作里。

印记和戳记是很特别的。一般人的手指上有戒指的印记，而这里是指被雕刻的石头，也就是指印章印在最机密的文件上。东方或西方都一样，最机密的文件上或者王的诏书上，在封口的地方，都要盖上一个印记。那个印记就是这里的印记。凡有印记的文书，它里面的内涵都是非常重要，非常丰富的。现在这王女的内涵是什么呢？就是主自己。「主啊，把我印到你的心上去，你要把我整个人印到你的身上去，你再也不能有一分钟忘记我！无论你到哪里去，你都要带着我！」

这个时候，王女的心境是，「主啊，我愿意和你有这样深的完全的联结，我愿意我这个人经过你的制作，我愿意产生出你制作的样式，显现出你的形像来！我也愿意我里面满有神圣的内涵！哦主啊，我是这样的一位啊！哦主啊，因为我是这样的一位，所以求你把我放在你的心上为印记，带在你的臂上如戳记吧！」

我告诉弟兄们，跟随主真好！现在你可以说，「主啊，在你的心中不能有别人啊！你必须有我！」信主的人很多，主也「很多」──不是有很多的主耶稣，是对每一个人，他都有一个独特的耶稣。主是一位，只有一位主，但是这一位主，对每一个人都是独特的。对每一个人来说，主都是向着他的。主既是这样的向着他，他就可以说，「主啊，求你把我放在你的心上作印记，带在你的臂上为戳记！你的心中永远不能没有我！在你的所是里永远要有我！在你的行动中永远要有我！」

c. 爱之坚强，嫉妒之残忍

﹝爱，ahabah﹞，这是一个阴性的字，表明这是王女的爱。当王女求王将她放在心上如印记，带在臂上如戳记时，她见证她向着王的爱如死之坚强。这是何等奇妙！以前是王的爱（dod）来吸引她（一2），也是王以爱（ahabah）覆庇在她身上像旌旗一样，叫她享受了爱的实际，但在这里，王的爱在她身上已经满了构成，而产生了如死之坚强的爱（ahabah）。

哎，真好！说主的爱如死之坚强，没有问题；说我们的爱如死之坚强，不等于说豆腐是石头吗？你这一个人坚强过吗？你早晨祷告，主啊，我一切都归给你！一边说，一边流着眼泪。可是眼泪还没有擦干，就开始想怎么去拚前途。哦到后来，我们被主制作到一个地步，我们可以起来说，「主啊，你要把我放在你的心上如印记，带在你的臂上如戳记，因为我对你的爱如死那样坚强啊，我对你的嫉妒是像阴间那样的残忍啊！」

﹝坚强，`az﹞，有强壮，猛烈，不能摇动的得胜的意思。

﹝嫉妒，qin'ah﹞，也可译作「嫉恨」，特别是指夫妇之间的嫉妒，乃是产生气愤的嫉妒。

嫉妒的气愤，不是说主耶稣不可以再爱任何人，只可以爱我。而是主啊，为什么现在我感觉，你爱我不够多了？所以有一种气愤。我爱主，我要主，我爱主的爱是像死那样的坚强，不能摇动。但是当主向我的爱表示得不够完美的时候，在我的身上就产生出一种嫉妒。这个嫉妒，像阴间那样的残忍。

「嫉妒如阴间之残忍，」我向主宣告，「主啊，从此以后，你必须用完全的爱来爱我！你必须用完美的爱来爱我！你必须用绝对的爱来爱我！你必须用上好的爱来爱我！少一点，损失一点，我都是不能答应的！因为我爱你爱到这样一个地步，是像死那样坚强；我和你的关系也到一个地步，是像阴间那样残忍！我会气愤的啊！主啊，有几天你不对我说话，我会气愤的！有几天我缺少你的同在，我会气愤的！主啊，我不可以放你过去，你要把我放在你的心上如印记，带在你的背上如戳记！在你一切的行动里，我必须有份上好的！在爱情的享受里，我必须有分上好的！我要联于你的上好，我不能一天没有你，我不能一件事上没有你，我不能一个行动没有你，我不能在生活中缺少了你！我这一个人必须完全调合享受到你爱的里面去！」

﹝阴间，she'ol﹞，这是神设立给死亡的人居住的所在；在那里是没有怜悯的，也是对还活着的人没有丝毫的同情的。

﹝残忍，qasheh﹞，这字在圣经里与硬着颈项的「硬」同字，也可译作严厉、顽梗，带着艰难、倔强、猛烈、粗暴的意思。这表明王女对王那强烈的爱的要求，严厉、倔强、顽梗的不允许王在他们爱的关系上有任何的疏漏。

死了的人就到阴间去，在那里没有怜悯。死是没有怜悯的，死来了，就是死了。有的时候，死还让活着的人觉得没有丝毫的同情；活着的人会说，他不能死！他不能死！嫉妒如阴间的残忍，阴间真残忍。为什么残忍？因为死来吞吃的时候，被吞吃的人会觉得害怕，会对着死喊叫「不要来！不要来！」你所亲爱的人，你看着他要离开了，你在那里心都碎了，你感觉巴不得用你的命来换他的命，但是死说，「我不答应，我要他死，我没有要你死，我是一个残忍的！」

哎呀，这个时候，王女对王说这样的话！「主，我告诉你，我要你把我放在你的心上，好像印记；我要你把我带在你的臂上，好像戳记！我对你的爱，是像死那样的坚强；我对你的爱，是有嫉妒的，是像阴间那样的残忍！我不会让你过去的，我可以不吃饭，我可以不睡觉，但是我告诉你，我绝对不能没有你的同在啊！我必须要有你，在我的生活中，在我的行动中，我必须是在你的身上成为印记，我必须是在你的臂上成为戳记！在这一个事上，我是满有嫉妒的！什么时候，你对我的爱少一点，爱的带领少一点，爱的工作少一点，爱的显露少一点，主，我愿意告诉你，我都是不答应的！」

哦，她的话真是强！她说，嫉妒如阴间那样的残忍。的确是残忍，等阴间来吞吃一个人的时候，谁都没有办法抵挡它的权势。所有要死的，或者活着的，都一同在一个大的权势里，经历一个东西叫作残忍。太残忍了！怎么有这样的事，是有这样的事！

d. 火的闪光，神的烈焰

爱发出火光了。「所闪的光是火的闪光，是耶和华的烈焰」。

﹝所闪的光，resheph﹞，阳性多数名词，字根是 saraph，有焚烧的意思。这里是描述在爱的嫉恨的能量里所发出的火箭，就如闪光一样。

在这里，她说了一句很美妙的话。她说，我会发出闪光的！是火的闪光！是耶和华的烈焰！火的闪光也可以说是火的焚烧。你知道，嫉妒也是一种焚烧。中国人说，妒火中烧。「妒火中烧」就是说她嫉妒到整个人烧得受不了，什么不合逻辑的事都作得出来。人一嫉妒，烧房子也可以，汽车开到水里去也可以，什么都可以作。那就是嫉妒所发出来的。这里说，她的嫉妒是有火的。她的嫉妒所发出的焚烧像火焰一样，也像闪光一样。所有的焚烧都像闪光那样强烈。

﹝火，'esh﹞，单数名词，这字在旧约用了三百一十五次，着重在神向人启示祂自己的过程，或是人敬拜神而有的奉献的过程。在这过程中有审判，也有洁净。七十士译本译作 pur。

她突然说了一个很奇妙的事。「主啊，你的同在减少了，你的爱减少了，你爱的工作减少了，你爱的带领减少了，你在我身上爱的手减少了，你在我身上爱的扶持减少了，我告诉你，我是要嫉妒的，我是要焚烧的，我是要发出闪光的，所以，你更要把你启示给我！我也一定把自己奉献给你！」

你看前面说得多凶，爱情如死之坚强，嫉妒如阴间之残忍，下面马上就说，「哎呀，我要有一种的焚烧啊！如果我觉得爱缺少了，爱在我身上的经历不够多了，我要经历一种的焚烧啊！哎呀，我要有一种的焚烧啊！」这一种的焚烧是神向人启示祂自己的一个过程──我要得着你更多的启示，更高的启示，更属天、更完美的启示，也是人敬拜神而有奉献的过程──主啊，我完完全全来重新看我的奉献，我的奉献出问题了没有？我的奉献更改了没有？我奉献的地位是不是合式？我奉献的生活是不是合乎你的心意？她在这里说，「主啊，我向你的爱是如死那样的坚强，我是会有嫉妒的！这个嫉妒是绝对的残忍。即或这样，我何等愿意你更多的向我显现！我也愿意向你有更多的奉献！」

﹝烈焰，shalhebet﹞，也可译作「火焰」，七十士译本译作 phloks。火（pur）加上烈焰（phloks），就等于启示录一章14节人子的眼目如同火（pur）焰（phloks），说出在强光与烈火中的搜寻和审判。在这里，王女的爱中是不允许有任何的杂质的。

火加上烈焰就是对人子的眼目的描述。启示录一章14节说，主的眼目如同火焰。我们有一首诗，「当向标竿力前，主眼睛像火焰。」主看我们的眼睛就像火焰。当你要跟随主的时候，主就用火焰的眼睛来看你。烈焰说出在强光与烈火中的搜寻和审判。「主啊，你要来搜寻！如果我感觉你的爱减少了，如果你的爱不够丰富了，如果你爱的带领不够明显了，主，你要来搜寻！我不会让你过去的，你要来搜寻，你要来烧去所有的卑情下品，所有的天然自我，所有世界的污秽不堪，所有拦阻你我之间的爱的东西！主啊，我告诉你，我对你的爱是如死之坚强！」

她向神的的奉献没有改变，她在神面前的地位没有改变。当她说出「主啊，我对你的爱是如死之坚强」的时候，她也就是说，「如果爱在我身上似乎有欠缺的时候，主，求你的闪光来，求你再启示你自己，我愿意再奉献我自己！求你来搜寻我这个人，看我里面有没有其他的事物，看我里面有没有其他的爱，有没有其他的东西取代了你！如果有，请你把它烧去啊！」弟兄们，一个服事主的人，不知不觉会把为主做工拿来取代了主──他会非常的爱主，又非常的爱自己的工作。所以她说，「主啊，若是我爱作工， 也求你把它烧去吧！」

八7，爱，不能淹没，不能换取

这爱，众水不能息灭，洪水也不能淹没。若有人拿家中所有的财宝

为代价要换取这爱，就全被藐视。

这爱好到一个地步，许许多多丰盛的水流没有办法息灭它，许许多多大的河流来也没有办法淹没它。爱永远是得胜的。若有人拿家中所有的财宝要来换取这爱，就全被藐视。

a. 这爱，洪水也不能淹没

﹝爱，ahabah，参读一3和二4﹞，一个阴性的字，再次表示那被王的爱所构成的王女，她的爱是何等的坚贞完全。她的爱是经过王在祂神圣的主权里多次多方的工作而构成的。

﹝水，mayim﹞，复数名词，指巨大强烈丰盛的水流。王女在她的成熟里见证她这一生是经过各方各面的试炼和审判，但是这爱的火却不能被众水息灭。

﹝能，yakol﹞，有胜过的意思。创世记卅二章28节，神对雅各说，「……你与神与人较力，都得了胜。」那里的「得胜」就是八章这里的「能」，说出我们的一生所经过的试炼虽多，遭遇的环境虽多，心里的煎熬虽多，但是神圣的爱在我们身上所生发出向着主的爱，却不因此而消灭。

﹝息灭，kabah﹞，第一次出现在利未记六章12节，「坛上的火……不可息灭。」kabah 不同于 da'ak。da'ak 常常是指着自然的息灭说的，而 kabah 常常是指因着一个外在的力量使火息灭。

﹝洪水，nahar﹞，复数名词，也可译作众大水，在圣经里常常是指着主要的河流说的，诗篇更是用这个字来表明激流。

﹝淹没，shataph﹞，也可译作冲走。

b. 这爱，财宝也不能换取

﹝人，ish﹞，见三章8节，这里的「人」是指任何人，也包括王女自己

﹝拿，natan﹞，一章12节译作「发出」，二章13节和七章13节译作「放」，七章12节译作「给」，说出这是一个很生机的字。在这里，不一定是说一个富有的财主用他所有的财宝来换取爱，也许更是说，地上一切佳美的事物和它们的拥有者所显出的优裕和尊贵，都不能换取王女对王的爱，甚至王女的一生所经历的丰富，也都不能拿出来换取爱。

﹝家，bait﹞，在一章17节译作「房屋」，在二章4节译作「所」，在三章4节和八章2节译作「家」。因着这里的「人」是指任何人，也包括王女自己，所以这里的家可以是地上一个富有的家，也可以是一个属灵成熟的圣徒一生经历的构成。

﹝财宝，hon﹞，七十士译本译作 bios，肉身的生命，养生之物(约壹三17)或家产(路十五1)，家中所有的一切。

爱是不能用财宝来买换的。你无论有多少财宝，买爱是买不到的。因为爱，是一件生机的事。如果这里有一个优裕的人，尊贵的人，他看起来玉树临风，他很有可能就感觉，谁能不爱我呢？像我这样的人，谁会不爱呢？属灵上也会！我这样爱主了，这样成长了，这样属灵了，这样有基督了，这样有分量了，这样有基督的丰富了，像我这样的人，主怎会不爱呢？他这就是拿财宝来换爱了。若有人拿财宝来换爱，就全被藐视。你要知道，爱是超过这些的！

她说，世上所有的一切，把它的极美都发出了，都放开了，都显露了，也不能来换取这爱。若一个人把他一切的优美都显示了，把世上一切的财富都显示了，把地上一切的智能都显示了，甚至一个基督徒把他所有属灵的成长都显示了，把他所有属灵的丰富都显示了，把他所有属灵的得着都显示了，把他所有属灵的运作也都显示了，他也不能来换取这爱！你以为这样的人就可以得着爱吗？没有这件事！主爱你，就是祂爱你！她说，「若有人用任何的办法，要叫自己更好一点，要叫主更爱他一点，他一定是被藐视的！」

我真是喜欢这节圣经。可以说，歌中之歌在这里是真正结束了。歌中之歌就结束在这个「藐视」上，结束在有一个人，她被爱所构成，她也要求她的王说，「你要把我放在你的心上，你要把我带在你的臂上，因为我对你的爱是像死那样的坚强，我对你爱的嫉妒是像阴间一样的残忍！主，我告诉你，如果你对于我，爱的感觉有缺少，爱的滋润有缺少，爱的带领有缺少，爱的供应有缺少，求你用火的闪光来焚烧，求你更多把你启示给我，我也更多把自己奉献给你！你的眼睛也要像烈火一样来搜寻我这个人，叫我里面所有与你不能配起来的都被烧掉！我愿意告诉你，我不再凭我所有的来爱你，我也许的确是好极了，我也不敢用我的『好极了』来换取这爱！如果我用我的『好极了』来换取这爱，我就要被藐视。从起头，你就是这样的爱上了我；今天，我也就这样的爱上了你！在这里没有任何的条件，没有任何的关说；在这里只有一个绝对的素质──就是爱啊！就是我和你的爱啊！」

哎呀，这个结束真是甜美！认真说，这就是歌中之歌的结束。

＜诗歌＞

惟你爱是一切

一，将我放你心中为印记永留，你爱背负我所有，

将我带你臂上为戳记不灭，复活能力作一切。

我知爱情是如死坚强，嫉恨如阴间残忍，

哦，愿你将我放你心中臂上，爱情如烈焰火亮。

二，哦，愿我来经历你爱的无限，众水不能熄灭。

哦，愿我来享受你爱的坚刚，大水也不能淹没。

我不敢宣告愿付一切，来换取你的情爱，

这世上的万有都要被藐视，惟你爱是一切。


39 当我们妹子被提亲时

──八章7节(续)至10节

八7，爱，不能淹没，不能换取(续)

这爱，众水不能息灭，洪水也不能淹没。若有人拿家中所有的财宝

为代价要换取这爱，就全被藐视。

c. 换 取

现在你和主爱的关系，到了一个地步，就算你自己想凭着你的成就，想凭着你的成长，想凭着你己往属灵的得着来换取这爱，就全被藐视。这个时候，王女真有一个领会：我得胜，主爱我；我失败，主爱我；我贫穷，主爱我；我富足，主爱我；我满了生命，主爱我；我缺少生命，主还是爱我。主的这爱没有办法用任何财宝为代价来取代，来替换！另一面，主好像也在说，「无论你在什么情形里，我必用永远的爱来爱你，来吸引你。」

﹝换取，be﹞，介系词，有代价或交换的意思。一般英文圣经译作「for」，意思是「为了」或「代替」，说出即或一个人愿意牺牲一切，包括属灵的或属世的，来为了或换取爱情，都是没有价值的。这也说出神圣的爱在王女身上所构成的爱，这时候已经是这样的自然了。

我告诉弟兄们，当你刚刚跟随主的时候，交换的意思是很强的──我已经守晨更了，我早晨起来祷告了，为什么我还没有主的同在？这就是交换。我已经把自己给主了，我这周聚了很多会了，为什么还这么倒霉？这也是交换。你整个的观念都是交换的观念。因着主的怜悯，过了一段时间，你有了成长，而且长到一个地步，你知道你没有办法用你的成长来换取爱，你也不能来告诉主，「主啊，你看我已经长成这样了，现在我够资格来爱你吗？我配更多的来爱你吗？」凡是任何人说这种胡涂话，他就要全被藐视。

哦真好！她和主爱的关系，就结束在这个藐视上。「我一生跟随主，感谢主，不会被藐视，谁也不能轻看我。无论在什么地方，我都可以遇见主，享受到主，我可以经历主那焚烧的爱，但是，当这焚烧的爱在我身上焚烧的时候，我也知道，我不能用任何的财宝来换取这爱！」

迈入歌中之歌的尾声

下面她提了三个东西，整首歌中之歌就终结在这三个东西上。她说，当我这样在爱里等候主再来的时候，第一，我还有一个教会生活；第二，我还有工作；第三，我还有主特别量给我的职事。她用8节到10节来描述教会，用11节至12节来描述工作，用13节来描述职事。

弟兄们，你要注意，你跟随主的一生，这三件事是最难摆平的。有的人一作工就不要职事，有的人一注意职事就不要教会，有的人只要教会而不作工。她是三者都有，非常平衡。她有教会生活，又有工作，又有她的职事。当教会生活，工作，和她的职事都得兼顾的时候，这个成熟的、爱主的人就说，「我的至爱啊，求你快来！」(歌八14)哦，这真是一个希奇又美妙的结束。

八8，当妹子被提亲的日子

我们有一个小妹，她还没有两胸。当我们的妹子被提亲的日子，

我们当为她作什么？

在教会生活中，你怎么活呢？她一共给我们三节圣经。先是从第8节开始。

「我们有一个小妹，她还没有两胸」。还没有两胸，意思是还没有发育。什么叫还没有发育？也许她有某一个程度的成长，但是绝对没有成形，绝对没有成熟，就是她还没有两胸。

「当我们的妹子被提亲的日子」。这「提亲」非常难解，到底谁来提亲？倪柝声弟兄的解法是主来跟她提亲，因为迟早她都会厉害的遇见主。这是最好的一种情形。如果把它说的更广泛一点，就是在小妹成长的过程里，世界中各种吸引人的事物，正常的、不正常的，健康的、不健康的，该有的、不该有的事物，都要娶她作妻子。「女孩」到了十三岁，追她的人就一大堆，计算机也来追，电玩也来追，音乐也来追，图画也来追，文学也来追，数学也来追，一大堆事物来追，而且都是提出一生的要求！这就叫提亲。人来提亲的时候，我们当为她作什么？

a. 还没有两胸

﹝还没有两胸﹞，表明这一个小妹是泛指的，在教会生活有许多蒙恩年幼的圣徒还没有两胸，更可能是一班左右手不分的人。

教会生活中有一大堆的小孩，聚会时拼命的点头说阿们，散会之后作什么？没有人知道。不是说他去犯罪，但是谁又知道呢？也许今天下午，他突然买了一本小说，就变成小说迷了。我告诉你，她说，教会生活中有许多蒙恩的信徒还没有两胸，更可能是一班左右手都不分的人。什么是出乎主的，什么出乎己的，什么是圣灵作的，什么是撒但的攻击，她都分不清楚，如同左右手分不清楚。今天教会生活中满了这样的人。

b. 妹子被提亲的日子

「当我们的妹子被提亲的日子，」这里没有说谁来提亲，也不知道谁来提。

﹝提亲，dabar﹞，这字在雅歌里用了两次，另一次是译作「说话」，「他说话的时候，我魂不守舍」(五6)，表明这不是一般的说话，而是满有吸引的说话。

说话就是提亲，因为这说话叫你非常受吸引，可能是来自主，也可能来自许多其他的事物。

﹝日子，yom﹞，与三章11节的「日子」同字，表明在每一个蒙恩圣徒的一生当中，有许多特殊的日子，这些日子是会影响他们的一生的。

对许多人来说，每一次聚会就叫作特殊的日子，问题就看散会以后谁来提亲。有一个很爱主的弟兄住在弟兄之家，他父亲说他老在教会中浪费生命，非常不满意他。有一天他告诉我，他必须回去看看他的父亲。我说这是应该的，去看几天再回来吧。他说，「不，我必须搬回家去住。」我说，「那你就没有教会生活，没有弟兄姊妹了？」他说，「是都没有了，但是我父亲给我一部凯迪拉克，现在就停在门口，」接着又说，「谢谢你这么长久的照顾我，再见！」人一转身就开着凯迪拉克去了。我就看着他被人娶走了，一点办法都没有。一辆车就把一个人的属灵幸福给拿走了。

弟兄们，不知道什么时候，什么人来提什么亲，就可以把你的一生都毁掉！你要注意，到了你年长的时候，到了你有某一个属灵的程度，或者某一种属灵的成熟的时候，你在教会中，你牧养信徒时，帮助他们排除那些不需要被提亲的搅扰，都是一件大的事啊！

这里说，每一个人都有许多特殊的日子。这些特殊的日子，具体的说，或者是世界来吸引他，或者是宗教来吸引他。宗教吸引人比世界吸引人更厉害。世界吸引人是一件事，宗教吸引人是一个人的存在。世界吸引你，你就去买一部车，你就去买一栋房子，你就去找一个好的职业，或者你就去买一件漂亮的衣服。这都是世界。但是宗教吸引你的时候，是要你把你这个人，以及你的血，都投身进去。这是真的，宗教是要把你的血吸干的。有时候我看一些弟兄在宗教里，我不能告诉你我有多伤痛，我懂他们会被用到一个地步，迟早有一天整个人要被烧干，为什么？没有基督作内涵！哦，世界会来吸引人，宗教会来吸引人，感谢主，最好是主来吸引人。主来提亲，我们嫁给主，一切就都完美了！

c. 我们当为她做什么

﹝做，asah﹞，和合本译作「办理」。这个字在雅歌里用了四次：一章11节「做出金辫冕」的「做」，三章9节「制造一乘华轿」的「制造」，三章10节「……用银做的……用金做的」的「做」，以及本节「为她做什么」的「做」。做，表明这不是做一件普通事的「做」，乃是带着一个目的的「做」。

中国人生一个女儿就把一坛酒埋在地里，等女儿出嫁的时候，再把那个酒挖出来，就叫作女儿红。这就是这里的「做」。她的父母一直在做，同时也一直在培养她，培育她。今天我们在教会中，我们读这节圣经，几乎都读成这样，「我们有一小妹，她还没有两胸，但是感谢主，她来聚会了。」好像一个人来聚会以后，他这一生就好了，他甚至不需要受培养，不需要受培育。不！这里说，我们有一小妹，她还没有两胸，迟早有一天人要来跟她提亲，我们要怎么办？我们要作些什么？这个时候，她和信徒之间的关系，是完全在生命里联结起来了。她知道，我活着就是为着信徒的保护，就是为着信徒的成长。我活着就是帮助信徒们能活在主的面前！

八9，我们要建造她，围护她

她若是墙，我们要在她上面建造银塔；她若是门，

我们要用香柏木板围护她。

a. 墙和门

﹝墙(homah)和门(dele)﹞，墙（见五7）和门是一个圣徒在蒙恩时所得着神圣生命的基本功能。一个有神圣生命的人自然是一个有墙的人，叫他与世界分别；一个有神圣生命的人，也自然是一个有门的人，叫他向主敞开。但不是每一个圣徒都珍惜这个生命，所以才有「她若是墙……她若是门」的发表（原文没有「是」）。8节和9节乃是王和王女的对话，因着他们两个是这样的合并，所以很难说是谁起头的，但他们对话的共同目的，却是新耶路撒冷的雏形，因为新耶路撒冷的构成中有墙，也有门。

在旧约时代，以色列人所用的门通常是一片片的木头，并且用金属──铜或铁连起来的，所以才有「她若是门，我们要用香柏木板围护她」。

王女说，妹子一得救，就得着主作她神圣的生命，这个神圣的生命一进来，就有两个功能：一个是叫她成为墙，一个是叫她成为门。她成为墙是向着世界的，她成为门是向着主的。一个有神圣生命的人，她很自然的会有一个墙的经历，不需要人教导，所以王女才说，「她，墙；她，门」(原文)。可惜有太多的信徒得救以后，从来不知道也不珍惜她里面的神圣的生命，才有这样的翻译，「她若是墙，她若是门」。

基本上，墙和门都是指一个得救的人身上，所具有的非常自然的一种本能，而产生出来的一个结果。我现在得救了，我是一个墙，我不要世界了。这个墙有多高很难说，也许刚得救的这个人从前是赌鬼，是酒鬼，一得救之后，就不赌钱了，不喝酒了。这是个矮墙。还有的人一得救，她就不要博士了，也不要前途了，这时她的墙就高了。墙到底有多高我们不知道，只有得救的人她自己知道。

b. 我 们

人一得救以后，墙就出来了。这墙就成为一个根基，叫我们在她上面建造。「我们」是指谁？是王女和王，王和王女。「她若是墙」，好像是主说的，又好像是王女说的；好像是主对王女说的，又好像是王女对主说的。但是目的是一个，就是当这初信者刚从世界中分别出来的时候，我们一定要根据圣灵的工作，在她的身上有一点更深的工作。

c. 在墙上建造银塔

这里告诉我们，她若是墙，我们就要在她上面建造银塔。我们不是笑她真古怪，麻将不打了，酒也不喝了。不，我们是要在她上面建造银塔。她已经有了一个奉献，我们就要根据她的奉献在她身上作一点事。若是她有许多的奉献，或者高深的奉献，我们就要根据她那高深的厉害的奉献，在她上面作许多的事。哦「她若是墙，她若是门，」这话真甜美！她若是墙，我们要看住这个墙；她若是门，我们要看住这个门；为什么？因为新耶路撒冷就是墙和门！你看新耶路撒冷，你所见的就是墙和门。她已经有资格长成新耶路撒冷了，我们要在她身上产生救赎的工作。我们(服事的人)永远不能作她的救主，但我们可以帮助她来经历救主。

﹝建造，banah﹞，与四章4节的「建造」同字。在四章4节，「建造」是联于爱基督的追求者对她至爱的降服；但在这里，是联于蒙恩者身上因那神圣生命而有的生命中的工作。本节的银塔是建造在年幼圣徒们所是的墙上。

墙有多宽多高，塔就有多大。或者说，墙有多少，在上面就能盖多少。在你生命里的工作有多少，主和主的仆人们配合建造的工作才能有多少。有时候我看见很多可爱的青年弟兄，想东想西，我里面都很紧张，「主啊，什么时候你能让这个墙，变厚一点，变高一点，这样，他所蒙的拯救就会更深，他所活出的见证就会更强，他防御的能力在你面前就更有把握啊！」有的人的墙小到一个地步，只是仅仅得救，上面也只能盖一个小小的楼，撒但散步时一脚就把它踼掉了。

弟兄们，你要注意你那新生的生命！这个生命需要成为一个高大的墙！你的墙越高，主和主的仆人们同工，就能来建造更高的楼。一个完全不注意神圣生命的人，神没有办法作什么。换句话说，他得救是得救了，但他仅仅是得救，除此之外，他根本是作礼拜的，他根本是玩基督教的，甚至他根本是把讲道的当作说书的。如果我们把主当作这么平凡，神不能作什么，主的仆人也不能作什么。是主在你的身上有工作，是主在你的身上有吸引，是主在你的身上有带领，是这个工作，这个吸引，这个带领，叫你产生一个墙！

墙越高越厚，上面建造的银塔就越厉害。神没有办法在生命没有工作的时候工作。没有墙，没有生命的开始，主的仆人不能作什么，神也不能作什么。神要作，还得从你得着神圣的生命开始。

﹝银塔﹞，塔，tirah。银塔也可译作「角楼」、「炮塔」或「军营」，说出银塔的大小与墙的高和宽成正比。在蒙恩者的神圣生命里有墙的功能，所以建造在其上的银塔就成了一个见证。这个见证的银塔，乃是在基督的救赎里建造出来的银的炮塔，说出她有能力来防御一切不正常且从撒但国度来的各种世界的侵袭。

角楼比炮塔和军营小。你的墙小，主就在你上面盖小角楼。反正主总能作工。主说，「你的爱只有一点点，我就能作一点点。我作这一点点只会叫你更爱我。你更爱我的时候，我就会再盖一个上去。」开头盖出来的是一个小角楼，后来就盖出一个小炮塔，最后就盖成一个大军营。有的人的墙真大，真宽，所以墙上盖的是军营，各种的武器，各种的攻防都在上面，可以打，可以守，可以进，可以退，可以与神是一，联合争战。

d. 她是门，用木板围护她

﹝板，luah﹞，单数名词。香柏木(见一17)板，表明基督完美拔高的人性在王女所是上的构成。这构成在运作的时候，能应付年幼圣徒们不同的需要。

﹝围护，tsur﹞四围保护，如同保护最有价值的物品一样。

她若是门，我们要用香柏木板围护她。王女说，「如果她向主敞开，我愿意好好陪她，围护她。当我来围护她的时候，乃是在基督拔高的人性里来围护她。」弟兄姊妹爱主的时候，他不需要人讲道给他听，他需要人在基督的爱里成为他的朋友。王女曾说「我寻找他，却寻不见」(歌三2)，也说过「看守的人……击打了我，压伤了我」(歌五7)，换句话说，当时她没有主，她也没有朋友。一个跟随主的人，当他在跟随的时候，他需要属灵的弟兄，成熟的弟兄，比他老练的弟兄，能够成为他的朋友。这个朋友不是酒肉之交，乃是在基督的人性里关怀他的人。

我告诉弟兄们，一个跟随主的人，或者一个成长的人，必须要说，「主啊，我求你在我里面有厉害的运作，好叫我成为一个高大的墙！也求你和你的仆人们在我上面有建造，好叫我成为一个银塔，或者银的炮塔，甚至一个银的军营！主啊，当我和你交通的时候，当我愿意向你敞开的时候，我何等愿意得着年长弟兄们的帮助，愿意他们在基督的人性里帮助我！」

今天你若来跟随主，你需要的是帮助，不是要求。当你有软弱的时候，也许你需要的就是一个弟兄来陪你散散步；你里面有痛苦说不出话，他也不说话，他只是握握你的手，散散步。你叹一声气，他也叹一声气，一句话也没有。走了三十分钟，这中间除了几声叹气，几次握手以外，什么也没有。就这样，你里面得着了力量。你被一个人在基督的人性里来维护了你。

八10，我在他眼中得着平安

我是墙，我的两胸像墙上的楼；那时，我在他眼中像得着平安的人。

八章10节的下半节也可以译作，「那时，我在他眼中像寻见平安之约的人」。这里有一个平安之约，这平安不仅是一个感觉，也是一个约。我在主眼中像寻见平安之约的人。

a. 我是墙，两胸像楼

﹝墙，见五7，八9﹞，墙，表明王女的构成对她不再是生命的本能，而是生命成熟的见证。她的生命越成熟，墙就越高越宽。

「她若是墙」，指的是生命的本能；「我是墙」，就说出主在王女身上已经作出一个见证来。

﹝楼，migdal﹞，也可译作「台」或「塔」，见四章4节。在这里它是一个多数的字。这个字在雅歌里用了四次，在她与主调和的经历里相对成熟的时候，她的颈项好像大卫为着建造收藏军器的高楼（四4），表明一个强的防御的见证。在她与主合并的初期，她也看见主的两腮如香草的众高台（五13），叫她乐意住在基督的死与复活里。在她与主同工的时候，主称赞她的鼻子彷佛朝大马色的利巴嫩塔（七4），这见证了在她与主合并以后的纯洁以及她与王表同情的运作。而在本节，她说她的两胸像墙上的楼，表示她在信和爱里生命的丰盛，生命供应的完全，以及一切不属于王的事物上有了分别的见证。

这里的楼不是一个楼，而是许许多多的楼。为什么是许多的楼？因为每一个信徒都不一样。无论哪一个信徒有哪一种的需要，我的两胸都有许多的楼，可以有生命来供应他们。

b. 那 时

﹝那时，az﹞，这是一个诗意的描述。

那时，是什么时候？你可以领会，是她站在主面前的时候，主说「你的生命真丰盛啊；」你也可以领会，是她和信徒同在的时候，她成为信徒的供应。当她用她生命的奶来供应信徒的时候，信徒里面觉得，哎呀，真享受！无论是主看她，或是教会中的信徒看她，她都能说，「那时，我在他眼中，就像得着平安的人。」

c. 在他眼中得着平安

﹝在他眼中，见一15，四1、9，五12，六5，七4，八10(眼)﹞，说出这位成熟的书拉密女是王所注视的。

她说，她在王的注视里。主啊，现在我在这样的成熟里，照顾你的儿女的时候，你是何等的注视我！当你这样注视我的时候，我一点不害怕，因为我里面对你满了爱。我也知道在你爱的眼目里，对我满了同情，满了鉴赏，满了扶持，也满了祝福。

有时候你的眼睛不敢看人，因为里面没有平安。若是两个人都没有平安，就你也不敢注视他，他也怕注视你。我们跟主祷告时也是这样。很多时候，你祷告主不是在看主，像是在看天花板。你说，主耶稣啊，我来到你的面前。我真是爱你。你何等的宝贝。我这一生真的是你的。……你说了一大堆，但是你的眼睛都在看着天花板，你不是注视主，你也不在主的注视里。

王女说，我在王的注视里。怎么知道她在王的注视里？因为王也注视她。只有你注视祂，你才知道你在祂的注视里。「我在祂的注视里好像得着、寻见平安的人。」

﹝得着，matsa’，见三1~4，五6~8，八1、10﹞，与三章1节的「寻见」同字。她在第三章寻找至爱，却寻不见，但是在这里，她的寻见已成了她的得着。

﹝平安，shalom﹞，意即健全、扶持、与满有保护和拯救的平安。Shalom 是来自于 shalam，shalam 是一个丰富的字，有在平安的约里的意思，说出在约中有成全，有复苏，有完美，有奖赏。这约使立约双方完整合一。所罗门 Shelomoh，来自于 shalom。这时候，成熟的书拉密女寻得了平安，也就是因着寻得所罗门而有了平安。

书拉密女寻得的平安是联于小妹的。我有许许多多的小妹妹，这些小妹甚至于左右手不分，就有一大堆人想娶她，所以我要根据圣灵所作的工作来保护他。她若是墙，我要在她上面建一个银塔；她若是门，我要在基督的人性里和她同在。而现在，我就是墙，我的两胸就是墙上的楼；当我这样作见证的时候，我有说不出的平安，「主啊，谢谢你，你在我身上一生的工作，乃是要把我带到这样蒙恩的地步，叫我能够祝福你的教会，也叫我能够蒙你的祝福。在我帮助许多信徒的时候，我得着你的祝福，就是你使我能在你的注视里。你使我在你的注视里，有了平安之约。」

哦，真好！教会生活就结束在此，爱的生活结束在此，用任何财宝来换都没有用。教会生活结束在无论圣灵作什么工，我都可以根据圣灵的工作，在其上建造一个角楼，或者建造一个炮台，甚至于建造出一个军营，而这一切的建造，又是从我所得着的信和爱(两胸)中所流露出来的。这个时候，我和主是何等的甜美！我没有忘记我的主，我也不会离开我的主，我和主还是彼此注视的啊！


40 我的至爱哪，求你快来

──八章11节至14节

八11，所罗门将园子交给看守的人

所罗门在巴力哈们有一葡萄园：他将这葡萄园交给那些看守的人，

每一个为其中的果子必交一千银子。

八章11节说到工作。你很难懂，这么好的一首爱歌，会出来这样一个结局。但在神圣的启示里，我们看见，这一节乃是说到工作的赏赐。葡萄园是主的工场，交给我们这些看守的人，我们也要为我们劳苦的果效交出一千银子。

「所罗门在巴力哈们有一个葡萄园」，所罗门是葡萄园的主，也是那些看守的人的主。所罗门所有的这一个葡萄园，就是第七章「让我们往田间去」的田。第七章所说的田是单数，正如这里的一个葡萄园。

「他将这葡萄园交给那些看守的人」。我不知怎样对弟兄们说，我不知道有多少人可以有八章的成熟，我知道，无论是在三章，四章，五章，六章，人都愿意宣告我的主只有一个葡萄园，而这个葡萄园乃是交给我的！就是我，别人都不行！但是在这里，她成熟到一个地步，她说这位众人的主只有一个工作，就是只有一个职事的工作，在这个职事的工作里，祂把祂的工作交给许多的看守的人，每一个看守的人都要为其中的果子交一千银子。换句话说，主把这葡萄园租给你了，你得交账。

这是合理的。主耶稣再来的时候，主都要向我们要一千银子。你说，「主啊，我哪有银子？我爱你爱了一辈子，我只有爱，没有银子。」主会说，「如果有爱没有银子，就是自私自利的爱，不是基督的爱，是自我欣赏的爱，虚假的爱。你若是真的和我有一种爱中的联合，我愿意告诉你，我要把我的葡萄园交给你！但是你注意，除了你，我也交给其他的人，我把这葡萄园交给一些看守的人，为其中的果子，每个人都要交出一千银子！」

「交给」可以是在主赏赐里的一种托付。当你这样成熟的时候，主就来说，「你既然这样的成熟，我要来祝福你，怎么祝福你？我愿意来托付给你一个园子。」这时，你交一千银子就说出这是在托付里的一种生命的回馈，「主啊，你既然这样托付给我了，我也愿意回报给你，你给我的，我一点没有糟蹋。」我们的确看过主的仆人，他们的时间不是一小时一小时的过，而是一分钟一分钟的数，没有一点是浪费的。一天的时间里，早晨作什么，中午作什么，晚上作什么，什么时候休息，什么时候灵修，什么时候见人，都是安排妥切的。我相信主给他们的葡萄园是一大片。一个跟随主，真正为主作工的人，没有一点时间他敢浪费，没有一件事情他可以看为平凡，所有发生的事对他来说都是严肃的，因为是联于神的经纶。所有主给他的时间，对他来说都是有价值的，一点不能损失，损失了就得再去赎回。

a. 巴力哈们

﹝巴力哈们，Baal Hamon﹞，巴力的意思是主或丈夫，哈门的意思是众人，巴力哈门就是众人的主或众人的丈夫。以赛亚书五四章5节说，因为造你的，是你的丈夫（Baal）。这表明一个主的仆人不仅是像一个奴仆来服事他的主，也像一个妻子来服事她所爱的丈夫。他在服事上不仅是殷勤的，也是在爱里对丈夫的所是、权益和心境满了关怀的。

「巴力哈们」是指众人的丈夫，表示每一个服事主的人，都像妻子一样来服事她的丈夫，所以她不仅是殷勤的，也是对丈夫的所是(丈夫到底是怎样的丈夫)，权益(丈夫到底要什么)，心境(丈夫到底觉得怎样)，满了关怀的。她愿意说，「主啊，愿我与你是匹配的，我出去是把你代表出来的，我能彰显你的所是。你有一个经纶，我是为着你的经纶；你有一个权益，我是为着你的权益。如果你挂心一个弟兄，我也愿意挂心一个弟兄；如果你挂心一个姊妹，我也愿意挂心一个姊妹；你心里如何的爱信徒，我在心里也如何的爱信徒！」

b. 交给那些看守的人

﹝交给，natan，见八7（拿）﹞，「交给」不应该是契约性的，而是神在祂生机生命里的神圣托付。

﹝拿﹞，一章12节译作「发出」，二章13节和七章13节译作「放」，七章12节译作「给」，说出这是一个很生机的字。在这里，不一定是说一个富有的财主用他所有的财宝来换取爱，也许更是说，地上一切佳美的事物和它们的拥有者所显出的优裕和尊贵，都不能换取王女对王的爱，甚至王女的一生所经历的丰富，也都不能拿出来换取爱。

「交给」是一个生机的字，在其他地方译作「发出」或「放出」。神把葡萄园交给你看守，在你那里看，你要交一千银子(不是真拿一千银子，千山的牛，万山的羊都是神的，整个宇宙也都是神的，祂不要你这一千银子)，但是在神那里看，你乃是放出一千银子的香气来。

c. 为果子交一千银子

﹝交，bo﹞，「交」，在一章4节译作「带」，在八章2节译作「领」，说出这里的「交」不仅是一个必须的程序，更是一个在神圣生命劳苦里而有的生机的结果。王带领这位追求祂的乡村女子进了祂的内室，而王女领王进了她母亲的家，这些都是他们彼此相爱所产生的事。所以「交」不仅是为王作了多少，更是在与王爱的关系里产生了多少的果子。

﹝果子，见二3，四13、16，八11，12﹞，果子是与一千银子相对的，表明王女所结的一切果子，都是借着主的救赎而有的，而「一千」又是联于神的经纶的（见四4注）。

「一千」为什么是联于神的经纶？因为，一千个盾牌(歌四4)，神必向我们施慈爱直到千代(出廿6)，神看千年如一日(诗九十4)，神要把撒但捆绑一千年(启廿2)，我们要与主作王一千年(启廿6)……都是一千。一千说出是足够的，而且是在神经纶里的事。我要交一千银子，就是说，我身上会放出一种的价值来，这价值是与神的经纶联起来的。

八12，二百归看守果子的众人

我自己的葡萄园在我面前。所罗门哪，一千归你，二百归看守果子的众人。

葡萄园收成之后，主拿一千，她和她的同工拿二百，为什么是二百？二是见证，我和我的同工在见证里作工，所以我们也一同得着享受和赏赐。

﹝我自己的葡萄园﹞，所罗门只有一个葡萄园，但在这个独一的葡萄园里，书拉密女也在她成熟的爱里有她的葡萄园，就是一个成熟圣徒的职事的工作。这工作是她与许多同工一同作的，所以才有在神的经纶里，把一千银子归给所罗门，又在完全甜美的见证里，把二百银子归给同工们的安排。

一个成熟有职事的人，永远不把他工作的祝福和果效归给自己。在这里，书拉密女也把自己摆在与她的同工们同样的地位──看守的人。正如倪柝声所说，「不只所罗门有所得着，替她看守果子的人也有所得着。一切帮助她作工的人，她都将他们该得的荣耀和称赞归给他们。她没有夺去他们所该得的分。但愿神的儿女不侵占他同工们的荣耀。」

「我自己的葡萄园」。所罗门只有一个葡萄园，在这个独一的葡萄园里，书拉密女也在她成熟的爱里有她的葡萄园。换句话说，主把一个葡萄园交给众人，每个人又有一个葡萄园。

「二百银子归看守的众人」。我不知道怎么和弟兄们说，即使连达秘这样伟大的一个主的仆人，他的工作到后来也产生了排斥，同工排斥同工，同工侵占其他同工的荣耀，甚至与达秘在配搭上最亲密的同工开雷(William Kelly)，也就是编辑达秘全集的人，也被他的同工们给赶走了，也不能同得这二百银子。

为什么会这样？完全是因为达秘。达秘有一种「独」的态度。你想不到，这一个有宇宙的魂的人，在态度和作法上竟变成一个独的人。请你注意，很少主的执事，主的仆人，能逃过这一个关。大家都爱主，但是不知道为什么，我们说不出「二百银子归看守的众人」。达秘的职事那么兴旺，那么能作工，到后来也走不出这个关口。事实上我们也得承认，达秘的圣经批注，每一个都可以给你一个大的开启，好像一个宝藏的入口，叫你觉得里面有太多的东西可以被挖掘出来。但是这么一个属灵的人，到后来跟他同工的，却少有人能同得这二百银子，其他的人都不被记念，也消失不见了。

亲爱的弟兄，我们要注意，圣经的原则在这里是说一千银子归给主，二百银子归给看守果子的众人。所以倪弟兄才说，「她没有夺去他们所该得的分，但愿神的儿女不侵占他同工们的荣耀。」哦，真难学！这恐怕是一个有职事的弟兄最难学的一个功课。

八13，求你容我也得听见

你这住在众园中的女子啊，众同伴都要留心听你的声音，求你容我也得听见。

一面来说，我有我的葡萄园，我来尽我的职事；另一面，我的职事可以到众葡萄园去。「你这住在众园中的女子啊，」说出她的职事和职事的丰富是进到众园中去的。一个出乎主的执事，一个新约职事中的执事，他是住在众园中的，所以众同伴都听见他的声音，这是很健康的。甚至连主的其他仆人们也都来听他的声音。但是这时候，王似乎就产生了嫉妒。

王说，「求你容我也得听见！大家都听见你的声音，我的声音到哪里去了？！求你容我也得听见！」哦当一个职事丰富到一个地步，众同伴都要留心来听他的声音的时候，很容易的，他就把主耶稣忘记了！主耶稣被隐藏起来了，以至于主耶稣要来对她说，「求你容我也得听见！」主要来听她，主要她记得还有祂，求你容我也得听见！

她似乎忘了主，她只记得她的职事，她只注意那些留心听她的声音的人，所以主只好来对她说，「你这住在众园中的女子啊，当你这样高高的尽职的时候，你能不能还记得我？！人都爱你，没有人爱我！人都说你说的，没有人说圣经说的！人都说你这么说，你这么带领的；很少人说我怎么说，我怎么带领的啊！」弟兄们，你要注意，这是主不喜欢的一件事！主喜欢祂来说，祂来带。主要说，我可以借着你来说，但是，还必须是我说啊！

在这里，似乎王也产生了嫉妒，但王不忍心责备她，因为她太好了。我绝对相信两百年以前，主不忍心责备达秘弟兄，主要说，「达秘，你太好了，你一生这样跟随我，一生这样劳苦，一生这样奉献，一生这样受我的制作，一生这样对我满了爱，我还能说什么？我能骂你吗？我能说你吗？你实在是我这个世代的仆人，但是我能说什么呢？！我求你当你尽职的时候，不要让你的职事高过于我啊！求你容我也得听见啊！」

弟兄们，我们今天的职事不够成熟，或者不够显明，所以不敢超过主，这样的经历也就不多。但是我一点不稀奇，我们喜欢作见证，我和某某弟兄有多少年生命的关系，我是在他的职事里得救的，我是在他的职事里得培养的，我是多年和他同工的……这一说，人的耳朵马上尖起来，想听这其中的故事。哦我告诉你，主在这里说了一句非常严肃的话，「众同伴都要留心听你的声音，我不能责备你，我也不忍心责备你，因为你太好了，太完美了，但是我可不可以求你，求你不要用你的职事取代我！求你不要叫众信徒只跟随职事，而没有跟随基督！求你不要叫教会只以职事为中心，而不能以基督为中心！哦我求你，求你容我也得听见！」

a. 你这住在众园中的

﹝住，yashab，见二3，五12﹞，根据七十士译本，这里的「住」是男性的字，所以「你」应该是指主说的。主是住在众园中的，与王女一同爱主的同伴们也都要听祂的声音，王女也在她的成熟里作一个安静细听的人。

但是根据希伯来文圣经（德国斯图嘎版希伯来文卷本第四版），「住」是一个阴性的字。圣经学者George Burrowes也说，这个希伯来字毫无疑问是指新妇（spouse）说的，所以也许可以表明当一个爱基督的追求者极端成熟的时候，她也是住在众园中的，她的职事和职事的丰富是住在众园中的，所以众同伴都要听她的声音。因为这样，王似乎就产生了对她的嫉妒，但王不忍心责备她，只对她说，当你尽职的时候，不要让你的职事高过于我──求你使我也得听见。这样的回答，对一个成熟有丰富职事的人是何等的警告呢！

b. 留心听你的声音

﹝听……声音，qashab﹞，这是一个阳性的字，分词型态，整本雅歌只用这一次，表明持续不断、全神贯注、重复细心的听，这说出一个成熟有职事的人，他在神面对的价值是何等的高呢！

一个成熟有职事的弟兄，众教会应该尽其所能进入他的职事，因为他的职事的确太有价值，我们都应该全神贯注的来听。

c. 求你容我也得听见

﹝求你容我也得听见﹞，英文译作「Cause me to hear」或「Let me hear」。听见，shama’，见二章12节，但这里是一个阴性的字，表明这声音是女性的声音。王在这里求书拉密女不要忘记他的存在，也让他听见她的声音。这是主在爱里对书拉密女的称许、羡慕、期盼和警告的话。

「求你容我也得听见，」主这样说，对一个成熟有丰富职事的人，是有何等的称许，羡慕，期盼和警告。称许，羡慕什么呢？「众同伴都要留心听你的声音」。期待、警告什么呢？「你要注意啊，你不要忘记我，你不要叫你的声音高过于我！求你容我也得听见！」

不错，也许你的职事，你的声音，你的说话，你的著作已经遍布全球，但是主耶稣还是要说，「你这住在众园中的，众园中的众同伴都要留心听你的声音，求你容我也得听见！哦，我求你不要忘了我的存在，要不然教会中就没有基督了，爱主的信徒就无路可走了！你要注意，你不要叫你的声音高过我，求你容我也得听见。当你说我所说的话的时候，可不可以记得我的存在，容我也在里面，使我也得听见！」

八14，我的至爱哪，求你快来

我的至爱哪，求你快来，如羚羊或牡鹿中年轻的一只在香草诸山上！

我们说过，在教会里，你要成为墙，你的两胸要成为楼(八10上)；在教会中服事信徒的时候，你要被主注视，也要注视于主，这样你就会有一个平安之约(八10下)；在工作上，你要注意，这工作不是一个人的，是众人作的，是一个葡萄园，分给众人来看守的──换句话说，在主新约的职事里，是有不同的职事的，不同的职事都在他们的职事里来尽他们的职事，也就是来看守这葡萄园。一个成熟的职事会对主说，「主啊，你这葡萄园里，也有我的葡萄园。你要的我都给你，你要我交一千银子，一千银子就给你；当我交一千给你的时候，我和我的同工又是同等待遇，都是二百(八11~12)。」

哦，二百归看守果子的众人，包括我也在内，我也是看守果子的人。二百归给与我同工的人，何等甜美！教会中的一切不是一个人的，甚至不是一班人的，乃是众同工一同把它服事出来的。这时，主对一个特别有职分显明的人，有一个强烈的警告也好，期盼也好，说「你这住在众园中的，」你这影响众教会的，你这职事的丰富传到各处去的，众同伴都要专心细听你的声音，或者看你的录像，或者读你的书，或者听你的录音带而受你属灵的影响的，求你记得，你绝不可以让你的职事高于我！求你容我也得听见(八13)！

当教会生活被见证出来的时候(八8~10上)，当工作被作出来的时候(八10下)，当职事也被显出来的时候(八11~13)，主就可以回来了！主要说，「我可以回来了，你们也可以等我回来了！」所以王女就呼吁说，「我的至爱哪，求你快来，求你现在就回来吧！你回来如羚羊或牡鹿中年轻的一只在香草诸山上！」

﹝快来，barah﹞，有急速的意思。

﹝香草诸山﹞，香草的希伯来文bosem，通常译作「香料」，表征基督死而复活的功效和香气。bosem用在四章16节，说到她要求南风和北风吹入她的园中，使其中的「香气」发出来；这香气就是经过死而复活的香气，是需要一切的顺境和逆境来构成的。bosem在五章13节和六章2节都译作「香花」，说出一个生命丰盛的结果。当这些香花构成香草山的时候，也就见证了主再来时的荣耀，这荣耀将是那在生命丰盛的荣耀里所显出的极重无比永远的荣耀。哦，这一节的发表和二章17节有何等的不同！在那里，还有黑影，也还有分离；但在这里，一切神人之间的阻隔都消失了。

倪柝声说，「到了这里，我们看见女子的经历，好像一滴的水，已经流到海里，已经无可再进步，虽然还可越流越深。现在她所有的一切，留在世界里的，只有一个身体，其余的已经都到另外一个世界里去了。所以她就不能不发出呼求的声音说，『我的良人哪！求你快来！』求你来的时候，如同羚羊或小牡鹿那样的快来。羚羊或小牡鹿如何在香草的山上，当你来的时候，你也要如何降临在你的国度中。」

她像一滴水流到深海，再没有什么可进步了，再没有什么可长了，她已经豫尝到永世。八章一开始我们说，她不断的在豫尝永世，她虽然没有进入永世，但已经豫尝到永世。倪弟兄说，「她还可以越流越深。」用我们今天的话说，她要进入基督的无限里去，越流越深，所有她留在地上的就只剩下一个身体了，「我还在地上活着，但是我所有的一切，已经完全属天，到另一个世界里去了！」所以她就不能不发出呼声说──我的至爱哪，求你快来！

这时候是何等的甜美！


【参考书目】

中文部份

《和合本》圣经，圣经公会，1972年

《另译》圣经，台湾福音书房，2003年

《现代中文译本》，圣经公会，1979年

《吕振中译本》，圣经公会，1970年

《圣经新译本》，环球圣经公会，1976年

《歌中的歌》，倪柝声，台湾福音书房，1997年

英文部分

American Standard Version: Star Bible & Tract Corp, 1901.

Brown-Driver-Briggs Hebrew and English Lexicon: Hendrickson Publishers, 1996.

Biblia Hebraica Stuttgartensia: GBS, Stuttgart, 4th edition, 1990.

New Translation (J.N. Darby): Present Truth Publishers, 1890.

The Hebrew and Aramaic Lexicon of the Old Testament: Brill Academic Publishers, 2002.

King James Version: American Bible Society, 1999.

New International Version: International Bible Society, 1984.

Holy Bible (Recovery Version): Living Stream Ministry, 2003.

Septuaginta: American Bible Society, 1979.

A Commentary on the Song of Solomon (George Burrowes): Banner of Truth Trust, 1958.

The New Strong's Exhaustive Concordance of the Bible: Nelson Reference, 1991.

Theological Wordbook of Old Testament: Moody Publishers, 1980.

Youngs Literal Translation: Publisher: Baker Books, 1989.

Commentary on the Old Testament (Keil-Delitzsch): Eerdmans, 1980.


歌中之歌-神圣罗曼史


出版序

所罗门曾作箴言三千句，诗歌一千零五首（王上四32），在他这么多的诗句中，最好、最宝贝的就是旧约圣经中的雅歌。如同主耶稣是王中之王，至圣所是圣中之圣，这歌乃是歌中之歌。这歌描述爱的羡慕，爱的吸引，爱的交通，爱的经历，爱的满足。这歌以爱为旗。雅歌是用诗的辞藻、言语和词句来描述一位热爱基督的追求者一部主观的、经历的、属灵的神圣罗曼史。

「爱」是全书用得最多的字。人人都需要爱，也只有爱，享受于爱，人才有真实的喜乐和满足。爱是基督徒一生的旗帜。「歌中之歌」藉着所罗门王和书拉密女之间的爱之旅启示出主和我们之间不只是主仆，父子，救主和罪人的关系，更有朝夕思慕、依依恋恋、良人与新妇的刻骨铭心的爱情。这爱是不改变的，不放弃的，不附带条件的；这情也是至深，至宝，至美，令人心悸，令人畅舒。

《歌中之歌》这套书一共有四本。今年出版第一本，隔年再出版后三本。这样区分，有它的客观背景和主观因素。客观背景指的是时间，主观因素指的是内容。在时间上，第一本讲作于一九七四年，后三本讲于二○○三至二○○四，相差三十年。三十年前的《歌中之歌》注重爱的享受和经历，三十年后的《歌中之歌》注重真理和启示在爱的旅程里的细腻描述。整套书无论是灵感供应或研读启示，都是为着所有热爱基督的追求者的。愿祂藉此书得着耶路撒冷众童女的爱，阿们！

发行人

林士贞


编者序

这是《歌中之歌》的第一本，共有十二篇，范围含盖整卷雅歌。歌，与诗不可分。凡诗，皆能入歌；凡入歌者，皆有诗意。雅歌是一首长篇诗歌。雅歌字面上所唱的是一段爱情故事，角色身分、性格、心理冲突以及来往遭遇皆有脉络循序，长镜头下，似是一出戏剧，所以有圣经学者亦称它是一部歌剧。人间爱情故事千千万万，其气势之壮烈，情节之曲折，相爱之真挚，传唱之动人，述说之久远，或有更甚于雅歌者，然雅歌诗意之缠绵累积，在文学史上是举足轻重的，在圣经中更是独一无二的。

诗是文字的千锤百鍊者。好的诗是将一层又一层的意思包裹起来，锤鍊在一句话中，所以意境能够显得深远无尽，月月年年，反覆吟咏，便觉可以越吟越深。锤鍊诗的最佳工具是使用意象。意象的内涵就是寓意。「歌」，「葡萄园」，「百合花」，「筵宴所」，「隐密处」，「夜游」，「旷野」，「溪水」，「没药」，「吾爱」，「女王」……都是寓意。「歌」寓指一个人的人生，「葡萄园」寓指作工的地方，「百合花」寓指在神的怜悯里过生活的人，「筵宴所」是指众人一起享受欢乐的所在，「隐密处」是说在复活里的交通……雅歌通篇都是寓意的写法，构成本书十二篇的篇名几乎也都是取用寓意的名词。阅读圣经中的雅歌，不能从字面解，应当先从寓意解（也从表号解，表号和寓意有时完全不同，表号常能把寓意所不能有的给它），而且是属灵的寓意。寓意之书。表号之书。这是一卷神爱上人，人追求神的爱书，可以称作──神圣罗曼史。

本书从寓意着手，一段一段，一节一节，切入圣徒与神之间相爱慕的生命经历，话中是满带着负担，灵中是满带着感力，发表是满带着灵感，教导是满带着智慧，警戒是满带着光照，对付是满带着指点，声调是满带着节奏，影响深切，曾是一代年轻人生活工作、爱主事奉主的踏脚石头，一路托引向前。自「前言」一贯以下，语气轩昂如河，轰轰然倾出，奔腾涌至，亦宛如一部旷野山岭间飞扬蹿越的乐章，惟灵意随转，在启示中贴紧人心，每一起伏段落都说明了一个经历。雅歌中的每一句话都代表一个经历。这个经历是一生的，从信徒爱主、得救的那一刻起，一直到主的再来，书中所说的经历都是一再反覆加深，不会停止的。爱是永不会停止的。

本书讲作于一九七四年，书中内容均自「台北市教会青年交通」发行的《新人》再版重作而来。引用经文出自和合版，部分词句根据原文另译，而真理解释主要参考倪柝声弟兄《歌中之歌》（台湾福音书房）。本版真理解释保留当年从主所得的启示亮光，不作更动，用词亦不作调整，例如「教会」不改作「召会」……。此外，和合版圣经不用女性的她，书拉密女虽是女性，亦通用于「他」，书拉密女寓意上代表我们每一个个别的信徒，所以男性「他」亦是合理。书中专讲王与书拉密女的关系时，此王用「他」代称；若应用到王与我们的关系，此王乃是指主，固用「祂」指称。关于这卷书的事实背景，分段鸟瞰，以及释意上的原则和态度，还有几件事是读者必须先行知道的，我们将于下文中进一步说明（请见「关于雅歌」）。本书从前刊行时并无副标题，现有的副标题「神圣罗曼史」是后来编者加上去的，这也是一并要向读者声明的。
前 言：

本书所讲的乃是旧约诗歌书中的《雅歌》，又称《歌中之歌》。讲解雅歌，有的着重真理，有的着重经历。在本书，我们不是着重在真理方面的解释，我们只是从这卷书来看一些实际经历中的事。整卷雅歌，它的每一句话都代表一种经历。你在读的时候，若是心有戚戚焉，就证明你大约有这种经历；你若是读得有点糊涂了，你大约没有那个经历。为使我们不断地渴慕一个更深的经历，我们要来看雅歌。要知道这卷书是为着我们一生的，是说出我们一生所该经历的。我们一生永不可能离开雅歌这八章，无论我们有多深、多超越、多丰富的经历，这一切的经历都在这八章里面。无论我们有多重的事奉，有多重的负担，有多少的工作，它们属灵的原则，也在雅歌中可以见到。这八章圣经丰富到一个地步，它的每一节，每一句都可以应用到我们身上来，成为我们的帮助。

这卷书是我们灵程中非常好的指引，在我们来跟随主的时候，它告诉我们现在是在怎样的光景里，我们需要有多少的经历，我们该怎样往前，藉此给我们一个非常强的、进取的灵帮助我们不停的向前。它会常题醒我们的属灵经历还没有成熟，我们还需要更多的摆在主面前，不断的把自己更新奉献给主，好让主更多有祂的工作。主说，「耶路撒冷的众女子啊！我指着羚羊和田野的母鹿，嘱咐你们，不要惊动，不要叫醒我所亲爱的，等他自己情愿（或作等他自发）」（歌二7）。我们这个人是容易满足的──我们有点儿祝福就满足了，有点儿享受就满足了，有点儿经历就满足了，事奉有点儿果效就满足了，能帮助人一点就满足了，但我们在神面前都得承认，我们是一个非常微小的器皿，装不下多少的祝福。感谢主，这些话就是题醒我们需要自发，还有很多的路是我们要走的，还有很多的路是需要我们出代价的。

我们在灵命成熟的路程上常是模糊的。有时候主引领我们，我们不大能领会；我们经历神的管教，不知道是为什么；我们觉得黑暗了，失去主的同在，不懂是为什么；有时候摸着天了，突然满了主的丰富，也不懂为什么。弟兄姊妹，若是你对这卷书有认识，在你里面就容易有很好的翻译，你就很容易懂，现在是「天起凉风」的时候了，现在是「黑影飞去」的时候了。这卷书给我们的帮助实在很多，一个正常的、有心的圣徒，应该在这卷书上花工夫，熟悉它、认识它，也应该出代价来经历它所记载的丰富。这样，我们里面常会有说不出来的赞美和感谢，常会有把握说，「主啊！我谢谢你，这一段时间我没有白过，这一段时间我的眼泪也没有白流。」

这卷书还有特别的一点，就是没有时间性。它是永远新鲜合乎我们的需要。你不要以为读过第一章，你就已经拥有第一章的经历，乃是你每次来读时，都觉得新鲜，更好、更美。因为这一卷书所摸着的中心就是基督。基督是神永远旨意的中心。神所有的工作都集中在基督身上，神所要给我们的就是基督，神所要给我们经历的就是基督，神所要给我们享受的就是基督。这一卷书只讲这一位基督，在我们身上如何成为主观的经历。因这缘故，这卷书才产生了特别的价值。


我人生之歌

雅歌第一章一节至四节原文：「所罗门的歌，是歌中的歌。愿他用口与我亲嘴，因你的爱情比酒更美。你的膏油馨香，你的名如同倒出来的香膏，所以众童女都爱你。愿你吸引我，我们就快跑跟随你，王带我进了内室。我们必在你里面欢喜快乐，我们要称赞你的爱倩，胜似称赞美酒。他们在正直里爱你。」

一：1 歌中的歌

这一卷书是一个人生的故事。「所罗门的歌，是歌中的歌。」（歌一1）「歌」应该就是人生。每一个人都有他的人生，这一个人生是用一首歌来代表。我们每一个蒙恩的人，我们的一生在主面前也是一首歌。没有一个人和主的关系可以平淡到一个地步，是没有音乐的。一个正常的圣徙，他在神面前经历的是歌中之歌。

事实上，你看今天所有在地上的人：有的人一生追求钱财，他把这些作成他的歌；有的人追求地位权势，他用这些作成一首歌；我们基督徒的一生也需要作成一首歌，这首歌的起头就是──「愿他用口与我亲嘴」。一章二节的「愿」，乃是根据第一节有一个看见，知道爱主的、追求主的、跟随主的、联于主的人生是最美满的人生。一个人的一生若是作主的爱人，他这一生就是最美满的人生。每一个人都在追求一个「人生」，每一个人都有一个人生的打算和盼望。我们的主藉着这卷书告诉我们，当我们来衡量人生的时候，我们要认识只有爱主的人生，才是最有价值的人生；只有爱主的人生，才是歌中之歌的人生；也只有爱主的人生，才是在永世里有价值，在今生中满了享受的人生。当许多人在那里追求人生的欢乐，人生的诗章时，主却告诉我们，若是没有主，若是没有主的歌，若是没有从主来的音乐，你的人生是虚无的，你的人生是荒废的。你的人生虽然活在世上，却不能带到神的面前去；虽然是存在地上，却没有存在的意义。

歌中之歌里非常重的讲到「十字架」，说到十字架在我们身上的工作，但是歌中之歌起头的经历并不重在十字架，乃重在你所经历的人生是一个美妙的音乐。当你遇见外邦人，你有没有一个感觉？主啊，我里面的歌是更好听的！我里面的音乐是更甜美的！这样的光景是正常的。凡是不知道他里面有音乐的，他和主的关系都是不正常的。当你遇见一些圣徒，看见他们绝对爱主，把一切给主的时候，你还要说，他们有他们的歌，我却有我的歌中之歌。我们和教会、和主的关系不够正常的时候，总觉得主对别人更好，或觉得别人的主更好，别人有更好的歌。你若是和主关系很正常，你要起来讲，「主不但是你的，也是我的。我的主在我身上的价值一点不比在你身上的价值低。不仅你把一切给主，我也把一切给主；主不仅是你的情人，也是我的情人！」在这里我经历了有一首歌是联于我的，这一首歌就是歌中之歌。

感谢主！神从来不偏待人，你不要轻看自己，不要以为你没有恩赐，也不要以为你没有才干，我们每个人在神面前都有一分特点。可是你不能专专去在乎这些特点，你应该只在乎你和主之间有没有一个爱的关系。这一个关系若存在，你就会觉得你有这一个最美的歌，这首歌是和我有特别关系的！无论你喜欢什么歌，追求什么歌，你都会发觉：主耶稣就是我的歌中之歌，主在我身上特别显为宝贝。

第一章的书拉密女如何的经历主是歌中之歌，第八章的书拉密女仍然经历主是歌中之歌。无论你是在何种的属灵程度里面，无论你有多大的属灵年纪，只要你是正常的，你都应该有主作你的歌中之歌。不管你今天属灵的情形多幼稚，谁是你的歌中之歌呢？是主！弟兄们，从起头到末了，永远都是基督作你完全的满足。你生命的经历会改变，你生命的阶段会改变，你生命的认识会改变，你的事奉和工作会改变，但是请你不要忘记，永远都是主来作为这一切的中心，永远只有主才能成为这一切的实际。我们跟随主，把一生摆给主，主没有把别的给你，只有祂！到末了，主也没有把别的给你，还是祂！从起头祂如何是一切，到末了祂还是一切。若是没有主，一切都是空的。

从一章一节就给我们看见所罗门的歌，就是歌中之歌。整卷书都离不开所罗门，每一阶段都是所罗门，每一种的经历都是所罗门，每一项的事奉都是所罗门。这就说出在我们身上的每一个阶段都是主，每一个经历都是主，每一项的事奉都是主。你一和主之间缺少甜美的关系，你就不能起来说歌中之歌，你就已经堕落了，你已经失去当初和主相爱的那种光景。你整个人一注意事奉，一注意追求，你就已经没有歌中之歌了，因为你的事奉、追求取代了主自己！只有那些一直活在主面前的人，才能起来告诉别人：歌中之歌，歌中之歌，歌中之歌。主盼望我们有什么生活呢？主所盼望我们的，就是歌中之歌的生活。

虽然在整卷书里，你看见书拉密女有许多的失败和软弱，但这些都是神量给的，神盼望我们能一直告诉别人：我有一个歌中之歌，我的主再好不过了！我的主再美不过了！我的主才是一切的一切！我今天的事奉是根据我所爱的主，我今天的祷告读经是根据我所爱的主，我今天的生存气息是根据我所爱的主，今天在我身上的一切都是根据我所爱的主。这样的人，就是活在歌中之歌的实际里面。你能否告诉别人，我现在是活在歌中之歌里面呢？若是你不能，你的光景一定有问题，也许你有过好几章的经历，但只要你现在不能说你是在歌中之歌里，你就是堕落了。

一：2上 愿他用口与我亲嘴

在这首歌中之歌的开头，她说「愿他用口与我亲嘴，因你的爱情比酒更美」（歌一2）。神带我们每一个人在生命上长进的时候，总是先给我们一段懵懂的时间，好像未生产的孩子在母亲腹中一天一天的长大，但是所有的事情，对他来说都是黑暗的，都是朦胧的。我们都有一段的时间，就像在母腹里的孩子一样：就生命说，我们得救了；就生活说，我们常常聚会；就爱主说，我们也有点奉献；但是不知道为什么，我们对所有属灵的事情，都不清楚，听来听去，什么也没有真听见。我们可以聚会，可以事奉，但是我们没有歌中之歌。我们在神面前不过像在母腹中的孩子一样，一切的事都还没有成形。今天我们服事人，不要注意能不能把聚会搞活，能不能把人数搞得很多，重要的是我们自己，是否懂得雅歌第一章第二节？如果懂，你才是主的仆人！无论到那里，首先要作的事，就是作一个认识雅歌第一章第二节的人，这样，你的服事才有价值。这一个转是一个大转，把你从许多蒙恩的人里分别出来，成为一个特别蒙召的人，成为一个在永世中能够和主一同作王的人。若是你不懂得雅歌第一章第二节，无论你有多少的事奉，无论你花了多少的代价，你这一个圣徒是还没有起步，你在事奉上还没有入门。

「愿他用口与我亲嘴」。这一个心愿是一个爱的起头，这种生命经历的起头开得真好！这一个头不是我们能开，是主来开的。一个人信耶稣，得救了，作礼拜了，他有一个宗教的生活了，但是有一天，他从一切宗教的事物里转出一个「他」来。愿「他」！愿「他」！在宇宙中他摸着了一个「他」，他突然觉得，哎呀，「他」！你现在知道「他」是谁了，你不需要讲「我的主」，你讲「他」。哦，我的人生被一位「他」充满了！「他」是谁呢？「他」就是祂！我的人生转换了，我坠入情网了，我现在有爱情了，我现在有爱情了。现在我爱上了祂。不爱主的人囉囉嗦嗦的，爱主的人简单明了，他说到主有一个特别的感觉，那就是「他」。我的祂真宝贝，我的祂真能夺我的心，我真想念我的祂！不必别人告诉你每天要祷告几次，祷告几小时，你自己总能觉得：主啊，我爱你！主啊，我爱你！上学的时候，你会说「主啊，我爱你！」作事的时候，你会说「主啊，我爱你！主啊，愿你用口与我亲嘴！主啊，你和我是面对面的，你和我是紧紧的联在一起的。主啊，愿意我一切都归给你！」

这一段的经历，在我们一生中是都不会改变的，你是一生在这种感觉里的。「愿他」、「愿他」，你不必跟人解释祂是谁，你自己知道祂是谁，祂把你的心深深的夺去了。你和主有一种说不出来亲切的、美丽的关系。

一：2下 因你的爱情比酒更美

「因你的爱情比酒更美。」（歌一2下）这一个追求主的人，他刚刚说的是「他」，现在说的是「你」。他的世界里只有我、你、他。「他」是主，「你」也是主，只剩个我。我所要的「你」，是主！我所要的「他」，也是主！除了主以外，我在天还有谁呢？刚刚是「愿他」，现在是「因你」；刚刚我是在祷告，现在我是作见证。我只有一个世界，无论我是祷告也好，作见证也好，我所有的一切，都是集中在主身上。在他的生活范围里，除了主之外什么也没有，因主的爱情比酒更美。

「酒」就是以往叫我们满足的，以往叫我们享受的，以往夺取我们心的，也许那是人生中最美丽的，但是，现在已经改变了。现在我们突然发现：主啊，你的爱情是比我以往所有的酒都美得多了！当我摸着你爱的时候，以往我所有的经历都失去了颜色。弟兄姊妹，你怎样来过雅歌的生活？要问今天在你身上，还有没有一些酒比祂的爱情更美？你若是有一个正常的追求生活，你从里面就会知道，这世上的事物，无论多吸引人，多叫人陶醉，多叫人荣耀，一切都摆在你面前也比不上主那丰富的爱情。不管以往我喝过什么酒，今天我摸着主的时候，我能说：主啊，你的爱情比酒更美！一个有主的人生实在太完美了。

请想想，主若一下把自己完全给我们认识了，我们就都站立不住。好比主向以赛亚显现，以赛亚就说，「祸哉！我灭亡了！」主若是将祂自己完完全全的摆在任何人面前，任何人就都不行了，所以主一开头就用祂的爱情来吸引我们。起初只要你向主有一点心愿，一赞美，一祷告──「愿他」，祂就来了。但是你要享受主的自己，你就要出一个代价，要花许多的时间，殷勤的、忠心的活在主的面前，到末了你才发现，主的自己在你身上，真的给你经历了。今天我们很少遇见主的自己，我们所遇见的是主的爱情。我们软弱了，我们对主说：主啊，求你赦免！主就要说，我爱你，我赦免你！开头主让我们摸着的是祂的爱情，因为我们的度量非常小，我们还不能知道，到底这一位主有多丰富。主性情里面一切的丰盛，还不能给我们完全经历。在这里起头起得真好！「愿他」，「因你」，还不是因你的自己，而是因「你的爱情」。

一：3上 你的膏油馨香

「你的膏油馨香。」（歌一3上）「膏油」就是祂自己，不过是经过过程的祂自己。你生命还很幼嫩的时候，主对你很柔细，主给你祂的爱情，主给你享受被制作过的祂。祂是膏油膏在我们身上，来和我们调和。好像祂忘记了祂的圣洁，忘了祂的荣耀，忘了祂的尊贵，忘了祂的权能，祂变成了一个非常卑微的人，进到你的灵里给你享受，来和你调和。我们不是劝弟兄们吗？你若要去看电影，你就要和主谈话着去看，你享受主，你经历主在你里面是膏油，这膏油就把主的丰富、能力都带到你的身上，这时，你也就不能再看了。

一：3下 你的名如同倒出来的香膏

「你的名如同倒出来的香膏。」（歌一3下）名就是主工作的成就。主工作的结果就是得着一个超乎万名之上的名。祂是卑微以至于死在十字架上，所以神将祂升为至高，叫祂得着了一个超乎万名之上的名。我们刚刚爱主的时候，我们享受的是主的爱情，慢慢的，就变得是主的自己组织到你身上了。这时，主是柔和的，不是像光、像审判那样的来到。主是在爱情里面来的，祂把祂自己带到我们身上，叫我们经历膏油涂抹，叫我们在和祂性情合不来的那一点软弱上，经历祂的温情、对付、指点。主也叫我们认识祂的工作，认识祂成就的一切，认识祂的救赎，认识这一位爱我的主，为我钉十字架，为我死，为我复活，住在我的里面，是我的生命。这一位爱我的主，是我的喜乐，是我的满足，是我的享受，是我的供应，是我的能力，是「我的、我的……。」「我」是中心，不过把主拿来配我这个人。你所看见的是主的工作，是主的名如同倒出来的香膏；你所经历的，都是外面的。

「所以众童女都爱你。」（歌一3下）你不爱主的时候，没有童女，只有玩伴，散了会就谈电影，就谈明天怎么考试，怎么考大学，大学之后怎么出国，你们在一起都是玩伴。但是当你真正爱主的时候，你才发觉，原来教会中有这么多爱主的人，同你一样的爱主，都是童女，都是非常纯洁，非常干净，不顾一切的，单单爱这一位主。没有摸着主的人弄来弄去都是是非、道理。摸着主的人，就摸着别人爱主的心。弟兄姊妹，若是你没有摸着主，而去服事人，你就是道道地地的教法师；你若是摸着主，你会去欣赏那些童女。哦，居然有这么多的好弟兄，好姊妹！你本是孤单的人，只有玩伴（玩伴没有建造，利益相同就投机，利益不同就分开），但是一发现众童女，产生真实的交通，你就发觉：主啊，不但我来跟随你，众人也都来跟随你；不单是我爱你，众人也都爱你；不单是我把一切给你，众人也把一切给你。你从个人享受主比酒更美的爱情，变成和众童女一同享受这一位主的爱情。

「众童女」就是教会的实际。一个没有雅歌一章二节的人，永远不可能看见教会。他可以讲教会，但是教会对他不会成为实际。教会乃是对那些──他的心不但被主吸引，也被弟兄姊妹吸引；他不仅宝贝主，他也宝贝弟兄姊妹；他不仅愿意和主交谈，他也愿意和弟兄姊妹交通的人才成为实际。他的生活从一个单独玩票性质的光景转入和主有密切的相联，和众圣徒一同追求的生活。他起来作一个见证：主啊，众童女都爱你！

一：4上 王带我进了内室

「愿你吸引我，我们就快跑跟随你，王带我进了内室。我们必因你欢喜快乐，我们要称赞你的爱情胜似称赞美酒。他们在正直里爱你。」（歌一4）这里有「我」，这里有「我们」，这里也有「他们」。这里有「王」，这里有「内室」，这里又题起爱情。当一个人真是说到「他」的时候，这一个人的主权就转移了。每一个害相思病的人，主权都是转移的，因着爱的缘故，在他的心里出来了一个「王」。主啊，我把自己交给你，我把自己奉献了！这一个王权，是凭借着一个爱的关系建立的。本来我们这一个人是非常的自由，是自我为大的，是随意往来的，有一天开始爱主了，把一切奉献给主了，莫名其妙地，这个人就怕神了。怕神不是教出来的，怕神是根据你爱神。越爱神的人越怕伤神的心，越怕得罪神。王权也是根据爱，你爱谁，谁就是你的王！你不顾一切的爱主，主就是你的王。主在你身上作王多少，是根据你对祂的爱有多少。你若是把一切都摆在主面前，主就要给你看见，不知不觉祂变成了你绝绝对对的王。

这一个人说，「愿你吸引我，我们就快跑追随你」（歌一4上）。他是和众童女联在一起的。你吸引的是我一个人，跟随主的是大家。你认识了众童女，你就会尊重你自己。你认识了众童女，你也会觉得：我是很重要的；我知道我的生，就是别人的生；我的死，就是别人的死。一个真正爱主的人，他是受约束的，他知道「吸引我」就带进「我们」。我在主面前的经历，就是众圣徒的祝福；众圣徒的经历，也就是我的祝福。他祷告主，「既然你这么好，就求你吸引我，我们要追随，但必须要你的吸引。你若吸引我一个人，我们都要快跑追随你。」弟兄姊妹，这一个原则到第八章也不会改变的。雅歌这八章里，永远是「我，我们；我，我们」。雅歌这八章是没有一个人能单独来经历的。每一个经历这八章的人，必须是和众童女一同来经历。主啊，你吸引我，我们就快跑追随你！

你要看见，原来主是我的王。你若是夺取我心的，你自然就是我的王。爱看电影的人，电影是他的王；爱读书的人，书是他的王。一个基督徒在主面前不是立志，不是失望，不是劝勉，乃是无价之宝的一现。有一天主的爱摸着你了，你就会说：主啊，你是我的王！跟随主的路实在说来也容易，不是你咬着牙去奉献，而是自然的摸着了主的爱，你就能说：主啊，你是我的王，我不能不把你当作我的王，我的心完全摆在你的上面。爱一从我们中间淡泊了，立志就出来了，挣扎努力就出来了；爱一在我们里面丰富了，那丰富的爱就要带我们过一个最自然、最自由、生命长进的生活。

「王带我进了内室。」（歌一4上）王把我带到一个可以和祂交通的地方，和主有一种说不出来的关系。每一个刚爱主的人都有他的内室，那一种情形是别人不大知道的，只有他自己知道。主对他特别的亲，主向他显现特别多，他回到灵里就觉得主是活活的活在他里面。有了内室的经历，他的胆子变大了，他把爱主的话都说出来了。弟兄姊妹，在外院子跑来跑去是永远长不大的，长大的人都是在内室的经历里，和主有特别亲密的关系。这样的人，一生就能好好的来走路。内室的经历是阶段性的，内室的经历越长，蒙恩越多。弟兄姊妹，应该多到内室去，不要那么早去作工。在内室的经历里，你摸着主，主也摸着你；你享受主，主也享受你；你与主同在，主也与你同在。这样的情形是说不大出来的，要说也说不透，要说也说不尽的。

一：4中 我们必因你欢喜快乐

王带「我们」进了内室。这也不是单独的。因着你有内室的经历，别人就欢喜快乐。「我们必因你欢喜快乐。」（歌一4中）我和主在内室有交通，在我身上就有一个流露，一个彰显。一个人有内室的经历，他无需作太多的见证，无需说太多的话，他无形中就能让他周围的人感觉得到：这人的生活就好像新郎出洞房，让人觉得甜美，觉得他能供应生命。这人把众人都带到主面前去了，同时又是叫人称赞主的爱情。什么样的人能叫人爱主呢？是爱主的人能叫人爱主。马大带的都是马大。你若是真正深深的浸在主的爱里，你若是真正的在灵中和主的关系甜美，你就很容易帮助人爱主。人一遇见你，很容易称赞主的爱情胜似称赞美酒。你很容易叫许多的人享受到主的爱情。

一：4下 他们在正直里爱你

「他们在正直里爱你。」（歌一4下）这时他碰见一些人是真正的童女。在你周围的人，和你交通的人都是童女。童女的特点，就是在正直里爱主。他的爱主是没有别的祈求的，他的爱主是没有别的盼望的，他的爱主是正直的。有的人的爱主是不正直的，他的爱里包括许多条件。教会中缺乏情人的时候，许多人爱主的心就有条件，不知不觉爱慕属灵的地位。教会需要许多人在正直里来爱主。教会中在正直里爱主的人越多，教会就越强，越有生命、越新鲜。今日举目四望，有多少人在正直里爱主？有多少人只爱主自己，除主之外，别无贪求？有多少人是主的一个单纯的情人？弟兄姊妹，愿主藉着这些话开我们的眼睛，让我们看见，在教会里需要有许多的人是在正直里爱主的。说到「将来」，是没有打算；说到人的意思，是没有介意；说到自己，也没有祈求；他的里面是紧紧的对准这位主。若主说「停下！」他就停下；若主说「走！」他就走；若主说「出代价」，他就出代价；若主说「撇弃一切！」他就撇弃一切。他因着在正直里爱主的缘故，他把所有的考虑和盼望都摆到一边去。求主在这些话里给膏油，使我们在正直里爱祂。愿主得着一班在正直里爱祂的人。（8514）

葡萄园

雅歌一章五至十一节：

「耶路撒冷的众女儿啊！我虽然黑，却是秀美，如同基达的帐棚，好像所罗门的幔子。不要看我，因为我是黑的，因为那日头把我看了。我同母的兄弟向我发怒，他们使我看守众葡萄园，我自己的葡萄园却没有看守。我魂所爱的阿，求你告诉我，你在何处喂养？晌午在何处使羊安息？我何必在你同伴的羊群旁边，好像流离失所的人呢？你这女子中极美丽的，你若不知道，只管跟随羊群的脚踪去，把你的那些山羊羔喂养在众牧人帐棚的旁边。我的爱，我将你比法老车上套的骏马。你的两腮，因发辫而秀美；你的颈项，因珠串而华丽。我们要为你编上金辫，镶上银钉！」

再说「我人生之歌」

「歌中的歌」是指着一个人的一生。每一个人的一生都在追求一首歌。今天在地上充满无数的歌，但祂带我们走的路是一首最有意义的歌，是一首经历神的歌。

在歌中之歌中，你会发现教会的建造，不是藉着一班工人，乃是藉着一班主的情人。惟有一班情人来在一起，才能把教会建造起来。所谓「打出一条路来」的，绝非建造之路。你这个王女，固然当起王女来了，但是有许多童女，却因此被打死了。真正教会的建造，是藉着一班情人。教会中单纯爱主的人越多，教会越得建造。求主在教会中兴起更多主的情人，只对主的自己有兴趣。我们作工作惯了，很容易训练人作工，不太会帮助人作主的情人。在我们的观念中，「似乎」我们可以忍受一个人离开主的面，却不能忍受工作垮了；我们对一个人和主爱的关系的注意，还没有对工作的注意大。但是这卷书让我们看见，所有的工作都是附带的，正常的事奉，是因有一班人跟主有爱的关系，而产生出来的。

神要一班人，爱祂是没有附带条件，是没有要求，为自己也没有打算的。如果有许多童女在正直中爱主，神就能得着一个在正直里爱主的教会，那教会的建造就容易了。在教会中主的情人何其少，主的工人何其多，我们到了一个年龄，就开始比较──谁多显出一点功用？谁作头？这种情形是堕落的，显明我们从主的爱中堕落了，变成一个只为主作工的人。

我们起头的时候是「愿他」，不知为什么蒙恩两年之后，「他」反而变得不重要了。我们周围的那些工作，周围的那些小羊，周围的那些事奉，反而变得比祂更重要了。一个真实在神面前经历追求「歌」的人，他永不能离开「我、你、他」。这里有一个「我」，「他」是主，「你」也是主。他只有主和祂。「愿他用口与我亲嘴，因你的爱倩比酒更美。」（歌一2）一个刚刚起来爱主的人，他得着了一个「他」！他有一个经历是「他」！他全人被主吸引，活到主的爱里；他在主之外，没有打算、没有盼望、没有要求；在他身上没有别的，只有主，只要主。这样一个爱主的人，是不能离开这五项东西的：第一是主的吸引。第二是主的爱情。第三是主的自己；主的膏油馨香，那个经过消化的主。第四是主的名。主的名，如同倒出的香膏。第五是教会。众童女都爱主，教会就显出来了。每一个爱主的人，到了任何一个阶段，都必须重复这五段，越过越深的经历这五项。

我们说过，一个刚刚爱主的人，主的自己没有办法完全向他显现，只有主的爱情能向他显现。摸着主的爱情，是圣徒初期的经历，但是要摸着主是升天的主，是复活的主，是把撒但践踏在脚下的主，你就要经历相当多的审判。如果我们在刚开始爱主的时候，主就来审判一下，我们一定都死了，还不只是灵死了，是全人死了。神若把祂完全的荣耀，全部显在我们面前，我们没有一个人能站立得住。我们所能见到的主，都是照我们生命的度量给我们看见和经历的。我们更长大一点，主就给我们多看见一点。主带领我们是不尽的，我们真是要渴慕一个更深的长进。我们遇见主遇见得太少了，主也不敢厉害的向我们显现，怕我们真遇见了承受不了。我们所摸着的，不过是主的爱、主的死、主的吸引、享受主同在的甘甜；我们摸着的主，不过是给我们外面的祝福，以及兴奋高昂的东西，那个膏油馨香的内涵，我们若真经历到了，我们会像约伯一样，打自己，厌恶自己，说「从前我是风闻有你，现在亲眼看见你。因此，我厌恶自己，在尘土和炉灰中懊悔」（约四二5~6）。我们对主的经历是需要这样的重复，一次比一次更深的。

我们也说过「王带我进了内室」（歌一4）。我们和主之间，永远有一个秘密，那是因爱而有的。我们永远不能有多少就漏多少，我们该留下来单单的给主享受。今天能够和主维持一个秘密的人不大多。第一是因他和主的关系不一定那么亲；第二，也许他和主非常亲，但他还不一定有秘密；第三，他有秘密，但不一定不会讲出来。我和主特别的交通，那种特别的关系，是不能向人随便说的，只能单单的告诉主，这就是「内室的经历」。内室的经历越长、越多，走主的道路就越好。我们差不多是有八十分的经历就卖一百分，向着人是赤露敞开的。我们把和主之间爱的关系，像卖膏药一样，乱卖、穷卖。一个正常爱主的人，是与主有秘密的，他与主之间爱的关系，胜过外面的追求，胜过在人面前的显出。那一个秘密，只有主知道，也只有你知道。那跟主特别的爱情，跟主之间特别说的话，是不愿意随便给人知道的。今天我们一题起工作，就把主冷落在一边。我们对工作的兴趣，对工作的认真远过于对主的兴趣和认真。求主拯救我们，带我们常有内室的经历。

一个真正给人帮助的人，不是讲道讲出来的，乃是在生命里活出来的。你是一个在生命里的人，你就能影响人活到生命里。你旁边的人会替你见证，他们是因你才更爱主的。你一被主吸引，他们就被主得着了，他们就要因主而欢喜快乐。「我们必因你欢喜快乐，我们要称赞你的爱情，胜似称赞美酒。」（歌一4下）一个在正直里爱主的人，才是真正爱主的人，他的爱主是没有条件的，他的跟随主是没有条件的，他的事奉是没有条件的，他的活在交通中也是没有条件的。他不用喜乐来代替主，他不用其他的感觉来代替主，他也不用主的同在来代替主。他爱主的光景，完全是顺服的。他的爱主，是在主之外没有要求的，他只要主，只爱主！弟兄姊妹为他作见证：主啊，他在正直里爱你。若是一个教会，题起主就特别的有兴趣，题起所享受的耶稣就特别的有兴趣，就证明这一个教会是在正直里爱主。

一：5 我虽然黑，却是秀美

「耶路撒冷的众女儿啊！我虽然黑，却是秀美，如同基达的帐棚，好像所罗门的幔子。」这一个人与主交通，与主来往之后，他开始认识主是谁，我是谁，弟兄姊妹在什么地方。我们一生属灵的长进若离开这个，就证明我们属灵的情形出了问题。他看见许多童女，又看见一大堆耶路撒冷的众女儿仅仅得救，活在教会中。本来他和他们在一起，众人皆黑，他也黑，没有人看得出彼此是黑的。等到有一天，他被主带到内室，才看见自己是黑的。本来说自己是罪人，是没有多大的感觉，现在说自己是堕落的人，开始有了感觉。他对他这个「人」的情形，有了真实的认识，「主啊，我是黑的，我不觉得自己能作什么，不觉得我在教会中能尽功用！」

一个没有摸着主的人称义自己，一个摸着主的人定罪自己。我们对自己不太觉得黑。我们觉得自己的心，还不太黑，还很有爱心，常请人吃爱筵；我们觉得自己的手，还不太黑，常常服事人；我们觉得自己的脚还不太黑，我的脚奔跑义路；我们觉得我们的黑，还不可能是全人黑。我们的黑，是根据我们蒙了光照。在那一点上，蒙了光照，我们就知道在那一点上是黑的。主要在各方面光照我们，给我们看见，以前我们所称许的，不过是黑的，我们是「黑心」来爱主。一个人蒙了光照，会起来说：我是黑的，不只是里面黑，就是外面也是基达的帐棚。你一看见自己的黑，你就看见你在主里的秀美；你越看见自己的黑，你就越看见你在主里的秀美。你说：我虽然黑，却是秀美。你的秀美是根据你的黑。你越看见你自己的黑，你就越发显得秀美。就在你自以为软弱，自以为失败，自以为不能显在人前，经不起人看的地方，在神看那是秀美。就在我所蒙的光照里，我觉得自己根本不行的时候，才显出秀美的光景，叫神来欣赏。

「我是基达的帐棚」，在我的身上，我是黑暗的，根本没有一点叫人觉得精巧，叫人觉得美丽的地方，但是，我又是「所罗门的幔子」，我又是神所制造的，满了细麻布的光景，基督的义作了我的遮盖。看自己我真是可怜极了，但是看自己在基督里所蒙的救赎，我又觉得是何等的丰富。这种光景都是因内室交通而产生出来的。

一：6上 不要看我

为什么他又说「不要看我……」（歌一6上）呢？一个人被主吸引了之后，是容易叫人看的。为主大发热心的人，巴不得大家都看他，大家都了解他，惟恐显不出来，惟恐没有人欣赏。但是一个被主吸引走在生命路上的人，是怕人看的。在复兴里的人，会有人注意他，他在耶路撒冷的女儿中是显出来的。在有内室的经历之后，弟兄姊妹开始看他，开始发现这一个人与以前不一样了，他反而起来说：不要看我！他发现自己是难看的，是不可看的。他可以告诉弟兄姊妹主的可爱，可以告诉弟兄姊妹他最近因主常流泪，若有人摸着他的深处，他会觉得自己是个败坏的人，是个黑的人，是个经不起研究的人，是个还有保留的人。「因那日头把我看了」（歌一6上），主的光把我看羞惭了。主的光像日头，我活在主的光下，就在惭愧和羞惭的感觉里。他一点不敢骄傲。每一个活在内室交通的人，都怕暴露在人前。当主真看你的时候，你就会怕人来看你；当主真看你的时候，你就会轻视人的「阿们」，只活在主面前，向主负责。

一：6下 我同母的弟兄向我发怒

「我同母的弟兄向我发怒，他们使我看守众葡萄园，我自已的葡萄园却没有看守。」（歌一6下）他觉得主给他一个托付，主给他一个引导，主给他一个负担，他开始有自己的葡萄园。一个和主有亲密关系的圣徒，他自己总有一个葡萄园。当他起来要照他的负担尽功用的时候，就会遇见前面的弟兄，我同母的兄弟，那些与我一同在教会生活里承受恩典的圣徒。这些圣徒当了长老，身上挂了许多的工作。他们一注意工作，就容易向爱主的人发怒。你与主有亲密的关系，蒙了主的光照之后，你就发现自己对葡萄园有了另一个负担，你觉得你的负担是从主来的。这时，不仅主把你看黑了，弟兄姊妹也要觉得你是黑的。弟兄姊妹觉得你是不肯配搭的，你自己也觉得你是无处可摆的。你若与主没有特别的关系，你可能就是随遇而安的；然而只要你一与主有了特别的关系，你就发觉自己无处可以安息。

一：7 流离失所的人

「他们叫我看守众葡萄园，我自己的葡萄园却没有看守」，他简直不知道该往那里摆，因此他有一个祷告，「我魂所爱的啊，求你告诉我，晌午你在何处喂养？」（歌一7上）主啊！求你告诉我，你到底在哪里喂养？他们叫我去带聚会，我觉得不对劲；我自己要去尽一个负担，他们觉得我不对劲。主啊！到底你在哪里喂养？

一个真实爱主的人，常常在主面前有这样的祷告：主啊！你到底在哪里喂养？一个和主没有特别关系的人，怎样都可以。一个真实爱主的人，他就会问：我魂所爱的啊，求你告诉我，你在何处喂养？我们太容易注意工作，我们何等需要这样的祷告。一面他觉得自己有一个托付，一面他所注意的还是与主的关系。葡萄园是作工的地方，他在这里看见许多的工作，他看守了众葡萄园，他照顾了许多圣徒。在外面看他有许多的忙碌，但他发现工作是空的，是无益的，是不能叫圣徒饱足的。

「晌午」就是正午，日头的高峰。「义人的道路越走越明，直到日午。」「歇卧」就是指安息，至高处的安息。这时他所要的，不是普通的喂养就可以满足的，不再是一点事奉，一点聚会就可以满足的，也不是一般基督徒外面的活动就可以满足的。他和主特别的关系，使他发出了这样的呼求，「我魂所爱的，求你告诉我，你在何处喂养？晌午在何处使羊歇卧？」（歌一7上）他所要的乃是至高的安息。他所注意的不是工作，是粮食！他渴慕不断的支取主作他的供应，他要问：到底如何才能得饱足？到底如何才能成为供应的源头？主啊！他们使我看守众葡萄园，他们向我发怒，我无处可去，我只好来到你面前。我魂所爱的啊，求你告诉我，你在何处使羊歇卧？求你把我带到全然安息的境界里去。

真爱主的人到后来与人发生争执的焦点，根本不是作工的问题，不是被人作，也不是去作人的工。当弟兄们有他们的感觉，我也有我的看法的时候，我不知道我该往那里摆？不是我不服权柄，不是我高傲，也不是我有自已的一套，我所需要的，乃是至高的安息。我魂所爱的啊，（「魂」是指全人，「爱」是现在动词）求你告诉我，求你告诉我，求你告诉我！你在何处喂养？晌午在何处使羊歇卧？现在我所要解决的问题：不是作工，而是喂养；不是葡萄园，而是安息。主啊，至高的安息在哪里？那才是我所要的。「我何必在你同伴的羊群旁边，好像流离失所的人？」（歌一7下）主的同伴，是指那些在基督的身体里满了丰富职事构成的人。主的同伴若不小心，他们所服事的人就会成了主同伴的羊群，而不是主的羊群了。教会生活本来是最能使我得满足的，现在我简直不知道往那里摆，我觉得我摆不上去，我觉得往那里摆都不对，无一处是我的地方。我的负担，你不管；我同伴的负担，你倒是很尊重；你把我的负担摆在一边！他在何处流离失所呢？在「你同伴的羊群旁边」。弟兄姊妹，你若和主没有什么关系，你就没有这样的感觉，你就是傻乎乎的作一个耶路撒冷的女儿，时间一到来听听道就是了。等到你与主有一个关系之后，你就发现主的同伴，那些和主同工的人，他们都有一个羊群，他们都照顾得很好。我呢？叫我去主同伴的羊群中作一只羊吧，我作不来！叫我自己去弄一堆羊吧？我又弄不来！我──流离失所！

一个初期爱主的人都会有一个感觉，他不知道什么是交通，什么是配搭，他只是觉得什么都不对。流离失所是因为他主观而产生的感觉。他主观，说出他还不老练，他不过是蒙了一点光照，还没有十字架的工作，还没有圣灵的雕刻和破碎，所以容易有一个感觉：到底哪里是我的地方？到底在哪里，我才能尽我的那一份呢？

因着工作和负担的缘故，在他的感觉里，他实在觉得自己是个流离失所的人。但是，他有一个重要的原则没有丢掉，他是注意和主的关系过于和工作的关系。他注意生命的喂养、至高的安息过于工作，他所重的还是歌中之歌一章二、三节的经历：在那里，主把祂的可爱显给圣徒看，觉得主是使人得到喂养的主，主是使人得到安息的主。他不是求主告诉他到何处去开辟葡萄园，若是那样，这个基督徒的一生就不能再往前了！弟兄姊妹，一个在神面前正常的人，他不会轻易就落到工作里去，他不会轻易就叫工作捆绑住。他的思想，许多时候不是花在工作上，乃是在主的身上。这样的人，在主面前才能往下扎根，有更深的长进。

我们在教会中要注意，我们永远不能用工作托住一个人。虽然有「工作托住人」这件事，可是我们不能拿工作托住人当作基本方法，尤其在这个人未遇见主以先，你用工作托住他，你就会把这个人破坏掉。用工作托住人是容易的，你请一个高中生作儿童老师，他一定很严肃，敬畏神，去祷告，仰望神给他口才。从外面看，是工作托住人，等到有一天，环境转换了，年纪长大了，这样的工作不能满足他的时候，那就再也没有办法挽回他了，这个人无形中就失落了。今天我们帮助人，要把人带到主的面光中，叫人和主有一个直接的关系，过于外面工作的关系。我们要帮助人（包括我们自己）活在神面前。要注意！工作算不得什么，我和主之间的关系才是重要的。工作能给我们外面的满足，但所有的一切都不能代替主的自己。

书拉密女这里的祷告真好！虽然他是流离失所，虽然他在主同伴的羊群旁边好像流离失所的人，不知道什么是他的分，但他还是那样恳切的求主。我们也需要常常这样向主祷告：主啊，求你告诉我，至高的安息，丰富的喂养，到底在哪里？他在艰苦中还是蒙了怜悯，他知道他的喂养、他的盼望都是在于主的自己。他知道生命的喂养和安息都是从主来的。他知道不管多艰难，多流离失所，只要紧紧的联于主，他还是能往前！

一：8上 只管跟随羊群的脚踪去

主回答他，「你这女子中极美丽的，你若不知道，只管跟随羊群的脚踪去，把你的山羊羔牧放在众牧人帐棚的旁边！」（歌一8）连我们的主也尊重我们的感觉。主是按我们的光景称赞我们，主的供应远过于祂对我们的要求。我们每次爱主，都要激励主、感动主起来说，「你这女子中极美丽的！」主不会扫你的兴，主知道你在那里，主知道你在那里埋怨：我的葡萄园却没有看守啊！山羊羔不知牧放在何处啊！主知道你因为爱祂，而不知道怎样走才好；主也知道你还是以己作中心，你外面不行，里面还是美的。主要说：你是女子中极美丽的，你很好，假如你不知道，只管跟随羊群的脚踪去。主的回答里没有工作，也不题工作。我们一爱主，就落在工作中；我们一爱主，就想作工！然而主要将爱主的人，从工作中拯救出来。

「羊群的脚踪」，在原文是多数的，所以很难把它解释作「教会生活」。羊群的脚踪，应该还是指着生命的事迹而言。两千年来，生命的事迹一直接续着，开头五旬节圣灵降下来，然后是人迫害，舍命流血，奉献……直到今天还没有停止。前面弟兄姊妹走过的道路，今天我们还得走下去。当初主如何带领彼得，雅各，约翰，保罗，以及古圣们有正常的生命长进，今天照样带领我们有同样的长进。在生命长进这件事上是不会改变的。如果你觉得流离失所，你觉得里面下沈，你最好去读前面弟兄的传记，那是生命的结晶，我们最容易从他们得喂养，也最容易从这样的喂养中冲破难关。

我们要知道，我们得喂养、得安息，不单是主给我们的，也是弟兄姊妹给我们的。这个羊群的脚踪，不是走了一步、二步，而是走了许多步，有一个很长的脚踪在。这个脚踪也是我们今天要踏在其中的。我们不能有一个感觉：今天我们已经到了恢复的末了，前面的人算什么？你要知道工作会变，生命是不会变的。他们在主面前的生命，永远是跟随主的人要学习、要经历的。除非我们没有那么多恩典，除非我们不肯那么忠心，如果我们有那么多恩典，我们肯那么忠心，我们自然会和前面的弟兄们的经历相同。我们要注意活在生命中，要问我们有没有从弟兄姊妹领受？不要问外面的光景，要问到底生命如何？主要把我们从工作中挽回到生命里。主知道怎样牧养前面的弟兄们，主也照样要牧养你。

不知道为什么，人一爱主，在许多的属灵事物中，就带进搀杂，就容易从主面前移出去，移到主之外的事物上去，连追求都是一个工作，而不是主自己。所以到了今天，我们还得注意羊群的脚踪。我们永不会走一条路是别人从未走过的，我们永不会走一条路是别人从未经历过的，我们要承受前面弟兄们的丰富往前去。

一：8下 牧放在众牧人帐棚的旁边

「把你的那些山羊羔牧放在众牧人帐棚的旁边。」（歌一8下）「众牧人」，是指在各地产生并为着主的见证的人。既然是众牧人，定规不是一个。如果是单数的牧人，还能把牧人解释作「主」，但这里不是一个牧人，而是「众牧人」。主如何是群羊的大牧人，他们也是群羊的牧人；主如何负责教会的建造，他们也在建造里尽他们的一分。你不要去轻看他们，你不要把自己摆得和他们一样，你要知道他们是主所设立的牧人。你一开始起来指着一班人说，「耶路撒冷的众女儿啊！」这个我同意，但是当你说「我同母的弟兄向我发怒」，你向我诉苦，你向我埋怨时，我要告诉你，不要以为你有负担，你有托付，你有一个葡萄园，你已经真正开始作工了，不，你还要把你的山羊羔，摆在那些牧人的旁边。你和他们是分不开的。

我们要认识，牧人是有帐棚的。主许可我们作工，但是不许我们一个人作一个独立的工。一个正常的工人必须是联于牧人帐棚旁边的。我们不要这么快觉得这是我的负担，这是我的看见；我们要学习把我的负担带到弟兄们的负担里去，把主给我的托付带到教会里去，把我所宝贝的人带到现在主所要作的里面去。我们必须把我们的山羊羔牧放在牧人帐棚的旁边。

一个初期从主那里得着引导的人，总不会离开这两面：一是追求生命的长进，一是认识羊群的脚踪。羊群的脚踪就是我们的把握。主没有在这里说：那你跟从我吧！主不要我们离开教会丰富的供应。主说：你固然有山羊羔，你牧放这些山羊羔，要牧放在那些牧人的帐棚旁边。我们没有摸着主的时候，别人向我们说什么，我们都阿们；我们一摸着主以后，自己的感觉就出来了，负担就出来了，立刻觉得自己是流离失所的，前面弟兄不过是我同母的弟兄。感谢主，主并没有骂我们骄傲、糊涂、自私。主先说：你这女子中极美丽的，你若不知道，只管跟随羊群的脚踪去。一个真正爱主的人，到后来没有不宝贝前面弟兄的，没有不喜欢古圣留给我们的书的。若是你追求到一个地步，觉得盖恩夫人是早已过时的了，约翰卫斯理是不入时代潮流的了，那你就要注意，你已经离开了羊群的脚踪。

在生命中爱主的人，不可能不爱前面弟兄的路。在实际生活中，你如果真爱主，你不可能到那些牧人之外去。那些牧人如何牧羊，我们的山羊羔不过也是牧放在那些牧人帐棚的旁边。你要对前面弟兄说，「若是没有你，我连帐棚也没有；若是没有你，我不过是一个人。（那才是真的流离失所了！）」

一：9 法老车上套的骏马

主说，「我的爱，我将你比法老车上套的骏马。」（歌一9）主将他比作骏马。就力量来说，他天然的能力是大的；就外表来说，他是雄伟的；就感觉来说，他是粗野的，他没有什么人性，他没有什么神性，他的身上所代表的是野性。他是只骏马。

一：10 两腮因发辫秀美，颈项因珠串华丽

「你的两腮因发辫而秀美。」（歌一10上）人脸部的美是根据腮，腮的美是根据头发衬托出来的。主说：你的美是打扮出来的。你知道如何梳理头发好使你显在人前，叫人注意你。这个追求主的人，一面叫人不要看他，因为他是黑的；一面又懂得把自己弄得漂亮，好叫人注意他的特别。他的两腮是因发辫而秀美的。圣徒初期因着爱主，羡慕属灵人的样子，很容易作出他所羡慕的样子来。他会显出某种的光景，叫人以为他也是那样属灵。事实上，老练的人一看，就看出来那是「梳出来的」，是人工作出来的，并不是圣灵雕刻出来的，不是主真正作出来的。我们真会梳属灵的头。这样一梳，就变成「刚强型」；那样一梳，就变成「软弱型」；这样一梳，就变作「温柔型」；那样一梳，就变作「粗旷型」。这些的型都是你作出来的，都不联于你内里的实际。这时候的圣徒花最多时间的，不是追求主，而是「梳头发」。他没有自我，他是用情感和意志配合起来，梳出他所羡慕，他所认为属灵的样子来。主到底要把这人作成什么样子，这人到底成熟了以后会显出什么样子，其实都不一定！你的美，是因为你梳了你的头发。

「你的颈项，因珠串而华丽。」（歌一10下）「颈项」是代表人顺服的能力。在旧约神常骂以色列百姓是「硬着颈项的百姓！」（出三二9）没有一个刚爱主的人是肯顺服的。刚爱主的人都是喜欢打扮，里面有故事，外面挂串项鍊，显出他的颈项是美的。那不是真美。他没有真正顺服的能力，他的力量不足够使他顺服。真要他顺服，他觉得力不能胜。他还不知道真正的顺服是要出多少代价的，要流多少眼泪的。每次特会以后，几百人写条子奉献给主，那是颈项因珠串而华丽。要到真刀真枪行动时，许多颈项就显出来了！他外面看来似乎是爱主的，在他的感觉里也是爱主的，但那不是真的。他显在人前的柔软的情形，不是生命组织出来的，是因珠串而华丽。他在人面前，就梳头发；在神面前，就挂珠串。梳头也好，挂珠串也好，神是一眼就看穿了！神说他不过是一匹骏马。

一：11 编上金辫，镶上银钉

赞美主，三一之神要来为我们编上金辫，镶上银钉（歌一11）。「金辫」的原文是「金辫冕」，成圆型，戴在头上。以后你所要走的路，是不断让神把祂的性情编到你身上。神每一步的组织，那组织的结果，都是一个小冠冕。有时你说：我完了！十架太重，行在野地，寂寞干渴，从深处着想又想不来，苦得要命。但是苦过以后，就苦出一个小冠冕，这个冠冕，不只主看得见，连人都看见了。人知道，你在这一段时间，又有一段长进了。

我们的情形，弄来弄去，都是在梳头发，不过是利用主给我们的那一份恩赐，显在人前叫人看见：我多能作工，我多能讲道，我多能治理教会。这一个都不过是「两腮因发辫而秀美」。你在外面叫人欣赏的不是神，而是神所给你的那一份；叫人感觉你的恩赐很好，但这一个在神面前是不能给神看的。有恩赐不是坏事，恩赐也不能丢掉，神乃是要把我们的恩赐组织成职事，把神的性情组织到我们天然的能力里去。神是要看在你的恩赐中，有没有金冠冕。

神要把金编到你的发上。这一个编是非常特别的，要先把你的头发扯开，分股，要把你所宝贵的力量弄得七零八乱，到末了再合起来的时候，里面却加了一些东西。在扯的过程中，你常感觉你完了。十字架作工在你身上，是不大同情你的，不管你乐意不乐意，「我们要就是我们要」。神不是在你糊里糊涂睡着的时候作工，然后一觉醒来，金辫编上去了，头发更漂亮了。主作工的时候，你是满有感觉的。你在什么事上经过了十字架的工作，那一个工作就是你的冠冕。十字架的经历越多，冠冕就越多，给人真实的帮助也就越多。外面的头发梳得漂亮是假的兵器，稍微在环境中一碰，就坏了！这样的人所带出来的人，也是一大堆凑热闹的人，等到撒但的攻击一来，立刻就倒下了。

所有在神面前的工作，神都允许撒但来攻击；所有在神面前显出来的人，神也允许撒但来攻击。这是根据约伯记，也根据保罗的经历。如果你的发辫始终编不成金辫，蓬头散发，撒但当然不会来。每一次你有一个东西要长出来时，撒但就要到神面前去控告你，忽然间许多事就临到你，但过了一段时间，金冠冕就出来了。撒但的攻击，总是叫你经历许多的折磨和编织。每一次属灵的高潮，你都得预备好，你要祷告求主保守，不要撒但无故的攻击，但有一件事是确定的，到了一定的时候，神就要按着我们的度量，允许撒但来攻击，许可撒但来对付你。越摆在前面的人，越爱主的弟兄，越绝对的弟兄，越有主托付的弟兄，他们的折磨实在越多。这些折磨的结果，都是编上金辫。

在这过程中也许搞得你不清不楚，搞得你前途无路，搞得你黑夜沉沉，说「这次我是死定了」，就在这时，圣灵在你身上来组织，三一神在你身上工作，一直不断的叫你有金子显出来。组织越多，金子越多，金辫冕越多，荣耀的感觉越多。有的人你一碰见，就觉得在他们身上有许多冠冕，是发光荣耀的，那是神在他们身上有特别的工作。

他求问主的是，「你在何处喂养，晌午在何处使羊歇卧？」但主看他最需要的不是喂养和安息，而是十字架的工作，「我们要为你编上金辫，镶上银钉。」三一神要一同来作工在他身上。你不是喜欢打扮吗？你不是喜欢显在人前吗？你一直梳的头发是自己的，现在我们要来把神圣的性情编到你里面。你的属灵，你的美丽是人工的，现在我们要把神的美丽组织到你里面，使你在人面前显出神性，使你不单是一个爱主的人，还是一个神人调起来爱主的人。你不是盼望活在神面前吗？现在你的脚还是与世界联合的，你的脚还是踏在世界里的，我们要为你镶上银钉，我们要叫你与世界分别，我们要使你的脚与世界有一层分别，我们要你走的每一步路都经过神的救赎，每一步路都在救恩中得救赎。你在哪一点上软弱，我们就在那一点上是你的救赎；你在哪一点上与世界联合，我们在那一点上就是你的救赎；我们要一点一点的救你，好让你真正与地有分别！我们要你在人前显出金子的光景，我们要你经历救赎，使你成为我所爱的，真正能与三一神匹配的新妇。

圣徒的经历永不会离开这两条路：一条是喂养，藉喂养得安息；一条是十字架的破碎，经历十字架的工作，好叫我们有神组织进来。感谢主，主不会责备我们，不会因我们像匹骏马而责备我们。求主作工在我们身上，使我们更多的渴慕得喂养，得安息，并让十字架给我们编上金辫，镶上银钉，好让我们真正联于主，更多活在神面前。（11087）

百合花

雅歌一章十二节至二章一节：

「王正坐席的峙候，我的哪哒香膏发出香味。我以我的良人为一袋没乐，过夜在我两胸之间。我以我的良人为一棵凤仙花，在隐基底的葡萄园中。看哪！我的爱，你是美丽的，你的眼好似鸽子眼：我的爱，你是美丽的，你不只可悦。我们的床榻是青的，我们以香柏树为房屋的栋梁；以扁柏为椽子。我是沙仑的玫瑰花，我是谷中的百合花。」

一：12 王正坐席的时候

「王正坐祂席的时候，我的哪哒香膏发出香味。」（歌一12）在信徒第一段的经历中有两次题到王，第一次是在第四节，「王带我进了内室」。我们因着爱祂的缘故，就让祂作王；因着让祂作王的缘故，祂就把我们带入一种深处的安息和满足里去，叫我们蒙光照，叫我们能尝祂的爱情。第二次就是在此处，「王正坐席的时候」，是王作主，我成了陪衬。这个人经过了一点十字架的工作之后，他知道主如何为他编上金辫，如何给他镶上银钉，他也知道神要在他身上有一些工作，为叫他认识众圣徒的丰富。现在他这一个人变了，他的中心有了一点转移，他不再是那么幼稚的说：王带我进了内室，我们要因你欢喜快乐，我们要称赞你的爱情胜似称赞美酒。这些不过是「我、我；我们、我们！」都是以我为中心。现在因着他在主面前有一点经历，有一点长进，有一些年日，他不再说「我和主」坐席，或说王带着「我」坐席，他是说「王正坐席的时候」。在这里，「我」不见了，只有「王」正坐席的时候。赞美主，这是一个宝贝的转，从自己转到主那里，从以「我」为中心转到以「王」为中心。

弟兄姊妹，你怎么知道王有没有坐席呢？你怎么知道你的中心转移了没有呢？这就要根据前面四个特点来衡量：一，你有没有跟随羊群的脚踪？二，你有没有把山羊羔牧放在牧人帐幕的旁边？三，你有没有让主为你编上金辫？四，你有没有让主为你镶上银钉？这四个都是王坐席的根据。当你厉害的从前面弟兄那里得帮助的时候，你会有一种感觉：不是我得了满足，而是主得到满足；不是我得了享受，而是主得到享受。你里面的这一位主更多的被摆出来了，主在你心里多有了地位，这一位主藉着你有了自由的出路。弟兄姊妹，正当你跟随羊群的脚踪，活在牧人帐棚的旁边，让十字架在你身上有工作，让基督的救赎在你身上来成就的时候，你变了！这时，王就要开始在你的心里坐席，享受。

王坐席，席的内容是基督，席的丰富是基督，享受的食物是基督。只有基督自己才是真能满足神的。王坐席的时候，我们不过陪坐在那里，似乎是不重要的。这里没有说「王坐席的时候有十六道菜」，也没有说「王坐席的时候满了珍馐美味」，这里只是说「王正坐席的时候，我的哪哒香膏发出香味」。在这里，基督所作成的不是中心，你在神面前的工作成了中心。坐席的中心好像是主，却把我写出来了。哦，我的哪哒香膏发出了香味！我读到这里真喜乐，我们算什么呢？前面是说「你名似膏香」，到了这儿，是「王坐席，我发香味！王坐席，我有香膏。」太好了！

前面题到「你的名如同倒出来的香膏」，说到我们的主不仅是丰富的主，也是经过了工作，经过了处理的主。祂成为人，受苦、流血、钉十字架，经过死，经过复活。祂在十字架上一裂开，我们就从祂的工作里闻到香气，我们才能说，「你的名如同倒出来的香膏」。感谢主，今天我们也经过工作，经过一点破碎。我们不再是原来的我，不再是发热心的我，也不再是仅仅为主摆上的我。在我的身上有了一点伤痕，有了一点主的工作，有了一点雕刻，而这一点的雕刻、这一点的工作和这一点的伤痕，就把我们带到一种情形──发出了香味。主所要欣赏的就是这个香味。若只单单为主摆上，为主拼命作工，这些都是不够的。要怎样才行？你要让主对付对付，好使你身上有破口，能让那美丽的生命流出来。这时，你的哪哒香膏就发出了香味。这香味能叫众圣徒得满足，也能叫坐席的王得饱足。

不过你要注意，「王正坐席的时候，我的哪哒香膏发出香味」，这句话不是主说的。是这位信徒自己说的。初期学十字架功课的人，稍微被主对付一下，就觉得不得了；稍微有一点经历，就觉得不错了；稍微为主受过一点折磨，立刻就说「我的哪哒香膏发出了香味」。是不是真的？是真的！的确是发出了香味，不过香味很少，这个香味主闻到的有限。这一个香味虽是以王为中心，但你还没有忘记你自己，你还觉得你自己很宝贝，你自己很有价值，你还作见证说，「我、我，我的哪哒香膏发出了香味！」你这个人还没有消失在主里面。

一：13 我以良人为一袋没药

「我以我的良人为一袋没药，过夜在我两胸之间。」（歌一13）你若经历过破碎，曾被主击打过，又经过十字架的工作，你就会觉得：虽然吃这么多的苦，出了许多代价，但这在主面前是值得的！哦，主啊！我真是愿意和十字架亲嘴。当我们摸着主所量给的十字架时，香膏就出来了。主十字架的工作一来，我就改变了，变得更属天。现在我的光景能叫神有一点满足，既是这样，主啊，求你更多的十字架作工在我身。我把我的一生奉献给你，仰望你的十字架天天作工得更深。所以他在这里有一个见证，「我以我的良人为一袋没药，过夜在我两胸之间。」

「没药」是表征死，现在他的眼中「死」更有价值。开头的时候，他是觉得爱最有价值──「因你的爱情比酒更美，我们要称赞你的爱情胜似称赞美酒。」圣徒初期的经历完全是爱，主给人看见的是：主很可爱，主很美丽，主值得我们追求。慢慢的在经历中，你就会发现只有主的死才能把主的爱实化在我们身上。不知道主死的人是不太懂得主的爱的。爱如何来给我经历呢？乃是藉着我的死。我死得越多，爱就给我经历得越多；我死得越多，爱就被我经历得越丰富。我在死的里面就是在爱的里面，我不断活在主的死里面就是不断活在主的爱里面。他以良人为一袋没药，死成了他与主之间的标帜。

「过夜」是什么意思？现在还没有天亮，现在是晚上。在我还没有到主那里去，在主还没有再来以前，这实在是漫漫的一段长夜。而我，我愿以没药为中心。两胸之间是主的死。倪柝声弟兄把两胸解释作「信」和「爱」，实在也是生命成熟的表现。在我生命长大的过程里，我是不断的带着主的死，藉着信和爱往前。我知道生命长大的宝贝是没药。我若有了没药，我的生命就能长大；我若有了没药，我就能成熟；我若是有了没药，我就能侍立在神面前。所以他起来说，「主啊，我所需要的是你的死！主啊，更大的能力我不取，更深的死是我所需！」

我们走在这一条路上，必须是和主完全同一心志，玩票的态度是一定走不上去的。一个不认识十字架的人，他会玩票，一兴奋就「阿利路亚，阿们！」一回家，就又搞别的东西去了。真正跟随主的人，他的感觉是过夜，他只有一个盼望就是天明。正常的人都是喜欢天亮，晚上无可消遣。夜是万籁寂静的，我在晚上也是无所要求的，我所盼望的就是快快天亮。今天我们的难处不是不肯要没药，难处是在你并不觉得你是在黑夜里。你觉得天还很亮，路还很宽，很多事还叫你的心被搅扰。你好像也不宝贝主的同在，你很有把握，很有办法。我们很少有一个感觉是在过夜。只有过夜的人需要没药，只有过夜的人需要死。你一不过夜，死就不能在你身上继续发动，十字架也不能在你身上有更深的工作。只有一种人，他惟一的盼望就是主再来，他惟一的目标是为主活着，这种人就是过夜的人。过夜的人，他能有过夜的生活，他能胜过地的捆绑。

倪柝声弟兄有一首诗歌写道，「我今每日举目细望，审判台前亮光，愿我所有生活、工作，那日都能耐火。」每一天他都有一个感觉：我这一天的生活是为着主的，是为着天亮的，是为着主来的时候我能在祂面前站立得住的。他有这种心愿和这种态度，他自然能以良人为一袋没乐，过夜在两胸之间。

一：14 我以良人为一棵凤仙花

他又说，「我以我的良人为一棵凤仙花，在隐基底的葡萄园中。」（歌一14）凤仙花不是娇贵的花，但是显在一片翠绿的葡萄园中间就很特别。「隐基底」是大卫逃难去的地方，是在旷野中，大卫在那里躲避扫罗。隐基底按字面的意思，倪弟兄解释成「羔羊的泉源」。一面，我的主是我等候的对象，祂的死一直在我身上；另一面，祂就是我的避难所，祂也是我生命的泉源。今天在地上，我怎么生活呢？我的生活完全是在主里面，主是我的泉源，主是我生命的供应。是主解决我一切的干渴，应付我一切的需要。可是，主也是我的避难所。无论在什么情况下我都信靠主，环境一来我就躲到祂里面去，不是我刚强，是我躲到我的主里面。我以我的爱为一棵凤仙花，飘逸在我的心头，祂真是美丽，然后我就躲在祂的里面，经历祂是一切的泉源，祂是生命的供应。

一：15上 看啊，你是美丽的！

在前面王曾回答书拉密女一次，「你这女子中极美丽的」（歌一8）。就是说在许多蒙恩的人中，你是特殊显出来，你是相当不错的。这一次主的回答是，「看哪，你是美丽的！」（歌一15）因着他有香膏，因着他肯接受死，因着他不断支取主作生命的供应，因着他隐藏在主的里面，所以主对他有一点称赞。看哪，你是美丽的！我们的观念够不上主，十字架一临到，我们的感觉就是我又挨打了，是我不行主才来打我，是我不行主才来管教我，是我不行主才来剥夺我，是我不行主才来破碎我，都是因为我不行，我不行！主却说，「你行、你行！你是美丽的。看哪，你是美丽的！」我们的感觉是我不行，我不配，我需要主。主却回答说，「不要注意那些，我不看你的软弱，我不看你的失败，我也不看你有多少的污秽，我只看你支取我作生命的泉源，将我当作你隐藏的地方。你行，你行，你是美丽的。」弟兄姊妹，何等宝贝！这一句话不仅是对书拉密女说的，也是对那些以良人为一袋没药的人说的。这一句话是对那些过夜的人讲的，也是对那些认识凤仙花的美丽，活在隐基底葡萄园中的人讲的。这一句话更是对那些自认为自己是极软弱，只敢依靠在主的死里，只敢仰望主更深工作的人讲的。

弟兄姊妹，难得我们中间有一个人能叫主说，「看哪，你是美丽的！」我们总觉得自己很有生命的供应，但是我要问，主在你心中的份量有多少，你向着主的心有多少？你是不是只在意工作，只在意别人对你的感觉，要知道不管你多劳苦，多热心，多拼命，主要向你说，「你是丑陋的，丑陋至极，再丑陋没有了。」主要对你说，「你一天到晚不住在隐基底，一天到晚跑来跑去，从不过夜。」哦，求主在这一点上光照我们，让我们看到主的心意和祂的喜悦。

一：15下 你的眼是鸽子眼

这时这个追求主的人身上有一个特点，他的眼睛好像鸽子眼。「鸽子眼」有三个特点：第一是天然的美丽；第二是有属灵的眼光，能看属灵的事倩；第三是纯一，单单的注视在主身上。纯一的人就有属灵的眼光。有属灵眼光的人就容易纯一。你一不单纯，你就没有属灵的眼光。主对圣徒的第一个称赞是「你的眼好像鸽子眼」。他经历许多的环境，他有许多山羊羔，他当然是忙碌的，但是他的眼睛却能单单的注视主自己。他的眼不是东张西望，一下子看主，一下子看工作。跟随主作工都是根据一个属灵的眼光。谁有属灵的眼光，谁的事奉就好，他断事的时候是和主配起来的。没有属灵的眼光，他断事只有根据外面的情况。有些人喜欢搞热闹的聚会，但事实上，你如果有属灵的眼光，你就知道一个好的福音聚会，和一个你所谓坏的福音聚会，它在主面前所成就的不一定不一样。我们今天要问，我们在那里？我们不要说这个聚会搞得多活，我们要问对教会的供应怎么样？属灵的眼光会把我们带到另一个境界，注意生命的源头，而不拘限在你身边的环境。一个人越注视主，越要主，越不会抓住属灵的事物。他越不盼望一个属灵的光景，越不要求一个属灵的情形，他越容易有真实属灵的判断力。

你单纯的只要主，你就会有一个很好的属灵鉴别力。你有这样的属灵鉴别力，又是单纯的只要主，主就要说，「看哪，你是美丽的！」虽然不是全然美丽，虽然还有许多搀杂，虽然还有许多软弱，虽然还没有经历完全的破碎，但他摸着一个最好的诀窍──鸽子眼。

一：16上 我的爱，你不只可悦

这个女子回答主，「看哪！你是美丽的，我的爱，你不只可悦。」（歌一16）他的回答和主的不一样。主的感觉是绝对的，圣徒对主的感觉是相对的。主看我们永远是绝对的，主的引导一定是绝对的，主的带领也一定是绝对的，主是说一不二的，除非你不要这个一。主来对你说：看哪，你是美丽的！我们的感觉却是：主啊，更好一点！主啊，更多一点！主啊，更可爱一点！主啊，我原先觉得你是可悦的，现在我要对你的认识更高，我要对你的享受更完全，我要对你的经历更丰富。

一：16下 我们的床榻是青的

「我们的床榻是青的。」若翻作「我们以青草为床榻」，就重在「草」；翻作「我们的床榻是青的」，就比较能以「青」为中心。「青」说出活在生命长进里的情景。前面他有一个奉献，「我以我的良人为一袋没乐，过夜在两胸之间」，他是有一个感觉他出了一个代价，等到他被称赞「你是美丽的，你是美丽的」之后，他才恍然大悟：原来我是这么好，我是这么甘甜，我是这么有供应。一下子所有生命中的供应、甘甜、丰富、享受全部涌出来了。你有没有这样的经历？我们的床榻是青的！主要将你带往哪里去你不知道，但真是丰富，真是享受。这时你不仅是安息的，而且是满有生命的。你不仅安息在神的信实里，有神的竿、神的杖的引导，你也安息在神丰盛的供应里。你不仅有客观的安息，你还有主观的安息。

我躺卧在青草地上。生命是我躺卧的根基。我凭什么安息？因为主的生命给我经历。我凭什么安息？因为主的生命供应我。我凭什么安息？因为我摸着生命的宝贝，因为我和主有一个生命的关系。所以我能起来说：我的床榻是青的。

弟兄姊妹，你知道我们的床榻常是黄的，但如果你是在正常爱的光景里，把自己真正的奉献给主，你会发现，你经常有这样的感谢：「主啊，谢谢你，我的床榻是青的。」有人在主面前已经二十多年了，你没有听他作过一个见证「这二十年来，我的手中有多少工作，我的服事有多少果效，我有多少把握，我能多老练」，反而你听他「主啊，怎么过了二十年，还像刚开始一样；经历了二十多年，再看看前面还有多得很！」不是走走就老衰了，不是讲讲就枯干了，不是读读主的话就没味了，而是还多得很。赞美主，我们的床榻是青的──满了生命！

一：17 栋梁是香柏木，以扁柏为椽子

「我们房屋的栋梁是香柏木。」（歌一17上）「香柏木」是指主耶稣拔高完美的人性。所罗门盖造圣殿，所有的木料都是用香柏木。荣耀的教会的显出都是藉着香柏木。这时候他有一个感觉，「我不但为主活，我也为别人活着。我今天不仅是在野地里行走，我是还要在教会中被建造。」这个建造是根据谁呢？不是根据我，我并不重要，但又不能没有我！建造的根据，是藉着香柏木。主耶稣荣耀的人性要显在我身上。教会的建造不是实现在属灵的天使身上，乃是建造在有完美人性的真正的人身上。不是一些会说方言的人建造教会，乃是一班人让主组织在他身上。阿利路亚！我们以香柏木为房屋的栋梁，当我们同被建造的时候，主荣耀的人性就从我们得着了彰显。

「以扁柏为椽子。」（歌一17下）房子显在外面让人看到的不是栋梁，而是椽子；遮盖栋梁显在人前的是扁柏作的椽子。「扁柏」是什么？扁柏是种在坟墓的树。以扁柏为椽子的人，给人闻到的完全是死味，是经历十字架的死，是肯让十字架工作在他身上的。因着这个人不断让十字架在他身上工作，所以就有一种死的光景显出来。按外面看，这个人是死的，是让十字架杀死的，所以他立在那里能彰显耶稣那拔高完美的人性，他是一个结结实实的人。

弟兄姊妹，教会得着建造需要这三方面：第一，床榻要是青的。没有生命不要谈教会的建造；没有生命，教会不过是壳子。正常的教会，应该让人摸着洋溢的生命。第二，是要藉着香柏木作支柱，有主耶稣组织到我们的人性里。我们不但与主有生命的关系，我们还是真正的人，道地的人。第三，以扁柏为椽子。我们必须经过死。只有十字架的死能把我们联在一起。这三种情形说出这个女子在第一阶段的末了所摸着的感觉。

二：1 沙仑的玫瑰花，谷中的百合花

「我是沙仑的玫瑰花，是谷中的百合花。」（歌二1）当他看见了教会，经历生命的丰盛时，他就起来作见证。他说，「我的主真宝贝。我有逆境，我也有顺境；我有平原，我也有山谷。平顺时，我在主面前是一棵玫瑰花；艰难时，我在主面前是一棵百合花。」他的眼目非常的单纯，他对自己有认识，他对别人有认识，他对主有认识。他知道他是非常的平凡，他不再高举自己，他不再荣耀自己，他不再以为自己是特别有用的，是特别爱主的。他只感觉：我不过是在平原中最平凡、最卑贱的一种花，在我身上是没有什么可夸的，在我的身上是没有什么可以摆在人面前的，我是沙仑的玫瑰花。我也是谷中的百合花，我是出污泥而不染的，我是被神持守看顾的。

一个基督徒在他没有什么生命经历的时候，他对「我」不认识，他对「主」不认识，他对「人」也不认识。当他真正被主摸着了，真正知道如何活在生命里面，真正接受十字架在他身上不断的工作的时候，他总是会被带到这一句话的实际里去──我是沙仑的玫瑰花，我是谷中的百合花。这时，这个人开始对「我」有认识，对「人」有认识，对「主」有认识。特别是青年人刚蒙恩的时候，哪一个不觉得将来自己是「天将降大任于斯人也」？我们总是盼望自己不平凡，我们盼望能够在教会中有相当特殊的显明，我们是不甘于平凡的。如果有一个弟兄带你信主、爱主的时候，他就告诉你，「你将来是没有盼望的」，我不相信你还肯追求。你一定是想：那我何必出这个代价呢？那我何必这么摆上呢？若是你真这样想，就证明你的心不是在主上面，你的心是在你自己上面。你不过是从外面的世界转到宗教的世界。一直到今天，若要问你这个人有多老练？就要问你到底是不是沙仑的玫瑰花？我们能否说，「主啊，我爱你！我的确是愿意把一切都给你。主啊，谢谢你！还有好多人也是爱你，也是愿意把一切都给你。我谢谢你，使我在你面前有领受；我也感谢你，好多人也都有领受，我不过是众爱者中的一个。」在沙仑，这种玫瑰花多得很；在教会里，像我这样的人多得很！在跟随主的人中，像我这样的人多得很！

今天我们是沙仑的玫瑰花呢？还是吊在墙上的兰花？我们过教会生活，参加特会训练，也许几年后，我们在生命上的确有长进，我们在真理上也得到相当平衡，可是我们却都变成一盆吊兰，需要年长的弟兄姊妹来浇水。他们一不浇水了，我们就枯萎了。若是这样，你就不是沙仑的玫瑰花。沙仑的玫瑰花是不争的。你不要想，我比别人高一点，我比别人深一点，我比别人要有更特别的照顾、带领、供应、成全。不，你要起来承认一件事，「主啊，我没有什么了不起，众圣徒可以蒙恩，我照样蒙恩就是了。」今天主需要得着许多沙仑的玫瑰花，主不需要得着一两盆特别贵的兰花挂在墙上。教会的建造一定不是藉着兰花，乃是藉着许多人都觉得自己是平凡的玫瑰花。我不一定有特别的功用，我是为着爱主而爱主。虽然我已经看见，以香柏木为栋梁、以扁柏为椽子的房屋，但我仍觉得，我是这样一个平凡的人。年轻人最不甘心的就是作沙仑的玫瑰花。如果今天有人告诉你，你是沙仑的玫瑰花，你就会反问，「那你是什么？」弟兄姊妹，我们不过是在神的怜悯里过生活的人。是神的爱吸引我们，我们才追求的；是主把我们带到内室里去，是主给我们看见十字架，是主作工在我们身上，是主供应给我们生命，除此我们有什么可夸的？我不过是沙仑的玫瑰花。当主在你身上有工作时，你就会看见你是那么的平凡。也许你的确在神面前接受一点托付，也许你的确有一个职事，你所以能够有一份，所以能够给人有一点帮助，你都必须在你深处里有一个感觉：完全是主的怜悯。

我也是谷中的百合花。直到今天，我们的眼睛还没有学到一个功课，就是完全的注视主。是主自己照顾我们，是主自己带领我们，是主自己负我们的责任，我是谷中的百合花！谁看顾我？神来看顾我！谁来负我的责任？神负我的责任！谁带我往前去？神带我往前去！谁带领教会的复兴？神带领教会的复兴！人在这里都要摆到一边去！我们要看见：一面我是沙仑的玫瑰花，我是平凡到极处；另一面，我对主有一个信托，我知道主能照顾我。虽然我有许多山谷的经历，虽然我有许多争战的经历，虽然我有许多可夸的经历，但是这些经历在我们身上经过的时候，我们都要学习，把人从我们身边带开去。谢谢主，你是那照顾谷中百合花的神！弟兄姊妹，谁是你的主？主是你的主！你是谁？你是谷中的百合花！你是沙仑的玫瑰花！你没有什么了不起，却是神所看顾的；你没有什么了不起，神却是要负你的责任的；你没有什么了不起，神却是要藉着你来作祂的工作的。你不是给人在盆子里端着，是主自己在托着你，见证你是谷中的百合花。

我们一定要把这一节圣经，深深的记在心里面，「主啊，我是沙仑的玫瑰花，我是谷中的百合花。」无论到哪一个地方教会去，我们不觉得自己是了不起的，我们的态度是：主啊，我们不过是蒙你的怜悯，在你的照顾之下。将来怎样往前去，我们不清楚，但是，我们从里面认定──我们是谷中的百合花，没有一件事是值得害怕的。无论你带我们到哪里去，无论你给我们怎样的安排，或是艰难，或是平顺，或是合乎我们喜欢的，或是不合乎我们喜欢的，我们都从里面谢谢你。我们是谷中的百合花，我们不是装在某一种情形的盆子里，我们是活在山谷中的！我们是在山谷中来经历主的眷顾，来经历主的保守。若是这一节圣经能在我们身上成为我们的实际，我们到教会中绝不会成为难处。我们回到教会生活里，无论是小地方，或是大地方，我们都能合适的把我们那一份摆出来。我们能很简单的说，「主啊，谢谢你！无论你怎样带领，我们都能说谢谢你，因为我们是谷中的百合花。照顾我们的不是某人，照顾我们的不是一个情形，照顾我们的不是一个工作，照顾我们的乃是主的自己。我们虽然行过死荫的幽谷，也不怕遭害，因为你与我们同在。」

弟兄姊妹，你现在看见才短短一章圣经，这一个人的经历已经有这样的深。一步一步的，你看见他有了多少改变。这是何等美丽的一幅与主联合的图画，赞美主！（8679）

筵宴所

雅歌二章二至七节：「我的爱在女子中，好像百合花在荆棘内。我的至爱在男子中，好像拂手柑在树林中。我欢欢喜喜坐在祂的荫下，尝祂果子的滋味觉得甘甜。祂把我带入筵宴所，以爱为旗在我以上。求你们给我葡萄干饼，增补我力；给我拂手柑，畅快我心，因为我有爱病。他的左手在我头下，他的右手将我抱住。耶路撒冷的众女儿啊，我指着羚羊，或田野的母鹿嘱咐你们，不要惊动，不要叫醒我心所爱的，等他自发。」

二：2 百合花在荆棘内

当我们认识自己只不过是沙仑的玫瑰花，是谷中的百合花，单靠神的怜悯和眷顾来过生活时，神就要带我们往前去，给我们有更深的看见和经历。主要来对你说，「我的爱在女子中，好像百合花在荆棘内。」当你学习信靠主走前面道路的时候，你就好像百合花在荆棘内，你会有许多不平顺的旅程，你要经历一个走在荆棘上面的道路。

荆棘是从咒诅出来的。人堕落以后，地要生出荆棘和蒺藜来。你可以是圣洁的，是信靠神的，但是当你走路的时候，你是行走在堕落的人群中间，甚至连你周围的人，许多时候也就像荆棘一样。（你也无需高抬自己，许多时候你也正是别人的荆棘。）凡是出于肉体的，凡是出于堕落人性里的，凡不是从神出来的，都是荆棘，都要经过火的烧。

当你单纯为着主，为着教会，你也注意生命，注意供应时，你就发觉日子不像你所想的那么平顺、简单，道路也不像你所想的那么平坦、宽广。原来这日子、这道路像行走在野地一样，前后荆棘，左右蒺藜，许多的事是刺你的，许多的事是伤你的，许多的事是叫你痛的，许多的事是叫你走不动的，许多的事是叫你在主面前哀哭的。但是你不要怕，这些情形反而使你长得更好，因为百合花是主所看顾的。主必保守你的脚踪，主永远不会错。我们若真把自己完全交给主，作一个真实爱主的人，刺会不断的来，然而这些刺不过叫我们长得更茁壮、更结实。

二：3 我的至爱在男子中

这时他起来说，「我的至爱在男子中，好像拂手柑在树林中，我就欢欢喜喜坐在他的荫下，尝他果子的滋味觉得甘甜，他把我带入酒家，以爱为旗在我以上。」然后他又祷告，「求你给我葡萄干饼，增补我力，给我拂手柑，畅快我心，因为我有爱病。」

他现在所需要的、所经历的是以爱作起头，也是以爱作终结。这一段经历的末了，就是享受的扩大。他说：我的至爱在男子中。「男子」是泛指一切夺人心的事物。在许多叫人觉得可爱、吸引人的事物中间，我的至爱是第一个。祂好像是拂手柑在树林中。拂手柑的叶子永远是青的，说出生命是不尽的。我的主，祂的叶子是常青的；我的主，祂的生命是不尽的；现在这一个生命要扩大！我的主不仅把我带入内室，祂也把我带入无限的生命里。现在我的床榻不仅是青的，我也不仅是在房子里，现在我更是在一个极其欢乐的里面，享受无限的生命。他能够见证：我的主的生命太丰富了，我的主实在是一位超凡的主，我的主好像是拂手柑在树林中一样。

弟兄姊妹，当你起来跟随主，你起先所望见的，不过是里面的那一点儿感觉：主给了你一点话，给了你一些引导，给了你一些光照。在这情形里，你所享受的生命还是受了相当限制。等到有一天，因着十字架的工作，因着教会的帮助，你才真正的自由了。这时你在那里呢？你是躺在青草的床榻上面，你觉得那不尽的生命托着你，你能告诉人，「我们的栋梁是香柏木，我们的椽子是扁柏。」不再是我和基督，基督和我，也不再是今天主又对我说了一句话，哦，现在是海阔天空！现在他活在生命供应的里面，他能起来厉害的为着教会。在这里的生命是更长大的。

本来是在内室里，然后是躺卧在青的上面，现在是一棵很大的树，而且是成林的，整个生命都作了我的遮蔽，我就坐在祂的荫下，祂的生命成为我的遮蔽，祂的生命成为我的能力，我在祂的生命里欢欢喜喜。（但倪弟兄在这里说是被提。）因着这样丰盛生命的感觉，我欢乐，我摸着生命的丰盛，我又好像被提一样，我在地如同在天！这种光景好极了，好到不能再好。我们要逐渐认识，光是进入内室是不够的。在内室的你人还不够洒脱，在内室的你还拘谨得很，一天到晚抓住主，总没有一种超越的感觉，必须等到有一天，你躺卧在青草的床榻上面，那时你才知道，主的生命能供应你一切的需要，并且成为你的能力。你欢欢喜喜坐在祂的荫下。你的上面、你的下面完全都是生命，你完全是活在丰盛的、超越的生命里面。

这里不仅有遮盖你的生命，还有吃的生命。「欢欢喜喜坐在祂的荫下，尝祂果子的滋味，觉得甘甜。」一个人若是有了躺卧在青草地上的经历，有了坐在荫下的经历，他就不大会知道他的失败。若是你发了一顿脾气，你就不能祷告，证明你还在内室的过程中，还没有往前去。什么时候这一个人超越感觉了，进入丰盛的生命里了，就会有一种光景从他身上显出来。他在软弱中，但他能喜乐，因为生命叫他喜乐，丰盛的供应叫他喜乐。他的失败不过叫他更到主面前去，他的软弱不过叫他更支取主，他身上的捆绑不过叫他在主面前得着释放。这时他摸着了一点属天的实际，主就要再带他往前去。主要带他到筵宴所。

二：4上 祂带我到筵宴所

前面是主带我进入内室，内室是一个人的；现在是主带我进入筵宴所，筵宴所是众人的。筵宴所是和众人在一起享受欢乐的事。在个人，他经历丰盛的生命；在团体，他经历教会丰盛的生命。就我个人来说，我是坐在拂手柑的树下，尝祂果子的滋味觉得甘甜，我有如被提一样，上下里外都是生命。就团体来说，主把我带到筵宴所去了，我在那里和主有一个尽情的享受，不只是我一个，而是和弟兄姊妹一同来享受主，一同来经历主的丰盛。在这里弟兄姊妹欢乐，我也欢乐。这一个人的灵是被带到至高之处。弟兄姊妹，教会是什么？一个正常的教会就是一个筵宴所，是一个叫人满足，叫人沈醉，叫人释放，叫人觉得没有拘束，却是有主同在、也是弟兄姊妹所宝贝的所在。在这里没有劳苦、叹息，在这里只有享受与安息。在这样美好的光景里，他说，「主啊，筵宴所真好！拂手柑真好！坐在荫下真好！但是，主啊，我没有度量了！」所以他向他所认识弟兄姊妹说，「求你们给我葡萄干饼，增补我力；给我拂手柑，畅快我心。」

二：4下 以爱为旗在我以上

祂带我到筵宴所，以爱为旗在我以上（歌二4）。第一段（一章二节至二章七节）的中心是爱，从起头就是爱。「你的爱情比酒更美」，「带我进入内室」，「我们要称赞你的爱情」，这些经历在我们身上只是一个感觉，还不能说出实际来，但是因着这个人有一个简单的奉献，有一点十字架的工作，他被带到内室享受丰盛的生命，他被带到教会中享受众弟兄姊妹的丰富，这时他就能够说，「主啊，你以爱为旗在我以上。」现在我知道，我这一生能享受的爱情是享受不尽的；现在我有一个遮盖，我穿着一个东西，就是爱。我有一个旗号──我的旗号就是爱。哦，主啊！你真是爱我，从起头你就是爱我，到今天你还是爱我。主啊，你的爱是何等深厚，你的爱是何等满足我的心，使我积极的跟随你走前面的道路。主啊，你是以爱为旗在我以上。

到了这时候，一切都不成问题了，爱能够解决所有的问题。为什么没有信心呢？因为不相信主的爱。为什么不能走路呢？因为不相信主的爱。为什么和主争执呢？因为不相信主的爱。我们今天的难处，都是对主的爱打了问号。我们不会不相信主，但是我们不相信主所量给我们的乃是在祂的爱里所量的。我们总觉得我们还能作得更好。但是这里有一个圣徒，因着神的工作，慢慢的长到有把握了，他能说，「主啊，你是以爱为旗在我以上，我知道我身上的旗帜，完全是你的爱。我也许会受苦，是你的爱；我也许会为难，是你的爱；我也许受打击，是你的爱。因为你爱我，你带我整个人活在你自己的面前。」弟兄姊妹，以爱为旗在他身上的人，他会有许多安息，他在神面前会有许多的泪──欢喜的泪，他会在神面前积极的走路，一点不畏缩，一点不惧怕，因为知道爱就是他的能力。

二：5 求你们给我葡萄干饼

第一段的经历还没有长到主那里去，还是注重在主的爱上，所以第一段的末了，结束在这句话上，「以爱为旗在我以上。」他经历了主，他也经历了教会，主的丰富、教会的丰富，都把他带到主的爱里面去。他知道他的身上有一个旗帜了，他是属谁的呢？他是属爱的。爱在他的一生中是不会离开的。他说，「求你们给我葡萄干饼增补我力，给我拂手柑畅快我心，因为我有爱病」，这是他的见证，这见证比起「我是沙仑的玫瑰花，我是谷中的百合花」是老练多了，因为他的见证已经不再仅仅对主说了，而是开始对弟兄姊妹说了。连享受主也要力量，连经历主的丰富也要力量，这个力量是从教会来的。个人享受的限度非常小，联于教会、活在教会中间的度量才是大的，这时弟兄姊妹的度量成为你的度量。所以在这里，他才能有一个呼求，「求你们给我葡萄干饼，增补我力，给我拂手柑畅快我心。」

「葡萄干饼」是个饼。「给我葡萄干饼」是说我现在需要生命。这生命是醡过的生命，是十字架破碎过的生命，是在神面前成熟的生命。弟兄姊妹，谁能够真正帮助我们？是那些在主面前多年经历过主工作的人，是那些在主面前有葡萄干饼的人。他们是经历过主的工作，所产生出来的一个结果。他们能扩大我们的度量，他们能成为我们度量的扩大。教会往前去的时候，永远不能少那一些有葡萄干饼的人。这种人越多，我们的度量越被扩大；这种人越多，我们增补的力量越多。感谢赞美主，主的工作在这时能实际的藉着前面弟兄们给我们有帮助，同时也给我们「拂手柑，畅快我心」。

主就是拂手柑。他说「给我拂手柑」，就是说，请你们把你们的基督给我。主啊，我需要在你面前更多被你扩大。主和弟兄姊妹，我都需要，因为我失魂落魄，我简直不知道怎么办才好。我现在有许多事都过不去。我早晨起来守晨更过不去，我晚上禁食祷告也过不去，我和弟兄姊妹聚会也过不去，主啊，还能再多一点吗？还能再多一点吗？主啊，我有了爱病！弟兄姊妹，我爱主爱得生病了，请你们快快来帮助我吧！主啊，求你吸引我更多来爱你，我总是觉得爱你不来，我还愿意更多摆在你面前。这个人在神面前，实在是失魂落魄，他的依靠是主，他得的帮助是从弟兄姊妹来的。

正常的圣徒得救了一年，就该有个转。这个转是一个循环。一年的时间内，你应该知道什么叫作十字架，什么叫作破碎；你应该知道如何在教会中守住地位，如何经历生命度量的扩大；你应该知道怎样一种滋味，叫作爱主爱到失魂落魄，爱主爱到生病了。像这样的循环在我们一生中是一直会有的，不过是一次一次在经历上更加深。

二：6 祂的左手在我头下

到这时候，这位圣徒的经历就有一个满足的结果，「他的左手在我头下，他的右手将我抱住」。这个结果是叫我们在祂里面有一个完全的安息。这个人躺在那里，头朝上，自然他的眼目只有单单的看着主，他的身体被主抱住，自然他就能经历主是他的能力，主是他的供应，主是他的安息。这是一幅非常美妙的图画。这个人经过了多少次的「愿」，经过了「内室」，经过了葡萄园，经过了流离失所，经过了主的称赞，有了金辫和银钉；他活在主的爱里面，经历了丰盛的生命，经历了丰盛的教会，经历了一生就在主的爱里面，最后结束在他和主之间有一个联合。虽然这联合还没有到达最高峰，但他的确觉得：主啊，你现在是我的旗帜，我是安息在你里面，我在你里面是稳固的，我的眼目所注视的是你。外面的情形好似过去了一般，我安息到主里面去了，但这一位主又是一个与你面对面的主，又是一个向你有保证的主，又是一个让你能注视、能得享受的主。

二：7 不要惊动，等他自发

这时候，主起来说，「耶路撒冷的众女儿啊，我指着羚羊和田野的母鹿嘱咐你们，不要惊动，不要叫醒我心所爱的，等他自发。」主这样说，是因为基督徒通常都有一个停顿期。基督徒在这段时期天天享受主，天天觉得主真好，可是成长却是停顿的。别人看见他都是不大服气，好像在那里说，他只会关着房门祷告。所以主就对他们说，不要多管闲事。羚羊和田野的母鹿都是非常容易受惊的，稍微有点声音就叫牠们脱跑。现在主要他们小心，不要惊动他，不要惊扰他，不要吵闹他，他现在很安息，他现在很有主的同在，他现在很享受主同在的甜美，不要嫌他老活在内室里，也不要去叫醒他，要等他自发。他属灵了吗？他还没有！他成熟了吗？他还没有！他长大了吗？他还没有！他是需要更多的往前去。但这个更多的往前去，在于年日；这个更多的往前去，不是讲道讲出来的，不是劝出来的，不是骂出来的；这个更多的往前去，乃是主和他有了一个特殊的关系，有一天主自己会来，主会来叫醒他。

弟兄姊妹，到了这时候，他有一种生命的长成，他摸着许多的东西了：

──主的爱。他对主的爱有认识。开头他说，「愿你用口与我亲嘴，因你的爱情比酒更美」，这是个爱的经历。「众童女都爱你」，又是个爱的经历。他对主的爱的确有摸着。当他与主进了内室时，他也能站起来说：我们要称赞你的爱情，胜似称赞美酒。他对主的爱的确有经历。一个对主的爱没有经历的人，他在神面前是算不得有经历的，光聚会光祷告是不行的，总有一天他要被主的爱所浸透，他才算是有经历的。他活在地上时，就好像活在爱里一样，他全人是在爱的里面。这样在爱里面的人，才是一个能往前去的人。

──主的交通。他和主是有交通的，他懂得怎么和主说话，怎么见主的面。他有内室的交通。

──主的十字架。他有主的十字架的工作，懂得什么叫作编上金辫，也懂得什么叫作镶上银钉。他懂得他需要十字架在他身上不断的工作。

──主权的转移。在他身上主权已经有一个转移了，他把自己完全奉献给主，他让主居首位。

──他有生命的经历。他认识生命的丰富和宝贝，他认识床榻，他认识拂手柑，他认识生命才是支持他往前去的力量。

──他对教会有认识。从「众童女」都爱你，他就开始对教会有了认识。「王带我进了内室」的结果，是「我们」必因你欢喜快乐，「我们」要称赞你的爱情。他每一段的经历都是和教会联起来的。主对他的吸引，归结于教会；主带他有内室的交通，归结于教会；连他的见证，「耶路撒冷的众女儿啊，不要看我，因日头把我看了」，还是联于教会。「青草为床榻，香柏木为房屋的栋梁，扁柏为椽子」，是说他认识教会的建造。到后来「他把我带入筵宴所」，有至高的享受，又求「你们」给我葡萄干饼增补我力，他这个人对教会的确是有感觉了。

──他对自己也有了认识。他不再是像起头那样自命不凡，孤芳自赏了。因着主恩典的工作，他能谦卑的承认：我是沙仑的致瑰花。我不过是在教会中一位极平凡的弟兄罢了，我不过因着神的怜悯，与众圣徒一同往前就是了。他也发现自己是谷中的百合花，因着看见主的信实和眷爱，就放下了自己的悬念、疑惧、挣扎和妄动，而安息在主大能的膀臂里，凭信向前。不仅如此，他也发现自己经历主的度量极其有限，愿意放下自已窄小的天地，与众肢体一同享受基督的阔长深高。他不只直接从元首支取生命，他也学习从身体中接受供应，「求你们给我葡萄干饼，增补我力；给我拂手柑，畅快我心。」就外面来说，他更谦卑了；就里面来说，他更宽广了。哈利路亚！（5833）

隐密处

二章八至十七节原文：

「听啊，是我至爱的声音。看哪，他穿过了诸山，越过了诸岭。我的至爱好像羚羊，或像小鹿。他站在我们墙壁后，从窗户往里观看，从窗棂往里注视。我的至爱说，起来，我的美人，起来，与我同去。因为冬天已过，雨水止住过去了。地上百花开放，歌唱的时候已经来到，班鸠的声音在我们境内也听见了。无花果树的冬果渐渐成熟，葡萄树开花放香。我的爱，我的美人，起来与我同去。我的鸽子啊，你在磐石穴中，在陡岩的隐密处，容我得见你的面貌，得听你的声音。因为你的声音甘甜，你的面貌秀美。要为我们擒拿狐狸，就是毁坏葡萄园的那些小狐狸。我们的葡萄正在开花。至爱属我，我也属他。他在百合花中牧放群羊。你要回转，好像羚羊，或像小鹿在比特山上。」

在第一段经历中，我们看到一个追求主的人，有了七种认识和经历，但这些经历可说都是一些平面的经历。虽然在他经历这七点的时候，他感觉到自己的生活是有许多高潮的、美丽的、令人称羡的、以及令人喜乐的事物，但是当主从天上来看他的时候，不能说他是往上去的，只能说他是在一个平面上经过许多的站口就是了。他这个人还没有飞起来。他不过在地上经历主给他所预备的、所享受的。无论是主的爱、交通、十字架、王权、生命、教会或他自己，一切他所认识的那一个中心，还都是集中在他自己的身上。是「他」认识了主的爱，是「他」和主有了交通，是「他」认识了十字架，是「他」觉得主配得作他的王，是「他」看见了教会的可爱，也是「他」看见自己一面是黑的，一面又是沙仑的玫瑰花、谷中的百合花。

弟兄姊妹，在这里有一个特点，一个初期蒙恩的人，虽然他不断的经历主，不断的享受主，但他的经历也好，享受也好，这一切还是围绕着他自己，而不是围绕着主。他是以他的满足为满足，而不是以主的满足为满足；他是以他的需要为需要，而不是以主的需要为需要。在他圣徒的生活中，他所要的、所求的、所关心的，还是他自己。说句不好听的话，主不过是拿来给他利用就是了──虽然这利用的结果是把他带到主的面前去。

感谢主，我们的主在这样的光景里是顶容让的，也是顶欢喜的。我们的主喜欢有一班人，因着摸着祂的爱，就这样来用祂，就这样来享受祂、经历祂，就这样愿意进入内室，愿意有十字架的经历，愿意让主有王权，愿意认识教会，愿意更多对己有认识。我们的主喜欢一个人，虽是以自己为中心，却能享受到祂所给他预备的一切。

一个大的属灵转机

我们现在来到第二段。第二段的经历是他一生中两个大的根基中的一个，叫他除了在第一段那种平面的丰富的经历之外，开始有了一点立体的经历，开始有一点往上去的、属天的、争战的经历。藉此他开始在主面前有真实的经历和认识。在第一段的经历里，他的中心是他自己。在第二段的经历里，主就向他有一个呼召，「你起来！你起来！我要叫你转移你的中心。」主要叫你从你自己转到主那里去，从你得着满足转到主得着满足，从内室的交通转到一个更深的、让主得着满足的交通，从外面浮浅的十字架的认识转到真实的十字架的经历里面去，从教会是为着你转到主是为教会、教会是为着主上面去。主在这里要叫你这圣徒的生活，从平面转到立体上，使你能够立体的活在神自己的面前。

在第二段开头的时候，主给他一个呼召。这一个呼召实在说来，就是叫他脱离他的自己，就是告诉他：你要脱离你的感觉，你要脱离你的享受，你要脱离你所盼望的同在，你要脱离你和弟兄姊妹在一起的那一种宴乐的光景。从这时候开始，你要让主来建造，让主更多作工在你的身上，好叫你在主面前有一种长大、成熟、站立得起来的光景。主在你身上现在有一个要求：盼望你从自己的感觉转到我的旨意里去；从你自己如何得着喂养、饱足、看顾和祝福转到如何与我表同情，如何与我同工、联合、配搭，如何与我一同有属灵的争战里去。

弟兄姊妹，这是一个大的属灵转机，或者说，在我们一生属灵的经历里，我们永远不能离开这两个大的根基。第一段的根基是完全对主的享受，第二段的根基是完全与主的联合。第一段的根基是叫我们享受主一切的丰盛，第二段的根基是叫我们交通于祂的苦难──这一段根基是在我们身上再有一次的建造，好叫我们这一班人，与主能够显出一种完全表同情的光景。

二：8 穿过诸山，越过诸岭

第二段一开头，主先给我们看见一个启示。我们所看见的是，「看哪！祂来了，祂穿过了诸山，越过了诸岭。」（歌二8）祂来了，祂胜过了一切的艰难，祂胜过了一切的阻隔，祂排除了一切的为难；祂来了，没有一件事能拦阻得了祂。祂开始给我们看见：「我不仅是内室的主，不仅是可享受的主，不仅是爱的主，我也是带你胜过苦难的主，带你过属天生活、带你有超越光景的主。我要带你起来奔走属天的道路，而且是在属天的境界里。」

为这缘故，主来了。主就站在我们墙壁的后面。我们所有的墙壁就是我们已往的经历。我们昨天的经历成了今天的墙壁，我们昨天的享受成了今天的墙壁，我们昨天在主面前一切该有的、正常的光景都成了今天主要带我们再往前走的墙壁。我们要求主恩待我们！为什么许多时候，当我们有了一个经历以后，主要再带我们往前去变得这样艰难？因为我们抓住了已往的经历。我们宝贵、享受并尊重我们已往的经历。我们总觉得我们已往的经历是主所量给我们的，那是在神面前有特别的价值的。哦，弟兄姊妹，不是这样！主所量给我们的每一个经历可以说都是一个春天，也可以说都是一个冬天，是预备好了为着另外一个经历的。固步自封是不行的，抓住你已往所得着的也是不行的，宝贝你已往所经历的更是不行的。你一宝贝、看重已往你所经历的，立刻你和主中间就有了一道墙壁。

主现在是站在我们墙壁的后面，意思就是：「我是预备要走了，我是随时可以行动的。我之所以仍站在这里，就是为了等你。只要你预备好，我就要有另外的一个行动；只要你预备好，我就会有另外一个带领；只要你预备好，我就要带你走另一段路程；只要你预备好，我就要带你有另一个属灵阶段。我不是永远站在这里的，我是不断有行动的，我是要再往前去的。」

虽然在这里，书拉密女能作一个见证，「看哪，他来了！他是穿过了诸山，越过了诸岭！」，但是祂来却不是要与我们一同坐席，乃是要带我们一同去穿过诸山、越过诸岭。祂要把祂的丰富作到我们的身上，成为我们的丰富；祂要把祂的超越作到我们身上，成为我们的超越；祂要把祂的能力作到我们身上，成为我们的能力。祂要与我们有一个更深入的、完全的联合。

这一个联合叫我们不仅享受主的爱情，也叫我们和祂的死、祂的复活有一种的联合。所以祂一来，就站在这里告诉我们：「我所爱的啊！现在预备走了吧！」主说「走了吧」的时候，我相信没有一个人的灵里能那么明亮立刻就走。没有一个人是主一说走，他就阿们，立刻就走的。请想想看，这一个圣徒，他已经有一些宝贝的经历：他被主带到筵宴所，在那里尽情地享受，和众圣徒一同欢乐；他也有爱的旌旗在他的身上，他能起来说，「我的旗号就是爱，我的见证就是爱，我的一生就是活在主爱的手里」；他也能对弟兄姊妹们说，「你们就是我的享受，就是我的葡萄干饼，就是我的拂手柑」；他也能起来作见证说，「我和主多好，和弟兄姊妹们多好；我们配搭建造得多好；我们在一起交通得多好，从不争吵、毫无难处、同心合意、一同阿们、彼此供应、没有践踏」；但是就当他和主、和弟兄姊妹这么好的时候，主却来对他说，「走吧！」他瞠目以对，「主，还要走？！往那里去呢？」老实说，我们可能不一定有他那样属灵，我们大概是看也看不见、听也听不见主的呼召。

弟兄姊妹，当你没有主宝贝的同在时，你很容易走，因为没有主的同在是最枯干难受的，巴不得立刻就走，好透透气。如果主说，「走吧！」那当然是立刻就走的。但是现在主带我们走的时候，并不是我们软弱下沉、失去主同在、枯干难受的时候，乃是觉得非常甜美、非常荣耀、非常得胜的时候。那时他还作见证说，「我们的葡萄正在开花」，他只感觉现在正是一切光明的时候。主说，「起来，我的美人，起来！」这个人是很难懂的。他立刻问说，「主啊，难道这时候你叫我起来？难道这时候你要我走吗？」这时候的他和主中间的确有一道墙壁。这道墙壁是什么呢？不是世界、不是罪恶，乃是属灵上最美的、最宝贵的、最得胜的经历。那些已往叫我们得饱足的、可夸的经历，都成为今天我们和主中间的一道墙壁。一个真实跟随主的人，他要常常俯伏在主面前说，「主，我和你中间有没有墙壁？如果有，求你彻底拆除。就是最好的经历，我也不愿意要；就是最美的感觉，我也不愿意要；就是最大的工作，我也不愿意要。我宁可把这一切都丢在一边，只愿我和你之间没有任何的墙壁。」

当主有一个带领临到的时候，我们都能立刻接受，我们接受的灵是最强的，可惜一接受之后，就立刻变成了一道墙壁。凡是你所能抓住觉得不错的，凡是你觉得是个好方法的，凡是能叫你得胜的，凡是能叫你用这一样东西就觉得有把握，而不需要单纯的倚靠主的，都是我们的墙壁。什么时候有墙壁呢？不是你软弱的时候，乃是你得胜的时候；不是你没路的时候，乃是你有路的时候；不是你不知如何往前的时候，乃是你真知道如何往前的时候。因着这道墙壁，就叫我们不能起来和主走一个更属天的路。

请你记得，今天我们和主中间的墙壁不是外面的，乃是里面的。有一次，一位弟兄在聚会中很不客气的说，「不要光是喊叫！」那时我们的聚会并不是不好，我们一来在聚会中就释放灵，高唱阿利路亚，很喜乐，但他却说「不要光是喊叫！」为什么？这个「喊」成了一道墙壁。这个「喊」原来给我们非常大的帮助──我们本来不知如何往前，聚会贫穷，灵也不释放，大家都不得饱足，后来弟兄教导我们祷读主话，呼喊主名，叫我们属灵上有了复兴，叫我们向主有了开启。因着祷读主话和呼喊主名，我们大大的蒙恩，但是有一天，祷读主话也成了一道墙壁，呼喊主名也成了一道墙壁。我们都停顿在这里不想再往前了。我们每一个属灵的经历，都是我们下一步要往前走路时的墙壁。一个属灵的人，应该在主面前长进，这样，他就越没有墙壁。他走一走就懂了，没有一样东西是他可以抓住的。在我们走主的道路上，任何东西到我们手里一给我们抓住，立刻就变成一道墙壁，把主逼到墙外去了，叫主和我们中间有了间隔。任何东西都是这样。若是我们在训练中所得的东西，拿回到各教会中去显扬，这就是墙壁，这就叫主没有办法在你身上有更多的工作，你自己也没有办法更多的往前去。

二：9 从窗户往里观看

在这里，主是站在墙壁后面，从窗户往里观看，从窗棂往里窥探（歌二9）。主现在在一种情形里──你看得见祂，祂也看得见你。祂向你呼召，给你启示，给你看见，给你鼓舞，可惜我们总是相应不理。我们总有我们的那一套。已往的东西真难丢掉。有一些东西是一进来就进入我们的血液里面的，怎么劝也不肯丢掉。现在我们的主在外面是焦急的，是迫切的，是不能安息的，祂巴不得我们的眼睛能看祂一下，对祂有一个注视。但是可惜得很，我们这时候所注意的，是一本圣经，是我们的祷读，是弟兄姊妹，是已往的方法和经历。我们没有注意到就在窗户那里，就在窗棂那里，有一位活活的主，不断的对我们招呼，「来呀！来呀！来呀！」我们却不去理睬，何等可怜！

二：10 起来，与我同去！

主不但给我们看见，祂也给我们听见。主说，「我的爱，我的美人，起来，与我同去。」（歌二10）这时主对他的称赞已经进步了，祂称他是美人。主觉得他很美丽可爱，很吸引祂，所以祂说，「我的爱，我的美人，起来，与我同去。」十一至十三节也是主称赞的话，可以看作七个点。

二：11 冬天已往，雨水止住过去了

第一点和第二点是消极的。「因为冬天已往（第一点），雨水止住过去了（第二点）。」（歌二11）这里的「冬天」是表明试炼，「雨水」原文是指暴雨，表明艰难。这个冬天，不是严冬，不是寒冬，不是冬眠的冬，而是可以下雨，可以长叶的冬，是中东雨季的冬天。这样的冬天是有寒流的，是有寒气的，是有痛苦的，但又不是致命的，是可以叫你奋发起来跟随祂的。冬天已往，暴雨也消失过去了。暴雨的意义可以因人而异。但原则上，与主同受苦难就是暴雨。

弟兄姊妹，你刚刚得救的时候，一想到主就流泪；你刚刚复兴的时候，一想到主就流泪；但是你不要再去怀念那个光景，你要记住雨水已经止住过去了。过去了就是过去了，你怀念、盼望、祷告都是没有用的。你仰望神的怜悯，求祂再给你经历那个光景，主就说，「我不怜悯你，在这件事上我是没有什么同情的。」已往你所觉得最宝贝的、最甘甜的、最叫你得帮助的，现在主要来对你说，「起来，与我同去！雨水止住过去了，我再也不给你已往那样的浇灌、喂养、祝福的经历。已往你如何经历我的雨水，你就蒙了大恩；今天我告诉你，这样的雨水再也没有了，因为已经止住过去了，已往一切的享受到此已暂告一个段落了。」

二：12 地上百花开放

前面两点是严肃的，接下来三点是非常甘美的，如同一幅美丽的图画。「地上百花开放（第三点），歌唱的时候已经来到（第四点），班鸠的声音在我们境内也听见了（第五点）。」（歌二12）「地上百花开放」就是说生命的丰盛显出来了。现在有一种生命的丰盛显在众圣徒中间，现在有一种生命的丰盛显在神荣耀的旨意里面。神有一个永远的旨意，神的旨意是在众圣徒中间执行出来的。现在当你来看众圣徒的时候，你应该有一个感觉：地上百花开放。然后「歌唱的时候已经来到」。这时候，你能看见许多人都在那里赞美神，而且赞美得有根有据，实实际际。那个赞美显在神面前是美丽的，真像音乐一样。「班鸠的声音在我们境内也听见了」。班鸠的声音是爱的表示。不仅是你和主之间有一个爱情，你连同许多弟兄姊妹和主之间也有一个爱情。你有没有听见一种歌唱的声音？一种爱的声音？感谢主！地上百花开放，歌唱的声音已经来到，班鸠的声音在我们境内也听见了。

二：13上 无花果树的冬果渐渐成熟

最后两点是鼓励的。「无花果树的冬果渐渐成熟（第六点），葡萄开花放香（第七点）。」（歌二13）主在你里面再次的显出。就你自己来看，你这无花果树的冬果已经慢慢的成熟了。这成熟不是指着你一生的成熟说的，这成熟乃是指你在这一段的经历里已经成熟了，你是应该起来和主有另外一种的经历了。「葡萄也开花放香」。现在应该是你结属灵果子的时候了。你这个人现在不应该再是葡萄花，该成为葡萄果了。

感谢赞美主！这七点实在是美好：冬天已往；雨水止住过去了（这是先把我们的希望完全打断，然后给我们看见另外一个景象）；地上百花开放；歌唱的时候已经来到；班鸠的声音在我们境内也已经听见了；无花果树的冬果渐渐成熟；葡萄开花放香。藉着这七点，主一再的告诉我们不要再贪图已往的经历，前面是更光明、更荣耀的，我们要积极的往前走，经营基督那一切的丰富。

二：14上 在陡岩的隐密处

主又说，「我的爱，我的美人，起来，与我同去。」（歌二13）因着你有一种生命的光景，主在你身上就有一种的祈求，有一种的盼望。然后主称呼我们「我的鸽子」（歌二14）。主是说，「我的鸽子啊！现在你是美丽的。不仅你的眼睛是美丽的，你的全人也是纯洁的，不过这个纯洁还没有完全！」这可以说是主的祷告。祂的祷告和我们不一样。我们的祷告是根据主有一个丰富，我们就在那一个丰富上祷告，但主的祷告却是我们还没有那个丰富，祂就先把那个丰富摆给我们看见，然后叫我们经历那个丰富。虽然我们不像鸽子，主却在这里说，「你真是像鸽子一样；我要作工在你身上，把你作得像鸽子一样。」

二章十四节主说，「我的鸽子啊！你在磐石穴中，在陡岩的隐密处。」祂说：我的鸽子啊，在你身上有两种光景是需要的，一个是磐石的穴中，一个是陡岩的隐密处。一个是你和我在十字架上完全的联合，一个是你和我要一同复活，在升天、人不可去的地方，与我一同享受复活升天里面的丰富。

磐石就是主的自己。磐石穴乃是我们进去了以后，我们就和主有一个完全的联合。当我们刚刚爱主的时候，我们和主的联合是「爱」的联合，还不是完全的联合。主在这里要求我们：不要仅仅享受我的爱，还要享受我的自己；不要仅仅和我有爱的联合，也要和我有完全的联合；不要仅仅让我的爱来打动你的心，也要让我来打动你的心；不要仅仅享受我爱里的丰富，更要经历我所经历那一切的事物。「磐石穴」告诉我们，凡是主所有的经历，都该成为我们的经历。主如何的降卑、受苦、受讥诮、受辱骂，我们也要如何的降卑、受苦、受讥诮、受辱骂。我们需要和主有一个磐石穴中的联合，一个十字架的联合。

如果我们回头看第一段经历，再和这里比一比，就能觉得那个经历是何等的浅！在这里有一个呼召是叫我们联于祂，这个联于祂是远超过爱的一个相联。这一个相联，是所有主的经历都成为我们的经历。主是怎样经过的，我们也要照样经过。主如何流过泪、受打击、被误会，我们也要照样的流泪、受打击、被误会。主说，凡是我所经历的，求你在磐石穴中都让我能够看见你。也就是说，求你藉着十字架的联合，让你和我有相同的经历。

弟兄姊妹，现在我们要开始走一条非常艰苦的道路。不要以为经过一段学习，一个训练，我们就有一些东西可以去供应人、帮助人了，或者我们就可以去作工了，不，现在我们还需要和主的死有联合，在我们身上天天还要有十字架的杀死。我们现在真要经历那句主的话，「若有人要跟从我，就当舍己，背起他的十字架来跟从我。」（太十六24）我这时候所需要的乃是与祂死的形状联合，好让祂的复活在我身上能被显出来。弟兄姊妹，能有例外的吗？没有！一个也没有。不仅是在磐石穴中，还是在陡岩的隐密处。陡岩是人爬不上去的地方，但主在那儿。「隐密处」是交通的意思。主说在陡岩的隐密处，就是在陡岩里面的交通，或者说在复活里面的交通。主不仅在「磐石穴」叫我们经历十字架的死，主也在「陡岩的隐密处」叫我们认识祂复活的大能和复活的丰富，经历在祂复活里的交通。主叫我们紧紧的联于祂，好让祂能看见我们的面貌，能听见我们的声音。

如果主仅仅叫我们背起十字架来跟耶稣，那太苦了。感谢主！虽然是背起十字架，但在我们十字架的经历里面，同时也有主那丰盛复活的生命。我们是在复活里来经历十字架。每一个苦难临到我们身上的时候，不过给我们一个把握，叫我们知道主是更可信的。每一次我们受打击的时候，不过叫我们对主有更多的信靠，因为我们不仅是在磐石穴中，也是在陡岩的隐密处。你看，现在你从筵宴所转到磐石穴中和陡岩的隐密处去了。你从满了享受、饱尝丰富的欢乐的光景中，长进到和主的联合上去了。

弟兄姊妹，不要再回忆主在你身上所作的有多丰富、有多享受，要认识你走的是十字架的道路。你所得着的不过是死，你的结果就是死，像主一样。但是，你也不要忘记，这一个死是在复活里来经历的，是在陡岩之上，人不可到的地方来经历的。你是和主一同坐在天上来经历十字架的苦痛，你是在享受天上那一切的丰富，同时你也和主有一个紧密的交通。如此才是在陡岩的隐密处。

二：14下 容我得见你的面貌

接着主说，「容我得见你的面貌，得听你的声音。因为你的声音甘甜，你的面貌秀美。」（歌二14下）我要见你的面貌，我要听你的声言。容我来好好的看一看，看你的外面，也看你的里面；我要对你有外面的认识，也有里面的认识。你的面容和你的声音都能让我实际的享受到。弟兄姊妹，这时候主所要求的是他的全人，里里外外主都要把他带到死的地步，叫他经历从死中所有的复活。主要把一切摆在他身上给他经历，才能使他里里外外都是柔和的、甘甜的、秀美的。我这样经历、享受了主的死和复活，所以我唱出来的歌声变得甘甜了，我的声音有意义了，我对主的赞美更实际了。我的外面因着我的里面受了影响，我的面貌变得秀美了。

二：15 给我们擒拿小狐狸

二章十五节，「要给我们擒拿众狐狸，就是毁坏葡萄园的那些小狐狸。」原来主对他有一个呼召，是叫他脱离自己的感觉、经历、把握和所看重的，起来走十字架的路，在十字架上与祂有联合，也与祂一同来经历从死里的复活，并在复活的境地里让主来鉴赏他，但是现在，他的眼目所注视的是葡萄园，他的眼目所注视的是工作。他所宝贝的是工作应该怎样作得好，作得完备。他说，「我们的葡萄园正在开花。」（歌二15下）葡萄园在开花的时候偏偏有狐狸来捣乱。「狐狸」就是人的肉体；「狐狸」也是那些不受圣灵管治，凭肉体发热心，用字句道理杀死聚会，叫人觉得棘手、头痛的人。在他的心目中，以为只要没有狐狸（大肉体）来捣乱，聚会就能非常的释放，工作也更容易的开展。但是主告诉他，「不要注意工作！不要注意工作！」从开头他想看守自己的葡萄园（歌一6），主就不称许了。第一章的功课到第二章的末了还是没学会。你看，他还是在说「我的葡萄正在开花，都是狐狸捣的乱啊！」我们永远不去注意葡萄果，只在那里注意葡萄花，却不知我们不能光作花给人看，我们更要作果，作生命给人享受。这个圣徒真是糊涂，他已经有这么多的经历了，然而到这时候，他的眼光还不能从工作里出来。他一天到晚就是想怎么作工，怎么抓狐狸。

这时，你的心向主已不够那么单纯。主在这里说，「你应该只要我，单单的要我，和我一同走十字架的道路，和我一同在复活里经历一切的艰苦，也经历一切复活的丰富。」可叹的是，我们的感觉何等的卑贱，何等的肤浅，何等的不能讨神的喜悦！我们在这样的一个呼召前面，竟然回答，「主啊，要给我们擒拿狐狸，就是毁坏葡萄园的小狐狸，因为我们的葡萄正在开花。」他对于工作还是有兴趣。他忘记了主要带他走更高一层的路，只顾虑到自己若是这样走了，葡萄园要怎么办？他忘记了主要他起来再走一程。这一个人不认识升天的丰富，不认识复活的超越和荣耀，直到如今，他还落在工作里面，以工作的一些小成就、小进展为满足。

二：16 至爱属我，我也属祂

可喜的是，他还有一点是极美的，他说，「至爱属我，我也属他。」（歌二16）就在这样的光景里，他还能起来说，「我和主中间有一个非常甜美的关系。主啊，你是我的，我也是你的！」他为什么能起来说这一句话？因为他已往有过许多的经历，他现在还在筵宴所里面，他有爱为旌旗在他以上，他有众圣徒给他的葡萄干饼和拂手柑，他有众圣徒的供应和扶持，他也有众圣徒里面的基督和主的自己作他的享受。他现在就是活在一个满了享受的光景里，所以他自然能够起来宣告，「至爱属我，我也属他。」

二：17 天起凉风，黑影飞去的时候

弟兄姊妹，你知道一个落在工作里面的人是很难认识自己的，连这个工作都能成为他和主中间美好关系的墙壁。他已经落到工作里面去了，但他还能觉得他和主中间是非常的甘甜，他是藉着这个工作不断的被逼到主面前去。他并不一定是「至爱属我」，也不一定是「我也属他」，他只是因为服事青年的时候，藉着聚会、看望、对弟兄姊妹的扶持照顾，以及为着他们的长进，必须到主面前去办交涉，所以很自然就把他带到一种情形，真像「至爱属我，我也属他」那样的完全。他却不知道这是一摇就垮的。他的属灵根基仍在沙土上。主已经清楚的宣告，「冬天已往，雨水止住过去了」，主也向他有一个祈求，「求你容我得见你的面貌，得听你的声音」，但是他向主的祷告是，「我的至爱啊！求你等到天起凉风，黑影飞去的时候，你要转回」（歌二17）。他好像是说，「主啊，对不起，我现在跟不了了，可是我还是愿意跟的。我知道现在你对我有一个呼召，可是我正忙于工作中，我知道你要我更深的与你有联合，我也知道你要我紧紧的和你一同活在复活的里面，但是主啊，我觉得现在有一些东西是叫我无法脱身的。我愿意跟随你，但我的力量来不及。」最后他就呼吁主，「你要转回，像羚羊或像小鹿，在比特山上」（歌二17）。

比特山是满了山谷的意思，包括所有主在地上所经历的一切受苦、受嘲、鞭打、辱骂、钉死、复活、升天、得荣耀等等。比特山的一切对于他是只知其名而不知其实。他不只不懂，甚至可以说没有多大兴趣。他现在正浸沉于主的恩爱中──被带到筵宴所，享受主的爱情，称赞主的爱情胜似稍赞美酒，所以他现在所注意的还是弟兄姊妹所给他的葡萄干饼、以及拂手柑。这说出他还是注意一个平面的生活，还没有开始注意一个立体的生活。虽然他知道立体的生活是必需的，也是更宝贝的，但是他的力量来不及。现在的他正置于「灵里虽然愿意，肉体却是软弱」的时期。所以他不禁呼吁，「主，等到有一天，天起凉风、黑影飞去的时候，求你再回来，显在比特山上，除去你我之间一切的间隔和墙壁，叫我真能经历那复活的丰富和荣耀。愿你所有的要求在我身上都能成为实际，好让我真与你有完全的联合，也让你更心满意足！愿此情垂听，阿们！」（9398）

夜 游

雅歌三章一至五节：「我多夜躺卧在床上，寻找我心所爱的他。我寻找他，却寻不见。我说：我要起来，游行城中，在街市上，在宽阔处，寻找我心所爱的他。我寻找他，却寻不见。城中巡逻看守的人遇见我，我问他们：你们看见我心所爱的他没有。我刚离开他们，就遇见我心所爱的他，我拉住他，不容他走，领他入我母家，到怀我者的内室。耶路撒冷的众女儿阿！我指着羚羊，或田野的母鹿，嘱咐你们，不要惊动，不要叫醒我所亲爱的，等她自发。」

感谢主！我们的主是绝对的主，更是认真的主。除非祂不要你、不爱你，祂若要你，祂就要把你看作祂的心上人，祂要起始在你身上有工作，要完全得着你这个人。我们已往那些自以为美好的葡萄园的经历，享受，只能耽误一些时间，而不能拦阻主在我们身上的工作。祂所要求的，祂一定要作成；祂所要求的，祂一定要得到；除非我们无心走主道路，若真是有心，单单要主的自己，我们就无论如何也不能离开祂的手。虽然我们也许会落在工作里，但只要心向着主，主就有办法救拔我们脱离这一切，而将祂自己给我们，成为我们至上的享受与满足！阿利路亚！

二章十至十四节，是主对他的祷告，「我的爱，我的美人，起来，与我同去，因为冬天已往，雨水止住过去了……我的鸽子啊！你在磐石穴中，在陡岩的岩密处，求你容我得见你的面貌，得听你的声音，因为你的声音柔和，你的面貌秀美。」主是一直要求他走，而他的反应竟是「要给我们擒拿狐狸，就是毁坏葡萄园的小狐狸，因为我们的葡萄正在开花」（歌二15）。他是一直迷恋他那甘甜的葡萄园的经历，而将主的要求、主的呼召置之度外，因此，主只好走了。主是在墙壁外面向他说这些话，他却在墙壁里面抓住已往的经历，他在已往的经历中的确遇见了主。他宝贝墙壁里面的主，忽略那正在墙壁外面呼召他的主。在这里好像是两位主──墙里经历的主和墙外行动的主。（是按经历说的，不是按真理说的。）他只看到墙壁里面与他相亲相爱的主，一心宝贝甜美的经历，害怕小狐狸来毁坏葡萄园，而看不见站在墙外那位主对他的盼望，对他的需要。主是一再的呼召，却也一再的被他冷落（或许是无心的），因此主只好离他而去。很希奇，当墙外的主走了以后，墙内主的同在的感觉也不见了，一切甘甜的感觉和享受都突然消失了，只剩下他孤伶伶的留在那里，说不出的虚空与茫然！

三：1 寻找我心所爱的祂

他对这突然转变的反应就是「寻找」！「我多夜躺卧在床上，寻找我心所爱的他」（歌三1）。这里的床是指已往的经历，已往与主甜美的交通。床是人歇下一切工作，而享受安息的地方，也是人自以为满意，自满自足，不求上进的写照。他已往服事主，满了主的同在，但这个「同在」成了他今日的「床」，成了他今日自我陶醉的温床，成了他再往前跟随主的障碍。他一直觉得主的同在，主的可爱，以为属灵的经历达到这阶段就可止步了，却不知主是一直往前的主。虽然他能像已往一样，照样有各种属灵的生活，读经、祷告、看望、传福音，与以前一样，完全没有改变，但现在他的生活的实际──主的自己及主的同在却消失了。于是，他到处寻找主。他寻找主，可是他寻找的范围仍是在床上，从床头找到床尾，又从床尾找到床头，在他的想像里，问题一定是出在属灵的生活上。他不知问题的症结不在这里，乃在于他不肯答应主的呼召，不肯彻底撇下一切来跟随主。

弟兄姊妹，这是一个顶严肃的问题，许多人都宝贝床的温馨、甘甜以及奇妙的经历，但我们只该宝贝主的自己。如果单有床，床上只有你，却没有主，那照样是虚空。可惜现在有许多人都是抓住床而离弃了主。有人享受祷告的甘甜，就一天到晚祷告，其他的事一概不闻不问，主的呼召更是置若罔闻。如果有弟兄来找他一同去看望，他就会以为这正是打岔他与主亲密的交通，怪弟兄不知趣，并祈求主捉拿小狐狸──一切打岔他与主交通的环境，不管是人为的或是主安排的，都求主挪开或捆绑。这就是床代替了主的主权和地位。主怎能忍受得住？于是乎，主狠下心来，离他而去。这时床堆还在，主的同在却不见了；这时可以像已往那样祷告，个中甘甜的滋味却杳然消失了。这是极严肃的圣灵管治，告诉我们：永远不可倚靠已往的经历，我们的灵必须紧紧跟随主！阿们！

我们总以为顺从主是出代价，岂不知不顺从主更是出代价。不顺从所付出的代价是比顺从所付出的更加重的。亚伯拉罕不顺从神的要求，离开本地、本族，神就把他的父亲取去。他听了撒拉的建议，不顺从神所命定的时候，生了以实玛利，就使属肉体的（以实玛利）逼迫属灵的（以撒）。主现在要求书拉密女来与祂一同走十字架的道路，一同蒙羞、受辱、遭厌弃、冷落，他却以为这代价太大，是他力所不能及的，是他顺从不来的。他不知道只要一顺从，马上就有复活的大能来托住，就有属天的能力来护庇。主的恩典保证他能走上这一条道路。可惜他在紧要的关头软弱了，他只好出一个更大的代价──主的同在不见了。这是主对那些全心爱祂的人最厉害的惩治！

回头再看前面两章，我们就知道一个信徒初期对主的经历都是亲密的：亲嘴，是亲密的；内室，是亲密的；编上金辫，是亲密的；坐席，是亲密的；青草、香柏树、扁柏、筵宴所……都是亲密的。在那时侯，主不能离开我们，因为信徒的生命幼嫩，经不起波动，经不起受压、受熬。一旦主离去，信徒就不知如何生活，如何往前，如何跟随。到了第三章这里，信徒的生命已有长进，主的要求就更高了。只因他不肯出代价，马上圣灵的管治就临到：主的同在挪去了。墙外的主既已升天，墙内的主自然也跟着升上去。墙内的主与墙外的主的行动是一致的。墙内的主所供应的恩典乃是为墙外的主的呼召效力，叫我们有能力答应主的呼召。如今既然不能顺从外面的呼召，里面的恩典就自然的收回。这时的他，只好到处寻求主。他以为难处一定出在床上，却没有看见这是他不肯答应主的呼召所致。他寻找的方向是他的属灵生活，不是顺从主的呼召。他以为以前的晨更很有主的同在，现在味如嚼腊，一定是生活放松的缘故，所以就提早起床，从六点改为五点半，从五点半改为五点，虽是如此刻苦己身，仍不见效。于是他又以为是读经出了问题，所以就拼命读经，整天把自己禁闭起来，埋首苦干，任何人都不理，仍然毫无起色。任凭他怎样努力、哀告，主总是相应不理，因为问题不是在床上，乃是在呼召上。不是属灵的问题出了难处，乃是这最大的呼召，这转捩性的呼召没有顺从。主呼召说，「我的鸽子啊！你在磐石穴中，在陡岩的隐密处，求你容我得见你的面貌，得听你的声音。」主这样的要求，是没有理由推辞的；主这样的祷告，是一定要得答应的。主要你去，你就得去，不要分析，不要研究，只须彻底跟随祂行动。这一步若顺从不来，就出了问题。改良生活是无用的。

三：2 我要起来游行城中

现在的他，也已发觉问题不是在属灵生活的调整，是另外有了难处，于是他说，「我要起来，游行城中！」（歌三2）他现在真出了一个代价。这就是不跟从主行动的结果。他若不出这一个代价，他就无法活下去，无法再过正常的属灵生活了。主同在的消失，使他整天失魂落魄，茫然若失，对世界的福乐已乏味，对主的爱又得不着，两头落空，苦不堪言，他觉得若非出去把主寻找回来，就再不得安息了。

他「起来游行城中、在街市土、在宽阔处、寻找我心所爱的他」（歌三2）。这里的「城」是指教会说的；街市上、宽阔处，根据箴言八章一至四节，「智慧……在道旁高处的顶上，在十字路口站立，在城门旁，在城门口，在城门洞，大声说……」乃是指圣徒们对基督丰富经历的摆出、陈列所说的。他这时找遍了教会，想在弟兄姊妹身上寻回他所爱的主。有时他跑到一位弟兄面前说，「弟兄，我的主不见了！你说该怎么辨？」这位弟兄是祷读专家，就对他说，「只要祷读就解决问题了！」但他祷读来，祷读去，主的笑容依然向他隐藏。又有弟兄对他说，「要呼求主名！」但他呼求许久，仍然没有回音。又有爱哭的姊妹对他说，「你只要哭一哭就好了！」但他哭来哭去，仍然得不到主的同在。「我寻找他，却寻不见！」（歌三2下）他各种办法都试过，伊人的心就是无法挽回！

哦，弟兄姊妹，这是顶严肃的问题，主的呼召是轻慢不得的。主要求我们与祂的十字架有联合，联于祂的受苦、蒙羞，好叫祂单单欣赏我们的面貌，我们却是不肯。我们不肯，祂的同在就立时不见了。主除非不祷告，一旦祷告，绝对是根据祂永远的旨意，绝对是根据祂最上好的计划，是任何人拦阻不得的。主要求我们背负十字架，受苦、受辱、受尽折磨，你到底走不走？若是不肯走，同在就收回。任凭你认罪，一再办交涉，主就是不理。主只问一件事，「你到底走不走？」若是走了，一切问题都解决了；若背上十字架，不需认罪，同在就来。神所注意的，乃是人是否完全顺服祂的旨意，而不是在于枝节的对付。若是你不肯完全的奉献，彻底的跟随，即使你外在的行为多良善，多圣洁，多有属灵的追求，为主的教会多发热心，如何得人，如何开特会，如何看望、照顾，甚至「全时间」摆上，在神眼中仍是一个错的人，仍是一个无用的器皿。弟兄姊妹，我说到这里，真是害怕起来，我们该有敬畏神的心，绝对与神的旨意联合，为神的旨意不顾自己一切的得失。你若将万事都看作粪土，主的道路才不会受拦阻！

书拉密女还没有完全发觉争执的焦点不是他的属灵生活出了差错，乃是他这个人出了问题，所以他游行城中，在街市上、在宽阔处寻找他心所爱的，仍然寻找不着。他试着效法别人的呼求主名、祷读主话、唱诗祷告，都无法恢复以往甜美的交通，无法恢复主的同在。主所要求于他的，不是要他多背经、勤祷告、常呼求、发热心，乃是要他起来出代价，走十字架的路，经历死的痛苦和复活的荣耀。主乃是要他完全脱离自己，进入祂的丰盛新鲜的供应里。这时的他真是痛苦极了，用尽所有的方法，伊人的踪迹依然杳如黄鹤。难道他就永远这样下去无法恢复吗？不！我们的主是既可畏又可爱的主，压伤的芦苇祂不折断，将残的灯火祂不吹灭，正当他走头无路的时候，主就藉着与祂同心的人──能与祂旨意有完全联合的人来恢复他。这些人都是在主里经历顶深的前面弟兄姊妹们。他们不是像一般经历浅的弟兄姊妹，只会脚痛医脚、头痛医头，只知治标，不知治本；他们乃是完全与主表同情，完全以基督耶稣的心为心；他们不太注意人外面的火热、兴奋，只注意把人带到主面前，把人引到主的道路上去。

三：3 城中巡逻看守的人

很希奇！每当我们一筹莫展，不知前面道路何去何从之际，常会有前面弟兄遇见我们，他们就是「城中巡逻看守的人」，是主的仆人，为主照顾全教会，并且栽培年幼的弟兄姊妹们。他们知道你的难处，不是在追求上，不是在操练上，乃是在顺服上、舍己上。他们与你的交通，往往不是一时见效，立竿见影，反而会使你觉得答非所需，觉得他们并不知道你的难处，不过以长辈的身分来教训就是了。其实他们才真正知道你的难处，不是他们不懂，乃是你自己被蒙在鼓中。他们是属灵的人，能看透万事，一眼就把你看穿了，只是你的生命浅，反而不够敏锐，无法立刻获得光照罢了！等到你一出房门，或者稍微一离开他们，立刻就得光照，真有豁然开朗、茅塞顿开的感觉，这时，才是你真正的转机，你才真觉得问题找到了答案。多夜的劳苦，多日的重担都已成过去，如今主的笑脸依旧欣欣放，严冬已过，阳春来临，一切都恢复了，还是那样的甘甜，那样的迷人。哦，这是何等享受，何等的安息！

三：4 到怀我者的内室

「我刚离开他们，就遇见我心所爱的，我拉住他，不容他走，领他入我母家，到怀我者的内室。」他在这里的经历比从前更高了，但还不是上天，若是上天就不必再叙述、再经历了。这时的他，还是用各种方法恢复已往的经历──拉住祂，不容祂走。他惟恐一松手，主又不见了。在这里可以看出人是何等的保守，若非主的怜悯，人就不容易放下自己以为好的，接受从主来的一切。一切我们眼中自以为好的，不肯松手的，都是将来的难处。一切自以为最能摸到主，得着主同在的窍门的，都必成为将来拦阻主的墙壁。一切能叫人有启示的道，若紧紧抓住，都会成为叫你不能长进的难处。书拉密女就是这样。主已祷告叫他放下，叫他离开，他却说给我们擒拿狐狸。后来主拂袖而去，他就到处寻找。他只顾床头床尾，忘了主所要求的陡岩的隐密处和磐石穴；他只求主的同在，忘了主的呼召。感谢主，经过这一段辛酸过程之后，主怜悯了他，主又向他显现。他一遇见主，就拉住祂，不容祂走，然后又进了内室，彷彿回到第一章的光景，很怕再失去主的同在。

虽然如此，这时的他，的确是长进了。他虽不知什么是磐石穴，却已有磐石穴的经历。磐石穴的经历就是失去主的同在、枯干、贫穷、孤单、嘲讥、受冷落……，为了寻求主而受羞辱的经历。他在这里已经有了长进，更往深处去了。我们若回头再看第一章，就可知道那时的他是劲头十足，目中无人的人，他能作见证说，「我的床榻是青的，我的香柏树、扁柏也是青的；我的爱情是青嫩的，满了朝气、希望和光明；我是百合花，你们都是荆棘，教会的建造，非我莫属。」他是自视甚高，孤芳自赏，不知何为谦卑，何为顺服。但这时的他，有了磐石穴的经历，就学会了谦卑，与众肢体有了交通。第一章的他是自满自是的，只知洁身自爱，不肯暴露在人的面前，不肯与群众为伍，但在这里的他，不知不觉有了磐石穴的经历，就叫他更认识自己的无有、不堪与败坏，也认识了一点基督的丰富，并看见众肢体的荣美。这里的他，不再是在内室里，由王作主；这里的他，乃是由他作主了。第一章是完全接受王的吸引，他被动的享受；现在他能主动的吸引王，王也能接受他的爱情了。

因着神的怜悯，叫他经历了十字架的苦难，孤单，枯干，贫穷，叫他不得不将自己摆在弟兄姊妹们中间，从弟兄姊妹得着帮助。本来他自以为是惟一属主的，别人都是属工作、属宗教的，现在他看见那叫他看守葡萄园的人就是他的帮助，前面弟兄更是他的帮助。不再是「我、我、我」以自我为中心，乃是以主为中心，活在主面前，又活在肢体中。他向主不独立，向弟兄姊妹不单独了。现在的他，不敢再稍微离开主。他走几步路，摸摸里面的主还在，就很喜乐；若觉得主又不在了，就很着急，连忙停下一切工作，连声呼叫「哦，主啊！」直到把主叫着了为止。他这时还不能从感觉中得释放，还不知道主的同在是到处都有的。虽然如此，他却更深的进入恩典，「入我母家」中，也更深的进入生命，到「怀我者的内室」去了。母亲是指恩典而言，那在上的耶路撒冷是我们的母（加四26）。现在他只感觉一切都是恩典，不再是自己的本能和忠心。这里的经历也比筵宴所更高、更深，因为这是生命的经历，并且是更丰盛的生命。他对主的认识也有了改变。他虽然还不在升天的境界里，却已经有陡岩（属灵的高处）的经历了。他已经能从享受里出来，从工作里出来，认识主与我之间的关系乃是恩典的关系。生命的阶段已臻至脱己的阶段，走上了十字架的路，认识了复活的大能，从平面的经历一跃变成立体的经历，能往上飞、往上跑，显出建造的光景。这时的他，真是主的心上人。主爱他，在他身上已有许多的工作。这时主就说，「耶路撒冷的众女儿啊！不要叫醒他，因他受了这几个月的苦，该让他好好的歇息，好使他有另一阶段的经历开始。」（歌三5）

感谢主，正当他这样享受的时候，他就显出第三章后段（六至十一节）那种与主完全联合的光景──从旷野上来，形状如烟柱，以没药和乳香，并商人各样香粉薰的……并且是所罗门的轿，自己完全倒空、完全腾出，里面所充满的，完全是主的自己。这光景越拔越高，越显越明亮，真令人羡慕不已！

弟兄姊妹，从他这样的经历中，我们能感觉到：那些仅仅得救的人是多可怜，那些只稍微尝到主的怜爱和安慰就自满自足的人是多可怜，那些只因工作稍有小成就就自我陶醉、自我着迷，以为这是毕生的事奉，不知努力向前的人是多可怜。主的丰富是包容无限的，我们一生真是经历不尽，也享受不完的。真愿我们有一颗谦卑的心、贫穷的灵，时刻将自己倒空在主面前，对主说，「主！我是一无所有，你是包罗万有，求你时时充满我，好让我能将你完全的彰显！」我们也该有保罗那样的心志，「弟兄们，我不是以为自己已经得着了，我只有一件事，就是忘记背后，努力面前的，向着标竿直跑，要得神在基督耶稣里从上面召我来得的奖赏。」（腓三13）让我们互相激励，彼此劝勉，使主一切的丰富在我们身上都能成为实际！阿们，阿利路亚！（6459）

旷 野

雅歌三章六节至四章五节：

「所罗门王用利巴嫩木，为自己制造一乘华轿。轿柱是银作的，轿底是用金作的，坐垫是紫色的，其中所铺的乃是耶路撒冷众女子的爱情。锡安的众女子啊，你们出去看所罗门头戴冠冕；就是在他婚筵的日子，心中喜乐的时候，他母亲给他戴上的。我的佳偶，你甚美丽，你甚美丽！你的眼在帕子内好像鸽子眼；你的头发如同山羊群，卧在基列山旁。你的牙齿，如同新剪毛的一群羊，洗净上来，个个都是双生，没有一只丧掉子的。你的唇好像一条朱红色线，你的嘴也秀美。你的两腮，在帕子内如同一块石榴。你的颈项，好像大卫建造收藏军器的高楼，其上悬挂一千盾牌，都是勇士的藤牌。你的两胸好像百合花中吃草的一对小鹿，就是一只母鹿双生的。」

歌中之歌第一段的经历是持续性的，第二段的经历也是持续性的。有的时候，你已经走到第二段去了，你还要再回来，重覆一次「愿他用口与我亲嘴」，重覆一次「王正坐席的时候」，重覆一次「进入筵宴所」。无论你到了那一阶段，你仍然需要更多的死，更多的复活，更多的在磐石穴中，在陡岩的隐密处。弟兄姊妹，第一章到第三章的开头，这两章半的经历是我们一生中不断的经历，也是我们一生经历的根基。

三：6上 那从旷野上来的人

现在我们来到第三阶段。第三阶段的重点就是没药山、乳香岗，也就是渴慕和主有更深死的联合，渴慕和主有更多复活的联合。你的渴慕是因为你有了第一章到第三章初期的经历。这样的经历叫你在神面前有一个转换，叫你有一个改变，叫你身上更多的有主，也叫你在祂的手里有更多的价值，于是，你就起来有一个祷告，「主啊，我要往没药山去，我要往乳香岗去，但愿你把我更多的带到死地，更多的带到复活里去，好让我不断的活在十字架的里面。」这就是你的渴慕。当你在主面前受了相当多的破碎，又是积极的愿意长大的时候，在你身上就显出一种荣耀的光景，众圣徒一题起书拉密女，都要替你作见证，说：这一个人乃是出埃及进入迦南的人。（「从旷野上来」就是出埃及的人，经过了旷野，进入迦南美地。）在他身上没有世界的霸占，世界的力量在他身上消失了，他和世界隔绝了。他是活在基督的丰富里面。他是从旷野上来的人！

一个从旷野上来的人，他的目标非常明显，他的一生是行走的。他行走的目的就是要得着迦南美地，他要得着主一切的丰富。在行走的路途中，他是不大顾感觉的，他是不大顾要受多少折磨的，他也不大题要流多少眼泪的，他是不大顾别人怎么说他的，他只有一个感觉：我和世界已经断绝了。弟兄姊妹，属灵的事说它高真是高，那从旷野上来的真高；说它容易也真容易，你与世界一断，你单单的只要主，你放下了一切前途，你忘记为自己的打算，你立刻就会给人看见──这里有一个人，乃是从旷野上来的！因着圣灵不断的工作，在这一个人身上显出了一种分别的光景，叫他在人面前有了一个活的见证。这一个见证，是别人替他作的──这里有一个人是从旷野上来的，他是不断的行走在属天的道路上的，他里面是不让他安歇下来的。

我们要因着主的怜悯被带到一个地步，认识在世上一切的东西，不过是旷野里的东西。我们在旷野里只有漂流，但是我们的漂流是有目标的，那就是主给我们的上好。今天我们过的生活完全是一种旷野的生活，在我们的感觉里，在我们的计划里，都是以神自己来作中心，除了这一个之外，没有别的事物在我们身上是有价值、有地位的。旷野的感觉一从我们身上失落了，我们在主面前的功用和正常的情形就失去了。一个正常活在主面前的人，他的感觉总是在旷野。主为他预备的非常丰富，他是在旷野；主给他预备的非常缺乏，他是在旷野；他所遇见的是喜乐，他是在旷野；他所遇见的是忧伤，他是在旷野。他的心不系在喜乐和悲哀上面，他的心也不系在贫穷或者富足上面，他的心乃是系在他所要去的、所仰望的城上面，那一个要来的圣城──乃是主的自己。除了主以外，没有任何东西能把我们的心夺去。一个在旷野里生活的人，他不会被任何事物所摸着，他所注意的就是主自己，就是主在他身上的得着。我们的上来是根据我们的经历。也许在起头的时候，我们以为我们一切都奉献了，其实里头的保留多得不得了。慢慢的，主在我们身上一直工作，一直工作。主作得越多，我们越被炼净；我们越被炼净，我们越能单纯的侍立在主面前。在我们里面不断的加深一个感觉：主之外是一无可取的。我们要学习在人面前作一个见证：我是从旷野上来的人。

当一个人说「我的主多好，多美丽，多能满足我，多能解决我的需要」的时候，他还是以自己作中心。经过第二章的经历，他转了，他转成以主作中心，他是活在复活的丰富里。在他身上有一个特点，他知道除了主以外，他再没有什么可支取的了。他有世界人的生活，也有世界人有的享受，但他并不用这一些来装饰他，他是只要主的。一个正常的教会，应该是个从旷野里上来的教会；一个正常的教会，应该是认识今天我们是等候主的再来的。在我们等候主再来的过程里，我们向世界一无所取。一个教会若是有许多的人是从旷野里上来的，这个教会自然就是从旷野里上来的教会。求主恩待我们，叫我们这一班人，先是在神面前作一个从旷野里上来的人。

一个从旷野上来的人，他的身上同时也显出一种情形：他的形状就像烟柱一样。以色列的百姓从旷野上来，在他们前面有云柱和火柱。云柱和火柱是一个柱。白天是云柱，到了晚上就变成火柱。是这一根柱领以色列人往前。这时候，这一个被主多方面得着的人，因着不断的活在主的爱里，经历了主十字架的工作，他也就成了像云柱和火柱一样带领教会的人。主在我们身上作工，要作到一个地步，叫别人觉得说：这是一个牧养的人，这是引领我们往前的人，这是给我们属灵的帮助、给我们光照的人。他行动的时候，教会就行动；他往前的时候，教会就往前了。他在旷野里就像烟柱，也像云柱和火柱一样，是满有圣灵的能力的。他为主说话的时候，人能摸着他灵中的丰富。因着这一个人满有圣灵的能力，他在教会中就成为教会的祝福。我们若是愿意在神面前蒙恩，就不要去作那么多的工作，要让神的灵来充满我们，使我们里面满了灵，使我们的里面有破碎，有伤口。这个破碎要叫我们释放灵是容易的，供应生命是容易的；这个伤口要叫我们成为灵人。这时候，你就会发觉，不是你的劳苦，不是你作多少工作的问题，而是一般圣徒要指着你说：这一个人就像云柱和火柱一样，这个人是教会的祝福，他实在是教会的帮助，他实在能带领教会往前去。

三：6下 以没药、乳香并商人各样香粉所薰

烟柱是从那里来的呢？是没药和乳香，并商人各样香粉薰的。「商人」是主自己。倪柝声弟兄讲商人是单数的，就是指主自己。主在这里与和我们作「生意」，祂说：你若付一个代惯，我就给你一些祝福。在第一章是没有什么代价的，就连编上金辫，镶上银钉也是为着你的，还不是为着主的。叫人得称赞的还不是主，还是你。第二章的经历在这一个圣徒的身上有些实化了，他知道跟随主是件出代价的事，不是感觉爱主就可以了的，乃是在他的生活里，在他身上的每一点每一滴都要让主来摸过。主要用没药来摸他。到了第三章，他就懂得这里有一个价值的问题，是没有办法来跟主讲价钱的。主有些地方是非常吝啬的。祂讲得很清楚：你出五毛钱，我就给你五毛钱的货；你出一块钱，我就给你一块钱的货；你出一百块钱，我就给你一百块钱的货；你出一年，我就给你一年的货；你出十年，我就给你十年的货；你出了多少的代价，我就给你多少的祝福。在这里我和你的关系，不再是一个我吸引你，你追求我，或者我供应你，你享受我的关系了；在这里我要问你一个问题：我要你付一些代价，你能不能出？在你的生活里，在你的身上，你肯不肯让我来摸你这个人？你是要受一些痛苦的。但是出这代价的结果，是叫你给人感觉，你是用商人各样香粉薰过的。

薰就是把味道薰到你里面来。薰比烧还难过，真放在火里去烧，烧死就算了。主并不把你烧死，祂是要把你来薰，呛的你直打喷嚏，难过得要命。薰是需要时间的，你不出这个代价，薰了几分钱溜下去跑了一圈，再回来就冷掉了，必须重新再来一次。圣灵在我们身上工作的时候，并不一定像我们所想的，今天这样打，明天那样打，祂乃是像商人一样跟你作生意。祂说，「付钱吧！」

你说，「主啊，求你祝福！」

祂说，「我肯，但你付钱吧！」

你说，「祝福难道还要用钱买的吗？」

是的，祝福是要钱买的！我所说的祝福是指蒙恩，不是指得救（得救是不需要钱买的）。钱是指出一个代价。你在主面前的成熟是需要出一个代价的。弟兄姊妹，我提醒你不要轻看你的生活，你不要以为看一场电影算得什么？看一本小说算得什么？你知道这是肯不肯出代价的问题。神要藉一本小说来薰薰你，藉一场电影来薰薰你，使你在祂面前满了香气。怎么能够在圣徒面前满了香气呢？是因为你经过了死，经过了复活。你经历各样临到你的事，你也经过主各样的祝福，这都是我们与商人办交易办出来的，都是我们出代价产生出来的。

我们不要把属灵的事太属灵化，你要让神来摸你的前途，你要肯出这一个代价。譬如说，神要来摸你的婚姻，你说，「主，我出这个代价。」神要来摸你的家庭，你说，「主，我出这个代价。」神要来摸你的工作，属灵的工作，你说，「主，我出这个代价。」你在神面前是出代价的人，你是在这里和商人一直办交易的。你若是能这样的经营，自然在你身上就有死的光景显出来，有复活的光景显出来，有香味显出来。光说属灵是没有用的。一个真实能够供应的人，他是这样经过主的薰，他是这样出过一个代价。

属灵的原则都是我们该懂的，要在主面前认真的付这个代价，因为主是一个商人。我们最好写一首诗歌：「主！赞美你，你是一个最会打算的商人，超过犹太人，超过中国人，最会赚钱的就是你，我出一点，你卖我一点……」我们太容易觉得主是有恩典的，把一切条件都遮盖了。你要看见你的成熟是必须向主买各种香粉的，你不买就没有办法，你不出代价就没有办法，你不能把自己摆在死地就没有办法。只有你真正出一个代价，那一个实际才能真正的给你得着。不要那么精明，要在主面前作一个傻瓜，要求主恩待我们，叫我们在祂面前说，「主啊，愿你作商人的时候，我和你作公平的交易，我真是肯出代价从你那里买货。我身上的没药是买来的，我身上的乳香是买来的，我身上各种香粉所发出的香味是从你那里买来的。我这样的显在人前，我这样在你的生命里活，我是出了一个代价的。」

三：7 看哪，是所罗门的卧榻

这一个人──第一，是从旷野上来的；第二，他是满有圣灵的，他的形状就像烟柱一样；第三，他是用没药、乳香和各样香粉薰过的；他身上有这样三个特点，这个人到底是谁呢？这个人原来是「所罗门的卧榻」，是主的床，是主安息的所在。这个人是让主享受安息的，主的安息是藉着他而得的。弟兄姊妹，今天我们不仅不能给主安息，反而是常常叫主担心的。我们不但不是主的床，反而是主的杖；不是主打我们，是我们打主。我们常把祂的脸丢了也不大在乎的。主在我们身上不大有安息。但这里有一个人让主安息了，因为他有了第一段和第二段的经历。他对主的爱有认识，他对主的自己有认识，他对主的工作有认识，他对十字架有认识，他对主的教会有认识；他还满有圣灵的工作，十字架在他身上有许多雕刻，使他有了伤口，叫他能够把生命流露出来。所以主说：这个人是我的床，这个人能够叫我安息。

三：7下~8 六十个勇士防备夜间有惊慌

这个安息又不是单独的安息。他的四围有「六十个勇士」。这时候，他实在是个勇士，他四围还有六十个勇土。「六十」是人的数字。在他属灵的度量里，他是和一班能争战的弟兄，和一班从旷野上来的弟兄，和一班形状像烟柱的弟兄，和一班用没药、乳香和各样香粉薰过的弟兄联在一起的。这个人不仅说「我们大家一块来爱主吧」，他还能说「我们是一个军队，我们这个军队是能叫主藉着我们得安息的」。他是切切地活在教会里，是实际上和他四围的弟兄姊妹有配搭的。有一天主叫我们这些不堪的人，因着祂不断的工作，成为祂的卧榻，而且在我们四围还有六十个勇士，这些勇士都是手中持刀的，是为着防备夜间有惊慌的。在主还没有来的时候，撒但若是有捣乱，谁来防备撒但的作为呢？谁来防备撒但的攻击呢？是藉着这一班从旷野上来的人，有死而复活经历的人。主藉着这一班的人，在他们身上得了安息。

若是所罗门的卧榻旁边没有勇士，所罗门是睡不稳的，他不知道什么时候会出事情。祂从你身上得安息是不错的，但是教会怎么办？整个教会怎么往前？所以在祂那里不仅有卧榻，还需要有六十个勇士。这些勇士是不爱世界，是不爱作工的。他们是在夜间不睡觉，就是主再来那天他们也是儆醒的；他们手里是拿着刀的，他们是预备争战的打仗专家。撒但一捣乱他们就懂了，外面稍微有一点动静他们就懂了。他们知道怎样带教会往前走，他们知道这位弟兄、那位姊妹应当怎样帮助，他们也知道在什么样的情形里主的见证才能显出来。

三：9 所罗门的华轿

弟兄姊妹，这时候在我们身上所显出来的，是从深处和主的联合。这个人的生活是在旷野里的，是在那里漂泊的，所有一切临到他的都是好的，没有一样东西能把他的心抓去，这颗心能够单单的把自己摆在主的面前，仰望主的怜悯来生活。在他的深处是联于主的，他周围没有事情是吸引他，值得让他考虑的。只有这样的人才有圣灵的能力，才知道什么叫没药，什么叫乳香，什么叫各样的香粉；也只有这样的人周围才有六十个勇士，能和弟兄姊妹配搭在一超，建造在一起，打一个属灵的仗，使主得安息。在主没有来之先，主需要什么？第一，主需要得着一个床，主需要得着一个安息的所在。主若是没有床，主就没有安息。第二，主需要一个华轿。床是安静的，是不动的，华轿是抬着主跑来跑去的。轿子是能让主行动的，也是能让主坐在其中，到祂所要去的地方的。我们的观念是有一天主要把我抬到一个地方去，不，不是这样，乃是我们要把主抬到一个地方去。怎么去法？谁来抬祂？只有藉着那些爱主、不顾一切的人去抬祂。没有人抬，主就不能动了。今天在教会中若找不出几个书拉密女，主就没有一个轿子，主就只好站在那里叹气。主的行动完全是藉着那一班绝对奉献、爱主、为着主的人的。主啊，怜悯我们！叫我们认识我们多好，我们是床，我们是轿，主坐上轿子，我们把主带到祂所要去的地方。

「所罗门王用利巴嫩木为自己制造一乘华轿。」（歌三9）华轿是经过神的手工作出来的。这里的利巴嫩木多半是香柏木，香柏木表征基督拔高完美的人性。你这个人变成了华轿，说出你本身是结实的，你的人性在基督的制作里是坚固拔高的。你在神面前就像一乘轿子一样，别人来看，就说这个轿子是主作的。弟兄姊妹，我们要知道，若不是从主的生命出来的，就是方法都学会了，也没有用，因为神的托付不会给不在生命里面的人。。

三：10 柱是银，底是金，坐垫是紫，铺的是爱情

华轿有柱子，柱子是用银作的。「轿柱是银作的」（歌三10上），说出一个人在主面前出过一个代价，他的个性、脾气、习惯、看法，以至于思想，都让神来救赎过，这样的人才是一乘华轿。现在这个圣徒的身上满了救赎。他的谈话改变了，他的行动改变了，他的思想改变了，他的生活改变了，他身上满了救赎。本来他是非常自怜的，现在他和主站在一起对付自己。本来他有一点伤心就巴不得主同情，拼命祷告，现在却一面流泪，一面说「该打，打得好，再打！」你懂得和主表同情了，无论主怎么来对付你，你都阿们！有的人本来讲话真随便，慢慢的你看他的舌头受约束了，这都是说出他的轿柱是用银作的。你要想成为轿子，就得问你有多少银子？没有银子就没有轿子，因为轿柱是用银作的。若是你的思想很卑贱，你就不是轿子；若是你的性情很松散，你就不是轿子；若是你很容易跟人吵架，你就不是轿子。我们的看法，我们的打算，我们的意见，我们的性格，我们的生活习惯，一点一点都得经过主的救赎，然后才从我们身上出来一个银柱。银柱一出来，教会就出来了。

「轿底是用金作的。」（歌三10上）有了银就会带进金。你不要去求金底，你要求银柱，你不要求基督加多，你要求你减少。每一次神在一个特别的点上遇见了你，你在那一个点上就产生了金底。「坐垫是紫色的。」（歌三10上）紫色是代表尊贵，作王。你一有神的救赎，神的性情，你就一定会显出作王的光景。轿子上面所装饰的是什么？是「耶路撒冷众女子的爱情」。本来众童女都爱主，但等到他一成为轿子，他就会觉得众童女都爱他了。你有没有发觉当你不爱主时，别人也不大爱你，而当你爱主时，大家都爱你，并且教会的爱情都在你身上。

三：11 所罗门婚筵的日子

到这时候，所罗门订婚了。这是歌中之歌经历中的一半──显出成熟一半的情形。他说，「锡安的众女子啊！你们出去观看所罗门王，头带冠冕，就是他婚筵的日子，心中喜乐的时候，他母亲给他带上的。」（歌三11）他在这里没有说耶路撒冷的众女儿，他是说「锡女的众女儿啊！」锡安是耶路撒冷城里的高处，这里是指活在教会中的得胜者说的。胡里胡涂的基督徒还搞不懂怎么一回事的时候，得胜者已经懂了。他说什么呢？他说来看王的订婚。所罗门订婚了，就是主耶稣订婚了！本来你口中说爱主，可是你还溜得掉，你另外还有追求，你还是会变心的，但如今你和主订婚了，你就溜不掉了。在订婚以前的女朋友阶段都是靠不住的。不要以为我们这样爱主是靠得住的，我们常是说溜就溜的，因为还没有订过婚。这时候所有得胜者都出去看所罗门王头戴冠冕。「冠冕」是什么？就是我们，就是书拉密女。这个爱主的人，就是主的冠冕。主在这里以他为夸耀，主在这里以他为冠冕，主把他拿来戴在头上，并不觉得羞耻，觉得像冠冕一样。他的光景实在太好了，太美丽了。这个冠冕是谁把它作出来的？是锡安的众女子，教会中的得胜者，把它作出来给主戴上的。他们一直照顾这个圣徒，扶持这个圣徒，帮助这个圣徒，然后把他作成了一个冠冕，戴到主的头上。在主耶稣婚筵的日子，那些长老们，那些爱主的前面弟兄们，把我们这么一放，就放到主的头上去了。在这里你能看见一段见证，是从教会的见证出来的。教会在这里见证一个圣徒到了一个荣耀的情形里去了。

四：1上 你的眼在帕子内像鸽子眼

四章一节，「我的爱，你甚美丽，你甚美丽。你的眼在帕子内好像鸽子眼。」主在这里称赞他。主第一个称赞的就是他的眼睛，「在帕子内好像鸽子眼」。帕子就是遮蔽，他的眼睛是在遮蔽的里面，是在隐密的里面，不是显露在外面的。他的眼美在那里？美在隐藏。他的眼又美在如鸽子那样的纯洁，只单纯地望着主，不看世界上的一切。在第一章我们看到，一个正常爱主的人都应该有鸽子眼，然后慢慢的，他的眼睛长进到帕子内了，他属灵的眼光隐藏起来了。他不是一个暴露的人，他里面有许多计划，但都是隐藏起来的。他越有属灵的眼光，越能够认识并清楚属灵的事物。现在他看事情容易看得好、看得准，但不是一天到晚在外面表现给人看的。他不是有鸽子眼而没有帕子的。我们若是真老练，我们就会知道如何将这属灵眼光合适的摆到教会里面。

四：1下 你的头发卧在基列山旁

「你的头发如同山羊群，卧在基列山旁。」（歌四1下）头发是指能力说的，由参孙的经历就能知道头发是指能力。「如同山羊群，卧在基列山旁」就是这个人一面吃草，有享受，感觉满足欢畅，一面也愿意把自己给主，卧在基列山旁，向着主完全顺服，如同旧约里拿细耳人的奉献。有鸽子眼的人，还需要有头发，头发是卧在基列山旁，有非常丰富的能力，但这能力又是顺服的，不是随风飘的，不是任意来往的，不是今天我愿意在这里传福音，明天我就到那里去开特会，不是飘荡在葡萄园中的。我们长大的过程中会显出许多能力，我们能藉着话语解决教会的需要，我们能供应人，我们能带着教会往前去。虽然有一切的长处，我们却让这一切长处都卧在基列山旁。一个卧在基列山旁的人是有享受的，是得喂养的。能力不是中心，顺服是中心；能力不是第一，顺服是第一。不是把能力显出来，乃是在顺服里自然的活在神面前。不是有了负担就要把负担表现出来，不是有了口才就要显出口才，乃是这个人卧在神面前，照主的引导把一切都摆在主面前。主喜欢我们向别人是隐藏的，而单单显在祂面前。主喜欢人的眼睛纯一，向外面好像都是关闭的。

四：2 你的牙齿如新剪毛的一群羊

「你的牙齿，如新剪毛的一群羊，洗净上来，个个都是双生，没有一只丧掉子的。」（歌四2）毛是代表肉体。大祭司的衣服是用麻织的，不是用毛作的，毛是和罪连起来的。在这里，他的肉体是被剪掉的，是新剪毛的。他的肉体是被对付过的。他的牙齿也不是一颗，乃是一群。「牙齿」是指吸收的能力说的。他会咀嚼，他能够吸收。他是整体能够吸收的。他懂得什么叫作享受，什么叫作吃喝，无论是什么摆在他面前，他都有一副全备的牙齿，能将它咀嚼而且带到神面前。他能从任何人都得帮助，即使是一个刚得救、刚摸着主的弟兄姊妹，只要有生命里的新鲜，只要是在灵中的，都能作他的食物，成为他的供应。

一个圣徒在主面前长进的自然情形，是有满口的牙齿，如同新剪毛的一群羊，意思是完全洁白，没有肉体，没有天然的搀杂。他是洁净的，连他的享受、他的得喂养也是洁净的。他不拣选某种喜欢的食物，不选择某种喜欢遇见的情形。凡是有拣选的人，就证明他的牙齿不是新剪毛的一群羊洗净上来的，他是有许多的搀杂的。但在这里，这个圣徒的确老练了，只要是从主来的，他都能接受，都能得着帮助，他没有什么选择的。他脱去了肉体的搀杂，教会成为他得喂养的所在。他咀嚼的能力，吸收的能力，是不受限制的。「牙齿，如新剪毛的一群羊，洗净上来，个个都是双生，没有一只丧掉子的」，说出他是结实的，他咀嚼的能力是强的。凡从主来的，他都不丢弃，他都能够接受到里面来。

四：3上 你的唇像一条朱红线

「你的唇好像一条朱红线，你的话也秀美。」（歌四3上）「朱红」是代表救赎。你现在起来为主说话，是经过主的救赎的，你的话语一点也不随便。朱红色线也代表王权。主耶稣被钉十字架前，兵丁给祂穿上一件朱红色袍子，跪在祂面前，戏弄祂说「恭喜，犹太人的王呀」（太二七28~29），就是说，你为主说话的时候，不只经过救赎，也满带着权柄。「你的话也秀美」，就是口出恩言，如活水的江河，能滋润人、帮助人。他的话经过主的对付。他不是有意见就说的，他不是逢人就说的。他的话是在合适的地方说给合适的人听的。他的话是满有生命的，他的话是喂养人的，他的话是甘甜的，他的话是能苏醒人心的。在教会中，所有的配搭都是从话里出来的，你的话没有经过救赎，你就没有办法有真实的配搭。我们来在一起，所谈的若只是某弟兄长，或者某弟兄短，我们怎能有真实的有配搭？我们的话是在合适的情形下，同合适的人讲的，这样才能建造教会。

四：3下 你的两太阳如一块石榴

「你的两太阳，在帕子内如一块石榴。」（歌四3下）「两太阳」可以翻作两腮。第一章是说「你的两腮因发辫而秀美」。本来你的腮是藉着你的头发编得美丽，现在你的美丽被遮掩起来了；本来你是想尽办法叫你的美丽显出来，现在你是让你的美丽都退回去，叫人看不出来。你的美丽到帕子里面去了，但你的两腮却有了一块石榴。不是一个石榴，而是一块石榴。一个石榴是表示没有破碎的，一块石榴是经过破碎的，满了子的。一块石榴表示你满了生命的丰富。虽然你身上满了生命的供应，但你的智慧又是藏而不露，不是装饰在人前的。你不是一天到晚表现你的小聪明，你所给人看见的，是你起来供应丰富的生命。

四：4 你的颈项像收藏军器的高台

「你的颈项，好像大卫建造收藏军器的高台，其上悬挂一千盾牌，都是勇土的藤牌。」（歌四4）「颈项」是指一个人在神面前的顺服说的。第一章是说「你的颈项因珠串而华丽」，现在是说「你的颈项好像大卫建造收藏军器的高台」。你的颈项是个高台，这个高台是大卫所建造的，是为着主的，是为着王权的。我们的颈项是侍立在神面前像高台一样的。这个侍立不是硬着颈项，乃是带着许多收藏的军器，是为着顺服主，来为主打仗的。大卫是王，他的颈项联于王权，他的颈项服在王权下面，不受撒但的控制。他不是两眼看地，是两眼望着天；他不是硬着颈项，是联于基督作王，能配合主的旨意的。

颈项上悬挂一千盾牌，都是勇士的藤牌。他的颈项能起来抵挡撒但。弟兄姊妹，撒但对付我们不是用罪，因为我们对罪非常敏感，罪一来我们立刻有感觉；撒但对付我们是要我们离开主的王权，把我们从主的王权挪开，这样撒但就成功了。不管罪也好，世界也好，文学也好，读书也好，任何合理的或不合理的东西，只要把我们从主的王权挪开，撒但的计谋就得逞了。撒但对付我们是先对付我们的脖子，撒但不砍我们的头，牠是叫我们的脖子不能站起来像高台。高台里面满了盾牌，撒但任何的火箭一来，就能把它接住。一千盾牌意思是「够多的」盾牌。人射击你的情感，你知道怎么挡；人射击你的意志，你知道怎么挡；人射击你的心思，你也知道怎么挡；即使撒但来射击你全人最软弱的地力，牠也射不进去，因为你身上有够多的盾牌。颈项是高台，盾牌是在高台里，所以顺服主和盾牌是联起来的。不要以为我这几天祷告很有主的同在，我很得胜，我就是很顺服主。不！你那个顺服是靠不住的。不问你的盾牌有多少？要问你的顺服有多少。你顺服主越多，你的盾牌越多。无论撒但从那一个角度来攻击，你都知道用哪一面盾牌去抵档。到后来，你能有勇士的一千盾牌，像勇士一样侍立在神面前。

四：5 你的两胸像一只母鹿双生的

「你的两胸好像百合花中吃草的一对小鹿，就是一只母鹿双生的。」（歌四5）在他身上，有一种成熟的光景了。本来是他自己说「我以我的至爱为一袋没乐，过夜在我两胸之间」，本来是他自己觉得有一点生命发育的情形了，在主看来却是没有。但是现在，是主自己来说，「你的生命还没有到一个饱和点，你的两胸像一对小鹿。」「鹿」是有感觉的，易受惊的，鹿是儆醒的。他里面满了生命的感觉，生命轻轻一动他都知道。两胸特别是指信和爱说的。两胸是从那里来的？是一只母鹿双生的，从一个生命生出来的一种和谐的光景。你在生命里产生了信，你在生命里产生了爱。信和爱与生命是联起来的。你的生命越丰富，你就越有信；你的生命越丰富，你就越有爱。你的生命满了感觉，你的信心就是充足的，你的爱心就是充足的。你的生命长大得越多，你的感觉就越丰富，你就越能与喜乐的人同乐，与哀哭的人同哭。你在爱里面，而你和主的关系又有一种说不出来的信赖。你知道只要有主，一切都没有问题；只要有主，一切都是美丽的，也都是好的。主成为你倚靠的源头，使你在生命里显出信、爱的光景。

主对我们的称赞有七项：眼，头发，牙齿，唇，两腮，颈项，两胸。这是我们正常跟随主，在得胜的光景里，所必须要有的七种称赞。这七种称赞就是信徒所需要的基本项目。每一个圣徒都要在这七个项目上审察自己。你若真实跟随主，走在生命的路上，主就要来问你这七个项目：第一，你有没有属灵的眼光？一个正常的圣徒，他第一个显出来的就是鸽子眼。属灵的眼光，是我们跟随主、服事主的根基。一个服事主的人没有属灵的眼光，他就没有办法正常的服事主。你属灵的眼光越大，看得越远，你的追求就越正常，你带领弟兄姊妹也就带领得越正常。你的眼睛若短视，神对你立刻就没有办法再说更多的话，也没有办法向你再显现。老以利的特点就是两眼昏花，因此耶和华的灯光昏暗，不常有默示。前面说到你要向商人买东西，我们的主是最精明的商人。你要在祂面前出代价买东西，祂就问你，「你真的要出代价来买吗？你要有一个属灵的眼光。你真的要买东西买得好吗？你要有属灵的眼光。」你越买，你越有属灵的眼光。一个人不肯出代价，他是没有属灵的眼光的。你一为自己打算，属灵的眼光就失去了；你一考虑自己的利益，属灵的眼光就失去了；你一衡量前后得失，属灵的眼光就失去了。这是非常自然的事。属灵的眼光一丢失，你就更考虑你的得失，更为自己的利益打算。请你千万不要以为信耶稣就单纯了，没有这件事。教会一样可以成为一个世界，如同世界成为世界完全一样。怎样才能蒙保守？主说，「你的眼必须是鸽子眼，你向着我必须是单纯的。你只有保持一个属灵的眼光，你才能侍立在我的面前。」这七步都是联起来的，第一就是属灵的眼光。

你有了属灵的眼光，你自然产生顺服的光景，就是你的头发。有眼光不顺服，是没有用的。你明明知道主要作的是什么，但你出不起这个代价，你不让主薰你，薰到一半你就溜了，半干不干，半熟不熟，有苦头吃的。你一知道主所要作的，你就有一个态度，「主啊，我服在你所要作的下面！」我们若有丰富的头发，我们就有丰富的能力。丰富的能力不是随便拿来用的，不是随便拿来显扬的。就好像眼睛在帕子内是隐藏的一样。我的头发也是躺卧的，不是乱飞的。头发若是乱飞，能力若是不伏在神的面前，这个人是没有什么价值的。能力是需要一直在那里有享受，有顺服，有奉献。

不仅如此，他还有吸收的能力，有属灵的接受力。他总能从别人的话中找出生命的供应，凡是出乎主的，他都能将它咀嚼，并且吃进去。这样的人在话语上也经过救赎，满有权柄。他是不随便讲话的，但他里面满了话，他里面满了丰富。他知道在合适的时候，说合适的话。他的话真是秀美，真是甘甜，真是能苏醒人心。（11261）

溪 水

雅歌四章六至十六节：「我要往没药山、和乳香岗去，直等到天起凉风，黑影飞去的时候回来。我的爱，你全然美丽，毫无瑕疵。我的新妇，求你与我一同离开利巴嫩，从亚玛拿顶，从示尼珥与黑门顶，从狮子的洞，从豹子的山，往下观看。我妹子，我新妇，你夺了我的心；你用眼一看，用你项上的一条鍊，夺了我的心。我妹子，我新妇，你的爱情何其甘甜！你的爱情比酒更美得多！你膏油的香气胜过一切的香品！我新妇，你的嘴唇滴蜜，好像蜂房滴蜜；你的舌下有蜜，有奶。你衣服的香气如利巴嫩的香气。我妹子，我新妇，乃是关锁的园，禁闭的井，封闭的泉源。你园内所种的结了石榴，有佳美的果子，并凤仙花与哪哒树。有哪哒和番红花，菖蒲和桂树，并各样乳香木、没药、沈香，与一切上等的果品。你是众园中的泉，众活水的井，从利巴嫩流下来的溪水。北风啊，兴起！南风啊，吹来！吹在我的园内，使其中的香气发出来。愿我的至爱进入自己园里，吃他佳美的果子。」

四：6 我要往没药山，乳香岗去

「求你容我得见你的面貌，得听你的声音；因为你的声音甘甜，你的面貌秀美。」（歌二14）这句话是主对我们的一个要求，这个从主来的要求，在我们身上若是不实现，主是不会放手的，主要一步一步来带领我们这个人。第一步，祂不再叫我们享受内室的甘甜。祂所给我们经历的，是根据祂里面的同在，所以我们就「多夜躺卧在床上，寻找我心所爱的，我寻找他却寻不见」（歌三1）。第二步，祂就带我们自愿的，把自己完全显在弟兄姊妹的中间。因着寻不见主，我们就「起来游行城中，在街市上，在宽阔处寻找我心所爱的」（歌三2）。第三步，祂带我们认识教会中年长的弟兄姊妹，知道他们是能够帮助我们的，他们能把主在我们身上的盼望，作到我们的身上来。第四步，祂带我们看见「主同在」的主权，是在祂的手里。虽然在我们的经历里，我们是拉住祂，不容祂走（这样的经历是一段一段的，不间隔的持续着），但你会发觉，我们这个人有了改变，众圣徒要指着我们说：他是一个从旷野上来的人，他的形状好像烟柱；他是以没药和乳香，并商人各样香粉薰过的；他是所罗门的卧榻，他在配搭之中有六十个勇士，叫主得了安息；他也是所罗门的华轿，叫主能以行动，并且成就主所愿意成就的。这个人有了属灵的长进，他不再是糊里糊涂的说梦话：哎呀，给我抓狐狸，就是毁坏葡萄园的小狐狸。这时，他的意见失去了，因为卧榻是不会讲话的；他的感觉失去了，因为轿子是没有感觉的。在他身上有一个主要的东西，就是银子所作的柱子（不仅是第一章所说的银钉）。这柱子是轿子的主要构成。轿子主要的构成，完全是经过神的救赎，说出他是满有神的工作的人。然后主也来称赞他。弟兄姊妹们的称赞是外面的，重在工作显出来的一面；主对人的称赞是重在生命的，说出人真实的需要。

人到底需要什么？人的需要在主对他的称赞中说了出来。主说到他有七种光景：第一说他的眼睛。第二说他的头发。第三说他的牙齿。第四说他的唇。第五说他的两太阳。第六说他的颈项。第七说他的两胸。主在这里说出一个见证：因着你在我面前出过代价，所以今天在你身上有七个工作的果子。你生命长进的结果，是七种的光景在你身上显出来，非常美丽。这七种情形都是我们需要羡慕的。有了这七种情形，才是一个在主面前正常的人；有了这七种情形的人，才是值得让主说：这是我新妇。主的安慰是藉着我们得着，主的荣耀也是藉着我们得着。

弟兄姊妹，你在这卷书中会发现一个爱主的人，他在主面前永远有一个心，知道自己不够完全。虽然蒙恩已经八年，十年，爱主也好几年了，但是说到深入生命的经历，你知道今天你多浅吗？你知道你今天多无有吗？你知道你今天还需要多少圣灵的工作吗？我们里面该渴慕，让神不断的作在我们身上，直到我们身上显出完全的情形来。跟随主的路是一条最现实的路。你生命的长进非常现实，你在教会中的功用也非常现实。你和主的联结一松，在教会中你就完了；你清心的情形差一点，你也就完了。在教会中只有生命，而这一个生命是一定要出代价才能得到的。年轻的人要出代价，年长的人也要出代价；有劲头的时候出代价，没有劲头的时候还得出代价；欢喜的时候出代价，不欢喜的时候还得出代价。属灵的路是最现实不过了，所有玩票的人都没有路。弟兄姊妹，你不要对自己太客气，你不要对自己太同情，你要学习起来作一个会打自己、会恨自己、会和自己过不去的人，打败自己前途和事业的雄心，作一个肯在商人面前出代价，买各样香粉的人。

我们的主有一天作商人的时候，就是你祷告也没有用，你求怜悯也没有用，你就是跪在主面前，流了许多眼泪，说，「主啊，我够不上，求你怜悯！」主也要说，「够得上够不上是我的事，你起来，起来，与我同往。」你只有说，「我顺服。」在这里是没有条件可讲，没有折扣可打的。在这里主要作一件事，是你必须出一个代价才能得着的。当你这样不断出代价的时候，似失却是得，好像你受了亏损，好像你受了伤，主却要来告诉你是多美丽，你多满足祂的心，你不再是一匹骏马，你现在成为一个美人。

这一种生命长进的过程很特别，起先是他说擒拿狐狸，就是毁坏葡萄园的小狐狸，因为葡萄园正在开花（歌二15）。当主来呼召「我的鸽子阿，你在磐石穴中，在陡岩的岩密处；求你容我得见你的面貌，得听你的声音」（歌二14）的时候，当主给他一个呼召，叫他起来和祂在十字架上有一个完全的联合的时候，他讲的话糊涂，无知，他完全落在工作里，他还不知道他多浮浅，他竟然还能作见证说，「至爱属我，我也属祂」（歌一16）。他不觉得若不跟从主是一件很大的事。他以为主去了，他还能够生活。但经过主一段时间的工作以后，不仅人对他有称赞，连主对他也有称赞。主称赞他的眼光，主称赞他的顺服，他的吸收能力，他的生命，他的话语，他在主面前执行神旨意的光景，他那满有生命感觉的一面。主能在这里说：你现在真是一个满足我心的人。

但是他还没有达到二章十五节的呼召。他希奇自己是怎么会长进的？前段时间我吃了一点苦，主就给我这么多长进。他发觉前面弟兄开始注意他，众圣徒也开始注意他，连主也称赞他。这时候他大得鼓励，知道第一章「至爱属我，我也属祂」的爱的生活实在太甜美，知道筵宴所实在太丰富，如果没药、乳香，能够叫我得到更多帮助，那我就干脆住到没药山去，我就干脆往乳香岗去，我就干脆一天到晚住到死里去好了。你不要以为他是真的，他不知道他说的是什么，他还不知道他的奉献要出多大的代价，只不过在他的感觉里是「我可以出那个代价」。如果这样能叫我在神面前被称赞，如果这样能叫我在教会中显出来，成为一个供应的人，我就愿意往没药山、乳香岗去，住在那里。我要让没药的死薰透我，我要让乳香的复活在我身上显出来。如果我经历一点十字架的工作，经历一点死（请注意，不是他自己顺服出来的），就能带进这么多生命的丰富，那么现在，我就愿意积极起来，与主同行。他开始回答主在第二章「起来，与我同去」的呼召。他现在懂得什么叫磐石穴，什么叫陡岩的隐密处。他现在懂得在复活里直接与主的交通，能带他越过一切的难处。他现在懂得只有藉着死和复活，藉着十字架工作后的结果，才能叫他真实的满足神，真实的在教会中作见证，真实的在主面前成为主的情人。他知道他和主爱的关系，已不再是他去读读圣经，聚聚会，和主说一些爱的情话而已；他和主爱的关系，是需要他出一个代价，起来往没药山、往乳香岗去的。弟兄姊妹，愿意我们不只一次这样祷告：主啊，把我带到没药山，把我带到乳香岗去，我要住到那里！愿意我一生不经历别的，只经历你的死；愿意我一生不显出别的，只显出你的复活。

四：7 全然美丽，没有瑕疪

也就在他答应主的呼召时，主立刻对他说，「你与我一同起来，从狮子洞、从豹子山，往下观看，你最好住到撒但窝里去打撒但。」你怎么能够在磐石穴中，在陡岩的隐密处呢？你怎么能脱离你自己的感觉，活在信心中，享受神属天的丰富呢？你若是过一个属灵争战的生活，你自然就是一个在磐石穴中，在陡岩隐密处的人，在你身上自然会有复活新鲜的光景。不管我们多软弱，不管我们还有多少缺欠，只要我们看见主的工作，愿意完全到死地里去的时候，主就要说，「我的爱，你是全然美丽，毫无瑕疵。」是不是真的没有瑕疵？这是主的事！若是真的没有瑕疵，就应该停在这里。这一个毫无瑕疵是浮浅的，是外面的。我们的主不像我们挑剔得这么凶。主看人的时候，总是鼓励多于责备。主的爱是个根基，主的确爱我们，同情我们，而且主的眼光也是大的，主不是看你今天而已。主知道一个人若是到没药山去住一住，迟早都会毫无瑕疵。一个人若是真的肯搬家，搬到没药山去，他不可能有瑕疵，只不过是年日问题。到没药山的人，才能真正经历神的丰富。

四：8 利巴嫩，亚玛拿顶，示尼珥与黑门顶

我们要求主怜悯，「主啊，我要到没药山，我以前最宝贝的恩赐，我不要了，我愿意往没药山去；凡是以前我所抓住的祝福，现在我不要了，我愿意到没药山。」到没药山不是完了吗？当然是完了！到没药山真的是完了，在那里什么都没有了。虽然什么都没有，却有一个乳香岗，有一个复活。所以主对我们换了一个称呼，主称我们为「新妇」。祂说，「我的新妇，求你与我一同离开利巴嫩，从亚玛拿顶，从示尼珥，与黑门顶，从狮子的洞，从豹子的山来观看。」（歌四8）利巴嫩是升天的超越。现在我求你不要只在自己的追求里，不要只在自己一点的工作里，不要只在自己前途的打算里，我求你与我一同在属天的境界中，来衡量属灵的事，来和我一同配搭，一同作我愿意作的。不仅从利巴嫩，还要从亚玛拿顶。

「亚玛拿顶」就是真理的实际。主说，以往你讲道是凭着感觉，现在求你开始经历真理的实际，不是只讲给人听就好，而是一切真理要在你身上成为实际。求你与我一同往示尼珥。「示尼珥」就是盔甲，军装的意思。盔甲就是指教会。以弗所书说到「叫我们穿上神所赐的全副军装」（弗六18），这里的军装是单数的，就是指着教会。教会是神的战士。（军装里有多项，却是只有一副军装。）你不仅在属天的境界里，在属灵的实际里，你还要穿上教会。从黑门顶──「黑门顶」表明毁灭。十字架胜了罪的权势，毁灭了仇敌一切的能力，所以我求你和我一同住在十字架的得胜里面。「从狮子的洞，豹子的山，往下观看。」彼前五章说到魔鬼如同吼叫的狮子，狮子的本事就是吼叫。豹子的意思就是抓、破坏、毁坏、奔驰的，豹子最残忍。

主在这里祷告，要我们再往前走一步。再走一步祂就给我们四样东西：第一，是地位上的。「与我一同离开利巴嫩」。今天你在那里？你是在一个升天的地位上。你不要去求得胜，你已经在得胜的地位上了；你不要去求刚强，你就是在刚强的地位上了；你不要去求亮光，你就是在亮光的里面了。你已经与主一同坐在诸天之上了。虽然你在世界里行走，但就着你的地位，就着你的身份来说，你是一个属天的子民。主求我们先认识自己的地位，乃是属天的地位。第二，你要认识亚玛拿顶。你不要在聚会中讲一套，回家又作一套。你所讲的要在你身上成为实际。真理在你身上是要出代价的。以前你只买没药，现在你要往没药山去。你要出一个代价，经历这一切真理的实际。真理的实际在我们身上给我们经历，最大的难处，乃是我们不肯真正出代价来得着主。我们如果要往没药山去，就得学习不怕出代价，不要保留，不要忧心，不要挂虑，不要计划，不要打算，你要认识你的一生是在主手中。我们是凭着信心活在主面前，我们以往所听的，所讲的，要在属天的境界里成为我们的实际。第三，主叫他穿上盔甲。穿上盔甲就是穿上教会。你要认识从此以后再也不是你自己，不是你多属灵，也不是你多能尽功用，现在你所要的乃是自然的活在教会中，让教会成为你的保护。不论你认为教会刚强也好，软弱也好，教会总要在你身上成为你的盔甲来抵挡魔鬼。第四，你要认识你今天是活在十字架的得胜里。你必须不断的联于主，来经历十字架所有的丰富。

若是我们真正起来奉献，「我要往没药山，往乳香岗去」，就是主也要被感动。主要给我们四个东西：一是你要活到天上去；二是主要使真理在你身上成为实际；三是你要穿上教会，有属灵争战的生活；四是你要活在十字架的得胜里。弟兄姊妹，主在这里有一个十分严肃的要求，祂告诉我们，如果你飘飘荡荡，马马虎虎，你就没有路。你在我面前要想有真实的长进，你必须完全的认真。

你到天上去时，会有二种情形：一，你在属天的境界里，就是狮子和豹子所在的地方，也就是撒但吞吃和吼叫的地方。撒但所有的计谋都是从这里开始的。你已不再是拿着盾牌抵挡撒但的诡计，现在你是到撒但的军营里。你看准了撒但要作什么，你就先作。你还不等撒但出兵就灭掉他。你不再是抓小盾牌天天跑来跑去，你不是等撒但来攻击了才着急派兵，你现在能预先挡住撒但所作的，你是有属灵的份量的。二，你是与主一同的。主在这里呼召：你既然愿意住在没药山，住在乳香岗，你就得经历升天的实际，有升天的生活，有升天的超越，你要让真理在你身上实化，你要让教会在你身上实化，你要让十字架的得胜在你身上实化，你也要作一个识破撒但诡计的人。怎么来作这些事？「与我一同」！诀窍就在于紧紧的联于主。是谁在利巴嫩？是我在。我在就是主在，我和主一同在利巴嫩。主不把我们孤零零的撇下来过升天的生活，打属灵的仗，主是和我们一同经历属灵的实际，一同从利巴嫩，一同从亚玛拿顶，一同从示尼珥与黑门顶，然后到狮子洞，到豹子山，一路下来，我们是完全与主同心，与主合一的。我们是在这合一的里面，一同来看神永远的心意，也一同来看主在地上到底作的是什么工作。

四：9 你夺了我的心

书拉密女后来作了两件事：他看了主一眼；他项上戴了一条鍊子。他不再求主抓狐狸，他不再和主争论抗议，他不再和主讨价还价，他不用话回答，他用他这一个人来回答。他看了主一眼。最好的同心就是看一眼，通常只有夫妇能办得到。主大大的感动，立刻说，「我妹子！我新妇！你夺了我的心。」人读到这里常常要流眼泪，主的心被你夺去，是因为主对你有一个升天的呼召时，主要求你到撒但的老穴去打撒但时，哦，你竟然顺服了！书拉密女这时候顺服得非常自然，他很简单的看着主。这一看就是告诉主：你所说的我都答应，你所要求的我都愿意，你所盼望的我都跟随。你有呼召，我在这里！我不愿意再伤你的心了，我不愿意再拦阻你了，我不愿意再和你过不去了。我愿意把我所有的一切摆在一边，我愿意来跟随你的要求。

他的颈项上也有一条鍊子，意思是我是被主拴着走的。这里的项鍊是人顺从的一个表示。在我的颈项上有一条鍊子，这一条鍊子是对着主的要求。主在这一件事上有一个要求，我在这一件事上就有一条鍊子。主说：我的心被你夺去了，我简直不知怎么办了，我要害相思病了。本来是他叽哩哇啦说一大堆，主说他像一匹马，现在他不说话了，反而得主的许多称赞。你现在再回头看第一章的经历多浮浅。到了这里，他说「我要往没药山，我要到乳香岗」，主说，「好，来！」圣徒没有答覆，只简简单单的看主一眼，然后就在自己身上戴了一条鍊子。鍊子表示他有顺从里的行动，他是跟随主的。这一下，主的心受不了了。主觉得这样一个爱我的人，这样一个把他自己给我的人，这样一个完全为我的人，实在夺了我的心。弟兄们，真是求主常常对我有要求，也求主叫我常常看看祂。我真是怕主不理我，我真是怕我又躺卧在床上寻找祂却寻不见。现在主既有要求，无论这要求有多高，我都愿意。祂所要求的也许不会合我们的意，不会合我们的性格、习惯（因为属天的境界是和我们合不来的），但是这个圣徒却能看一看主，他的眼睛告诉主，他与主深深联在一起。求主恩待我们，作一个夺取主心的人。今天我们知道得真多，今天我们的心愿真强，但夺取主心是何等实际。我们是在一件一件的事上夺取主的心，我们是在一件一件的事上让主满足。真实的行动是主有要求，而你能说：主，我在这里！主，我在这里！主每一个要求，你都有一条鍊子，你都能看一看主。

四：10上 你的爱情比酒更美

这时侯主称赞他说，「我妹子，我新妇，你的爱情何其甘甜，你的爱情比酒更美得多。」（歌四10上）当他这样来顺从主的时候，主不是说你的顺从何其甘甜，主是说你的爱情何其甜美。弟兄姊妹，你们在那里忙碌，忙碌能不能叫主对你说：你的爱情何其甘甜？还是盼望主来称赞你的劳苦果效？主对劳苦果效没有称赞，主对他说，「我妹子，我新妇，『你的爱情』何其甘甜。」你记得第一章他题到「你的爱情比酒更美」，现在主来告诉他「你的爱情何其甘甜」。弟兄姊妹，一个好的聚会对主来说是一个享受，一个好的工作对主来说也是一个享受，但主所要的不是一些圣洁、一些得胜，主所要的乃是你和祂之间的爱情。不论我们多蒙恩、多老练，或在主面前有多少的经历，我们还得对主说，「我是爱你，在所有的工作里我是爱你的。为什么我这样服事呢？因为我爱你！为什么我要聚会呢？因为我爱你！」我们能不能让主对我们说，「你的爱情比酒更美」？我们可以因着一次聚会而非常兴奋的说，「今天的聚会太有主的同在了！个个见证都是得胜的。」但主要问，「这是美酒。你的爱情如何？」主最宝贵的还是你单纯的爱主。

但愿这些话是影响我们一生的话。我们一直会有许多的工作，许多的忙碌，许多的服事，那时你还能不能对主说，「我的爱情比酒更美得多。」我有许多的工作，许多的酒，是叫主享受的，但是最叫主满足的，不是我作出来的酒，乃是我对主深切的爱情。爱是我们和主中间的旗帜。爱是我们一生的旗帜，「以爱为旗在我以上」。我们一生中没有一样能代换这个旗帜，旗帜一丢，什么就都完了；爱一没有，什么就都没有了。再劳苦、再拼命、再出代价，主都说没有用，因祂要的是你的爱情。

四：10下 你的膏油馨香

「你膏油的香气，胜过一切的香品。」（歌四10下）开头的时候说「你的膏油馨香」，是指主的自己何等馨香。现在不仅主是何等馨香，连我们这一个人也变作馨香了。我们因着主不断在我们身上的工作，使我们也是香的。我们无论到那里都是流露生命，都是给人供应，叫人满足的。

四：11上 你的嘴唇滴蜜，舌下有奶

主又说，「我新妇，你的嘴唇滴蜜，好像蜂房滴蜜。」（歌四11上）主觉得我们这一个人真是祂的满足。我们满足祂到一个地步，我们夺取了祂的心，我们的爱情比酒更美得多。同时，在我们身上有生命的流露，我们的嘴唇，我们的话，我们的言行是滴蜜的。我们所说出来的话是满带着生命复苏的能力。蜜是生命的东西，是蜂采花粉经过生命的过程而有的。你现在为主说话，你的话里面满了生命。蜂房滴蜜，一滴一滴是很慢的。蜜里面太丰富了，你反而不急切的把它倒出来，你慢慢的、自然的倒出来。无论在什么情形，你都能把你那一分主的托付自然的摆出来。

「他的舌下有蜜，有奶。」（歌四11上）他的话不仅满了蜜，也储藏着生命。这生命像蜜又像奶。蜜是叫人复苏的，奶是叫人得喂养；蜜是叫人疲倦时喝一喝就有力量的，奶是叫人肚子饿时喝了就得饱足的。疲倦的人见了你得供应，小孩子见了你就得喂养。不论年长的、年幼的，不论软弱的、刚强的，人遇见了你无形中都能从你身上得着生命的丰富。为什么？因为你答应了主的呼召，你在利巴嫩──你在升天的境界里，你在亚玛拿顶──你在真理的实际里，你在示尼珥──你有全副的军装，你在黑门、你在狮子洞、你在豹子山──你能识破撒但的诡计。当你再和人有接触时，你身上是满了生命，满有喂养，叫人得着复苏的。正如诗歌所说，「哦，愿我唇中常滴蜜，叫你享受爱情的甜蜜。」这一切的故事都是从爱出来的。因着我这样爱主，生命就从我身上出来，主就在那里有说不出的享受，主得着一个完全属祂的人。

四：11下 你衣服的香气如利巴嫩

「你衣服的香气如利巴嫩的香气。」（歌四11下）衣服是指人的行为。现在你的行为完全是在复活里。你也过着和人一样的生活，但有一个特点，你好象是从人中间分别出来的，从你身上流露出一种香味，叫人觉得有属天的香味。

四：12 关锁的园，禁闭的井

「我妹子，我新妇，乃是关锁的园，禁闭的井，封闭的泉源。」（歌四12）现在主又恢复到祂造人的目的。神造人，也造了一座伊甸园，把人摆在园中，叫人修理看守，叫人享受有蜜有奶的生活。可惜亚当夏娃失败了，神当初的旨意被破坏了。感谢主！神所失去的在这一个圣徒身上恢复过来了。神现在能作见证说：阿利路亚，伊甸园又出来了！我妹子，我新妇，像关锁的花园一样。在伊甸园如何只有神和人，如今在你的花园里也只有神和人。你是美丽的，你是芬芳的，你是有生命的，你是新鲜的。主能说：当我来到你的里面，当我来看你，和你有一点来往的时候，我就觉得我造人的目的又达到了，我实在得着一座花园。

在这里你所经历的比第四章前半更高，你是和主联合了，而且是自由的。你是一座花园，你不必负任何责任，你只要长出来，叫众人看见就是了。花应该栽在这里或那里，你没有意见。谁是主人？主是主人。主知道什么时候在你身上有享受。主实在太大了，祂有这么多的爱人，每一个祂都知道怎样来享受。你也是「禁闭的井」，在你身上有丰富的「水」。你是「封闭的泉源」，你有泉有源，活水的涌流，都是为着主自己。

四：13~14 你园内所种的有……

你不仅是美丽的，也是可以享受的，是新鲜的，是有朝气的，你身上更是满有生命的。主看你，发现你身上有许多嫩枝，有许多芽，有许多东西冒长出来。主实在觉得你是一座复得的乐园。怎么得回来的？征结在「石榴」。石榴是最富生命的，石榴一擘开，每一寸间都是生命。那些芽，那些嫩枝都是丰盛的生命。石榴之后，还「有宝贵的众果子」。这里有各样的美果，有凤仙花，哪哒树，各样的香品，哪哒和番红花，菖蒲和桂树，并各样乳香、没药、沉香与一切主要的果品。这些都是没药山的东西，商人所卖的各样香粉也就是这些。这时侯，主看你的确是满了死。你满了生命，也满了死。现在你的脾气里有死的味道，你的爱好里有死的味道，你从外面的人事物出来进到与主深切的联合里。这个联合就是主的死在我们身上不断的发动、成为我们供应的源头，正如保罗所见证的，「死是在我们身上发动、生却在你们身上发动。」（林后四12），为要叫我经历更深的死。弟兄姊妹，你现在再读雅歌，你能发现主除了「爱」和「十字架」之外，别的不大在乎。你爱主就得背十字架，越背十字架就越爱主。主总是带我们在这两件事之间。主对工作没有兴趣，主对人的追求、人的属灵也没有兴趣，主觉得这完全是生命的事，是生命中自然长出来的。

四：15 园中的泉，活水的井

四章十五节主作见证说，「你是众园的泉，众活水的井，是从利巴嫩流下来的溪水。」现在你真正是满了生命的供应。你是什么水？是众园的泉，众活水的井。你不仅是得人帮助，也是和人配搭的。现在因着你顺服的站在属天的境界，连那些老练的，有园的，有泉的弟兄姊妹，你也成为他们生命的供应。你这个人丰富到一个地步，能解决各种人的需要，全教会都要见证你是属灵的，你是被神所设立的。

弟兄姊妹，到这里我们已经摸到属灵的原则──藉死亡得生命。知道我们必须「往没药山和乳香岗去，直等到天起凉风，黑影飞去的时候回来」，等到主再来的时候，等到我们被提之先。主要说，「若是你肯摆在我手里，任凭我雕琢、剥夺、刻划，好铸造成我的模样，我就要带你到利巴嫩，到亚玛拿顶，到示尼珥与黑门顶去。」这时候我们已懂得什么叫磐石穴，什么叫陡岩的隐密处，这与十字架的夸胜是同一个东西，不过加强了，扩大了。这时候我们很自然就夺了主的心。我们只简简单单地看一看主，我们就夺了主的心。我们还有一条鍊子，鍊子代表顺从。这一个绝对顺从的心志也夺了主的心，叫我们成为主的心上人。主的心完全摆在我们的身上，我们也就产生了一个结果：关锁的园、禁闭的井、封闭的泉源，完全给主享受。在我们身上有许多生命的丰富，像蜜一样，能叫人苏醒；像奶一样，能叫人得喂养。虽然如此，我们的心仍是紧紧的联于主，单单的为主自己。虽然在外面我们有工作，有事奉，但我们内心深处所切慕的，所仰望的，所宝贵的，还是主那美丽可爱的自己。这种经历实在太好了，所以主就作见证说，「你是众园中的泉，众活水的井，从利巴嫩流下来的溪水！」这时的他，实在是有供应，能帮助人。众弟兄姊妹都在园中，然而众园中的泉──是他；众弟兄姊妹都有一口井，然而众井中的活水──是他。

四：16 北风啊，兴起！南风啊，吹来！

这时的他生活在喜乐的高潮里，他起来作见证，「北风啊，兴起！南风啊，吹来！吹在我的园内，使其中的香气发出来，愿我的至爱进入自己的园里，吃他佳美的果子。」（歌四16）这时他看见主如何享受了他，主如何以他为宝贵；他也看见因着他把生命流露出去，就叫许多人得饱足，得生命的新鲜。但在这时，他承认他还需要三件事：

──他需要北风和南风。他知道，「主啊，既是如此，我就要更多的往前去。我若要更多往前去，必须是藉着你在我身上更多的工作。求你不要放过机会，求你在我身上尽量来作，让北风（冷酷的、无情的、凌辱不堪的），南风（温暖的、和煦的、安抚的）一起来到。无论苦、乐，我一概以笑脸迎接。」这时的他真是满了豪迈的气派。他看见自己这样蒙了主的祝福，这样成了教会的祝福，这样成了主的享受，怎能不喜乐豪放呢？所以他求一切的环境临到，不愿生活再是平淡，要满了新鲜活泼的经历，各样的滋味都尝尽才够满足。这时，他仍不知自己所求的是什么，但这样的心愿是主深深悦纳的。

──他求香气发出。他知道他身上有各种佳美的果子，也有各种的香气。他知道主在他身上的祝福是何等的多，他知道他的经历太宝贵了。这时他在神面前已不再是平凡的人，他出过许多的代价，流过许多的眼泪，也有许多的享受。他能见证：哪一年主遇见他，哪一年主又遇见他，什么时候他帮助了教会，什么时候他成了别人的祝福。他有许多的经历作他的后盾，他回头看一看，他能说，「主，我已不再是一个平凡的人，我是一个很特殊的人，在我身上有各种的香气，在我身上有各种佳美的果子。在我身上的香气是给你闻的，在我身上的果子是给你吃的，在我身上的一切都能叫你得着满足。」

──他承认他的园子就是主的园子。他是先说「吹在『我』的园内」，后来又说「愿我的至爱进入『自己的』园子」。「我」的园子成了「主自己的」园子。他知道他属主，主也属他，他已经与主有联合。这时他的把握不仅是「我已经得救了」，「我已经有主的生命了」，他更多的把握乃是这一位主！主，我已经有许多的东西，是可以给你享受的。主，当我这样呼唤你的时候，你是否觉得很甘甜呢？当我这样祷告、默想你时，你是否觉得很享受呢？当我起来释放话语的时候，你是否觉得我的灵是与你合一的呢？当我看望人作见证的时候，你是否觉得那就是你所看望、所见证的呢？他和主联合到一个地步，一面能指着他的心园说，「这是我的心园」，一面又能见证说，「这是主的心园」。在他身上实在显出美丽、荣耀的光景。赞美主！（10618）

没 药

雅歌五章一至八节：

「我妹子，我新妇，我进了我的圈中，采了我的没药和香料，吃了我的蜜房和蜂蜜，喝了我的酒和奶。我的朋友们，请吃，我所亲爱的，请喝，且多多的喝。我身虽卧，我心却醒，这是我至爱的声音，他敲门说，我的妹子，我的爱，我的鸽子，我的完全人，求你给我开门，因我的头满了露水，我的头发被夜露滴湿。我回答说，我脱了衣裳，怎能再穿上呢？我洗了脚，怎能再玷污呢？我的至爱，从门孔里伸进手来，我便因他动了心。我起来，要给我的至爱开门，我的两手滴下没药，我的指头有没药汁滴在门门上。我给我的至爱开了门，我的至爱却已转身走了。他说话的时候，我神不守舍。我寻找他，竟寻不见。我呼叫他，他却不回答。城中巡逻看守的人遇见我，打了我，伤了我。看守城墙的人夺去我的帕子。耶路撒冷的众女儿阿，我嘱咐你们，若遇见我的至爱，要告诉他，我因思爱成病。」

五：1上 我进了我的园子

五章一节，主回答他，「我妹子，我新妇！」这是生命和爱情的问题。生命是妹子，爱情是新妇。就生命的联合，你成了我的妹子；就爱情的联合，你成了我的新妇。在这生命与爱情的联结里，主继续说，「我进了我的园中，采了我的没药和香料，吃了我的蜜房和蜂蜜，喝了我的酒和奶。」（歌五1）你看主说得多好。「我进了我的园子」，我现在再来搜察你的心，我找不出罪恶，我找不出世界，我找不出污秽的事。我来搜查你心园的时候，我采了我的没药和香料──我只看见我的死如何在你身上发动和工作。在你身上有破口，有伤痕，你是一个被破碎的人，你是一个学过功课的人，而你已往所学的，今天都成了我的享受。我能说「我采了我的没药和香料」。这没药是你经历得到的，却是我的；这香料是你出代价买来的，却也是我的，成了我的享受。这时候他的主权转变了。前面他说，「王正坐他席的时候，我的哪哒香膏发出香味」（歌一12），那时他和主是两个人，如今他与主是联合为一。这个经历是深的。主能说，你以前一切死的经历，顺服的经历，如今都成了我的享受。

不仅这样，主也吃了祂的蜜房和蜂蜜。现在主藉着你得着了丰盛而复苏的生命。主要到那里去得供应？到你的心园里。主要到那里去得享受？到你的心园里。本来是我们在找主，现在却是主来找我们。本来我们常求主的赦免，常盼主的赐恩，常觉自己的软弱，常仰望主的怜悯，现在我们能向主说：我的心园就是主的心园。主啊，你来吧！你来吃，你来喝，你来享受！主怎么说？主说，「好，我来！我来欣赏我已往在你身上的工作，我也来吃喝并享受这工作的成果，我吃了我的蜜房和蜂蜜，我喝了我的酒和奶。」这园子是苏醒人心的，是可享受的。

五：1下 我的朋友们，请吃，请喝！

弟兄姊妹，若是我们在主面前经历深了，我们就能发现在有些地方教会中，主好像一点路也没有，主好像是萎缩的。为什么？因为在那里缺少一些书拉密女，缺少一些人活在主面前的成长。相反，你到一个地方教会，觉得主在那里非常兴旺，非常有路，你也会知道那是因为有几位书拉密女与主是完全的联合，他们活在复活的丰富里，所以主在那里就得着饱足，得着喂养，得着供应。主在心满意足之余就说，「我的朋友们，请吃；我所亲爱的，请喝。」倪柝声弟兄解释说，主的朋友们应该是指三一之神说的，三一之神也一同来享受。达秘弟兄解释说，主得着满足的时候，众圣徒也因此得着享受。主乃称我们为朋友（约十五15），为亲爱的（约十五9）。无论怎么解释，经历上总有这样的印证：只要主能得着几位书拉密女，主自然能使许多人得着苏醒，使许多人得着享受，得着饱足。如果一个教会中，有几个圣徒的确是成熟的，生命丰富的，与主是完全联合的，那个教会就会因这些圣徒而丰富起来。主在那里是有路的。那些圣徒是主的园子，不只使主得饱足，许多人也因他们得着莫大的帮助！

雅歌从开头到这里的经历实在是好：摸着主的爱，受主的吸引，脱离了罪恶、世界与自己，认识了升天，认识了复活。然而这一段的经历还是叫作「圣灵的管冶」。你那些受破碎、被剥夺的经历，还是你所该得的。你本来就是黑的，是不肯顺服的，是很容易满足现状的，所以需要主多方面的剥夺、破碎。

五：2上 我身虽卧，我心却醒

从五章二节起是下一段经历的开始。主开始给我们另一个带领，带领我们经历祂所经历的。这一段的经历是不合理的。主要告诉我们，「我来到地上受了许多的苦，但我是无罪的。我来到地上受了许多讥诮和辱骂，但我是君尊的。我所有所受的都不是我该受的，我不该受讥诮，我不该受辱骂，我不该被拒绝，我也不该被钉十字架的。我是毫无瑕疵的，我是荣耀的。在我身上一点罪恶都没有，我却丰富而深入的经历十字架。现在你这一个人因着我的工作得以完全，并不是说从此以后你就没有软弱、没有失败。你是虽有软弱，但软弱不能影响你；你是虽有失败，但失败不能影响你。」

弟兄姊妹，有的人发脾气后三天不祷告，有的人发脾气后悔改了三、四次，有的人却一边发脾气一边祷告。今天我们尚披着肉体，肉体的罪根是拔不掉的，今世一直随着我们的。我们无论多属灵，还是有软弱，还是有失败。但因着我们懂得生命，也摸着生命的工作与雕刻，所以我们能够在神面前显出完全的光景。主说，「你要注意，当我再来呼召你走属灵路程的时候，这路程是不合理的，是与我在地上所定的路程一样。我如何是圣洁的，却被人误会；你也要是圣洁的，却被人误会。我如何是荣耀的，却被人藐视；你也要是荣耀的，却被人藐视。我如何是柔和谦卑的，却被人拒绝；你也要是柔和谦卑，却被人拒绝。我要你交通于我的苦难，我也要你补满我患难的缺欠。我虽也受过苦难，但我这苦难只产生教会，还没有建造教会。谁来建造教会？就是那补满我患难缺欠的人。我的一分已尽，现在的一分该你来成全。你若真愿作我的仆人，作我的新妇，我就愿意在你身上来补满我患难的缺欠。我要与你交通我的苦难，我要我的苦难在你身上成为你的实际。」

弟兄姊妹，我们需要从工作里蒙拯救，一直向主求，「主，我不满意目前的光景，我需要更多的长进！」书拉密女最大的难处，乃是没有看见他需要十字架更多的工作，却满足于他目前的光景。他只看见主藉他有路，教会藉他得了祝福，凡他所有所是的，都样样如意，因此他就睡觉去了。他并不是真睡，他说「我身睡卧，我心却醒」（歌五2）。他外面打盹，里面非常明亮。你若告诉他说，「弟兄姊妹会离弃你、拒绝你、藐视你，视你为外人」，他是不大相信的。他会猜疑说，「现在我已经是祝福的出口，他们会不要我吗？现在我已经是供应的源头，他们会不要我吗？现在我已经是属天能力的表显，他们会不要我吗？」弟兄姊妹，我们真不认识主的路。主的路上是不能睡觉的。但我们喜欢睡觉，一有属灵的经历，我们就睡在那经历上面，不想往前了。「我身睡卧，我心却醒」，虽然也常有祷告，常与主有交通，但不知不觉就满足于现状，睡卧下去了。整天所思想的都是那些甜美的经历。他觉得他现在的光景已够满足教会，也够满足主。他自满自足，不觉得需要往前。现在他的心情总觉得一切的问题都已解决了，一切的雕琢也已大功告成了，不再需要出任何代价，只需自然而然的长大，更亲近主就是了。殊不知主来是要求他出另外一种的代价。

五：2下 求你给我开门

到底他是属灵的，他是老练的，他听出来「这是我至爱的声音」（歌五2下），这是主来敲门。我们的身是睡卧，心却清醒，主仍然能来敲我们的心门。我们固然有些迷糊，却还没有把主完全隔开，所以主来敲门，并称他：我的妹子，我的爱，我的鸽子，我的无污者。这里主称赞他四方面：在生命方面他是丰富的妹子，在爱情方面他是一位满了丰满的爱，在纯洁方面他是像鸽子一样，在圣洁方面他可说是没有瑕疵的无污者。主说：你这一位美丽又可爱的人，现在我求你给我开门。

主在第二章的呼召只是两句话，「我的鸽子啊！你在磐石穴中，在陡岩的隐密处，求你容我得见你的面貌，得听你的声音。」（歌二14）这次的呼召更简单，「求你给我开门，因我的头满了露水，我的头发被夜露滴湿。」（歌五2）你该知道我是一个无家可归的人，夜晚我是在外面飘荡的，我的头是满了露水的。你现在很满足，人称赞你，神也称赞你。你是一个又属灵、又得胜、又得称赞的人，我却是一个无家可归、四处飘流的浪者。你知不知道现在是晚上，我正在外面飘荡？你知不知道在你过夜的时候，在我还没有来之先，我的头上一直是被夜露滴湿的？我一直到现在仍不断的在苦难中，是没有可享受的。现在你是众圣徒的偶像，你是大众所爱的一位，众人从你得许多帮助，但我是无家可归，一直到现在仍流离失所？

五：3 我怎能……

主这要求一来，是我们作梦也想不到的，我们不懂主到今天还是活在无家可归的光景里？！那是因为神的旨意还没有完全的达到。主今天在地上还没有得到一种情形是可以满足，可是我们却满足了。我们只要呼喊主名，祷读主话，阿利路亚开口颂赞，便觉一切都好了，却不知道我们的主到今日仍在飘荡，头满了露水，头发被夜露滴湿，黑暗中等待黎明天亮。当主向他发出要求时，他的反应是，「我脱了衣裳，怎能再穿上呢？」（歌五3上）他不知主所说的是什么。主啊，你又要带我往那里去？现在工作不是很有起色吗？现在我不是能给弟兄姊妹帮助吗？我不是叫你有享受的吗？我不就是你的园子吗？我不是与你有联合吗？主啊，你到底说的是什么？主啊，我脱了衣裳，岂能再穿上？衣裳可解作旧人，也可解作盔甲外穿的袍子。人穿了盔甲再穿袍子，就一点也不显眼。我现在正是穿了神的全副军装，脱去外袍，为你争战；我现在正在带领教会往前去，你叫我拆毁辛辛苦苦的建筑？你叫我失去打仗的能力？你叫我失去恩赐吗？主，你说的是什么？我现在是满有能力，满了得胜，满了属天境界的人，岂能再回到以前枯干软弱的光景？

「我洗了脚，怎能再玷污呢？」（歌五3下）我已经与世界脱离了，岂能再蒙污垢？怎能再在世界中行走？弟兄姊妹，我们除非不蒙福，我们若是蒙福，在主面前有一些高昂的经历，能起来说「北风啊，兴起！南风啊，吹来！」，又能承认自己是「主的仆人，主的新妇，主的园子」，那时，我们就要忘记自己仍是一个罪人。我们忘记虽然有许多的圣徒蒙恩，但还有更多的圣徒是在撒但的控制之下。我们忘记虽然有许多人得着滋润喂养，但还有更多的人是在飢渴之中。我们总觉得神所要的就是圣灵充满，但当我们被圣灵充满时，主若来呼唤「我的妹子，给我开门」，我们便会百思不解的说，「主，你说什么？灵不是一切吗？我们现在不正浸润在圣灵的丰满里吗？」我们忘记主还有更多的路要走，也忘记还有更多的人需要拯救，更多的人需要照顾。我们所有与主的表同情，一切的同心与联合，还是限制在自己所有的经历里面。我们还没有完全进入主的丰富里面，使祂的丰富成为我们的丰富，更不要说把祂的丰富流露出来。这时我们说，「我脱了衣裳，怎能再穿上呢？我洗了脚，怎能再玷污呢？」

五：4 我的至爱从门孔伸进手来

「我的至爱从门孔里伸进手来，我便因他动了心。」（歌五4）前面我们用眼一看便夺了主的心，这里主把手一伸便夺了我们的心。这一段并没有题起「耶路撒冷的众女儿啊，我指着羚羊或田野的母鹿嘱咐你们」这类的话。这时耶路撒冷的众女儿已经帮不上忙了，这一个境界太高了。主再来的时候，只把手伸一伸，我们就因此动了心。我们也许是藉着一次的祷告，也许是藉着一次的交通，也许是藉着一次的对付，也许是藉着一次的奉献，主的爱就莫名的激励了我们。主钉痕的手，主卑微的光景，又显在你的面前了。原来你正在那高昂属天的境界里，一切都得胜，一切都顺心，不知不觉十字架在你的身上已经淡了。你活在基督的得胜里，你忘记得胜是从十字架产生出来的；你活在基督的丰富里，你忘记丰富是从十字架的死产生出来的。你忘了根！所以主再来呼召的时候，你没有办法跟随。你不跟随，主就把手从门孔里伸进来。感谢主，我们还有一个门孔，到底我们的心还没有睡觉，我们的心还是清醒的。到底我们还是爱主的人，我们还有一个地方能让主来遇见我们。虽然我们满了兴奋，满了享受，满了喜乐，但就在那样高昂的光景里，我们还有一个孔，能让主把手伸进来。祂把手伸进来就解决了我们的问题。

主伸手进来与主发出呼召之间，也许有一段很长的距离。现在的经历不再是早晨、晚上的经历，现在的经历是呼召、答应的经历。呼召是经过很久的，答应也是经过很久的。也许主多次向我们要求开门，但是我们根本就不懂。我内心深处好像知道主要作一件事，也知道主要我背十字架，但为何要这样？我却不懂！主说，「你向我开门！」我有疑惧，这门怎能开得了？还有什么能比现在的情形更好？这一切不全是主赐的，也全是为着主吗？我们的心经过很长的挣扎，主就藉着钉痕的手再来遇见我们。主先前对我们说过，「我是在房子外面，我长夜伫立在外面，头满了露水，头发被夜露滴湿。你却是在房子里满了安息。你与我是在两个境界里。」我们听了这话，但我们还是无法答应主的要求。于是，主藉着我们爱主的心，门孔，伸进手来。（我们特别容易被主摸看的地方，就是门孔。）主说，你看看我的手，你知不知道我是为你钉十字架，为你流血的主？你看看我的手，你就知道我是面貌憔悴，形容枯槁，没有笑容，只有眼泪的主。你现在很高昂，这高昂是我给你的；你现在很喜乐，这喜乐是我给你的；你现在很荣耀，这荣耀也是我与你联合的结果。可是我在地上时并没有你的这一切，我没有高昂、荣耀、喜乐，我是孤单的，是枯干的，如根出于干地，我是受人辱驾、遭人鞭打、被人钉十字架的。我把我的手伸进来，是要给你看见，我是在地上如何一位受苦难的主。

弟兄姊妹，当主这双手伸进来的时候，我们整个心就软了，我们全人就仆倒了，好像我们突然苏醒过来一样，我们会说，「主啊，我对不起你！已往我觉得我是你的卧榻，是你的轿子，我无论往哪里去，那里就有祝福。现在我为这一切荣耀高昂的光景向你悔改。主啊，我对不起你！已往那一切我觉得荣耀的，受人称赞的，我流泪流汗拼出结果来的，原来都该是被轻看的，不该再留恋的。主啊，以前我所以肯到没药山，不过是为着得人的荣耀，现在我才知道，真正的没药山是什么都没有，到末了一点东西也不剩下。工作不能居首位，事奉不能作中心，给人的祝福和帮助也不能作目标。主啊，我现在需要蒙你的拯救，我需要从给人祝福、给人帮助和伟大的事工里被拯救出来。我现在才知道你的头满了露水，头发被夜露滴湿，到今天还是又飢又渴，还是无一定的住所，还是到处被人辱骂、受人讥诮，既无安息，又不能成就你所要成就的。」感谢主！我们到底是爱主的。虽然我们堕落到工作里去，但当主更深的来摸我们的时候，我们的一切都垮了。「我便因他动了心。」我们就像刚被主复兴时那样，再一次摸着了主的爱。我们发觉：主啊，这么多年我错了！原来前四章所定的路不是真正的路。真正的路是从这里才开始走的。当然若没有前四章就不能走到这里。前四章的经历无论有多荣耀，关锁的园，禁闭的井，封闭的泉源，众园中的泉，众活水的井，从利巴嫩流下来的溪水，主的心园……多多少少都有己的搀杂──就是最荣耀的时候，也有为己的打算，为己的享受。哦，主！这一切在你的面光中，显得何等污秽可憎。主，我要起来！我因看见你伸进来的手，心就被激动了。

五：5 我开门，两手滴下了没药

这一次他真是出了重大的代价。他说，「我起来，要给我的至爱开门！」主！我来向你投降，任何代价我都愿意付出，任何要求我都愿意答应，凡是你所要的我都要。凡是你的拣选就是我的拣选。我现在坚决的把自己置于死地，我愿意与你有完全的联合。当他的手伸出去要给主开门的时候，他说，「我的两手滴下没药。」他知道他所出的代价是什么。这次的代价不是已往的抓狐狸、在街市上寻找主所能比拟的，他看见他的手滴下没药，就知道这一路走下去一切都完了。以往我所得着的美名要失去了，以往别人对我的称赞要失去了。现在的我要变成一个孤零零，只活在主的十字架里面的人，只有与主紧紧联合，而无人的同情，活在世上只为着神的旨意。「我的两手滴下没药，我的指头有没药汁滴在门闩上。」（歌五5）他的伸手表示他的顺服，他能觉得他身上有没药。这时的他，真是边赞美边流泪。他清楚的知道，这顺服的结果就是叫他死，叫他变为无有。他的顺服就是将他已往所有的，都剥夺净尽。他现在所看见的，不是升天、得荣耀、给人祝福的主，乃是站在门外，四处飘落，面貌憔悴，形容枯槁的主。他看见主所走的道路，乃是完全不顾人情、完全不合理的十字架的道路。

弟兄姊妹，这一次的奉献是深的，是真正出代价的奉献。这一次的奉献是他一生奉献的总结。他已往如何与主坐席，如何让主为大，这时他就把所有已往的经历都舍弃不要了。这时的主对他说：我现在所要求你的，和己往不一样，你现在不能有别的贪爱，不能有盼望，不能有打算，甚至也不能作工，从现在起你就是和我一同飘荡的人。你所仰望的，就是那一座城；你所住的，就是帐棚；你所经历的，就是我十字架的工作。你要让我把你所有的一切，每一点、每一滴都剥夺净尽──你的智慧、能力、工作、享受，以及别人对你的称羡，从人来的荣耀一概剥夺净尽。凡是己往你所宝贝的，我都要从你身上把它拿开，我只把我的自己给你，我只留下我的自己给你。从今以后，只有我的自己才是你的同伴，你要和我同行一直等到我的再来。

弟兄姊妹，这一个答应，的确是一个再得救。这一个代价太大了，这一个代价今天在我们中间懂得的人并不多，能付得起的人更是少。弟兄姊妹，你我肯否走这样的路？在教会中只有痛苦和蒙羞的分为我们预备──无人领会，无人同情，甚至被人看为是个难处，是无用的废物，如同世上的污秽，万物中的渣滓。书拉密女真是到了一个满了痛苦和羞辱的光景，所以他说，「我的手滴下没药，我的指头有没药汁滴在门闩上。我给我的至爱开了门，我的至爱却已转身走了！」这一个争执是厉害的争执，这段挣扎的期间一定是长的，因我们一辈子的前途就此断送了。我们的奉献直到现在还不知道什么叫「一切都完了」，我们口里虽说「世界都完了，」心里却想「还有教会！」我世界的一切都不要了，却找教会作倚靠。现在主连你对教会的倚靠都要拿走。你和主挣扎到有一天摸着了祂的爱，你就终于站起来答应祂的要求。可是你一起来，主却不见了。你跟祂争执时，祂倒天天陪着你，向你敲门催促，「给我开门吧！」等到有一天你肯开门了，祂就不见了。祂开头要你走十字架的路你不肯走，现在祂要你尝尝夜露滴湿的滋味。下一步的经历就是你所寻求的那种主的同在完全失去了。你读经不再得到亮光，你祷告不再得着答应，一切能帮助人的、供应人的功能完全消失了。以前显在人前很有主，如今显在人前是一片荒凉，大家都希奇说，「他是怎么回事了？是不是软弱了？」「已往那样的丰富，今天变得这样贫穷？」他得不到一点安慰。这时他知道在床上找不到主，所以他就等待，就在他等待的时候，反而受了辱骂。

五：6 我神不守舍，我寻不见他

在这里你看见他如何经历主的死。首先是主的同在失去了，「他说话的时候，我神不守舍」。当主来呼召我的时候，虽然我不能答应，但是我实在巴不得能答应。我的灵虽然愿意，但是肉体却是软弱了！我虽然没有跟上来，但我的灵真是愿意，我多次祷告，「主，我不是不愿意，但我走不上来，求你怜悯！」当祂呼召时，我是神不守舍，我满心答应主，只是我不懂为什么要这样走？为什么主要这样对待我？主啊，你对我太苛了！我虽然顺服得慢一点，但是当你呼召的时候，我的心是向着你的，现在你竟这样待我，完全离我而去。「我寻找他，竟寻不见，我呼叫他，他却不回答。」（歌五6）无论我怎样恳切的祈求，祂一点反应都没有。就是我一再更新我的奉献，一再答应主，主还是不回答。

五：7 打我的耳光，夺我的帕子

这时我碰见了城中巡逻看守的人，年长的弟兄，他打了我，伤了我（歌五7上）。这时不只没有人同情他，年长的弟兄反而起来对付他。已往你哭的时候，前面弟兄来陪你哭，如今却责备你为什么要哭。已往你软弱时他们会迫切代祷，如今却是满了责备：为什么你会软弱？好多的罪名加在你身上，却不知为的是什么。然后，「看守城墙的人，夺了我的帕子。」（歌五7下）你本来是很美丽的，显在人前如同圣洁的妇女一样。现在帕子被夺去了，叫你原形毕露无面目见人。这时你的灵里完全是枯干，完全没有自尊。你是否想到一个在主里经历顶深的人，有一天会落到这样的地步？这一个呼召是叫我们里里外外、前前后后，完全没有人的同情。里面的主不见了，外面又遭弟兄姊妹的逼迫和凌辱。在人面前，已往所显出的美丽被夺去了，自尊也失丧了。

因着他肯付出这样的代价，主就用最重、最烈、最狠的十字架来炼净他。他里面满了枯干，外面满了羞辱，所有的自尊，所有可夸的，都被剥削净尽，他的蒙羞可说到了极点。这时他才真懂得十字架的路。己往他所说的十字架的路都有搀杂，已往他所跟随的路都是不够干净。现在经过这样的折磨以后，他的道路就完全纯净了。他的眼目已能从弟兄的称赞转到主身上。他已能从得弟兄姊妹的心，转到得主的心上去了。工作不能抓住他，弟兄姊妹不能抓住他，连里面主的同在或枯干的感觉也不能抓住他。他知道他走的是十字架的路。

五：8 我因思爱成病

他知道在这样软弱的光景里，他还是在神的旨意里，所以他的话，还是有权柄的。他说，「耶路撒冷的众女儿啊，我嘱咐你们，若遇见我的至爱，要告诉他，我因思爱成病。」他不是向人告状说，「主这样待我太凶、太苛，太难为我了。」这时的他已够老练，能在一切的为难里说，「我知道，只要我与主的关系对了，我的一切都好。」在这么多的冤枉、委曲、苦难里面，他能起来说，「弟兄姊妹们，求你们为我代祷！」耶路撒冷的众女儿以前是得他的帮助，看他如同看神一样，现在他却将自己摆在他们面前说，「我求你们，当你们祷告的时候，要对主说，我生了爱病，我真是爱祂，我只要祂的自己。」记得他在第二章也说生了爱病，那爱病是从筵宴所、葡萄干，是从教会、从弟兄姊妹、从一切丰盛的享受里生出来的。如今他又有了爱病，这一个爱病是从责打、磨练里头生出来的，是从枯干、误会、辱骂、逼迫里生出来的。他现在落入另一个景况里，在黑暗到极点的死荫之处，他还能作见证说，「我何等爱我的主！」

弟兄姊妹，我们不禁要低头敬拜主，「主啊，但愿我如此！但愿我也是如此！」但愿主怜悯我们，叫我们不断经历祂，叫我们真知道祂所看重的，所宝爱的，乃是一颗单纯恋慕祂的心。不是我们在教会中服事多好的问题，不是我们给人多有供应的问题，不是我们多得人称赞的问题。一个彻底跟随主的人，总要认识谁是我们的主，也总要清楚主到底在哪里？祂今天不是在床上躺着安息过夜，乃是在屋外流离失所，飘荡过夜，祂的头满了露水，祂的头发被夜露滴湿，祂的手有钉痕。祂今天要叫我们起来与祂一同行走十字架的道路。在这条路上，没有欢乐，没有人的称赞，没有该得的享受和供应，没有可以叫人起来兴奋作见证的荣耀，但是，我们却可以告诉弟兄姊妹们，「我何等爱我的主！」

亲爱的弟兄姊妹，我们都要走到这一段：一切都成朦胧，惟有主自己仍然存在。我们在教会中得着什么？不过是羞辱、误会、辱骂。不过，羞辱也好，误会也好，我们在这里还能说，「主啊，我只爱你自己！」我也许在教会中失去了众人的称赞，失去了一切的供应，甚至大家都给我一个恶名，但是我还能说，「主啊，我爱你！」除了主以外，再也没有一位值得我们这样的爱了。这段话里，他结束得何等美丽！他结束的话是何等谦卑。他不再说，「耶路撒冷的众女儿啊，不要搅扰我！」乃是说，「若遇见我的至爱，要告诉他，我生了爱病。」耶路撒冷的众女儿都是藉着他蒙恩，得祝福，得供应的，如今他竟这样谦卑的把自己摆在他们中间，求他们代祷，「当你们祷告时，若是遇见主，求你们告诉祂，我何等渴慕遇见祂，我单单爱祂！」哦，我何等爱耶稣！一切都可以失去，但主，我依然爱你！这就是我们一生该走的路。赞美主！（9477）

吾 爱

五章九至十六节「你这女子中极美丽的，你的至爱，比别人的至爱有何强处？你的至爱，比别人的至爱有何强处？你就这样嘱咐我们。我的至爱，白而且红，是举起的旗，在众人之上。他的头像至精的金子。他的发鬈流淌，黑如乌鸦。他的眼如溪水旁的鸽子眼，用奶洗净，安得合适。他的两腮如各种香料的苗圃，又如各种甜美果实的众苗床。他的嘴唇像百合花，且滴下没药汁。他的两手摺叠，镶嵌水苍玉。他的心肠如雕刻的象牙，周围镶嵌蓝宝石。他的腿好像细麻柱，安在精金座上。他的形状如利巴嫩。他的卓越如香柏树。他的口味极其甘甜。他全然可爱。耶路撒冷的众女儿阿，这是我的至爱，我的朋友。」

五：9 你的至爱比别人的有何强处

四章以前，他所经历的还是他所当得的一些折磨，这段经历可以叫作圣灵的管治，为要叫他这个人长大，满有基督。他受了许多苦，因为他该受这些苦。他若不受这些苦，他不会长大；他若不受这些苦，他还是一个在罪恶中的人，在世界中的人，落在自己里面的人，落在天然里面的人。经过这些苦以后，他才能够像卧榻一样，才能够像华轿一样，才能够像华冠一样，才能够有一种美丽的情形让主来欣赏。经过这一切的工作之后，他是关锁的园，禁闭的井，他是完全封闭只为着主的泉源。

从五章二节开始，主要给我们另一个新的带领。这时我们所要经历的似乎是我们所不当得的。我们开始有主耶稣的经历，真正的交通于主的苦难，也真正开始在我们身上补满基督患难的缺欠。在这里，我们像主耶稣一样──我们可以是圣洁的，可以是无罪的，可以是忠心的，可以是讨神欢喜的，但却没有人了解，没有人同情，常受误会，常受羞辱、侮骂，到末了我们也会受鞭打枪伤。主所有的经历都要实际的调和到我们身上来。在这样的光景里，这个人是无论如何也不能明白的，他要说：主啊，我穿着盔甲争战，但你竟要我把盔甲外面的袍子穿到身上？我脱了衣服，怎能再穿上呢？我洗了脚，怎能再玷污呢？我在你面前这样的得胜，你为什么要把我带到另一个境界去？主啊，你要我讲道时没有膏油，没有能力，这怎么可以？我讲道不是为着自己，我讲道是为着你，是为着叫教会得帮助，为什么你要把我讲道的能力拿掉呢？为什么你要把我的口才拿掉呢？为什么你要我在教会中正得意的时候，使弟兄姊妹开始拒绝我呢？第五章的经历就是要叫我们单单的交通于主的苦难，单单的联合在主的死身上，叫我们常带着耶稣的死，叫我们能补满基督患难的缺欠！

因著书拉密女的不能顺服，主就把祂的手从门孔里伸进来，这个带着十字架钉痕的手，使他的心动了。他就起来作见证，「我寻找他，却寻不见。」（歌五6下）他说：主啊，虽然我没有顺服你的要求，但我却是魂不守舍的，我何等愿意照着你的旨意行，何等愿意让你为大！主啊，我不答应你是因为有些事我不懂，但我的心早已到你那里去了。这样一个在主面前有丰盛生命、绝对爱主的人，现在却说：我寻找祂，却寻不着；我呼叫祂，他却不回答。然后主又安排一位在教会中年长的弟兄打他，给他羞辱，给他打击，叫他里外都满了重担，而这重担又不是从罪来的，又不是从世界来的，又不是从不纯洁来的，这重担是完全因他单纯活在主面前而有的。这些经历的确是深的。为什么我已往能那样供应教会，但是现在，你不只把你的同在拿去了，你还叫我在弟兄面前蒙羞，受到不当受的责备，叫我活在寃屈里？！

城中巡逻看守的人打了我，连看守城墙的人也夺去我的帕子。我外面所有的尊荣，都被拿去了。别人都说：他失败了，他跌倒了，他的光景多软弱。我无处藏身，不知躲到哪里才好。我再没有办法以一种美丽的光景显在弟兄姊妹中间了。这时他是何等的谦卑，他说：耶路撒冷的众女儿啊！我嘱咐你们，假如你们祷告的时候遇见主，请你们告诉祂，我有相思病。

这个相思病和第一章的相思病有何不同？在第一章，他有宴筵所，他有爱旗，他在主丰盛的享受里，也在弟兄姊妹丰盛的享受里，主的左手在他头下，主的右手将他抱住，这时候，他有了相思病，却没有主的同在。五章八节的相思病并不一样。在这里，他里面是枯干的，外面是蒙羞的，没有同情的，没有同伴，他是这样一个孤单的人。可是这时，他向着主的爱心一点也不减少，他还能向主说：主啊，我实在是爱你！即或众人都误会我，即或主你也弃绝我，但是主啊，我还是一个爱你的人。你看，这个人多干净，多纯洁，他对主的爱多讨主的喜欢。这个爱的确是从工作中转出来的，他从工作里转到与主亲密的爱情里去。人听见他的见证就问他：你所爱的这位比别人的有什么强呢？你的主比别人有什么好呢？为什么你要我这样为你祷告呢？为什么你的主就比较特别一点呢？（歌五9）

弟兄姊妹，一个经历浅的人是主遇见他的时候他的见证就多；一个经历深的人是没有主的时候他的见证反而多。我们起初跟随主的时候，都是主如何摸着我，我就有如何的见证，然后到聚会中来尽功用。当我们老练以后，我们是私下遇见主时非常的甜美，聚会中反而没有太多的话。主说：你与我一同去吧，到示尼珥、黑门顶，到有狮子的洞，有豹子的山。我们只用眼看一看主，就夺了主的心。不再需要用话表达了，一切尽在不言中。

当别人一问到他的主时，他就来数算恩典了。他把他所经历的主见证出来。你们要问我主吗？虽然现在祂不在了，弟兄姊妹也轻看我，但是我所经历的主实在太好了，实在太宝贝了。他这一段的话完全是主观的经历所产生的客观见证。在他主观的经历都失去的时候，他现在从客观的角度来看就发现：哦，我多年所跟随的主，我多年所爱的主，多年来陶治制作我的主，真是太好了。主啊，你是全然可爱！我的主从头到脚，从里到外，没有一点不好。我从祂的头发讲到祂的大腿，我从祂的心肠讲到祂的外表，我从祂的卓越讲到祂的超越，祂是全然可爱！讲到主，我就兴奋起来了。你说这是感觉吗？不！我不感觉主的同在！有没有膏油？没有！那凭什么讲这些呢？我是凭着我多年所经历的主，所产生的信心，来作这样一个活的见证。弟兄姊妹，这个见证才是真的见证。他不是在感觉里，不是在感动里，也不是像旧约圣灵降身才受感所说的，他是因爱神，因渴慕神的陶治，因多年来神把主自己组织到他身上，他才认识这位主，才起来为主说这些话的。弟兄姊妹，一个深的事奉，一个高的事奉，一些有价值的话都不是靠一时的灵感抓来的，是神组织再组织，最后组织成你的一部份才说得出来的。有主的同在你可以讲，不觉得主的同在你依然可以讲。你已经有许多主观的经历，你能够把主见证出去。

五：10 我的至爱白而且红

他先说我的至爱「白而且红」。你记得大卫也是白而且红。「白而且红」是说到祂满有生命，祂的脸光明照耀，有生命气息。一个人大概在十七、八岁的时候，他的脸白而且红，那时他的生命正丰盛，他在生命的高潮里，他满身青春气息。我们的主从来没有老衰过。这位圣徒忘记了前面有弟兄才打了他，帕子也被拿去，而且没有主的同在，他说：弟兄姊妹，我的主满了青春气息，你一摸着祂，你就摸着了新鲜！他是在客观里面讲到主观的经历，他是凭着实际在信心里讲到我们的主。一开头就能讲我们的主是白而且红的人是有福的。不大懂属灵的事的人都是说，主的引导何其美，主的祝福何其美，神真是作了大事，但是一个被主制作多年之后的人，他的见证乃是说：主满了生命！我多年跟随主，就是根据主那丰盛的生命。你遇见祂的时候不能不被吸引，祂满了青春的气息。祂的工作，祂的身位像「举起的旗，在万人之上」，祂真是千万人中的第一人。祂是这样的富有生命，又是这样的被高举，叫人不能不被吸引。

五：11 头像精金，发鬈流淌黑如乌鸦

「他的头像至精的金子。」（歌五11上）祂的每一个思想，每一个定意，每一个安排，每一个为我的打算，都是根据神不变的旨意，根据神那永远的神性。多年来我的主从来没有错过。不太跟随主的人，常抱怨这个抱怨那个。但你被祂制作过以后，你就能见证：祂的头像至精的金子。我再好的打算，没有祂的打算好；我再好的计划，没有祂的计划好；我再好的盼望，没有祂的盼望好。祂所想的完全根据神的性情、神的计划、神的盼望。祂的每一个作为，都是把我带到神那永远的计划和神的性情里去。他认识的是何等高的主！

「他的发鬈流淌，黑如乌鸦。」（歌五11下）乌鸦是会飞的。我们是像山羊卧在基列山旁，要伏下来的，但祂是要飞的。我们有能力，但是必须服在主下面。祂的发鬈流淌，像波浪一样流过，说出祂的身上满有大能，不断的经过我。我这一生怎么活的？哦，完全是在祂流淌的发鬈的大能下活的。就着祂的头来说，真是满了智慧；就着祂的能力来说，真是无法测度。我们是因着祂的能力活在天上。

五：12 眼睛如溪水旁的鸽子眼

「他的眼睛如溪水旁的鸽子眼。」（歌五12）鸽子眼专门看一样东西。祂眼睛不断的看着我。祂的鸽子眼不是在帕子内的，祂的眼好像溪水旁的鸽子眼。溪水是带着生命供应的，祂的眼睛看着我，是照着我所需要的供应我。祂看着我该受击打了，祂不会怜悯；祂看着我该得好处了，祂也不会吝啬；祂看我需要喜乐了，祂会丰富的给我；祂看我需要哀哭了，祂会叫我哀哭的。祂的眼好像溪水旁的鸽子眼用奶洗净，满有喂养，同时又安得合适。祂真知道我需要什么。祂的眼看着我，有供应，有喂养，照着我所需要的给我。

五：13 两腮如苗圃，嘴唇滴下没药汁

「他的两腮如各种香料的苗圃。」（歌五13上）祂是苗圃。所有在我身上叫我死的香料，都是从祂来的。祂的死联于我的死！我是苗，我的苗从祂的两腮长出来，从祂的美丽长出来，从祂那里有各种的香料长出来。当我联于祂的时候，我身上自然就有没药，乳香，各样的香粉；当我联于祂的时候，我身上自然就有各种各样死的工作。以前我以为是我出代价，我背十字架来跟随主，现在才知道十字架是从祂那里长出来的。所有的代价，都是从祂那里长出来的。祂「又如各种甜美果实的众苗床。」（歌五13上）祂也是我所享受各样果实的苗床。不仅我是从祂那里长出来的，圣徒们也是从祂那里长出来的。在我身上长的是香料，在你们身上长的是果实。我有许多经历都是像香料一样，但你们来遇见我的时候都是果实。我们身上越有死，别人身上越有果实。祂死在我身上发动，果实就在别人身上生长。这里是单数的苗圃，多数的苗床。我们每一个人都是从主那里接受供应，结出甜美的果实。

「他的嘴唇像百合花，且滴下没药汁。」（歌五13下）主说：我是谷中的百合花，你要在信心里，也要活在十字架里，你是我所看顾的，我要把我的死更多种在你的身上。主说话时就滴下没药汁。主的话一来，我们就知道，我们又该被治死了。若是「耶和华的言语稀少，不常有默示」，我们就安稳得很。凡是不大有言语的人都安稳。他赚钱，出国，读博士，都非常安稳，因为没有嘴唇滴下没药汁。没药汁是为有主的话的人滴下的。主一对你说话，这说话就把你带到死地。你若是要听主的话，主的话就要把你带到死地，主每一步带领都是联于十字架的。我们都盼望有主的话，但主的话一来，我们就必须死。他这见证是得胜的见证，不是痛苦的见证。

五：14 两手摺叠，心肠如雕刻的象牙

「他的两手摺叠，镶嵌水苍玉。」（歌五14上）祂的手不是滑的，祂的手把我们抓住，我们是溜不掉的。祂的手抓住我，我就成为祂手中的工作了！祂的手是稳妥的，祂的手托住我，叫我活在祂手下。「镶嵌水苍玉」，倪弟兄说水苍玉是安定的。他的见证多好，他不是说我将来跌倒怎么办？他对主有把握，他知道主紧紧把他握在手里，他还往哪里去？祂两手摺叠，镶嵌水苍玉，我还往哪里去？我是主手中的工作，我是主心上的人。

「他的心肠如雕刻的象牙，周围镶嵌蓝宝石。」（歌五14下）说到祂的两手好像很厉害，但说到心肠却是柔软的。我的主的心肠多么柔软。我每一次流泪，主都同情；我每一次伤心、悲痛，主都和我一同在为难里。祂的心肠是用雕刻的象牙作比方。要得着象牙必须经过死，象若不死，象牙是出不来的。主的心肠是先经过了苦难，经过了死，然后又一点一点雕刻出来的。所有在我身上的经历，都是主身上的经历的重复就是了。主不是在一种不了解的情形下，要你死，或要你活，主乃是表同情的。主每一次工作，每一次十字架的雕刻里都有同情，但祂又不是烂好人──祂是镶嵌蓝宝石，是属天的，祂是在属天的地位里向我表同情。光是这几句话就够我们走一辈子了。我的主！我的主白而且红，祂的头是精金的，从此以后，我还有什么是要打算的呢？我还有什么是要抓住的呢？弟兄姊妹，我们若没有前面的经历，我们就不可能作出这样美好的见证来。

五：15 腿像细麻柱，形状像利巴嫩

「他的腿好像细麻柱，安在精金座上。」（歌五15上）这里又题到精金。祂的行动（腿）是细麻，细麻就是公义，公义成为柱子。主的义是不摇动的。主的义根据祂荣耀的神性是永不摇动的。基督是我的义，这一个义真是完全，我身上每一点都是基督作我的义。

「他的形状像利巴嫩。」（歌五15下）我的主，祂的头，祂的头发，祂的眼，祂的两腮，祂的嘴唇，祂的手，祂的心肠，祂的腿，祂的形状像利巴嫩，祂真是属天！这个在软弱中的人，这个蒙羞的人，这个没有主同在的枯干的人，他的见证何等实际，他说主的形状像利巴嫩，是属天的。我和我主的关系，再也谈不上属地的祝福，不再是我怎么爱你，你怎么报答我。我的主是这样全然可爱！所有「我出了代价」这样的话，在主面前一提起来都是羞耻！追求都变庸俗！「他的卓越如香柏树。」（歌五15下）祂的卓越显出来如高耸入天的香柏树。香柏树是指拔高的人性，说出祂是这样荣燿的人，这样一个超越的人。

五：16上 口味极其甘甜

「他的口味极其甘甜。」（歌五16上）我尝到了祂的口味，祂的口味分享了给我。祂吃过的，我也吃过了。己往我所有的追求，所有和祂的交通联络，都使我现在能说：我的主，祂的口味真好！祂所量给我的，都是祂所经历的，祂所吃过的都给我享受了。倪弟兄把「口味」解释作主耶稣中保的工作，意即一切出乎神的，都已经被祂尝过了，然后再转达给我们。神的一切，是先蕴蓄在祂里面，然后再从祂身上发出给我们。所以这是中保的工作，这是极其甘甜的。如今我们一步一步的经历祂的工作，祂的工作也一步步作到我们身上了！我能作见证说祂是全然可爱。我的主，从头到脚，从里到外，从祂的智慧到祂的引领，从祂的引领到祂的保守，祂真是全然可爱。全然可爱不是擘饼聚会里摸着主而有的灵感式的发表，全然可爱是客观的来说一个主观的经历。他能从经历里告诉你：我多年跟随主，可以从良心里作见证，我的主全然可爱！

五：16下 这是我的至爱，我的朋友

最后他说，「耶路撒冷的众女儿啊！这是我的至爱，这是我的朋友。」你看他完全不客观，他不是说「但愿有一天」，而是说「这是」我的至爱，「这是」我的朋友。我所说的每一点在我身上都是实际。每一点在我身上所见证的话，都是我所领受过的。虽然这个人没有立刻听从主的呼召来跟随主，但是就在他受羞辱的时候，众人都藐视他的时候，有人来问到他的主的时候，他的里面立刻就高昂起来。在极孤单的环境里，他能作这样荣燿的见证：这就是我的至爱，这就是我的朋友！远超过了起初「你的膏油馨香」，「抓小狐狸」的经历，我们要敬拜主。

弟兄姊妹，我们来读这本书时，总要知道，我们在主面前还该有长进。主啊！我真是需要你更多的怜恤，更多的作工在我身上，好叫我有一天也能像书拉密女那样为主作荣燿的见证──我的主白而且红，是举起的旗在万人之上，祂是千万人中的第一人。弟兄姊妹，一个罪人蒙恩到这个地步，竟然能够作这样的见证，只有主能作成。只有主才能作成这样一个人。我们真要赞美祂。（6138）

女 王

雅歌六章一节至七章十三节

「你这女子中极美丽的，你的至爱往何处去了？你的至爱转向何处去了？我们好与你同去寻找他。我的至爱下入自己园中，到各种香料的众苗圃，在众园内牧放，采众百合花。我是我至爱的，我的至爱也是我的。他在众百合花中牧放群羊。我的爱阿！你美丽如得撒，秀美如耶路撒冷，可怕如展开旌旗的军队。求你掉转眼目不看我，因你的眼目胜过了我。你的头发如同山羊群，卧在基列山旁。你的牙齿如一群母羊，洗净上来，个个都有只生，没有一只丧掉子的。你的两腮在帕子内如同一块石榴。有六十王后八十妃嫔，并有无数的童女。我的鸽子，我的无污者，只有这一个，是他母亲独生的。是生养她者所宝爱的。众女子见了，就称她有福。王后妃嫔见了，也赞美她。那向前观看如晨光，美丽如月亮，明亮如日头，可怕如展开旌旗军队的是谁呢？我下入硬果园，要看谷中青绿的植物，要看葡萄发芽没有？石榴开花没有？不知不觉，我的心将我安置在王权的民的众车中。回来，回来！书拉密女，你回来，你回来，使我们得观看你。你们为何要观看书拉密女，像观看玛哈念跳舞的呢？王女阿！你的脚在鞋中何其好。你的大腿圆润好像许多珍宝，是巧匠的手作成的。你的肚脐如圆杯，不缺调和的酒。你的腰如一堆麦子，周围有百合花。你的两胸好像一对小鹿，就是一只母鹿双生的。你的颈项如象牙台。你的眼目像希实本巴特拉并门旁的水池。你的鼻子彷彿朝大马色的利巴嫩塔。你的头在你身上好像迦密山。你头上的发是紫色。王的心因这下垂的发绺系住了。我的爱，你何其美好，何其可悦，使人欢畅喜乐。你的身量，好像棕树。你的两胸如同其上的果子，纍纍下垂。我说我要上这棕树，抓住枝子，愿你的两胸，好像葡萄纍纍下垂。你鼻子的气味香如拂手柑。你的口如上好的酒。女子说，为我的至爱下咽舒畅，流入睡觉人的嘴中。我是我至爱的，他也恋慕我。我的至爱，来吧！你我可以往田间去，你我可以在众村庄住宿。我们早晨起来往众葡萄去看看葡萄发芽开花没有？石榴放蕊没有？我在那里要将我的爱情给你。风茄放香，在我们的门内有各样新陈佳美的果子。我的至爱，这都是我为你存留的。」（根据原文另译）

六：1 我们与你同去寻找祂

一个在神面前不肯出代价的人，他永远没有办法长大。我们必须一直仰望主的怜悯，求祂不要放过我们，叫我们学习作一个肯出代价的人。不论这个代价的要求有多高，有多厉害，若是我们够不上，求主来加添力量，使我们还是愿意走上去。只有这样肯出代价的人，才能好好的跟随主。五章是出代价的高峰，有一天主要给我们看见，「我的头满了露水，我的头发被夜露滴湿」（歌五2）。祂是一位完全漂流的，经历黑夜的侵袭的主。慢慢的，主要给我们看见，教会生活不能代替主，事奉工作不能代替主，连以往我们可夸耀的启示、异象、经历也都不能代替主。主会不断的给我们看见，我们需要一直的往上去，往高处去，在那里更深的经历主。

歌中之歌有三个大段，说出主有三个要求。第一段是爱，主要求我们完全在爱的里面。这一段的经历在第一章。第一章的经历是非常浅的。第二段是十字架，在磐石穴中，在陡岩的隐密处，主要求我们与祂有十字架的联合。我们与主的联合是隐密在祂十字架的救赎里面，也是交通于祂在属天的境地里。这样的联合叫我们脱离自己，活出复活的新鲜，与祂一同走路，一同事奉。这一段的经历在第二章至第六章。到了第三段是作工，主要我们到外面成为一个流荡作工的人。第七章末了，你看见他为主作工的时候，实在是个没有工作的工人。没有一个工作能抓住他。他是一个事奉主的工人，他开始经历到何谓交通于主的苦难，何谓在他身上补满基督患难的缺欠。他懂得我们在世上的时候，是没有一点可以享受的，我们若有可享受的，那是主愿意给我们的。主给我们享受多少，我们就享受多少。主愿意我们在人前显出什么情形，我们就应该自动的、欢乐的跟主配合。主怎样带我们，我们就在祂的带领里，活在主自己的面前。

现在我们还在第二段的经历。在这段经历里，主连一些人以为最宝贵的、最有价值的、最合乎神心意的属灵事物，都要从我们身上拿去。拿去的根据是在于，祂在地上所有的经历都是不合理的。祂本有神的形像，却不以自己与神同等为强夺的，反倒虚已，取了奴仆的形像，成为人的样式──这是不合理的。既有人的样式，就自己卑微，存心顺服，以致于死，且死在十字架上──这是不合理的。然后，神将祂升为至高，是不合理的；连赐给祂那超乎万名之上的名，都是不合理的。不合理，是因为万物本来就是藉着主造的。我们的主，从来没有一件事在祂身上是合理的。弟兄姊妹，现在主来要求我们和祂有同样的经历。祂要叫我们身上经历一切的不合理。这是一件非常深的经历，也是一个非常高的要求。你现在也许还达不到，但总有一天，主会带领我们看见，祂的头满了露水，祂的头发被夜露滴湿（歌五2），这时祂就要求你达到。当我们顺服主的要求以后，主就不见了，然后年长弟兄就来打我们，伤我们，把我们在人前可夸耀的帕子也扯去了。到了这地步，我们是一无所有，谦卑的在众人之中，请弟兄姊妹为我们祷告。就在这样的景况里，他反而作了奇妙的见证：说起我的至爱，祂白而且红，是高举的旗，在万人之上……。他看了他已往跟随主时，主在他身上所作的，立刻就起来描述他的主，从头到脚，从里到外，从能力到卓越，那是一位全然可爱的主。说完这段话，他深深知道主和他是不可能再分开的，他对主满有信心，他对主满有把握，他说「这是我的至爱，这是我的朋友」（歌五16）。虽然在外面我看不见祂，虽然在里面我摸不着祂，但是这一位主，的确是我的主。耶路撒冷的众女儿一听，都说太好了，就问：你这女子中极美丽的，你的至爱往何处去了？你的至爱转向何处去了？我们好与你同去寻找祂。别人根本搞不清楚他发生什么事，但在别人的感觉里，若是他的主这么好，就要他带领他们去找主！

一个被主多年工作以后的人，他有主的同在，他能给人帮助，即使他没有主的同在，他蒙羞，他受辱，他飢渴干旱的时候，他照样能成为众圣徒的祝福。这已经不是感觉的问题，不是启示和亮光的问题，他能成为众圣徒的祝福，乃是完全因为他这个人。他多年在神的手里，不断的经历神的工作，到这时候，再也谈不上起伏了，再也谈不上高低了。只要他一把所经历的主摆出来，立刻他所经历的主就成了别人的帮助，即使他在软弱时所作的见证，也能叫许多人起来追求主说，我们一同前去寻找（歌六1）。

六：2 我的至爱下入自己园中

现在他回答说：我知道祂在哪里。「我的至爱下入自己园中，到各种香料的众苗圃，在众园内牧放。」（歌六2）哦，祂就在我的心里面！他是一个关锁的花园，主和他是永远不能分的。先前他嘱咐人替他祷告，人就问起他的主。当他起来见证他的主的时候，他和主之间的关系立刻就得着了恢复。他清楚主原来从未离开他，就如诗歌说的，「不必天上阴间寻你，你就在我的里面」。我的至爱，就在我的里面。他说：你们要到哪里去找他呢？我告诉你们，祂就在自己的园中。我就是主的园。你们要找主吗？你们看我就好了。你们要经历主吗？你们看我就好了。你们要认识主吗？你们看我就好了。这时候，他能起来作见证：主和我是再也不能分离了。我的确就是主，主的确就是我，我活着的确就是基督。我活在地上，就能活活的把这位基督彰显出来了。

他又说：在那里有各种香料的众苗圃。他认识他这个人是香料的苗圃。不仅是他，还有许多的圣徒，因着老练的缘故，因着满有生命的缘故，也都是各种香料的苗圃。他现在看见，圣徒的增长和生命的供应，不单是从主那里来的，也是从弟兄姊妹来的。教会所需要的生命，不单是从主那里供给的，也是从弟兄姊妹供给的。教会中一班对主有经历的人，他们就是教会生命供应的源头，他们就是教会中各种香料的众苗圃。主也在众园中牧养。他看见主原来在这里作牧养的工作。

六：3 我是我至爱的，祂也是我的

这时候，他起来作一个见证：我是我的至爱的，我的至爱也是我的。他作见证的次序和以前不一样了。以前他的中心是自己，连他所要的属灵的享受和属灵的得着，也是为着自己。以前他是说「至爱属我，我也属他」，现在他认识：如果主的头满了露水，我也愿意头上满了露水；如果主的头发是被夜露滴湿，我也愿意完全交通于主的苦难。他人生的中心有一个转换。这一个中心不再是他自己，乃是他的主。他能说「我是主的，主耶稣也是我的」。弟兄姊妹，我们今天还没有把握说：我是主耶稣的。我们能够说：主耶稣是我们的。我们说「我是主耶稣的」，都是敲不得的，空的。我们一边说，一边想将来的路怎么走？下一步怎么办？若是有「我是我至爱的」经历，就什么也不怕了。在美国，我是祂的；在台湾，我是祂的；顺利的时候我是祂的；不顺利的时候还是祂的；高昂的时候我是祂的，没有用的时候我是祂的。我和主联合到一个地步，我能够起来说：主啊，我完全是属于你的！教会原来是一个现实的地方。在教会中抓也没有用，得也没有用。求主带领我们到这一节圣经的实际里面──我是我至爱的。那时候，你也不怕人不要你，你也不怕你不能供应人，你心里知道，你第一个要解决的问题，就是「我完全是属乎主的」。我只要这位主，我只爱我的主，这个看见给我有一种说不出来的安息。你不要得人的喜悦，你不要得人的称赞，这些都从你身上脱开了，你蒙了拯救了，你都不在乎了。你能起来说：主啊，我是你的，我是我至爱的，我的至爱也是我的。「他在众百合花中牧放群羊」，说出许多人是在信心的生活里仰望主的。主在这里照顾许多蒙恩的圣徒。

六：4 美丽如得撒，秀美如耶城，可怕如军队

主回答他说，「我的爱啊，你美丽如得撒，秀美如耶路撒冷，可怕如展开旌旗的军队。」在这里主说到三样东西：第一，我的爱，你的美丽如得撒一样。得撒是王宫所在的地方。你是王权所在的地处。因为你的肯顺服，因为你的跟主联合，所以你活着就是和王调和在一起。你显出来的时候，真像王显出来的时候一样。我们都有这样的经历，有时我们见到前面弟兄，听他们讲话，就感觉他们真是美丽如得撒。第二，你秀美如耶路撒冷。耶路撒冷是神的教会建造显出的地方。你就是将来的圣城，你显在地上的时候，就是教会供应的源头。人碰见你，就觉得你实在是教会的帮助。藉着你的那一分，教会得着了建造。这个人不仅是代表王权，这个人也带着神的安息；王权在他的身上，神的居所也在他的身上。第三，你可怕如展开旌旗的军队。当你一显出来的时候，撒但的权势是要怕你的。你的确是从有狮子的洞，有豹子的山往下观看。你现在给人的一种感觉，是胜而又胜的人。

六：5上 求你掉转眼目不看我

一个人和主联结到完全的时候，主影响他，他也影响主。主的一言一行都叫他受影响，他的一言一行也叫主受影响。主在这里说，「求你掉转眼目不看我，因为你的眼目胜过我。」（歌六5）好像主是说，「你一看我，我就不能不投降了；你一看我，我就不能不被你得着了。求你掉转眼目，不要这样看我。」这时候，他被主带到一个地步是完全的得胜，不是工作上的得胜，是生命上的得胜。这个得胜是在生命的里头。他这样简简单单的活在主面前，已经足够叫主的心完全被他抓去了。现在他一祷告，主就要随着他的祷告行动了。这时，他的确和主有一个调和，他住在内室里享受最内室的交通。

六：5下~9 只有这一个是他母亲独生的

「你的头发如山羊群卧在基列山旁，你的牙齿如一群母羊洗净上来，个个都有双生，没有一只丧掉子的；你的两太阳在帕子内如同一块石榴，有六十王后八十妃嫔，并有无数的童女，我的鸽子，我的无污者，只有这一个是她母亲独生的，是生养她者所宝爱的，众女儿见了都称她为有福，王后妃嫔见了也赞美她。」（歌六5下~9）主说：你在各方面都显得这样完全，你在我面前是得胜的圣徒。虽然我有六十个王后八十个妃嫔，并有无数的童女，但是只有这一个，是我的鸽子，是我的无污者。不错，我实在也是爱他们，但是只有你，只有你是母亲独生的。母亲是代表恩典。只有你是我在恩典中多年经营出来的结果。你实在显得美丽，你实在显得得胜。只有这一个是他母亲独生的，是生养他者所宝爱的。这一个人就是你。主说：我何等的爱你，我是在恩典里生你的，我也是爱你的。这一个，也只有这一个，是「众女儿见了都称她为有福」的。许多时候我们看见前面弟兄，我们说他们是有福的。「王后妃嫔见了也赞美她」，连老练的、在主面前成熟的圣徒见到他，也觉得他实在是主的仆人，是主恩典所生的一个结果。

六：10 那如晨光，月亮，日头和军队的人

「那向前观看如晨光，美丽如月亮，明亮如日头，可怕如展开旌旗军队的是谁呢？」（歌六10）以前别人是问那从旷野上来的是谁？现在问的比旷野上来的更高了，如晨光，如月亮，如日头，但是到后来，还要归到旷野，「那靠着至爱从旷野上来的是谁呢？」（八5）「向前观看如晨光」，晨光就是天亮，就是早晨。这个人是迎接主再来的人，是预备好了的，他一切都装饰整齐了，在那里往前看，在那里等候。他显出来像黎明的晨光一样，是指着他的成熟说的。越老练的人越向前，连他的许多经历，也都不往后看。我们若还怀念已往我和主多亲密，已往主多爱我，已往我多摸着主的爱……就不过证明我们不像晨光。如果我们像黎明的光，我们一定是一直往前的，注视将来，觉得前途明亮，像义人的路越走越明，直到日午。他是一直往前的，他只有一个心──主啊，我等候你的再来！

他的美丽像月亮一样。月亮是反映太阳的光。这说出神能从他身上返照出来。他的一言一行，一举一动，都能够把神表现出来。这就像保罗所说的，「你们要效法我，像我效法基督一样。」（林前十一1）我的一言一行，一举一动，都是凭着基督作的，都是有主在我的身上。他是明亮如日头。他返照了主的丰富，把主的丰富显出来了。你碰见他的时候，你觉得在他面前没有一样是可以隐藏的。有的人预备了一大堆话，想向前面弟兄吐苦水，等到一坐下来，就觉得没有事了，话也说出不来了。你到他面前一坐，就觉得他如日头，反正都是自己不对，好像所有的难处都不是真难处，所有的痛苦也不都是真痛苦，所有的遭遇也不真是我们所想的那么坏。从我们肉体所想出来的花样，到明亮的日头里一照，通通照出来了。他是可怕如展开旌旗的军队。这一个人在地上，是一直得胜的。他有旌旗，旌旗就是爱。他是在爱的旗帜里胜而又胜的。

六：11 我下入硬果园去

下面是书拉密女的回答。他说，「我下入硬果园去了。」（歌六11）他现在因着神的怜悯，和主有一种配合，开始懂得一点作工，懂得一点什么叫作服事主。他说：我下入硬果园，那里有各种的果子，又看见谷中青绿的植物。青绿就是新鲜的意思。我看见，神在这里作了什么事，神的生命又有什么运行。他不是墨守成规的──我以前怎样蒙恩，现在你们也要怎样蒙恩；我以前怎样受带领，现在你们也要怎样受带领。他是到主的工场里去，看神工作的痕迹，看主到底是怎么作的。我来看一看谷中新鲜的植物。谷中是指蒙主看顾的那一些人。我也要看看葡萄发芽了没有？看石榴开花了没有？我要看看主是不是有另外一个运行，另外一个带领？「主啊！你的圣灵现在又把我们往前带了。」

六：12 安置在王权的民的众车中

在我观看的时候，「不知不觉，我的心将我安置在王权的民的众车中。」（歌六12）原来我和主是这样的合一。主往前去，车子也往前去。主的往前是藉着众圣徒。众圣徒在往前的时候，我就好像与主一同作主，带着主的王权和弟兄姊妹一同往前去。现在主在王权里面来迎娶弟兄姊妹。我和弟兄姊妹在一起的时候，我身上能显出我是带着王的权柄的一种光景。这时，我能给弟兄姊妹有影响了，我能带弟兄姊妹往前去了。书拉密女成熟到一种的情形，不知不觉中，教会许多的责任原来都由他担负起来了；不知不觉中，他帮助大家往前了。

六：13上 书拉密女，你回来！

「回来回来，书拉密女，你回来，使我们得观看你。」（歌六13上）现在大家舍不得他走了，盼望他永远在我们中间。书拉密女，你已经跟主完全一样。见到你，就像见到主一样；坐在你的脚前，就像坐在主的脚前一样；和你交通，就像和主交通一样。现在我们得观看你，我们真巴不得就是和你在一起。

六：13下 为何如观看玛哈念跳舞的呢？

这时主对众圣徒说，「为何观看书拉密女，如同观看玛哈念跳舞的呢？」（歌六13下）玛哈念就是雅各从拉班家出来在路上遇见的二队天使。玛哈念是二营军兵得胜。玛哈念不是雅各出代价得来的，乃是神给他预备的，但是书拉密女，他所得着的美丽，是付过一个代价的。二营军兵在跳舞，当然是又热闹又兴奋的，但书拉密女不是在热闹兴奋里的人。在这个人身上的每一个部分都有圣灵工作的痕迹。他属灵的分量，他属天的经历，他身上所有圣灵的工作，不是欢乐跳舞出来的，乃是出代价的一个结果。

不老练的人喜欢观看玛哈念跳舞。这样的人不懂得他的心境，不懂得他所付的代价，不懂得他所流的眼泪，不懂得他绝对的顺服。当圣徒们喊说「回来，回来，书拉密女，你回来，使我们得观看你」的时候，主就插一句话说：你们连欣赏也不会，你们为什么要观看书拉密女像观看哈玛念跳舞？他们是不一样的。玛哈念跳舞是容易的，但这一个书拉密女，他所经历的一切是出过何等的代价。你知不知道他有多少跟主摔跤的经历呢？你知不知道他有多少次的顺服呢？你知不知道他受过多少的委曲呢？你为什么看前面的弟兄像看玛哈念跳舞一样？

七：1 你的脚，你的大腿

七章一节圣灵来称赞他，「王女啊！你的脚，在鞋中何其好。」（歌七1）鞋是指福音，穿上福音的鞋。主说他的确是个服事的人。他是个常常走路的人。不是他的脚美好，是他的福音美好。「你的大腿圆润，好像美玉珍宝，是巧匠的手作成的。」（歌七1下）大腿是叫人站立的，他站立在神面前，是因为神在他的身上有许许多多的雕刻，许许多多的工作。主把祂自己称作一个巧匠，好像祂是巧匠来制作你这个人，作到你腿圆润好像许多的珍宝一样。

七：2 你的肚脐，你的腰

「你的肚脐如圆杯，不缺调和的酒，你腰如一堆麦子，周围有百合花。」（歌七2）肚脐是指里面，腰也是指里面，现在他的身上有一种情形，不缺调和的酒。他的身上不仅有血的救赎，并且救赎组成到他身上来，救赎成为他的实际，成为他的一部分。他的腰，好像是一堆的麦子。不是一粒麦子，一粒麦子是主自己，或者指一次的死。一堆麦子是指在他的身上满了主的痕迹。在他的身上，不仅是满了救赎的功效；在他的身上，也是满了复活的经历。他是一个复活的人──他的言行举动好像都是从复活的工作里面产生出来的。他在行动、工作的时候，死限制不了他。他不是作一作就灰心了、生气了、受不了了，因为在他身上满了复活的光景。有各种的死在他的身边，死亡的波涛可以淹没他这个人，他还是能站住，为什么？一堆麦子。他的腰如一堆麦子。他的周围有百合花，他知道：我是在信心里仰望主，是主来看顾我，还有什么好说的呢？这个人满了信，在信心里凭信往前。

七：3~4 你的两胸，眼目和鼻子

「你的两胸好像一对小鹿，就是母鹿双生的。」（歌七3）他的身上满有生命的光景。「你的颈项如象牙台。」（歌七4上）现在他的颈项已经不是大卫的高台了。现在他的颈项是和主合起来了，没有顺服或不顺服的问题。当他在定意的时候，也就是主在定意的时候。他和主是合一了。他的颈项像象牙台，满了主的工作，满了圣灵的工作。

「你的眼目像希实本，巴特拉并门旁的水池。」（歌七4中）他的眼睛像一个水池一样。河水是流动的，水池是反光的，反射的，又是安静的，平稳的。这个人实在是把主反射出来。他的眼睛所反射的是主，他在神面前是个安静的人、安息的人。这个人也是清心单纯的向着主。「希实本，巴特拉并」，希实本就是聪明，巴特拉并是众人之女。他现在是一个非常有智慧的人，他的眼目能把主反射出来。

「你的鼻子彷彿朝大马色的利巴嫩塔。」（歌七4下）以前都没有提到鼻子。属灵幼稚的人都没有鼻子，或者是塌鼻子，没有属灵的嗅觉。一个有属灵嗅觉的人，很容易摸着别人的感觉。别人一开口说话的时候，他一闻就闻出来了，话中有话。这个鼻子是朝大马色的利巴嫩塔。利巴嫩塔是属天的，是高的，是往上的，朝大马色。他的鼻子是属天的，你有肉体他闻得出来，你有血气他闻得出来，你有诡诈他闻得出来。你的灵对不对，你的感觉对不对，你里面是何种的光景，他只要用鼻子闻一闻，都能闻出来。

七：5~7 你的头，头上的发和身量

「你的头在你身上好像迦密山。」（歌七5上）迦密山就是以利亚为神争战的地方。以利亚在迦密山献祭给神，浇水、挖沟，然后把四百五十个拜巴力的先知完全杀掉了。他祷告天下雨，天就下雨了。这说明这个人是得胜的，也是祷告的，这时候他的心意的确和神是合一的。他是活在得胜里，他所有的祷告神都垂听。「你头上的发是紫色。」（歌七5上）他是完全君尊的，他是作王的。不仅他作王，「王的心也因这下垂的发绺系住了。」（歌七5下）他的顺从是这样好，他的顺从是带着王权的。本来他的头发是卧在基列山旁的，再也说不上来是他顺从主或是主顺从他了。他和主合一到一个地步，主顺服他，他也顺服主，主的心被他抓住了。这时候，主自己加进来发表感想，「我所爱的，你何其美好，何其可悦。使人欢畅喜乐，你的身量，好像棕树。」（歌七6~7）棕树的根是一直联于水的，树干是笔直的。棕树下面是得胜者生命的供应，上面是青翠的。

七：8~9上 你口中有上好的酒

主说，「我要上这棕树，抓住枝子。」（歌七8上）好像主在这里说：本来是你追求我，是你找我，你要拉住我不让我走，现在是我要到你这儿来了。我要抓住枝子，我要抓你。「愿你的两胸好像葡萄纍纍下垂」（歌七8中），现在在你身上满有生命的供应。「你鼻子的气味香如拂手柑。」（歌七8下）拂手柑就是主自己。因为你对我有够多的享受的缘故，在你的身上显出了和我一样的光景；因为你这样的享受了我，给人的感觉也就是我了。「你口中有上好的酒」（歌七9上）。主在加利利的迦拿把水变成酒，预备上好的酒。现在你口中所说的，叫人觉得是我所作出来的杰作，是我圣灵雕刻出来的一个杰作。

七：9下 为我的至爱下咽舒畅

现在这女子心满意足了，他也起来说，「为我的至爱下咽舒畅」（歌七9下）。他说：我本来不过是水，经过你的工作，被你作成上好的酒。我这酒是为着叫你享受的。「流入睡觉人的嘴中。」（歌七9下）酒是叫人苏醒的，不仅叫人舒畅，也叫人苏醒。在这时候，他和主有一个完全的联合。主倚靠他，主恋慕他，主爱上了他，主的心完全被他夺去了。

一个圣徒应该怎样在地上成为一个真正服事主的人呢？第七章开始就说到，第一，正常事奉的人必须是一个满有行动的人。他的脚穿上福音的鞋，他的脚在鞋中何其的美好。第二，他必须是个站住的人。他的大腿圆润，好像许多珍宝，是巧匠的手作成的。第三，他的经历和储备都必须是丰富的。他的肚脐如圆杯，不缺调和的酒；他的腰如一堆麦子，周围有百合花。肚脐和腰是一体的两面；一面说到救赎，一面说到救恩；一面说到救赎和他有调和，一面说到他在救恩里满有死而复活的光景。第四，他必须是满有生命的，他的两胸好像一对小鹿，就是一只母鹿双生的。第五，他的颈项如象牙塔，他在神面前是满有神的工作，所以他在那里为神站住的时候，他不但夺取了主的心，他的整个形像也就是神雕刻的一个结果。

第六，他的眼睛像水池一样，他的清心爱主把主返照出来。第七，他是满有直觉的反应，任何东西一经过他，他一闻就知道。第八，他的头好像迦密山一样。巴力在他面前站立不住，所有神以外的偶像都被废除，都被摔碎。第九，他满有基督长成的身量，他的头发是紫色的，连主都被他紧紧抓住了。这样的人服事上是正常的。我们的情形虽然不像他那样，但我们要注意生命、行动、会站住，经历神的工作，清心爱主，对属灵事物有反应，有属灵的争战，而且要注意基督在我们身上的增长。这些情形才能叫我们在主面前蒙恩典，作一个健康服事祂的人。

七：10 我是我至爱的，祂也恋慕我

这时书拉密女就起来作一个见证，「我是我至爱的，他也恋慕我。」他能感觉到：我是完全属乎主的。主一看见我，祂就恋慕我，祂就被我吸引，巴不得和我在一起。这是我让主制作了之后，在我身上自然产生的一种属天的结果。

七：11 你我可以往田间去

「我的至爱来吧，你我可以往田间去。」（歌七11上）这里刚好和第一章相反，那里是说「他们叫我看守众葡萄园，我自己的葡萄园却没有看守，求你告诉我你在何处牧羊，晌午在何处使羊歇卧」（歌一6~7），他只可怜的看见他身边的那一点工作，现在他却能说，「来吧，我们往田间去。」田地就是世界（太十三38）。他说，主啊，走吧！我们一同到世界去作神的工！因着主在他身上的工作，他的心胸被扩大了。他能从身边的工作中出来，从自己的感觉里出来，他看见全地都是主的工作。他看见在世界上有许多的村庄，有许多可以服事的地方，他与主同心，与主配合，他好像有了宇宙的眼光，他所看的好像是主所看的，他所盼望的好像是主所盼望的，他所要的好像是主所要的。他大到一个地步，看见许许多多的村庄，而且他说「你我可以在众村庄里住宿」（歌七11下）。为什么在众村庄住宿？他觉得他再也不能定在一个地方，只照顾他身边的几位圣徒，他在世上不过是客旅、是寄居的。他不能把他的感觉放在某一件事上，他觉得：主啊，到处都有你的工作，到处都有你所要得着的，我无论走到那里都能成为教会的祝福。

这个人眼光这么大，心胸这么广，而他深处里又不是去作工的心态，乃是──我和主去享受爱情了。没有一个村庄是我的。今天我到这个村庄，明天我到那个村庄，大后天再到别的村庄，但是没有一个村庄是我安定的所在，没有一个工作是成为我的工作，没有一个地盘将来成为我的地盘，没有一样是我的，我不过是在漂流、寄居中服事主就是了。若是主要我作什么，一定要和我在爱里一同去作，让我们一同住宿、一同安息、一同享受。这个人的心是何等的联于主，他关切的是主。虽然他的眼目看的是全世界，他的感觉却紧紧的联于主。他觉得没有主什么都不必作了，没有主什么都是枉然的，他绝不肯牺牲主为着一个工作，绝不肯牺牲主为着一个需要。他见证主必须与他同去。

正常的事奉总应该是这样：我属我的至爱，祂也恋慕我，然后我们到众村庄去住宿。主啊，工作是你的，需要也是你的。来吧！每一个地方都是我们可以住宿之处，一个一个地方都是可以让你有路的，一个一个地方都是可以让你得自由的。这一种的感觉是何等美。他所注意的不是工作的果效，乃是主自己。

今天在事奉上为什么有那么多的难处？因为我们注意工作。若是我们的心转向主，都是爱主，你会发现服事和工作是何等容易。不要求工作的好，要求和主关系好；不要求工作的得胜，要求和主关系得胜；要求紧紧的和主联在一起。当你这样爱主，这样让主恋慕你的时候，你再举目观看田间，就看见到处的需要是大的，这些工作若不是从主来的，若不是从爱来的，又有什么意思呢？我们要紧紧的联于主，在服事的时候要向主说：主啊！我与你一同到村庄去住宿，我不能没有你。一个会服事主的人一定有田间的眼光，要不然就栽进去，不过是挖肉补疮而已。田间是一个原则，一有田间的感觉，奉献都是绝对的，没有一样是抓在手里的。我们要简单的为着主，知道我今天不过是和我所爱的在这一个村庄住宿，明天主有引导，我们就再往前去。

七：12 葡萄开花，石榴放蕊没有？

「我们早晨往葡萄园去，看葡萄发芽开花没有？石榴放蕊没有？我在那里要将我的爱情给你。」（歌七12）这还是爱的故事。他是十分殷勤的，他是常常和主的工作联起来的，主动他也动，他动主也动。他要去葡萄园看一看有没有生命的痕迹。葡萄、石榴都是代表生命丰盛的果子，葡萄开花、石榴放蕊都是证明将要结果的迹象。现在果子还没有出来，但样子出来了，生命的痕迹出来了，生命从人身上有一点彰显了。他注意的不是有多少人数，而是有没有生命的种子出来？在工作里他是殷勤的，但他只注意生命。我们服事的时候喜欢看现成的果子，真正服事的人是看葡萄发芽没有？他是一个流动的人，今天在这里明天又到别处去了，只要生命出来了，发了芽，开了花，果子是一定会结出来的。果子是主的事，生命的喂养是我们的事。我们栽种，我们浇灌，叫它生长的是主。「那人将来如何并不重要，重要的是你现在跟随我吧！」今天作一个服事的人，就是这么简简单单的把人带到生命里。要宝贝人在生命里，远过于宝贝维持工作的架子。你看他说得多好，「在那里我要将我的爱情给你。」即使我在那里供应生命，我这样叫葡萄开花、石榴放蕊，我的目地也只在于能更爱你，能和你有更深的联结。

七：13 这都是我为你存留的

「风茄放香，在我们的门内有各样新陈佳美的果子，我的至爱，这都是我为你存留的。」（歌七13）风茄是利亚用来买雅各一晚的果子，代表爱的植物。主啊！我一生所有的果子，不管是以前的，还是现在的，都是为着你的。我一生所有劳苦的功效都是为着你存留的，没有一点是为着我的享受的。

一个正常事奉的人，在他身上有这三种光景显出来：

──我的态度是单纯主动的。「我的至爱，来吧，你我可以往田间去，你我可以在众村庄住宿。」（歌七11）无论在那里，我都是寄居的，都是客旅，都是过夜的，但无论到那里，主，都是你与我同住同行的。一个正常的服事，都是有一天我们从工作里被拯救了出来，我们的感觉被主扩大，知道无论走到那里，都有主的村庄，都有可给主住宿之处，都有主与我相爱的地方。不再是觉得我的葡萄园没有看守，乃是我愿意与主有完全的配合。若是主的工作是全地的，我的工作也是全地的。

──我的生活是殷勤的，注意生命的。「我们早晨往葡萄园去，看看葡萄开花没有？石榴放蕊没有？」（歌七12）什么是早晨？主的心意就是我的早晨，主的工作就是我的早晨。主有引导，我马上就跟随。主在前头我马上就跟在后面。我不仅是殷勤的，并且我的生命与主联结到一个地步：主所要作的，我都知道；主有一个负担，我都清楚。我不是一个摸索的人，乃是一个紧紧跟随的人。当我作工的时候，我所注意的，乃是葡萄发芽开花没有？石榴放蕊没有？在我的感觉里，不是葡萄与石榴数量多少的问题，乃是有没有生命流露的问题。人有没有摸着生命？享受生命？经历生命？对我来说，葡萄不重要，葡萄发芽开花才重要；石榴不重要，石榴放蕊才重要。弟兄姊妹，聚会中数算小鱼有一百五十三条是一件愚昧的事。一位主的工人应该是摸着葡萄发芽开花，摸着石榴放蕊，这种情形一出来，下面的果子纍纍下垂，是一个自然的结果。

──我工作的结果是丰富的，一切也是为着主的。「在我们的门内有各样新陈佳美的果子，我的至爱，这都是我为你存留的。」（歌七13）他得着许多的果子，却没有一个果子是为着他自己的。他所有劳苦的功效都奉献在主的面前。主啊！这都是为着你的享受不是为着我的享受。在他的生命里，已经从自己的享受，转到为主的满足里去了。现在他所关心的不是自己得着什么，乃是主是否得着了满足。现在他的眼光就是主的眼光，是成熟的；他的感觉就是主的感觉，是早晨的；他工作的结果也就是主所要的结果，是完全给主享受的。以他这样的光景：就着人来说，人要称赞他；就着主来说，主要厉害的称赞他；就着自己来说，他是这样的活在神面前，已经无法与主再分离了。（12347）

等 候

雅歌第八章一至十四节：

「巴不得你像我的兄弟，像吃我母亲奶的兄弟，我在外头遇见你，就与亲嘴。谁也不轻看我。我必引导你，领你进我母亲的家。我可以领受教训，也就使你喝石榴汁酿的香酒。他的左手必在我头下，他的右手必将我抱住。耶路撒冷的众女儿啊，我嘱咐你们，不要惊动，不要叫醒我所亲爱的，等他自发。那靠着至爱从旷野上来的是谁呢？我在拂手柑树下叫醒你，你母亲在那里为你劬劳，生养你的在那里为你劬劳。求你将我放在你心上如印记，带在你臂上如戳记。因为爱情如死之坚强，嫉妒如阴间之残忍，所发的电光，是火焰的电光，是耶和华的烈焰。爱情，众水不能息灭，大水也不能淹没。若有人拿家中所有的财宝要换爱情，就全被藐视。我们有一小妹，她的两胸尚未长成，人来提亲的日子，我们当为她怎样办理。她若是墙，我们要在其上建造银塔。她若是门，我们要用香柏木版围护她。我是墙，我两胸像其上的楼，那时我在他眼中像得平安的人。所罗门在巴力哈们有一葡萄园，他将这葡萄园交给看守的人，为其中的果子，必交一千舍客勒银子。我自己的葡萄园在我面前。所罗门哪！一千舍客勒归你，二百舍客勒归看守果子的众人。你这住在众园中的，同伴都要听你的声音，求你使我也得听见。我的爱哪！求你快来，如羚羊或小鹿在香草山上。」

八：1上 像吃我母亲奶的兄弟

圣徒一生蒙恩经历的总结，好像是应该停在第七章。第七章已经到达最高峰，他从头到脚，无一处不美丽，任何人看见都要称羡，说他美丽如月亮，皎洁如日头，威武如展开旌旗的军队，向前观看如晨光。就着人来看，他已经是成熟了；就着主来看，他也已经是成熟了；就着他自己来看，他也觉得自己与主实在是同心，他就是主的满足了。

但这时候，他有一个感觉，「我虽然如此，却不过是个被轻看的人。」这是一个人已臻入灵程的最高峰，与主有完全的联合，让主有完全满足的人所特有的感觉。他觉得：在我还没有改变形状之先，就是主还没有再来之先，我是一个何等被人轻看的人。他在这里对主说，「巴不得你像我的兄弟，像吃我母亲奶的兄弟」（歌八1上），可翻作「像和我一同吸一个胸脯的兄弟」。我如何靠着我母亲长大，你也如何是靠着我母亲长大。他里头的感觉是，「主啊，我不行！我是何其的不够，何其的不配，何其的不完全。我在地上好像是被我自己所轻看的，好像是被你所轻看的，也好象是被弟兄姊妹所轻看的，更好像是被撒但所轻看的。在我这人身上，还有许多的软弱，许多的阻隔，许多的捆绑，许多的限制，好像还有一种情形，不能让你和我完全一样。」什么能够叫你和我完全一样呢？只有你的再来。他说，「主，我何其巴望我们两个人是从一个生命里出来的：你是怎样，我也是怎样；你的生命如何，我的生命也如何！我虽然也有你的生命，却觉得与你配不起来。我还是有诸多的软弱、阻隔、捆绑、限制和残缺，无法与你相配。当我看着你的时候，发现你是那样的完全，那样的圣洁，那样的刚强、自由、荣燿、宽广，并完全的活在神的旨意里面。虽然你称赞了我这么多，但我内心深处仍不免有欢息，『我是一个该被轻看的人。』就着外面说，人人都说我有，我丰富，连你也说我完全了，但每一次我来到你面前的时候，我就觉得那些得胜的经历，对你高超的认识，连多年来受你十架作工的成果，都只不过叫我感觉，『我是一个该被轻看的人！』我有一深处的叹息，不是我没有你的同在，不是我不懂得得胜的秘诀，不是我不活在你的交通里，乃是因为我与你还没有完全的联合。我不像你那样，我还没有完全改变形状，可以与你相配。在我身上，还有这么多的难处，这么多的限制，我不能不对你说『巴不得你像吃我母亲奶的弟兄』。我真是盼望你与我完全一样，你怎么长的，我也是怎么长的。你有何等的荣燿光景，我也能在那样的荣燿光景里面。」

弟兄姊妹，我们或许也有这样的经历：你与主交通到最甘甜时，你活在主的面光中时，你能站起来作见证说「阿利路亚！我真是喜乐洋溢！」时，在你内心的最深处，你仍有一丝的不满足，你仍会向主叹息说，「主，若能使己的权势完全脱去，罪的律完全解脱就好了。若能到一个地步，我与你有完全的联合，这卑贱的身体改变形状，和你荣燿的身体相似就好了。」他在这里有一个祷告，「巴不得你像我的兄弟，像吃我母亲奶的兄弟。」全雅歌只用这一次。一个刚蒙恩的圣徒，他追求属灵、得胜、经历，但当他这一切都得着之后，他单单再追求主的自己，等到连这个也得着了之后，他就不知不觉有一感觉，「哦主，巴不得我能改变，巴不得我不再受限制能像你那样的自由，巴不得你的圣洁就成为我的圣洁。哦，主啊！我是这样一个堕落过的人，我只有一个巴望，真是愿意谁也不轻看我，你不轻看我，甚至我也不再轻看自己。我真愿意改变形状，和你荣燿的身体相似。我只有一个心愿，『主啊，愿意你再来，我愿意你再来！』除了你再来之外，谁也不能解决我的问题。倘若你要问我得胜了吗？我得胜的经历太多了。你要问我有十字架的经历吗？我十字架的经历太高了。你要问我对主有认识吗？我属灵的认识太多了。但这一切解决不了我内心深处的叹息。多年来我跟从你，在人看，在你看，我都是一个成熟的人，但我的内心里，只深深觉得，『我是一个该被轻看的人！』我所期望的就是改变形状！」

八：1下 我就与你亲嘴

这时他也有一个特点，「我在外头遇见你，就与你亲嘴，谁也不轻看我。」（歌八1下）开头的时候是求主带他进入内室，如今是能不受时间、空间的限制，随时随刻都能与主亲近。我无论在那里，都能自由的让你来表示对我的爱，我也能无拘无束的表示我永远是属你的。在第一章，他是说，「愿他用口与我亲嘴」；在第八章，他却说，「我就与你亲嘴」。在第一章，他只顾他自己，活在自己里面。在第八章，他已经没有自己的喜欢或拣选，他只觉得他已完全是主的，没有一点要求，只完全为主自己。他随时随在都得了秘诀，随时随在都能向主表达爱情。

八：2~3 领你进我母亲的家

「我必引导你，领你进我母亲的家，我可以领受教训。」（歌八2上）这些话是表示主再来时他的态度。他在预想说，「主啊，如果你真的再来，并使我卑贱的身体改变形状，那时我该怎么办？主啊，我要引导你，领你进我母亲的家。」这时他的眼光已不再顾自己，说「阿利路亚！我改变了，罪的权势脱尽了，不再有己，不再有罪，不再有忧，不再死亡，阿利路亚！一切都更新了！」他乃是说，「主，我仍是一样的爱着你！」我读到这里真是受感动！在第七章，你可以看出他在今世已是尽心、尽性、尽意、尽力的爱主──邀主同往村庄，并在田间把他一切的爱情给主。但是在永世里呢？他爱主的心仍是没有变，「我要引导你，领你进我母亲的家。」进母亲的家也就是引到恩典的地步里去。他能感觉说，「主，谢谢你，在这罪恶的世代里，你拣选了我，爱了我，并把你自己给了我。当我数算你恩典的路径，我就觉得我这一生满了爱的故事，满了恩典的作为，我真是一个罪魁蒙主恩。我要引导你，让你享受这一切在我身上的恩典！」

我要「领受你的教训」。我知道在今世的追求里，我对你已有足够深入的认识，但我仍是不够完全的认识你，即使在永世里，我还要存受教的心，来领受你的教训，使我能完全知道你，像你完全知道我一样。在永世里，我还得求你更多的将你自己启示给我。在那无止境喜乐的荣耀里，我仍要对你说，「主，我是何等的爱你！」我还要「使你喝石榴汁酿出来的香酒」（歌八2下）。我愿意把我一生中所有十字架工作的结果都展览在你的面前，叫你得供应。当我在世上的时候，我是一直从你得供应，但是当永世来临的时候，主，我会将我一生十字架的工作，所有的没药、商人香粉薰的各样香品，以及一切十字架的成果，都展览在你的面前，都变成美酒来使你满足。在那时候，我不只要带你进入安息，带你进入爱的联结里，我还要叫你享受我一切生命酿出来的香酒。我一生十字架经历的结晶，如今都成了主的享受。那时候他能见证，「他的左手在我头下，他的右手必将我抱住」（歌八3），他知道他与主的联合实在是永远的联合，再也不能分开，因为他已改变了形状。

八：4 不要惊动，等他自发

八章四节主说，「耶路撒冷的众女儿啊！我嘱咐你们，不要惊动，不要叫醒我所亲爱的，等他自发。」前面是说「耶路撒冷的众女儿啊！我指着羚羊和田野的母鹿嘱咐你们」，那时这一个圣徒是非常有感觉的，主很怕有任何东西去刺激他，但这时，这一个圣徒是非常老练的，他无所谓羚羊，无所谓母鹿，他不受一切环境的影响，所以主说，「他这样活在等候我来的光景里，你们不要去惊动他！」他这样等候我来，他这样巴望改变形状，他已经走到他一生经历中的最后一步了，请你们不要去惊动他，让他作一个等候我再来的人。

八：5上 靠着至爱从旷野上来的人

在这里，众圣徒又问一个问题，「那靠着至爱从旷野上来的是谁呢？」（歌八5上）这问题在第三章己问过一次，「那从旷野上来，形状如烟柱，以没药和乳香，并商人各样香粉薰的是谁呢？」（歌三6）在三章那里，是重在他外面的表现，给人看见满有圣灵的能力，满有十字架的工作，但在这里，没有外面的表现，只有简单的一个问题，「那从旷野上来的是谁？」这里所指的旷野，不是单指世界说的，乃是重在胜过他的肉体和魂生命，而完全活在灵的生命丰盛里面。不是单给人看见主在他外面工作的结果，乃是他实在就是一个属灵的人，完全在属天的境界里，人一看就知道是完全分别出来的。在旧约里，埃及地是预表肉体，旷野是预表魂生命，美地是预表灵。现在这个人既是从旷野上来，就表示他不仅脱离了肉体，也脱离了魂生命。魂生命不能限制他，他不再是活在思想、情感、意志的里面，而是活在灵里，和主有联合，所以众人就作见证说，「那靠着至爱从旷野上来的是谁呢？」

八：5下 我在拂手柑树下叫醒你

主回答，「我在拂手柑树下叫醒你，你母亲在那里为你劬劳，生养你的在那里为你劬劳。」（歌八5下）这回答不是对众人说的，乃是对书拉密女说的，「你不要忘记起初的爱心！」记得你刚刚跟随我的时候，你是欢欢喜喜的坐在我的荫下，尝我果子的滋味觉得甘甜，那时候，你的魂才苏醒过来。本来你是一个活在罪中的人，是一个作礼拜的人，是一个睡觉的基督徒，有一天你是在拂手柑的树下，被我叫醒的，是被我爱的果实刺激而醒过来的，现在我再题醒你，「不要离弃了起初的爱心！」

弟兄姊妹，这一句话真是加得妙不可言，「你母亲在那里为你劬劳，生养你的在那里为你劬劳！」「劬劳」的意义就是把你带出来，把你养大。不只「爱」使你苏醒，领你走路，「恩典」（就是此节所说的「母亲」）也一生跟随你，一直为你劬劳，为你效力。你当初如何因着爱而来跟随我，你今天也要一直活在这恩典的里面，来享受我的爱情。这就是你一生生命的总结──是恩典与爱的道路。虽是简单，却是奇妙。你不要属灵到一个地步，不爱我了。你现在只巴望我再来，但就在你等候的时刻，我还要题醒你：别忘了你起初的爱心。你当初如何的爱我，如何受我爱的吸引，你这一生从始至终，便都要如此的爱我，如此的受我爱的吸引。你如何过这一生？让我来告诉你，「你母亲在那里为你劬劳，你一生是恩典为你效力的。靠这恩典的扶持与供应，你能完全得胜的经过这一生。」这是圣徒经历的特点。

圣徒的经历无论有多高多深，永远离不开爱的关系。你一与主的爱稍微隔断了一点，你的一切就都完了！在这里你要注意：雅歌中的爱是一直没有断过的。你一摸到主，你就摸到爱，正如诗歌三百六十六首第三节所说，「你若要得着神，爱是最短路径。」一个圣徒无论是要跟随主也好，是要得胜也好，是要有更深的认识也好，所有一切的追求和生活，都应该完全是爱的生活。当弟兄姊妹在为教会的前途，为自己的前途打算的时候，我们的头脑能很清楚的分析出：这个才是路，那个不是路。可是头脑太清楚了，爱就变得迷糊；道路似乎非常明亮，主的爱却消失了。难怪主还要在末了的时候提醒我们，「不要忘了我在拂手柑树底下叫醒你，也别忘了我曾以爱为旗在你以上。你不要忘记了爱，你不要离弃了爱！我要你一直住在我的爱里，恩典是一定永远跟随你的。」

弟兄姊妹，今天我们的服事是重的，特别是越有心爱主的人，他的服事就越重。这是没有错的。可是你能否在你服事的时候，从内心深处向主说，「主，我每一项服事的根基都是爱！我一切的劳碌成果摆在你手里，都是因为我爱你！」你能否和主永远保持新鲜、长存的爱呢？爱是一切未来道路的根基。圣徒刚蒙恩的时候，长进非常快，可是后来就变慢了，甚至最后就不长进了。有时你遇见一个弟兄，十年后再遇见他，你会希奇，这样一个有心事奉主的人，这样一个肯花时间摆在教会中的人，十年后竟然还是这个样子。这就是在「爱」上出了问题！人不能到后来为着事奉，为着工作，好像一切都是为着主，却是与主没有爱的关系。爱的关系一出问题，恩典就枯竭了，所以蒙恩年日虽久，却依然故我，香气未变，原味尚存。

今天教会所需要的，就是恢复起初的爱，这不是先要求别人，乃是先要求自己。无论你在何处，我们总要对主说，「主，我愿意一直作一个爱你的人！」这是我们一生不能丢掉的。将来的环境或许会很艰难，但只要你里面满了爱，就没有一点能使你惧怕，恩典必定为你劬劳，为你效力，扶持你走一生的路。一切的问题只在于：你是否一直活在爱里？主总有一天会带领我们直接向祂负责的。当我们为一生的道路而仰望主的时候，别忘了要坚持起初的爱心。爱若出了问题，一切的劳碌都是枉然；爱若出了问题，一切都没有价值！固然在往后的日子里，主会有更高的引领，更深的对付和击打，是我们不能明白，也不易忍受的（或许要付上流泪、流血的代价），但无论如何，你总得对主说，「主，你知道我是爱你的。」这样，你就会经历恩典在你身上作工，你会看见万事互相效力，叫爱神的人得益处。

八：6上 将我放在心上如印记

书拉密女因着主这样题醒他，就有一个反应，一个祷告，「求你将我放在心上如印记，带在臂上如戳记！」（歌八6上）「心」就是爱的所在。我求你将我放在心上如印记。你既然叫我不要忘记是你将我从拂手柑树下叫醒的，我也求你不要忘记我就是你的心上人。你心里要一直的爱我，我求你将我印在你心上，使我永远不会从你心上被涂抹。我还要提醒你，在你还没有回来之先，我是软弱的，我要求你将我带在臂上如戳记。膀臂是「能力」的意思。求你用你的大能护庇我，扶持我，保守我，使我与你紧紧联合，永不分开，如戳记一般。

八：6下 爱情如死坚强

「因为爱情如死之坚强，嫉恨如阴间之残忍。」（歌6下）世上最坚强的就是「死」，最残忍的就是「嫉妒」。死来的时候没有人能胜过它，无论是秦始皇、亚历山大、拿破仑，虽用尽心机想不死，但死一临到，谁都缴了械。死是如此坚强，但这里有一弱女子求主说，「愿你我之间爱情的联结，如死一般的坚强，没有任何东西能摇动它！」「嫉恨如阴间之残忍」，在爱里面就产生嫉妒，没有嫉妒的爱不是真爱！嫉妒后来会变得很残忍。他的感觉是，「主，你既然这样爱我，我就深知你是嫉妒的主，我愿意你更多的嫉妒我，只要是我向你不够忠心，不够恋慕，或是我爱你的心有一点冷淡，主，我求你残忍的对待我，求你嫉妒的手立刻伸出来，作洁净与分别的工作。」哦，这一个人爱主到一个地步，能甘心忍受主所容不下的东西，他只担心主的嫉妒，不担心自己受任何的击打和对付。他时刻保守他的心，也求主厉害的嫉妒，叫他的心无法偏于邪，无法在主以外另有贪恋。

嫉妒之中就发出电光。「所发的电光，是火焰的电光，是耶和华的烈焰。」（歌八6下）主的嫉妒一来，电光就发出来，是火焰的电光，是耶和华的烈焰。神就是烈火，所以这里说耶和华的烈焰。电光一来，就来作光照和杀死的工作。有些人爱了主以外的东西，他尚不觉得，当有一天主的嫉妒来到，电光一发出，他就立刻仆倒在主的脚前，把以前夺了他心的人、事、物，都完全挪去。若是主在他身上没有任何嫉妒，就不会有电光临到他身上，爱了世界还心安理得，这等人是何等可怜。在主眼中，这等人不过是耶路撒冷众女儿中的一位，而不是能夺主的心的书拉密女。书拉密女因为这样的爱主，这样的归给主，所以主在他身上就满了嫉妒。他愿意让主在他身上嫉妒到底，他求主不要放手，他求主「嫉妒」的灵不断的在他身上工作，使他一心只恋慕主自己。他求主的电光不断的照在他身上，杀死一切的卑情下品，摔碎一切的偶像，把所有和主的爱、主的自己不能联合的，都烧尽成灰。

八：7 爱情，众水不能息灭

「爱情，众水不能息灭，大水也不能淹没，若有人拿家中所有的财宝要换爱情，就全被藐视。」（歌八7）先知约拿掉在海中，他在大鱼肚腹中祷告，「众水环绕我，几乎淹没我；大水围住我。」（拿二5）众水和大水表示人落在诸般的试炼中。当我们与主有爱的联结的时候，无论怎样的患难、试炼临到，都不能叫我们不爱祂。无论是试炼（众水）或逼迫（大水）来到，我永不与主的爱隔绝，我永远是一个爱主的人。「若有人拿家中的财宝要换爱情，就全被藐视。」这是他经历的话，他要求和主之间的爱情，是必须永远新鲜的。现在的他是一个家中很有财宝的人，因为他有许多宝贵的经历和认识──如死而复活，道成肉身，圣灵浇灌，工作佷有果效，果实纍纍，令人称羡，但他却懂得说，「主啊，我若把已往任何的认识，任何的经历，拿来要换爱情，就全被藐视。」有时我们与主的关系不大正常，想翻一点底子来讨祂的欢喜，「主啊，记念我是多年爱你的！」主就会告诉你，「若有人拿家中的财宝要换爱情，就全被藐视」，「你不要记念你多年爱我，你要问问自己，你现在爱不爱我？你现在若爱我，根本就没有问题。你现在若不爱我，就算你二十年前舍命爱我，也全被藐视。」我们家中所有的财宝都不能拿来取代和主之间的爱。

书拉密女在这里讲爱情讲得非常美妙。他先祷告主不要忘记他，他愿永远作祂的心上人；又求主用祂的大能护庇他，使他与主紧紧联合，使他与主的爱情刚强到一个地步，没有任何一件东西能摇动它；然后求主嫉妒他，占有他，不让他在主以外别有所爱，若是有一点的不忠，就立刻发出火焰的电光，来光照并杀死一切的不贞。这时他真是认识爱的实际，他知道在他的心中，只能有主。弟兄姊妹，我们也需要祷告，「主啊，求你嫉妒我！求你「嫉妒」的灵不要放过我，使我甘心作你爱的俘虏！」说完这话，他又起来作见证，「试炼和逼迫，都不能叫我不爱你。」这爱能带我经过一切的试炼和逼迫。若是我把昨天的经历拿来换今天的爱情，就全被藐视。主，我愿意天天活在新鲜、青嫩的爱里。

八：8 我们有妹子两胸尚未长成

八章八节，「我们有一妹子，她的两胸尚未长成，人来提亲的时候，我们当为她怎样办理？」现在他不只是生命成熟老练，并且很会作工，他不注重聚会的人数，他只注意圣徒生命的成熟。八节所说的「人」就是指主耶稣，主自己想要得着我们每一个人。在教会中生命幼小的人，都是两胸尚未长成的。主说，「他们个个都是我要得着的，都要成为我的心上人。」我们不好问主说，「眼看这些弟兄姊妹还是肉体，还没有属灵的窍，主，你既然要得着他们，那我们该怎么办？」弟兄姊妹，他在这里有一个非常不同的事奉，他的眼光所关切的，不是聚会的光景好坏，乃是一个一个的人。他的负担乃是，「主要得着他，我当如何帮助他才好？如何使他长大成人，让主来得着？」他已从工作为中心转到以所服事的人为中心，他只注意在他四周围的人。一个正常的事奉永远是这样。你有地位也好，你没有地位也好，你是领头的也好，你不是领头的也好，你的周围永远有小妹，你所照顾的也是小妹。一切的事奉不是领人归已，乃是领人归主；不是满足自己好为大、好作师傅的私欲，乃是让主的心得着满足。

八：9 我们要在其上建造银塔

他自己回答，「她若是墙，我们要在其上建造银塔；她若是门，我们要用香柏木版围护她。」（歌八9）一个正常得救的人，在他身上应该有两种光景：一面他是墙，一面他是门。若是一个人得救了，没有墙也没有门，就不过是半得救，没有重生的实际。「墙」是分别的意思。一个得救的人，总有一些地方与世界不一样。「门」是为着让主通过的，得救的人总有一个尊主为大，愿意让主天天作工在我身的心愿。也许这墙不够稳固，不能抵挡众人的淹没，所以他说，「她若是墙，我们要在其上建造银塔。」他作工绝不主观，他作工乃是看人有什么，就照已有的再往上建造。他不是抓人到拂手柑树下去，一步一步学他的经历；他不是一味将自己的所有交通给别人，他能照着各人的需要分粮给众人。「她若是墙，我们要在其上建造银塔。」这句话非常美，不是他单独作工，乃是与主同工，所以称「我们」。他客观的照着各人的需要作不同的供应，而他所供应的又是他亲身经历过的。他要在这墙上建造银塔，就是说他如何经历了主的救赎（银子就是救赎之意），如今这救赎也要成为小妹的。本来这墙是矮的，一等到我这银塔加在上面之后，见证就能显出来了。本来这墙也许不够牢靠，一推就倒，但我这银塔加在上面之后，就变得稳固了。「墙」也是同被建造在一起。我所有的经历愿意与他们的经历建造在一起，我没有一项经历是为我自己的，我一切的所有所是都是为教会的建造。「她若是门，我们要用香柏木版围护她。」这时的他已显出一种光景──活着就像基督一样，所以他能说，「我活着就是他的保护。」我不只与他们有配搭，给他们有供应，并且我还是他们的保护者。

弟兄姊妹，主总有一天会带我们看见：祂不只要我们爱祂，单单追求祂，得着祂自己，并且祂还要我们照顾生命幼嫩的弟兄姊妹。我们总有一天要起来说，「她若是墙，我们要在其上建造银塔；她若是门，我们要用香柏木板围护她。」我们看见弟兄姊妹的时候，要有负担，要有感觉，要和主表同情，也要和人表同情。等到我们生命长进、老练、成熟的时候，我们就不再只顾自己，只为自己的享受，我们要将一切所有的倾倒出来，为着弟兄姊妹的需要。我们总要对主说，「主，这里有一班人，虽然生命幼嫩，还没有长大，但是你是何等巴望得着他们！主，我愿意来成全你的心愿！」

八：10 我在祂眼中像得平安的人

「我是墙，我的两胸像其上的楼，那时我在他眼中像得平安的人。」（歌八10）他能起来作见证说：我就是墙，我的两胸像其上的楼，好像我是来帮助人的，来给人祝福的，但事实上，我是与人建造在一起的。楼是观望、争战、供应生命之意。我的两胸能供应人，喂养人，也能看得清楚，又有争战的能力，能与别人同被建造。「那时我在他眼中像得平安的人」一样，我越是这样的事奉，我就越得安息。哦，这是令人称赞的事奉，不是重担，乃是享受。弟兄姊妹，我们该渴慕这一个！

八：11 为葡萄果交一千舍客勒银子

「所罗门在巴力哈们有一葡萄园，他将这葡萄园交给看守的人，为其中的果子，必交一千舍客勒银子。」（歌八11）这里是提到主的工作。所罗门预表主耶稣，巴力哈们就是「众人的主」的意思。所罗门有一葡萄园，他把这园交给看守的人，其中的果子是归看守的人享受的，而这园的工价一千舍客勒是交给王的。「一千」在雅歌中还用过一次，「其上悬挂一千盾牌」（歌四4），是足够、满足的意思。主在这里有一需要，要得着满足，而这满足乃是藉着祂所交给我们看守的葡萄园。当我们看守葡萄园的时候，我们能从其中的果子得享受、得满足，主也能藉着我们得享受、得满足。

八：12 一千归所罗门，二百归看守的人

「我自己的葡萄园在我面前，所罗门哪！一千舍客勒归你。」（歌八12上）他是尽他的本分，不是主要求他为葡萄园交出一千舍客勒银子。这也是他的心愿：主啊，凡是你所要的我都给你！你要什么我就给你什么，现在的我是一个能够完全给你满足的人。这里不是作交易买卖，乃是在爱里面给主享受的情形。主，我在地上一切芬芳的功效，都是为着叫你得满足的。

「二百舍客勒归看守果子的众人。」（歌八12下）谁和我同工，谁就和我一同得满足。我到底还是一个配搭的人，还是一个和弟兄姊妹同被建造在教会里的人，一切与我一同配搭的，同被建造的，我们都在这里一同来享受，一同得满足。

八：13 你这住在众园中的

「你这住在众园中的，同伴都要听见你的声音，求你使我也得听见。」（歌八13）这里的「你」似乎说出一切都归于平淡了。第三章和第五章都有高峰出现，第七章更是达到最高峰，叫人希奇并羡慕地上竟有这样的属灵人，但到了第八章，主似乎带领他归于平淡。在这里，主不过是提醒他不要忘了起初的爱心，不要忘了恩典在他身上是一生的工作。我今天有一葡萄园交给你看守，不过是藉此让我能得满足。在这里，他也产生许多不同的感觉──我是被人轻看的人，我巴望能改变形状，在你还没有来之先，主，我要提醒你：我要作你的心上人，我要你的大能护庇我，使我能与你联结更坚强；我还要你嫉妒我，不叫任何的试炼或逼迫左右了我与你之间爱的关系。我与你之间的爱虽然已有许多年，但我还要活在今天新鲜、青嫩的爱里，绝不愿意把已往的经历和丰富作为今天爱你的凭据。这一圣徒成熟到一个地步，不顾他的属灵，不顾人的称赞，他只是一个极丰富又极简单的人。他和主有一个爱的联结，单纯的活在主面前。他无所谓他的工作，无所谓村庄，无所谓田野，他看见他身边的人，就说「主，这是你所要的，我与你同工。」现在对我来说已经没有工作，只有一班未长成的人，需要我来与你同工，使他们被你成全。这一班人被你成全的时候，就是「一千舍客勒归你」的时候。你在这里能得满足，与我一起配搭的人也与我同得满足，「二百舍客勒归看守果子的众人」。我们一同在教会中听你的声音，我不过站住肢体的地位，同享你对身体的供应罢了。

八：14 我的爱哪，求你快来！

这时，无论他的生命有多丰富，无论他的经历有多深，他仍有一呼喊，「我的至爱哪！求你快来，如羚羊或小鹿在香草山上。」（歌八14）香草山是指有各种各样香料的山。他曾看见他自己就是没药山，他深知他身上有主十字架的工作，他也明白今天他就是主再来时的脚掌所踏之地。主不仅是凭着他来，也是凭着许多的圣徒而来。他和他们是经过主圣灵多年的管治，十字架多次的破碎，经历死而复活，完全成圣，并且与主有完全爱的联合。主啊，请你看一看，在地上有各种各样香料的山！主，我求你现在快来！

弟兄姊妹，现在再回头来看这八章，我里面对主有说不出来的敬拜。我们都是极其平凡的女子，主却要把我们都作成书拉密女，作成女所罗门（书拉密女和所罗门的原文意思是一样的，仅有阴阳性之别）。所罗门如何，书拉密女也如何；主如何，我们也如何。在这里有祂爱的吸引，有祂圣灵的工作。虽然我们会不顺服，但主不会放手，祂在我们身上的工作也不会停止，祂至终要带领我们到一个地步，叫我们与祂同心，与祂同工，叫我们与祂永远有一个新鲜的爱情，也叫我们作一个等候祂再来的人。我们真愿意说，「主啊，愿你快来！主啊，愿你快来！」（10601）

＊和合版，诗歌福音书房出版。


编后记

编完这本书所以补加后记，主要是让大家知道这分成果是属于前人的。那时候他们才二十岁左右，刚出校门，有的已经上班，但都奉献出一年的时间参加追求。当年像这样的追求是别开生面的，吸引许多单纯渴慕主的青年人天天聚在一起。也可以说是一场属灵的风云际会，那时朱弟兄自己也年轻，天作才情，面对这样一群火热爱主的年轻人，他的全人全魂，全都倾尽出来陪他们读经唱诗，流泪祷告，度过人生的重重关口。真是一个纯真年代。因为纯真，所以创作弥久远。他们受灵感所写作下来的诗歌，至今能够炼净心灵，指引人单单向着主去。这本《歌中之歌》同样也是在他们的手中完成的，算一算正有三十年了。

三十年前我才出生不久，只字不识，咿咿呀呀，连歌都不会唱，真是另一种纯真。那时的我，发梦也绝不会去想到此时已经有一群人在那样一种生活的境界里，不要天，不要地，不要名，不要钱，不要成就，而只要主的自己，全心成爱。「吸引我，我们就快跑跟随你。」（歌一4）正当他们热恋于作主的情人之时，可也想过，三十年后的我，和我们，也就这样因着他们的脚踪，一步步快跑起来跟随主，全时间事奉祂。

〈轻 诉〉

因着你将我吸引，我才能跟随紧紧，

知你是包容无限，我一生经历不尽。

你好似美丽凤仙，显在荒野的世间，

又好像馨香没药，珍藏在我的胸怀。

哦，愿你听我轻诉，从此后我无别主，

你丰富给我享受，你生命引我成熟。（G大调，3/4，朱韬枢作）

重编《歌中之歌》，使我想起〈轻诉〉。〈轻诉〉作于一九七三年。少年的我一日信主，唱到这首诗歌，莫名激动，我心想我是爱上了祂。后来才知道，原来教会中几乎没有人不爱这首诗，不会背唱这首诗。写诗的人是谁？能否见他一面？当时这样想。二○○○年克里夫兰有另一次十个月追求，我日夕见到这位写诗的人，发现他已经生布白发，上下楼梯谨慎奕奕，一个跨入六旬又五的长者了。他为我们讲彼得之基督人位的成形，讲保罗职事丰富的构成，讲光的成长历程，讲一个奉献给神的执事……姿态慷慨，音调轩朗，感力深重，依然如三十年前那样倾尽自己，全人全魂，没有一点保留。而这次我竟是有分于他的职事的文字记录了。

重作《歌中之歌》，其时代性意义更甚于文字上的修为。前人作得已经太美，太好，我只不过稍加整饬，便得此书。他们该得的尊重和感谢是需要在此表示的。然而历史不是为着追述往事，历史在于见证羊群的脚踪。历史的连续性是来自羊群的脚踪贯穿了每一个年代。天增岁月人增寿，当年聆听《歌中之歌》的人，如他们，和未曾聆听《歌中之歌》的人，如我们，都渐渐长大。他们告诉我们：「摸着主的人，就摸着别人爱主的心」，「永远不能用工作托住一个人」，「在外院子跑来跑去，是永远长不大的；长大的人都是在内室的经历里，和主有特别亲密的交通」，「什么样的人能叫人爱主？是爱主的人能叫人爱主。马大带的都是马大」，「教会的建造不是藉着一班工人，乃是藉着一班主的情人」，「纯一的人就有属灵的眼光，有属灵眼光的人就容易纯一」，「不能顺从外面的呼召，里面的恩典就自然收回」，「得胜是从十字架产生出来的，丰富是从十字架的死所产生的」……。三十年走过去了，一样的歌，一样的话，一样的警戒，一样的帮助，一样的关口，一样的陪伴，一样的提携，一样的花费，一样的走过流泪谷，一样的看见爱主事奉主的惟一人生。一步一趋，踪影相随；一拍一和，歌声不辍；所以今天，我们，和我们所陪过的人，就这样站在这里了。

「是你极大怜悯，今生到我这里来过。哦主啊，谢谢你，今生到我这里来过。」（〈主到我这里来〉，降E大调，4/4，郑小大作）。我细细看去，一段一段在字里行间抚触而过，从前那些实实在在、影响深切的佳言警句，未曾被时间汰换洗灭，一一仍可缀辑成闪亮的珠串，发光在书中的每一角落。这就更加使我们缅想那段已经晕黄的时光。二○○四年三月，郑姊妹来美，我们见面。我告诉她美地将重印七四年《歌中之歌》，请她以过来人的身分写几句话。她写道：

一九七三、七四那一年，对一些爱主的台北青年圣徒来说，真是「有歌」的一年。何其难得，当服事日重、地位日高之时，对主仍有一首情歌可唱！记得首次释放雅歌信息的那个晚上，在一栋学生中心的餐厅，那场地原本不大，排上椅子之后，只见满坑满谷的人头钻动，坐着的、站着的、以及陆续加入的。怎能怪人迟到？那些青年人来自台北四方郊区，有的从学校、有的从公司风风火火的赶来，卑微的站在走道旁，只为聆听一些话。但他们只要一入场，立刻感染到爱的气息，立刻加入阿们行列。此后所有听雅歌信息的晚上，在记忆中，都是灯光暖融融的，笑声轰轰然的！

雅歌一章一节的「歌中之歌」四个字，迅速的撞开赴会人的心灵，谁不想用一生来唱以「主」为歌的曲调？从二节的「愿祂」一路下来，那位「良人」的行踪，一次次扣住我们的心弦，赫然发现：主从来不是招募「工人」，而是吸引「情人」跟随祂！原来走主道路的原则一直有两面，一面是我们与主亲密的联结，这一层关系永远无法取代，甚至包括「为着主」而有的事工；另一面是我们与圣徒的联结，这一层关系也无法放弃。若有主而无同伴，此生注定凄凉；若有主的工作而无主自己，此生注定悲惨。两者相同之处，在于同样惨不忍睹，同样不忍听闻。事实上，主要大声疾呼说：这是可以避免的！

三十年来，有人用此书与一批台大姊妹共同追求，那些晚祷的日子，给他们铺陈了「爱主一生」的美景，人人羡慕长到成熟时，将显出「王女之美」。又听说，另一批人用此书共同追求，众人同样受到鼓励。有一位长在基督教里的荷兰籍弟兄，他的祖父在国内是闻名的牧师，当他读到此书，立刻付印两分带回欧洲去，当作重要资料。由此可见，此书对清心爱主的圣徒，如何有策励作用！

二○○三年四月开始，朱弟兄重讲雅歌，分作四次特会训练，计划于二○○四年十二月讲完。雅歌，八章一百一十七节，每一节他都回到希伯来原文，研究字义，将经文斟酌再译，并且写下注解。我们在座下聆听，一面遥想三十年那一幕温暖的灯光，以及青春洋溢的笑声；一面甚感自己何其有幸，能横跨一个世代，引吭同唱这一首深入经历的爱歌。人说，爱主是不会遗传的，但我们知道，爱主的歌声是可以心口相传，一唱再唱，震动人的心肠，永远不会衰残，不会止息，不会遗落的。爱情，众水不能息灭，大水也不能淹没。爱是如展开旌旗的军队，一直进展。三十年相隔，我们再听这首歌中之歌，心里只觉得这里有更大的眼界，更深的经历，更澎湃的歌声，更细腻的交通，更浓烈的爱意。唱过这首神与人相恋慕的爱歌之后，只觉得更羡慕在主里得着成长，成熟。因此，收罗编辑这分书稿是更加倍恐惧战兢的。主的怜悯。

──杜超铭

【上摺页文字】

《歌中之歌》这套书一共有四本。在时间上，第一本讲作于一九七四年，后两本则是讲于二○○三至二○○四。在内容上，第一本可以看作本书的「灵感篇」，后三本则可以看作「研读篇」。同一首歌，三十年后重唱，只觉爱的旅程弥新，弥坚，而且越发醇厚。

没有一个人成为基督徒而不知道「爱」，不认识「爱」的。二千年前是这样，二千年后也是这样。殉道的，未殉道的；割礼的，未割礼的；白皮肤的，黑皮肤的；吃饼的，吃米的；留胡子的，扎辫子的；拉提琴的，打大鼓的；穿西装的，套马褂的；作将军的，或下海捕鱼的；几千年来，如果基督徒的人生有一首主题曲，无疑的，那就是──爱。爱是基督徒一生的旗帜。

爱容易说，不容易懂。没有经历过爱的人固然不懂，经历过的人恐怕也不是全懂。世上真正懂得爱的人少之又少。爱，叫人似知不知，似识不识；爱，叫人似有非有，似懂非懂；所以才有所罗门作一千零五首诗歌，才有歌中之歌。歌中之歌用长篇八章的篇幅，说出了一段爱的极致历程。这是一部神圣罗曼史。歌中每一句话，是诗，是画，是一个故事，也是一段动人心肠的经历。这三本书除了描绘诗歌中的意境，叙述故事全貌的发展之外，更是直指每一个人在神面前那段爱的经历，爱的联结，爱的调和，爱的合并。真正有过这段经历的人，才懂得爱，才懂得爱的刻骨铭心，以及层层不尽的深意。

（如果上摺页文字太多，太挤，则灰框部分可以删去。）

【下摺页文字】

如果2003-2004封面确定之后，摆图。

文字：《歌中之歌》2003-2004。

《长成新耶路撒冷》图。文字：

「哦，我们不能不敬拜祂，这圣城是神建造出来的，又是我们自己预备好的。是神的建造，所以一切都在于神；是我们的预备，所以一切也都在于神圣的生命在我们身上健康的成长。新耶路撒冷是从天而降的，而这从天而降的新耶路撒冷也是藉着一班蒙恩属天的圣徒，能活在天的实际里，能取用天的供应所长出来的。」本书导言一篇，本文八篇，不仅是讲者职事的菁华之一，同时也是一部重要杰作。新耶路撒冷是圣经的终极表号，也是一个属灵的实体。据此，讲者的负担乃是为把圣徒带进这座表号的构建之中，也就是生命长大的经历之中。

封面设计 冯艾凡

如何服事教会（上）灰色


系列一

一个控制的异象


第一篇 从原则上来看神的旨意

    如何服事教会是和异象有关系，和劳苦有关系。如何服事主是和异象有关系，和你这个人有关系。当然服事教会和“人”也有关系，但是却不太一样。一个服事主的人，他的见识要高起来，他的感觉要大起来，他的心胸要扩大起来，他里面的负担也要扩大起来。而当你在一个地方服事一个教会，你的感觉又是另外一个感觉，这两个感觉是不太一样的。

我们要先来讲如何服事教会。若是主给你们恩典，也许十年、二十年以后，你们都担负一点教会的责任，这些材料就会非常的有用。今天你们虽然没有在教会

中担负什么责任，也要学习把你们在这里所听见的、所学习的、所看到的，实用到教会生活里面去。这些清楚了，我确信我们的事奉就好了。

关于如何服事教会我们要分作八个点，八个大章来交通：

壹、 必须有一个控制的异象

貳、 要活在一个属灵的、新鲜的负担里

參、 要有长成的身量

肆、 要有一个实际的建造

伍、 要有生命的事奉

陸、 要有生命的流露

柒、 要学习成全圣徒

捌、 要藉着聚会彰显基督

    要活在一个属灵的、新鲜的负担里：什么时候你没有新鲜的负担，你这个人就不是一个服事教会的人。你若是有新鲜的负担，你就是一个供应生命的人。你不能仅仅说我有负担，你要有一个新鲜的负担，是你这一段时间从主那里领受来的。任何的人没有这样的负担，严格说来都不够资格服事教会。一个真正服事教会的人，应该是一个在主面前能一直不断有新鲜负担的人。要有长成的身量：一个服事教会的人，他不仅有异象、他不仅有负担，还要注意他生命的成长，直长到丰满的生命的度量。要有一个实际的建造：你要注意如何在教会里带进一个实际的建造。要有生命的事奉：这生命的事奉就带进属灵的同伴，也带进了身体的建造和彰显。要有生命的流露：就是开展、传福音。

    这八个大点就是每个服事教会的人所必须认识的，每一点都是教会生活里面要命的点。这个训练上期，我们是重在属灵的认识、属灵的体会、属灵的看见。这一期我们是重在从属灵的看见而产生的一种生活和实行。

必须有一个控制的异象

首先我们来看要有一个控制的异象：一个教会如何，乃是根据于长老们如何；一个教会如何，乃是根据于服事教会的弟兄们如何。服事教会的弟兄乃是代表教会。教会的成长，也是根据于服事教会的弟兄。教会如何是根据于教会的使者如何。今天我们来服事教会需要有两点非常基要的操练：

要学习认识你乃是众人的仆人

    这就是保罗在林前九章十九节所说的：“我虽是自由的，无人辖管，然而我甘心做了众人的仆人，为要多得人。”他说我是一个服事教会的人，我服事教会有一个基本的态度：我乃是众人的仆人。当我在这里服事教会的时候，我不是一个高高在上的人，我不是一个在权柄里面的人，我不是一个靠着地位的人，我乃是一个服事人的人。你若愿意作一个服事教会的人，你就必须有一个立场、有一个态度：我虽是自由的，无人辖管，但是我甘心乐意做了众人的仆人、奴隶、奴仆。我是个自由的人，但为着教会的缘故我失去了自由，我成为弟兄和姊妹们的仆人，为着要建造教会，为着要多得人。

    无论你怎么说服事教会，无论你听了多少服事教会的道，学了多少服事教会的路，只要你还没有采取这个立场，这个训练对你一点好处都没有。所有的信息只能对着一种人讲，就是这一个人在主面前有一个基本的态度，因着我是一个服事教会的人，所以我就做了众人的仆人，在教会中所有的人都是我的主。前面弟兄常常说：“我是服事他们的”。这一个才是真正事奉的路。

    你若愿意服事人，你必须有一个立场，我乃是众人的仆人。换句话说，众人在我的身上都有主权，我若不是采取这个立场，我就不是一个服事教会的人。没有一件事比服事教会更难。当你宣告：“我是属基督的”，当你说到我是服事主的，你的感觉非常的荣耀。但是我们要领会，一个服事教会的人，他不仅是一个属基督的人，他更是一个属教会的人，他乃是做了众人的奴仆。因此在这一个人身上就有一个特点，他是常常迷惘：“主啊，服事教会何其难啊！叔叔伯伯叫我洗厕所，哥哥姐姐是叫我带青年，弟弟妹妹叫我陪他们去公园，因为我是众人的奴仆，所以大家在我身上都有一种的主权。”只有在这样的心境之下来服事教会的人，才是一个服事教会的人。

    你若今天还盼望在教会中有什么地位，我说一句严肃的话，你不够资格在这儿参加训练。若是你还想：有一天我讲道讲出名了，作工作出名了，服事出名了，将来我就被器重了……。弟兄们，那我对你们真是对牛弹琴，浪费口舌。这些年我学了这些功课：我不过是作一个仆人就是了。谁都可以欺负我，谁都可以骂我。你要是没有这个心，你大可不必在这儿受训，受训也帮不了你的忙。你若愿意好好服事主，服事教会，你这个人就必须是众人的仆人。你若没有这个认识，你就不能来服事教会。

    弟兄们，要叫一个中国人甘心乐意作众人的仆人，何其难得啊！因为这个不合我们的观念，不合我们的要求，不合我们的盼望。但是保罗说：我今天是一个属神的人，我怎么来服事呢？基本上我乃是把我自己放到一个地位，乃是众人的奴隶，在这一个立场上才能来看怎样服事教会，没有这个立场就没有可能来服事教会。在这立场上，你还必须有第二面的操练：

要认识神的旨意

    你要有一个控制的异象，这个控制的异象就是神的旨意。神是有旨意、有目的、有计划的神，你要来服事教会，神的旨意、神的目的、神的计划，必须要来控制你的全人。你在神的旨意、目的、计划之外加上任何的事物，你这个人就离开了事奉的地位。今天我怎么事奉神呢？就着人来说，我乃是作众人的奴隶；就着神来说，我乃是紧紧联合于神的旨意、神的目的、神的计划，我这一个人是受一个异象的控制。我的异象乃是神的旨意、神的目的和神的计划。以弗所书一章十一节：“我们也在祂里面成了基业，这原是那位随己意，计划万事的，靠着祂旨意所预定的。(原文另译)”这里告诉我们，我们的这一位神，是随己意计划万事的，祂是有计划的，而且照着祂的旨意，祂来作、来成就祂所要得着的。祂有旨意，因这旨意产生了计划，根据这计划，得着祂所要得着的目的，就是我们在祂里面成为祂的基业。这一位的神乃是一位有旨意、有计划、有目的的神，为要得着祂所要得着的。

    主的引导是为了成全神的目的

今天到处听见人说：神的目的，有人说：变化（transformation）是神的目的！有人说：荣耀的教会是神的目的！甚至于到一个地步有人去看电影也是神的旨意，吃面不吃饭也是神的旨意……。不错，能够每一次去饭店都问主该吃什么，这不是一件小事，这是个大事。但这只是主的引导，这还不是主的目的。主的引导是为了成全神的目的，它并不是神的目的。今天在我们身上有主的引导，但我们以为我们有些引导，我们就是活在神的目的里面。所以在基督教里很流行一句话：神的旨意为着我，叫我去传道、去作牧师……，在我们中间这一句话没有那么普通，但我们中间常说：这都是出于主的。又是主的旨意要我买这栋房子，又是主的旨意叫我搭公共汽车，主的旨意是要我到第八会所……，这都是主的引导，如果你有这些跟随，感谢主，你很容易摸着神的旨意，但神的旨意不是八会所也不是六会所，不是公共汽车也不是出租车；神的旨意就是神的旨意。在过程里有许多的引导，我们要先把这个分清楚。

不能只是满足于有神的引导，而忽略了神的旨意

神的旨意不同于神的引导，主在我们身上天天都有许许多多的引导，越能跟随圣灵的引导，越能跟随主的引导，你这个人就越是一个蒙恩的人。但是弟兄们，无论你们蒙了多少的恩典，多少主的引导，你这一个人不一定是活在神旨意里的人，这两个是相差得非常的远。

有的人到非洲去，有的人到南非去，有的人到边荒去，为着主、为着传主的福音。在这儿你看见一班爱主的人，接受主的引导，为着这个引导你要敬拜神。但是你不能说这个就是神的旨意，这不过是神达到祂旨意过程中的一个引导。

今天的难处是在于许多的基督徒只是满足于有神的引导，而忽略了神的旨意。譬如说我们同工们，容易因着开个好特会，聚个好聚会而欢喜。但我要问你们：好了干什么？你们千万不要骗自己，讲得好又怎么样！讲得好的人多的是。今天对我来说，讲道成为重担了。不是讲道为难我，乃是因为听道的人太可怕了，大家都说：“朱弟兄讲道真好。”我想：“好了干什么？”。你说：“今天聚会真有主的同在。”我说：“同在了几十年，往哪里去啊？”

需要有一班为着神的旨意而活的人

弟兄们哪！我们里面可得非常清楚：到底神的旨意是什么！不要以主的同在取代神的旨意，不要以神的引导取代神的旨意，不要以例行的属灵生活取代神的旨意。你所要争战的乃是神的旨意，不是为一个好的聚会，也不是为着一个好的情形来争战。你乃是为着神的旨意在这里服事教会，你乃是为着神的旨意在这里争战。

我们中间所需要的乃是一班为着神的旨意而活的人。你们的观念需要转过来，主啊！你要救我们！那你就说：“聚会死了也无所谓。”不！聚会死了那更不得了了，聚会活了还不一定是神的旨意，那聚会死了更不知道在哪里了。当然偶然一个死的聚会有好处；有时教会三个月不加新人，对教会的好处非常大，从长老一直悔改下来，几百人一同流泪：“主啊！三个月没有新人加进来，主啊！救我们的命！完了！我们都完了！我们不生产、不乳养，不得了啊！主啊！怜悯我们！”这给我们悔改的机会。但是如果我们天天研究：聚会还不错，而人数呢？从一百八减到一百七，也许你有理由：某某人搬家啦！某某人有特别难处啦！……。我们服事教会，走一个要哀哭，得一个要欢呼，不要说都差不多，这就证明你糊涂！你完全没有看见神的旨意。

服事教会必须是为着神的旨意

有些地方到了聚会开始了，大家都不知道要做什么，负责弟兄偏偏又迟到，大家就更不知道要做什么了，有一个弟兄胆子大一点，就说我们来读以弗所吧！读了一半负责弟兄回来了，他有一个负担作别的，但他来迟了，他就说我们现在改读腓立比。哦！弟兄们哪！我说句痛心的话，这就是长老们没有异象，带头的弟兄、服事的弟兄缺少异象啊！你有异象，教会怎会到这个地步呢？今天若是我们要来服事教会，我们这个人必须先是一个有异象的人。成全神旨意的过程里是有引导的，而引导不是为着引导的，引导乃是为着成全神的旨意。

那么，到底什么是神的旨意呢？这个不好讲，没有一句话能那么清楚透亮的说这就是神的旨意。譬如说教会是神的旨意，这句话是对的。但是不是仅仅这么一句话就把神的旨意完全包括出来了。我们若从原则、过程及实行（Three P's : in Principle, in Process, in Practice）这三方面来看，神的旨意就很清楚了。你怎么知道神的旨意呢？你从原则、从过程、从实行这三个角度来看神的旨意，你对神的旨意就能相当的清楚。你怎么知道你服事教会乃是为着神的旨意？就根据于你的事奉能不能应用到这方面上：能不能用到原则上、能不能用到过程上、能不能用到实行上。如果我们从原则里、从过程里、从实行里都清楚了什么是神的旨意，神的旨意对我们就是清楚了。

从原则来看神的旨意

    从原则看很简单，就是基督，就是这位神的基督。神的旨意就是神的基督，而这位基督，不是一个理论的基督，乃是经历的基督。要认识在宇宙里有三个奥秘，第一个记在西二2下：“神的奥秘，就是基督”。换句话说，你要认识神，你必须藉着基督；你要经历神，你必须藉着基督；基督是神的内涵，基督也是神的发表，基督就是这位神。我们的神在创世以前，祂有一个奥秘，我们的神本身也是一个奥秘，祂所有的奥秘是藉着基督发表出来的，祂的本身是个奥秘，也是藉着基督彰显出来的。祂里面的旨意和计划也是藉着基督发表出来的，若没有基督，就没有人能看见神；若是没有基督，也没有人能知道神，也没有人能认识神。要看见神是藉着基督，也要认识、要知道神是藉着基督。所以，你里面要有一个很清楚的异象，一个控制的异象 ── 一切都是基督。

没有基督就离开了神的旨意

从原则里看，什么时候基督拿去了，什么时候这里就没有神的旨意。有的弟兄们问我们：“你们的胆子怎么那么大，只有你们才是教会？”我回答时通常有两点：第一个，当我们说是教会的时候，我们不是指着我们，我们是指着在这个城市里所有得救的圣徒。这是积极地答案，换句话说，当我们说教会的时候，我们包括了你，你也是教会，你就是教会，因为你就是身上的肢体。在美国我敢讲这句话，在美国的基督教团体里难得还有基督的，他们有大房子、有系统，但是在这个团体里面没有基督，碰不见基督，挂名的基督徒到处都是。你要说他得救了吗？你说不出来。他真正经历主吗？说不出来。

没有基督就失去了控制的异象

什么时候我们注意基督之外的事物，而取代了基督，那就是我们违背了这个控制异象的时候，这件事非常严肃，今天我们的生活里，我们有许许多多的事，但是这一切事情中不一定有基督。没有基督你就是失去了那个控制的异象，你就离开了神的旨意，你就不是一个服事教会的人。你若要来服事教会，你这个人必须控制在一个异象里，你这个人必须是一个满了基督的人；你若缺少基督，你若缺少对基督的经历，你若缺少对基督的享受，你若缺少从基督来的生命流露，你这一个人就不是一个服事教会的人。会讲道，没有用！能讲道，没有用！站讲台，没有用！带诗歌，没有用！做什么都没有用！因为教会就是基督，神的旨意就是基督，基督减少了，你的事奉就减少了，基督失去了，你的事奉就失去了，你的事奉百分之百是根据于基督。

神的旨意就是这一位活活的基督

什么是神的旨意？神的旨意就是这一位活活的、有生命的、作人位的基督，活活的基督，什么时候缺少了这一位基督，什么时候我们就缺少了、离开了真正的事奉。一个要事奉神的人，要在这一面有一个很基本的学习。许多时候我们的事奉，我们所挂心的，我们所注意的，是用组织取代了基督，我们是个很好的组织家，我们懂得怎么安排、怎么定规，但我们不一定在安排的过程里有基督。你要注意：一个真正服事主的人，乃是一个活在异象里的人；一个活在异象里的人，乃是一个以基督作中心的人。

神的旨意也是扩大的基督

不仅如此，神的旨意也是扩大的基督。所以在弗三4～6说到：“……我深知基督的奥秘，……这奥秘就是我们这些外邦人可以藉着福音，得以同为后嗣，同蒙应许，同为一体。（另译）”这就是扩大的基督。神的旨意在原则上就是基督，就是扩大的基督，是基督也是教会，教会就是基督的扩大。如果只有那一位道成肉身的基督，今天祂就局限了。但是今天祂得着了众肢体，就是以基督作生命的一个身体。每一次提起教会，你的领会都是基督，你才是一个服事教会的人。因为教会的人位就是基督，教会所有、所做的事，都必须是基督作的。如果不是基督作的，它就不是教会作的事。我们常以为基督是头，我们是身体，我们却很少领会：这个头就是生命，就是人位。正如我们的身体，虽然身体是不断地有新陈代谢的改变，但生命不变、人位不变。同样的，教会中的成员一直在变，二千年来没有断过，这些人带进来，那些人故去，“一世过去又一代，你的圣徒生活、等候、安睡。（生命诗歌725首第6节）”这个原则二千年来没有变。但是感谢主，教会的人位两千年从来没有变，教会的人位，就是基督。

教会的存在是根据于作人位的基督

你要认识一件事，什么时候基督的人位没有在教会里，那根本就没有教会了。你在服事的里面，要受一个非常严厉的异象来控制你：“主啊！如果没有基督，就没有教会。”若是基督不在这里，教会就是假的。若是基督不是活的，教会就没有存在。教会之所以存在，乃是根据于这个活活的、有生命的、作人位的基督。这一个认识就叫教会成为一个正常的基督的扩大。我们里面要非常的清楚，什么是教会呢？教会就是基督的扩大。若是没有基督，就没有教会；若是基督没有活活泼泼的活在教会中，教会就没有存在。教会中所有一切的事必须是基督的人位来定规、来带领、来执行。你若有这个异象，你整个的事奉就都不一样了。

教会就是基督的扩大和彰显

我怎么来服事教会呢？我要看见我要有一个控制性的异象，这异象在原则上来说就是基督，也就是基督的扩大 ── 就是教会。什么是教会呢？神的目的、神的旨意是教会，教会就是基督，就是基督的扩大。这些话好像很简单，但是你们都回去讲一讲，你就会觉得很不顺口了。你一讲：“感谢主！教会就是基督。”你一定自己吓一跳，因为你没有这个观念。我们的观念，教会跟基督是两个实体，基督是基督，教会是教会。我们很少有一个领会，教会就是基督的扩大，把基督拿掉了，教会就没有了。弟兄们！能不能懂我现在和你们说的是那个要命的东西，在我们服事的里面，要受一个异象的控制：神的旨意在原则上就是基督，就是扩大的基督，也就是彰显的基督。

教会就是活活的基督在肉身显现

你看我这个人是先有人，再有扩大，再有彰显。这彰显乃是从丰满出来的，人越瘦小，别人越看不见，因为他缺少那个丰满。人高大，大家就都看得见，因为他骨头大，个子也大，肌肉也丰富。我们要认识神的目的、神的旨意，不仅是基督，而且还是扩大的基督，还是彰显的基督。然后扩大到一个地步，有一个基督的实体流露出来，这就是敬虔的奥秘。敬虔的奥秘，就是彰显的基督。神的奥秘就是基督（西二2），基督的奥秘就是教会（弗三4-6），敬虔的奥秘就是神在肉身显现（提前三16）。这三个奥秘合起来，就是神一切工作的原则。神作所有的工作，都是根据这个原则：第一个，是要人有基督；第二个，是要让基督扩大，在个人身上要有基督的扩大，在团体里也需要基督的扩大，那就是教会。而且神也要基督的流出，那就是大哉敬虔的奥秘，无人不以为然，就是神在肉身显现。这一个教会不仅有基督作人位；这一个教会，也把基督活活的显出来，叫人看见一个敬虔的奥秘。敬虔就是神出来。倪弟兄有篇信息“敬畏与敬虔”，那篇信息中说到：敬虔就是神显出来。我们的服事，第一必须是基督，第二必须是服事出扩大的基督，第三必须是服事出彰显的基督，叫人遇见我们就遇见了一个敬虔的奥秘，叫人起来说：在你们中间有神在肉身显现。

你现在就领会了神的目的、旨意，在原则上是以神为始，以神为终，以神为内涵，以神为发表，以神为中心，以神为彰显。所有的一切都在于这位神，都在于这位基督。你若是一个服事教会的人，这个必须成为你的一个控制的异象。你里面要告诉自己，没有基督，一切都是假的，若是我服事，我必须服事出基督，我必须服事出扩大的基督，我必须服事出彰显的基督，这一个是每一个服事主的人所必须有的最基本的看见，这个是我们最中心的异象。求神怜悯我们！


第二篇 从过程上来看神的旨意

读经： 林前十五45；林后三6、17；弗一9、10； 创一26、27，二7

上一篇我们说到，神的旨意从原则来说就是基督，就是扩大的基督，就是彰显的基督。如果我们要成为一个服事的人，我们这个人要受一个异象的控制。这个异象的中心就是一位活活的主，一个活活的人，一个有人位的主基督自己。什么时候我们的事奉离开了活活的基督，进到策划、调度、安排的情形里，我们的事奉在神面前就已经没有价值了，被我们服事的人也没有得到真正的造就和成全。曾经有一个特会，在特会之前我祷告：“主啊！你到底要我讲什么？到底什么是你的负担？”很奇妙，在我里面总有个东西未尽，

就是“管家的职分”。虽然我曾在许多不同的地方说到很多次关于管家的职分，但是总没有把我里头的负担说得透。那一次果然把它说出来了，弟兄们都非常的摸着。有一个弟兄见证，很叫我惊奇。他说，他从小就很爱主，大约七、八岁就和别人一同祷告，寻求救恩。到了十三岁，带领他的牧师就看重他，叫他在教堂里领诗，他们的唱诗比我们复杂多了，要学四部，还有种种的程序。在他这么年幼的时候，带领他的人就发觉他的才华和渴慕主的心情。后来他就被鼓励去读神学，毕业后就做了牧师，也忙过许许多多的活动，后来转到我们中间。他说：“我现在已经过了三十岁，回头看看这么多年的爱主、受带领和服事主的经历，我里面就非常的气愤，从来没有人把基督给我，只有把活动给我，这个人教我如何做这个，那个人又教我如何做那个，有人教我如何带这个，又有人教我如何带那个，就是没有人把基督给我。”弟兄在那里作见证的时候，我里面有个很重的感觉：“主啊！今天在你的教会里有才华的人何等的多，有魄力的人何等的多，有负担的人何等的多，但是，有基督的人何等的少！”今天很少人在他事奉的路途上，能够从传统的安排、打算、定规里出来，而成为一个和基督联合的人。没有这样对基督的认识，你就不可能是个服事教会的人。你若要服事教会，你必须认识神的目的在原则上就是基督，也就是基督的扩大，也就是基督的彰显。今天早晨聚会时，我突然想起哥林多前书九章十七节提起“经营”这个字。“我若甘心作这事，就有赏赐，若不甘心，经营却已经托付我了。” Stewardship（管家职分）or Economy has already committed unto me（经营已经托付我了）中文把它翻成“责任”。保罗说，因为我看见了这一个经营，我就成为众人的仆人。我为什么是众人的奴隶？乃是因为我看见了神的经营，而神的经营就是基督，就是扩大的基督，就是彰显的基督。

从过程来看神的旨意

    现在我们来到第二点 ── 在过程里。我们要认识，神的旨意不仅有原则，也有过程。因为有这个过程，所以这个原则才能不是理论的。例如：“基督是一切”，这是理论的；“基督的扩大”，这是理论的；“基督的显出”，还是理论的。我们要认识在原则上神的旨意就是基督，没有基督就没有神的旨意，没有基督的扩大就没有神的旨意，没有基督的显出就没有神的旨意。我们所有的事奉都必须被控制在这三个基本的原则里 ── 是基督、是基督的扩大、是基督的显出。那么到底这一位基督如何在我们身上能够成为异象的实际？如何能够成为控制我们的异象？这就必须藉着一个过程，这个过程就把我们带到基督的实际的里面。控制我们的异象的这个过程是什么？我们可以从主、从人这两方面来看：从主那面看就是赐生命的灵（life-giving Spirit），从人这面看就是人的灵（human spirit）。神的旨意从这过程来说，乃是生命的灵调和到人里面，叫人生命力化（vitalized），而成为满了生命力的人。一个活的人（living person）不一定是满有生命力的人（vital person），那死人就更不用说了。就是一个非常活的人，也不一定是满有生命力的人。当我讲一个东西是 vital，那就是要命点。如果我说：“This is very crucial.”这表示这件事非常的严肃，如果我说：“This is vital.”就表示这是要命的。有了这个就活得下去了，没有这个就死了。Living 是一个情形（condition），情形是可以改变的。比如，我今天很活，我明天可以不活。Vital 不是指着一个情形，它乃是一个因素（element），是一个本质（essence），指这个人乃是一个满有生命力的人。

赐生命的灵使人成为有生命力的人

要看神旨意的过程，你要有这两种的认识：你要认识在永远的旨意里，那个过程乃是祂自己必须成为赐生命的灵；而我们的灵必须成为我们全人的领导器官。这一个赐生命的灵进入到人的里面，叫我这个人成为一个有生命力的人，神的旨意就是要这样来得着一班有生命力的人，这些完全是我经历里面的东西。我里面很清楚，连我们活，聚会真活，都没有用，活的人不一定是满有生命力的人。真正能够帮助教会的人，建造教会的人，乃是在过程里被控制在神的旨意里的人。他这个人的灵，是他的领导器官（leading organ）。在这领导的器官里，有赐生命的灵，叫他这个人成为有生命力的人。神的旨意就是藉着这样的生命力来完成的。我们已经知道了神的旨意就是基督，就是基督的扩大，就是基督的显出，就是敬虔的奥秘。现在怎么能够把这一个变成我们的实际，变成我们的实行呢？我就必须经历一个过程，这个过程就着主那一面来说，祂要成为赐生命的灵；就着我们这面来说，我们的灵要成为我们的领导器官。而这一个赐生命的灵进到我们的灵里，就叫我们这个人成为一个有生命力的人，我们这一个有生命力的人，就叫我们够资格到下面一步的实行里去。

满有生命力的人就是活在神旨意里的人

基督就是根基，祂是最基要的元素，从基督这里出来就有一个过程，进入一个实行来完成神的旨意。这个过程就是主要成为赐生命的灵。我们这个人的灵要成为领导的器官，这个赐生命的灵要进入我们人的里面，和我们调和。这个调和不仅是叫我们得救，乃是叫我们这个人成为有生命力的人。弟兄们！神旨意的完成乃是藉着这个生命力。什么时候这个人满有生命力，你这一个人就是活在神旨意里面的人。正如哥林多前书十五章四十五节下：“…末后的亚当成了赐生命的灵。（原文另译）”；哥林多后书三章六节上：“祂叫我们能承担这新约的执事，不是凭着字句，乃是凭着灵。（原文另译）”，十八节：“我们众人既然敞着脸，得以看见主的荣光，好像从镜子里返照，就变成主的形状，荣上加荣，如同从主的灵变成的。（原文另译）”。以弗所书一章九、十节上：“照祂自己所预定的美意，叫我们知道祂旨意的奥秘。要照所经营的…（原文另译）”这一个经营就是那个过程，这个经营就是要把我们这个人带到神旨意的那个过程里面。然后，“在日期满足的时候，使天上、地上、一切所有的都在基督里面同归于一。”同归于一就是它的结果。这个经营是个过程，这个过程就是赐生命的灵联于我们的灵而产生一种生命力（vitalization），这一个生命力就是神旨意最要命的点。有这样的体认，你就要宝贝两样东西 ── 赐生命的灵和人的灵。

成全神旨意的过程是藉着祂自己成为赐生命的灵

你要认识如果我们的主没有成为赐生命的灵，神的旨意就永远不能完成。你传耶稣是救主，你所受的逼迫远比不上传耶稣是那灵。你传了耶稣是救主没有什么逼迫，你传主就是那灵，撒但全军都要起来攻击！因为你什么时候摸着了末后的亚当成了赐生命的灵，你就是摸着了神永远旨意的过程。这是非常严肃的事。你越讲主如何是赐生命的灵，你越把赐生命的灵带给弟兄姊妹，神就越能成全祂的旨意。神今天所要的，不仅是一个理论的基督，更是在过程里叫我们这些人认识，这一位主如何经历了一个过程成为赐生命的灵。在这个赐生命的灵里有神的自己，有道成肉身，有为人的生活，有全备的十字架的死，有埋葬，有复活，有升天，也有坐宝座。在这一个灵的里面，有神性一切的丰富，又有人性一切的美德。所以弟兄们，神永远的旨意，那个成全的过程乃是藉着祂自己成为那赐生命的灵。

赐生命的灵进到人的灵里，叫人成为有生命力的人

你我这些学习服事主的人，里面总得清楚，到底我们的负担是什么？好像我一说到别的，你们都有负担；但一说到灵，你们就没有负担。说到我们要开展，有负担；说到我们要移民，有负担；到非洲去，有负担；到南美去，管它跳蚤多厉害，还是有负担。但一说到这个赐生命的灵，大家就冷了，就会想：“我老早就听过了，听几十遍了，我听了太多了。”弟兄们！这就说出我们这个人还是活在基督教的里面，还没有活在神的旨意里面。当然神的带领有开展，主会引导人移民，主会引导人到南美去，主会引导人到非洲去，主会引导人到澳洲去。但是神的旨意不是这一个，神的旨意乃是那个赐生命的灵。神旨意的过程乃是叫这个赐生命的灵不断地在我们灵里，叫我们这个人成为有生命力的人。

    另一面，在创世记一章二十七节：“神就照着自己的形像造人，乃是照着祂的形像造男造女。”这个“造”字乃是一个从无变有的造，这就证明这个“形像”不是指着外面说的，乃是指着人里面的灵说的。我们外面的人是从有变有的制造，我们的灵是从无变有的创造。我这个人是从泥巴出来的，但是我们的灵乃是生命之气创造出来的。创世记二章七节：“……将生命之气吹在他的鼻孔里，他就成了一个活的魂。（原文另译）”从创世记一、二章给我们看见神造人的过程里最重要的就是人的灵。今天这个赐生命的灵进到人的灵里，就叫人成为一个有生命力的人。

赐生命的灵是带着活活的人位的冲击

神旨意的成全，根本不在于你知道多少、受多少训练、记多少本笔记，这些都帮不了你的忙。真正能在神的经营里，在神的目的里有用的，乃是你这个人让你的灵成为你的领导器官，在你这个人的灵里不断地经历生命力，生命力的复苏不断地从赐生命的灵里出来。你若是能这样，你这个人就是一个活在神旨意里的人。我们通常对灵的领会非常的不正确，对灵和教会间的关系的领会也非常不正确。我们领会灵是个感动力，不是“生命力”，灵是个灵感、是保惠师、安慰者，是与我同在的、是给我同情的、是给我喜乐满足的、是给我滋润的，这是我们通常对灵的领会。因为有这样的领会，我们这个人就不能被生命力化，不能有生命力里面的冲击。

很少有人领会这个赐生命的灵，乃是一个冲击的生命带着一个活活的人位。你听听弟兄们的见证差不多都是这样：“今天早上我起来我好死啊！然后我就开始呼求主名，运用我的灵。”然后他不是说：“我就有生命力的冲击”，而是说：“我就觉得很喜乐、很平安、很甘甜、很滋润、很有主的同在。”我们对“灵”的领会就是这样。

例如：我到一位弟兄家里去，我是个有人位的人，满了生命的冲击力。我一到他家，他待我以上宾之礼，拿最好的东西请我吃、请我喝，待我好极了，天天把我拉在他身边。但是他不准我说话，不准我动……，他只要我来作他的喜乐、安息、安慰、同在就好了，他不准我有主意、有活动。因着他不准我动，所以我告诉你，我到他家住三天我一定说再见。

这活活的人位要在我们身上有自由、能定意

今天我们对这位灵也是这样。说我们对灵不好，那真是冤枉。我们常常说：“主啊！愿你为大。主啊！愿灵为大，一切都遵行你的旨意。”然后我们从灵那里得着喜乐、平安、安慰，鼓励。我们常常说：“藉着灵的力量，叫我们得以再往前。”但是我们常拒绝让这位灵来给我们生命力，叫我们整个人活在生命力的大能里面。这就是为什么你基督徒的生活这么可怜。不是你不守晨更、不是你不用灵，不是你不享受灵，也不是你不爱主，是你对祂太好了，却不许可这位灵带着活活的人位在你身上有自由、能定意。这是我们基本的难处。这位灵变成被我们善意的利用，而且是敬畏的利用。换句话说，“我为主，灵为辅。”今天我觉得不行了，就来到主前祷读享受主，享受灵的供应。然后，就是该我办我基督徒的事了，办我爱教会的事情了。我们难以遵行神的旨意，我们缺少一个控制的异象。基本的原因是我们没有领会神的旨意完成的过程，乃是这位神要成为赐生命的灵，带着神性一切的丰富，带着人性一切的美德，进到我们人的灵里，叫我们人的灵成为我们这个人的领导器官，将我们这个人生命力化。这不是一种情绪，这不是一种感觉，把我们这个人激动起来，乃是联于一个活活的人，一个有神性一切丰富，有人性一切美德的人，就是那成全神旨意也是神旨意本身的那个人，在我们里面使我们全人满有生命力。这不是喝醉酒的那种 vitalize（生命力化），也不是外面剌激的 vitalize（生命力化）。好像你一唱国歌，你定规爱国，因为在唱的时候，有一个东西刺激你的感情，叫你这个人 vitalize（生命力化）；又好像有人一唱军歌，就巴不得为国家死，这也是 vitalize（生命力化）。我们不要把灵当作歌，也不要把灵当作酒，好像我呼喊主名摸着灵就 vitalize（生命力化）：“干啊！”这个“干”是没有错，不过你要清楚，在这个“干”的里面必须包括一个活活的人，这个活活的人有神性一切的丰富，也有人性一切的美德。这就是神旨意的过程。

灵有人位：是能说话、能安慰又有带领的

我们很少有这种领会：灵是有人位的。使徒行传二章四节提到：“圣灵所赐的口才”，七章五十一节里的：“抗拒圣灵”，都表示灵是有人位的。然后八章二十九节中：“圣灵对腓利说”，圣灵是会说话的；九章三十一节：“蒙圣灵的安慰”，这个圣灵也能安慰；然后十章十九节：“灵向彼得说”；十一章十二节：“灵吩咐我”；十六章六节：“圣灵既然禁止”；十六章七节：“耶稣的灵却不许”。从这些经节我们看见，这个灵又能说、又有主意、又有带领，这些都说明祂是一个活活的人位。我们常说基督是人位，现在怎么说成灵也是人位呢？这就如我们的身子尽职，不光有个人位，还有个身体，身体里面有两个非常重要的系统 ── 血液循环系统和神经系统，这两个系统就像这里所说的灵。如果没有血液和神经，我这个人无论里面多活，身体多好，都不管用，因为联不起来。在美国有一种病很可怕，这病一发神经就萎缩，全身的肢体就逐渐痲痹。生这个病是最痛苦的，因为脑子是好的、是清楚的，但全身不能动。有时候我想基督也是这样痛苦，基督在教会中，人位绝对没有问题，谁也改不了祂，你刚强、你软弱，祂永远不变，“天地都要改变，惟有你永不改变。”（来一12）基督身体有这么多肢体，难处在于灵出了问题。基督在里面满了活动，而身体怎么也联不上。我今天在这里动，要跳就跳，要打就打，完全不受限制，因为我有血液、有神经。我如果把手指绑起来，不让血流通，过不久就死了，因为血液不流通，生命就不流通。如果神经拦阻了，人也死了。拦阻灵、拒绝灵就如同把神经堵住一样。

让灵来指引的服事才是在神永远旨意里的服事

有的教会动得很厉害，但动来动去没有生命 ── 没有神经；而有些教会就是不动，也没有生命。许多时候当我们在服事里没有基督这人位时，也就是这样，或者动得过度，或者怎么也不动。这里动和不动基本原因都是在于神经、在于血液，你血液流通出了问题，你神经系统出了问题，人位不能控制、管理了，你这个人就是个有病的人，属灵上说，这个时候这个教会就是个有病的教会。什么时候我们在教会生活里，我们活动很多、运动很多，我们做了许多的事，但我们这个人没有活在灵里，没有让灵带着活活的人位来指引，这个服事就不是在神永远旨意里的服事。

    今天在我们的身上，需要在我们的事奉里满有生命力，但你这个生命力必须要联着一个活活的人位。我的手在这里动，因为他是联于一个活活的人位。我们对圣灵要有个正确的认识，祂不仅是安慰、引导，祂不仅给我平安、喜乐、同在、高昂，圣灵更是要使我满有生命力，使我这个人活在生命力的里面，并且得着一个活活的人位。所有我们的事奉都必须是这样在灵的里面，你不能这样在灵里面，你的事奉就不是事奉，你无论多少计划、打算、盼望、定规，无论你作得多活泼、多有功效，到后来都是假的。譬如我们在国外都是自己动手盖会所，每一次盖会所都很兴奋，大家把钱财、时间、人力全都拼上，大家也很兴奋的作见证，满了神迹奇事。但奇妙的是过了一年以后，你再看看那个会所就觉得很平淡了，也就没有人谈了，好像再谈起来也没有意思了，因为那只是在一种情绪里，会所盖了还可以拆，而且慢慢地也就破旧了。如果我们只注意这些我们就愚昧了。

真正的事奉乃是把赐生命的灵供应到人的灵里

求主怜悯我们，使我们这些服事教会的人有一个非常中心的启示 ── 认识真正的事奉乃是把赐生命的灵供应到人的灵里，帮助人认识人的灵就是他的领导器官，叫他在他的灵里藉着赐生命的灵，使他的全人满有生命力。这个生命力就是事奉，这里面有一个活活的人位，不是一个感觉、一种情形，也不是好的聚会，因为这些情形是可来可去，有人注意，它就出来了；没有人注意，它就走了；有人拼上去，它就出来了；没有人拼上去，它就走了；昨天情形好，今天不一定就好，因为它不是一个活的人位，只是一个气氛。可能这个已经很好了，但对我们学习服事的人来说，这个还不够好，我们真正需要的，乃是带领一个个弟兄在他们的灵里，使他们的全人能够被生命力化，使他们在这个生命力里经历一个活活的人。

要叫圣徒们一个一个都被生命力化

已过的寒假青年特会，各地都好，灵里自由。哈利路亚！赞美神！若是以前，我会对你们说：这就是路了。但现在我们得更拔高，我们要问：“有没有在这种情形里帮助人生命力化起来？”人所要的不是一种情形，更是藉着这个情形，使他成为一个满有生命力的人，教他整个人改变了。他这个人不仅是摸着一个感觉：喜乐、平安、享受，乃是摸着一个活活的人，就是基督，就是启示的中心……。基督自己，这位基督有神性一切的丰富，有人性一切的美德，今天在我们的灵里，使我们全人满有生命力。我们若能这样在一个地方教会中服事，教会就蒙福了。今天在教会中，别的方法都没有那么需要，也没有那么重要，今天一个服事的人，他最需要学的功课就是叫他这一个人在主面前满有生命力。我这一个人要被生命力化，我这个人不能再拘泥，不能再局限，不能再看我的软弱、我的刚强、我的得胜、我的失败，我这个人要在我的灵里经历赐生命的灵，叫我得着神性一切的丰富和人性一切的美德来作我的实际，叫我整个人满有生命力。不仅是这样，我要把这个生命力带到圣徒中间去，要叫圣徒一个一个都被生命力化。

主的人位不受限制，教会一定满有盼望

我仰望主，求主怜悯我们，不要轻看这个负担，这个是要命的点。你若是一个满有生命力的人，就会产生事情；你若不是，教会就永远建造不起来。你怎么鼓励、带领、找方法、出点子，都出不来的。在教会中若有一班满有生命力的人，满有生命的炸力，满有生命的活力，满有生命力化的情形，这一班人在教会中来服事人，他有中心的异象：我是在神的旨意里，今天我所要的不是我能作多少、干多少、摆上多少，我所要的乃是我这个人也要在我的灵里经历赐生命的灵，得着神性一切的丰富，得着人性一切的美德，叫我这个人也被生命力化。哪一个教会有这样的仆人，哪一个教会主就祝福；哪一个教会有这样事奉的人，哪一个教会就有盼望；缺少这样的人，教会就建造不起来，因为神旨意的过程就是这个生命力、这个生命力化。你有这个生命力，你就在神的旨意里；你缺少这个生命力，你就离开了神的旨意。我们要敞开我们的灵对主有个祷告：“主啊！你今天要开我的眼睛，要把我从以前对灵的认识里救出来，叫我不仅得着平安、喜乐、安慰、能力，叫我更得着一个活活的人，好叫你那个人位在我身上一点不受限制，叫众教会都能藉着我们被生命力化。”这样，教会一定是满有盼望。


第三篇 模成神儿子的形像

我们必须从神的旨意里摸着为何我们人的灵必须是领导的器官，而我们人的灵里面所包含的就是那赐生命的灵。所以今天在我们人的灵里面有那赐生命之灵的调和，带着神性一切的丰富、人性一切的美德，把我们带到神的经纶、神的旨意里去。这一个过程就是生命力化，叫我们成为一个满有生命力的人。从原则来看，我们所得着的控制的异象就是这个活活的基督。祂就是神的奥秘（西二2），祂就是神的发表，祂也包含神一切的旨意。而且这一位的基督有一个扩大，就是教会，所以基督的奥秘就是教会（弗三4-6）。不仅是这样，基督的扩大要充满了教会，而成为基督的

彰显。这就是在圣经里第三个大的奥秘 ── 敬虔的奥秘，神在肉身显现…一直到被接在荣耀里。（提前三16）在我们的事奉里，我们要在这异象的控制里面。除了基督，我没有负担；除了以基督为实际的教会，我也没有负担；除了以基督为彰显的事奉，我也没有负担。我所有一切的负担，都是集中在一个活活的基督身上。如果我说到教会，我领会教会就是基督的扩大，没有基督就没有教会。我们说到教会，不只是指着一班的人，我们更是指着这一班人里面所有的、所经历的、所经营出来的那个活活的基督。这个基督的扩大才是教会。我们说到事奉的时候，我们也不是仅仅说到我们要如何作一些事让人得益处，让福音广传；我们乃是说这一切的事奉必须是那个敬虔的奥秘，必须是神在肉身显现，必须是基督从教会藉着事奉彰显出来。

    当我们看见这个异象，我们要把它带到实际里，就必须藉着一个过程。这个过程就是赐生命的灵联于我们的灵，生命力化我们这个人。真正建造教会的人，乃是在一种异象的控制里，而在他们的生活中经历了一种很合适的过程，就是让赐生命的灵点活、调和他的灵，让他这个灵成为他全人的领导器官。而在这一个领导器官里，这赐生命之灵给他生命力，所以他这个人成为一个生命力化的人。这个“化”就是生命力已经调和成为他这个人了，也就是在他里面有一个成位的、包罗万有赐生命的灵。这一个灵给他全备的供应，把神性一切的丰富、人性一切的美德都供应在他里面，叫他这个人成为生命力化的人。

从实行上来看神的旨意

现在我们来到第三个大点 ── 实行的一面。我们要从两方面来看：有个人的一面、有团体的一面。神对每一个人都有一个旨意，而对每一个人的旨意，事实上乃是一个共同的旨意。有的人以为，神对我有一个旨意，对别人不一定有这个旨意。神对我有一个永远的旨意，神要我怎样在祂手里有用，神要我怎样在祂手里够达到、成全祂的目的。还有的人以为不应该有个人的，因为神所要的是一个团体的教会。这两种说法都有它的道理，但事实上这两种是不能分开的，乃是一体的两面。

神的旨意在个人身上必须是实际和经历

神的旨意在实行上，从一面看完全是个人的。没有个人的，神的旨意就永远不能成全。从另一面看，完全是团体的，没有团体的，就根本没有神的旨意。我们在起初跟随主的时候，这些事要在我们身上必须非常清楚。

我们要认识，我们这样来事奉神，乃是根据于祂的旨意。祂的旨意在我们身上实行的时候，有个人的一面，有团体的一面。你永远不能忽略，你必须注意、强调个人的一面。你个人的一面在你身上必须是一个实际，必须是一个经历。但是，这个人的一面，并不代表是你独一的个人，这个人的一面，是在团体里每个人都必须要有的。

主在我身上的旨意，我个人的我必须要得着，我不能轻率、随便，我不能让主在我身上的旨意没有办法成全。但是我也领会，主在我个人身上的旨意，一丝一毫不差就是在你个人身上的旨意。主在你身上的旨意，就是主在我身上的旨意；主在我身上的旨意，就是主在他身上的旨意；但这又不是团体的，而是个人的。

我们的感觉，主在我们个人身上的旨意，就是主要我作先知、要你作教师、要他作使徒、要另外一个人作传福音的。你若有这种观念，你会吃很多苦头。因为神的旨意不是使徒、先知、传福音的、牧人和教师。神没有意思要我作先知，叫你作教师。你说：圣经明明说，祂所赐的有使徒、先知、传福音的、牧人和教师，你怎么能说这不是神的旨意呢？不错，但这是神工作里为达成祂团体旨意必须要得着的一种显明。

主在每个人身上是同一个旨意却有不同的带领

神的旨意在你我身上，是个人的却又是一样的。在你身上的旨意，就是在我身上的旨意。主在每个人身上的带领不一定完全一样，但祂的旨意在我们每一个人身上却完全一样。主在我们个人身上所显出的情形都不一样，但祂在我们个人身上所有的旨意却完全一样。主绝不可能对我有一个旨意，是高于对你的旨意，主在每一个人身上的旨意都是同一个旨意。是同一个旨意，但又必须是每一个人身上的旨意。

正如八个人坐同一桌吃饭，同一桌的菜，菜完全一样，别人吃什么你就吃什么，但在这八个人身上却又是他个人的菜。绝不能因为共同就放弃了自己；绝不能因为自己，就放弃了共同。说到这旨意的实行，要有这样最基本、最要命的看见。

    神的旨意在实行上，是分个人一面和团体一面。个人这一面，没有一个人是特殊的。神的旨意对我们众多的个人是同一的，大家都在那一个旨意里面。神对我的旨意，就是神对你的旨意；神对我的计划，也就是神对你的计划；这一个旨意绝无改变，绝无不同。从另一面来说，它又是一个团体的旨意。这个团体的旨意，乃是神在个人身上的旨意，让个人经营而产生出的结果。虽然在结果里有许多实行，但是你必须个人先在神面前，在实行上活在控制的异象里。你这个人摸着了神的旨意，才能谈团体的旨意。但你若只有主在你个人身上的旨意，而没有把你带到团体的旨意里，那你个人的神的旨意就成为虚无飘渺、不切实际的了。

神的旨意就是要把我们模成祂儿子的形像

我们先来看神在个人身上的旨意。神在个人身上的旨意就是模成、成形（conformation）。神对我们每一个人有一个共同的旨意，运用在每一个人身上，就是神要照着祂的旨意把我们模成神儿子的形像。神在个人身上的旨意就是这么简单，这就是神旨意的实行。

如图所示：你这一生乃是从一个小点，至终叫你这个人被模成神儿子的形像。假定这里有一个点是你的出生，从这个点开始，你有一个漫长的人生。我把它划成一条横线。神在你身上的旨意都在这一条线上面。在这一条线上，你有两个大站：第一站是出生，第二站是重生。这是你要来经历神的旨意的两个大站。若是你没有生出来，在你身上就没有神的旨意，因为你根本不存在。若是你没有重生，在你身上也不可能有神旨意的完成。一个人要有神的旨意，要能模成神儿子的形像，他要先有出生，再有重生。

重生 变化 得荣 图

从出生到重生之间的经历叫作定罪

从出生到重生之间，有一段长的经历。有的人是二十年，有的人是三十年，有的人是六十年，这一段的经历叫作定罪。我一生下来就活在被定罪的里面。这一个定罪是神在个人身上旨意的一部分，为要叫你重生。定罪不是为着定罪，定罪乃是为着重生。你要从神的眼光来看人。神对人的爱，神对人的计划，是远超人自私的头脑所能领会的。根据人的领会：我们人一出生，就被生在堕落里、被生在定罪里，这一个定罪就叫我们下地狱，叫我们忍受永远的火湖。但是从神那里看，祂所以那样定罪你，甚至预备永远不灭的火，乃是为着叫你可以悔改、可以重生。

定罪是为着叫我们重生

因着出生，就有我们的存在；因着存在，就带进一个定罪的生活，而这个定罪乃是为着叫我们重生。因为有这个定罪，所以我们里面就领会，我们必须要重生。你今天来服事教会，连“定罪”你都要把它看得很高。你不要传福音光责备人犯罪，你要传福音叫人重生。一个服事教会的人要认识重生是一件非常大的事。重生这一个站的本身叫作称义。我本来生下来就活在定罪里，但有一天我重生了，我重生的那一刻，我这一个人就被称为义。重生在神那里就叫作称义。本来我这个人是被定罪的人，活在被定罪的生活里，今天我重生了。当我起来说：“哦！主啊！我接受你作我的救主。”从那个时候我整个人的地位就改变了。我这个人就从出生的人变成一个重生的人，从一个被定罪的人变成一个被称义的人。

重生叫我们被称为义

称义就是说你这个人在神面前再无瑕疵、再无罪孽。从神那里来看你，再也找不出你的毛病。比如：你出生后二十年才得救，这二十年你过的是定罪的生活，那个时候神每一天看见你就忿怒：“你还不悔改，该定罪；你还不信主，该定罪。”这定罪不是为着定罪，乃是为着重生。你要领会神的心，祂说：“背道的以色列啊，回来吧！我必不怒目看你们。”祂的心忧伤，祂的心切盼！神在这里定罪这一个人，是为着叫他重生，为着叫他能悔改，为着叫他能得救。感谢主！有一天，你开口：“哦！主啊！我接受你作我的救主。”这一个接受，就叫你这一个人改变了，不再是被定罪的人，乃是变成一个被称义的人了。神对你有一个宣告：“你这一个人是被称义的。是我 ── 神，称你为义。”

神所称义的人，撒旦不能再来控告

但是有两个不甘心。一个不甘心是撒但，牠在旁边看看：“你称他为义，你这么有把握他是义的？我越看他越不义。你知不知道他偷看小说？你知不知道他里面恨人？”这是撒但天天作的事。牠先在神面前控告：“他不行啊！他不行啊！”但神说：“这个人好极了！从上面到下面，从里面到外面，完全称义！你 ── 撒但，看他不行；我 ── 神，看他再好也没有了。”这就叫作称义。另一个不甘心，就是你自己，你自己也搞自己，你也常常：“主啊！不成啊！神啊！不行啊！我实在太差了。我不是某弟兄，如果我是他就好了。我越看我自己，我就越瘪气；我一和人比，我就更下沉。”但是神说：“你看什么啊？你有什么难处？我看不出有什么不好啊！”弟兄们哪！你们恐怕对称义很少有这样的领会。是谁来称义？是神称义！当我们到了第二站，我们已经被神称义了，我这一个人在神面前乃是一个被称为义的人。不要说撒但不能控告我们，不要说我不能控告我自己，其实连神也不能控告我。因基督已为我们死了，祂的血已洗净我们，神已称我们为义，谁能控告神所拣选的人呢？谁能定他们的罪呢？（罗八33～34）如果神再算我有罪，神就不算为有义了。在神的义里面，神别无他法，只能称我为义。这就是我们生命长进的第二站。

得着一个新的生命，有一个好的立场

第一站，生下来叫我们活在罪中，叫我们是一个被定罪的人；第二站，就叫我们从生命里来起头，有了重生，得着了一个新的生命，还有一个好的立场，乃是一个被称义的立场，神要算我为义。虽然我还有软弱，虽然我仍会失败，但是神还要算我为义。到现在为止我们完全平安，因为我们已走到第二站。就着生命来说，我重生了，我得着那个永不衰残、永不朽坏、永远的生命；就着立场来说，我这个人乃是在称义的里面，没有任何人或别的受造之物，甚至神自己都不能来定我的罪。现在你生命也有了，立场也有了，但是你还没有模成为神儿子的形像。

外面是变化的经历，里面是圣化的经历。

神的旨意不仅是叫你重生，不仅是叫你被称义，神的旨意乃是要你这个人被模成神儿子的形像。为着这一个，在祂的旨意里面有一个部份叫作出生，有一个部分叫做重生，甚至有一个部分叫做定罪，当然更有一个部分叫作称义。如果主来得迟，我们还有一段长的时间要活，这是一个模成的过程。你还有这几十年的生活，乃是为着天天让这一位神来把你模成神儿子的形像。

在这个模成的过程里（模成也可叫作成形），你有两面的操练，这就是神旨意在你身上的实行。一面是圣化，另一面是变化。生命长进的过程就是你的扩大，从上面看叫变化，从下面看叫作圣化。你的一生在表面看有一个变化，在人所看不见的地方（underground）有一个圣化。圣化加上变化就产生了成形（或模成）。

你有出生，你也有重生，你还要有“模成”。这个模成在今世叫作成形，在主再来的时候就叫作得荣，或叫作改变形状。换句话说，你模成了多少，你就变化了多少。有的人他模成的路途短，到此为止。他有一个圣化，也有一个变化，他也有个模成，有一个成形，但是他的基督就只有这么一点。有的人他的路途长一点，基督在他身上成形就多一点。有的人像保罗一样，“当跑的路跑尽了，当打的仗打过了，所信的道守住了”，（提后四7）基督在他身上成形就更丰满。

现在你能领会了：我们每个人的人生都有这么一段，有的人好好服事主八十年，他的基督非常的大、非常的满、非常的荣耀。有的人一得救就停在那个点上，像临终才得救的人，或者人还活着，但和死人差不多，他一无圣化，二无变化，三有模而无成。每一个人一得救，一定有模，但是有的人他有模而没有成，他的形状只有一个点，没有面，因为他仅仅有得救这一个点。

我们有出生，还有重生。出生把我们带到定罪里，定罪要叫我们重生，重生以后我们有一个长的路途要叫我们成形，要我们模成。而这个过程里有两种的经历，就着外面来说是个变化的经历，就着里面来说是个圣化的经历。

圣化是因着生命的分赐而产生的分别

什么叫作圣化呢？圣化就是因着生命的分赐而产生的分别。我这个人不断地活在生命的分赐里面。每一次这个生命分赐到我身上，就在我的里面增加一些基督的成份；基督成份的增加，就叫我成为一个分别的人，这是外面看得见的实际。

比如：人得救前吃喝玩乐，得救以后不喝酒了、不赌钱了、也不玩乐了，这一个人被分别出来了。又如：人人都爱香烟，唯独我们把它叫作“臭烟”。这乃是因为我们这一个人圣别了，在香烟的事上圣别了。乃是你得着了生命的分赐，这个生命照着神的旨意、神的计划分赐到你里面来，而分赐的结果乃是把香烟从你的身上分出去了，这个就是我们圣别的经历。

圣化从属灵上看是不断圣别的过程

圣化就是分别、圣别。从事物上看是分别，从属灵上看是圣别。比如外邦人也分别，要立志做个好孩子，但他只有分别，而没有圣别，这分别只是一个外面的行动。对我们基督徒来说，分别的原因乃是因为我们有了圣别，生命在我们里面叫我们圣化，而排斥了世界属物质、属鬼的东西。你从香烟里出来，慢慢地你从赌钱、喝酒里出来，慢慢地你从玩乐里出来，慢慢地你也从前途、建立事业的欲望里出来，也从作长老、同工、使徒的欲望里出来，这都是圣化的过程。再慢慢地你也从你的“己”里头出来。你一直不断地出来，就是一直不断地有分别。

    这个分别乃是根据神的生命分赐到你里面，成为你的享受，神在你里面增加，而叫你被圣别。这个圣别也叫你有生命的长进。观察弟兄生命长进最好的路，就要看在这个弟兄身上到底有多少的圣别。生命的长进一定有一个结果，就是一个人的灵越释放，就越爱教会；他越享受主，就越从世俗里分别出来、从世界里分别出来、从作人的基本权利里分别出来、从属灵的要求里分别出来、从己里分别出来。

    一个人一开始有圣别，先是从世俗里分别出来。人过年，但他不过年。你这一个人只要是在世俗里，你这一个人就不在神的旨意里，因为你没有分别、没有圣别。接着就从世界里分别出来，从许多占据你心的合法的爱好里出来。我们这个人动不动就爱世界，有时我怕我爱青年，青年人也成为我的世界。然后从作人合法的权利里出来。你越来越分别，分别到后来，你虽有作人合法的权利；如带职业、成家、赚钱……，但你都要从这些里头出来。

你也要从属灵的要求里出来。当你刚刚蒙恩，你认为一个人有属灵的要求，那是太高了。但你真正跟随主了，你就领会，在跟随主的过程里，越过你越要从属灵的要求里出来，对人、对自己、对主都不再有任何要求。哦！主啊！我只要今天能够爱你、服事你，就以为莫大的喜乐。哦！主，我就满心赞美、满口欢呼。将来如何，我不管。主，我从一切属灵的要求里出来，完全归给你。到末了我们还要从己里出来。

看得见的变化是为着那看不见的圣化

什么叫作把你模成神儿子的形像呢？乃是你这一个人天天活在圣别的生活里。这一个圣别不是根据于律法的规条，乃是根据于生命的分赐。你不断地接受生命，活在生命里，不断地享受生命的丰富，这生命的丰富就叫你成圣、圣化，你这个人就活在圣化的过程里。不仅有分别，更有圣别，叫你这个人有了真正生命的长大。不仅这样，还有变化。变化是什么呢？变化是看得见的工作（visible work）。换句话说，没有一个变化是为着变化，每一个变化都是强逼我们圣化。圣化是看不见的，是看不见的工作（underground work）。我所看见的是这个人的变化，为什么他变化了呢？因为他圣化了，而变化乃是从一切主所量给你的环境而来的。圣化乃是从生命的分赐而来的。

一切环境的临到是为叫我们不断地被变化

今天你已经重生得救了，你的路途乃是要叫你成形，要叫你模成神儿子的形像。你这样在模成神儿子的形像的过程里有一种的生活，在这生活里，主给你一切的环境。这一切的环境没有对也没有错，没有好也没有坏，没有合理也没有不合理，根本就没有这些东西。这一切环境的临到只有一个目的，就是要叫你变化；而变化乃是为着叫你圣化。我们一个人刚刚得救的时候，都是顽梗的、都是完整的、都是自我中心、自我为大，都是自信的。没有一个人得救的时候是能够侍立在主面前的，虽然我们的主已经称我们为义了，但是我们还不是一个事奉神的人，我们还不是一个服事教会的人。我们真正要服事教会，就要我们这个人不断地被变化，也不断地被圣化。天天要享受那赐生命之灵的分赐，天天要明白一切环境的临到，乃是为着叫我们这个人有变化。你若是有这个认识，认识神的旨意是要叫一切的环境来，好叫你有变化，这样你在教会中就活得下去。你若是没有这个认识，你在教会中就活不下去。

教会是全世界最好、最美、最有效的变化工厂

教会是满了生命分赐的地方，教会也是最不讲理、最不合理的地方。没有什么理可讲，也没有什么好辩白的，反正你就认了就是了。没有一件事比爱教会更倒霉，没有一行比事奉主更难办。你们个个都是事奉主的，全时间的是事奉主的，半时间的也是事奉主的，八个小时上班的也是事奉主的，个个在实际上都是全时间事奉主的。弟兄们哪！你只要这样爱教会，你里面就要欢喜快乐，因为你已经进到全世界最好、最美、最有效的一个变化工厂。年长弟兄是为着变化你的，当然他也是帮助你的，青年弟兄姊妹是为着变化你的。哈利路亚！无论你遇见谁，你都要宣告：“变化我的人来了！”没有一个人是不爱你的，没有一个人是故意叫你受委屈的。总而言之，教会这么大，事情这么多，环境这么杂，全堆在一起，赞美主！我们模成神儿子的形像就大有盼望了。问题是你有没有配上成圣。只有变化，没有成圣，那就变成油条了。变化不是为着变化，变化乃是为着把你带到成圣里面去。你不要被压一压、磨一磨，你果然“变化”── 学聪明了。见年长的讲年长的话，见年轻的讲年轻的话，见喜欢你的讲喜欢你的话，见不喜欢你的讲讨好的话，见爱作工的讲作工的话，见不爱作工的讲属灵的话。你若有这种“变化”，那就没有成圣，那就不是真变化，那是破坏、摧毁。

真正的变化是要把我们带到圣化里去

真正的变化完全联于成圣，是配着成圣的。真正的变化乃是叫你这个人摸着了生命，叫你这个人不断地活在赐生命的灵里，得着生命的分赐。你什么时候碰见一些环境，合理的也好、不合理的也好，你喜欢的也好、你不喜欢的也好，可以表白也好、不能表白也好，换句话说，你根本不需要表白。别人说你有野心，难道你就有野心吗？不要去表白了。弟兄们哪！也不要自辩，“难道你说我有野心，我就有野心吗？”这是自辩，这就是没有圣化，神不称许这件事。神不喜欢人表白，神也不喜欢人没有圣化。神所要的不是你表白，也不是你不表白，神所要的乃是你我要藉着一切的环境，把我们这个人带到圣化里面去。

    我们很难有这么一幅图画，把事情看得这么清楚。就着外面来说，完全是变化。你这个人在这里活，人所看见的是上面一半（如图），人所看见的就是变化；但是骨子里头有个圣化，（下面一半，如图）没有圣化就难得有变化。所有的环境来了，就是这个变化来了，为着要叫你圣化。变化也是越来越厉害，但无论变化多大多厉害，我只问你一个问题，有没有把你带到圣化里。没有圣化一切都是枉然，有了圣化，就有成形。变化而没有圣化，就叫你这个人受破坏，叫你这个人刚硬。变化加上圣化，这个就是模成、成形。

不断地被圣化和变化叫我们成形

所以这个成形是不断地、不断地扩大。也就是在主旨意里不断地被成形。在这个阶段里，有某种度量的成形；另一个阶段里又有另一种度量的成形（如图所示）。我乃是在不断被成形的过程里，在这个过程里，我不断地被圣化，我不断地被变化，我不断地有一切的环境临到我，强逼我来支取那赐生命的灵分赐生命给我，好叫我成为一个圣化的人。这个变化叫我圣化，变化加上圣化，圣化加上变化，末了，就被模成神儿子的形像。


第四篇 圣化的实际

    如何服事教会并不像我们所想的怎么带小组、怎么定计划、怎么立方案。我不是说在事奉里不需要计划和方案。但是你一切的计划和方案，都必须根据于你从主面前所得着的那一个控制的异象。若是你有一个异象，控制你这一个人，你所有所做的都根据于这一个异象，那么你的事奉就是高的，就是有价值的。

譬如，我虽多年在美国，却有一个控制的异象 ── 我是一个中国人，所以很多事情别人气，我不气；很多事情别人不气，我气。只要有报章杂志藐视中国的言论，我就气愤。还有我和邻居相处，多年来总是尽

量不触犯，直到最近有个弟兄对我说：“他们所以这么

为难我们，是因为你是个中国人！”我一听就气了，本想找他们理论，但一回到灵里祷告，主就问我说：“你到底是建造中国人呢？还是建造教会呢？他们是外邦人，会这么待人是理所当然的！只要教会中没有这个难处就好了！”这些虽不是个很好的比喻，但藉此却能说明什么叫作“控制的异象”，有一个东西已经控制了我这一个人，超过我的理智、超过我的思考。虽然我可以拿美国护照，也吃了许多美国牛排，但什么时候人一摸着“中国人”，我就不能无动于衷。今天我们解释“控制的异象”，也是如此，就是你这个人里面有一个东西，绝对不能摸，一摸着就要你的命。

活的、扩大的、彰显的基督是控制我们的异象

今天控制我们的异象必须是活的基督、扩大的基督、彰显的基督。什么时候你一看见教会没有基督，你整个人就受不了，就被激动。什么时候你看见教会中有许多的事务，有许多的活动，而没有基督，你就坐立不安。若是你没有这个控制的异象，不管教会多没有基督，弟兄姊妹多软弱，你都能妥协。但你一有这控制的异象，看见教会如此荒凉，你里面就有像保罗灵里那样的愤恨，这个愤恨就是神的愤恨（林后十一2）。看见弟兄姊妹活在世俗中，和世人一样过年，你里头就有个愤恨，你就过不去。

    什么时候在你的事奉中，你的灵没有成为领导器官，你就过不去，你里面就愤恨！这就叫作控制的异象，有一个东西控制我这个人，影响我的全人。我很清楚，什么时候在我的事奉里没有基督，什么时候在别人的事奉里没有基督，我里面就有很强的反应：不！不是这样。因为神的旨意就是基督。弟兄们！我们都要有这样的领会，什么时候在我们的事奉中，没有赐生命的灵和人的灵调和而成为教会生活的领导，我里面立刻就有反应：“不对！不可以！”

积极地起来供应基督，供应生命

弟兄们，你有这样的异象，会把你从许许多多不需要的劳苦里拯救出来，把你带到神所要的路上去。那么你说：我今天一看教会，都没有基督，我就要起来说“不可以”，你说这话要小心，没有基督，你就要供应基督；没有生命，你就要供应生命。不是抓住人猛对付，要积极地供应基督、供应灵。但你里面非常清楚，你有了一种愤恨 ── 不能容让！因着你不能容让，你就积极地把基督供应出来，把生命供应出来。

    现在我们再来看神旨意的实行，在我们个人这一面，乃是叫我们“成形”。“成形”比“模成”好，模成是个过程，成形是个产品。成什么形呢？成耶稣基督的形。神儿子是怎样，我们就是怎样。我们的“形”必须是耶稣基督的“形”，我们要被模成神儿子的形像。这个成形的过程是很长的，在这个过程里有出生也有定罪，而这个定罪不是为着叫我们下地狱，乃是为着叫我们悔改，可以重生。当我们重生的时候，我们就得着了称义。

    关于定罪，罗马书三章九节说：“这却怎吗样呢，我们比他们强吗？决不是的。因为我们已经证明，犹太人和希腊人都在罪恶之下。”二十节说：“所以凡有血气的没有一个，因行律法，能在神面前称义，因为律法本是叫人知罪。”二十三节说：“因为世人都犯了罪，亏缺了神的荣耀。”所以无论就着生命，就着神的公义律法，或者就着我们的行为来说，我们从三方面看，不管你是犹太人也好，你是外邦人也好，我们都是在定罪底下。

谁能控告神所拣选的人呢？有神称我们为义了

关于称义，在罗马书三章二十二节说：“就是神的义，因信耶稣基督加给一切相信的人并没有分别。”二十四节：“如今却蒙神的恩典，因基督耶稣的救赎，就白白的称义。”这里的称义是神的义，今天所加给我们的乃是神的义，我们所得着的义，不是从我们的感觉、观念里所重生的义，乃是根据神那神圣的性情和神圣的作为里所产生出来的义，这一个义今天已经白白的加在我们的身上。

在罗马书八章三十三、三十四节又说：“谁能控告神所拣选的人呢，有神称他们为义了。谁能定他们的罪呢，有基督耶稣已经死了，而且从死里复活，现今在神的右边，也替我们祈求。”“有神称他们为义了”这一句话，圣经上有小注或作“是称他们为义的神吗？”换句话说，连神也不能定我们的罪；还有为我们死了的耶稣，如今祂活着，乃是不断地替我们祷告、代求，祂不定我们的罪，祂也不能定我们的罪。因为今天我们有神的义加在我们身上了。

圣化是里面有真正生命分赐的经历

接着定罪和称义之后，就是圣化。圣化是内在的，是由于主生命的分赐而产生出来的结果。圣化就着人来看，乃是叫我们有分别；就着神属灵的作为来看，乃是叫我们有圣别，这个圣别乃是根据于我们的圣化。你怎么能够活在这个圣化里面？你怎么能有这个圣化的实际？换句话说，你怎么能让赐生命的灵，在你里面有真正生命分赐的经历？我们若是进到教会这个团体里，发觉原来大家都不看电视，所以我也不看电视；大家都不看电影，所以我也不看电影；在我们中间没有人擦胭脂，所以我也不擦胭脂；没有人吸烟，所以我也不吸烟。这个就不是圣化，这不过是因你在这个社团里，你和这个社团有一个默契，有一个模成（conformity），把你模成这个社团的模样罢了。

如果人要进 3K 党、黑手党，人就先得学杀人不怕血；如果你要进到高级的社会里，你也须学会另一种形态的生活方式。有一次我在纽约华尔街看见两位老年贵妇步下轿车进入名店购物，她们走路有特别的走法，裙摆也有特定抖动的姿势，举手、投足、转身，令人叹为观止。你如果没有学会这种生活模式，你就不能属于那个社会。

    这一个东西就叫模成（罗十二2），要把你自己变成某一种样子，这个变作某一种样子有两种情形：一个是外面的，一个是里面的。一个是你凭着自己的力量作的，一个是你凭着内住的生命作的。我在一群人中间，可以凭着外面，把我变得和这一群人一样，因为我有人的生命。我若是进到最高级的社会，第一天我是土里土气，两个礼拜以后我就不同了，怎么转身，怎么举足，怎么跨步，怎么应对，学两个礼拜就学会了。我若是到土人中间，我也可以变成土人，两个礼拜也就够了。若是有一天我心血来潮，跑到猴子王国去，想要把我模成和猴子一样，那就非常艰苦。因为基本上，我没有猴子的生命，我不能把我“猴化”。

没有生命产生的圣化，就没有教会生活的实际

今天神的国，完全是神生命在基督里显出来的事，若是在神的国里没有基督，没有神的生命，就没有神国的实际。我们在教会生活里，乃是经历神的国，所以若在教会生活里，没有生命产生的圣化，你就没有教会生活的实际。我之所以一讲再讲，不肯让它过去，是因我们的感觉太理论化，一听就以为完全懂了。

但是我提醒你，你要学习认识，你的事奉是根据于这一个。今天我看见任何的弟兄，我没有意思带他仅仅爱主，我也没有意思要他只来聚会，我也没有意思要他读经或是有更深的追求。我里面只有一个意思，只有一个目的，乃是要他成形，要他被模成神儿子的模样，所以在我天天和他的交通里，在我所给他的一切帮助里，不是他该如何被我拉进来，或者归纳到我的系统里，好叫我来使用，而是我如何帮助这个人，不仅有重生，不仅认识他被称义，更是经历圣化。因着圣化，就叫他这个人能成形。而这个圣化，完全是神的生命在基督里给我们经历，分赐到我们里面的一个结果。如果没有这一个，就没有教会生活。你不要说，现在我们弟兄们都住在一起，住在一起不代表就是教会生活。猴子都住在一起，有“猴子国”；蚂蚁也住在一起，有“蚂蚁国”；住在一起不一定就是教会生活。你也不要说，哈利路亚！现在来主日聚会的人增加了！人增加了，不是不好，但也不一定是教会生活。

弟兄们，我们对圣化要有一种领会：今天我们整个的教会生活，我们所有和弟兄中间的关系，我们所有聚会的内涵和结果，都必须包括在圣化里面。如果我们的交通，我们的配搭，我们的事奉，我们的聚会，一切的事务，包括一切的属灵活动，没有生命的分赐，就没有真正的教会生活。真正的教会生活，无论是在私下的个人生活里，或者是和弟兄们的交通，或者在教会的聚会里，它那个管治的原则，都必须是圣化。

有圣化的过程定规叫教会得着建造

我们所有教会生活的一切，包括教会聚会、福音聚会、青年聚会、小组聚会，还有我们的小组追求，我们的交通，我们的谈论，我只问你一件事：“在这一切的过程里，你是有事务呢，还是有圣化？”如果你只有事务，你就没有事奉；如果你有圣化，你的事情可以定规错了，你的事情可以到后来似乎是一无所成，但是因为在圣化的过程里，就定规叫教会得着建造。

不问好坏、对错、是非，只问有没有圣化

譬如，今天这里有一个错误的带领。因着这个错误的带领，我们吃了很多的苦，结果有一些弟兄姊妹就起来研究，到底这位弟兄讲的对不对，这就是没有圣化，这就是没有控制的异象；我们的事奉离开正路了，我们的事奉不过是在宗教里。反之，如果有带领者智慧也好、不智慧也好；对也好、错也好，结果我们也都受苦了，天天在主面前唱；“主！我们在你眼前泪眼潸潸”天天流泪，流了三年。好像外面真是受了许多的折磨，但是里面因着那个变化，而产生了许多的圣化，因着这个圣化，就把我们模成神儿子的模样。

弟兄们！如果这样，就算带领者有错，又有何不可？因为神所注意的，没有好、没有坏；没有对、没有错；没有是、没有非。神只问一个问题：在你所有的事奉里，你有没有一个控制的异象？你有没有被圣化？主啊！我这一个人要被圣化！

我怎么能够有这圣化的实际呢？

第一、圣化就是神的旨意

我怎么能够有这圣化的实际呢？第一：圣化就是神的旨意。在帖撒罗尼迦前书四章三节：“神的旨意就是要你们圣别，远避淫行。（原文另译）”这里说得很清楚，圣化就是神的旨意。神的旨意原是要你们圣别。

这里所说的不是圣洁的（holy），也不是圣洁（holiness），这里所说的是圣别（sanctification），需要你这个人被圣别。圣洁（holiness）是个性质（nature），圣别（sanctification）是个过程（process）。对神来说，不需要经过任何的过程，祂就是圣洁的，神说：“我是圣洁的。”对我们来说，我们的圣洁是一个过程，所以我们就需要圣别，因为在这个过程里的表现就是分别。

你越被圣别，你就越圣洁。若是你们青年人，都是一窝蜂留美的，青年人就没有圣别。如果你们各个人都是买名牌车的，就没有圣别。我们在这世上需要被分别出来，而这个分别不是就着外面的事物说的，乃是里面生命上的圣别。乃是因为我有一个圣别的生命，灌输、注入到我的里面，叫我排斥其他的事物。

第二、圣化乃是在基督里的

第二、圣化乃是在基督里的。哥林多前书一章二节说：“就是在基督耶稣里成圣，蒙召作圣徒的……”这一句是说，在基督耶稣里成为圣别。什么时候你把主拿开了，圣别就没有了。什么时候你在主的里面，你在主里面的实际经历，就是一个圣别的经历，就是一个圣化的经历。今天早晨你起来守晨更，你在守晨更的时候，你遇见了基督，你所遇见的基督，就是你的圣化。你所得着的圣化就是你的成形；你所有的成形就是你的得荣。换句话说，你今天所得着的基督，在运用上就是你的圣化。每一次你得着圣化，你都要欢喜快乐，因为你所得着的圣化就是你的得荣。将来你在主面前的改变形状（transfiguration），就根据于你今天的圣化。你今天的圣化，就是你的成形。

圣化叫我们成形；成形叫我们得荣耀

今天我们每个人都在成形的过程中，虽然我们的成形不一样，但是每一个人都有一个形 ── 基督的形像成形在我们里面。而这一个成形就是我们的改变形像，就是我们的得荣。所以弟兄们！今天我们所有的圣化，都是叫我们成形；而我们所有的成形，都是叫我们得荣耀。如果我今天只有一点点的圣化，我将来就是一点点的荣耀。我今天有许多的圣化，我将来就满了荣耀。所以这里就提起我们的圣化，乃是在基督耶稣里的。它不是一个外面的追求，乃是我已经在基督耶稣里，就有圣化的实际。它不是一个经历 ── 一个追求出来的经历。它乃是联于这一位荣耀、丰富、赐生命的基督，而有的圣化。

    譬如，我肚子饿了，我就去吃了饭，我吃饱了，我就得着了那一个经历。这一个经历是会过去的。到了晚上我又饿了，我还得再吃饭。我以前所吃的饭已经消化了。这乃是一个行动的本身。我们每一天都是活在这个行动的本身里，都是活在行动里。好像我做了一套西装，我买了一件衣服，我吃了饭，我读了书……。这种观念已经叫我们的推理僵化了。我们把这个推理拿到属灵的事上来应用，我们就以为，今天我需要圣化，我就把圣化当作一个目标来追求。我没有领会这个圣化是一个在永远里生命的东西，它不是一个可以追求的目标。

有圣化的实际就是将来得荣的资本

你如果读盖恩夫人的信，劳伦斯的属灵格言，就发现那里有一个最大的缺点，就是他们把这一些的东西当作一个目标来追求。一把这个当作目标来追求，就缺少了在基督里那个生命的实际。你要我不发脾气，我可以不发脾气，特别中国人，城府很深，你就不知道他里面是怎么回事。就着涵养，这是高等的，都是最好的。许多的时候中国人能训练出涵养来，训练出世故来。你如果也是这样，你这个人就完全废掉了，一点用处都没有。人见人爱，长老也爱、同工也爱、执事也爱、年长也爱、年幼也爱、个个都爱你，就是基督不爱！他把自己训练得完全“圣化”，但是没有在基督里就都是枉然！圣化是神的旨意，圣化是在基督里的。你只有在基督里得着生命的分赐，才可能有圣化的实际。你要有圣化的实际，你必须是在基督里。圣化的实际绝不是因着一种情形、一件事情。圣化的实际乃是在基督里，所以它是联于永世的。你所得着的圣化，也就是你的成形，也就是你将来得荣的资本。

第三、圣化的根基乃是根据于基督的死

希伯来书二章九节说：“惟独见那成为比天使小一点的耶稣，因为受死的苦，就得了尊贵荣耀为冠冕，叫祂因着神的恩，为人人尝了死味。”十一节：“因那使人成圣的，和那些得以成圣的，都是出于一，所以祂称他们为弟兄，也不以为耻。”为什么在基督里有这种圣化？这两个是联起来的，圣化的根基乃是根据于基督为人人尝了死味，如果没有基督的死，就不可能有我们的圣化，而基督的死乃是叫祂成为一个使人圣别的主。基督的死，不单是成功了救赎，赦免了我们的罪，更是叫我们圣别，就是把祂所有死的成份注入到我们里面。所以在祂使人圣别的过程里，乃是把祂的死作到我们里面，好叫我们得以圣别。

我们得以成圣必须是藉着运用祂的死

这一个圣化是神的旨意，是在基督里的，也是在基督的死的里面。如果没有基督的死，我们就不可能成圣。如果祂没有死，祂就不能成为圣别人的，我们也就不能成圣。如果祂必须藉着祂的死，才能成为使人圣别的；那我们得以成圣也必须是藉着运用祂的死。祂把祂的死运用到我们身上来，叫我们这个人成圣。

死的原则就是没有在神之外的人、事、物

我们死是向什么“死”呢？是向着基督之外一切的人、事、物“死”，向神旨意之外的一切要求、打算“死”。这一个死，表明基督只向神的旨意负责，叫基督在神的旨意之外再没有其他的人、事、物。不是祂不顾人、事、物，而是祂没有人、事、物了。主耶稣爱祂的母亲，但祂不能因为爱母亲，祂就不肯死，也不能因为祂的死，就拒绝了祂的母亲。所以当祂被钉在十字架上时，祂对约翰说：“看你的母亲。”（约十九27）又对祂母亲说：“看你的儿子。”（约十九26）主把祂的母亲交托给约翰。主虽然没有祂的母亲了，但祂仍然关心祂的母亲。这就是在死的原则里。这个死，证明我没有在神之外的人、事、物。

圣化是藉着赐生命的灵组织到我们里面来

什么是圣化？圣化就是那一位受死的基督，把祂的“死”，藉着赐生命的灵组织到我们里面来。圣化绝不仅仅是灵中释放的问题。当然灵的释放有圣化，因为灵释放是生命，这没有问题。但你还要认识，一个真正圣化的经历，乃是这一位经过死的基督，叫祂成为使人圣别者，把祂的“死”运用到我们身上，叫我们也得以圣化。这个运用的过程，是赐生命的灵。换句话说，在这灵里有基督的死。

    我怎么知道我有圣化呢？第一，圣化就是神的旨意。第二，圣化不是一个特殊的行为，或是经历的追求，乃是在基督里永远的生命所产生的结果。不仅仅是一个过程，乃是把我们带到永远里去。我所得着的圣化，就是我的荣耀。第三，圣化乃是这位受死的基督，叫祂成为使人圣别者，把祂的死运用到我们身上来，叫我们这个人得以圣化。

死一发动，我们里面立刻就有生命与平安

这个死乃是叫我们向着神旨意以外的一切事物死，也是向着一切要求和盼望死，也是叫我们向着基督以外的一切人、事、物死。神有一个旨意，我们也有旨意，我们的旨意一碰着神的旨意就必须死，这就是圣化。我们要死，要向神的旨意以外任何旨意死，要向基督以外任何人、事、物死。我没有神旨意之外的任何旨意，我们也没有基督之外的任何人、事、物，虽然我们还关心地上的人，或者地上的事。最好不要关心地上的物。人是需要关心的，事是可以关心的，物是不用关心的，因为物都是可以来可以去的。但是基本上就算我们关心人，我们也是向着人死。从浅一点的例子来说，我们一爱主，一有生命的分赐在我们里面浸透这个人，我们对许多地上的人、事、物，就非常自然地向他们死了。当赐生命的灵把生命分赐给我们，这个分赐生命会叫我们离开地上的一切人、事、物。什么时候死一发动，我们里面立刻就有生命与平安。若是死不发动，我们的事奉就很容易缺少异象而落在工作里，若不将死运用在我们的事奉上，我们就没有生命与平安。死一运用，我们就能从工作里出来。

赐生命的灵不断地运行叫我们进到平安喜乐的死里

我这次回美国，有好几个地方非常需要我去看望，我就排时间，因为时间太紧凑，有些地方就不能去，我里面就很着急：“主啊！我对不起他们！”这时候我没有平安，就没有圣化，因我的事奉缺少控制的异象，我进到工作里面去了，我没有在事奉里把死运用到我的身上去。但是当我一跪下来，一为着这些教会祷告，生命平安就来了，就觉得教会是主在那里建造的，主会负他们的责任。死一运用，人就从工作里出来了。我们个个都非常爱工作，虽然我们不一定有工厂。因为没有成圣，没有死，所以我们还想尽办法搞花样。我们若肯在一切事上，让赐生命的灵不断地运行，就会叫我们进到死里去；因为那使人成圣的，乃是藉着祂的死，才有这个实际。成圣的结果一定是把我们带到死里面去，这个死不是忧忧愁愁的死，乃是平安喜乐的死。这是神的一切组织在我们里面，取代了一切的人、事、物。死的结果叫我们这一个人更多有神的生命；叫我们除了神以外，除了神的旨意之外，除了基督这活活的主之外，没有其他的旨意，也没有其他的人、事、物。

受死的主成为使人圣别者把死组织在我们身上

这次我回来，这里的冷是愁云惨雾的冷；这里的寒意让人不知道往哪里躲，真是熬炼人。床是潮湿的，好像盖三床被子也不暖，但是盖一床被子又不怎么冷；没有晴天，但又不下雨，在这种凄凉里就把人的本相显出来了，也使人圣化了，使人进到死里。这里的死不是我们领会的那一种十字架的死，这里的死就是圣化。死临到不仅是对付我们，更是那一位受死的主成为使人圣别者，叫我们圣化的过程中，把死组织在我们身上，产生一个结果，使我们除了神的旨意之外再也没有其他的旨意，使我们除了基督之外再也没有其他的人、事、物。圣化就是把基督的死组织到我们身上，产生了生命与平安；把神的性情组织到我们里面来取代了神旨意之外一切的旨意。

认识了圣化，我们就懂得中国人还是有盼望的，因为中国人也能被圣化，只要能被圣化就有盼望。圣化叫我们有一种生命，使我们在神的旨意之外没有其他的旨意，使我们在基督之外没有其他的人、事、物。


第五篇 圣化的实际与结果

    现在我们能领会，成圣百分之百是生命的事，和外面的行为、外面的改良没有关系。如果在我们身上有改变，这改变完全是生命里所产生出来的结果。这成圣是有永远的价值的，你现在所得的圣别，就是你自己的成形，也就是将来你得荣的根据。你每一天在主面前花时间亲近主、遇见主，你所摸着主的生命，就是你自己的圣别。你所得着的圣别，也就是你的成形。你圣别、圣化有多少，也就是你这个人在基督面前成形有多少。你成形有多少，也就是将来主再来的时候，你得荣有多少。

当我们经历成圣的时候，不只是神的旨意，也是

在成圣的过程里把基督的成份组织在我们里面，尤其是死的成份。你若仔细注意主在我们身上运用的成份，就知道有两面：一面是生命，因祂是那赐生命的灵。一面是死，而这“死”也是包含在赐生命之灵的里面。你这个人越得着生命的分赐和供应，你就越知道去死，怎样死，如何死。越有生命的人是越会死的人。就是连世上的家庭，原则也是如此。最被欺侮的就是老爸爸，最占便宜的就是小婴儿，一切以他为大；而老爸爸、老妈妈，一切以自己为小、为后，甚至是牺牲自己，成全一切。成熟是和死联起来的，你怎么知道你这个人有丰盛圣化的经历？就问你这个人在主面前有多少的死。

圣化的经历是在灵里的经历

现在我们再来看圣化的第四点：在灵里被圣别。如彼得前书一章二节所说：“就是照父神的先见被拣选，在灵里得以圣别，以致顺服耶稣基督，又蒙他血所洒的人。愿恩惠平安，多多地加给你们。”（另译）——这里说圣别是在灵里的 ── 在灵里得以圣别。换句话说，圣化的经历是在灵里的经历。罗马书十五章十六节：“……叫所献上的外邦人，因着圣灵，成为圣别，可蒙悦纳。”（另译）以及哥林多前书六章十一节：“你们中间也有人从前是这样；但如今你们奉主耶稣基督的名，并藉着我们神的灵，已经洗净、成圣称义了。”这些经节，都一一证明圣别、圣化的经历乃是在灵里的故事。

话中的水把教会洗净，成为圣洁

第五点就是藉着主的话得以圣化。以弗所书五章二十六节：“要用话中的水，把教会洗净，成为圣洁。”（原文另译）约翰福音十七章十七节：“求你用真理使他们成圣，你的话就是真理。”（另译）你若要在实际上来经历圣化，你必须在灵里，也必须在话里。你这个人若不知道活在灵里，不知道运用、享受主的话，你就不可能有圣化。这就是为何我们敢说基督教里那些清心爱主的人是“宗教徒”。因我们和在基督教里的人，最大的不同，乃在于我们认识“赐生命的灵”。因着认识赐生命的灵，就叫我们有在灵里得着“话中的水”（也就是话中的灵）的经历。如果一个人没有在灵里的经历，和得着话中之水的实际，他这个人的成圣就不过仅是地位上的事。他仅有地位上的成圣，但圣化的经历却是非常的欠缺。所以弟兄们，我们要有很重的感觉：在我们的服事里，我若是没有把人服事到灵里，服事到话中的水里，我就是没有把人服事到圣化里。我若是没有把人服事到圣化里，我就是没有活在控制的异象里。

    我们所有的事奉，在一个一个人的身上，“圣化”乃是最重要的过程，所以我们和弟兄姊妹一起来追求，或是服事弟兄姊妹的时候，我们一定要注意，把人服事到灵里，把人服事到话里。

圣化的过程是在教会生活中经历的

不仅是这样，还有第六点：圣化的过程，是在教会生活中经历的。一个人没有教会生活，就不可能有圣化的经历。提摩太后书二章二十一节说：“人若自洁，脱离卑贱的事，就必作贵重的器皿，成为圣洁，合乎主用，预备行各样的善事。”成为圣洁，就是被圣化。一个人要被圣化，必须要自洁，在哪里自洁呢？乃是在教会生活里。这一个自洁，不是联于道德标准，乃是联于生命的增加。所以这一段先提：“在大户人家，不但有金器银器也有木器瓦器，有作为贵重的，有作为卑贱的。”（提后二20）底下才提：“人若自洁，脱离卑贱的事，就必作贵重的器皿……。”这里“贵重的器皿”，绝不是指它的功用说的，而是指它的成份说的。我是个贵重的器皿，并不是因为我是使徒、长老，乃是因为在我里面满了圣化的经历，叫我这个人身上，满了金子、银子；叫我这个人在教会里面，作金器、银器。这一个是我们在教会生活中而有的追求所产生出来的圣化。这个圣别、圣化，乃是因我们活在教会生活中，除去了卑贱，而成为贵重的器皿，来合乎主用。换句话说，主所使用的，并不是功用，乃是成圣的经历而产生出来的圣化。

基督成份的增加叫人圣化，合乎主用

这里所提的，并不是说因你有知识、有见识、有天分、有口才、有经历，所以主使用你。不！主把这些全摆在一边。在教会中，一个为着神的经营、合乎主用的人，乃是在教会生活中纯洁自己、得着圣化、满有神生命的人。今天主所用的乃是在我们里面那个因着圣化而产生出来的神的成份。所以圣化不仅是神的旨意，不仅是在基督里，不仅是藉基督的死组织在我们身上，圣化更是一个实际的操练，这操练乃是在灵里、在话里、在教会生活里，这操练是基督成份的增加，而不是功用的增加。不是在教会生活里操练我如何能更有用，乃是操练我如何能更有基督。基督成份的增加，叫我这个人圣化，也叫我这个人合乎主用。

圣化的结果叫我们灵、魂、体得蒙保守

第七点，乃是联于我们全人的。帖撒罗尼迦前书五章二十三节说：“愿赐平安的神亲自使你们全然成圣。又愿你们的灵与魂与身子得蒙保守，在我们主耶稣基督降临的时候，完全无可指摘。”（另译）这一节圣经里有三段：第一段是圣化，第二段是圣化的结果，第三段是圣化的永远的价值。它说：“愿赐平安的神，亲自使你们完全圣化。”这位神叫你圣化，而圣化所产生的结果，就是叫你的灵、你的魂、你的身子、你的全人得蒙保守。圣化是联于你的全人的。圣化的结果，不仅叫我的灵满了基督，有永远的价值，也叫我的魂有了改变，也叫我的身体受到保守、受到影响。比如，曲弟兄已经七十几岁，天天晨跑，身体得蒙保守，精神越来越好。照着我们的观念，年长的人的身体，只会走下坡，难得再复原。一去就不复返，所以身体坏不得，不像年轻人能那么快恢复。但在教会生活中不是如此，因着圣化，不仅灵与魂改变，连身体都受圣化的影响，而得着保守。前面弟兄在一九七四年夏天，眼睛开刀，训练不能作，到训练末了，坐了轮椅出来，坐在那里，蒙上眼睛，用录音机对弟兄姊妹说话，很多弟兄姊妹都流泪，因为爱我们的弟兄，但到了一九七五年就复苏了，到一九七九年前面弟兄的身体就更强壮了。前些日子虽听说身体有点受限制，但现在一讲道能用一个半小时，真是奇妙！因为圣化不仅是灵的事，也是魂的事，更是体的事，因着灵里有赐生命的灵、基督成份的增加，就叫我们的魂、我们的体，也都蒙保守。就叫我们在主耶稣基督再来的时候，完全无可指摘。

今天全然圣化，那日无可指摘

不仅如此，圣化也是联于变化的。主再来时，没有那么多工夫责备人，祂难道会把某弟兄找来说：“你从小就偷喝奶、偷吃糖、骗爸爸、骗妈妈……”这算不清。所有的指摘都和变化不变化有关。到那一日，我们改变形像时，有的人金光闪闪、满了神。有的人要用放大镜、显微镜才能勉强找到，到那时候的指摘真是咬牙切齿、懊悔不已，因为已经无法挽救，一定永定了。这星和那星的荣光是不一样的（林前十五41），到那一天才是真正显明我们各人情形的时候。我们如何能知道到那一天我们能无可指摘呢？乃是根据于今天我们能全然圣化，如果今天我全人圣化了，到那一天我就无可指摘了。

    以上七点，是圣化的基本认识，现在我们还要看在我们的生活里，圣化的结果到底是如何：

圣化的经历会产生自然排斥的作用

第一点乃是排斥。排斥并非拒绝，排斥是生机的，拒绝是意志的。今天我们不是拒绝那些世俗的东西，乃是自然的排斥。不是用挡箭牌，乃是自然的，因我有这样的成圣，就叫我排斥所有不是出乎主的、所有出于社会的、文化的。我有一个自然的排斥。你一蒙恩，就有圣化的经历，一有圣化，就产生排斥的作用。比方我在飞机上，找不到座位，就到吸烟区，那里烟雾迷漫，看着坐我旁边的人吞云吐雾，我的里面就满了对香烟的排斥。你怎么知道你圣化呢？你这个人越圣化，你的排斥力就越强。如果每一个青年人，在这世界的潮流里，都是以考台大为第一，你也以考台大为第一，这就是没有圣化。那你说：“好，我就不以考台大为第一。”这也是没有圣化！那么怎么才圣化呢？主若叫你以台大为第一，就是台大为第一；主若叫你以文化为第一，就是以文化为第一；主若叫你以逢甲为第一，就是以逢甲为第一，你没有自己的拣选，你只愿遵行神的旨意，这就是一个人活在圣化的情形里。他对世俗的事、社会的事，不是那么聪明、精明，他有一种自然的排斥。

担心在职青年人的排斥作用太小

有时我替可爱的在职青年人担心，不是担心他们不爱主，他们都很爱主，却担心他们排斥作用太小。别人一说：“money”，他耳朵就拉长；别人一说：“发财！”他眼睛就发绿，没有排斥。一个正常的反应，该是排斥发财，只要基督。若是一听见“基督”，无动于衷；一听见“发财”，却趋之若鹜，这就是证明没有圣化。你们一听我讲：“都要全时间！”都吓死了，一听我讲：“我三十六岁才出来！”就松一口气！这就证明没有圣化。

一个人若对世界的潮流没有排斥，世人做什么，我们也做什么；在罪恶里的人做什么，我们也做什么；潮流往哪里去，我们也跟着跑，这都是证明我们这一个人缺少圣化。圣化的结果，第一就是叫你排斥，凡不是出于神的，不是和神的生命联起来的，你里面有一种排斥的本领；我并不是立志不要作，我就是拒绝他，我就是作不来！因为我的生命和这些无关。

学习把弟兄姊妹服事到圣化的的实际里

弟兄们！你若是要服事主，你一定得学习这样来服事主。你若把弟兄姊妹都服事到圣化的里面去，一面给他们看见神的旨意，看见在基督里永远的福分，看见死的必须；一面也带他们看见如何在灵里、在话里，在教会生活里，圣化要影响他的灵、他的魂、他的体，以致主再来的时候，全然无可指摘。你这样来带领弟兄姊妹，服事弟兄姊妹，你就是一个服事教会的人。

你若不能这样服事他们，即使你培养他们有一点恩赐，成全他们讲道，让他们作执事、作长老、让他们负责，实在说，不小心都能成为他们被破坏的根由。因保罗说：“初入教的不可作监督，恐怕他自高自大，就落在魔鬼所受的刑罚里。”（提前三6）

换句话说，你要是把一个人勉强拉出来，你就是拔苗助长。你真正来服事人，必须从“圣化”来服事人，在我们一生成长的过程中，出生、重生、称义、得荣都不再有问题，最难的就是中间这一段：我得救了我怎么办？你既已得救，就要走在圣化的路上。不要因为一个人有恩赐就用他，不要因为一个人有心愿就用他。不要因为一个人肯把一切都拼上就拿他来当资金，要积极地帮助人，在灵里、在话里、在教会生活里，好叫这一个人在神的主权里全然成圣。这个圣化的结果叫他的灵、魂、体都蒙保守，一直等到主的再来，这才是我们服事弟兄姊妹的路。你要服事弟兄姊妹，要帮助他们进入圣化的实际里。

圣化的结果有外面的排斥和里面的吞吃

第二，圣化的结果，就吞吃一切我们出生的时候跟着而来、与生俱来的东西。圣化的功用不仅有排斥、更有吞吃。我们这个人生下来，无论里里外外、好好坏坏，都不能事奉神，都要被吞吃。一面来说，它吞吃所有消极的东西。例如：罪性的发动力。罪性并不是我“算自己是死的”（罗六11另译），就能算死的掉的，也不是说“我已经与基督同钉十字架”（加二20）就能钉得了的，乃是你圣化的结果把它吃下去的。不是说我算自己是死的，就把它算死了，乃是我圣化、吞吃的结果把它吃下去的，我的圣化就吞吃了我里面罪性的发动力。比如我从小就喜欢书，我读小学时常去听“说书”，所以我七、八岁时就知道很多故事，到了初中就看许多世界名著，一大套、一大套，很得意。但慢慢在我身上，因着圣化，就产生排斥。但现在不是不喜欢书，乃是看那些东西，一点味道都没有。昨天我等一位弟兄来接我，旁边有一书局，我以为逛进去可以有享受，转了一圈，不知道往哪里摆，那些历史、名人传记，以前是先睹为快，现在却一点味道都没有，只好走出去，站在街上继续等弟兄。背后都是书，却无动于衷，不是教出来的，乃是因为圣化而产生了排斥，我不要了，你给我，我也不要。我这一个人和这些东西出了问题，再提不起一点兴趣，这就是圣化。圣化叫你排斥一切属于世界的潮流，一切属于今世的风俗的，所有这一切，你都排斥掉。同时这个圣化也吞吃，凡是外面的，通通排斥，凡是里面的，通通吞吃。吞吃罪性的发动，比如我到书店，看到一本“里根总统传”，罪性就发动，这时不只有外面的排斥，还有里面的吞吃，双重保护。虽然我走进书店，但这生命已产生排斥力，若我还对这种书有兴趣，这圣化的生命就产生吞吃，吞吃这兴趣。我罪性发动，罪行要出来时，这圣化的生命就把罪的发动吞吃掉，叫你无从犯罪。比方我在泰国要回来时，还留一点泰国币，本想送给弟兄，但弟兄说：“你进机场，有免税商店，可以买些东西。”我到里面找来找去，没有一样东西可要：酒、烟、纪念品，都被排斥在外，到末了只买了应时需用的皮带。为什么没有可买的？因这不是培养出来的习惯，而是圣化的结果。

圣化的结果会吞吃里面罪性和罪性的发动力

圣化的结果不仅排斥一切外面的，更吞吃一切里面的。初步的吞吃就是我们的罪性和罪性的发动，慢慢你就领会，它什么都吃，连你也吃。所有你所自负的、自义的、自夸的、自爱的，只要前面加一个“自”，它就通通吃。什么时候你想想：我的口才还不错，它就要来把你的口才吃掉。不是吃得你没有口才，乃是叫你爱里面的生命过于口才。口才已经不再有宝爱的价值了。一个人刚刚起来服事主，都有好些“自”，也有好些“我”：我能传福音、我能讲道、我会读圣经、我会牧养、我会治理教会，慢慢地，你只要加个“我”，它就吃，任何事，你加个“我”，它通吃。它不是把你吃掉了，乃是把你吃不见了。你的恩赐还在，你的能力也还在，但你一点不觉得需要倚靠这个恩赐，需要倚靠这个能力。你早期以为恩赐、能力是最宝贵的，现在却不觉得它们的价值有多高，反而你里面认识了：我整个人必须是活在圣化里的人。若是我在圣化里，这圣化的结果非常甜美，一面来说是排斥，一面来说是吞吃。排斥一切外面消极的；吞吃一切里面消极的。外面拦阻你亲近神的，它把它排斥掉。里面拦阻你倚靠神、亲近神的，它把它吞吃掉。这一个排斥和吞吃，就叫你这一个人能成为一个彰显基督的人。这个彰显基督，乃是从排斥和吞吃里面出来的。

所以弟兄们！在我们跟随主的路上，还得注意圣化。我们的事奉，要有一个控制的异象。这控制的异象，乃是这一位活活的基督，经过一个合适的过程，今天要在一位一位弟兄姊妹的身上圣化他们的全人，要他们在主手里，能够成为金器、银器、合乎主用，这样的事奉，就是一个有价值的事奉。愿主怜悯我们！


第六篇 成形与变化

成形是圣化和变化的结果

我们今天要来看圣化与变化的关系。成形不仅是圣化的事，成形也是变化的事。我们跟随主的过程，起头是出生，接着到重生。重生以后，有一个标竿在前头，也就是有一个形摆在你的前头。这一个形就是主耶稣，就是那位满了丰盛的基督。祂的自己就是我们的标竿，就是我们成形的那个奖赏。

从我们得救以后，就是一个成形的过程。你每一天的生活都是活在圣化的里面，每一次的圣化都带进

徒保罗和主的仆人倪弟兄、前面弟兄都已经达到这度量。也许我们的前面弟兄们，他们也接近这度量，这都是一个成形。他们是丰富的成形，而我们呢？也许我们还在起头的阶段里。今天我们还有一个很长的日子，叫我们不断地活在圣化的过程里，这个圣化就是我们的成形。

    成形不仅是联于圣化，成形也是联于变化。你这一个人成形有多少，乃是根据于你这一个人变化有多少。一个真正的成形是从两方面来的：一面来说，是从生命的分赐来的；另一面来说，是从圣灵的管治来的。生命的分赐，就叫作圣化；而圣灵的管治，就叫作变化。

成形需要生命的分赐和圣灵的管制

你怎么成形呢？成形乃是根据于你的圣化，也是根据于你的变化。你这一个人活在圣化的里面，不断地得着赐生命的灵把生命分赐给你，你就得着了成形。同时，你这一个人也不断地活在圣灵的管治里，叫你这个人得着变化。你所得着的变化并不是成形，你所得着的变化叫你圣化，那一个圣化才能叫你成形。圣化是联于变化的，我圣化了多少，我就变化了多少。圣化加上变化就是成形。另外一面，我所得着的圣灵管治，都是叫我变化。这个变化乃是叫我这个人有一个扩大，这一个扩大就是叫我这个人有一种的成形。今天我们是活在变化的过程里，我们天天所经历的都是变化。这一个变化就带领我们圣化，这个变化加上了圣化，就是成形。

    圣化也带我们变化，但是圣化所带给我们的变化，远比不上变化所带给我们的圣化。譬如说：我这个人天天读经、祷告，我就有个圣化。你们在这里参加训练，你们也有圣化。我在这里传讲信息，有圣化；你们在这里接受供应，也有圣化。我越讲越在生命里，你们越听也越在生命里。我越讲越有膏油，你们越听，生命越丰富。但是这个圣化经过一个月、两个月、三个月，你这个人就圣化到了饱和点。换句话说，你就失去了成形的渴慕。你刚刚来参加训练的时候，非常的渴慕；训练了两个月以后，渴慕就慢慢地失去了，这渴慕一失去，就需要变化的扩大。比方，你需要执事弟兄的责备，也需要长老的平衡，需要你弟兄给你的长脸，也需要你姊妹给你的啰嗦。总而言之，你需要许许多多的环境。这些环境就来扩大你这一个人，来得着更多地圣化。

圣灵的管治越多，变化就越多

就着理论来说，你的圣化定规带下你的变化，而你的变化也定规带下你的圣化，这两个是相等的。但就着经历来说，却不是这样。你圣灵的管治越多，你的变化就越多，而你的圣化也就越强。然而一个人若是天天读经、祷告而没有变化，就没有成形。一个人即使读经、祷告，果然有变化，他的成形也仅局限在一个度量的里面。真正成熟的成形、成熟的度量，乃是藉着不断地有圣灵的管治，叫你变化，而产生出来的。所以弟兄们，你们不要轻看环境的击打，你们不要轻看外面的难处，你们不要轻看在教会生活里的折磨，你们不要轻看实际配搭在弟兄姊妹中给你的那些艰苦。这一切才是最能帮助你变化，也最能帮助你成形的。

要认真在主面前得着变化，才有圣化，才能成形

今天说句实在话，弟兄们！你们在这里真是一无所缺。你的老爸爸给你欺侮一辈子，现在还在、也正在被你欺侮着。没有一个父母赢儿女的，都是儿女赢父母的。有弟兄姊妹作见证说我被逼迫了，你不要讲笑话，最多打两巴掌、赶出去，真正的逼迫都是父母受逼迫。而且你要真正帮助你父母得救，你就要学习“站住”。他逼迫你，你站住，他就得救了。弟兄们！今天你们的家庭都是待你再好不过了，如果还有一个地方可以勉强算得上是变化的场所，那就是教会生活。

但是就是这样的教会生活，你们支取的时候也太轻易、太草率了，一点都不够认真。因为你们没有一个控制的异象：只有我这个人在主面前得着变化，我才有更多地圣化，我才能够成形。你们在教会中“玩”教会生活、“弄”教会生活，把教会生活拿来当作发泄精神需要的场所，真是对不起基督，对不起教会。把教会生活拿来，不以基督为中心，不以教会为中心，就好像和尚拿庙来发泄他精神的地方一样，没有变化。做了十年的礼拜、二十年的礼拜，这一个人依然故我。也因为这样，今天我们在教会生活里，特别在你们这个年龄的弟兄姊妹，变化是何等的少。没有什么弟兄姊妹真正的把你们带到建造里面去，没有什么弟兄姊妹真正的把你们带到一种变化里面去。今天我们所听见的，都是称赞何其多，称许何其多，称颂何其多，都是歌功颂德。今天我们的青年人，天下还没有打，别人就歌我们的功、颂我们的德，说：“这批青年人就是将来的盼望。”如果你们是这样，我真不知道这是什么样的盼望。

“基督成形”是我们控制的异象

    到底你们这些人接受圣灵的管治有多少？在主面前经历的变化有多少？今天我们在服事上，要有一个控制的异象，我们要认识：我的事奉乃是要叫基督成形在我的里面，也成形在别人里面，这一个成形才是控制的异象。对于如何作工、传道、帮助人……，我们一点负担都没有。什么讲得好，讲得不好；聚会好，聚会不好。你管这些干什么？神没有托付我们这些东西，神所托付我们的是要基督成形在我们里面。所以保罗才说：“我孩子们哪！我为你们再受生产之苦，直等到基督成形在你们里面。”（加四19，另译）这个成形乃是指着里面的变化说的。

“成形”这个字在希腊文里是 morphóõ。关于成形有三种说法：有一种是根据加拉太书四章十九节，换句话说就是基督活着、基督作生命而产生了一个成形的结果，这一个成形是一个内在的过程（inner process），我们基督徒的生活就是活在这个内在改变的过程里面。为什么主把一切的环境临到我们身上？为什么主许可我们经历许多合理的、不合理的事物？因为主有一个负担，要叫我们变化，产生圣化；藉着变化和圣化，叫我们成形。这一个成形乃是一个生命的过程。保罗的负担非常清楚，那时在加拉太的众教会，有的人是爱主的，有的人是爱使徒的，有的人是跟随律法的，因为爱主他们就守律法。而保罗起来有一个非常厉害的争战，他说：“你们要看见，律法是把你从圣化挪开了。什么时候你活在律法的里面，你这一个人就没有活在圣化的里面；什么时候你活在律法里面，生命的自由就从你身上失去了。你一失去了生命的自由，你就失去了圣化的实际。”保罗说：“我为你们再受生产之苦，我如何在你们那里有了生产之苦，叫你们重生、叫教会得建造，现在我为你们再受那个生产之苦。”这一个生产之苦是继续的、持续的，乃是我天天活在这个苦的里面，一直等到基督成形在你们里面。（加四19，原文另译）

神的旨意是要把我们模成神儿子的形像

今天在我们里面有一个成形 morphóõ，这一个成形 morphóõ 就是我们生命成长的终极，也是我们生命成长的过程，就是成为主耶稣基督的那个形，成为神儿子的模样。在这一个成形的过程里有两个不同的希腊文，一个叫作 meta（就是 change，变化之意），metamorphóõ（变化的成形），乃是这一个人有一个在生命里的变化，变化成为一种的形状，就是罗马书十二章第二节所提的，只要藉心思更新而变化的那个变化。这个变化就是成形，心思要能更新才能够有变化的成形（metamorphóõ）。（中文圣经在罗十二2的变化下面，“成形”二字未译出）。另外一面，在罗马书八章里说，“要把我们模成（conformed）神儿子的形像”（罗八29，另译），这里是 sum-morphóõs，是“已经成形的成形”，因 sum 就是 with，有“全部”、“完全”之意。在罗马书十二章二节是变得成形，罗马书八章二十九节是有了成形。所以一个翻作变化（十二章二节），一个翻作模成（八章二十九节），或者成形。换句话说就是我已经有了这个形状，我已经有了成形。主在我们身上来带领我们变化，我们要认识：第一，成形的本身乃是一个内住的、里面的、生机的变化。我怎么能够成形呢？我这个成形不只是我们有了生活上的改变，更是我这个人从里面有了生机上的变化，这就叫基督能成形在我的里面。不仅是这样，这个成形在保罗来说，是在过程里有一个叫作生机上变化的成形（罗十二2）metamorphóõ，还有一个叫作已经成形的成形（罗八29）sum-morphóõs。我们有一个生机上变化的成形，我们也有一个已经成形的成形。

主仆人的盼望是基督成形在人的里面

    主所要的乃是要叫我们成为祂自己的模样，这是神的旨意。神的旨意乃是要把我们这些人模成神儿子的形像，这是神最高的旨意，这是就着主那一面说的。就着主的仆人来说，他所有的事奉乃是盼望基督成形在人的里面，这是保罗的负担。就着我们这一面来说，我们今天乃是过一个变化而成形的过程。根据这三个字：一个是成形 morphóõ，这个字本身；一个是已经成形的成形 sum-morphóõs，一个是生机上变化的成形 metamorphóõ。就着神永远的旨意来说，是要一个完全的成形，在英文里有全部、总结的 total sum，是要我们有一个全部的、总结的成形，这是根据神所要的；就着事奉的人来说，他是要人得着生命里的成形；就着我们这些蒙恩的人来说，是天天在经历改变而产生的成形。这是这三个字的三面。这三个字的字根都是 morphóõ这个字。morphóõ这个字的意思就是在生命里有变化而产生的成形。神的旨意是要一个完全的、总结的成形，这就是罗马书八章二十九节所说，要把我们模成神儿子的模样。就着我们的经历来说，我们有一个 metamorphóõ，是心思更新而有的变化，这个变化是叫我们成形。“变化”只有把 meta 翻出来，没有把 morphóõ 翻出来，这一个希腊文的字不仅是 meta，而是 metamorphóõ，是变化而成形，叫我们的心思更新，变化而成形的。就着事奉的人来说，事奉的人他也不管 meta，这是个人的事；他也不管 sum，这是主的事；他天天所看的就是你有没有 morphóõ，你有没有成形。一个事奉的人，我们所有的异象乃是活在成形的负担里面。

真正的事奉是帮助人天天活在成形的过程里

今天不是我讲一篇道，不是我带一个聚会，今天也不是我有一些的供应，今天我们只问一件事：当弟兄姊妹经过我的服事的时候，我有没有把成形服事到他们里面去？如果我服事出来的是个社团，你也爱我，我也爱你，咱们大家奉献一点钱给“准牧师”── 全时间的用，弟兄们！这是一个社团，可羞耻！接受这个钱是可羞耻，供应这个钱也是可羞耻。我们不要这些东西，我们今天没有负担在这里搞一个社团，我是你的好朋友，你是我的好朋友；你来聚聚会，我讲道给你听。不是这样！一个真正的事奉，这班事奉的人里面有一个负担，里面有一个压力，里面有一个炸力，每一个经过我的人，每一个经过我事奉的人，我不仅要使他爱主，我不仅要使他奉献，我不仅要这些，我所要的是所有经过我的人，他经过我两年、三年、四年的服事，他这个人有基督的成形在他的身上，一个真实的事奉要从这里出来。

    我们不能事奉了四年，事奉了五年，结果有很多心心相契，心心相印的弟兄姊妹，打着同一个旗号，说着同一个属灵的话语，为着似乎是同一个目标，结果在我们中间根本就没有生命的变化，没有成形的过程。弟兄们哪！这一个就不是服事。你如何来服事？你要服事，你自己这个人就需要一个生机的变化 metamorphóõ，天天需要经过成形 morphóõ，终于产生模成神儿子的形像 sum-morphóõs。你所服事的人，你要帮助他们天天活在一个成形（morphóõ）的过程里面。

我到这里来，给我印象最深，听的最多的，就是“做”。怎么做？我们这么做，我们那么做；我们现在计划这么做，我们现在要那么做。我们今天很少有个负担 ── 弟兄见了我不是活，就是死，我乃是那个馨香之气（参林后二15、16）。我并没有一个意思在聚会中责备人，但我有一个负担，谁要经过我的服事，谁要和我在一起，我总得叫他从许多外面的事工转到生命上去；我总得叫这个人，天天有成形。

成形必须藉着生产之苦

    这一个成形乃是藉着你的生产之苦。不是你今天在这里讲我们要成形，乃是你这个人在服事里是个受生产之苦的人。生产的原则，基本上是：一、有联合，二、有痛苦，三、有盼望。每一个要生产的母亲，在生产的过程中都有这三个东西。第一个她与这个孩子联合，一直等到孩子生出来，这个生出就是基督成形。在这个过程里，一个事奉的人乃是紧紧的联合于他所服事的人，就好像母亲与胎儿的情形一样，胎儿如何完全影响到母亲，母亲也完全影响到胎儿的生命。在这生产的过程里，有一个联合，她和孩子是联起来的，因着这个联合，她就受到某一种的压力。

    你们根本就不知道我讲的是什么，只知道一味的干、一味的做，却不知道什么叫“联合”。你不要把被你服事的人当作你的兵，你也不要做个好长官，非常忠心，也非常爱护下属，你也争取他们的利益，但是你和他们没有联合，你只是准备升迁、准备调职。弟兄们！你们的事奉没有“生产”这个东西。没有联合，这就是为什么你我怎么事奉也事奉不出名堂来。你怎么能和人没有联合，却在这里讲道能讲得这么好？这还得了？你自己把你自己破坏掉了。

有谁怀孕在你的里面？你预备为谁牺牲性命？

一个真实的事奉乃是要人成形。你要人成形，你必须要联于他，就好像一个母亲联于她待产的婴儿一样。若是没有母亲的联合，婴儿是不可能生出来的。你我这些在训练里，事奉神的人，你今天到底和谁是联起来的？今天到底有谁是怀孕在你的里面？你预备为谁牺牲你的性命？也许这个孩子将来难产，头脚颠倒，胎位不正，对母亲非常危险。弟兄们！你若是有生产之苦，你就要预备好“死”的心情。没有一个人没有死的心情而能把孩子生下来的。你要为弟兄姊妹死，你才有那个联合的实际。

今天你我的事奉，多半是上任的事奉。一上任以后，我们的特点是：前面弟兄所做的，都打掉；然后建立我们所作的。等下一任来了，再把你所作的都打掉，然后建立他所作的。没有一个人是和人联起来的，果然有联起来的，我也不知道那是什么的“联合”。我看不是联合，恐怕是“结党”：我和某某人很要好，他每一句话我都阿们；我讲每一句话，某某人也阿们。这是结党！在教会中这种事是最可痛恨的。我什么时候看见几个弟兄在教会中结党，或者有结党的倾向，我一点忍耐都没有，我里面厌恶。这样的人不在教会中倒好，一点不是为着基督，反而是破坏教会。难怪保罗会说：“分门结党的人，警戒过一两次，就要弃绝他。”（多三10）求主使我们脱离这一切，而有联合的实际。

生产之苦是把人怀在里面，全人联于他，供应他

    怎样的人才是有控制的异象的人？你要很清楚，我要有生机变化的成形，我要让别的弟兄对我有生机变化的成形，至终我要全人改变全备，达到主耶稣那完满的成形 sum-morphóõs。我今天的事奉乃是把一些的弟兄联合到我的身上，联合到我的负担里。我所事奉的人不是听我讲道，我所事奉的人不是为我办事，我所事奉的人不是我的手、我的脚。我整个的人要为着我所事奉的人，他们要联合于我、占有我，我要带着他们行动、我要带着他们生活。这就叫作生产之苦。

我们所得着的营养都是为着他们

有了这个联合才有这个痛苦。今天你谈到一个弟兄，他活了，你不是那么兴奋；你谈到另一个弟兄，他死了，你里面没有哀恸，你不觉得非常为难。又某弟兄离开了教会、某弟兄出国了，你明知某弟兄去发财了、去爱世界了，你明知道这是堕落，但你有没有一点哀恸？那个生产的苦，就是你看见了这些情形，你过不去、你痛苦、你受压，你在主面前不断地呼吁：“主啊！我实在过不去啊！主啊！哦，主啊！……”弟兄们！你有没有这个东西？若是你没有，那你就没有服事。今天我们真正的服事，是要把人怀在我们里面，和我们联合，我们一切所得着的供应、营养都是为着他们。

    你有没有看见所有的孕妇都发胖？她不顾将来她的体态如何，她为着里面的那一个人，她要吃，不断地吃。因为知道我所吃的，就是我所宝爱的那个人吃的。我的营养就是他的营养，我所得着的就是他所得着的，这个人是在这种的控制里。当你在这种控制里，你就要预备好受生产之苦。这种生产的痛苦是从生机的联合里出来的。如果你和一个弟兄没有生命的联合，那你就不可能有生产的痛苦。只有当你对弟兄有了生命的联合，才可能有生产的痛苦，教会的建造乃是从这种生产的痛苦里所产生出来的。所以保罗才能起来对加拉太人说：“我为你们再受生产之苦，因为在我的里面有一种生命的负担，我是何等迫切的要基督成形在你们的里面。”（参加四19）

我今天不是在这里和你们谈人有什么功用的问题，我乃是关心一个人是不是真正跟随主的问题。有的人就跟我辩论：“朱弟兄啊！现在到美国不一样了，因为如今有中国人的聚会了，中国人一到那里都可以有功用了。”弟兄们哪！你们听一听这话多卑贱！这就和临沂街卖红薯的摇锣声音完全一样！没有启示、又没有异象、更没有负担，只有基督教里可恨的活动，一点也没有看见神在地上的经纶。今天祂的旨意、祂的经纶只有一个目标，就是如何叫基督成形在我们里面。求主怜悯我们，给我们有这样的负担。

生产之苦带进对人的盼望

    生产之苦就带进了盼望，这个盼望是何等的盼望！约翰福音十六章二一节那里说：“妇人生产的时候，就忧愁，因为她的时候到了；既生了孩子，就不再记念那苦楚，因为欢喜世上生了一个人。”弟兄们！你们不知道经历生产痛苦之后的快乐是何等的快乐。这次我回到克里夫兰，我和弟兄们一同聚会，他们告诉我，他们有什么样的负担，有什么样的带领，他们如何成全人，他们有什么样的计划，什么地方可以开始成立教会，下一步应该怎么做……，当我看见弟兄们一个个活在一种新鲜的负担里，活在主的引导里，看见弟兄们有这种胆量，照着主的负担和引导往前走路，那一种灵中的喜乐，实在无法能述说。哦，赞美主！因为生产的结果是基督在我们里面成形。

这个成形是比较级的。换句话说，在我们里面基督不断地扩大。今天我们要事奉，就要把这个成形摆在我们前头。主啊！我所有的事奉都盼望弟兄和姊妹能够成形，我里面的要求乃是人经过我必须有生命里的成形。这个成形才是主所要的，这个成形是根据于你的变化，而变化乃是根据于圣灵的管治。

献上身体当作活祭

    保罗在这里提起实际的路。你怎么能有变化呢？在罗马书八章提起神的旨意要我们完全成形，在十二章他就题这个过程，这个过程他是从体、魂、灵来说的。首先他说：“弟兄们！你要把身体献上。”（参罗十二1）你怎么能接受变化呢？乃是你这个人是一个奉献的人。我们有首诗歌：“我今躺卧在祭坛，不敢稍为动弹；求主烈火从天降，把我所有烧干。”（生命诗歌426首第三节下）你知道我们这个人，躺在祭坛上总喜欢开溜。你们不是没有奉献，你们有奉献，不过你们的开溜功总是技高一筹，不甘受死。连你们来训练都不大肯死，所以周一下午还有不来的。我愿意相信你们，但主不大愿意我相信你们。

    教会乃是圣灵管治最好的地方，但是你来到教会中常常放过变化的机会，常常忽略了在一切事上圣灵的管治。为什么你们这么轻率、随便呢？因为你们的身体不肯献上。你说，我一年时间都拿出来了，哪有身体不肯献上的道理？因你是爬上去又溜下来。你看圣火不大强就爬上去，看圣火很强又溜下来。等你躺在祭坛上不动，一看圣火来了，又滚下来；等圣火过了，又爬回去。这只是烤一烤，有热度但烧不到。这是中国人的聪明，叫圣灵在中国人身上作工非常难。你若想要有生命的变化，好叫你圣化、成形，你就要学：“主啊！我死定了，我把我的身体摆在这里。主啊！我死定了，我把我的身体献上当作活祭，让你喜悦并满足。”

真正的活祭就是不停的焚烧成了馨香之气

什么是活祭？所有的祭都是死的，先杀了再焚烧。我们这个祭是活活的烧，并且是活活烧死，这叫活祭。活祭不是重在“活”，乃是重在“祭”。是个活活的祭，你只要摆在祭坛上就有火，换句话说，你的生活是在火的里面。如果一个人在火里，还能考虑：我这道讲得真好，工作开展得不错，现在人数又增加了……。我绝对信这火的温度一定不高，如果温度高，救命都来不及，你一定是天天喊：“主啊！主啊！救我！”哪有时间管那么多？一个真正的活祭是重在主在他身上不停的焚烧，焚烧他的全人，叫他成了馨香之气，不再为自己有保留，只专给主来享受。

也要在魂里产生一个正常的推理

其次，不仅你有这样的祭，你也产生一个正常的推理：“不要效法这个世代，只要心思更新而变化……”（罗十二2，另译）你有什么推理，你就有什么生活。姊妹为什么有的留长发，有的留短发？有的穿着是这样，有的穿着是那样？乃是因为我们推理：这样才合适。我有这样的推理，我就有这样的生活。我不仅把身体献上，并且在我的魂里，我有个正常的推理，正常的推理就叫我有正常的生活。

奉献有什么结果呢？奉献的结果叫你受压，受压的结果叫你推理有改变。有的我觉得很重要的，你们觉得不重要；我觉得不重要的，你们觉得很重要。有时候我触犯了人，我还不知道为什么触犯人，因为我们的推理不一样。我觉得一点不重要的，弟兄们觉得很紧张；我觉得要命的，弟兄们没有看见。主啊！还好教会生活是最叫人变化的地方，还有前面弟兄的保护都是有爱心的，要不然早就叫人丧胆了。

推理如何，生活就如何

    你的推理如何，你的生活就如何。你为什么对主日讲道这么有负担？在我觉得讲得好不好有什么不同呢？我只问你一个问题：成形了没有？变化了没有？因着推理的不同，有的人就注意讲道，有的人就不注意讲道。但无论如何，我要问你基本的推理对不对？你的心思有没有更新？你心思的更新就是你的成形，心思更新所带进生命的成形才叫你的灵能察验，何为神的善良，纯全可喜悦的旨意。祂那善良纯全可喜悦的旨意就是模成神儿子的形像。神的旨意是察验出来的，不是分析、考虑出来的。很可惜，许多弟兄姊妹缺少察验，只有分析。分析叫人落在糊涂、黑暗、不健康的营垒里，根本不懂什么叫作神的旨意。

假如今天我对某弟兄发了脾气，这位弟兄就想：“今天早上他没吃饱，所以脾气这么大。”这就只有分析。还有我遇见另一个人又发脾气了，他就去察验：“主啊！为什么在这么多的弟兄中他只责备我？为什么你把朱弟兄老远带来就是责备我？主啊！你救我啊！”这是察验。你有一个鉴别，这个鉴别就叫你和神在你身上所有的工作联起来。

推理要改变，灵里要有鉴别力

    你怎么能够活在变化、成形的里面？你要将身体献上，你的魂要改变，也就是你的推理要改变，还有你在你的灵里要产生出一种鉴别：“主啊！到底为什么有这些事？主啊！什么地方我需要悔改？什么地方我需要你的怜悯？主啊！”所有临到你身上的事，你都要有一个鉴别力，要有一个察验的能力，这一个就叫我们有变化的实际。

你推理不正常，你的反应就不正常。如果你推理正常，你认识：我不过是个罪人蒙主恩，无论人怎么对待我，无论人对我说什么话，都能把我带到主面前，都能把我带到灵里；而不是把我带到人的肉体里，更不是把我带到堕落里。求主怜悯我们！这些都是我们一生跟随主最要命的东西，这些观念你清楚了，你的事奉就正常；若是这些观念你不清楚，你就要走许多迂回的道路。求主怜悯我们，不断调整我们，叫我们在正确的路上直奔！


第七篇 得变化的操练

补充的话，脱离卑贱的事，成为教会的祝福

今天信息开始之前，我要问你们一个问题。为什么昨天早上我说：“我今天不是在这里和你们谈人有什么功用的问题，我乃是关心一个人是不是真正跟随主的问题，有的人就跟我辩论：“朱弟兄啊！现在到美国不一样了，因为如今有中国人的聚会了，中国人一到那里都可以有功用了。’弟兄们哪！你们听一听这话多卑贱！”这里我没有说：你们看一看这“事”多卑贱。我乃是说：你们听一听这“话”多卑贱。换句话说，在美国可以服事，在美国的中国人聚会中也可以尽功

用，这话是对的。但是这一个人，他在看教会生活的时候，他基本的态度不是如何把人引到基督里面，不是如何叫基督在这一个人身上成形。他所看的，仅仅是一个基督教里面的活动。就是今天有人对我说：“朱弟兄，这里已经不一样了，因为在这里某个地方也已经有聚会了，我搬家到那里去，也可以尽功用了。”那我也要说同样的话：“你们听一听这话多卑贱！”因为我们对人的感觉根本就不是如何让这一个圣徒如何经历基督，在基督里长大，经历变化，经历圣化，而有基督的成形，成为基督的见证。

若所经过的一切变成资历，反而成为教会的拦阻

我们的感觉还是如何把这个人带到事奉里，如何叫这个人有功用，如何叫这个人能讲道，如何叫这个人祷告，如何叫这个人把他的天分摆在教会里。但是如果没有神那神圣的性情作到人的里面，没有神主宰的权柄运用到人的身上，这一切的事都是卑贱的事。不是什么地方的问题，乃是一个人有没有摸着神旨意的问题。

    在教会中如果我们说：“某弟兄真有心，某弟兄真会带聚会，某弟兄真会讲道……”这一类的话都是卑贱的话，神不要这些东西。神所要的是某人经历了基督，某人有了变化，某人有了圣化，某弟兄或姊妹有基督成形在他的身上。弟兄们！这些是我们服事教会最要命的、最基本的观念。我里面常替你们担心；我担心讲道的结果，是让你们会讲道；事奉的结果，是叫你们会事奉；看望的结果，是叫你们会看望。你们做了一切属灵的事，而你们这个人却成为卑贱的人，并没有基督成形在你们的身上，你们所经过的都要变成你们的资历。到末了，你们在教会中看见这么多、听见这么多、认识这么多，而得着的基督这么少，结果你这个人不仅不是教会的祝福，反而要成为教会的拦阻。到有一天整个的教会动不了，是因为你们这些受训的人太卑贱。

教会得着祝福是生命的影响力影响出来的

如果你们今天所学的不过是如何传福音、如何讲道、如何带聚会、如何帮助人、如何作工、如何有亮光、如何有启示、如何服事教会，那你们就太卑贱了。如果今天你们所学的乃是我如何得着变化，我如何得着圣化，基督如何在我里面成形，基督如何在我里面扩大，基督如何在我里面增长，我这一个人如何充满了基督；那么，二十年后你就是教会的祝福。也许叫你带头，你带不来；叫你作长老，你没有这一分；叫你作使徒，你也没有这一分；叫你作教师，你也没有这一分；但是你有生命中的那一分，因着你的存在，教会就得着了莫大的祝福。这个祝福不是作出来的，不是讲出来的，不是打出来的；乃是生命的影响力影响出来的。

    今天我们在这里有一种的争战，你不要把这种争战领会成如何与撒但打仗。我们所要注意的，乃是我这一个人一天过一天在教会生活里，到底被变化了没有？到底被圣化了没有？如果因为我的变化，因为我的圣化，产生了成形，那即或我这个人“没有用”，我也不觉得羞愧！如果我这个人“有用”，我这个人用处也不是根据于我的天分，而是根据于我的生命。我们在年幼的时候，在主面前对这些事要非常的认真。我里面对这一点的感觉非常重！因为我可以向你们作见证，你们要在爱里来听。我起码走过相当多的地方，我还没有见过一个地方像我们在这里这样受工作的熏染，受工作的陶冶。开口也是作，闭口也是作。我们整个人的推理都是如何来作，连我对你们说不要作，你们还告诉我该怎么做。然后你们也影响我，叫我和你们一块儿来作。弟兄们！你们中间能够不作工的人有福了，因为生命是他们的。

要不断地提醒自己天天活在圣化、变化、成形里

今天我们所处的环境容易叫我们注意到：我又带多少人了，我又建立什么了，我又作出什么了，我又得着什么了。却很少叫我们注意到：我这一个人到底变化了没有？到底圣化了没有？我这一个人到底因着圣化和变化产生的成形有多少？我们对这件事的感觉非常浅。好像其他的事我们都知道该如何作，惟有说到变化，立刻就完全变成一个理论。

所以到后来，一个个在教会中年日久了，经历多了，有了一种资历上的影响力，而缺少基督。这一个对教会的破坏是可怕的，对教会的限制和影响是可怕的。所以弟兄们！在你们年幼的时候，你们就要不断地提醒你们自己：“主啊！我若是真爱你，我若是真爱教会，求你垂听我的祷告，叫我这一个人天天活在圣化、变化、成形的里面。叫我这一个人不是外面得着了资历，也不是训练里得着了知识，而是叫我这一个人成为一个有变化的人，成为有圣化的人，成为有基督成形在我里面的人。”只有在这样对于主的要求里面，我们才能长得好，我们才能够是教会的祝福。

经历变化、圣化而成形是真正走路的根基

你们常常注意开路 ── 我们青年人需要人替我们开路。但你一定要认识：这一条路不是人替你开出来的，乃是你自己走出来的。

你怎么能走出这条路呢？乃是你认识了圣化的紧要，乃是你认识了变化的紧要。你经历变化、圣化而得着了基督的成形，这一个就是你真正走路的那一个根基。你要起来走这一条路，你这一个人就必须是一个变化、圣化而成形的人。

我里面对你们有一种说不出来的恐惧战兢；你们来参加这个训练，出了代价，你们也听见一些非常好的道，你们也得着一种非常好的教育，你们能受这一种的训练是有福的，我在主面前说这话一点也不是骄傲。但另一面，我也承认，也许我这一个人的分量还不够、经历还不够，我就怕你们把我所讲的都听进去了，你们这一个人并没有得着一种正常的变化、圣化和基督的成形。你们把我这些话听进去了，就变作一个评判教会的标准，那你们就成为教会的难处。

圣灵工作的终结必须是基督的组织和基督的彰显

我们总得清楚，我们在教会中不要讲卑贱的话。我们今天所注意的，乃是圣灵在我们身上的工作，圣灵在弟兄姊妹身上的工作，圣灵在一个一个地方的工作，而这一个工作的终结都是基督的组织和基督的彰显。如果今天有些弟兄经过我们的手，陪着我们，跟着我们，一年两年三年，结果讲道也会讲了，带领聚会也会带领了，唱诗也会唱了，读经也有亮光了，但是这一个人没有成形、没有圣化和变化。弟兄们！你不但没有帮助他，你反而把他破坏了！如果今天一个人经过我们的手两年三年，还是不一定会讲道，不一定会带诗歌……，但是这一个人有了许多的变化，有了许多的圣化，有了基督成形在他身上。那么当你见主的时候，你就能指着他们说；“主啊，我没有羞愧！”

    当我说到这里的时候，我的负担非常重。我真是害怕，你们经过我几乎整整一年的训练，到末了你们所得着的，不过是一种属灵的丰富，而不是一个结实的、扎实的生命的成形，当我见主的时候，我会觉得非常羞愧。如果你们都得着基督更多成形在你们里面，我就能告诉主：“主啊！我虽然讲了那么多篇的道，我没有离开基督，我没有离开基督在他们里面的成长。”我见主，我一点羞愧也没有。如果到五月底我离开你们，离开一年、两年、三年，我再见到你们的时候，你们一个个都干得轰轰烈烈，却作出一个超级的基督教，而不是活出基督来，那我是何等的羞愧。若是我再回来，我再见到你们的时候，你们所显出来的乃是一个丰富的基督，那我是何等的荣耀！

要有异象、有负担，不要把人带到活动里

弟兄们！神今天在我们身上所作的，根本就不是基督教的东西。我昨天用一句很重的话说：“没有启示，又没有异象，更没有负担，只有基督教里可恨的活动。”你不要把人带到基督教可恨的活动里去。你传福音，基督教里也传福音，你带诗歌，基督教里也带诗歌；你讲道，基督教里也讲道；你做什么，基督教里也做什么。你要注意，你不要把自己带到基督教那个可恨的活动里去，一点也没有看见神在地上的经营。到有一天，教会成了最高级的基督教，有最正统、最好的道，但是却和神的经营脱节，和神的旨意离开，这是何等可怕的事！亲爱的弟兄姊妹！我用这些话来补昨天的负担。“成形”在我们的教会生活里是多么严肃的一件事！如果没有圣化、没有变化、没有因着变化产生的圣化而得着的成形，那么所有我们所作的，到见主的时候都是枉然。

有单一纯洁的心，才能领会圣灵的管治

    为着帮助我们变化，我们要有两种操练：第一，有一颗单一纯洁的心；第二，有一个刚强柔细的灵。

    什么样的人是一个认识变化的人？就是认识主在我们身上那个管治的手的人。你怎么知道圣灵在你的身上有管治？就要看见当管治来的时候，你要有一颗单一纯洁的心和刚强柔细的灵，才能对圣灵的管治和主变化的手有一种体会和配合。如果我们缺少单一纯洁的心，换句话说，我们心里有其他许许多多的东西，或者有一点点己的爱好，那么对于圣灵所有的安排，你灵里的解释（interpretation）就不会正常。如果你要对主所安排给你的一切能解释、推理、领会得正常，这就要根据于你这个人的心是否单一和纯洁。

    如果你在主之外有贪求，你在主之外有盼望，包括在教会中成功的盼望，包括你尽职的盼望，包括你自己在教会生活里有发言权的盼望；你只要有这样的盼望，弟兄们！无论圣灵怎么带领你，你都不会懂得，也不会明白。非要等到大的事故发生了，如遇到车祸了，也许你才醒悟过来。但是，我们的主不是一个只行神迹的主，祂的负担不是行神迹。每一次祂要行神迹的时候，都是无奈的。如果我们的主欢喜行神迹的话，那么一切事都太简单了，我们也天天都能活在神迹里。但是我们的主不欢喜行神迹。祂若是要行神迹，那是祂逼不得已的时候，因为我们好像是无知的骡马，非得把我们捆起来、绑起来，把我们限制住，否则我们就不能顺服。诗篇三十二篇九节说：“你不可像那无知的骡马，必用嚼环辔头勒住它，不然，就不能驯服。”弟兄们哪！正常的圣灵管治不一定需要那么强烈的遭遇和痛苦。但是我们有过这样的经历，因为我们太无知了。

生命越长进，里面受苦的经历越多

我刚蒙恩开始跟随主的时候，神迹非常的多，如患了两年的肾脏炎，一祷告就好了。但是否从此以后我就有了神医的恩赐，凡我生病时都不用看医生呢？不！主耶稣说：“康健的人用不着医生，有病的人才用得着。”（太九12）主耶稣并没有说：“有我就不需要医生。”主耶稣乃是说：“有病的人需要医生”；有病痛需要医生是一件合理的事，有病痛而不需要医生，这是不合理的事。不合理的事也能发生在我们的身上，但是这一个发生并不是主所喜悦的，而是他逼不得已的。

    生命逐渐长进以后，外面的神迹就不那么多了，而里面受苦的经历就多了，不过这是欢欢喜喜自找的，为着教会受苦，为着教会流泪。为什么到后来那种神迹性的管治会缺少呢？因为慢慢地我们的心更单一、更纯洁了，在我们年幼的时候，口里说：“主啊！我爱你。”但身上总是挂了一个花样。慢慢主怜悯，这个人的心越来越单一了，主的击打和对付也逐渐减少了。因为这个人的感觉柔细了，感觉丰富了，心思比较清明了，碰见一件事，立刻有反应；“是主！”并且跟上去，这就不需要再去受那么多的击打就能顺服。

    我举一个例子，有一次弟兄们邀我到安那翰去开特会，我里面很喜乐。到了那里我就住在一位弟兄家里，正在交通的时候，突然来了一个电话，问我到了没有之后就挂断了。事后我才晓得，有一架从芝加哥起飞的 DC 10型客机失事了，那一班机正是我前一天同一个时间所搭的班机。原来我在芝加哥的时候，弟兄们要我多留一天，但因着需要，我必须提前去。这事发生，我里面清楚：“主啊！我的生命、气息、动作、存留都在乎你（参徒十七28）。主啊！我算不得什么！”这事也提醒我、告诉我：“不要骄傲，（其实我并没有那个感觉），不要轻率，不要高昂，要学习活在一个柔软、谦卑的灵里，因为你的生命乃是在我主宰的手里。”

生命越长进，外面的管治越少

你年纪越大，跟随主越久，外面的管治越来越少，而里面的管治越来越多。里面的管治是从你属灵的负担里所产生出来的，这是对人的“己”的炼净。早期是外面的管治，要除掉我们的野性。我们长进了以后，就不再是野性的问题，乃是里面受主的约束，或者里面有一种属灵的负担，而神生出一种的限制，是要除掉我们的“己”。

早期说“对付己”只有主知道这是什么样的“对付己”。有弟兄责备你之后，还得说几句好话安慰你，要不然你就活不下去了。但慢慢你就懂了，你有一个从主那里接受的东西，是你所宝爱的，主说：“那是我给你的，我要你把它放到一边去。”你就学习把它放到一边去。你能把这一个放到一边，这就是你有一颗单一纯洁的心。你能对主说：“主啊！我不是要为你做什么，我乃是要你的自己。我不在意能为你做什么，我乃是要讨你的喜欢。”什么样的人能够领会圣灵的管治？只有一个有单一纯洁的心的人才能领会圣灵的管治。

有刚强柔细的灵，才能接受主变化的手

还有，你还需要一个刚强柔细的灵。你这个人灵不刚强，不行；你灵刚强了，却粗鲁，也不行！刚强还需要柔细。你的灵要非常强，你的灵也要非常敏锐。耶稣钉死、复活后，祂的门徒打鱼去了，在海里一夜却捞不着什么。（约二一3）然后主说：“你们撒网。”当他们得着了许多的鱼，有人就说：“是主！” （约二一7）这个“是主”，是因这个人有了柔软的情形。开头实在说大家都不柔软，主问：“孩子们！有没有吃的？”他们回答：“没有。”（约二一5）打到鱼之后，他们全人平息，里面就有个反应，有了感觉：“是主！”（约二一7）如果一开头主说：“孩子们哪！你们有吃的没有？”他们就问：“为什么你那么关心我们呢？你到底是谁呢？”他们就领会：“我们已经有一位复活的主了，我们何必还在这里干这一行？”没有人的堕落比这个堕落更厉害了。亲眼见过复活的主，也亲身经历了祂的同在，却仍然下海打鱼，并且不知道来寻找他们、和他们说话的是谁。

刚强叫我们把主所作的活出来

柔细却把我们带到主所作的里面去

你怎么能接受主变化的手？你这个人要有刚强的灵。你不要仅仅有刚强的灵却不柔细，也不要仅仅有一个柔细的灵，却不刚强。两种情形都不能叫你有真实的变化。真实的变化乃是你的灵一面非常的刚强，一面又非常的柔细。你这个人在主面是个刚强的人，你这个人在主面前又是个柔细的人。因着你刚强，你愿意跟随主，也愿意接受所有主所作的工作。因着你柔细，你也领会所有主所临到我们身上的手。柔细叫我们明白，刚强叫我们履行。刚强叫我们把主所作的活出来，柔细却把我们带到主所作的里面去。什么样的人是活在变化里的人？乃是一个刚强的人，这一个人又是一个柔细的人，有一个刚强柔细的灵，还有一个单一纯洁的心！


第八篇 满有生命的团体见证

在神的旨意中，个人与团体是一体的两面

    神的旨意在团体的这一面就是教会。我们需要在这一面有一些基本的认识：

    第一，这个团体的见证，必须是神在每一个个人身上旨意得成全的结果。若是神的旨意在个人身上没有得成全，就不可能有团体的神的旨意。如果神的旨意在实行上，在一个个的个人身上没有实际的应用，就不可能有团体的神的旨意。换句话说，注重教会过于注重个人，在神面前不是一个正常的情形。再者，这也是神在一个个的个人身上旨意得成全的地方。注意个人而不注意教会，也是不健康的。就着一面来说，教会是神在一个个的个人身上旨意得成全的结果，另

一面，它也是神在一个个的个人身上旨意得成全的地方。如果没有教会，就免谈神的旨意得成全；如果没有神在个人身上的旨意得成全，就免谈教会；这是一体的两面，个人与团体在神面前的分量是同等的。

有教会，神在个人身上的旨意才得成全

神在个人身上的旨意得成全，才有教会

    今天我们来带领教会，不是带领一个团体，乃是带领一个个的个人。但是今天除非有教会，我们没有可能带领一个个的个人。当我在服事教会的时候，我乃是服事一个个的个人；但我又不可能服事一个个的个人，除非我是在教会里。今天的难处就是有一班人特别注意个人，强调个人要祷告，个人要读经，结果都不灵。所有那些倾向个人的，都是自欺欺人。反之，又有另外一个极端，在教会中专搞空气，搞运动；作工过于生命的分赐。一个是注意个人，爱个人，加强个人，个人要会祷告，个人要会读经。这都没有错，因为神的旨意在团体这面看，是神在一个个的个人身上旨意得成全的结果。所以如果大家都不祷告、都不读经，来在一起就释放灵，这就没有价值了。必须一个个的个人懂得如何经历基督、支取基督、享受基督、宝爱基督；一个个的个人都必须有称义、变化、圣化、成形；我经营基督，你也经营基督；我经历基督，你也经历基督。因着我们经营基督、经历基督，我有这样的显明，你有那样的负担；我有这样的引导，你有那样的活动；基督在我们众人里都是一个活活泼泼的人位，基督也成形在我们里面。这样，这个团体的见证就出来了。但另一面，你要有基督，就非在教会里不可。个人和教会乃是一体的两面，相应而生，相辅而成。没有教会生活，就免谈个人；没有个人生活也免谈教会。有了教会生活，必须要有个人生活；有了个人生活，还必须在教会生活的里面。这是团体的见证所需要的基本认识。你没有这个认识，你盼望你的服事有一个控制的异象是没有可能的。

在教会生活中才有属灵的实际

    一个正常会服事人的人，他里面非常清楚，我绝不搞一个运动、一个气氛，或某一种外面的活动。当我服事教会的时候，我乃是服事一个个的个人。我们以为服事教会，就是我要怎么带聚会，怎么讲道。岂不知这些都是败坏你的、破坏你的、限制你的，让你不能好好跟随主的。你真正要服事，你要很清楚，当我服事教会时，我是服事一个个的个人。而当我服事一个个的个人时，我乃是在教会生活里。这两个必须非常清楚、合适的摆在一起。否则定规不是服事教会，最多你就是搞群众运动。你一走，马达要立刻停摆，一切都静下来，因为一切都是你带动的，而不是生命带动的。我们也不能把一个个的个人都服事到一种情形：“我怎么属灵！”“我怎么有生命！”，变成所谓的“空中派”。“空中派”的难处就是有个人的属灵，而没有认识：只有在教会里才有实际，所以到末了一个个都掉在陷阱里。他们没有看见一个最软弱的教会，也是叫每一个个人让神旨意得成全的地方。一些最软弱的个人也能在教会里，在合适的地方得着生命的长进，让神的旨意得成全。

一组织化就失去了生命的度量

    第二，我们要认识：神的旨意在团体上就是教会 ── 一个团体的见证。这个团体的见证，乃是有生命的度量的，她不是一个组织，因为组织的存在，限制了圣灵的工作，叫他们缺少了一个生命的度量。什么时候我们组织化了，我们也就失去了生命的度量。你一定要清楚，当我说教会的时候，我的确包括所有蒙恩的人。所有得救的都是我的弟兄姊妹，都是我可交通、可来往的，都是我所宝贝的。

没有生命的度量，就没有教会的实际

    今天我们来说教会，绝不能只问有没有立场，我们一定要问有没有生命的度量。虽然生命的度量是比较级的，但无论如何总要有生命的度量，即或是初生的教会，她也是联于生命的度量的。今天我们要注意，在我们的服事里，说到控制的异象，团体的这一面，第一、你要认识团体和个人是一体的两面，相应而生，相辅而成；第二、你要认识主所要的见证，乃是一个满了基督度量的见证。没有生命的度量，就没有教会的实际。不是人多少的问题，不是道讲得好不好的问题，不是基督徒热心不热心的问题，完全是一个生命度量的问题。

我们的服事必须叫人经历基督，产生该有的生命度量

    所以我们一提起团体的见证，我们里面要有一个非常迫切的感觉：“主啊！你必须要给你的教会有一个生命的度量。”我们服事主的人，里面要兴起一种的迫切：“主啊！我服事教会，聚会好不好我不管！气氛出来没有，我不管！运动有没有，我不管！热忱不热忱，我也不管！我只要问，我如何能把一个个的个人服事到神的旨意里，叫他们成形，在教会里叫他们经历基督，而产生一个合适的、正常的、该有的生命的度量。这一个应该是控制我们的异象。

神所要的乃是一个有生命度量的身体的见证

    神的旨意不仅仅是要一个一个的地方教会，更是要一个满有生命度量的身体的见证。有的时候我们这些在责任里的人，没有看见神所要的教会、神所要的个人和神所要的生命的度量，而我们所看见的只是我这一个小团体，美其名为“教会”，也和众教会有交通。但是根据倪弟兄所讲的，教会的行政乃是在长老的手里，所以有些长老就说：“我完全向主负责。”他可以随己意拣选同工，重看这个，轻看那个；接纳这个，排斥那个，还洋洋得意的说：“我们有鉴别力，知道哪个同工合用，哪个同工不合用。”这样的人没有认识：今天主所要的不是一个个古里八怪的小教会，站在所谓“地方合一立场”上而关闭别人。主今天所要的乃是一个有生命度量的身体的见证，既然是身体的见证，它就是包罗所有从神来的。连长老也没有权利说：你可以来，你不可以来；我要你，我不要你。不只对工人的态度不该如此，连对一般的弟兄姊妹，甚至软弱的肢体，也不该如此。要扩大度量，个个接纳，才能显出丰满生命度量的身体见证。

身体的见证 ── 教会，

是一个满有生命力活动的所在

    第三，教会是一个满有生命力活动的所在。神所要得着的是一个见证，这个见证必须是一个满有生命力活动的所在，这个是和生命的度量联起来的。如果今天作长老的挑剔，他就是排斥。挑剔和排斥是一个东西。比如，今天青年同工们和我在一起配搭，他们不见得个个都合我的意，但我不能挑剔，否则我就离开了教会的原则，离开了事奉的原则。

生命力活动的强弱，决定教会生命度量的大小

    教会完全是个生命度量的问题。如果是生命度量的问题，那么多一个弟兄就多一分度量，多一位老练弟兄，就更多一分度量。我们合不合得来、谈不谈得拢、意见一不一样，那是另外一件事。譬如，我到这里来，自然这里的教会多了一分度量，大家是不是都喜欢我，那是另外一件事，这是不重要的，重要的乃是生命的度量。每一个教会都要竭尽所能扩大教会的度量，只有在这个度量里，才有生命力的活动。

没有生命力活动的地方就不是教会

教会生命的度量是和生命力的活动联起来的，正常的教会是一个满有生命力活动的所在。今天我们来服事教会，我们认识我们所服事的教会必须有一个生命的度量，而不仅仅是一个以真理作准则的团体。为什么弟兄们会变成弟兄会？就是他们以真理作准则而失去了生命的度量。为什么有宣道会？也是因为他们后来变成一个以真理作准则的团体。有一天我们失去了生命的度量而只有真理的准则，换句话说，我们很清楚一个地方一处教会，在教会中是长老治会，执事办事。果然这么清楚就好了，就怕真理也不清楚，还是用这个真理，因为我做了长老，所以我治会。其实我作的是执事的事，可是我用长老的地位拒绝别人，我带头排斥别人，然后在地位上压着众圣徒不让他们尽功用，这个“教会”就成为不是有生命力活动的地方，这样的教会就不是教会。

    教会正常的情形是和生命的度量联起来的，而生命度量的显明又是和生命力的活动相关的。你怎么知道教会的度量高呢？不要说教会老，已经有五十年的历史了。经过五十年不一定有生命的度量，真正度量高不高乃是根据于生命力的活动强不强。

生命活动力在各人身上的显明是不一样的

    这个强的显明是不一样的，譬如说，张弟兄很有分量，只要他在，我们就安全，像一盏明灯，照亮我们每一位。这是他的生命度量，而这生命度量就是他生命的活动力，他不能像我们一样喊，但他生命的活动力却是刚强无比。教会中应该满了生命的活动力，虽然显明在各人身上是不一样的，但是无论如何总不该有作礼拜的，总不应该有听道的。总应该有一班人是有负担的、绝对的、认识神的心意的、是灵里被复苏过来的、是因着灵中被复苏而产生生命力的人，这一班的人来到教会中就见证出生命的度量来。

真正的服事 ── 让弟兄姊妹成为生命力化的人

    在你我的服事里，这些都是非常要命的东西。不要光说姊妹之家好，要问：有没有生命力，是不是生命之家？还是仅仅有一班非常好的姊妹，都很听话，你叫她们晨更，她们也晨更；叫她们晚祷，她们也晚祷；你是搞了一大堆傀儡呢？还是在你的周围，有一班是向主负责的人，是在灵中的人，是满有生命的人，被生命力化的人？度量是和生命力联起来的，一个正常的教会应该是满有生命力活动的地方。

真实教会的建造应该是在宝石、精金里的建造

我要提醒你们一件事，你总不要让人经过你的手，没有得着成形，没有得着圣化和变化。换句话说，工作不应太快，工作的发展不应太快。真实教会的建造不应该是蘑菇式的，而是像在宝石里、在精金里的建造。每一个带进来的人都不是作礼拜的，都不是听道的；每一个带进来的人，都是灵里活过来，有生命力的人。若是我们服事里有这种异象，我们可以天天告诉主：“主啊！你是心满意足的。”在你的服事里，你自己要非常清楚，我怎么来服事呢？乃是看见，今天主所要的团体见证乃是一个有生命度量的地方，这一个生命的度量乃是联于如何在一地一地的教会中，一个一个的弟兄都变成有生命力的人。他们这一个人在灵里是活过来的，他们知道如何向主负责，不仅仅是接受安排。他们知道如何接受引导，他们知道如何接受负担，他们知道如何活在主的面前。弟兄们！如果你服事出这样的人来，你就是建造教会的人。

让每一个经过你手的人都在灵中复苏过来

要不然我们和别人有什么不同？你既走上生命的路，你就不要讲那些空道。你要起来救命，你要天天把自己放到人中间去，让每一个经过你手的人，都要在灵中复苏过来，都要是一个生命力化的人，这一个决定教会中生命的度量。没有一件事对神的旨意来说比这个更严肃，“立场”也没有这个严肃。到底神的旨意有没有在教会中，要问到底教会中有没有生命？到底教会中有没有生命力的活动？如果在教会中有生命的度量和生命力的活动，虽然有人数少、人数多，有刚强、软弱，这个都变得不重要了。最重要的就是“基督是生命”已经给我们实际的经历了。我要劝你们，当你们议论、决定、讨论如何作工，如何推行运动的时候，如果生命不在里面，都是枉然。对这件事你要很严肃。


第九篇 “一”是教会生命的所在

教会就是一

一的内涵、一的彰显、一的见证

教会的见证，在一面，不仅是有生命、有度量的，在另一面，她也是一的。不是合一，而是一。不是合起来的一，是本质上的一。教会是什么呢？教会就是一。神的旨意在实行上所要得着的就是一：一的见证、一的彰显、一的内涵。神所要的教会，内涵是一，就是神的生命。神所要的教会，彰显是一，就是神的显出；神所要的教会，见证是一，就是神的见证。换句

话说，神所要的教会就是一，而这一个一就是神的自己。

教会的内涵、见证、显出是主

    我们要认识神的旨意，要让神的旨意在我们身上成为一个控制我们的异象，我们必须宝贝、认识、并经历这样的一个一。这一个一就是神的自己，神的自己是教会的独一、惟一的内涵，神的自己是教会惟一的、独一的显出来的实际。教会的内涵是主，教会的见证是主，教会的显出也是主。教会除了主之外，再也没有其他的东西，这个要成为我们事奉里面最基本的异象。

一的实行 ── 在教会生活中只注意主自己

    一个事奉神的人乃是一个让一来控制的人。那为什么我们不用这个词 ── 神，而用这个词 ── 一？因为用这个词 ── 一，就带到我们的实行来了。今天如果我们在教会生活里，所注意的不是主的自己，而是主再加上（plus）其他的事物，那就变作“二”了。什么时候你在教会生活里，你所注意的不仅仅是主的自己，而是“主和什么”，那一个时候，教会就已经离开了神所要的那个该有的内涵，因为教会已经进到“二”的里面去了。什么时候教会给人看见的，不仅是主自己，而是主的自己之外加上什么，譬如，加上我们所有的人数、加上我们所有的发表、或者加上一个弟兄他所显明的恩赐……，这就是教会已经离开了一，已经不正常了。

“基督加” 就不在教会的实际里了

我对昨晚参加在职训练的弟兄姊妹说：“你们为什么来聚会？你们若是为着主来聚这个会，就是教会；你们若是为听朱弟兄讲道来聚这个会，就不是教会。”教会只有一，这个一就是基督。你不能来到聚会中，有基督加上朱弟兄讲道。所以弟兄们，你若是一个服事主的人，你里面在这些事上应该非常清楚。我不要因为人来得多，就沾沾自喜，我要因为人来得多，就恐惧战兢。如果我所供应给你们的不是基督，而是“基督加”── 基督加上一个从美国回来，很幽默、很风趣，讲话厉害、刺激的朱弟兄，那还得了！那就不在教会的实际里了，那也不是教会了。

我们的服事必须受教会是一的异象所控制

    我们若想认识教会，第一个我们要认识教会是生命的度量，第二个我们要认识教会就是一，这个一就是主的自己。一乃是教会的内涵，一也就是教会的彰显，一也就是教会的见证。除了主自己以外，教会什么也没有，教会只有这一位活活的基督。今天我们来服事弟兄姊妹，这个异象在我们的里面必须要非常的清楚。在这个异象里我们有许多的活动，这个活动的结果必须终结于这个异象。

教会中有许多活动，内涵都是基督

比如，我有一个异象，到三月底我要回美国去，这是一个事实。今天早上起来我就开始预备了，但是这一切预备，是为着我要回克里夫兰。如果我行李也包了，机票也买了，电话也打了，人也联络了，交通车也预备了，飞机也上了，结果到了洛杉矶，我下来就去玩迪斯尼乐园，玩了一个月又回来了，我就没有达到目的，我就失去了异象、失去了目标。不错，在教会生活里我们有许许多多的活动，有三股绳子 ── 年长的“富”、在职的“强”、在学的“活”。“三股合成的绳子，不容易折断。”（传四 12 ）这三股合成的绳子，是一个见证；这三股合成的绳子，是一个彰显；这三股合成的绳子，是一样的内涵。如果说它富，富的内涵还是基督；如果说它强，强的内涵还是基督；如果说它活，活的内涵还是基督。如果有一班青年人，他们靠他们的年轻而“活”，在职是靠他们的力壮而“强”，年长的是靠他们的财富而“富”，这就不是教会。教会乃是基督，乃是一。

所彰显的就是基督，所见证的也就是基督

只怕我们一说年长的要“富”，你所领会的不是属灵的“富”，而是属地的富、财物的富。你就得着一个“异象”── 为“主”赚钱，其实是财迷心窍、为“己”赚钱、“爱世界”赚钱。我要对你们青年人说这话，我也带头宣告这话：“在教会中，你们要是爱世界，赚来的钱不要奉献给我。”所有青年同工也要起来宣告这样的话：“你们要是爱世界，赚来的钱不要奉献给我。”就是你们青年人将来若是有主引导，愿意两年、三年，即或是一年，完全摆出来学习服事主，你们也得起来说这样的话：“你们爱世界赚来的钱不要奉献给我。我宁可饿死，也不接受你这样的钱，我要你得基督！”我们里面要有一个非常强的灵。什么时候基督的一从教会中拿掉了，你要立刻产生一种愤恨。教会没有别的，教会只有主自己，所以教会才是一。因为只有一位主，所以教会才有一的彰显、一的见证。因为所彰显的就是主，所见证的也就是主。

讲道是为要把人讲到基督的一里去

    弟兄姊妹，从我们开始服事，在这一点上就必须非常清楚。我们没有意思讲道给人听，我们没有意思搞一个聚会。如果我们做了，我们讲了，我们搞了，这些都是过程，为要把是一的基督带到教会里面来。若是我们所作的不过是维持一个局面，不过是叫听道的人觉得满意；你若以此为满足，那就是非常的可怜。

    我听说二十年前在某个地方，主日聚会前有人骑脚踏车来问：“今天谁讲？”是他中意听的，就留下来；不是他中意听的，就骑回去。我可以告诉你们一句话，这样来听的弟兄总不会听到基督里去。反正他听来听去，有一件事我保证你，他不是教会，他也听不出个教会来。因为这些人对主一点渴慕也没有，不过是耳朵发痒，寻求许多的教训。今天我们若是作为这样一个卖道的人，我们就太可怜了。

这一是活活的基督，有这一，教会就有生命

    如果我要讲道，我总要把你们讲到基督里去，我总得把你们讲到一的里面去。要是我不能把你们讲到基督里面去，不能把你们讲到一的里面去，我就不讲。我对讲道没有兴趣，我的兴趣、我的负担是要人摸着那个一。因为这个一就是教会生命的所在，你有了这个一，教会就有生命，因为这个一就是基督，没有这个一，教会就没有生命。你怎么知道教会有没有生命？你就问教会有没有这个一。譬如说，这个教会生命是不是很丰富，很难说得具体；但这个教会是不是一，就很容易看见、摸着。这个教会是一，生命一定丰富，教会不是一，生命就不可能丰富，因为一就是活活的基督。

在教会中意见多，就是缺少一，缺少基督

    你要认识一就是教会生命的所在。我走遍全地，还没有见过一个地方像我们这里意见这么多，对什么都有意见 ── 全球各地、各大洲、各教会、各种人、各种工作，我们都有意见，甚至在小的地方对小排也有意见。谁会带聚会，谁不会带聚会；谁讲道动听，谁带诗歌不用灵；谁又显出来，谁又落下去……。消极的反应说出来，就是缺少一，也就是缺少基督。

你若不能帮助他们，你为什么不替他们祷告？你讲这些干什么？今天在主的教会里，不需要这样的批评；今天在主的教会里，何等需要在一里的争战。真可惜！我们对教会很少有一的领会，所以我们所过的教会生活非常特别，天天活在是是非非、长长短短、好好坏坏、对对错错的里面。没有基督、没有生命，只剩下一些在基督教里的活动。

有一，教会才是一个有生命的教会

    今天神所要的，乃是在基督里面的一，就是基督自己。神对别的没有什么兴趣，只有一产生了，教会才是一个有生命的教会。什么时候一没有了，教会就不再是有生命的教会。在这里作长老真不简单，买会所本来是很简单的事，能买就买，不能买就不买。但是却有许多的声音，这个人说：不行吧！那个人说：是个地下室喔！又有一个人说：有许多柱子怎么办？负责弟兄们都是绝对有智慧的人，哪里需要我们有这么多的意见。该买不该买，这不是我们的事。你属灵的负担都尽不了了，你还管这么多？弟兄姊妹都来不及照顾了，你还管得了这些吗？难道你不会把这些变作祷告吗？你说：我要奉献钱。弟兄们！你不愿意接受教会的带领，你就不要奉献，失去福分那是你的事。愿意接受带领，就好好接受带领，不要有意见。声音太多，弄得负责弟兄们左右为难，叫带头打仗的人发软，叫他们不知道如何寻求主的面。

教会的实际是一，你有意见，你就不是教会

    今天若是我们大家都简简单单的，教会到底要不要买会所？还不清楚，我们就祷告：“主啊！求你叫他们清楚。”负责弟兄们定规了，要买！大家一同阿们，一句话也没有，买错了又有什么关系？买错了，难道教会就不是教会吗？教会照样还是教会。但是你讲来讲去，教会就不是教会了。你失去了一，失去了基督。特别我们这些把一切都给基督、给教会的人，没有什么可管的，但是管家婆的天性改不了。天天啰啰嗦嗦，见什么都有意见。你可得注意，你若是这样，你已经不是教会了。若你是这样的榜样来服事弟兄姊妹，弟兄姊妹就不可能有教会。教会的实际乃是一，一没有了，教会的实际就没有了。不是说不能有建议，不是说不能有交通，但是不能有意见。我祷告里面很清楚是从主来的，我觉得应该跟长老们交通教会该如何，这是建议，再好也没有了。但是我们对什么事都有意见，意见多就叫我们这个人不再有教会的实际。积极一面说到教会，她是一个有生命度量的生机体，她也是一，因为只有基督是一，只有神自己是一。

教会的一包括所有得救、有基督作生命的人

    一是教会包罗众圣徒的原因。提摩太后书二章二十节的大户人家是 kingdom（国度），是指国度的范围说的。 Christendom 就是以基督为内涵的那个大的范围，那个界限国度。而在这个国度里奇妙的东西很多，所以主耶稣说到天国的比喻里，在 Christendom 里面就是一，但是有的人从一里岔出去了，这个岔出去并不能隔绝你和他们在国度界限里的一。譬如说中国人就是中国人，有人是从中国人岔出去的美国中国人，他虽然岔出去，你不能说他不是中国人，他虽然岔出去没有生活在中国，但是在生命里他还是个中国人。同样，虽然今天许多的弟兄姊妹岔出去，这些岔出去的并不是没有得救、没有生命、没有重生的人。

不是人数的多少，乃是见证的所在和实际的问题

我们一定要认识，教会在一的里面是包括所有得救的人。你想到这里的教会，你不要只想到三千人；一想到教会，你应该感觉是十万人（包括所有得救的人）。如果我们的感觉只是三千人，这就已经是宗派的灵了，已经是我和你有分别了。我的感觉包括你，你肯不肯让我包括，那是另外一件事，那是你的事。就好像今天的以色列人，全国人口只有两百五十万，在纽约有四百万的犹太人。哪里人多呢？在纽约的犹太人。哪里是以色列的见证呢？在以色列的以色列人是以色列的见证。不是人数多少的问题，乃是见证所在的问题，见证实际的问题。如果以色列人说：只有我们二百五十万人是以色列人，你们这些人都不是犹太人，这样，以色列人就不再是以色列人了，因为他们变成很独特的人了。今天所有世界各地的犹太人，肯回国去成为真正的以色列人的时候，其他的人没有权利对他们说：你们不是以色列人，我们才是以色列人。以色列人一回去，就是以色列人，没有人可以关门。这是根据以色列人那个一的生命，这些人都是以色列（雅各）的后裔，是雅各的生命带出来的实际。在这实际里有人跑到别处去，但这并不是说明那些不在以色列的就不再是以色列人了。

在基督的生命里，才有教会的实际

同样的，今天我们也不能说，不在教会中聚会的就不是教会了，就不是弟兄姊妹了，还都照样是弟兄姊妹，有基督的生命。当他有基督生命的时候，他就是教会，但是他不是教会一的彰显，没有耶稣基督教会的见证。什么是教会呢？教会就是我里面的基督。我是一个肢体，乃是因为我得救了，我有了基督的生命在我的里面，这个基督的生命叫我成为基督身体上的肢体，在那一个生命里的时候，我就是教会。假如我有这个生命，我却没有在这个生命里，那我虽然有教会之名，我却没有教会之实。

只要有这个一的生命的人，都在教会里面

今天我们要看见，这个一乃是包罗万有的，只要有这个一的生命的人，都在教会里面。所以遇见公会的人不要问：你是哪一个会的？这证明我们真理不清楚。对我们来说，教会就是教会，中国人就是中国人。你不能碰见一个中国人问他：你是哪一国的中国人？你只能问：你现在在哪一个国家住？同样的，我们要认识，教会既然是一，而这个一是包罗万有的一，所以我们不要问别人：你是哪一个会？若为着交通，你最好问：你在哪里聚会？你也不要说：我是某某教会的；更不要说：我是教会聚会所的。所谓“教会聚会所”乃是指教会的弟兄姊妹聚会的地方。如果你说你是教会聚会所的，就证明你没有看见这个一。在一里是包括众圣徒的。求主开我们的眼睛，叫我们看见这个一，活在这个一里面，让这个一的实际彰显出来。


第十篇 神作工的法则与中心负担

“一”是神作工的法则

    我们说过“一”是教会生命的所在，“一”也是教会包罗众圣徒的原因，现在我们来到第三大点，“一”也就是神作工的法则。

神是一。虽然在我们经历里的认识，祂是三而一，为什么我们在教会中对“神是一”这么有把握？我们是活在一的原则里。当我们着重一的生命，我们就认识这位主就是三而一的神，实际上祂就是一。就着父来说，祂是源头；就着子来说，祂是河道；就着灵来说，祂是水流。

在我们的经历里，就着父来说，是定旨意的一位；就着子来说，是成全的一位；就着灵来说，是享受的一位。而这位定旨意的一位，就是成全的一位；这成全的一位，就是享受的一位。定旨意的这一位“神”，就是成全神旨意的“主”；成全神旨意的“主”，就是我们所享受的“灵”。所以祂是一又有三的讲究，因为这是神作工的法则。

神好像一个人，在家里是父亲，戴帽子去上班，在公司就是经理，晚上来聚会就是弟兄。祂就是一位，如同一个人又叫作“父亲”，又叫作“经理”，又叫作“弟兄”。称呼虽不同，却是一位。这就是神作工的法则。

神一切的工作，神的见证都是在团体的一里

这一位神从祂的身位，就把教会的法则给我们看见：祂就是一，却有不同的彰显，却有不同的过程，祂用祂自己就做了教会的范本。因你从神自己就能摸着这实际：祂显出一的见证；照样，在教会生活中，也是需要众肢体来显出一个身体的见证。

    神一切的工作，神的见证，都是在团体的一里，神永远不离开一，因为这是祂的本性。什么时候“二”出来了，祂就排斥，因为与祂的本性冲突。神的本性里只能接受一，所以祂一切工作也是在团体的一里。

根据神的法则，神只造一个人

神所造的是一个人，虽然在见证上是造许多的男和女。创世记一章二十七节：“神就照着自己的形像造人，乃是照着祂的形像造男造女。”照着祂的见证来说，祂是造男和女；照着祂所造的实际来说，不是造男和女，只造一个。有时我跟我姊妹幽默地说：没有我，哪有你？你的被造是为着我！这不是中国思想，乃是圣经思想。哥林多前书十一章九节：“女人乃是为男人造的”。但是神为何不干脆造两个呢？为什么用泥土造了亚当，吹气在他鼻孔里，又叫他在飞禽走兽中寻找配偶，等他失望沉睡了，就从他肋旁取下一根肋骨，建造了一个女人，这不是太麻烦了吗？因为这是神的法则。

有异象的人来教会，不是多个，乃是一个，就是基督

神造人的时候只造一个。虽然祂自己宣告：“照祂的形像造男造女”（复数）。这多个乃是根据于那一个。照样，在教会中肢体有许多个，但根据却是一个，这一个就是基督。就如同我们所有人没得救前，在神看来是一个，是在亚当里。得救以后，在神看来还是一个，是在基督里。今天我们来看教会，也要有这样的认识 ── 不是许多的个人；某人好、某人坏、某人兴起、某人跌倒……。你若是这样看教会，就证明你是个没有异象的人。你如果是个有异象的人，你所注意的，就不是多个，乃是一个，就是基督。

我们是为祂造的，守住该站的地位

    我再回来说，我的姊妹既是为我造的，她就不该擅自主张：我要这个、我要那个。一个好的姊妹，是不大关心自己的。我的姊妹就是如此。我作梦梦到她时，很少很豪迈，都是梦见她蜷曲在床上。一作这梦，我就难过，因为知道她的压力非常大。我很喜欢梦见她是欢喜快乐，驾个轿车，带着孩子，四处兜风去。然而神创造的法则本是如此，她必须服事丈夫，服事儿女，因为女人是为男人造的（林前十一9）。可惜我们今天在教会中没有这个认识，大家都是以自我为中心 ── 我长进没有啊？我有功用没有啊？我能否全时间啊？我能否作使徒啊？很少有人领会：我是为祂造的，没有祂就没有我，离了祂我就不能做什么。

没有让基督作人位，就是失去了教会的实际

如果神也会作梦，祂梦见荣耀的基督，而我们安卧在祂的怀中，这就合乎神创造的法则。若是祂梦见我们很会讲道，兴高釆烈，口沫横飞，祂就要摇头叹息！因我们已失去了教会该有的地位。我一看各位兄台、姊台，想开展的就开展，想出国的就出国，想讲道的就讲道，想办事的就办事，我就有说不出的叹息。因我很少梦见你们蜷曲的卧在那里，没有让基督作你们真正的人位，这就是失去了教会的实际。

神所要的那个一就是活活的基督

姊妹们若能认识神创造的法则，而认识你那一份，也安于那一份，就有福了。我们若能认识神造人是“造男造女”，虽是多数的，却又是单数的，所以一切都该是那一位活活的基督，你的事奉就要变个样子，你的前途，连你所谓“属灵的前途”，也会变样子。你就知道，一切的是非、得失、荣辱，都算不得什么。因为我们所要的就是基督，因为神所要的就是那个一，这个一就是那位活活的基督。

神对教会的供应，就是“一”

    神的供应是——一棵树，一条河流自一个宝座。创世记的河虽是四道，却是出自一个源头，从生命树的园子里流出来。到主再来时，就变成一道河，全部的供应就是这一道水流。

    如果你今天来看教会，你要认识神一切的工作，是在团体的一里面，这个团体一的内涵就是这一位基督。这个团体一的生命，就是这一位基督。就着创造来说，是团体的一，就是基督；就着供应来说，我们一切所得的供应，就是那是一的基督。神所给我们的供应：一棵树，是基督；一条河，也是基督，从一个宝座，就是基督的主权里出来。

在基督里享受神的供应就有教会的实际

你怎么知道你是教会呢？就要问你这一个人有没有这样在基督里面。你这样在基督里享受神的供应，你就是有教会实际的人。你若在基督的供应之外，还有其他的供应，那就不一定是教会。

    神对教会的供应就是一，这个一就是基督，是一棵树，是一条河，是流自一个宝座。如果今天在教会中，不够有这棵树，不够有这条河，但你因有基督的缘故，你就该成为这棵树，你就该成为这条河。然而你不能因此骄傲，因为基督不仅在你里面，也在众人里面。你若自以为特殊，就会从这一的供应里被隔绝。愿主使我们谦卑却不消极，有负担却不骄傲。

神的见证也是一

    就着外面来看，神所呼召的是亚伯拉罕；神所拣选的是以撒；神所作工的是雅各。就着结果来看，神所得着的是以色列。从外面来看，是一个；从结果来看，是一群。神的呼召 ── 亚伯拉罕，拣选 ── 以撒，作工在雅各身上，都是一个。但神所得着的以色列，却不是个体，乃是团体。就着教会的一来说，无论我们每一个人有多少的拣选、呼召，或圣灵的工作，那个结果必定是我们这一个人消失了，而产生了一个团体。而这个团体是一个人，是个团体的个人。如果亚伯拉罕感觉我是“父”，所以我蒙召，他就糊涂。不是为着以色列，神何必呼召他？他的蒙召是为着以色列。若以撒做黄梁大梦，以为神拣选“我”，一路保守“我”，叫“我”承受一切，他也糊涂。因他的蒙拣选和承受，都是为以色列。若雅各说：神作工在“我”身上，为要成为以色列，神虽说：“你的名要称为以色列”，后来的意思却是：“以色列我的民哪！”还不是为着雅各，乃是为着以色列民。今天如果不是为着教会，就没有你。你要看见教会，就要有个异象：一面没有基督就没有教会，另一面没有教会就不需要我。如果没有教会，要我做什么？

没有基督就没有教会，没有教会就不需要我

我初到美国时，教会的光很强，过程越来越高昂，我听见很多见证说：“如果没有我们，洛杉矶就不需要存在！”我那时仍有宗教背景，乍听之下，觉得此言太过。但是慢慢地我的灵被开启，我就领会，这是事实。比方，今天台湾这么大，主的眼目在哪里？主岂是管总统府前的马路铺得好不好？谁闯红绿灯？哪里出车祸？蔬菜涨价？牛肉跌价？所有的一切都是为着你和我！神的眼目就是在我们身上。

    在个人身上来说，你不要有这种感觉：主这样带领我、那样带领我、主叫我属灵、主叫我长进。你要领会，如果主给你任何的祝福、任何的带领、任何的启示、任何的经历，都只有一个目的：叫你这一个人到教会里去，更多成为“教会”。你们一谈到“教会”，马上就下一定义：是“蒙召出来的会众”，我一谈到教会，就看到生命。生命有高、有低、有胖、有瘦、有强、有弱，而且光景是会改变的。若光是“蒙召出来的会众”，那就太肤浅了，就算你蒙召了，蒙召出来，就到西乃山下拜金牛犊去，这不是神所要的。蒙召出来不一定管用，管用的是生命。

神的见证，在旧约是以色列民，在新约是教会

今天神的见证是一，不只在旧约，得着以色列民是这样；今天在新约，得着教会也是这样。神的见证，在旧约是以色列民，在新约是教会。在旧约，神工作的过程，虽是亚伯拉罕、以撒、雅各，神所得着的，却是以色列。就着新约来说，神工作的过程，乃是主耶稣的自己，但祂所得着的，却是教会。如何从亚伯拉罕、以撒、雅各，得着了以色列民，照样，如何从主耶稣，就得了教会，得了“基督的繁增”。我们都有神的生命、神的性情。主如何，我们就如何，这一个就是神今天工作的法则。

神的负担就是一，主的祷告是要我们一

    一是神在祂永远计划里的中心负担：这个一是神所要的，神永远计划中心的负担就是这个一。所以：主的祷告是要我们一（约十七11、21-23）；主在我们身上一切的带领，也是带到这个一── 身体里；带领的结果乃是产生一的见证。

主的祷告是要我们一

主的祷告是要我们一。“使他们成为一（that they may be one）正如我们是一一样（as We are one ）”（约十七22，另译）。子与父的一不是合一，合一总是有分的可能。不是合起来的一，祂就是一。所以主为我们祷告说：“使他们成为一，正如我们是一一样。”神永远计划的中心负担 ──一，是藉着主祷告出来的：“父啊！求你使他们都是一，像我们是一。”主与父是一，就是一个，我们是一，也是一个，不是合一，乃是一 ── 一个生命、一个身体、一个见证、一个彰显。神所要的，就是这一个一。

主在我们身上一切的带领，也是带到这个一 ── 身体里。

    主在每一个人身上的带领，都是要把人带到一里去。在几个世纪前，奥秘派的弟兄姊妹，对这一点的认识不够，所以他们虽然有一的操练，但在个人生命长进的过程里，却受了许多的苦。然而他们一的操练，却是非常的深入。例如，在盖恩夫人的信中，有一段说：“我的孩子，你来见我，说了许多话，但我觉得那时你我若可以都不说话，而活在神的面前，必定是更好！”这就是一的实际。今天我们不一定要搞出那个一来，今天我们“是”那个一。今天我们不需要作出那个一来，今天我们“是”那个一。

    我们来跟随主，非常奇妙，一碰见弟兄姊妹，只要灵里一通，立刻感觉就是一。有时真感觉不要讲那么多，只要能和弟兄、姊妹坐在一起，里面就有一种说不出来的畅快、说不出来的安息，这就是一的见证的结果。一在你里面作见证，产生一个结果，叫你觉得话若说太多，反而把那个一说掉了。弟兄们都很喜欢交通，我也很阿们，但若交通和安静的时间成正比，那就更好，就怕不成正比，思想越走越远。若是你懂得在一里的安静，一的生命就要充满我们全人。

一就是一，不用解释，不用辩白

一就是一，不用解释，不用辩白。倪弟兄就是持守这原则，人误会他，他不解释。因人若不了解你，你解释也无用；他要了解你，你就不用解释。任何人对你有话语，你都要到主面前求光照，一有光照，你就认罪悔改，没有光照，就不必辩白，也不用对付。对付不是要他来认识你，乃是要你来跟随主。

    这几年我学一个功课：不必想办法去建立那个合一，因在生命里就是一。解释是徒费口舌的，你若是个恶人，解释来解释去，仍是个恶人。你是被误会的，你解释来解释去，他还要误会你。你只要注意生命里的一，有这一就够了，别的不用去管。只要你和弟兄没有问题、和姊妹没有问题、和教会没有问题，一直持守这个一，所注意的乃是这个一，因为主在我们身上所有的带领，都是要把我们带到这个一的里面。在盖恩夫人的时候是这样，今天在我们身上，更是这样。在那时，他们只有一的感觉和享受，而今天我们更有一的生活，因今天的光比十七世纪的光更强，有两个大光照着我们：一是“赐生命的灵”的光来了；一是“教会是基督的身体”的光也来了。今天这两个大光一照亮，一的实际就更显出来了，就带我们进入一的生活。

不管别人是否和你是一，你却要和别人是一

    今天别人是否和你是一，你不要管，你却要和别人是一，所有你所受的带领，也必须在同一原则里，把你带到一里去。你不可能有启示，光是为着启示，主日讲道，临时求启示。这不是在一的原则里，乃是在工作的原则里。一是非常自然的，不是预备出来的东西，不是寻求出来的东西，乃是我这个人，天天活在主的带领之下，不断地领受主，并且满了主，这一个满了主，就把你带进教会中，带进教会的实际中。

使徒和前面弟兄对一的经历

    主带保罗就是如此，带到末了，乃是带到身体的实际里。主带彼得到末了，是带到身体里去，主对彼得说：“你喂养我的羊”。（约二十一17）主虽没对保罗说这样的话，但保罗的见证，却是身体的见证。“有谁软弱，我不软弱呢？有谁跌倒，我不焦急呢？”（林后十一29）他这个人是在一里。老约翰也被带到一里去，本来是雷子，到末了他的书信，一点火气都没有：“弟兄们哪！我们应当彼此相爱。”（约壹四7，另译）“小子们哪！……父老啊！……少年人啊！……”（约壹二12～14，另译）他在约翰三书说：“那在教会中好为首的丢特腓不接待我们，所以我若去，必要提说他所行的事。”（9、10）真是温柔！要是我一定带着刑杖，好好管教管教。他慢慢地到身体里去了，主在他身上的带领越多，他这个人就越到身体里去。 主若越带你长大，就越把你带到教会里。

    你年幼的时候，真是束上带子，随意往来（参约二一18），所有年轻人都是这样。年长的行事，就不是这样。譬如，张弟兄要到国外，就问我们；“是去好呢？还是不去好呢？”一点不像青年人，那样横冲直撞：走！主越带领你，就越带到教会中。越跑到一里面去。开头都是“我”的，末了就是一的，这一就是主自己。开头是“我”怎么做，“我”怎么开展，慢慢地就一了，看弟兄们的感觉如何。一面来说，他非常联于主，一面来说，他也非常联于教会。

带领的结果产生一的见证

你越在主的带领里，就越有一的见证。你怎么知道有主的带领呢？就问这带领是否在一的原则里。这一不是指我要跟你合一，乃是主就是那个一。所有的带领都要在一的原则里。如果到末了，带领不在一的原则里，就证明没有一。郭弟兄出去，一面见证说：“是我自己有负担去的”，一面又说：“是张弟兄带我去的”。这到底是谁去的？是一去的。我固然有负担，张弟兄不陪，我不来。一方面郭弟兄很积极，说：“我有负担！”一方面张弟兄也很积极，说：“我也阿们。”两方面都在一的里面。意见的相同乃是一显出来的。在工作团里最需要这个灵。

我们所有的行动，都必须在一的见证里

有一天你我若插翅高飞，就必须在一里飞出去。如果没有飞出去，而留在这里，就该知道这一若不在工作团里显出，那就不得了，就会有结党和背叛的事发生。我们所有的行动，都必须在一的见证里。

    有人说：“管他什么印证不印证，先接受负担再说。”我要反问一句话：“你怎么知道你一接受负担，人就不印证呢？”出乎主的，必定会印证。难处不是在没有印证，难处是在没有负担，这里的难处就是被动，照表行事，没有人注意一的生命应该如何在教会中为大。只有当一的生命作主的时候，才有教会的实际。

所以我们要认识，主带领的结果一定是一的见证。如果今天没有一的见证，它就不是主的带领。求主开我们的眼睛，被这一的见证的光定住，好让我们显出一的生命，同作一的荣耀见证。


第十一篇 竭力保守那灵的一

对一的负担要远超过一切其他的负担

今天我们有这样一个基本的看见，那么我们到底应该有怎样的生活？我们的生活必须对这一有一个非常迫切的负担，这个一的负担要远超过所有一切其他的负担。这个一就是主的自己，这个一就是生命在我们身上实际给我们经历，所产生出来正常的结果。所以什么时候我们对一缺少负担，就是对主缺少负担，就是对生命缺少负担。今天我们可以在教会生活中做许许多多不同的事，在所有一切的事里，你要以一为看见，以一为经营，以一为内涵，一要控制我们这个

人。你到任何地方去，若是不能帮助教会进到这个一，你就失败了。在任何的服事里，我们不能把弟兄姊妹带到一的里面，我们也就失败了。

    弟兄们！我说句痛心的话，但你们要在主里会听，今天这里是一个大的、有一段年日的教会，你们听了许许多多的话，我相当担心，这些都不是一里负担的话。我们今天有太多的事情，也有太多的话。你们听见说，这个弟兄怎样，那个弟兄又怎样，那一年谁又有什么事……。弟兄们！你们要认识所有和你们说这样话的人，都不是爱你们的。一个真正爱你们的人，不会狠下心来，对你们说这些话，一个在爱里的人，一定是以一为第一。

一个在爱里的人，一定以一为第一

    比如，我照顾我的孩子们，对于他们的成长和教育，我很注意。虽然我给他们的时间不多，但我清楚，什么时候该教他们什么，光是什么时候传福音给他们，使他们认识救恩，并对主有完全的认识，这件事就叫我费了许多的心神。我惟恐他们不爱主，又怕说多了，叫他们以后有排斥感，我常在那里寻求，到底什么时候来说才合适？我们因为爱儿女，对于他们的负担就不轻率，不是光买糖果给他们吃，带他们出去玩玩就了事的，必须对他们的学业、性向的发展，倍加关注。你就不知道养一个孩子有多难，需要付出的心血有多少。弟兄们！今天我们对一的负担太少，对是是非非的负担太多，成了包打听：谁又跟谁不合啦！朱弟兄又怎样啦！前面弟兄又怎样啦！我说句痛心话，因为你们所受的破坏，你们对“口”的松散一点没有感觉。你们顶容易批评，顶容易论断，顶容易说长道短，一点也不定罪它，因为你们在这样的环境中长大。你们必须做一个有负担的人，而这个负担必须以一为中心，以生命为中心。我只有对基督的这个一有负担，除了这个一在教会中显出来以外，我对别的没有负担。虽然我也讲道、也带聚会、也作工，但那不是我主要的负担。我主要的负担乃是那属灵的一，能让弟兄姊妹实实在在地经历到，也在教会中实在的显出来。你若是一个有这样负担的人，你才是个真正跟随主的人。所以我们要认定：我们对一的负担远超过一切其他的负担。

要认识这一就是主的自己

    是一，不是想办法合一。没有主，就没有这个一。什么时候有这个一呢？是你有主的同在、享受主的时候，才有这个一。因这一是主的自己，祂是一，不是想办法合一。今天我们的难处，不是对一有负担，乃是对“合一”有负担。所以我加了这一句：“是一，不是想办法合一。”合出来的一没有价值，是一才有真实的价值。

我们所要的不是合一，乃是一

    今天我们所要的不是合一，我们所要的乃是一。我和你们弟兄们同在这么久，从来没有一次做过合一，不是说我发觉你与我过不去，对我不好，所以我就找你谈谈吧！我跟你合一合一吧！我从来没有做过这样的事。我里面很清楚：我们是一，就是一，我们既是一，就不需要合一。若是要合一，那就不一定是一，在神眼中，就没有价值。

    今天在教会生活中，合一很多，是一很少。我们很少领会，当我们活在生命里的时候，我们和弟兄姊妹就是一。如果今天有人来告诉你：“我听说谁背后批评论断你。”如果我果然这么坏，我就悔改；我若不是这么坏，我就仍和论断我的弟兄是一。我如果有个心机：“哎呀！他说我这么多话，我该想个办法挽救挽救！”这就叫作“合一”，这个合一没有价值。

    我蒙主怜悯！学习服事主这么多年，经我带领的人也有一些。我信任他们，别人怎么破坏，都破坏不了。我知道他们的长处、缺点，我也知道他们的存心。只要他们的存心是为基督和教会，别人怎么说，都离间不了。等我一旦发觉这人的存心有问题，别人怎么说，也挽回不了。

    今天我们在教会里，必须注重对一的负担远超过一切，我在这里乃是一，我和弟兄姊妹的交通乃是一。今天他给我笑脸，我们是一；今天他给我长脸，我们还是一。今天弟兄说我的好话，我们是一；他说我坏话，我们还是一。我和你的一，乃是因为基督而有的，不是因为长脸、笑脸、短脸、圆脸，也不是因为批评、论断、称赞、称许。一不是从这些出来的，乃是从生命里出来的。

    在教会里，要注意一，远过于合一。今天我们都懂合一，甚至于用祷告搞合一：“你们两个吵架了，咱们来祷告祷告，一祷告就一了。”我完全同意这句话，一祷告就一了，祷告过了又不一了。一就是一，这是个启示。一个有启示的人，绝对不肯站在任何不一的根基上。这些年来主带我学这功课：因我的讲道比较冲，别人就说我有野心，想领头。起头所听见的都是“褒”的话：“你很有负担、有口才、有恩赐，你是一个承担托付的人。”我一听见这话，就知道非死不可，我甚惧怕战兢。果然，“贬”的话就接着而来：“你有野心啦！你搞工作啦！你抓住俄亥俄区啦！你所设立的长老都是你的傀儡啦！”弟兄们！这些年主能替我作见证：什么时候我和主是一，和弟兄们也是一，不管别人怎么说，我总不受摇撼，你称许我，我与你是一；你论断我，我仍与你是一。我绝不赞成任何可能叫我们中间有间隔的东西，这成为我的负担。到今天仍是我的负担：一就是一。什么时候，如果因着我在此影响这个一，我就立刻离开，我不能让这一受破坏。这一是最紧要的东西，没有一件比这一更要紧。因为一就是神的自己。

没有一，就是巴别

    今天在我们的事奉里，也需要有这个异象。在教会中若没有一，是可怕的事。因为没有一就是分，没有一就是巴别，巴别的原则就是拆毁一。你无论想何办法，想合一，却没有真正的一，仍是巴别的原则。神造人之后，给人最大的咒诅，就是叫人进到巴别。在创世记十一章，当他们造塔的时候，说：“来吧，我们要建造一座城和一座塔，塔顶通天，为要传扬我们的名。”（4）那真不得了，所以神就变更他们的语言，变乱他们的口音。你怎么知道你活在咒诅里呢？只要你和人不一，你就在咒诅里。你怎么知道你在祝福里呢？只要你和人是一，你就在祝福里。

    若是你说：“今天有许多人和你不一！”但是我与他是一，所以我不在咒诅里。谁和我不一，他负责，我和弟兄姊妹都是一。但你要领会，不是前面弟兄责备你，就和你不一，你就说他在咒诅里，那可不得了，绝不是这个意思！一就是一，因一就是神的自己。在教会中，我们要注意这个一远超过一切。

要认识有了一的表现和见证，才有生命见证的实际

    如果没有一的表现，比方你见到弟兄，脸就拉长，就是没有一的表现。在加拉太书二章，彼得见奉割礼的人来了，就退去和外邦人隔开了，也是没有一的表现，没有生命见证的实际。保罗没有放过他，因他破坏了一。所以你要认识，有了一的表现和见证，才有生命见证的实际。

    我怎么知道我在生命里呢？我怎么知道我有生命见证的实际呢？就问有没有一。你有了一的表现和见证，你就有生命见证的实际；你若没有一的表现和见证，你就没有生命见证的实际。你若要满有生命见证的实际，你就要保守自己在一里。譬如，来访问我的那记者，他存心不对，没有一，没有见证，没有实际，起头是吓唬我，两眼瞪我，后来眼睛就避开了，不敢直视。你们在教会生活里，见不得别人的眼目，有些弟兄姊妹听我讲道，一看到我转身过来，就急忙把头低下去，不敢看我，你们怕我干什么？我们是一！其实我是最温柔不过了。虽然我讲道很厉害，但我在生活里是温柔的。我已是四个孩子的爸爸了，你还怕我？还不敢抬头，就证明你不够有生命见证里的一。有了这一，就放胆无惧，无所惧怕。我们在一的生命里，不要那么畏缩、胆怯。在教会生活中，我们要操练这一个，不要那么怕羞，没有一个人需要怕任何一个人，在爱里就没有惧怕（约壹四18）。整个教会生活里，大家都持守在生命里，有生命的实际，而显出生命一的见证来。

要认识只有在一里，才是在教会里，才有教会生活

    这一就是神的自己，只有在一里，才是在教会里。你若见人就嘀嘀咕咕，你可要小心，你虽美其名在教会里，其实已失去了实际。我的指头虽在我身子上，但若是死的，就失去了实际。

    也只有在一里，才有教会生活，不在一里，哪来教会生活？最多是社团生活。社团生活可以非常合一，但却没有一。不要以为在教会生活里，彼此相处得很好，就是一。不要以合一而取代一。今天在教会生活里，不是个社团生活。教会生活不是一班人来在一块，搞一个属灵的花样。教会生活完全是基督作生命的生活，缺少了基督作生命，就没有教会生活。我们要对这些非常有感觉，不是谁和谁拉手牵手的问题，不是谁喜欢谁的问题，乃是在教会生活里，到底生命有多少的问题。

    昨天我到一对夫妇家用饭，他们所关心的，只是他们分家来参加训练的青年，我听完有一感觉：“这好像社团生活。”我们很难得认识教会生活里的一，我们不知不觉就缺少在基督里，我们就不一定在教会里，我们也不一定有教会生活，不知不觉我们所有的，不是教会生活，乃是社团生活。

竭力保守那灵的一

    这一已经有了，你不用作，你作也作不出来。我劝弟兄们，你越跟谁过不去，你越替他祷告。我也劝同工们，因同工们不知不觉会看：谁服事主有主的祝福。这是人之常情。就连克里夫兰教会往前，我也很喜欢，谁讲克里夫兰教会很蒙恩，我也很喜欢。但诀窍在此：若有人告诉我：“某地方比你们作得好多了！”我立刻快快为那地方祷告，我越为那地方祷告，我就越有那灵的一。要不然，你是比不尽的、干不完的。无论你那个分家作得多好，总有一个比你那个好，最起码有一个在某一点上比你好。无论你长进得多快，总有一个比你长进得更快。起码在某些地方比你长进得快，所以你不要比、不要争，你要为弟兄们祷告，那才是实实在在保守那灵的一惟一的路。以前我们都不懂何谓“保守那灵的一”（弗四3，另译），现在有一点领会，什么时候我和那一个弟兄缺少那一个一，我就要回到灵中接受负担，竭力为这个弟兄祷告。我越为他祷告，求主祝福他，你的灵里就越有一的实际。一的保守乃是藉着祷告。

要轻视、拒绝五样一的代替品

一、不要有以人工产生的合一

    要轻视这个东西。不要以为我很会团，把他们都搞合一了。因这就是一个有糖衣的毒药，把你从生命里带开了，把你带到一个工作里，叫你把人从基督的面光带开了，还以为是服事主。所以你要轻视、拒绝以人工所产生的合一。

只要你真看见一，就该放下一切的人工，放弃一切的努力，如果我的右手对左手说：我们来找其他的肢体，一同配搭合作，成为朱弟兄的身体，这岂不是笑话，因为一已经在这里了。在基督教里，人也想合一，他们是用人的办法，若在教会里，也用人的办法想合一，合来合去，还是不一。它是一就是一，不是合的问题，而是事实取用的问题。我若在灵里有启示看见这个一，我就能在灵里取用这个一。有这个取用，我就是和众圣徒都是一，我就在教会中是一。如果我在主之外，有任何的贪爱，那个贪爱就是叫我不能和众圣徒成为一的原因。比方你们在东方，我在西方，相隔遥远，没有利益冲突，彼此访问，都能哈利路亚！没有问题。但等到我一回来，我们是一就有问题了，因为有利益冲突。连你们为什么喜欢某人，都是因利益冲突，人若没有贪图，就没有偏见，就容易持守那灵的一。

    你我在跟随主的路上，若只看见一，而不要任何利益，一就很容易出来，不需要去促成。如果有一个弟兄，不满意其他弟兄们，他就去另辟天地，就不是一。这些年，起码有十二年之久，在东、西方，我都被人看为不入流的、骄傲的、搞自己工作的、闯祸的。但这多么年我也没有岔出去，“你们既然这么说我，我就干脆干一番给你们看看。”我没有这样作，因我里面清楚：什么你都可以摸，惟独这个一你不能摸。你摸了这个一，你就死了。你不要去促成这个一，你也不是去摸这个一，只单单活在这一的里面。

有些弟兄若已岔出去，你只要为他祷告，不要用人工来挽回，是挽回不了的。有一位弟兄离开了我们，后来写信给前面弟兄说：“我现在重新研读工作的再思，我发觉地方立场还是对的。”前面弟兄就对我说：“你知道，弟兄们不喜悦这样的人！”乍听之下，相当费解，慢慢地我懂了，要是我，我也不喜欢这样的人。我要告诉他：“你不必写信给我，教会不向任何人关门。你看见一了，你就回来，你没看见，就搞你的，你不用带一个团体回来谈条件，问能否再作同工！你看见一了就回来，不用谈条件，今天在教会中满了赦免！”我能作此见证：一九七四年，有些弟兄对我感觉不好，如今回来，感觉都过去了。弟兄们非常爱主、爱教会，巴不得个个都能回来。问题是，你有没有这个一，不用谈条件。若是出于人的爱心，就是搞合一。你不要搞合一，你要服事出一来。

    一个会服事的人，不是搞合一；一个会服事的人，乃是服事出一到圣徒的里面。这样的服事，就是有价值的服事。

二、不要有因真理认识相同而有的合一

    属灵的同伴是该有的。彼此交通、一同追求，是甜美的事。只怕你服事久了，慢慢就建立党派，就把真理认识相同的人搞在一起。你不要因为和谁的真理认识是一样，所以我们就特别合一。这就证明你已经在宗派里。一就是一，而这一就是主自己，就是主在生命里，做了我们的实际。不能在这一之外加上任何东西。如果有几位弟兄起来说：“今天不要再讲别的，要讲赐生命的灵！”这就叫做宗派，这就是“宗派的灵”在教会里。若姊妹们发觉有光，以为姊妹可以讲道，就搞这种的合一，就是宗派。不要搞内功的一，也不要搞外功的一。不要有一个哈利路亚的合一，也不要有一个往里面“摸摸看”的合一，也不要有一百八十人受过训练的合一，也不要去与人争辩一与“合一”的说法，而与年长分开，这就证明已经没有一了。我们讲一的一，就不是一，不要有因真理认识相同而产生的合一。

三、不要有因负担相同而有的合一

    有人有负担出去开展，很好！但不能把它当作特别合一的本钱，因这合一是迟早要拆掉的。总有一天，又会有另一个看见，另一个负担。总有一天我们都会变，我们不能有一个因负担相同而有的合一。有人说：“今天我们有同一个负担，所以我们同打一个仗！”这话虽然是对的，但我仍劝你不要有负担相同的合一，只要有简简单单在基督里生命的一。

    是不是要有同一个负担？要！全教会都要，不是只有两三个人要。是不是要同打一个仗？要！众教会都要，不是只有两三个人要。如果只有三、五个人有一个特别的负担，因这一个特别的负担，就造成特别的合一，要很小心，这合一很可能是将来的难处。

四、不要有因个性、喜好相同的合一

    有些人的脾气较急，像奋锐党，不要有奋锐党的合一。要认识一就是一，你已经有了这个一在你的里面。你不要产生一个个性相同的一，也不要产生一个喜好相同的一。爱读经的有爱读经的一，这实在就是结党。爱祷告的有爱祷告的一，也是结党。爱讲道的有爱讲道的一，来在一起就口沫横飞、兴高釆烈。有的说，他一讲就叫人受感落泪；有的说，他一讲就叫人从死里复活。主啊！救命！不要有一个讲道的合一，有爱作工的合一，这都是个性、喜好相同的合一。我们就是一，有了这个一，一切都和谐。你在这一之外，加上任何东西 ── 道理、真理、个性、喜好，立刻间隔就出来了。我对你也不放心，你对我也不放心，我不知道你背后搞我什么，你也不知道我背后干你什么。特别是中国人，中国人聪明就多疑，总不信任人。如果我们认定：我们就是一，你也不必想，怎样才能和我一；我也不必想，怎样才能和你一，因我们在生命里就是一，就所有的猜忌 ── 这是教会生活中无形的压力 ── 就会一扫而光。所有这些猜忌、多疑，都是因为负担相同所搞的花样。有的人个性相同，要搞花样，他就出事情，有的人真理认识相同，要搞花样，他也出事情。你把这些都拿掉，一就在这儿，因它本来就在这儿。

五、不要有因操练、实行相同的合一

    你若说；“我们这些受训的，因有同样的操练、同样的实行，所以我们合一，我们这些训练的要绑在一起。”绑在一起没错，但你若把这个当作一个话题（make an issue）那就祸哉了！因这无形中就成为教会的难处。一就是一，主带我们来训练，当然我们交通多，若别人禁止我们的交通，那就不合理。正如主把任何弟兄和你放在一起，都应该多交通，这没问题。但如果交通的结果是：“我们这训练的！”那就麻烦了。这就是你有一种操练、一种实行而产生的合一，那一个合一，不是真正的一。那也是短暂的、外面的合一。

    所以在这里，有五点警惕的话：一、不要用人工产生合一。二、不要有因真理认识相同而有的合一。三、不要有因负担相同而有的合一。四、不要有因个性、喜好相同而有的合一。五、不要有因操练、实行相同而有的一。一就是一，这一个一，要成为我们的负担，你要认识这一就是主的自己。

今天教会实在太宝贝，因教会里面有基督，教会里面有这一个一。我们都要学习活在基督里面，活在这个一里面，到这一个时候，主的见证就变得非常明亮、非常荣耀！愿主怜悯我们！


第十二篇 在地方立场上

团体的 ── 在地方立场上

我们现在要来看控制的异象团体的一面 ──“地方立场”。地方立场在我们中间是个非常严肃的问题。我们今天所以在这里成为主这样的见证，相当多是根据于主给我们有启示、认识，看见了地方立场，认识在一个地方只有一个教会。但是我怕今天这个地方的立场，在不知不觉里已经成为我们所要守住的一个教训，这一个教训就要使我们成为一个以教会为真理的宗派。所以当我们来看这一件事的时候，我们要领会，这是一件非常严肃的事；不是认识地方立场就是教会。

神所要的不仅是地方教会，更是一个以基督为实际、为内涵、为生命，一个有基督身量的地方教会。

若是我们只有地方教会的教训，而没有以基督为身量、为内涵、为生命的实际，这一个教训不过叫我们成为一个有“地方立场”教训的宗派。只有当我们看见神所要的是教会，而教会就是基督，因为教会就是基督的身体，有了基督的生命才有身体的实际，而教会的显出乃是显在地方上。有了这样的认识才有教会，没有这样的认识，光有地方的立场，不仅不一定能够成为我们的帮助，反而会成为我们的限制。若是有一天我们到处告诉人：在一个地方只有一个教会；而我们中间却是满了组织、满了行政、满了仪文、满了道理、规条，而失去了身体的实际，到那一个时候，我们就要成为逼着主再来走另外一条路的人。弟兄们！我们要非常的小心。我们要看见，我们有地方立场，我们就是教会；但是我们不一定有了地方立场，就有教会的实际。我们可以分为以下几点来看“地方立场”。

基督的身体是一，是宇宙性的

── 祂如何，祂的身体生命也是如何

这身体是在那活活的一里面（徒十一22）

    因为基督是宇宙性的，祂的生命也是宇宙性的；因为基督是那一、那独特的一，所以教会 ── 祂的身体，必须是宇宙性的，也必须是一，必须在一的里面。如果我们认识，基督是如何包罗万有，如何充满万有，而教会就是那位充满万有者的丰满，我们就要认识，仅仅看见了地方的立场，还不能叫我们作一个服事主的人。我们若是要服事主，我们的事奉就必须不仅有立场，更要有在这个立场上宇宙性的内涵。若是我们没有这样的内涵，我们就没有教会的实际。你如果看见教会是这样在宇宙性的实际里，在生命里，在一里，你就要看见这个身体是在活活的一里面。

这身体满有生命的显出，而有的权柄

    弟兄们！我和你们讲“教会”，我有一个基本的不同。你们观念里的教会，不是我观念的“教会”。譬如，你们说到美国人，你们有一个观念；我一说到美国人，我有另一个观念。因为我们里面基本的认识不一样，所以我们许多的推理、发表、感觉、看法都不一样。每一次我说到“教会”的时候，在我的感觉里都不仅仅是一个“蒙召出来的会众”。每一次我说到教会，我里面直觉的反应都是一个生机体，在这个生机体的里面满了基督，满了生命，满了基督一的生命。我一摸着这个生机体，我就摸着这个一；我一摸着这个一，我就摸着这荣耀的生机体如何在这个完全的一里，产生一个身体的见证。而这一个见证是满了生命的显出，满了一的显出。如果这个生命停止了，这个一就停止了。要看教会的显出，就要认识显出的内容必须是生命，必须是一。如果你所认识的显出不过是一个身体，而没有认识身体里的生命、身体里的一；你所看见的不过是“尸体”。身体和尸体是不一样的，在身体里满了生命，满了因着生命而产生出来的一；尸体里没有那一个生命里的一。如果今天我们有生命，有生命里的一，我们就因着生命里的一而产生了配搭，而产生了结合。弟兄们！这个时候就有了教会的见证。

因着生命里的一而产生教会的见证

教会就是这样的一个身体，在这个身体里有基督作生命，在这个身体里有因着基督的一而显出的一。什么时候在我们中间没有基督，只剩下主日讲台、祷告聚会、周中聚会、青年聚会、探望……，这时我们就已经不再是教会，而成为一个宗派；一个在“地方立场”上的宗派，因为她已经失去了生命的实际。但如果今天在我们中间的祷告聚会、主日信息……，都不在工作里，而是在生命里，这就是教会。今天你要服事主，你要看见我们有一个控制的异象，这控制的异象在团体方面是在生命里，是在一里，也是在地方立场上。但你们不要把我这些话当作道理听，你们要让它成为一个控制的异象。如果这样，弟兄们！礼拜二祷告没有基督你就受不了，礼拜四聚会没有基督你就受不了，主日信息没有基督你就受不了，教会生活里没有一你就受不了！而且你所有的事奉，不会把人带到如何带儿童，如何带国中、带青年、作大专的里面。你乃是把人带到生命的里面，你乃是把人带到一的里面。在生命里、在一里，弟兄姊妹就站在地方立场上，作主身体的见证，这一个才是正常的。

今天我们对于在地方立场上那个教会的内涵的负担，远比不上对地方立场的负担。因为讲到地方立场就是你抓住别人的小辫子；说到生命，讲到一，是主抓住你的小辫子。你跟人讲地方立场你可以引经据典：耶路撒冷的教会、安提阿的教会、亚西亚的七个教会、哥林多的教会、加拉太的众教会，你太清楚了。一讲到生命，讲到一，你太不清楚了！所以你喜欢卖弄你的“花拳绣腿”，你不肯面对实际，不愿意在神面前蒙光照、蒙怜悯、有生命、得着一，你喜欢卖弄你所得的知识、你所看见的真理，作为你要求别人、定罪别人的工具！我这话也许叫你觉得不好受，但我所说的完全是事实，并且远超过事实。实际的光景比这个可怜太多了：我怕我们这些服事的人，不要说没有生命，不要说没有一，连地方立场也不大敢讲，就是讲了自己也搞不大清楚。

你要来看地方的立场，你里面先要清楚，地方立场乃是一个陪衬（side issue）。你先要认识光有地方立场还不够，你才能认识没有地方立场就不成；你如果不认识有它不够，就没有资格讲没有它不成。为什为我们讲地方教会？乃是因为我们认识基督那宇宙的生命，认识基督的那个一。因为有了这个生命，有了这个一，我们就认识要让这样丰盛的生命，这样荣耀的一显出来，非要有地方教会不可！所以我们才讲地方立场。现在我们认识教会的立场，如果仅仅看见地方立场是不够的，必须看见一。我们要认识这个一，才能来看地方立场。

基督身体的彰显，却是在一个一个的地方上

    要让基督这宇宙性的身体，宇宙的一、荣耀的一的身体显出来，就必须在一个一个的地方上显出来；若不在一个一个的地方上显出来，它就变成了一个空洞的“身体”，不切实际。如果这身体要在地上显出来，就必须“在地方上”显出来。所以惟一的保守、彰显、见证一的路，乃是藉着在一个一个的地方上将基督的身体彰显出来。

这并不是圣经中的明文教训，这乃是圣经中的榜样

    圣经里，保罗从未写一封信说，你们聚会必须要在地方立场上，圣经里没有这个教训。

    不是一个教训，它乃是一个榜样。我们跟随主，教训永远多于榜样，榜样乃是配着教训。有教训而没有榜样，这教训就“飘”了。有榜样而缺少教训，这榜样也会抓不准，会过分发展的。圣经的教训，乃是生命，乃是一。圣经的榜样，乃是这一在一地一地显出来。所以主从来没有教导我们，你们聚会必须要在一个一个的地方上。但圣经却说了许多：耶路撒冷的教会、安提阿的教会、以弗所的教会、哥林多的教会、歌罗西的教会、非拉铁非的教会、老底嘉的教会、撒狄的教会、加拉太的众教会、马其顿的众教会……。圣经没有说你们聚会一定要在一个一个的地方上。圣经说到教会的时候，乃是加强地说到生命，说到一，说到基督。但是圣经却用这榜样，将这教训如何实际实行出来的路向我们表明出来了。圣经里有教训也有榜样，教训永远比榜样重要。比如说：“信子的人有永生”（约三36），这是个教训；又说“我们乃是一个身体”（林前十17），这也是个教训。我们整个基督徒的生活，乃是活在主的教训里。因这个教训，就产生一个榜样，产生一些得永生的人的榜样，也产生了给永生之人的榜样。若今天没有主耶稣的榜样，只有一部天书，这书说：“天上有一位真神，叫做主耶稣，谁相信祂，谁就得着永远的生命。”若光是这样，那么“信祂”、“跟随祂”、“认识祂”，都是飘渺的。但是如果有了这教训，再加上这榜样，你信祂就满了实际，也满了主观的经历。

    不仅如此，身体也是一样，我们乃是一个身体、一灵、一个指望、一主、一信、一浸、一神（弗四4-6），我们今天是在这一的里面。这一，就成为一个教训。有了这教训，它就有了一个一的榜样。像主耶稣说的：“叫他们是一”（约十七21，另译）；然后有那榜样：“像我们是一”（约十七22，另译）。你来读主的话，你要领会主的话乃是教训与榜样配合起来的。一面来说，是教训；一面来说，有榜样。有榜样来配合教训，教训就实际了；没有榜样，只有教训，教训就飘渺了。

    今天为何圣经的教训在我们身上是实际的，乃是因为在圣经里满了榜样。教会的显出是在一的里面，这是教训；教会是个生机体，这是个教训。我们是基督的身体，我们是在一的里面，这都是教训。那么教训里的教会生活，应该怎样活出来呢？圣经中没有提起。这可能有两个原因：一个可能的原因是在那个时候还没有那么多的宗派，所以就没有这个教导；另外一个可能的原因就是：主不愿意圣徒抓住这一个，成为一个教训，而失去了基督。因为这两种的可能，所以在圣经里没有一处明文教导我们 ──“你们聚会应该在一个一个地方，建立一处一处的教会。”但是圣经中的榜样却是多得很，一路读下来完全是榜样，从起头到末了，每一次提到一个教会，都是联于那个地方的名称，所以就变成一个非常清楚的榜样。

    我再说，“地方的立场”不能算作明文的教训，只能算作圣经里的榜样。譬如说，我们读哥林多后书，读出许多榜样：保罗说：“有谁软弱我不软弱呢？”（林后十一29上），这不是一个教训，这是一个榜样，保罗并没有要求每一个人“你们每一个人在教会生活里，一个人软弱，其他的人都要软弱。”但是保罗做了一个见证：“有谁软弱我不软弱呢？有谁跌倒我不焦急呢？（林后十一29）我这个榜样在这里，现在你们如果愿意服事主，你们要跟随我的榜样。”所以我们今天来看教会，要从两面来看：一面乃是根据于教训，一面乃是根据于榜样。根据于教训，你摸着了生命，你摸着了身体的生命，你摸着了一；根据于榜样，你摸着了地方的立场，从地方的立场上而产生了教会的见证。

    这两个合起来，一个是教训，一个是榜样，这并不是彼此冲突，而是相辅相成的。没有榜样，教训是空的，不切实际；没有教训，榜样又使人无所适从。你有清楚的教训，配上非常清楚的榜样，实际就显出来了。我盼望弟兄姊妹们要有一个受训的灵，好好接受这些话，好好带到主面前去祷告。

神的心意是在一的里面，在生命里的地方教会

    第一有生命，第二有一，第三有立场，三项俱备，就鼎足而立。只是你要注意，是因为有“生命”，有一，“立场”的价值才显出来。如果你把“生命”拿去了，你把一拿去了，你虽不能说，这不是教会；但是你要说，没有教会的实际，缺少教会的实际。一个正常的教会必须是在一里，在“生命”里，这个必须成为控制我们的异象。

    惟有在一个个地方有了地方教会，神的旨意才可能行得通；要想神的旨意行得通，就必须有地方教会。前面说过，如果仅仅有了地方教会的立场而没有生命，没有一，是不够的。现在我说，当你有了生命，有了一，你必须要有地方立场；若是没有地方立场，神的旨意是永远行不通的。只有立场没有内涵，立场就没价值了；只有内涵而没有立场，内涵也就不实际。

    所以你在主面前要看见，这两个东西乃是联起来的。你们要把这些话当作真理般的背下来：“地方立场不是圣经中的明文教训；地方立场乃是圣经中的榜样。地方立场说出神的心意不仅仅是地方教会，而是在一的里面，在生命里的地方教会。惟有在一地一地有了地方教会，神的旨意才得流通。我一直在这里坚持一个东西 ── 仅仅有立场而失去了内涵，这不行。我们今天的服事，不仅要把立场服事出来，也要把在立场上的内涵服事出来。你要这样服事，你才是活在那个控制的异象里面。

当地方教会在生命的主权里：她向着主就可以完全负责

如果一个地方教会不只有立场，她也在生命的主权里，且是长老治会。她就可以向着主完全负责了。如果你没有这一个地方立场，或你有立场而没有实际，你就失去了这个主权。今天公会很多，所谓的长老很多，特别像浸信会的组织都是“堂会”，换句话说，每一个堂都是独立的。所以你告诉他，“我们是向主负责的”，他也会告诉你，“我们也是向主负责的”。但是我们的向主负责，乃是在一个地方，一个教会，包含所有的圣徒在长老的治理下向主负责。他们向主负责，乃是一个牧师，带着一群所谓的羊在那里向主负责。但是你要看见，必须要有一个地方的立场，你才能够学习完全向主负责。

她向着主的职事们可以完全的敞开，绝对的跟随

    一个教会好不好，相当根据于那个教会有没有属灵的眼光，知道并认识如何来跟随主在这个时代的职事。一个健康的教会，当她在地方立场上，在一里，在生命里，她向着职事是完全敞开、绝对跟随。

她与众教会可以有甜美的交通

一个教会她绝不能说我是地方教会，而变成一个“地方宗派”。“地方宗派”（这是倪弟兄用的词），就是一个地方的教会，她用地方教会的名字，而和众教会之间没有交通，搞他们自己的事。譬如，我们到哥伦布（Columbus）去，我们的原则是不马上建立我们的聚会，先寻求交通。我们查电话号码簿，查出有一个叫“在哥伦布的教会”（The Church in Columbus），我们找到他们，他们说他们以前叫“The Church in Columbus”现在已经改为“再来王的教会”（The Coming King Church），为什么所谓“哥伦布教会”，变为“再来王的教会”呢？因为没有生命！没有一！只有所谓的道理上的信仰。光有道理上的信，慢慢就走不下去了。即使他们持守地方立场的名称，你不能说它是“教会”，你只能说，它是一个“地方宗派”。因为这一个所谓的“地方教会”失去了和众教会之间的交通。

她在各地可以是当地众圣徒：生命长进的地方，

共同建造的地方，消除己的地方

    你没有看见地方立场，你这个人就长不大；你要长大，就要看见地方立场。因为在地方立场上，你才没有离开神的心意。你若认识地方立场，你这一个人就非要活在地方上不可。所以她在各地，可以是当地众圣徒尽职的地方。

她就是主安居之所，主名得见证的地方

    一个地方教会就是主的名得以见证的地方。譬如，在这里教会所见证的，就是主。浸信会所见证的，是受浸的真理。真耶稣教会所见证的，是“打电报”的经历（说方言）。我们所见证的，就是耶稣基督。我们除了主之外，没有别的名字。

    地方立场的真理，本身虽不是神的心意的全部，（不是我看见地方立场，我守住地方立场，神就心满意足。有地方立场，还需要有生命、有一。）但它却是：

    今天我们讲主耶稣是根基（foundation），立场（ground）就是土地。根基和土地不一样：土地是为着建筑物，因为你没有土地就不能建筑。但是不要让地方立场麻醉你。光有土地没有建筑物，土地就是空的。我有立场没有建造，也是空的。我有了立场必须要有建造。要有建造必须要有立场。

    没有人喝杯子，也没有人吃碗盘，你所以要杯子、要碗盘，是因为要盛装食物。连要饭的虽不一定有饭，但一定要有碗，管它是破碗、有缺口的碗，总要有个碗。地方立场就好像杯碗之于食物，这就是为什么它不是个教训，而是个榜样。有人说我只要有吃的就可以，但是这个吃的需要藉着杯和碗。姊妹们预备饮料，没有杯子是白搭；光有杯子没有饮料更是白搭。拿起一杯饮料，宝贵的不是杯子，而是杯子里的饮料，这个饮料就是基督自己，就是生命度量，就是一，而地方立场就是杯子，为要盛装是生命、是一的基督。这不只是我的说法，也是倪弟兄所用的比喻。

    就外面说，结婚证书不过是一张纸，惟有结婚才是实际。但是若没有结婚证书，那可不得了。一面说，丈夫死了，妻子天天守着结婚证书，还是没有结婚的实际；或是丈夫犯了淫乱离开了，虽有结婚证书，也失去了实际。另一面，所有试婚的人，都是淫乱的人。如何能从试婚里出来呢？必须要有结婚证书。如果丈夫不在了，生命不在了，光守住一纸“结婚证书”是没有用的。照样在教会中，如果生命没有了，一没有了，有立场有什么用？如果有生命、有一，就非要有这个立场不可。没有这个立场，就没有彰显这生命的可能了。你们对“立场”，要有很正确的领会。你要领会，这个地方立场的严肃性，就好像土地之于建筑。要盖房屋，就必须找一块地；有了地，没有房屋，就是白搭。也就像杯盘之于食物，没有杯盘食物吃不到；没有食物杯盘也是白搭。又好像结婚证书之于婚姻，有婚姻的事实，就非有证书不可。

我们有了生命，我们也有了在生命里的一，我们就看见完全要站在一个地方的立场上，神所要的乃是一个地方一个教会。感谢主！今天在这个地方主兴起七十几处地方教会，我们要仰望主，在这里兴起三百处地方教会，必须一地一地有地方教会。但是弟兄们！当你这样去服事的时候，你们需要一个控制的异象：我不是兴起一个徒有虚名的“地方教会”，我乃是兴起一个有“生命”、在一里的地方教会。


第十三篇 教会地方立场的必需

团体的 ── 在地方立场上（二）

在我们天然人的里面，我们很容易偏，很容易说：我们有了立场，一切都解决了。也很容易有一个感觉：既然生命很重要，我们就不需要注意立场。我们很少有个领会，这些是联起来的，就好像一杯水和杯子是联起来的。你把杯子打破了，水就没有了。反之，你仅仅有了杯子而没有水，这杯子的价值也就失去了。我们里面要非常清楚，今天我们来看地方立场，就好像杯子和饮料的关系一样。我们有非常丰富的饮料，我们也一定要宝贝这杯子。若是今天我们只注意饮料，

以为杯子没有用，我们照样要失去那饮料。如果我们以为地方立场是不重要的，我们就要失去生命。我们今天要继续来看：团体的控制的异象 ── 在地方立场上。

惟有在地方立场上才能显出教会合一的立场

    要认识一个正常的教会，必须：（一）内涵是生命。（二）本质是一。（三）彰显在地方立场上。这三个好像是三颗钻戒，一个服事主的人要有一个清楚的异象，看见这三样是缺一不可，虽然它们有先后之分，但不能有轻重之别。每一个跟随主的人，他都是先摸着了生命，摸着了生命里的一，然后才能够真正的认识立场、看见立场、带进立场。如果对立场有认识的弟兄姊妹，没有摸着生命、没有摸着生命的一，那么他对立场的认识是虚无的、是飘渺的，甚至是没有价值的。

    昨天我领会了，在这里的弟兄姊妹对立场有一套根深蒂固的观念，在这件事上，容我这么说，我比你们前进了十年。你们一定要在主里接受我的话。你一定要认识地方立场和生命的实际没有轻重之分。换句话说，你不要以为地方立场不重要，生命才重要。然而二者却有先后之分，首先是生命，没有生命的人是看不见一的；没有一的人，是看不见立场的。只有在生命里的人才能看见一，只有在一里面的人，才能真正认识什么叫做立场。

    在美国，我这么多年服事主，我还没有看见一个人因着我们帮助他认识立场，他就清楚地回到教会来。而是当你帮助人摸着灵、摸着生命，因着有灵里的开启，自然就羡慕灵里的一，一个羡慕灵里的一的人，他一定宝贵地方立场。这一个次序是不能变动的。所以当我们说到要有一个控制的异象时，我先从生命的度量讲起，再从生命的度量讲到一，然后从这个一，才能说到立场。换句话说：立场是个因着认识生命、认识一而产生的自然的结果。但是你如果没有立场的真理，虽然有这个一，他还是不知道如何实行。

    今天因着神的怜悯，我们前面的弟兄们，把立场的真理告诉我们。所以我们不仅摸着了生命、摸着了一，也带进了立场的实际。这三个元素加起来，就叫做教会立场。

有个正确的立场是很重要的。譬如说，我们来参加这个训练，我们要有个立场：我是来受训的。你若是采取一个立场：我是来听一听朱弟兄如何讲道的，或者你说：我是来学朱弟兄如何释放灵的。若是你有这个立场，即使你学讲道学得真像，你也把释放灵学去了，你却得不着训练的帮助。我再说，你们必须要有个立场：我是来受训的，我不是来搞花样的，我不是来学些鸡毛蒜皮的东西，我要摸着朱弟兄的负担，要摸着朱弟兄的灵，这是正常的受训的立场。

今天我们说：我们是教会。既然是教会，就要有立场。教会的立场有三个东西：第一，教会的立场是生命。第二，教会的立场是一。第三，教会的立场乃是在地方上。这三个合起来，就构成了教会的立场，三足就把教会鼎立起来。什么时候教会缺少了生命，就站不稳了。什么时候教会缺少了一，就倒塌了！什么时候教会缺少了地方立场，教会就不见了。三者是缺一不可，但是却有先后之别。

    昨天我说到地方立场乃是一个“陪衬”（side issue），这是我负担的话，特别为着在这里的弟兄姊妹讲的，因为许多教会今天抓住了立场而失去了生命和一的实际。盼望我们因此蒙光照。

    立场之所以有价值，乃是因着只有藉着这立场才显出生命与一的实际；立场的价值不是在于立场的本身，而生命的价值就是生命的本身。

    你怎么来服事教会？你服事教会的时候，不是来讲立场，而是先供应生命，这个生命的供应要把教会带到一的里面，这个一的彰显必须是藉着教会立场。我们里面的负担是无论到哪里都是先说生命，然后带进一，然后带进教会立场。教会立场不清楚，道讲得再多都会变成飘渺的；但是你一开始就讲教会立场，常常也是枉然！

    六、七年前我到一个地方去，那时有位弟兄有负担，到每个地方都讲“一个地方，一个教会。”有一次他在一个礼拜堂讲完了这样的信息，那里的人大受感动，当场就把外面墙上挂的“某某会”的名称打掉，只剩下“会”这个字，“会”在西班牙文就是教会。不久我又去，我一点不希奇他们又把打掉的东西搬回去。因为他们认识了地方立场的真理而没有经历生命的实际，就缺少了一，所看见的地方立场也就不切实际了。

你要看见一就是生命的试金石，你是不是在生命里，乃是根据于你是不是在一的里面。若是在我们这些事奉的弟兄姊妹间，或者是我们和教会之间不在一的里面，我们就要小心！因为没有一，就证明没有生命，一乃是生命的试金石。生命经历的结果一定是产生出一个一来。若是有了一，这个一的彰显，就必须要有地方立场，没有地方立场就不可能有一的彰显。所以惟有在地方立场上，才能显出教会一的立场。

要认识一个正常的教会，她必须有：内涵是生命；本质是一；彰显在“地方立场”上。当教会的内涵是生命 ── 生命就是基督，教会的本质是一时，我若和人合不来，那才希奇；我若和人是一，那才不希奇。当教会不在生命里，你若和人是一，那才希奇；你和人不是一，那才不希奇；这时说明教会已经只有杯盘而没有内涵了。因为内涵是生命，有了生命一定是一。

    这么多年来我学习服事主，常和弟兄们彼此有折磨，但一直到今天我仍然能在主面前从良心里作见证：我和所有爱慕主显现的人都是一！在这里是一！在非洲、美国、南美都是一。

    在教会中久了，是是非非的话就多了。这些年来我学到一个诀窍：什么时候我听见人说我什么，我就为他祷告，不是求主给他光照，乃是求主祝福他。主啊！他是爱你、为着你的教会，他才来讲我的不对，他讲我不对，就证明起码他还有基督的生命，他还关心教会。到后来我发现教会中许多的事都是莫须有的。但是为什么这些莫须有的事在我们身上变得这么严重呢？就是因为这个一失去了。为什么失去这个一呢？因为不在生命里。我们这个人常常不知不觉就缺少了生命，缺少了一。缺少了一，就失去了立场的实际。教会的立场是三个东西把它立起来的；生命、一、地方立场，使教会被举起成为属天的教会。所以：

没有生命就不可能有一的实际

没有一就说不上地方立场

我见过一些团体说：“我们就是地方教会”，但却说不上是地方教会。你不敢说它不是教会，但说它是教会，良心总不大平安，因为生命和生命里的一，不够显在那个地方。我到过一个地方，有一个弟兄带着两对夫妇聚会，那个弟兄看见立场，看见公会的错误，就从他所建立的公会里出来。但我去参加他们的聚会时很艰苦，因我不懂那两对夫妇到底怎么得救的，也不懂他们为什么走教会的路。我就从生命、生命里的一，和他们讲起。当我一讲到一时，那个弟兄就说：“你们听见没有？他讲一了。”我又提到要有一地一会，他又说：“你看！一地一会。”哦！主啊！若说这不是教会，我不敢讲；若说这是教会，我更不敢讲。

总而言之，要有一个教会的出现，她必须有生命，如果没有生命，就不可能有一的实际，如果没有一就说不上地方教会。

    在一九六四年，在美国有两个团体，他们很有爱心，也都看见了一，从公会里出来。他们也有一种灵中的自由，带领的人有一种的度量，聚会很活泼，大家向着主非常干净。有一天我再去访问其中一个团体，我进去一看人变少了，灵也不对了。散会后有一个弟兄拉住我说，他们分了，整个团体都拆散了。他们不是没有生命，不是没有生命里的一，乃是没有一个地方的立场，没有因着看见地方立场而产生和众教会在一里的交通。如果他们看见了立场，看见了身体的一，并进入一的交通里，他们在这些事情发生之前，能和我们有交通，就不可能有这样的结果。后来这个团体就消失了。

另一个团体我去看他们，他们就告诉我，他们最近请了一位“使徒”来帮助他们，也把这“使徒”的师傅请来开特会。我去参加了他们的特会，散会后我很想和那位所谓“使徒”的师傅谈一谈，但这位“使徒”认识我，怕我影响他的工作范围，就拒绝了我。后来这个团体慢慢地就失去了早期的冲击力。因为如果有生命、有一，就必须要有立场来把它盛装起来；没有立场，一和生命都会失去的。所以没有一就说不上地方立场。

没有地方立场就说不上一的彰显

    有时你到一些地方去，他们不说他们是教会，他们也不说他们不是教会。但是在他们的感觉，他们的确是教会，他们彼此间的交通非常的是一。但是他们没有地方立场，只能说是个很好的自由团体，而说不上有这一的彰显。

没有地方立场，就不可能有生命的容量

没有地方立场，这个生命就容不住，无论你生命多丰富、多好、多高，都会漏掉的。最明显的例子就是史百克老弟兄，照说义人的路应该是越照越明（箴四18），但是这位主的老仆人晚年的光景，反而不如他年轻的时候。在教会历史上，宾路易师母老年的景况也不是那么明亮。有许多主的仆人们，年老时也都不怎么光彩，当然这不是一个律，像宣信弟兄老年的时候就很明亮。

但一般来说，你很希奇，为什么有的人非常有生命的度量，但走一走，那个度量就慢慢消失了。今天我们就领会，要维持这个生命的度量，乃是根据我们有没有持守在教会立场上的教会生活。我的把握，不是我多有启示、多有亮光，把我这个人扩大，叫我更有冲击力；而是我认定了，只要我能活在教会立场上的教会生活里，在生命里，在一里，我就是走在义人的路上；我生命的度量，就会越过越明，越过越被扩大，因为惟有地方立场才可能有生命的容量。

地方立场的必需

    必须要有地方立场，就好像必须要有生命，要有一一样。

地方立场是独一的，是神生命正常彰显的立场

我说基督教没有生命，这是就着一般说的，但就着个别说，你不能说：这个团体、那个团体都没有生命；因为它是因人、因时而异。如果有个很爱主、很清心的弟兄，他若没有看见立场，他就没有什么路可走。但因他爱主，他有生命，他只好作牧师，他也能带人得救、带人爱主。你不能那么武断的说，他们都没有生命。但这个生命却是因人而异，这个人走了，生命就没有了。他有没有生命是根据基督的成份如何，你绝不能说他是浸信会的就没有生命；你要说是某个浸信会堂找着了一个爱主的牧师，竟然也有一点生命。但是久了他也会干不下去的，不是不好的干不下去，而是好的干不下去了。

还有因时而异，突然有个人出了车祸，有个人生病死了，这事一发生，全部的人都儆醒了：“我们要起来爱主！”因为这一剂强心针打得好，都醒过来了，醒过来三个月，爱主三个月，生命又没有了。这就是我说你们不能那么武断的说：“团契没有生命，公会团体没有生命。”每一个公会团体，绝不会都没有生命，但是神生命的彰显是因人而异、因时而异的。

教会在地方立场上，乃是一个生机体 有在生命里的新陈代谢，生命是不断地得着彰显

无论是谁在这里，无论是谁作工，无论是谁负责，无论是什么时候，无论是什么地方，只要有生命、有一、有地方立场，就会产生在生命里的新陈代谢。比如我在一九七二年回来就得着许多警告的话：“教会下一代出不来就没有人啦！教会荒凉就不得了啊！”奇妙就在这里：“似乎要死，却是活着的；…似乎一无所有，却是样样都有”（ 林后六9、10）。

你看！你们不都出来了吗？你们不是都很好吗？有时我看你们也不行，但是只要让你们长，总是会长大的。你们今天也不过二、三十岁，再过十五、六年，像我这样年纪，你们就会长出来了。因在这里有一种新陈代谢的变化，这个变化却没有影响到生机体正常的功能，就好像我的身体是一个生机体，他不断地在变化，但没有影响到我这个人。这是为什么呢？这是在地方立场上才有的，没有地方立场，就会因人、因时而异。

    有些公会团体，得着一个名牧师、好传道，兴旺一时。等到这一个牧师、传道过去了，或离开了，这个团体就逐渐衰弱，至终烟消云散。这都是因人、因时而异。然而我们中间不是这样，比如我到这里来，我所在的教会不但没有落下去，反而变得更好。这是因为在立场上而有的生命的变化，这个变化是新陈代谢的变化，不会因着我离开了而失去了往前。既是新陈代谢，就是生命里的变化，不仅个人是这样，团体也是这样。

是独一的身体的一的见证的立场

这不是小团体的一

    今天许多基督徒也有所谓的一。所以你若告诉别人我们是一，他们也会说：我们也是一。但他们的一是小团体的一，我们的一乃是指身体的一：只要是基督徒，是有神生命的，都能活在这个一的里面。

这不是仅仅有在灵里相通的一

    很奇妙，基督徒一见面，就是连公会的，我们都是一。但是等到你进到教会后才发现有“不一”。这不是圣经中的真理，而是个事实。你不进入教会生活，你遇见基督徒在灵里都是一。但一进到教会生活里，尤其是在地方立场上，就都“不一”了。因为大家来在一起，个性不同、看法不同、见识不同、作法不同、样样不同，所以就不能一。但又是这“地方立场”帮助我们，把这“不一”作成生命里的一。

    在这里有三个步骤：一、灵里的一。二、再藉着“地方立场”显出我们的不能一。三、藉着显出我们的“不一”，把我们作成真实的一。真正的一是这么出来的。所以公会里的人所说的一最多只是灵里的一，是理论的一。而真正的一只有在独一的地方立场上。地方立场是那独一的身体一的见证的立场。要有一，非看见地方立场不可。没有看见地方立场，就不可能有那个一。

    像我这个性，除了听我道的人，难得有人和我一，要和我配搭事奉可不简单。但无论如何，我总不走 ──“死”在教会中，“躺”在立场上。奇妙的是那生命里的一慢慢就长出来了。所以只要你肯“死”在教会中，你肯“躺”在立场上，生命里的一就产生出来了。

是独一的身体得长大建造的立场

惟有在一地一会的地方立场上 才可能有全体圣徒都在一里的实际

    许多时候，圣徒们用一取代了立场。他们说我们有真理的一，我们有种族上的一，我们有意见上的一，这就取代一一；有的团体，他们有真理上的一；有的团体，有意见上的一；有的团体，他们有种族上的一。说来可笑，难处就是人常常以为“立场是一”，就用一取代了“地方立场”，用他们以为是一的东西为根据来聚会。因为他们没有看见只有在地方立场上，才有真实建造的立场。没有地方立场就谈不上生命的长大；没有地方立场就谈不上身体的建造。生命的长大和身体的建造都必须在一地一会的地方立场上。所以若有人对你说：“我们跟你是一”，你要说：“如果你我是一，就要站住地方立场。”不仅“站”住，且是“躺”着的。我是“死”在教会中，“躺”在立场上。

惟有在一地一会的地方立场上 才可能有实际己的消除，而有基督生命的成长

    在“立场”上一躺，你的己就消除了。就我来说，服事有两种：在我所在的地方，因为我多年在那里劳苦、栽种、浇灌，所以弟兄姊妹都接受我的带领，很少有意见，很少受限制。但是在这里，就有一大堆的意见，也有许多的限制，叫人里外受压，常叫我手脚发软，有时真想“算了！”可是我一去祷告，主就告诉我：“你还活得很呢！你活到一个地步，要走就走，想溜就溜。”所以我常常讲：“主啊！救命！我的里面满了己。”什么地方叫你的己能除净呢？留在教会里。全世界的熔炉、炼钢炉、除己炉，没有一个的温度像这里那么高、那么厉害，它不仅烧一个城市，连全国也拿来烧。烧有一个好处，烧来烧去就把己烧掉了。

    我们要感谢神！因为我们这个人都爱己，只要有己就没有建造。你不要说：我和谁谈得来，我和谁处得来，有一天都要谈不来、处不来的。在一九六五年，教会中出现了“四大英雄”，另起炉灶，准备推翻教会，结果这四大金刚却一再分裂，各走各路了。为什么各走各路呢？因没有地方立场的限制，就谈不上“己”的除净。

    历史是最好的教训，也是最严肃的警戒，你我不能再重蹈历史的覆辙：逞一己的野心，而从教会的见证中被剪除。我们必须有一心志，有一学习：死在教会中，躺在立场上，无论如何受压，如何受试炼，总不从立场的见证上岔出去。

    如果你所在的教会生活实在让你受不了，你可以搬家；但是还要搬到有地方教会的地方去。换句话说，这个炉子温度太高，我火候不到，经不起烧，一烧就活不下去了。如果果然有这么大的危机，你就搬吧！不过还得搬到另外一个炉子里去，不是为着躲避，乃是为着生存；只要你活得下去，就得待在那里不要走；炉子的温度要慢慢地加起来，我先到小地方，到还可以受得了的地方，烧得差不多了，就得往高温的地方去，烧得更多了，就得往更高的地方去。烧是没有毕业的。我看年长弟兄比我们被烧得厉害，我们只有几位年长弟兄来烧，年长弟兄却有一大堆年轻弟兄来烧，烧有一个好处，烧到末了“己”就除掉了。

你们今天都很爱主，但都是大己。杨姊妹是杨大己，你要告诉你的弟兄，我们都是杨“大己”，杨“大己”需要烧一烧，烧成杨“中己”，杨“中己”要烧成杨“小己”，杨“小己”还得烧成杨“无己”，烧到杨“无己”还在烧，不过没有感觉就是了。有感觉就还有己，要烧到没有感觉。有人告诉我：“弟兄，有人骂你啊！”我说：“骂得好，阿们！”“有人把你骂得一毛钱不值！”我说：“我本来就不值一毛钱。”到这一个地步就差不多了，就烧毕业了，但不是就走出去了，还得再去烧别人呢！

惟有在一地一会的立场上，才可能有百节各尽其职，照着各体功用的实际

    因为只有在一地一会的立场上，才是包罗众圣徒的立场；也只有在这一个立场上，才能有生命的实际，才能有一的实际。今天我们有了这三个东西：有了生命、有了一、也有了每一个弟兄姊妹 ── 蒙恩重生的人的包容，自然在教会生活里产生了百节各按各职，照着各体功用的实际。

地方立场是神智慧的命定，也是神祝福的所在

    生命诗歌262首：“哦，地方教会，主何等祝福你，恩典荣耀总不离……”很希奇，地方教会乃是神智慧的命定，你越跟随主就越懂得，没有地方的立场，所有神所作的都是理论，没有实际。在新约中，若没有地方立场，所有神所作的都是飘渺的。神的智慧叫祂的目的，只在一地一会，把基督的身体，把主的圣徒都包容了，来盛装神的生命，来盛装这个一，来见证这个一。把神彰显出来，才能有神的居所，才可能让祂得着祂的新妇。除此以外，别无他途，根据神的智慧，地方立场是祂独一、惟一、仅有的，让神的旨意得成全的地方。

    但这个不是一个教训，如果这是一个教训，我们每天读圣经，所讲的就是：除了蒙头、洗脚、擘饼、喝杯外，还有我们是“地方教会”。感谢神！祂一直给我们看见基督是生命、是赐生命的灵。然后祂就给我们许多的榜样，你要有这个实际吗？你要有这个一吗？你要有生命吗？你就要站住地方立场，因为只有立场能盛装这一切的丰富，所以我们要“躺在地方立场上，死在教会中。”哈利路亚！这是神智慧的命定，也是祂荣耀的目的！

    自从主兴起倪弟兄，并兴起“教会立场”的见证后，有一个很奇妙的事：主把地方教会兴起来以后，好像主向全地宣告：“我所要祝福的就是教会，就是我所宝爱的地方教会！”在此，我们也要有一个开启，有一个宣告：“主啊！我也宝爱地方教会，这是你智慧的命定，也是你祝福的所在。所以，主啊！我把一切都交给你、交给你的教会！”

我们的态度：

站住地方立场 ── 躺在地方立场上，死在教会中

在一地一地的地方教会中，宝贵生命，保守那灵的一

不仅是地方的问题，更是内涵的问题。地方教会所以变得这么宝贵，这么有价值，完全是因为她有内涵。所以在一地一地的地方教会中，你的事奉，要宝贵生命，保守那灵的一。

要作一个仰望神祝福的人

    神的祝福的确在地方教会中，但祝福能不能临到你，要看你是不是一个仰望神祝福的人。

一个蒙神祝福的人，他要有两点的认识：

知道地方立场的真理是容易明白而抓住的

    换句话说，这个真理你听了就清楚了，但你若只是明白而抓住它，却忘记了生命，取代了一，那你就受亏损了。虽然这个真理是宝贵到了极点，你还得注意其他的。所以你里面要呼求神：“主啊！扩大我的度量，不要叫我只抓住这个真理不放，还得持守生命和一的实际！”

知道有了这真理，还需要有神赐生命、见证一 产生神的居所，才是神所满足的

就是因我们有这么宝贵的立场，才免去许多的迂回和流浪。今天有这么多的基督徒，进到这一个宗派里、那一个宗派里，进到这个所谓的羊群里，进到那一个所谓的羊群里，到处逐水草而居，不得安息。而我们这些人竟然蒙神的怜悯！被带到这一的立场上，在一地一地作主的见证，我们要心被恩感，向主说：“主啊！因为这样，我们更要宝贵你所给我们的，我们更要作一个仰望你祝福的人。求你怜悯，好叫我们在生命里、在一里、在地方立场上，成为你所要的居所。求你怜悯，好叫我们的事奉是生命的事奉，好叫我们事奉的结果是生命的一。在地方立场上，将你来彰显，好让你心满意足！阿们！”


第十四篇 在身体里的事奉

在生命的度量里，在生命里，在地方立场上

    这一次立场的讲法乃是非常独特的，因我的负担，不是为着地方立场来讲地方立场，我乃是为着身体的见证说到地方立场。所以你必须看见，要有生命，要有生命的一，然后必须要在地方立场上。没有立场就没有生命、没有一的显出；有了立场而没有生命，那就比没有立场而有生命的人更可怜。我绝对信有些人，他没有看见立场，也许没有机会看见立场，但是他还可以是一个在主面前得奖赏的人。因为他们不只有生命，他们也有生命的经历。

我只怕有一些弟兄们，特别是我们这些多年在教

会中的人，我们从得救就被救到立场里面来，我们很容易持守立场。有一天主再来审判的时候，绝不会因你的立场来审判你，不是问你有没有守立场，而是问你守立场的时候得着生命没有？有一天我们见到主的时候，主审判我们完全是根据生命，不是根据立场。

    然而你要记住，你若是没有立场，最多在成百万个圣徒中，有一个是有生命的人；有了立场，可以在一万个圣徒中，很可能有一万个有生命的人。从这里你就知道立场有多宝贵。但是立场到底还是立场，立场之所以有价值，乃是因着只有藉着这立场，才显出生命与一的实际。从弟兄姊妹的见证中，以及我们跟随主的经历里都可以印证：先是摸着生命，生命里的一，再看见地方立场的必需。我们应该有一个正常的认识，我们不需要惧怕，不要说，今天我们带弟兄们走生命的路，就把立场忘了；也不要说：我们讲立场了，就把生命丢了。只要带领的人清楚，你这一段时间完全讲生命，还是到立场上去；这一段时间完全讲立场，他还是到生命里去。

    在我们的身上，我们的事奉需要有一个控制的异象。在团体这一面，它乃是在生命的度量里。因为生命是有比较级的，很难说生命到底有多丰盛，总之一个得救的人，他就有生命。“在生命的度量里”这种认识提醒我们要有生命的实际。什么时候我没有生命的实际，我就失去了生命的度量。所以我不仅仅说“在生命里”，乃是说“在生命的度量里”。不仅这样，还是在一的里面，还是在地方立场上，这三个要成为一个控制的异象。

我们今天接下来看最后的一段 ── 控制的异象的总结。

团体的 ── 在身体里的事奉

    今天说到你我的事奉，我不是说身体的事奉，我乃是说在身体里的事奉。身体的事奉乃是指着教会正常的情形。一个教会正常了，她一定要有身体的事奉，这才是健康的教会。什么时候，一个地方教会没有身体的事奉，只有好的弟兄、强的弟兄事奉，或只有干练精明的弟兄事奉，这都说出这教会失去了生命，失去了一，也失去了在立场上的实际。但是不要说她没有立场，她有立场，她还是个地方教会。无论一个教会多软弱，你不能去摸她，你不要以为某一个教会没有生命、没有一，所以就攻击她，批评、论断她。如果一个教会实在太差了，你要信主会把她吐出去；只要主没有把她吐出去，那就是教会；只要是教会，你就要尊重。要尊重每一个教会，这是我们学习服事主的人该有的态度。

    一个正常的教会，乃是一个有身体事奉的教会，而我们这些人乃是一班在身体里事奉的人。我们的事奉是在身体的原则里，以身体为事奉的所在，以身体为事奉的结果。我们的事奉乃是在身体里，如果是在身体里，它就必须是一件生命的事，必须是一件一的事；同时我事奉的结果一定是为着生命的成长，或说身体的成长。如果是为着身体的成长，这个结果也必须是生命的事。我的事奉完全是生命的，但是我事奉的所在乃是在身体的里面。

    为什么在身体的里面？因为是在地方教会的立场上。有了地方教会的立场，我们才可能有身体的事奉；没有地方教会的立场，即或有人告诉我们：“我们也有身体的事奉，我们也是大家都来作事情。”特别“地方教会”这个名称是现代潮流的东西，自从主的仆人倪弟兄，他的书被翻成英文以后，已经被广泛的采用。采用的结果，这里有教会、那里有教会，都是根据倪弟兄的教训，却没有倪弟兄所认识的生命，也没有倪弟兄所看见的一，更没有摸着倪弟兄在释放这些信息的时候，他里面属天的负担。所以这一班人他也能告诉你：“我们也有身体的事奉”，但是我要说没有生命、没有一、没有地方立场这个三而一的鼎立，即使你有所谓身体的事奉，也是不能持久的。

    你若要有身体的事奉，你就必须看见身体的显出，乃是藉着生命、藉着一、藉着地方的立场，有了这三者，才有身体的显出，才有教会的立场，才有教会的见证，才有身体的事奉。

我们如何能有在身体里面的事奉？

基本的认识：

一个在生命里的人定规是一个事奉的人

    没有一个人有生命而没有事奉，很多人有事奉而没有生命，但是没有一个人有生命而没有事奉。如果果然一个人有生命而没有事奉，在他里面一定不满足，一定不平安，一直到他能实实在在活在教会生活的事奉里面。一个在生命里的人定规是一个事奉的人。

看见一的人，定规是一个满有身体感觉的人

一个看见一的事奉的人，定规是一个满有身体感觉的人，你看见了这个一，你就满有身体的感觉。当你说：“我有生命，我有生命的事奉。”这个时候我们还不一定有一的感觉，惟有看见生命所产生出来的一，才叫我的事奉满有身体的感觉。你在事奉里，若是对于事奉的兴趣过于身体的感觉，就证明你只有摸着生命，还没有看见因着生命而产生出来的一。

要尊重身体的感觉过于个人的倾向

我举一个例子。一位在迦纳的弟兄给我一封信，叫我十二月到那里去，我祷告觉得很平安就答应了。答应了以后，在纽西兰的弟兄来了一个邀请，要我也在十二月，到他们那里去。我就写了一封信给迦纳的弟兄说：“现在纽西兰给我一封信，要我十二月到那里去，我已经答应你了，所以我还没有答应他们，你觉得我应该去哪里？”后来我收到回信说：“我觉得你应该到这里来”。不久，我经过洛杉矶，有一个弟兄对我说，他刚去过纽西兰，对纽西兰的负担很重，希望我也去纽西兰帮助他们。这时我里面就非常不平安，这不平安是因身体的感觉而有的。我对他说：“你原谅我说句坦白话，很少有人对非洲有负担，我也不敢说我有什么特别的负担，但是我一直看到那里有需要，因此我就接受负担。到现在为止，没有人对非洲有负担，若是有人有负担，我就可以不要去。”我回迦纳的弟兄一封信说：“我还是如期到你们那里去”。但是我里面想：若是我再经过洛杉矶，这位弟兄能说：“我对非洲有负担”。那我就说：“好，你去迦纳；我就去纽西兰。”我们这一个人不应该那么野，不应该有自己的选择：“我要到那里去！”“我不要到那里去！”因为我们是在一里的事奉，所以我们要尊重身体的感觉过于个人的倾向。

身体的感觉绝对不能取代圣灵的引导

再比如巴西也曾一再邀请，我也答应了；但是我一直没有定规，因为到底有没有时间去，该去多久，我不知道。一方面是怕到时不能去，又叫他们失望；一面也是怕自己太自由了，就失去了身体的负担。到底身体的感觉是什么？到底弟兄们的感觉是什么？不是今天我有邀请，我就往哪里跑，（这也不是有没有祝福的问题，因你只要殷勤、劳苦，无论到哪里都有祝福。）而是我们这一个人，在一切事上有没有一个身体的感觉。身体的感觉绝对不能取代圣灵的引导。你不要说：“我是活在身体的感觉里，你们要我怎么办？”这个态度不正确，因你懒惰，不肯到主面前接受引导。但个人的引导绝对不能抹煞身体的感觉。你们每一个人都应该先有个人的引导，才能谈到身体的感觉；必须先有生命里的经历，才能谈到因着生命而产生的一。

    如果今天你只有一而没有生命、没有生命的一，就是假一。你若有了生命，你就要羡慕因为生命而产生的一；正如你有了一，你就要持守那保持一的地方立场。一个在生命里的人就是一个事奉的人，而一个看见一的事奉的人，也一定是一个满有身体感觉的人。

要拒绝自己的意念，小心自己的思想

有的时候我和这里的弟兄们在一起谈，真是谈怕了，我从来没有遇见像这样的谈法。在一起谈属灵的事我永远有兴趣，但这里一谈就是谈工作：又是如何开展，又是如何团人，又是如何作学校，又是如何搞小组……，不管谈得多好，只要你天天这样谈，很容易叫你自己着迷，以为这是出于主的。要拒绝自己的意念，要小心自己的思想。人的意念如何，就影响他的倾向，也成为他的行动。连世上的哲学都有“念 ── 势 ── 力”的说法，就是你有任何一个意念，若不拒绝它，还一再喂养它，这个“念”就会成为一个“权势”；这“权势”就是一种“力”，推动你有一种的行动。保罗在服事教会的时候，他最注意的就是人的“念”。所以，他的事奉就是要推翻所有不正常的推理。他说：“又将人所有的心意夺回，使他都顺服基督。”（林后十5下）

    不仅这样，你要看见一；你看见一的事奉，你整个人就是满了身体感觉的人。

在地方立场上的人，定规是在身体里事奉的人

    你在地方立场上，你这个人才能是一个在身体里事奉的人。这三个阶段和前面的三种体认（一、内涵是生命；二、本质是一；三、彰显是在地方立场上。）刚好前后呼应：我在生命里，我就有事奉；我在生命的一里，我就满有身体的感觉；而实际的实行乃是我在地方立场上，我才能是个在身体里事奉的人。

基本的态度：

是在生命里供应，而叫控制我们的异象成为实际

    我们事奉的态度，是在生命里供应的态度，所有的事奉都是供应。如果我们现在能把“怎么做”改成“怎么供应”，教会就有福了。我们一来在一起，就“怎么做”，我们很少来在一起，就“怎么供应”。因为我们谈“怎么做”，所以才意见不一、看法不一、负担不一，结果是各干各的。然后我们就想办法怎么总的带领，怎么团在一起，怎么绑在一起。可是弄来弄去，总不在一起。为什么？因为我们很少有一个领会：真正的事奉就是在生命里供应，有生命的供应就有事奉的实际；行政只是配合。在事奉里有生命供应的一面，也有行政的一面。生命的供应好比杯子中的“水”，而行政的配合好比那个“杯子”。今天你把杯子雕刻了，画上花样了、擦亮了，弄得真好，但是怎么都没有用。因为真正的事奉，不是根据于行政，而是根据于供应。

“作”是有止境的，供应是无止境的

我们要有这样的心志：“主啊！在我的事奉上，我的态度是：我一定要在生命里把人供应出来，我一定要在生命里把教会供应出来。我的态度不是如何作，我的态度是如何供应。”说到“作”，是有止境的，说到“作”，是会错的；说到供应，是无止境的，而且是不会错的。就算你讲道讲错了，你也不要怕；就算你有什么缺点给弟兄们看见了，你也不要怕。我以前认识有个弟兄非常的神秘，他非常爱主，也的确是个好弟兄，肯拼。但是因着他的神秘，弄得全教会个个都对他敬拜，但敬拜的结果，这些人都不在教会生活中。这样的人永远不能把教会建造起来。弟兄们，即使你有软弱，甚至你的软弱都给人看见了，只要供应在，你就不要怕。

    总之，在事奉上我们要有个基本的态度：认识整个的事奉，完全是个供应的问题。没有供应，一切免谈；有了供应，一切不怕。如果我们以后来在一起，不是谈又该“作”什么，怎么“作”；而改为又该“供应”什么，怎么“供应”。你光是改个词，当你再来谈工作的时候，你的态度就不一样了。你立刻认识：是我们的不足，而不是他们的缺欠。一谈“作工”你就怪人：“这个弟兄起不来，那个弟兄发死，这个姊妹意见真多！”但是一谈“供应”，你就立刻觉得是自己的不够。我和你们在一起久了，我就听到一些关于你们的话。我听见了，我就怪我自己：“没有供应。”如果我果然给你们有供应，你们回到分家还会死？我在主面前悔改、认罪：“主啊！为什么我讲来讲去，我总不能把他们讲到一个地步，一切为着基督和教会？为什么我讲来讲去，总不能叫他们灵里发旺？主啊！”

不应该是个作工的人，应该是个供应生命的人

在事奉里，你要有个基本的态度：我是一个在生命里供应的人，我不做什么，除非我能有生命的供应。如果我作任何的事情，我的目的都不是为作那件事情，我的目的乃是为着供应生命。

没有一件事是为着事情而作的，没有一个工作是为着工作本身。如果我们做了什么事，做了什么工，最终所要的完全是为着生命的供应。

我们必须有一个非常清楚的控制异象：“主啊！什么时候我不能在生命里供应教会，我就有祸了！什么时候我在教会生活中有许多的活动，也带了许多活动；有许多的定规，也带了许多的定规，却没有以生命作内涵、作实际、作实体，我就有祸了！”一个有这样看见的人，他的事奉就容易上路。

我用很好的灵对你们说这话，我以前在这里是一个小弟兄，在一个分家服事青年、服事儿童，然后我到国外去就简简单单地服事主。从起头一直经过这么多年，我从来没有在一个地方经历到像如今在这里所经历的：谈那么多的工作，谈了又谈，这么做、那么做，作来作去，就是果子出不大来。这是一句很严肃的话。我非常尊重弟兄们所作的工，你们在这里就证明弟兄们的劳苦。但从另一面来看，你若想要教会的度量更被拔高，想要教会的见证明亮、刚强，想要教会更多得着荣耀，你就不应该是个作工的人，你应该是个供应生命的人。

没有一个弟兄是人作出来的，每一个弟兄都是人供应出来的。有时我说，在我所在的教会，有些弟兄实在是我属灵的真儿子，弟兄们听见就很羡慕。我就告诉弟兄们：“儿子不是作工作出来的，乃是生命供应出来的。”你真实供应了谁，谁就是你的儿子。你要对“供应”有非常重的感觉，你要说：“主啊！什么时候我不能供应人，我就完了。”我这个事奉必须是一个满有供应的事奉。

住在供应里才能叫控制我们的异象成为实际

住在供应里才能叫控制我们的异象成为实际。无论我们讲什么，我们所讲的都应该是生命供应出来的。若是你缺少了生命的供应，这个控制你的异象完全是理论的。若是你缺少了生命的供应，你只把那个控制你的异象当作教材讲给别人听，也不会成为实际的。真正的实际，乃是因着我们有一个清楚的异象控制我们这个人，然后我就不断地供应生命；藉着我生命不断地供应，我就把人供应出来，把我所服事的弟兄姊妹，把我所服事的教会供应到我所看见的异象里，而叫控制我的异象成为实际。

在原则上 ── 让这三个奥秘控制我们的事奉。我们的事奉只产生、供应、分赐基督

    在原则上就是三个奥秘：神的奥秘，就是基督（西二2），基督的奥秘就是教会（弗三4-6），教会就是敬虔的奥秘，神在肉身显现（提前三16）。神所要的，乃是以神为始，以神为终；以神为内涵，以神为发表。今天我们的事奉就是要在这个原则里：我们只把基督服事出来，我们只把教会服事出来；而我们所服事出来的教会，乃是神在肉身显现的教会。这是藉着供应、分赐基督而产生的结果。你若懂得把活活的基督供应出来，你若能把活活的基督分赐给人，人就会有异象的实际。今天我们要把弟兄和姊妹带到实际里，我们这一个人必须是产生基督、分赐基督、供应基督的人。

在过程里 ── 帮助我们所事奉的每一个人都有生命力化的经历，活在生命力化的实际里

    今天你怎么把你的异象实化？你必须有一个过程：你自己必须是一个生命力化的人，每当你服事一个人时，你必须要把你所服事的人带进生命力化的经历里。为什么我们的事奉这么差，这么不上路？是因为连我们自己也缺少生命力化。因着我们缺少生命力化，我们带出的人就没有生命力。我们是软馒头，我们带出来的人一定是一大堆的浆糊，糊里糊涂，什么也不清楚。一个人一有生命力化，他就能站起来；一个人一有生命力化，他就能显出来；一个人一有生命力化，这一个人就能成为一个在教会中分赐生命的人。

在各处显扬那因认识基督而有的馨香之气

今天我们缺少这个负担，缺少这个本钱，我们自己不是一个常常有生命力的人，我们自己不是一个生命力化的人，我们也就没有这个负担，我们也就没有这个结果。所以我们所服事的教会，服事来、服事去，教会的度量还是没有增加。我们不能像保罗那样说：“藉着我们在各处显扬那因认识基督而有的香气。因为我们在神面前，无论在得救的人身上，或灭亡的人身上，都有基督馨香之气。在这等人，就做了死的香气叫他死；在那等人，就做了活的香气叫他活。”（林后二14～16）我们很难见证生命力化在人身上的显出，我们所见证的，还是在宗教的领域里：“这个人现在很有心。”“现在又来聚会了。”“现在我们又多几个人了。”“某人从来不祷告，现在祷告了。”弟兄们，在公会里他们也讲这种话，也许他们不用我们所用的名词，但他们也讲同一类的话。

我们事奉的过程是要成为一个生命力化的人

那么到底不同在哪里？不同乃是我们这一个人在控制的异象里。我们认识我们事奉的过程，乃是我们这个人要成为一个生命力化的人。我们要天天经历生命在我们里面的冲击，这个生命力的冲击，叫我们这个人生命力化，好叫我们在服事里产生生命力的结果：人经过我们的服事，就成为一个有生命力的人。他不仅聚会，他不仅祷告、不仅读经、不仅分享、不仅来晨更，更是一个有生命力的人。他一有生命力，他立刻就不一样了。笨的人也变得聪明，属灵不开窍的也开窍了；对教会不认识的也就认识了，对身体不宝爱的也宝爱了。只要这一个人在灵里有了生命力，他这一个人立刻会有一种转变，这个转变才是我们事奉所要的。我们不仅要一个人经历生命力，我们更要这个人被生命力化。换句话说，这个人一直在生命力的里面。今天你要有事奉，你必须有这样的负担。我们事奉必须是一个有生命力的事奉，我们这个人必须是有生命力化的人，而我们事奉的负担必须是藉着我们的供应，叫弟兄姊妹生命力化。弟兄们，这样，我们才是一个真正服事教会，把生命供应给教会的人。

    也许我还不是这样的人，只摸着点边；但就是摸着这一点边，我不管人能不能生命力化，我自己到底生命力化多少，我都永不感力穷。即使我每次释放信息重复着讲，你们也不觉得陈旧。为什么？因我不是在这里讲道，我乃是把生命供应出来。不仅是这样，散会后还有许多的交通，和这个弟兄交通，和那个弟兄交通，仍然一直有丰富。因为我有个负担，人必须要有生命力，人必须要生命力化，这就是供应生命。

生命力化到一个地步，全地要满了主的见证

你要供应生命，那个过程就是生命力化。我们回到各教会，回到各分家，我们去服事弟兄姊妹，我们里面要有个非常迫切的感觉：“主啊！我愿意所有我服事过的人，都是生命力化的人。”只要人生命力化，你什么都不要怕。我告诉弟兄姊妹，在这里有三百人生命力化，在别处有一、二百人生命力化，就绝对可以兴起五十处教会。不是因着热心感动，也不是因着有呼召，而是我这一个人有生命力化。在我里面有一个东西出来了，这个东西一出来，人再作礼拜，他就不满足了，他再也不能仅仅聚会了。他要起来，“干啊！”所以连移民都不要考虑太多。（你们不要听错了，以为我鼓励你们都出去。）你们这一次到乡下去待一个月，但愿个个都生命力化，生命力化到一个地步，有负担继续开展出去。如此要在各地建立三百处教会太容易了。

    这么多的力量，这么多爱主的人，这么多有心的人，这么多奉献的人，这么多归给主的人；只要我们里面肯动一动，从讲道里出来，从听道里出来，从维持教会的局面里出来，从传统习惯里出来，一个一个成为生命力化的人；我绝对信全地要满了主的见证，一个一个教会要藉着我们被兴起来。这是我们事奉的过程，就是帮助每一个人都要有生命力化的经历，活在生命力化的实际里。这是在我们身上必须先要有的要求。

在实行上 ──

要帮助圣徒有变化、圣化而成形的经历

你来事奉，在实行上，首先你要帮助圣徒有变化、圣化而成形的经历。你不要把一个一个基督徒当作物品，当作一个所谓的“肢体”，你要认识弟兄姊妹一个个都是神家中的儿女。既是神的儿女，他们所需要的，不是如何带儿童、如何服事青年，他们所需要的乃是在神的家里长大。我们基本的负担要非常的清楚，也许在这长大的过程里，我们也帮助他们带儿童，也帮助他们服事青年，也帮助他们带领分家，但是弟兄们！我们里面要非常清楚，这一切服事的目的，都不是利用他们，而是成全他们。我们今天在这里事奉的时候，我们不应该有任何“用”人的存心，只应该有一个成全人的态度；人经过你的手不应该被你使用，人经过你的手应该有变化，应该有圣化，应该有成形的经历。

圣徒们不能成为我们的“资本”

弟兄们！今天我们的事奉，为什么有许许多多外面的果效，而好像缺少一种持久的果效，就是因为我们用了他们，他们成为我们的“资本”（capital）。如果你有一种观念：“我麾下有四百员大将，这四百人都是我的资产，都是被我使用的对象。”你就还没有看见什么是教会，没有看见主所要的到底是什么！今天主所要的，不是要一班人来在一起同心合意作一些事；他乃是要每一个人在教会生活里，藉着教会生活，能够有变化，能够有圣化，能够有成形的经历。如果弟兄姊妹们和你配搭一段时期，到末了他们所摸着的，都是一些事工，那你的事奉就失败了。如果弟兄姊妹经过你，和你配搭一段时候，他们得着了圣化，他们得着了变化，他们有某一种的成形，你的事奉就成功了。在这一点上，我能够从陈弟兄的服事中，摸着一点诀窍。他服事的路不是用人，他服事的路乃是让人藉着他，得到一种变化、圣化而成形的经历，这不是说我们都学会了，连我自己在内，我们大家都还在学。

圣徒们必须成为我们劳苦的对象

这必须是控制我们的异象：你不只要因着有一个人得救了而欢喜，更要背负一个担子，因为有一个人需要长大。不要说：“我们有三十个人受浸了。”要换一个说法；“又有三十个人需要成形了。”你若肯换这种说法，你整个的看法就都不一样了。因为当我说：“又有三十个人受浸了”，好像这和我没有什么关系，我如果说：“又有三十个人需要成形了”，那我就非要去劳苦不可了。我们里面要有一种负担，这个负担要成为控制我们的异象，今天任何一位弟兄姊妹经过我的服事，我不仅是要他这样、要他那样，或者是要他会这样、会那样，这些都是好的；更重要的，人一经过我，他就有变化，他就有圣化，他就有成形的经历。这样你的事奉就是一个得胜的事奉。

要帮助圣徒有长成的生命的度量

    你们刚开始受训的时候，给我的印象非常的乖、非常的可爱、非常的好。慢慢地，我有点急了，我不是一个揠苗助长的人，但我从旁观察就觉得奇怪，为什么度量出不来？这个弟兄也很好，那个姊妹也很好，都是好弟兄、好姊妹，但是缺少生命的度量。在教会中，一般的情形也是如此，缺少生命的度量。主要的原因是大部份的圣徒都以“事”为事，而不是以“祈祷传道”为事，所以就没有生命的度量。

忠心服事不能以“事”为中心，要以生命为中心

如果有弟兄忠心服事了二十年，甚至三十年，而没有什么生命的度量，就是因为在他事奉的生活里，或是他所接受的带领是以“事”为中心，而不是以生命为中心。记得我刚受浸的时候，听见一个很美的见证，有一个刚蒙恩的弟兄问一位年长的弟兄说：“教会里哪一种人才能作长老？”他回答说：“任何人只要有生命，并且生命老练，就可以作长老，好比有个作烧饼的弟兄做了教会的长老。”我一听，很羡慕；真觉得这是神的家，作烧饼的都做了长老。慢慢地我们中间作烧饼的成为长老就不多了，因为我们服事人的路，不一定那么注意如何帮助一个圣徒有生命的度量。这话我是讲给你们听的，你不要替别人听。一不小心，我们的事奉就会变成不是给人有生命的度量，而是使用人的才具。不错，人的才具是不大一样，但是，问题在于我们的事奉缺少了异象的控制。

要藉着变化、圣化而成形的经历产生出生命的度量

今天我们服事一个人，要有个心志，这个人不经过我则已，这个人一经过我，他就要经过变化（不是我给的，是主给的）；一经过我，就要经过圣化，因为我们常常一起祷告，读主的话，在主面前寻求，藉着这样的变化、圣化而成形的经历。不仅如此，这个人经过我，他就产生出一种生命的度量，他不仅是个有生命的人，更是一个有生命度量的人。

    我有时候看看弟兄们，我真是害怕，天天有生命，却没有度量的增加。为什么？因为在成长的过程里，你把生命解释成一种的规矩，所以度量就没有了。生命是有的，但有生命的人，不一定有度量。你把生命解释为“我作长老了”，度量就不加了。因为你觉得：我有生命的度量了，我已经作长老了。或者你说：“我天天都在忙教会的事。”度量就不加了，因为你以为生命的度量等于天天忙教会的事。在美国有些弟兄以为喊：“我今天非常的摸着……”，“我们乃是为着教会”，度量就加了，但喊来喊去就是不加。你也不要以为讲道就加度量，你若以为讲道就会加度量，那你的讲道越来越好，度量就会越来越差。

把人服事到规矩、模式里就会失去生命的度量

你怎么会失去生命的度量呢？因为你把生命解释成一种规矩，弄成一种模式。换句话说，你带弟兄姊妹、服事弟兄姊妹的时候，你不应该、也不可以把弟兄姊妹服事到一种规矩、一种模式的里面。你若以为“像我这样服事高中”，“像我这样有负担”，“像我这样照顾”……，你一有这样的感觉，你马上落到一种的模式里，生命的度量就没有了。生命就是生命，连你们到六月，有些人接受负担，照着引导，把全部时间拿出来好好地服事主，也不要注意是不是“同工”，更不要说：“我已经是照主的引导了。”你若这样解释，你又把生命解释成模式了。生命就是生命，生命不是规矩、不是模式。任何的规矩都是限制生命，而不是帮助生命。一个人生命度量的增加，是因为他除了生命之外，不注意其他的东西。他不是没有规矩，他凡事都有规矩，但是他所注意的乃是生命。

服事的过程要会把人带到灵里，带到生命里

我们今天服事人要很小心。你怎么能够把一个人服事到长成的生命的度量里呢？乃是在你服事的过程中，不要把他带到一个规矩和模式里面去，而是把一个一个弟兄姊妹带到灵里，带到生命里，这两者之间有天壤之别。

当人突破了模式、规矩的限制，度量就出来了

我们主日早晨的聚会，到现在还没离开规矩。不是说它不好，乃是有个缺点，总不大产生度量。有的人真是忠心，一到主日就提个包包来了，散会就提个包包走了，周而复始，风雨无阻，真是忠心到极点。但奇妙的是，他听道听了十年、二十年，你不能说他没有生命，但你觉得这个人身上没有度量。你就很纳闷：这位弟兄听了这么多年道，怎么没有度量？一直等到有一天，他来到聚会中喊：“哈利路亚！”他灵里一发疯，他突破了模式，冲破了规矩的限制，度量就出来了。你要注意！你一到模式里，度量就没有了。我的意思不是要你们天天想花样，那也是个模式，是个“想花样”的模式。你要认识，生命的度量是从生命里出来的。今天我们的事奉是要把教会服事到长成的生命的度量里，那么，我们就要让弟兄姊妹经历生命，经历赐生命的灵，远过于经历一个方法、一个实行、一个规矩、一个模式。

要帮助圣徒活在一里

    要帮助圣徒活在一里，有个先决条件：我们自己要在一里。你若不一，你所服事的人绝对不会一。“因为你心里所充满的，口里就说出来”（太十二34）。只有你在灵里和弟兄们是一，你才能帮助人活在一里。你是一个有意见的人，你所带领的人一定是有意见的人；你是个和人“不一”的人，你所带领的人一定都是和人“不一”的人。物以类聚，一的人就和一的人聚在一起，“不一”的人就带出“不一”的人来。我们今天要学习，我们要拒绝任何叫我们不能一的思想。我总不让任何叫我和弟兄不能一的思想进来。

要拒绝任何叫我们不能一的思想和言谈

有一天我和前面弟兄谈起一个弟兄，我说：“这个弟兄我有一点挂心！”前面弟兄就说：“朱弟兄！你不可以这样讲，这样最给撒但留地步。”如果我对某弟兄说：“某某弟兄有点特别。”这是一件小事，但这么一讲，立刻“不一”就出来了。或者我对人说：“我最爱某弟兄”，立刻一就不见了。说到一你就不知道有多要命。假定我说：“这教会真糊涂，到今天才给你们预备绿豆汤。”你只要一接受这话，立刻你和这个教会就出问题了，别人再跟你讲：“这个教会多有主的祝福。”你听不见；“青年人都兴起来了”你也听不见；“弟兄们同心合意”，你还是听不见。因为你有个观念 ──“绿豆汤”，你只记得绿豆汤，什么都听不见。

自己活在一里才能帮助人活在一里

你可得小心，你必须帮助圣徒活在一的里面。你的事奉要有一个负担：“我要帮助弟兄姊妹活在一的里面。不是我看见了事情没有感觉，但是我绝不能说出任何话，叫人和人“不一”。无论如何，总是要大家“一。”弟兄们！这是最难学的功课，这个功课最对付你的己，其他的都简单。但你若不学这个一，无论你建造多少，将来你的“不一”，要把你所建造的都拆掉。如果我建立起几个教会，而我不是一个一的人，因着我这个人不够一，我非常自然会对这个弟兄说：“那个弟兄真是头痛，他就是这点没学会。”我又对那弟兄讲：“这个弟兄真是难办！他就是那点学不好。”这都是真的，但却把人带到“不一”的里面，结果我所建造的，就要因为我不够一而把它拆毁了。在事奉里你一定要看见这个一多要命。今天这里的众教会吃大亏，就是因为一的功课没有学好，因为有一班人把我们的家风破坏了。早期在我们中间满了生命里的一，弟兄们怎么定规，我们就怎么做；弟兄们怎么带，我们就怎么跟。每个主日下午在公园传福音，遇到下大雨，弟兄们还是照样布置讲台、摆风琴，没有等到长老们下个命令：“今天不传了！”弟兄姊妹就一直在那里淋雨。这是什么？这是一，这是没有意见。照着人天然的观念：“这真不聪明，下这么大雨还会有人露天听福音？”但弟兄们在一的里面，就没有意见，没有怨言，只有同心合意，只有顺服。后来，因着一些人的背叛，把“不一”带到教会中，就把我们的家风破坏了。弟兄们，我们要非常的小心，你自己要活在一里，你才能帮助人活在一里，要不然你所服事的人个个都是“是是非非”、“长长短短”的人，你所服事的人都要被你这个“不一”所破坏。

要帮助圣徒配搭建造在地方立场上

    到末了，无论你有多少成形，无论你有什么样的度量，无论你有什么样一的见证，你还得记住，你必须配搭建造在地方立场上。绝不能失去立场！没有立场，前面的那些，都变成飘的。只有在地方立场上才有那些实际，而那些实际才是地方立场宝贝的原因。

要帮助圣徒们有身体的生活

在地方立场上，自然就有身体生活。你是在身体的事奉里，自然你就带领全教会有身体的生活。这个身体的生活，不仅是聚会，不仅是事奉；这一个身体生活，乃是在异象里面；这一个身体生活，乃是在生命里面。这一个身体生活乃是要一个一个的人有变化、有圣化、有成形。这一个身体的生活乃是满有生命度量的身体生活。这一个身体的生活，就是一的彰显。而这个彰显是在地方立场上。

要坚持上述三点“在原则上、在过程里、在实行上”，凡是不合的一概不要；凡是不够的一概要祷告、劳苦、拼上

    要对这个有负担，负担到一个地步发疯了！弟兄们！要发疯啊！要起来喊：“我受不了了！我看看教会，主啊！不得了！”你不要去定罪，你要发疯！连主耶稣，人都说祂癫狂了。祂到殿里去看见一些光景，不合乎神的心意，“祂就心里焦急如同火烧”（约二17）。又“耶稣进了一个屋子，众人又聚集，甚至祂连饭也顾不得吃。耶稣的亲属听见，就出来要拉住祂，因为他们说祂癫狂了。”（可三20，21）。癫狂不是不好的事，如果有人说你太过分了，你要说，那你太不像主耶稣了，连主耶稣都癫狂了！我里面有负担，我看见教会没有在那奥秘的里面；我看见教会里没有生命力化的光景；我看见教会里没有圣化、变化、成形的经历；我看见教会里没有生命的度量；我看见教会里缺少那个一；我看见教会里缺少在地方立场上建造的身体生活；我看见教会中缺少生命的事奉，我这个人就好像要发疯了一样！我受不了！我不管什么叫讲道不讲道，我不管什么叫作工不作工，我一定要把负担带到人里面去！这才是雄心壮志。不要有雄心壮志当长老，不要有雄心当使徒！要有一个雄心：教会里缺少这些的时候，我要出一切的代价，把这些带到教会里来！只有这样的一班人才是建造教会的人。

不到教会有这实际就不放松

不仅要癫狂，要“紧”！对自己要紧，不要说我该休息了！一个服事主的人不要说我该休息了，连你的确觉得你该休息了，也不要说你该休息了！要认识“工”还没有作完呢！（你要懂我所说的“作工”是什么意思）我们所看见的东西，主所托付给我们的东西，还没有实际的显在教会中呢！我们不能让它过去！我们不能放松！要殷勤！要劳苦！好把这些带在教会生活中，成为教会的实际。求主怜悯我们！


第十五篇 两个“不”，五个“孤”

我们在身体里事奉的秘诀

在上一篇的信息中，我曾说到：“有时候看看弟兄们，我真是害怕，天天有生命，却没有度量的增加。”这句话很难懂，因为照我们的感觉：只要一个人有生命，他一定有生命的度量。从理论上可以说是如此，然而在实际上却不是这样，因为我们对“生命”的定义不一样。我们所以为的“有生命”是喊喊叫叫、活活泼泼、祷告、读经、追求、聚会、看望、照顾、传福音等等，这就是我们所谓的有生命和有生命的服事。所以我才举例说：每一次只要前面弟兄一释放完一篇

信息，总有一班人坐在前面，立刻站起来说：“哈利路亚！我深深地被摸着！”但是摸着来摸着去，他依旧不变。为什么这一班人，可以说他们有生命，却没有生命的度量？因生命的度量是与生命的成形联起来的。你这一个人生命成熟有多少，基督成形有多少，就联于你有什么样的度量。

    生命的度量不是联于我有怎样的生活，也不是联于外面的显明，生命的度量乃是：

联于生命的知觉、参透力、洞悉力（perception）

    保罗在哥林多前书二章十五节说：“属灵的人能参透万事，却没有一人能看透了他。”（原文另译）这里的“看透”，就是参透。我自己也有这经历：你们来和我接触，只要你眼睛眨一眨，我就知道你里面搞什么故事，很难有人能瞒过我。我看事情也是如此，很少只看表面，常常里面有一个直觉，知道第三步要发生什么事。这就叫参透力，比鉴别力更厉害。有生命的人就有鉴别力，惟有生命的度量才产生参透力。

    你这个人有没有生命的度量，常常是根据你有没有参透的能力（perceptive ability）。中国人有个词“洞悉”，就是表示一个人看事能看得透。而保罗也说：“属灵的人能参透万事”，这个“参透”完全是根据生命的度量。你这一个人有生命，不一定有参透力，不一定有洞悉力，不一定有“知觉”。一个人可以似乎非常有生命，却没有参透力。有些弟兄似乎很有生命，常常到处喊：“哈利路亚！我们在流中！”以前，很流行一句话：“今天的流是什么？”很多人就以为“在流中”就是喊喊叫叫。这就证明这一班人有心、有灵、有生命，却没有生命里的参透力，也没有生命里的洞悉力，无法洞悉事情，常常看不准，因生命的度量是联于参透力。换句话说，一个在生命里的人，若要发展他生命的度量，就必须在这人身上有了一种参透力。

    在座青年同工们和我处久了，你们很难发现我对一件事情的反应是天然的。（你们原谅我夸这个口）。有些事情别人以为我会非常气愤，我却无动于衷；有些事情别人可以若无其事，我却义愤填膺。因我很少看事情只看这一步，我能看出过去的三步和要来的三步。因为我有这样的参透力和洞悉力，所以我的反应就不是天然的、肉体的反应；乃是属灵的、属天的反应。

联于生命的成全、生命里的被成全

    一个人有没有生命的度量，至少要根据：一、有没有生命的洞悉力，二、有没有生命里的被成全。我从小就背“数学”的重担，一直到四十岁我还梦见考数学。一梦见考数学，我里面就知道，我一定有一个非常大的压力，虽不知道在哪里，但已有这个预感。因此，每次一梦见考数学，我就会很儆醒的祷告：“主啊！到底我有什么事？为何我这个人不够在你里面安息？因我竟然又梦见考数学！”由此可见，数学这一科对我这一生是多大的折磨。不只在学时折磨，在职时折磨，连全时间之后还折磨，直到前六、七年才得着释放。难道说我就是这么笨，不能读数学？在美国我们盖了几个会所，算钱的事弟兄们都比不过我，因我里头清楚，知道如何调度、如何转用、如何贴补。不仅叫弟兄们惊奇，连访问我的记者也大惑不解，一再追问：“你有这么大的地，这么多的财产，你到底向信徒拿了多少钱？”我说：“没有！就是没有！”他说：“那这块地是怎么来的？”我就把我们的“经营”告诉他，他就大为惊奇。所以在报纸上写到：“朱先生自己没有钱，会所却富丽堂皇。”会所应该富丽堂皇，因为是奉主名聚会的地方，也是见证主的地方。我再回来说句话：任何人家里有的东西，比会所有的更好，羞耻！最好的东西都应该拿到会所，这是我们的实行。凭什么你用的东西比主家里用的东西还要好？羞耻！这虽不是这个信息的负担，却是我们该有的实行。

    我再回来说，我这个人不是没有头脑，但为什么这一辈子碰见数学这么可怜呢？在数学上我是完全没有生命的度量。一谈到数学，我就变作十岁、八岁的小孩子，手足无措，不知如何应付。我有一个生命，这生命在数学上并不一定这么愚昧。难处乃在于太早入学，理解力跟不上。后来又因战乱，到处走走读读，到末了怎么也救不回来。先天既不足，后天又失调，怪不得对于数学我没有“生命的度量”。

注意生命里的成全，才能长出生命的度量

我既然有生命，在我年幼时，就一定会有数学的潜能。只因在过程中没有注意生命里的成全，就长不出生命的度量。反而我从很小的时候，就有在“文学”上的成全。小学听“说书”，从初中就看文学大套的著作。很年幼我就花很多工夫在文学上，所以我在文学上就产生“生命的度量”。

服事主的人必须要有生命度量所产生的参透力

现在你能清楚，一个有生命的人不一定是个有生命度量的人。今天我们在教会中，不仅要注意生命，更要注意生命的度量。我们不要把弟兄姊妹带到喊喊叫叫释放灵、有喜乐，就满足了。这些虽然都是必须的，但仍然不够，必须进一步把他们带到“生命的度量”里面去。这一个度量的显出，第一是联于生命的参透力、洞悉力，这是生命的本能，根据生命的度量而有的反应。

    作长老的人必须要有生命的度量，服事主的人必须要有生命的度量，必须要这个人满了参透力。一个服事弟兄姊妹的人，没有生命的度量，没有参透力，他一切的服事都是假的。做来做去，虽然兴奋一场，无论如何在他的手里却不会出事情。在谁的手里能出事情呢？就是那一些不仅有生命，而且有生命的度量的人，在他的身上，因着生命的度量就产生一种的参透力。他到一个地方，一坐下来十分钟就摸出这里的难处，也摸出这里的长处，并摸着这里该继续加强的地方。他有了这个参透力，他的事奉就非常厉害，不只合乎主的心意，也叫人被成全，叫教会被建造。

缺少属灵的参透力，断事就会非常的天然

今天我们的事奉，是把人带进“事”里，没有把人带进“生命的成长”里。所以我们中间服事出来的人，不知不觉就缺少生命的度量。这些人缺少属灵的参透力，他看一件事情，非常的天然；看圣灵在教会中的工作，也非常天然；看圣灵在教会中的带领，也非常天然；他对于信息的反应，也非常的天然；他对于教会问题的解决也非常天然，所以他的问题是解决不尽，反应是反应不完。

他虽然辛苦劳碌，却出不了主所要的见证。因为在我们学习的过程里，我们是忠心于“事”，而不是发展主所给我们的生命，让这生命成长，长出生命的度量来。

生命度量的显明是联于生命本能的成长和成全

生命度量的显明，第二是联于生命的成全，就是生命本能的成长。人的生命是有本能的，一般来说，乡下人就比城里的人简单。换句话说，城里的人要到乡下哄他们，容易得很。一个乡下人想到城里来哄人，就被吃光了。并不是说他父亲是农夫，所以生得笨。不一定！乃是因他的环境使然。他只有注意生命的成长，而没有注意生命的度量。他可以外面的肌肉长得壮实，里面的心智却显得不足，能力和见识都不够，乃是因为没有成全，就没有生命的度量。

生命本能的成长和成全是今日教会中最严肃的问题

如果我们今天也光是搞人听道、搞人讲道、搞人作青年、作儿童，而没有注意生命的成全，作到末了，就一个一个智商不足，没有度量。你说他没有生命，说不出口，因弟兄姊妹都有生命。但有生命却没有度量，就是因为没有生命的成全，没有生命本能的成长。这是今日教会中最严肃的问题。

弟兄们！今天我们所注意的，不光是“有生命”，更要注意“生命的度量”。不能光停在：今天这个聚会多好、多喜乐、多享受，这虽然很好，但我们还要往前，还要长进。你摸着灵、摸着生命，就知道这不光是“生命”的问题，这还是“生命度量”的问题。

这一个度量的显明，是藉着：一、生命的参透力 ── 是从生命里发展出来的，不是经验的，也不是世故的。二、生命的成全 ── 生命里本能的成全。生命和生命的度量是不一样的，我们必须有生命，也必须蒙神怜悯，叫我们这些有生命的人，能成为有生命度量的人。

我们在身体里事奉的秘诀

    在身体里服事是有诀窍的，在身体里事奉的诀窍，可分为消极和积极地两面。先从消极一面看：

绝不能离开主的面光

你在身体里事奉，你要有事奉的路，就要记得：许多的时候，得胜会叫我们离开主的面，失败也会叫我们离开主的面；顺利会叫你离开主的面，艰苦也会叫你离开主的面。你在事奉的起初，都是在身体里。因着你在身体里，你的心就联于主。但是慢慢地你越事奉，无论是得胜也好，失败也好；无论是顺利也好、艰苦也好，结果都叫你慢慢地离开了主的面，也离开了身体，只剩下你手里的工作。所以这第一个警惕，叫你要小心，绝不能离开主的面光。

学习在事奉中不用属灵的话轻易断定

事奉是很奇妙的东西，讲道是讲不尽的。这几年，在信息中我虽然常讲什么是工作，什么不是工作，但私下对个人我很少讲。即使有些人有作工的倾向，我们也不能那么有把握说：“你这个是工作，不是基督！”我们是谁，怎么敢轻易断定呢？如果有一位弟兄向你说：“我里面很清楚，要到外岛去开展！”就我的观察，那是死路，去了就死了。但是，到底我还不是主，我凭什么告诉他：“你若去外岛，非死不可！”我是谁？怎敢告诉他：“你绝不可以去！”我只能劝他：“你可得小心哪！不要到那里，让撒但“将”你一“军”，把你吃掉了！”你最多只能这么劝，总不能用属灵的话把人压住。

学习在事奉中不光用属灵的话来谈论

现在从我们中间开始，我们要学习：在事奉里，不要光用属灵的话来谈论，要活在主的面光中。我真是害怕，弟兄们来在一起，都是属灵的话：“这又是工作啦！那又是你的热心啦！这又是你的野心啦！那又是你盼望有果效啦！”你讲这些干什么？难道你是基督吗？难道我们有权柄，可以起来告诉别人：“你这样作，就不是在主里！”我们是谁？连保罗都不能这么做，我们比保罗还大吗？

学习在主的面光里有身体的事奉

我个人在事奉里，学到了这诀窍：我总不用属灵的话套住弟兄们。因为我们中间是讲权柄的，上面的话一套，你就动弹不得了。一套：“你这是工作”，你就死了；一套：“你有野心”，你就死了。我们要学习，在事奉的路上，我们是一同来寻求主的面，是在主的面光里有身体的事奉，而不是在一个属灵的教导里有身体的事奉。我们的事奉绝不能离开主的面。今天果然有个弟兄接受负担说：“我要去外岛，撒但虽“将”我一军，我也要“将”牠一军，看谁得胜！”这也没有不好。也许你得胜了，把撒但将死了，也把庙宇都拆掉了。哈利路亚！那太好了。但是你不要一得胜了，就心高气傲，以为我既能拆这个庙，也就能拆其他的庙！这时你又离开主的面了。这是你得胜了，却没有主的面。你总要认识：无论我留在这里，或去到那里，都不能离开主的面！

在肉体里说话和听话都会叫人离开主的面光

若你到那里，被撒但“将”得半死，既没有果效，作来作去也作不出果子，把你的威名都扫地了。本来别人还以为你就是保罗重生，彼得再世，现在一被“将”，失败了。别人就说：“你看你看！这个弟兄连一个小岛也“将”不出来！”说这话的人可能是个肉体。而你这么一听，也可能听到肉体里去，说：“主啊！我看服事你没有什么盼望。”不简单！你一有这个感觉，你也就离开了主的面光。

没有主的面光，一定没有益处

你们到四月份，就有十七队到乡镇去开展，等到五月回到训练中就彼此比，有的说：“我们这一队，连鬼都服了我们！”有的说：“我们这一队去，鬼都把我们打跑了！”弟兄们，鬼服你，当然要赞美！鬼把你打跑，当然不对。但我要问你一个问题，就算你在那里传，传来传去总没有果效，你有没有主的面？你有主的面，它总有益处。你没有主的面，它一定没有益处。

    在你的事奉里，你总要认识：得胜也好，失败也好；顺利也好、艰苦也好；我有恶名、有美名，我都不在意，我只坚持一件事：“主啊！我绝不离开你的面！”

绝不放松装备自己

在身体里事奉的过程，就是装备的过程。我每一次的事奉，都是为着我个人有一种的扩大。不是光作工，我乃是藉着这个工来作我这个人。

比方刘弟兄很爱我。我这次经过伯克莱，他对我说一句话：“朱弟兄，你回去这么久，你自己觉得有改变没有？”若我是一个骄傲的人，马上回答：“你讲什么？难道我还需要改变吗？”但我知道，我是一个需要藉着事奉装备自己的人。我就告诉他：“感谢主！这九个月回去和弟兄们在一起，我对主的体会不一样了！认识也不一样了！我个人对属灵的事的体验也不一样了！”你或许说：“没想到朱弟兄也在这里学！”我就是在这里学，正如你们在这里学一样。

我所担心的是，训练来、训练去，只有我学，而你们没有学。你们学了我所用的名词，我倒学了一点基督。我真是害怕，我走了，你们听了我所讲的道，却没有学了基督，你们没有学习扎实的功课，那就不得了了！

事奉的本身就是我们的装备

我们经过这一切服事，都要有一个认识：一切的服事就是我们的装备，当我在身体里事奉，这个事奉的本身，就是要叫我这个人能够装备起来。

要在主的话和前面弟兄们的丰富里花工夫

不仅有“生命经历”这一面的装备，还有在我事奉的过程里，也绝不忘记把“主的丰富”装备到我身上。我一面在这里事奉，我一面不放弃装备的生活。我还是要好好地在主的话上花工夫，我还是要好好地在教会中，在前面弟兄们所留给我们的丰富里花工夫。我这一个人在装备自己上，绝不作一个放松的人。这不是一件小事。

    我们许多时候，为着事奉的事，连吃饭的时间也没有。这是很好！感谢主！但你不能连读经的时间也没有。你可以不吃饭，你不能不读经。你可以不吃饭，你不能不祷告。你可以不吃饭，你不能不尽力活在主面前。

不能因事奉忙碌而失去对装备的渴慕

你不能因你的事奉忙碌，或事务紧急，或做了许多属灵的事，背负许多属灵的担子，而产生一个结果：你本人失去了对装备的渴慕、失去了装备丰富的实际。

    无论你多忙，就算你爱交通，到晚上十一点半，灯还是亮着，我不定罪你的交通，我只问你一个问题：交通完了，回去有没有读经呢？可不要天天交通：干啊！作啊！冲啊！计划、战术、战略啊！却没有读经、祷告，那可不得了！照我的本性，极其不愿用律法约束人，只愿个个向主负责。但就算我们有自由，这一个自由，绝对不能取代我们个人在主面前的装备。不要到一种情形：只有忙碌、作工、劳苦，而我们这个人并没有好好地装备。你若不好好装备，将来主要用你就很有限。有一天主要问你，你没有理由可辩，你不可能说：“主啊！因我想我读了也记不住，所以我就没有读！”主就要说：“你明明记得住，没有去记！圣经为什么不熟，是因为你没有记；真理为什么不清，是因你不想拼。你天天作、天天干，从服事儿童上来，你一路都没有装备自己！”那时，我们就要在主面前羞愧了！

抓住每一寸光阴，抓住每一个机会装备自己

你若想要好好事奉，你就要学：（一）绝不离开主的面光。（二）绝不放松装备自己。在生命的经历上，我不放松；在属灵的丰富上，我也不放松。在生命的认识上，我不放松；在真理的认识上，我也不放松。这些我绝不放它过去。凡是前面弟兄所给我们的书，每一本我都要好好花工夫。凡是主的话，圣经六十六卷，每一卷我都要好好地读过。有没有启示，这是主的事；读不读，这是我的事。我读了，不一定有启示；我不读，就绝没有启示。你一定要在事奉的路上不断地提醒你自己：“主啊！无论如何，我总不愿作一个放松自己的人！我不能因为我已经有事奉，就让我这个人随便！我要抓住每一寸光阴，抓住每一个机会，做个装备自己的人。”

    消极方面的第三点，有五个“孤”：孤独、孤芳、孤立、孤僻、孤军奋斗。求主把我们从这“五孤”中拯救出来。

绝不作孤独的人

    “你必须有清楚的异象，以全教会的负担为负担，以全教会的目的为目的。”

    你怎知道你的事奉不孤独呢？就单看这句话。这一句话，就是拯救你脱离孤独的诀窍。你不要以为：我们现在三个人团得很好，所以我不孤独。不！什么时候，你没有以全教会的负担为负担，没有以全教会的目的为目的，你这个人就已经活在孤独的里面。在你的事奉里，不是你有一个独自的感觉，就以为可以发展成为一个职分。你在这学习的过程里，还没有职分的成形。千万不要好高骛远。我们要小心：要以全教会的负担为负担，以全教会的目的为目的。

孤独的人无法接受全教会的负担

比如在这里的教会，建立了事奉小组，稍一建立，就觉得为难，就是因为孤独的人太多。孤独的人总觉得别人碍他的手脚。因他在分家，在一堆弟兄姊妹中间，像是个小国王，天天颐指气使好威风！他常告诉人：“你灵不够强，你不该那么做、不该这么做。”现在小组建立，就把我的小国王削爵了。叫我做个小组长，就把我暴露出来了。因我除了叫别人干，自己什么也不会干。结果立刻里面就有反应：小组行不通。奇妙就在这里，光说“小组行不通”，却一点也不悔改。应该谦卑下来，向主说：“主啊！我以前带一大堆人，又喊又叫。现在二十个人交给我，我也不会带领，我不会叫人得救，也不会帮助人爱主，我只会作官，我悔改！”他没有悔改之意，光说小组不对。

为什么小组不对呢？因为他是一个孤独的人。在这么多年的教会生活的事奉里，从来没有一个认识：什么叫作以教会的负担为负担，什么叫作以教会的目的为目的。所以一碰见事情顺他的意，就说真好；事情不顺他的意，就说不对。弟兄们，你要很小心！许多时候，因我们这个人是一个孤独的人，没有好好经历建造在教会里面，所以当我们过教会生活的时候，就没有办法接受教会的负担，也没有办法接受教会的目的。事情顺着我们，我们才有路；事情不顺着我们，我们就没有路了。

有负担的人，到哪里都有负担

若今天我说：我对这里有负担，对美国没有负担，这是个什么负担？我在这里能做，在美国不能做，这是个什么做？弟兄们，你若是有负担的人，到哪里都有负担。你若是没有负担的人，只有因是责任而产生的负担，到末了就变成了重担。今天我为何有负担？因为凡我所作的尽都顺利，我一呼百应，人人瞩目。前面弟兄称许我是将来的柱石，今天的盼望。后面弟兄姊妹个个敬畏顺服，这不是负担，乃是地位。连世人也搞这一套，不知不觉我们把这种“己”带到神圣的生活里来。你可得小心！今天在我们的事奉上，不需要那一种的满足。你要那个满足做什么？是否坐前排，有没有机会讲话，能不能工作，有没有地位，弟兄姊妹如何看你，你要这些满足干什么？难道你这个人就这么卑贱吗？就这么没有价值吗？你真正的满足应该是联于基督，联于教会，联于教会的负担，联于教会的目的，而把你所得着的基督摆在教会的负担里，产生出那个负担的实际。你若肯这样地事奉，你这个人就不是一个孤独的人。

以教会的负担为负担，以教会的目的为目的

我有时真替你们担心。因你们经过这一年训练后，都成了“明星”，如果没有下一期训练，你们就更不得了！若是我三年不回来，那你们开口闭口就是：“那一年我在朱弟兄训练我们的时候……”。你们满了一个特别的负担，就是没有教会的负担。因此你要学习：我回到所在的分家或教会，我也不知道我参加过训练，我也不知道什么叫丰富 ── 若我真有丰富，应该把人服事出来，不是我口头把它讲出来。我也不知道学了什么东西 ── 若我真有学习，应该在果子里见证出来，不需要我口里讲。若今天我去对前面弟兄说：“前面弟兄，你不知道主多祝福我，教会多得我的帮助！”那真是羞耻！到今天为止，我还没有在前面弟兄跟前讲过一句这样的话。我只有在前面弟兄跟前讲过别人多好，从来没有讲过我多好！我只有在前面弟兄跟前讲过别人做了多少，从来没有讲过我做了多少。替自己说什么，都是可耻的！因你所要的是“死”，不是人的了解，不是人的称赞。为何要求人的谅解？为何要求工作的果效，让人称赞？难道你不知道神所要的是“你”吗？神所要得着的是“你”吗？弟兄们，我们在事奉的基础上，要认识：“主啊！我绝不在我事奉的路途里，作一个孤独的人。我的负担必须是教会的负担，我的目的必须是教会的目的！我是以教会的负担为负担，我是以教会的目的为目的！”你只有在这一种的态度上，才可能做一个在身体里事奉的人。

绝不作一个孤芳的人

    有的人虽不孤独，却是孤芳。他跟谁都能在一起，都处得很好，而且是以教会的负担为负担，以教会的目的为目的。不过他常常讲：“众人皆醉，我独醒。”讲这句话就表示自己是个老顽固。我年岁稍长，就发现一个奇妙的事实：不只是年长的可以是老顽固，连年轻人也可能是老顽固。他是少年的老顽固。孤芳的人以为教会不行：“感谢主，还保守我们这几个有负担！”既然你们有负担，就把教会转一转吧！他又说：“我们没有这个能力！”他不是自高，就是自卑。

不自高，也不自卑

    你不要把自己想得太过：非我不可；也不要把自己想得太低：我没有用。无论你到哪里服事，不要有一个感觉：非我不可！不！怎么都可！教会就是教会。你也不要说：既然教会就是教会，那我就去睡大觉。不！教会就非你不可。“非你不可”与“怎么都可”之间，完全根据你这个人。我们这个人的难处，不是自高，就是自卑。别人给我们三顶高帽子一戴，我们就离地五尺。别人把帽子拿掉，我们就下地五尺，总不能在地面上，总站不稳；不是上面五尺，就是下面五尺；不是自高，就是自卑。一面隐隐约约孤芳自赏，一面又感觉：像我这样的人有什么用呢？有时又说：“哈利路亚！兴起我们这一代参加训练的！”这是孤芳！参加训练与不参加训练，有何不同？有一天以利亚向主申诉：“……以色列人……毁了你的坛，用刀杀了你的先知，只剩下我一个人，他们还要寻索我的命。”（王上十九 10）主就回答说：“但我在以色列人中为自己留下七千人，是未曾向巴力屈膝的！”（王上十九 18）是主留下，不是以利亚作的，所以他大可不必自我陶醉。我们一下就自高，一下就自卑。一下就觉得非我不可，一下又觉得有我也不多。一下又觉得靠我托住，一下又觉得：“主啊！你何必把我摆在这里？”你总不懂如何在生命里很正常的事奉。有你当然好，就好像有每一个弟兄一样。可是你最不喜欢听见的就是这句话。我不是“独醒”，就是“独醉”，我总得“独门”。你把我说得和别人一样，岂能忍下这口气？众人皆醉，我也醉；众人皆醒，我也醒；我都和别人一样，那我就没有价值了。“我”存在的价值总要特别一点。这是我们天然的观念，总想特别一点。你有这个观念，你就是一个孤芳的人。

不称许、不高举主所量给的

    主给你的东西，不要去高举它，不要去特意、加意称许它。比方同工都有特长：有人是治理专家，有人是革命专家，有人是福音专家，有人是追求专家，有人是生命专家，有人是苦干专家，有人是协调专家，有人是见解专家。这些专才都是主所给的，但是什么时候你一觉得：“我是个专家。”立刻你就变成一个孤芳的人。比方说主量给我这一分很特别，姑且算作“讲道专家”，我很能讲，一讲人就活。但我一高举我的讲道，立刻就践踏别人，立刻就从身体里出去了。立刻我就失去了基督的面，而以我所有的取代了基督。所以我常劝你们不要讲道，这样劝你们，就是劝我自己。可惜有些人是讲道专家，就是不听劝，吃过辣椒，就不能吃没有辣的东西。因为不知不觉我们容易称许、高举主所量给我们的东西。主所量给我们的，一经过我们的称许、高举，就不再是主所量给我们的，而是一个牛犊、一个偶像。你称许什么，你所称许的就是你的偶像。什么时候我称许我的讲道，讲道就是我的偶像。什么时候我称许我的能力，能力就是我的偶像。我什么时候一高举、一称许我所有的，就是偶像。

    有人说：“朱弟兄，你很会作青年工作！”什么时候我一想：“对啊！我四十七岁了还能服事青年，真好！”我这么一想就是偶像。这个偶像立刻取代了基督。我们该求主量给，越多越好：生命专家要变成追求专家，追求专家要变成革命专家，革命专家要变成生命专家，大家都得不断地让主量给、扩大。但是无论如何，总不要高举主所量给的！

你也不能走另一极端说：“主所量给的算什么？丢掉！你们那个才好！”这不是良心话，主所量给的要宝贝，宝贝却不要高举。我要珍惜主所给我的，不要践踏。从主来的，我们都要珍惜，不要践踏。但另一面，你不要高举、不要称许，免得这东西取代了主自己，叫你离开主的面！

不专注于自己所作的

    你若学会了不自高、不自卑，也学会了不称许、不高举主所量给你的，现在你带着你所有的来事奉，就不要专注于你所作的。为何你到后来孤芳呢？就是因为你专注于你所作的。所以你根本就不知道“人外有人”，“天外有天”。因为你已专注于那个东西。什么时候你专注于你所作的，你就变成一个孤芳的人。

    你要忠心于你所作的，但你不能专注于你所作的。“专注”会叫你狭窄，“忠心”会叫你联于基督。你要忠心于你所作的，但是不要专注于你所作的。你的心要随时被扩大，你的灵要随时预备好，你这个人要一直活在祭坛上，活在神的面前：“主啊！今天你量给我这个，我就做这个，但是我不是为着它，我乃是为着基督，为着基督生命度量的增加。我乃是为着教会的建造，我是为着这个，我不是为着我所作的！”不要专注于你所作的。阿们！

绝不作一个孤立的人

    一个孤独的人，当他事奉的时候，是作他自己的工；一个孤立的人，当他事奉的时候，他是自己在那里作工，有的人他很孤立，他无论做什么都要自己干：“你让我作，你交给我作，我若行不通，我再交给你作。”“你让我试一试，我若不行，我再让给你。”这些最合乎青年人的口味。因为我们总喜欢有自己的园地，不喜欢和别人在一起，这一个就是孤立。所有的孤立都会产生非常不好的结果。没有一个在教会中孤立的人，能有真正的生命长大，因为他所有的工作都不是在身体的原则里。你要从孤立里出来，你要学两个功课：

你要学习与同事奉的人灵里相通

    你这一个人所以会孤立，就是因为你和人不通。你若是碰见和你相通的人，就没有什么叫作孤立，你们有谈不尽的话。要从孤立里蒙拯救，你就要和人相通。这不是找知己，你找到了知己，你还是孤立的人，你不过是从一个人的孤立变成几个人的孤立就是了。孤立的人总是不喜乐，因为缺少生命的供应和享受。所谓“空中派”的人，只要能蒙拯救脱离孤立就好了。他们所有的问题都是因为他们孤独作工而产生孤芳，由孤芳而产生出孤立。人一变成孤立，虽然有理论上的合一，但是他和弟兄们的灵是不相通的。要知道你是不是一个孤立的人，乃是根据你和与你一同事奉的人，你们的灵通不通。你们来受训，到底你们在小组里，在一同事奉里，你们的灵通不通。你的灵通不通，就决定你是不是一个孤立的人。如果你和弟兄们灵是通的，你就是一个从孤立里蒙拯救的人。如果你和一同事奉的人灵不通，你就算有三、五个人和你意见相同，你最多只能算是另一个派，你仍然是个孤立的人。就像教会中有所谓的“空中派”，有“讲道派”，这都不是在教会 ── 身体的事奉里。这都说出他是一个孤立的人，所以他和别人的灵不通。

    我们学习在身体的事奉里，一定要求主救我们脱离孤立。换句话说，什么时候你和人缺少灵里的通，你不应该想办法去补救。你应该到主面前去，看见灵里的相通是再简单不过了，并且去履行灵里的相通。譬如，我和某弟兄三个月不见面了，我想了一大堆他的不是，他也想了一大堆我的不是，等到见面的时候，我们一同祷告祷告、谈一谈，然后彼此解释解释，结果我们就通了，这个通不大可靠，因为你们还会分开。你们再分开，故事又会重演。这个通是假的，换句话说，我们以前搞出的“合一”大多是假的。真正的灵里相通，就是灵里相通。今天如果撒但给我一个思想：“某弟兄不喜欢你。”我要立刻说：“主啊，我喜欢他。”这样我和他灵就是通的。我和他灵一通，我就不孤立了。

我有责任和每一个人都是通的

我们不能替每一个人负责，但是我们自己应该向主负责。我们没有责任，要每一个人和我是通的。但是我们有一个责任：我和每一个人都是通的。你不要盼望去改别人，挽救局面。但是你自己必须和所有的弟兄姊妹都是通的，无论是年长的、年幼的、受带领的或带领你的。因为什么时候我和他们不通，我就是孤立的，我就需要在主面前蒙拯救：“主啊！你要光照我，你要怜悯我，你要赦免我，你要叫我通。如果我有什么地方不通，你总得把它打通。”

真正的交通都是从灵中相通出来的

弟兄们，灵中相通，这是一件非常宝贝的事。我总是不愿意和人不通。虽然我不能保证人和我通，但是我没有和人不通。如果人和我们不通，那不是我们的责任，我们不是主。我们的责任是不孤立；我们的责任是和弟兄姊妹通，尤其要和那些和我们一同事奉的人通。我们若是一同事奉，一同背负一个担子，我们绝对不能来在一起谈论战略、战术，谈完了就根据计划行事。这一个不是教会，这一个是社团。在教会中，真正的交通都是从灵中相通出来的。

应该找弟兄敞开交通，直到他得着真实的帮助

我们中间讲“平衡”；假定有一位弟兄在高中服事，我看他太野了，又爱喊、又爱叫、又爱动，我想平衡平衡他，我就找一个不喊、不叫、不动的人和他一同服事，好叫他得平衡。弟兄们，我奉劝你们，绝对不要作这种事！如果这位弟兄果然有缺点，你应该去和他通。你不要搞手腕，而美其名是平衡他，其实乃是不愿意负责任。你若是愿意负责，你应该找他来和他有敞开的交通。他若不听，隔两周再来交通，直到他得着真实的帮助。

你不愿为弟兄祷告，就没有资格管他

这些年我服事教会，我学了一个诀窍：我绝不在弟兄中搞手腕。你若在任何弟兄中搞手腕，到后来他一定对你没有信任，他不相信你这个人。我们中国人有个难处：我们搞手腕却不知道自己在搞手腕。就好像有些人吃大蒜，他一点没有感觉自己的蒜臭味。今天我们这个人不注意通，而注意办法已经太久了，慢慢地这个已经变成我们的实行了。我们以为对付又粗又野的人，是找个又细又温柔的人，在他上面来平衡他。却不晓得许多主的祝福，都是因为这样漏掉的。我们和弟兄们不能通，我们用手腕，美其名为平衡。弟兄们！我奉劝你们千万不要作这种事。你不敢面对他，你就要为他祷告；你不愿为他祷告，你就不要管他，因为你没有资格管他。最好是进入“水深火热”里面去：我不管你的态度如何，不管你气不气我，我总得跟你谈。这件事我们非学不可。假若我没有胆量跟你谈，我就为你祷告；如果我连为你祷告的负担都没有，那我就没有资格管你。

千万不要去平衡，那是手腕，会叫人夭折的

弟兄们！不是没有平衡这个东西。也许偶然在特殊的情形里，有那么一点点叫作平衡，但你千万不要用它，那是手腕。今天我们所要注意的是通。我们所要注意的不是作。今天我们在事奉里，对那些孤立的人我们要和他通。不要想个办法搞他，而要多和他交通。我和你们在一起这么久，主能替我作见证，我没有搞过你们任何人，我在国外也没有搞过他们任何人。每一个人要在那儿，每一个人要有什么，都是他们自己的负担，我都尊重。虽然的确我也有感觉，知道他的需要是什么，但我不是搞他，而是实实在在帮助他。如果我们为了“平衡”一位弟兄，他太动了，就想办法勒住他，到末了他的确是不动了，但他这个不动就是他学了功课了吗？这个不动就是生命吗？这个不动不是生命！你若以为：因为他动没有生命，所以不动就有生命，那就真的完全没有生命了。不是要他动，也不是要他不动，乃是要他“通”。尤其是和你一同负责的，必须是通的。你若有个感觉：主打发我来是为了平衡你的。那真是“先天不足”，又带来“后天营养不良”，一定活不长，很多弟兄就是这样夭折的。

要有勇气和胆量走到难处里去，学习和人“通”

今天我讲这些话，我里面的负担是很重的。你们要会听我这话，不要听到别人身上去。这是为着你们的训练，所以我坦诚告诉你们。你们这一生，一定要走“通”的路，有的人你的确看不顺眼，你要有这个勇气和胆量走到难处去。你不要躲在难处的外面，又安排、又打算、又围剿，不肯和人通，却在人身上搞手腕，这怎么可以？我们这些事奉的人，要学习不用手腕，我们宁可和人“通”。你越和人通，你越不是一个孤立的人。你在事奉上要说：“我在身体的事奉里，我绝不作一个孤立的人。”你若不要做个孤立的人，你就要学习和人“通”。和谁都得通，和年长的要通，和年幼的也得通；和爱主的要通，和不爱主的也得通。他和你不通，那是他的事。但是如果他和你不通，影响到事奉了，还得追求“通”。如果一个外地的弟兄和我不通，那是他的事，而且也没那么严肃。但如果是一同事奉的人和你不通，那你就得走去打“通”。你要去交通再交通，一同祷告，总之，和我一同服事的弟兄姊妹非通不可。你有这个态度，你一定不孤立，恐怕你作梦都没有想到，连与我们同一异象、同一负担、同一目标、同一职责，同一年龄的人，都容易不通。连我们同工们之间，有时候也不一定完全通。有时是涓水细流的通，有时是断断续续的通。弟兄们！我们要蒙拯救，绝不孤立，要和所有的弟兄都是通的。你和弟兄们一通，你和人见面的时候，就感觉通。属灵的事很奇妙，你里面所想的，别人都知道。无论如何你灵里一通，你和人见面的时候，自然就有一种通的生命，通的感觉和通的领会。

你和与你一同事奉的人，不仅是灵里通，还要负担通

    这是指和你一同事奉的人，不是指着全体。在一起事奉不能负担不通，负担不通就没有在身体里的事奉。我们负担通了，我们才能在一起肩负事奉的责任。负担的通是从灵里的通发出来的，我先和弟兄姊妹有一个灵里的通，藉着灵里的通就产生出一种负担里的通。实在说，到末了我们为意见相争的不多，但是我们所看见的又都是为着意见而相争。譬如，在一个地方事奉，事奉不协调的原因，是因为意见不通，负担不通，而归根结底，乃是因为灵里不通。灵里一通就不大在乎这些东西。我和一个弟兄灵里是通的，难道我还在乎必须要照我的意思，还是照你的意思？这是没有可能的事。

灵里的通比负担更重要

在这个时候负担不重要，有一个东西比负担更重要，乃是灵里的通。实行绝对比不上根基。今天你所以和人意见搞不拢，都是因为孤立了。大家都孤立，而没有灵里的通，因此就没有实行的通。就算在某一件事上实行通了，那也不是灵里的通，而是意见的通。意见的通没有什么价值，在这一件事上同意见，在那一件事上就不一定同意见了。意见没有用，教会根本就不需要意见。我们根本就不需要注意作法，这样作好，还是那样作好，这些根本都不重要。根本乃是在于弟兄姊妹一个一个都是非常的孤立。因为弟兄姊妹的孤立，就产生了灵里的不通；因为没有灵里的相通，就产生了负担的不通；负担不通，结果就带进了意见的不同，而使得教会失去了祝福。

不用手腕、方法，不靠地位、安排，只求交得通

所以你要注意：我不仅不孤独，我也不孤芳；我不仅不孤芳，我也不孤立。我的灵一直要和弟兄姊妹相通，我在教会生活里不搞手腕，我不用方法，我不倚靠地位、安排，为要对付什么。我只有一个态度：连一个最小的弟兄姊妹，有任何的地方我觉得不合适，我都要走进去和他交得通。我走进去，我不要躲！我不要忌恨在心！

    譬如，假若有人对我说：陈弟兄批评我、论断我，我接不接受这个，完全是根据于我和陈弟兄通不通。若是不通，我们之间就会出难处。但如果我和陈弟兄是通的，即或他的确说了 ──“朱弟兄实在太过了。”我还要问：他是怎么讲的？什么语气？什么脸色？什么腔调？什么背景？什么原因？为着带进什么样的结果？也许他说：“在这种情形里本来是没有救的！感谢主！朱弟兄实在是太过了，竟然来挽救了这个局面。”那不是很好吗？

是谈出来的，不是通出来的，不可能行得通

所有的问题都是根据于“不通”。大家一个个孤孤立立，然后在教会生活里听见许许多多的是是非非，所以你的事奉才会那么为难。你的生活才会“有谈”没有“通”，有“交”没有“通”；即使有“通”也没有“行”。谈了半天，也许终于谈出了具体方案，但却没有人作。即使有“行”，却“行不通”，因为是谈出来的，不是通出来的，都是不可能行得通。

“通”出来的负担才会一致；负担一致就会行得通

教会中所有行得通的都是负担的。如果是负担的，就不可能是谈出来的，必须是交通“通”出来的。惟有“通”出来的负担才会一致；负担一致就会行得通。如果今天我们负担一致，本地要兴起三百个教会，我保证一定会达成；但如果是我们谈论的结果，那就不一定了。所以今天我们在生活里，不仅不孤独，而且不孤芳，更不孤立，一定要通。如果你果然觉得不通了，你要走进去，不要逃避，也不要围剿，这些都不是在主的旨意里。在主的旨意里乃是面对现实，要像主在地上的态度 ── 面如坚石，前行壮。（生命诗歌71首）主在地上从来没搞过任何人，但祂是面如坚石：无论你怎样，我总得走进去，这就是你在身体里服事的诀窍。你不要躲、不要逃、也不要怕。如果有人背后批评你，而影响你们的交通了，你就要找他，好让他也跟你通一通，要不然你一见了他，你里面一定会有故事，那么教会是永远建造不起来的。我们从年幼的时候，就要学习不走工作的路 ── 安排这个、调动那个。一定要走生命的路，在生命里都是交通。

绝不作一个“孤僻”的人

孤僻的“僻”是一个僻好，这是联于一个人特殊的个性、特殊的喜好的。每一个人都有他自己的“僻”，不管什么僻，都是孤僻；都要保守他的生活方式，都要保守他的魂生命。因此，这个人就成为一个孤僻的人。除了年长老练的弟兄之外，我们个个都孤僻，没有例外。现在我们在教会生活里，在身体的事奉里，我们就要告诉自己：“我绝对不作一个孤僻的人。”诀窍在哪里呢？第一，我愿意进到一同事奉的弟兄们里面去；第二，我愿意让一同事奉的弟兄进到我里面来。要从孤僻蒙拯救，就要问你愿不愿意进到别人里面去，愿意不愿意让别人进到你里面来。孤僻的原则就是保守，一个孤僻的人就是一个保守他自己的人。他有他的习惯、他的喜好、他的价值观、他的生活方式，这些都是他很宝爱的。怎么样才能蒙拯救呢？乃是要让弟兄们进到我里面来。换句话说，你怎么待我都好；你们怎么进到我的生活里来，我都阿们。这就是蒙拯救的路。要学习让人侵犯，要欢欢喜喜的让人侵犯。我绝不孤僻，什么都好。只要不讲到世界、不讲罪恶、不拜偶像，什么都好。你要让人这样进到你那里，你才真正懂得什么叫作“身体的事奉”。要不然，什么叫配搭建造，都是假的。有的人跟这个也建造过，跟那个也建造过，但一离开就没有建造了。这叫同事，不是建造。今天我们需要真实的建造，你要学习把你打开让人进来，你也要学习进到人里面去。让弟兄进到你里面要无限，你进到弟兄里面则要根据他的度量。你进去太多了，他受不了，你不要定罪他。但对我们受训的人，你得尽量打开，什么都可以，让弟兄姊妹进来。而且你要学习进到一同配搭的人里面。只要他有这个度量，你都得进去，他有多少度量，你就要进去多少。绝不能与他作“同事”，否则就成为一堆孤僻的人。我们不应该到一种的情形，没有交通，没有这一种的“进入”。就好像有人在办公室同事多年，谁也不知道谁如何。我们绝不能有这种配搭。

绝不作一个“孤军奋斗”的人

在追求上不要孤军奋斗

    孤军奋斗就是牛脾气。你不要说：“我拼给你看！”要学习和弟兄姊妹在交通里面追求。

在事奉上更不要孤军奋斗

    当然有了追求，才谈得上事奉。你在追求上有同伴，你在事奉上一定有同伴。你追求的同伴就是你事奉的同伴，你事奉的同伴应该是你追求的同伴。如果他仅仅是一个事奉的同伴，而不是一个追求的同伴，他就不是你的同伴。我们在一起要想成为同事奉的人，就必须先是同追求的人。你们没有因为同追求而产生灵中的通，就很难产生同事奉；你没有同事奉，当然只好孤军奋斗。无论如何，你总得慢慢地把人带到一同事奉的里面。藉着什么呢？藉着一同追求。追求上绝不要孤独，事奉上也绝不要孤独，要同追求，同事奉。

不要称许个人好胜的个性

这个在中国人中几乎个个都有。中国人真好强，你是卖面的，你不大好意思告诉人；你是董事长，你就好意思告诉人，因为这合乎你好强的个性。当你来到教会生活里，你自然也是好强的。当然教会中有需要，你有负担就应该照负担去作，然后一边作，一边交通，一边祷告，产生追求。这是好的，但你不要称许这个。教会中应该有人有负担，哪里难就往哪里走，哪里顶不住就往哪里去顶。但你千万不要去称许它，你一称许它，“己”就发展了。你要有负担，但另一面你不能称许它。不要觉得：“你看！没有人干，只有我干；谁都顶不下来，只有我顶了！”你这么一称许，你这个人就落到骄傲里去了，落到审判里去了。弟兄们！我再说，你所称许的东西，一定会取代基督；你所称许的东西，就是叫你不要基督的东西。求主怜悯我们！


第十六篇 在身体里事奉的秘诀

我们在身体里事奉的秘诀 ── 积极一面

要知道你自己所站的地位

    这是我们在身体里事奉，积极一面最重要、最基本的一个点。任何一个在身体里事奉的人，最难的一件事就是知道他到底站在一个什么样的地位。你们一听这话，天然的感觉就是等次问题。譬如，我站在陈弟兄之上，陈弟兄站在刘弟兄之上，曲弟兄当然就在我之上。这一个就是不知道怎么站自己的地位；一个站住自己的地位的人，绝不是一个站行政地位的人。

我们在身体事奉里，一定会有一个积极地配搭；

在这个积极地配搭里，每一个人都有他的地位。这个地位，既然是配搭，它就不是行政的，而是生命的。我是在这里长大的，满脑子都是行政的观念，我从来不知道什么叫作“我今天的地位”；我承认，一直到今天我还没有学会。我还不大知道我究竟是个什么地位，我在这里是边学边教，正所谓“教学相长”。

学会了站住地位，就学会了如何有身体的事奉

我能和弟兄们作见证，这么多年我跟随主，我从来没有在前面弟兄们的跟前，告过任何人的状。我和前面弟兄谈过许许多多的事，你难得听见我说：“某某弟兄有问题啦！某某弟兄有难处啦！某某弟兄要出事啦！某某弟兄要造反啦！某某弟兄有什么缺点啦！”就是有的时候为着一件事情的定规，我必须提一提作参考，我也不叫人领会他有什么不好，而只是有这么一个事实存在就是了。这是一个莫大的祝福，你们若有这个祝福就好了。在你们身上，是非太多、长短太多。从另一个角度来说，你们有个长处，你们常常越过你们的地位，完全敞开。我是不站自己的地位，或者说我也是越过我的地位 ── 不敞开；你们是越过你们的地位 ── 太敞开。

    基本上来说，今天在身体的事奉里，你什么时候学会站住你的地位，你就已经学会了如何有身体的事奉。没有一件事比这个更难，没有一件事比这个更严肃。好多时候我里面都在衡量，我该如何根据我的地位和主的仆人有某一种的交通；这一种的交通，如果交通得好，对于教会的见证就有非常大的影响；如果交通得不好，对于教会的见证就是一个破坏和摧残。但是我向你们承认，许多时候我见了前面弟兄，我很害怕，怕我不知道如何站住我该站的地位。我再次和你们强调，这个地位是生命的过于行政的；是一个在生命里的地位，过于在行政里的地位。

主所给的托付不能尽在身体里，就说出没有站住地位

你先要学习：我今天在身体的事奉里，我有我的地位。你若没有地位，你就没有在身体的事奉里；你若是在身体的事奉里，你定规有你的地位。但是我要问你：你这个地位是个身体生命的地位，还是一个行政安排的地位？你要注意：你不能仅仅有一个行政安排的地位，而失去了身体生命的地位。你要学习在主面前站住一个身体生命的地位。什么时候我不在生命里，什么时候我从主那里的领受，我从主那里的负担，不能摆在教会中，这就是我没有站住我的地位。什么时候主所给你的引导，主所给你的负担，主所给你的带领，主所给你的托付，不能好好地尽在身体里，那就是说你没有站住你的地位。

持守生命的地位才有身体的配搭事奉

你里面先要有一个正确的认识：当我说站住地位的时候，我不是说行政的，我乃是指着身体的，我乃是指着生命的。在身体里，我们都有我们该站住的地位。这一个地位，我们懂得持守，教会就有福了；这一个地位，我们不能持守，身体的配搭事奉就是假的。譬如，假若你们认为“这是朱弟兄要我作的”的那个荣耀感，远胜过“这是主耶稣要我作的”，就证明你根本不懂什么叫作在事奉里站住你的地位。因为在这样的事奉里，你根本就没有基督。若是没有基督，就没有地位。如果没有基督还有地位，没有基督还能有事奉，亲爱的弟兄姊妹们！我们所有的，就不是教会；我们所有的，就不过是一个基督教的团体。这不是一件小事，你们不要怪我，讲得这么不客气，你们做了这么多，接受了这么多的责任，有了这么多的托付，但你一路忙下来，都没有基督、没有生命，都没有在地位上，这是一件严肃的事。因为这一个身体的事奉，乃是一个生命的事奉。既然是一个生命的事奉，在事奉里就不能有别的，只能有从生命里，藉着生命而产生出来的果子，那才是我们的事奉。

要知道主所量给我们的是什么，才能有身体的事奉

你要有身体的事奉，你先要学习知道我们所该站的地位：到底主所量给我们的是什么？到底我们生命里所经历、所得着、所体会的是什么？到底主在我们身上，这么多年的带领和工作的结果是什么？只有根据这一个而产生的事奉，才是一个站住地位的事奉。有了这一个，也就自然会有行政的一面。譬如，我们的身体，满有行政的一面：我这个头支配我的手；我的手支配我的手指头，这是行政的一面。但是行政一面地位的站住，乃是根据于生命地位的站住。如果有一天，我的手只站住行政的地位，而失去了生命的地位，我的手，就没有站住地位，不过是个死的手。假如我的手已经断了，已经死了，但是我的手还在这儿说：“我必须站住地位，我是属于你的，我是在身体里的，我是手负责，你缺了我就不行！”我告诉你们，医生还是要说：“割掉吧！”没有一个人的身上挂着死手的，它不行了，就得把它割掉；你若挂着这个死手，这个死的手，就要叫你这个人，成为一个死的人，它是挂不得的。

在身体里的地位是从生命里开始，而归结到行政上

今天我们说到身体的事奉，我们里面对我们在身体里的地位要满有感觉。这个地位乃是从生命里开始，而归结到一个行政的地位上。所以有行政的地位，乃是因为有生命的地位。生命的地位失去了，行政的地位就是假的。在生命的地位里，才有行政地位的实际。所以要有身体的事奉，首先我们要站住我们所站的地位。

    我再举个例，一九七二年起我就到处跑，每次出去，我都要去见前面弟兄，常常为要交通到这里众教会的事，我都不知道该怎样交通。好像讲到大象，可以拉着尾巴，说牠又细又短；也可以摸牠的腿，说牠又粗又壮；牠的鼻子又粗又长，这完全是根据你怎么讲。如果我把实实在在地情形交通给前面弟兄，完全没有意见，把事实摆出，那我就是站住我的地位了。但是因为我惟恐我的意见在里面，所以只好报喜不报忧。因为报忧会有破坏，报喜只有温和性的“破坏”。也许前面弟兄原有一些帮助要给我们，但是因为我报了喜讯，他就觉得不需要说了。到目前为止，我还在学习如何站住我的地位。

要学习活在生命里，站在身体里生命的地位上

哦！弟兄们！什么人懂得站住地位，他就经学会事奉了。一个人知道如何站在身体里生命的地位上，这个人就已经是个正常事奉的人了。这一点只可意会，而不能言传。只有你活在生命的经历里，慢慢地你才能领会站住地位的实际。

    我要说一句痛心的话，今天在教会里没有站住生命地位的人太多，只站住行政地位的人太多；站住生命地位的人太少，而肯放下行政地位的人也太少。所以才有控制，才有压迫感，才有所谓的“平衡”，在教会中才有许多不健康的情形。难得有几个人活在生命的地位里，连活在生命里的也不多，有生命度量的更是少。

如果我有行政的地位，这必须是生命地位的结果

我们要学：眼睛不要看别人，要看自己。不要说：“我所以长不大，都是因为长老没有生命，没有生命的度量，只站住行政的地位，不站住生命的地位，所以把我压死了。”我要反过来说，你果然有生命，谁压得死你？就算有个大石头压在你上面，只要你有生命，你照样能越过这大石头长出来。你们今天多少都在教会中负一点的责任，我们要先提醒自己：“主啊！无论如何，在教会生活里，我绝不仅仅站在行政地位上；如果我有行政的地位，这必须是生命地位的结果。”

我们一生中最难学的功课就是站住地位

这是我们一生中最难学的功课，我还没有见过有人是从这功课里出来的；而且我发觉越老练的人，这个功课越是难学。像我服事主这么久，在教会中慢慢地长，也有一些的事奉，还是很难站住我的地位。昨天晚上我接到西雅图教会的信，邀请我去开一次特会，我第一个反应是：“太忙了，我没有时间。”我一有这反应，主就来了：“这是什么地位？教会郑郑重重地写一封信给你，请你去开特会，怎么可以有如此轻率的反应？”真是越年长，就越难站住地位。假若我说：“我是年长的，你们怎么敢不听我的？你们这些年幼的，有什么权利不听我的！”这就是我不站地位。

什么都可以没有，但不能没有基督

我们在跟随主的路上要越过越小心。保罗说：“用诸般的智慧，警戒各人，教导各人，要把各人长大成熟的引到基督里面。我也为此劳苦。”（西一28，29另译）保罗惟一的负担就是一句话：你千万不能没有基督。你什么都可以没有，但不能没有基督；只有摸着这一个人，才懂得什么叫作地位。只站行政的地位是一件最简单的事，如果我们大家都只站行政地位，我们的生活根本不必负任何责任，也不必祷告寻求。弟兄安排你在那儿，或叫你做什么，我们照作就是了，作坏了，是弟兄安排有失误。弟兄叫我做什么，我就做什么，我不受刺激；弟兄叫我接受什么负担，我就接受负担，我不受打岔。我觉得痛快，你也觉得痛快；只有一位觉得不痛快的，就是我们的主耶稣基督。因为我们从上到下联为一体，什么都做了，就是没有基督。我要提醒弟兄姊妹，我们第一要学习的，就是站住我们的地位。

要尊重弟兄们，要尊重弟兄们的人格

    今天在我事奉的里面，我要有身体的事奉，我就要学习尊重和我一同事奉的人。无论是年长的、年幼的或同年龄的，我都要尊重。弟兄们，我们没有权利和地位因为某个弟兄有某一种的缺点或软弱就低估他；相反的，我们对人要尊重。怎么尊重？从哪儿尊重起呢？要从他的人格尊重起。你和人一同配搭的诀窍，第一是尊重他的人格。你是个人，你就有你的格，我尊重你这个人的人格，我不能把你看成一个小弟兄，什么时候我们学会尊重和我们一同配搭的人，我们就有身体的事奉，这是实行上的诀窍。

绝不对弟兄的人格打问号，绝不给撒但留任何地步

这并不是说，别人的话，我听了多少，他吩咐的事，我做了多少的问题，而是他的人格我非常尊重的问题，我不轻看他的人格。在我多年的事奉里，没有一件事比侮辱我的人格更叫我气愤。虽然我肯赦免，让他过去。但是我里面非常气！因为侮辱一个人的人格，就是在你的眼光中“没有这个人”。在我的事奉里，许许多多的事，我们可以争，但是我们总得学习尊重人。主能作见证，我和弟兄们在一起，讲了许多直话，但是我从来没有侮辱过任何一个人的人格，我从来没有轻看过任何一个人的人格，我一直非常尊重每一个人的人格。弟兄们，一个人的人格，是侮辱不得的。你侮辱一个人的人格，被侮辱的人很难忘记。你责备一个人，他的气愤会过去；你暴露他，他的生气也会过去。因为他知道，你还是尊重他。等到你对一个人的人格打了问号，那就是你和那一个人的配搭终止的时候。在我的人格被人低估的时候，我所有、所作的一切，完全归于零。所以弟兄们，在事奉里我们也许有争执，这些并不可怕。可怕的是，突然感觉到某某弟兄不单纯。撒但对教会最大的破坏，就是叫我们轻看弟兄的人格，一个人的人格有问题，就是这个人有问题。所以我们和人配搭的时候，我们一定要学习：主啊！我绝不给撒但留任何的地步，我绝不破坏一个人的人格，我绝不对弟兄的人格打问号。即或一个弟兄的确有难处，你还得有一个存心，他是有盼望的，他是可带领的，他是可造就的。

要尊重弟兄们的感觉

我们没有资格伤了弟兄的感觉，他也是照着神的形像造的，有神的形像，有神的样式，也有基督住在他里面。我们是谁？竟然敢这样冒犯弟兄的感觉，叫弟兄的感觉受伤。因为我尊重弟兄的感觉，许多的事，我不愿意去作；许多的话，我不愿意讲，我成为一个受限制的人。尊重人的感觉，叫我们容易和人产生一个甜美的配搭；甜美的配搭，是从大家都有一种甜美的感觉里出来的。我们不要让人在配搭里，有“委屈”的感觉，有“里面不痛快”的感觉，有“你们不尊重我”或“你们不管我有什么感觉”的感觉。叫人觉得只有你所说的是对的。你所要的就是对的；你要怎样定规，就怎么定规了；你要怎么安排，就这样安排了，你没有尊重我的感觉。

要尊重弟兄们的启示

    有时候，一个年幼的弟兄，也会有启示，他也有很特别的东西。当他发表他所得的启示，你不要一下子就推翻了。人有启示，人有看见，你不要去压他，即或他的看见非常的浅，你还要尊重他。前两天我打电话回去，我女儿接到电话非常兴奋，告诉我她哥哥们的事，我一听到她要在越洋电话里讲故事，连忙打断她：“等我回家再说。”挂上电话，主在里面责备我：“你不应该把你女儿的感觉打掉了，你对不起她，你不是一个好爸爸！”这两天我都在受熬炼。弟兄姊妹，我们要有这种的心情来服事。我们若不尊重人的启示，就是叫他永远再也得不着启示。在事奉里，我们不要这么急的抹杀别人所说的启示。这个尊重，不是同意他的启示，而是尊重他从主那里有了一些得着；这总比一个人在主前面毫无启示，好得太多了。

要尊重弟兄们的负担

    一个人有启示，他就会有负担，他有什么样的负担，我们要尊重他。虽然我觉得这个负担是不大行得通的，我还是会为他祷告，为他欢喜快乐，因为起码他做了一件事，他能说：“这是主要我作的。”我们要学习尊重一个一个的弟兄姊妹，他所得的启示、所受的引导，他有个什么负担，我总愿意配合。但是话又说回来，我们尊重别人的负担，盼望别人也得尊重我的负担。在配搭事奉中，我们彼此尊重。我们在彼此尊重里有交通，自然就会有在圣灵主权里所产生出来的果效。

要尊重弟兄们的引导

    当我们这样积极地活在主面前，我们的人格就彼此尊重，我们的感觉也彼此尊重，然后我们在主的面前，不只作一个有启示的人，作一个有负担的人，还要作一个有引导的人。负担是个心志，引导是个行动。彼此尊重负担，就能同心合意；彼此尊重引导，就能一同开展，一同争战。这样，在教会生活中，就满了生命力化，满了行动，也满了和谐。哈利路亚！

要绝对相信弟兄们 ── 不给撒但留地步

认识弟兄们都是好的、可爱的

连最坏的弟兄也是好的，不到他把坏果子结出来，就不要说他坏，说任何弟兄坏都是不公平。例如，以前有一位弟兄把用来开展的六万美金“吃”了，还说倪弟兄欠他钱，这个人实在太坏了。但是，倪弟兄的结语是：花六万美金认识一个人也是值得。

换句话说，不到他坏了，不要说他坏。在他把坏的果子结出来之先，我总不说他坏。我们在教会中好坏的感觉太明显，也太容易改变，今天说这个人是好人，明天又说这个人是坏人；善变的感觉和不准确的话语，都不是主所喜悦的。

我们要学习相信每一个弟兄都是好的，都是可爱的。如果果然有一个不可爱的，那是因为他自己长得不可爱，还不是我说他不可爱，他已经把不可爱的事情作出来了。若不到这个地步，我绝不承认他不可爱。如果我在我的思想里想一想这一个人，想一想那一个人，最好的也给我想坏了；没有一个人是像样的。你只要在你的思想里来想人，个个都有缺点，个个都有难处，而你自己也很难活下去。

    要相信别人是相信我们的，这不是小事情。我要相信每个人，我也相信每个人都相信我。你要学这个功课，你若不能学这个功课，你这个人在教会中绝对没有用。我们先要学一个功课：主啊！无论如何，我相信弟兄们，我不给撒但留地步，弟兄都是好的、都是可爱的。没有一个弟兄不好，不要给一个弟兄下断案下得那么容易。

要认识弟兄们即或有某一种的软弱

或者缺点也都是正常的

    例如有人告诉我某姊妹好是好，就是会闹情绪，那我就要回答：“不闹情绪的姊妹，到哪儿去找，没有一个姊妹不闹情绪的，连弟兄也会闹情绪。”慢慢你会认识，他即或有某一种的软弱也是正常的。

    我们要有个正常的眼光：在教会生活里，我们不要把弟兄当作天使接受。我们若把一个弟兄当作天使接受，也可能会把他当作撒但赶走。我们要把他当一个弟兄接受，主常常许可弟兄身上留着某种的缺点，这是正常的。

认识即或弟兄们对你有不合适的认识，

也都是为着基督和教会的

    这个功课不好学，但是非学不可。中国人这个功课学得最少，因为在这里的中国人很小。人小关心的事就很特别：该关心的事，就像如何在全球兴起见证，他不关心；不该关心的事，就像我祷告有没有人阿们，他很关心。这都是因为我们人小，我们很难觉得弟兄姊妹都是可爱的；他们有缺点也是很正常的；如果他们对我有不合适的看法，也都是为着基督和教会的。

要认识即或弟兄们有带领上的错误，也是不可避免的

   四月份你们去开展，到底好不好？很难讲。假定这个带领是错误了，你要说：“带领错误”是不可避免的。你和弟兄配搭，要学习相信他这个人，远过于他带领的正确。这里的弟兄姊妹有这方面的难处，对人的估价“功利为多，生命其次。”真正在身体里的事奉，乃是生命为重，功用其次。无论多好的弟兄来带领，都可能会有错误。

要认识只有在我们“为己”之时，才可能对弟兄打问号

慢慢你跟随主一段时候，你就开始问：“难道这真是值得的吗？”什么时候你对带领的弟兄打问号，就因为你爱己。这么多年，主带我学一个功课：不要不相信弟兄，因为基督在弟兄们里面不是软弱的，基督在他们里面乃是有大能的。所以一个保全自己的人，就是一个不相信弟兄，对弟兄打问号的人。

要认识什么时候我们不相信弟兄，就是在撒但的诡计里

    撒但今天所作的，就是尽量地使我们分，什么时候我们不相信弟兄，就是已经落到撒但的诡计里面了。 我们要认识我们是在一个属灵的领域里，若我们对弟兄有论断，撒但都能利用它来攻击

我们常常以为我们和弟兄们不一，是因我们某一种的行为带出来的。我们很少领会，在我们对弟兄们的信任上，稍微有一点的放松，就叫我们容易说出论断的话。

原则上，撒但看不见我们的思想，但是撒但能听见我们的话。我们所说的话，撒但都会拿去作成一个工具，来攻击人的心思。

在我跟随主的经历里，好几次，我里面有一种很特别的感觉。到后来发现是因一些弟兄们，说了攻击的话。所以我们在主面前的言语要很小心，因为今天我们是在一个属灵的范围里，假如我对一位弟兄说另外一位弟兄有什么难处，有什么缺点，多半这些话会传出去。就算没有传出去，撒但也会利用那些话，到末了，那一位弟兄不知不觉会有一个感觉：好像某某某对我有问题。今天我们有了这一种的认识，我们就不应该给撒但任何可以利用的机会。

不要让一些话给撒但拿去，成为破坏教会的工具

有时候当我和前面弟兄们交通，我必须说一些话，有些是我的观察，有些是事实。就在我说的时候，我里面都很小心：“主啊！你的宝血要遮盖这一些话，不要让这些话给撒但拿去，成为破坏教会的工具。”你们要领会，教会的见证完全是从信托里出来的。我说这么多的话，一直强调“信托”这一件事，教会生活完全是个信托的生活。什么时候教会生活里失去了信托，教会生活的实际就失去了。弟兄们彼此不信托，那就没有盼望了。

对于弟兄的论断，可能被撒但利用来攻击他

我们要认识：今天我们是活在一个属灵的领域里。在这一个领域里，对于弟兄的论断，对于弟兄的闲言闲语，都可能被撒但利用来攻击他，也许他没有听见批评论断的话，但他莫名其妙的觉得非常沉重。如果他是一个活在主面前的人，他的感觉会更重，他会有一种说不出来的沉重。说不出个道理，也不知道什么原因，但是里面总有一种受撒但攻击的感觉。所以我们要认识，我们今天是生活在属灵的领域里。因为有这样的认识，我们对弟兄即或有某一种不好的感觉，也不要随便把它说出来，反要学习为他祷告，仰望主的怜悯来扩大我们。许多的时候，当我们得着了扩大，所有的问题就都解决了。

认识持守在这一的实际里，原来是自自然然的

    我们讲了这许多的信托，到末了我要说，这一个是最自然不过的。如果我和某弟兄不一，那是不正常的。我和弟兄是一，那才是正常的。如果有一天你学会了，你对弟兄们就会没有什么盼望、没有什么要求。弟兄就是弟兄，都是可爱的，都是可宝贝的，都是可交通的。你有这种灵，你和任何的弟兄都不会有问题。若有问题，就证明你的基督徒生活已经不够自然了，不够活在神的旨意里了。

所以，首先，这一原就是存在我们灵中的实际。我们还没有任何一个时候当我们回到灵里，却和弟兄有问题。我和弟兄姊妹的问题，都是因为我缺少了灵中的实际。我们要用这一个来作为我们的测量表。到底你正常不正常？就要问你和弟兄姊妹是否一。你若和弟兄们是一，这是非常自然的，因为在你灵里和弟兄们有一的实际。

弟兄们对你有误会时，不要表明，也不要辩驳

第二，弟兄们对你有误会的时候，你不要去表明，也不要去辩驳。我们要学习不要去表明、表白，也不要去辩驳。今天在教会生活里，是非太多，许多的难处都是谈出来的。许多时候我们以为这个弟兄误会我，我去解释解释吧。我和你们说这样的话：他若误会你，解释也没有用。你要信得过一个弟兄，这样，别人怎么说，你都误会不了。就算弟兄误会你，他就是误会你！你也不要去解释，你也不要去辩驳。你的解释，你的表白只会叫你吃更多地亏。你要等主的时候。前面弟兄常常讲一句话：“你骂我是土匪，难道我就是土匪吗？”这句话给我的帮助很大。我常常想，你说我有野心，难道我就有野心吗？难道我就非得到你们的谅解不可吗？如果别人对我说某弟兄的坏话，我里面立刻有反应，这证明我里面对他老早就有问题了。今天我们不要去搅浑水，我们的解释就是加泥巴，我们要让浑水定一定，它自然就澄清。弟兄们都是爱主的，弟兄们都是为教会的，慢慢地，事实的真相就会澄清出来。时间是最好的仆人，到了时候主必亲自表白一切。

时间是最好的仆人，到了时候主必亲自表白一切

你只要好好地活在主面前，一切的尘埃自然都会沉淀下去。弟兄们不要只注意今天，就算人误会你二十年，难道你里面的基督，会因为人的误会或了解，就减少一分或加多一分吗？这么多年来我和弟兄们没有一点问题，就是因为我从未辩白过。

不是为着你的良心，为着弟兄的良心必须寻求交通

其次，如果你必须要寻求交通，那是为着弟兄的良心，不是为着你的。举例说，假如有个弟兄，说：“朱弟兄，有一天我看见你在电影院里。”这是误会。我就去找这位弟兄说：“弟兄！我没有去电影院，我的确是没有去！”我为什么找他呢？是为着他的良心！免得他看见我擘饼，他里面就过不去。他信不信我的交通是他的事。但是我为着他良心的缘故，我必须去交通，这并不是为着我。

要认识父比万有都大，没有父的安排不会临到你

然后，在这件事上要认识“父是比万有都大”（约十29）。为什么我花这么许多时间和你们讲这些？因为这是在这里最容易遇见的事，这也是最叫你们受搅扰的。你要认识父比万有都大，没有父的安排，这些事哪会临到你？都是主许可的，叫你学功课。所以主说：“凡不因我跌倒的，就有福了。”（太十一6）

要常常宣告与弟兄姊妹们是一的事实

末了，要宣告这与弟兄们是一的事实。假如有一个弟兄来找我说：“弟兄们误会你了。”我要回答说：“我和他们还是一”。一的事实要成为我们的宣告！在教会生活里，我们和弟兄姊妹是在一的里面，这个事实要常常成为我们的宣告。

在身体里事奉时，作一个敞开的人

态度要对 ── 随时预备得帮助、得供应；也随时预备帮助人、供应人

    一个对的态度，乃是在我们事奉的时候，我这个人是联于一个属灵的负担，联于一个属灵的情形。我不是在这里作一件事，乃是藉着这一件事，让我的灵更多地侍立在主面前。我的灵侍立在主面前，就叫我这个人预备好来得帮助。

我举一个例，有一位弟兄，在事奉聚会中向弟兄们提到，他的儿子要结婚。他已经请了某某弟兄来领诗，请了某某弟兄来作司仪，请了某某弟兄来证婚，但都不是那个地方教会的。在座的长老们却没有一个人起来说话。我告诉弟兄们，这就是不敞开。因为弟兄们不敞开，来在一起只能谈事情，所以碰见问题就不知怎么办。如果我在场，我就讲：“你可以请人当司仪，你可以请人证婚，都是你的事。就是不准用会所。”

结婚是个人的事，你要怎样有你的自由，但你若愿意经过教会，就必须由教会安排。任何人结婚要怎么做都有他的自由，但是你不要在教会里。有的姊妹问：“我结婚可以不可以披纱？”“你有你的自由。但是为着主的见证，也是为着教会的良心，你就不可以用会所。只要你不用会所，你披五段纱或你请二十个花童，你有你的自由。但是不准用会所。”

    今天的难处在哪里呢？弟兄们天天在一起，却不能敞开。刚才那个例子是个叫人忧伤的笑话：这到底是一个什么样的教会？是一个怎样的治理？而更重要的是，到底参加事奉聚会的弟兄们，彼此有没有交通呢？他们在所定规的每一件事上，难得是有交通的，只有意见相同，只有谁的脾气大，谁的声音高。因为肉体永远是赢过圣灵的。这是圣经的话：“凭着血气生的，逼迫那凭着灵生的。”（加四29，另译）这个路是走不得的。从我们年幼，我们就要学习作一个敞开的人，和配搭的弟兄们有敞开的交通。

    一个正常的情形是我随时都预备好，在身体的事奉里有敞开的交通。我要帮助人，我要给人供应；我也要得帮助，我也要让人来供应我。

灵是柔软的 ── 不辩驳，不伤人、不争谁为大

怎么知道你这个人是敞开的呢？就要问你的灵是不是柔软的。一个人的灵不柔软，他就不会敞开。我很少见到一个灵不柔软的人是敞开的。

我碰见很会协调的人，你怎么讲他，他都可以，但这并不表示他的灵柔软。因为到了必要的时候，他里面有一个东西会出来。他说：“你看，那个时候我就不愿意答应他，是你逼着我答应他。”这就证明这个人的灵不够柔软，在事奉里他的灵很坚持，在交通里他也很坚持。因为我们的灵不够柔软，所以我就会辩驳。讲过来，驳回去，驳来驳去，看谁赢。

    不只不要辩驳，还要“不伤人”。比方有件事你争不过，你就说：“上次都是你定规的才闯祸，今天你又来了。”这话真伤人！上次的事情都过去了，你还再把它和盘托出，得理不饶人。这就证明你这个人里面硬，灵不软。要注意，在事奉里不要伤人。

除了不辩驳、不伤人外，还要注意“不要争谁为大”。灵软的诀窍就是“我小”。任何人他觉得自己小，他就会软。

一个柔软的灵，叫我成为一个敞开的人。怎么成为一个柔软的人呢？第一，不辩驳；第二，不伤人；第三，不争谁为大。

盼望得着帮助

我要有一个敞开的心，巴不得主藉着弟兄姊妹，巴不得主藉着环境，藉着一切的人、事、物来对我说话。这种“巴不得”的心，叫我成为一个得帮助的人。人可以帮助我，事可以帮助我，物也可以帮助我，我不执着，不抓住一个东西。我们跟随主的难处，就是抓住一个东西不肯放。我们要有一个灵，就是向人敞开，能接受帮助的灵。

要常在主的面光里，接受负担，寻求光照

    我们一面向主说：“主啊！我向你敞开，你要怎么样来用我？怎样来带领我？经过我？藉着我有一种怎样的服事出来？”另一面，你要在主面前寻求光照：“主啊！我应该蒙什么样的恩典？我应该得着怎么样的怜悯？我应该怎样在你的恩惠里？”你要接受负担寻求光照，这就叫你成为一个敞开的人。

要有一个不怕苦、不怕难的灵

    一个真正敞开的人，他一定是个不怕苦的人、不怕难的人，连殉道也在所不惜。殉道不是指着肉身的杀死，但每一次的敞开，都可能带进殉道，我们的交通最多只有意见通、感觉通、心思通、亮光启示通、负担通、而灵中的通却是绝无仅有。因为缺少不怕苦、不怕难的灵。今天我们碰见事容易回避，容易有个感觉；“让它去吧！”我们容易去调动一下 ── 例如两位弟兄在一起服事，合不来，我们总是调走一个来把这个难处解决了。真解决了吗？我们需要一个弟兄面如坚石，前行壮！走进去，走到弟兄中间去！我们中间缺少这个实施。每一次的敞开，你都要预备殉道。许多时候，弟兄们外面客卿相安，彼此客气，这不是真实的建造。真实的建造，乃是越苦的地方我越要去，越难的地方我越要去。不怕苦、不怕难，就叫我们在年幼时操练作一个敞开的人。

我和弟兄们在一起，主也常常告诉我：“你还不够敞开！”我想一想，我和弟兄们的接触，我不能有一点保留。弟兄们！十五年以后，教会的责任都在你们的肩上。到那一个时候，我要问你们，你到底是和人政治往来，还是和人有在基督里的交通？政治往来只能维持局面，不能建造教会；但是在基督里面的交通，有艰难的过程，却能产生真实的建造。

不坚持自己的看法和作法

站住地位，守住圣灵在身体事奉中所量给的等次

要积极寻求负担

没有一个人，无论他在何种地位，可以不寻求负担。我们常听见这样的话：“听安排吧！听定规吧！前面弟兄还没有定规呢！”我们每一个人都该有一个积极地负担，积极地负担会叫我们从工作里出来。

如果教会这二十年来，有两千个弟兄姊妹经过“儿童服事”，其中有三十人是真正对儿童有负担的。每一个服事三年到五年，每一年服事出三到五个人出来，今天从儿童聚会上来的，应该有许多的人在教会中尽功用。我们不需要等定规，我们都应该在负担的里面。

要积极地调在事奉里，要随时准备好接受调整

    我们要预备好，任何时候弟兄们有调整，我们都不要坚持。你不要说：“我祷告了三个月，才祷告出来的。”你要多交通，在交通的过程里，你不是来说服人，你乃是来交通的，你是预备好，来接受调整的。

随时准备放下自己的负担

我要积极地接受负担，我还要放下自己的负担。我们的难处是没有负担，一旦有了负担就不容易放下。弟兄们，要积极寻求负担，也要随时准备放下自己的负担。对我来说，我是要有负担；而在身体的事奉里，我却不坚持。

随时准备被放在一边

    不仅放下负担，连“人”都得放下。不要说，我要“直线上升”，一下子就出了名。就算你坐“直升机”、“喷射机”，甚至是坐“宇宙飞船”上来的，你都要预备好，有弟兄来对你说：“到此为止！”你千万不要辩白：“我是受主引导的。”我们是随时准备被放在一边的。但是我要告诉你，只有一个可能，就是你没有负担，才会被人一摆就平。一个有负担的人，到哪里都是有负担的。如果你说，你现在退休了，被放到一边了。我要说：“那就证明你是该被放在一边的。你若不该被放在一边，你就这么容易被放在一边吗？”有时我碰见老弟兄退休了，有的人退休比不退休更可怕。他退休前不过是霸道，他退休后是拆毁。我们无论到什么地方服事，总要有一个负担，把生命供应给教会。

几点警告的话

一、不要因忙碌，而消除了灵中的吸收力

二、不要因意见，而消除了蒙光照的机会

    你不要作一个有意见的人。当我在团体的事奉里，我是一个没有意见的人。越有意见的人，就越难有光照。主是天天带领我们，主是天天给我们光，主是随时要把我们带到光照里。如果你是一个满了意见的人，无论弟兄们对你多有爱心，和你的交通多敞开、多甜美，你都得不着光照。弟兄们，我们要小心，“长进”越多，意见也就越多。我们这个人的难处，就是容易定型。人一老，就变得顽固了。有意见的人，就是老顽固。你要记住，你这个人蒙多少恩典，就根据于你是不是一个有意见的人。

三、要因为工作，就消除了基督作生命的实际

    工作一来，基督作生命的实际就容易失去。你没有事奉的时候，你很爱主；有了事奉的时候，你也一样爱主，但你的爱主是爱主，加上爱工作。占据你的不一定是基督作生命的实际，很可能是外面工作的忙碌、工作的果效。弟兄们，我们不能因为工作忙碌，而消除了基督作生命的实际。

四、不要因计划，而消除了在主面光中与众圣徒的祷告寻求

我们光景正常的时候，应该是在主的面光中，在众圣徒的中间，天天祷告、寻求、仰望。但是许多时候，因为我们有了工作的计划，忙在事奉里，叫我们失去了仰望，失去了祷告。弟兄们，要知道我们所要的不是忙碌，不是工作、不是计划，我们所要的乃是要有灵中的吸收力，我们所要的是得光照的机会，我们所要的乃是基督作生命的实际。我们要在主的面光里与众圣徒一同祷告、寻求，这就是在身体里的事奉。这应该是我们控制异象的操练。求主怜悯我们！


系列二

新鲜属灵的负担


第十七篇 新鲜属灵负担的基本认识

基本认识

一、一个正常的服事的人定规是一个满有负担的人

二、我们活在属灵的、新鲜的负担里的情形如何，就说出我们如何

三、我们的负担何在，就说出我们何在

四、我们的负担就是我们这个人

一个正常的服事的人定规是一个满有负担的人

当我们说这个负担的时候，不是说我有负担，而

是说我有属灵的、新鲜的负担。这是有负担的两个必

要的条件。你若是有负担，这负担首先必须是属灵的；然后，这个负担也必须是新鲜的。你若是不属灵，不新鲜，你这个负担就不能称为负担，最多只能叫作责任。

没有负担就没有事奉，满有负担就满了事奉

要在新鲜的、属灵的负担里来事奉，你要看见你这个人就是你的负担；你这人的负担就是你这个人。我们在基本上要认识：每一个服事主的人，他必定是一个满有负担的人。什么人没有负担，什么人就不能服事主；什么时候你要服事主，什么时候你这个人定规要满有负担。你负担没有了，你这个人在神面前的事奉也就随着消失了。你什么时候没有负担，你这个人就没有事奉；什么时候你满有负担，你这个人就满了事奉。

负担是根据异象并对基督新鲜、活泼的经历而产生的

在这里，我所说的负担乃是经历基督，活在异象里而产生的一个结果。这一个结果必须是属灵的，也必须是新鲜的。任何根据于一个异象的负担，它都是属灵的；任何经过基督的负担，都是新鲜的。说到负担，如果你只能说“我有负担”，而却没有属灵的负担，没有新鲜的负担，那一个就不叫负担，就叫作责任。我们今天在教会生活里，不需要任何人的责任。在教会生活里我们所需要的，乃是许许多多的弟兄和姊妹，有一个新鲜属灵的负担。这负担是根据于他们的异象，以及他们对基督新鲜、活泼的经历而产生出来的。

连外邦人作事，也会满有“负担”。有的人对发财满有“负担”，昼夜加班；有的人晚上两点钟还不睡觉，等纽约来的长途电话，为了知道金价变动情形，真是“禁睡望金”。这个也实在就是一个负担。他没有负担，他为什么不睡觉，他为什么要在那里等电话。他所以在那里等到晚上两点，知道金子的价钱如何，就是因为他里面满了对黄金的负担。

不仅这样，有些作董事长、作总经理的，照样也是整个人摆在公司的里面，日夜以公司为念。有的人教补习班一个礼拜七天，从北飞到南，每天教十二个小时是非常平常的事。为着培养名声，为着比别人出名，非得这么拼不可。联考一考完，他立刻注意考什么，什么题目没有告诉学生，什么题目告诉学生了。他要非常有本领，几乎要能百分之百猜中联考的题目。他整个的人就活在一个责任的里面，这个责任也可以叫作一个负担。

属灵的是联于异象，新鲜的是联于活活的基督

今天许许多多的负责弟兄，青年负责、大专负责、少年负责、分家青年负责、高中负责、儿童负责……，我们在这个大而可畏的教会生活里，责任负不尽，作工作不停，大家干啊，干啊！到底是尽负担呢，还是尽一个责任？这不是小事。你们到底活在一个责任里呢，还是活在一个负担里？你说：“我是在负担里。”我就要问你：“你怎么能证明你是在负担里？”你必须能够回答：第一，所有我所作的，都是守着那个控制的异象；第二，我不断地经历那位活活的基督，所以我有属灵的、新鲜的负担。属灵的是联于异象，新鲜的是联于活活的基督。二者缺一不可，所有的负担从这两者出来的。

有了控制的异象，就会满了生意、催促和带动

有的时候我听见弟兄们说：“我有负担，我的确有负担。”但是许多时候，我们在教会生活里所说的有负担，实际上就是尽责任。一个董事长不愿意他的公司垮，一个老师不愿意他的学生没有出息，都不能叫负担，这都是责任。一个长老不愿意教会没有见证，一个青年负责不愿意他所服事的学校没有果子，这也不能叫负担。到底是不是负担，还要看：这个人是不是一个在属灵的负担里的人。一个在属灵的负担里的人，他在教会的事奉里，他永远有一个控制的异象。因着有了这一个控制的异象，他就满了生意，他就有催促，有感觉，有带动。他里面很清楚，知道要把教会带到哪里去。如果不把教会带到那个地方，他绝不罢休。这个控制的异象，就叫他有了属灵的负担。我这个人来带聚会的时候，不是因为我负责，所以我要来带聚会，这只能叫作责任。乃是当我带聚会的时候，我要藉着聚会，把整个教会往那个控制的异象再带近了一步。我不是注意今天用了什么材料，这个聚会作得好不好，某某弟兄终于站起来分享了，某某弟兄今天流泪了而已。

我所得的异象和启示没有实现出来，就不罢休

譬如，我这一次出去开特会，有很特别的经历。在聚会的时候，突然有很特别的话出来，非常厉害。的确也是非常有分量的话。后来有弟兄告诉我，百分之七十的弟兄姊妹在会中流泪。当我听见这样的话，可能有两个结果。一个可能的结果是我听见这话，我就很满足于道讲得不错，百分之七十的人都流泪了。这是什么？这就是证明没有负担。一个没有负担的人，就是搞花样：我又怎样把人讲得哭了，我又怎么样把人讲得笑了，我又怎么样把人讲得感动了，我又怎么样把人讲到一种情形了。但是如果我是一个有负担的人，我不看你流泪不流泪，我只问怎么到那儿去？我有一个异象，我有一个启示，我所得的异象和启示，在那个地方还没有实现。如果你是个瘸子，我就背你过去；如果你能走，我就推着你过去，叫你走；如果你是一个蹒跚的老年人，我就扶着你过去；总之，我若不能把你带到那儿去，我就不罢休，我就不甘心。这证明我是在一个控制的异象里，而产生了一个负担。

神永远的旨意要成全，祂的见证要在地上得着彰显

在事奉里有两个境界。一个境界是以事奉为事奉：我有一个青年特会，我有一个大专特会，我有一个教会的特会，我又有一个什么样的聚会。这个聚会作得多好、多自由，谁又和谁绑在一起，谁和谁哭在一堆。当然，这些都是好的。有圣灵作工，怎么会不好呢？但是如果你以为这一个是主所要的，那你可是瞎了眼。主不在乎人抱在一起，主也不在乎人流眼泪，连上次特会那么多老年弟兄，不要说百分之七十，如果有百分之三十流泪，那已经是不得了的事情了。但是我要问：“难道主没有事干？有一天就感动我，叫我讲一篇道，大家流几滴眼泪，然后回家去睡觉吗？”绝不是！圣灵的工作不是在这几滴眼泪上。圣灵的工作，乃是在一个异象和启示：就是祂永远旨意的成全，祂的见证要在地上得着彰显。

有属灵负担、有异象的事奉才能实化神永远的旨意

在事奉里的另一个境界，就是有属灵负担、有异象的事奉。我们一说到负担，我们这个人里面先要有一个很清楚的感觉什么叫作负担。负担是一个属灵的负担，也就是我这一个人受一个异象的控制。因为我受一个异象的控制，我就用各种的方法、用各种的态度、各种的语调，我甚至过各种的生活方式，只为着一个目的：我要把神那永远的旨意，实现在地上。如果你是这样一个有负担的人，这个就不叫作责任。你说这也可以叫作责任，因为他看见了异象，就肩负了一个责任！也对！不同的是，这一个责任，没有一个人能凭他自己尽得到。作董事长的，有才干就作得到；作总经理的，有才干就作得到；甚至于作总统的，有才干都作得到。但我告诉弟兄们，你要把神永远的旨意、神永远的目的，实化出来，你若没有一个属灵的负担，永远作不到。

这一条路是多漫长，是多负荷、多沉重、多艰难！

弟兄们！你知不知道这一个争战，这一条路，是多漫长，是多负荷、多沉重、多艰难！我也不敢说我完全知道，我敢说我相当知道。你们都不能信我身体疲累到什么地步。每一天早晨每一堂我都告诉自己：“今天你一定要坐在这儿，不要站起来，从头坐到尾。”但是我一和你们交通，我里面摸着一个东西 ──“我们要往那儿去？”我就站起来了。到晚上，我站起来之先那个艰难：人也软弱，头又痛，早晨晚上头痛得厉害。我告诉弟兄们，凭着本性，谁也不愿意起来在这儿讲道。如果说，道讲完了有盼望，还值得！但是只有主知道，跟中国人讲道，到底有没有用，先天已经打折扣，再加上我们所在的可爱环境，毛病多多、毛病大大，那可不得了！在这种情形里讲道，只有傻瓜才作。稍微聪明一点的人，都不会到这儿来作工。你信我的话，只有傻瓜才来。但是弟兄们，不管聪明也好，傻瓜也好，我里面有一个负担。我再一看，这里有这么多的教会，这里有这么多可爱的圣徒，我就是个傻瓜，我也愿意傻到底。不是为著名，也不是为着利。没有一个人要出名，到这里来出名。要出名，要到美国去，在美国出了名，全球就出名了。今天光是美国众教会给我邀请函的，就有好几处，我都没有时间去。我如果聪明，我就在那儿跑就是了。我越跑就越出名，我何必把我自己浪费在这里？真是傻瓜！但是我告诉你，我果然是个傻瓜！但是我这个傻瓜，却有一个清楚的异象，叫我有一个属灵的负担。你把我讲得一文不值，我还是照样：“干啊！”为什么呢？因为我们总得往目标跑，我们总得跑到那里去！

越过一切的障碍来实现神的旨意、目的、计划和经营

真正的负担是这样出来的！不是作董事长的责任，不能天天光讲“我有负担”。今天只要在教会中，过了两年，都会说：“我有负担。”但是奇妙的是，说有负担，却不一定有异象。没有异象，他就没有一个属灵的负担；属灵的负担乃是根据异象而有的。我不能仅仅说：“我有负担。”我要问：“我有没有一个属灵的负担？”为了达到异象，现在是该跑，现在是该跳，还是该越野障碍赛跑？教会生活有时候也要训练弟兄们越过障碍，因为在我们往前的路上，不会是一路顺风的，我们不可能是一帆风顺的。要想把神的经营、神的旨意、目的、计划，神所要的东西实现出来，这个过程真是艰苦。有的时候，我们可以走走路，有的时候我们需要跑，有的时候我们需要拿着绳子飘过去，我们需要用各种各样的方法使我们能到达目标。我们怎么过去呢？这就是根据我们乃是一个有属灵负担的人。如果我们是个有属灵负担的人，我们碰见艰难的时候，就不会停在那里。我们会问一个问题：“我怎么才能从这儿跳过去？”不错，下面是万丈深渊，但我总得过去。就是把我牺牲了，能叫别人过去，我也得牺牲。因为我看见了前面那个东西，我知道那一个才是主所要的，我这样一心一意要把那个实现在弟兄姊妹中间，这就叫作属灵的负担。

所有的负担是要叫控制的异象成为生命中的实际

一个事奉主的人，必须是一个有属灵负担的人。这个属灵的负担，不是“我有负担叫人作见证”，甚至于不是“我有负担叫人起来爱主”。这些都是好的，但是这些不是神所要的，神所要的乃是那个控制我们的异象。我所有的负担，是要把我们带到那控制我们的异象里；叫那个控制我们的异象，不再仅仅是异象，而且要成为我们生命里面的实际。

事奉主的人必须是活在新鲜的负担里的人

一个事奉主的人，他的负担也必须是一个新鲜的负担。我看见那个东西，非常的清楚，非常的遥远，那就是我们的标竿。在走向那个目的地的过程里，每一步路必须都是在“新鲜”里。没有一个陈旧的负担，可以算得上是负担。什么时候人起来卖老道，那就是搞基督教的活动。我们若是在建造教会，那么就没有一篇道可以是陈旧的道。道可以重复，但是在每一次的重复里，我这个人必须是个新鲜的人，我必须是活在一个新鲜的负担里的人。

天天、时时、刻刻活在基督的面光里才有新鲜的负担

若是你这个人不新鲜，没有对基督活泼的经历，你这个负担还是责任。譬如说，我们带聚会带久了，已经有了直觉的反应，到底聚会下一步该怎么样，我们都有点知道。但是我要问，你是不是在一个新鲜的负担里？你在主面前有没有活生生的经历？如果我们不是天天都新鲜的、活泼的活在基督里，那我们就不可能有一个新鲜的负担。正像我们能讲许多的道，但是慢慢地我们的道失去了它的冲击力。许多公会的名传道，他们年轻的时候非常的厉害。但是过了十年、二十年，你再去听它的道，你会觉得希奇，他的道没有冲击力了。差不多在公会里的名传道，都是同因同果。人的成长非常奇妙，它是一下子高起来，当一个人改行成为“传道人”，本来是一周用四十小时谋生的，现在用四十个小时读经，他自然就丰富起来了。用四十个小时预备的讲台，再讲不好，那是“该打”；但是他若以为这个道就是“我有了”，那更是“胡说”了！我们对教会真实的影响力，不在乎起头的时候“生长曲线”有多高，乃在乎在过程中有没有生命，有没有活活的基督。若是有活活的基督，这条线就往上去；没有活活的基督，它就往下去了。什么时候活活的基督失去了，你这个人在事奉里就不够新鲜了，你就已经落到责任里去了。今天在教会中，我们的负担：第一，必须是根据于我那个属天控制的异象。我作一切的事，只有一个目的，就是把弟兄姊妹一个一个的，都带到那个控制的异象里面。第二，我服事的负担必须是新鲜的。我这一个人要天天、时时、刻刻的活在耶稣基督的面光里，我总不能离开耶稣基督的面光。如果我离开了耶稣基督的面光，那就会叫我的负担不再是一个新鲜的负担，而只剩下一个“责任的负担”。

实实际际的服事出一个个彰显基督的教会

我要请问弟兄：“若你是一个年轻的长老，你的负担到底是要把教会带往哪里去？”对于这个问题，我们不能回答人说：“我在那里是“成全圣徒，各尽其职，建造基督的身体。””因为这句话就像开小店的人说：“我将来要作亿万富翁”一样的口号式。我们要像一个作生意的人，实实际际的来看，现在什么东西上市，现在该进什么货，现在该往哪里投资。弟兄们，你们一定要把控制你们的异象，作成你们所服事的教会的实际。我们一定要叫教会在原则上完全显出三个奥秘：神的奥秘是基督，基督的奥秘是教会，教会的奥秘是神在肉身显现。我们一定要叫教会成为一个彰显基督的教会。

天天经营基督，满了新鲜的负担，会叫我们作不尽！

我要天天经营基督，天天活在主面前。这个负担会叫我这个人满了新鲜的负担，叫我们作不尽！若是没有摸着这个，我们会作尽的。到有一天，连我们也不知在做什么了。我们的里面要很清楚，我今天看见要往哪里去，我就逢山开路，遇水搭桥。无论如何，我总要过去，我是在“越野障碍跑”里往前，就好比开辟铁路的精神一样。不管这山多高多大，用尽各种方法，总要开过去，这就是有异象。有人问我说：“朱弟兄，你讲道讲不完啊？”我说：“我们还没有走到“那里”呢！”我既看见那目标，我要往那里走，我要把人往那儿带，我怎么讲得完？除非我们一个个都到那儿了。你们个个都要这样，你们不要事奉过一段时候，就贫穷了，该讲什么呢？他们都听过了。如果有那一天，那就证明你是个没有负担的人，你不过是在尽责任。

在这控制的异象里，应该有讲不完的道，作不尽的工

道应该是讲不完的，工应该是作不尽的。因为我看见了异象，我是活在这异象中。在这控制的异象里，我是不达目的绝不罢休。我可以被牺牲在其中，我可以死在其中，我可以在其中劳力，要我出怎么样的代价都可以，我总要把弟兄姊妹和我自己一同带到那目标去。我有一个属灵的负担，不只要把人怎么带出来，怎么搞人起来分享。这些不是不好，而是这些不能当作我们负担的中心。我没有负担要人流泪，我甚至没有负担要人爱主，我只有一个负担要那个东西出来。在这出来的过程里，许许多多的事情发生了；所有事情的发生，都是为要更进一步把我们带到那个异象里面，让那个控制我们的异象成为实际。这就是一个属灵的负担。什么时候，我们在一个地方服事，因着身在其中，负担就渐渐模糊了。这时候，你需要离开三、五天，访问别的教会，或者去祷告，或者去找弟兄们交通，充电再充电，让这个负担恢复过来。特别是在这里服事，到处都是消耗人的，用光的可能性很大；用光了不要怕，要再来充电。我们里面要一直活在这个控制的异象里。我不是天天活在怎么处理事务，怎么解决难处，怎么带聚会，怎么帮助人尽功用……等等里，我不是活在那个境界里，我们必须是一个新鲜的人。

要不断从主那里领受属灵、新鲜的的负担

光有属灵的负担是不够的，必须是新鲜的。这个新鲜的负担，是属灵负担的实体。我有属灵的负担，但是我不新鲜，那我就没有属灵负担的实体。举例说，有一天一位姊妹和我谈话，说她结训后最好是去作点事情，有点社会的经历。我听了，里面直喊：“主啊！救命啊，救她的命啊！”这里有一个干净爱主的好姊妹，但是她在跟我谈这些话的时候，她竟然不能说：“这是我在主面前祷告再祷告，拼到主面前，主这样告诉我的。”她只能说：“我想，我想……”一直到今天，你们还都是“我想”。一“我想”就根据个性了，根据你们探险家的个性 ── 我要全时间；根据你们保守派的个性 ── 我要带职业。我们难得能在主面前，有一个真正的寻求，而从主那里领受一个新鲜的负担：主啊！我这样选择，不是根据我的个性，乃是你要我这样作的。

没有基督而有属于基督的活动，这就是基督教

弟兄们！你们原谅我说实话，没有一条路比全时间更冒险，也更为难。将来破坏教会的，都是全时间的。没有一个人带给教会的难处，比全时间的更多！这一个月，我看你们每天早晨读读讲义，起来应应考，下午等安排，要你去那个学校传福音，你就去。你们那个按部就班，没有负担的样子，叫我里面有说不出来的难过。你们有几个人是预备好了跟我配合的呢？你们往那里一坐，就跟没事一样。我看看这个局面，我讲这些话，我是很沉重的，因为你们还在基督教里，你们不肯接受我的话，不肯活在基督的面前。还在问怎么做？怎么投机取巧？这就是基督教。没有基督而有属于基督的活动，这就是基督教。为什么有这么可怜的情形呢？是因为没有负担。你们还不是一个有负担的人，你们今天有责任，也很懂尽责任，知道如何在教会、在分家、在服事里尽责，甚至在训练里尽责，却没有负担。我们事奉的诀窍完全是在于一个属灵、新鲜的负担。

真正有负担的人不在“道”上，不在活动上

我能见证在我里面有个东西，这么多年来，不论怎么压，怎么折磨，都不能消灭，这东西永远要从里面出来！因着我摸着了，我看见了那个东西，所以就没有一个代价对我叫作代价，没有什么叫作“作不来”，在我身上也没有一个叫作“用尽”的，永远没有用尽的。因着我们还没有到那个地方，我总有负担，我总有话，总有一些东西要讲出来，为要把你们带到这一种感觉里，这就叫作负担。除了这个以外，都叫作责任。你可以说，我有负担讲这篇道，其实你不是有负担讲这篇道，你是尽责任，说不好听是爱出风头。一个真正有负担的人，他的负担不在“道”上，不在人的活动上，不在教会生活的模式里；他的负担乃是属灵的，联于那个控制我们的异象的。他的负担也是新鲜、活泼的，这样的人才是有盼望的人。

活在负担里的人定规积极有路，绝不会墨守成规

一个正常服事的人，他定规是一个满有负担的人。你的负担就决定你这一个人，你这一个人也决定你的负担。你必须学习活在负担里，而不活在责任里，一个人活在负担里，他定规积极、定规有路，他绝不会墨守成规、照表行事。所有消极的、照表行事的、墨守成规的，根源都在于他们没有摸着那个属灵的异象，因此就缺少一个属灵的负担。

    你若要知道你在主面前有没有一个正常的情形，就问你有没有一个新鲜的负担。如果你有一个属灵的、新鲜的负担，那个情形是丰富的，就说出你是在一个正常的、丰富的情形里。我们的负担就是我们这个人最好的衡量和试验。到底我们这个人如何？那就要看，我们这个人的负担是摆在哪里。我们若有一个新鲜属灵的负担，那就说明我们这个人的情形是高的；如果我们缺少新鲜的负担，缺少属灵的负担，只负一些责任，只作一些工作，那就说明我们的情形在主面前不够正常。

我们的负担何在，就说出我们何在

    不仅你的负担有一个情形，你的负担还有一个地方。负担丰富，在主面前就正常、丰富；如果没有什么负担，就说出在主面前不够正常。而且你的负担在哪里，你这一个人就在哪里。

    有的人有负担作青年工作，就说出他这个人在青年上；有的人有负担开展，就说出他这个人就在开展里。你的负担就是你的证实（proof），说出你到底在哪里。你不要说我已经在教会中了，我也有服事了，我也已经在责任里了，我已经很忙碌了。不！你在这一切忙碌里，你还要问到底你的负担在哪里。因为你的负担在哪里，就证明你在哪里。如果你的负担不对，那就说出你不对。什么时候你在控制的异象里，你就是在属灵的负担里；什么时候你在对基督活泼的经历里，你就是在一个新鲜的负担里。你新鲜负担的情形，说出你的情形，你负担的所在，就说出了你的所在。

我们的负担就是我们这一个人

    你想知道你如何，你就要问：我的负担是什么？如果你现在满脑子所想的，就是结训后如何找职业，这就说出你这个人根本不属灵。因为你的负担所在和你负担的情形，就把你完全暴露出来了。所以我们对于负担 ── 属灵的新鲜的负担，要有这四点基本的认识：（一）一个正常服事的人必须是满有负担的人。（二）我们活在新鲜负担里的情形如何，就说出我们如何。（三）我们的负担何在、就说出我们何在。（四）我们的负担就是我们这一个人。

新鲜属灵的负担与事奉，我们的生活是在控制的异象里

    你有个什么样的生活，是根据于什么异象控制你。你有钱财的“异象”，你就有一个想发财的生活；你有一个房地产的“异象”，你就有一个买房地产的生活。前几天我去钓鱼，就突然想到要回去把我农场的池塘扩大来养鱼，将来可以给弟兄姊妹钓鱼、交通用，如果我天天住在这个感觉里，有这个负担，我就有一个“鱼”的生活。所以你的生活是控制在你的异象里。譬如，想出国的人，满口“坟墓大学”；想发财的人，满口“纸牛犊”；想钓鱼的人，满口如何扩大池塘；想溜的人，满口找职业。因为我们的生活，是控制在我们的异象里。

我们的事奉是控制在新鲜属灵的负担里

    你有什么样的异象，你就有什么样的生活，异象乃是控制你的生活；而你的负担，就控制你的事奉。你越有属灵新鲜的负担，你的事奉就越正常，如果你的事奉，缺少了新鲜的、属灵的负担，那你的事奉定规是一个死亡的事奉，你的事奉也定规是在一个宗教里的事奉，你的事奉就会落在责任里。因为你的事奉是控制在一个新鲜属灵的负担里，所以一个事奉主的人，永远不能离开属灵的负担，永远不能离开新鲜的负担。你要事奉神，你就要一直不断地有属灵的、新鲜的负担；因为你的事奉乃是控制在这一个属灵的、新鲜的负担里面。

我们的负担就说出我们联于我们所得着的异象的程度

到底你所看见的异象控制你多少？是从你的负担显出来的。你现在的负担有多少，就说出你联于你所得的异象有多少，而你联于异象的程度，是根据于你的负担。譬如，这个月底训练就要结束，我鼓励你们都要到主面前去寻求引导，向主负责。你先要把自己奉献给主、奉献给教会，然后问主，怎么样对教会、对你的被成全最有益处。今天大家都有这种祷告，但是祷告的程度不同：有的人他定规好了，才祷告；有的人也祷告，但只奉献了一半。我们都看见异象了，但异象控制我们的程度不同。有的人异象控制得深，有的人异象控制得浅。这个不同显明在哪里呢？就在你属灵的负担里。

我们在事奉上有没有新鲜的、属灵的负担 就说出我们有没有所得异象的实际

    在我们一生跟随主的路上，争战最厉害的就是这个东西。在我事奉主的路上，撒但常常来搅扰，牠的吞吃没有别的，撒但都是来吞吃我们的负担。撒但兴起环境来，牠不会把我的姊妹、孩子吞吃掉，牠也不能把我的教会生活吞吃掉。但是我们要认识，撒但今天在我们身上最大的攻击，就是把我们从负担里吞吃掉，叫我们留在教会生活中，而没有属灵的、新鲜的负担。撒但破坏教会最大的诡计，就是把有功用的、特别是带领弟兄们的负担吞吃掉，还叫他们继续带领教会。什么时候撒但把我们一个一个人里面属灵的负担、新鲜的负担都吃掉了，教会就没有盼望了。

撒但叫你成为一个没有属灵新鲜负担，只会作工的人

这些年我事奉主，我能作一个见证，撒但绝摧残不了我，牠就是攻击我一下，让我生个什么病，不过是更多叫我到基督面前。我也能作见证：我的毫发、家庭，我所需要的一切，主都保守，没有遭受试探，感谢神！但是我知道，撒但藉着许多的人、事、物出来作一件事 ── 就是叫你成为一个没有属灵的负担，没有新鲜的负担，只是一个作工的人。今天在我们跟随主的路上，我能起来作一个见证，我一生好几个最大的试探，不是试探我去犯罪、爱世界，不是试探我放弃基督、放弃教会、放弃信仰；我一生几个最大的试探的结果，都有一个共同的结果：就是要摧残我，叫我成为一个没有负担的人。大试探来的时候，都是告诉我：“你不要做了！你没有用了！作不出来，作也没有用！这个环境是作不通的，何必枉费心机，徒劳一场呢？”这个话一来，都只有一个目的，叫你没有负担。什么时候，你仍然坚持 ──“在这一切的环境里，我必须有属灵的负担，我必须有新鲜的负担。”撒但立刻就抱愧蒙羞。

失去负担的人带领谁，谁就要受到摧残，受到折磨！

这些年我事奉神，我摸着一个诀窍，没有一件事能吓我比没有负担更吓我。只要我有负担，我什么也不怕；天不怕，地也不怕。如果有一天，我突然发现，我的负担没有了，我整个人都凉了。“怎么回事？负担没有了！没有冲击力了！还能讲什么呢？”我一碰见这个情形，我绝不容让，立刻悔改、认罪，拼到主面前，非要恢复我里面属灵的新鲜的负担不可。因我知道只有这样的负担，才能建造教会。今天我们所遭遇的人、事、物，基本上都是一个消耗 ── 要把你从一个属灵的负担里拉出来，把你从一个新鲜的负担里拉出来，使你徒有其名，没有实际。撒但藉着这一切来消耗你，藉着姊妹之家调皮的姊妹来消耗你，藉着姊妹不听从来消耗你，藉着带头弟兄的霸道来消耗你，把你消耗到一个地步，你天天所想的就是：姊妹之家怎么办呢？怎么配搭呢？婚姻怎么解决啦！家庭生活怎么顾啦！前途怎么样啦！总要把你从一个新鲜的属灵的负担里拉出来，撒但就成功了！这一个拉出来，比拉你去世界还要可怕！我告诉弟兄们！如果撒但把一个人拉出去了，别人会起来！但是撒但不把人拉出去，牠把人留在教会中，却把他属灵的负担拉出去，新鲜的负担拉出去，叫他失去了异象，叫他失去了神的目标；然后叫他缺少对基督主观的经历，缺少天天在主的面光里，还要叫他负责；这一下，他带领谁，谁就要受到摧残，谁就要受到折磨！

人在教会里的价值完全根据他有多少属灵新鲜的负担

所以，什么时候你发觉撒但来了，把你的负担拉走了，你就要全人站起来 ──“我绝不放下！”我们中间所有的价值都根据于这一个 ── 属灵的、新鲜的负担。讲到这里，我真兴奋，我告诉弟兄们，一个弟兄姊妹，在教会里价值有多少，完全是根据于他有多少属灵的新鲜的负担。

绝不让自己属灵的负担老衰，要在新鲜的负担里劳苦

不要再说我年老、你年幼，我们的年龄是主量给的，我们征服不了；我何等巴望我现在是二六岁，偏偏我是四十六岁，我征服不了我的年龄。但我绝不能让我属灵的负担老衰，我不能失去了新鲜的负担，我要在这一个负担里劳苦。有了这一个东西，教会就满了盼望。你要认识我们在事奉上，有没有属灵的、新鲜的负担，就说出了我们有没有所得异象的实际 ── 没有新鲜的负担，就没有实际；没有属灵的负担，就没有实际。讲得再好，资历再多，也没有用。真实有用的，乃是一个人在主面前有新鲜的、属灵的负担！

老先知就是在属灵上“衰”了，在负担上“老”了

你从主的话来看就是这样，倪弟兄在十二篮里，有一篇叫“神人和老先知”，老先知是在属灵上“衰”了，在负担上“老”了，所以才称为老先知；神人虽有新鲜的负担，但因为听老先知的话，结果也受了亏损，被狮子咬死了（王上十三章）。在新约加拉太书二章，彼得失去了负担，保罗就当面抵挡他，难道彼得不懂这个真理吗？彼得懂，因为主给他看见了异象，也亲口对他说：“神所洁净的，你不可当作俗物！起来，宰了吃！”（徒十）这个异象再清楚也没有了。但那一天在安提啊，彼得失去了那个异象里的负担，照说他应该带头起来宣告：“这一个异象我看见了！我们要实行出来！”可惜他竟然胆怯，怕奉割礼的人，就退去和众人隔开了，给保罗责备了一顿再回来，因为保罗有属灵的、新鲜的负担。慢慢我年纪大了，我就懂得彼得是个老练、有生命的人。他从负担里失去了，藉着保罗的提醒，他又回到负担里面来。你在事奉里，有没有属灵的、新鲜的负担，说出了你有没有异象的实际。

我们的负担必须是根据于我们的所得的异象 也必须是成全我们所得的异象

    你真的有负担吗？那么你这个负担必须是根据于你所得着的异象，也必须要成全你所得的异象。你有这个负担来帮助弟兄、成全弟兄，就能把弟兄带到你所得的异象里。

只有有了新鲜的、属灵的负担，才可能有真实的事奉

    没有这个负担，就没有事奉。你必须有新鲜的、属灵的负担，你才可能有真实的事奉。你怎么有真实的事奉？是根据于你有没有新鲜的、属灵的负担。因此，你要注意以下几点：

一、凡出于新鲜、属灵的负担的事奉，都不是工作

    你们常常问：“到底什么是工作？”也常听有学习的弟兄姊妹说：“这是工作，不是生命。”在这里，我们能找到最合适的定义：凡是出于一个属灵的负担、新鲜的负担，都不是工作。你只要是根据这个负担，成全神的旨意，而又活在生命里经历基督的面光，产生出来的结果，这些都不是工作。

    我年幼的时候，也很注意“是工作呢？不是工作呢？”弄到一个地步，我什么都不敢作。无论做什么，我都觉得是工作。在我的感觉里：若是一个人他不作工，他什么也不作，只知天天祷告，这样，可能就不会落入工作里，但这又不是我里面的负担。我的负担是要行动、要往前。所以有的时候弟兄们一讲“这是作工”，我里面就害怕了，一直暗忖：“我是不是在作工？”感谢主！今天我得了开启，我也能告诉弟兄们，你只要记住这个原则，若别人说你在作工，你不要辩白，也不要表白；人说你作工，难道你就真作工吗？但是你也不要硬心，你讲我作工，我就真作工吗？不！你要到主面前说：“主啊！我现在作的这些事，我要问你两件事：第一，我这样作是不是根据我所看见的异象？第二，我这样作有没有一个活活的基督的面光？”如果你里面说“阿们”，那无论别人怎么讲你作工，你照作不误。因我有这两个条件：第一，我乃是把教会带到神的见证里面去。第二，在这整个的过程里，我有基督，我有新鲜的基督，活泼的基督，我有活活基督的面光。你若没有这两个，别人不讲你，你也应该告诉自己 ── 这是工作。你怎么知道你是不是作工呢？你就问一问 ── 你有没有新鲜的负担，有没有属灵的负担。凡是有属灵新鲜的负担，都不是工作。

二、凡是没有新鲜的、属灵的负担的都是作工

    凡是出于新鲜的、属灵的负担的事奉，都不是工作。凡是没有新鲜、属灵负担的都是作工。“工”是作不得的。基督教里面满了作工，你们不必再去凑作工的热闹。你们四月份要到各地去，怎么知道你不是在作工呢？这就要问你能不能通过这两件事：第一，我到哪里去，是要把我所得着的异象实现出来。我是在一个控制的异象里，要把那个控制的异象实化出来，我才到那里去的。第二，我在那里，天天都有主的面光，天天享受主的同在，天天经历活活的基督，藉着经历活活的基督，而得着一个新鲜的负担。如果是这样，就不是作工。如果你们忘记了这两个，小组来在一起就讨论“建造教会”四部曲：先油漆会所、再传福音、再作初信、末了开特会。你们在一起谈如何如何作、该这样作、该那样作，这就是作工。

    反过来说，你有一个属灵的负担，要到某地去，因为在那里还没有一个教会。所以你到那里去是为了要兴起一个教会，而这个负担乃是根据神的旨意、目的、计划、经营来建造的。你要使一个成功的教会满有基督、满有赐生命的灵，你要藉着这样的服事叫圣徒们圣化、变化、成形，你要藉着这样的服事带进身体里的事奉，这就是活在那一个控制的异象里。

并且，你到那个地方去，天天经历基督、天天活在主的面光里、天天祷告、天天联于活活的基督、天天享受生命的丰富，让你这一个人有一个新鲜的负担。这样，就算你在那里一个月，发福音单张没有人要，就是勉强传了福音，也没有人得救，开了特会，没有人来……结果你铩羽而归！虽是这样，但起码在那一个过程里，你摸着了一个真东西，这就不是作工，这乃是活在一个合适的负担里。你们经过四月份回来，你们能作见证：我里面这个负担真荣耀，我所经历的基督真新鲜、真活泼！这才是正常的情形。

三、惟有一个在新鲜的、属灵的负担里的事奉，才会有生命的实际

    如果你没有新鲜的、属灵的负担，你的事奉就不会有生命的实际。

我们的事奉绝不能为着三个东西

    一、绝不能维持一个局面

    二、绝不能得着一种开展

    三、绝不能产生一种果效


第十八篇 新鲜属灵的负担与事奉

上次我们提起，我们的事奉绝不能为着：一、维持一个局面，二、得着一种开展，三、产生某种果效。在我们的感觉里，以为有负担一定有开展，有负担一定有果效。这句话百分之百是正确的。只要你有负担，你一定有开展；只要你有负担，你一定有果效。任何人在他的事奉里，没有开展、没有果效，基本的原因都是他维持局面，不肯接受一个积极的负担。但另外一面，有开展不一定有负担，有果效也不一定有负担。这不是一个辩论，这是一个事实。譬如，许多大企业家也很有“开展”、很有“果效”，但却不是很有“负

担”。真实属灵的开展和属灵的果效，应该是从负担里出来的。

我们的负担必须是在任何的局面里，

都能因着新鲜的、属灵的负担，而产生生命力

    无论在什么局面里，因着我的负担是正确的，根据我的负担，我的事奉就能产生出一种的生命力。我在位，我不在位，都不重要；我在大教会或小教会也没有分别。只要我里面的负担是正确的，无论是交通也好，无论是祷告也好，无论是福音也好，无论我有没有机会讲道，有没有机会治理教会，我这个人总是个叫人得着生命的人。我这个人无论在什么地方，无论在什么事奉，无论在什么环境，人遇见了我就得着一种的生命力，这一个才是真正在负担里的事奉。

    如果不在其位，就不能作其事，这虽然有些道理；不在其位会有一些的限制，但是不应该限制到一个地步，连生命都没有了。如果限制到一个地步，连生命都没有了，那你根本就是没有负担，该受限制。如果任何弟兄告诉你：“我为什么这样呢？因为虽然我有负担，但是他们不听，我也作不通，所以我只好这样。”在教会中你碰见很多像这样似乎积极却是消极的弟兄姊妹，你应该在正直的灵里向他说：“你若是一个在生命力里的人，哪有“我不在其位就不能作其事”的道理？他们听我的话，我就有功用；他们不听我，我就不能有功用，我就不愿尽功用。这些都证明你这个人不是一个有负担的人，你是一个搞基督教的人。你若要搞基督教，不要在教会中。你尽可以在基督教里随意往来！”我告诉弟兄们，我最看不起的就是作基督教，因为他们蒙恩却不肯好好地活在主面前，偏偏要活在宗教里面，利用宗教满足他们的己。

弟兄们！在教会中绝不能有这种人。在教会中我们要从良心里干干净净的，作一个满有负担的人。我在其位，我不在其位；我能讲道，我不能讲道；我有那种责任的显明，我没有那种责任的显明，都没有不同。主的仆人前面弟兄有一次跟我说话，他感慨万千的说：“唉！如果我在那里，天天光请爱筵，我也能把人带活了，我也能把人带出来了。”这句话很有道理。慢慢我就懂了，不是作不作长老的问题，乃是有没有负担的问题。我有一个负担，虽然人不要我作，但是我有一个属灵的负担、一个新鲜的负担、一个生命里的负担；我天天请爱筵，我天天交通，我天天谈属灵的事；我也能把一个个的弟兄姊妹建造到教会里面。不要注意外面，要注意我们这个人是不是一个有生命力的人，是不是一个有负担的人。

藉着一切活动的开展，要帮助圣徒得着生命的分赐

    四月份你们不是要去开展吗？要记得这一句话：如果我们果然有活动，果然有开展，要藉着一切活动的开展，来帮助圣徒得着生命的分赐。你们千万不要到一个地方，有一个感觉，我们是一年训练差派到这里来，帮助你们建立教会的。这不是负担，这是魔鬼；只有魔鬼才讲这种话。你们到哪里去，里面要很清楚：我来乃是和这里一个家、两个家或三个家，或是一个已经有二十人、三十人的小教会的弟兄姊妹配搭、相调，一同接受负担，彼此供应生命，好让主得着一个见证，好让生命彰显出来。我不是来作工的，我乃是来供应生命的。

    供应生命和作工完全是两个东西。我们必须藉着一切活动和开展，来帮助圣徒得着生命的分赐。这次出去开展，我常替你们担心：我就怕你们九个、十个，一组一组出去，你们不懂生命的分赐；你不供应我，我也不供应你。你们若不懂生命的分赐，你们就不懂得真正生命的建造。我怕等到五月回来，看到你们一个个灰头土脸；若是你们灰头土脸，还有基督就好；就怕灰头土脸而无基督。“传福音了没有？”“没有！”“干什么？”“看天花板、洗厕所；到街上没有人听福音；开特会、没有人来；作初信，初信的都不在；传福音，没有人得救；只有那个家还在。”我告诉弟兄们！你们若能从这一切的里面出来：我也不懂什么洗厕所，我也不懂什么开特会，我也不懂什么是传福音，我也不懂什么叫作初信，我把朱弟兄所有的带领，都丢到海里把它淹掉！我只要一个东西，我只要生命的分赐。你若有这个本领，你就成功了！

也许有人会问：“朱弟兄，你要他们把所有的丢到海里去，你舍得吗？”我要说：“种进去的，早已种进去了；没有种进去的，就是把它放在书架上也留不住！”我做了这么久的训练，只要在这个过程里，你们得着了生命的分赐，所有这些外面的都该丢得越干净越好。但是你里面要抓住，无论如何，你里面那个控制的异象不能丢；控制的异象的道理可以丢，我那个讲法也可以丢，但是这个异象本身不能丢。我自己讲过什么我都忘了，连我自己也希奇 ── 林后、提后里面还有这些亮光启示。但我觉得一点不羞耻。我里面有一个东西，我从来没有丢过，就是控制的异象。今天我这个人无论到哪里，都要根据控制的异象作一个有生命力的人，作一个有生命力化的人，作一个供应生命、分赐生命的人。

事奉的结果

乃是把一个个的个人都长大成熟的引到基督里 这是我们独一该有的负担，也是独一该有的果效

    我没有负担产生任何果效，如果我的事奉果然有果效，独一该有的负担和果效，就是我把一个个弟兄姊妹都长大成熟的引到基督里。我的桌上有“馨香之气”一书，我顺手翻一翻，感觉好遥远；但是对于我如何把一个个弟兄姊妹长大成熟的引到基督里面，这个一点都不遥远。你任何时候跟我谈，它都在我心中，这一个我总不能忘记。今天你有没有真实的负担，就问：你有没有把人长大成熟的引到基督里？如果有，你的事奉就有果效；如果没有，你的事奉就没有果效。真实的果效，乃是藉着我们的事奉，叫人能够向基督负责责，并且得着基督。

    五月结训后，我不是要你们全时间，我也不是要你们不全时间，这都是人为的。如果你们里面都能有一个笃定，经过这一年的训练，弟兄讲这个也好、讲那个也好；这么带、那么带都好，我通通都忘了。但是有一件事我很清楚：“没有基督，我绝对不作！”那我的负担的果效就达到了。如果训练到末了，产生一个流 ── 大家都要全时间，这一个就是没有基督。反过来说，产生另一个流 ── 大家都回去作事，就更没有基督了。因为全时间起码可能有基督；都作事，绝对没有基督。任何事都不要让它成为一个“流”，因为“流”就叫我们不向基督负责。我们也不是为了装订成册，放到青年室去，张张奉献单都说：“我某某某奉主呼召，接受训练，大得启示。从今以后，我将我一生献给主……。”但有一小注（用显微镜才看得见）：“明年开溜。”这就是你有许许多多基督教的活动，而没有摸着生命的结果。

    一个真实会事奉的人，他绝不在事奉里去另寻出路。我里面有一个负担，我盼望从你们开始，我们整个的教会生活，转一种风气 ── 把我们以往那些缺少基督的情形都补回来。你们必须学习：一步步走路，向基督负责。你们后面的弟兄来问你们的时候，也不要有那么多意见，你们要学习将生命供应给他们，帮助他们，带领他们，叫他们也一步一步向主负责。

    全时间、不全时间，这是小事（这不过是生活方式的问题）。我这一生无论做什么，都是一个完全为着教会的人。我乃是活在基督里面，我一切生活、行动，完全向基督负责。这都不是特会作出来的。假如我有负担，我讲七篇道，我可以把你们从笑讲到哭，从哭讲到仆倒在主脚前，然后一个个认认真真写条子奉献。但是今天我一点负担都没有，我知道没有用。以往人写条子后开溜容易，听过我的道想开溜还不太容易；因为我把开溜的门都指出来，然后一一定罪，良心很有感觉，想溜还溜不大掉。但是即或我把你们都摆在这里，个个全时间，教会真需要吗？这是主的旨意吗？最好的路，你们一个个都能到主面前去。我知道你们有时候很为难，你们不出来，我就责备：“没有出息！不敢到主面前去！”好！我们都出来，又挨骂：“你们这些人，兴奋热闹，没有基督！”叫你们搞不清楚到底是怎么回事。但这正是我的负担，到五月底我把你搞糊涂了，糊涂到一个地步，你没有主就不知道怎么办才好，那我就完全成功了。我只有一个负担，搞得你糊里糊涂，你不敢不全时间，你也不敢全时间。你要找职业，觉得不平安；你要不找职业，也觉得不平安。左右无门，前后无路，只有通天的路，叫你不得不时时仰望主；惟有主的面光指引，你才能放胆不畏惧。

    你们一个个都要得基督。如果训练到末了，有百分之十的失败者，我也不希奇。一百八十人，我巴不得个个都不是犹大，但不敢保证没有。不过但愿不是你。我虽然不敢保证你们结训后，个个都能讲：“我这样作是出于基督的。”但至少我盼望，许许多多弟兄姊妹都能在主面前：“主啊！我何等赞美你，我拿一年、二年出来，我知道这是出于基督的。我果然藉着显明而进到工作里，我也知道这是出于基督的。回去带职业，然后慢慢进到教会的事奉里，我也知道这是出于基督的。我无论做什么，我里面都非常清楚：我这一个人乃是被长大成熟的引到基督里面。”

    对我们服事主的人来说，全世界没有一件事比把人长大成熟的引到基督里，给我们的享受更大。讲完一篇道，大家流泪、受感，这都是暂时的；但是当你服事主三年、五年，你看见你所服事的人，一个个知道如何活在灵里面，知道如何经历基督、享受基督，知道如何向基督负责；并且在教会中都成为新鲜、有属灵的负担的人。你的喜乐，就没有比这个大的。

正常新鲜属灵负担的运行 ── 保罗的特点有三：

一、为着国度的开展

二、为着教会的建立

三、为着生命的长进

为着国度的开展

    一个有新鲜属灵负担的人，他必定有分于国度的开展。我们今天所得的异象，是控制的异象，不只是基督，不仅是个人的基督，而且是扩大的基督，更是彰显的基督。这不仅是一个理论、一个说法，必须成为我们的负担，而有一个实际的运行，就是为着国度的开展。当主要升天时，向十一个门徒说：“但圣灵降临在你们身上，你们就必得着能力，并要在耶路撒冷、犹太全地、撒玛利亚，直到地极，作我的见证人。”（徒一8）当主向保罗显现时，主说：“你起来站着，我特意向你显现，要派你作执事、作见证……。我差你到他们那里去，要叫他们的眼睛得开，从黑暗中归向光明，从撒但权下归向神。又因信我，得蒙赦罪，和一切成圣的人同得基业。”（徒二十六16～18）所以保罗能说，“亚基帕王啊！我故此没有违背那从天上来的异象。”（徒二十六19）保罗那时这样，今天你我也必须这样：一切都为着国度的开展。

    任何人如果见了亚基帕王，里面所关心的是：我怎么得释放，我怎么能得救；我信你我若是保罗，在审判前的多天，就已经禁食、禁睡祷告：“主啊！求你救我，求你当王来的时候，叫他心里不刚硬，叫他柔软，有你的智慧，好把我释放出来。”然而感谢主！保罗不是这样！保罗听见亚基帕王要来了，他里面的负担就出来了，他欢喜快乐，因为他一生传福音都是在贫穷人中间，都是在一般人中间；现在他看见了一个王，可以向王传福音，可以向千夫长传福音，可以向巡抚传福音。因为他里面满了负担，当王起来审判他的时候，他这一个人就充满在一个负担的里面。

    他这个人不再是一个囚犯，他是个天国的大使，他在王面前说：“你们个个都要信耶稣！”他有属天的负担，这个负担是新鲜的负担；他的心完全被异象所控制，他被负担所抓住。当亚基帕王说：“你想稍微一劝，便叫我作基督徒啊！”（徒二十六28）保罗说：“无论是少劝，是多劝，我向神所求的，不但是你一个人，就是今天一切听我的，都要像我一样，只是不要像我有这些锁炼！”（徒二十六29）保罗真是豪迈，他不看人家是虚空公司的董事长，或倒闭公司总经理，因为他里面有负担，有属灵的负担，有新鲜的负担，他无论往哪里去，都是为着国度的开展！

今天我们不要说见了董事长，见了总经理，我们有负担，我们里面更是满了一个负担的运行，为着国度要开展出去，不仅我的校友、同学要得救；我的老师、校长都要得救；连教育部长都该得救，教会要满了这样的负担，圣经里就是这一个负担，一个人让这个负担运行的时候，就把他整个人都运行到国度的开展里去了。保罗看见国度不能开展，他就活不下去；国度不能开展，他就受压，他就受煎熬，他整个人里面，只有一个盼望：“主啊！你的国度必须要开展。”任何一个有属灵的负担，有新鲜负担的人，都不是一个在理论里的人，都是一个里面焦急，里面紧迫，为着要主的国度得着开展的人。

为着教会的建立

    保罗的负担，是在这个地上到处都有主的见证。在那一个时候，地极是西班牙。见证就必须到西班牙去。他不考虑难处，他不考虑环境许可不许可，他里面只有一个负担。只要这里有人，有城市，这里就需要有主的见证，就需要有教会建立起来。所以他这个人是一直活在新鲜的灵里。他也不因为有任何环境的艰难就萎缩，如果主的灵不许可我到这里来，我就要到那里去；如果耶稣的灵不许可我到那里去，我就要寻求主，到底能到哪里去？在建立教会上，我永远不放松，永远有一个心：“主啊！在你的面光里，总需要有更多地教会建立起来。”今天我们这一班弟兄和姊妹，如果我们里面的负担是新鲜的，是属灵的，不仅我们对国度的开展有负担，我们对教会的建立，也必须是满了负担。我们对这岛要有负担，在这岛上要建立三百处的教会。我们在主面前也要有负担，全球要因着这岛的见证而建立一千处或几千处的教会，有这样的属灵、新鲜的负担，有这样的心志，才能证明我们在主面前是个正常的人。

不仅是这样，无论保罗到什么环境，多艰难，多受压、多煎熬，都没有影响他里面的负担。他在监里的时候，他所有写的信，乃是“我盼望主把我释放了，我就要出来，我还要再去传福音。”他那个观念，不是我们的观念。我们的观念里，如果我们经过什么折磨，下了监了，挨了打了，受了痛苦了，我们释放了以后，就需要到“阿里山”、“溪头”去渡假。他没有渡假，他乃是“今天我在监里，我还没有释放，我已经有负担了，主啊！你要释放我！快快释放！”他把信也写出去了，“预备好！我要来了！我要经过你那里，我要到别的地方去，我还要建立更多地教会！”这样的一个人，才是一个真正在属灵、新鲜的负担里的人！他那个负担，完全是国度要开展，教会要建立。

为着生命的长进

    保罗能说：就着神的公义，祂不能再对我有要求，但是我还有负担，我还要读经，我还要读书卷，我还要得着更多地启示，我还要得着更多地亮光。也许藉着我的启示，也许藉着我的亮光，我还要更多地看见，我还要更多地写一些书信，更多地帮助圣徒，我知道我不会再被释放，我知道在这里我必定会死，但是在我死之先，我还得再作一些，我里面有一个追求的负担。

    你来看保罗这个人，就认识一个正常的属灵新鲜的负担的运用，一定是联于这三面的；不是说别的不是负担，但任何的负担，总是联于这三面。第一，我有负担，为着国度的开展。第二，我有负担，为着教会的建立。第三，我有负担，为着生命的长进。这三样才是我中心的负担。如果我作大专工作，我要把大专生作到国度的开展里去；我要把大专生作到建立教会里去；我要把大专生作到生命长进里去；大专的人数不是我的负担。如果我在一个地方服事教会，我要把教会服事到国度的开展里去；我要把教会服事到教会的建立里去；我要把教会服事到生命的长进里去。只有这一个，才是控制我的基本负担。我可以作许多事，我可以有许多外面的忙碌，但是无论我多忙碌，我作多少事，总不离开这三个大的原则，这该是我们的态度。

我们这些事奉主的人，不要把这个负担讲浅了，讲低了，讲成个工作了。弟兄们！虽然你所在的分家或教会不该让它垮，也应该维持，也应该作，但是当你作这一切的时候，你要清楚，这一个不是你的负担，这一个乃是成全你负担的途径。今天我如果要去台北，我一定要开车上高速公路，但是我的负担完全不是高速公路，我的负担乃是台北。我不能开到泰安休息站，就在那儿留连忘返，天天住在泰安休息站，至终却没有到台北。虽然我上了路了，我有了目的，但我的负担却失去了。虽然别人问我，我可以答：“你看，我不是在走在路中吗？”但是别人再追问：“你走在这儿多久了？”“唉！不久不久，不过两年而已啊！”弟兄！这是个笑话！但不知不觉也就成为我们在事奉里的情形，我们知道我们要往哪里去，我们知道主要的是什么，但我们却在事奉的过程中，不知不觉就把负担抛到九霄云外！我们里面要有一个正常的负担，在这个过程里，不要让任何人事物把你从这一个负担带开。反而，你这个负担要带到任何你所遇见的人里面。你无论做什么事，接什么物，总要产生一个结果：我要让教会，我要让圣徒，我要让我所服事的人，和服事我的人，都有一个正确的负担：我们要为着国度的开展，我们要为着生命的长进。

什么时候我们没有这新鲜的运行，我们就会萎缩

    什么时候我们离开了这三样东西：国度的开展、教会的建立、生命的长进，无论我们在教会中有多劳苦、多忙碌，我们负再多的责任，我们这个人仍要萎缩。有一次我和一位弟兄谈起一位现在已离开教会生活的姊妹，真是难办，这位弟兄告诉我，她年轻时从台湾的北部到南部，一路传福音，非常火热。但是为什么以前那么好，曾经有过异象、经历过基督，但后来却成为教会的拦阻，慢慢就衰了呢？因为她失去了这新鲜的运行。为什么今天在教会中有这么多手枯干的人？他们也曾经有过异象，经历过基督，但后来却成为教会的拦阻？因为他们失去了这新鲜的运行。以前我们常常觉得老年弟兄拦阻我们，现在我们也得恐惧战兢，惟恐我们也成为别人的拦阻。弟兄们！我们要如何保守自己不萎缩、不成为别人的拦阻？诀窍在于：我不要培养资历，我要培养正确的负担；我不要活在资历、经验里，我要活在一个正确的负担里。我以往的经历、经验和看见，我都愿意丢，但是这个正确的负担我永远不能丢！我永远有负担为着国度的开展；我永远有负担为着教会的建立；我永远有负担为着生命的长大。

所以在我们跟随主的路上，我们一定要活在一个属灵的、新鲜的负担的运行里。这一个运行要叫我们不离开三个东西：一、不离开国度的开展；二、不离开教会的建立；三、不离开生命的长进。

无论我到哪里，无论我做什么，我这一生乃是控制在这三项负担的里面。我里面永远有一个新鲜的负担：有负担开展国度、有负担建立教会，有负担传福音。

这次你们十九队出去开展，无论环境多为难，你还得起来“哈利路亚！”用灵冲破一切的限制，好好和弟兄配搭、交通，接受负担，摆进去！把教会建立起来！几年之间三百个教会都可能建立起来！

我们要有这个雄心。再过几年我们都得走，到非洲去！到南美洲去！到印度去！主就要藉着我们在全球各处都兴起教会。

但是在过程里必须要有一个负担 ── 生命长大。我们要对主说：“主啊！我要长！无论我做什么，无论我是什么样的人，我总要长大。”

弟兄们！什么时候你里面对国度的开展没有感觉了，对教会的建立不积极了，对生命的长大不渴慕了，你注意的只是聚会好不好啦？有没有人流泪悔改啦？这都是好的，但是这些若成为你事奉的中心，你就需要悔改。因为你已经从负担的运行里出去，而变成维持一个局面了。

活在新鲜属灵负担里的情形

新鲜的属灵的负担的来由 ── 是果不是因

（是不能追求负担的）

    你听了我的话很受感动，就说：“主啊！我要有负担！”你就去追求负担，但是负担是不能追求来的。它的来由：

是藉着在灵中对主所得着的启示和看见

    “看见”就是负担。有人看见钱，他就有负担赚钱；有人看见家庭，他就有负担成家；有人看见学业，他就有负担得学位；有人看见基督，他就有负担得基督。我们的负担，是和我们从主那里所得着的启示联起来的。

是藉着在灵中对主经营的认识

    我们不仅要看见主，我们还要在灵里对主的经营有认识。什么时候我们认识主的经营，这一个经营就会得着我们全人；什么时候我们看见神的经营，我们在灵里对神的经营有启示，我们这一个人就会成为一个有负担的人。

是藉着在神生命里对主所有的主观经历

    新鲜属灵负担的来由，不仅是在环境里的，也不仅是在灵感里的。我们对基督的经历，常以为只是来自两个方面 ── 不是在环境里，就是在灵感里。在环境里是击打、艰难、逼迫，这些艰苦的环境一来，就叫我们对主有主观的经历。但是这一种的经历只能作起头，不能作维持。没有一个人藉着环境经历基督而能有负担，因为环境把你带到基督面前，还是为着“你”的。那一天“我”坐出租车，撞了车，出租车司机头都撞出去了，“我”竟然没有死！这一个见证是“我”的见证，不是“基督”的见证。再者，它也不仅是灵感的。我们在聚会中，或是祷告读经时，摸着了 ── 这是灵感。有的人因着听一篇道或藉着交通，得着灵感又起来爱主了；他可以来聚会，在教会中做个好弟兄，但是他不会有真实的负担。真实的负担乃是从生命里面出来的。环境不够，灵感也不够，必须是生命才够。

是藉着享受教会生活而有的生命成长

    不仅是藉着在生命里对主有主观的经历，更是藉着享受教会生活，叫你有生命的成长。没有一种生命的成长，比享受教会生活更快。在公会中聚会的信徒，一碰见我们中间得救三个月的弟兄都会惊奇说：“你怎么会懂得这么多？怎么这么老练、这么属灵？”

    你千万别回答：“我当然属灵！”因为高帽子一接受，人就不见了。你要回答：“我所以会这样，完全是因为教会生活。我的爱主，不比你多；我的跟随主，不比你多。我之所以蒙恩，乃是活在教会中。”教会是个叫人生命成长的地方。生命成长了，自然会有生命的负担。

是藉着与众圣徒正常的灵中的交通

你若要有负担，必须要有主，要有主的经营，要对主有主观的经历，要有享受教会生活而有的生命成长，还要学习会和人交通。要会“和人交通”不容易，我承认到现在还没学毕业。有时你和人交不大通，两个人一起坐在那儿，我看着他，他也看着我。我实在巴不得能和他通，他也巴不得能和我通，但两人坐在那儿就是不通。所以我每次和人交通，很喜欢冲咖啡，不只能把紧张冲掉，也叫彼此的心情都能轻松，就很容易进入甜美的交通。你们从年幼就要学“和人通”，和年长的通，和年幼的通。而且知道怎么交通，就越能和人通，你越会有负担。许多时候你负担没有了，乃是因为你交通没有了。你一没有交通，负担就失去了。越在交通里，你就越能在负担里。

这生活是带给我们竭力争战的生活，

在消极方面，有八个“不”

一、不仅是劳苦 ── 身体的劳苦

    争战与劳苦是不一样的，劳苦是日常的生活态度，争战是与仇敌摔跤，需要全人全命都拼上。

二、不耽于平庸 ── 在教会生活中你要争战，

    你的魂，必须是一个“绝不耽于平庸”的魂。我不是劝你们搞花样，而是劝你们要有个心志。我这个人可以是受限制的，但我的心志总要高、总要大。就着我的“体”而言，我是不仅劳苦，更要争战；就着我的“魂”而言，我的心志是高的、是大的。弟兄们！我劝你们，若要作一个活在负担里的人，你们就必须是一个有高的心志的人。你的心志不该是：我怎么维持聚会？我的儿童怎么做？我的青年怎么做？就着实行说，你要忠心，不要作“太空梦”── 想到月球建立“太空教会”。你有一只羊、两只羊，你都要忠心。但是你的心志与你的忠心，要成正比。不仅我忠心，并且我要有大的心志，我这心志不只是“全省”、“全国”、还要是“全球”，心志总要大！虽然我所要作的很有限，在我有限的服事里，我都是忠心的；但是我的感觉、负担，要高起来，我不能耽于平庸。

    你要起来，要有一个高的心志。你的祷告要大、要高：“主啊！当我在祷告的时候，我不仅为那几只小羊祷告，为我的事奉祷告；我乃是为着教会祷告，我乃是为着全地祷告，我乃是为着非洲祷告，我乃是为着美国祷告。”我们的祷告要高，心志要高；实行上则要忠心。有一只羊，感谢主；两只羊，感谢主；没有羊给你，你找几只来，你总得忠心。你要忠心的去服事，但你这个人不能耽于平庸。

三、不接受懦弱 ── 你的灵不要懦弱

    不管你的性格是怎样，不管你的光景多软弱，你的灵总不放松：“虽然如此，你当刚强。”有一个东西在我里面，这东西是根据神的启示，根据神的工作，这东西一定要在教会中。弟兄们！灵里不要懦弱！不要作一作，就给磨光了。有人起先有负担，就起来事奉；服事了三、五年，都给磨光了。为何如此？因为灵里有了妥协。一妥协，人就放松；一放松，灵就懦弱。我们这个人，不能做个妥协的人。我的灵在我里面运行，是大的、是强的。主啊！你的国度要开展，你的教会要建立，我的生命要长进 ── 这些我绝对不放。弟兄们！要有这样的灵，不要做个灵里懦弱无用的人。

四、不轻易接受所谓的“事实”

你在新鲜、属灵的负担的情形里，就有一个争战的生活：你不仅有劳苦、不耽于平庸，你也不接受懦弱，你更不轻易接受所谓的“事实”。你不要接受“就是这个样子”的事实，你若接受了，即使的确是在“这个样子”里，你还得让主有复兴，让主有不断地带领，让主有更多地祝福，你总不能轻易接受所谓的“事实”。

五、不轻易满足于现状

    你不要忙着“数鱼”，“数鱼”就是没有负担。在约翰二一章，主在提比哩亚海边向门徒们显现，告诉他们如何撒网。他们一撒下去，竟拉不上来，因为鱼甚多；圣经还记载打了一百五十三条 ── 这我们读不懂。若有一天见了写圣经的人，才能问他：你到底是“将”他们一军呢？还是幽他们一默呢？明明主已经预备筵席在那里了，他们还忙着数鱼；只要主的恩赐，不要主的自己。这叫作满足现状！什么时候你说：“我们分家又加了多少人，减了多少人，现在人数又有多少。”你就是满足现状。你一满足现状，争战就没有了，争战的负担就没有了。不要满足现状，要有更多地教会被建立起来，更多地人起来爱主，更多地职事被成全，更多地使徒要被兴起来。你要建造主的教会，你就要有这样的心志，你才是个争战的人。

六、不数功

    不数算功劳，不邀功。你千万不要对自己说：“这些人都是我训练的。”你一有这个感觉，你就不要争战了，如果训练结束我回美国去，没事就想：“唉！一九八○那一年，我在台北的时候，我训练了一批青年！”那我就太可怜了！你若要进到新鲜、属灵的负担里，你就不能数算功劳。什么时候你一数算自己的功劳，你就到此为止了！

七、不夸成就

不仅对自己不数功，也不要对别人夸你的成就。你不要讲：“我又做了什么啦！什么人又得了我的帮助啦！”感谢主，在圣经里记载门徒从外地欢欢喜喜回来，对主说：“主啊！因你的名，就是鬼也服了我们！”（路十17）主耶稣却对他们说：“不要为这个欢喜，要为着你的名记录在天上欢喜。”（路十20）主没有很兴奋的问：“说说看！服你的是什么鬼？”这一问，门徒就兴高采烈，口沫横飞：“我碰见了鬼，奉主的名赶出去了，什么鬼呢？我也不清楚，可能是睡觉鬼，打瞌睡的鬼，我一按手，大声喊主，他就醒过来了！”任何人夸自己的成就，到后来一定会对自己着迷。

八、不量祝福

    不要度量：“我得了多少祝福，我们现在又得了多少祝福！”对所有这些祝福都不要去度量。

    你如果要活在争战里，要有争战的负担，在消极一面，就要有这八个“不”：你的身体不仅要劳苦，你的魂也不要耽于平庸，你也不接懦弱的灵，不轻易接受所谓的“事实”，不轻易满足于现状，不数功，不夸成就，不量祝福。怎么知道你有没有在负担里争战？或有没有争战的负担？就要问你有没有活在这八个“不”里。

这生活是带给我们竭力争战的生活，在积极一面

在态度上 ── 主必能作得更多

    你永远要相信这句话：主能作更多！主还能作！这个教会蒙主的恩典有了三千人；还要加一句话 ── 主能作更多。那个教会在职青年一百五十个人了，感谢主！但还要说 ── 主能作更多。无论你到那儿服事，你总得有信心 ── 主能作更多！我记得有一个弟兄，为一些真理的事和前面弟兄争辩，前面弟兄就感慨的说：“唉！使徒保罗多少年就兴起了那么多的教会，我们今天到底做了些什么？我们还在这里争谁对、谁错、该这样、不该这样，说这些干什么？”这就是态度的不一样，一个有负担的人的态度，他总是“主能作更多”。

    就我们的感觉，前面弟兄作得最多了，今天全球都是联到前面弟兄的身上，所有教会都和他联起来。就光是记名字来说，如果有一个人能像他记那么多的名字，他就已经可以作使徒了，属灵的就不必说了。连这些名字我们怎么都记不住，但奇妙的是他总有感觉：主还能作更多！我回国之先，他和我说：“我要到雅弗中间去。”七十六岁的老弟兄还要开工，他总有个负担：主还能作更多，虽然我现在作不了那么多，连名字也记不住，但是只要我一息尚存，一脉尚动，就拼上去。我们没有大用，总有小用；我们建立不起大的教会，可以建立小教会，二十个、三十个、四十个，把小教会一个个建立起来，我总要觉得 ── 主还能作得更多。

在生活中 ── 要在主面前接受新的挑战、新的负担

    你不要说：“我只能接受这么多负担，再多我就受不了了。”什么时候你觉得我只能作这么多，那么你这个人就容易萎缩、容易胆怯，你就不敢接受新的挑战、新的负担。你要多作，不要怕！要多作！要信靠主！若是你说：“朱弟兄啊！你一直讲，周末也讲，主日也讲，跑到哪里，讲到哪里！哪有那么多话？”你说什么，我才不管；但我有负担，我到那儿总有话讲，我总要接受新的挑战、新的负担。但你不要跑来跑去，不忠心，这些都是对忠心的人说的。你若是对你的事奉根本不忠心，这些都是免谈，因你根本就没有争战。惟有争战的人才活在主面前，不断地问：“现在还有什么圣徒要成全？现在还有什么样的聚会需要加强？还有什么样的情形在教会生活里是该有的？”我们乃是在主面前不断地寻求新的负担，接受新的挑战。惟有这样，我们才能不墨守成规，才能作一个竭力争战的人。

在事奉中 ── 根据新鲜属灵的负担创新、生意

    中国人缺少这个本领，我们不大会创新、生意；我们守规矩，“背书功”是世界第一。我们背信息有主的同在，也有膏油，但我们还要学“创新”，要有个负担“生意”。不是搞花样，乃是在主的负担里，看我们该如何让主更多有路，让圣灵更为自由，让主的主权更多显在教会里。所以我们在教会中就不能守在那里，要常常在主面前仰望、寻求，叫我们成为一个“生意”的人。

活在压力和炸力的里面

活在真实的负担里，就是活在压力和炸力里

你怎么知道你有负担？就问你有没有压力。没有压力，哪里有负担？真正有负担的人，是有个东西压着他，不是讲台压他，是个属灵的东西压他：我所在的分家怎么能活过来？怎么样才能有属灵的实际？被我们服事的人，怎么样才能个个爱主？他这个人是活在一种压力里。在事奉上，我们一面该是非常自由超脱，平静安息；另一面总有个压力。

一个有属灵新鲜负担的人，

定规是一个有压力和炸力的人

    你是个有压力和炸力的人，乃是因为你有新鲜的负担。你若没有新鲜、属灵的负担，你就不会有压力和炸力。

要藉着争战使我们所有的压力成为教会的实际

    我有一个压力是要弟兄姊妹灵中释放，要弟兄姊妹对人有负担。这个压力压在我身上，就叫我这个人的生活受它的管理：我睡觉、吃饭、走路，常常想怎样能叫整个教会在灵中得释放、对人有感觉。在这个过程里就产生一个争战，这是个属灵的争战：我要冲过黑暗的权势，我要把人的心意夺回，我要叫人顺服基督。这个争战的结果，是叫我们得的压力成为弟兄姊妹的实际。许多时候压我们的那个项目（item），就是教会所需的。这个压力非要尽到教会里不可，非要成为教会的实际不可。等到教会得着了，这个压力失去了，我们就再有新的压力……，这个过程就是一个争战。

把弟兄姊妹长大成熟的引到基督里面

── 尽我们负担的结果

是比较的，而不是绝对的；是叫我们享受主的服事

    什么时候你把弟兄姊妹长大成熟的引到基督里面，你就享受了主的服事，这就是麦基洗德的用饼和酒供应争战回来的亚伯拉罕，叫他得着享受。

是帮助我预备好再接受新的负担

    我们起头跟随主时，有新鲜、属灵的负担，但是在事实里，不知不觉负担就受到摧残：或是环境、或是外面的情形、或者是话语，都会叫我们的负担受到摧残。负担是联于主的，不能受到摧残；摧残负担，就是摧残主。因为我们的负担，就是主所要作的。但另外一面，我们要学：尽负担的过程乃是一个争战的过程。有任何事情起来要摧残我们的负担，我们的灵都不要懦弱。总得学习活在主面前，灵里刚强，来好好尽我们的负担。求主怜悯我们！

如何服事教会（下）灰色


系列三

基督丰满身材的度量

第十九篇 基督丰满身材的度量

正常的事奉，

乃是要叫教会成为一个有基督丰满身材度量的教会

我们来服事教会，不仅要有一个控制的异象，要有属灵的、新鲜的负担，我们还需要更进一步，藉着这一个控制的异象，带进正常的事奉。这一个正常的事奉，乃是一个属灵的争战，为着要众圣徒长大、成熟，为着叫整个教会成为一个有基督丰满身材度量的教会，而这一个度量不是在人数上，不是在神迹奇事的经历上，也不是在知识教训上；这一个度量，必须是在基督的丰满上。

度量增加过程中的三个陷阱

一、人数的度量

    今天，你来看所有基督教的团体，有一些团体的度量，乃是在人数上，他们有非常多的人数。譬如，在美国有些大的团体，主日早晨有五千人、四千人聚集，甚至有个地方曾经有过一万人的，听说在汉城某个团体有好几万人，分好几班聚会。弟兄们，这个人数的度量，不是主所要的。我们要把一个教会服事到一个度量里面去，第一个要认识，人数的度量不是主所要的度量。

二、经历神迹奇事的度量

    其次，要认识有的基督教团体显出来的，不是人数的度量，而是经历的度量。这一个经历的中心，不是基督，而是神迹奇事。在他们中间有许许多多的神迹奇事：病得医治、瞎眼得看见、腿伸长以及天上掉下来金银等等。弟兄们，你们要注意：这些神迹奇事的度量，不是主所要的度量。

三、知识教训的度量

    还有些地方，当你去接触他们的时候，他们有属灵知识的度量。和他们接触，你不觉得他们贫穷，你不觉得他们软弱，他们懂得创世记，也懂得启示录，他们懂得圣经和其中的真理，他们也有真理在他们的聚会中，不断地释放出来，而构成一种的度量。这三种情形在基督教里都是所谓“非常好的团体”，一般基督教的团体，你进去，根本没有度量，只有所谓的“礼拜”，在这礼拜的过程里有唱诗班，有牧师讲道，有礼仪，有实行。礼拜过后，什么都没有了，完全没有度量。所以许多爱主的基督徒，对做礼拜的情形非常不满意，他们想要从这里面突破出来，产生出某种的度量。但是他们却掉到三个大的陷阱里面去。有的人掉到人数的度量里去，有人掉到神迹奇事的度量里去，有人掉到知识教训的度量里去。这三个陷阱都是叫人离开基督、看不见基督、得不着基督、享受不到基督、经历不到基督，而失去了基督。

弟兄们哪！今天我们要来服事教会，不仅要有异象，有劳苦，而且我们的劳苦也必须有方向，我天天在这里劳苦，我这个劳苦乃是为着叫教会有一个度量的增加，而在这个度量增加的过程里，要谨防三个陷阱：一个是人数的度量；一个是神迹奇事经历的度量；还有一个是知识教训的度量。

人数不增加，定规没有基督的度量；

人数增加，却不一定有基督的度量

    在我们中间常常限制我们的，也就是这三样。有时有一些弟兄，他们什么也不管，他所注意的就是人数的度量，就是怎么传福音、怎么带人得救。不错，在教会中要有人数的度量，人数多，我们要感谢主，但是你要知道，这一个不是你事奉的中心。当然没有增加人数的教会，定规没有基督的度量；但是增加人数的教会，也不一定有基督的度量。我绝对不反对人数增加，我到一个地方，常常问：“新人加了没有？”我也常常问我自己：“新人加了没有？”因为人数不增加，就证明没有基督的度量，但是你要很小心，人数加了，并不保证有基督的度量。

必须是基督的增加，带进人数的增加；

由基督的度量带进人数的度量

    但你也不能说人数的度量算不得数，“我们不要人数”，这是欺己欺主，你怎么可能有一棵活活的树，而没有果子呢？你怎么可能有一个活活的生命，而没有果子呢？连主给我们种子，都是要我们长出来，结实三十倍、六十倍、一百倍（太十三8），所以主非常注意人数的增加，但是，人数的增加，绝不能取代基督的度量。若有一天你有许多的人数，而缺少了基督的度量，这样的人数在主面前是没有价值的！反之，如果一个地方教会，一年、两年、三年、五年，依旧不变，连谁坐那个椅子都依然故我，那可真不得了。人数没有增加，不可能有基督，但是如果你以为人数的增加就是有基督，那你也错了！必须是基督的增加，带进了人数的增加，是由基督的度量带进人数的度量。你要谨防事奉的第一个陷阱，就是人数的度量。

    第二个陷阱，在我们中间也经历过，就是神迹奇事的度量。有一个时候，我们中间有一种所谓的搅扰，有“打电报的”、有又喊又叫胡闹的。还好，教会的根基稳固，有生命的度量，否则整个教会都要被毁掉。有神迹奇事，并不一定有基督；有了生命，应该有神迹奇事。但是你若以为这就是主所要的，那你就不知道如何来服事教会了。

一个服事教会的人，绝不以神迹奇事为中心。神迹奇事是制造得出来的，生命里的基督是制造不出来的，没有基督就是没有基督。但你若是要神迹奇事，你能做出来，因为许多的事都是联于人的魂，就是人的心理。所以当一个人注意神迹奇事的时候，不知不觉就会用他魂的能力来做许多超然的事，叫人也不知不觉的离开了基督的面。

主所要的教会，乃是满有基督丰满身材度量的教会

    神迹奇事若是出乎主的，也是可宝贝的。保罗也行了一些神迹奇事，早期耶路撒冷的教会也满了神迹奇事。但是奇妙的是，耶路撒冷教会有那么多的神迹奇事，却没有真正帮助教会、建造教会。耶路撒冷教会照样有难处，并且因着那个难处而大遭逼迫，逼着圣徒们都出去了；到末了，这个教会并没有影响到全球的见证，全球的见证反而是从安提阿教会出去的。耶路撒冷的教会，一下三千人得救（徒二41），一下五千人得救（徒四4），这么多的神迹奇事随着他们，却不能影响全球，反而留下了许许多多的难处。一直到今天，耶路撒冷教会的榜样，还成为许多圣徒追求的目标；许多人读到那里，就盼望三千人得救，就盼望神迹奇事。许多圣徒一直到现在，还因着雅各的话，说“犹太的信徒都为律法热心”（徒二一20），而仍活在律法的里面。你在跟随主的时候，要很注意如何来服事教会。你乃是要把教会服事到基督丰满身材的度量里（弗四13）。今天主所要的乃是基督丰满身材的度量，主需要一种度量，你我服事教会也必须把教会服事到一种度量里去，你不能讲许许多多的道，做了许许多多的工，教会却一直没有度量。虽然你的异象很清楚，负担也强，可是你事奉的结果，你所事奉的教会，却完全没有度量。许多时候，不是我们的异象不清楚，不是我们不肯劳苦，没有负担。但是我们服事来服事去，常是“日出日落，一世过去又一代，你的圣徒生活等候安睡……”（生命诗歌725首）过了一段时间，你再去看那个教会，感谢主，人数没有减少，但你不懂，为什么度量却没有增加。

    所有事奉神的人，不仅里面要有一个控制的异象，还必须有一个新鲜的、属灵的负担。到这时候就要学习如何根据异象来尽我的负担，而把教会服事到一种的度量里面去，而这一个度量不是人数的度量，不是神迹奇事经历的度量，也不是道理知识教训的度量；这一个度量乃是基督的度量。什么时候你不能把弟兄姊妹服事到这种度量里，你的事奉就失败了。人数再多，也是失败的；教会兴起再多，也是失败的；经历赶鬼，神迹奇事再多，也是失败的；道理知识再丰富，也是失败的；就算有一天，我们所服事的教会，不仅追求前面弟兄的信息，甚至都背下来了，也是失败的。

    因为真正主所要的，乃是一个教会满了基督，成为基督丰满身材的度量。有的教会不必讲什么度量，连身材也没有，根本找不到基督。有的教会有基督，也有基督的身材，但是不够丰满，很瘦，让人有一个感觉，身材在此，但营养不良，这都不是正常的光景。

    一个服事教会的人，如果仅仅落到人数的增加里，落到神迹奇事里，落到知识教训里，这个服事的人已经失败了，就算他有一个控制的异象，他也能见证他这样做乃是以基督为中心的，乃是经历基督的，他还是失败了。因为他事奉的结果，没有产生一个基督丰满之身材的度量。

事奉的目标是要把人服事到基督的丰满里

    你们都是愿意做一个服事教会的人。当你们服事教会的时候，对你自己来说，要有一个控制的异象。因为你有一个异象，你就有一个负担；因为你有一个负担，你就有一个实行，你就有一种的事奉。而你的事奉要有一个目标，当你来服事弟兄姊妹的时候，你是把他们服事到儿童负责、中学负责、大学负责、分家负责、长老负责？还是把他们服事到基督的丰满里？你是把他们服事到热心、爱心、肯摆上、来到聚会中就祷告？还是把他们服事到以经历基督为实际、以基督为彰显、以基督为发表的里面去？

    有的人讲道，一篇又一篇，讲来讲去，道大家都懂了，不过使人产生了一种知识道理的度量。有的人作工，人数越来越多，却只产生了一个人数的度量。我们今天神迹奇事的度量还不太多，但不能说没有。比如，这次你们出去开展，假若有人把鬼赶出去，你们就觉得比带了一个人得救还兴奋，不要忘记当门徒说连鬼都服了我们，主的回答是：“不要因鬼服了你们就欢喜，要因你们的名记录在天上欢喜。”（路十20）

    你一定要看见，真实的度量完全是生命的度量。在以弗所书四章七节：“我们各人蒙恩，都是照基督恩赐的度量。”八节：“所以经上说，祂升上高天的时候，掳掠了仇敌的掳物，将各样的恩赐赏给人。”十二节：“为要成全圣徒，目的为着职事的工作，为着建造基督的身体，”十三节：“直等到我们众人都达到信仰的一，并对神儿子的认识，成为一个长成的人，达到基督丰满身材的度量。”（原文另译）基督丰满身材的度量是在以弗所四章提的，从以弗所书一到四章，我们看见要把弟兄们带到基督丰满身材的度量里面，要有三个根据，有两种的实行。

神旨意的中心是祂的儿子基督，归结是教会

    第一，是根据神的旨意。以弗所第一章是告诉我们这位神乃是一位有旨意、有目的、有计划的神，而这一个旨意的中心是祂的儿子 ── 基督，这个旨意的归结乃是教会。以弗所书一章十节：“要照所经营的，在日期满足的时候，使天上、地上一切所有的，都在基督里面同归于一。”没有神的儿子，就没有“一”，“一”乃是在基督里面的结果，所以神旨意的中心乃是祂的儿子。接着二十二节：“又将万有服在祂的脚下，使祂为教会作万有之首。”基督乃是为教会成为万有之首。“教会是祂的身体，是那在万有中充满万有者的丰满”（弗一23，另译）。神的旨意乃是以祂的儿子为中心，以教会为归结。

    如果没有教会，儿子的中心就落了空。比如，我们到饭厅吃饭是以食物为中心，以吃食物为归结。我们预备食物，是为着吃。如果你到饭厅吃饭，没有食物摆在桌上，那你就落了空，这也就是今天基督教的光景，只有桌子、杯、盘、碗、筷，就是没有菜、饭 ── 没有中心。我们有中心，这中心就是食物的丰富，而这食物丰富的归结乃是要叫人享受。照样，神的儿子 ── 基督，就是神旨意的中心，而享受基督的丰富成为基督的丰满 ── 教会，乃是神旨意的归结。

    所以根据以弗所书，你怎样能够在你的服事里叫教会能达到基督丰满身材的度量呢？第一个乃是根据神旳旨意。神的旨意乃是以基督为中心，以教会为归结。第二个，乃是根据基督的目的。所以在第二章就告诉我们：这位基督如何在我们还死在过犯罪恶中时，就为我们死了，如何创造了一个新人（弗二15），那个归结不只是叫我们有教会，而且是同被建造，长成主的圣殿（弗二21、22），产生一个建造的教会。第三个，乃是藉着一班合适的仆人。

    以弗所一章是说神的，第二章是说主的，第三章是说主的仆人的：“我保罗为你们……做了基督耶稣被囚的……我深知基督的奥秘。”（弗三1，4）保罗的负担，就是要把这奥秘实行出来。这三项乃是教会达到基督丰满身材的度量的根据。没有神就谈不上度量，没有主就没有度量，没有合适的主的仆人也没有度量。

    然后还需要第四章，说到我们的实行 ── 教会生活。你怎么能够把弟兄姊妹都带到基督那个丰满身材的度量里？第一你要看见这就是神所要的；神所要的是以基督为中心，以教会为目的，这一个就是基督所作的；就是藉着祂自己的救赎产生一个长成的建造的教会，这一个也就是神的众仆人中心的负担，这里的仆人乃是指一班有职分的人 ── 就是主的职事们。他们的中心负担就是他们深知基督的奥秘，要把基督的奥秘在人身上实化出来。

第一种实行 ── 竭力保守那灵的一

    到第四章就产生了教会生活实际的经历，带进了基督丰满身材的度量。所以一开头就说到教会生活是在“一”的里面，“你们要竭力保守那灵里的“一””（弗四3）这是达到丰满身材度量的第一个实行。你不在一的里面，你就没有可能成全出一班的圣徒是满有基督的度量。而这个“一”不是我们中国人的“一”，乃是那灵的“一”，中国人很难有“一”，只有在基督里的中国人才能找到“一”。因为中国人的哲学教导人要敬而远之，要深藏不露，所以人与人之间就很难“一”，我们若带着中国人天然的性情来过教会生活，久而久之一定会变成假冒为善的人 ── 见面什么都好，不见面什么都不好，没有“一”！真实的“一”乃是基督自己。我们今天在灵里，都有这个“一”，没有灵就没有“一”。我有基督，你也有基督，我们同有一位基督，就不可能不“一”。

    今天我们怎么能达到这个“一”呢？一面你要看见：有神、有主、有主的仆人 ── 神的职事们。另外一面，你要看见我们的服事乃是在教会生活里，你怎么藉着教会生活来达到这个长成的身量呢？第一个，你要看见教会就是“一”，在教会里的弟兄姊妹就是“一”，如果有不“一”，那是不正常的，如果有“一”，那才是正常的。真正的“一”是从灵里出来的。比如，你们有九个人出去开展，到末了，你们九个全都愿意留下来，这很可能不是那灵的“一”，而是在人手的操纵下制造出来的“一”。真正的“一”是彼此尊重的，是彼此喂养的。我喂养你的灵，你喂养我的灵；我尊重你生命的感觉，你也尊重我生命的感觉。在尊重、喂养里，才有“一”的实际。到末了，虽然只有两个人留下来，我们的里头也没有定罪，没有不平，没有埋怨，乃是完全的安息。

    我们要很小心，你若有主的负担，到哪里都好，这是主带领你的。你若要把你的负担强加在别人身上，到哪里都不好，因为这是人做的。凡是人所做的，我都不摸。凡是人所做的，我都不管。但你不要听了我的话就说：“你第一天回来就说我们错。”我并没有说你们错。如果你果然觉得我说你们错，那你可能真错。如果你里面很清楚我之所以要去那里，因为我的确祷告过，真觉得这是主给我的负担，那你接受负担就是了！我们都需要学习个个向主负责，学习彼此敞开。这样，才有那灵的“一”，而不是人工的合一。

弟兄们！你怎么能够把教会服事到基督丰满身材的度量里呢？你要看见：这是神的；这是神所要的；这是主所要的；这是神的职事们的负担；不只是这样，这乃是在实际教会生活里带出来的。那么怎么在实际的教会生活里把它带出来呢？第一种实行：你乃是和弟兄姊妹在灵的“一”里面，你不能和弟兄姊妹在灵的“一”里面，你就不可能产生度量。保罗劝弟兄们：“凡事谦虚、温柔、忍耐，用爱心互相宽容……，竭力保守那灵的一。”（弗四2原文另译）弟兄们！没有这个“一”，没有这个灵里的“一”，换句话说，没有灵中彼此的尊重，没有灵中彼此的喂养，基督丰满身材的度量是绝对出不来的。

第二种实行：

在实际教会生活里，恩赐的度量必须长成生命的度量

    所以四章七节：“我们各人蒙恩都是照基督恩赐的度量。”（原文另译）我们每一个人一得救之后，都是有恩赐的人。我们每一个人的恩赐又有它的度量。你怎么能够把弟兄姊妹服事到基督丰满身材的度量里？乃是你先认识每一个你所服事的弟兄姊妹，他们都有一个恩赐的度量。我们每一个人都有恩典，我们每一个人所得着的恩典，叫我们成为一个有恩赐的人。而我们每一个有恩赐的人，在主面前都有一个恩赐的度量 ── 基督恩赐的度量。

比方说，我是个小指头，这是我这一份，也就是我的恩赐。我恩赐的度量，就是我这个指头的大小。有些人，就如前面弟兄，是一个膀臂，他就有一个膀臂的度量。每一个人恩赐的度量是不一样的。今天我们要来把基督那丰满身材的度量服事出来，乃是根据每一个人所有恩赐的度量。你服事的时候，你就要看见：这里每一个人都是一个有恩赐的人。而且更进一步你要看见：每一个恩赐都有他恩赐的度量。我们的难处就在于：我们不管人有没有恩赐，即使我们知道人有恩赐，却很少注意到他恩赐的度量。这是我们服事来服事去，经过他服事的人却依旧不变的原因。

认识弟兄姊妹不仅有恩赐，且有恩赐的度量

    如果我们对每一个弟兄有恩赐并有恩赐的度量，没有感觉。我们整个人就是活在虚无的里面。光注意多少人祷告，聚会多好，人数多少，……这些占有我们整个的事奉，以致讲到基督丰满的度量时，就没有感觉。我们到一个地方服事，我们的感觉自然是多少人来聚会，聚会活不活，多少人祷告，多少人作见证，见证好不好，多少人得救，多少人受浸。我们很少有个感觉说：你们每一位弟兄姊妹都是有恩赐的，并且恩赐是有度量的。今天我们没有这个感觉，所以天天叫脚去刻字！脚是走路的，刻字要找手，你找不到手，就去找脚。这样服事，就服事出怪手怪脚，没有基督那个丰满身材的度量，因为基本上我们都没有这个认识。

在服事里，要注意每一个人恩赐的度量

    我们见人的时候，没有一个感觉：这一个人到底他的恩赐是什么？他恩赐的度量有多大？我们今天所有的作工，所有的服事，都在一个模式里。人一爱主，你就搞他操练、祷告、坐前排，干啊！不能发死。你搞这些干什么？难道这是他的度量，他的恩赐吗？当然每一个肢体都该活；但活是果，不是根。我们常不注意个人，我们却想要众人。在我们的服事、带领里，我们没有个人，只有众人。注意聚会好不好，聚会来了多少人，你搞这个干什么？即使聚会有七百人，甚至有七千人，又怎么样？那不过是人数的度量。但今天，如果你的确会注意每一个人的恩赐的度量，你定规会有人数的度量。若是没有，乃是因为你在事奉的过程里出了差错，因为你没有注意基督丰满身材的度量。你所注意的是聚会好不好，有没有人得救，祷告人多不多，新鲜不新鲜，不是说这些不好，这些都好。但是你把聚会搞好了，大家没有得着该有的服事又有什么意思？那真是：日出日落，一世过去又一代。换了一批、又一批。人一直在换，基督身材的度量却一直显不出来。

藉认识圣徒恩赐的度量，

把每一个人服事到基督丰满之身材的度量里

你千万要认识，你所服事的所有圣徒，每一个都是有恩赐的人。你如何把每一个人带到基督丰满之身材的度量里呢？乃是根据于你认识他恩赐的度量。你说：“每一个人都有恩赐”这是理论的；你说：“他恩赐的度量被我发现了！”这才是实用的。我可以起来讲：每一个人都有恩赐，没有一个人该死，也没有一个人该安静。”我可以讲这个道，但是很理论。如果在我服事的里面，我也不贪多，我也不求大，我不好大喜功，我乃是实实在在地和一班弟兄姊妹在一起，我知道不仅他们有恩赐，我也知道他们恩赐的度量。弟兄们哪！那你整个的事奉就不一样了！

恩赐度量的认识，乃是生命度量的根

    恩赐度量的认识，乃是生命度量的根。没有恩赐度量的认识，就不可能产生一个生命的度量。只有当我们有了恩赐度量的认识和发现，我们才有可能长大到生命的度量里。在教会中有恩赐。我们也一再强调每一个人都有恩赐，但是你有没有注意，弄来弄去好像不灵，讲来讲去，恩赐总是出不来。责备一顿就活了，过后又发死了；再责备一顿，又活了，过后又死了！你就很纳闷，为什么我服事来服事去，弟兄姊妹总是长不大？这就是因为你知道他有恩赐，但你从来没有发觉他恩赐的度量，你也从来没有根据他恩赐的度量来帮助他。就如你叫脚刻字、写字，写的都挂出去卖了，但脚还是脚。教会需要脚来走路，你的脚天天写字，还赚钱盖了会所，但脚仍没有成全出来。你知道有恩赐，但恩赐的度量在哪里？恩赐的度量乃是生命度量的根，有了恩赐的度量，才能长出生命的度量。

    以弗所书四章七节：“我们各人蒙恩都是照基督恩赐的度量（另译）。”以弗所书四章八节：“祂升上高天的时候，掳掠了仇敌的掳物，将各样的恩赐赏给人。”（另译）这两个恩赐是不样的，前面是说你的恩赐，后面是说一班有恩赐的人。所以祂就给我们使徒、先知、传福音者、牧人和教师；这一班人就是恩赐，这个恩赐不同于前面的恩赐。前面说我们每一个人都有恩赐的度量，因着这一个，主就给了教会一些恩赐，他们是使徒、先知、传福音者、牧人和教师，为着要把每一个人恩赐的度量成全为生命的度量。

主所要的乃是生命的度量。我们今天摸着的比前面更深了，前面说你要有个异象，你要有属灵新鲜的负担；现在要说你事奉的目的，乃是“要把人在基督里长大成熟地呈献给神”（西一28，另译）乃是叫人有基督丰满身材的度量。你怎么能有这样的服事呢？第一，你要避免三个假的度量：人数的度量、神迹奇事经历的度量、教训知识的度量，你要从这三个度量里出来。其次，你要看见基督丰满身材的度量，乃是藉着神的旨意达到的，藉着基督的救赎达到的，也是藉着神的职事们的事奉达到的。而达到的地方，就是在地方教会里，在“一”里，同时也是藉着一个一个人恩赐的度量被成全为生命的度量。求主怜悯我们！


第二十篇 成全恩赐的度量

生命的度量是有比较级的

上一篇说到，当我们服事教会时，要把弟兄姊妹恩赐的度量成全成生命的度量。这里所说的度量是个比较级，这个度量是有大、有小的。最高高到基督丰满身材的度量；最低乃是这个人刚得救，有一点点的基督，但那一点点的基督是个度量，那个基督丰满的身材也是个度量。所以在这个过程里，我们用度量这个词，我们要认识它乃是个比较级。你我都有基督的度量，但你我一站到前面弟兄们的旁边，就觉得矮了一截，不是你我的个子矮了一截，而是基督的度量矮

了一截。所以我们服事教会，非注意这个生命的度量不可。

    这个生命的度量，在我们刚得救的时候，圣经把它叫作恩赐的度量，经过成全以后，就成了基督丰满身材的度量。这里有一个过程，这个过程并不像我们所想的：第一步，发觉人，观察人，找出来到底他是干什么的 ── 是开拓的，是讲道的，是传福音的……。然后，第二步，就对开展的说，你该如何去开展；对讲道的说，你该读什么什么书；又介绍传福音的读“见与闻”……。这都是我们天然的看法。我们的看法有一种叫作恩赐分类。你要很注意听我这句话。有没有恩赐分类呢？绝对有！有恩赐，就有分类，因为恩赐是不一样的。圣经说得太清楚了，“恩赐虽有不同”（罗十二6），恩赐有不同，当然有分类。年长的弟兄，可以带领恩赐分类，而你们，现在连自己是什么恩赐，都还搞不清楚，就不要去搞恩赐分类。连我自己到今天为止，也不清楚我到底是什么恩赐！你问我是干什么的，我说：我是干活的。蒙神的怜悯，我有负担，喜欢死，哪里最叫人死的，就往哪里去，哪里最叫人苦的，就往哪里去。你说，这是先知的一份，还是教师的一份，还是牧人的一份？我也搞不太清楚。

    慢慢地你就懂了，在服事教会时，我们不仅要有一个控制的异象，我们还需要有新鲜、属灵的负担，然后我们还必须有一个正确的方向。这个正确的方向，乃是看见神的旨意，内容是基督，中心是基督，发表是在教会上；而基督的工作乃是成功救赎，结果乃是建造的教会。神的仆人，他们的负担乃是把基督的奥秘，就是教会，实化在地上，至终神所要得着的，乃是基督丰满之身材的度量。因此我们就需要有一个实行，有一种生活。这个实行，第一，叫我们在灵中有“一”；第二，我们要生命长大。这一个长大要把我们从一个有恩赐度量的人，长大成有基督丰满身材度量的人；从一个有恩赐的人，长到满有基督生命的人。而这个生命，还不仅是指生命的丰富，也是联于生命的身材。例如，我的小女儿现在快两岁了，很活泼，身体也长胖了。她的确有生命的度量，但是没有身材的度量。她必须再过十八年，她这个人才把身材的度量长出来。

生命在我们里面需要长成一个丰满身材的度量

    所以我们刚得救的人，就像开始怀孕一样，有了生命，这个生命乃是由恩赐带给我们的。因为恩赐就是灵，这个是灵的恩赐，就是生命。今天在我们身上没有丰满，也没有身材，不过是个生命就是了。这个生命需要成形，也要长出一个丰满的身材来。不仅需要有长成的身材，而且需要有丰满从这个身材上显出来。比如，我大学刚毕业，体重只有一百零九磅，又瘦又高，身材已经长成了，但是没有丰满。过了十七年，现在我的身材还是这么高，但体重加了五十五磅，这时我就不仅有身材，而且也有丰满。

    这个长成的过程，开头是恩典。因为有了恩典，我们就得着了恩赐，这恩赐是有度量的。这个度量可能是手指头，手指头也应该长出它的丰满和身材来。如果我五个手指头，中指只长了一半，就再也不长了，我整个身体就没有丰满的度量。今天我这五个手指头都照着它该长的，长到最长了。身材已经长出来，而且丰满也长出来，现在我的手指头就有丰满身材的度量了。

今天我们怎么服事教会呢？第一，要有控制的异象。“没有异象，民就放肆”（箴二十九18）。我看见你们出去开展一个月回来，都没有放肆，这说出我们蒙神的怜悯在生命上有一点看见。我们所要的，不是成功，也不是不成功；我们所要的，乃是基督。无论主带我们到哪里，或是去开荒，或是到艰难环境中受苦，或是留我们在原地事奉，都没有什么不同，因为我们所要的，就是基督自己。我有一个控制的异象，这控制我的异象，不是开拓，也不是不开拓。不错，我们应该兴起教会，很多地方教会应该被主兴起，我里面也的确盼望训练完后，有很多弟兄出去开拓。但是你要问主说：“主啊！你怎么说？我不是为着几十个人的，我不是为着一个地方的，也不是为着一个地区的，我乃是为着教会的。”这一个要成为控制的异象。有了控制的异象，就要有一个新鲜的、属灵的负担。换句话说，不是我在责任里做出来的，也不是在需要里做出来的，乃是我联于主而产生出来的。然后我就有一个实际的服事，这个服事的方向乃是要把教会服事到基督丰满的身材的度量里面去。我今天所做的，乃是把一个个弟兄姊妹服事到基督丰满身材的度量里面去。

把圣徒服事到基督丰满身材的度量里去的过程

完全是生命的

    这个过程完全是生命的，但是我刚刚听了你们的见证，不只弟兄作工，连姊妹也作工。你们的领会都是盼望朱弟兄告诉我们，到底怎样看见一个一个圣徒的恩赐，把他的恩赐发掘出来，找出来，然后根据他所是的来帮助他，照着他所要的来带领他，那就不会浪费光阴了，又可以事半功倍了。结果，还是作工。你们的领会，一下子又从生命里滑出去了。

基督降下又升天，为要充满万有，就是充满教会

    以弗所书四章七节：“我们各人蒙恩都是照基督恩赐的度量。”（另译）我们必须有这个认识：每一个弟兄都是有恩赐的，并且每一个恩赐都有他的度量。八节说：“祂升上高天的时候，掳掠了仇敌，……”我们本来都是仇敌所掳掠的，因着我们的主升上了高天，就把我们这些人又掳回来了，八节又说，“将各样的恩赐赏给人”。这里的恩赐不是第七节所说的恩赐，乃是指十一节中各种有恩赐的人 ── 使徒、先知、传福音者、牧人和教师。九节：“既说升上，岂不是先降在地下吗。”十节：“那降下的，就是远升诸天之上要充满万有的。”这段圣经里的钥字就是这一句：“要充满万有的”。那降下的已复活升天，又坐在宝座上了。祂有一个目的，就是要充满万有。“充满万有”这一类的词在以弗所书出现很多次 ── 一章二十三节：“教会是祂的身体，是那在万有中充满万有者的丰满。”（另译）这个丰满就是基督丰满身材的度量。四章六节：“一神，就是众人的父，超乎众人之上，贯乎众人之中，也住在众人之内。”四章十节下：“要充满万有的”，这个充满完全是个生命的故事。比如说：我们的主是“超乎众人之上，贯乎众人之中，也住在众人之内。”（弗四6）这里容易有误解，以为众人指的是所有受造的人，但事实上它乃是指着基督身体上的肢体说的。真正被充满的乃是教会，教会乃是一个充满基督的生机体（organism）。教会有一个身材，就是基督的身材；教会有一个丰满，就是基督的丰满，因为基督乃是那一位要充满万有的。恩赐的度量要长成基督丰满身材的度量，过程就是这一位降下又升天坐在宝座上的主得了掳物。祂今天有一个渴慕，一个要求，一个盼望：祂荣耀的生命要充满万有。这个充满万有乃是指着教会说的。祂要把祂荣耀的生命充满在教会中。要叫有恩赐度量的每一个个人，在团体里长成基督丰满身材的度量。

恩赐成全的过程，就是一个充满基督的过程

    四章十一、十二节：“祂所赐的有使徒、有先知、有传福音的、有牧人和教师，为要成全圣徒……。”成全圣徒是有根据的：第一，根据于神的旨意 ── 以基督为中心而归结于教会。第二，根据基督的救赎，为要产生建造的教会。第三，根据神的职事们，有一个负担要叫教会建造起来。第四，我们过教会生活，在教会生活中被成全起来。这个成全只有藉着基督作生命才能达到，并不是我们所以为的“恩赐的成全”。比如，在教会中有个会说话的人，你就安排他讲道，结果叫他成了“道油子”，自己所讲的道，自己不相信，自己也不实行；这不是成全。讲道没有基督，就和人竞选演讲没有两样，在神眼中没有价值。同样的，传福音没有基督，也和售货员没有两样，不过卖的货不同就是了。我们不该光凭着口才，我们该凭着基督。

我们讲成全圣徒，不能注意如何把一个人成全到会讲、会传，会做这个，会做那个。我们说到成全圣徒，在原则上乃是根据于神的旨意，基督的救赎，以及神职事们的负担，并在教会生活里的实行，藉这实行把我们带到“一”的里面，把我们带到复活升天的生命里面。今天我们都有了恩赐，都有了恩赐的度量，保罗就说，这一位主不仅是降下了，而且又升天了，在万有之上，今天要充满万有。换句话说，这个恩赐成全的过程就是一个充满基督的过程，你能让弟兄姊妹充满基督，你就是在那里成全恩赐；你若不能让弟兄姊妹充满基督，你就没有成全恩赐。即使一个教会做得再好，一班人真会讲道，另一班人真会传福音，一班人真会看望，还有一班人真有爱心服事，会作鸡汤、鸭汤、蚵仔汤。成全得再好，主来的时候，要对他们说：“这个东西在世界上也有！”世界上有做董事长、总经理、秘书、打字的，他们也是百节各按各职，照着各体的功用。每一个成功的团体都是百节各按各职，不过他们拿钱，我们不拿钱就是了。如果只有这个不同，那就太没有价值，太不值钱了。就如十字军东征，人人都有宗教的热忱；但你不能利用人的宗教热忱，你要让人得着基督。

主升上高天，乃为要成全圣徒 ── 充满圣徒

今天主的负担乃是：“我已经升上了高天”。主为什么要升上高天呢？为要充满万有！这一个充满就是成全圣徒。前面说到每一个人都有一个恩赐的度量，这一个度量需要被成全，这个成全的过程就是一个充满基督的过程。如果这次训练过后，你们什么都学会了，讲道也会了，看望也会了，甚至开展教会也会了，样样都会了，这并不证明你们就会服事教会了。因为今天主所要的，和这些完全没有关系。你要看见，主有一个负担，主说：我升上了高天，我要充满万有。因为我要充满万有，所以我赐下了使徒、先知、传福音者、牧人和教师，为要成全圣徒。你可以在成全圣徒旁边加一个注：为要充满圣徒。这个充满万有就是成全圣徒。

我们的服事要让一个个的圣徒充满基督

    为要充满万有，就是为要成全圣徒。如果在你的成全圣徒里，你只是帮助他如何负责任、如何讲道、如何带聚会、如何看望、如何传福音、如何奉献，而在这些教导里面只有教导，却缺少了基督的充满，那你的事奉就完全失败了。到末了你很可能得了一个很可爱却缺少基督的教会。他们个个都可爱，也彼此相爱，个个都有心，个个都摆上，你一进到这个教会里觉得很甜美。但是奇怪，每一个人又晨更、又聚会，又这样、又那样，就是缺少一种度量，缺少基督的度量，也没有从基督生命里来的感觉。有一个弟兄要搬家了、调职了，也没有一个人问他：你祷告过没有？是不是出乎基督的？有没有基督的印证？有没有基督生命引导？他若说：“我升了职位了。”我们天然的感觉是，“升了职位，当然要调职。”这是没有基督！如果你会服事，你不应该让这种情形在教会里发生，你应该让弟兄姊妹一个个的充满了基督。

真正的成全不是能力的发展，乃是基督的充满

    许多时候，我们服事到一个地步，有些青年弟兄机票都已经买好了，他才来告诉你，他拿了奖学金。你不能怪他，你要怪自己。你服事他们好多年，他们向你完全没有敞开，他们和你之间没有基督的关系，只有同事的关系：都是带儿童聚会的、带青年聚会的、带大专学生聚会的。你们一起服事，但是他向你却没有敞开。为什么我们的服事里会有这个情形呢？乃是因为我们成全人的过程里不是个充满基督的成全，我们的成全乃是一个能力发展的成全。会讲的拼命讲，会干的拼命干，会管钱的就管钱，这就证明我们对成全圣徒的认识不够。

    这里告诉我们成全圣徒乃是根据于基督要充满万有，因为他要充满万有，他就赐下了使徒、先知、传福音者、牧人和教师，为要成全圣徒。如果在我们成全的过程里，没有叫人得着基督，只叫人得着了安慰，除去了苦难，叫人过某一种的生活，而没有活活的基督在他里面，我们的事奉就还没有上路。真正的成全就是基督的充满，这个成全就叫这个人的身量长大。

成全乃是藉着喂养，叫人身量长大，基督增加

    我怎么把人成全出来？这个成全乃是叫人的身量长大，而身量长大完全是“喂养”出来的。比如，我今天成为这样的一个人，乃是在我年幼的时候有两种成全：一种是父母给我的“身量的成全”。父母叫我吃饭、吃肉，这是身量的成全。还有一种是“能力的成全”。我在学校里受教育，这乃是能力的成全。而在以弗所书四章这里的“成全”乃是指“身量的成全”，叫这个人的身量往上去，叫这个人基督增加，叫这个人长大。这一个成全圣徒乃是为着职事的工作，这个职事就是主的职事，祂只有一个工作，就是叫我们每一个人里面的基督不断地增加、再增加，不断地充满基督，这就是成全；而这一个成全，乃是为着职事的工作。现在我们把它连贯起来：这个“要充满万有”（弗四10下），就叫祂给我们各种职事，这些职事就来成全我们，而成全就是被基督充满；这个充满，也就是职事的工作。

    今天主的负担还不是兴起一千个教会（你们要懂我的意思），从这里兴起一千个人，一百个到国外，九百个留在国内；十年内国内就会有三百个教会。不错，主的确愿意开展祂的国度，但是这个路程不是你所想的：“训练完了，谁出来？谁到国外去？”而是要问：“我经过训练，经过教会的栽培与扶持，我这个人里面有没有基督的充满？”基督的充满就叫我们被成全，这也就是职事今天的工作；除了这个路以外，我们没有别的路。

基督的充满产生生命的成全 生命的成全带进职事的工作 职事的工作带进教会的建造

    如果我们果然有基督的充满，有这种的被成全，让职事的工作显在我们身上，弟兄们，我敢保证在我们中间要满了去乡下开展的负担，满了兴起更多教会的负担，满了让主见证遍布全球的负担。但这个负担乃是藉着基督生命的充满，就是成全圣徒，就是职事的工作，也就是建造基督的身体。所以成全圣徒就是充满基督；而充满基督又是比较级的 ── 你越有“充满”，你就越被“成全”；你越被“成全”，就越在“职事的工作”里；你越在“职事的工作”里，你就越有“基督身体的建造”。基督身体的建造绝不是分类出来的，基督身体的建造也绝不是安排出来的。不是几个长老在一起交通：某弟兄很会说话，就负责讲道；某弟兄很会传福音，就负责传福音。如果这一个是生命里出来的，当然是对的。但如果你以为只要这么一安排就可以了，那就错了。

    我在我所在的教会很注意生命事奉小组。早期的时候，我常常调动、安排人位，过一、两年，发现教会情形有点不对了，就把名字拿出来，也跟弟兄们谈：谁最适合这一项、谁最适合那一项。结果总算谈出来，也调好了，就松一口气，感觉好像教会已经建造起来，都各尽其职了。但过了两个月、三个月，又不灵了，就再调动，好像教会又建造起来了，结果过三个月还是不灵。慢慢地我很少这样做了。我还是很注意小组，但我里面很清楚，有的人你无论让他带什么小组，他带小组的路，就是加基督；有的人他带小组的路，就是办事。凡是带着办事情的态度的，办到末了都没有用；凡是带着加基督的负担的，到末了都有用。今天我劝你们不要本末倒置，这个“本”乃是基督的充满产生生命的成全；生命的成全带进了职事的工作；职事的工作就带进了教会的建造。教会真实的建造乃是根据于有了恩赐的度量，藉着恩赐的度量得着生命的充满，也就是被成全，目的为着职事的工作，最终产生教会的建造。

充满基督的结果，产生信仰的“一”

    然后才有十三节：“直等到我们众人都达到了信仰上并对神儿子之完全认识上的一。”这个“信仰上的一”，不是前面灵的“一”。灵的“一”是个本分、本能。“信仰的“一”是个实实在在地经历。你今天在教会生活中和弟兄姊妹灵里的“一”很容易；但你真和所有基督徒接触会觉得真难办，难办在信仰上的“一”。每一个人都有理由 ── 为什么叫拿撒勒会？为什么叫弟兄会？都有个理由。今天我们能说地方立场、教会的建造，的确是从主来的。但问题在于你是否给弟兄们生命的喂养，叫他们长出身量，这个身量的长出就带进职事的工作，带进教会的建造，就叫我们产生信仰的“一”，在我们中间就没有那么多的争论。如果弟兄们有意见，有争论，这就证明恩赐的度量还没有喂养，才会出了许多不必要的问题。这也可以证明一个弟兄和我们在一起一段时间，而我们却不够给他有真实的成全。弟兄们可以在我们身边一同劳苦，做了许多的事，但是恩赐的度量有没有长出生命的度量？有没有充满基督？有没有成全出合适的身材？有没有在职事的工作里？有没有建造教会呢？有了这些才能达到信仰的“一” ── 在经历里实际的“一”。我只认识基督和基督所成全的，除了基督和基督所成全的以外，我都看不见，我都不要，这就是达到“信仰的一”的根据。有了这信仰的“一”以后，就有对神儿子完满的认识，这两个其实是一个。

如图：

藉着→都达到

恩赐度量→凝→基督充满→凝→信仰的“一”

成全圣徒→神儿子完满的认识

职事的工作→长成的人

教会的建造→基督丰满身材的度量

恩赐的成全乃是藉着充满，这个充满就是成全，这个成全就是职事的工作，职事的工作就是教会的建造。然后藉着这个就都达到：达到信仰的“一”，达到对神儿子完满的认识，就成为一个长成的人，就有基督丰满身材的度量。开始，有个度量；末了，有个度量。恩赐的度量要达到基督丰满身材的度量，而中间是整个过程。现在我们要注意，我来服事教会，我的负担乃是叫人充满基督，除了叫人充满基督以外，我没有别的负担。我能在这样的负担里，我就是个真正服事教会的人。


第二十一篇 成全生命的度量

    神的旨意就是要基督来充满万有，这个充满万有是藉着祂的死和复活，完全是生命的充满。而这个充满，也就是以弗所书四章十二节中的“成全圣徒”。我们对圣徒的成全就是让他们得着基督的充满。成全圣徒就是职事的工作，也就是建造基督的身体。这几项乃是一个东西：当我们摸着生命的时候，我们就在职事的工作里；而当我们在职事的工作里，也就是在建造教会。

我们这样不断地被充满，在职事的工作里建造教会，就叫我们达到信仰的“一”和对神儿子完满的认识（这两者是同一件事）。我们和基督徒之间灵里的

“一”很容易，但这灵里的“一”要藉着生命的充满叫我们有信仰的“一”，这信仰的“一”就是对神儿子完满的认识。除了对神儿子完满的认识以外，我们没有其他的信仰。这信仰的“一”不是所谓的我们相信地方立场。不错，我们碰见在公会聚会的基督徒，都应该告诉他们，不要在巴比伦被掳之地，应该放下公会组织，回到一的立场上来建造教会。但是，就算你做了这一步，并不证明就有信仰的“一”。

真实教会的建造，就是信仰的“一”

    真实教会的建造，就是信仰的“一”。什么时候教会有建造呢？乃是当众圣徒不管是非、对错、好坏、律法、仪文，大家都注视经历、享受对基督完满的认识。这个对基督完满的认识，就是长大成人，也就是基督丰满身材的度量。这在我们身上必须是一个启示。今天我不服事则已，我若要服事，我一定要把我自己和我所服事的弟兄姊妹带到这个一里面去。我一点没有兴趣帮助人讲道，帮助人读经、祷告、传福音、聚会，我也没有兴趣把弟兄姊妹组织、归纳起来，这一切都不是我所要的。如果我果然做了这些，目的乃是为着要叫他们充满基督，叫他们在职事的工作里，在教会的建造里，叫他们达到信仰的“一”，对神儿子完满的认识，长大成人而有基督丰满身材的度量。这一个才是我们事奉的目的。

事奉的目的，是藉着基督的充满，

而达到基督丰满身材的度量

    虽然在过程里有许许多多的事：有教导、有劝戒、有安慰、有鼓励，有许多属灵生活的实行和操练。但是你一定要看见，你绝对不是为着这些。你绝不是为着把一个聚会做出来，你绝不是为着带出一班会读经、会讲道、能传福音的人。你也绝不是为着产生出一个所谓的“可爱的教会”。你所要的乃是盼望藉着主的怜悯，我们和众圣徒一同有基督丰满身材的度量，这才是我们至终的目的。不达到这个目的，我们绝不罢休。你是一个这样服事的人，你就是一个有异象、有认识的人，你所有的服事都不会有偏差。否则我们的服事不知不觉就会有偏差，我们所交通的自然就很少有基督，比如说，有多少弟兄姊妹之家啦！有多少人啦！教会最近很新鲜啦！某弟兄最近很爱主啦！不错，这些都好，但就算有六百个弟兄姊妹之家，有三万圣徒聚会，又有什么益处呢？如果在整个过程里，没有基督的充满；在整个过程里，缺少职事的工作，缺少人的成全，缺少教会的建造，没有能达到基督丰满之身材的度量，那么你所做的这一切，在神面前都没有价值。

    这是很要命的点。但你不要听偏了，以为我们什么都不干了，只要基督丰满身材的度量，这是不行的。还是必须读经、祷告、聚会、劝勉、鼓励、帮助、传福音。没有这些，不可能达到基督丰满身材的度量；但有了这些，也不一定能达到。公会绝对达不到，因为公会没有这些实行；我们可能达到，因为我们有这些实行。但是也可能因为我们有这些，所以多半达不到。因为我们常常不知不觉沉缅在：今天早上晨更有多好，上个主日擘饼聚会多有主的同在，某人传福音多有能力……，我们整个人常常被基督以外的事工所占据了，所以我们就难以达到基督丰满身材的度量。

    所以归结起来，很难达到。虽然很难达到，但还必须达到。难是当然难，生命要长到那个地步，而且还不是个人长，是大家一块儿长，当然难！但这是我们的异象，绝不能丢，绝不能妥协。你不要说：“反正就是这样，我们已经有经验了，这是行不通的！”一有这样消极的感觉，你的异象就不见了，你不知不觉就沉缅于：聚会还可以，训练还不错，中途难得有人退去……，一切都好，感谢赞美主！弟兄们，我在这里提醒我自己，我也提醒你们，不要以为你有异象了，也不要以为你看见了、懂了。你要看见今天你所在、所做一切的事，都要把你掳去，叫你不要去追求，不要再有负担达到基督丰满身材的度量。所有一切的事物，包括属灵的事物，都在那里说：“可以啦！福音传得很好啦！不要要求太高了，弟兄姊妹能这样爱主已经不错了，有人虽然爱了世界，每个月还照常奉献财物，还记得主，就感谢主啦！”不错，应该感谢主，人有一点心为着主，主感动他把财物摆上，主带他每周聚一次会，你是谁，你怎能定罪他呢？但是另一面，你自己可得要注意，要对主说：“如果今天的教会不能长，不能长到信仰的“一”，不能长到对神儿子完满的认识，不能长大成人，不能长到基督丰满身材的度量，我是绝不罢休！”你若有这样的灵，有这样的心境和态度，你的事奉就有点上路了，你也就有了第一点基本的认识。

把圣徒们服事到生命里，

要认识、经历并活在生命的源头里

    你若要把弟兄姊妹服事到生命里，你自己必须要活在生命的源头里。你要认识生命的源头，你要经历生命的源头，尤其重要的，你还要活在生命的源头里。你失去了生命的源头，你这个人就没有可能帮助别人充满基督，没有可能成全圣徒。你若想成全圣徒，你自己必须是一个活在生命源头里的人，你要认识生命的源头，经历生命的源头，尤其是要活在生命的源头里。

联于生命的源头，你才可能是一个成全人的人

    你要想成全人，帮助圣徒充满基督，你自己要认识生命的源头，尤其重要的是你要活在生命的源头里。你没有活在生命的源头里，你就没有资格来成全人，你也没有可能来成全人。你千万不要以为你昨天有什么，你一年以前有什么，你曾经经历过什么，这些都不重要。重要的是现在，这一个时候，你如何？你在哪里？

帮助人不是根据你的经验和判断，

乃是根据生命的源头

    你们想一想，这么多年来，你从前面弟兄们所得着的启示，和你所有的软弱、失败，能不能成正比？你的软弱，你的失败，你的肉体，你的天然，你里面那些不好的东西太多了。但你从不讲：“当我贪心的时候……”，你却常常讲：“前面弟兄讲什么什么的时候，……”为什么这样呢？因为当你讲的时候，你这个人摸着了生命的源头，如果你没有摸着生命的源头，你所讲的就是白讲。所有作出口的弟兄，都得问自己一个问题：“我有没有认识，有没有经历，尤其重要的，有没有活在生命的源头里？”没有在生命的源头里，你就不可能是一个成全人、帮助人的人。如果你正在跟你的太太呕气的时候，有一个弟兄跑来敲门要跟你交通，你虽然失败了，但你还得快快“哦！主啊！”和主联上去。你不可能帮助人、供应人，而没有紧紧联于那个源头。没有这个“联”，你就不可能成全任何人。你要想成全人，你可要注意，这整个过程不是根据你的天然、你的能力、你的判断，乃是根据于你是否联于生命的源头。你虽有软弱、有失败，但是现在你要和人交通了，你就要立刻联于这个生命的源头，你不可能没有联于这个源头，还能来帮助人。

    这些话听起来很容易，做起来很不容易。很少有人帮助人是根据生命的源头，大多数的人都是根据经验和知识。比如说，有人问：“看电影可以不可以？”我们的回答常是根据经验而很难联于生命的源头，叫人充满基督。我们可能讲了许多，却没有联于生命的源头，没有活在生命的源头里，那么我们所给人的绝不可能是真实的帮助。

    你要想服事教会，帮助圣徒生命长大，你这个人在教会生活里，要不断学习活在生命的源头里。当人问你：“去开展好不好？”我们不能因为自己去开展蒙了大恩，就回答：“当然好！”因为这样没有给人“基督”，而只给人“当然好”，这一句“当然好”，基督就不见了。我们应该把他带到主面前一同祷告，让他摸着基督，这才是联于生命的源头的服事。

    我们在带领弟兄、服事弟兄的时候，总很难领会，我们自己怎么联于生命的源头。人和我们交通，常会得着许多不同的答案，却没有一个人充满基督！天天祷告、天天交通、天天寻求，大家都有心，但是很奇怪，在教会中什么都有，有爱心、有忠诚、钱财也丰富，大家都肯摆上，很甜美，就是缺少基督，没有一个身材的度量。这就是因为我们在成全圣徒、帮助圣徒的时候，没有学习“我”如何必须要活在生命的源头里。

有生命，都是对的；没有生命，都是错的

    不活在生命的源头里，你就只该说“不知道”。比如，你来问我：“朱弟兄！出国好不好？”我说：“我不知道！”不知道并不可耻。我对出国已讲这么多了，现在我可以讲了：“当然可以出国。”你说：“朱弟兄，你骂了一年，骂得一塌糊涂！骂完了，你看你自己又讲：“只要是主带领，为什么不能去？””对！若是你说：“朱弟兄！给你这么一骂，我们都不敢去了。”那就是没有基督。听我的话，而不听主的话，该打！那你说：“好！那么我出国了！”那是爱世界！那不是该打，是该死！不是不出国，也不是出国。我这一年来，所以讲这么多，是因为你们那时候的心不对，我不过是动开心脏手术就是了；现在心已经摆平了，你心摆对了，还有什么不对呢？你心歪掉了，不动手术怎么办？动手术，当然会出血！动手术，那真是残忍啊！弟兄们，现在我要说：“如果心已经扳回来了，心摆正了，出国有什么错？”弟兄们，你可得领会，我们生命的成长，完全是一个联于生命的功课。有了生命，没有一样不好；没有生命，没有一样好。有了生命，都是对的；没有生命，都是错的，连聚会中讲道都是错的。所以，我们如何把圣徒们服事到生命里？首先要认识、经历并活在生命的源头里。

    到底生命的源头是什么呢？

在赐生命的灵里

在那是灵、是生命的话里

    换句话说，你不是在道理的里面。你不要只告诉人说：“经上是这么说……”，“经上是那么说……”，只给人一大堆的话，却没有灵，也没有生命。主说：“我对你们所说的话，就是灵，就是生命。”（约六63）如果你要把生命、把灵给人，你就要把话的丰富给人，你所给人的话，就必须是灵、是生命，必须在是灵、是生命的话里。

在那灵的一里

    你很难有这个领会，“一”和生命的源头有什么关系？“一”就是生命的源头，因为我们的主就是一。神就是神，和我们的主就是一。但是今天人读神学，越读越不懂。以弗所书四章说，“圣灵只有一个”，“一主”，“一神”，到底是不是三位呢？然后又说，这一位神，是“超乎众人之上，贯乎众人之中，也住在众人之内。”那我就问你们，到底是三位，还是一位呢？因为今天住在众人之内的，就是那一位神。在约翰福音十四章主耶稣又应许“保惠师”──“那灵”要来（约十四26）。保罗又说：“基督在我里面活着”（加二20），“基督成形在你们里面”（加四19）。到底是谁住在你里面？就是这个“一”住在你里面。什么时候你在身体里面触犯了这个“一”，你就离开了生命。你要想把弟兄和姊妹带到生命里，你要帮助弟兄和姊妹充满生命，你这个人永远不可能离开“一”。我们一定要学这个功课，我们的灵永远要和弟兄们一，永远要在一的里面。如果有时出于主行政的手，叫我们被误会，或者我们果然有难处，我们没有看见，这时候你自己还要对主说：“主啊！我还没有得着光照，但是“一”的原则，我从来不愿意离开。”什么时候你离开了“一”，你就离开了生命的源头。你要记住：我们如何来帮助圣徒充满基督呢？我这个人必须永远活在那灵的“一”里。我们对每一个人，我们的良心无亏，我们只简简单单活在那灵的“一”里。别人跟你通不通，你不负责，但你和人非通不可：该认罪的去认罪，该道歉的去道歉，该挽回的去挽回，该对付的去对付，我永远和弟兄们是“一”。就算有一位弟兄仍不谅解你，你还得说：“我和你是一！”因为你和他不一，生命的源头就受限制了，你就会觉得缺少生命。我这些年学习服事主，就学这个功课，我不能和弟兄不一。不要接受任何人对你打问号的话，你也不要对人打问号，你总要在“一”的里面，好持守生命的源头。

在教会生活里 ──

离开教会生活，就离开生命的源头

    你若离开教会生活，生命的源头就不见了。在美国常听到弟兄姊妹作这样的见证：起初认为教会生活太忙、太累，就出去休假休假，结果欢欢喜喜地出去，回来时，干瘪下沉，又没灵，又没生命！为什么呢？因为离开教会生活了。我们累了，是需要休息，但是我们不能离开教会生活。不要有个错误的观念：教会生活太忙了，我要到外面休息休息再回来。不！连你的休息都要在教会生活里！我们要认识生命的源头，完全是在教会生活里。我这样说，如果你里面的确有主的引导，可以出国。出乎主的，没有什么不可，但你一定要到有教会的地方去，不可离开教会生活。在实行上，生命的源头乃是在教会生活中。必须是在灵里，也必须是在话里，这话就是灵，就是生命。生命的源头也在那灵的“一”里，这“一”就是生命。在教会生活中和弟兄们的带领是“一”的人，就是一个有生命的人。一个在教会中满了意见的人，定规没有生命。有生命、能供应生命的人，都是活在“一”的里面，并且持守在生命里面。

是控制的异象

    你什么都可以丢，教会生活绝不能丢。就算前面三项我没有，我也不放弃教会生活。也许你又没灵、又没话，还跟弟兄闹别扭，但是你只要在教会生活里，教会生活会恢复你的灵，恢复你的话，也会把你恢复到“一”的里面去。真正生命的源头，最要命的是灵；最实际的，是教会生活。你要把弟兄姊妹成全起来，你自己要被成全起来，你一直要有一个控制的异象：主啊！我永远不离开教会生活。

是在基督的复活与升天里的 ── 完全是属天的境界

    我一提起教会生活，你很容易就想到：祷告聚会，擘饼聚会，事奉……。这些都是该有的实行，但这一切都该在属天的境界里。教会是属天的，任何属地的东西都和教会没有关系。教会乃是在复活、升天的里面 ── 是属天的。一提起教会，你要有属天的领会。通常一提起教会，直觉的反应，很难反应出“天”来。有人直觉的反应是“许多弟兄姊妹”，不错，但你要认识，这些弟兄姊妹都是属天的。我们乃是属天的国民，教会完全是属天的。你有这样的认识，你才能充满圣徒，才能帮助圣徒。

惟有基督才是一切的肢体

    我们常说：我们都是肢体。这话是对的，因为我们都有基督，所以我们都是肢体。假如今天有不信的人来到我们中间，也起来喊：我们都是肢体。主要说：“不！你们除外，因为你们没有“天”在你们里面。”惟有基督才是肢体。通常当你说，我是教会的肢体时，你不只是指着“灵”（天）的部分，也包括你的罪，包括住在你里面的小撒但，也包括你的能力、才干，你把这些都包括在里面。比如，我一想起我们都是教会中的肢体，我就想到一个人会讲道，一个人有才干。当人的才干带到教会生活中，没有人觉得不好，人很难领会教会是属天的。这就是为什么你服事教会，服事来服事去，总服事不出个度量来。你没有把天带进来，你把人的因素带进来了，你把人为的力量带进来了。如果人为的力量不断地发展，到后来胜过了天的素质，教会就变成宗派组织了。今天这是一个争战：一面来说，是灵，灵要出来，青年人要绝对地奉献；另外一面来说，我们多年的才干还在那里，我们的观念里还有许许多多的东西，不是天而是地，甚至还常常称许这些属地的东西：某人会讲道啦！某人很殷勤啦！会讲道、殷勤没有什么不好，但可惜的是没有经过天，是人为的，这些人为的东西，永远不能让人被基督充满。要叫基督充满教会、成全圣徒，你自己要认识：教会完全是属天的。你一摸着教会，就摸着天。

惟有基督才是肢体的实际

── 基督是在一切的肢体里面

基督是一切，又在一切的肢体里。今天我们的实际完全是在于基督。你要认识：肢体的实际、应用乃是根据于你所经营、所经历的。属天的基督是生命的基督。这一位生命的基督、属天的基督给你经历了，这就叫你有肢体的实际。你们不要来在一起就安排：你管这个，他管那个。你们若这么做，就不大有肢体的实际。这不过是像“地方教会公司”而已。和世人开公司，部队中的分工没有什么不同。例如，我们要有长老室，但长老室不是指挥中心，而是弟兄们来经历基督，把基督彰显出来的地方。所以我们要看见，只有基督才是肢体的实际。你不光要说，我是基督身上的肢体；你更要说，我有基督，我才有基督肢体的实际。

惟有那是神的基督才是超乎众人之上，

贯乎众人之中，也住在众人之内

    换句话说，整个的教会生活里，除了基督之外再没有别的。整个的教会生活，实际上来说，就是一个基督生活。有基督的生活，就是教会生活；没有基督的生活，就不是教会生活。小组再好、聚会再强，缺少基督生活，就没有教会生活。你们要有一个渴慕、一个渴求：“主啊！把我从许多老观念的教会生活里救出来，把我带到基督的生活里面去！”在教会生活里没有别的，只有基督；在教会生活里只有基督作实际；在教会生活里只有基督作内涵；在教会生活里只有基督作动力；在教会生活里只有基督作彰显。

    今天我们来过教会生活的时候，完全是过基督生活。不错，我们会有软弱，会有失败，但是，在我们软弱、失败之时，我们还得来过基督生活。我们有这样基本的认识，我们就可以有进一步的操练；我们有进一步的操练，我们才有真正的供应。


第二十二篇 产生功用的度量

如何把圣徒服事到生命里

如何把圣徒服事到生命里，要持守生命的实际 ── 好叫众圣徒在一切的事上长到元首基督的里面，藉基督那元首的实际而有合适的联络（尽职）的实际 ，藉各个是恩赐的执事们供应每一肢体，使各个肢体长出生命的度量，藉着各肢体依照他们生命的度量来尽他们的功用，产生身体的增长，教会得把自己建造起来。

要在爱里持守生命的实际

这一段就是下一章 ──“如何在爱里把自己建造起来”的引言。要在爱里把自己建造起来，乃是根据我们先有了基督丰满身材的度量；因着有了基督丰满身材的度量，就叫我们有一种的能力，不再作小孩子，中了人的诡计和欺骗的法术，被一切教训之风摇动，飘来飘去，就随从各样的教训。（弗四14另译）这一个基督长成的身量，就把我们更进一步的带到“在爱里持守实际”的里面。实际的持守乃是根据于度量的增加，我们今天在教会生活中，常常有许多的虚假，有许多地方不够实际。因着我们不够真实、不够诚实，不知不觉就有一种的虚假显出来。这个虚假显出来，绝不是有任何弟兄故意在某一种的虚假里，都是因为我们缺少基督丰满身材的度量，就叫我们缺少一种的能力来在爱中持守实际。我们青年人都有这样的经历：当我们见到前面弟兄时，不知不觉就会讲一些前面弟兄爱听的话；在某一种场合，我们又喜欢讲那一种场合该讲的话，我们这个人的生活不是一个持守在生命实际里的生活。这里保罗给我们教导，要我们“在爱中持守实际”，这一个实际就叫我们长到元首基督的里面（弗四15，另译）。

越有生命的度量就越有实际，越能长到元首基督里

你所以不能持守实际，乃是因为你缺少生命的度量。你越有生命的度量，你就越有实际；你越有实际，你就越能长到元首基督里面；换句话说，你就越能和元首基督同灵、同负担、同见证。长到元首基督里，还不仅是生命成长的问题，因为以弗所书四章十三节已经提过了，我们生命要成长，一直长到我们有基督丰满身材的度量。这一个成长，也叫我们离开了教训之风，叫我们离开了一系列的错谬，叫我们在主面前是一个站得住的人。不仅这样，这一个成长，也叫我们在教会生活里有能力在“爱中持守实际”。不仅有实际，而且能持守；不仅持守，而且还能在爱里来持守。

当你生命成长时，这个实际就出来了。有了这个实际，你就需要来持守，但不是板着脸，不是作律法师，不是在定罪的里面来持守，乃是在爱里来持守。我在蒙恩早期的时候很严谨，如果有弟兄请吃饭，以茶代酒，敬来敬去，我总是做不来，因为我的良心非常不平安。因着这样，有时就显得非常没有礼貌，也没有爱心。慢慢地，我就懂了，可以拿着杯子晃一晃，说一声：“求主祝福你！”但常常一拿起杯子，又把实际丢了。本来是有实际，却没有生命；后来有了生命，实际又丢了。我们需要长到一个地步：我乃是在爱里来持守实际。一面我有实际，而这个实际是藉着生命成长长出来的；这个藉着生命成长长出来的实际，要我们在爱里来持守，这个持守就是长进到元首基督里面。这个时候你所得着的，就不只是基督，乃是元首基督。

不仅长到生命的度量里，也长到元首的主权里

以弗所四章十三节：“达到信仰上……的一，达到了长成的人，达到了基督丰满之身材的度量。”（另译）在这里完全是生命的问题。到十五节“惟用爱心持守实际，凡事长到祂，就是元首基督里面。”（另译）这就不仅是生命的问题，还有元首和行政的问题。本来是基督（the Christ），现在是元首基督（Christ the head）；本来是基督的生命，现在是基督的元首权、基督的主权。你要有生命的成长，才有实际；因为有实际，你才能够在爱里持守。在爱里持守实际，就叫你不仅有基督丰满身材的度量，更长到祂的主权里面去，长到元首基督里面去。不只长到祂的 Lordship主权── 里面，还长到祂的 Headship ── 元首的主权里去了。比如，就着我全人来说，我是在我全人的 Lordship 主权里面；就着我的行为（behavior）来说，我是在我的 headship里面。头有个头权，主有个主权。头权中文把它翻作元首的主权。我们就着生命来说，是在 Lordship 里，是在主的主权里面；就着生活来说，是在元首的主权里面。我们成长不仅长到生命的度量里，也把我们长到元首的主权里。

供应的节产生命的度量，根据生命的度量产生功用

然后十六节：“本于祂，全身藉着每一丰富供应的节，并藉着每一部分依其度量而有的功用，得以联络在一起，并结合在一起，便叫身体渐渐长大，以致在爱里把自己建造起来。”（另译）这里“节”这个字非常难解。许多人说，这个“节”就是每一部分尽功用的实际。比如我这人手臂的尽职，乃是根据我这个手臂在“节”上，才产生了手臂的尽职。所以我早期的领会，这个供应的节和每一部分的功用是一个东西。我查考许多参考书，也大多说这两个是一个东西。但也有其他的说法。主的仆人前面弟兄说，这个“节”就是前面所说的使徒、先知、传福音者、牧人和教师。这四班人在教会中乃是一个供应的节，藉着这个“节”的供应，就叫我们每一个人都产生了某一种生命的度量，而有照着每一部分依其度量而有的功用。“节”来了，就叫我们有度量；度量来了，就叫我们根据这个度量而产生了一种的功用。藉着这一个，就叫身体增长，在爱中把自己建造起来。

有了生命的度量和功用，才能产生爱中的建造

这两段话几乎是平行的。前面那一段，是说到我们如何有基督丰满身材的度量；后面这一段，是说到如何在爱中把自己建造起来。你必须有了生命的度量，才能产生爱中的建造。生命的度量是怎么来的呢？乃是藉着有恩赐，然后藉着主给我们一班是恩赐的人，来成全我们的恩赐，帮助我们充满基督，就叫我们长大，叫我们达到基督丰满身材的度量。

“节”是尽供应的功用，每一个部分是尽度量的功用

当我们经过了生命的成长，就产生了爱里实际的持守，就长进到元首基督的里面，长进到主的主权里面，联于主的主权。在主的主权里，每一个节，每一个部分，都在那里尽功用。“节”是尽供应的功用，而每一个部分是尽他们度量的功用。比如手指头有手指头的度量，手臂有手臂的度量，膀臂有膀臂的度量，肩头有肩头的度量。每一个部分都有它的度量，而根据它的度量有一种的功用，然后彼此相助，就在爱中把自己建造起来。现在你就能领会：要持守生命的实际，好叫众圣徒在一切的事上长进到元首基督的里面。

藉基督那元首的实际而有合适的联络（尽职）的实际

    如果你没有长到元首基督里，你就没有元首的实际，你就没有尽职的实际。你千万不要说：“我会讲道，所以我讲道。”这个不是尽职，乃是在元首的实际里讲道，这才是尽职。你说：“我会带高中，所以我就带高中。”这也不是尽职。乃是在元首的实际里来带高中，才叫作尽职。今天我们在教会中，对于弟兄们的尽职，常不是根据于元首的实际，而是根据于天分的实际。这一个人他有什么样的天分，我们就根据他的天分来让他尽职。比如，你们几乎每一个人都带过儿童，在我们的感觉里，是青年人带儿童。你是个青年，你是个学生，你自然带儿童。那我就要问你：为什么青年、学生就要带儿童？如果有五十个弟兄姊妹能说，他带儿童是因元首的实际，而产生的实际，那就对了。如果另有五十个说：“因为我念高中，我念大学，所以我带儿童。”那就证明你缺少了元首的实际，你就定规没有联络的实际。你也许是带儿童，也许是讲道，也许是传福音，但是你没有基督所要的教会生活。

因生命的度量产生元首的实际，而产生功用的度量

有时我见了前面弟兄，我很兴奋，我就说：“前面弟兄！这个工作应该这样做，那个工作应该那样做。”前面弟兄总是这么回答：“朱弟兄，你多祷告，工作是做不尽的！”我说：“非洲要不要去？”“你多祷告！”“某地方要不要去？”“你多祷告！”他从来没有说：“去！”也从来没有说：“不去！”弟兄们！你总得记住一件事 ──“不是去，也不是不去；不是做，也不是不做。”要问有没有因着生命的成长，产生了生命的度量？因着生命的度量，产生元首的实际？因着元首的实际，产生功用的度量并依其度量而有的功用？

先有恩赐的度量，再得生命的度量而产生功用的度量

这度量被提过三次：第一次是说到恩赐的度量，我们各人蒙恩都是照着基督恩赐的度量；第二次是说到生命的度量；第三次才说到功用的度量 ── 依其度量而有的功用。这里告诉我们，所有在教会中的尽职，都是先要有恩赐的度量，再得着生命的度量；因为有了生命的度量，就持守元首的实际；持守元首的实际，就叫我们能够得着供应的节所给我们的帮助，而产生了功用的度量。

要在生命里劳苦，把圣徒服事到生命里

藉各个是恩赐的执事们供应每一肢体，使各个肢体长出生命的度量，藉着各肢体依照他们生命的度量来尽他们的功用，产生身体的增长，教会得把自己建造起来，如何把圣徒服事到生命里，要在生命里劳苦，我们有了以上的认识，我们就要来看，到底怎么在生命里来劳苦？我们必须是一个满了生命的人，不离开生命的源头，一直持守生命的实际，认识“什么样的人就结出什么样的果子。”

不离开生命的源头，持守生命，结出生命的美果

弟兄们，认识“什么样的人就结出什么样的果子”，这是一个要命的点。若没这一个认识，前面所说的都不过是理论 ── 我说，“你必须是一个满了生命的人”，你们说，“阿们！”我说，“绝不离开生命的源头”，你们也阿们；我又说：“要一直持守生命的实际”，你又阿们。现在我要问：“果子在哪里？”你们在一地服事了那么久，到底结了什么样的果子？是做礼拜的呢？是无所谓 ── 不拉就不来聚会的呢？还是满有生命、充满基督、有生命的度量，甚至有功用的度量的呢？你们在一起服事的弟兄姊妹，都要这样彼此对问。你这一问，就发觉：主啊！原来我们都是“理论专科学校”毕业的博士。理论我们都懂，但是，我们这一个人忙来忙去、做来做去，总结不出以弗所书四章的果子，结不出有基督丰满身材度量的果子，结不出在爱里持守实际、长进到元首基督里的果子，也结不出在教会生活里、在身体生活里照着每一部分依其度量而有功用的那种果子。所以你虽然看得到一个一个大的教会，却不一定能看见一个一个建造的教会。你今天要从里面有一种的启示和认识：不是做多少的问题，不是劳苦多少的问题，乃在乎这个人到底是不是一个满了生命的人，是不是一个不离开生命源头的人，是不是一个持守在生命的实际里的人，是不是一个结出生命美果的人。如果你我不是这样的人，那么你我就根本没有事奉，就是做了什么负责，还是没有事奉。

事奉是在生命里，照个人生命的度量来尽功用

我们对事奉有个错误的观念，以为事奉就是根据人所是的，加以使用。就好像公司招聘职员一样，把各种人召来：会打字的就叫他打字，会说话的就叫他讲道，这是胡闹！奇妙的是我们对打字机的响声很有兴趣，还对聚会人来了一、两千人听你的讲道很有兴趣。你看，我们是何等堕落，堕落到一个地步，对生命没有认识，并且我们所结的果子对生命也没有认识。我们服事出许多会讲道的、会办事的、会教训人的、会做事的、会整洁的、会做饭的人，但这些不一定就是在生命里照他生命的度量来尽功用的人。

要在教会生活里产生生命的度量，持守生命的实际

今天我们在生命里来劳苦，要有一个看见，惟有我们这个人认识生命，我们所服事的人才能认识生命；惟有我们这个人在生命里，我们所服事的弟兄们才能在生命里；惟有我们这个人充满生命，我们所服事的人才可能成为一班充满生命的人。今天我们不需要这么多人会讲道，今天我们不需要这么多人会解经、会事奉、会做事。真正教会的建造，所需要的乃是生命。今天如果愿意在教会生活里产生生命的度量，弟兄们，你一定要藉着生命的度量来持守生命的实际，和元首同工，并长到元首基督的里面；你也要藉着元首的主权所产生的各个节的供应，使各个部分能依其度量而有功用，才能让神得着祂所要的。

藉着各个节的供应使各个部分能依其度量而有功用

今天我说句痛心的话，包括我自己在内，许多时候，因着我们会讲道，我们就服事出一班会讲道的人；因着我们会搞聚会，我们就服事出一班会搞聚会的人；因着我们殷勤，我们就服事出一班殷勤的人；因着我们身上有美德，我们就服事出一班有美德的人；因着我们缺少生命，我们就服事出缺少生命的教会。在教会中，所以会有缺少生命的情形，是因为我们这一班服事主的人，缺少生命的实际。我们里面要有开启，对生命要满了感觉，要重到一个地步，里面深深知道：“除非我在生命里，否则我的果子不可能在生命里。即使人把我读经方法、讲道技巧、看望方式、事奉诀窍，以及带聚会的本领都学会了，甚至学得惟妙惟肖，但就是没有生命，又有什么益处呢？

只有在生命里劳苦的人，才能结出满了生命的果子

弟兄们，如果你以为服事就是教人如何读经、如何讲道、或者帮助人如何爱主，鼓励人如何在聚会中尽功用，甚至你把这班人团到一个地步，只要他们在，就没有一个聚会是发死的；只要你的眼睛这么一看，他们就知道谁该站起来了。那你不是在建造教会，你乃是在摧毁教会。你这种感觉、这种做法，就是把弟兄姊妹送到死地去，叫他们一点盼望都没有，只懂得看你的眼色行事。今天我们不需要这样的服事。若是我们所服事的弟兄们，一个个都懂得活在生命里，聚会怎么会发死？如果在我们身上有生命的实际，我们所服事的人，怎么会没有生命、没有基督？你我里面要有很重的感觉：什么样的人就结出什么样的果子。只有在生命里劳苦的人，才能结出满了生命的果子。

我们所服事的人反映出我们的所是

弟兄们，我们总得认识：我们所服事的人，就反映出我们的所是！你不要说是别人不对。如果这棵树结了一大堆桃子，而天天在那儿喊，“我是葡萄树”，岂不是笑话吗？弟兄们，你可要注意，在你身边的人，无论他多没有用，他总有个恩赐的度量。你有没有把他这恩赐的度量，成全成生命的度量；再将这生命的度量，藉着联于元首基督，成全为功用的度量？我们永远要记住：我们身边的人如果爱世界，就证明我们也是爱世界的；我们身边的弟兄姊妹跟随主是有拣选的，就证明我们也是个跟随主有拣选的人。无论我们怎么辩驳，都没有用！我们身边的这些人不会祷告，就证明我们也不会祷告。我们身边的人，就是我们的写照。所以弟兄们，我们必须做一个满有生命的人。我们要认识：什么样的人就结出什么样的果子。

你所服事的人就是你自己的写照

星期五你们做过开展的见证后，爱出去开展的弟兄，开展的把握就出来了；想留下的弟兄，因着我回来浇一盆冷水，就顺理成章地不出去开展了。我告诉你们：出去的没有基督，留下的也没有基督；出去的弟兄，是爱出去；留下的，是想留下。看见你们没有生命，我就怪我自己是个没有生命人，才会带出一班没有生命的人。你所服事的人，就是你的写照！你只要看看你所服事的人是什么样子，你就知道你是什么样子。如果他们都是迟到、早退的，那你定规也是迟到、早退的。什么样的人就服事出什么样的人，就像什么样的树就结什么样的果子。

是一个有专一的生命的负担的人

── 绝不让我们的劳苦一般化

    你不仅要有生命，你还要有一个专一的生命的负担。你的劳苦绝不要一般化。劳苦一般化就是：今天我去看望，明天我去照顾，然后又带一班人去郊游，又带一班人到学校去传福音……这是非常一般化。你的事奉若一般化，你绝不会有生命。一个在生命里事奉的人，必须是有专一的生命的负担的。也只有活在专一的生命的负担里，才能够有专一的事奉。

对特殊的人有负担

    有的人说，我们这个教会有一百个圣徒，个个都可爱！从这句话你就知道，他从来没有劳苦过，他是做官的，带着一百个圣徒跟着他摇旗呐喊！这一百个圣徒，到底可爱在哪里？为什么可爱？难得有人说得出来！我们花很多时间研究到底该讲创世记，还是启示录？到底该追求以弗所书，还是希伯来书？其实这没有不同。可是我们却忽略了每一个圣徒是不一样的。这位弟兄可爱在哪里？那位弟兄可爱在哪里？你必须能讲得出来。许多时候，我们是在运动的里面，在运动里是没有“人”的。所谓运动，就是顺我者生，逆我者死。我现在干这一行干定了，你合就留，不合就走。我们在服事里不知不觉就到这里面去了：“搞啊！搞他一堆！”末了，没有一个人在你身上是特殊的。你说这不是结党吗？结党不结党，在乎你这个人。一个结党的人，天天不和人来往，他也跟他自己结党；一个不结党的人，他和任何人有交通，他绝不排斥，他向每一个人都是敞开的。我只要问你：在教会生活里，到底你有没有对一个特殊的人有负担？你很难得对一个人有负担，就是有负担，你还得知道怎么尽负担。

根据于主在他们身上所赐所做的

    你怎么对人有负担呢？你要根据于主在这一个人身上所赐所做的。你要注意：

一、 他们的心愿

二、 他们的分

三、 主今天在他们身上的工作

四、 主今天给他们环境上的量给

你要来帮助任何的人，要对人有负担，你一定不能离开这四个点。

首先、藉着交通来认识他的心愿有多强，在哪里

首先，你要注意，因着主的怜悯，到底他的心愿有多强。你不能帮助一个人越过他的心愿，你也不应该帮助一个人少于他的心愿。如果他有个心愿：“我一切都给主！”你不要说：“找个事做也不错吧！”如果他有个心愿：“我的确应该好好做个事，有点学习。”你也不要说：“不！你要全时间！”这都是律法。今天我们来帮助弟兄们，第一个是根据到底主给他什么样的心愿，到底主给他多大、多广的心愿。而这个主所量给他的心愿在他里面有什么样的运行，你要根据他的心愿来帮助他。有的人从得救起，他没有一点在外面服事的心愿，他只愿意爱主、愿意隐藏；他越隐藏，他越觉得他的事奉有主的同在。这样的弟兄，你就不要天天逼着他讲道，因为这不是他的心愿。所以你要帮助任何人，你要先和他交通，藉着交通来认识他的心愿有多强，他的心愿在哪里。

其次、要根据人的分，成全人得着生命充满的路

其次，是根据于他们的分。要帮助人不仅要认识他的心愿，也要认识他的分。到底他有些什么分？每个人的分是不大一样的。因为不同的人有不同的恩赐，就有不同的分。你要根据人的分，来给人有合适的成全。而这一个成全就是生命的充满，根据他的分来帮助他得着生命充满的路。比如有的人他一整洁就摸着生命；有的人一读经就摸着生命；而有的人一祷告就摸着生命。这些可能都是他们将来的分 ── 有的人是做事务的，有的人是作出口的，有的人是代祷的。今天你来帮助弟兄姊妹，一定要学习：我们给弟兄姊妹的帮助，乃是根据于他们的分。

第三、根据于主今天在他们身上的工作—— 把人带到基督面前，带到生命的里面来充满生命

第三，是根据于主今天在他们身上的工作。有的人心愿很强，也有一份，将来可以显出来，但是还要问：今天主在他身上做的是什么？要认识：主在我们身上，每一天都满了带领、满了工作，祂要藉着万事万物在我们身上来作工。有时主把我们带到非常荣耀的得胜里；有时主许可我们进到最可耻的失败里。有的时候所临到的环境是叫我们这个人高昂；有的时候有些事却叫我们非常的忧愁。你要如何帮助人呢？你要会看主今天在他们身上的工作。藉着这一个把他们再带到基督面前，再带到生命的里面，再帮助他们来充满生命。比如，今天主量给一位弟兄一个环境，叫他非常忧愁，你却一见他就喊：“哈利路亚！”你这么做，就没有交通，你永远不能帮助他。因为你活在你自己的圈圈里，你没有了解他，你没有进到他的里面。我们今天要帮助人，我们就要进到人的里面去。我怎么进到人的里面呢？我不仅看见他的心愿，我也认识他的分，而且要看见主在他身上有什么样的工作。

第四、要看见主今天给他环境上的量给来帮助他

末了，还要看见主今天给他们环境上的量给。到底今天主兴起人什么样的环境？也许不只一天，也许是这一段时间，到底主量给他一个什么样环境上的量给？如果是考大学，一考不取，二考不取，你怎么帮助他？你怎么藉着这个环境叫他这个人认识基督、经历基督、充满基督？你帮助弟兄，若离开这四个根据，你的服事定规服事不好。

弟兄们，我们要领会，要成全一个人是何等的难，要叫一个人有生命的度量是何等的不容易。要叫人讲道、做事，叫人在教会一切的活动里，都很容易，但要叫人充满基督、充满生命、得以成全，在职事的工作里，那一个谨慎、儆醒、劳苦，都是非常需要主的恩典的。求主怜悯我们！叫我们做个能成全人的人。


第二十三篇 会看圣灵的工作，会配合圣灵而劳苦

上一篇我们说过，你若想成为一个在生命里劳苦的人，你就必须是一个满了生命的人；你也必须是一个有专一的生命的负担的人，绝不能让你的劳苦一般化。也就是说，你要对特殊的人有负担，首先是根据于主在他们身上所赐所作的。换句话说，我们来帮助人是根据于主在人身上所作的。要认识我们不是主，千万不要有一个感觉：因为我看望，人就会爱主；因为我和他一同祷告，他就会长大；因为我在他身上花了某一种的工夫，他就会结出某一种的果子来。这些都是有可能的，但是有一个先决的条件，就是这一切

都必须是根据于主所做的，而不是根据于我们所做的。

要会看圣灵的工作，并且要根据圣灵所作的来劳苦

你有时候看望了五个弟兄，有一个弟兄因着你的看望而来聚会了，有四个弟兄怎么看望也不来聚会。为什么呢？因为主还没有在他们身上有工作。所以我们对人有负担，乃是对那些主在他们身上有作为的人有负担。所以你要会看圣灵的工作，要会鉴别圣灵的工作，要会明白圣灵的工作，并且要根据圣灵所作的来劳苦。不是你创造出一个劳苦来，乃是圣灵作出一个需要你劳苦的环境来。换句话说，一个正常的服事，乃是你看见了圣灵做了那么多，你不得不在那里劳苦，所以你就根据圣灵所做的，在人身上劳苦。

圣灵已经做了，我们的劳苦就容易，就能顺其自然

主在人身上所赐所作的，可以分为几方面：第一，主给他们的心愿；第二，主给他们的分；第三，主今天在他们身上的工作；第四，主今天给他们环境上的量给。这一切都是主所作的，都是圣灵在那里已经起了头的，而我是根据于圣灵所作的，我才来做。至于有的人本来不爱主，我带他来聚会，他就开始有心了，这是因为藉着聚会，主在他身上做；因着主在他身上做了，你才能继续在他身上劳苦，要不然你想藉着请人吃饭，把他带到会中，是不大有可能的。所以今天我们在人身上所有的工作，都不能越过圣灵的工作。圣灵没有做，你很难做。你如果要做，你要藉着祷告、祈求、仰望主在这人身上做。只要圣灵在他身上做了，你在他身上的劳苦就非常容易，就能顺其自然。

根据圣灵在人身上生命工作的时候而去帮助和带领

每一件事都有它的时候，正如传道书三章二节所说：“生有时，死有时；栽种有时，拔出所栽种的，也有时。”换句话说，劳苦有时，分赐生命也有时。你要成全一个人，你不能越过那个合适的时候。什么是“合适的时候”呢？乃是圣灵在人身上有了生命工作的时候，你根据于圣灵的工作，有一种生命的供应、生命的帮助和带领，这就能叫这个弟兄有基督身材的度量。

在圣灵所产生的那一份上，有更多生命的栽种和浇灌

今天我们的难处是圣灵没有做，我们却非常迫切的做，结果我们的作工就取代了圣灵的工作。我们一直在那里做，却没有许多的祷告，没有许多的仰望，所以做到一个地步，就觉得疲累了，不能再做了。还有一种难处是圣灵做，我们也做，但是没有在生命里做，却急于把人做到工作里：当我们看见某位弟兄有一点心，我们就立刻请他带诗歌，递饼杯；看见某姊妹有一点心，就请她服事儿童、做爱筵。这些都不是把人带到生命里。不是有心的人都要领诗歌，也不是有心的人都要递饼杯、做爱筵、讲道……。我们必须根据于圣灵在他身上所作的，所产生的心愿，所产生的那一份，而把更多的生命栽种、浇灌到他的里面去。

要会传福音，会看望，懂得成全人； 读圣经有启示，会为主说话，能治理教会

一个真正服事教会的人，他要会为主说话，会传福音，会看望，他要懂得教会的事务，懂得成全人，他一定要在生命里有这些基本的条件，才够资格来带教会。另外有一班人是专业化的，他真会传福音，也真会带着人传福音。今天我们这样的训练不仅是为着专业化的，也是为着一般化的。我们盼望到训练的末了，每一位弟兄到必要的时候，都能为主说一点话，都能传福音，都能读圣经有一点亮光、启示，都能帮助圣徒，都能办事务，也都能治理教会。

我们永远不能帮助一个人越过他的分

但从另一面来说，如果是“都能”，就不是那么高，不是那么属天了，因为他“通”了、一般化了（generalization）。弟兄们应考的时候，有的弟兄考得好，有的弟兄考得不一定好。我在这里，一看某弟兄这点不对，我常常就想起来改改他，主就告诉我：“你把每个人都改过了，每个人都学会了，这就是他们的分吗？”主这么一问，我坐在那里就要提醒自己不能太急切，因为我们永远不能帮助一个人越过他的分。圣灵在人身上有工作，然后根据这个工作，人有人的心愿，人有人的分，主今天在他身上的工作，有主在环境上的量给，你乃是根据于这一切来帮助他，而且这个帮助完全是一个在生命里的事。

藉着一种如同母亲抚养儿女的生活

    在教会生活里，我们要帮助人，要对两、三位弟兄或姊妹，有一个很特别的负担。当我们来服事他们的时候，不仅是根据于主在他们身上所赐、所作的，我们自己还必须有一种生活，这种生活就好像母亲抚养儿女一样。

是一个舍己的生活，是一个爱的生活

母亲抚养儿女的生活，是一个舍己的生活，是一个爱的生活。一个做母亲的人，她完全活在舍己的里面，她是不顾自己的。有些女孩在没有生小孩子之前很注意穿着及室内布置，等到有了孩子后就不再那么考究这些了，只要带孩子方便，她就怎么穿；只要适宜孩子，家里就怎么布置，这就是做母亲的。一到做母亲，她把所有自己所要的，自己权利所该得的，自己个性所最宝爱的，都丢到一边去。她只有一个盼望，就是让孩子们长得好，只要孩子能得益处的，她没有一个代价不出的。婴儿半夜肚子饿了啼哭，做爸爸的听都听不见，就是听见了，也懒得起来。做妈妈的呢？一句话也不讲，穿了衣服，就去喂奶，因为做母亲的，她没有自己的生活，她是在舍己的里面，是在爱的里面。

    今天你如何把生命给弟兄姊妹呢？你要有一个生活，就好像一个母亲抚养自己的儿女一样。你没有这样的生活，你不可能把人服事到基督丰满身材的度量里面。你要把人服事到这样度量里，你必须过一种母亲抚养儿女的生活，一个爱的生活，一个舍己的生活。

藉着为他们祷告、争战

    你爱人有多少，就根据于你为他们祷告有多少。你为着弟兄姊妹没有什么祷告，你就不大可能真正把生命给人。一个能把生命给人的人，乃是一个为着这些人有许多祷告的人。这一个祷告，会叫你产生出母亲的味道。一个做母亲的，看自己孩子的时候，有一种特别的反应。属灵上也是一样。你为某弟兄祷告特别多，为着某姊妹祷告特别多，你见到他们的时候，你自然就有一种做母亲的反应出来。你若是为着这些弟兄姊妹没有祷告，你见到他们的时候，你没有这种反应。有的弟兄一见你，就知道你非常爱他，为什么？因为你在他身上对他的关切非常多，对他的爱非常多，对他的祷告非常多，所以他一见你，你脸上有一种表情，就叫他感觉好像一个孩子见到了自己的母亲一样。弟兄们哪！你如何来过一个母亲抚养儿女的生活呢？要为他们祷告！为他们争战！这一个祷告还不一定是跪了一、两个钟头（当然能这样是更好），乃是在你的心里，常常把人带到主面前去，常常为着人有仰望、有恳求。

藉着劝戒与教导

你不仅要为他祷告，你还要学习会教导他，会劝戒他。

藉着爱心的陪同

    不仅要劝戒，要教导，还要花时间陪他。任何一个人能被成全出来，都是有一些弟兄们花了上百个小时陪着他们。这些年我服事人（求主赦免我做这个见证），虽然我的讲道面很广，但在国外，我的服事面是很窄的。每次真正和我有很深入交通的弟兄不多。但过了一、两年，又会有另一些弟兄和我有密切的交通。

    今天我能作见证，虽然俄亥俄州有点像以色列的加利利一样，是个被人忽视且保守、落后、留不住人才的地方。但是这些年来，蒙神的怜悯，一处又一处的教会被兴起来，为什么呢？因为在我的事奉里，我花了很多时间陪着弟兄们，这一、两年我陪着几位，再过一、两年他们移民出去了，我再陪着几位。因为这样陪着他们，我就把我这个人种到他们里面去了，他们和我非常的近，和我无话不谈，他们在我面前是满有感觉的，所以只要把长老成全出来，兴起教会一点都不难。弟兄们，你要服事人，不仅要在背后为他们祷告，见了他们的面，你要劝戒、教导，你这一个人还要陪着他们。

藉着降卑与敞开

    你对你所服事的人，态度要卑微。我早期服事主时，还没有学会这个功课，有时候，责备人责备得很厉害。慢慢地，我就懂了，责备人要很小心，责备得不当，就惹他们的气，叫他们丧了志气。你讲道的时候责备人，没有关系，因为是一般性的。但是对于个人，你就要很小心。你如果有负担，要责备任何人，你自己一定要在主面前祷告了再祷告，就是你里面清楚了，还要问主：要用什么样的语调？什么样的分量？因为许多时候年纪大的人责备青年人，责备了几次以后，虽然这个青年人还是照样爱你，但不敢向你敞开。见了你的面，非常胆怯，有很多该说的话不敢说，因为怕说不对了，你又要责备他。

    这五、六年，我慢慢学会了，带青年人不要责备他们。讲道要正直，跟个人谈的时候要非常有智慧。如果我们服事主，服事到后来弟兄们都怕我们，这就证明我们的服事不够完美。好的服事是服事到交通里去的。所以我们要降卑（谦卑），和弟兄们在一起要有一种态度：我很正直，我劝戒你、教导你，我也陪同你；但是我在你这个人的面前是谦卑地人 ── 你也可以帮助我，我向你是个敞开的人，我对你说我心头的话，也盼望你对我说出你心头的话。只有这样，才能有所谓的共同生命的成长。

    你们可得注意，特别是弟兄们，因为弟兄们和姊妹们不一样：弟兄们天生是要比高下的，姊妹们则不然。姊妹们没有结婚之先可能雄心万丈，结婚以后什么都没有了，就是带个职业，也是为帮忙赚钱养家就是了。一个姊妹正常的情形是：我愿意有一个合适的家，我的弟兄很爱我，我也爱我的弟兄，我们同心合意把儿女养大，这就心满意足了。弟兄们不同，弟兄们天生就要比高下。雅各生下来，就要和以扫争到底谁大。这一个东西在我们身上是一直有的。有一天我们爱主了，青年人就比谁长得比较快；有一天我们做同工了，我们就比到底谁更显明，谁更被前面弟兄器重，谁所在的教会治理得更好。因为我们有这样的态度，就叫我们孤立。事奉主的路是孤立不得的。

    我们看见一同事奉的弟兄，他所在的教会有祝福、加了人了，我们就紧张起来，这就说出我们已离开了生命。我们常唯恐比不上别人，所有的弟兄都有这个难处。在世界上我们跟同学、同事比，等到我们爱主了，不知不觉也把这种比较带到教会里来：到底我们谁长得好？谁更有用？谁将来能带头？谁将来最会讲道？谁讲道能比朱弟兄还要高明？弟兄们，你可得注意，这一些都会败坏我们，破坏我们。

    我们要学习对主说，“主啊，求你怜悯！今天我和弟兄们在长大的过程里，我要谦卑，我要敞开。我不盼望我“得”什么，我不盼望我“有”什么，我也不盼望我“成”什么；我只是愿意在教会中做一个分赐生命的人。”弟兄们，你有这样的心，你定规有配搭；你有这样的心，你定规有建造。今天你和弟兄们没有建造，问题差不多都是出在这里。

    你们原谅我做这个见证，今天我有点从这个问题里出来了。别人说，将来谁要接棒了？某弟兄真好啊！主知道，许多时候我祷告：“主啊！如果有这么好的弟兄，求你更多祝福他，求你藉着他来带领我们。”即使他年龄比我小，这也没有什么不好。我不行就是不行，我知道我身上有难处，如果我有难处，今天有一个弟兄没有难处，那不是太好了吗？难道我们还在这里搞我们自己的东西吗？难道我们还不盼望主把教会建造起来吗？难道我们还盼望，因着我们是同工，就要在教会中得着什么吗？这太可耻了。

    如果主能建造教会，如果主今天能兴起任何弟兄，就是比我小十岁、二十岁，成为一个职事，我跟着他，这有什么可耻？这远比我盼望我做什么更荣耀！所以弟兄们，我们服事人的时候，要学习谦卑，要降卑，还要对弟兄们非常的敞开，不要老是摆着一个长者的架子 ── 你要听我的话。不！你要降卑下来，你要敞开。

藉着以他们能得着上好为上好的心情

    我们要有一个心情，就好像做母亲的预备饭食，从来不是因为自己喜欢吃什么，就做什么；而是孩子们喜欢吃什么，她就做什么，丈夫喜欢吃什么，她就做什么，她做了许多，却没有一样是为自己的。她只有一个盼望：只要孩子们能得着上好的，那就好了。她做出来的，孩子们吃得有味道，那她就有说不出的喜乐；她做出来的，孩子们都不吃，她就很懊丧怎么自己不会做菜？孩子怎么都不吃？这就是一个做母亲的心情 ── 怎样能叫孩子长得好一点。

    弟兄们，今天我们在教会中，如果我们也有一个心情，“主啊！但愿弟兄姊妹能够满了生命！”那你就必须有“他们得着上好才是上好”的心情。我们得着不得着，都算不得什么。你荣升、荣调 ── 从小教会调到大教会，从没有青年的教会调到有青年的教会，从没有大专的会所调到有大专的会所 ── 都是没有价值的。如果弟兄们有这种感觉：调到某会所是荣调，调到某会所是下放，那真是可耻！到底你们今天在这里是做什么？是服事主、服事教会，还是在做另一种职业？如果是服事教会，就不该有这种想法。今天我们的心情根本不知道什么叫荣升、荣调，我们的心情很简单，就是我们所服事的这些弟兄们，他们能得着上好，我就心满意足了。即使我被放到一边，即使我被误会了，即使我被贬到低处，即使我被人视同无用，又是恶名远扬，这些都算不得什么。我的心情乃是：我所服事的人，到底他们有没有得着基督？有没有得着上好？如果他们得着了上好，我一切都好，我什么都不要，我所要的是他们能得着上好。

藉着他们有路才算有路的心境

    心境远比心情高。有的人有做总统的心境，有的人有造福人群的心境。你我该有一个什么样的心境呢？我们都必须有一个“只有弟兄有路才算有路”的心境。换句话说，就是愿他们长得好。“他们有路才算有路”意思就是：他们要长，长到一个地步，把我长不见了。所有的父母，都不怕儿女太成器。没有一个父亲说：“你太成器了，把爸爸的光辉都遮住了。”真正做父母的，绝不怕儿女青出于蓝而胜于蓝。如果儿女真有这种情形显出，那他们的里面是充满了喜乐，这就是做父母的心境。我也有一个心境，巴不得我的儿子能比我被主用得更多、更好。

    今天你们服事弟兄的时候，也必须有一个心境：但愿我所服事的人，他们所讲的道比我讲得更好，他们读经读得比我更有亮光，他们里面的生命长得比我更结实。但愿他们比我更会祷告，比我更爱主，比我更有功用。但愿他们显出一个情形，把我遮盖了，把我取代了，那我是满了欢喜。如果服事的人都有这种心境，弟兄们才会有路，否则我们就好像大石头挡在前面，弟兄们最多不过长得和我们一样，就停在那里了。或者我们就像扫罗一样，拦阻大卫显出来；就是显出来了，也叫人历尽了苦难与艰辛。我们要有一个心境：愿弟兄姊妹都长得好，甚至长得比我们更好。

    我里面相信，你们中间总有一些人将来会长得比我更好（我真是巴不得你们长得比我好）。我求主得着你们，能够长得比我更好，更会供应教会，更会帮助圣徒，在主面前更有功用，能够起来担当主在这时代的托付。如果主来得晚，是你们把主带回来，这是何等的荣耀！一个服事主、服事弟兄们的人，必须有这样的心境。如果你这个人狭窄 ── 别人这么长就摸着你了，别人这么长就把你的荣耀长掉了；你若有这样的感觉，那你就不是一个服事主的人。

绝不利用比我们年幼的弟兄们 他们不是服事我们的，我们才是服事他们的

“不是他们来服事我们”，这一点你们都懂，但很难做到。在实行上，不知不觉的，你就占了他们的小便宜。比如，叫他们替你提圣经包，叫他们说几句阿谀谄媚的话，叫他们说：“你真好！你的确帮助我。”这就是占人的便宜。你若喜欢听这些话，就证明你是个大肉体，根本不是一个服事人的人。这就是你要他们来服事你，因为你是利用他们来满足你的己。我们不需要这些！

他们不是我们的仆人，我们才是他们的仆人

    不要他们替我们做事情，我们得替他们做事情。我们越能替他们做事情，我们越是服事他们的人。

他们不是属我们的，我们才是属他们的

    你千万不要说：“我们第几会所……。”，味道好像那个会所是你的，可耻！他们不是我的，我是他们的。保罗说：“或保罗，或亚波罗，或矶法，……全是你们的，你们是属基督的，基督又是属神的。”（林前三22-23）没有一个教会是属于主的仆人的，没有一个弟兄是属于某弟兄的。所有服事主的人，都是属于教会的，而教会是属基督的，基督是属神的。

    今天你在服事弟兄的时候，你不要有一个感觉：“这一班人是我服事出来的！”弟兄们，我在这里服事你们一年的时间，我里面有个很重的感觉，我没有把你们服事到我身边。主可以给我作见证，到今天我没有带你们爱我朱弟兄；我乃是带你们爱主，我乃是带你们要给教会，要你们所有的一切全都为着教会。我良心可以作见证，我没有在你们身上要任何东西，你们没有属我，但我是属你们的。我感谢主，祂怜悯我，像我这样一个不配的人，把我从国外带来服事你们，但你们不是属我的，我乃是属你们的。

    亲爱的弟兄们，你怎么能把人带到生命里呢？你不是把人带到你的身边，你乃是把你带到人的里面。我没有把人带给我，我乃是把我带给人。因为我把我带给人，当然人受我的影响。就好像许多人受保罗的影响，虽然我们都受保罗弟兄的影响，但保罗弟兄并没有告诉我们，我们是属于他的；他却告诉我们，我们是主的见证，我们要建造教会。我们今天乃是神所兴起的一个见证。在服事主的时候，你不要在那里做一做，就觉得：他们是属于我的，这些都是我服事出来的。有这种感觉是非常的可耻！

绝不以他们为见证我们工作果效的口实

    你若告诉弟兄：“我们那里现在青年人很兴旺，已经做出五十个人来了。”从这句话就证明你的心是多不干净，你不是一个真正服事弟兄的人，你乃是一个作工的人。一九七三、七四年，在台北也曾有一年的训练，你们在座的有一些弟兄也曾在那个训练里的。一九七四年我回美国后，我没有写过一封信给你们任何一个人，说：“亲爱的某弟兄，现在你如何？”虽然弟兄们给我的信很多，有很多问候、交通的信，我都没有回，只回了有实际需要帮助的，但也是很简单的几个字，因为我不愿意在台湾留下任何的影响。在一九七四年的训练里，我向着你们如何，到了一九八一年还是如何。一九七四年我离开，我没有留下一个东西在台湾，没有一个弟兄造反，没有一个弟兄离开教会，没有一个弟兄因为我回到美国去了，就和教会出问题。所有经过这样训练的弟兄姊妹，就我所知，都是爱基督、爱教会直到如今。

但愿你们仍然持续这样的见证。我们并不是不可以和弟兄通信、交通，但我们总得认识，我们绝不能在教会中用一班的人成为我们工作果效的口实，而告诉别人：“他们就是……，就是……。”若有别人看见了果实，那是他自己看见了，但是，我们不能拿出来和人谈。就好像希西家有很多争战的武器，他不能拿出来给人看，他一拿出来给人看，他这个人就到咒诅里面去。希西家是那么爱主的一个王，到末了却没有一个美好的结局，就是因为他拿出一个果实来了 ── 这是我所建造出来的。你要很小心，现在已到训练末了的时候，我要和你们说句很严肃的话：但愿你们没有一个人是联于我的，如果你们联于我，那必须是根据基督。你们个个都该是为着基督、为着教会的。

绝不以他们作为炫耀我们工作的资本 绝不利用他们来维持我们手里的工作

    你不要做到一个地步，在你那个地方有弟兄要移民了，你不肯放；有人有负担到另外一个乡镇去，或到城市去，你不肯；有些弟兄要到非洲去，你也不肯。为什么会这样呢？因为你认为他们都是你的好帮手，你把他们放了，你的工作就不顺了。

    今天和我在克里夫兰一同配搭的四位长老，有一位长老是看事情的，他常常坐在那里一句话也不讲，但是很有分量。有一位弟兄是做事的，也很有分量。真正做事的是两个美国人，一个在教会中只有四年，另一个在教会中只有三年。他们进到教会中，我看见主在他们身上的心愿，看见他们的那一份，我花了很多的时间陪他们，等我离开的时候，这两个青年人现在正在做那里的一年训练。那么你说：“你这几年的人呢？”我可以告诉你们，“他们都走了！”有的在加拿大，有的在佛罗里达，有的在波士顿，还有在俄亥俄州的，现在他们在各地都有很好的服事。

    当他们要走的时候，我从来没有一次考虑：这个弟兄走了，怎么办？我们克里夫兰活不下去了。弟兄们，如果人产生了，他不是为着你的工作；如果人果然产生了，他们乃是为着主的见证的。你是谁？竟敢告诉他：“你该怎样……。”你没有权力说那人怎样怎样，你只要好好殷劝、劳苦，再把人兴起来就是了。你凭什么把人留下来？你不要把人用来维持你手中的工作。你如果劳苦服事，产生了果子，这些果子乃是主的、是主的教会的。

绝不使用他们来维持某种教会生活及聚会的局面

绝不在基督生命得以在他们身上增长之外有其他要求

    我如果在弟兄姊妹身上有任何的盼望，就是盼望基督增长，除此以外，没有别的。有的时候我们遇见很有钱的弟兄，有的时候我们也遇见很有势的弟兄。有钱的弟兄，有势的弟兄，无钱的弟兄、无势的弟兄，在我们中间没有什么不同，因为我们对任何人没有任何要求。我们很清楚，你对这样的弟兄说了什么话，你的供给就多了；你对那样的弟兄说了什么话，你的事情就好办了。但是弟兄们，你怎么能够有这样的要求？如果你动过这样的念头，主怎么能祝福你这个人呢？这是淫乱啊！你要原谅我说这样的话，这恐怕比淫乱还要可恨！

在凡事上做他们的榜样

我们所是的必须对他们有益处

    做榜样，在我们基督徒的生活里是最难的。因为“我们就是我们”，我们不会因为知道要做别人的榜样，我们这个人就改变了。但是这却会提醒你，有许多的事，你知道是合法的，是可以做的，是对的，在你的生命里，在你的良心里，一点难处都没有；可是若是你做了，有的弟兄会为难，所以你要在主的怜悯里，活出一个做榜样的生活来。为着他们的缘故，你要给你自己行割礼；为着他们的缘故，你要保守你自己在某一种的生活里。也许你自己知道：我生命的度量远超过这一个，但是为着弟兄的缘故，我还是得注意。

我们所说的必须叫他们得建造

    这里我要对你们说句很严肃的话：在教会生活里不知不觉就有了友谊（friendship）。因为我们是好朋友，就说些体贴己的话，说些心头的话 ── 说这个感觉，说那个感觉。特别有些受你带领的，你和他们非常亲密，无所不谈。谈到末了，你就自我放肆，你在他们跟前，一点约束都没有。为什么没有约束？因为你认为这些人都是受你带领的，都得听你的。你说一，没有人敢讲二；你说白的、黑的，没有人敢讲是灰的。所以你什么话都讲，讲到末了，所有你在生命里的浇灌，都给你自己的话摧残掉了，是你自己摧残了你的工作。有很多人，没有人败坏他，是他自己败坏了他自己，自己把自己所作的完全摧残掉，因为他没有说叫人建造的话。所以我们的话必须叫人得建造。

我们所作的必须帮助他们更敬畏神，更爱教会

    无论你做什么，都要叫他们敬畏神；因着你这样做，就叫他们更觉得神是可畏的，更觉得教会可爱。

不要将我们所谓的“榜样”变成了律法的要求

你不要说：“我已经做榜样了，你们怎么都跟不上呢？”你要做榜样，但你不是他们，他们也不是你。但愿你的榜样做得好，叫他们得生命，而不是得律法。你做榜样，做到末了，没有人敢见你；因为见了你，就如同见了摩西，因为你面上的荣光甚大，叫他们不敢抬头（参林后三7）。到末了，没有人敢和你交通，是你把自己孤立起来了，因为你的榜样变成了律法。我有一个榜样，我有一个榜样的生活，但是我不能用这个生活变成一个律法的要求。求主怜悯我们！


第二十四篇 生命的认识和经历

对特殊在生命里的经历有负担

    前面曾说到我们的事奉要专一，不要一般化，所以，我们就要学习对特殊的人有负担。那么就有弟兄问我：“你不是告诉我们要一般化，不要太专一化吗？现在你怎么又告诉我们事奉要专一，不要太一般化？”我愿意告诉你们，在学习上，越能一般化越好；在事奉上，尤其是在人的身上，就要学习专一。

真正专业的人才都需要先好好受通才教育

在你的追求里面，要越一般化越好，尤其在你年

幼的时候，不要这么快就高立自己为“未来的大先知”、“未来的教师”而去操练讲道、操练读经。真正的先知、教师，都是从一般性的追求里长出来的。正如真正专业的人才都需要好好受通才教育，他照样要经过小学、中学，无论国文科、数学科、自然科、社会科，每一门都得学。一个在大学里能专一且成材的人必定是一个在中学里通才教育接受得好的人。同样，属灵的事也不会离开这些原则。

    神做事是有律的。生活在春、夏、秋、冬四季分明的地区的人，都是比较殷勤的人，因为季节一转换，你立刻有感觉，有压力逼着你到主面前去。而生活在四季如夏的人都是比较懒惰，因为四季不明，他们就不知道时间，不知不觉这一生就这样过去了。

在追求上，年幼时要做通才，扎下好的根基

神在气候里有律，神在人生的成就里也有律。一个人所以有成就，不是没有原因的，他在早期就是一个有学习、肯干、能干的人。属灵的事也有个律。一个人若是没有经过正常的追求，而走旁门左道，即或有一天是“传道”，也是“穷传道”，也是破坏教会的人。我不晓得你们懂不懂我里面的负担，你若没有摸着一个真实的东西，你的根基扎得不好，而盼望在某一方面有成就，那是不可能的。所以在追求上，我们年幼的时候，一定要做通才，要会帮助人，要会读主的话，要会祷告，要会帮助聚会，要会供应生命，要会看望，要会照顾，要会把人服事起来，这些都得学。

要知道弟兄姊妹的难处和需要而去劳苦、结果子

但是我们如果在大的教会中，我们会接触非常多的人、事、物，这些人、事、物多到一个地步，可以把你所有的时间都消耗在里面，叫你不知不觉落在一种“自我设立的重要人物”里去。叫你从早到晚都在忙，一路忙下来，每一位弟兄姊妹的难处和需要你都知道，但是你的事奉却仅仅限于知道，而没有劳苦，没有果子出来。果子不是一个气氛，果子也绝不是一个人数，果子乃是因着你的事奉而产生出一班认识基督、认识教会，爱基督、爱教会的人。

学习花时间把人服事出来，让他们接替你、取代你

所以在服事的时候，不要在人身上做得太广。你对所有的弟兄姊妹都可以有负担，也都可以关切，但是你是在有限的时间里，你不可能对所有的弟兄姊妹都花时间，你要在主面前仰望：“主啊！到底我的时间当怎样运用呢？”你要有一个学习的灵，学习怎么来为着三个、五个弟兄，接受负担，花时间把他们服事出来，让他们接替你、取代你，叫你所有的，他们都学会了。你爱主的情形，他们比你还强；你生命的经历，他们比你还深。你若能服事到这一个地步，你就懂得什么叫服事。

心要越大越好，手里的工作却要越小越好

有时候你从早忙到晚，不是受强逼的，而是你巴不得这么被用，总想过更多“官瘾”、“权瘾”，若是你的头衔越多，你就干得越起劲。弟兄们有雄心，愿意好好服事主是好的、是对的，我们也该有这样的雄心，但是心要越大越好，手里的工作却要越小越好。你们的难处是希望手里的工作越大越好，心却小到一个地步 ── 谁祷告得比你好，谁工作得比你好，你就过不去。弟兄们要学，你手里的工作越小越好，你的心要越大越好。你的服事若在这样的灵里，你才懂得如何有一个专一的服事，而且你对人也需要专一。你要专一于个人，每一个教会中的个人都必须是一个有生命经历的人。

要帮助我们所服事的人，成为一个有生命经历的人

    你要专一于叫教会中的每一个人都成为有生命经历的人。今天在教会中有一个大的缺欠 ── 很少有人对个人有负担。换句话说，如果今天有一个地方教会有二、三千人，在这二、三千人中，一个个的个人受到照顾的非常少。就是在这些受到照顾的个人中，能够在生命的经历里受照顾的，那就更少了。我们所给人的照顾到目前为止，还是“户口报表”式的：有没有守晨更？有没有读经？有没有聚会？……。我们很少在我们的服事里，不仅对个人有负担，而且对一个个的个人有一个负担，要把他们带到长大成熟的里面，叫这一班人有基督丰满身材的度量。这一个度量的达到，这一个生命的成长乃是根据于一个个的个人都有丰富的生命的经历。

要看见人特别的需要而去照顾、帮助、盼望他长大

你不注意人生命的经历，人就不可能有正常的生命的成长。一个正常的生命成长，乃是藉着正常的生命的经历。所以现在你不仅要对一些个人有负担，你还要对特殊的在生命里的经历有负担。这一个“特殊”的意思是 specific needs ── 特别的需要。每一个人在成长的过程里，都有不同生命的需要。你在每一个人身上照顾他，帮助他，盼望他长大的时候，你一定要看见他生命上的需要，远过于看见他其它的需要。

    有一次，在训练中我偶然听说有姊妹经济上有困难，她很紧张，也许就跟别的姊妹交通了。慢慢地，这事就传到一位在责任里的姊妹那里，又交通给在责任里的弟兄，最后就交通给我。这样经过四、五手的交通，到末了，却没有一个人注意她生命的经历。少有一个人有感觉：“主啊，赞美你！现在她没钱了，你要带她经历什么？”我们直觉的反应都是 ── 这是个爱主的姊妹，非给她预备不可！到后来，我们真是彼此相爱，却没有基督，没有在生命里的经历。

    为什么你服事教会，服事来服事去，服事不出个名堂来？因为你太一般化了，你的祷告簿上写了七十个名字，却一个都不得救。你这个人很少有专一的负担，你的负担非常一般化，从这一个会所，一直延伸到另一个会所去，这个负担可真大！但是负担这么大，而难处是你的身边却没有人。所以忙到后来，累死了，干不下去了。

要对特殊的人有生命经历的负担，帮助人得着基督

如果你真是蒙神怜悯，知道要对特殊的人有负担，那么，你要有什么负担呢？你可能有叫人钱财不缺乏的负担，可能有带人守晨更的负担，或者有帮助人聚会、在聚会中祷告的负担，你有这么多的负担，就是没有生命经历的负担，就是没有如何帮助人得着基督的负担。

要清楚人生命上的需要而照着他生命的需要来帮助他

弟兄们，你不仅要对特殊的人有负担，你还要学习，当你来帮助一个个的个人的时候，你一定要清楚他生命上的需要，你要对他生命上的需要有负担，照着他生命的需要来帮助他。就如医生的医术各有不同，甚至有“伪医”、“密医”，但医人的心愿倒是很对。我们起码也得有这样的心情：主啊，我承认我可能还是个密医、伪医，我承认我自己还不行，没有学过什么功课，什么也不懂，但是主啊，今天我遇见事情，我总得帮助人得着基督，帮助人对生命有经历。

总得帮助人得着基督，帮助人对生命有经历

我们总不能服事人到一个地步，他也爱主、也爱教会、也肯拼，但就是长不大，到后来变作以资历、地位来事奉主。有的人本来在一个地方教会很有服事，也负责任，后来搬了家，服事就进不去了。因为没有历史、没有背景，所以就进不到责任里去，有的甚至就离开教会生活了。弟兄们，你若是一个有生命的人，你无论到哪里都有生命，那里可能要有背景、有历史、有环境才有生命？这是什么生命？这不是基督的生命！

不能凭资历、地位、环境事奉，必须在生命里事奉

弟兄们，你一定要学：“主啊！我要蒙怜悯，我不能凭着我的资历事奉，我也不能凭着我的地位事奉，我更不能凭着我的环境事奉。我必须在生命里事奉，我所事奉出来的人，也必须是在生命里的人。”如果他们真是一班在生命里的人，那么在美国，他们在生命里；在台湾，他们也在生命里；到非洲，他们还是在生命里。在大教会，他们有生命；在小教会，他们照样有生命。有生命，就没有一个地方叫你不能供应教会，因为教会就是生命。我们若不能把人带到基督丰满身材的度量里，就只不过是把人带到一个基督教的工作里去，因人因时因地，适逢其会而被显出来，等到搬了家，所有显出来的，就都不见了，因为资历、背景都不见了。弟兄们，如果我们的事奉是这样的事奉，我们的事奉就完全失败了。

认识基督、有生命的经历，才是真正建造教会的本钱

今天我们所需要的，乃是因着神的怜悯，我们实实在在服事出一班人来，而这些人实实在在是在生命经历里的人。所以你要学习：第一，我的负担是这些人。第二，对着这些人，我的负担不是在外面，乃是在里面：不在于他外面有什么生活，乃在于他里面对基督有多少的经历；不在于他外面有什么显明，乃在于他里面对主有多少主观地经历。弟兄们，这一个在里面的经历，也就是帮助他们认识基督、有生命的经历，这个才是真正建造教会的本钱。

认识正常的生命经历乃是根据于一个圣徒的三个部分，以及这三个部分所具有的三种生命

    弟兄们，许多时候我们一提起生命的经历，我们的就像爬台阶一样。不错，《灵命四层─生命的经历》这本书给教会非常实际的帮助，但是当你来服事弟兄时，你不能开头就问：“你重生没有？”“了结以往了没有？”“对付罪了没有？”“对付世界了没有？”“有没有活在恩膏的教训里？”“有没有对付己？”“让我来教你如何对付罪，如何对付世界……。”我告诉你，你若是这样帮助人生命长大，到后来虚假的很多。

基本生命的功课是必需的，但是帮助人的路不能划一

基本的生命功课都是必需的，且都是最重要的，但是你要很注意，你不能这么划一（unify）。因为各人生命长进的天分是不一样的，时间是不一样的，需要也是不一样的，各个人的感觉不一样，各个人在生命里面的反应不一样，各个人在生命里的历练也是不一样的。有的人对某些事非常敏感，你一说他就受不了；有的人非常迟钝，你不仅要说，还要责备，还要写信给他，寄录音带给他，甚至要他多听几遍，他还不一定看见光。所以，你对每一个人的带领不能一样。

要根据于个人的需要和能接受的情形来帮助他

当然，你讲道的时候可以一般性的说，有过错就要改，不会有什么问题的。有人说：“朱弟兄！你骂我！”我常说：“你不要怪我这么回答你，你如果觉得我骂你，就证明你该骂！”假如我坐在这里，有一个人在骂“爱世界、看电影”，你说我会有感觉吗？如果我果然看电影，那我当然是该骂。讲道是一回事，我们讲个人，就不能这样。有的人非常细，他果然看电影，你对他说：“你看电影？”你这么一讲，他的良心立刻破产，他再也不敢来聚会了，也没有脸再聚会了，更不敢见弟兄们了。有的弟兄不是这样，他看电影还为自己辩驳：“看电影有什么不可以？圣经哪有说不可以看电影？连“十诫”都演出来了，连摩西都上了电影了！怎么不能看？”弟兄们，你看，每个人对生命经历里面的事，反应是不一样的。你在帮助人的时候，你要根据于个人的需要，根据个人所能接受的情形，来帮助他认识他所需要的生命里的经历。

我们每一个人都要好好学过生命经历的功课

我们不能离开《灵命四层 ─ 生命的经历》这本书中的经历，这本书可以说是我们的模板。没有一个人可以离开“重生”，没有一个人可以离开“了结以往”，没有一个人可以离开“奉献”，没有一个人可以离开“对付罪”，没有一个人可以离开“对付世界”，没有一个人可以离开“对付良心”，没有一个人可以离开“膏油的涂抹”，没有一个人可以离开“明白神的旨意”，没有一个人可以离开“对付肉体”、“对付己”、“对付天然”、“圣灵管治”、“认识身体”、“属灵争战”……等等，这些功课我们每一个人都要好好学过。

今天是灵的时代，更要在灵里好好追求、好好地学

你不要说，今天是灵的时代，没有世界了。不！在灵的时代，对世界就应该更有感觉。本来我没有生命，没有活过来，我是死的，我爱世界没有感觉；现在因为我有灵，我活过来了，我对世界更有感觉，我对罪更有感觉。以往弟兄们在那里追求，因着不认识灵，可能觉得艰苦；今天是灵的时代，你必须更在灵里好好来追求，不能把这些丢掉，你自己要好好地学。

我有魂生命，肉体里有罪的生命，灵里有基督作生命

当你来帮助人的时候，路在哪里呢？你先要看见每一个人都是由灵、魂、体三个部分构成的，而且这三个部分也都有他的生命。体有罪的生命，正如保罗所说：“不是我作的，乃是住在我里面的罪作的。”（罗七17）这就证明这个罪是个在体里的生命。还有，我们里面有主，主也是生命，今天灵在我们里面，赐生命的灵就是基督，就是生命。另外，还有一个站不直的“我”── 魂生命，在我们里面有这三个生命。

这三个生命各有其生命的需要和生命的反应

当你来帮助圣徒有生命的经历时，你要先认识每一个蒙恩的人都有这三个生命。当一件事情临到你的时候，你不要先对事情有反应，你要先问他在什么生命里，他是什么生命有需要。这样你的帮助，方法就不一样了。比如：今天我听见某姊妹告诉某姊妹，再转告某姊妹，又转告某姊妹，说我朱弟兄就是一隻狗。天然的反应：“啊？讲我是狗？宗教狗？还是什么狗？岂有此理！姊妹闲话多，这个姊妹没有学习，传话的姊妹也没有学习，都没有学习。”一个正常的反应，一个在生命里的反应，应该是：“主啊，我真是隻狗啊！如果姊妹都说我是狗了，我还说我是人，那真是可耻！主啊，我是隻大狗，该死的狗！主啊，求你光照，求你怜悯，叫我不要作狗。”这是我第一个反应。第二个，我要有个反应：“主啊！她们为什么说我是狗呀？她们是在什么生命里搞这些事情？”

必须自己先有生命的认识和经历才能帮助人经历生命

你要认识，人的整个生活，乃是根据于他的生命，他因为有了这个生命，所以他有这个生活。有一个罪的生命非常的强 ── 犯罪，有个主的生命更强 ── 在基督里，还有个我的魂生命 ── 永远站不直：有的时候往这边倒，到主里去了；有时往那边倒，到罪里去了。当我在为主说话的时候，有主的生命，哈利路亚！真好！但是讲讲，讲得兴奋，一不小心，讲溜嘴了，另外一个东西就跑出来了，不知不觉，你这个人就倒过去了。然后圣灵光照，知道不能再讲下去了，你一喊“哦！主啊！怜悯！”你又回来了。弟兄们，你要帮助人有生命的经历，你必须先有这一种生命的认识和经历，再根据这个生命来帮助人经历生命。

生命的经历是以“灵”为起点、为根据，

而以基督的充满全人为终极

我们该认识真正生命的成长、生命的经历，就是以“灵”为根基、为起点、为根据，然后以基督的充满全人为终极。而这其间有一个生命经历的过程。

正常生命经历的过程

积极地一面：藉灵活过来，而有相对、比较的

灵的充满，而有一个正常的灵中的情形

    首先，你要帮助他灵活过来。他的灵若是没有活过来，其它都是假的。你可以请他吃饭，你可以带他来聚会，他也可以听见某一个人讲道，也非常喜欢这一篇道，他也表示还有兴趣继续来，但是这些都是假的。一个真正生命的经历不在宗教的范围里，乃在生命的范围里。如果是在生命的范围里，先决的条件乃是人的灵要活过来。这样，你才能主观地、积极地帮助人有生命的经历。你不能服事出一班听道的人，不能服事出一班做礼拜的人。当然你不要说，灵不活过来的，统统走！但你里面要清楚，我在这里服事，最重要的乃是要服事出一班人，他们的灵是活过来的，并且还要有相对、比较的灵的充满。

要照着人的度量来帮助他有灵的充满

我灵活过来了，我就要有灵的充满。灵的充满是相对的，是有比较级的。换句话说，你说不出来到底什么是灵的充满；可能你觉得充满灵了，但是别人看看，还没有什么灵；可能你觉得根本没有什么充满，别人却觉得已经好丰富了。所以这个灵的充满乃是相对的、比较的，但是无论灵是多相对、多比较，你要照着人的度量来帮助他有灵的充满，进而有一个正常的灵中的情形。灵活过来，然后灵充满，最后灵有一个正常的情形。灵一有一个正常的情形，下面灵里面的故事就出来了：

良心 ── 清洁、敏锐、无破口、无控告

    对付良心的秘诀乃是灵活过来、灵充满、灵正常。因着灵活过来、灵充满、灵正常，良心自然就正常了。

有时你和弟兄争论，有弟兄来劝你，你怎么说都是有理，弟兄讲你也讲不过，但是末了，当你和弟兄一起祷告：“主啊！都是…。”底下的话，就是有理也都说不出来了。你会马上说：“主啊，求你怜悯……。”灵一碰见主，“理”就不见了，良心就出来了。因为灵正常，良心一出来，对付良心就变成实际了。

当人的灵正常时，良心、交通、直觉就都会出故事

弟兄们，你要学习让你的良心敏锐。你要认识你这个人的生活是控制在你的良心里。你有什么样的良心，就有什么样的生活。你怎么能够有好的良心？你要有一个正常的灵，因为良心就是灵。我们把灵划分为三部分：良心、直觉、交通，是为着讲道清楚。事实上灵就是灵，灵就是良心，好的良心就是灵。一个在灵里的人，就是在良心里的人；一个人灵正常了，他的良心就正常了。你不能说我三分之一正常了，三分之二还不正常，你只能说我的灵很幼稚，所以良心还不行。灵越强、灵越高，良心越有感觉。所以当人的灵正常时，他的良心、交通、直觉就都会出故事。

藉着主的血和血底下的膏油，恢复良心敏锐、无控告

良心清洁、良心敏锐，这是正面的。消极这一面，我的良心无破口、无控告，不让任何事控告我，我接受主宝血的洁净。什么时候因着我的过错，我的灵发死、干瘪、下沉、弱下来了，我立刻再回到我的灵里，藉着主的血，藉血底下的膏油，我再恢复灵的正常，好叫我的良心再正常起来，你就是要这样来帮助圣徒。你不要太去注意他今天祷告了没有，为什么没有祷告，或一味的盯着他要祷告，如果这样，就和喊口号一样，没有用。你不要做这些事。你要帮助人的灵活过来，帮助弟兄姊妹灵充满，帮助弟兄姊妹灵正常。因为灵正常了，你才能帮助他在良心里满有感觉。

良心有感觉不是教导出来的，乃是藉着他的灵活过来

人的灵一活过来，他的良心就会有感觉，这个时候，你要帮助他，叫他认识这个良心的感觉是为着叫他这个人清洁的。比如，有一位姊妹最喜欢看电影，现在她得救了，你怎么帮助她？你不要限制她说：“姊妹，你得救了，你不可以再去看电影。”你还没有帮助她生出来，她的灵还没有活过来，既没有充满，也不正常。你现在要她不能看电影，她以后还敢见你吗？但是如果你不管她看电影，连她从电影院出来，被你遇见了，你也不要责问她，你就是陪她走走，在你陪她走的过程里，你先用灵呼喊主，你只要呼喊“哦！主啊！”她也就开始呼喊“哦！主啊！”了。等到她灵活过来，灵正常了，这时你才告诉她：“姊妹啊！你知不知道我们是圣别的人？看电影没什么不好，电影算得了什么！但是你会不会觉得坐在你旁边的人烟味很重，叫你不舒服？”“你知道为什么吗？因为我们基督徒有个圣别的灵，我们碰见吸烟的，做事不太正当的，我们里面就感觉不妥当。”“你看电影有没有感觉好像不大好呢？这是因为主不喜欢不圣别的事。我们要圣别，我们要圣洁。”你这样很简单的交通，你帮助他的良心有感觉，但不是教导出来的，乃是藉着他的灵活过来，藉着他的灵充满，他的灵正常，你帮助他有感觉，然后帮助他敏锐，对很多事都有感觉。

自己良心要敏锐，也要帮助所服事的人良心敏锐

你自己良心要敏锐，你也要帮助你所服事的弟兄们良心敏锐，不要粗，不要做不正当的事，不要到一个地步，坐在年长弟兄盖的会所里大喊：“教会在我们肩膀上！”这不成体统，这就是良心不敏锐。因为良心不敏锐，对许多的事就没有感觉。

良心有感觉了，还要帮助他没有破口、没有控告。什么是破口呢？住在一个不正当的情形里，这就变成破口。比如，一个弟兄看电影，你不要责备他。你先带他祷告，等到他灵充满了，他开始觉得不合适了，你就要帮助他良心清洁，帮助他良心敏锐。但是很可能他还是受不住试探，又去看电影，这时就有一个破口。我本来不知道不应该看，还无所谓。现在我明知道不应该看了，我还去看，就产生破口。一次、两次还不会，慢慢成为习惯性了，一定会成为破口，叫这个人不能祷告，也不敢祷告，更不敢见弟兄姊妹。

主生命的大能，会叫人从软弱和限制里长出来

现在你要帮助他良心没有破口，要帮助他认识主在我们里面的生命不是软弱的，主的生命乃是有大能的。弟兄们，如果有某一种软弱限制了我们，不要太受它搅扰。我不是说我们都去软弱，我乃是说如果今天有一个软弱限制我们，生命大能没有显出来，你还得学习服在主的手下，而不要去挣扎。直到有一天我不看电影了，是因为我不喜欢看；我不看小说了，是因为我不需要看了；许多我以前做的事，现在不做了，是因为我不需要做了。是一个大能的生命，把我从那里长出来，并不是一个弟兄拧着我的耳朵把我提出来的。若是这样，有一天我又会溜回去。如果一位弟兄果然溜回去，你不要定罪他，你还得帮助他：“弟兄，你要好好祷告，不要注意这些事。如果是罪，不能容让；如果是世界，不要太注意，要好好祷告，好好亲近主。”你要帮助他做一个良心无破口的人。

帮助人取用主的宝血和血底下的膏油除去良心的控告

如果他觉得良心受控告，你要帮助他取用主的宝血，在血底下才会有膏油。我们没有什么罪主不能赦免的，我们若认自己的罪，神是信实的、是公义的，必要赦免我们的罪（约壹一9）。这里没有说小罪，也没有说大罪，只要是罪，你若认你的罪，神是信实的、是公义的，必要赦免你的罪。祂若不赦免，是祂不对，不是你不对。是根据祂的信实和公义，不是根据祂的慈爱和怜悯，祂必要赦免我们的罪，洗净我们一切的不义。这些都是你要帮助圣徒的。

现在你懂了，要帮助圣徒活在生命的经历里，不是一个很规格式的 ── 你现在在第几层？不错，这些功课都是必须的，但是你要帮助他们在生命的里面。除非教会有一个负担，带我们追求，那是另外一件事。当你帮助一个一个的个人时，要根据他生命的情形来帮助他。

交通 ──

与神无距离,在主面光中,有因主同在而产生的无惧怕

    你要帮助他在交通的里面，灵就是交通。一个在灵里的人，就是一个在交通里的人；灵刚强的人，交通就丰富。交通要与神无距离，要在主面光中，要有因主同在而产生的无惧怕。你要帮助一个个的弟兄和姊妹与主近到一个地步，不能再近。这位活活的主是他们的分，是他们的享受，是日常生活里供应他们的一位，这位活活的主与他们是没有距离的，他们是在主的面光中的。因为和主没有距离，所以走每一步路，都是在主的面光中。

    有主面光并不是就没有失败，连你失败也要失败在主的面光中。彼得否认主，他是在主的眼中否认主，彼得发咒起誓，他是看着主的。所以主回头一看，他就看见了。如果是背对着主，主回头看他，他就看不见了。他在最失败的时候，他还是在主的面光里。我们不要把面光领会成得胜。不！面光就是面光，在我最软弱时，我还能说：“主啊，你知道我软弱，主啊，求你救我！”在我最失败时，我还能说：“主啊，我还是愿意活在你的面光中，主啊，我做不到，求你怜悯！”这种生活就是在主面光中的生活。我和主没有距离，我是一个活在主面光里的人。

    另外，我也有因主同在而产生的无惧怕。我清楚主知道我的软弱，我的失败、跌倒，所有我和主联不起来的，主完全知道！因为有这样一种在主面光中的情形，就产生一个无惧怕。你们还没有太多与主交通的经历，所以大部分生活中还常常是根据于“我”，而不是根据于主。今天得胜了，就祷告多一点；做错事了，就隐藏三天，这就证明你完全没有主的面光。得胜，没有主的面光；失败，也没有主的面光；你这一个人对主是满了惧怕，根本不懂什么叫作“爱里没有惧怕，爱既完全，就把惧怕除去，因为惧怕里含着刑罚。”（约壹四18。）你要知道，主对我们是一位救主，而不是一位刑罚的主。我们在主的爱里，就没有惧怕。我们要帮助一个个和我们交往的圣徒进到这种生命的经历里去，不要只带着他做属灵的事，而缺少属灵的基督。你要藉着做一切属灵的事，帮助他们认识、经历、享受这位活活的基督。

直觉 ── 有约束、有教训、有鉴别、有信托

    灵一强，不仅良心来了，交通来了，直觉也来了，这些都是灵的本身。直觉是什么呢？直觉有约束，有教训、有鉴别、有信托。有直觉就有约束，像我常常讲一讲话，里面感觉：“停！”虽然我常会放纵，但感谢主，主常来约束，我立刻就悔改：“主啊，怜悯我！”，这是好的，比那些从来不放纵的好多了。但你不能说：“那我就去放纵吧！”不！放纵没有灵，没有直觉，那还得了？我们要在直觉里有约束。许多时候，你去买一件衣服，买一些东西，对弟兄姊妹说一些话，因着你是一个活在灵中的人，灵会告诉你：“不要做！”这都是直觉的功用。

    不仅有约束，还有教训。约翰壹书二章二十七节说，“你们从主所受的膏油涂抹在凡事上教训你们。”这一个灵是教训我们的灵。

因着有直觉，灵里对好坏、真理和生命有鉴别

灵里还有鉴别。因着有直觉，里面有个鉴别，说不出个原因来，你就知道这是对的，还是不对的；该做的，还是不该做的。你要把弟兄姊妹服事到这种鉴别的里面。不只对好坏有鉴别，也要对真理有鉴别，对生命有鉴别，这一种的鉴别都是我们服事里的基本负担。如果我们所服事的弟兄姊妹，到末了都是没有鉴别力的，只会在聚会中又喊又叫，热闹得很，但是都没有生命、没有灵，缺少灵中的鉴别，那么你的服事就已经失败了。你若能把人带到灵里，你就应该能把人带到良心里，带到交通里，带到直觉里。在直觉里，有约束、教训、鉴别。

    此外，灵里还有信托。每一次灵里有感觉，都是告诉你，主还是活活的与你同在。连要做错了，主都来约束，主没有放纵你，主没有丢弃你，主说：“停在这里，因你现在没有在我的面光中了，你离开灵了。我这灵要起来做事，把你再带回来。”这就叫我们有信托。每一次你在灵中，你都有个直觉的信托。

    弟兄们，能不能懂这句话？我懂，因为在我的经历里，我失败、软弱、羞耻，不能见人的太多了，连说到“我”都是可羞耻的！但是，有一件事蒙神怜悯，常常早晨起来，我呼喊主，或读一些主的话，在里面因为灵挑旺了、正常了，就产生一种说不出来的信托：“主啊！无论我多失败，无论我多软弱、多可羞耻，你到底还是我的主，你还是可信靠的主，你还是可爱的主，你还是宝贝的主，你还是最有价值的主！主啊！我把一生再信托给你。”在直觉里，就是在信托里。你一定要学习这样来帮助弟兄们。所有这十几个功课都是这样帮助出来的。只有这样帮助出来的，才是真的，要不然很可能都变成人工的了。

成长的结果 ── 全人充满了赐生命的灵

因为你的灵正常，你的良心更有感觉，你与主的交通更近，你的直觉更敏锐了，结果，你这人就充满了赐生命的灵。求主怜悯我们！


第二十五篇 三方面的劳苦

你要看见，一个服事教会的人，乃是一个有负担并把教会带到基督丰满身材的度量里的人。这一个生命的成长，乃是根据于主的恩赐。我们有一个恩赐的度量，藉着这个恩赐的度量，我们的主要叫我们充满了基督；这一个充满基督，就是成全圣徒；而这个成全圣徒，就叫我们达到一个长成的人，达到基督丰满身材的度量。

有恩赐度量的人要长到基督丰满身材的度量

换句话说，我们乃是从一班有恩赐度量的人，长到基督丰满身材的度量。这两个度量中间的过程，完

全是基督充满的过程。基督一充满，就是度量的增加；基督一充满，就是度量的改变。有基督的充满，就叫我们由有恩赐度量的人，进入一个有生命度量的人。基督充满得越多，生命的度量就越高。所以在我们来服事教会的时候，我们里面要一直持守着生命充满的实际。

服事教会的人，里面要一直持守着生命充满的实际

我们如何服事教会？乃是把一位位的弟兄姊妹都带到生命充满的里面。这一个生命的充满，就是成全。当我们来尽功用的时候，我们必须是一班很实际、肯劳苦的人。这一个劳苦，要求我们做一个有生命的人，要求我们是一个有生命负担的人。这一个负担，叫我们先在“人”的身上有负担，在人“生命”的经历上有负担，然后在“真理”上有负担。这一个生命负担的显出，乃是藉着三方面：（1）我的负担是在人上；（2）我对人的负担是在生命的经历上；（3）而我在人身上给他生命经历的帮助，又是藉着帮助他们对真理的认识。所以你的负担必须非常的专一，专一在人的身上，专一在生命的经历上，专一在真理的认识上。

在人身上、在生命的经历、生命和真理的认识上劳苦

弟兄们哪！你们要认识、体会，除了这一个负担以外，我没有其他的负担。我对于开拓教会没有负担，我对于教会有多少人数没有负担，我对于方言、神奇的经历没有负担，我对于能否产生一个大的工作也没有负担，我的负担只是在执行这三件事上。我看见主所要的乃是一个充满了生命的教会，因着这一个看见，就叫我产生一种的劳苦 ── 叫我在人的身上，在人生命的经历上，在生命和真理的认识上劳苦，这个真理的认识，就是生命经历的一个引子、一个结果。

在爱里持守生命的实际，满了引导，满有生命的活动

弟兄们，我们常常不知不觉就从人身上出来，从生命的经历上出来，从帮助人对真理的认识上出来，而落到一种工作里去。那么你说：“朱弟兄，你的意思是不是我们就不工做了？”不是，你要认识，在生命里有了基督丰满身材度量的结果，就是“在爱里持守实际”。这一个生命的度量，就是教会的实际。我在爱中持守实际，这一个实际不是一个教训，不是一个道理，乃是我所经历的生命，和我在生命里面所有一切的认识。这个生命，带我圣化、变化。这个生命，也是一个有能力的生命，有安慰的生命，不仅是这样，这个生命也是一个有引导的生命。我在生命里，就有引导，也满了引导；只要我是在生命里，我定规是一个满有生命活动的人。这一个生命的活动，就是你所应该持守的实际。

教会中所有的印证，是印证生命，不能取代生命

我们来跟随主，若不持守在生命里，立刻就落到心思里。你会在心思里想：“我应该是这样，还是那样？可否这样，或那样？未来政策如何，方针如何？要不要移民？有没有鼓励全时间？”弟兄们，训练到末了了，你们有没有问自己：“到底我有没有生命？到底生命在我身上有怎样的结果？”弟兄们，你所需要的不是外面的，你所需要的乃是持守生命；这生命在你身上是活动的，是结果的。我有这个生命，我的生命是结果的；我有这个活动，我有这个生命活动的结果。这个生命活动的结果，是我要持守的。我一定要向主负责，我一定要活在生命里，我一定要在生命里告诉主：“主啊，凡是出于你的，我绝不打折扣；凡不是出于你的，我绝不接受。”我不是一个不交通的人，我不是一个不寻求印证的人，我不是一个孤立的人；我是一个活在教会中的人，更是一个活在生命里的人。教会中所有的印证，是印证生命的；教会中所有的印证，不能取代生命。

从生命里的成长，长进到主的主权里，才能产生建造

我们慢慢地先要在主面前有一些的认识。教会如何能在爱中建造起来？先要有生命里的成长，然后要有在爱中的持守。这个实际的持守，是叫我们长到元首基督的里面。换句话说，就是叫我们与元首同工 ── 元首的负担，就是我们的负担；元首的引导，就是我们所要跟随的；元首的感觉，就是我们的感觉；元首所要做的，就是我们所要做的。这一个时候，不再是生命的问题，乃是主的主权的问题。我们从一个有生命的人，长进到一个在主的主权里的人，只有藉着这样一班在主主权里的人，才能产生建造。

长到元首基督里才有供应的节和每一个部分的功用

长到了元首基督里，才有供应的节，才有每一个部分依其度量而有的功用。如果没有长到元首里，就不可能有供应的节，也不可能有各部分依其度量而有的功用。你们若是有这样的认识，你们还烦心什么？弟兄们有时候问我：“朱弟兄，你还回来不回来？”我想都不想，我想这个做什么？我今天要问一件事：“元首在哪里？我能不能向元首负责？”我的生命也许幼稚，然而根据我所有的生命，我还得持定这生命所给我的实际。我若能持定这个实际，在哪里都一样；我若不能持定这个实际，在哪里都不讨主的喜悦。你们为什么要问别人：“我到底是去乡下，还是留下来呢？我是要全时间，还是不全时间呢？我是应该有一段时间专心跟随主，还是我应该带职业受训练呢？”弟兄们哪！没有一个人是你们的主，只有主是你们的主。你们里面若不清楚，每一步路都要等别人来告诉你们该如何，那么，将来你们一点用处都没有。你们里面若是清楚，前面弟兄会给你们最合适的保护。但是这个保护是根据于你们，不是根据我们。今天我不能告诉你们任何一个人，你应该全时间；我不能告诉你们任何一个人，你应该拿两年出来；我也不能告诉你们任何一个人，你应该到乡下去；我也不能告诉你们任何一个人，你应该留在大都市，或留在大教会做青年。我们没有这个权柄，耶稣是主，教会是主建造的。

联于元首的主权，才能叫身体渐渐增长，在爱中建造

今天我们每一位弟兄和姊妹，都要学一个非常厉害的功课。这一个功课不学好，将来，主在你们的身上绝对没有路。主若要有路，主一定要得着一班生命成长的人。这一个生命的成长，叫他们有基督丰满身材的度量；这一个生命的度量，叫他们有一种持守实际的资本；这一个持守实际的资本，就叫他们能联于元首的主权；而联于元首的主权，才能叫他们是节，是供应的节，才能叫他们是一个依其部分的度量，而有一种功用。这一种的功用，才能叫整个身体渐渐的增长，在爱中把自己建造起来。

有元首的引导、与元首同工，才是真正建造教会

建造教会，完全不是一个口号、理论；建造教会，百分之百是在基督里，并以基督作生命的实际。没有这个实际，就没有教会的建造。我们要持守实际，我们必须长到元首基督里面。元首基督的负担，必须是我的负担；元首基督的引导，必须是我跟从的方向；我这个人必须与元首同工，这样，才是真正建造教会。弟兄们，我问你们，直到如今，你们关心那么多做什么？有一天一位弟兄跟我说；“朱弟兄，你这一次回去，再回头已是白发身！”我不信这些，我只信主的带领。主带领我回来，弟兄们也觉得合适，我就回来了。弟兄们，主知道我的确爱你们！如果我一直在这里陪你们，陪到末了，你们没有一个人有基督；而我若走了，你们个个还能摸着点基督，那么，我留着又有什么益处？你们是要基督呢，还是要所谓的弟兄？你们盼望一个人呢，还是盼望活活的基督？弟兄们，你若想要成全弟兄们，想要接受一些特殊的负担，你自己在这些地方必须有经历。你没有这些经历，原谅我说，你去帮助人，帮来帮去，不过是做一个宗教的工作。我们真需要蒙主的怜悯，向主说：“主啊，我何等愿意成长，从一个有恩赐度量的人，长到一个有生命度量的人。主啊，根据我生命的度量，我必须持守我所有的实际，我要长到元首基督的里面。在这个时候，我成为一个供应的节，能依我的部分、我的度量而有的功用，在爱中把自己建造起来。”到这个时候，才谈得上一个建造的教会。没有基督作实际，就没有建造的教会；没有基督的经历，就没有建造的教会；没有基督在我们身上生命的成长，就没有建造的教会；没有持定元首基督，就没有建造的教会；没有长到元首基督的里面，就没有建造的教会。

持定活活的基督作实际，与祂同工同劳，开展福音

弟兄们，我们不要光拿着以弗所书四章后面的一段，就说你有功用，我也有功用，百节各按各职，照着各体的功用。这是什么样的功用呢？必须是基督在我们里面成长，由我们里面长出来的一个功用，除此以外，都是工作。我不是常讲你们是作工的吗？那么，什么才不是作工的呢？在基督里就不是作工的；在基督里当然有开展。主说：“你们往普天下去，向一切受造之物传扬福音。”（可十六15，另译）这是开展。保罗有个负担到西班牙去，这也是开展，但是保罗说：“我到西班牙去。”和你说：“我到无地去。”就差得很远了。保罗说：“到西班去，把福音传遍地极。”结果有基督；你说：“我到无地去。”，就怕有的是想从“无地”变“有地”，想搞出一番自己的事业，那可不得了。到了训练的末了，你们到底摸着这实际没有？若是你还没有摸着，就都白训了，什么都是假的；若是摸着了，那你再看以前所有训练的东西，就都很清楚。如果没有活活的基督在我们身上，成为我们生命身量的增加；如果没有活活的基督成为我们的实际，叫我们来持定，并长到元首的主权里，与主同工，与主同劳，就不可能有建造的教会，也不可能有一个正常的教会生活。

帮助人藉着对主的认识，取代律法的要求

现在我们再来看良心 ── 无破口、无控告。破口是根据于律法，控告是根据于失败。我们在跟随主的时候，一定会遇见两个大的难处，叫你的良心不能正常：一个是外面的，一个是自身的。外面的就是律法的要求。譬如，不看电影是我们的一个实行。虽然没有一个人这样说：“你不该看电影！”但是当一个初蒙恩的弟兄到教会中，他就摸着这个东西。他明知道不该看，有时胜不过，还是去看。回来认罪、悔改，又去看；看了几次以后，他的良心就有了破口。一想要聚会，就想到“我看电影了”；一想到祷告，就想到“我是一个看电影的人”，因为律法的要求，他就产生了一个破口。这时，你若要帮助他，就要帮助他对主有认识，藉着对主的认识取代了律法的要求。你不是要讨好人说：“看电影没关系。”你也不要给人一个感觉：“你看电影了，你是可定罪的。”

帮助人藉着软弱到主面前认罪，而不受良心的控告

你要记住这句话：“因为基督在你们身上不是软弱的；在你们里面，是有大能的。”（林后十三3）今天如果在我们身上没有经历这个大能，没有活在这个大能里，比看电影更肮脏、更污秽、更得罪主的事，我们都可能去做。只要生命的大能没有运行，我们的堕落与外邦的“猪”、“狗”没有两样。所以我们要帮助弟兄们，看见有一个软弱在我们身上，这个软弱是逼我们到主面前去，并不是使我们离开主的面。有人因为胜不过看电影，他的祷告就特别多，他就谦卑下来；因为胜不过看电影，他在教会中就不敢倔强，也不敢自以为是。这个软弱就把他逼到主面前，而不是成为良心的破口。这个就在乎你会不会帮助他，你若会帮助他，就要藉着那个大能的运行，叫他所有的软弱未显出之先，有更多地认罪、悔改、依靠并亲近主。

帮助人认识宝血的功效：能够除去死行、洗净良心

什么是控告呢？乃是他做错了一件事（他本可以不要做，可是他做了），他就受了一个控告。我们在训练中的弟兄姊妹从早上祷告到晚上，又聚会，又和圣徒同在，又享受甜美的教会生活，哪里有机会软弱？可是在你的感觉里，你真软弱，这时就有很多的控告：“哎！我怎么瞪弟兄一眼？哎！我心里怎么有那么坏的念头？”这些控告来了，你要帮助他认识宝血的功效：“何况基督藉着永远的灵，将自己无瑕无疵献给神，祂的血岂不更能洗净你们的心，除去你们的死行，使你们事奉那永生神吗？”（来九14）

生命成长过程中的消极力量

一、罪性：是个有位格的，指使你、强迫你去犯罪

    在我们这个人身上有两个大难处：一个是“罪性”，一个就是“我”。罪性是夏娃给我们的，所以我们每个人都是从母腹中就有了罪性。这个罪性不仅是个性情，它还是个有位格的（person）。罪性能够引导你、指使你、强迫你去犯许许多多的罪。在生命长进的过程里，你要很注意这个罪性，不让它有任何机会得逞，而使你的生命长进受了阻碍。

二、我：旧人、魂生命、肉体、己、天然

    “我”这个“旧人”，有我这旧人的“魂生命”，这魂生命不过是一个大“肉体”，这个肉体满了“己”的意见、主张、计划、打算、拣选、爱好，是碰不得的，摸不得的，是不达目的不罢休的，是自命为全宇宙的中心的；而我又满有“天然”的能力、才干、办法来满足“我”这己的要求和盼望

    另外一个难处就是“我”，“我”有六个项目：就是我、旧人、魂生命、肉体、己、天然。“我”就是这个“旧人”，不是新造，和我的灵无关。“旧人”所有的生命就是魂生命，丧掉魂生命，就是丧掉“我”。“我”这个“旧人”所有的生命，就是“魂生命”。这“魂生命”不过是一个大“肉体”，魂生命不动还好，一动，它的表现就是肉体。有善良的肉体，有罪恶的肉体；有美丽的肉体，有丑恶的肉体。无论善良、罪恶、美丽、丑恶，它都是肉体；越发展它，它就越大。因为肉体会越长越大，我们若没有主，没有主的变化，到老了肉体会越来越大。

肉体满了己的意见、主张、计划、打算、拣选、爱好

我、旧人、魂生命、肉体，表现出来就是己。这个肉体满了己的意见、主张、计划、打算、拣选、爱好；要全时间、不要全时间；要出去开展、不要出去开展，这都叫作己。己有它消极的一面，是碰不得、摸不得的；谁也不能碰你，被人碰一碰，你就受伤了；在教会中配搭配搭，你就受伤了。为什么受伤呢？因为己太大。我在教会中慢慢地就学会，从来没有一个弟兄是错的，所有的错都是我 ── 我该死。你可要学这个功课，你千万不要在教会中说，年长的不懂我们。年长的替你盖会所，还不懂你吗？年长的肯听你们讲道，就已经够爱你们了。感谢主！我常为这事敬拜主，主知道我说的是真心话。只有在台湾的众教会，才有这么多年长的肯听你们讲道，别人老早换地方了。你怎能说年长的不爱你，不懂你？是你的己碰不得，摸不得。弟兄说一句话，你就告诉主，“主啊！我被误会了，我被藐视，被厌弃，你同情我吧！”主要说，“我那需要同情你？你这个大肉体，你的己跑出来了，还自我陶醉，还以为别人逼迫你。是你自己逼迫年长的。”你们所有的弟兄姊妹回到各教会，都要有个态度 ──“我该死！”最好写个匾挂在墙上 ──“我该死！”我一点不是随便说的。我们每个人的家都该挂一个匾，好提醒自己，天天对自己说：“我该死！”教会中没有一个弟兄是错的，只有我错，因为我天生就是碰不得的，摸不得的。别人讲你一句坏话，你记恨一辈子，所以主一点不能用你，因为你这个人满了己。

己比什么都麻烦，己是碰不得，摸不得的

你不仅有个“我”，你还有个“旧人”；你不仅有个“旧人”，你还有个“魂生命”；你不仅有个“魂生命”，你还是个“肉体”；你不仅是“肉体”，你还有个“己”。你那个己比什么都麻烦，己就是前面几个的总括表现。己出来了，就是我出来了，就是我的旧人出来了，就是我的魂生命出来了，就是我的肉体出来了。所以这个己是碰不得，摸不得的。你们不能责备年幼的说：“你该死，因为前面弟兄说我该死，现在我说，你该死！”这是屠夫！哪里是服事主的人？连年幼的弟兄说你什么，你也要说：“我该死！在宇宙中没有一个人该死，就是我该死！”如果前面弟兄责备你了，你要说，责备得好；如果弟兄们批评你了，你要说，批评得对；如果年幼的弟兄论断你了，你要说，论断得好！因为我该死！不要动不动就被碰伤了，己也被摸着了，什么时候己在这里，生命就长不大。

    还有，己是不达目的不罢休的。它不仅有意见、主张、计划、打算、拣选、爱好，碰不得、摸不得，而且它是不达目的不罢休，非做到不可！我们总想尽办法要把我们所要的搞出来。所以这个己，该打！不仅该打，也该死！

己也是自命为全宇宙的中心，一切都是为我的

己也是自命为全宇宙的中心的。我们常自命不凡，好像有一天我死了，这宇宙就要毁灭了似的。我不是随便讲，早期在我信主久了以后，有一天我突然想到：如果我死了，每样事还是一样照旧，我就很失望。这就是大肉体，就是还活在己里。我总感觉：“一切都是为我的！为什么有你们？是因为有我！没有我，哪有你们？为什么有这个教会？因为我需要！”这都是叫人不能长大的原因。

天然就是能力、才干、办法，是用来满足己的

什么是天然呢？天然就是你的能力、你的才干、你的办法，是用来满足你的己的。我现在看你们好多弟兄成长得非常好，也很有心，也愿意爱主，也愿意摆上，我相信因着主的怜悯，你们中间将来会有一些弟兄很显明，很有功用。但我也发觉一个难处，就是你们到现在为止，还有那个“改行”的观念。什么是“改行”？就是我本来是教书的，现在我不教书了，我去传道了，我改行了。虽然你不讲改行，你讲：“我全时间奉献，我事奉主了，我是来学习事奉主的！”但是你的奉献愿意放下职业，不出国了，都有个目的在里面。你可得小心，你若以为你是从三百六十行转到第三百六十一行了（这几年才兴起的）──“教会聚会所传道”。你若以为这一行有盼望，这一行是要到全球去兴起一千个教会，你就是使徒长，对这一行满了荣耀的憧憬，这就是不达目的不罢休，满了天然的能力。用天然的能力、才干、办法，满足我这己的要求、盼望。整个加起来就是一个东西，名词有六个：我、旧人、魂生命、肉体、己、天然，这六个东西其实就是一个东西，就是你。你是谁呢？你就是那个“我”。我是谁呢？我是个旧人。我这个旧人有个魂生命，我这个魂生命显出来就是个大肉体。我这个大肉体又满了己，我这个己又有计划、有盼望、有打算、有主张，又是宇宙的中心，又是摸不得，碰不得的，又是不达目的不罢休，所以我这个己就用我天然的能力来满足这一切。你想一想，如果有这么一个人在教会中，该死不该死？所以你们现在都该挂个条子 ──“我该死！”你这么一听，还不该死？不死就不得了，如果我们中间果然出了这么一个怪物，他真是厉害 ── 我厉害，旧人厉害，魂生命厉害，肉体厉害，己厉害，天然能力厉害。然后他干这一行，那岂不是在撒但的原则里来事奉神，大大的摧残了教会的建造？弟兄们哪！没有一件事比这个再严肃了。

    你要帮助圣徒生命长大，一面来说，你得认识这完全是灵的问题；另外一面你还得注意消极的一面。我们这一个人，可以把他画成三个圈子。

    就着最外面的圈圈，有一个罪性，就着中间的圈圈，有一个我。这个我若联于外面那个圈圈，就产生一大堆古里八怪的玩艺，叫作我，叫作旧人，叫作魂生命，叫作肉体，叫作己，叫作天然。你如果想把这个功课分开慢慢学，当然最好。但你要认识，它实在就是你这个人。我能向你们做这个见证，我在主面前说“我该死”，都不知道说了几千次了。有的时候，我一听见什么话，我常常跪在主面前：“主啊！我该死！死得还不够！”常常认罪悔改。我若是死透了，那会有这些事发生？这些事发生都是因为我没死透。你千万不要觉得你好。别人说青年人真可爱，你不要兴奋过度。兴奋一过度，我也出来了，旧人也出来了，魂生命也出来了，肉体也出来了，己也出来了，天然也出来了，这样，你将来就是一个最破坏教会的人。你可得小心，要常向主说：“哦，主啊！在我生命的长进里，我不仅有个灵 ── 要往上去，我还有个“我”── 非死不可！”

帮助圣徒认识十字架所成就的功效

    这不仅是个态度的问题，还有个支取的问题。我的态度是“我该死”；我的支取是“我已经死了”。“我”已经与基督同钉十字架（加二20）；我的旧人已经与基督同钉十字架（罗六6，另译）；我的肉体和肉体的邪情私欲，已经与基督一同钉在十字架上（加五24，另译）；所以“我”死了。因为我死了，所以我就支取十字架所成就的功效，对付我肉体的邪情私欲。你在帮助弟兄们的时候，你不要偏到一面去，你要两面都认识。你要认识，积极地一面永远超过消极的一面。“养”应该胜过“教”，“教”应该胜过“管”。你把一个人养大了，在养的过程里你有教，在教的过程里你有管。没有一个人是管大的，都是养大的。今天我们来服事圣徒也是一样。你要养他，养他才教他，教他才管他，这才是正常在生命里的服事。如果今天你在教会中又不养又不教，只是一味的管，那所有的弟兄姊妹都要给我们杀光了。我们服事弟兄的时候，我们要积极地把他们服事到灵里。我们要对主说：“主啊！怜悯我，也怜悯弟兄们。我们都还是“我”啊！既然是“我”，那就是旧人，就有魂生命，就有肉体（肉体会发展）。而且有己，不仅有己，还有天然。主啊！我们都需要怜悯。”你不应该把弟兄带到一个地步 ── 今天带聚会，明天带诗歌，后天传福音，再后天又是看望。你若是这样去带一个弟兄，你就是荒废他。你所服事的弟兄，你要把他带到这两条线上去：积极地线是，一和你在一起就是“灵”，一和你在一起，就是“生命”。天天有灵，有生命的实际，你这样和弟兄在一起，那灵的功用就出来了。灵的功用是良心，是交通，是直觉。你要让他们往上长，并且健康的活在主的面前。消极的线是，你要不断地提醒他，要帮助他，和他同在的时候，帮助他认识“我”里的六个东西。并且避而远之，不要让我出来，不要让旧人出来，不要让魂生命出来，不要让肉体出来，不要让己出来，也不要让天然出来。我们必须活在灵中，要带他们支取主所成就的。

要活在赐生命之灵的律里，来经历灵中的实际，

使消极的失势，而享受生命的实际

    这一个时候你要活在另一个律里；不是罪的律，乃是生命之灵的律。主就是赐生命之灵，当祂在你身上活动的时候，那个活动就是个律。我有主，我有主的生命，主的生命在我身上活动，祂就是赐生命之灵的律。换句话说，祂越活动我就越得着灵中的生命和实际。藉着得着灵中的生命和实际，就叫我脱离了罪和死的律。所以己也不见了，罪也不见了，叫我这个人能够活在主的面前。

对弟兄们在“真理”的认识上有负担

每一个“真理”的实际都是联于生命 ── 基督的

    你怎么能够帮助弟兄们在真理上有认识呢？怎么能尽这样的负担呢？第一，每一个真理的实际都是联于生命的。换句话说，没有生命就没有真理，今天的真理绝不是道理；基督教有道理，世上有哲学，哲学和道理都不是生命。今天我们如果有帮助人认识真理的负担，我们一定要看见我们的负担不是在于那个真理，而是在于那个真理中的基督。

    譬如，今天我们很多人有负担帮助人受浸，我们有一个受浸的真理，但是我们缺少实际 ── 受浸真理里面的基督，就产生了一个难处，很多人受浸以后就不见了。甚至到一个地步，有的时候我都有这一个感觉：也许不受浸更好些。不受浸叫他感觉老毕不了业，还得再拼一段，拼进来再受浸。人一得救，受完浸，就毕业，是因为摸着受浸的真理，却没有摸着受浸真理里面的基督。如果没有摸着受浸真理的基督，就没有受浸的真理，所有受浸的真理就都变作一个道理。只要是道理，就都不管用。我们今天要认识，每一个真理的实际都是联于生命，联于基督的。如果一个弟兄他在受浸的过程里，他摸着了受浸真理里面的基督，他会受浸完就不见了吗？当然不会！他反而觉得：我过红海，我丢弃世界了；我死了，我埋了，我完全了了，我要起来好好跟随主，赞美主！因为他不是摸着一个道理，他乃是摸着真理里面那一个活活的基督。所以你在服事的时候，你要很小心，你不能对讲道有负担，或对别的有负担，你的负担只有一个活活的基督。如果今天我在这里释放一个真理，我乃是藉着释放这样的真理把人引到基督里面去。如果没有把人带到基督里，我就没有负担，我对什么真理也没有负担。我如果对任何的真理有负担，我不是单单对真理有负担，我乃是对真理里面的基督有负担。

每一个“真理”的认识

都该能把我们带进生命的经历里

    今天我们帮助人认识真理，那个结果应该是把人带进生命的经历里。如果我摸着一个受浸的真理，却没有一个在生命里受浸的经历，那我的受浸就不够实际。受浸真理的实际，乃是我藉着受浸产生出一个生命的经历来。有的人一受浸，把家里的偶像都打掉了，世界也不要了，起来跟随主了，这里就有一个生命的经历产生出来。今天我们讲教会也好，讲生命也好，无论讲哪一方面的真理，你自己要很小心。我在释放一个真理的时候，我的负担不是在这个真理，我的负担乃是在这个真理里面的基督；我的负担不是叫人明白真理，乃是藉着明白真理而产生生命的经历。你们不要小看这几句话，这都是诀窍的话。你服事教会，如果没有学会这个，那你讲来讲去，带来带去，做来做去，连你自己都很失望。这也不是你一学就会的，但你必须清楚认识，我要讲真理，必须有基督在里面，必须要把人带到对生命的经历里。我不是凭空讲真理，我也不是凭空让人明白真理，我不是训练出一班神学院的学生，地方教会的学生，我乃是服事出一班在生命里经历基督的人。

缺少了活的基督就没有一个真理算得了真理，缺少了生命的经历就没有一种的认识是真正的生命的认识

如何帮助圣徒们对真理有认识：

一般性的真理 ：是根基，是在喂养里带他们进入的

你帮助圣徒认识真理要一般，不要太专一。先要有一般性的认识，这是根基，是在喂养里带他们进入的。不是我要有一个什么样的聚会，讲一篇道，或是我读经发现了什么亮光了，我来讲这个光，这都不对。我乃是来帮助一些弟兄姊妹，对基督有认识，对主的话有认识，对教会有认识，对生命有认识，对在生命里的生活有认识，这都是非常一般性的真理。但是这些一般性的真理，不是教导出来的，乃是喂养出来的。就好像我对我父亲的认识，完全不是教出来的，而是养出来的。我父亲从来没有坐在我身边告诉我：“我是你爸爸，是个非常有能力的将军…。”我的确认识我父亲，他的个性、性情，我都知道；他的喜乐，痛苦，我也知道。我是怎么知道的呢？是他把我养到那个认识里去的。今天我们带弟兄姊妹们长大，这个长大的过程，是个养的过程，不是个教的过程。你要一般性的帮助他们认识各种真理。怎么帮助他们呢？乃是把他们养到那个认识里，而不是教到那个认识里。你会不会服事主，相当根据于你有没有摸着这个东西。你要摸着这个东西，你就能服事出人来；你摸不着这个东西，那无论你怎么讲，道是一篇篇的讲，人就是一直换，到后来连你自己也不知道为什么受浸这么多人，人数却没有增加。你每一次为主说话，每一次和弟兄姊妹有真理的交通，你必须要有一个养的态度。不是在这里做一个教师，乃是在这里做一个母亲。因为我是个母亲，所以我把许多的真理告诉你。我这样告诉你，是配合着我的养。这和学校的老师完全不一样。

专一的真理：

是根据于特殊的人而产生特殊的负担，在特殊的时候，也还必须是在喂养里的

    有些人有一种需要，就像有些弟兄们，过了一段时间，你发现他很需要认识教会，或者他很需要认识什么叫作身体的生活。对于这样的弟兄，你要学习在教会中，作一个会教导人的人。你帮助他，你教他，乃是根据他所要的，乃是根据他生命的情形，但这个教导也是在喂养里的。

要有合式的发表 ── 是我们经历基督所产生的结果

    你在为主说话，或者教导人的时候，你的说话要合适，要有合式的发表，这是我们经历基督所产生的结果。你要讲一个道理，很容易讲；你要讲一个真理，你非要有经历不可。我藉着自己的经历，产生出一个发表，有了这个发表，才能让人得着合适的帮助。所以合式的发表，是我们经历基督产生的结果。

绝不自欺欺人─ 用属灵的口号名词，构成信息的交通

    “感谢主！我们乃是为着主荣耀的见证，在全地显出来……”这些话你只要在教会中过久了，你都会背，也都能说得出来。你要常说：“主啊！我不自欺，也不欺人，我不是把一堆属灵的口号、名词堆起来，然后就讲出来，这是不行的。”

一、必须是从主领受的

    换句话说，不要这里找本参考书，那里找本参考书，然后整理整理，就跟在大学里作报告一样。这就是你们预备讲台的情形：我拿了一本属灵书报，再找一本，再找另一本，……然后买一张大桌子，研究再研究，作大纲，编纲要，就去讲，讲到末了，都是堆起来的，什么也没有。你要注意，你要说出你从主领受的，说出你到底得了些什么；你不要管别人，只管你到底得着了什么。你就是每次要讲前面弟兄的信息，你也得问问你自己：到底我从这信息里，得着了些什么？你自己没有得着什么，从头堆到尾，有什么用呢？不是不该背，不是不该讲，必须你自己有领受。

二、是我们自己在生命经历里所产生的生命的认识

    因为我有一种的经历，我就有了某一种的认识，这个认识是我讲的。

三、是主要我们说的

我认识一大堆，也经历了许多，不是完全倒出，是只讲主要我说的。

四、是在负担里说的

当我讲这些话的时候，我的确有一个负担，我这样来为主说话的时候，我乃是在一个生命的负担里，把这些话说出来。当你这样来为主说话，就有一点上路了。你这样来帮助弟兄姊妹，就是帮助弟兄姊妹在生命里向前去。阿们！


第二十六篇 竭力争战，再受生产之苦

是一个为着圣徒们充满基督，

达到基督丰满身材的度量而竭力争战的人

    这一点就比以前我们所认识的更深了。前面说到你要作一个劳苦的人，这里说到你要作一个争战的人。争战是胜过劳苦的。没有一个不劳苦的人是一个争战的人；但是不一定所有劳苦的人，都是争战的人。

弟兄们哪！我们要认识，教会的度量能长成基督丰满身材的度量，不仅是因着有看见、有劳苦，同时也是藉着一班的弟兄们争战出来的结果。这一个争战

就远胜过我们的劳苦；这一个争战就要求我们消耗我们这个人，损失我们这个人，失去我们这个人。一个人可以劳苦，而他这个人仍然完整；但一个人如果要争战，他必须是一个甘愿让自己失去一切的人。任何一个对于自己有保留的人，都不可能是一个争战的人；任何一个对于自己有打算、有计划的人，都不可能成为一个争战的人。

一个无我、无己的人，才可能有一种争战的生活

今天你要教会长大，你需要过一个争战的生活。你若要过一个争战的生活，你这一个人就要作一个“无我”的人 ── 没有我，没有己。因为一个无我、无己的人，才可能有一种争战的生活。今天在教会中，做礼拜的人不少，劳苦的人也不少，甚至劳苦得对的人都有。换句话说，那个劳苦的方向非常合适我们中心的负担，是在人的身上劳苦，是在人生命的经历上劳苦，是在帮助人对真理有认识上劳苦。但是在我们中间非常缺少争战、舍己、愿意死、无我、对自己没有盼望，只盼望教会能达到基督丰满身材的度量的人。许多的是非，许多的难处，都是因为没有这一种的争战而产生出来的。

我能不能消失、被隐藏、被摆在一边、被人忘记

我和弟兄们简单的这么说，你们今天都是可爱的，没有一个不可爱。但是等你们全时间学习服事主三年以后，就不一定那么可爱了。为什么呢？难道你们没有心了吗？难道你们不爱主了吗？难道你们不摆上了吗？不是。你们会更有心，会更爱主，会更摆上。那为什么全时间三年、四年、五年，甚至于十年、八年，弟兄们就容易变得不是那么可爱呢？就是因为我们来服事教会的时候，我们的感觉，还是陷在劳苦里，而缺少在争战里。就着劳苦来说，有个果子的问题；就着争战来说，完全是舍己的问题。就着劳苦来说，是“我能做多少”，就着争战来说，是“我能死多少”；就着劳苦来说，是“我能建造多少个教会，我能帮助多少圣徒，我能带领多少圣徒，我能开多少次特会，我能帮助多少人信主、爱主”，就着争战来说，是“我能不能消失，我能不能失去，我能不能被隐藏，我能不能被摆在一边，我能不能没有用，我能不能作一个不显明的人，我能不能在教会中被人忘记”。所以教会要如何长大，这是一个争战的问题。

真正的争战完全是死，谁会死，谁就是一个争战的人

弟兄们，我们要看见，我们全时间了，常常不知不觉的，我们的劳苦就取代了争战。我们这一个人天天所注意的就是：“我这个分家兴旺不兴旺？我所服事的地方教会人数有没有增加？”如果我们以人数增加到某一度量为目标而尽负担，这个过程会有劳苦，但没有争战。假如有一位弟兄在一地服事一段日子，蒙主祝福，人数加倍的增加，这时，这位弟兄有可能突然被摆到一边，被置于低处。在这个时候，他就要懂得什么才是真正基督度量的增加，他就得摸着一个争战。这一个争战，不是像我们所想的，跪下来祷告说：“主啊！你是胜而又胜的主！”真正的争战，完全是“死”。谁会死，谁就是一个争战的人。

真正的争战，是从工作、工作的果效和成就里出来

真正的争战，是我这一个人从工作里出来，从工作的果效里出来，从工作的成就里出来，我这个人从如何在教会里被人欣赏、被人享受、被人重视、被人宝贝、被人称许、被人盼望等这一切里出来，我这一个人成为一个死的人。在死的里面，我被弃绝；在死的里面，我被隐藏；在死的里面，我被放在一边；在死的里面，我好像是没有用处；在死的里面，我这一个人过着一个完全不如我意的生活。

过着如我意的明星生活，就不知道什么叫作争战

我们一全时间，就有一个如我意的生活 ── 开特会啦！人得救啦！大家阿们啦！前面弟兄见了：“哦！弟兄你好！哈利路亚！”小弟兄见你面的时候，毕恭毕敬，这些都是“如我意”。但是，你若是一个愿意教会长成基督丰满身材度量的人，你还得长到一个“不如我意”的情形里。好像越长我这个人越不见，当我刚刚出来服事主的时候，我是个“明星”；但是当我服事主几年以后，我就变成“暗星”了。

记得一九六九年，因着主的引导，我把职业放下，就写封信给前面弟兄，告诉他，我有主的引导要全时间了，又盼望能到弟兄那里学习学习。弟兄允许我到他那里，我一到那里，有许多弟兄来接我，又有弟兄告诉我：“前面弟兄正等着见你，还请我代他转达问候之意。”彷佛我是个要人，是个“明星”。但感谢主！我这明星生活，没几天就暗下来了。我从里头敬拜主，给我暗的机会是何等多！我们这个人是“明”不得的，一“明”，我们就自大、自傲、自夸、自许、自己高抬自己。当我们暗的时候，我们就知道什么叫作“争战”。

活在争战的里的人才真正能达到基督丰满身材的度量

基本上，为着弟兄们能成为一个充满基督的人，为着让弟兄们能达到基督丰满身材的度量，你必须竭力争战。你要告诉自己：“如果说到劳苦，我可以摆上；如果说到争战，我非死不可！”不死就没有争战。今天在你们中间，我绝对信会有弟兄们摆出来全时间，或拿两年出来学习服事主，我也绝对信有弟兄们将来会是一个很能治理教会的长老，也相信姊妹们将来会成为你们弟兄很好的帮助。但无论主在外面给我们多少的祝福，无论主多使用我们，我们里面要有一个认识，真正基督度量的增加，真正能达到基督丰满身材的度量，必须是我们这一班人活在争战的里面。

为弟兄姊妹竭力争战时，才有生命成长的实际

争战的原则就是死的原则。所有怕死的人，不愿意死的人，都不是一个争战的人；所有为己的人，宝爱己的人，也都不是一个争战的人。每一个争战的人，都是愿意死、甘心去死、巴不得去死的人，也只有这样死的人才是一个争战的人。很少有教会是“明星”建造起来的。当我们都不是“明星”，而是“暗星”，但我们还是爱教会、爱弟兄姊妹，还是为弟兄姊妹竭力争战时，我们才懂得什么叫作基督丰满身材的度量从我们中间显出来。也只有在这样的时候，才有生命成长的实际。这是你我一生需要学习的。当你凡事顺利时，要记得主曾说：“人都说你们好的时候，你们就有祸了。”（路六26）当别人都说你如何有生命，如何年轻有为，主把你兴起来何等有用，何等有盼望，你不要给人称赞几句就迷糊了，就魂飞天外，忘记自己是谁了。

藉着会劳苦之人的死，才叫劳苦得着真正生命的果效

弟兄们，真正会建造教会的人，是一个会死的人。知道如何去死的人，就是知道如何建造教会的人；喜欢把自己摆到死的人，就是一个能建造教会的人。一个争战的死，比劳苦更高。你不仅要有劳苦，也要会死。你的眼光要从劳苦和劳苦的果效里出来，你要认识，真正教会生命的长大，不仅是藉一班人会劳苦的八，更是藉着这班会劳苦之人的死，叫他们的劳苦得着真正生命的果效。

    今天在我们中间何等需要这种的死。我们这班爱主并且肯拿出时间来事奉主的弟兄们，我们何等需要这样的死。只有这种的死，才能带进基督的度量，才能带进长到元首基督里面，也才能带进建造的教会。要不然就怕我们的作工，就是比来比去；我们的交通，就是交换情报、法则；而我们所谓的配搭，就是彼此利用。这些到后来都会叫我们服事主的路走偏了。从起头我们就要会死、喜欢死、巴不得死，每一次我们这“明亮的星”有一点点“明”了，就要有个感觉：“哦，主啊！我应该是隐藏的，怎么明起来了？”你若是在这种感觉里，你就要蒙怜悯了。要不然你若想：“我现在已征服某地了，现在前面弟兄定要根据我的汗马功劳，把我从小教会调到大教会去，从没有青年的地方调到有青年的地方……。”这和搞“政工”、“党工”，有何不同？这哪有基督？这岂是基督的观念？这些都是摧残教会的。我们一定要蒙神怜悯，不仅要作一个劳苦的人，也要作一个争战的人。

凡事都在喂养（nourishing）的原则里

不是根据于律法

    律法和习惯是联起来的。一个活在律法里的人，就是一个活在习惯里的人。今天你我都是在习惯的里面，所以你我都是在律法里面。因为我们在律法里，所以我们对人的成全乃是根据律法来成全人：现在你已经爱主了，你不要缺聚会；现在你已经不缺聚会了，你在会中要祷告赞美；你会祷告赞美了，你还要会作见证，你要在教会生活中事奉，要担责任……。弟兄们哪！这些都是律法。如果我们只会这样服事弟兄们，我们就失败了。如果我们所服事出来的弟兄，又会讲道，又会祷告，又能服事，又能作工，又能带聚会，又能顶聚会，却没有基督的生命，却不懂得如何联于基督，那我们的服事就没有多少价值。

    我和弟兄们说句坦白话，我最近受的苦比你们多，因为我知道你们都很苦。如果今天我说：“你们都再拿一年出来！”我信你们每一个人都很喜乐，每一天你都能哈利路亚！赞美神！因为没有基督什么都好办。偏偏我是个硬心肠的人，对你们绝不放，一再强调必须有基督。一说必须有基督，你们几乎都不懂，都是莫名其妙！受训了一年多，还是不会。如果你们去祷告：“主啊！你到底要我做什么？”今天祷告，觉得要“全时间”；明天祷告，觉得要“再拿两年”；后天祷告，觉得要“带职业”；大后天祷告，觉得要“去美国”。到末了，连你自己也不知道基督到那儿去了。这就证明你这个服事失败了。

    这一、两个礼拜，我里面很重、很吃力、很痛苦，里面觉得我真是个无用的人，怎么服事你们一年了，对你们说要有基督，你们都傻了？如果我下一个定规：“愿意去乡下的，都去乡下。”我看会有人说：“感谢主！走吧，没有问题了。”如果我说：“愿意留下的，都留下。”这也好办；但如果我说：“有基督才能去乡下，有基督才能留下！”这下你们又觉得麻烦了。弟兄们，这就证明我们是一班活在律法下的人。有了律法，一切都简单；把律法一拿掉，行事的准则就没有了。就好像旧约的人一样，旧约是根据于律法，把律法一拿掉，整个旧约的以色列民都不知怎么活下去了。也许你说：“前面弟兄怎么带，我就怎么跟。你们怎么命令，我们青年人反正倚靠教会就有福了。”不错！但是我要问：“有没有基督？”

要学习把自己交给主，每一步路都向基督负责

弟兄们，这些东西试验你，比你讲道试验你多得多了。讲道容易，带聚会容易，作工也容易，但是要我每一步路都向基督负责，真不容易啊！为什么不容易呢？因为我们从小活在律法下面，我们不愿离开律法，也不敢离开律法，我们巴不得所有我们所做的，都有一个所谓“印证”和“带领”。我们受“带领”，我们在“印证”里，我们就得着了保护，这话也不是没有道理。但是，我怕我们在这里搞了一年，讲了这么多篇道，累了半天，什么都有，就是没有基督，真是“万事俱备，只欠东风 ── 基督”。这是我里面的负担，我真是请求你们，要学习把自己交给主，要学习“有主”。

为圣徒们受生产之苦

一、要把圣徒们怀在自己的身内

    保罗对加拉太人说：“我小子啊！我为你们再受生产之苦。”（加四19）这个生产之苦是从哪里来的呢？是从怀胎来的。你不怀这个人，你不可能有生产。所有的母亲，都是先怀孩子十个月，到后来才有生产。你现在要学习把弟兄姊妹怀在你的身内，无论到哪里都带着他。你若要为着任何弟兄姊妹生命的成长，你需要为他争战，你要为他死，你要把这些弟兄姊妹怀在你的身上。这一怀，就拿不掉了。你若是前三个月，对这个有负担；后三个月，对那个有负担；过两个星期，又对另外一个有负担，这就证明你从来没有一个或几个弟兄怀在你的身内，是你丢不掉的。你对要他们有负担，你所做的，你所说的，你所以这样，都是为着他们的好处，只有这样，你才是一个争战的人。

    弟兄们，你们原谅我作这个见证。我到这里一年多，蒙神的怜悯，在这一件事上，我没有丢弃，就是我把弟兄姊妹们怀在我的身上。我为什么做这些事，为什么有某种态度，都是为着你们。我的判断，可能会错，但是我的态度从来没有错过。在教会中事奉，你要会争战，不是在律法里，不是把人带到律法里，乃要把人带到生命里。你若要把人带到生命里，你就要怀一班人。

二、要注意自己得喂养的生活

    每一个怀孩子的人，都很能吃，她不管将来身材不苗条怎么办，她就是要吃，因为她知道她若不吃，孩子就不行了。今天，你们天天在那里劳苦，从早晨忙到晚上，忙到末了，我不知道你自己到底有没有得着喂养，你是不是一个活在喂养里面的人。你若不是一个活在喂养里面的人，你所怀的人怎能得着喂养呢？恐怕所生下来的，都是白痴。许多白痴都是母亲怀他的时候没有得着营养，因此在大饥荒时，生下的孩子白痴的很多，因为缺乏营养。弟兄们，你我要注意，今天我们把人怀在我们身内，要学习作一个为他们得喂养的人。在我来说，没有一件事比我得喂养更重要，因为我得喂养，就是他们得喂养，因为他们乃是怀在我的身内。

三、要注意自己这个人

    人一怀孕就注意很多事情。比如，很多人都说：“你怀孩子时要看漂亮的东西，你生下来的孩子就漂亮。”这说起来似乎可笑，但原则的确是这样。我因为有些弟兄怀在我的身内，所以我非常注意我这个人，因为我知道，当我这个人不正常的时候，他们也就不会正常。必须我正常，他们才正常。因此，我就很注意我这个人。

四、要为他们经历一切的限制

    你这个人要作一个受限制的人，要为着弟兄的缘故受限制。许多的事，我可以做；许多的事，我是自由的；许多的事，我知道我能得胜；许多的事，是不会影响我的；许多的事，是不会拦阻我的。但是，为着弟兄的缘故，我宁可受限制，宁可为弟兄姊妹作一个受限制的人。

把圣徒们的心意夺回，注意我们的心

    箴言四章二十三节说：“要切切保守你心，因为一生的果效是由心发出。”（另译）基督徒的生活是一个“心”的生活，基督徒的成长是联于“心”的。我们在这里的事奉，要盼望教会长成基督丰满身材的度量，那个争战的点就是人的心。你所要注意的是人的“心”，你所要争战的是人的“心”。你不仅要帮助他摸着灵，要帮助他释放灵、享受灵；你更要注意，“灵”不过是说出他的情形，“心”才是他这个人。所以你服事他的时候，不仅要得着他的“灵”，更要得着“心”，把他的“心”夺回来，叫他的“心”能够正常。

    若你所服事的人，他们的心都是正常的，那么你所服事的人，定规有长进。若是你服事的结果，没有叫他们的心正常，反而有一班人变作“爱世界”，他们还看电影、赌钱，或者还吵架、喝酒，有世界的行为；另有一班人变作“爱工作”，只懂得如何讲道、如何带聚会、如何事奉，他们的心都没有放在一个对的地方，那你就不可能产生一个有基督丰满身材度量的教会。

一个人如何，是根据于他的心如何

一个教会经过你的服事，要产生出基督丰满身材的度量，症结点就在于你服事的时候，能不能把人的心服事对了。人的心对了，其他的就都对了；人的心歪了，其他的也就都歪了。一个人如何，乃是根据于他的心如何。所以我们的争战，需要把人的心思夺回来，叫人有正常的心思。因为人的心思被夺回，这个人就成为有正常的心的人。

不仅有一个保守心的态度，还要有一个保守心的行动

“要切切保守你心，因为一生的果效是由心发出。”中文翻作“你要保守你心，胜过保守一切。”这里“保守”是一个行动，不是一个态度。不仅仅有一个保守心的态度，我们还需要有一个保守心的行动。我要保守我的心，因为我一生的果效是由心发出。我这个人如何，乃是根据于我的心如何；我这一生在主面前的价值如何，也是根据于我的心如何。

我们的心就是我们这个人，

也就是我们的生活、工作和生存的目标

我的心就是我这个人，因为我的生活是根据我的心。姊妹们，你有一颗爱漂亮的心，你就成为一个爱漂亮的人，过一个爱漂亮的生活，做一个爱漂亮的工作，你的目标就是漂亮。弟兄们，你有一个作英雄的心，你就盼望成为英雄，你就过一个英雄的生活，就做一个英雄式的工作，你的目标就是叫你成为教会中的英雄。你有一个什么样的心，你就成为一个什么样的人，就产生一个什么样的生活、工作和生存的目标。所以

要注意我们不要有：

一、爱世界的心

有人告诉我：“我祷告了，还是不清楚，好像也不知道主在哪里。”这都是因为你们的心有问题。你们的心要世界，一想到世界，立刻主就不见了。你怎么寻求主，也不清楚，因为你的心联到世界去了。

二、满足自己的心

    另一个问题是你的心想要满足自己。“到底全时间事奉这样的生活好，还是带职业那样的生活好？”你一有这个满足自己的心，你就为自己有拣选，主的旨意就不见了，主的引导也就不清楚了。

三、在教会中为“己”得利的心

    你可能会以为别的行业都不适合你，只有传道这一行最合适。结果你就在教会中为着“己”来得利。但是我们服事主，我们不能盼望在教会中得着什么。我们不该想要在教会中得名、也不该想要得利，教会不该是一个叫我们的肉体或“己”得享受的地方。教会是干净的，教会里只有基督，把基督拿去，就没有教会了；凡不是出于基督的，就不是教会。教会生活完全是基督生活，既然是基督生活，就没有我，我什么也得不到。

    我在教会中只有“给”，除了给，我什么都没有。我的心不盼望在教会生活里得着任何东西。主给你什么，这是主的事，但是你的心不能要求得什么。若是我为主说话，弟兄们得着帮助，这是主祝福的。我不能要求我一讲道，弟兄姊妹就感动得眼泪鼻涕直流。有的人凭着口才，凭着知识来感动人宗教的心，感动人里面敬虔的心。这种感动，是他搞出来的，并不是基督。这么多年在教会中，我从来不肯藉着一篇道，把人讲得哭起来，讲得让人站起来奉献。因为我领会，我若这样做，容易叫我在教会中不知不觉的得着一些东西。要认识教会不是叫我们的“己”得利的地方。无论是什么利 ── 钱财也好、地位也好、名声也好、享受也好、安慰也好、跟从也好，这些都不是我们该得着的。在教会中只有基督，也只该叫人得着基督。

    你要注意你的心，你这一生如何，乃是根据于你的心如何。你永远长不过你的心，你生命的成长，不可能长过你的心。所以你一定要保守你的心，要切切的保守你的心。

四、不要偏于邪

    什么叫作偏于邪呢？偏于邪就是在活活的基督之外，还有其它的爱慕。保罗说：“要把你们如同贞洁的童女，献给基督。”（林后十一2下）换句话说，你们只爱一位，你们只享受一位，你们只属于一位，你们只跟随一位，你们也只依附于一位，这一位就是活活的基督。保罗接着说：“我只怕你们的心或偏于邪。”（3节上）换句话说，我只怕你们除了基督以外，还有其它的爱慕。今天在教会里，前面弟兄替我们开了一个太好太好的工厂，在这个工厂里，任何人如果有才干、有才具、有爱心、向主有点心、又爱主，他都能得着某一种的享受。你知不知道，我们这个人都喜欢得着某一种享受，当我们讲完了一篇道，人称赞我们，人服事我们，为我们做这个、做那个，叫我们觉得非常享受，不知不觉那偏于邪的情形就出来了。你巴不得青年弟兄听你们讲道，你巴不得作带头的弟兄、带头的姊妹，你也巴不得在你后面有一大串小弟兄、小姊妹跟着你，讨你欢喜，因为这叫你非常有享受。但这会使你的心更偏于邪，不知不觉，你就想做，想怎么作工，想怎么办，想怎么出事情，想怎么做出个果效。

    当然，如果你在生命里，主一定会给你负担。从主来的负担，从主来的引导是最宝贝的了，这一个绝对要尊重，绝对要跟随。但是我怕许多时候，我们这个人还不是活在活活的基督里，像一个贞洁的童女一样。许多时候，教会不过是一个叫我们的己得着满足的地方，我们盼望在教会中得着某一种的享受和人的敬重，这就证明我们的心有难处。因为我们的心有难处，所以我们在教会中，服事来服事去，总出不来一个度量，出不来一个基督丰满身材的度量。我们所注意的是：那个不祷告的姊妹祷告了；那个不开口的现在也开口了；那个不作见证的，现在也作见证了；新人加了一大堆，总人数没有增加……。好像我们一直在干，而你我这一班人，还觉得“工”做得不错。我们的服事有点果效了，我们还能做点事呢！哦！弟兄们啊！我们总得注意我们的心。

有一颗心为着圣徒充满基督而竭力争战

这几天，我里面很忧愁。虽然今天我没有什么话发表，但是你们能不能摸着我的感觉？主啊！跟随你完全是“心”的问题。不要把教会当作是你作工的地方。不要想在教会里作工，不要想在教会里得地位，不要想在教会里得身份，也不要想在教会里得名声……，教会里只有基督。我们来追求主，我们有一颗心为着圣徒充满基督而竭力争战，这个争战就是“我死”，好叫教会里有基督。只有藉着这样一班简简单单向主负责的人，才可能使教会的见证达到基督丰满身材的度量。为着这一个我们实在需要主的怜悯！

今天这里的教会太好了，要什么有什么。在教会中，无论精神上、物质上的，什么都有，只是因为我们的心不是那样像个童女，所以常常我们的心就偏于邪。事情一来，我们就离开主了；一点鼓励，我们就离开主了；一点兴奋、一点祝福、几句称赞、一点环境，我们就离开主了。因为我们不肯在主面前作一个贞洁的童女。

除了这位活活的基督之外，无所爱、无所求、无所望

度量是从争战出来的，争战所摸着的就是“心”。真正要打仗了，最要命的就是“心”。在世界里打仗是“士气”的问题，在属灵上打仗是“心”的问题。我们打这个仗，就是打这个“心”的仗。如果我们能够把一位一位弟兄姊妹的灵活过来，也把他们的心联于基督，除了这位活活的基督之外，无所爱、无所求、无所望。那么教会生命度量的增加，将是何等的容易！如果失去这一个，仅仅剩下一些活动：带聚会的带聚会，事奉的搞事奉，工作的在工作，那么你可能做了许多，到末了，你会有一个怀疑，“到底我做了什么？除了维持以外，到底我得了什么？到底经过我服事的人，得了什么？到底与我在一起的人，得了什么？”弟兄们，这不是人数的问题，不是聚会好坏的问题，这完全是一个人有没有藉着心里的纯洁，不偏于邪，而得着了基督自己的问题。这的确是宝贝的。

要操练我们的心正常

    这是最要命的一点。到底我们的心要怎么个好法？大家都想要心好，却偏偏不好。在训练中的每一位，大家都巴望我们的心除了基督之外，什么都没有；但是，我们却除了基督之外，样样都有。所以，我们要来操练我们的心正常。

一、注意生命以及生命的感觉与规律

    真正操练你的心，还得从灵开始。在灵里把你拔高到一个情形里去，在那情形里，你的心干净。你祷告再祷告，把你这个人祷告得非常清明，你能起来作见证：“主啊！除你以外，我什么都不要，主啊！你是最宝贝的，你是最有价值的！”这就是你这个人有生命，你这个人有生命的感觉与规律。

二、不要接受、培养撒但的火箭

    这个箭是会烧起来的。你的心怎么离开主的呢？都是从这个箭开始的。这个箭不仅是叫你痛一痛就算了，这个箭一来，就烧起来。比如，你在聚会中祷告，你觉得真好，你把自己全然奉献给主了，在主之外，你什么也不要了，你这个灵就叫你的心纯洁了，也把你拔高了。这时，你的灵已经没有问题了，你这个人应该也没有问题了。但是你祷告后回到家里，从前大学的同学，现在从美国“坟墓城”寄一封信给你，鼓励你到美国。可能又有一位弟兄也试验你一下：“你在那里怎么会知道真刀真枪？到美国来就懂了，看你死不死得掉！”你这一看，这箭一射过来，就烧了。“去美国！”你一想就烧得厉害一点；“去美国也有它的道理”，又加了一块炭进去；“反正朱弟兄训练快完了”，又加一块炭；“该学的已经学到了，在这里怎么显得出真实的功用来？弟兄姊妹太多了，挤在一堆！”又加一块炭；“美国死亡城都是死的，我去把他搞活过来。”已经变成一大堆火了。你的心意随着火箭的火，在那里烧，都是你自己加炭烧起来的。

撒但的火箭只做一件事，叫你离开基督

有时候你读读报纸，或你在街上走走，一个思想来了；你做饭时，祷告时，一个思想又来了，这都是撒但的箭。这些箭只做一件事，叫你离开基督。这个箭是带火的，在那里烧，除非你浇冷水，把它熄灭掉。你若不肯向着自己硬心，用一盆冷水把它浇灭：“我该死！”它一定会烧起来的。等它烧起来，你这个心就已经偏于邪了，你的心就已经是为己了。这些天我在主面前思想，我这些年跟随主，我的心常常偏于邪。当我在主面前多祷告的时候，我领会了：这都是从箭开始的！我们的难处是没有注意那个箭和那个箭里面的火，我们以为这不过是个思想罢了，所以就把它放在一边，照样做我们的事情。不知不觉那个火烧起来了，我们却有一种“不是故意”的配合。我们虽然恨恶，但我们却在配合，我们加炭在里面，帮助它燃烧，结果就叫我们的心离开了基督。

    比如，有的弟兄刚出来服事主的时候，只有基督，基督叫他不做事，他就不做事。心很干净，也不懂什么叫同工，什么叫作被工作打发到某地去带领。他简单得很，只有基督。等到有一天蒙神的怜悯，不仅有基督，还有呼召；有了呼召后，就全时间。全时间后，我相信每一位弟兄的心都是：我是全时间讨主欢喜的，我是全时间事奉主的，我是全时间和主一致的，我愿意把所有的时间拿出来，为要得着基督。但是不知怎么回事，过了半年、一年，就想：“我已经全时间这么久了。”来了一箭！再想想：“我到底在这里干什么？”加了一块炭！“我这个会所好像没有做出一个局面来。”又加了一块炭！“我好像有点不大行。”已经烧起来了！这时整个人就急起来：“不得了，人数没有增加！”这个人的心就出去了，就已经没有基督了，只剩下“怎么加人”、“怎么搞人爱主”，只剩下一个工作，奉着基督的名做满足“己”的事。

    如果问你：“你是不是爱主？”你会说“是”，如果问你：“你爱不爱主？”你会说“爱”。连我们的祷告都是：“主啊！我一切都是你的！”但是一回到生活里，基督又很遥远。所剩下的不过是一些观察：到底怎么办？到底青年人怎么起来？这就证明你的心已经偏于邪。我的负担很沉重，将来教会能不能建造，都根据于你们过不过得了这一关。你们过不了这一关，就不过是个作工的人。就算主在你们中间兴起五十位全时间，又有什么益处呢？就算主藉着你们兴起六十个教会，又有什么用呢？

    弟兄们，如果我们从开头就蒙神怜悯，绝不接受、培养撒但的火箭。等到有一天撒但来一个火箭，说：“难道你就是这样吗？”你要回答：“我就是这样！我只要基督！”不错，我是一个有负担的人，我是一个作工的人，我是一个劳苦的人。但是我所以这样，是因着基督而不是因着需要。需要是无止境的，而基督是可宝爱的。我们不能活在需要里，我们必须活在基督里。只有藉着这样才能长大。

三、要会调整自己的心

    心是常常变的，我们的心一定是三心二意：早晨一个样子，下午又是一个样子，所以你要调整它。怎么调整呢？

四、宝爱教会生活

五、有神的话住在我们心里

六、活在恩膏里

    这些都是约翰壹书里面所说的话。“不要爱世界，和世界上的事。人若爱世界，爱父的心就不在他里面了。”（约壹二15）你怎么能爱父呢？在原则上乃要认识教会中有父老，有青年人，有少年人。约翰又说：“少年人哪！我曾写信给你们，……神的话住在你们心里。”（14节，另译）然后他一说完“不要爱世界”，下面接着就说：“你们从主所受的膏油的涂抹”（27上，另译）所以约翰给我们的路是：你要有教会，你要活在主的话里，你要学习活在膏油的涂抹里，这一些都使你的心被调整。

    有的弟兄做了一天的事，搞得糊里糊涂，晚上一来聚会，心就调整过来了。但对你们就不太灵光，因为你们休息了一天，到晚上一聚会就开始作工，做人的工，也做主的工。“怎么见证还出不来？”“主啊！怎么还没有人祷告？”所以你们一聚完会，心就不见了。所以每次聚完会，你们都该认罪悔改：“主啊！求你赦免我，我这一天还不太坏，一到聚会可爱的你就不见了，就只剩下我带聚会、我做工作，我怎么帮助人？怎么把聚会搞好？”所以要注意调整我们的心 ── 要宝爱教会生活，要有主的话住在我们心里，要活在恩膏里。

七、和自己过不去 ── 我该死

    你要学会说：“我该死！”能说：“我该死！”是个好的心。火箭一出来，为什么你舍不得浇灭它呢？都是因为你不肯死，你觉得这个东西对你还不错，你不肯向己死。有人问你到不到非洲去，你立刻有反应，就是不肯死；这时候你若说：“我该死！”然后再去祷告，你就清楚了。为什么你们祷告不清楚？因为你们不肯死，活得太厉害，天天在那里培养不是基督的东西：到底我带职业呢，还是不带职业？出国呢，还是不出国？结婚呢，还是不结婚？你天天培养这些都是撒但的火箭，把你这个人烧得糊里糊涂。你若带着一个态度：“我该死！”别人跟你说：“弟兄，你什么什么真好！”你就说：“我该死！”就是和自己过不去，凡是我喜欢的我都不要，凡是对我有利的我都不要，凡是对我有好处的我都不要，凡是叫我亨通的我都不要！我越肯这样和自己过不去，越能有一颗干净的心。

八、不找理由 ── 为不正常的心辩护

    辩护就是加炭火。你明明训练结束后就预备去爱世界，你还说：“总得有人赚钱给教会啊！”主不需要我们去赚钱，主只要我们好好地爱主、爱教会，好好让主来作工在我们身上就好了。你若说要为主赚钱，那你真是可怜！不要管别的，不要怕没有会所聚会，只怕有会所缺少人来聚会。我还没有见过一个地方，教会的工作不能出来的；没有一个教会需要一个会所而没有会所。我们现在的难处不在有人没有会聚会，乃是在会所盖得很大，却没有人。有人去访问美国某教会，看见会所很大，就很感慨的说：“这个房子要搬到我们那儿去，恐怕几天就坐满了。”我想果然搬去，也不会坐满，因为你天天爱房子、数砖头。我们不用管这些，我们的心要干净，不要给自己找理由，不要替自己辩护。你自己要出国，不要说：“我所以出国，是因为我的爸爸、妈妈、亲戚、朋友、老祖父、老祖母……，连老祖宗亚当都写信劝我该走。”你天天为自己辩护，做什么都有理由。

九、不找出路 ── 也许……

不要讲“也许……”，找出路就是“也许……”。你什么时候你一“也许这样……”，你就已经在找出路了。“也许这样更好……”你这样说，那么你不仅有“天”、有“地”，你还有“空中”。主也和你在一起，你也和你在一起，魔鬼也和你在一起！你们这些天“也许”的人一定不少。“也许我这样的话，就……”如果是这样，你就难有一个灵来对主说：“主啊，我的心向着你，你怎么说都可以。”

十 、不作一个不怕神的人

    不要到一个地步不怕神，要从里面经历神。彼得说：“只要心里尊主基督为圣”（彼前三15上）这就是怕神。我的里面知道主是圣的，我真是害怕我有一个拣选、有一个主张、有一个定意，我真是害怕自己有一个行动，是凭着自己而叫神委屈了。我怕我委屈祂，我怕我拦阻祂，我怕我限制祂。主啊，我不作一个叫你受委屈、受拦阻、受限制的人。主啊，我不作一个不怕你的人 ── 这一个怕是在爱里的怕。求神怜悯我们盼望我们为这些话到主面前好好祷告：“主啊，求你保守我的心！我要切切保守我的心，胜过保守一切！”


第二十七篇 心意夺回，顺服基督，正常的心

我们为什么要争战？为什么在跟随主的路上，“心”是一个重要的因素？因为只有当主在教会里得着了许多弟兄和姊妹，他们都有一颗向着主纯一、清洁的心，也就是有一颗正常的心时，才可能产生一个有基督丰满身材的度量的教会。

有正常的心的人，才产生基督丰满身材的度量

一个人的灵说出他的情形。如果你的灵刚强、释放、新鲜、高昂、满了生命，这都说出你这个人有一个正常的情形。但是一个有正常情形的人，并不一定

就是一个正常的人。一个正常的人，应该不断地有正常的情形；但是有正常的情形，不一定就是一个正常的人。今天如果你要看见一个教会是荣耀的，是满有基督丰满身材的度量的，这一个教会必须有一班人，他们不仅是灵刚强、灵释放、灵新鲜、灵活泼、灵有生命的人，他们更是一班有正常的心的人，也就是一班正常的人。因为他们正常，所以才产生基督丰满身材的度量。这完全是一个属灵争战的故事。

要把人的心意夺回，顺服基督，有一颗正常的心

每一个人进到教会生活中，他的心都是不正常的。没有一个弟兄姊妹一开始心就正常的。无论他的灵多强，无论他的心愿多强，无论他多愿意把自己给主，他的心是不正常的。因此要把每一个人的心意夺回，要叫每一个人顺服基督，要叫每一个人有一颗正常的心，就必须在教会中得着一班的人，当这班人来服事教会的时候，不仅是劳苦的，更是争战的。

    如果我们愿意我们所服事的教会，有基督丰满身材的度量，我们就必须有一个争战的生活。这个争战，乃是把一个一个人的心意夺回，使他们都顺服基督，使一个一个人的心都正常。心正常了，他的人就正常了。他的心在主面前，他的人也在主面前。他的心是和主合拍的，他这个人也就是和主合拍的。心如何，他的人就如何。弟兄们，你若是盼望你的灵刚强，你劳苦就够了；但是要一个人的心正常，你就必须要争战。这不仅是一个劳苦的问题，更是一个争战的问题。

能叫人的心正常，基督在人身上才能正常的长大

教会如何建造、如何长大，弟兄姊妹如何能够正常的活在主面前呢？乃是需要在教会中有一班人，他们有一个负担，不仅叫人的灵活泼、新鲜、刚强、释放，更是叫人的心能够正常。因着他们能叫人的心正常，基督在人身上才能长大，弟兄姊妹们在主面前才能有一个正常的生命的增长，结果教会才能有基督丰满身材的度量。今天我们之所以对付心，乃是因为我们看见神所要的一切，只有藉着一班有正常的心的人才能达到，才能显出来。

基督丰满身材的度量，在心正常的人才能成为实际

弟兄们，在我们早期跟随主的路上，没有一件事比灵更重要。慢慢地，我们往前的时候，就发现没有一件事比心更重要。灵，是你的情形，若是你没有一个正常的灵，什么都不要谈了。但是，当你的灵活过来，你灵里摸着了主，你的灵刚强，你的灵新鲜，你的灵明亮，你的灵有感觉，你的灵释放，你的灵供应生命了，这个时候你要认识，你不过是才起步而已。你如果愿意跑到终点，完全是在于你的心如何。到底你的心是不是在基督身上？你的心是不是除了基督这位活活的人之外没有别的？如果在基督之外，你还有任何其他的人、事、物，那么长成基督丰满身材的度量，对你来说，永远是个口号。只要你的心偏于邪，换句话说，你失去了一颗贞洁童女的心，在基督之外有所贪爱，那么基督丰满身材的度量，对你来说，永远是个理论。基督那个丰满身材的度量，只有在那些心正常、人正常的弟兄姊妹身上，才有可能成为一个实际。

我所祷告的，就是你们的心非常需要蒙主的拯救

这个训练就要结束了，我里面所关心的，还不是你们心愿的问题，你们的“愿”都不错。也不是你们灵的问题，现在你们每一个都会释放灵，灵都运用得很好。我所关心的，也不是你们的知识和认识，基本上你们该知道的，也都知道了。无论就着心愿来说，就着灵来说，或就着认识来说，我们都有了主的恩典。在临走前，如果我还有什么放不下的，就是你们的心。我所祷告的，就是你们的心非常需要蒙主的拯救。因为我们整个的人是联于我们的心的。若是你的心出了难处，就是你会用灵，也不会有用的；你所有的认识，有一天也会失去的；你里面的心愿，有一天也会消失的。只有你的心是正常的，你的心是联于那个活活的人位的，这样的一颗心，才有可能叫你前面的路走得好。

心是对的，无论到哪里，过什么样的生活，都是对的

训练结束后，如果主怜悯，你们的心是对的，那么无论你们到哪里去，做什么样的事，过什么样的生活，或者你们采取什么样的生活方式，都是对的。就怕你们的心不对，就如有的人觉得训练已经结束了，应该开始注意自己的生活、自己的家庭、自己的前途；又有人想想自己，已经学一年了，应该出去操练开展、应用；另外又有人想要留在大教会被成全……，这些都是心不对了。心怎么才能对呢？有基督就对了。

花样出来心就偏了，心一偏，就再也听不见主的声音

我真是害怕，训练结束后，你们在许多的方法里，凭着你们的聪明、领会和了解，拣选了一个最合适你们的路。就连你们的祷告，都在做主的工。有的人想带职业对他最有用处，他的祷告就是：“主啊！带职业对我最有用处；主啊！你看是不是对我最有用处？”哪里有这样祷告主不答应的？你试着说：“我不带职业对我最有益处。”你看主怎么告诉你。因为你脑子一想，花样就出来了；花样一出来，心就偏了；心一偏，就再也听不见主的声音，主怎么讲你也听不清楚了。

心需要受到调整，在主之外别无爱慕、要求和盼望

现在训练要结束了，你不应该到主面前说：“主啊，我觉得这样最好，你看是不是这样最好？”你要先学会调整你的心。我知道你们调整心真难。有时你们连来到聚会里，是最可以调整心的时候，你们的心也都会落到要如何把聚会做得像个样子，要怎么把道讲得好，要怎么帮助人祷告，怎么鼓励人唱诗，怎么带领人……。等到聚完会后，就松一口气：“感谢主！这一仗又打赢了。”你们难得有一个感觉：“主啊！因为我这样和圣徒们一同在你面前，我的心又受到了调整，叫我在你之外别无爱慕，在你之外别无要求，在你之外别无盼望。我的上好必须是你的上好，我的拣选必须是你的拣选，我的要求必须是你的要求，我的道路必须是你的道路。”这个时候，你的心对了，里面就平静安息了。

基督丰满身材的度量是藉着一班人有负担争战出来的

请你们注意，教会要有基督丰满身材的度量，这个丰满身材的度量是争战出来的。这一个争战乃是藉着一班人，他们对于弟兄和姊妹的心非常有负担：不管是他们自己的心，或是弟兄姊妹的心若不能正常，他们就绝不让它过去。他们的心必须要正常，弟兄姊妹的心也必须要正常。他们在一个争战里，他们的争战乃是叫人的心都被夺回归服基督。这样的生活就是一个正常的生活，这样的事奉就是一个叫生命长大的事奉。

一、持守一个清洁的心

    我们的心对神要清洁，对弟兄也要清洁。清洁，就是除了神之外再没有其它的要求。“清心的人有福了，因为他们必得见神。”（太五8，另译）神能给他们看见，因为他们是清洁的。他们只要主，而不是要属于主的事物，不是要属于主的工作，不是要属于主的一切，他们所要的乃是一位活活的主。什么时候你的心在这位活活的主之外，还要寻求其他的事物，你就要告诉自己：“主啊，怜悯我！因为我的心不够清洁。”不仅如此，我们对弟兄也要清洁，在教会中我们待弟兄姊妹“总要清清洁洁的”（提前五2下）“总要从清洁的心彼此切实相爱”（彼前一22下）当我待弟兄姊妹的时候，我们中间唯一的管道就是神自己，这就是对弟兄姊妹是清洁的。我和弟兄姊妹在一起，除了神没有其他的管道，除了主之外没有其他的通路。我怎么能够对神清洁呢？我只要神。我怎么能够对弟兄姊妹清洁呢？我只以神为我们中间的管道和通路。有了这样的态度，我们对弟兄姊妹就成为一个清洁的人。

    我们对主没有要求，没有利用；我们对弟兄姊妹也是没有要求，没有利用。我们整个的人，是完全学习作一个以神为中心，也以神为交通的人。我的中心是主自己，我和弟兄姊妹中间的交通也是根据于这一位主自己。今天我们来服事主，来服事教会，盼望教会长出基督丰满身材的度量，就必须让这一位活活的主，有位格的主，有人位的主，在我们的身上成为我们所要的，也成为我们所活出的，并且让这一个清洁的心，成为我们所持守的。在教会中，我们不应该有分门结党，在教会中我们也不应该有所谓的同好，例如，我们很谈得来，所以我们在一起特别多。这一个都是说出我们对弟兄姊妹不够清洁，在我们和弟兄姊妹的交往里，我们掺杂了一些为己的东西，这一个就叫我们的心不够干净。我们和所有弟兄姊妹来往只该有一个根据，就是主，因着有基督在我们中间作管道，我们就产生了交通的实际。

二、持守一个尊主为圣的心

    圣经上说：“只要心里尊主基督为圣。”（彼前三15上）这里的“圣”，就是“圣别”（sanctify）。换言之，因为我是清洁的，我就尊主基督为圣。尊主为圣，就叫我产生一个圣别的生活，叫我成为一个圣别的人。许多时候因着你的生活不够圣别，就叫你的心不清洁。比如，你去看小说，我保证你看过两天之后，你向着主就非常不干净，因为你没有活在圣别里。所以你要小心，你一不圣别，你这个人就不清洁了。清洁是联于圣别的。你不要随便、轻忽，以为自己已经胜过了。不！只要你稍微一接触不圣别的东西，就叫你这个人被玷污，你就很难有一个清洁的心。不仅在“罪”的事上，在“世界”的事上是如此，在属灵的事上也是如此。什么时候，属灵的事一变作“事务”了，你就失去圣别了。

    今天我们很会“办教会”，这和有才干的世人很会搞企业没有什么不同，你只要有能力，一定办得出来。连那些奉主名传道、赶鬼、行异能的人，他们的传道、赶鬼、行异能，都是真的，证明有主与他们同在。但是主说：“我从来不认识你们，你们这些做恶的人，离开我去吧。”（太七22，23）为什么？因为他们的心有问题，他们的心没有尊主基督为圣。在“罪”上，我们需要圣别；在世界上我们需要圣别；连属灵的世界、工作，我们也要从其中圣别出来，好叫我们从心里持守一个尊主为圣的心。

三、持守一个舍己的心

    我的心必须是预备好的，总是愿意失丧“我”，愿意舍“己”。我们在这里每天早上花一个钟头一起祷告。训练开头的时候也悔改、也认罪、也寻求，到了最后这一周，我想你们总该清楚了，感觉也应该很明亮、很豪迈了，但是你们却偏偏还是眼泪流滴滴的说：“主啊！怜悯我！我的心何等不干净！”这就是因为你们抓住“己”不放，不肯死、不肯舍己，没有一个舍己的心。

    寻求主的旨意，对你们真是难！明明已经清楚了，还老是问主：“是吗？”结果又不清楚了。为何你问：“是吗？”因为你又想到“己”了。带职业？大材小用；全时间？我跟家人说只拿出一年的。这都说出，在你寻求主的过程中，你生命的感觉不够明亮。因为你这个人是个不肯舍己的人，你的心是个不肯舍己的心，所以这个“己”就以“基督”为敌，就叫你不清楚了。你一爱己，样样就都不清楚了；你一舍己，样样就都清楚了。你就能说，“我才不管什么前途，受什么苦，遭什么难，我只知道一件事，我要跟随主。”我们一舍己，我们就清楚，里面立刻就平静安稳了。

四、持守一个无懈可击的（良）心

“良心”就是“心”，你的心清洁了，也尊主为圣了，也舍己了，现在你要注意你自己了。有的时候上面所说的你都有了，但是你的良心有可击的，就叫你这个人软弱。什么时候人的良心不够能侍立在主面前，这一个人就容易活在软弱的里面，而一个人一在软弱的里面，就失去了建造的心志和生命成长的心志。要生命成长，它是属灵的心志，我们就是想要长，要让主长，也求主叫我们长。但是我们的良心一有可攻击的地方，我们就立刻失去了心志。所以一面来说，你的良心要没有破口、没有控告；一面来说，如果有主的光照，你要认罪悔改，要求主赦免。总要叫自己的良心清洁，总要在一切的事上能够告诉主：“主啊！我所以这样做，乃是凭着一个清洁的良心。”

五、持守一个爱的心

    “爱”就是“给”。一个在爱里面的人，就是一个在给里面的人；一个活在爱里面的人，就是一个活在给里面的人。我不仅良心无控告、无破口，我这个人活在主的血里，同时我这个人在教会生活中为着生命的成长，我乃是一个给的人。我要藉着我的给，把弟兄们的心意夺回；我要藉着我的给，叫弟兄姊妹能够有生命成长的情形。

六、持守一个羡慕长大的心

七、持守一个爱慕主面光显现的心

八、持守一个渴慕主话的心

九、持守一个宝爱教会以及教会生活的心

    上面四个加起来，就是一个不满的心。有一件叫我觉得希奇的事，就是你们受训竟然一路到底了。这十三个月来，你们在这里参加训练，天天读经，天天祷告，又听又讲，你们这个器皿一直装，我深怕你们过饱，一过饱就没有渴慕了。

    亲爱的弟兄姊妹，你可得注意，现在训练要结束的时候，你的心不要离开“渴慕”。不要有一个心说：“我们已经可以了。赞美主！我们真是有福，我们是蒙大恩的女子。我们参加了十三个月的训练，感谢主！真是太好了。”我也不是说你们没有福，感谢主！你的确有福。但是你不要让福气把你遮盖了。你若让福气把你遮盖了，你就没有福了。

    有的人生在贫苦家庭里，从小抓鱼、抓青蛙，好维持生活，很辛苦。然后他拼，一路拼下去，拼得真厉害，他能拼出很多成就来。但是也有的人跟你们差不多，从小就生在很富有的家庭，什么都有，什么都齐备，但不知怎么一回事，他这个人却变作“丰富里面的小”。你假如到克里夫兰去，那是个小地方，那里的人都是作工的工人，没有什么出息的。但是他们虽然很穷，却有“穷里面的大”。你们却有个“丰富里面的小”，说丰富，真丰富，一周七天，天天活在丰富里。奇怪的是，丰富到一个地步小得要命，因为涨满了！对什么也没有渴慕 ── 对长大没有什么渴慕；对主的显现，没有什么渴慕；对于主的话，没有什么渴慕；对于教会、教会生活，没有什么渴慕。什么长进啦，什么主的话啦，什么教会生活啦，主的面光啦……，对属灵的追求，一点心都没有。我不是讲笑话，我是提醒你们。从富有家庭里出来的，有出息的人是很难找得到的，差不多富家里出来的，都是败家子。

    你们要很小心，要告诉主：“主啊！救我，从我的心来救我，叫我的心在你面前正常，正常到一个地步，对你是满了渴慕。对你的面光满了渴慕，对生命长大满了渴慕，对你的话满了渴慕，对教会生活满了渴慕。”什么时候你离开了这个渴慕，你的心就不正常了；什么时候你离开了这个渴慕，你这个人觉得过饱了，你就要告诉主：“主啊，救我！因为我的心已经离开了你，求你怜悯，叫我持守一个渴慕的心。”

十、持守一个单纯的心

当你经过前面这些，你的心会单纯，非常的简单，非常的纯洁。也就是说，你的心在基督之外无所好、无所爱。遇见一切的人、事、物，你没有分析，也没有打算；遇见一些的抉择，你也没有考虑。你这个人能够像断过奶的孩子一样，在主的怀中，对于主有一个完全的信托，完全的享受。这就是一个单纯的心。

持续不断地“对付”我们的心

    什么时候你的心出难处了，你就提醒你自己：“主啊，救命，我的心出难处了。”你们已听过这些话，当你的心出难处的时候，你应该有感觉，应该懂得如何对付你的心。

是一个愿意，也唯恐自己不能死的人

── 生命的果实是死了才长出来的

    我们这样的争战，不仅要注意“心”，还要有一种的认识 ── 我不仅“愿意”死，我更是“唯恐”我不能死，因为我认识我争战结果子的路，乃是经过我的死，才长出生命的果实来。因此我唯恐自己不能死，唯恐自己死得不够多，我须常向主说：“主啊，为什么我死得还不够？”不要怕环境为难，反而要问主：“主啊，为什么环境这么容易？”不要怕眼泪太多，而要问主：“主啊，为什么一切都这么顺利？”眼泪越多，环境越为难，越叫我死，我里面就越喜乐。因为我的死，就叫我长出生命的果子来。

是一个对主所量给的时间和机会都非常敏锐的人

    我们要注意“心”，要注意“死”，并且在我们争战的过程里，要对于主所量给的时间和机会非常敏锐。主作工是有时候的。如传道书三章二节所说：“生有时，死有时；栽种有时，拔出所栽种的也有时。”主作工是根据时候的，我们服事主，我们的争战也是根据于时候。我们不是没事情干，每天放两炮，这不叫争战，这是表演。我们的打仗，不能像没事干，只会每天放两炮：见了这个人，也有负担，见了那个人，也有心愿，见了另外一个人，又有感觉。我们要懂得主的时候，要懂得主所给我们的机会，我们这个人在这一些地方要非常敏锐。不在主所作的工之外去作工，如果要作任何的工，必须是主所作的工，而配合上我们的劳苦、我们的争战。我们的争战必须是联于主所作的。

是一个持守、坚持生命长大的人──

不到教会有了基督丰满身材的度量绝不停止争战

    有的人刚刚打两仗，他就以为已经打赢了，以为他所服事的人都很不错了，都长进了，可以平安无事了。但有一种人，他不是这样。他不到教会有基督丰满身材的度量，绝不停止争战，他要一路打到底。在这些事上，你们原谅我作这样的见证：我打了这么多年的仗，我还没有退伍呢！我只有越打，越承认自己不会打，打到末了不敢打了，但是没有不愿意打。这次训练根据这么好的材料、这么好的心情、这么好的配合，却得到这样的结果。这几天我就常常问主：“主啊，到底我会不会作训练？”我告诉你，虽然我可以觉得不好，但我现在还预备打，在这里打完了，我往国外去打。假如主许可，前面弟兄们也印证，我就到非洲去打；非洲打完了，到南美去打；南美打完了，到欧洲去打。若是不打出基督那丰满身材的度量，我绝不停止。打到我最后一口气，还得打。服事主，要有这个心，要叫基督丰满身材度量长出来！要有这一种争战的灵，没有什么叫作“成就”，没有什么叫作“成功”，没有什么叫作“达到”，没有什么叫作“可以”。主啊！只要有一天在地上还有教会没有达到基督丰满身材的度量，我绝不停止我的争战，我绝不妥协。这样的争战，这样的灵，这样的态度才能带进基督丰满身材的度量。感谢主，求主怜悯我们。

系列四

在爱中把自己建造起来


第二十八篇 在爱中把自己建造起来

前言

我们说到如何服事教会，第一，任何一个服事教会的人必须要有一个控制他的异象。你没有一个控制的异象，你永远不可能，你也绝不可能成为一个服事教会的人。你若愿意把教会服事得好，你必须要有一个控制你的异象。第二，你必须要有新鲜的、属灵的负担。你这一个人软弱也好、得胜也好、刚强也好。失败也好，甚至你觉得你摸着主的心意，或者你觉得离开主的心意太远，这些都不太重要；重要的是你这个人。当你在教会生活里的时候，你是个过着习惯性

教会生活的人，还是一个有属灵的、新鲜的负担的人？如果你是一个过习惯性教会生活的人，到了礼拜二你就去祷告聚会，到了礼拜四你就去读经聚会，到了主日你就讲道，到了擘饼聚会你就赞美，那你就不是一个服事教会的人。当然，你们一定要参加祷告聚会。但是，我要更进一步的说，只参加祷告聚会是不够的，只参加初信聚会也是不够的，只在主日站讲台，那不仅不够，那差得太远了；就是擘饼赞美神也是不够的。

    你我在服事教会的时候，必须是一个有负担的人。而且那个负担是一个新鲜的负担，不是昨天的、不是前天的、不是几年以前的，乃是这一个时候，我们从主这里领受的；是一个新鲜的负担，同时也是一个属灵的负担。

    有了一个这样的负担，我们所服事的教会才可能达到以弗所第三章所说“基督那丰满身材的度量”。教会要长出一个度量来，这一个度量就是基督的身材，这一个基督的身材，是丰满的。换句话说，我们这一个人不仅有异象，不仅有负担，而且要有生命的成长，这样，我们生命的成长就叫教会成为一个有丰满身材的教会。就着丰满说，我们是满了丰满的情形；就着身材说，我们是有基督长成的身材。我们所服事的教会，不仅是人数多的，不仅是真理清楚的，不仅是聚会新鲜的，更是一个有度量的教会，这个度量是基督丰满身材的度量。

在爱里把自己建造起来

    现在我们来到以弗所书第四章：要在爱里把自己建造起来（弗四16）。在所有的属灵的事上，在我们中间最奇妙、最神奇的一个真理，就是以弗所四章的“在爱中把自己建造起来 ”。但是，在我们中间最离谱的一个生活，就是“不能在爱中把自己建造起来 ”；我们虽然宣称我们是在爱中把自己建造起来，而我们的生活却没有在爱中把自己建造起来。我这些年跟随主，我看我们什么都有，我们有圣经、有圣灵、有基督、有生命、有生命的成长，我们有可爱的教会生活……，惟独缺少建造的生活。但是主所要的不是别的，主所要的，就是要建造的生活。全圣经最高的一本书就是以弗所书，全圣经最高的一章就是以弗所第四章，最高的一节就是第四章十六节，这节圣经的真理主曾藉着祂的仆人倪弟兄、前面弟兄把启示给了我们，然而我们也没有几个人懂，也没有什么经历。

神心意中的三大要素

    以弗所第一章乃是说到这一位神，是一位有旨意、有目的、有计划的神，所以祂就有一个经营，这一个经营就是教会。所以在以弗所一章就告诉我们，神是照着祂永远的旨意，藉着主耶稣基督被我们得着了，不仅如此，祂也要藉着我们得着一个教会。

    以弗所第二章就说到这位主也是我们的救主，当我们死在过犯罪恶中的时候，因着祂的爱、祂的怜悯，祂不仅救我们，为我们流宝血，赦免我们，洗净我们一切的罪，祂还叫我们与祂一同复活，与祂一同坐在天上（弗二1-6）。神的旨意，是要把基督给我们，然后要得着一个教会；教会是祂的身体，是那在万有中充满万有者的丰满。这一位基督的救赎，是要叫我们得着基督所有的一切，但是基督工作的结果，却是要叫我们同被建造，成为神在灵里的居所（弗二22另译）。

    然后到了以弗所第三章就告诉我们，还有主的执事们，就是使徒保罗所代表的，保罗说：“我保罗为你们外邦人作了基督耶稣被囚的，替你们祈祷，……神……将关切你们的职分托付我，用启示使我知道福音的奥秘。”（弗三1～3）那个奥秘就是教会。所以在第十节说到“为要藉着教会”，换句话说，就是藉着我保罗的服事产生了教会，藉着我 ── 主的执事，把这奥秘在地上经营出来；这经营的结果，产生一个教会，这一个教会使天上执政的、掌权的，现在得知神百般的智慧（弗三10）。神的旨意是要得着教会，主的救赎的目的是要教会得着建造；不仅如此，还要藉着主的执事们的劳苦，要叫教会成为神所使用的一个器皿，来彰显神的智能。

    这里给我们看见，在神的心意里有三个最大的要素 ── 神、主、主的执事们。你这基督徒的生活不要过得马马虎虎、随随便便的；你这基督徒的生活一定要联于这三个要素。

一、一位有旨意，有目的，有计划、有经营的神

    第一个要素是神。你这基督徒的生活永远不能离开神；一提起神，你要有一个直觉的反应，你一想到神就要说：“ 神是有旨意、有目的、有计划、有经营的神，这个经营要得着一个教会，成为那充满万有者的丰满。”（弗一23，另译）要认识神爱你是因为祂有旨意、有目的、有计划、有经营。神赐福给你，是因为祂有旨意、有目的、有计划、有经营。神保守你是为着祂的旨意、祂的目的、祂的计划、祂的经营，为着要得着一个教会成为那充满万有者的丰满。无论别人怎样讲，你必须有一个认识，一说到神，就立刻要想到：“ 我的神乃是一位有旨意，有目的，有计划、有经营的神，为要得着一个教会，就是那在万有中充满万有者的丰满。”你要把这句话种到你里面去，不仅要会讲、会背，而且要成为你的人生，成为你生活里的事实，叫你的生活里绝对少不了神。这是我们服事教会的第一个要素。我们不要像有些基督徒一提到神就联于平安、喜乐、撞车、等车、生病……等，而要联于神的旨意、目的、计划、经营、荣耀的教会。

二、一同活过来，一同复活，一同坐在天上的基督

    第二个要素是基督。说到这位基督，就必须认识，当我还死在过犯罪恶中的时候，祂就叫我们活过来，叫我们与祂一同复活，一同坐在天上（弗二1、6）。藉着这一个，祂要得着一个建造的教会。我们一提起基督，我们就要联于天，联于天的境界，联于基督今天在我们身上给我们成全的实际：叫我们不在过犯中，不在死亡里；我们乃是活过来的，我们乃是坐在诸天之上的。不管我们今天多软弱，多失败，犯罪、有嫉恨，甚至还跟人吵过架，我们不看这些，我们乃要宣告主成功的事实 ── 我只看基督的救赎，我是已经与祂一同坐在天上，为着祂教会的建造。

   我们一提起基督，不该只觉得祂是我的安慰、我的能力、我的喜乐。你早晨起来祷告祷告，你就觉得今天必定满有主的同在；你起来没有祷告，你就感觉圣灵要管治，神的手要打……等等，那你是完全活在迷信里面。我们呼求主、联于主、跟随主，不是感觉的问题。我们一提起基督，就要认识，主啊！我们是个死在过犯罪恶中的人，但你使我们活过来，一同复活，一同坐在诸天之上。这才是实际。

    有了实际，才能再来讲如何享受实际。“有了实际”和“享受实际”并不是一件事。就如我在美国，不一定就享受美国，留在美国的人，不一定都会享受美国。不是你在天上，你就有天上的一切，但是你也不能忘记你是在天上。你要留在天上，你才有可能享受天上的实际，所以你总不要忘记你是在天上。我是姓“朱”，虽然难听，但是你怎么也改不了我。我喜欢，我姓朱；我不喜欢，我还是姓朱。有一天我醒来了，我脑子很清楚，我是我；有的时候我起来，我糊里糊涂，我还照样是我，我觉得我应该荣耀、得胜、奇妙、美丽，果然有的时候就奇妙、得胜、荣耀、美丽；有的时候我失败、软弱、丑恶，但我还是我自己。

   弟兄们哪！你要来服事教会，你要看教会的建造，这些先要非常清楚。一提起基督，就联于我是一个死在过犯罪恶中的人，祂叫我活过来，叫我与祂一同复活，一同坐在天上，叫教会建造起来，成为神在灵里的居所。

三、将神那奥秘的启示经营出来，产生教会，以彰显神百般智慧的执事们

   第三个要素就是神的仆人们，像保罗那样的执事们。你一提起执事们，你要联于什么呢？一提起执事们，一提起保罗，要兴奋起来：这一个人啊！有启示，从天上来的启示，他深知基督的奥秘（弗三4），这奥秘叫他发疯，这奥秘叫他替我们祈祷，他要把那一个奥秘经营出来，为要得着、产生一个教会，产生一个器皿，好叫天上执政的、掌权的，就是撒但，知道神百般的智慧（弗三10）。而我们对神仆人们的领会都是讲道啦，赶鬼啦，叫死人复活，传福音啦，开特会啦，但保罗对一个服事主的人的感觉是：我为你们祷告，是因神将那关切你们恩典经营的职分托付了我，用启示叫我知道这个奥秘（弗三2、3）。今天我在地上劳苦、经营、传道、赶鬼、治病……，是为了要把神的经营，实实在在地做在地上，好叫神得着一个器皿，叫撒但和跟随它的小魔鬼全部都认识神百般的智慧。

    唉！我告诉弟兄姊妹，很难有人有这样的领会。你一想起保罗，我就不知你想什么。你就想到一个会传福音、会讲道、会治病、会赶鬼、会兴起教会、会做这个、会做那个，还会织帐棚的人。你很少领会有一个人，这一个人是满有负担的人，是一个与神同工的人，这一个人里面有个启示，这启示乃是根据于那一个奥秘的启示，是神用启示叫他知道那一个奥秘，知道那关切我们恩典的经营，叫他这个人活在神的经营里，来产生一个器皿，好叫天上执政的、掌权的，都知道神百般的智慧。

    你想要在爱中把自己建造起来，你必须要先有这三面的体认，你没有这些体认，就不要谈建造。什么时候你愿意作一个在教会中建造的人，作一个建造在教会里、在爱中与众圣徒把自己建造起来的人，你里面对于神的经营要有一个正确的认识，对主的工作要有一个正确的认识，对承担主的托付的执事们的劳苦，也就是对今天职事的工作要有一个正确的认识。

活在自己境界里的我们

    然后来到第四章，第四章是最难办的地方，说到“我们”。因为前面三章都是启示的问题，我有了，我看见了，我就知道了。你一跟我说到神，立刻我知道神是有旨意、有目的、有计划、有经营的神。譬如，这里有一位陈弟兄，他有一天和弟兄吵架，吵架以后，他到底应该做什么？第一个他当然要向弟兄认罪悔改，不能不认罪悔改，不然这就证明没有感觉了、没有实际了。但是他真正的领会，除了认罪悔改之外，还应该认识什么呢？应该说：“ 神啊，藉我这失败，就证明我这个人没有让你经过，我这个人还不是活在你旨意、目的、计划里。”我告诉弟兄们，我相信当你发了一顿脾气之后，你为着自己的情形可怜，远比你为着不能满足神的目的而悔改更多。又譬如有一天弟兄跟我吵架，吵完了我回去祷告：“主啊！ 对不起，我骂了弟兄，请你赦免。”又去向弟兄认罪，甚至对当时在场的弟兄们一一认罪。我是个好弟兄，有清洁的良心，但我一点没有感觉，这一个东西和神的目的、旨意离开多么的远，这一个东西和主所给我们那坐在天上的地位多不符合，这一个东西何等不是神心意的中心，不是主执事的负担。我的感觉不过是：我做对了，我做错了，我完全啦！我没有完全啦！我做到啦！我没有做到啦！换句话说，我还没有摸到这三个东西：神、基督、主的执事们的负担，我还活在我自己的境界里。

建造教会的试金石“一”

竭力保守那灵的一

    有了这三个，我们就来到第四个，就是“一 ”。你要非常实际的，根据前面三个要素 ── 神、主、主的执事们，来过教会生活。这里说过教会生活，第一个就说到：你要认识“那灵的一 ”，你要活在“一”的里面，竭力在和平里保守那灵的“一 ”。怎么过教会生活呢？教会生活乃是个“一”的生活。弟兄们，你还没有爱主、爱教会时，你不大知道这个“一”多宝贝。我跟随主久一点，我领会了，没有一件事比“一”更宝贝。

    你要有以弗所前面三章的实际，你就必须：第一，要在“一”里，要和弟兄有“灵里的“一”。你们和我没有难处，都是因为我们在“一”里，因为你们跟我都是灵里的关系。你到教会生活里，你要有爱里的建造，你来应用神、基督，执事们的负担，第一个试金石就是“一”。到底我们在教会生活里，有没有和众圣徒有灵里的“一”？我们这人狭窄到一个地步，人家祷告的声音都受不了，而且在教会生活里，就是和人不能一。看看年长的，太慢了；看看年轻的，太快了；看看跟我同年龄的，太差了，就我一个还勉勉强强像个样子。你不过教会生活，还不知道什么叫作“一”，等到你真正去过教会生活时，你旁边的弟兄就不可爱了，你旁边的姊妹都叫你头大，这些弟兄姊妹没有一个合你意的，对执事、长老、带聚会的人都不满意。保罗说，第一，你和众圣徒的灵是一。我们都有缺点，都有软弱，都有得罪神的事，都有让神为难的地方，都有限制教会的地方，我知道我有这些难处，我悔改都来不及，但悔改不了啊！如果再有人趁势往下拉，我们的教会生活就完全了了。

教会生活是个甜美的“一”的生活。我们要在爱中把自己建造起来，在实行上，首先我要求主叫我和教会“一”，叫我和前面弟兄“一”，叫我和那些一同配搭的弟兄姊妹“一”，叫我和我所帮助的弟兄姊妹“一”，除了他们的软弱、犯罪之外。但是即或他们软弱，我和他们这个人还是“一”。在我的感觉里，教会中年长的、年轻的、在职的、在学的，弟兄也好、姊妹也好，不过是年龄的不同，但绝不是灵里的不同，所以保罗说，你要竭力保守那灵的“一”。

在“一”里长成基督丰满身材的度量

    第二个，有了这“一”，你才知道你是个有恩赐的人，这一个恩赐要叫你长成基督丰满身材的度量。没有这个“一”，不可能长，我还没有见过一个和别人不一的人长大的。在教会中有一班空中派，在他们的感觉里，总觉得自己得胜，总觉得教会失败。看看教会，软弱；看看弟兄姊妹，不行；看看教会的情形，没什么盼望。他永远有个感觉，不行啊！但他也总有另一个感觉，我行、我不错，看看我的追求，看看我的劳苦。我要说，弟兄，别看了，看不得的。你说：“看看我的追求。”我来看一看，你也没有什么追求；你说：“看看我的劳苦。”只有主知道那是什么劳苦。你说：“看我多爱教会！”你根本没有爱教会。为什么呢？因为他在成长的过程里，他离开了“一”；因为离开了“一”，他这个人就离开了被成全的资格。

    你先有了“一”，在“一”的里面，你才能产生、长出基督丰满身材的度量，没有一，你长不大；在一里，你才可能长大。我告诉弟兄们，我这个功课在年幼就开始学，我蒙主怜悯，在年幼时，我这个人傻乎乎的，里面没有什么隐藏的，我在教会中十一年，才到国外去。我这十一年从来没有批评过教会一句话，从来没有批评过前面弟兄一句话，我见到每一个都觉得可以帮助我。到了国外，我自己学习带头了，就比较怀疑了，常常会去“看”弟兄。有一天我又看出一个弟兄来，我就跟前面弟兄讲：“某某弟兄阿……”我还没有讲完，前面弟兄马上说：“朱弟兄，你这样做，最给撒但留地步了。”他这一骂，当头棒喝，立刻醒来，从那一天到现在，弟兄们，我可以这样说，无论怎样，我都觉得弟兄可爱。当然并非我都能叫弟兄们觉得我可爱，有时，有弟兄觉得我不可爱，我常在主面前说，我该死！我死得不够厉害，我该死！但这该死的我还是觉得弟兄们都可爱，弟兄们都是为着教会，为着建造的，弟兄们都是为看神旨意的，我根本不够资格，也没有资格，我不能，也不敢，对弟兄们打问号，对弟兄们起疑心。

    你不在这个“一”里，生命的成长就完全变成理论了。有些人不知怎么，长了多少年，越长越宽，变成一个胖侏儒，你问他有什么不知道的，他什么都知道；你说他什么都知道，但他什么都顶不住，他连他自己也顶不住，太重了，担不起。为什么这样呢？这个人满了意见，满了感觉，在教会生活中，教会生活就成了他发表意见的场所。今天如果甲弟兄起来报告传福音，他下面有意见，说甲弟兄做福音；乙弟兄起来报告我们青年人要往前，他下面又有意见，说乙弟兄做青年；丙弟兄起来说：“弟兄们哪！福音书房的书你们都要读呀！”他又说，丙弟兄是编辑、卖书的。说什么、做什么，他都有意见，一看年长的，年长的没有盼望；一看年幼的，年幼的没有盼望；一看同年的，同年的长歪了，就剩下他自己；而他自己又长那么矮。这个人为什么长不出一个身材的度量呢？因为这个人没有在“一”的里面。

    弟兄们，今天我们讲的是“建造”的引言，这引言就是你要认识神、基督、主的仆人们，要认识你自己。你在哪里呢？你就在可爱的教会生活里，在可爱的教会生活里一切都是“一”，是在“一”的里面得着生命的长大。到末了，我给你们一个建议，什么时候你的口要批评前面弟兄，要批评教会，要批评和你一同事奉的人，要开始有意见了，你要厉害的起来说：“不！我绝不这样！我若这样做，我就是卖主的犹大！”弟兄们，我们若活在这情形里，我们就是活在生命里，就是一个满了生命感觉的人。这个时候，所有使徒、先知所作的，都能成全我们，叫我们来尽职事的工作，叫我们能够长成基督丰满身材的度量。


第二十九篇 生命的丰富度量、主的主权

前言 ── 教会的建造是果不是因

我们要接着看如何在爱里把自己建造起来。以弗所书是全圣经最高的一卷书，这卷书里最高的一章就是第四章，第四章最高的一节就是第十六节，而第十六节里面最高的一句话就是“在爱里把自己建造起来”（另译）。换句话说，我们要有很重的感觉，现在我们所看的，不是一件小事，乃是神在整个宇宙中工作的中心。主在宇宙里所有那独一的工作，就是要得着一个建造的教会。你若要认识这个建造，你必须要认识这一节圣经乃是根据于第一、二、三、和第四章前面

这一段而产生出来的一个结果。换句话说，教会的建造是一个果，它不是一个因。没有一个人能说他愿意建造教会，他就能建造教会；没有一个人盼望被建造在教会里面，就能被建造在教会里面。真实的建造，乃是一个果，它不是一个因，它是经过某一种程序而产生的一个“产品”，它并不是一个理想叫我们来追求。

    一提起建造，我们很少领会它是一个果。一提起建造，我们天然的观念马上想到一些的作为：我要和某弟兄在一起，和某姊妹在一起，我要参加什么事奉小组，我要做什么样的工作，我要怎样怎样建造在教会里，我要怎样怎样过教会生活……，这样我们就能建造起来了。弟兄们，这一切都是不正确的观念。你不能说我要来追求建造，就产生了建造。你不能追求建造，你要追求另外一个东西，那另外的一个东西，才是把建造带进来的。

神的旨意 ── 要使教会，就是使基督的身体，

充满基督，而成为基督的丰满

    那么，到底什么是因呢？这个因乃是我们的神，乃是我们的主，乃是主的执事们来尽职事的工作。我们的神乃是一位有旨意、有目的、有计划、有经营的神；祂所要得着的乃是一个教会，祂的旨意是以基督为中心，以基督为实际。基督的发表是教会，教会乃是祂的身体，是那在万有中充满万有者的丰满。每一次我们提到神，我们都要有这样的领会，除了这个以外，我们的神对其他的事物没有兴趣。你里面要有很深、很重的感觉：“神啊！我赞美你！你不是糊里糊涂的神，你乃是一位有旨意、有目的、有计划、有经营的神，你要把基督经营出来，你要叫教会成为那充满万有者 ── 基督的丰满。这就是你所要的。”

    弟兄们，我们有时候唱诗歌：“你是我所朝夕思慕，惟有你能使我满足。”（生命诗歌679首，第六节）你知道我们的神，祂也对我们唱诗歌，祂说：“教会啊！你就是我所朝夕思慕。”但是祂不会说惟有你是我满足，祂乃是说：“你必须充满基督，你就是我所朝夕思慕。我今天不是没有事情干了，就搞这一件事、搞那一件事，不！我要把基督经营出来，我要使教会成为基督的丰满。”这就是神今天所做的。亲爱的弟兄姊妹，你一定要知道我们的神乃是一位有旨意、有目的、有计划、有经营的神。祂要把基督经营出来，产生教会，教会是祂的身体，是那在万有中充满万有者的丰满。

弟兄们，你没有这个认识，你不可能有教会的建造。建造教会不是一件小事情，建造教会是一个出代价的事情。你怎么能出得起这个代价呢？乃是因为你看见了这位神乃是一位有旨意、有目的、有计划、有经营的神；你也看见了这位神祂今天所要的乃是一个教会，乃是一个充满基督的教会。为了这个看见你把你全人投身在其中，你这个人是为着神而活。你怎么能为神而活，就是为着神的旨意而活，为着神的目的而活，为着神的计划而活呢？你乃是藉着神的经营而活，你乃是活在教会的里面，你的生活乃是要叫教会满了基督，成为基督的丰满。弟兄们哪！这是把我们引到教会建造里的第一个条件。

主的救赎 ── 为使我们长成在主里的圣殿，

建造成神在灵里的居所

    第二个条件，你要看见我们的主。我们的主是怎样一位主呢？我们的主乃是要得着一个建造的教会，好叫这个教会成为神在灵中居住的所在的主。第一章那里是一个充满了基督的教会，第二章这里乃是一个让神安家的教会，这个教会是藉着我们主耶稣的救赎。我们原来是死在过犯罪恶中的，然而祂有丰盛的怜悯，因祂爱我们的大爱。当我们死在过犯罪恶中的时候，祂就叫我们与祂一同活过来，祂又叫我们与祂一同复活、一同坐在天上，要将那万般的智慧显明给后来的世代看。

    亲爱的弟兄们，你要有一个领会，我们的主祂所以成就这一切的救赎，不是祂看见我们太可怜，又抽烟、又打麻将、又跳舞、又作弊、又贪污、又发脾气，并且要一个个死在罪中，所以就到地上来成为一个人，为你们死，流血洗净我们的罪。照着我的看法，主是为着这一切来为我死，主是因着爱我，不愿意我这么犯罪，就来为我死。你这个看法证明你是个自私专家，在你心目中只有“我要什么”，你从来没有想到“主要什么”。

    亲爱的弟兄姊妹，你有没有一天、有没有一次在你基督徒的生活里，你安静下来好好活在神的面前，来祷告主：“主啊！我何等感谢你！我所要的，你都给我。我犯罪，你赦免了我；我虚空，你爱了我；我堕落，你拯救了我。你是我的能力，你是我的喜乐，你是我的一切。主啊！你是把这一切都给了我，现在，我愿意问你一个问题，主啊！到底你所要的是什么？”今天难得有个基督徒真有一次好好跪在神面前，有这样的祷告。你们若愿意问主这个问题，主就要告诉你：“我要得着一个灵中的居所，我要得着一个建造的教会，我要得着一个建造的灵宫，我要得着一个教会让我可以安息、安家。我救你不仅是为着救你，更是为着我的需要。不仅我需要满足你，你更需要满足我 ── 宇宙的主。”

    亲爱的弟兄们，你我在跟随主的路上，你以为你没有安息之所吗？你要知道，神照样没有安息之所；你以为你没有地方可去吗？你要知道，神照样没有地方可去；你以为你前途茫茫吗？你知不知道，若是没有一个建造的教会，今天的神也照样是无家可归。这位神祂所以叫主耶稣成为我们的救主，乃是因为藉着这样的救赎，就叫我们和主一同复活，叫我们和主一同坐在天上，叫我们这一班人成为神在灵里的居所。

执事们的负担 ── 藉着教会彰显神百般的智慧

    不仅是这样，还有第三个条件，就是有一班神的执事们。神的执事们也是只有一个负担，这一个负担乃是把这一个奥秘显明出来。所以保罗说：我为你们祷告，你们知道神赐恩给我，这个恩典不是叫我“作使徒”，我乃是得了一个职分（不是得着一个地位）；神赐恩给我将关切你们的职分（不是控制你们的地位）赐给我。这个关切你们的职分是什么呢？乃是用启示使我知道那奥秘。今天我认识神、我认识基督，我知道神所要的、我也知道基督所要的，我知道神如何盼望得着基督的身体，我也知道基督如何盼望得着神的居所。今天我在这里劳苦、在这里祷告，乃是要把这一个产生出来。

祷告到里面的人刚强起来来经历神经营的实际

    弟兄们，你如果要过一个建造的教会生活，要在爱中把自己建造起来，你一定要认识神是谁，主是谁，神的执事们的负担到底是什么。藉着这一个，保罗就插进来一句话：“因此我在父面前屈膝……，叫你们在里面的人里刚强起来。”（弗三16原文另译。）因为只有在里面的人里刚强，我们才有前面的实际。你所以知道神是有旨意、有目的、有计划、有经营的神，乃是因为里面的人刚强；你所以知道我们的主今天叫我们与祂一同坐在天上，为要得着神在灵里的居所，乃是因为里面的人刚强；你所以知道我们的主今天叫我们与祂一同坐在天上，为要得着神在灵里的居所，乃是因为里面的人刚强；你所以知道执事的负担 ── 要叫奥秘显出来，成为实际，你必须是因为里面的人刚强。你里面的人刚强了，所有的问题就不是问题，就得着解决了，你的人生就满有盼望，就有决定的方向。你整个的人跟随主乃是根据于你里面的人刚强起来。这一个里面的人就是那赐生命的灵调和在你的灵里。什么时候你的灵刚强，什么时候你的灵丰富，什么时候你享受了灵里的实际，立刻你对神就清楚了，对主就清楚了，对执事们的负担就清楚了。在灵里样样都清楚，不在灵里样样都不清楚。

    在基督教里面做礼拜的人之所以不清楚神是有旨意、有目的、有计划、有经营的神，乃是因为他们里面的人没有刚强起来。所以今天你们要想在爱中把自己建造起来，一定要学习让你的灵发烧、挑旺，满有生命，让你的灵刚强起来。你的灵一定要侍立在神的面前，必须要充满了基督，满了神的同在，满了生命的供应。什么时候有这样的灵，对于神是什么，基督是什么，执事的负担是什么，你就完全清楚了。

    有的时候我也会疲累，一觉起来，昨天晚上讲什么都忘记了；即使想起来，也好像没有什么感觉，然后我就有个“三十秒”的操练：“哦！主耶稣！哦！主耶稣！主啊！……”你不可能忙到一个地步，没有三十秒。这三十秒里，我立定脚跟，站在那里，全人用我的灵，操练我的灵，三十秒就叫我全人刚强！我每天早晨起来，三十秒或一分钟，我总叫我里面的人刚强起来，无论是大声、小声，我自己第一件事 ──“三十秒”操练灵。所以全教会的在职青年个个都要学会“三十秒”！彼此见面的时候要对问：“你的灵如何？”每一个人都要在里面的人里刚强起来，这一刚强就对神所有的旨意非常清楚；对我们的主救赎我们为要得着一个在灵里的居所，非常清楚；对保罗和执事们如何有负担要把“奥秘”见证出来，也非常清楚。

每天都在“达到一个长成的人”的成长过程中

    现在我们要来到建造教会的第四个条件 ── 过教会生活。教会生活就是身体得建造的地方。在教会生活中，第一是要竭力保守那灵的一（弗四3，另译），第二是我们要达到一个长成的人，达到基督丰满身材的度量（弗四13，另译）。这里就表明我们的生活乃是一个过程，这个“达到”就是一个过程，任何一个达到都是一个长的过程。今天建造的教会乃是一个果，不是一个因。为什么说它是一个果呢？因为你有启示、有看见、有刚强的灵、有弟兄们的一，并且你乃是活在一个“达到”的里面。

    请问你有没有想过，你每一天的生活都是“达到”的一部分。你不要天天在那里说：“今天过得还不错，我把我那个邻居带得救了；今天过得不错，我等公共汽车，想不到公共汽车居然还等我……。”这些都很好，很多基督徒都有这些好，但是你还需要有一个感觉，今天我又要朝那个“达到”走一步了，或者今天我又要“更达到”了。我昨天离这目的地很远，今天我又离目的地近了一步，达到一个长成的人，达到基督丰满身材的度量。

    可惜差不多的弟兄姊妹，今天从早到晚，没有“达到”，到了聚会中，给我一讲才又达到了一点。你们的生活，不是个建造的生活，因为建造乃是从“达到”里面出来的，而你们的生活不是一个“达到”的生活，你们的生活“分割功”都学得非常好。你们很清楚，什么时候属于基督，什么时候属于自己，什么时候属于世界。该属于世界的时候，你把基督一推，关到柜子里，说一声再见，就走了！等时间用完了，又回来对主说，“对不起！主啊！把你埋得太久了，请！请！请！”然后，要聚会了，问问主，“主啊！你死了没有？”哦，还没有死！那么一块儿走！哈利路亚！这就是为什么你在教会里建造了多少年，建造出“哪里也没达到”。

    建造是我们最独特、最神奇的一个真理，是我们最宝贝的一个真理，全球只有我们有，偏偏我们不干；就是我们干，作法也不对。我们作为很多，我们会把祷告、配搭，当成一件事情来处理，但没有“达到”。我们有许多属灵的事，但是我们不是在一条轨迹上，我们没有去达到那一个长成的人，也没有达到基督丰满身材的度量。我们还是在一件一件的事上，例如，今天福音传得好不好，来了多少人；人来得多，就好；人来得不多，就不好……等等。你看，不是好，就是不好；好也没有“达到”，不好也没有“达到”。今天主所要的，也不是一个好的福音聚会，也不是一个不好的福音聚会。今天主要问我们一个问题：“你在一天一天的生活里，到底是不是一个“达到”的生活？你有没有达到一个长成的人？达到基督丰满身材的度量？”你若有了那个看见，你就有这个“一”，你就是活在生命的成长的里面，这生命的成长，要叫你长成基督丰满身材的度量。

    真正基督丰满的身材，不仅是认识上的，更是经历上的。比如我读小学时候，是全校最矮的一位，根本没有身量。慢慢地我长了，在大学的时候，身材就长出来了，又高又瘦，那时我已达到了我身材的度量，但是没有丰满。我的生命长得不错了，但是却像竹竿一样，直等到再过些年，现在不仅有身材，也有丰满了。长成基督丰满的身材也是一样。

一、藉着生命的成长来“达到”基督丰满之身材的度量

    我们每一个得救的人，蒙恩以后，主就告诉我们：“你要建造在教会里面！”但是祂说到建造之先，祂先说：“你要长，你要长大达到一个长成的人，达到基督丰满身材的度量。”这个“达到”完全是生命的事。你我这个人必须要在生命中长大，若是没有生命的长大，就不可能有教会的建造。最多你不过是有一些“同事”就是了，一些在教会中的同事，你值班，我也值班；你看望，我也看望，但这些都不叫建造。真实的建造，不是因，乃是果。什么“果”呢？是你有启示、有看见，有了灵中的刚强、灵里的“一”，生命就在一的里面开始长大。这生命的成长，就是在爱中建造自己的先决条件。一个没有生命的人，就是一个没有建造的人；一个有生命的人，才是一个有建造的人。一个人若是要在建造里，他必须先要有生命的成长。只有他有了生命的成长，他才可能在教会建造的里面。弟兄们，你我要认识，我们有了启示、有了看见、有了刚强的灵、有了灵中的一，你我还要学习作一个叫自己长大的人。

长到对生命满有感觉，对生命运作的法则满有认识

一个信主的人，到底怎样看出生命的长进？正常生命的长进，乃是逐渐把世界、脾气等长掉了，并且长到与主的交通里去了；从享受聚会中的气氛，长到对生命满有感觉；从为主热心的宗教情操，长到对生命运作的法则满有认识；从在特殊的事件中经历主神迹式的保守看顾，长到在一切的事都能主观地经历基督；从不平长到对主的满足里了，觉得弟兄姊妹都可爱了。

    一个刚得救的人，糊里糊涂，宇宙万有是我的，神是我的，主耶稣基督是我的，一切都是我的，什么都是我的。但若是一点不顺利，就不祷告了，气主不讲理了。慢慢长一长，这怪谬的脾气长不见了，好像主总是合理、永远是对的。再长一长，早期有许许多多的是是非非，耳朵长得很，慢慢是非长不见了。再长一长，缠累我们的罪和世界不见了，自己的“己”也消失了。弟兄们，这一个长，这一个消失，就证明基督身材的增加。还有真理也清楚了、有把握了，也长到真理的实际里面去了，这一个长就是基督丰满身材的度量。今天我们乃是在这里“达到”，达到一个长成的人，达到基督丰满身材的度量。

二、藉着长到元首基督里，在爱中把自己建造起来

    这一个“达到”就要把我们带到另外一个“长”里去了。前面的长是生命的长，越长越有生命，越长越丰富，越长越高，越长越壮，慢慢地这个生命的长，就要把我们带到另一个长。因着有生命的长，你就能在爱里持守实际，凡事长到元首基督里面。前面一个长，是生命的长；这里的长，是主权的长，凡事长到元首基督里面，长到“头”里面去了。当一位弟兄的肉身长大了，身材、丰满都存在。但有时候这个人很顽皮，不在他的元首权柄（Lordship）之下，元首权柄清楚告诉他：“现在你跪下来，好好祷告！”这是元首指引，但这个人却不肯。这个人有生命，却不在元首之下，不肯祷告。若说这个人没有生命，没有生命的度量，不公平；但是这生命的度量和元首权柄合不起来。

    今天就着你们肉身的生活说，除了少数在学的以外，你们都已长出身材来了。而且很多在座的，就着肉身说，也都有你自己那个丰满身材的度量，但是你要知道另外一件事，你这个人不一定长到你自己那个主权的下面，许多时候你该做的不做，该行的不行。属灵的生活也是一样，属灵生活的长，越长越长就长出一个度量来了，达到一个长成的人，达到基督丰满身材的度量。然后你还要再长，凡事长到元首基督里面，长到基督的元首权柄里。

有了生命的丰富和度量，还要学习在主的主权里

弟兄们哪！前面一段在生命中成长虽然不能达到高峰，但是我们起码还上了路，到底教会中生命还是丰富的，有教会生活，他就有生命，因为教会是生命成长的地方。但是你在教会中再看一看，许多弟兄姊妹有生命，有生命的丰富，也有一种的度量，却缺少元首的主权。今天在我们中间，我还没太听过什么见证是关于学习在主的主权里的，差不多都是很讲理的。譬如一位弟兄被上级指派调到某个地方当局长，他认为理所当然，从来没有想到还要祷告主。你看看，他没有元首基督，他有元首上级。他不是在基督的元首权柄下面，他是在上级的元首权柄下面。

    这还是高品的，有的人买一个房子，还在无名的山里面，只因为那里的房子便宜，聚会减少也没有关系，而且还有冠冕堂皇的借口：这里人口发展很快哦！再过两年那里就可以有聚会，我到那儿开荒的。你听听看，是个好弟兄，也懂得交通，也还愿意聚会，还有心愿移民，只是自私为己，一点也没有元首的权柄。真愿我能告诉他：“弟兄阿我就怕再过两年，真的有教会的时候，你已经不见了，要在电影院里把你抬出来。”买房子随便买，搬家随便搬，留学随便留，一点没有元首的主权，没有长，没有建造，你讲建造都是假的。

建造都是长出来的。你不仅要有异象，你还要在灵里有异象的实际。你不仅在灵里有异象的实际，你还得长。先要有生命的长，然后要有主权的长，要长到基督的主权里。我们的操练却不是这样，我们考大学只相信基督“偶然的主权”，第一志愿大家填什么，你就也填什么。每个人都没有基督，你就没有基督吗？然后，大学毕业了，找事情、拉关系、靠介绍，没有基督的主权。姊妹们去买衣服的时候，一看见衣服，就只剩下衣服权而没有主权，心都飞了，什么英国制造、美国制造，乱七八糟买了一大堆，发现不能穿去聚会！没有基督的主权！

从生命的增长和主权的长，长出教会的建造来

你要领会教会的建造是果不是因，不是我们建造出来，乃是我们长出教会来。这个长，第一步是生命的长，第二步是主权的长。你起初跟随主，你有生命的增长；你越跟随主，你就越需要有主权的增长。早期我跟随主，我喜乐、我平安、我享受、我有灵，我灵充满、我读经、我祷告、我追求、我对付世界、我对付罪、我对付己，我这个圣徒就是好的圣徒，是得胜的圣徒，我身上有生命的长。慢慢地，今天主再在我身上有带领的时候，祂不仅问这些，祂还问一个问题，你有没有你自己的拣选啊？

    我举个例子：这里好吃的东西太多了，我到这里一年多，想到要回美国去就很痛苦，因为美国除了苹果以外，就没有好东西了。我就在那儿想：这里有吃的、穿的，这里的弟兄姊妹又是全球第一。既然如此，我就留在这里，不要回美国了，还不是一样服事主。我这么一想，我就没有长到元首基督里面去。因为我在想，我在拣选。

    教会要建造，它不仅要人生命长，它还要人的主权长，长到元首基督的主权里面去。所以这次我见前面弟兄，我问前面弟兄：“现在训练快完了，我怎么办呢？”前面弟兄说：“你不是已经在那边一年了吗？”换句话说，你还不搬回来，还留着干什么？赞美主！我没有选择。要我吃苦，好，要我享受，也好！环境顺，好，环境逆，也好！别人觉得这是天大的祝福，好，别人觉得倒霉倒到顶了，也好！我没有自己的拣选，我要主的主权，我要长到主的主权里面去！教会的建造是藉着这样来建造，不是有钱就能建造，乃是藉着一班人，他们有异象、有启示，认识神、认识主、认识主的仆人们，活在灵中，在教会生活里，在一的里面，生命长大，达到一个长成的人，达到基督丰满身材的度量。不仅是这样，他还是在爱中持守实际，凡事长到元首基督里面。

    活在基督主权里的人，就能执行元首的权柄

弟兄，你为什么在某公司做事？是主的主权带你去的吗？如果有人告诉你，在美国有教会的某地方，一个公司正需要你这种人才，你的心就动了，你不会觉得这声音好像是从魔鬼来的。当然，如果你的心对，你就能说，如果是在主的主权里，当然好。问题是，奇怪得很，凡是出国的似乎都有主的主权出国。很奇怪，好像主就是对美国有负担，就是对这里没有负担。我如果你们，你有没有负担到乡下去？你能否有一个态度，能说，我在神面前是坦然的；神说上山，我就上山；神说下乡，我就下乡；主说留在这里，我就留在这里。我一点没有拣选，我完全活在主的主权里？弟兄，如果这样，这个就是第二个长 ── 主权的长，就叫你执行元首的权柄，凡事长到元首基督里面。你知道你基督徒生活的可怜吗？好像身上一点权柄都没有，为什么呢？因为你没有活在基督的主权下面。你若是一个活在基督主权里的人，你就能执行元首的权柄。

    你不仅需要有生命的长，你还需要有主权的长。然后，从这个元首就藉着每一供应的节，照着每一部分，依其度量而有的功用，彼此相助，便叫身体渐渐增长，在爱中把自己建造起来。这里又有一个长，这一个长是长到建造里头去。教会的建造不是做出来的，乃是长出来的；教会的建造不是人兴起来的，乃是生命的一个结果。所以在以弗所一章到四章中全圣经最高的一段，到末了是在爱中把自己建造起来，而这个建造是根据于神，根据于主，根据于执事们，根据于刚强的灵，根据于教会生活，根据于教会生活中灵中的一，根据于在一里生命的长，长到基督的主权里，长到教会的建造里。

弟兄们，你若是愿意教会有建造，你若是愿意建造在教会生活里，你不要去求建造，你要去求生命增长。你要有一个渴慕：主啊！我巴不得我能长，主啊！我愿意我增长；主啊，我需要长，我渴望我能长，主啊！你要怜悯我叫我长，叫我成为一个长成的人，叫我长出基督丰满身材的度量，叫我长到元首基督的里面，也叫身体能渐渐增长，在爱中把自己建造起来。


第三十篇 联络与结合

前言 ── 对教会建造应有的认识

主今天所要得着的，乃是一个建造的教会。弟兄们，当我们要来看教会的建造，我们一定要有一些基本的认识。第一个，要认识我们的神，第二个，要认识我们的主，第三个，要认识职事的工作；今天职事的工作乃是要把这个奥秘实现出来，让这个奥秘在地上得着彰显。保罗为此祷告，求主叫我们在里面的人里刚强起来，叫我们成为一个有灵的人，叫我们的灵在我们里面成为一个活活泼泼的人位。这个灵的刚强叫基督安家在我们里面。使我们知道什么是阔、长、

深、高。第四个，要认识前三件事无论多高，都只是一个启示，实际的经历乃是藉着一个荣耀的生活 ── 教会生活。

    教会生活就是以弗所书第四章的生活。这个生活首先告诉我们，必须活在“一”的里面，竭力保守那灵的一。今天在我们的里面有一个“一”，这一个“一”就是神所要的，就是主所做的，就是执事们所劳苦的。这一个“一”今天已经在我们身上，所以保罗告诉我们，要竭力保守那灵的一，藉着这一个保守，我们要得着生命的长进。

    这个生命的长进，有三部分：第一个部分，叫我们从一个有恩赐度量的人，长成一个有基督丰满身材度量的人。第二个部分，不仅叫我们有生命，也叫我们能够长到元首基督的里面，叫我们不仅有生命的成熟，也叫我们有基督主权的成熟；叫我们不仅成为有生命的人，也叫我们成为一个有生命主权的人。这一个生命的长大也就是叫我们不再作小孩子，中了人的诡计。不仅是这样，这个生命的长大，叫我们这些爱主的人，凡事长到元首基督里面。因为这个生命的长，不仅叫我们得着生命，也叫我们得着元首的主权。第三个部分，长出一个结果 ── 教会的建造，便叫身体渐渐增长，在爱中把自己建造起来。

    我们都应该对这些有清楚的认识，连我们做梦都应该会背这些话：第一、我们的神是一个有旨意，有目的，有计划，有经营的神，祂是以基督为内涵，要得着教会。第二、我们的主祂成功了救赎，叫我们这些犯罪的人与祂一同活过来，一同复活，一同坐在天上，叫祂能够得着灵中的居所。第三、神的仆人们为我们祷告，他们知道神的奥秘，他们要把神的奥秘见证出来，这个奥秘就叫我们能够在地上成为神的彰显，所以他就祷告：我们必须是一班在灵中的人。而这一个看见的实行，乃是在教会生活里，这个生活就是“一”的生活，就是生命成长的生活。这个生命的成长有三部分：第一个，从恩赐的度量长到基督丰满身材的度量，第二个，藉着生命的度量长到元首基督的里面，使我们不仅有生命的权柄，更有元首基督的主权，藉着长进到元首基督的里面，才产生第三个结果 ── 教会的建造，便叫身体渐渐增长，在爱中把自己建造起来。所以第三个，这个长乃是长到建造的里面。

在爱中把自己建造起来 ── 联络与结合

今天我们就要来讲最奇妙的真理，就是最高的一节：“本于祂，全身藉着每一丰富供应的节，并藉着每一部分依其度量而有的功用，得以联络在一起，并结合在一起，便叫身体渐渐长大，以致在爱里把自己建造起来。”（弗四16，另译）到底我们要如何藉着生命的成长把教会建造起来呢？这里说得非常清楚，教会的建造便是叫身体渐渐增长，然后在爱中把自己建造起来。这个建造乃是身体增长的结果，我们有了生命的增长，我们也有了元首主权的增长，这两个增长就带进身体的增长，所以这身体的增长是有实行的。如何能有身体的长呢？它的实行简单的说就是两面：一面来说是“联络与结合”；另一面是“供应与功用”。这一篇信息，我们要来看“联络与结合”，下一篇信息，我们再来看“供应与功用”。

讲到实行的事，我的话就很实际了。我们到底如何来服事教会，并藉着我们的服事教会而产生教会的建造？首先乃是藉着“联络与结合”。如果把这个词的希腊文直译成英文，应该是“合式与编织”（Fitting & Knitting）。例如，这件衣服穿在我的身上很合适，就说这件衣服 Fit me，这件衣服合我的身。还有一个就是针织，如同姊妹们编织毛线衣，针织出一件衣服，这个针织的过程就叫 knit。

这里所说的联络与结合，在原文里都是进行式（being fitted together, being knitted together）。换句话说，我们来过教会生活，我们不仅有了“一”，我们也有了生命长大。我们不仅有了生命长大，我们也学习认识元首的权柄。当我们认识了元首的权柄，我们就看见元首的权柄首先在我们身上的运用，乃是叫我们这个人成为一个联络的人，叫我们这个人成为一个结合的人，叫我们这个人在教会中成为一个合适的人，也叫我们在教会生活里成为一个编织进来的人。

合适与编织

    就着外面来说，它是一个联络的问题，是一个结合的问题；就着实际的经历来说，乃是一个“产生合适”的问题，乃是一个“编织”的问题。譬如我今天碰见一个弟兄，我看看他非常的可爱，我就想和他建造在一起，我怎么和他建造在一起呢？我要和他联络在一起，这个联络在一起，不是根据于“我”，乃是根据“主”，所以这里说“本于祂”。从元首全身联络一起，所以我就要和他联络一起，我就说：“弟兄啊，久仰久仰，我今天见到你的面，听见你的大名，三生有幸，散会后我请你到对面福乐冰激凌店去坐坐。”这就是联络吗？这一种联络完全没有基督。我们一说到联络，我们的观念就是：教会中有许多弟兄，这些弟兄需要建造在一起，所以我总得请他们吃吃饭，他也礼尚往来，再请我喝喝汤，我再礼尚往来，请他吃水饺，他又礼尚往来请我吃烙饼。然后等我们两个联络得差不多了，我们再把另一位弟兄也联络进来，所以我们就对那弟兄说：“两个人联络是不够的。不过是小党派，三个人联络就变成一股势力了，让我们来联络在一起！”

建造的路乃是彼此联络在元首的权柄之下

弟兄们，我们摸着一点建造，我们也看见的确需要建造，但是我们一说到建造，我们就只懂得是一个联络的问题，因为是一个联络的问题，我们也懂得我们必须和弟兄们在一起；因为我们懂得我们必须和弟兄们在一起，所以我们中间就产生了基督徒的虚假，不是外邦人的虚假。外邦人的虚假，外面是鱼，里面是刺；基督徒的虚假，外面是瘦肉，里面是肥油。外邦人的虚假，吃得不小心，卡到喉咙刺死了；基督徒的虚假，越吃越多，就胖死了。所以你去看一看，有些弟兄姊妹真是联络得好，一大堆肥油在一起，每一个人不是满了基督，而是满了“人意”的肥油。弟兄们，你若要想教会建造起来，建造的路乃是一个联络的路，而这个联络的路乃是一个元首的路，从“祂”全身都联络一起，不是我们做朋友，不是我们请吃饭，不是我们请爱筵，不是我们彼此中间建立很好的情感，乃是你我，我们大家都活在元首权柄之下。

在元首权柄之下的联络才算“合适”

在元首权柄之下我们就联络一起，这一个联络就是“合适”。譬如说，我今天也不懂中国人的作风，我也没有瘦肉，我也不愿意“今天请你吃饭，明天请我吃饭，我请你爱筵，你请我爱筵”。所以我就来告诉弟兄们：“要小心！你们服事的时候常常不是服事基督，都是服事肥油。你们这些服事完全没有基督，我才有基督。”我看弟兄们，怎么看都不顺眼，而我呢？我是属天的国民，我真是等候救主，我一看，就知道他们完全不行，所以我来告诉他们，“你们怎么服事了半天服事出一大堆肥油？你们看看我，我完全在基督的主权下，所以亲爱的弟兄们，让我告诉你们……。”你们看我，好像什么都对，就是不大“合适”。我有没有灵呢？有！我有没有异象呢？有！我有没有看见呢？有！我有没有认识呢？有！我恨不恨肥油呢？恨！但是不知道怎么回事，我真属灵，属灵到一个地步我跟谁都不合适，我只和我自己合适，到后来谁见到我都不知道我在哪里，我成了一个孤僻的人，孤僻到一个地步，很多弟兄见到我都要很小心，因为不知道什么东西我才看是对的！弟兄们，不论你我多有负担，讲的都是对的，也是都该讲的，但是只要你我和弟兄姊妹们还不“合适”，，就证明你我还不够有基督元首的权柄，我们这一个人和弟兄姊妹还不够有联络。

    什么是教会的建造呢？就是当你有了神，有了基督，有了职事的工作，有了灵，有了教会生活，有了一，有了生命的长大 ── 长到元首的主权里，现在你要来过一个真正建造教会的生活，你这个生活，先必须是一个联络的生活。你这个联络的生活，就是一个合适的生活，所以在希腊文说，我们是 being fitted together，我们正在合适的在一起，中文把它翻作“全身从祂都联络一起”，这一个联络就是叫我们这个人合适，藉着这样的联络，就产生一个“得以结合”，这一个结合就是得以编织在一起。我们不是把自己服事“孤”，也不是把自己服事“高”了，我们乃是越服事就越和弟兄姊妹联络、结合在一起，越和弟兄姊妹合适而编织在一起。你看奇不奇妙？这里说，从祂全身联络一起，这一个联络一起，它就自然有一个供应，有一个功用，结果就产生了一个奇妙的结合。

我们正在长大过程中 ── 联络结合（合适编织）

    今天我们知道我们都是“正在”长大中，既然是正在长大中，所有的健康都是一个比较级的，没有一个绝对地健康，没有一个绝对地成熟。但是我们这些弟兄们，经过一年多在一起的追求、事奉，在我们的中间产生了联络，也产生了结合。亲爱的弟兄们哪，教会生活最宝贝就是这个。我有异象，感谢主！我看见神所要的，感谢主！我认识基督所做的，感谢主！我看见执事们的负担，感谢主！我有灵中新鲜、得胜的情形，感谢主！我也碰见了“一”、摸着了“一”，感谢主！我也的确有生命的长大，更感谢主！但是弟兄们哪，你还要看见，这一切事物的结果，是把我们这个人带到联络的里面去，叫我们这个人“合适”在教会生活里，叫我们这个人“编织”在教会生活里。

    亲爱的弟兄们，有一件事非常奇妙，我们都要敬拜神。我拿自己做个例子，在一年多以前，我回来，那时我和你们很多人都没有见过面，或者没有什么认识。这一年来，我不仅在这里释放信息，也和你们交通再交通，经过这一年之后，在我们中间产生了一个非常特别的东西，在我们中间产生了一种联络，产生了一种结合。我告诉弟兄们，教会生活的建造乃是根据于这样的联络和这样的结合，有联络才有建造，没有联络就没有建造。联络与结合就叫我们长大，就叫我们在爱中把自己建造起来。我信在我们中间有很多的弟兄们，我和你们交通只不过几次，那几次的交通却能叫我们产生了联络，产生了结合。

    服事主这些年来，我能作这个见证，我和很多弟兄姊妹分别了，我又和很多弟兄姊妹再见面了，见面时就好像没有分别过一样．也许分别了好几年，但是一见面，一坐下来，一交通，就觉得已过这一段时候好像我们一直是在一起的，因为从祂全身联络在一起，然后得以结合，这一个联络带进了结合，这一个结合就是建造。什么是建造呢？建造乃是圣徒们因着生命的长进，长到生命里，长到元首的主权里，而长出一种的联络来。这一个联络、这一个结合就叫我们合适，就叫我们能够编织在一起。

联络结合的秘诀 ── 同伴的生活

    那到底我们怎么能够联络，怎么能够结合在一起呢？诀窍乃是在元首的里面，乃是从元首的里面产生一种对身体中肢体的负担，我姑且给它取一个名字叫作“同伴的生活”。联络也好，结合也好，都是从一种同伴的生活里产生出来的，是藉着有属灵的同伴，是藉着成为属灵的同伴。我们在教会中得着了属灵的同伴，我们在教会中有了属灵的同伴，有了交通的同伴，有了尽职的同伴，有了一同寻求负担的同伴，有了一同尽负担的同伴，有了一同追求的同伴。有了这一种属灵的同伴，这一种同伴的生活，就叫我们结合，就叫我们们联络，联络与结合，并不是藉着信息，乃是藉着同伴的生活产生出来的。

    谈起在职青年，我里面最大的感慨，就是中国人的个性。中国人天生就是独立，不仅独立而且孤立，不仅孤立而且孤僻，不仅孤僻而且根据我们的孤僻产生一种自私中的自私，中国人是难得有同伴的。弟兄们哪！你总要看见，当你生命成长，长到元首的权柄里，你这个人也就自然会长出有属灵同伴的生活。在这里的教会是个大教会，有三千圣徒，在职的青年也有七、八百，几乎没有一个在职青年能起来说：“弟兄，我有你所说的联络结合，因为我有一个有属灵同伴的教会生活！”就我的观察，几乎是一个也没有。如果这里有八百位在职青年，就有八百尊孤单的罗汉，每个人都拳打脚踢，每个人都有一套，都和别人联不起来，却都要打出一番天下来。虽然某某弟兄和你一起领诗，那是领诗的同伴，那不是属灵的同伴。属灵的同伴乃是在元首的权柄里出来的，乃是根据元首的权柄，乃是为着一同得着基督的，乃是为着教会的建造、为着身体的增长的。

属灵同伴的四个要点

一、帮助灵

    第一、所有属灵同伴都是彼此关切彼此的灵。我和谁是属灵的同伴，我定规爱他，当我说爱他的时候，我不是仅仅爱他这个人而已，更是爱他的灵。首先，我要关切他的灵，因为灵就是生命。灵有多少，生命就有多少；灵越丰富，生命就越丰富，因为灵就是赐生命的灵。你如果要关切一个人的灵，你必须要关切灵在一个人身上的功能。

    虽然灵是有直觉、交通和良心的，但这还是理论．如果你和你的属灵同伴在一起，你们彼此的关切是“你有没有直觉，你有没有良心，你有没有交通”，那么，这种关切会把你们搞得一塌糊涂。你们要彼此关切灵，要认识我们每一个人里面的灵，就是我们的生命，这生命有三种情形：有生命的“感觉”，有生命的“规律”，有生命的“要求”。生命的感觉，是根据于我们的直觉；生命的规律，是根据于我们的良心；生命的要求，是根据于我们的交通。每一个有生命的人，他一定要有三方面的显明。

帮助生命的感觉

    一个有生命的人，他一定有生命的感觉。当我们有属灵同伴的时候，我们乃是关切彼此生命的感觉。如果一个弟兄遇见他的属灵同伴，而他已经一点生命的感觉都没有了，你还光请他吃酒酿、吃汤圆，却对他生命的感觉没有感觉，你就不是他属灵的同伴。你若是你弟兄的属灵的同伴，你要记住，你最关切的，是他这个人有没有生命的感觉。

    我怎么有属灵的同伴呢？我乃是对人生命的感觉满了感觉，我非常注意一个人生命的感觉，我非常注意一个弟兄姊妹到底他活在怎样生命的感觉里面，他是不是一个在生命上满有感觉的人。你如果不会这一个，不学这一个，自己不注意这一个，也不帮助别人注意这一个，你就谈不上建造教会。你无论多会安排，多会打算，你无论把弟兄摆在哪里，你无论怎样鼓励弟兄起来尽功用，鼓励他起来尽职，甚至于劝他讲道，都是没有用的。要怎么办呢？乃是我这一个人先要开始注意，也和弟兄姊妹一同注意，我和我的弟兄是否是一个活在生命感觉里面的人。

帮助生命的规律

    有了生命的感觉，必定有生命的规律。你生命的感觉来了，就是直觉来了，就会带进良心的感受，就有一个规律，我这一个人不仅有生命的感觉，我也有生命的规律。我这生命有祂的规律，并且是在我里面规律我的。我们彼此在一起做属灵的同伴，我们要彼此帮助，活在生命的规律里面。我们要让生命来规正我们这一个人，叫我知道到底我该过什么生活。弟兄们哪，你们要彼此注意，彼此帮助，要我们大家都活在一个生命的规律里。有些弟兄姊妹一见面，就是谈今天哪一门最有发展啦，哪一门又正在发展啦，哪里赚钱多啦，哪里有房子在卖……等，奇怪得很，我们每一个人在听的时候，没有一个人帮助他有生命的规律，难得有几个弟兄会起来问说：“弟兄啊，你里面有没有感觉啊？你里面有没有规律？你里面的老板有没有告诉你要买？你怎么糊里糊涂的？你怎么在教会生活里，满口的爱主、爱教会，却满脑子买便宜货、发财？”我们总要彼此帮助有生命的感觉，也要彼此帮助活在生命的规律里。

帮助生命的要求（交通）

    怎么有属灵的同伴呢？你有一些弟兄和姊妹和你在一起，你和他们在一起的时候，你所关心的，不是他买汽车没有，买房子没有，发财没有，考取学校没有，你所关心的乃是生命的感觉，关心他有没有生命的规律，有没有生命的要求，生命的要求就是交通的要求。一个人的灵正常，他一定有这生命的三种情形：第一个，他满了生命的感觉，这个生命的感觉常常把他带到主面前去；第二个，他满了生命的规律，这个生命的规律，叫他这个人所做所行，都在主的面光中；第三个，满了生命的要求，这个要求叫他不能不活在与主交通的里面。

    弟兄们，教会的建造乃是藉着一班属灵的同伴，从祂全身都联络一起，得以结合，而这一个属灵的同伴乃是从灵开始的。你有没有属灵的同伴呢？你要问一问你自己，今天有没有一个人的灵是你所关心的？今天有没有一个人关心你的灵？今天你有没有为着一个人的灵活在主面前？如果有，你就是有属灵的同伴；如果没有，你最多不过是在教会中找着一班的“好朋友”而已啊！

    在教会中若只找着几个好朋友就太可怜了，因为全球无论在哪里，无论在什么地方，都有好朋友，喝醉酒的人有醉鬼朋友，打麻将的有赌鬼朋友，抽烟的有烟鬼朋友，做礼拜的人有礼拜的朋友。真正的同伴不该是凭着阶级、年龄、热心、喜好、身份的；真正的同伴乃是联络起来，乃是关心于彼此的灵的，关心于彼此的生命的。我所关心的是你的灵，我所要求的是你的灵，我所盼望的是你的灵满了感觉，满了规律，满了交通，我所盼望的是你的灵刚强，你的灵明亮，你的灵饱足、平安，你的灵喜乐，你的灵侍立在神面前，这一个才是我的负担。

主啊！我的属灵同伴在哪里

    你如果要想教会建造，你要先学这个功课，没有这一步，就不可能有建造。我盼望在座的每一个人现在都要问主一个问题：“主啊！我在教会中好朋友很多，吃鱼的也有，吃肉的也有，谈汽车的也有，买房子的也有，谈出国的也有，做生意的也有，彼此帮忙的也有，但是我有没有关心别人灵？或者有别人关心我的灵？”你这么一问，你就发现不得了，教会变成了社会，教会之所以没有建造，因为在教会中满了社会的情形，却没有关心彼此灵中的情形。

    教会生命中正常的情形，是多有人来关切人的灵，“主啊！他的灵里有没有感觉啊？主啊！他的灵里有没有规律啊？主啊！他的灵里有没有生命的要求啊？”如果今天我们每一个弟兄姊妹都对两个人、三个人、四个人有这样的一种关切，教会自然会长成一个建造的教会。教会今天不能成为一建造的教会，就是因为有一同来谈天下大事的，也有一同有负担负责任的，一同来站讲台的。但是，是不是真正关心彼此的灵，是不是真正关心彼此灵中的情形，是不是真正盼望彼此的灵在主面前满了生命的感觉，满了生命的规律，满了生命的要求，这一种的情形在我们中间非常的缺少。因着这一个缺少，“建造”在我们中间自然就缺少了，就成了理论了。

    这话并不过，今天在我的教会生活中满了喜乐，不是喜乐有生命，而是喜乐这个大家庭。这个大家庭不是小事，有了这个大家庭，什么事都好办。我不知道你们懂不懂？要买冷气机了，就有卖冷气机的；要买房子了，就有做房地产的；要买对号车票，铁路局有弟兄，要买机票，航空公司有弟兄。然后，还有很有钱的弟兄，有投资做生意的弟兄，有的人是帮你调头寸的，有的人是帮你漆房子的。在你的里面真是觉得：“哦！可爱的教会生活！我们在这里，天天有吃有喝，不必忧愁，不必干渴，让我们尽量的陶醉“己”啊！哦！快快进入教会生活，一同……。”

    你很少有这样的感觉：“主啊！今天教会不能被建造起来，这样不行啊！我们不是没有真理，不是没有启示，我们乃缺少生命的长大，缺少长到元首的里面，缺少联络，缺少结合，在我们一个个弟兄姊妹的身上，缺少对几个弟兄姊妹那种灵中的关切。”弟兄们，我里面真有一个负担，我恨我讲不出来。如果你们里面有一开启，看见教会生活不是一个有前途的生活，教会生活不是一个生活得方便的生活，教会中弟兄姊妹彼此帮助不是这样帮助法的。教会生活乃是彼此灵中喂养的地方，没有一个人是孤单的，没有一个人是孤立的，没有一个人是孤独的，每一个都是有属灵同伴的。而当他们有属灵同伴的时候，首先他们所盼望的，乃是每一个弟兄姊妹和他是联络起来的，都有生命的感觉，都有生命的规律，都有生命的要求，他们是一班活在灵中的人。

    我真是可以见到一种情形，如果我们每一个人对两、三个弟兄姊妹有这种灵的负担，就是我要和弟兄姊妹联络起来，我要和弟兄姊妹结合起来，我不仅要长到元首基督里面，我也要从祂和全身联络一起。我要过一个生活，我这个生活乃是联于弟兄们的，联于姊妹们的；我这一个“联”，不是在物质上的，不是在精神上的，不是在道理上的，不是在事奉上，我这一个“联”，完全是灵中的联，完全是生命的联。如果在我们中间有八百、一千个弟兄姊妹有这样的负担，你想想看，教会是多荣耀，多得胜，主的见证将会多明亮，教会的建造将会多坚固。

    今天我们做了这么多，劳苦这么多，有的时候我们自己也问自己：“到底我们在做什么？主啊！你今天把我留在地上，你要做些什么？到底我在这里做些什么？”弟兄们哪！有的时候，我在问主的时候，我就觉得，我们做了这么多，果子这么少，主要的原因，就是我们不懂得如何有属灵的同伴。一直到今天，我们的教会生活还是孤单的、孤立的、孤僻的、孤芳的；一直到今天，我们的教会生活还是凭着我们自己的。弟兄们，我们真是要从祂联络一起，而这一个联络完全是在生命里的。

二、帮助“心”

    第二，我们还要帮助人彼此注意我们的“心”。心很特别，心就是我们这个人，我们的情形是根据我们的灵，我们的人是根据于我们的心。我们的心是一个爱的器官，我们爱什么，就要像什么，我们一生的果效都是由心发出的。我们今天在一起有属灵同伴，我们要注意我们的心，我们的心就像船的舵，它决定我们的方向，带我们达到我们所盼望的目标。

好的良心

    我们的心要注意两点，第一个，要以良心为引导，要满有好的良心，让好的良心引导我们。第二个，还要有纯一的目标，整个心要纯一，完全向着主。有人今天来在一起，会用两个小时来谈猪脚、牛肉面，却一点感觉也没有，连稍有的一点儿主的同在也被破坏掉了，这些人来在一起没有进到人的心里，彼此帮助能有一个正常的心。

纯一的心

    我们作属灵的同伴，一定要帮助大家都有一个无亏的良心，好叫良心这个领导的机构绝对地正常，然后心也要纯一。怎么能有属灵的同伴呢？我们来在一起除了基督不谈别的，除了基督和教会，不追求别的、不爱别的、不要别的。我们在一起乃是属灵的同伴，只有基督。我们在一起不谈怎么发财，怎么做生意，怎么赚钱，怎么盖房子……。亲爱的弟兄们，我们来在一起，我们的交通只有基督，一个正常的教会，应该是这样的教会。

三、帮助性格

    第三，你还要帮助彼此的性格。说到性格，你要注意四个东西：第一，要有深度却不要神秘。第二，要有创意但不要生野。第三，要恒忍但不要坚持。第四，要稳定却不要顽固。

要有深度却不要神秘

    例如，我这个人有的时候就不神秘，但不知不觉给人的感觉也许就不够有深度。有的人，真有深度，有深度到一个地步，没有一个人知道他在那儿，不知他在天上还是在地上。弟兄们，你可得注意，我们彼此帮助，不要有神秘感。跟随主神秘不得，你是个神秘的人，就永远不会有同伴，我还没有见过一个神秘的人有同伴，我们在一起的时候，要有深度，不要太浅，要有深度，但是不要神秘。

要有创意但不要生野

你们彼此帮助，彼此建立的时候，要有创意。在事奉上、在追求上、在跟随主上、在传福音上，都要学习作个能创意的人。不要来在一起，落在一种习惯和老套，活在“我们就是这样”里。你知道教会为什么受限制？就是因为有太多的服事者觉得“我们就是这样”。你们要学习会创意，聚会可以更好，诗歌可以更好，信息可以更好，传福音可以更好，什么事情都可以更好。要有创意但是不要粗野。我有时在想，主啊，我们这些青年人真奇怪，要不就是懦弱无能，要不就是粗野万分。所有的事情经过我们，我们要有负担，会创意，而且要在一块儿来创意，但是不要野。

要恒忍但不要坚持，要稳定却不要顽固

    有的人很稳定却也很顽固，他的稳定就是他的顽固。也有的人他真是不顽固，却是个墙头草，风一吹他就倒了，连他的负担也通通不见了。我们的性格要稳定，什么事情都可以变，什么方法都可以改，负担绝不丢。

四、是一个有美德的人

    第四，一个有属灵同伴的人必须是一个有美德的人。讲了这么多，我要劝你们，不论你的生命多长进，到末了，你们一定要作一个有美德的人。你若不是一个有美德的人，你永远不会有属灵同伴。你能有属灵同伴，都根据于你的美德。

你必须自然、真诚、纯真

    你为什么没有属灵的同伴呢？因为你这个人不够纯真，不够真诚，所以弟兄姊妹不能和你在一起。他们和你在一起一段时间，就不能再和你在一起下去了，因为发觉你和他中间有故事，发觉你的属灵同伴天天都有，常常都换，你今天跟这个人是好朋友，明天跟那个人是好同伴，你这个人不真诚，这个人跟弟兄们在一起时搞花样。你要注意，你怎么把你的心、你的灵、你的性格都建立起来呢？你这个人先要是一个真诚的人。你要有一个态度，我是真诚的，我是纯真的，我就是我。我也不盼望我变高一点，我也不要求我变得低一点，我也不盼望我变得大一点，我也不愿意我变得小一点，我就是我。我是在真诚的里面和弟兄姊妹在一起。

你这个人是在爱的里面

    此外，你要有属灵的同伴，你也必须是个在爱里面的人。你不仅要真诚，你还要在爱里面。教会生活中，慢慢你会发觉好像没有一个弟兄能作你的属灵同伴，惟有当你在爱里时，你才能领会他们需要你，正如你需要他们。

你要作一个“给”的人

    你要会给，你不要拿。你越会给，你越能得着属灵同伴；你越会给，你越能有属灵的同伴。你在教会生活里，你不单独，你不孤单，为什么呢？因为你这个人乃是一个给的人。

你还要是一个舍己的人

    我不顾我自己，我宁可我损失，我宁可我失丧，我宁可我被别人得了利益、占了便宜，我宁可我背了黑锅，我宁可我受了委屈，我宁可我受了误会。当我有这样的态度和弟兄姊妹相处，这里就有一种建造。这些是什么呢？这些都是一个人的美德。

结　语

    要教会得建造，你要联络，你要结合。要联络、结合，你必须要有属灵的同伴。要有属灵的同伴，你要注意灵，你要注意心，你要注意性格，你还要注意你自己是一个有美德的人。你是个纯真的人，你是个爱的人，你是个给的人，你也是个舍己的人。末了，我还要说，教会的建造，根基在于属灵同伴。这个教会有没有建造？你只要问弟兄们有没有同伴。在一个教会里弟兄姊妹没有属灵的同伴，我保证你，这个教会没有建造。在一个分家的弟兄姊妹，没有属灵的同伴，这个分家，绝对没有建造。所有建造实际的根基，都是在于属灵的同伴。现在我建议你们，回去还要有一个祷告：“主啊，不仅叫我长大，也叫我不孤独，叫我有属灵同伴。”只有这样，才能有建造的教会。


第三十一篇 供应与功用

前言 ── 一个控制的异象

    我们的确是一班愿意蒙恩的人，所以必须记住“我们的神”、“我们的主”、“主的执事们”，和“我们的灵”以及“教会生活”这五个项目。

一说到神，你就要认识，我们的神乃是一位有旨意、有目的、有计划、有经营的神。这一位的神是要以基督为实际，得着一个荣耀的身体，就是基督的丰满，就是教会。提起我们的主，我们就要认识，这一位的主不仅来为我们死了，好叫我们的罪得着赦免，

祂也叫我们与祂一同复活，一同坐在天上，叫我们这

一班原来死在过犯罪恶中的人，今天能够和主一同来执掌王权，一同享受主所成就一切的丰富，好叫基督得着一个荣耀的教会。这一个教会乃是一个建造的灵宫，乃是一个神在灵中的居所。

    不仅这样，我们也要认识，历世历代主的仆人们只有一个中心的负担，要用启示把那奥秘释放出来，这一个奥秘释放出来，叫我们能活在神的经营里面，这一个经营的结果就叫天上执政的、掌权的，现在藉着我们，就是教会，得知神百般的智慧。我们也要在灵里刚强起来。我们里面的人越刚强，神就越能在教会中得着荣耀，直到世世代代，永永远远。

为着这一切我们都要赞美神！我们里面要有一个清楚的异象：我们的神不是无所谓的神，祂要得着教会；我们的主不是无所谓的主，祂得着一个建造的灵宫；神的仆人们不是一班仅仅热心传道的人，他们要把神的奥秘显明出来，要叫教会能够成为主的彰显，叫撒但的国度藉着教会能够认识神百般的智慧；我们要认识今天我们基督徒的生活乃是一个灵中刚强的生活，因为我们的灵刚强，我们里面的人刚强起来，就叫教会能够让主得着荣耀，直到世世代代，永永远远。

根据所看见之异象而有的生活

在“一”里成长 ── 长生命、长实际

    今天我们就要根据这一个异象过一种的生活，就是教会生活。教会生活是一个甜美的生活，是一个“一”的生活，是一个叫我们竭力保守那灵的一的生活。今天我们在教会生活里，我们就是在一的里面，因为我们在一的里面，教会生活就成为一个生命长进的生活，叫我们能够达到信仰的“一”和对神儿子完全的认识，这一个认识就是信仰的“一”。然后叫我们达到一个长成的人，叫我们也达到基督丰满身材的度量。教会生活是一个生命成长的生活，这一个成长就是生命的增加，叫我们成为一班有实际的人。

    你要认识，圣经里所说的“实际”，只有在生命的里面才有。一个没有生命的人，就是一个没有实际的人；一个在生命里的人，才是一个有实际的人。我有多少的实际是根据于我有多少的生命；我的生命越丰富，我的实际就越多；我的生命越刚强、成长，我的实际就越丰富、丰满。弟兄们，当我们有了生命的成长，保罗说，在这一个时候你要注意在爱中持守实际，作一个在爱中持守实际的人。

    有许许多多的基督徒，他们只信耶稣，却没有生命的成长，所以在他们身上也没有实际。我们要认识我们这一班跟随主的人是一班生命成长的人，我们这一班生命成长的人是一班有实际的人，我们这一班有实际的人要用爱心来持守这个实际，这一个实际的持守就是长到元首基督里面。当我有实际，我持守实际，我就长到元首基督里，我和元首基督同心，我和元首基督同劳，我和元首基督同盼望；元首的负担是我的负担，元首的要求是我的要求，元首愿意得着的是我愿意得着的。这样，我就不仅有生命的成长，我也长到元首基督的里面。

在元首里成长 ── 联络结合在一起

    这一个实际的持守就叫我们联络，就叫我们结合，所以“凡事长到元首基督里面，从“祂”─ 元首 ─ 全身联络一起。”因为这一个长就叫我们联络起来，中文的翻译把它翻成两段，“从祂全身都联络一起”和“藉着每一供应的节，照着每一部分依其度量而有的功用，得以结合”。这里不仅有联络而且有结合，联络和结合在原文里是连起来的。原文是 being fitted and being knitted together，就是“我们是合适并且编织在一起。”

我们盼望经历一个建造的教会，这个经历建造教会的诀窍乃是生命成长，长出实际，长到元首基督的里面。这一个长就叫我们藉着元首能够联络在一起，得以结合，叫我们有联络有结合，叫我们这一班圣徒在教会中不再是一个一个单独的圣徒，乃是联络在一起，乃是结合在一起，乃是合适的在一起，乃是编织在一起，这一个就是教会建造的最基本的根源。你若是要来认识教会的建造，就着异象来说你要看见神，你要看见主，你要看见执事们，你要在灵里刚强。就着实行来说，你要认识乃是在一的里面，藉着生命的成长而有联络，而有结合、合适、编织，这一个联络、结合；合适、编织就是教会建造的最基本的要素。

在同伴里成长 ── 在爱中把自己建造起来

作一个有属灵同伴的人

    一个爱主的人，必定是个爱教会的人，而你若爱教会，你定规要建造在教会里面。怎么建造呢？这不是像你所以为的，去担负一些责任和弟兄们配搭。不！你要建造，你这个人先要学习不单独、不孤独、不孤立、不自立、不觉得“我”有什么特别，“我”有什么了不起。你乃是心甘情愿的，不作一个特殊的中国人，而在教会生活中和弟兄们联络一起、结合一起，这一个联络、结合、合适、编织就叫教会能够得着建造。

    亲爱的弟兄们，你的里面要有一种的开启，要告诉主：“主啊！我跟随你太好了，你也实在太好了，但是我总觉得在教会生活中缺少一个什么东西，主啊！现在我仰望你来拯救我。”虽然我们可以有这样的祷告，但是我们这些人古怪得很，我们也爱主，我们也爱教会，因为我们爱教会，我们就愿意教会建造，因为我们愿意教会建造，我们就有一种盼望：“主啊！到底你在教会中要做一些什么样的事，是不是有大光来呢？是不是说方言呢？是不是得能力呢？是不是“我”就能更属灵一点？“我”能更有用一点？“我”能更多活在基督面前一点？”但是，弟兄们，无论这些多宝贝，方言不能建造教会，大光不能建造教会，属灵也不能建造教会。真正建造教会的乃是藉着联络，乃是藉着结合，乃是藉着属灵的同伴。

     你必须是一个在教会生活里有属灵同伴的人。你怎么能在教会中被建造呢？一地一地的教会，又怎么能建造起来呢？乃是根据于我们这一班人在教会生活里不孤单、不孤独、不单独、不自立、不自己属灵。我们在教会生活里，是有属灵同伴的，乃是和其他的弟兄们，和其他的姊妹们一同在生命中长大的，是一同追求，一同事奉的。我们若是这样，我们就懂得什么叫作教会的建造。教会建造的根，乃是属灵的同伴。你怎么实行？怎么藉着实行来产生建造的教会呢？就要问，你到底有没有属灵的同伴？有没有人是你的弟兄？

    今天你我在教会生活里，有这么多的弟兄，有请你吃鱼的弟兄，有帮你买金子的弟兄，有帮你买手表的弟兄，有帮你带东西到香港的弟兄，然后又有帮你找房子的弟兄，又有帮你找职业的弟兄；姊妹们要买衣服了，还有带你到地摊上买衣服的姊妹，还有带你到百货公司去挤一挤的姊妹，弟兄姊妹真多呀！但是难处在那儿呢？买完衣服了就再见，就彼此忘记了，办完事情了就谢谢，就彼此忘记了，或者像世人一样，欠人一次的人情，下次记得还。即使同住弟兄之家，也是只有室友、户友、弟兄之家的家友，却没有弟兄，没有属灵同伴。

    人越长越老，越老越孤僻。但是要感谢主，你们还没有我老，你们还有盼望，所以要儆醒，要知道，连青年弟兄住在弟兄之家，都还不一定是同伴，更何况我们这些一个一个都有天花板房屋的？我们天天躲在自己的天花板房子里，哪里会有同伴？建造一定要有属灵同伴，一个有属灵同伴的人就是一个有建造的人，没有属灵同伴就是没有建造；一个有同伴生活的人，就是一个建造教会的人，一个没有同伴生活，而活在自己里面的人，就是一个没有建造教会的人。

    教会的建造不是根据于你读经多少、祷告多少、传福音多少、事奉多少，在聚会中尽功用多少，不！你可以做了这一切，却还是一个孤立的人。真正的建造不是你有某一种属灵的生活，真正的建造乃是你这个人是一个有属灵同伴的人。你要知道，我们这个人天生就是孤立的，在我们的性格里，我们的血液里，我们的全人，全魂、全灵、全心没有一个地方是要别人的。别人和我们在一起，不仅不是我们的帮助，反而是我们的压力。

    我们每一个人都是孤独、孤立、自立的博士，每一个人都是讨厌别人、喜欢自己，你看别人，怎么看都没有自己好看。没有一个人喜欢别人，没有一个人喜欢有同伴，没有一个人喜欢有同伴的同在。每一个人都巴不得自己是包括一切的；“我”最好，“我”带诗歌，“我”祷告，“我”赞美，“我”递饼杯，“我”传福音，“我”招待，“我”摆椅子、收椅子，“我”洗厕所……。“我”！都是“我”，“我”了不起。这个人永远不能接受一个事实，我需要属灵的同伴，我需要联络，我需要结合，我需要和弟兄姊妹合适在一起，我需要和弟兄姊妹编织在一起，一同合适、编织在教会里面。亲爱的弟兄姊妹，这一个合适、编织，这一个联络、结合，所产生的属灵同伴就是建造教会的根，你要想得着一个建造的教会，你要想被建造在教会里，你这一个人先要学习有属灵同伴。

顾到属灵同伴的灵、心、性格，作一个有美德的人

     属灵同伴要彼此注意我们的灵，注意我们的心，还要注意我们的性格，然后我们这个人还需要有美德。换句话说，我怎能有属灵同伴呢？我要看见，我们彼此所关切的不是手表、衣服，不是留美、留洋，不是我们能做怎样的事情，我有怎样的事业，我们彼此所关切的乃是我们的“灵”。对你的同伴，你首先要关切的是他的灵，你若只关心他的肚腹，而他的灵是死的，你都没有感觉，你就没有属灵同伴，你有的不过是社会上的同伴。

    属灵的同伴首先关切的是灵，再关切的是心。关心他的心如何，他的心有没有转向主，他的心有没有要主，他的心是不是爱主。如果你真的有属灵同伴，你所关心的不是这个人倒霉或是幸运，你所应该在意的是这个人向着主的心如何。人可以在最逆境的时候，他的心仍然爱主，单一的仰望主；人也可以在他最顺遂的时候，口里说着赞美主，心却已经远离主了。弟兄们，我们若肯这样关心彼此的心，帮助彼此的心，我们才有属灵同伴。

    弟兄们，我们还要注意彼此的性格。有灵，有心，还要有好性格。我们要有什么样的性格呢？要有深度但不要神秘。你这个人要有深度，不要那么肤浅。我们这个人若没有深度，一件事来就觉得不得了，见到一只蟑螂也喊一喊，见到一只蚊子也喊一喊，都是太浅，没有深度，这样的人是不能建造教会的。但是也不要神秘，教会生活神秘不得的。我们在教会生活中没有一个人应该是神秘的，每一个人在教会生活中都应该学习敞开，还要学习有深度的敞开，不要敞开到一个地步，开了刀肠子都拉出来，血淋淋的！弟兄们，要学习有深度的敞开，要向弟兄们一点没有关闭，向弟兄们满了交通，我们的心要预备好完全来接受弟兄们。那你就是一个有好性格的人。

    不仅是这样，要学习能创意、不生野，满了创造力。你不要到了教会生活里，礼拜二祷告聚会，我知道怎么祷告。我们在一起要彼此激励、彼此激发，一同过一种有负担的生活，我对教会生活满有负担，我对教会生活往前去满了负担，我对一个一个的聚会满了负担，我对教会如何往前去满有负担。因为这样，我这个人成为一个创意的人，满了创造的能力。但你不要野。

    有一次我去聚会，会场中所有的椅子都倒着放，因为前面弟兄有一次开特会说，大家的灵都要自由，若是想把椅子都倒过来就倒过来。我就想，他们真野。过了一阵子，他们站在那里不知怎么办才好，到后来所有的人把椅子搬正了，才坐下来聚会。我告诉你们，要有创造性但不要野啊！不要野到一地步，指着负责的弟兄说：“你是谁啊！你真是老旧、守成！我是满有创造力，我是教会将来的柱石，今日的盼望。”我们要彼此学习约束，彼此帮助，要积极，要有负担，要满有创造力，但不要粗野。

    还有，要恒忍不要坚持。在教会生活里，谁学会恒忍，谁就有盼望了。在教会中，“恒忍”的人有福了，因为“建造”是他们的。不忍，一件事情来了就慌慌张张，受不了，忍不住。你没有恒忍，可爱的教会生活就变得难受，一看到那位弟兄又站起来就难受，年长的看到青年站起来讲道也难受。教会生活是无奇不有，就是要叫你忍。但不是咬着牙忍，而是当我碰见这事时，我没有那么多天然的反应。为什么有的人不能忍呢？他满了天然的反应。你若没有天然的反应，你就是个恒忍的人。你若是和你的同伴在一起，天天都是研究，谁又不服啦，谁又不对啦，谁又不好啦，谁又太快啦，谁又太慢啦，什么东西又太好啦，什么又叫我为难啊，什么又是叫我享受啊，那么你们在一起就根本没有帮助彼此恒忍。我们要学习：我帮助你不要天然，你也要帮助我不要天然；我天然的反应来了，你要提醒我；你的天然来了，我也提醒你。若是我们肯这样，那属灵同伴的帮助就大了。你恒忍，但你不要坚持，你不要认为一定就是这样。只要你心敞开，你怎么知道灵不做事，所以你不要坚持。

    还有末了，你要稳定，但是不要顽固。中国人稳定的不多，但感谢主，教会中的长老很稳固，负责弟兄很稳固，年长弟兄很稳固。弟兄们，你我在事奉主的时候，在彼此帮助的时候，要学习稳固，不要那么轻易就动起来。你若是不稳定，你这个人是很难服事主。我到美国学习服事主，开头六年，只有主知道多劳苦，不敢说昼夜奔波，起码是周周奔波。常常在外，不知跑了多少万里路，只带出六十个人。如果我这个人不稳定，我眼睛一看，天下不都在我眼前吗？我到别的地方去好了，何必在这个州？我告诉你，这样，主就很难在这个人身上有路。你这个人要学习稳定，却不要顽固。有的人他不是稳定，他是顽固；每次参加擘饼聚会，一祷告就哭，一哭就把弟兄们的赞美哭不见了，无论别人赞美也好，喜乐也好，什么都好，他一站起来祷告就哭，弟兄劝也不听，这个弟兄也真“稳定”，稳定到一个地步真顽固，这个人出了问题。

    你要注意你的性格上这四件事：第一个，青年人不要肤浅，要有深度；第二个，要创意；第三个，要恒忍；第四个，要稳定。你我若学这四个，我们这个人要受很多的帮助。那么，你要怎样和弟兄们一同产生宝贵的性格呢？你还要学习成为一个有美德的人，你是纯真的、是爱的、是给的、是舍己的。

根据所看见之异象而有的实行

    现在来讲实行，到底我们怎么把同伴服事出来呢？要彼此服事出属灵的同伴，就要注意五方面的实行。在教会中，弟兄和弟兄，姊妹和姊妹，或是一对一对的夫妇，要建立一种属灵同伴追求的关系，必须注意五件事：生命、真理、生活、操守、操练。两个姊妹来在一起，要注意这五个东西，不要一见面就问：“你的头发好漂亮啊！是用什么洗的？”“你的衣服在哪里买的？”我们在一起建立属灵的同伴，除了这五件事以外，不要做别的。如果你们一堆、一堆的，二、三位，三、四位，四、五位，都能有这样的同伴，在这五方面来操练，教会的建造会非常容易的就显出来。

一、在生命上彼此喂养

    第一个，在生命上要彼此喂养。一见到弟兄，要喂养他，他也喂养你，彼此喂养。比如“弟兄，今天早晨我读这节经节，非常有感觉，我们来祷读祷读。”这就是喂养。不要来在一起，东谈西谈，什么都谈，就是没有喂养。没有灵里的喂养，就没有属灵的同伴，真正属灵的同伴，乃是喂养出来的。我们在一起，不能彼此喂养，就没有属灵的同伴。弟兄们来在一起，就谈去哪里吃，姊妹们就谈衣料、香水啦，交通了一晚上，没有一个人是饱足的。回家的时候，里面比没有交通还空，因为没有喂养。生命是需要喂养的，和弟兄姊妹来在一起，要彼此喂养。我喂养你的灵，你喂养我的灵；我是供应你生命的，你也是供应我生命的；我是叫你得饱足的，你也是叫我得饱足的；我是帮助你长大的，你也是帮助我长大的，我们来在一起，乃是彼此喂养的。

二、在真理上彼此开启

    第二，在真理上，要彼此开启（unveiling）。有的弟兄读圣经，就是读不懂，但是和弟兄们一交通就懂了。比如说，以弗所四章，我一直不懂，一直到这次特会，我才真懂了。怎么懂的？藉着我们彼此的帮助，你们坐在这里，就帮助了我。我从来没有看以弗所书这么清楚过，从恩赐的度量长到生命的度量，持守真理，就是持守长出来的生命，这个持守，就是长到元首基督里，这个长，就产生联络和结合，联络和结合就带进供应的节，就带进肢体的功用，就带进身体的增长，在爱中把自己建造起来。我讲过多少篇建造的道都是理论的，只有这一次，我知道不是理论的。因为这是藉着我和你们之间彼此的喂养和帮助而出来的。圣经很特别，你不懂就是不懂，读来读去就是不懂，当我们在一起彼此帮助认识真理，立刻遮盖你的帕子就被拿掉了，你里面就知道原来圣经是这个意思。今天这种的帮助在教会中是何等的少，不仅是圣经的真理需要彼此帮助，生命的真理和教会的真理也需要彼此帮助，连生活中的真理也是这样。属灵的同伴乃是要彼此帮助，一同长到真理的里面。

三、在生活上彼此鼓励

    同时，在生活上，我们大家也需要彼此鼓励，我们走一走就腿酸了，手下垂了，就累了，走不下去了。走一走就说此路甚难，谁能走得下去呢？就想退了算了！但是奇妙，当你觉得走不下去时，旁边的弟兄一句话，一点的鼓励，就叫你重新得力。你和弟兄们在一起有属灵同伴的关系，这一个关系应该叫我们彼此鼓励，我帮助你，提醒你。你也帮助我，提醒我。在生活中我们应该有这一种操练，不是一味做好人，要学会说鼓励的话。

四、在操守上彼此诚实

还有在操守上要彼此诚实，阿们要诚实，不能大家一同做骗子。弟兄们做生意，不能你逃税，我也逃税，这是不诚实。你应该告诉他：“弟兄！别人逃税是要发财，你逃税是要干什么？若你也要发财，该打，因为“贪财是万恶之根啊。”（提前六10）我们在一起，没有诚实，就没有同伴。若我从来没有对我的弟兄在爱里说过诚实话，在爱里向我的弟兄敞开，他就不是我的同伴，我也不是他的同伴。

五、在操练上一同供应生命

    然后在操练上要一同供应生命。我们大家若来在一起作供应生命的人，就我们无论做什么都没有问题：一同传福音，一同帮助教会，一同释放真理，一同有实际的事奉。无论做什么，都要清楚我所做的乃是为着供应生命，若是不能供应生命，那么我们在一起，对教会只是害处而不是益处。当我一面说你们要有同伴时，我一面担心你们会听错，我怕你们不是有同伴，你们乃是结党去了。三、五个人意见相同、心志相同、感觉相同、性情相同、地位相同、身份相同、连胃口都相同，也都聪明，然后三、五个人来在一堆，变成小圈圈，彼此喂养，彼此帮助，彼此鼓励，彼此诚实，然后就一同批评负责弟兄：“都没有看见，只有我们有，若是全教会都像我们这样就好了，只有我们最……”这样你们就已经不在教会中，而是高高在空中了。若是我们在一起，批评相同、论断相同，那就不得了。那不是同伴，而是结党。圣经上说，“分门结党的人，警戒一、两次后就要弃绝他。”（多三10）我们如何能不结党呢？我们一供应就不结党了，这完全在于你是批评还是供应。若我们在一起追求、帮助、鼓励、诚实，然后把我们得着的供应出来，这是正确的操练。结党不结党，完全在于你是供应呢？还是你站在旁边旁观批评？

    若不能调在里面供应，你一站在旁边客观了，你立刻是满了批评。我这次回来因着负担重，有责备，有挖苦，的确有时候话说得太重，很刺耳，也许也过了我的身份。但是弟兄们，你一定要领会我在这里和你们十三个月，没有一个时候是把我摆在你们之外的。一调进教会中，我们就没有批评论断，我们一同来供应，你这一供应，全教会就都得益处。你们这个小组所经历的丰富，其他的弟兄姊妹就要经历到，你们藉着同伴的操练，将所得着的，帮助大家都要得着，因为你们是积极地把自己摆在教会生活里，把生命供应给教会。这一个因着调在一起所产生的生命供应，就是教会的建造，就叫基督身体身材的度量得着增长。

结果 ── 长出供应的节和每一部分的功用，

达到基督身体的建造

    属灵同伴共同追求操练的结果：藉着每一供应的节，照着每一部分依其度量而有的功用，得以联络结合在一起，便叫身体增长，在爱中把自己建造起来。我怎么能够供应呢？我怎么能够依照我的度量而有功用呢？基本上你要摸着这个，看见神乃是有旨意、有目的、有计划、有经营的；我也看见我的主成全了一切，叫我与祂一同坐在天上。今天神要得着教会成为基督的丰满，主要得着教会成为神的居所；执事们和众圣徒要把教会建造起来，好叫天上执政的、掌权的得知神百般的智慧。我们的灵要刚强，好叫神在教会中得着称赞。我们若要叫教会显出来是丰满的教会，是建造的教会，是叫神得称赞的教会，是神居住的教会，就必须藉着生命的长大，藉着持守生命的实际，藉着与元首同工，又是藉着联络与结合，就是同伴的生活，就叫我们长，就叫我们供应，就叫我们在教会中，能有度量，并且依照我们的度量，我们能来尽我们的功用，身体就渐渐增长，在爱中把自己建造起来。

弟兄们，我何等感谢主，到这个时候，好像我一年多来的负担，都讲出来了，我真巴不得主再带我回来的时候，教会能更多建造起来，教会有更多建造的显明。没有一个弟兄是单独的，没有一个弟兄是孤立的，没有一个弟兄是仅仅埋藏在事奉里面的，没有一个弟兄是只顾讲道的，没有一个弟兄是只顾传福音的。一个一个的弟兄，都是活在属灵同伴的原则里，在生命长大的里面。藉着这些属灵的同伴，大家一同接受负担，积极地、主动的、有创意的，在教会中供应生命，而产生建造的教会。这是主所要的，这也是我们所要的。求神怜悯我们，把这样的交通带到我们生活里，每一个分家，每一个地方的教会，一个一个的弟兄都要到主面前寻求：我绝不再孤僻，我绝不再孤单，我绝不再孤立，我这一个人必须是有属灵同伴的人。


补充的话


第三十二篇 一个服事主的人必须有的认识

一个服事教会的人就是一个服事主的人，

因为教会就是基督

在原则上来说，一个服事教会的人，就是一个服事主的人。可是，因着有一些弟兄或姊妹们，他们愿意把时间拿出来好好服事主，因此他们就有一种很特别的需要，我们姑且把它叫作如何服事主。换句话说，他们不仅服事教会，他们还有一个特别的心愿，求主叫他们不仅做一个爱教会的人，也成为一个一生服事主的人。

    首先你要认识，无论你有什么样的身份，无论你有什么样的生活方式，你绝不是超然的，你绝对不能和其他的弟兄姊妹不一样，因为每一个服事教会的人都是服事主的人。教会就是基督，在教会中不可以有特殊的人。今天我要说的话，不是为特殊的人讲的，而是为特殊的需要讲的。

    我们在这里并不是有一个负担：今天一般的弟兄姊妹都失败了，所以我们都要全时间服事主，我们就变成一班特别的人。不！你要看见每一个服事教会的人，都是服事主的人；每一个在教会中爱主、爱教会的弟兄姊妹都是和我们一样的。今天我们只是因为蒙主的怜悯有一种的呼召，有一种的显明，有一种不同的生活方式。因此我们需要接受一点交通的话，好叫我们的观念正确，这并不是把我们特殊化。事实上，我们和弟兄姊妹都是一样的。

一个愿意一生单单服事主的人，

却另有一种体认、感觉与负担

关于这一点，并不是每一个弟兄都有的。譬如，我和你们都一样，我不特别，你们也不特别。你们在教会中也不特别，你们和弟兄姊妹也是一样。但是今天在教会里，如果有四万个弟兄和姊妹，我们很可能有很多不同的体认，我们的体认和前面弟兄的体认可能完全不一样。前面弟兄有一个非常高的体认，而我们或许连个边都还没有摸着呢！我的体认和你们中间有些弟兄姊妹的体认也不一样，我有一个比较高的体认，是你们还没有进入的。一个愿意把更多的时间拿出来好好服事主的人，必须有一种的体认，有一种的感觉和负担。

宝爱能成为一个满有生命而且有职分的人

    弟兄们，我们必需很实际。一个人无论做什么，都是和他的时间相联的，没有一个人可以生活在他的时间之外。无论做什么，即使是一个天才，也是和时间联起来的。比如，一个有画画天分的人，他可以从年轻时，就画出很有水平的画。但是，如果他的时间和心境跟不上，在画画的事上，他的力道进不去了，人进不去了，不知不觉他在画画上，就很难有突破。你要认识，你的生活是联于你的时间。你若是想要在主的手里有某一种的用处，你若是盼望主带你有某一种生命的成长，甚至于因着主的怜悯，叫你也有某一种的职分，你就要非常注意时间的运用。你即或把职业辞掉了，全时间出来服事主，你所宝爱的还不该是一个工作，而是如何藉着更多的时间，叫你有生命的增长；藉着生命的增长，叫你产生一种在职事里面的职分。

切慕有更多的时间追求，成为供应的节来建造教会

今天我们愿意更多把时间摆出来的人，基本上有一个错误的心境，就是要全时间来为主作工。但是我们要认识，没有一个工作需要全时间来做。只要教会中有配搭，教会中弟兄姊妹能够各尽其职，能够照着各体的功用，就不需要有人把职业辞掉，完全把时间拿出来。一个人若是愿意，或是有引导把职业辞掉，把时间拿出来，乃是因为他里面有一种的体认、有一种的感觉、有一种的负担，而这一种的体认、感觉和负担，是带着他宝爱能成为一个满有生命而且有职分的人。因着这样的宝爱，他切慕有更多的时间来祷告、追求，有更多的时间来活在主的面前，好叫我这个人有某一种的生命的成长，也藉着某一种生命的成长而产生了一种的职分。这一个职分就是教会建造最需要的供应的节。今天我有一个引导，是因为主要我来做某一个工作，所以我接受这个引导，把职业辞掉了。弟兄们哪！这样，你已经有一个错误的感觉、错误的体认，你在基本的认识上已经出了难处。假如有一天，主不用你来做什么，你怎么办？假如有一天，你无用，你怎么办？假如有一天你的功用显不出来，你怎么办？

在主面前得着的多少，和如何使用时间是成正比的

弟兄们，没有一个人是应该为着一个工作的需要把职业辞掉。如果你果然有某一种的引导，好像主呼召你辞掉职业，要你更多把时间拿出来，感谢主！阿们！但是你要领会，你把时间拿出来，不是改行 ── 不是原来作工程师，现在是传道的；不是原来教书，现在是“教会聚会所传道”。如果有这种领会，这是何等的堕落！正常的心境是这样：“主啊！现在你在我身上有一种的引导，有一种的呼召，叫我或者一年、两年，或者把更多的时间拿出来好好地跟随你。主啊，我在你面前得着的多少和我如何使用时间成正比。我必须要把时间花在一些事上，才能在那些事上结出正常的果子来。所以，主啊，你有这样的引导，我就愿意把时间拿出来。但是我把时间拿出来不是为要成为同工，不是为要全时间传道；我把时间拿出来，不仅是为着兴起教会。我把时间拿出来，乃是为着生命的成长，乃是为着有更多的时间来亲近你，有更多的时间来追求亲近你，有更多的时间来追求认识你，有更多的时间来祷告，好让我的生命得着更多的喂养、长大，好叫我这个人藉着有更多的追求、更多的机会来事奉，而能够成为一个有职分的人。”

要注意生命的成长，和生命成长所显出的分

我们不仅要有生命的成长，而且要因着主的怜悯，叫我们能成长，长出一份来。这一个职分（我警告你们），绝不是制造出来的。你不要说，朱弟兄，你今天很会讲，我也学你这么讲，我讲道和你差不多，我也有这一份，这不是职分。教会中没有这一种职分，职分乃是生命在他身上显出的一种结果。因着我生命的成长，在我身上长出一种的情形来，这种情形成为我的一份。所有愿意把更多的时间拿出来的人，都要注意生命的成长，和生命成长所显出的分，远超过于我们能做什么，我们能在什么地方做什么，我们能在什么地位上做什么，那一些都是堕落的人里面的东西。我们不能把时间拿出来而活到堕落的里面去。我们如果有主的呼召和引导把时间拿出来，这一个时间的拿出来必须是为着生命的长大。

心志是扩大的 ──

不仅是为着一个金灯台的见证，更是为着全地的见证

    我们不仅要有生命，我们的心志还必须是扩大的。为什么我有这样的负担、引导、感觉要把更多的时间拿出来，摆在主面前来学习？是因为我有一个扩大的心志，愿意我不仅是为着一个金灯台的见证，更是为着主全地的见证。今天我们把时间拿出来，因为我知道如果在一个职业里，我就被局限了，我被限制在一个地方。但是我今天有一个负担，我看见全地教会的需要，许多地方的见证需要被兴起来，我里面就产生了一种负担，有一种的心志。

    有一个心志并不表示我就要去做。譬如，三月份我和弟兄们开车到各地去走走，当我经过一个个的城时，觉得这些城真可爱，一面又很急：这么好的城怎么没有主的见证？但这并不表示我要去那里兴起教会。我里面的确觉得应该有见证，但是不是该我去，这是一个引导的问题。如果有人问你，为什么你拿出时间来，而你的回答是，因为是前面弟兄呼召的。弟兄们，如果我们全时间的根据是在这里，那我们就离谱了。

把更多的时间摆出来，主就能够更自由的有引导

我们要有一个态度，我之所以把更多的时间拿出来，是因为我认识时间和生命成长、职分成形的关系；我也认识，我这个人不仅是在时间里，更是在空间里，我如果带职业很容易受空间的限制。如果我把更多的时间摆在主面前，主就能够更自由的在我身上有引导。我有一个负担、我有一个盼望、我有一个感觉、我里面有一个要求，真是愿意主在全地都兴起祂的见证。

    主曾说：“你们要把我的福音传遍地极。”（徒一8）这是主的要求，但在我们身上这是一个心志，而不是一个工作。你若没有这个心志，对于主的见证没有负担，对于主兴起的见证没有负担，对于教会没有负担，对于主的金灯台没有负担，你即使全时间，你不过是办点事情就是了。你把时间拿出来，所以你就办一些所谓教会中的事务。弟兄们哪！这一个并不一定正常。正常的情形，乃是每一个把时间拿出来服事主的人，他们注意的是生命和生命显出来的职分。他们的心境、感觉，乃是为着教会、主的见证，为着主在全地上所要做的。这一种的心境应该在我们的里面。

生活是加倍的殷勤、劳苦，接受负担，接受挑战，

过一个有争战的生活

    每一个人都是有限制的；不仅受时间、空间的限制，更有体能的限制。今天我们是在一种的限制里，我们只能做这么多。若是我有主的呼召、引导，把职业放下，是因为主在我身上有一个要求，要叫我这个人，把我的体力、所有、所是，都实实在在摆在服事主、服事教会、追求主、追求生命的里面去。并且我这一个人是个殷勤的人，是个劳苦的人。今天在教会中所有好的弟兄姊妹都是殷勤、劳苦的人，所以你如果愿意把时间拿出来，你就要学习加倍的殷勤、加倍的劳苦，你要接受负担、接受挑战，你这一个人在主面前应该是个有负担的人。

在生命里一定有负担，在生命的负担里做的就是事奉

有负担和作工是两件不同的事。一个作工的人，不一定有负担；一个有负担的人，不一定作工。一个在生命里面的人，一定是个有负担的人，没有一个人他是在生命里而没有负担的；但是一个没有生命的人，照样可以作工。作工是联于我们的能力；事奉是联于我们的生命。我有能力我就能作工，我是一个能干的人，我就能作一个能干的长老；我能设立一个公司，我也能建造一个教会；我能够在我的公司里作经理，我也能在我的事奉里作小组负责人，只要我有能力，我就可以做。但只要你是靠能力做的，就是工作；而在生命的负担里做的，就是事奉。

    这两项从外面看差别不大。比如，有两位弟兄都劳碌，都摆上，但是一个人是作工，一个人是事奉。他们的不同是根据什么呢？一个是根据于他的能力，一个是根据他的负担。为什么他有负担呢？因为他是一个在生命里的人。凡是在生命里的人，都是在负担里的人。我们里面要有一种心境，有一种体认和感觉：第一，我真是愿意生命长大，长成职分。第二，我有一个心志，我愿意主的见证在全地兴起来。第三，我有一个生活，我的生活殷勤、劳苦，我也接受负担，接受挑战，越难的地方，我越不怕。我这个人被摆在教会里，长出一种情形来，并且过一个争战的生活。

特别的恩典是叫你珍惜时间、利用空间、注意体力

我不知道怎样把这个感觉交通给你们，但我愿和你们说一个很实际的事，你这个人只有这么多，你这个人只能做这么多。你没有可能变成一个“超人”，所有在教会中的人都是“凡人”，都很平常。只要我们是凡人，我们就受三种的限制：受时间的限制、空间的限制，也受体能的限制。今天为着时间的限制、空间的限制、体能的限制，主也许有一个带领，叫我们更多活在主面前，但这并不是把我们特殊化了，这乃是叫我们在主面前蒙特殊的恩典。一个在主面前越蒙恩的人，他越不特殊化。反而是那些刚刚摸着灵的人很特别，参加过训练的人很特别。你真正在主面前好好地跟随主，主给你有特别的恩典，恩典越多，越不特殊。但是这个特别的恩典，会叫你很珍惜你的时间，很注意利用空间，很注意你体力的应用，所以你才有这样的态度：第一，宝爱能成为一个满有生命而且有职分的人；第二，心志是扩大的；第三，生活是加倍的殷勤。

是一个蒙主特恩呼召的人 ── 一生活在上好里

    我这么讲，就好像鼓励你们都全时间。但是，我讲良心话，这的确是上好。我年轻时，做过很卑贱的事：我送过报，守过总机，后来到国外去教书，也做过主管。我的姊妹也做事，我们的收入很好，生活非常宽裕。等到有一次主说：“你把职业放下！”我就放下职业，生活变得非常穷苦。但是我告诉弟兄们，今天你把我的一生拿来看看，我台大毕业，也念了研究所，后来辞去当主管的工作，临走时别人开欢送会，我也没什么感觉。我觉得这一些都不够好。但是，我不是说，你就有这恩典。我不是刺激你，我必须讲这句话：它的确是上好。

这个上好是神所特选的

    你说：“好！我要来得上好的！”主说：“我不要！”那你怎么办？你若说：“你不要，那我就不干啦！”你不干，那就证明你的心不干净。你的心若是单纯，你就要让主拣选，你不能拣选，但是你也知道你还没有得着上好的。你还要求主加倍的怜悯，对主说，“主，我甘心乐意的再献给你，上好的我虽然没有得着，但是我爱你依旧。爱你比做什么都好。”将军、总司令有什么好？还是事奉主好！事奉主的生活是最上好的生活。但是，这是主选的，热心不来的。你热心，你搞个三个月就苦死了。

这个上好是因爱主、爱教会而经历主特别的雕琢的

有的人全时间不走正路，光预备讲台，那他一定没有难处。但一个真正服事主的人，他能懂跟随主所经历的折磨、琢磨，也是上好的。我们做事没有流过太多眼泪，只要你能准时上下班，你就是最好的职员，你一定有晋升的机会。但等你放下职业，全时间摆出来，从此刀子就架在脖子上，鞭子也跟在后面。你若说：“我没有这些难处，一切都很好！”这就证明你有问题了。一个真正愿意把时间摆出来的人，要预备好，要知道走这条路比什么都难。你一走，就发觉原来在这条路上，我就是大理石工厂里的那个大刀子所磨的石头。也像陶瓷工厂里陶人手中的那块泥土，让人任意制作。主是陶人，我们是泥土，主要我们成器，就得打得厉害，琢磨得特别仔细。所以，我劝弟兄们不要太野；太野了，主就琢磨不到，主在你身上的计划就无法达成。

这个上好是藉主作工的手而产生了上好的心志，

把这独有的一生投进主的上好里的

    一个真正能出来跟随主、服事主的人，乃是主作工的手做出来的。你没有让主做过，你说：“我要全时间，我可以出来。”我告诉你，你这样来跟随主是不会长久的。但你说：“虽然不久，但我也学了一些。”感谢主！也好，主怎么带领你都好。但是你要记住，一个真正能一生这样走下去的人，他是主作工的手做出来的。你们见到年长的同工弟兄们，你们要加倍尊敬，你们都不知道主做了多少，所以今天他们还能在教会里。这是主作工的手一直做，做出一个上好的心志来。人的心志本来都是很低的 ── 姊妹们嫁个丈夫，结了婚，丈夫爱我，我爱丈夫就满足了。弟兄们就开个贸易行，找到一个代理，变成个代理商，也就好了。身上有了几万元，就以为发了财了；稍微给人称赞几句，就以为自己是惟一的天才。你看人的心志多小！

但愿我们这一生都摆在主的上好里面

你要认识，一个真实事奉主的人，是根据一个上好的心志。这个心志不在工作上，不在工作的果效上。他的心志是上好的，他除了主以外什么都不要，他是忘记背后努力面前，竭力追求。这一个就是那上好的心志，也就是保罗所有的那个心志。因着这样一个上好的心志，就叫你这个人把你独有的一生摆进那个上好里。换句话说，因着这样一个上好的心志，叫你真正能把时间拿出来只联于那个活活的基督。我们没有两辈子，每一个人都只有一辈子。时间快得很，我们这一生是浪费不得的，我们这一生是消耗不得的，我们这一生必须是摆在主的上好里面。

    你要让主藉着祂作工的手，在你身上产生一个上好的心志。这就不是个情感的问题，也不只是个心愿的问题，而是你这个人要让主做出一个心志来，好把你这独有的一生能摆进上好的里面。我说到这里，我就觉得荣耀，感谢赞美主！我现在不是大学图书馆的一个主管，也不仅仅是个大学教授，也不仅仅是个亿万富翁；我现在能站在这里，见证我有一个上好的心志，我这独有的一生是摆在那个上好的里面。还有什么比这更好？我们要认识，如果你没有那个上好的心志，你没有把你这独有的一生摆到上好的里面，你不知不觉就会进入另外一种行业里。只要你离开这个上好，你就失去了把时间拿出来的价值，你还是在那次好里面。

这个上好是因着在教会生活中有灵的新鲜、

生命的供应、生命的长进、迫切的追求而显明出来

    一个服事主的人，他的那一份，应该是慢慢地显出来的。怎么显明出来呢？我们总以为口才好、讲道动听、治理有路、带领训练成功，就是他的分显明出来了。这是我们的观念，但是真正的显明乃是藉着：一、灵的新鲜；二、生命的供应；三、生命的长进；四、迫切的追求等方面显明出来的。例如，提摩太就很有长进；在行传十六章，当保罗再来到路司得，见提摩太长得好，就拣选提摩太同他去了，这是藉着他的长进显明出来。

只管长，灵新鲜、有生命，自然就会显明出来

你们回到各教会去，若显出你是参加过训练的，这没有价值！若是你回到各地去，不管什么训练不训练，你只管长，灵新鲜、有生命，就会显明出来。不是谁受过训练，谁没有受过训练，若管这些，就不是一个清洁的心。我们回到各地，若能有正常的长进，越长进，弟兄姊妹的良心里就越明白。

    你总要长到一个地步知道这是出乎主的。但是，即或主今天给你一引导，要你不带职业，你还得长。你有主的引导，前面弟兄劝你多祷告，你再祷告，觉得还是有引导，再祷告，并且禁食，还是有引导，知道主叫你放下职业，那么你可以放下职业，但你还得长出来。不是摇身一变，俨然以“同工”自居，那不过是搞事业 ──“改行”。就算是主给你一个负担、引导，叫你采取一个生活方式 ── 时间、空间和体力不受限制，能够好好跟随主，你还得让时间把你显明出来。也许你说：“我现在不清楚。”那么你要求主显明。过二、三年，三、五年，总该清楚。你不能过二、三年，却旧不变，那还得了，那不是白费吗？

有新鲜的灵、生命的供应、生命的长进、迫切的追求

所以你要注意灵的新鲜、生命的供应、生命的长进、迫切的追求，好叫你这个人显明出来。这里不是一个身份的问题，乃是一个显明的问题。你不要说：“我今天不爱世界，我是全时间了。”你要说：“主啊！我愿蒙你的怜悯，有新鲜的灵，有生命的供应，有生命的长进，有迫切的追求，叫我这个人在教会中被显明出来，让众圣徒良心里面都有一个感觉：这个弟兄服事主真好！”

显明在众圣徒的良心里：这一个人该如此来服事主！

譬如，我今天告诉你们，主给我一个清楚的引导，我训练一结束，回美国去做生意。你们不会有一个人阿们。你们里面会说：“这怎么可以？”就着我来说，有什么不可以？做事和不做事，有什么不一样？但是虽然都一样，你们的良心会说：“你这个全时间赚美金，总不大对。因为你有一种的显明。”不是我要去，或者我不要去。因为这里有一个显明，这个显明，显明在众圣徒的良心里，叫大家都有一个感觉：“这一个人该如此来服事主！”这是你基本上必须要有的认识 ── 我是显明出来的。

    当然，不一定每一个人都是“我显明到一个地步”，然后前面弟兄才告诉我：“你应该全时间。”你可以有主的引导，但你纵或有主的引导，你也必须注意显明。你有主的引导，答应主的呼召，并不是你的身份改变了，只是生活方式改变了，你还得求主把你显明出来。

是一个愿意舍弃我们人生中所享受的合法的权益、

魂中的满足的人

合法的权益

    你若愿意好好跟随主，那你合法的权益必须先舍弃。虽然全教会都该如此，不过要先从这些蒙主呼召的弟兄们身上开始。你不能说：大家都这么做。虽然大家都这么做，但你不能这么做，你要把合法的权益舍弃。就着理论来说，所有做事的人都有退休金。那么为什么我们全时间服事主的人，没有养老金、退休金？这是个合法的权益。在美国几乎所有的职业都有保险，这是合法的。但是，你还得丧失合法权益。弟兄们，从外面看，没有合法的权益 ── 没有薪水、保险、退休金，也没有升迁。世上无论做什么都有前途，事奉主是没有前途的，但这却是主特别的恩典！

魂中的满足

    你本来爱做事，现在不做了，因为你有主的呼召，你就把你魂中的满足舍弃了。本来你爱钓鱼、开汽车观光、到处玩，现在你把这些满足都舍弃了。你如果没有预备好丢弃你的权益，你如果没有预备好舍弃你魂中的满足，即或主呼召你，你也不要答应主。你要告诉主：“我答应不来，因为我根本不愿意出这个代价！”除非你里面清楚了，我甘心把合法的权益、魂中的满足都舍弃，你才可以欣然答应主的呼召。

是预备好来受苦、经历死、丧失一切的

你来跟随主，那真是有福，因为“样样都没有”。但哥林多后书六章十节不是说：“似乎一无所有，却是样样都有”吗？那是保罗，不是你！保罗是样样都有，你是样样都没有。你要预备好，样样都没有。如果你有，你感谢主；但是你不能要求“有”。你不要告诉自己：“似乎样样都没有，却是样样都有，所以样样都来了。”那你还是去带职业好了，因为你的心不干净，你的心不单纯，你的心里混杂，不够资格服事主。一个真正愿意起来服事主的人，不仅丧失物质的享受，也要为主丧失所有的一切。

是预备好来受一切灵中的煎熬的

你现在预备好了，你的灵就“艰苦”了。灵是叫人享受的地方，基督徒最可享受的就是灵。但是一个事奉主的人，他的心情、他的灵是受煎熬的。教会的光景冷淡、弟兄姊妹还没有长大、某弟兄又去看电影了，某姊妹爱世界了，都叫你受煎熬。如果你有主的呼召，你要把这些情形好好地看一看，因为这不是一个热心的问题。你得先坐下来算计花费：我到底出得起、出不起这个代价？我到底有没有看清楚？如果我看清楚了，我也出得起这个代价，我才能答应主。但无论如何，这的确是上好的。我的良心能说这是上好的。能够出来把一切给主，完全不顾一切的跟随主，这是上好。结果如何，都算不了什么。求主给我们一个心情：“主啊！我要你的上好！”


第三十三篇 为什么我要作一个事奉主的人

一个有不顾一切来事奉主的心志的人， 因为摸着、享受、经历到一个活活的主， 而产生对于最有价值的人生的体认， 因着这种体认而产生一种的心志， 这心志是确定不移的 ── 从深处总知道我这一生是做什么、为着什么的

一个愿意把更多的时间拿出来服事主的人，要相

当注意：服事主的根乃在于你的心。因着你的心，就产生出一种心志。保罗说到：“底马贪爱现今的世界，就离弃我，往帖撒罗尼迦去了。”（提后四10上）换句话说，底马有一天在服事主的事上出了难处，是在他的心志上出了难处。因为他的心志出了难处，他的心情就出了难处。我们常把灵分成三部分：一部分叫交通，一部分叫直觉，另一部分叫良心。又把心分成三部分：一部分叫情感，一部分叫意志，另一部分叫心思。实在说我们的心不能这么解剖，在经历里，这三部分就是一个，它们的功能是互相牵制、互相影响的。我们要有一颗清洁的心，因着这个清洁的心，产生一种对主的体认。因着这一种对主活泼的经历，就产生一种的心志，这一个心志自然会带给我们一种的心情。

    有了这一种的心志，就会有了一种的心情。为什么一个人的心情不对呢？因为他的心志不对了。若是一个人他立了志向，要讨主的喜悦，他的心志是对的，他的心情就是对的，他的心思也是对的，他这个人就成为一个正常的人。今天我们必须摸着、经历、享受到这位活活的主，藉着这样的摸着、享受和经历，我们产生了一种的心志。这一个心志叫我们知道我们这一生总是服事主的，我们这一生总是属于主的，我们这一生总是以主的上好为上好，以主所要为我们所要的。主的旨意就是我的旨意，主的目的就是我的目的，主的计划就是我的计划，主的经营就是我人生的经营。这些都是联于我们的心志的。

有一个坚定的心志，就是要讨主的喜悦

一个事奉主的人，我们必须有一种正常的心志。这一个心志是在主之外，在主所要的之外，没有所要。因着有这一个心志，叫我们这个人坚定不移。你如果摇摆不定，都是因为你这个人心志上出了难处。你这个人心志不坚定，所以你的生活就摇摆不定。如果你们到现在这也不清楚、那也不清楚，都是因为你们的心志不定。你们要有一个心志，是要讨主的喜悦；你要有一个心志，就是必须以主的上好为你的上好。有了这样的心志，没有一件事在我们的身上是不清楚的。

心志不坚定，就有拣选，就不能奉献

我举一个例，我们服事主的人都有偏好，所以我们就会有拣选。对我来说，没有一个地方比俄亥俄州更舒畅；没有一个地方，比这里更熬炼人，也更叫人享受；没有一个地方，比非洲更苦了。但是弟兄们哪！我们虽有我们的喜好，但我们要有一个心志：“主啊！我要你的上好，我要你的旨意，我要你所要的，我要你所盼望的。不是我的感觉如何，乃是你如何。”如果你有了这样的心志，你来跟随主，就非常的容易。你今天不清楚，又这样又那样，都是因为心志不坚定。如果我的心志不坚定，我就有拣选；如果我有拣选，我就没有奉献。我的心志，是联于我的拣选，联于我的奉献的。一个真正奉献的人，是一个没有拣选的人；一个没有拣选的人，是一个心志坚定的人。我有一个心志，除了主所要的之外，我没有所要的；除了主所宝贝的之外，我没有所宝贝的；我这一生，必须绝对是与主配合的。

深处的把握是根据心志所产生的奉献而带进的经历

有了这个心志，你的深处就会很清楚：不是你没有软弱。你这一辈子还不知道要有多少的软弱、失败、懊悔、开溜、抹油，你自己不知道，惟有主知道。但是有一点我们知道，就是在我们的最深处有一个感觉：“主啊！你不会丢下我的，我也不会丢下你的。我这一生一定是属于你的，你一定是牧养我的。我这一生必须以你的上好为上好，你必须把我带到你的上好里去。”这一个深处的知道是根据我们的心志所产生的奉献而带进的经历。没有一件事在你跟随主的时候，比这一种心志上的知道更宝贝。我告诉弟兄们，我这一生经历的软弱何其多，失败、羞耻何其多！我的思想，我的话，我这个人，和主一比，一点也无法站立得住。但是另一面，有一些所谓的“软弱”，会帮助我们离开了对被主使用的盼望，而产生了对主自己的爱慕。

    一个刚刚爱主的人，你告诉他不要作工，他是听不懂的。连你们到现在也听不懂，你们听了一年不要作工，自己也对自己说，不要作工，但是早晨起来又作工去了。怎么才能不作工呢？乃是到了有一天，我们自己不愿意作工了。不是别人告诉我们不要作工，而是我自己不要作工。我对作工没有兴趣了，你叫我做，我也不做了。因为我认识我是一个不配为主作工的人，我认识我是一个不配跟随主的人，但是在我的最深处，还是有一个体认：“主啊！我总是你的！”这一种让主在我们身上工作，所产生出来的那一种心志是非常宝贝的。

今日我不够长大显明，但我总是活在这种心志里的

    也许今天弟兄们看我们没有什么，一点也不显明。但感谢主，显明不显明无关紧要，要紧的是心志不要改变。无论我是显明或是不显明，我全人总是活在这种心志里面。我一九五五年，刚刚高中毕业，大发热心要全时间。我祷告很多，也很清楚要全时间，然后我就找前面弟兄交通。长老们交通以后，告诉我，他们不印证。后来隔了八年，蒙主怜悯，我这个心志仍然没有改变。那时我已经读完了大学，在教会中也有显明的情形。这时我就找一位带领我的弟兄交通，告诉他，我的确有主的呼召。我从一九五四年开始，主就告诉我要好好来服事他，直到如今已有九年了，现在我要全时间。弟兄就去和负责弟兄们交通，然后给我一个回答：“我们都觉得你现在不要全时间。”再加一句：“我看你最好教书去！”这一盆冷水浇下来，我觉得什么盼望也没有了。感谢主！祂后来把我带到国外去，从一九六三年到一九六九年，这六年我读书、做事，但是我从来没有一天放下要跟随主的心志。我的心志没有改变过，我总在主面前告诉主：“主啊！我知道我是一个一生服事你的人。虽然今天不显明，但我不能强迫，我也不强求。”

愿意一生服事主的心志从未改变

那时候，我看一看自己已经三十二岁了，就着急了，再不出来服事，真的就没有用了。到三十五岁，就更急了，因为人一到三十五岁，就开始走下坡路了。那时我的心真是如同已死，我很难信主还能用我。但是，我那个心志一点也没有改变。一面自己里面觉得：主啊！过了！我再要出来服事你已经没有可能了，时间过了，年纪也大了。但是主很幽默，等到我三十六岁，主来说：“熬够了没有？来吧！”当主一说：“你要出来！”我真是吓一跳。我祷告很久，不只一次。祷告再祷告，祷告几个月，里面知道，再不要争了，已经很清楚了，该把职业放下。当我把职业放下时，我真巴望前面弟兄能说句话替我印证。但是前面弟兄却回我一封信，整封信他都没有提到我。那意思就是：你要全时间，我没有感觉；主要你全时间，你只好顺从。

    你不知道我多感谢主。十几年我在那儿等，等有一天主呼召我放下职业来服事祂。我在等的过程里，有主的怜悯，“心志”从来没有失丧。不论我在读大学、服兵役、读研究所、做事，总有一个心志：“主啊！我何等愿意能得着那个上好的！”这一种的心志是非常宝贵的。我们需要向主有一种的心志：“主啊！求你作工在我身上，叫我认识没有一件事比让你得着更好！主啊！我不强求，但是，我在你面前的心志，求你保守。”

似乎有了某一种的显明，我的心志仍是不改变的

对于已经全时间的弟兄来说，即或有一天你似乎有了某一种的显明（不是“真”有，而是“似乎”有），你的心志必须仍是不改变。不要说：“主啊！我只要你的上好，现在我终于达到了。”弟兄们，连保罗都没有达到，你怎么达到了？你怎么毕业这么快？保罗一生服事主，到末了他还说：“这不是说我已经得着了，已经完全了；我乃是竭力追求，或者可以得着基督耶稣所以得着我的。”（腓三12）

不是根据资历、学历、知识、经验，乃是根据心志

我们的难处是，有一天我清楚了，跟弟兄一交通，弟兄们也印证了，结果我们的心志就改变了。原先我是要一生得着主的上好；现在，我有某种情形了，我就要得着主的次好。本来那个心志是主的上好才是我所要的。等到有一天，因着神的怜悯，我们有某一种的显明，主也有呼召和引导，前面弟兄也有印证，我们这个人不知不觉就离开了那个要得上好的心志。这一个心志是我们一生跟随主最要命的东西；你这一个人有没有能力，你这一个人有没有负担，你这一个人能不能为主用，你这一个人能不能更显明，你这一个人能不能祝福教会，都是根据你有没有这样的心志。不是根据你的资历，不是根据你的学历、知识，不是根据你的经验，乃是根据你是一个有什么样心志的人。

只要心志是对的，就不怕艰苦、为难、十架和煎熬

弟兄们，我学习服事主有十一年了，这十一年中间我所面临最大的争战，完全在这一个心志上。只要我的心志是对的，没有一个艰苦算得上是艰苦，没有一个为难算得上是为难，没有一个煎熬算得上是煎熬，也没有一个十字架算得上是十字架。若是我的心志不对，没有艰苦、没有为难、没有十字架、也没有煎熬，我也会离开主的面。所以我们若愿意作一个服事主的人，先要注意我们的心志。这一个心志不仅在没有显明的时候要注意，显明了以后更要注意。我们这一个人永远不能失去那个要得着主的上好、要得着主自己的心志。

要保守你的心胜过保守一切，一生的果效是由心发出

我们要以主的满足为满足，要以主的旨意为旨意，要以主的目的为目的，要以主的经营为经营，藉着这一切来得着主自己，这样我们才是一个服事主的人。弟兄们，明天训练就要结束，这是我最后的话：“要保守你们的心胜过保守一切，因为你们一生的果效是从你们的心生发出来的。”（箴四23，另译）今天你们的灵没有问题，认识、经历和心愿也都没有问题，但是你们的心如何，是个问题。你的心若不对，所有你所得着的，都不能帮助你；你的心若对了，所有你所得着的，即使你今天不懂，到有一天都会成为你的实际。

必须有主清楚的引导，这引导不该是神奇的

── 特别的光、特别的话、特别的事件

    有人寻求主的引导，希望得着特别的光；例如，有一天坐巴士得着主的大光照亮，使别人仆倒在地，而他的眼睛瞎了，像保罗一样。也有人希望得着特别的话；例如，有一天早晨主向他说了一句话：“只管平平安安的去吧！”还有人希望得着特别的事件；例如，坐车到花莲去，车子摔到太平洋去了，结果，主保守他没有摔死。弟兄们，主若要得着你，难道还需要制造事件吗？这都是因为我们这个人思想、观念堕落，所以我们的人生就满了事件，而没有基督。这许多的事件并不证明你荣耀，这是证明你的羞耻。为什么要碰见这么多事件？难道只有活活的基督还不够好吗？但我们这许多人一寻求主的引导，总是盼望有特别的光、特别的话、特别的事件。弟兄们，这些都是旧约的东西，在新约里不需要这些。在新约里需要的是赐生命的基督，有了祂，你一切就都清楚了。

这引导就是这种心志的成熟

── 自己清楚不该再在职业里

    这个心志在里面是：“主啊！我总是要这样跟随你！”这一个心志是会长的，你越培养它，它越长；你越喂养它，它越长。这个心志长到一个地步，叫你里面不能再做其他的事情，叫你里面不能再做其他的拣选，这一个就是引导。这一个引导就是你的心志的成熟，叫你清楚不该再在职业里。

这种心志的成熟是联于：

一、生命的长大

    譬如，有一天我觉得不该再做事情了，再去做事里面就不平安。它长到一个地步，里面很清楚了，有没有印证都不重要，但我总要这样来事奉主。

二、也可能是藉着圣灵在教会中有特别的工作

    像你们现在就是圣灵在教会中特别工作的时候。训练就要结束，即使我回到美国，盼望我还能看见这个工作。我绝对信，训练结束后，圣灵会有个工作。至于是什么工作，这不在我们的手里。这个工作不仅是一个、两个，很可能是十个、十五个弟兄姊妹被显明出来，在各方面都摆进去。这个是圣灵在教会中的工作。圣灵的工作一批一批的很多，例如一九七七年圣灵的工作，就得着了一班人出来全时间服事主。

圣灵在众教会中工作的时候，常有梯次的原则。好像这几年主得着这么一批这样的弟兄，再过几年又得着一批那样年龄的弟兄，再过几年又得着另一批的弟兄，这些都是圣灵的工作。譬如今天同工中间，有的弟兄是自己先在主面前寻求，到圣灵有工作时，他就出来了。还有的弟兄，本来要放下职业服事主，弟兄们要他再带职业，他就去带职业，后来主有呼召，又出来了。这些都好，顺服教会，顺服基督，都好。基本上，心志必须是对的。这些都可能是圣灵在教会中特别的工作。

三、也可能以外面环境的一种需要做配合

    也可能慢慢到一种情形，你自己很清楚，你如果再做事，教会就受亏损了。像我出来的时候，就是这种情形，我如果再做事，弟兄姊妹就要受亏损了，教会在那里就要受亏损了。那个需要就把我配合出来了。总之，生命的长大是每一个人都需要的，圣灵在教会中的工作是有可能的，环境里有一种需要也是有可能的。这些就叫我们的心志有一种显明、成熟的情形。

活在这引导里就有里面的安息和稳妥

这时你若说：“主啊，我愿在一切的事上顺服你。”你里面就有一种平安、安息。你里面觉得：“主啊，你在我里面终于得着了你所要得着的，我也终于得着了你在我里面所要得着的，我里面安息了、稳妥了。”

是有主在灵中的呼召以及外面的印证的

基本上，没有主的呼召就不可能有印证， 没有一个弟兄或姊妹是前面弟兄呼召出来的

我不能告诉你：你该全时间。这是个律法。我不能呼召你，也没有任何一个人可以呼召你，每一个人出来服事主，都是主呼召的。

呼召清楚了才谈得上印证，所以：

一、是我们生命上的事

    今天有弟兄寻求印证，他很认真，在他的感觉里，他的确是做在主面前。但奇怪的是他自己不清楚，却来问别人：“弟兄，我想全时间，你觉得好不好？”他里面总是一直反复：“我觉得真好，但是又不好，可是又真好。”你们这几天不是在里面一直“但是”、“可是”、“但是”吗？就在“但是又真好”、“可是又不好”、“可是又真好”、“但是又不好”之间反反复复。就着“生存的意义”来说是真好，就着“生活的目的”来说又不好。所以我提醒你，你里面清楚了，才谈得上印证。

    今天在生命上因为我们对基督的经历残缺，所以不得不拿一些前面弟兄的印证来取代。心是好的，立意是好的，但是缺少基督。我们何等愿意是前面弟兄对我们说了什么，何等不愿意是主对我们说了什么！因为主说了什么，我们不清楚；前面弟兄说了什么，那是太清楚了。你们要简简单单告诉主：“主啊！我的心志是要拣选上好，所以我必须清楚才谈得上印证。”这是我们生命上的事。

二、是在教会生活中显明出来的结果

    是因着我在生命里而有的引导，也是因着我在教会中的显明而得着印证。我生命的长进，叫我有引导、有呼召；我在教会中的显明，叫我得着印证。

我们所得着的印证：

三、是因着我们软弱，信心有时可能不够才有的

    这个印证不是那么需要的，但又是需要的。因为我们这一大堆小孩子糊里糊涂的，如果爸爸不说“孩子乖”，我们就不知道自己乖不乖。但是印证不能取代引导。印证是因为你软弱，你不成熟，你对基督没有把握，你对基督的带领没有把握，你只好寻求印证。所以这个印证是因为你软弱才需要有的。若是有基督，还需要印证吗？我们需要印证，是因为我们对于基督不够有把握。

四、是为着加强稳定我们事奉主的心志、心情

    有了印证，你跟随主就好多了。我有引导，我出来全时间事奉主时，前面弟兄给我的信，如果加一句：“我觉得非常好。”我就稳定多了。感谢主！那时我蒙恩已十六、七年，前面弟兄知道我可以受得了，所以他没加一句话。年长的印证，的确会叫我们的心情稳定。但是你们的领会要正常，不要有任何东西取代了基督，取代了一位活活的主。

五、常常是代表主说话的

    有些时候，前面弟兄们的印证 ── 尤其是在主面前有经历的弟兄，他们的印证是代表主说话的，他们所说的话的确是出乎主的。我这一年所蒙的最大的恩典，就是有几位前面弟兄一直在我身边，他们常常代表主向我说话。所以你不仅看见这个印证是因为你软弱，信心不够，所以需要印证；也因为你不够稳定，所以需要印证。你还要看见年长的弟兄他们在主面前是多年有学习的，他们的感觉，他们的话，常常就是主所说的话，你要尊重。

实行上：

一、我们自己要清楚

二、不要重看印证过于里面的呼召

三、如果我们得不着印证，就该继续祷告、仰望寻求

    换句话说，没有印证并不表示你的感觉是错的，而是说你的感觉很可能是错的。

四、如果里面还是清楚，就该再寻求印证

    有一位弟兄很喜欢传福音，前面弟兄叫他不要传福音，他就不传了。但一到周末他受不了，又去传，传完后，就回来认罪，答应弟兄不再传，下次又是如此。这告诉我们，我有一位主，但是我不离开教会，我要在教会中寻求印证。但是印证不能取代基督，而基督又不能违背印证。前面弟兄说：“你不合适。”你就再去祷告，里面还是清楚，你就应该再交通。如果你祷告后不清楚，而觉得弟兄是对的，是代表主说话的，应该再等，那你就等。

五、如果得不着印证就萎缩，证明这印证多半是出乎主的

    为什么前面弟兄觉得不可以，你里面就萎缩了呢？你连回去再祷告的负担都没有了，就证明这印证多半是对的。

六、难得有一个真出于主的呼召得不着印证

    这是我的经历。主到底是主，有一些的软弱主许可，但另有一些事主不大许可。比如，有一个弟兄要怎样来跟随主，主很难许可有人出来做相反的事。差不多不印证就是不该印证，或者该不印证；印证就是该印证，难得一个真出于主的呼召得不着印证的。

七、觉得有呼召，也得着印证并不完全证明这是出乎 主的，但这样的积极，不顾一切跟随主总是蒙恩的

    不是出乎主的也好。如果有弟兄说：“好！我要出来全时间事奉主。”弟兄们也阿们，过了两年不合适。不合适你再回去，总比没有这两年好，总比赚两年钱好。所以这样积极地不顾一切跟随主，总是蒙恩的。

宁可错在积极上而有真实的学习，

也不要错在消极退后里

    这句话是我一生的经历。闯祸了、挨骂了、弄到后来也弄不好了，都可以！我总得积极。特别是青年人不要怕错，要怕消极过于怕错误。有错误就改，就学，有什么关系呢？但是消极了，你还有盼望吗？如果你是个消极的人，主还能用你吗？你若是个消极的人，你就不能供应生命，不能建造教会，不能帮助教会。你若是个积极的人，最多你是别人的十字架就是了。所以弟兄们，宁可错在积极上而有真实的学习，也不要错在消极里。你自己干，干错了，你就懂得什么是对的；你自己做了，凭着你的天才、能力做过了，你才知道什么是“己”的生命。所以宁可错在积极上，也不要错在消极、退后里。

这呼召并不仅是一个外面的工作

    你不要说：现在我果然有呼召、也有印证了，我就开始作工了。不！你不要急着作工。因为这呼召并不仅是一个外面的工作。

在主对彼得、保罗的呼召里都是说到要为祂来作工的

    主呼召彼得说：“我要叫你们得人如得鱼一样。”（太四19）主呼召保罗时也说得很清楚：“我差你到他们那里去，要叫他们的眼睛得开，从黑暗中归向光明，从撒但权下归向神。”（徒二六18上）换句话说，这些主的仆人，当他们有主的呼召时，都是联于一个工作，没有一个人能说：“我现在蒙召是为着主的。”

他们跟随主的生活却都是在基督里来建造教会的

    什么是作工呢？建造教会就是作工。不错，主的确告诉彼得：“我要叫你们得人如得鱼一样。”（太四19）但是，彼得的得人是建造教会，不是得人。主也的确告诉保罗要传福音，但是，保罗传福音是建造教会，不是传福音。主给我们的呼召，是有一个工作的。你不要说：“我全时间了，我不要作工，我要天天祷告。”全时间的人要作工，但是，这个作工就是建造教会。

他们生活的结果也都是只有得着了基督

    建造教会就是叫我们来得基督。我们的观念是：我有生命，有基督，然后我就藉着供应生命产生教会的建造，这个教会的建造就是我作的工。但是主的呼召不是这样。主的呼召说：“你来作我的工。”什么叫作工？就是好好来建造教会。什么叫作建造教会？就是得着生命、得着基督。你若是没有得基督、得生命，你就没有建造教会；你没有建造教会，你也就没有作工。保罗开头蒙召时是个“工作”──“我差你到他们那里去”。保罗受差遣 ──“要叫他们的眼睛得开”、“从撒但权下归向神”。但是保罗到末了说：“我只有一件事，就是忘记背后，努力面前的，向着标竿直跑。”（腓三13～14上）“我为祂已经丢弃万事，看作粪土，为要得着基督。”（腓三8下）保罗到后来，只剩基督。保罗的呼召是为着作工，保罗跟随主的结果是得着基督。

所得着的呼召是作工，过程是建造，结果是基督

青年人不能太理论、太口号。如果我今天告诉你们，都是基督，你们真搞不来。比如你们到乡下去六个星期，凭良心讲都是作工。你们这个作工是好，积极的错比消极的对好。等到你们回来，给弟兄们冷水浇一浇，头脑清楚多了。你发觉：我不是到乡下去搞房子的，我到底还是到那里建造教会的！我在那里做了些草木禾秸，我也做了些金银宝石。对、错姑且不论，但是藉着作工我摸着了什么是建造教会，我也加基督了。所以作工就是建造教会，建造教会就是加基督。没有一个人把时间拿出来可以说：“我不作工。”但是作工不是作工，是建造教会。而这个建造教会还不是建造教会，乃是得基督。如果作工没有把教会建造起来，白搭！如果教会都给你搞得像个样子，你没有得着基督，白搭！你看保罗，他起初所得着的呼召是作工，然后那个过程是建造，结果是基督。作工的结果是把基督作出来了。一个服事主的人，一定要有这样的认识。

    比如我到这里来，是作工来的，但是我这个作工是建造教会。现在我要离开了，作工会过去，所谓我所帮助的建造也会过去，我一定要问我自己一个问题：“有没有基督？”如果我回头看看，主啊！在这十三个月中，基督一点没有加重 ── 我来的时候是这么多基督，我走了还是这么多基督，那我就是一个“传福音给别人，自己反被弃绝”（林前九27）的人。若是我经过这一年，我作的工好不好，我不管；教会到底有没有建造起来，我也不管；但是我里面清楚：主啊！我赞美你，藉着这一年我不一样了，我丰富了，我生命长大了。这就是我们该有的正常的事奉。

我们要注意：

一、我现在把时间都摆出来似乎是为主作工

二、我里面的盼望却是藉着我的劳苦好叫教会蒙福

三、我劳苦的结果却必须是叫我得着了基督

    我劳苦的结果必须是叫“我”得着了基督，不是“他们”。别人得不着基督，你姑且不要管，你管不了那么多，这个主负责。你自己到底劳苦了半天，有没有加基督？这些东西你们不要轻看，这些都是事奉主的诀窍的话。我把时间摆出来是为主作工。我里面的盼望，乃是在劳苦里建造教会，劳苦的结果是叫我得基督。我这一生没有别的，就是得着基督。要不要劳苦？要劳苦！要不要作工？要作工！如果你劳苦，叫你得着基督，那就是在负担里的劳苦，是生命、是事奉。如果你劳苦没有叫你得着基督，那就是在能力里的劳苦，在天然才干里的劳苦，是工作。你要清楚，只有基督的增加才有事奉的实际。

四、我没有更多得着基督，我就没有真实的建造教会

五、我没有建造教会，我就没有作工的实际

六、我没有这种的实际，我就比其他跟随主的弟兄们 还要不如

那么，我这一年在这里作工了没有？就看我有没有建造教会；那我建造教会没有？就看我有没有得着基督；那我得着基督没有？有没有得着基督我们自己知道。没有得着基督，你就没有建造教会，也没有作工，管你兴起多少个教会，都是白搭！得着基督了，就是训练结束，只要基督增加了，就够了。它不是作工不作工的问题。你不要光说：“你不能作工！”你这么一搞，大家都不知该怎么办？你要问加基督了没有？加基督了，好！那你就是在建造教会。建造教会就是作工，作工一定要建造教会，建造教会一定要叫你加基督。不要管别人，要管你自己。你若是服事来服事去，基督不加，你就白搭。


第三十四篇 一个全时间事奉主的人的生活

不是一个特别的职业，不是“地位”的问题，

而是因主引导而有的生活方式的问题

我们很容易把全时间当作一个地位，以为我今天是个全时间的人，所以我就应该受到某一种的待遇，我应该坐前排，对教会中的事情应该更有感觉、更有意见。这都说出我们对一个事奉主的人没有认识。你今天有主的引导，有一种生活的方式，是不带职业；今天另外一位弟兄，同样有主的引导，他有另外一种生活方式，是带着职业。这两种生活方式，在主那里

完全没有两样。虽然我说过，我们在时间里，在空间

里，也在我们有限的体能里。但是即或我们把时间拿出来，把空间的限制除去，好叫我们更多有力量来追求主，这也不构成一个特别的地位。这还是一个生活方式的问题，是主带我过这样的一个生活。

在教会生活里，无论我们过哪一种的生活方式，

都不能叫我们有特别的身份

这话很容易讲，但是非常难懂。因为我们说到“长老同工”那个说法，常常给人感觉“同工”分量非常重。一说到“我们同工……”，不知不觉在我们里面有一个印象：如果我们是“同工”了，我们就在某一种的地位上。弟兄们，如果我们青年人在这个时候就注意这些东西，这就是堕落。在教会生活里，没有一个人有特别的身份。不仅属世的地位不构成特别的身份，不仅财富不构成特别的身份，不仅学术上的成就不构成特别的身份，不仅种族不构成一个特别的身份，连全时间服事主也不能构成一个特别的身份。

全时间服事主也不能构成一个特别的身份

    今天我们中间的确有亿万富翁，但是一点不特别。今天在我们中间，有许多有学术成就的人也不特别。但是只有全时间的同工，很特别，好像只要你一变成全时间，生活方式一变，不知怎么回事，突然之间，好像身量就增加一肘了。好像有一天我把职业辞掉了，我全时间了，我就有权柄，我就有一个地位，我也应该更来摸教会的事，更管教会的事，更有意见，更有主张。我也应该坐前排，应该参加长老聚会，应该被尊重，我的话应该被听，我的意见应该被采纳，我的定规应该算数，青年弟兄见了我要打拱作揖，毕恭毕敬。这都说出在这件事上，许多弟兄们还活在堕落的元素里，还是个堕落的人。

    我们要看见，今天在教会生活里，无论什么生活方式，都不应该、也不能够叫我们有特别的身份。今天我来做训练，不是因为我是全时间的，乃是因为我从主那里领受一些东西。我来，不是凭着身份来的，不是凭着我有一种生活方式来的。我在教会中尽职，也不是因着我在那一种的生活方式里，所以我来尽职。弟兄们，我们从起头，就要有一个认识，今天蒙神的怜悯，我有呼召、有引导、有显明，也有印证，但是这一切，不过是叫我的生活方式改变了，而不是叫我的身份改变了。

在教会生活中的次序完全是根据于生命，

不是根据于生活的方式

    基督的教会是生命的教会，不能因着生活方式的不同，造成不同的阶级，因为那一种的实行，不是教会的东西。一个弟兄和我在一起，我们中间的次序（我姑且用“次序”这两个字），应该完全是生命，而不是根据生活方式。如果我昨天还不能帮助教会，或者我还没有什么用处，我还不够显明，今天我成为全时间了，我就立刻摇身一变，变大了，变高了，那我就已经离开教会的原则了。教会的原则是生命的原则，教会里的次序，完全是生命里的次序。不能因着我们有某一种的生活方式，就叫这次序改变了。

    比如，有的女孩子很喜欢打网球，网球打多了，膀臂就就一只细，一只特别粗。今天，全时间的弟兄们，不要作粗膀臂，摆在一个又瘦又小的身子上，那可不得了。不仅没有成为教会的祝福，反而拦阻了教会的建造。所以你们要很小心，如果主呼召你、引导你，你也得到印证，这的确是上好的。另一面，你还要很清楚，你不过是换了一种生活方式。你不要说：“我是在教会全时间的，难道我还不知道吗？”“我是全时间的，难道我还不能过问吗？”我就要回答：“难道你是全时间的，你就必须知道吗？你就必须过问吗？你就应该这么堕落吗？”这就是堕落啊！教会中的次序完全是根据于生命，有什么样的生命，就活在什么样的次序里。这个次序不能根据于生活方式，生活方式不能叫我们特殊。

生活方式是可以改变的，但是呼召是永不改变的

换句话说，我有一个心志：我要服事主。但是今天我还不到合适的时候，也没有合适的显明，但我是在呼召里。就是有一天我全时间服事主了，我还可能带职业，这些都可以改变，但是呼召是不能改变的。

要注意我这个“人”，远过于我现在有什么生活方式

── 保罗无论在哪里都是保罗

    我这个人，今天到底是个什么样的人，比我现在有什么生活方式重要多了。我这个人若不健康，我全时间就是个不健康的全时间；我这个人若健康，我就是带职业，也是个健康的带职业的人。你要注意你这个人，过于你的生活方式。保罗无论在哪里都是保罗，不能因为有一天保罗和亚居拉、百基拉织帐棚了，他就又改名叫扫罗。他织帐棚的时候，仍然是保罗；织帐棚的时候，照样是建造教会，照样得着人，只是生活方式改变就是了。

    他本来是全时间事奉主的，有一天因着一种的需要，有一种的情形，他带职业。但是在带职业短短的时间里，在哥林多的教会，得着了亚居拉、百基拉，又藉着他们得着以弗所的教会、罗马的教会。他照样服事，照样作工，照样有果子，所以他无论在哪里都是他那个人。

是一个供应生命的人，不需要身份的陪衬

如果你这个人需要什么身份把你陪衬出来，你就是个可怜的人。如果你不需要身份的陪衬，而你是一个供应生命的人，你是一个活在主面前的人，你是一个有启示的人，你是一个持守在主面前的人，那论你到哪里，你照样能供应生命。带职业，供应生命，不带职业，照样供应生命；在这里供应生命，到另外一个地方，也能供应生命；有需要不能带职业，供应生命，有需要带职业（指经济的需要），照样供应生命。你如果是这样一个人，就蒙神怜悯了。

    你所要追求的，乃是全时间的心志。你所渴慕追求的不是全时间，你所渴慕追求的是一个正常的人 ── 你这个人要成为一个满有生命的人。保罗无论到哪里都是保罗，他不会到了以弗所就不是保罗了，到了哥林多就不是保罗了。无论在哪里，他就是他。他这个人就是他的本钱，他的生活方式不是他的本钱。

如果有一位放下职业的弟兄有引导要带一个职业

    这个在我们中间不大多。我们似乎认为要去带职业的，都是不太好的；这是不正常的观念。前几天有一位弟兄来我们的训练旁听，他是在我刚起来爱主的时候，在我们中间的一位全时间的弟兄。有一天他有引导要回到职业里去，这一点没有不正常。他现在还不仍然是一个非常好的弟兄吗？他不是在教会中，照样能帮助人吗？

一、不要大惊小怪

    如果有一天我开个店了，你不要大惊小怪的说，“哎哟！朱弟兄开店了！”难道我不可以开店吗？弟兄们哪！我们的观念真是奇怪，好像一个人放下一个职业是个不得了的事，带职业又是个不得了的大事。你不要大惊小怪，这是个引导的问题。

二、不要批评论断

不仅不要大惊小怪，也不要批评论断说，“哎！某弟兄带职业了，爱世界了，没有功用了！”你这个话多卑贱！这种话连一钱的分量都不值！他是有引导回去带职业的，不应当大惊小怪、批评论断。

三、 要认识他有他的主在，要为着他曾经把时间拿出来赞美主，起码他拿了两年，比不拿出来好。要为着他活在主的引导里感谢主

我们要为着他，赞美主带领他出来全时间；也为着他，感谢主带领他过另外一种生活方式；为着他把时间拿出来，赞美主；为着他接受主的引导，感谢主。

四、 要加倍为他祷告，好叫他无论在什么生活方式里都是最好的弟兄

    这一个最好才是真的“最好”。常常我不一定是个最好的弟兄，我不过是因为需要、责任，因为我是全时间的，我就必须这样干。等到我带职业了，我不必这么干了，我就松懈下来了。所以我们需要为这些弟兄们祷告，就如同我们为许多其他的弟兄祷告一样，要求主叫他无论在什么生活方式里，都是最好的弟兄。

五、 教会中该有一种正常的认识和风气 ── 即或所有青年人都能一段时间出来好好学习，都是主大的祝福

    但是我警告你，如果你不懂得如何受引导，出来全时间就要谨慎。不要把它变成一个风气。它是一个风气，但却不要把它变成一个风气。爱主是一个风气，有的教会有爱主的风气，所以人一得救就爱主；奉献是个风气，人一得救就奉献。在跟随主的事上，也应该有个正常的风气，但却是一个一个在引导里出来的。

    就如国家有需要，个个拿出两年出来当兵，没什么不好，为着主的教会，拼两年，又有什么不好？你说：“东拼、西拼，都拼完了！”拼完了，还不好吗？你说：“大学毕业已经够累了，读完研究所，更晚了。再当兵，更不见了；再拼两年，已白发身了！”也好啊！弟兄们，真盼望有许多的弟兄们在主面前，认识教会是个非常贵重的珠子。认识“天国好像买卖人，寻找好珠子。遇见一颗重价的珠子，就去变卖他一切所有的，买了这颗珠子。” （太十三45、46。）这颗珠子就是教会。主把天庭、宝座，在神性里一切的丰富都变卖了，为要得着教会。

    教会绝不是一个廉价品，绝不是打折扣出售的。换句话说，要想得着一个荣耀的教会，那个代价不知有多高！要想得着一个建造的教会，那个代价不知有多大！为着这一个，弟兄们，你我若是盼望将来能在教会中做一个真正有学习的人，就需要把时间拿出来。我绝对信你们这一年把时间拿出来，你现在回想去年五月份的你，再看看今天的你，你就知道了，把时间好好摆在主面前，是一件何等蒙福的事。看看你们现在的应考，你们的发表，你们懂得如何摸着主的负担，这是从哪里来的呢？是从时间里来的。你不把时间拼进去，有一些功课你永远学不到。青年人应有一种积极寻求引导的心志，把时间拿出来，但是还要有一个正常的灵、清洁的心，预备好去带职业。我把时间拿出来是值得的，我回去带职业是主引导的。都是做在主面前，都是在教会中。

    我们需要主恩典。全世界没有一个公司行号，也没有一个国家、部队、政府，做事像我们这个做法。我们完全在灵里，完全信靠主。他们无论做什么都有一个认识：若没有一种的成全，是做不出事来的。国家要出人才，就办大学；军队要好，就办军校。属灵的事是依靠主的、在灵里的，这绝对没问题。但从实行这面来看，你也要认识，这应该是出一个代价而有的结果。出代价的原则就是神做事的原则，这是不会变的。要一个好军队，就要出一个代价去办一个好军校，去训练士兵；要一个好公司，就要办建教合作学校，训练好职员。它都是有原则的。

    今天我们说“长老治会”。没有长老，就没有建造的教会。同工也没有长老重要。长老强，教会就强；长老丰富，教会就丰富；长老有负担，教会就有负担；长老肯摆进去，教会就有前途；长老带头干，教会在主面前一定是满了见证。弟兄们，迟早许多教会的责任会到你们青年弟兄们身上来。如果在这过程里，你什么也没有学，你所学的只不过是鸡毛蒜皮，不过是如何带儿童诗歌，如何带聚会……等，什么都学会了。但是一问你这个人真正拼过没有？没有！摆进去了没有？没有！在主面前让主摸过了没有？没有！好好背过十字架没有？没有！好好死过没有？没有！弟兄们哪！那到后来就算你要出去开展，也只是一腔热血。有热心、有心情，却没有一种心志。在你事奉的过程里，也没有经过真实的学习。这都不能成事。

    弟兄们哪！主的见证要有盼望，这需要很多青年人在他年幼的时候，样样都出过代价，好好地学习过。学习怎么带人得救，怎么传福音，怎么帮助教会，怎么喂养圣徒，怎么成全人，怎么祷告、读经。学习怎么有光、有启示，学习这一个人怎么向主负责，活在主面前。如果你们把时间拿出来，好好摆在教会中，样样都学过，到有一天，你们都在事奉里，主把教会责任托付你们，你们就懂得怎么来服事教会。我每一次想到我们中间长老的产生，我里面都非常的沉重。我们把一个个的教会信托给长老，有一些的长老不一定是在主面前拼过，所以当他来治理教会时就没有一个真正的东西。

    青年人要有雄心，不要有野心；要有壮志，但是不要高傲。青年人要立定心志在主面前好好地学习，唯恐我学得不够多，唯恐我死得不够多，唯恐主对我说话不够多，唯恐我的经历不够多，唯恐我让主摸得不够多，唯恐我读经亮光、启示不够多，唯恐我祷告，主没有答应。你这样在主面前学，到有一天，你这些学过的，才是你真正在教会中帮助教会、带着教会往前的资本。没有这个资本，弟兄们，你进到责任里，你是很难做什么的。因为你没有拼过，所以你所懂得的都不管用。

    弟兄们，你们不要轻看自己，你们不要对自己随便，你们不要以为有我也不多，少我也不缺。不！教会的责任是托在你们身上，因为这一个，你们尤其要郑重。你们是浪费不得的，你们是糟蹋不得的，你们是随便不得的。你们下面的一步，就是教会将来的路。你们要好好在主面前有一种的体认：主啊！我要学；不仅我要学，更愿众教会有更多的弟兄姊妹个个都能在主面前接受一个负担，不再仅仅是听道，也不再仅仅是讲道，更愿意在神前面把时间拿出来好好地学。我要学生命上的事，我要学关于基督的事，我要学关于主教会见证的事，我肯这样的学，教会将来才有盼望。

    你要盼望教会产生这种“学”、“拼”的情形，你里面对全时间的观念一定要改，你一定要认识，全时间不过是有主的引导，生活方式改变就是了，你还是学习活在教会中，什么时候你有主的引导，你都可以回去带职业，也许一年、两年就回去。

六、 没有主清楚的引导或环境的显明，不要轻率地回到职业去 ── 要稳定

    但是，你还得注意，没有主清楚的引导或环境的显明，不要轻率的回到职业去。有些弟兄他不是仅仅来学，他是很清楚：是主要我这样出来的。像你们中间有些弟兄，我信你们很清楚是主要你这样出来的。你不要听了我的话就说：“哦！现在我懂了，原来我随时可以回去。”弟兄们，我愿意告诉你们，我也不能告诉我自己说：“我随时可以回去！”不！我怎么能轻率回去呢？我怎么能够这样的浪费我的时间呢？弟兄们哪！我们都要在主面前有一种正确的认识：青年人要学，肯出代价，肯拼。然后慢慢地，主会显明他那一份，他里面也应该稳定。

    但是弟兄们若学了一、两年，觉得应该带职业，你也不要说：“哎！我没有得着上好的，我得着次好的。”我能从良心里告诉你们：“上好也好，次好也好，末好也好，只要有基督，对你们都是好的，没有基督都是不好的。”如果你在基督之外有贪求，你就会有挣扎。如果你只要基督，基督的一切都是上好的。你要为别人能这样一生服事下去赞美神，你也要为着你带职业赞美神，都是上好的，都是要基督。

经济问题

必须向主负责，也让主向我们负责，要清洁

    经济问题很简单，凡是不关心经济问题的，就已经解决了经济问题。经济问题是越谈越有问题，不谈就没有问题。你越谈：“到底供给怎么办？到底怎么活下去？”问题都来了。“你怎么活下去？”你活下去不就行了？哪有饿死的人？果然饿得差不多了，你喝点水，还可以撑下去！你担心什么？我服事主这么久，主知道我在那时经济上多贫穷，是不能和你们相比的。有的时候我们贫穷到只有一块钱买面包、买牛奶给孩子。但是弟兄们，我们没有饿过！你们看，我今天还常担心太胖，脂肪太多，心脏负荷不了呢！

    弟兄们，经济问题不谈它就不是问题。你若是太考虑经济问题，你要小心，那就是你的心不干净、不清洁。你为什么要考虑经济问题？你的心若是清洁的，你为什么考虑这问题？没有一个跟随主的人还应该提“钱”的，特别一个有主引导、呼召把职业放下的人。弟兄们，盼望从此以后，“钱”就从你口里绝迹，只有当你帮助圣徒为着他们的需要，你可以交通到一点钱财的事。在你的生活里，在你和人的谈话里，在你和人的交通里，你不要提钱。不要对人表示你有钱财上的需要，不要因着鞋底有洞就跷起脚来给人看，这是不清洁，这是可耻！你若没有这个恩典，你就带个职业。带职业不可耻，把脚跷起来才可耻，告诉人我需要钱，才可耻。主带我找职业并不可耻，但是我不带职业而关心钱就可耻。我们在经济上要清洁，要清洁到一个地步，根本就不考虑这个问题。如果有一天我饿死了，也是殉道。你们看看有没有饿死的？根本没有饿死的。但是我们要有一个心志，即或有一天我饿死了，我也不提钱、不顾钱。我这个人是个清洁的人，我向主负责，我也让主向我负责。

注意我们的日常生活

性格

    弟兄们，我们还得小心，因为当你一把时间拿出来，从此以后，你就是你自己的主人。全世界没有看见任何一种生活像全时间的生活这么可怕。全时间的生活严肃的说，就是破坏人的生活。你做事，有人管你；做不好了，挨骂；做错了，受责备，你还有个约束。但你一全时间了，谁管你啊？除了早晨一定要起来晨更以外，谁来管你啊？吃过早饭，没事，回头往床上一躺，又睡觉了。一个全时间服事主的人，如果不懂得注意他的性格，要被主用，那只有主才知道要怎么用这一个“东西”。你的性格松懒得很，又有谁管你？一个人一全时间后，自己就是自己的主，要祷告就祷告，不祷告谁知道？要读经就读经，不读经谁管得着？除了讲台非预备不可，要不然露了马脚（因为讲道讲得好，可以把我遮起来），其他谁知道？没有一个人知道。

要会自己鞭策自己，藉着生命的维持产生好的性格

弟兄们哪！一个全时间的人的生活，你所最需要注意的，就是你的性格。你要会自己鞭策自己，自己要会懂得在生命里维持自己。要维持你这个人在生命里，要藉着生命的维持而产生出一种性格来。我松懒不得，我随便不得，我轻浮不得。我这个人不能因着我是全时间，我会讲道，讲道也供应人，人也阿们，人也握住我们的手说：“我真得帮助！”我就以为我已经有了。弟兄们，你们不知道全时间的人所受的试炼多大。例如，我收到奉献包，上面写着“主的忠仆朱弟兄”、“敬爱的朱弟兄”、“开特会的朱弟兄”……，我一拿到这个奉献包我里面就觉得亏欠，这是最好的审判，这几个字都是审判啊！我哪里是个忠仆？我觉得真对不起弟兄姊妹们，他们应该可以从我身上得的更多，但是我不够，我配不上，我哪里还是个忠仆？每一次人的称赞，都是一个耳光打在脸上，叫我觉得羞耻，更来鞭策我，叫我不敢放松。

    弟兄们，我只怕我们没有光。我们服事主的人听到别人一说，“你们青年人真有盼望，教会将来就在你们身上”，我们就轻飘飘的，就不肯过日常生活了。天天坐在那儿，躺在那儿，飘浮在白云之上。结果在我们的日常生活里，到底我们祷告了没有？到底我们追求多少？到底我们爱慕主的显现有多少？到底生命的经历有多少？到底我们活在主的主权里有多少？我们一摸着这些，我们立刻认识，主啊！原来我的全时间会不知不觉的把我这个人腐蚀了。腐蚀是慢慢地，是不知不觉的，到了有一天你才发现，我怎么回事？我这个人没有用了。连基督教都有这说法：“一个人传道传久了，就没有用了。”

    亲爱的弟兄们，我和你们讲了这么多，到末了我把那真正的危险都告诉你们。如果你有全时间服事主的心愿，你可要记住，你已经走到最危险的地方去了。全时间的路就是死荫的幽谷，叫你死，你一不小心就会倒毙。很多弟兄原来可以做很多事的，但因着全时间以后就一事无成了。因着他安逸在带几个聚会的里面，安逸到讲几篇好道的里面。他对基督的渴慕、对基督更深的认识、对基督在我们身上所要产生的生命的冲击力、对基督这位活活的人位的经历，慢慢缺少了。他所注意的，不过是一点的小事情。如果在大的教会里，有很多的弟兄姊妹，很多的需要，还有很多事情会逼着你来忙。若是去一个小地方，不过几十个弟兄姊妹，没什么事，那你们每一个人就都摆到安逸、懒惰的试探里去了，天天不知道干什么。

过一种不断产生出新鲜负担的生活，就是好的性格

你也不能说：“好！那我们都干去！”不！那是肉体。真正的好性格不是我多殷勤做事，而是我这个人如何因为联于生命而不断产生出新鲜的负担，带我过一种有负担的生活，这一个就是好的性格。我这个人因不断地联于生命而有负担，而有一个有负担的生活，这个有负担的生活就叫我连吃饭的时间都没有。但这不是忙于作工，忙于做事情，而是这个人联于基督，产生一种的生活。求主怜悯我们，叫我们都注意性格。

清洁

全时间弟兄们必须学习的功课

    这是最难学的功课，很少有全时间的弟兄能学这些功课。

不以忙碌取代交通的寻求

    有的人他到一个地方，就忙到那个地方去，没有寻求交通的心。我们全时间一年、两年、三年，不知怎么回事，我们和弟兄在一起就没有交通了。虽然常在一起，但是没有交通，在一起都谈一些属灵的“外邦人的事”── 哪里要开展啦！怎么开展啦！怎么工作啦！没有真实的交通。一直到今天我和你们这么久了，我还有这个疑问，到底我们中间有多少真实的交通？我们在这里一年了，一面来说，我们不要结党，不要因“我们是一年训练的”而自成一群。但从另一面看，你能说这不是出于主的吗？你能说这不是主把我们摆在一起吗？但主把我们摆在一起的这一年时间，到底我们有多少生命里的交通？还是我们来在一起就谈大专怎么做，高中怎么做，儿童怎么做……？

    弟兄们，不要以忙碌取代交通的寻求，要寻求交通。越是全时间，越要寻求交通，越要会寻求交通。但我也反过来说，越是全时间的人，越不会寻求交通。为什么呢？因为我们一服事主，就落到如何做，如何做得比别人更有果效，而取代了我如何能被成全。都到工作里去了，都到如何为主作工里去了，都到我能做什么，我能说什么里去了，而没有在交通里。

不以工作取代配搭的实际

    同工是在一起作工，当然一起作工是有配搭的。但这配搭有两种可能：一种是我们每一周来在一起谈工作，某地怎么办？某区怎么办？还有一种是我们来在一起，有一种结合，有一种联络。配搭就是那个联络、结合，就是同伴。我们来在一起，我们就是属灵的同伴，我是你生命的供应，你是我生命的扶持；我帮助你，你也帮助我。

    今天就着理论来说，你把职业放下，你应该更有时间寻求配搭。但就着实际来说，你越在教会中事奉，越可能把你事奉到孤立里去，越不容易有配搭。今天你们彼此配搭还容易，再长长也就不容易了。像我就比你们更不容易配搭了。你越在教会中长，不知怎么回事，越长到后来，越没有配搭的心，好像不觉得有这个需要。天天都是我帮助人，我不需要人帮助。我见这个人有答案，见那个人也有答案。我告诉这个人，你应该祷告；告诉那个人，你应该读经；我告诉这个人，你灵释放就好了。但我自己呢？我自己孤立了，越长就越长到配搭之外去。没有交通，就没有配搭的实际。到末了，只剩一个工作，成为“同事”。以前是某某公司的同事，现在是“教会聚会所传道的同事”。这可不得了！没有交通，没有配搭，这就说出我们的根已经歪了，长起来就会觉得很吃力。

不因果效而产生彼此的争竞

    你如果交通不够多、配搭不够多，到后来一定互相比。比如，我和陈弟兄交通很多，每一次陈弟兄告诉我纽约多好，我都很喜乐。因为我认识他，他也认识我，彼此就没有争竞。你们弟兄们在一起，就是比：我所在的教会多好啦！我所在的分家有多少人啦！你们人数多，但我们可是精兵主义啦！比来比去，到后来哪里有交通？哪里有配搭？一见面都是友善的竞争者。为什么会有竞争呢？因为没有交通、没有配搭，就竞争厉害。

不虚伪，有诚实的爱，彼此尊重、帮助

    你和弟兄们在一起，不要虚伪，要有诚实的爱，彼此尊重、帮助。你要有一颗心，我要联于我的弟兄，我巴不得他比我更长进，我巴不得他所在的地方教会比我所在的地方教会更有主的恩典，更有主的祝福，我巴不得我能跟人学，而不是人跟我学，这就叫作诚实的爱。比如，我对我的儿女有一个诚实的爱，我巴不得我的儿女都能比我更好。没有一个父母嫉妒儿女，因为他的爱是诚实的。我们若是对弟兄们有一个诚实的爱，就没有嫉妒。

还有，要彼此尊重，彼此帮助。我很诚实，你有什么难处，我告诉你，但是我非常尊重你。我帮助人不是告诉人应当如何如何，然后把人贬得一文不值。比如，有两个弟兄，都是全时间的，有一天开青年特会，一个弟兄就找另一个弟兄，告诉他说：“你在讲台上可不准叫我的名字哦！”意思就是：我为大，你为次！结果，后来那个弟兄在这条路上就没有走下去。从这件小事就可以看出一个人的心在哪里。有这种心怎么能走下去？我没有意思批评、论断，我只是举这个例子作你们的警惕。

敞开在弟兄们中间，不怕被轻看，不留一手，

谦卑地一同寻求主，一同在交通里来服事教会

    在弟兄们中间要敞开，不要留一手，要谦卑地一同寻求主，一同在交通里来服事教会。我有什么缺点，你们都知道。连我去买隋唐演义，你们都是跟我一块儿去买的，我没有偷偷去买。如果这个是罪，我就不做了。但我不觉得这是个罪。如果这是我的缺点，我的弱点你知道了，见了面我不必摆出一个架子，不必掩饰这个弱点。要敞开，不要怕自己的弱点被别人知道了。若是你有弱点，弟兄们不知道，你怎么长大呢？弟兄们知道你的弱点，这是你的福气，你何必把你自己装得那么属灵？你就是你。我们要学习把自己敞开，不要怕被轻看。你本来就该被看不起，你要人看得起你，这就是世界，这就是己。

    不要留一手 ── 就是这道只有我能讲，这工只有我能做，传福音这个传法只有我会。你保留这一手干什么？你爱不爱你的弟兄？你有没有和你的弟兄同工？有没有和你的弟兄一同来服事主呢？你如果留一手，就证明你根本没有和你的弟兄同工，你是一个孤立的人。

    你们青年人要出来全时间，我把这种话告诉你。在日常生活中，你要注意性格，你要注意和弟兄们之间的关系，要有交通，要有配搭。不要有意见，要有诚实的爱，还要不怕被轻看，也不要留一手，要谦卑地一同寻求主。因为没有一个人是全才，每一个人都需要谦卑下来。比如有一天有人告诉倪弟兄，别人都骂他，倪弟兄却回答说：“我比他们骂的还要坏得多！”他是一个认识主、认识自己的人。弟兄们，我们比弟兄们所认识的更坏。有时候前面弟兄说我，我有感觉，我就为我这个有感觉而懊悔，为什么前面弟兄不能说我？前面弟兄该说我，把我说死了最好，我该死！我比前面弟兄说的坏多了。弟兄们，我们的败坏只有主知道，我们不完全知道。在这样的败坏里，我们没有什么叫作“我们被轻看了”，“我们被误会了”，我们原来就是一个腐烂的人，有什么可误会？要主求怜悯我们！

有一种缺了弟兄就活不好、无能力的心境

我有一个心境，我没有在弟兄旁边，就不知道怎么办才好，没有弟兄们和我在一起，我就没有能力。不要仅仅告诉主：“主！没有你，我就没有能力！”要有一种心境，我没有弟兄，我就没有能力。我需要弟兄们，我需要弟兄们的怜悯，若是没有弟兄们，我活不好，我没有能力。

认识只有全时间的弟兄们是建造起来的，才有教会的建造

    如果我们没有建造，我们跟弟兄姊妹讲建造，这完全是理论。弟兄们，我绝对相信我走了以后，圣灵会有一个工作，你们会有一些人愿意把时间摆在主面前。但是当你们出来的时候，你们要加倍的郑重。要知道主所托给你们的，要知道你们对教会的影响，要知道只有藉着主的怜悯，我们这些把时间拿出来的人建造来了，我们对弟兄们说“建造”，才有实际。我这话是语重心长，也是我结束的话。弟兄们，但愿你们能站住，你们都能作榜样，显出一个正常的情形，叫教会往前去。求主怜悯我们！

属灵口袋书

《随手看永恒系列》

神追求人的历程

2006.04.06


神追求人的历程

在已过的永远里，祂是一位孤单的神，寻找人作祂安息的所在。在将来的永远里，祂是一位永是的神，要和人一同得着真正的满足。其间，就是神追求人的历程。

在这个历程里，神在人身上有诉说不尽的奇妙作为，使得基督徒的一生，不仅能经历全能的神，也能经历全智的神，并且要经历生命的神不断的加力！

1. 如何用这一本书

2. 不一般的追求

神追求人──这个题目，让你觉得吃惊吗？

在我们的观念里，一般都认为是人去寻求神，可能还没有想过，那一位高高在上的神，也会来追求地上的人。这真是太希奇了！

基督徒成长的历程

我年轻时，也不太觉得是神来追求我，总以为都是我去爱祂，是我去找祂，是我去追求祂。几十年过去了，现在回顾我的一生，我心里就明白了，一个人如果单单靠他自己去追求神，他早就不知流落何处，早就不能继续爱主了。

人是刻变时翻的，也是极其容易灰心丧志的，如何能够一直追求这一位天地的神？若是我们的这一生，能够爱主，跟随主，服事主，活在主的面前，其实，都是因着神那未曾止息的追求！

神对人的追求，一面说出了神的心愿，神满心愿意与人有一个密切的关系，所以祂来追求人，来得着人；另一面也描写出基督徒成长的历程，当人越认识神，越经历神，越在神的追求里被神得着，他的生命也就越加地成熟。

经过神追求人这一个奇妙的历程，我们不仅能够完全的认识神，神也要成为我们一生的意义和实际。

人对神无动于衷

我们打开圣经，进入其中的思想，会看见整本圣经都述说着这一个神追求人的过程；似乎神把人造出来，就是为了来追求人，来得着人。

然而对于神的追求，人一开始的反应常是冷淡的。旧约里有许多人物，他们不要神，远离神，顶撞神，甚至否认神。我们基督徒的旅程，不多半也是这样起头的吗？

神来召唤我们，我们不理会祂；神来引导我们，我们也不在意祂；神来追求我们，有时候我们的脾气还不小，老是跟神过不去。

神说，「我感动了你，我吸引了你，你爱我好吗？」

我们对祂无动于衷。

神说，「我真是爱你，请你也爱我吧！」

我们对祂发着脾气，神只好忍气吞声地继续追求。

神一次又一次地召唤着我们。祂一路追，一路劝，甚至也提出警示与告诫，然而许多时候，我们就好像一个年轻不讲理的孩子，喜欢的事物很多，就是不太喜欢神，拥有的事物也很多，就是不太情愿接受神的爱情。

神为人撇弃一切

神追求人，追得很辛苦。祂似乎是穷追、硬追，追到一个地步，撇弃了天上的一切，甚至死在十字架上，为着救赎堕落的人。然而无论神说什么，做什么，人还是常常认为不够。

「我为你死了。」神说。

「你又不是为我一个！」我们理直气壮的回答。

「我在十字架上是为你而死的！因为我爱你，我要得着你，得着你，我就满足了……。」神满有耐心的说。

经过了一段追求，我们就像新约里的圣徒一样，后来总算接受了主，得着了主，甚至也爱主了，不过却还是经常走我们自己要走的路，不愿与这位主同行。

这个时候，主在祂的爱里，一再的包容我们，吸引我们，追求我们，盼望我们这一个个原本失丧的人，不仅能作个有神的人，更可以为神而活，并且活在神为人所预备的神圣罗曼史里。

被神追求的一生

神对人的追求，不是一般的追求，而是一个奇妙不寻常的追求。这个世上，没有一个恋爱，能比神追求人的历程更罗曼蒂克，也没有一个追求，能比神所安排的更丰富、更美！

神对人的追求，是从亘古的永远到此时此刻，是从历世历代的基督徒到我们每一个得救的人。祂对人的追求永不停歇，从这一个地方，追到那一个地方，又从那一个地方，追到另一个地方；无论我们到哪里，无论我们遭遇什么环境，祂都在我们身旁，等候着我们。

基督徒的一生，是被神追求的一生。当我们在主里成长、成熟，慢慢的就会明白，我们之所以能够一直活在神圣的生命里，其实都是神追求我们的结果。

基督徒的一生，都经历着神不一般的追求。神来呼唤，人来答应，神的一个个带领，我们的一次次跟随，神与人携手共同度过这个奇妙的历程，至终，神与人也将一同得着宇宙中最真实的满足！

我要向耶和华歌唱，因他用厚恩待我。〜诗篇十三篇6节


一‧孤单的神

我们是神安息的所在。神若没有我们，祂是孤单的，没有安息。神有了我们，显出祂的丰满，祂就安息了。神需要我们，就像我们需要祂一样。


3. 神的叹息

这一位神，是全能、全智、全是的神。这一位神，也是全有、全足、全丰的神。

神的全有、全丰、全足，是为了人的需要。我们需要什么，祂就供应什么，我们需要什么，祂就预备什么，有了祂，就能创造出我们所缺乏的。

祂有一个渴望

虽然这一位神又丰富、又有能力，祂却是孤单的、寂寞的。

在创世记二章18节，神提起亚当时，祂说，「那人独居不好，我要为他造一个配偶帮助他。」其实这就是神自己的心情：「哦，我好孤单啊！我可以造天，我可以造地，我可以造万物，我可以造各种的活物，但是我不会满足，一直等到我得着人，我才会有满足，如果没有人，我就不够了。」

于是这位神有一个渴望，有一个心愿，祂要来寻找一个配偶，使祂得着完全的满足。因着这个盼望，这位全丰全足却孤单寂寞的神，就来寻找我们了。

祂的安息之处

人，是神的满足，也是神安息的所在。

这真叫人不可思议！这样一位丰富的神，没有人，竟然觉得不够，这样一位全能的神，没有人，竟然没有一个安息的地方？

圣经以赛亚书六六章1节说，当大卫想要为神建造殿宇时，他对神的心意已经是很不错了，神却叹息的说，「天是我的座位，地是我的脚凳；你们要在何处为我造殿宇，哪里是我安息的地方？」

神的这个感叹，不只说出祂自己是无限的，也表示祂所寻觅的安息之处，并不是用物质的材料就能建造起来的。

这以天为宝座以地作脚凳的无限的神，没有一个安息的地方。天和地，好像不能叫祂得着安息，即使殿宇建造了，似乎还是不能使祂得着安息。哦，这一位神的身量是无限的，祂是无限的神！祂的安息之处，也不能是一个物质的居所！

神的彰显

神对大卫的心意发出感叹之后，毕竟还是祝福了大卫，让他搜集好材料，并且让他的儿子所罗门把圣殿建了起来。不过，在列王记九章到十一章，我们也看到，当满有智慧的所罗门把圣殿造好之时，同时也埋下了不少的难处。

我们从这里看见，无论人怎么努力地造出一个物质的、有限的殿堂，还是不能满足永远的、无限的神。因为，神需要的不是一个「物质的殿」，神需要的是一个「神的彰显」，这两者是完全不同的。

物质的殿是外面的，那不是神所要的安息之处。神的彰显是与祂同性质、同生命、同性情的「生机体」，这是神真正所要的。

和神性质不同，不能彰显神；和神生命不同，不能彰显神；和神性情不同，也不能彰显神。也就是说，神的安息不联于物质的殿，而是联于我们这些蒙神救赎、有神生命、得神性情而建造在一起的人！

神要得着你

神追求人的历程就这样开始了。

这位孤单寂寞的神，祂爱着人，祂等着人，祂发出深深的叹息，说，「我要追求你，我要得着你，我要把我的生命给你！求你成为我心爱的配偶，成为我安息的所在，让我们一同得着全宇宙唯一真正的满足……」

你们也在祂里面同被建造，成为神在灵里的居所。

〜以弗所书二章22节


4. 不动摇的旨意

以弗所书三章10到11节，说到神的旨意（purpose）。「为要借着教会使天上执政的、掌权的，现在得知神百般的智慧。这是照神从万世以前，在我们主基督耶稣里所定的旨意。」

神为着祂永远的安息，在已过的永远里，有一个旨意。因着这个旨意，不仅神能安息，我们在跟随主的路上，也要得着安息。

人生的把握

人的旨意是可能改变的，神的旨意却不会改变；人的意念常是不坚定的，神的意念却一定永定，不会动摇。所以我们可以说，神的旨意就是「定旨」。

神不会说，你看看，这个人现在的属灵光景不好，所以我来改一改我对他的旨意。本来，我是要得着他的全心全人，现在，只要一半就好了，以后，等他老得如同朽木一般时，我再来调整调整我的旨意，说不定就完全不使用这个人吧！

如果真是这样，我们跟随主的时候，不就很紧张吗？不就没有把握吗？我们软弱的时候，就要担心神还要不要我们？我们疑虑的时候，就要害怕神还跟我们在一起吗？

一路引领我们

感谢主，神的定旨不变更！神要达成的心意，不会因为任何因素而变动。既然神的定旨是不改变的，我们跟随主的路上，就不需要担心前途如何，因为神的定旨会一路引领我们，神的定旨就是我们人生全然的把握！

几十年前，我们年轻时，主是那个定旨，几十年后，我们年老时，主还是那个定旨。我们光景很好的时候，主是那个定旨，我们光景不好的时候，主还是那个定旨。

你大大得胜了，主是那个定旨，你大大失败了，主还是那个定旨。你配得上神的时候，祂的定旨在那里；你配不上神的时候，祂的定旨还是在那里。

我们向着主很热切，祂的定旨在那里；我们向着主很冷淡，祂的定旨还在那里。我们完全圣洁时，祂的定旨在那里；就算我们不爱主、去爱世界了，祂的定旨还在那里。祂的旨意是永远的定旨，是不改变的定旨。

为着神，就为着我们

为着神永远的安息，祂有永远的定旨。这个定旨不是根据我们，而是根据神来的。尽管这个定旨不是为了我们，而是为了神，然而当我们为着神时，神也就为着我们。

一面来看，神的安息不是为着我们，而是为着神，另一面来看，因着这个安息是为着祂，没有变更，不可动摇，所以当人依据这个定旨而生活时，才能够有真正的安息。

神常常很为难，因为我们的观念经常和祂的观念不一样。我们会告诉神，「神哪，你为什么不符合我的需要？你怎么不满足我的需求？」

如果神给我们的不是我们所要的方式，我们就不愿意了；但是，神若是按着我们要的给我们，以后的「清理」工作就会不少。

有时候，我们会听见弟兄姊妹抱怨说，「不跟随主还好，一跟随主啊，唉，真是麻烦！」其实不是我们麻烦，而是神「麻烦」，因为祂要在我们身上做很多「清理」的工作。

真实的益处

孩子对父母常常有很多要求：要吃巧克力糖，要打电动玩具，要钱买时髦东西……。这个时候，作父母的都知道不能完全依着孩子，只有当父母根据孩子成长的需要和益处来考虑时，才是真正为着孩子。

同样的，神在我们身上的工作不是根据我们所要的，而是根据祂永不改变的定旨。就如罗马书八章28节所说，「我们晓得万事都互相效力，叫爱神的人得益处，就是按祂旨意被召的人。」这正是神待我们的方式。

求你指教我遵行你的旨意，因你是我的神。〜诗篇一四三篇10节上


5. 属神的基业

基督徒的人生因为神的定旨而有把握。神的定旨是什么呢？神的定旨是要我们得着神作基业，我们也成为神所选定的基业。

世上基业不可靠

你的基业是什么？有些人辛苦工作，为了要在事业上有所成就，因为事业就是他的基业；有些人结婚成家，为了有个家庭作他的基业；有些人生养孩子，因为孩子就是他的基业。

事业、家庭、后代，这些我们在地上所要得着的，都是我们在地上的基业。为了得着这些基业，几乎每个人的一生，都在拼命地挣扎，拼命地奋斗。

但是，因着人堕落的本质，人在地上所建立的基业，并不可靠。一个人千辛万苦的养育儿女，临老时却不见得能有倚靠，一个人累积的财富再多，仍然要面对太多钱财解决不了的问题。

权势会改变，财富会失去，婚姻有问题的家庭越来越多，养儿防老的观念也早已改变。无论是权势、财富、或家庭，都不是完全可靠的，因为这些没有一样是永久稳固的。

真正好的基业

什么对人来说是好的基业？真正好的基业，必须要有「相联」的性质和性情。

凡是性质、性情不相联的，都不算是好的基业。一个人赚了很多钱，钱却不能成为好的基业，因为钱和人的性质不同。人可以使用钱，但是不可能和钱的性质相联在一起，钱是钱，人是人，两个性质不一样。

据说，亚历山大大帝去世后，他的棺材左右挖了两个洞，他的手伸在外面，为了告诉世人，他穷其一生累积了至高的权势和无数的财富，结果不过是两手空空的来，两手空空的去。这就是说，权势、财富都不是人真正的基业。

比起财富和权势，我们的亲人就是比较好的基业，因为同样是人，有相近的性质。属神的儿女们之间，那就更不同了，因为他们不仅属人的性情相似，身上更同有神的性情，是神的基业。

人成为神的基业

人是神的基业，因为人是从神来的，和神有相联的性质。

以弗所书一章11说，「我们也在祂里面得了基业。」按照原文，「得了基业」也有「成了基业」的意思。所以，当我们得着神的生命时，也就承受了神作基业，这个基业就是基督。接着，神的性情不断的加到我们里面，我们也就在基督里，成了神所选定的基业。

从人眼里看，人是各式各样的，有聪明的，有愚顿的，有矮胖的，有高瘦的，有东方面孔，有西方面孔，然而，从神眼里来看，各式各样的人，在基督里就成了神的基业！

这位神本来在天上，孤孤单单的，现在祂借着信主的人扩增出来了，人成为神圣、属天、荣耀的基业。看看我们身边的弟兄，看看我们身边的姊妹，一个个都是神的基业，一个个都是基督的扩增！

何等的奇妙

神如此的丰富，少了我们，却仍有所缺。因此祂来追求我们，要把祂的素质和性情编织到我们的里面，成为我们的基业，而我们对神所有的经历和构成，至终也要成为神荣耀的基业，这是何等的奇妙！

可以得着不能朽坏、不能玷污、不能衰残、为你们存留在天上的基业。

〜彼得前书一章4节


6. 喜欢祂喜欢的

人要成为神的基业是神不改变的心意。然而，人还需要一段变化的过程，才能完全有神的性情。

原本在过犯罪恶中

这位神是一位荣耀的神，祂所造的人原来有神的形像和样式，也该是个荣耀的人。

然而有一天，人堕落了，失去了神的祝福，所以成了有罪的人。所以罗马书三章23节说，「因为世人都犯了罪，亏缺了神的荣耀。」

一个人没有信主得救之前，就是以弗所书二章1节所说的，原本「死在过犯罪恶之中」，意思就是说犯了罪也没什么感觉。

别人赌钱，他也赌钱；别人作弊，他也作弊；别人做坏事，他也做坏事；别人做荒唐的事，他也做荒唐的事；别人过堕落的生活，他也过堕落的生活；别人不要神，他也照样不要神，这就是死在过犯罪恶之中的人。

我们活过来了

人死在过犯罪恶之中，似乎是没有盼望了。但是在以弗所书二章1节后半竟然说，「祂叫我们活过来！」

人活了过来，因为神叫人出死入生了！

我们原来是犯了罪的人，借着基督的死，我们与神和好了；借着基督的生，我们也在神的生命里得救了。所以罗马书五章十节就说，「因为我们作仇敌的时候，且借着神儿子的死，得与神和好，既已和好，就更要因祂的生得救了。」

一个不信主的人，他「生」的时候其实也就是「死」的开始，因为活着的结局就是一死。相反的，当一个人相信主，接受主的「死」的时候，却是他「生」的开始。

一个人在得救之前，本来是在世界里，他所有的性质是在撒但魔鬼权势下罪的性质。有一天，我们信主得救了，神圣的生命就进到我们里面。当神圣的生命一进到我们里面来，我们的性质就改变了──我们有了神的素质，我们的人生有了一个全新的开始，我们活过来了。

活出神的性情

一个人得救后，神就住到他里面，叫他有了神的素质；神不断地在他里面工作，好使他产生神的性情。「素质」是构成，「性情」是素质所产生出的结果。我们身上因为有神的素质，渐渐的，我们就能把神活出来，活出神的性情。

什么是「神的性情」呢？神的性情就是我们能够爱神所爱的，喜欢神所喜欢的。

信主以前，或许我们跟人聊怎么投资、聊怎么赚钱，聊起来兴致真高，或者聊这个明星、聊那个影星，一聊就聊得很起劲。可是信主后再讲到这些事，里面却好像觉得特别地空虚，不再那么兴奋了。

爱主以前，我们在一群人中，互相奉承，自己喜欢恭维恭维别人，也喜欢别人夸奖夸奖自己。现在，有些话好像怎么也说不出来了，基至感觉自己不再属于那一群人。

这是为什么？这些例子说出，因为我们的性质变了，我们的性情也变了，所以我们从自己所喜欢的出来了，我们开始喜欢神所喜欢的了。

对于神所喜悦的事，我们心里有喜悦的感觉，对于神所不喜悦的事，我们心里也不再有喜悦的感觉。神要一点一点地在我们身上动工，好使我们完全成为祂的基业。

神一点一点地动工

无论如何，要活出神的性情，是需要年日的。我们要学习爱主，要追求主，要过教会生活，要把全人归给主，这样经过一段年日，我们身上不仅有神的素质，也会慢慢的流露出神的性情。

借着神圣生命的增长与运作，我们不仅能从世界里被分别出来，神的性情也编织在我们身上，使我们喜爱神和属神的一切，使我们的心思也能像基督的心思一样，思念天上的事！

叫我们既脱离世上从情欲来的败坏，就得与神的性情有分。

〜彼得后书一章4节下


7. 显出荣耀

我们成为神的基业，是照着神的旨意所预定的。我们信神后，从过犯罪恶之中活了过来，这就是以弗所书一章12节所说，「叫祂的荣耀从我们这首先在基督里有盼望的人可以得着称赞。」

神显出了

神是荣耀的，然而祂的荣耀要得着「称赞」，却要借着人。你和我，就是神荣耀的显出，你和我，就能使神的荣耀得着称赞！

不过，通常我们并不真的懂得什么是「荣耀」。有人可能认为，荣耀就是考上有名的大学、拿了奖、出了名、名片上印着总经理、董事长……。实在说来，学位、权势、名利，哪一样不会过去，哪一样不会朽坏？那些短暂的、会朽坏的光环，怎么会是真正的荣耀？

那么，真正的荣耀是什么？

──在某一个时刻，我们得救了，我们碰见了神，觉得喜乐，觉得畅快，觉得重担脱落了，觉得属天，觉得神圣，觉得超然，觉得经历了作梦也没有想到的「天」，这是荣耀！

──在某一个时刻，我们祷告遇着了神，里面被神深深的吸引，那个时刻，教会的存在，弟兄姊妹的存在，我们的存在，都显得何等的超越，何等的有价值，那就是荣耀显出来了！

所以，真正的荣耀是碰着神而有的显出。神显出了，就是荣耀！这荣耀是不褪色的，这荣耀是不朽坏的，这荣耀是存到永远的！

荣耀的累积

许多时候，我们因为不太认识真正的荣耀，所以也就不太珍惜真正的荣耀。然而，神却要来得着人，借着人显出祂真实恒久的荣耀，叫祂的荣耀得着称赞。神要我们每一个基督徒，都有彰显神荣耀的一生！这是神不变的心意。

因为这个缘故，我们这一生就有许许多多经历神的过程，好让神的性情在我们身上编织再编织，也让神的荣耀在我们的身上累积再累积。

从我们得救之后，每一个日子都能累积神的荣耀。无论是向着主的一次呼求，一个祷告，或是参加一个聚会，听见一篇信息，只要我们里面碰着主，那一刻，神的荣耀就在我们身上显出了。

当主再来时，神的荣耀要完全的显现出来。当所有得救之人把神的荣耀显出来之时，神的荣耀就得着了称赞！

基督是我们的生命，祂显现的时候，你们也要与祂一同显现在荣耀里。

〜歌罗西书三章4节


8. 神的丰满

以弗所书一章23节说，「教会是祂的身体，是那充满万有者所充满的。」教会就是基督的身体，当教会被神充满时，也就显出了神的丰满。

基督的身体

什么是教会？教会不是一栋建筑物，教会是所有蒙恩的人所组成的，就是我们这一个个的基督徒。

教会就是基督的身体。哥林多前书十二章说到基督的身体有许多肢体，有的是眼睛，有的是耳朵，有的是口，彼此有生命的关系。主耶稣就是这个身体的头。

一个人的人位（personality）主要在于「头」。不过，一个再好的头，没有身体，也是无用的。科学家爱因斯坦就拥有绝顶聪明的头脑，但是当他的身体不行了，大脑也就不管用了。所以，有头脑还必须有身体，两者缺一不可。

我们和主的关系，就像头和身体一般的深切。我们不能没有主，主也不能没有我们！

货船加上货物

按着原文，「是那充满万有者所充满的」也可以译成「是那在万有中充满万有者的丰满」，「所充满的」意思就是丰满。

「丰满」这个字的希腊文「pleroma」是指一艘货船满带着货物，货船连同货物就是丰满。只有货船不算丰满，只有货物也不算丰满，要货船连同货物一起，才是丰满。

无论多大的货船，四万吨也好，五万吨也好，甚至十几万吨也好，要是里面没有货物，就是空的，甚至要找东西来压船舱，不然就无法在海上航行。

没有货物，货船失去它存在的目的；若是货物搁在码头上，没有货船来载运，货物就不能被送到目的地，也是同样没有价值。神和教会，就是货船加上货物，货物加上货船，两个合起来才是丰满。

教会显出神的丰满

我们要知道一个人的「丰满」，就要先去看看他对家庭的经营。比如说，一个人是老老实实的，还是花花俏俏的；是不拘细节的，还是要求严格的；是有质量的、有美感的，还是粗糙的、俗气的，都在他的家里显得出来。然后，我们再看看他的儿女，他的配偶，全部加在一起，就是这一个人丰满的显出。

教会是神的家，教会就能显出神的丰满。我们把每一个得救之人所经历、所得着的神，加在一起，彰显出来就是神的丰满。

神要的丰满，不是我们得到诺贝尔奖，不是我们功成名就，也不是我们的财富登上世界富豪排行榜，这些都不是神所要的丰满！

宇宙中只有一个「丰满」是神所要得着的，也是神所盼望显出的，那就是教会──是我们这一个个得救蒙召的基督徒！借着教会，无限丰富的主充满在一切的万有里，这就是神所要的丰满。

历世历代以来，多少的基督徒在这丰满里面，多少对主的享受在这丰满里面，多少对主的经历也在这丰满里面，多少对主的经营都在这丰满里面。我们也要珍惜生活中一点一滴对神的经历与享受，因为那都是我们丰满神的宝贵过程！

你们在祂里面也得了丰盛。〜歌罗西书二章10节上


9. 给祂安息

一个人长大成熟，到了合适的年龄，就会想组织一个家庭；因为当人有了家，有了配偶，有了儿女，心里就会感到相当的满足。同样的，当神有了「家」，神也觉得非常的安息。

经历不同环境

教会是神的居所，就是神安息的所在。神有了我们，显出他的丰满，祂就安息了。

为了使我们成为神的丰满，我们会经历许多不同的环境。我们经历的环境越多，就表示神想要在我们身上得到安息。

对于神的制作，我们或多或少都有过经历。有时候祂会来「捏」，有时候祂会来「搓」，有时候祂要来「揉」，许多时候神在我们身上的制作是不太客气的。

比如说，为什么我们进了这个学校？为什么我们在那里工作？为什么我们和这个人结婚？为什么有了这个儿女？许许多多的临到我们的事，其实都是神在我们身上的工作。

当我们被神管治而感到疲惫的时候，有的人会祷告：「神啊，求你高抬贵手吧！」也有的人会祷告：「主啊，实在求你要怜悯啊！」这个时候，我们能不能看见：神如果不来制作我们，祂就得不到安息！神要借着祂在我们身上的工作，使我们成为祂的安息。

豪迈的生存

我们不妨想想：基督徒的一生，到底和别人有什么不同？

有的人从著名的大学毕业，然后进大公司上班，拿很高的薪水，享受舒适的生活，在神看来，这样的人生却可能乏善可陈。

有的人去聚会，只为了寻找心灵的慰藉，或着聊天应酬，或者交交朋友，却从来没有想过，神有什么需要？这样的人生，恐怕也没有太大的价值。

其实，一个基督徒可以拥有世上最豪迈的生活，那就是和弟兄姊妹一同过教会生活，并且把神的心意活出来！

若有人问起我们：

「基督徒为了什么而活？」

我们可以豪迈的回答，说，

「我是事奉神的，我是跟随主的，我是与神同工的，神所要的就是我所要的，神所做的就是我所做的，我的生活何等超越，何等豪迈，何等荣耀，何等丰富！我要使这位造天造地的神得着安息！」

心系神的住处

许多基督徒爱神，奉献给神，为神做许多事，然而又有多少基督徒能从深处来摸着神的心意，认识神的愿望呢？

大部分跟随主的人，只注意他们自己的刚强、软弱、得胜、失败、圣洁、污秽；大部分的基督徒，活在他们对得胜的盼望里，一旦他们失败了，他们就忧伤；一旦他们得胜了，他们可能就自得自满。

今天，你是否知道，神在全地上寻找着使祂得安息的人？一个使神安息的人，他不仅超越自己的得胜和失败，也不因着他属灵的生活和劳苦而满足，他的心，完全系于神的安息、神的住处──教会。他们为着神而活，为着教会而活，为着神的住处而活，为着神安家的所在而活。

因此无论我们的情形如何，是得胜是失败，是刚强是软弱，我们都要在教会里，与弟兄姊妹一起在生命里成长。因为，我们的存在，不再仅仅只是为着自己的满足，也是为着神与我们共同的满足！

这是我永远安息之所；我要住在这里，因为是我所愿意的。

〜诗篇一三二篇14节


二‧全能的神

从神创造的各样奇妙事物里，我们看见了神创造的大能。这位神，是一位全能的神。在神所有的创造之中，最特别、最不简单的就是人，人在神的眼中美丽极了。


10. 大能的创造

什么是创造的大能呢？创造的大能就是使无变有的能力。只有神能创造，我们不能创造，我们顶多只能把东西「从有变有」，那是制造的能力，不是创造。

只有神

创世记开头说，「起初，神创造天地。」只有神能够创造。可惜的是，神第一次创造的诸天和地，因着撒但的背叛而受了审判，成为空虚混沌，渊面黑暗。

所以，创世记一章3至25节，就说到神的复造。神说︰「要有光！」于是就有了光。这句话听起来好像很简单，但是我们想想这个光有多强？根据科学研究，从遥远星球所发出的光，要经过上千光年才能被地球的人看到，可见这个光有多么强大。然而，满有创造大能的神，一说要有光，就有了光！

神接着说︰「诸水之间要有空气！」就有了空气。研究报告指出，空气里的成份是很有讲究的，氧多了一点，不行，碳多了一点，也不行，它们的比例是一定的。可是对神来说，这太简单了，祂只说了一句话，就造出了空气。

充满智慧

有了光和空气之后，神又吩咐地从水里露出来，并且造了植物。然后，神造了两个光体，大的管昼，小的管夜，也就是太阳和月亮。然后把各个行星放在不同的轨道上，绕着恒星转。

我们很难理解，神怎么能让各个星球之间都维持合适的距离？地球绕着太阳转的距离，要是再近一点，生物恐怕就烧死了；若是再远一点，活物说不定都冻死了。在神的创造里，我们真是看见祂的智慧和大能！神在祂的大能里不仅能够创造，祂的创造也充满了智慧。

神接着又造了海里的鱼和空中的飞鸟，然后造出牲畜、野兽、和地上的爬物，各从其类。

造人的智慧

神的创造多么有智慧，其实只要看看人身上的骨头，就不能不相信。人类的骨骼有硬的、有软的；有的藏在皮肤里面、有的露在外面；有长的、有短的；有大的、有小的，每一个都安排的恰到好处。

人的头盖骨是硬的，如果我们的脑壳是软的，我们的头就老会变形。但是耳朵的骨头却是软的，要是耳朵的骨头是硬的，我们晚上就不太好睡觉了，或许骨头还会被压坏。

人全身上下的骨骼，大多是在包在皮肤里面的「皮包骨」，牙齿却是露在外面的「骨包皮」。若是牙齿也是皮包骨，我们吃饭时就很难吃到食物了，恐怕很难活下来。看看我们的手，却不是骨包皮，否则拿东西都不方便，而且也没有了触觉。所以，神造人是很有智慧的，我们真要敬拜神的大能！

自从造天地以来，神的永能和神性是明明可知的，

虽是眼不能见，但借着受造之物就可以晓得，叫人无可推诿。

〜罗马书一章20节


11. 人真像神

光的被造很奇妙，空气的被造也很奇妙，太阳、月亮和群星的被造都是那么奇妙。虽然如此，这些事物不过在神的一句话里面，就成就了，神造人时可就不是那么简单了。

三一神先开会

当天地万物创造齐备时，神要造人前，三一神先开了一个会议，说，「我们要照着我们的形像，按着我们的样式造人。」（创世记一章26节）也就是说，人的被造是按着神的形像！所以如果有人问起基督徒，「神是什么样子啊？」他可以回答说，「神就是我这个样子，因为根据圣经，神是照着祂自己的形像来造了人！」

人里外都像神

人的被造是非常奇妙的。创世记一章26节和27节，说到神造人时，分别用了两个不同的「造」字。

在26节，「神说，我们要照着我们的形像，按着我们的样式造人。」这个造是「制造」，希伯来文是「asah」。

什么是制造？制造就是「从有变有」。譬如说，一个茶杯是制造出来的，它是用一些原料经过一个过程产生出来的产品。当神造人的时候，祂是用地上的尘土，把人的血肉之体制造出来。

而在27节，「神就照着自己的形像造人。」这个造的希伯来文是「bara」，意思是「创造」，创造就是从无到有。

26节先说到，神照着祂的样式来制造人；27节接着说到，神照着祂的形像来创造人。

从这里可以看出，人的被造真不简单──人的样式是制造的，人的形像是创造的。人和其他一切受造之物不一样，这个宇宙中的万物，有的是神说有就有了，有的是神说造，就制造出来了，只有人是制造的，又是创造的。

我们和神真像！人有神的样式，所以我们的外面像神；人有神的形像，所以我们的里面也像神。我们一个一个被造，都是根据神永远的旨意，叫我们外面像神，里面也像神。

神给人使命

神造人时，也给了人一个使命，「使他们管理海里的鱼、空中的鸟、地上的牲畜，和全地，并地上所爬的一切昆虫。」（创世记一章26节下）

「昆虫」依照原文的意思是「爬虫」，预表撒但和背叛的天使。神造人是要叫人管理万有，也管理撒但。神将地上一切的爬物──包括撒但，和撒但国度里一切的事，都交给人来管理。神把人造得真是高啊！

我要称谢你，因我受造，奇妙可畏；你的作为奇妙，这是我心深知道的。

〜诗篇一三九章14节


12. 尊贵的生命之气

人外面的样式是神「制造」的部分，里面的形像是神「创造」的部分。所以当我们观察一个人的时候，不仅要看到神所制造的部分，也要看见神所创造的部分。

人最高的价值

人被制造出来的这个部分，是从尘土来的（创世记二章7节）。从泥土而来的，终究要归于泥土，没有太高的价值。而人被创造的部分，是神从无变有而来的，是从神的生命和生命的大能里来的，那才是人的最高价值所在。

因此，一个人的尊贵，不是在于他被制造的部分，而是在于他被创造的部分。我们尊贵吗？我们的确尊贵，因为我们有神创造的部分！

身体会衰退

「体」是我们被制造的部分，这个部分往往只会带给我们羞辱，不能带给我们尊贵荣耀。

或许有些年轻、漂亮、帅气的人，并不这么认为。他们觉得自己走到街上，总是能吸引人的目光。可是终有一天，人的容貌是会衰退的，没有人能逃避那一天的到来。无论一个人曾经多么年轻，过个三、五十年，也就老了，头发也就白了。等到有一天，人老了，没人欣赏了，那还荣耀吗？都是羞辱啊！所以，若是今天别人欣赏的只是我们的容貌，其实不过预备了日后的羞辱。

无论我们怎么保养身体，到后来还是会有一死。圣经告诉我们，「按者命定，人人都有一死，死后且有审判！」（希伯来书九章27节）虽然现今的医学越来越发达，人却还是不免一死；没有一个人能够不死，人类想尽办法延长寿命，至终还是要面对死亡这个结局。

灵是无价之宝

但是我们要感谢神，人除了有制造出来的部分，还有一个被创造的部分，那就是我们的「灵」。

圣经上说，当神把人的体制造好了以后，神就把生命之气吹到他的鼻孔里，神的生命之气吹在人身上，灵就来了（创世记二章7节）。

这个灵是属于神的，是无价之宝。虽然我们的身体会朽坏，我们的灵却是无价之宝！因为灵是永远的，属神的！神造人的中心就是灵，灵叫我们可以盛装神，享受神，经历神，也彰显神。

真是奇妙，我们里面有灵！这个灵是为着盛装神的。我们何等的有福，因为神给我们的灵，在我们得救时就被点活了，这个灵是永远的，是不死的！

但在人里面有灵；全能者的气使人有聪明。

〜约伯记三十二章8节


13. 健康的魂

神创造人是很特别的，我们不仅有身体，有灵，还有魂。我们有外面的身体来显出神，有里面的灵来盛装神，而且我们的魂要经过变化，与神合一，把神彰显出来。

魂代表人

神造了一个人，名叫亚当，神把生命之气吹进亚当的鼻孔。亚当得着灵之后，灵和体接触，就产生了「魂」。所以创世记二章7节说，「神用地上的尘土造人，将生命之气吹在他的鼻孔里，他就成了有灵的活人。」

「有灵的活人」原文是「活的魂」。「魂」代表一个人，我们是个什么样的人，就根据他有个什么样的魂

创世记四十六章27节说，「雅各家来到埃及的共有七十人」，这里的原文作「七十个魂」，七十个魂就是七十个人。魂代表一个人，有多少的人，就有多少的魂。

神造人的时候，外面的体和里面的灵一接触，人就得着一个魂生命。人的存在和他的魂密切相关。无论是大魂，小魂，好魂，坏魂，聪明的魂，愚昧的魂，每个人都有一个魂。

比如，有的人魂很大，一手拿着地球，放眼全地，这个大魂就计划着如何移民到世界各地，如何开疆扩土。有些人的魂很小，对外面的事没有太大的反应，整个心都挂在生活琐事上，虽然他的器官还在呼吸，他的身体还在活动，但是他的魂是死沉的。

魂的功能

魂有三方面的功能：有心思，有情感，有意志。一个健康的魂必定有清明的心思，有纯洁、热切的情感，有坚强的意志。

然而，因着我们是堕落过的人，也生活在堕落的环境里，我们的心思即使在最清明的时候，也有混浊；我们的情感即使在最纯洁的时候，也有复杂；我们的意志即使在最坚强的时候，也有悖逆。

因此，若是我们要让神圣的属性在里面长出来，就需要一个健康的魂。我们的心情要健康，心思要健康，心志也要健康。

当我们有一个单纯的心志，有一个单纯的心情，也有一个单纯的心思，我们里面神圣的属性就会长得非常的快，非常的容易；若是你这个人变得复杂了，里面神圣的属性就很难长了。

让神来变化

每一个人的魂生命都不同，他有他的魂，你有你的魂，我有我的魂，然而，神盼望我们的魂有变化，我们的魂生命都需要让神来变化。

正因如此，一个基督徒得救以后，与神之间才会有那么多采多姿的故事！否则，我们只要在临终前祷告说，「主耶稣啊，救我！」得救了，生命也就此结束了，完全不需要为神劳苦，一点儿都不需要有变化。

这不是主的救法。主要我们这一生，能因着信心的结果，得着魂的救恩(彼得前书一章9节)。主似乎说，「你的体不错，你的灵也很好，然而你还有魂，这个魂要让我来制作。我要借着你的体，凭着你的灵，来制作你的魂。」

神造人真不简单，有灵、有魂、有体。外面有体，是神制造的；里面有灵，是神创造的；当灵和体调在一起，就成为一个活的魂。我们身上最有价值的，是那看不见的灵，而我们这一生最需要变化的，就是我们所活出的魂生命！

不要效法这个世界，只要心意更新而变化，

叫你们察验何为神的善良、纯全、可喜悦的旨意。

〜罗马书十二章2节


14. 神的配偶

神造人，为了祂的需要和祂的渴慕。神把人造出来以后，神来追求祂所造的人，得着人成为神的配偶，这是祂的心意。

独居不好

当神把亚当造出来以后，让亚当管理一切。那时人还没有堕落，神所造的一切都是美丽、美好的，亚当可能管理得很痛快，从没有感觉不好。

然而有一天，神在那儿看着，却说，这个人好孤单，这个人独居不好，我要为他造一个配偶帮助他（创世记二章18节）。这表示什么？这就好像神说，哦！我好孤单，我独居不好。

祂需要配偶

人不是无缘无故造出来的，人的被造是有一个原因的。神不是有一天作了个梦，醒过来后打个哈欠，不小心就造出了人。如果是这样，神就不够公义，而是运用智慧玩弄人类了。

我们如果问：「神啊！你为什么造我啊？」

神会这样回答：「因为我独居不好，所以我要造人，我要把人造的完全和我一样，并且。我要照着我的形像、按着我的样式来造人，叫人来管理一切。」

神借着亚当，说出祂自己的独居不好。人需要一个配偶，神也需要一个配偶！所以神就照着自己的形像、按着自己的样式造人。叫这些有祂形像和样式的人，能够成为神的配偶，满足神的心意！

亚当的睡与主的死

神在为亚当寻找配偶时，首先将野地各样走兽，和空中各样飞鸟，都带到亚当的跟前。亚当便给一切的牲畜，空中的飞鸟，以及野地的走兽都起了名字，只是没有遇见配偶帮助他（创世记二章19〜20节）。

因此神就叫亚当沉睡，打开他的肋旁，取出一些东西造了一个女人（创世记二章21〜22节）。这豫表有一天主耶稣也为众人「沉睡」在十字架上，兵丁刺祂的肋旁，从他的肋旁就有血和水流出来了。

我们看看这两幅图画：一幅是亚当的沉睡，女人被造出来。另一幅是主耶稣在十字架上死了，血与水流了出来。亚当的睡，是预表主耶稣在十字架上的死。女人的被建造，预表出主耶稣用祂自己的生命来产生蒙救赎的教会！

你们从前远离的人，如今却在基督耶稣里，

靠着祂的血，已经得亲近了。〜以弗所书二章13节


15. 极美丽的你

当亚当从沉睡中醒来的时候，神把夏娃带到了他面前。神所造的这个女人，在亚当的眼中一定是极其美丽。

所以亚当一看，就说，「这是我骨中的骨，肉中的肉，可以称她为女人。」（创世记二章23节）借着亚当的这句话，神也宣告出祂自己的心意──祂要我们这些蒙救赎的人，成为祂的配偶！

我们看自己

在神的眼中，我们美极了。

不过，我们到神面前去的时候，常常觉得自己是「丑陋」的。我年幼时，看见的自己就是这样：

〜我的生活这样松散

〜我的追求如此懒散

〜我向着主的爱总是冷淡

面对这样的自己，我不得不说，主啊，我实在好「丑」啊！

在神的眼中

慢慢的，我稍微成长，开始懂一些真理，当我再说自己好丑的时候，我就听见主的声音，祂告诉我：「这是我的血，你好美啊！」

祂为什么这样说？因为在祂的眼中：

〜我的过犯，在祂的血里蒙赦免了

〜我的软弱，也在祂的血里蒙赦免了

〜我的跌倒，都在祂的血里蒙赦免了

我们活在时间里，活在限制里，我们的主，祂所成就的工作，却不在时间的限制里！当祂在十字架上死了，成就了救赎，又从死中复活的那一刻，我们这些得救的人，那时候也就得了重生，也就成了一个美丽的人！

你真美丽

我们信主以后，我们一切的罪，在主耶稣的救赎里都得了赦免。所以我们来到主的面前，是圣洁的，是没有瑕疵的，是神所救赎、所宝爱的，我们在神眼中的价值就是这样的尊高！

我们可以猜想，那一天，当夏娃被带到亚当面前时，亚当该是何等的心花怒放。今天，我们这些蒙救赎的人，来到主的面前，主也是何等的心花怒放！

因此我愿意问你，我们要不要常常到主面前去，常常亲近主？不论你是好或不好，只要一到主面前，主就会说︰哦！我所救赎的人，你真美丽！

成熟的人

亚当被造之后，可能是个顽皮的孩子，大概就爬爬树，管管猴子，懵懵懂懂的。等他睡觉醒过来了，看见了夏娃了，他就变成大人了，突然间成长了。

他说，「这是我骨中的骨，肉中的肉，可以称她为女人。」这句话讲得多么深。他不再是个孩子，不再是蒙蒙眛眛的人，他是一个成熟的人了。

今天我们在神的面前，也就是祂的骨中之骨、肉中之肉，是神眼中的配偶，是豫备嫁给祂的新妇。借着亚当的宣告，神称所建造的人为女人，神也宣告了我们这些蒙救赎、在祂的眼中美丽至极的人，将要成为祂的心爱配偶！

新郎怎样喜悦新妇，你的神也要照样喜悦你。

〜以赛亚书六十二章5节


16. 亲得不能再亲

圣经里，神和人最亲的一句话，可以说就是创世记二章23节的：「这是我骨中的骨，肉中的肉。」夏娃是亚当骨中的骨，肉中的肉，我们也借着主耶稣的救赎，成了神的骨中的骨，肉中的肉。

神与人骨肉相连

神爱我们，祂要我们做祂的配偶，就好像神愿意夏娃做亚当的配偶一样。神爱我们到一个地步，使我们成了祂骨中的骨，肉中的肉。

神对蒙救赎的人说，「人哪，你是我的骨中之骨，是我的肉中之肉！」我们可以对爱我们的神说，「神啊，你的骨就是我的骨，你的肉就是我的肉！」

骨肉相连，这就是神与人的联合。有什么联合比这个联合更高？有什么联合比这个联合更深？哦，我们和主，主和我们，真是亲得不能再亲了。

或许有时候，我们会觉得自己很失败，觉得自己很软弱，但是这些都只是「现象」，软弱是个现象，失败是个现象，犯罪是个现象。我们要知道，对一个得救的人来说，在我们的「所是」里，我们是神的骨中的骨，肉中的肉！这是多么荣耀！

尝尽神生命的丰富

人总是有一些东西是属于他的，是与他这个人联合的。譬如，有人买了一栋房子，一有时间就装修他的房子，因为这栋房子是属于他的，房子与他已经「联合」了。或者，有人买了一部车子，车子一脏就赶紧洗。为什么？因为这部车是他这个人所拥有的东西，他已经和车子「联合」了。

人原本和神无分无关，神是神，人是人。有人说，「我不信神，我和神没有关系！」有人说，「我信神，可是我觉得和神好像没什么关系。」

无论如何，神的存在不会因为人的信或不信就改变。神就是神，祂是自有、永有，今是、昔是、永是，永远存在的一位，祂也是全丰、全足、全有，那创造、托住、承受万有的一位。

奇妙的是，这位至高至大的神，祂爱人到一个地步，巴不得与人联合起来。祂不仅要我们相信祂，祂更盼望我们和祂有生命的关系，能尝尽神生命里一切的丰富。

撇弃一切与人联合

神愿意与我们联合。祂爱我们，祂愿意离开宝座，离开天庭，离开天上的荣耀，到地上来成为一个人。

创世记二章24节说，「因此，人要离开父母，与妻子联合，二人成为一体。」以弗所书五章32节也说，「这是极大的奥秘，但我是指着基督和教会说的。」夏娃如何与亚当骨肉相连，我们也要如何与祂骨肉相连。

神追求人到一个地步，愿意撇弃一切来与人联合，祂也盼望蒙恩的人，撇弃一切来与祂联合！

为此我们要告诉神，「我真是愿意把一切都撇弃，我愿意和你联合。因为我就是你骨中的骨，我就是你肉中的肉，我是你在十字架上所流的宝血所买的一位，我也是你在十字架上释放生命所重生的一位。主啊！我爱你，我愿意做你的新妇，愿意叫你满足。求你怜悯我，叫我把一切都撇下来跟随你，来与你联合！」

但与主联合的，便是与主成为一灵。〜哥林多前书六章17节


三‧全智的神

神是全智的。祂在祂的智慧里，允许人堕落，好完成祂的救赎。祂叫我们经过许多曲折起伏的历程，因而能够认识祂、享受祂、经历祂、并且与祂合一。祂来救赎人的过程，显出了无比的智慧。


17. 神的心情

这一位神，在已过的永远里，可以说是有些落寞的，因为祂是这样的孤单。

一个空房间

你能够体会神的心情吗？若是你去拜访一位朋友，他招待你到一个地方去住，去到那里以后，才发现房间里根本没有床，没有被子，没有枕头，也没有预备任何食物，空空的什么都没有。这样一来，你有没有房间住？的确是有。你能不能在这个地方住下来？能不能睡得好？能不能吃顿饭？似乎有些为难，因为那里只是一个空房间而已。

如果我们遇过这样的情况，大概就比较能够懂得神的心情了。在已过的永远里，这位全有、全足、全丰、全能、全智、全是的神，有了一切，却感到孤单，因为祂就彷佛住在一个空房子里一样啊！

所以神有了一个心愿，祂要来得着祂的配偶，把祂的荣耀显出来，成为祂安居的所在，使神和人同得满足，这是祂的定旨。为什么会有人的存在？就是因为神有这一个永远的定旨。因为这个定旨，大能的神创造了人，智慧的神为人预备了救赎，让人可以完全的经历祂。

听命令的亚当

当亚当被造出来，他刚见到神时，可能是敬畏惧怕的。我们看创世记前两章的叙述，亚当有点像个「机械人」──神说什么，他就做什么，他听神说话，听神命令，听神的指示，他和神的距离似乎很遥远。

神说，亚当你要找个太太，他哪敢抗议说，「我有人权！我不要太太！」当初如果神要他娶个猴子做太太，他或许也不敢违抗。所以有一天，当神对亚当说，你睡着吧，他就真的睡了，不敢醒过来。

我们想象这些昼面，好像神是神，人是人，神是高高在上，人是低低在下，神是发命令的，人是听命令的，神和人不太联在一起。

神说不够

神造的这个人亚当，好不好？真不错，多么听神的话。这位神好不好？当然好，全有全丰全足。人能敬拜一位大能的神，神有人来听从命令，一切似乎都该足够了。

神却说，「不够！」神不愉快，因为神要的，是和人有一个紧密的关系！

神似乎对人说，「你们若只是认识我的大能，若只是敬拜我，我对你们却不可亲、不可近、也不能享受，这样不够呀！所以我要用我的智慧叫人来认识我，要用我的智慧叫人来享受我，要用我的智慧叫人来经历我，要用我的智慧叫人来与我合一。」

为什么人会堕落？人堕落，我们可以说是神允许的，没有神的许可，人不会堕落。这一位孤单的神，祂也是全智的神。祂在祂的智慧里，允许人堕落，祂好完成祂的救赎，叫我们经过曲折起伏的过程，因而能够认识祂、享受祂、经历祂、并且与祂合一。

神温柔起来

如果我们问问亚当，「请你告诉我，这一位神，在造你之时和你堕落之后，到底有什么不同？」

亚当可能会说，「你知道吗？神把我造出来的时候，祂是个伟大的神，是个大能的神，也是个创造的神，有点儿叫人敬而远之。可是在我堕落以后，神的声音好像变了，祂来对我说，人哪，你在哪里？祂温柔起来了……」

基督徒的一生也会有这样的经历。我们爱主的时候，天天聚会，觉得神真严格！我们退缩软弱的时候，不聚会了，神就显得温柔了，就来求我们，去聚会好不好？读读圣经好不好？爱爱我好不好？

带来永远的生命

亚当没有堕落的时候，非常有智慧，因为他要管理一切。不过，他的生活大概就像个孩子在幼儿园里一般，天天只知道跟动物玩耍。

今天我们的生活，和亚当有什么不同呢？

借着神的救赎，我们现在所享受的，是祂永远的生命，是祂亲密的同在，是祂不断的拯救。虽然今天的我们，有罪，有软弱，有死亡，却也有永远的生命成为我们的拯救，成为我们无尽的享受！

世人凭自己的智慧，既不认识神，神就乐意用人所当作愚拙的道理拯救那些信的人，这就是神的智慧了。〜哥林多前书一章21节


18. 撒但的狡猾

有一天，我们的神来了。祂做了一件很特别的事，祂似乎是隐藏起来了。因为祂隐藏了，圣经说，亚当跟夏娃就堕落了。

撒但夏娃交朋友

人是怎么堕落的？有一天夏娃在园中散步，蛇可能在那里跳着流行的舞步。跳，跳，跳，就和夏娃交上朋友了。

我们可以想象那一幅图画。撒但在那儿开一个舞会，用最好的音响放音乐，穿上最时髦的装扮，搞得夏娃头昏脑胀的，慢慢地，蛇的手就攀到夏娃肩膀上，跟夏娃交起了朋友。

撒但并不笨，他不会直接的告诉夏娃说，不要信什么神了。要是有一天夏娃在路上走，蛇突然蹦出来，把夏娃吓了一跳，然后蛇脸一板的说起话来，夏娃早就吓跑了。

知识不可「吃」

狡猾的蛇对夏娃说，「神岂是真说，不许你们吃园中所有的果子吗？」(创三1下)夏娃很认真，规规矩矩的回答了，她说，「园中树上的果子我们可以吃，惟有园当中那棵树上的果子，神曾说，你们不可吃，也不可摸，免得你们死。」(创三3)

「不可摸」这一句是夏娃自己加上的，神并没有这样讲。「知识」是可以摸的，却不可以吃，就像我们可以读大学，但是大学不能是我们的倚靠。

举例来说，有一位弟兄还有半年就可以拿到博士学位，弟兄们问他，是不是寻求全时间服事主，他却回答，「哦！我可没有那一分！」他不仅在「摸」博士，他还要「吃」，要靠博士活呢！

知识善恶是可摸不可吃的，所以神说园中树上的果子，你可以随意吃，只有那个善恶知识树上的果子，你不可吃，因为你吃的日子必定死。

在希伯来原文，「死」讲了两遍，是「因为你吃的日子，死！必定死！」也就是说，当我们靠着知识善恶而活，不仅要「死」，而且还是「死透了」。

撒但一旁微笑

夏娃跟撒但交了朋友，自己还不知道，反倒以为是帮神的忙，自己还加了一句「也不可摸」。

那时，撒但一定在旁边微笑着说，「妳知不知道啊，神很聪明，妳吃了以后，就会变得像神一样，知道什么是善，什么是恶。再说，妳吃了也不一定会死嘛……」

撒但微笑起来，就像个大学教授一样，对人说，「读博士不一定会死，读了以后，就大有能力，可以找到很好的工作，可以作教授，误人子弟，糟蹋青年。」

或许你会说，这不是糟蹋青年人！大学教授把他们都作成工程师了，都作成科学家了。

但是从神来看，这就是「糟蹋」。因为神造人，不是要人作工程师，也不是要人作科学家；神造人，是要叫人为神活着！如果人被训练成不为神活着，只知道为自己活着，那不就是被「糟蹋」吗？

那天，撒但对夏娃说，「你们不一定死，因为……你们便如神能知道善恶。」(创三4～5节)夏娃看看蛇光鲜亮丽的模样，听听周围动人的音乐，忽然觉得这条蛇是可以相信的。善恶知识树的果子，这时显得那么的悦目，于是她就摘了下来，吃了以后还给她的丈夫一起享用。

眼光变了

吃完果子，俩个人一看，一切都变了样子！

圣经上创世记三章7节说，「他们二人的眼睛就明亮了。」善恶知识一进来，人的眼光就变了，眼中所见的一切，也都不一样了。

当我们爱主的时候，知道我们要为神而活，所以我们想到我们这一生，想到教会，想到前途，想到世界，里面都是清楚的。

有一天 ，我们不聚会了，不爱主了，满心想着自己的打算。这时再来想想我们的人生，看看教会，看看这个世界，想想我们的前途，我们的眼光变了，好像一切都不再一样了。

祸哉！眼光自以为有智慧，自看为通达的人。

〜以赛亚书五章21节


19. 人远离神

神盼望祂所造的人，可以彰显神，可是人并没有让神进来，却让撒但捷足先登了。

创世记说到神创造人，在人里面造了一个灵，将人摆在伊甸园里的两棵树面前，结果人受撒但引诱吃了知识善恶树上的果子，这时罪就进到人的里面，叫人的灵死了，与神性隔绝而有了罪的肉体，成为一个罪人。这就是人类的始祖亚当夏娃的堕落。

活在控告里

在一般人的想法里，可能以为堕落的人就是不长进、做坏事的人。我们也常常活在这样的控告里──我又发太太脾气了，我又和先生吵架了，唉，我真是「堕落」！

「唉，我发了脾气！」你告诉神。神说，那就祷告吧。

「不祷告！」为什么不祷告？

「因为刚发了脾气！」那现在不发不就好了？

「不行！」那什么时候祷告呢？

「再过三天！」为什么过三天呢？

「那时神就忘记我发过脾气了，我可以回来好像没有事情一样，那时我又可以对主说，神啊，对不起，三天以前我发了脾气，不过这三天我还不错，请你原谅我吧！」然后你觉得神好像原谅你了，你又可以回到伊甸园了。

亚当和夏娃是因为发脾气被赶出伊甸园的吗？不是啊！亚当和夏娃被赶出伊甸园，不是因为他们的行为不好。我们却好像发个脾气就要被神赶出去一样，所以就天天活在发脾气、吵架的控告里面。

忘了神

其实，我们看看亚当跟夏娃的情形，他们的堕落是因为发脾气吗？是因为夫妻吵架吗？是因为没有好好读经吗？是因为没有好好聚会吗？圣经上都没有这么说。

根据圣经，人堕落的主因，不是因为性格软弱，也不是因为行为不好，而是因为远离神，没有活在生命里，而活在善恶知识的里面。

创世记二章九节说，园子当中有生命树和善恶知识树。亚当和夏娃并没有吃生命树的果子，反而吃了善恶知识树的果子。这说出他们和神的生命没有联合，又缺少和神的交通。

如果他们吃善恶知识树的果子之先，能先到神面前去问问，「蛇告诉我们可以吃，吃了就和你一样知道善恶，我可不可以吃啊？」这一问或许他们就能蒙拯救了，可惜他们忘了神。

只要我们一和生命树分开了，和生命没有联结，我们就会开始去注意善恶知识，开始去注意是非对错，那么，我们就从生命中堕落了。

犯错还要祷告

犯错不一定是堕落，犯了错而像亚当和夏娃一样，躲着不见神，那才是堕落。就像我们发了脾气，还不一定堕落；发了脾气，却不敢祷告，那是真堕落。所以我们要学习，犯了错要向神悔改，与神交通，就算一边发脾气，也要一边祷告。

比如说，丈夫在外面上了一天班，回到家里相当疲累，这时候太太又对他发脾气，叫他终于忍受不住了，只好一边说，「岂有此理！」一边说，「哦，主啊！拯救我啊！」这样，就是虽然有软弱，却仍然活在生命里。

我们没发脾气以前，都知道这个道理，发过脾气以后，却常常不敢应用，觉得自己得罪主了，等个三五天，等神把它忘了，再来祷告吧！

有些基督徒很久没有聚会，也会不好意思再回到神面前，所以就想离开神的面。我们千万不要这么想，怕神不赦免我们，所以就不到神的面前去。我们一定要记得，只有远离神的面才是真的堕落！

总要儆醒祷告，免得入了迷惑。

〜马太福音二十六章41节


20. 在罪中

亚当和夏娃堕落以后，离开了神的面，不敢见神，也被赶出伊甸园。从此以后，人就是生在罪中的人，在母腹里就有了罪性，如诗篇五十一篇5节所说，「我是在罪孽里生的，在我母亲怀胎的时候就有了罪。」

活在虚妄里

圣经说在人里面，有一个东西叫做「罪」。无论一个人外面看来有多么好，他的里面总是藏着这样一个东西，这是生物学家在人身上找不到的。

或许有人说，「我不杀人、不放火、也不偷盗，生活得规规矩矩，偶而还行善助人，哪里来的罪？」

什么是罪？从圣经来看，罪不仅仅是一个行为，罪的根源在于没有神。为什么人是在罪中？因为人的生存没有联于神。

神愿意来得着人，神愿意给人生命，但是人却堕落了，远离神，活在自己的思念里。如罗马书一章21节所说，「因为，他们虽然知道神，却不当作神荣耀祂，也不感谢祂。他们的思念变得虚妄，无知的心就昏暗了。」当一个人不知道神，只知道循着自己的逻辑来看事情时，他就活在虚妄里了。

一个活在虚妄里的人，他的存在失去了神原初的心意和目的，别人作什么，他也就作什么。别人读研究所，他也读研究所；别人拼命赚钱，他也拼命赚钱；别人想当老板，他也想当老板；别人老了等退休，他也老了等退休……。

什么是神造人的目的？不是要人得博士，不是要人赚大钱，不是要人活在学位和地位里，更不是要人等着终老病死。神造人，是要人盛装神的。哦，神愿意进到我们里面，成为我们的生命！

对罪没感觉

在圣经里，「sin」 是指罪性，就是罪恶的性情；「sins」是指罪行， 就是犯出来的罪。当一个人生下来的时候，他的生命里就有犯罪的性情，就是「罪性」，人也活在罪的权势中，所以满了犯罪的行为，也就是「罪行」。

比如说，每次你占别人的便宜就开心，若是你吃了亏就觉得生气；每次你有得意的事，你就记得很清楚；别人得罪你，可能经过十年、二十年，你还忘不了。这不就是罪吗？

有时候，人犯罪到一个地步，甚至会对罪没有太多的感觉。就像有一个人曾经对我说，「你信主太久了，整个人傻乎乎的。让我教教你怎么做事，首先，你见到人的时候，先要研究，怎么对你自己有完全的保护。然后，发现可以保护自己了，你就要想一想，怎么从人那儿『吃』一点！」

作人不仅要保护自己，还要「吃」人，占一些便宜，得一些好处。在今天这个世代里，这不都是很平常的情况？好像你不吃人，人就吃你。为什么？因为人不仅有罪性，人还有罪行。

把责任推给别人

我们看看创世记第三章，当神在那儿说，「谁告诉你赤身露体呢？若非你吃了我吩咐你不可吃的那树上的果子么？」(创三11)亚当回答，「你所赐给我与我同居的女人，她把那树上的果子给我，我就吃了。」(创三12)

从这里就能显出人的堕落。亚当把责任推给夏娃，夏娃就推给蛇，蛇可能在那里说，「嘿嘿！神啊，谁叫你雇我？这是你的责任！」亚当一堕落，马上就会耸耸肩膀，推卸责任。每个人都想保护自己，把责任推卸给别人，这就是人堕落的开始。

多少时候，我们在神面前不也是这样「耸耸肩膀」？多少时候，我们不也对神说，「神啊！如果你没有给我那个室友，我哪会看电影啊？我从来不看电影的，你把撒但放在我的旁边，我才看电影啊！你可别怪我，这都是你的错！」人一堕落，花样就来了。

留心所寻求的

人的堕落，也是一步步下来的。人先离开神的面，接着有了罪性，然后有了罪行，直至活在撒但的国度里，失去神造人的目的，活得虚妄，也就反对神，抗拒神。

然而，圣经也说，人是可以蒙拯救的。罗马书二章7节说，「凡恒心行善，寻求荣耀、尊贵，和不能朽坏之福的，就以永生报应他们。」所以我们要留心自己所寻求的，当我们把神放在第一位，生存就会以神为中心，就会有健康属神的生活。

我们也知道，我们是属神的，全世界都卧在那恶者手下。

〜约翰壹书五章19节


21. 神呼唤人

亚当和夏娃吃了分别善恶树上的果子，忽然觉得很羞耻，知道自己没有穿衣服。于是他们俩就藏在园里的树木中，不敢见神，想要躲避神的面。

那时亚当看看夏娃，应该很害怕，夏娃看看亚当，可能也很忧伤。他们得罪了这位大能的神，这位荣耀的神，他们真不知道该怎么办。

你在哪里

那个时候，他们两个人，大概躲在一个山洞里，而且躲得很深，想着：怎么办？怎么办？每次见到神，都那么荣耀，那么大能，那么圣洁，现在我们两个人犯了罪，赤身露体，这该怎么办呢？越想，心中就越是恐惧。

就在这个时候，他们听见了神的声音。神来了。

照我们的想象，那一天，神应该像个「烟囱」一样，上面冒着烟，对亚当和夏娃大发一顿脾气。说，「你们真是不象话！凡是我叫你们做的，你们都不做，凡是我不叫你们做的，你们都做了。你这个坏亚当！你这个坏夏娃！」然后告诉亚当，「唉，我真是后悔，造了一个夏娃给你，现在我把她拆掉算了。我也后悔造了你这个亚当，唉，人真麻烦！」

神的反应不是这样。那么神的反应是什么呢？神来找人，祂呼唤着，说出了第一句话──你在哪里？

神真是对人满了爱。人堕落后，躲了起来，神来找人，说的是这样一句话。你懂得这句话吗？「人哪！你在那里？人哪！你在那里？人哪！你在那里？」神满了忧伤，满了焦虑，祂没有发脾气，反而急起来了！

神这么一喊，这俩个人知道赖不掉了，所以也许就发着抖、很紧张地出来了。

第一个审判

因此，神在宇宙中就有第一个审判，这个审判不是给人的，而是给撒但的。创世记三章14节，神在这个审判里告诉撒但说，「你必用肚子行走，终身吃土。」

这就是说，什么时候一个人爱「天」，爱主，你说我是主的，我是属神的，撒但就不能碰你；但是什么时候一个人爱「土」，钻到土里去，也为着发财而活，为着工作而活，为着自己而活，撒但就说：「我的食物来了！」

每一个基督徒都应该好好想一想，究竟你是为着主的，还是为着「蛇」的？这是一个严肃的问题。

每一个爱主的人，都应该告诉主说，「主啊！我不知道将来要作教授，还是要作董事长，我只知道，我愿意做一个跟随你的人，一生服事你！」当我们不属土，不联于地上的事物，就不是撒但的食物，撒但的食物是一些属土的人。

第一个应许

不仅这样，这里也有神对人的第一个应许，就是要借着女人的后裔主耶稣，来伤撒但的头(创三15下)。当耶和华神说「女人的后裔要伤撒但的头」时，就说出有一天祂要成为人，被钉在十字架上。并且借着祂的死，撒但也被钉在十字架上，这就是伤撒但的头。

神还用皮子做衣服，给亚当和夏娃穿上。这一幕，说出有一天祂要为人而死，成为人的遮盖，成为人的义。

满带着慈爱

神忧伤的看着人的堕落，心想：我现在没有别的选择了，我一定要成为人，一定要活在地上，一定要过艰苦的生活，一定要被挂在十字架上，一定要为人而死……只有借着我的死，人才能得救，才能享受生命树，才能与神合一！

这一刻，祂不再只是大能的神──满了创造却不是那么可亲。当神做这些事的时候，里面满带着慈爱。

这一刻，祂也是个全智的神──借着救恩向世人显明祂的爱，叫人觉得祂可亲可近，叫人可以享受祂，叫人觉得祂就是一切，叫人愿意把一生投靠在祂里面！

我心渴想你的救恩，仰望你的应许。

〜诗篇一一九章81节


22. 爱的救赎主

就像当初神寻找亚当和夏娃一样，四千多年后，神来到地上寻找我们。这就是主耶稣的救赎。

神预备救赎

什么是救赎？「救」就是拯救，「赎」就是赎回。为什么主耶稣要作这个救赎的工作呢？

因为人犯了罪，人必须要死。希伯来书九章27节说，「人人都有一死，死后且有审判。」没有一个人不会死的，也没有一个人死了以后可以不面对审判的。所以人没有前途，没有盼望，照着神在永远里的命定，人的结局就是死亡！

所以，神就预备了救赎。

神说：「有一天，我这一位圣洁荣耀的神，要亲自来成为人。」这个神所成为的人，就是我们的救主耶稣基督。祂不仅成为一个人，还为我们钉死在十字架上。当祂钉在十字架上，从祂的肋旁就有宝血流出来，这血就洗净我们一切的罪。

所以哥林多后书五章15节说到，「并且祂替众人死，是叫那些活着的人，不再为自己活，乃为替他们死而复活的主活。」主的死为我们付了赎价，好叫我们可以免去永远的沉沦，可以为着祂活，向着祂活，与祂同活。这就是我们得着救赎了！

担当众人的罪

主耶稣是从圣灵成孕，由童女所生，在地上生活了三十三年半，最后，祂被钉在十字架上，背负了神对人所有的审判。

彼得前书二章24节说，主耶稣为了我们的罪，「祂被挂在木头上，亲身担当了我们的罪，使我们既然在罪上死，就得以在义上活。」祂在十字架上的时候，我们所有众人的罪的重担，都压在祂的身上。

你的罪在祂的身上，我的罪也在祂的身上，众人的罪都压在祂的身上，整个人类所犯的罪都在祂的身上，祂亲身担当了我们的罪。

当耶稣受死的那个时刻，祂不再是神的儿子，而是一切罪人的总合，整个宇宙中所有人类所犯的罪，都堆积在祂的身上，所以神也不能与祂同在，神也要审判祂。

所以，在十字架上，连神也不能和祂同在。祂在十字架上，不仅受人的审判，也受神的审判；人审判祂，神也审判祂。

祂在十字架上六个小时，前三个小时是人在审判祂，人对祂挑战，告诉祂，既然你是神的儿子，你就可以下来啊！后三个小时，是神来审判祂，那个时候，主耶稣呼喊：「我的神，我的神，为什么离弃我！」(太二十七46下)

主耶稣不仅经历了人的审判，也经历了神的审判。为什么要对祂有这样的审判？因为祂担当了众人的罪！

为我死的主

如果我们默想这一个画面，真是要流下泪来，真是会告诉主，「主啊，我爱你！你给我的太多，我的罪都在你的身上。你被挂在十字架上，你受了审判，因我犯了罪！神离弃了你，因我犯了罪！你忍受这一切的折磨、煎熬，因我犯了罪！你是一个为我死的主！」

主的这个死太奇妙了！加拉太书二章20节说，「我已经与基督同钉十字架；现在活着的不再是我，乃是基督在我里面活着；并且我如今在肉身活着，是因信神的儿子而活，祂是爱我，为我舍己。」

因为祂死了，我也与祂同钉十字架，我的旧人也与祂同钉十字架。我现在再来看这世界，就世界而论，我已经钉在十字架了，就我而论，世界已经钉在十字架了。

当我们从深处看见主的死，再来看这个世界时，就会觉得世界没有了吸引，不会在乎有没有博士学位，不会在乎能不能成为董事长，不在乎发财，也不在乎前途了。感谢赞美神！这就是为我们死、为我们活的主。

祂是爱我，为我舍己。〜加拉太书二章20节下


23. 在生命里得救

对于人来说，没有比「生」更重要的事，也没有比「死」更艰难的事。每个人都喜欢生，没有人喜欢死。但是，人一生下来，似乎就是往死里去，因为生的结果就是死。

如果人活着的结局就是如此，那么，到底我们还有什么盼望？

从死到生

然而，主为我们承担一切的罪，为我们死了，也为我们复活，所以我们也就能够从死到生。

罗马书五章十节说，「因为我们作仇敌的时候，且借着神儿子的死，得与神和好，既已和好，就更要因祂的生得救了。」神的儿子耶稣基督来成为人，为我们死在十字架上，为我们解决了罪与死的问题，也使我们与神和好；不仅如此，我们更要在祂的生命里得救。

「借着神儿子的死」，说出因为基督死了，我们接受了这个死，就得以与神和好。「在祂的生命里得救了」，说出我们得着了神的生命。一般不信主的人，「生」的时候就是「死」的开始；相反的，基督徒是接受主耶稣的死，当他接受这个「死」的时候，却是他「生」的开始。

与主一同活过来

神差祂的独生子来成为肉身，在地上过着人的生活。三十三年半后，神的儿子耶稣被钉死在十字架上，祂流出血来，洗去我们的罪，祂流出生命的水，成为我们的生命。

主耶稣的死，解决了我们的罪性、罪行。祂虽然被人埋葬在坟墓里，但祂的生命有复活的大能，将祂从死地带出来，升上了高天，满带着升天的超越。

借着主的死，败坏了掌死权的魔鬼。希伯来书二章14节说，「儿女既同有血肉之体，祂也照样亲自成了血肉之体，特要借着死败坏那掌死权的，就是魔鬼。」

借着祂的复活，我们也和祂一同活过来。就是以弗所书二章5节所说，「当我们死在过犯中的时候，便叫我们与基督一同活过来。」

更加充盈丰盛

当我们相信主耶稣的那一刻起，神就进到我们里面了，不仅祂的血洗净我们一切的罪，祂永远的生命也进到我们里面，使我们有了永远的生命。祂为我们钉在十字架上，祂为我们流宝血，也为我们将祂的生命释放出来，赐给我们永远的生命。

我们刚得救的时候，可能还不知道神给我们的新生命，到底有多么丰富、多么无限、多么无量。慢慢的，我们就会开始经历，这个生命是何等的完美与超越。

当我们尝到救恩的甘甜时，我们会说，「信主耶稣太好了，我得着了平安，我得着了喜乐，我得着了满足，我得着了安慰！」然而，这不过是生命经历的初阶。

经过一些年日，借着我们生活的经历，我们的教会生活，我们与弟兄姊妹的交通，我们会发现，主的生命在我们里面越过越充盈，越过越丰盛。这就是神生命的应许。

走在生命路上

我走在这条生命的路上，一直到四十多年后的今天，当我再回头看，我无法述说这生命是何等的阔长高深，因为我还正不断的经历中。而这个生命对我而言，一如当初的新鲜活泼。

许多人在地上浑浑噩噩、懵懵懂懂的过一辈子，我们却能以一生与主谈恋爱、与主同行，与主一同经历有血有泪、有甜有苦、有高山有低谷的生活。

这样罗曼蒂克的日子，我真说不出有多么的多采多姿。赞美神，祂给了我们一个何等美好的人生，既实际又不虚空，既享受又不无聊，既宽广又不窄小！

祂是向罪死了，只有一次；

祂活是向神活着。〜罗马书六章10节


四‧生命的神

我们蒙恩得救以后，神给了我们新的生命，使我们成为神的儿女。这一位生命的神，祂领着我们过教会生活，与弟兄姊妹一同经历基督的生命，一同享受神的爱。


24. 阿爸父

我们一重生，就有神的生命，就成了神的儿女。以弗所书二章19节说到，「这样，你们不再作外人和客旅，是与圣徒同国，是神家里的人了。」所以我们和弟兄姊妹一见面，就觉得特别可亲，就有一种说不出来的喜乐，因为我们都有相同的生命，都是神家里的亲人。

约翰壹书三章1节上半节说，「你看，父赐给我们是何等的慈爱，使我们得称为神的儿女。」这是指地位。约翰壹书三章1节接着说，「我们也真是神的儿女。」这是指生命。

尊贵的地位

在地位上，我们是神的儿女。基督徒不仅是肉身父母的儿女，更是神的儿女。我们因为信入神，灵里得着重生，所以成了神的儿女，这是一个何等尊贵的地位。

罗马书八章14至16节说，「因为凡被神的灵引导的，都是神的儿子。你们所受的，不是奴仆的心，仍旧害怕；所受的，乃是儿子的心，因此我们呼叫：阿爸！父！」

我们是神的儿女，神是我们的父，所以我们呼喊神「阿爸父」。在宇宙中，所有的基督徒都同有这一位「父」，祂主宰宇宙，祂赐人生命，祂最宝贝的是我们，祂也是我们最宝贝的一位。

生命的关系

在生命上，我们也真是神的儿女。我们信神，就有了神的生命，成为神的儿女。

一位艺术家或者一位科学家，他精心发展出一样事物来，就算大功告成了。当神成就万有的时候，祂并不仅仅像个艺术家或科学家而已，祂更是一位「生命家」！当祂在祂的大能里创造宇宙万物，成就万有以后，祂还要和万有的中心──人，有一个最美好的关系，那就是生命的关系！

父母为什么对自己的亲生儿女能有不一样的关怀、不一样的照顾？因为父母的生命就在他儿女里面，所以他们之间有一种亲密的关系。同样的，当我们一得救，我们就从神得到一个永远的生命，成了神的儿女，我们和神就有了最亲密的关系！

宝贵的生命

神的生命是什么样的生命？约翰福音一章4节说，「生命在祂里头，这生命就是人的光。」

「生命」的希腊文「zoe」是一个很特殊的字。它的含意是非受造的，是超越时间的，是胜过死亡的，是永远的，是有大能的，是丰盛的，是满有供应的，也是满有吸引的。

宇宙中最宝贵的就是生命。一棵树之所以壮硕，是因为生命；一朵花之所以美丽，是因为生命；一个人之所以富有吸引，也是因着生命。如果有一天树枯了，花谢了，人也死了，生命没有了，这些就不再有价值了。这时候，树成为干柴，花被人践踏，人被送进土堆，这一切都将归于虚无。

不衰残的生命

人的价值仰赖生命。然而人的生命能有多长呢？现代医学进步，营养充足，人活到七、八十岁是很普遍的事，所以现代人才说，人生七十才开始。然而，尽管人的寿命得以延长，却仍旧无法逃离一死。

彼得前书一章24节就说，「因为凡有血气的，尽都如草；他的美荣都像草上的花。草必枯干，花必凋谢。」

无法长久的生命，不是真正的生命。我们肉体的生命就像花草树木的生命一样短暂，唯有在这位神里面的生命，才是真正的生命，这个生命永不衰残，永不消灭，是唯一永远的生命！

凡接待祂的，就是信祂名的人，祂就赐他们权柄，作神的儿女。

〜约翰福音一章12节


25. 完全的爱

我们所经历的是生命，我们所享受的是爱。我们到了神的家里过教会生活，经历到神的生命在我们里面，也享受到神完全的爱把我们包围。

神不放弃的爱

人虽然长期活在黑暗的罪与死里，一直与神对立，然而，神却总不能忘记祂亲手所造、有祂形像的人。

约翰壹书四章9节说，「神差祂的独生子到世间来，使我们借着祂得生，神爱我们的心在此就显明了。」我们与神之间能有一个神圣的罗曼史，是因着神对人永不放弃的爱。

祂历经种种艰难的过程，为了完成救赎的工作，将祂的生命给人。只要我们把心打开，开口呼喊，「主啊，我接受你作我的救主！」神的救赎就成全在我们身上，神的生命就进入我们里面，我们和神就有生命的关系了！

那一刻，我们也不禁这样赞叹：「神啊，这么多年来，我没有真正的喜乐，没有真正的安息，也没有真正的满足。这么多年来，我孤单过日，无求无告，现在我得着你了。神啊，从今天起，你就是我的神，我就是你的人！」

在爱子的国里

神给我们的爱，不是因「喜欢」而爱的情爱，而是因「价值」而爱的爱。这爱使我们在地位上被称为神的儿女，也因着我们得着了神圣的生命，在实质上也真是神的儿女。

在这个有价值的爱里，我们爱神，也爱弟兄姊妹。我们从主得着的，是一个爱的生命，圣徒彼此相见，自然就会长出「相爱」的实际。

人与人在一起，常常是比这个比那个，谁的职业好、谁的学历高、谁赚得钱多，谁开的车好、谁住的房子大、谁家孩子成绩好、谁的……，无所不比。人和人彼此争强好胜，满了嫉恨，哪里有爱？

然而，基督徒因着有神爱的生命，不知不觉彼此里面就能生长出爱来。这爱不是我们天然就有的，而是因着我们里面的生命有爱，在爱子的国里满了爱！

被爱的神包围

约翰壹书四章16节说，「神爱我们的心，我们也知道也信。神就是爱，住在爱里面的，就是住在神里面，神也住在他里面。」

神的爱不仅要彰显在我们的身上，我们也要居住、行走、生活在这个爱的范围里。我们被爱的神包围，也被爱的神浸透。

在我们日常生活的经历里，住在爱里面就是住在神里面。衪成为人在地上怎么活，我们也怎么活；祂怎么生活，我们也怎么生活；衪是卑微的，我们就成为卑微的；衪是与人无伤的，我们也就与人无伤；祂是在一切事上供应人并且舍己的，我们在一切事上也成为供应人并且舍己的。

把惧怕除去

约翰壹书四章18节说，「爱里没有惧怕，爱既完全，就把惧怕除去。因为惧怕里含着刑罚，惧怕的人在爱里未得完全。」有的时候，我们虽然信了主，还是患得患失的，觉得自己总是犯错。这个经节却告诉我们，我们身上虽有缺欠，不过不要害怕，因为完全的爱已把惧怕除去。

我们会感到惧怕，是因为还在自己的有限里面，而不在神完全的爱里。我们若是在神完全的爱里，就能把惧怕除去。

完全的爱是属于主的，完全的爱供应我们一切的需要，完全的爱负我们一切的责任，完全的爱带我们居住在神里面，也使神居住在我们里面。

许多时候，我们可能觉得自己不配到神面前，不够到神面前，也不能到神面前，但愿这一节圣经能提醒我们：爱里没有惧怕。也鼓励我们：完全的爱把惧怕除去，带领我们从自己的恐惧里出来，到神的面前。

所以不论我们面对什么样的处境，我们依然要说，「主啊，当我最软弱的时候，我还是爱你的。当我最失败的时候，你也还是爱我的！」

盼望不至于羞耻，因为所赐给我们的圣灵

将神的爱浇灌在我们心里。〜罗马书五章5节


26. 和爱没有距离

爱是和神联起来的。约翰壹书四章7节说，「亲爱的弟兄啊，我们应当彼此相爱，因为爱是从神来的。」 我们是重生有神生命的人。我们若是凭着神的生命活着，就是一个认识爱，享受爱，见证爱，并活在爱中的人。

彼此饶恕

约翰壹书四章12节说，「从来没有人见过神；我们若彼此相爱，神就住在我们里面，爱祂的心在我们里面得以完全了。」约翰壹书二章12节也说，「你们的罪借着主名得了赦免。」

什么是彼此相爱的生活？

彼此相爱就是彼此饶恕。一个活在神的爱里的人，无论听见什么样的批评，他都能够忘记，无论人犯了什么样的错，他都能够饶恕，正如在主的眼里，每个人都是可爱、可饶恕的一样。

在教会生活中，我们要持守住一个原则：每一个弟兄姊妹都是罪得赦免的，每一个弟兄姊妹都是可饶恕的，每一个弟兄姊妹也都是可爱的，这样，爱神的心在我们身上就得着了成全。

不塞住怜恤的心

我们得着神的爱，也要住在爱里，有爱的生活。约翰壹书三章16至17节说，「主为我们舍命，我们从此就知道何为爱，我们也当为弟兄舍命。凡有世上财物的，看见弟兄有穷乏，却塞住怜恤的心，神的心怎能存在他里面呢？」

主为我们舍命，我们因此知道主对我们的爱。所以我们爱弟兄，也就当为弟兄舍命。怎么舍呢？就是把我们养生的财物，分给有需要的弟兄姊妹。当我们看见弟兄姊妹有需要，却没有怜恤的心，神的心就不能住在我们里面了，换句话说，我们和神的爱之间就有了距离。

弟兄姊妹们在财务上彼此的交通，是神的爱住在我们里面的具体表现。早期一些教会服事财务的弟兄们，曾经见证弟兄姊妹在爱中如何彼此帮补，那真是叫人感动不已。

那时一百多人的聚会，每个月为着弟兄姊妹需要的奉献包，有五、六十个之多。刚开始，服事的弟兄们以为教会中真有这么多穷人，后来经过交通才知道，大家都是「相对的穷」，也是「相对的富有」。

这一位弟兄看见那一位弟兄有需要，就为他摆上。那一位弟兄又觉得还有一位弟兄比他更有需要，就把拿到的奉献包，换一个封套奉献给另一位弟兄。结果拿到奉献包的弟兄觉得主为他预备的太丰富了，超过他的需要，就留下一部分款项，其余的再奉献出去。

「给」的生命

圣徒们在喜乐的灵里，顾到彼此的需要，见证出神的爱丰丰富富的住在我们里面。所以无论我们有多少，都要学习慷慨的「给」。

「给」是一种美德，也是一种学习和操练。在我们天然的生命里，我们都愿意「受」，但是我们重生所得着的神的生命，却是一个借着「给」将爱彰显出来的生命。「给」与我们神圣生命的性情相符，父喜欢看我们「给」，或多或少，我们总要学习给出去。

今天弟兄姊妹大部分是奉献给整个教会，给个别弟兄姊妹的不多，这种情形并不够健康。健康的情形里，是先关心弟兄姊妹，再关心整个教会的需要。聚会所需的日用品差一点还过的去，我们若知道弟兄姊妹缺少养生之物，却没有动怜恤之心，那就得罪主了。

遮盖过犯

同时，我们也要在爱里有许多的包容和遮盖。

教会生活里难免会有软弱、失败或消极的事，我们若是在爱里，就不会把这些事暴露出来。有爱，就没有是非。有爱，就有许多的包容，就有许多的忍耐，也会有许多的遮盖。

比如说，父母看着孩子长大，孩子们不知道闯了多少的祸，做过多少不合适的事，也有性格带来的难处，但是父母每次想到自己的儿女，都是满有盼望的，因为在父母和孩子之间有爱，有爱，就能遮掩许多的过犯。

神所赐给我们那何等的爱，一个活在爱里的人，是凭着神的生命活着的，他对弟兄的需要是供给的，也是让弟兄姊妹成为他存在和生活的意义的。我们活着，为着活出神，为着弟兄姊妹，那就是真正的爱！

你们若有彼此相爱的心，众人因此就认出你们是我的门徒了。

〜约翰福音十三章35节


27. 住在光中

若是我们没有永远的生命，今天的我们，就在时间的流逝里，也就在黑暗里。约翰壹书一章5节说，「神就是光，在祂毫无黑暗。」我们信主之后，有神的生命在我们里面，这生命就是我们的光，叫我得以从黑暗转入光明。

想想这一生

想想我们这一生，或许我们曾经达成许多的目标，但是有哪一个可以带给我们永久的喜乐？或许我们曾经尝过成功的味道，但是又有哪一次能够带给我们永久的满足？

很多人都羡慕「五子登科」，以拥有银子、房子、车子、妻子、和儿子为人生的目标。但是，拥有这些以后，还能做什么呢？可能打打麻将，可能玩玩股票，也可能无所事事，更可能病痛缠身，等着走到一生的尽头。这样的人生，究竟有多少意义？

一切是清楚的

希奇的是，当一个人有了神的生命，碰着生命的光，他的人生就不再一样了！生命的光，使我们的人生有了方向，知道我们生存的价值，也使我们的行走有指引，经历主的同在和扶持。

在光中，我们发觉我们的生命从神得着了意义：

宇宙为永远的生命而存在，

我们也为永远的生命而存在！

宇宙的存在是根据于神，

我们的存在也是根据于神！

宇宙所以在这里是因为神，

我们所以在这里也是因为神！

你若是问一个爱主的人，他活着是为了什么时，他会清楚地回答说，「我活在神里，住在光中，我活着是为着神，神是我存在的中心！」当我们一碰见「光」，立刻就清楚明白了，人活着的最高价值就是要和神一致！

所以当我们的存在是在光里，一切都是清楚的：看人生是清楚的，看生活是清楚的，看各种的追求是清楚的，看一生的价值也是清楚的。

交通的洗净

我们从主所得的生命，也是一个渴慕交通的生命。什么叫作交通的生命？就是彼此可以往来的生命。这个生命使我们喜欢过教会生活，渴慕与弟兄姊妹有交通。

约翰壹书一章7节说，「我们若在光明中行，如同神在光明中，就彼此相交，祂儿子耶稣的血也洗净我们一切的罪。」当我们在光中行，与神一致，我们就会弟兄姊妹有生命的交通。

有时我们觉得很软弱、很下沉、很失落，当我们和弟兄姊妹相聚，或者读一节圣经，或者一起祷告，或者唱起诗歌，生命的交通就给我们带来洗净。使我们满有主的同在，里面有说不出来的舒畅，有说不出来的洁净，整个人很自然的就觉得刚强、明亮、饱足、和谐和平安！

得着生命的光

生命的交通是非常奇妙的，弟兄姊妹彼此相交，就能带来生命的流通，洗净我们一切的罪。

从神来的光能照亮人的生命，借着与弟兄姊妹的交通，我们就会得着生命的光。所以我们一定要学习常常和弟兄姊妹在一起。我们软弱了，要和弟兄姊妹在一起；我们觉得得罪神了，也要和弟兄姊妹在一起；我们觉得主非常遥远了，还是要和弟兄姊妹在一起！

在你的光中，我们必得见光。

〜诗篇三十六章9节


28. 认罪的人

我们因为爱神，就认自己的罪；我们愈认罪，神在我们里面的生命就愈刚强。认罪不仅仅为了我们的罪要得着赦免，也是为了和神维持一个和谐的关系，和神有甜美的交通。

使生命刚强

约翰壹书一章8节告诉我们，「我们若说自己无罪，便是自欺，真理不在我们心里了。」也就是说，即使是一个得救的人还是会犯罪，罪还在他的里面有运作，有发动，他还会在不同的时间，不同的地点，做不讨神喜悦的事。

一个基督徒越会认罪，生命就会越刚强。

我们或许认为，刚强就是和表现好有关。比如说，你早晨起来亲近主，下午读经，晚上传福音，周末去聚会，你觉得自己真是刚强。其实，这些固然是好，但是越认罪就越好，越认罪才会越刚强。

认罪的眼泪

有人可能说，我经常流泪认罪，已经没有罪可认了。但是你晓得吗？有时候，连我们认罪的眼泪都要再认罪。

比如，有一个人祷告说，「哦，主啊，我犯错了，可怜我啊！」心想：欸，怎么还没有眼泪？于是又努力的祷告，「主啊，哦，主啊，我犯罪了，主啊！」然后，眼泪好像流出来了。这个眼泪，不是真的为着悔改，而是为着乞怜，好像不流泪，主就不肯赦免。所以，连这个眼泪都需要认罪。

所以，一个认识主的人就会理解，常常连我们认罪的眼泪，都需要主赦免。我们这个人太不干净了，我们这个人太不纯洁了，我无论做什么，都有利己的成份。

传福音的认罪

有时候，连我们传福音带人得救的事，也需要认罪。

比如有一个弟兄，聚会来得很早，坐在角落，然后老往外面看，别人聚会，他看外面，看看请的朋友来了没有。朋友一来，他就「活」了；朋友不来，他就「死」了。

朋友脚一踏进聚会的地方，就被他拉了过来，然后得意的介绍着，「这是我刚刚得救的朋友！我本来没有什么负担传福音，结果看见这个人一走过来，我就有负担了。这真是神迹，神真是祝福我！我一过去跟他传福音，他就得救了！」

人是在罪里生的，所以我们的心常常不洁净。我们为主作一点事情，也都是为了宣扬自己，为了自己得赞扬，这样，难道不需要认罪吗？

认隐而未显的罪

弟兄姊妹，我们需要做一个会认罪的人！一个基督徒越会认罪，就越活在爱的里面，就越活在生命的里面。

我们每一次祷告，都应该花很多的时间去认罪。所有我们想得起来的，我们要认罪；甚至我们想不起来的事，我们也都要告诉主说，「主啊！求你赦免我那隐而未显的罪，隐藏在那里还没有显出来，求你赦免我那个隐而未显的罪，主啊！连我最爱你的时候，我也不干净；连我完全为着你的时候，我还在为着己；连我在那里传福音的时候，我盼望人得救，也盼望我自己得荣耀。」

只要我们认罪，我们就可以坦然的与主面对面的交通。只要我们认罪，神就要再来起头，再来得着我们，再来把我们带回到祂的面光中。

我闭口不认罪的时候，因终日唉哼而骨头枯干。

〜诗篇三十二篇3节


29. 恩膏的涂抹

我们得救以后，有神的生命，并且，神因着爱我们，就把祂自己的生命当作恩膏赐给我们，住在我们里面。所以约翰壹书二章20节说，「你们从那圣者受了恩膏，并且知道这一切的事。」

里面的「老板」

恩膏是从主而来的。我们得救以后，里面就有了恩膏，就好像里面多了个「老板」一样。

比如说，从前你打麻将会记牌，打得很痛快，得救以后里面多了个「老板」，再想打牌，再想摸牌，再想记牌，里面那个老板就说：「不好，不好！」

不仅如此，我们里面的恩膏，还会告诉我们什么是好的。参加聚会，感觉真好；和弟兄们在一起，感觉真好；和圣徒们交通交通，感觉也真好。

这恩膏一直住留在基督徒的里面，是不会离开的。所以约翰在约翰壹书二章27节又说，「你们从主所受的恩膏常存你们心里，并不用人教训你们，自有主的恩膏在凡事上教训你们。这恩膏是真的，不是假的，你们要按这恩膏的教训，住在主里面。」我们从祂所领受的恩膏，住在我们里面，所以不需要人来教导我们，因为这恩膏要在凡事上教导我们。

动态的运行

什么是恩膏？

旧约里说到「圣膏油」的作法是将没药、肉桂、菖蒲和桂皮四种香料，加到一欣的橄榄油里调和而成（出三十23～25）。没药表征基督死的甜美，肉桂表征基督死的功效，菖蒲表征基督的复活，桂皮表征基督复活的大能，而一欣的橄榄油则表征神自己。这些丰富是我们同时得着的，因为我们所享受的是制作完成的圣膏油。

恩膏的希腊文「chrisma」是个动名词，也就是说，恩膏是动态运行的，在得救的人里面「涂抹」。所以一个蒙恩的人，不只是得着了恩膏，也得着恩膏的运行，神的所是、所成和所作都涂抹在我们的里面。

为着神自己

恩膏的教导是滋润的，是满有享受的，是属天的，也是满了神圣的。我们怎么操练恩膏涂抹的感觉呢？

你可能想，圣经上既然说，住在我们里面的恩膏涂抹，会在凡事上教导我们，所以我们遇到考试就要祷告，「主啊，哪一个答案才对？」」聚会前就要问主，「主啊，穿哪一件衣服才好？」出门前也问主，「主啊，今天走哪一条路？」遇到问题时总是不忘问主，「主啊，你要怎么带我？主啊，你要怎么给我安排？主啊，你要怎么引导我？」

这样能和主有很亲密的关系，是很有价值的操练。然而，我们所领会的恩膏涂抹的教导，大多是为着我们自己，圣经所说恩膏涂抹的教导，却是为着神。恩膏不只教导我们该这样做或该那样做，更教导我们认识神。

有主的人

恩膏涂抹的价值，是保守我们活在基督里。恩膏涂抹的宝贝之处，就是叫每个基督徒都成为一个有主的人。

所以，恩膏不仅教导我们这个对，那个不对，更是教导我们要有主，要住在主里面，在一切事上对准神，在一切事上得着神，在一切事上享受神。

当我碰见这件事的时候，我有主；当我碰见那件事的时候，我还有主。当我一切顺利的时候，我有主；当我一切艰难的时候，我还有主；当一切事合我意的时候，我有主；当一切事不合我意的时候，我还有主。

是主，不是事物；是主，不是顺利或艰难；是主，而不是合意或不合意。每一次恩膏的涂抹，都是把主带给我们！

愿主耶稣基督的恩惠，神的慈爱，圣灵的感动，

常与你们众人同在！〜哥林多后书十三章14节


30. 爱父的心

现今这个世界，总是要调转我们人生的方向，使我们的存在、生活和追求都没有神，都变得虚空。所以约翰壹书二章15节提醒我们，「不要爱世界和世界上的事。人若爱世界，爱父的心就不在他里面了。」我们要生活在神的爱里，有一个爱父的心，就能从世界的虚妄中出来。

可爱也可恨的世界

什么是「世界」？「世界」就是人用自己所造的来享受神所造的，结果人所造的反而成为了主体，成了世界。

比如说，我们乘一艘船去湖中钓鱼。鱼是谁造的？神造的。船是谁造的？人造的。钓鱼竿、钓鱼钩是谁造的？人造的。钓鱼就是用人所造的来享受神所造的。钓鱼若是在我们身上成为一种权势，成为生活的中心，那就是世界了。

世界，和人生的种种过程，从摇篮到坟墓，从小学到大学，都发生关联。世界，也把人生的种种学说，从形而上到形而下，从哲学到科学，都包括在内，世界，更把各式各样的人，从水电工到企业家，都网罗其中。

世界是可爱的，也是可恨的。世界的可爱在于人享受时的快感，是吸引人的；世界的可恨在于人享受后的结果，是霸占人的，霸占而成权势，就成了人生存的中心。

什么占满你的心

凡是占有我们心的，就是世界。在基督之外，如果有一件事物开始吸引你，得着你，占有你，甚至成为一个权势，取代你对基督单纯的享受了，让主不能有主权了，就是你的世界。

有的人，读一本小说，这个小说就占满了他的心，这小说就是他的世界。基督徒可以看小说，可以看报纸，读社论，读论语，读莎士比亚的著作，但是如果把整个人对主的心都读不见了，那么这些东西就变成世界了。什么事物夺取我们爱主的心，那就是我们的世界。

有的人，一心想要博士学位，开口博士，闭口博士，天天想着博士，想着论文，想着口试。这时，他就要告诉自己，「不要爱博士和博士里的事，人若爱博士，爱父的心就不在他里面了！」有的人，一心只想要赚钱。这样的人就要说，「不要爱赚钱和赚钱里的事，人若爱赚钱，爱父的心就不在他里面了。」

以祂为供应的源头

我们如果爱世界，爱父的心，或者说对父的爱，就不住在我们里面了。

本来我们是爱父的，祂是我们一切供应的源头，是我们的带领者，也是我们的避难所。但是我们一爱世界以后，我们就不再以祂的供应、带领和避难所为中心了，因为我们有别的供应、带领和避难所了。

世界是非常吸引人的，因为世界的系统里有太多的东西叫人沈醉。我们想作学问，有一套系统；想追求艺术，有一套系统；无论我们想作什么，世界的系统都能供给。

世界为堕落的人预备了每一面的需要：要钱，它预备好钱；要学问，它预备好学问；要享受，它预备好各种娱乐，它可以把你整个人完全吸进去，占有你的全人。结果，我们那原来那爱父的心，就失去了。

所以我们一定要在主面前学习过简单合适的生活。无论主如何为我们预备环境，我们都能安适其中，叫我们逃离并胜过世界以及世界上的事，保有一个爱父的心。

愿主引导你们的心，叫你们爱神，并学基督的忍耐。

〜帖撒罗尼迦后书三章5节


五‧永是的神与教会

我们一生对主的经历，到了永世都要显出来，我们每一个人都成了神荣耀的发表。那时，祂不再是孤单的神，而是一位永是的神。那时，神与人，要一同享受宇宙中唯一的真满足！


31. 满有荣光的喜乐

在永世里，神的永是要显在所有蒙恩圣徒的身上，祂要和教会一同来宣告宇宙中的真满足。

真是爱祂

这个满足从何开始？我们可以读读彼得前书一章8节，「你们虽然没有见过祂，却是爱祂，如今虽不得看见，却因信祂就有说不出来、满有荣光的大喜乐。」

这一节圣经真有诗意。使徒彼得似乎说，「我爱主爱到一个地步，真是想要见祂，偏偏现在却见不着祂……不过，虽然我见不着祂，却因为信祂，就有说不出来满有荣光的大喜乐！」

你喜不喜欢这处圣经？你有没有这样的经历？我们都没有见过主，但是我们真是爱祂！我们不需要用肉眼来看见祂，因为主就住在我们的里面！奇妙不奇妙？

一个基督徒重生以后，灵里一碰见主，心里就会浮起这个感觉：我虽然没有见过祂，却真是爱祂！

永远常新的喜乐

人生所有的快乐都是短暂的。即使是结婚生子，这件人生最快乐的事，人生最幸福的事，也会渐渐趋于平淡。比如说，有一对结婚几十年的夫妻，这对老夫老妻对彼此的爱虽然有增无减，但是两个人在一起的热情和热切，比起以前就平淡了许多。

然而这一位主，祂的荣光却能给基督徒带来大喜乐！祂是我们喜乐的秘诀，这喜乐永远长存，永远长青，永远常新，也永不改变。

每个基督徒，都有个至爱的情人，就是主耶稣。我们从第一次遇到祂，之后无论经过多长的时间，只要我们一碰着祂，无论在什么境遇里，里面就有说不出来的爱，说不出来的满有荣光的大喜乐！

我们的人生虽然有起伏，充满了各样的试炼，但是我们活在这样的大喜乐里，就能见证说：「我重生了，我脱离了撒旦的罪的辖制！我在神的国里，是有盼望的，是蒙保守的，是享受救恩的，也是得着信心的。主和我这么亲，这么近，虽然我没有见过祂，却是爱祂……我信入祂、享受祂、经历祂，我就欢腾起来了！哦，我真是要欢腾，我有说不出的喜乐，满了荣光的喜乐。当这大喜乐来的时候，我就活在神的大救恩里了！」

深广的救恩

基督徒得着的救恩实在不平凡。

主的赦免有多深厚？

──没有一个罪，祂不能赦免。没有一次失败，祂不能挽回。

我们得救那一天，说，「主啊，你赦免我！」主就赦免了我们。然而，我们要认识这个赦免有多深，还需要我们用一生的时间，好好爱主，好好过教会生活，来享受那极深厚的赦免。

主的救恩有多宽广？

──祂拯救我们到一个地步，不仅使我们的「灵」得救，使我们的「魂」得救，也使我们这败坏的「体」能够得救，这是一个大的救恩！

我们得救时对主说，「主啊，你拯救我！」主就拯救了我们。然而我们要知道这个拯救有多广，也需要我们把自己奉献给主，用一生来追求主，好享受那极宽广的拯救。

一个信主的人，他所得着的赦免和救恩有多么丰盛，多么完全，需要我们用一生去经历，而且我们要享受直到永世。

一个人得救了，他所得着的生命实在太高、太深、太广！一个有智慧的人，怎能不爱主，怎能不爱教会，怎能不投资在这里？

似乎忧愁，却是常常快乐的；似乎贫穷，却是叫许多人富足的；

似乎一无所有，却是样样都有的。〜哥林多后书六章10节


32. 一个个基督脸

我们因着重生而享受了许多的经历。我们与神互为基业，有了永远的盼望；我们得着神的救恩，一生蒙神保守和拯救；我们也经过许多试炼，使我们对神的信心不断地增长。

因着信心的结果，我们过着一种超越有价值的生活，信神，爱神，追求神，享受从神来的喜乐，至终我们就要得着「魂的救恩」。就是彼得前书一章9节所说的，我们要得着「信心的果效，就是灵魂的救恩。」

每个人的魂不同

人有灵魂体三个部分，灵在最里面，魂在中间，外面看到的是身体。体联于人的生活，魂联于人的本身，灵是联于神的。一个人还没有得救的时候，罪住在他的肉体里，影响了他的魂。当人得救以后，神的灵进到人里面，改变了他的魂。

每一个人的魂都不同，有的尊贵，有的卑下，有的正直，有的歪曲，有的善良，有的背谬。我们的魂就是我们这个人。我们魂里要的是什么，我们活出的就是什么；我们魂里爱什么，我们就会像什么。如同一首诗歌所说，「人哪，你爱何物，你就变成该物。」

所以，我们不妨问问自己，我们到底对什么最有感觉？我们最宝贵的是什么？我们最珍惜的是什么？。

若是有人说起股票涨了、跌了，你心里马上七上八下，那么你就是姓「股」名「票」，你这个人大概是为了股票而活。如果有人提起圣经，说到神，讲讲基督徒的人生何等不同，你马上喜乐起来，那就说出你是渴慕神的人，对属神的事非常有感觉。

神圣素质的扩展

无论如何，因着主的怜悯，我们的魂会因着神的恩典而被变化，我们的魂都能在神的怜悯里得着救恩。一个卑下的魂，会因着神的工作变得尊贵，一个弯曲的魂，会因着神的构成而成为正直，一个拒绝神的魂，也会因着神的作为而变得渴慕神。

当神圣的素质编织到我们灵里，我们灵里也有享受和操练，神圣的素质就从灵里扩展到魂里，使我们的魂有健康的转变，而能活出基督人性的美德来，这就是魂的救恩。

每一次我们和弟兄姊妹相聚，交通了主的话语，每一次参加聚会，得着了从主来的感动，每一次和主交通，领受了从主来的带领，都能让神圣的素质编织到我们灵里，并且扩展到我们的魂里。

魂的救恩是我们魂里有基督所是一切丰富成长的过程。比如说，有一个人本来动不动就发脾气，对事情的反应又快又急，当他爱主、爱教会生活以后，慢慢地主来怜悯，神圣的生命组织到他身上，他对事情的反应也就有了改变。

我们信主、爱主、跟随主一段时间，神的生命在我们身上增加，我们的人也会不知不觉地改变了，就是我们魂的救恩。

一生的经历

魂的救恩是基督徒一生必须有的经历。我们要活得健康，不仅要注意灵，也要留心魂。当我们的灵中有享受，有喜乐，有满足，就要让这灵中的丰富长到我们魂里面。若是我们拒绝让灵中的满足长到魂里，我们魂里有些地方是主不能来「碰」的，是主不能来「编织」的，我们的生活、行动、和追求就不一定能那么健康、属灵。

借着许多艰难的环境，常常能够改变我们。当我们遇到问题与挫折，被逼得不得不祷告、不得不呼求主、不得不要主时，这些时刻，就是得着魂救恩的时刻。

长成像基督一样

基督徒生存的过程，就是魂得着救恩的过程。当国度来临时，一个信主的人是不是能得奖赏，就要看他的一生，有没有丰富的经历魂的救恩。

我们真是盼望，我们都能成长，都能经历丰盈的魂的救恩，最终我们都要长成像基督一样。在教会中，每个人都满了主，都显出主，每一个人都是「基督人」，每一个脸都是「基督脸」！

向着标竿直跑，要得神在基督耶稣里从上面召我来得的奖赏。

〜腓立比书三章14节


33. 喝醉灵

要经历魂的救恩，就要有教会生活，而且要有一个活泼的教会生活。什么是活泼的教会生活？就是弟兄姊妹们都在灵里被充满，过着满了灵的生活。

酒与灵的对比

以弗所书五章18节说，「不要醉酒，酒能使人放荡；乃要被圣灵充满。」为什么说到被灵充满时，使徒保罗说「不要醉酒」？喝酒和灵充满有什么关联？

保罗说到「不要醉酒」，是拿「酒」来和「灵」作一个对比。通常，一个人只要西装一穿，领带一打，头发一梳，外面看起来有模有样。但是那个是他的「真我」吗？恐怕不是，真我从外面是看不出来的。

不过，人一喝酒就能表现出他的真我了。清醒的人，受礼教的约束、受教育的约束、受父母的约束；喝醉的人，熏熏然，飘飘然，什么约束都丢开了。

灵里被充满

保罗劝人不要醉酒，因为酒能叫人失去控制。但是保罗却要人「在灵里被充满」。我们不要喝醉酒，却要「喝醉灵」，被灵充满，真正得着基督！

比如说，到了聚会，你见人就握手，「你好，你好！」有人要离开了，你笑瞇瞇的说，「下次再来，下次再来！」他微笑着回答，「好，好！」握手的人客套着说话，被握的人也应付着回答。

一个基督徒若是没有被灵充满，那么他的基督徒生活就还不能算是「真的」。因为他总是活在一个模式里，而没有喝醉过灵！

主喜欢祂的教会是「真」的。教会要真有主，诀窍完全在于「灵」！没有灵，教会就不真实；没有灵，教会生活就没有基督的实际；没有灵，所有属灵的事都失去了价值。

灵一来，生命就来了

神的灵一来，生命就来了，基督徒的一生就是灵的故事。

什么是灵？哥林多前书十五章45节说到，「末后的亚当成了叫人活的灵。」末后的亚当就是主耶稣，祂成了赐生命的灵。

我们如果问，「神啊，你在那里？」

祂会说，「我在你的灵里。」

「你是谁？」我们接着问。

「我就是灵。」神说。

「你和我有什么关系？」我们觉得希奇起来。

「我们是在灵里的关系啊！」神回答。

神似乎说，「我是创造宇宙的神，我是自有永有的神，我是从永远到永远的神，我就是灵，而且是赐生命的灵！谁碰见我，就碰见生命；谁得着我，就得着生命；谁接触我，就接触生命；谁认识我，就认识生命；谁享受我，就享受生命！」

有灵，就有自由

只要是人，就有限制。没结婚的，受寂寞的限制，结了婚的，受烦扰的限制，没有孩子的时候，受空虚的限制，有了孩子以后，受孩子成长过程中一切难处的限制，找不到工作的，受经济压力的限制，找到工作的，受老板和人情的限制。

然而哥林多后书三章17节却说，「主就是那灵；主的灵在哪里，那里就得以自由。」也就是说，无论我们是在什么样的限制里面，是寂寞，是虚空，是烦闷，是压力，只要有灵，我们就能自由。

所以我们要在生活中不断的练习运用灵，不管自己是在办公室，在实验室，在学校，在车上，或在任何地方，我们要与主交通，「哦，主啊，我爱你，主啊，哈利路亚，我爱你……」上学时，可以自由，上班时，可以自由，在家里，可以自由，不管在哪里，只要灵一来，我们就自由了。

圣徒得供应

我们看过人喝醉酒时的释放和痛快，什么时候，一个个基督徒都「喝醉灵」，充满灵，喊着，「哈利路亚！阿们！赞美神！」那有多好！所以保罗说，你们看外邦人喝酒喝醉了，「真我」一显出来，也就放荡了。你们不要醉酒，却要喝醉灵，这样「真基督」就出来了，就把神的荣耀彰显出来了！

教会最大的供应，不是讲道的人讲得多好，不是的聚会的节目安排的多丰富，而是在于灵！灵一出来，圣徒就得供应了；灵一释放，弟兄姊妹就得帮助了。所以我们不要醉酒，但是要活在灵里，让灵充满！

门徒满心欢喜，又被圣灵充满。〜使徒行传十三章52节


34. 满了生命力

以弗所书五章19节说，「当用诗章、颂词、灵歌彼此对说，口唱心和赞美主。」当我们到聚会中，一个个弟兄姊妹都开始运用灵，开始祷告，开始唱诗，这将是何等享受的聚会！

不陈旧

唱诗可以说是一个基督徒跟随主的「温度计」。一个人若说，「我对唱诗完全没有兴趣。」那么他的温度大概是零度，要活下去是有相当困难的。

一个人如果很喜欢唱福音诗歌，表示他的生命正要成长。如果他开始喜欢唱奉献的诗歌，表示他碰着一些启示。要是他很愿意唱爱的诗，被主的爱得着，被主的爱占有，他就是走在生命的路上。当他享受与神在交通里是一的诗歌时，那么他跟随主的路也就稳当了。

基督徒的生活必须满了灵、满了诗歌、满了祷告、满了赞美！我们的聚会，不能陈旧，要活活泼泼的。不要过了一年又一年，我们的聚会没有什么不同，过了一次又一次，我们的聚会还是一个样子。每个聚会，每个流程，每个人的职责，应该做什么、讲什么，全都安排好了，这样恐怕就不太有活泼的可能性了。

什么是活泼？活泼就是满了生命力。小孩子最活泼，因为他们总是不知道下一步要做什么。人的年纪越大，可能生活就越来越规条，越来越没有色彩，因为生命力逐渐失去了。

丰丰富富得着神

什么是一个活泼的聚会？比如说，有一天早晨，大家陆续进到聚会的地方，弟兄姊妹开始祷告，你一句，我一句，真是灵活。接着有人唱起诗来，也不知道谁要提下一首诗歌，但是每个人都唱得很活泼，满了生命。接下来不知道谁要见证，有负担的就分享起来了……聚会做什么？圣灵来带领，聚会怎么安排，圣灵来带领！这样的聚会，会叫人一生难忘！

当灵自由的时候，会有许多奇妙的事。比如过去在一个地方，大概有半年的时间，每天晚上都有聚会，没有人知道在每次的聚会中，会发生什么事情。有一晚的聚会，一位姊妹开始哭了起来，她一哭，整个会众也都哭了。哭了一个多小时，长老就说，「现在散会了。」大家回去的时候都感到心满意足，因为每个人都碰着主的同在了。

也许你会害怕，心想：哎呀，这样的「活泼」法，不把聚会搞砸嘛！其实，我们不要害怕聚会时间被牺牲，也不要担心道讲得不完整，而要在意我们聚会有没有得着神、碰着主、让圣灵自由运行。

像个「发神厂」

若是我们来聚会，碰见主了，得着主了，丰丰富富的带着基督回去了，就算道少听一些，也没有太大的关系。但是，若是圣灵不能运行，聚会就白过了！

灵在我们里面运作，灵在我们中间交流，神圣的素质就会供应到我们身上。结果，我们就会变成像「发电厂」一样，或者说，我们就要像个「发神厂」，不停的供应「神」！

我们可以不记得自己要讲什么，不记得自己要读什么，但是我们要作一个供应生命的人！所以我们要告诉主，「主啊，我不要死的字句，我要活的灵！我不要道理，我要生命！我要成为一个活泼的人！」

显出神各面的丰盛

我们要常常和弟兄姊妹在一起，不论时间的长短，都要满了神，满了基督，满了生命的交通，彼此对说我们对主的享受，你说一说，我说，「阿们！」我说一说，你说，「阿们！」口唱心和赞美我们的主。

彼此对说，口唱心和，不仅产生神圣的生命，也有神圣生命的交通，结果就长出活泼的生命。这就好像花园里开了一些花，虽然每一棵都长得不同，但是却表现出各种型态的美丽。

神的生命，从一面来看，是在生命的律里长，不是胡乱生长，而要长出神、长出基督、长出圣灵的工作，至终长出神的见证。从另一个角度来看，这样的生长又不让人觉得是样板的，不让人觉得是完全相同的，而是在神活泼的生命里，显出了各面的丰盛和丰满！

祷告完了，聚会的地方震动，他们就都被圣灵充满，

放胆讲论神的道。〜使徒行传四章31节


35. 活在话里

基督爱教会，为教会舍了自己。祂渴望得着一个荣耀、圣洁、没有瑕疵的教会。基督得着教会的路，是借着话中之水的洗涤，所以我们要活在主的话里，好作为荣耀的教会献给主。

得着话中的水

以弗所书五章26到27节说的，「要用水借着道把教会洗净，成为圣洁，可以献给自己，作个荣耀的教会，毫无玷污、皱纹等类的病，乃是圣洁没有瑕疵的。」「道」按照原文的翻译是「话」，「水」就是我们要从主的话里所得着的滋养。

话是神的呼出，也就是主对我们所说的话。这话里面是有灵、有生命的。我们要学习会读主的话，每次拿起圣经，都能从其中得着灵、得着生命。

当我们读圣经的时候，学习「读祷」和「祷读」对我们是很有帮助的。「读祷」就是用灵宣读圣经的话，「祷读」就是我们读圣经时，一有感觉就停下来祷告祷告。我们或许可以说，祷读像是内功，读祷像是外功。一个会亲近主的人要爱读祷，也要会祷读，这两样操练很能帮助我们碰着灵。

带来滋润舒畅

我们享受圣经的时候，不要太去研究分析。比如说，读到约翰福音一章1到4节，「太初有道，道与神同在，道就是神。这道太初与神同在。万物是借着祂造的，凡被造的，没有一样不是借着祂造的。生命在祂里头，这生命就是人的光。」

这些经节真不好懂，要是我们一读就问，「什么是太初？」然后又问，「什么是道？」接着再问，「为什么道就是神？道怎么与神同在？」……这样一研究下去，我们可能就完全胡涂了，主的话也就和我们有了遥远的距离。

如果我们学着用灵边读边祷告，或者大声的宣读，灵里就会觉得很舒畅、很享受。

我们可以拿起圣经，读一读，祷告祷告说，「太初有道，」就说「阿们！」读到，「道与神同在，」就说「阿们！」读到，「道就是神，」就说「阿们！主啊，谢谢你，万物是借着你造的！哈利路亚！生命在你里面，哦，这生命真是奇妙，阿们！」反复地读，也不断地阿们，这样读到一个地步，我们就能被灵充满，从主得着享受，这就是话中的水。因为我们碰着灵了，圣经的话就成为水带来滋润。

成为洗净的人

我们每一次读经，都要用灵。当我们在灵中对这神圣的生命有享受，并且让神圣的生命有运作时，我们就成了一个洗净的人。这样的洗净会更新我们的心思。

为什么许多人很难爱主？因为没有享受主，没有享受话中的水，没有让灵释放出来，心思就无法洗净。当我们的灵释放出来，我们的心思得着洗净，我们才会爱主，才能为着主。

属天荣耀的生活

神喜欢对我们说话，神要借着说话来成就祂的定旨。什么时候我们没有主的说话，神在我们身上的工作就停止了；什么时候我们没有主的说话，我们里面就枯干了；神的话一来，我们的灵就活了过来；神的话一来，我们的力量也就来了；神的话一来，我们的人生就有了目标和方向。

主的话何等奇妙！我们天天都要有主活泼的说话，好让神的工作在我们身上不停止。

我们要借着读经，来得着主的话；借着唱诗，来得着主的话；借着和弟兄姊妹的一同交通，来得着主的话；借着教会的各种聚会，来得着主的话。

一个活在主话里的人，他的人生是与众不同的。虽然他活在地上，却有属天荣耀的生活，虽然他的一生也有各样的境遇，他却是与蒙恩的圣徒一起，作为荣耀的教会献给基督！

你已将生命的道路指示我，必叫我因见你的面得着满足的快乐。

〜使徒行传二章28节


36. 神的帐幕在人间

一般人的认识，以为信主就是「不下地狱上天堂」。其实，在圣经的末了启示录二十一章3节说，「看啊，神的帐幕在人间。祂要与人同住，祂们要作祂的子民。」也就是说，基督徒信主以后，并不是「上」天堂，而是我们要被「构成」为天堂。我们这一生，要让神的生命不断的来编织，而能满了天的实际。

神的居所

我们读约翰福音第一章，会看见一幅美妙的图画──神支搭帐幕在人间。

约翰福音一章一节说到这位主，「太初有道，道与神同在，道就是神。」「道」可译成「话」，话就是我们这位主，我们的主与神同在，我们的主就是神。

约翰福音一章十四节，「道成了肉体，住在我们中间，充充满满的有恩典有真理。」描写神来到地上，成为一个人，作神的帐幕，供应各种人的需要。

有一天，主成了肉体，住到了我们中间。这个「住」，不是一般的住，而是支搭帐幕，所以就是支搭帐幕在我们中间。

神来追求人，因为祂要在地上得着一班蒙恩的人，成为祂的帐幕、祂的居所、祂的见证。所以，今天主不仅自己是神所支搭的帐幕，祂也要借着教会在地上得着一个见证，成为祂的居所，把祂彰显出来。

恩上加恩

约翰福音一章16节又说，「从他丰满的恩典里，我们都领受了，而且恩上加恩。」

我们天天经历让主耶稣支搭帐幕在我们里面，我们也一直住在祂里面。这样，我就越从祂丰满的恩典里领受，就恩上加恩，再恩上加恩。

有些时候，我们感觉主好像很遥远，里面感到有些失落。于是我们开始祷告，「主啊！我见不到你，也不知道你在哪儿，我真不知道怎么办？但是主啊！我知道你是主，我真的爱你。」奇妙的事发生了，碰见主了，我们里面晓得，原来主就在我们里面。这样我们就走了一步，主不再那么远。

我们再祷告，更深的感觉到主的好，主的稳固，我们流出了泪，知道自己不能再信靠外面的事物，只能信靠祂，所以又走了一步。

接着我们又祷告，觉得主真是可爱，真是可宝，真是值得我们把一生都归给祂，我们真是愿意单单爱祂，这就又走一步了。这样的过程，就是从祂丰满的恩典里领受，而且恩上加恩。

当神来追求我们，我们也真是爱主，愿意把一切都奉献给祂；越走，我们就和主越近；越走，我们和主之间越有恩典。我们这样来享受主的时候，也就是让主支搭帐幕在我们中间的时候。

不可分离的生命联结

借着神圣生命在蒙恩圣徒中的成长，神与人，人与神，产生了不可分离的生命的联结。

当我们成为神的儿女的时候，神就住到我们里面了。神的圣灵要充满我们，要与我们同在，要赐我们能力，要赐我们刚强。神的灵要在我们的身上运作，好把我们带到一切属天神圣的丰富里面去！

哦，神的帐幕在人间！这是一幅何等美妙的图画，远远超过我们所能想象。神为了与人成为一，与人合并，所以基督经过了死，且从死里复活。在复活里，话成肉身的基督不仅与人同住，也要得着人来显出神的荣耀！

但现在基督已经来到，作了将来美事的大祭司，经过那更大、更全备的帐幕，不是人手所造，也不是属乎这世界的。〜希伯来书九章11节


37. 宇宙唯一真满足

借着认识神追求人的历程，我们看见了神的各面：祂的孤单、祂的大能、祂的智慧、祂的生命，也看见了在神的永是里，神与人要同享宇宙真正的满足。

起头有一位孤单的神，到后来有一位全是的神。在已过的永远里，神有一个心愿，要得着人。到永世的时候，神得着了人，并且有一个荣耀的宣告：愿意的，都可以白白取生命的水喝！

让灵浸透

启示录二十二章1节说到，「天使又指示我在城内街道当中一道生命水的河，明亮如水晶，从神和羔羊的宝座流出来。」生命水就是灵，就是神圣生命的水流，从宝座流出来，带着神圣的性情来作我们的生命。

一个基督徒活着就要有灵，就要让灵浸透，灵和我们永远不能分。今天我们必须在灵里，到永世还要被浸透在灵里。

一个基督徒得救以后，不是没有流泪，不是没有艰苦，不是没有折磨，不是没有许多的挫折，叫人觉得灰心、失望、打击，但是，我们里面却常有一种很满足的感觉。这感觉就是来自神的生命。

一再有新的味道

启示录二十一章说到新天新地，我们有没有想过，到了那个时候，到底我们能做些什么？今天地上的人有人活了九十岁，有人活了一百岁，然后就离世了。人到了永世，天天吃生命果，天天喝生命水，会不会吃烦喝腻？人天天走在精金的街道上，一直走，一直走，走累了怎么办？

感谢神，这位是灵的主，是自有永有的，是无限的，那一日我们对神的享受也是无限的！

什么是无限的享受？就是尝不尽，经历不尽，也享受不完！到了永世，我们可以更多的认识神，更多的享受神，更多的经历神，而且每一次的经历都是新鲜的。

这不像我们去餐厅里吃饭，不管食物有多么地美味，吃多了总会腻。在永世里，只有一家「餐厅」，就是神自己，这一家与众不同的餐厅，里面陈列着生命树和生命水。我们如果饿了，吃生命树的果子，如果渴了，喝生命水。然而，那果子、那水、那街道、那宝座的救恩，却都是无限的！因为无限，所以我们能一再的享受、品尝新的味道。

喝了，再喝，新的味道出来了，

跟随主的带领了，再跟随，新的味道又出来了，

碰着灵了，再碰着，仍有新的味道！

哦，这就是基督徒的生命水！

许多在主里一些年日的人都能见证，这一位主从来没有老旧过。我们的主不变，也一直变。祂不变，因为祂是有定旨的主；祂一直变，因为祂是常新的主。

越享受，越无限

在永世，我们是进到永远里享受这位无限的主。没有一个人懂得「永远」，也没有一个人能为「无限」下定义。感谢神，祂却在「永远」里，供应我们「无限」，所以我们每次一尝到神的滋味，都觉得新鲜、活泼、有享受。

祂是一道生命水，从无限里出来；祂是一棵生命树，从无限里出来；祂是生命果，从无限里出来。祂能叫我们享受再享受，每一次的享受都觉得太好了，从来没有这么好过，为什么？因为我们是在祂的无限里来享受。

到了那日，我们会说：「主啊，我作梦也没想到，你的无限竟是如此丰富！我已经在永远里了，我还是觉得你好，我再来看你，还是觉得你好。我要再来看更多的你，我要再来认识更多的你！我一直享受再享受，我越享受，就越到你的无限里！」

愿意的都来

哦，这是何等的甜美，感谢赞美神！在永世，将会有一个很大的呼喊声，那呼喊声是神和人荣耀的宣告：

神，不再是孤单的神，

人，不再是堕落的人，

神完全得着了人，人也完全得着了神！

这是一对宇宙配偶的罗曼史，也是神追求人的美妙历程。至终，神与人永远完满的联结为一，同享宇宙中独一的真满足，神和人，人和神，一同说着：

来，听见的来！来，口渴的来！

来！愿意的，都来白白喝生命水！

圣灵和新妇都说：「来！」听见的人也该说：「来！」口渴的人也当来；愿意的，都可以白白的取生命的水喝。?启示录二十二章17节


壹. 你所不知道的奥秘

秘密靠人发现，奥秘却要神来启示。

秘密无所不在。宇宙的存在是个秘密，地球的存在、人的存在都是秘密。每一个国家、每一个城市、每一个家庭、每一个人，都有各式各样的秘密。有的秘密被揭开，叫人明白事理；有的秘密被揭开，叫人觉得不可思议。

人揭开秘密

秘密能使人兴奋，秘密也能使人失望。

比如前几年，一些研究医药的公司发现，「银杏」具有促进记忆力的效果，于是市场上就出现了很多银杏制成的维他命，让许多人对这个新产品抱着期望。过了一阵子以后，发现它的功能也有限，有些人就觉得失望了。

秘密能鼓励人，也能打击人。

比如有一个女孩，她很喜欢一个男孩，但是不知道男孩喜欢不喜欢她，这是她心里的秘密。那个男孩恰巧也有个秘密，原来他也喜欢这个女孩。有一天，男孩大胆地向女孩说，我们去喝杯咖啡，好吗？女孩回答，好啊！两个人的秘密就揭开了。交往了一段时间后，他们预备结婚共组家庭，这个秘密的揭开是令人喜乐的。

没想到，他们结婚没多久，就开始吵架了──没有一对夫妻能够完全不吵架，除非他们不生活在一起，说是不吵架的夫妻，大概可以得到最佳说谎奖──之前，他们知道了一个秘密，就是他们互相爱着对方；现在，他们发现了另外一个秘密，就是他们其实更爱自己！这个秘密的揭开是让人认清事实的。

世上多数的秘密，都没有太大的价值。为什么？因为秘密本来就在那里，只是等着人来发现而已；当秘密被人发现以后，秘密就变得平凡了。好比前一阵子，媒体不断地报导基因复制的新闻，刚开始真让人觉得不可思议，很难想象基因怎么能够被复制？现在科学家慢慢解开这个过程，这样一件事就不再那么稀奇。

神启示奥秘

奥秘和秘密不同。秘密靠人来「发现」，奥秘却要神来「启示」。就像「基因」，这是一个科学家研究发现的秘密，而基因所传达的「生命讯息」，却与生命的源头密切相关，这才是人类生存的奥秘。

一个秘密，可以让科学家研究，可以由著述的人书写，可以让研读的人学习；宇宙中的奥秘，却需要神来向人启示，人才能够看见，才能够理解，才能够明白。所以，要得着秘密，人需要努力；要得着奥秘，却需要神的怜悯。

因着神的怜悯，神愿意把神圣的奥秘向人启示出来。所以以弗所书三章9节说，「又使众人都明白，这历代以来隐藏在创造万物之神里的奥秘，是如何安排的。」若是我们看见了神圣的奥秘，是因为我们蒙神的怜悯，有神的启示，因而能够在神的奥秘里，与神相遇。

荣耀崇高的盼望

知道秘密，有时叫人兴奋，有时叫人失望；看见奥秘，却能使人的存在超越地上一切事物。当神把这个奥秘向我们揭开，我们碰着主，碰着赐生命的灵，我们就进入了神圣奥秘的范畴，在其中享受神完整的救恩。

奥秘是「神来启示」的，奥秘也是「启示出来的神」。这个神圣的奥秘，是宇宙中惟一的奥秘；这个奥秘有神，有神丰富的所是，其他事物与之相比，都变得微不足道。

当你看见了这个神圣的奥秘，你生存的价值就不再平凡，你活在地上的目的，也就不再为了眼目所及、稍纵即逝的事物，因为你将知道，你在神面前有何等神圣的地位，你的一生，也因着神而有了荣耀崇高的盼望！

这道理就是历世历代以来所隐藏的奥秘，但如今向祂的圣徒显明了。歌罗西书一章26节


一、 自有永有者

这一位神，你不能把祂想得太简单。

人一直用各种的方法寻求神。有人用物质的方法，靠「贿赂」寻求神，只要能把病治好，把愿望达成，他就捐点香油钱。也有人稍微敬虔一点，用精神的途径，靠「讨好」寻求神，有空就去唱唱诗歌、听听讲道，或者奉献一点金钱。

在人寻求神的过程中，要是没有对自有永有的神的认知，没有从神得着启示而看见神的心意，只是带着一点宗教的情操，那么就非常地可惜，因为他还没有真正的认识神。


祂是生命的源头

对于这一位神，你不能把祂想得太简单。

祂是谁？祂既不是木头偶像，要人烧香朝拜；祂也不是学问道理，要人分析研究；祂是宇宙万物的源头，祂是活活泼泼的生命！

在我们得到神的启示前，我们可能有许多疑问找不到答案。我们不懂生命的源头从何而来？不明白宇宙的存在有何目的？为什么有各样动、植物？为什么有人？人在世上活了几十年然后就要死去，这一生究竟有何意义？

一旦我们看见了神的奥秘，对于这些问题，我们就会豁然开朗──原来一切的存在都是为着神！神是宇宙万物的源头，神创造万物，神创造人，都是为了成就神永远的旨意。


祂是自有永有

宇宙中有三个主角──神、撒但、和人。「神」是自有永有者，祂在祂的旨意里，创造了宇宙万物；而「撒但」是打击、破坏神计划的背叛者；「人」则是神永远旨意的中心。

出埃及记三章14节，神说，「我是自有永有的。」世上万物都有来源，惟有神是「自有」的，所以祂是一切存在的源头；世上万物都会死亡，惟有神是「永有」的，所以祂不会过去，不会消减；祂不需要增加，也不需要改良，更不能被破坏，祂完美至极了。

这一位神，不仅是自有永有的，祂也是有旨意，有目的，有计划，有经纶的。

神有旨意──祂心头有个愿望，要得着人作祂的配偶和居所；

神有目的──祂是神，一定会完成祂的旨意；

神有计划──祂在达成目标的过程中，有许多的规画；

神有经纶──祂在神圣生命里，按部就班地执行祂的计划。神的经纶，就是神根据祂的旨意，把祂神圣的生命不断地供输给我们，我们因着享受这生命，而活出与神旨意相配的生活。


祂爱人

自有永有、无限的神，祂的光彩是无可比拟的，为什么祂还需要人呢？因为祂爱人，祂愿意得着人。

神爱我们，就像父母爱儿女一般。我们对神的回应，不能为神加添光彩，却能叫神喜乐、叫神感到满足。

有一年的父亲节，一位父亲收到了女儿亲手画的卡片，上面写着：你要知道我有多爱你吗？我有这么爱你！父亲的心瞬间融化了，他把卡片配了框，在卧室里一挂就是十多年，直到卡片都褪了色，里面的爱还是没有丝毫改变。这么一张小小的卡片，当然不能和其他世界名画相比，可是对父母来说，里面的爱却是无价之宝，也是父母最甜美的享受！

我们和神的关系正是如此。我们不能为神加什么、添什么，可是当我们说：「神啊，我爱你！」神的心就融化了。就像儿女给父母一张小卡片一样，我们对神的爱，神也会细细的回味，好好的珍藏。

— 是高处的，是低处的，是别的受造之物，都不能叫我们与神的爱隔绝；这爱是在我们的主基督耶稣里的。～罗马书八章39节


二、 呼唤人

每一个时代，神从未停止祂的呼召。

神寻找人，寻找堕落的人。什么是堕落的人？一般人大概以为，只有那些不求长进、吃喝嫖赌、丧尽天良的人，才是堕落的人；却不明白这些都只是外面「看得见的堕落」，我们里面还有「看不见的堕落」。


不再作罪的奴仆

里面的堕落就是「罪性」。罪性总是辖制着人，使人不得不堕落，不得不失丧。

每一个人都有灵、有魂、也有体。每一个人的灵里有良心，魂里有人性，体里有罪性。当一个人还没有信主时，他的良心是迟钝的，他的罪性辖制他的人性，他的人性服在罪性之下。

但是有一天，这个人信主了，主的神性就进到他的灵里面，并且神性不再愿意这个人靠着罪性来活，而要他在人性里把神性显出来。

这也就是罗马书六章6节说的，「因为知道我们的旧人和他同钉十字架，使罪身灭绝，叫我们不再作罪的奴仆，」就是说到一个人信主以后，他的旧人已经与基督同钉在十字架上，神性进到他的里面，使罪的身体失去效用，他也从罪得着释放，不用再被罪所控制了。


人堕落的源头

神盼望人在人性里把神性彰显出来，可是阴险的撒但却捷足先登，进到人的里面。

创世记说到，神造了万物，造了人，并且也给人生命之气──也就是灵。人在伊甸园里，受撒但引诱，吃了知识善恶树上的果子，罪就进到人的里面，叫人的灵死了，成为与神隔绝而有了罪的肉体，成为一个罪人，这就是人堕落的源头。

亚当和夏娃本来是欢欢喜喜的，堕落之后，丈夫看看妻子、妻子看看丈夫，都觉得不对劲，于是俩个人就拿些无花果树的叶子作裙子来遮盖。


耶和华神的呼唤

这时，神来了。创世记三章9节说，「耶和华神呼唤那人，对他说，你在那里？」这个「呼唤」有两个涵义。

──人就此离开了神，人的灵和神之间有了距离；

──神依然向人显现，呼召人回到神的身边。

从圣经里我们看见，在每一个时代，神从未停止祂的呼召。起初，神呼召人类始祖亚当的儿子埃布尔，后来又向信心之父亚伯拉罕显现，接着也向雅各显现，特别又向摩西显现，同时借着摩西呼召以色列人，神也在以色列民中行了许多的神迹奇事，显现祂的作为，使人得以认识神，回到祂的身边。

— 因为神的恩赐和选召是没有后悔的。〜罗马书十一章29节


三、 神不再隐藏

主耶稣是唯一标准的人。

神为了向人启示神圣的奥秘，祂就亲自来到地上，成为一个人，就是耶稣基督，来作神圣奥秘的实质（Reality）。

要真正认识耶稣基督，就要从奥秘的境界来认识。耶稣基督，就是神圣奥秘的实质。若是没有耶稣基督，神圣的奥秘就是隐藏的；因着耶稣基督的死而复活，成为赐生命的灵，这个奥秘对我们就成为实际了。


把神性带到人性里

神最初造人时，人是有灵的，所以人原本就应该以灵为中心，凭灵活着。

神本想要借着亚当成就这个心意，可惜亚当失败了，让撒但住到他的体内，他就成了肉体。撒但进到人的肉体后，人的灵就如同死去了一般，对神没有什么感觉。

之后，神拣选以色列人，盼望以色列人代表神在地上掌权，他们却一次次的让神失望。神无法借着以色列人成就祂的计划，于是只好亲自来到地上，成为耶稣基督。

耶稣基督，是一个神人。祂把神性带到人性里，不仅拯救堕落的罪人，也完成神永远的心意。


成为罪身的形状

主耶稣和亚当有什么不同？罗马书八章3节说到，「神就差遣自己的儿子成为罪身的形状，作了赎罪祭，在肉体中定了罪案；」所以，罪是住在亚当的里面，主耶稣却只是穿上肉体，成为罪身的形状，败坏的肉体仅仅依附在祂的外面而已。

耶稣不仅没有犯罪，在祂的里面也没有罪。不过撒但总是紧紧地跟着祂，伺机而动，随时试探引诱祂。撒但的计谋是让耶稣不凭着神、而凭着肉身需要活；不为着神、而为着虚空荣华活；不向着神、而向着宗教显扬活。

在这样的环境里，主耶稣仍然以神为祂生活的源头，活在灵里，成为一个神所喜悦的标准的人。


成就神永远的心意

什么是标准的人？假如有人问你，「你是个人吗？」你恐怕会生气地回答，「岂有此理，我当然是个人！」那么如果他接着问，「那么，你是不是一个标准的人？」你大概不敢说，「我当然是个标准的人！」

我们有时候会说，某某人的妻子真是个标准妻子，或者某某人的先生真是个标准先生，这多半因为我们不是他们的另一半，所以不太认识真实的情形。就好像我们穿上新鞋时一样，外面看起来是光鲜亮丽，但是磨破脚也只有自己知道，别人是看不见的。

人所有的「标准」都是不够绝对，不够准确的。所以你不敢讲你是个标准的人，我也不敢讲我是个标准的人；我们都不是标准的人，都不能让人效法。

主耶稣是唯一标准的人。人性、神性、生活、行动、工作，无论从那一个角度来观察，我们都看见主耶稣的身上满了神，看见神从主耶稣的身上活了出来，神永远的心意在祂身上得着成就。


一刻也不离开神

这样一个标准的人行走在地上，为了使我们有一个榜样来效法。保罗在哥林多前书十一章1节就说，「你们该效法我，像我效法基督一样。」

主耶稣有罪之肉体的样式，里面却没有罪的元素。也就是说，祂是一个里面没有罪性的人，虽然撒但依附在祂四周，竭尽所能地想要进入祂的肉体，祂却不与神分离，在地上的时间，祂都紧紧地连于神，。

主耶稣在地上的年岁，经历了无数「神鬼交战」的过程。从出生开始，祂身上就是一个「战场」，因为祂是成就神旨意的人，也是撒但攻击的对象。

神说：「这是我心目中所要的人，我要借着这个人成就我的旨意。」撒但也说：「这是我要攻击的对象。我要进到祂里面，不用太多，只要像根针一样，一点点刺进去，叫祂有一刻离开神，就能把一切都破坏了。」

撒但尽其所能的想要破坏神的计划，祂贴近主耶稣，只要一有空隙，祂就要钻进去。因此主耶稣没有一刻能离开神，祂一离开神，撒但就得胜了。祂只活在神圣的生命里面，只说父的话，只做父的事，只凭神的生命活着，成为一个被察验过的标准的人。

— 耶稣说：「我就是道路、真理、生命；若不借着我，没有人能到父那里去。」〜约翰福音十四章6节


四、 进到人的里面

神不仅在天上，也在我们的里面。

主耶稣在地上经过种种的试验后，成为一个神所要的人。这时，神的旨意似乎已经达到了，祂也似乎应该回到荣耀的父神身边，不需要留在地上了。

可是当祂看到人可怜的光景──远离神，飘泊虚无，不知从何而来，往何而去，死在罪恶黑暗之中，没有盼望──祂就不忍离人而去。于是，祂经过一段艰苦的过程，走向十字架，流出宝血洗净人的罪，好叫人接受祂，得着救恩。


解决一切消极事物

在马太福音二十六章39节，主耶稣向父神祷告说，「我父啊，倘若可行，求你叫这杯离开我；然而，不要照我的意思，只要照你的意思。」若不是借着祂的死和祂的复活，神的旨意只能在祂的身上完成，还不能在我们的身上完成。

祂的死，解决了一切消极的事物。当祂被钉在十字架上时，魔鬼撒但也就在十字架上被废除了。也就是说，这个时候，不仅祂死在十字架上，魔鬼也死在十字架上，我们这些犯罪的人，也都死在十字架上了。

这就是希伯来书二章14节所说，「儿女既同有血肉之体，他也照样亲自成了血肉之体，特要借着死，败坏那掌死权的，就是魔鬼，」以及约翰福音十二章31节说的，「现在这世界受审判，这世界的王要被赶出去。」

主耶稣为人而死，把一切消极的事物都废除在十字架上。我们里面的罪性，也在十字架上被解决了。


赐生命的灵进到人里面

祂不仅为我们死，也为我们复活。借着主耶稣的死和复活，神成为赐生命的灵进到人里面，与人调和，使人与神有密不可分的关系。

所以住在我们里面的神，不是「三分之一」的神，而是父神、子神、加上灵神的三一神。祂是一位神，却有三方面的讲究：

──祂是父神，是造物者，在永远里作一切的源头；

──祂是子神，是救赎者，在时间里亲自成为人；

──祂是灵神，是执行者，成为赐生命的灵进到人的灵里

当我们活在灵里的时候，父就在子里借着灵的运行，使我们成为一班与神联调，彰显神的人！


通畅人与神的管道

神与信神的人有一个生命的联结。祂是赐生命的灵与我们这些蒙恩之人联调，叫我们可以在灵里享受神生命的分赐（Dispensing）。

信主的人，都可以呼求主的名。当我们一再地呼喊主，叫我们与主有生命的联系，有亲密的感情，越呼喊就越甜美。

我们一呼求主，我们和神之间的管道通畅了。这时，神不仅在天上，也在我们的里面；我们里面的神，就是天上的神；天上的神，就在我们里面。

当我们和神之间的管道是通畅的，我们的生活就能舒畅，我们就能看见：主啊！在一切的事上，我都能经历你；在一切的事物中，我都能看见你；在一切的境遇中，我都能得着你！

— 只等真理的灵来了，祂要引导你们进入一切的真理。〜约翰福音十六章13节上


五、 给人新生命

神的生命，使基督徒的人生分外地美妙。

主耶稣就是神，祂原本坐在宝座上，为了人，祂成为肉身，成为标准的人耶稣。祂活在地上的时候，从不凭着自己而活，从不离开神的面，完全凭神的旨意而活。

祂在十字架上的死，解决了一切消极的，也产生了一切积极的，叫我们不仅有神的生命，成为新造的人，也和弟兄姊妹成为一个团体的新人。现今我们的生活是在基督里面的教会生活，这生活是以祂的复活作为根基。


基督作生命

基督徒和一般人最大的不同，就在于里面有神的生命。

一个得救几十年的基督徒，可能头发白了，皱纹多了，人也老了，外面的人越过越难看，但是很奇妙，他里面的那位神却是越来越漂亮。这就是哥林多后书四章16节说的，「所以，我们不丧胆。外体虽然毁坏，内心却一天新似一天。」这是基督徒人生的美妙之处：外面的人，看似越来越朽坏，里面的人，却一天新似一天！

歌罗西书三章4节说，「基督是我们的生命，祂显现的时候，你们也要与祂一同显现在荣耀里。」也就是说，我们这些蒙恩的人，都有神的生命，因着神在我们身上不断的工作，祂再来的时候，才能与祂一同显现在荣耀里。

这样一段过程，就是我们在灵里，经历与神的「联调」与「合并」。

──「联调」就是得着神的救恩，神的生命和我们调到一起；

──「合并」就是得着神的性情，神的性情和我们长到一起。

好比说，一对夫妻结了婚，就是调到一起。过了二十年，这个时候，他们的脾气是一样的，个性是一样的，讲话是一样的，笑声是一样的，看法也是一样的，他们就长到一起了。

神不仅要在生命里和我们调在一起，还要和我们长在一起，叫我们愈来愈像祂，这是一个生命的成长过程。

生命的运作叫我们成长，长成新人。我们所有老旧的人──不论是在撒但里的，或是在我们天然里的──全都不要了，我们成了一个新人！


陈设神的家

教会是基督的身体，也是祂的居所。基督徒受浸得救的那一刻，就成为基督身体上的一个肢体。若是今天基督徒都「不见」了，那么即使主是复活的一位，祂也只有「头」，没有一个完整的身体。主需要我们每一个人，在地上把基督的身体见证出来。

所有蒙恩的人要在一地一地的教会，彰显出基督身体的丰满。神一再的将神圣的生命供应给我们，使我们能在神的生命里不停地成长。

祂盼望我们长成祂的国──作祂的见证；

也长成祂的家──作祂的安息之处；

更长成祂的居所──祂的生命在其中自由运作；

至终，我们能长成新耶路撒冷！

神和神心意的完成，就是这样一个过程。从永远到永远，所有发生的事，都联于这一位奇妙的生命之神。

— 祂已经把死废掉，借着福音将生命和不朽坏照耀出来。〜提摩太后书一章10节


贰. 基督-神圣奥秘的实质


六、 行走在神旨意里

祂作任何一个决定，都问一问父神。

当我们遇见了基督，我们就看见神圣的奥秘；当我们有了基督，我们就得着神圣的奥秘；当我们在灵中享受了基督，我们就经历了神圣的奥秘。


神显现于肉体

主耶稣是神显现于肉体。提摩太前书三章16节说到，「大哉！敬虔的奥秘！无人不以为然，就是：神在肉身显现……」耶稣是神所成为的人，也只有祂是宇宙中惟一「完全的人」。

祂从圣灵成孕，降生为人子耶稣，在地上经过三十三年半的生活，接着为人死在十字架上，也为人在三天后复活。在复活里，祂成为「赐生命的灵」，进入每一位相信祂的人里面，在灵里把一切属灵的事启示给我们，使神对我们不再是隐藏的。

祂是一个神心意中完美的人，祂的生活，就是神的活出。所以在约翰福音十四章10节，祂说，「我在父里面，父在我里面，你不信吗？我对你们所说的话，不是凭着自己说的，乃是住在我里面的父做祂自己的事。」


以神的旨意为念

祂的一生，是以神的旨意为念。路加福音二章49节，当耶稣肉身的父母到耶路撒冷寻找耶稣时，耶稣对他们说，「为什么找我呢？岂不知我应当以我父的事为念吗？」。

我们的主，祂一生无论做什么，都是以神的旨意为念。祂作任何一个决定，都问一问父神：我这个决定是不是在神的旨意里面？比如你要买房子，你会问问主、寻求主的带领吗？还是凭自己的喜好来拣选，最好是宽敞舒适，风景优美，一点儿都不在意对教会生活的影响？

我们的主，祂的行走，是在神的旨意里。所以在希伯来书十章7节，说到基督到世上来的时候，祂有这样的宣告，「神啊！我来了，我要照你的旨意行；我的事在经卷上已经记载了。」

祂似乎像父神这样祷告：「神啊，你要什么，我就做什么；你要得什么，我就做什么；你的目的，就是我的目的，你的盼望，就是我的盼望；你在地上所要成全的，就是我在地上所要成全的；我的存在和你完全是一致的！」


凭着神的生命而活

祂的生存是凭着神的生命。约翰福音六章57节说，「永活的父怎样差我来，我又因父活着。」神如何活着，祂也如何活着，祂是在神里面活着。

人存在之原因很多；或者为了儿女，或者为了父母，或者为了钱财，或者为了享乐。

我们每个人都要问一问自己，我是为着什么而存在？有人说，他是为着国家民族而存在，结果没多久就移民了。有人说，他是为着吃饭睡觉而存在，这样的回答起码很诚实。有人说，他是为着伟大前途而存在，没想到隔天公司就倒了，前途何在？

人可能有各种各样的存在，主耶稣的存在却是完全为着神。这个存在是最有价值的，是存到永远的。祂在地上的路程，没有为着任何其他事物，单单只为着神。


存到永远的价值

年轻时，你拥有许多的资本，看见未来充满盼望，前途一片光明，想趁年轻时拼命工作、赚钱。但是你有没有想过，有一天当你老去时，有多少的价值能够存留下来？

只有当我们的存在是为着神，才有永远的价值。人生的岁月一年年地过去，但是为着神的存在却不会过去。不管你是二十岁、三十岁，还是五十岁，你在主面前的每一个祷告，神都记得，都算得数。

你愿意你存在的价值，没有浪费、没有糟蹋吗？主耶稣在地上的生活给我们看见一个榜样，祂是行走在神的旨意里，祂存在的价值是到永远的。所以祂的年日，都成了我们的祝福，使我们今天享受着祂一切的丰富！

— 愿你们在一切属灵的智慧悟性上，满心知道神的旨意。〜哥罗西书一章9节下


七、 活在神面前的人

祂爱神，也对人充满了爱。

一般人大概都活得很随性，主活在地上，却是分分秒秒不敢离开神。

祂在地上的三十多年，是战战兢兢的。甚至连祂上十字架的那一刻，祂依然向父神大声哀哭、流泪祷告，完全不离开父神。在祂的一生中，若是有一分钟，做一件事没有神，神的计划恐怕就无法成就了。

基督徒有神，基督徒的生活应该离不开神，但是这位神却有时候被我们冰冻、冰冻，放在一边，有时候又被我们解冻、解冻，再享受一番。耶稣基督，和我们不一样。祂不离开神，神在祂身上永远新鲜，祂的说话就是神的说话，祂的行事就是神的行事。


身体健康的成长

祂的一生是如何成长的？

就和我们每一个人一样，主耶稣的身体也同样经历一个健康成长的过程。不仅如此，祂的智慧也是逐日增长。所以路加福音二章52节说，「耶稣的智慧和身量，并神和人喜爱祂的心，都一齐增长。」路加福音二章46节，也记载主耶稣到了十二岁的时候，在殿里「坐在教师中间，一面听，一面问。」


灵里以神为乐

在主耶稣的灵里，祂是一个以神和神旨意为乐的人。

我们却往往是以许多其他事物为乐的人。种了一棵树，找人来看看；买了房子，也叫人来看看；生了一个儿子，也请人来看看；因为我们是以这些事为乐的人。对一个以神和神旨意为乐的人来说，外面的事物不是不重要，因为人是在地上活着，然而神对他却是「当下实时」的──享受神，不必等，要在每一个时刻！

当我们愿意为着神的旨意而活，灵中就会有说不出的喜乐。有些基督徒，虽然上了年纪，看起来却不显老，仍然非常的喜乐，因为他们的灵里有一个「实时供应中心」！这一个实时中心，使我们可以在每一刻来享受主。

一个跟随主的人，无论遇到何种景况，都能以神为乐。比如在中国满清时代，有一个传教士戴德生，他和一些传教士到中国内陆去传福音，正巧碰上义和团之乱，结果许多传教士被杀害。当别人告诉他，又有人殉道了，这时他没有任何的反应，反而转过头去吹口哨，旁边的人看了很生气。戴德生却说，「若是没有基督，我一分钟都不能活；因为基督的喜乐在我里面，所以我能活着。就着人来说，我比谁都还心痛、悲伤，然而，我是一个以神旨意为乐的人！」

一个以神的旨意为乐的人，他活着不为了名利，不为了权位，甚至也不在意成功或失败，他只在意神，只在意神的心意。


魂里与人同哭同乐

在主耶稣的灵里，祂是一个爱神、以神的旨意为念、坚定走在神旨意之中的人；而在祂的魂里，祂又是一个对人充满了爱的人。如罗马书十二章15节所说，祂是「与喜乐的人要同乐；与哀哭的人要同哭。」

一般人不太能与快乐的人同乐。我们看见别人快乐，反而常常心生嫉妒，心想：又不是中了大奖，这么开心做什么？

一般人也不太能与软弱的人表同情。我们碰见软弱的人，可能就说：哎！你刚强一点不行吗？流这么多眼泪不象样啊！

但是，我们的主耶稣看见人快乐，祂就快乐；看见人忧伤，祂就忧伤。所以无论什么时候，你流着泪说，「主啊，我真忧伤。」主会说，「我也流泪，我也忧伤。」你开心的说，「主啊，我好喜乐。」主会说，「我也很喜乐，因为我没有自己，我只为着神旨意里面的你！所以，你快乐的时候，我与你同乐，你忧愁的时候，我也与你同忧伤。」


不顾自己

主耶稣是这样一个活在神面前的人，祂的生活满了劳苦，经历饥渴，没有住处，却不顾自己。

马可福音三章20节就说到，「甚至他连饭也顾不得吃。」约翰福音四章6至7节也说到，祂经历饥渴，曾到叙加井旁，请求一个撒玛利亚妇人给祂水喝。马太福音八章20节说，祂没有枕头的地方，换句话说，祂没有固定的住处，祂没有家，也不顾自己的生活，一心只为着神而活。盼望我们也能这样告诉主说，「主啊，我愿意成为这样一个人。」

— 凡事都不可亏欠人，唯有彼此相爱，要常以为亏欠，因为爱人的就完全了律法。〜罗马书十三章8节


八、 最奇妙的死

耶稣死的那一刻，发生了几件大事。

主耶稣在地上的一生，非常的特别，主耶稣上十字架的死，也是一件奇妙的事。

祂的死，不是革命家舍身取义的死，不是宗教家苦待己身的死，也不是慈善家满有爱心的死。祂的死，是在神的心意里，为着成就神旨意的死。因此使徒行传二章23节说到，「祂既按着神的定旨、先见被交与人，你们就借着无法之人的手，把祂钉在十字架上杀了。」


祂洗净了我们的罪

耶稣死的那一刻，发生了几件大事。首先就是约翰一书一章7节提及的，「祂儿子耶稣的血也洗净我们一切的罪。」

你说你没有罪吗？你可能从未杀人放火，却是「大罪不犯，小罪不断」。那个人没有说过谎？父母天天教导子女要诚实，自己却常常做不到。每个人从很小的时候开始，就会说谎遮掩自己的错误，也会作弊争取好成绩，或者发脾气发泄情绪，这些都因为我们是在罪的权势下。

然而主耶稣死了，祂流出的血洗净了我们一切的罪。祂的宝血不仅洗净我们现在的罪，连以往所有犯过的罪，包括说谎、发脾气、作弊、贪心…，全都一笔勾销了；甚至连我们将来要犯的罪，也都赦免了；祂的血洗净了我们昨天的罪、今天的罪、和明天的罪。当然我们祷告的时候还会求主赦免我们许多的过犯，好使我们更认识自己，也更亲近神。


祂除去了人和神之间一切的拦阻

祂的宝血也除去了神和人之间一切的拦阻。罗马书三章25节说，「神设立耶稣作挽回祭，是凭着耶稣的血，借着人的信，要显明神的义。」

神是公义的，所以祂必须定罪人的罪；神也是慈爱的，因此人所有一切的罪，都归到主耶稣一个人身上。

祂在十字架上受的责罚、鞭打、枪伤，祂面对人的羞辱，也面对死亡的痛苦，这都是为了担当人的罪。祂为罪而死，成为挽回的祭物，使人与神之间恢复和平，让人能够坦然无惧的与神来往交通。


祂消除了撒但对人一切的控告

罗马书八章33至34节说，「谁能控告神所拣选的人呢？有神称他们为义了。谁能定他们的罪呢？有基督耶稣已经死了，而且从死里复活，现今在神的右边，也替我们祈求。」

在神的面前，撒但日夜不停地控告我们。当控告一来，我们的良心就有感觉。比如说，你发了脾气，或者和家人吵架，撒但就说，「看看你这个样子，信主这么多年了，还这么没长进啊！昨天还祷告得像真的一样，今天马上犯罪，哎，你真差劲喔！」撒但不停的控告我们，好叫我们陷入黑暗、软弱、无望之中，不能好好的跟随神。

然而，借着耶稣的死，主耶稣在十字架上流出了宝血，成就神和人的和平，撒但就不能再对我们有任何的控告。

主不仅赦免我们的罪，称我们为义，甚至还替我们祈求。当我们做一些不合适的事，里面虽然感觉不平安，却停不下来。这个时候，我们忽然醒悟回转过来，有能力停下犯罪的事，那是因为主在为我们代求！


人与神和好，万物得平息

借着祂的死，不仅我们的罪得着赦免，我们也得以与神和好。连神所造的万物，也是如此。所以歌罗西书一章20节说，「既然借着祂在十字架上所流的血成就了和平，便借着祂叫万有，无论是天上的、地上的，都与自己和好了。」

人堕落后，宇宙中的万物就没有一样是快乐的；原来在伊甸园里，一切都是美好的，但是人一堕落，花草树木也都受了咒诅。现在因着主耶稣的死，借着祂的血，整个宇宙万物都被带进了平息里。

— 但如今祂借着基督的肉身受死，叫你们与自己和好，都成了圣洁，没有瑕疵，无可责备，把你们引到自己面前。〜哥罗西书一章22节


九、 种下生命的子粒

祂的死，是我们的生。

神来成为一个人，在地上生活了三十三年半，之后被犹太人钉死在十字架上，又在三天之后复活。这一个过程，完全是在神的心意里；祂的死，是一件把神扩大出来的事，也是一件生命的大事。


除去消极的事物

祂的死，是包罗万有（All-inclusive）的死。在祂的死里，除去人堕落后一切消极的事物。无论是人的罪性、罪的行为、肉体、肉体的邪情私欲、世界的王撒但、和撒但攻击的字句，都在主耶稣的死里被除去了。

世界背后的王就是撒但，世界就是我们生活所在的范围，包括我们生活中的任何事物。世界的本身并没有罪，不过因为撒但在这世界掌权，所以世界常常会把我们带到罪中。

比如说，我们去工作并不是罪，但是如果我们「爱」工作而忘了神，那就是罪；人去赚钱也不是罪，但我们若是完全降服在钱财之下而不仰望神，那就是罪。也就是说，我们可以使用神所给我们的事物，却不应该被这些事物所霸占。

亚当和夏娃堕落以后，撒但在世界掌权，罪就在人的身上显出来，在肉体里，人的身上有各种的邪情私欲，甚至连神对我们说的许多话都成了定罪的话。但是，借着主耶稣的死，这一切的问题都解决了！


生发积极的事物

祂的死，不仅除去了消极的事物，也生发了积极的事物。

在约翰福音十二章24节，耶稣说，「我实实在在地告诉你们：一粒麦子不落在地里死了，仍旧是一粒；若是死了，就结出许多子粒来。」从基督的死里，就产生出许多的子粒。基督徒都是由死得生的子粒，里面都有基督的生命。

所以哥林多后书五章17节说，「若有人在基督里，他就是新造的人，旧事已过，都变成新的了。」我们在基督里，就是「新造」，一切都变成新的了。

从前我们犯过的罪，都成了旧事，我们的人生，也在基督里有了新的开始。当我们得着基督的生命，我们存在的意义就不同了，我们生活的方式也改变了，现在我们是在基督里的新造，基督要在我们身上活出来！


彰显基督的生命

以弗所书二章14节说，「因祂是我们的和睦，将两下合而为一，拆毁了中间隔断的墙。」这里的「两下」，从圣经的真理来说，是指犹太人和外邦人，从属灵经历的应用来说，就是两个不同的人。

一般人都过着「两下」的生活，彼此之间有区分，有距离。譬如两个不认识的人，第一次见面，彼此就问，你从哪里来？如果两个人是从不同的地方来的，马上心里就有个「两下」。若是两个人都从同一个地方来，有一边就会继续问，哪个县，哪个市，那个区，哪条街，读哪一个学校？人是很容易彼此区分的。

几乎没有一个人跟另外一个人是「一下」。甚至夫妻之间也是「两下」，我喜欢这个，你喜欢那个；你要这么做，我要那么做。

神却说，我不要「两下」，我要把你们都在基督里造成一个「新人」！这个新人就是教会，每一个信主的人，都是这个新人身上的一个肢体。

教会里有各式各样的人，神所要的新人，不只是我们外面看见的弟兄或姊妹，而是每位弟兄姊妹身上的「主」。主要我们在生命上成长，和弟兄姊妹一同彰显出基督的生命来，这就是基督里的新人。

借着基督的死，结出了有神生命的子粒，使我们都在基督里成为新造，成为新人，一同来担负主的见证！

— 就是基督必须受害，并且因从死人中复活，要首先将光明的道传给百姓和外邦人。〜使徒行传二十六章23节


十、 灵性的身体

祂就住在我们里面，也在我们的四周。

主耶稣在复活里实化了神的旨意，也实化了祂所经历的一切。借着死而复活，祂成了赐生命的灵；借着赐生命的灵，祂完成了神的经纶。

若是祂没有复活，即使祂是一个完全的神人，神的丰富也不能在我们身上实化出来。因为祂的复活，使我们可以在赐生命的灵里，享受着神圣奥秘的实质。

罗马书一章3到4节说，「论到祂儿子我主耶稣基督，按肉体说，是从大卫后裔生的，按圣善的灵说，因从死里复活，以大能显明是神的儿子。」

神成为人，把神性带进人性里；主耶稣的死而复活，把人性提升到神性里。从此，神不再是单独的神，人性彰显出神性的美德；人也不再是堕落的人，借着神儿子的生命，人得以进入荣耀。


不在时间的限制里

我们都是活在时间里的人，因此会有各种的限制。年轻人觉得日子过得太慢，一心想要快点长大；老年人觉得日子过得太快，恨不得时光能够停留。当我们活在时间的限制里，我们所见的是短暂的，所要的也是短暂的，甚至人生的意义也是短浅的。

当你还是个学生，用两年时间读硕士，又用五年时间读博士；毕业后努力地工作，成为年薪几万的上班族；工作稳定后，开始买房子，结婚，生子……这些都是人生的必经过程，然而这些过程都是在时间的限制里。

主耶稣却不在时间的限制里，因为祂是在永远里。哥林多前书十五章42节说到，「所种的是必朽坏的，复活的是不朽坏的；」在主的复活里，时间的因素消失了。什么时候我们碰着主，享受到复活，我们就会得到一个启示：所有在时间里的事，都没有太大的价值，只有主是永远的，是超越时间的。

一般人的一生，都活在时间的限制里，时间就这样流逝了。然而一个信主、爱主、跟随主的人，一生中却有许多神圣又美丽的故事，因为他在与主热烈的爱里经历了超越，也在神的灵里经历了永远。


不在空间的限制里

主耶稣也不在空间的限制里，因为祂是在无限里。

哥林多前书十五章47节说，「头一个人是出于地，乃属土；第二个人是出于天。」当主死而复活后，就不再局限于空间，而成了在无限里的人，祂不再属于地上，而是属于天上。

当我们属于主，我们的存在，我们的价值，也是在复活里；所以我们也不再是属土的人，而是属天的人。


满有能力的复活

人的心坚硬无比，就好像花岗岩和大理石一样。这里一块「想发财」，那里一块「当老板」，还有一块「进口轿车」，也有一块「花园洋房」，当人的心里有堆积成群的石头，就被消耗得又忙又累，里面的大能都被压住了。在这样的情况下，想要信主爱主，似乎既没有时间，更没有力量。

尽管外面的环境看来是这样的没有盼望，信主之人的里面因为有主的生命，就能够产生复活的大能；我们的主，祂虽然被钉在十字架上，却因神的大能而活过来，祂带给我们的生命就是这样的满有能力。

当我们经历了主复活的大能，我们里面会产生一个威力无比的「炸力」，炸开所有一切属地的捆绑！事业？财富？名利？这一刻都相形失色了，因为我们的存在是为着无限的神！


灵性的身体

哥林多前书十五章44节说，「所种的是血气的身体，复活的是灵性的身体。」主耶稣复活以后，祂的身体成为一个属灵的身体，不再是属魂的身体。

所以祂不在时间、空间、软弱的限制里，祂现在就在「这里」。对信主的人来说，无论我们在哪里，都离不开祂，祂也不离开我们；祂就住在我们里面，也在我们的四周。

有时候你似乎没有看见神，所以就想偷偷做点坏事，没想到却听见主的声音说，等等，等等，我就在你旁边！我是一个灵性的身体，虽然你看不见我，但是我就在里面与你同在啊！

— 并且祂替众人死，是叫那些活着的人不再为自己活，乃为替他们死而复活的主活。〜哥林多后书五章15节


叁. 那灵-神圣奥秘的实化


十一、 叫人活

赐生命的灵从主耶稣的复活而来。

如果只有神而没有灵，我们就看不见奥秘；若是只有基督耶稣而没有灵，我们依然看不见奥秘；奥秘的实化是借着赐生命的灵。


只有一个灵

旧约提及「灵」，首先是在创世记一章2节，说到神的灵，「地是空虚混沌，渊面黑暗；神的灵运行在水面上。」到了士师记三章10节，说到耶和华的灵，「耶和华的灵降在他身上，他就作了以色列的士师，出去争战。」然后在民数记二十七章18节，说到圣灵，「嫩的儿子乔舒亚是心中有圣灵的。」

在新约中，哥林多前书十五章45节说到，「首先的人亚当成了有灵的活人，末后的亚当成了叫人活的灵。」末后的亚当就是主耶稣，叫人活的灵就是赐生命的灵，是主耶稣复活之后所成的。

那么，到底有多少个「灵」呢？只有一个灵！神的灵，就是耶和华的灵；耶和华的灵，就是圣灵；圣灵，就是赐生命的灵。

神的灵运作，神创造了人；耶和华的灵运作，神来亲近人、呼召人；圣灵运作，神来圣别人；赐生命的灵运作，神就进到人里面，与人同住、同行。


主耶稣复活成为赐生命的灵

赐生命的灵从何而来？从主耶稣的复活而来。

亚当、夏娃堕落之后，他们所繁衍的后代遍满了全地。当主耶稣在十字架上被钉死时，整个堕落的亚当族类也都被钉在十字架上。所以圣经上说，主耶稣是「末后的亚当」，因为在祂之后就不再有亚当。这一个末后的亚当，一面在祂的死里，结束了亚当族类这个旧造，一面在祂的复活里，成了赐生命的灵。

祂就像一粒麦子，落在地里死了，所种的是血气的身体，复活的是灵性的身体。每一个信主的人，在信主之前是属亚当的族类，在信主以后得着赐生命的灵，就是属基督的人。

基督徒信主的那一天，得着了什么呢？就是赐生命的灵！


分赐神圣的生命

人的构成可以用三个同心圆来描述：最里面的圆是灵，中间的圆是魂，最外面的圆是体。神喜欢进到人的深处──在人的灵里工作。

所以我们信主，好像信得有些虚无飘渺，却又是那么实际。虽然心里觉得还有些疑虑，却不能不信；虽然弄不清楚耶稣是怎么一回事，却享受和弟兄姊妹在一起；虽然不能明白很多圣经的话，但是信主以后却有说不出的稳妥，说不出来的平安，说不出来的舒畅！这就是因为赐生命的灵，进到我们的深处。

当我们接受主，主就成为赐生命的灵进来了。赐生命的灵把神圣的生命分赐到我们里面，叫我们活了过来！


死过又活着

主耶稣在复活里，成了一个灵性的身体，祂的永远、无限、能力、复活，都在赐生命的灵里，进到了我们的里面。在每一个基督徒里面，都有这赐生命的灵；这灵是藉主耶稣的复活而成，所以满有复活的实际。

什么是复活？没有死过，那来复活？复活就是死过又活着！

有人说，「我一得救，就天天传福音，天天读经，天天祷告，常常聚会，我真爱主耶稣，我真是得胜啊！」这样的话让人听了觉得很希奇。为什么？这么好的人，还需要主耶稣吗？

真实的基督徒生活，恐怕是失败的多，得胜的少。

许多时候，我们是软弱的，是无望的，是想要离开的，却又是走不掉的。为什么？因为赐生命的灵里有复活。甚至，我们常常会对主发脾气，接着又求主的赦免，一会儿爱主，一会儿似乎又恨主。主只能笑一笑，我们好，祂爱；我们不好，祂也爱！因为祂和我们有生命的联结。

我们可能时新时老，早晨灵里高昂，下午灵里下沉；或是此时新鲜，晚上老旧，但是感谢主，祂不仅有十架的辱死，还有荣耀的复活。这个复活，使一切属灵的事在我们身上成为真实。因为有软弱，所以才有复活；因为有失败，所以才有复活；因为受打击，所以才有复活，这复活的生命在我们身上太奇妙了！

— 只有神借着圣灵向我们显明了，因为圣灵参透万事，就是神深奥的事也参透了。〜哥林多前书二章10节


十二、 神的丰富在灵里

赐生命的灵，把丰盛的神带给我们。

基督的一切经历，都在灵里。在灵里，祂经历完全的为人生活；在灵里，祂道成肉身；在灵里，祂知道以父神的事为念；在灵里，祂起来宣扬神国的福音；在灵里，祂教导门徒并成全圣徒。


受尽试探却没有犯罪

祂在灵里受尽试探。主耶稣来成为人的时侯，有魂、有灵、有体，撒但因此就来引诱祂的魂，常常试探祂，并且黏着不走。不要以为主耶稣从来不知道什么是「软弱」，你可知道？祂一生一直就活在这样的试探里。祂的一生就是这样经历过一切的试探，所以希伯来书四章15节说，「因我们的大祭司并非不能体恤我们的软弱，祂也曾凡事受过试探，与我们一样；只是祂没有犯罪。」


灵里有神一切的所是

歌罗西书二章9节说，「因为神本性一切的丰盛，都有形有体地居住在基督里面。」因着祂的死而复活，成为赐生命的灵进到我们里面，我们因此能够得着神的丰富。

神所是的一切丰富，都在我们的灵里。无论我们需要的是神圣的爱、是圣别、圣洁，是公义，是光照，是刚强，是永远，都在我们灵里。我们里面有赐生命的灵，把神一切的丰盛和神所经历的一切，都带进我们的灵里。

我们会有疑惑，会有问题，许多时候是因为我们没有在灵里碰见神，不管周围的人怎么说，我们都听不进去。当我们在灵里遇见主，灵开启了，一切的疑惑都消失了。


灵里有基督人性的美德

基督人性的美德也在我们的灵里。一个信主得救的人，借着在灵里而有神的丰富所是，他的身上就会显现出从神而来的人性美德。

比如说，有的人很和蔼可亲，但是这还不是从神而来的元素，爱才是神圣的元素；一个在「爱」里的人，就会成为一个「和蔼可亲」的人。当我们有神，人性的美德就会自然的流露出来。

耶稣基督的一生是活出人性美德的榜样，我们借着在灵中对基督的享受，才能活出基督的人性美德。


主使我们相亲相爱

不要以为我们严格地要求自己，就能够拥有美好的特质。圣经里说要爱弟兄，但是人与人相处时，都会发现彼此的不可爱，尤其当我们真实的过教会生活时，更容易暴露出不能彼此相爱的情形。

比如有一位清扫街道的弟兄，和你一起聚会，因为工作的原因，他总是穿着胶鞋，看起来不太整洁，他又很喜欢讲道给人听，讲了半天，别人也不知道他讲些什么，大家都很痛苦。撒但似乎说，「看看你旁边，有那么一个弟兄喔！」这个时候，你只能拼命祷告，你一祷告，碰着灵了，里面有说不出来的喜乐，你看看那位弟兄，心里没有那么难受了，你里面有说不出的赞美：主啊，谢谢你救了这样一位弟兄！

当神圣的素质在赐生命的灵里面让我们碰着时，我们就能把基督人性美德彰显出来。

这是何等奇妙的教会！教会里有青年才俊，有老弱妇孺，有英俊潇洒的人，有其貌不扬的人，有人读书求学，有人清扫街道，各式各样的人都有。为什么这么多不同背景的人能在一起过教会生活？因为主来了！

赐生命的灵进到每一个基督徒的里面，叫我们都有主。虽然个性不同，看法不同，背景不同，却都有神，有神的丰富所是，有在基督里的人性美德，叫我们能够在一起彼此相亲相爱！

— 我们所以知道神住在我们里面，是因祂所赐给我们的圣灵。〜约翰一书三章24节下


十三、 碰着奇妙的属灵经历

灵是基督徒的宝藏，是跟随主的动力和把握。

在灵里，有基督成为人的一切奇妙经历。祂的赶鬼、祂的治病、祂为神而活的心志、祂为神而活的生活……，都在灵里。

所以当我们碰着基督复活、赐生命的灵，就能碰着基督的奇妙经历。不碰着灵，我们无法爱主；只要碰着灵，我们整个人生就会改变，就能经历许多属灵的实际。


摇动撒但的根基

在灵里，有基督震撼宇宙、摇动撒但根基的死。

在马太福音二十七章51节，说到主耶稣死的那一刻情形，「地也震动，盘石也崩裂；」基督的「死」，不仅摇动了撒但背叛的根基，也崩溃了撒但属地之国的营垒。

基督的死如何捆绑恶者，我们也如何在灵里捆绑恶者。一个基督徒，无论他是多么地失败，只要一碰着灵，他就能经历复活，因为他的灵永远不死。

在我们信主的过程里，无论有多少的痛苦挣扎，有多少的下沉软弱，灵都不会离开。祂不会走，祂已经和重生的人联在一起，怎么也切割不开。


征服阴间的辖制

基督的复活是荣耀的，却是隐秘的。在祂复活的时候，没有人看见。虽然后来祂让马里亚看见祂，但是祂复活以后的荣耀却是隐秘的。

祂的复活，也是胜过并征服一切阴间死亡辖制的复活。主耶稣在死里下到阴间，第三天却从阴间出来；祂虽然经过死，死亡却不能辖制祂。

撒但用尽所有的力量，把一切执政的、掌权的、有能的、主治的，全都挡在阴间的门口，不让主出来，但是祂却穿过一切的权势，复活了。所以路加福音二十四章26节说，「基督这样受害，又进入祂的荣耀，岂不是应当的吗？」

祂的复活是胜过并征服一切死亡和阴间辖制的复活。这个复活，今天就在我们的灵里。


在复活里的升天

基督的升天是超越的。主耶稣复活时是隐密的，只有马里亚看见；主耶稣升天却是人所共睹的，门徒们一同看见祂升天。神悦纳祂，人也胆仰祂。

基督的升天，今天就在我们的灵里面。

你有没有这样的经历？──很大的苦难临到你，你心里愁苦，感觉忧伤，似乎一切都是黑暗，都是无望……

你有没有记住一个秘诀？──在灵里呼喊主，跟随灵祷告，把自己奉献给主，在一切的艰难里，仍然宣告，你是属于主的！

在灵里，我们会碰着复活，也会碰着升天。一面我们觉得自己是个不堪、堕落的罪人；另一面我们也会知道自己是蒙恩的人，是活在升天的实际里面。

在赐生命的灵里，我们不仅享受复活，更经历超越。地上所有的事物，不能捆绑我们，地上一切的事物，不能拦阻我们。一个跟随主的人，就有主的复活！这就是奇妙的升天。


与主同掌王权

在基督复活的灵里，我们常常祷告到一个地步，不再是认罪，不再是祈求，而是满了赞美和享受！

主赦免了我们的罪，所以我们能把自己完全奉献给主，再来享受主。这个时候，我们会有一种称颂荣耀的感觉，因为我们是与主同工同劳，同执行王权的一位。

灵是基督徒的宝藏。基督徒跟随主的源头、动力、享受、把握、和荣耀，都在灵里。所以我们都要告诉主，「主啊，我要遇见你！」当我们在灵里不断地遇见神，享受灵中的基督，就能成为属天的人。

— 我说的话、讲的道，不是用智慧委婉的言语，乃是用圣灵和大能的明证，叫你们的信不在乎人的智慧，只在乎神的大能。〜哥林多前书二章4至5节


十四、 灵里的自由

只要碰见灵，基督徒的生活就会改变。

复活的实际在那里？复活的实际就在灵里。每当我们在灵里，就能经历复活的实际；只要我们在灵里，就能支取复活的生命和复活的大能。


世界不能诱惑

世界要诱惑人，真是太容易了。

如果你是一个学生，就给你一所全额奖学金的大学，你的心马上动了，早就不管主耶稣在哪里，也不管那里有没有教会生活。

如果你是一个上班族，就给你一家百万年薪的公司，加上股票和红利，你想都不想就接受了，爱主、跟随主都丢到一边再说。

基督徒要胜过世界的诱惑，就要在基督的灵里，因为世界不能诱惑基督徒里面的主，我们的主认识这世界，也胜了这世界（太四1～11）。

比如说，有一位弟兄，他有一辆老车，用起来还算舒适，但是车子太大，妻子开起来有些吃力。这时候，他一面心疼妻子开部大车不方便，想给妻子买一辆更好的车子，一面又觉得不是那么需要，灵里不太愿意，所以就继续开着老车。当我们顺从灵里的带领，世界就不能诱惑我们。


罪恶不能捆绑

每一个人都会犯罪，但是信主之人却不在罪的捆绑里，因为这里有一位奇妙的主，祂是罪恶不能捆绑的。

有一位弟兄，年轻刚信主的时候，一心想著作个纯全无瑕的人，好为主作见证，结果反而心里很紧张，很容易就发脾气。有一天他的母亲说，「唉，这个儿子没有信主的时候，脾气还好一些，现在信了主，脾气变得这么坏？」她的话让这位弟兄羞愧极了，几乎失去了祷告的勇气。

直到有一天，他在灵中享受了主，突然有一个感觉：为什么我这么注意自己的脾气？为什么我不注意主？一天到晚只注意能不能控制脾气，这真是太傻了。我所爱的是主，所追求的是主，所要得着的是主，所以应该注意的是主！

等他好好地祷告后，他就释放了。过了几天，脾气又来了。他对主说，「主啊，谢谢你，虽然我是一个罪人，时常控制不住我的脾气，但是我知道，我是你所赎回的人，你拣选了我，我是你所宝爱的。主啊！我要告诉你，我何等的爱你！」奇妙的很，发脾气的事慢慢就少了。

所以，不是我们信主后就不会再发脾气，而是因着我们住在灵里，发脾气的时候，里面会有感觉，我们顺从灵，脾气就会不见了，因为罪恶不能捆绑一个在灵里的人。

人有各式各样罪的捆绑，有人脾气暴躁，有人沉迷赌博，有人贪恋钱财，有人急功好利，如果我们住在灵里，做一切的事都活在神的面前，向神负责，就能不受罪恶的捆绑。


软弱不能限制

在我们跟随主的过程中，总会有许多的失败和挫折。我们可能想过要离开主，却走不掉，也逃不远，因为这一位主是软弱不能限制的。如哥林多后书十三章4节说，「祂因软弱被钉在十字架上，却因神的大能仍然活着。」祂是赐生命的灵住在我们的灵里。只要我们碰见灵，我们就能告诉主：主啊，我是爱你的！

一般的人沮丧时，就喝酒颓废；基督徒面对打击时，就祷告祈求。一个信主的人，不是没有艰难，没有失望，但是他却能在无助的时候，把一切的需要告诉主，享受主的爱，享受主的复活。所以哥林多后书十二章9节说，「我的恩典够你用的，因为我的能力是在人的软弱上显得完全。」


主的灵就是自由

罗马书八章11节说，「然而叫耶稣从死里复活者的灵，若住在你们心里，那叫基督耶稣从死里复活的，也必借着住在你们心里的圣灵，使你们必死的身体又活过来。」所以赐生命的灵在哪里，复活就在那里，自由也就在那里；复活者的灵如何地自由，蒙恩的人在那复活者的灵里也就如何地自由。

只要碰见神的灵，基督徒的生活就会改变。若是我们能够学习活在灵中，那么，跟随主、活在神的旨意里就会是再自然不过的事了。因为神为我们预备的生命就是这样一个生命，我们的生活也就应该是这样的生活！

— 主就是那灵，主的灵在哪里，那里就得以自由。〜哥林多后书三章17节


十五、 得着坚定的主

复活的生命，永远不离开我们。

一个人得救了，最有福气的不是上天堂、不下地狱，而是从此赐生命的灵就进来了，复活的生命就进来了。


从不妥协失败

基督徒的里面，都有一个复活的生命，这个生命从不妥协，也从不失败。

有时候，我们觉得外面的世界、前途、财富、名声，压得我们喘不过气来，似乎胜过了我们里面复活的生命，祂却说，「我依然在这里，叫你复活！」

因为复活就在赐生命的灵里。当赐生命的灵进到我们里面，我们里面就满了复活的实际。我们一碰到灵，就有复活。

比如说，我们在早晨刚醒之际，灵里多半是枯干的。大多数的人早上睁开眼睛，都带着迫不得已的心情，甚至巴不得不要起床，所以起床后的灵是很微弱的。

特别的是，当我们用一点点的时间，安静在主面前，低声喊主的名，赐生命的灵就来了。我们向主有一些认罪，有一些祷告，有一些倾诉，就觉得主实在甘甜，我们和主何等的亲近！


必能带来复活

人是复杂善变的，主却是单纯坚定的。主住在我们里面稳如泰山。阴间、死亡，和整个撒但的权势，想要把主压制在阴间里，主却能从阴间里出来！

所以在主看来，我们的刚强、软弱、得胜、失败、喜乐、忧愁、兴奋、沮丧，都不是问题，因为我们里面有赐生命的灵，必定能给我们带来复活。


永远不离开我们

这一位主，是死亡所不能拘禁的。在使徒行传二章24节，彼得对群众说，「神却将死的痛苦解释了，叫他复活，因为他原不能被死拘禁。」死亡不能拘禁主，死亡也不能拘禁我们。主就在我们的灵里；主的灵一进到我们里面，就永远不离开。

人的肉身是属罪的奴仆，是必死的，所以我们在世上的所想、所要、所追求，可以说都是向着「死亡」而去。许多时候，我们会去做一些往「死亡」里去的事，这时我们一边往死亡里走，复活的生命却一边在里面拒绝。

我们里面涌出感觉：我在做什么啊？

然后不得不呼求主的名：哦，主啊！

复活的生命就是这样不断的给我们感觉，直到我们离开走向死亡的路！

— 你们也因着祂，信那叫祂从死里复活，又给祂荣耀的神，叫你们的信心和盼望都在于神。〜彼得前书一章21节


肆. 撒但-不法奥秘的运作者


十六、 一个破坏者

撒但不过是个「小丑」，神才是「主角」。

宇宙中不仅有神，还有神的对头撒但──不法奥秘的运作者。他原是神在初造里所设立的天使长，后来却成了打击、破坏神计划的背叛者。


撒但的背叛

在神的初造里，有三个天使长，撒但是天使长之首，也是最高的天使长。以赛亚书十四章12节说到他曾是「明亮之星，早晨之子」，明亮之星的拉丁文译音是「Lucifer」，又称启明星，是众星中带领的星星。

后来撒但却从天堕落，背叛了神。

撒但如何背叛神？首先，他说，「我要升到天上，我要高举我的宝座在神众星之上。我要坐在聚会的山上，在北方的极处。」（赛十四13）意思就是说，「神是在众星之上，我也要在一切之上。」

接着，他又说，「我要升到高云之上，我要与至上者同等。」（赛十四14）神管一半，他也要管一半，他要和神一样。撒但心中的骄傲，使他高举自己，想要与神同等，于是就成为背叛者。

所以最后撒但就遭受神的审判，如以赛亚书十四章15节所说，「然而你必坠落阴间，到坑中极深之处。」


撒但的圈套

撒但的原则，就是「神有一票，我也有一票，我要与至上者同等」，许多时候，我们经常不知不觉地就中了撒但的圈套，因为我们也想要「与神同等」──神有神的想法，我有我的做法。

比如说，你要找工作，有三个机会等着你：一个在落后的老城，薪水少，有教会生活；一个在繁华的都市，薪水中等，也有教会生活，但是生活费很高；还有一个在偏僻、没有教会的新兴城市，薪水很高，生活开支也少，你马上决定接受这一个。这是神的选择，还是你的选择？

在我们一生中，神对我们有许多的带领，使我们能够爱神、为神而活，然而我们不一定满意神的安排，所以在做决定的时候，常常不管神同不同意，只管自己同不同意，只在乎是不是符合自己的利益，这就是「我要与至上者同等」。


暖场的「小丑」

撒但不断地攻击我们，找我们的麻烦，好使我们远离神。刚开始的时候，我们可能很害怕，觉得天要塌了，地要崩了；当我们在主面前有了一些经历，就会知道，撒但不过是个「小丑」，神才是「主角」。

比如我们到海洋世界看表演，在正式表演开始前，会看到几个小丑先出场，耍些花样暖场。这些小丑只是配角，他们的工作就是为会场带来活泼的气氛，引起人的注意，使人看见主角的存在。

在撒但的演出之中，真正的主角──神显出来了！如果没有这个小丑，整个宇宙的舞台似乎就太简单平凡了；所以神要借着撒但的捣乱，来显出神万般的智慧和能力。

我们的想法是：唉，撒但真是可恶！如果没有撒但，这个世界是多么地美好！如果撒但消失了，这个世界会有多么地祥和！

神的想法却是：哦，若是没有撒但，你会懂得我有多爱你吗？若是没有撒但，你会理解我有多大能力吗？若是没有撒但，你能体会我的永远吗？若是没有撒但，你能明白我的智慧吗？

因此，神允许这样一个小丑跑来东搞搞、西闹闹，让我们面临了许多天昏地暗的日子，这样我们才能在其中看见神、遇见神。

— 大龙就是那古蛇，名叫魔鬼，又叫撒但，是迷惑普天下的。牠被摔在地上，牠的使者也一同被摔下去。〜启示录十二章9节


十七、 世界的网罗

世界里的事物，美丽、邪恶、也空虚。

撒但虽然受了神的审判，但是并没有失去原有的权柄，所以整个世界依然卧在撒但之下。撒但似乎很有「企业头脑」，他在地上竭力经营，组织成一个美丽、邪恶、又空虚的世界。外面是美丽的，里面是邪恶的，我们在其中所经历的都是空虚，三者合起来就是「世界」的特质。

什么是「美丽」？──比如你找到一个工作，无论是职位、待遇、带来的各样享受，都使你心动向往，这就是外面的美丽。

什么是「邪恶」？──等你上班后，发现同事彼此勾心斗角，联合批判上司，在上司面前又装得毕恭毕敬，里面充满邪恶。

什么是「空虚」？──你工作几十年，大好的青春都卖给公司，公司却在你退休前把你解雇了，你心里真是空虚啊！


建立世界两大部门

撒但是世界的王，是空中掌权者的首领，他建立了世界的两个部门：物质的世界和宗教的世界。物质世界包括财富、权势、名利；宗教世界则是心灵的、精神的。

人在地上活着，通常不是追求物质，就是寻求精神的寄托，精神的寄托是属于宗教的世界；物质能霸占人，宗教更能把神所造的人完全掳去。

撒但借着世界美丽的诱惑，和世界里邪恶的破坏和压制，叫神所创造、满有价值的人，挣扎在世界的虚无和虚空里。

撒但也借着人的肉体和情欲，在世界里执政掌权，使人不注意生命，不注意灵，进入世界的网罗。所以约翰一书二章16节说，「因为凡世界上的事，就像肉体的情欲，并今生的骄傲，都不是从父来的，乃是从世界来的。」


物质世界里的压制

物质世界是吸引人的。比如说，人在世上得到博士学位是可夸耀的一件事，但是读博士的人都知道，被论文报告压得喘不过气来是什么样的滋味。又比如说，如果有人邀请你做某某知名计算机公司的总裁，或者某某跨国公司的总监，提供年薪百万，加上红利奖金，你觉不觉得兴奋？

人是照着神的形像和样式造的，人的存在就是为着神，所以人本来应该为神而活、凭神而活，撒但却用诡诈的圈套把人套牢，用物质的锁链把人捆绑。

世界里的事物，外面看来非常的美丽，非常的诱惑人，然而我们一但被它的美丽吸引过去，它就开始用种种的邪恶来破坏、压制我们，使我们不能活出神的心意。


宗教情操里的争竞

宗教世界比物质世界更厉害，能把神所造的人完全地掳去。不要说拜偶像的宗教，基督徒若是没有基督──事奉神却没有神，对基督没有认识，对基督没有享受，对基督没有经历，对基督没有得着──就没有进到神圣的生命里，而是进到宗教里去了。

我们一不小心，就会在宗教的情操里，产生争竞和批判。在路加福音九章46节，就说到主的门徒们曾争论谁将为大。

彼得或许说：论年龄，论资历，我比你们都大，所以我最大！

约翰也许说：你有没有躺过主耶稣的怀里？没有！我可躺过，当然我最大！

马太可能说：你们是谁啊？你们跟随主丢了什么？不过破船而已！我可是把金库都丢了来跟随主的，我还不能作老大吗？

各人有各人的讲法，不知不觉就陷入宗教的争竞中。

我们也常有这样的情形。比如在聚会里，我们有一些很好的祷告和交通，后来我们就会时常想起：哎呀，我真属灵！或许我们当时的祷告和交通真是在灵里，也使弟兄姊妹得着一些帮助，可惜后来我们就跑到宗教世界里去了。


玩弄人，羞辱神

我们很容易就会陷入撒但所设计的网罗。有一点财富，就变成金钱的奴隶；有一点成就，就变成名声的奴隶；有一点地位，就变成权势的奴隶。撒但利用这些事物，使我们活在肉体里，不荣耀神，反而羞辱神。

撒但要得着人，不只为着玩弄人，更是为了羞辱神。人是根据神荣耀的形像所造，为要盛装神的生命，撒但却四处游行，寻找可吞吃的人。当一个本该被神得着的人，被世界掳去之时，神就失去了荣耀。

— 我们知道我们是属神的，全世界都卧在那恶者手下。〜约翰一书五章19节


十八、 撒但的攻击

在撒但的攻击里，显出了神的智慧和能力。

撒但作了很多事，都是神所许可的。在约伯记，我们可以看见神如何借着许多的试炼来得着一个人。


神的许可

约伯记一章7节记载，神问撒但从哪里来，撒但说，「我从地上走来走去，往返而来。」耶和华神又问撒但说，「你曾用心察看我的仆人约伯没有？地上再没有人像他完全正直，敬畏神，远离恶事。」神看约伯在祂面前是纯全的。

撒但回答耶和华说，「约伯敬畏神，岂是无故呢？」撒但的意思是挑战神说，约伯之所以敬畏神，是因为神给他很多财产，若是神把那些财产拿掉，约伯就不会敬畏神了。

于是神说，「凡他所有的，都在你手中，只是不可伸手加害于他。」结果一下子，约伯破产了，什么都失去了，甚至连儿女也没有了。这一切都是神许可撒但的。但是这个时候，约伯仍然敬畏神，圣经上说，「在这一切的事上，约伯并不犯罪。」

但是撒但又来找麻烦，神对撒但说，「你虽激动我攻击他，无故的毁灭他，他仍持守他的纯正。」撒但又说，「你且伸手，伤他的骨头和他的肉。」到了最后，约伯甚至经历了一般人所不能经历的试炼。

当约伯经过许多风波和试炼后，这时神向约伯显现说话了，「谁用无知的言语，使我的旨意暗昧不明。」并且对约伯说，「你要如勇士束腰，」就是你要壮起胆来，又问说，「我立大地根基的时候，你在那里呢？」约伯说，「我从前风闻有你，现在亲眼看见你，因此我厌恶自己，在尘土和炉灰中懊悔。」撒但做的这一切，都是神许可的，至此约伯就认识了神的智慧和能力，神也就得着了一个敬畏神、完全在神面前的约伯。


更深的认识神

一个蒙恩几十年、对神有深刻经历的基督徒，就比较能够明白约伯的感受。

要不是撒但在我们的身上有许多搅扰，我们就不能够更深的认识神，也认识神的作为；如果我们对神有更丰富的认识，是因为撒但在一旁做了许许多多打击我们的事，因此使我们不断的回到神的面前。

每一次神的计划受到打击，神依然在我们身上工作；神的计划再受打击了，神还是在我们身上工作；就算神的计划一再受打击，神还是不会放弃。因为这一位神是坚定的神，坚定是祂的属性，祂的坚定是在神圣的属性里。

所以撒但一切的工作不过更显出神的智慧，撒但一切的破坏不过更显出神的能力，撒但所加给神计划一切的攻击不过更显出神的坚定。

如罗马书十一章29节说，「神的恩赐和选召是没有后悔的。」神拣选了，祂不会放弃，也不会后悔。撒但一次次表面的成就不过更显出神的永远。

至终，神要借着祂所创造、救赎、变化且得荣的得胜者，要胜过撒但，把撒但踏在脚下。到那一天，我们都要说，赞美我们的神！撒但无论做什么，都不过是一个「小丑」，只是为了帮助神来成全祂的心意。

— 世人凭自己的智慧，既不认识神，神就乐意用人所当作于愚拙的道理拯救那些信的人，这就是神的智慧了。〜哥林多前书一章21节


伍. 人-神圣奥秘运作的中心


十九、 神存在的中心

神心头有一个愿望，要来得着人。

神是神圣奥秘的源头，创造万有；基督是神圣奥秘的实质，生发出神圣丰富的生命；赐生命的灵是神圣奥秘的实化，把神圣的奥秘带进人的里面；人则是神圣奥秘的中心，要完成神的旨意。

整个宇宙，如果神从其中消失，宇宙就不可能存在，若是人从其中消失，宇宙的存在就空虚了。

神是宇宙的源头，是宇宙的实质，也是宇宙中一切积极事物的实化，而人就是这个宇宙的宝贝，关系着神圣奥秘的运作（Operation）。


只有人能满足神

神在无边无际的宇宙中，创造了一切事物，但是这些事物都不能完全的满足神。

就像一些上了年纪的父母，儿女长大离家后，年老的父母就养养宠物，当作寄托和安慰，他们的生活多半还是很空虚。人有了宠物，顶多只是得了一点安慰，不能说是满足；而当父母有了儿女，就会有一种说不出的满足。

对神来说也是这样，祂虽然创造了宇宙万物，但是每一样和人比起来，都相距太远了。

人的存在需要中心，神的存在也需要一个中心。科学家告诉我们，宇宙中一个一个的星系，它们的运行是有声音的，虽然我们听不见，整个宇宙的运作却像交响乐一样的和谐，演奏给宇宙的神听。宇宙中有许多神所创造的美好事物，却都不能满足神；唯一能满足神的，只有人；神存在的中心就是人。


管理全地

这一位神，祂是有旨意的，祂心头有一个愿望，要来得着人；所以人就是神永远旨意的中心。神造了宇宙万物都是为着人，因为神要人作祂永远旨意的中心。

神造人也是有目的的。创世记一章26节下半节说到，「使他们管理海里的鱼，空中的鸟，地上的牲畜和全地，并地上所爬的一切昆虫。」

神造人时，似乎要人成为「海陆空三军大元帅」，管理陆上的、空中的、海里的，还加地上的一切爬物。

创世记二章中提到的「蛇」，就是地上的爬物，也就是魔鬼撒但。所以神不仅要人在物质的世界里，管理海陆空，也要人在属灵的世界里，对付神的仇敌。

人的存在绝对是有目的、有意义的。神要人征服这地，神要人管理万有，神更要人代表神来对付神的仇敌。

— 神就赐福给他们，又对他们说，要生养众多，遍满地面，治理这地。创世纪一章28节


二十、 神最特别的创造

神造人最奇妙之处就是灵。

在神所创造的万物之中，人是最特别的，因为神造人是有旨意、有期望的。在神的创造里，人的存在有一个神圣崇高的价值。


神造人的心意

神造万物，都是「说有，就有。命立，就立。」（诗三十三9）无论是光，是植物，是动物，只要神说有，就有了。然而，神造人的时候，却是非常地特别的。

首先，三一神一起开会来造人。创世记一章26节上半节，「神说，我们要照着我们的形像，按着我们的样式造人，」「我们」就是三一神──父、子、灵。

其次，人是照着神的样式和形像所造的。「样式」是看得见的，就是我们外面的相貌；「形像」是看不见的，就是我们里面的生命气息，里外合起来，成为一个人。

所以神对人有一个很高的心意。神照着祂自己的形像造人，是要人有祂神圣的属性；神照着祂自己的样式造人，是要人在神圣属性里显出神圣的美德。


人的被造是为着神

并且，神为人造了灵。创世记二章7节说，「耶和华神用地上的尘土造人，将生气吹在他鼻孔里，祂就成了有灵的活人，名叫亚当。」神先用地上的尘土造人，又把生命之气吹到人的里面，使人不只有「体」，也有「灵」，灵和体相交就产生「魂」。当神将生命之气吹到人里的那一刻，人就成了一个「活的魂」，也就是有灵的人。

神造人最奇妙之处就是灵。一只小狗，死了，生命也就结束了；一个信主的人，肉身死了，灵里的生命却还要延续，因为神给人的生命是永远的。

有些人喜欢养小动物，动物有感情、有哀、有怨，甚至还会恳求，似乎和人没有两样。但是人里面有灵，动物却没有灵。动物的被造是为着人，人的被造却是为着神。神创造了一切，人却是在神的计划里，地上惟一「有灵」的活物。

为什么人要有灵？因为神是灵。蒙恩的人，灵活了过来，就能与神来往交通，拥有神的生命和性情。神是灵，我们也有灵，当我们的灵碰着神的灵，神就从我们身上活出来了。

— 你们既为儿子，神就差祂儿子的灵进入你们的心，呼叫：阿爸，父！〜加拉太书四章6节


二十一、 极高的价值

只有让神重生，人的一生才有极高的价值。

创世纪二章7节说到，人是神用地上的尘土所造。所以一个人的一生若是没有神，活过又死了，那么他的一生就是出于土又归于土，没有什么价值。


第二次出生

人的价值有多高，就要看你的出生。如果一个人只出生一次，就是从父母而生，他的价值就不高，只是一堆「泥巴」而已。只有经过第二次出生──让神重生，人的一生才有极高的价值。因为神把生命之气吹到人的里面，叫人有了灵。

比如你是个身体强壮、心地善良、认真上进的青年人，别人都说你前途一片光明；但是你要知道，直等到有一天你信主得救了，你里面的灵因为碰着神的灵而活过来，你的一生才有了真正的价值。


让灵引导

基督徒重生的那一天，神的灵进到我们的里面，叫我们的灵活了过来。一个健康的人，必须是活在灵里的人。

每个人都有老板。有些人，工作是他的老板；有些人，赚钱是他的老板；有些人，吃饭是他的老板；有些人，享乐是他的老板；有些人，甚至觉得自己没有老板，因为他根本不知道活着的目标是什么。

基督徒的老板就是里面的灵。一个人的存在要有意义，就在于他要有灵。当我们的灵活过来以后，灵就要支配我们的魂，使魂支配我们的体，我们就在「灵支配魂，魂支配体」里行动。

一个人还没有信主时，他的体可能是粗鲁的，他的魂可能是邪恶的，粗鲁的体加上邪恶的魂，就产生堕落的人。但是一个得救的人，他的灵是活过来的，当他以灵为老板，让灵来引导，就能活出不一样的生活。


不迁就「体」

比如说，一个基督徒因为晚睡而起不来，挣扎着要不要参加主日的聚会。这个时候，体根本不想动，魂也想着再睡一下，但是灵却有一个呼求：哦，主啊，你来给我力量吧！

让灵引导的秘诀就是不能迁就我们的「体」。当我们享受灵，多呼求几次主的名，灵就会来带领我们的意志，使我们有动力起来。起来以后，我们其实就不那么疲倦了，这就是让灵带领魂，让魂支配体。

一个人的存在有意义，在于他有灵；一个让灵带领的人，他的生活行动，正如罗马书八章4节所说的，「使律法的义成就在我们这不随从肉体，只随从圣灵的人身上。」

当我们这样来到神的面前，我们就能过一个健康的生活。基督徒应该过这样的生活，而不是像世人一样，天天过着体支配魂的生活，这样灵就要死沉了。


人的价值在灵

世上有千千万万的人，你活着到底有什么意义？有什么价值？诺贝尔奖，现在有许多人得；作总统，也是大家轮著作；优秀杰出的人到处都是，世上的事物没有一样可以存到永远，也就没有一样有可夸的价值。

只有灵，是神为人所预备不朽的财宝。人是神所造惟一有灵的活物，人的价值不在于钱财，不在于名望，不在于地位，也不在于权力，人的价值在于里面的灵！

因为人有灵，所以神要住到我们的灵里，使我们成为神所设立的掌权者，来对付神的仇敌。

— 你要借着那住在我们里面的圣灵，保守那美好的托付。〜提摩太后书一章14节


二十二、 主最宝贝的人

神喜悦每一个人都被祂得着，成为一个团体的人。

创世记二章18节，神看到亚当说，「那人独居不好，我要为他造一个配偶帮助他。」于是神就造了夏娃来帮助亚当。当神说「那人独居不好」的时候，其实是神在叹气，神说，我的孤独真不好受啊！


神要得着一位配偶

自有永有的神，当祂感到孤独时，程度比我们所能想得到的更深！一个人孤独，过几十年也就离世了，自有永有的神却永远不死，所以就永远孤独下去。

因此当神对亚当说，我要造一个配偶来帮助他，也就是神自己说，我要得着一位配偶来帮助我！

神叫亚当沉睡，然后把亚当的肋旁打开。神从亚当身上取下一条肋骨，造成女人夏娃。亚当一碰见夏娃，说了一句奇妙的话，「这是我骨中的骨，肉中的肉，可以称他为女人，因为他是从男人取出来的。」这一句话，启示了人是从神而来，有神的生命。


建造成为神的居所

对于一个男人，他需要女人作为配偶；对于永远的神，祂需要教会成为祂的配偶，也被建造成祂的居所。

「配偶」和「居所」是联在一起、不可分离的。一个居所，必须要有配偶；人有了配偶，就有安息的地方；如果没有配偶或者配偶不在，居所就失去了意义。


团体的人

神旨意中的人，是团体的人。什么是「团体的人」？这就好像一个人出生的时候，他的儿子、女儿、孙子、孙女，都被预定包括其中，所以这一个人出生时，不仅是单个的人，也有了团体的人。

从神的见证来看，神原初所造的只有亚当一个人，但是这一个人，却要成为一个族类，成为团体的人。

神虽然已经得着许多爱祂的人，但是神还是觉得不够。神喜悦每一个人都被祂得着，而成为一个团体的人。


特别的你

神得着许许多多爱祂的人，这些人每一个都有不同的性格和特质，但是神都珍赏。

一个温柔随和的人信了主，神喜悦；一个严肃精干的人爱了主，神也喜悦；一个优柔寡断的人信了主，神喜悦；一个果敢坚决的人跟随了主，神也喜悦。

这就好像一个家庭里有十位儿女，一家人团聚时，如果只来了九位，作父母的就会觉得若有所失。这些儿女是团体的，也是个别的；每一个儿女在父母面前都是特殊的，都是父母最宝爱的。

对神来说也是这样。我们都是基督身体上的肢体，身体里面有成千上万的基督徒，而在这成千上万的基督徒中，神最宝贝的就是每一个「你」！其他人都信主，主不满足，一直到你也信主，主才满足；其他人都爱主，主不满足，一直到你也爱主，主才满足。

我们是神最特别的创造，也是神圣奥秘运作的中心，我们在神面前的价值何等的高！

— 从来没有人恨恶自己的身子，总是保养顾惜，正像基督待教会一样，因我们是祂身上的肢体。〜以弗所书五章29至30节


二十三、 堕落与赎回

神对人的心意从未改变，祂要把人带回原初受造的目的。

神所造的人是有目的、有价值的，但是在神主宰权柄的许可里，亚当和夏娃受了撒但的引诱，成为堕落的人。


堕落成为肉体

当人堕落以后，人身上最尊贵的部分──灵，也就渐渐地失去了功用。于是虽然人有灵，但是灵在人身上却没有正常的功用（创六3）。

人因着堕落而成为肉体，不再以灵作主，而是以住在肉体里的罪作主。所以人都愿意成为无罪的人，却没有人能够真正做到；没有人愿意犯罪，却总是犯罪连连，因为人的里面就有罪（罗七20）。

不信主的人会这样，甚至信主而不在灵里的人，也会有一样的经历，常常经不起诱惑而陷入撒但的引诱，成为肉体。


灵里寻求神

人有灵，灵是接触神的，所以人的内心总想要接触神。只要是人，就会想要拜神；只要是有人的地方，人就会寻找神的存在。

但是因着人的堕落，灵在人的身上没有正常的功用，所以常常不能分辨真假，以致拜了人手所制造出来的假神也不知道。只有当人在神的怜悯里，信主蒙了拯救，接触到这位又活又真的神时，灵才能复苏过来。


主要来拯救

人虽然堕落了，神对人的心意没有改变，祂要把人带回原初受造的目的。

祂不仅使人的灵活过来，更进到蒙恩者的灵里，与人调和。至终，祂在一切事上作我们的救主，使我们经历神完整的救恩。

所以使徒保罗在哥林多后书一章10节说，「祂曾救我们脱离那极大的死亡，」──这个死亡有多大，保罗并不知道；「并且我们指望祂将来还要救我们。」──但是保罗知道，无论身临何等的死荫幽谷，主都要来拯救我们。

基督徒一生跟随主的路上，也是如此。这位主不仅在得救的那一刻救了我们，也会在我们一生的路上，不断的拯救我们，祂是我们一生的救主。

— 凡靠着祂进到神面前的人，祂都能拯救到底，因为祂是长远活着，替他们祈求。〜希伯来书七章25节


陆. 完整的救恩-神圣奥秘的范围


二十四、 住在生命街

在这里，我们不仅罪得洗净，也享受神圣生命的供应。

神圣奥秘的范围就是神完整的救恩。根据神永远的旨意，神有一天来成了人，为我们死，也为我们复活，在祂的死而复活里，就产生出神圣奥秘的范围；在祂死而复活的生命里，就为我们带来神完整的救恩。


在法理上得救

神完整的救恩是法理的，也是生机的。「法理」就是合法，「生机」就是有生命。如果只是合法而没有生机，就会枯干；若是只有生机却不合法，那就无法长久。神完整的救恩，既合法又有生命。

在法理上，这个救恩满足了神公义的要求。人因着有罪，就要接受惩罚，但是借着主耶稣基督的死，祂流出宝血洗净了人的罪，所以一个人相信主，接受主，他就能如同罗马书五章9节所说，「现在我们既靠着祂的血称义，就更要借着祂免去神的忿怒。」

基督徒经历完整救恩的第一步，就是看见主已经为我们而死，祂的宝血满足了神公义的要求，祂流出的血遮盖了我们一切的罪。


在生命里成长

在生机上，这个救恩是满了生命的。借着主耶稣的复活，成为赐生命的灵，使我们得着神圣的生命，也得着神圣的性情。所以罗马书五章10节说，「借着神儿子的死，得与神和好，既已和好，就更因祂的生得救了。」

一个人得救以后，他就「搬家」了，不论他本来住在哪里，现在他已经搬到神圣奥秘的范围里。在这个神圣奥秘的范围里，街名是「生命街」，住处是「供应居」；我们住在神圣生命的街道，享受神圣生命的供应，而能得着健康属天的成长。

三一神所完成的救恩，使蒙救赎的人，进入一个神圣奥秘的范围，享受神圣生命的供应和成长。一个蒙恩之人，进到神圣奥秘的范围里，不仅他的罪得洗净，更在神圣的生命里，享受神圣生命的供应和成长。

— 我又赐给他们永生，他们永不灭亡；谁也不能从我手里把他们夺去。〜约翰福音十章28节


二十五、 属天永远

基督徒最特别的地方，就是有一位属天永远的神。

神圣奥秘的范围，就是神圣生命运作的范围。神圣生命的运作是根据神的素质（essence）、性质（substance）、性情（nature）而来。


神是灵

神的素质是灵，基督徒的生活，就是灵的生活。

约翰福音四章24节说，「神是灵；所以敬拜祂的，必须用心灵和真实拜祂。」神的运作是借着在灵里的人才能产生的。不论我们有多少经历，不论我们读了多少的圣经，不论我们听过多少福音，不论我们经过了多少过程，若是我们不在灵里，就不能经历属天的运作。


属天超越一切

神的性质是属天的。属天就是超越一切，什么东西都碰不着，我们的主正是这样。在希伯来书九章24节提到，「因为基督并不是进了人手所造的圣所，（这不过是真圣所的影像），乃是进了天堂，如今为我们显在神面前。」

人的性质是属地的，所以一下就饿了，一下就累了，还满口抱怨。基督徒的一生，会面对无数属灵的争战，在其中我们可能是失败的多，成功的少。然而我们能够屡败屡战，是因为我们知道这一位主是属天的，祂的性质是属天的，所以祂能够不受限制、不受拦阻、不受打击。

无论撒但作了多少工作要来破坏神的计划，神还是会有祂属天的运作，使基督徒能有神圣属天运作的大能，胜过外面一切的为难。


存在到永远

神的性质是永远的。启示录一章8节，主神说，「我是阿拉法，我是俄梅嘎，是今是昔是以后永是的全能者。」祂是永远的，祂的存在是永远的，祂的救恩是永远的，祂的供应也是永远的。

神的存在是永远的，我们在神圣奥秘的范围里的运作和经历，也会存留到永远。或许有一次聚会，你享受了主；或许有一次聚会，你向主流下了眼泪；或许有一次聚会，你带人得救了，这些都会留存直到永远。

世上的人，不论有多少丰功伟业，他的一生说过去就过去了。我们或许是个普通平凡的人，世上像我们这样的人比比皆是，但是我们却知道自己有一个最特别的地方，就是我们有一位永远的神，我们对祂有许许多多的经历，这些会永远存留下来。


拯救到永远

救恩，是基督徒的共同语言；这个救恩是直到永远的。

希伯来书五章9节说到祂永远的救恩：「祂既得以完全，就为凡顺从祂的人成了永远得救的根源。」许多基督徒得救了一段时日，可能觉得自己在真理上的认识不够深，在属灵生命上的成长不够多，对主的经历也不够丰富；看看周围的人，也都是这一个模样，想想真是叫人泄气、叫人失望。不过，我们深处却能明白，主的救恩是永远的，祂会一直来拯救我们，直到永远。


供应到永远

祂的供应也是永远的。

诗篇三十六篇8节说，「他们必因你殿里的肥甘，得以饱足。」神圣生命的供应永远取之不尽、用之不竭，成为我们的享受。无论在什么时候、什么地方，在祂神圣生命的运作里，神圣属性的宝库总是向我们打开的。

什么时候我们一喊，「主啊！」祂就来了。你说，「主啊，我好寂寞。」祂说，「我是你的安慰。」你说，「主啊，我好饥饿。」祂说，「我来供应你。」。

有一位弟兄，十年没有聚会──十年不是一个短时间，他从二十多岁的学生，变成三十多岁的青年──十年后当他再去聚会，一唱诗，就像是回到了十多年前一样，主一点也没有改变。唱完诗歌后他开口祷告，一祷告，主就和他同在，也像十年前一样。因为主的性质是永远的，我们所得着的主，是存到永远的！

— 耶和华的筹算永远立定；他心中的思念万代常存。〜诗篇三十三篇11节


二十六、 坚定祥和

若不是祂的坚定祥和，我们如何能跟随主？

神的性质不仅是属天的、永远的，也是坚定的、祥和的。


一定永定不改变

祂是坚定的神。哥林多后书一章十九节说，「神的儿子耶稣基督，总没有是而又非的，在祂只有一是。」祂有坚定的性质，所以一定、永定，绝不改变。

有时候，我们灵里感动，对主说，「主啊，我把自己奉献给你。」没过多久，我们心情不好，又说，「主啊，对不起，我之前说的话你不要当真。」主不会像我一样地刻变时翻，祂是坚定的，我们会改变，主绝不改变。

若不是祂那么坚定，我们如何能跟随主？主说，「你的日子是存在的，你的爱，你的祷告，你的交通，你在灵中的享受，我都替你存起来，存到永远。我的拣选没有后悔，我是永远的，也是坚定的。」我们在主面前一切的运作，一切运作的劳苦，在主面前都是坚定的，因为神的性质是坚定的。


得着喜乐满足

一个跟随主的人，也要认识神的性质是祥和的。约翰福音十五章9节说，「我爱你们，正如父爱你们一样，你们要常在我的爱里。」11节也说到，「是要叫我的喜乐存在你们心里，并叫你们的喜乐可以满足。」

什么是祥和？我们用身体的各个器官做例子。身体能够同时灵活的运动，手动，脚也动，眼睛在看，鼻子在呼吸，耳朵在听，口在说话，内部的器官、全身的血液都不停的同时运作，彼此之间非常的祥和。如果有一天，你的手麻了，关节痛了，就是人慢慢开始老化，身体逐渐失去祥和。

神和人之间的情形，应该要有一种祥和。我们爱其他的事物，都没有像爱主那么顺畅，那么祥和。没有什么道理，你就是能莫名其妙地说，「主啊，爱你让我好满足啊！」或是说，「主啊，爱你让我感觉好甜美啊！主啊，爱你让我的人生有何等高的境界啊！」

我们不用特别努力，也没有做什么特别的事，当我们在神圣生命的运作里，就能拥有祥和。神在我们身上的救恩，是这样的祥和。就像神所造的人一样，五官四肢都配合的绝对祥和，祥和就是神的性质。

— 并且既借着祂在十字架上的血，成就了和平，便借着祂叫万有，无论是在地上的、或是在诸天之上的，都与自己和好了。〜歌罗西书一章20节


二十七、 经历神的性情

神的性情不仅有「硬」的一面，还有「软」的一面。

当我们经历神的性情，神的性情就会渐渐地成为我们身上的属性。神的性情有哪些？有爱、圣别、公义、恩慈、信实、恒忍、和喜乐。

若是只有爱，人大概会害怕；只有圣，人会远离逃跑；只有义，人会受审判；只有恩慈，人可能得不着；只有信实，人觉得有距离；只有恒忍，好像可怜兮兮；只有喜乐，似乎容易乏味。

所以神的性情不仅有「硬」的一面，还有「软」的一面；不只有刚强的一面，更有柔细的一面。就好像计算机有硬件也有软件一样，硬件是外面的架构，软件使硬件得以运转，硬、软件配合起来，就能发挥强大的功能。


慈爱里有怜悯

神不仅爱我们，在祂的爱里，祂甚至到我们所在之处，经历我们所经历的，为了站在我们的位置，设身处地的向我们表同情。

父母都爱儿女。在父母养育儿女的过程中，一定是对孩子有许多的拥抱，也对他们说过无数次的「我爱你」，更说过一次又一次的「好可怜」，因为爱中是有怜恤的。

父母如果只对儿女说过，「我爱你！」却从来没有怜惜地对孩子说过，「好可怜哦！」那么，这个爱恐怕还有一点缺乏。孩子受了伤，哭哭啼啼地来到父母面前，作父母的马上会抱着孩子说，「好可怜！我好心疼！」这就是爱中有怜悯。


公义中有体恤

罗马书三章24节说到，我们「如今却蒙神的恩典，因基督耶稣的救赎，就白白地称义。」我们不仅蒙神称义，更要记得，神的公义中是有体恤的。如果神只有公义而没有体恤，我们在神的审判下早就难逃一死，因为我们不知已经犯了多少的罪。

什么是公义中有怜恤？比如有一位弟兄，小的时候很喜欢管教弟弟，他自己的功课不好，却老是盯着弟弟的成绩单。他看见弟弟有一科成绩不好，就拿板子打他的手心。这样的管教有没有义呢？有，可是却没有什么怜恤。所以后来两个人都长大了，哥哥一直觉得亏欠弟弟，常常记起弟弟挨打时痛苦的脸。

神的义里是有怜恤的，所以神能体会我们的软弱。神说，「我知道享乐一来，你就几乎忘了我，我知道你一进百货公司，就不太走得出来。根据我的义，我可以审判你，但是我的义中是充满怜恤的，因此我能体谅你的软弱……」


圣别中有纯诚

神隐藏时祂是神，神显出时祂是圣；神在我们敬拜的时候是神，神给我们得着的时候是圣。

说到「圣洁」，似乎让人感到神的可惧可畏，其实神的圣别中是带着救恩、带着纯诚的。因此哥林多后书一章12节说，「我们所夸的是自己的良心，见证我们凭着神的圣洁和诚实，在世为人，不靠人的聪明，乃靠神的恩惠。」

当我们得着神的生命，我们就得以圣别；祂不仅把我们从罪恶中拯救出来，也把我们带进祂的心意，带到祂的期望里，凭着神的圣洁和诚实行事为人，活出有神的生活。这一切都是神的恩典，都是神的恩惠，所以我们是在神的救恩里得着圣洁和纯诚。


恒忍中有盼望

神对我们不只有恒久的忍耐，还对我们充满了盼望。我们看看自己，常常觉得没有什么可以盼望的。有一首诗歌就这样说：

「轻声问我主，是否已被你弃？」──主啊，我这样的一个人，真是遭透了，你大概要放弃我了吧！

「却听祂爱中说：我是主。」──哦，祂是主，祂爱我，祂对我仍有盼望！

谁对我们没有盼望？是我们自己。谁对我们最有盼望？是神。说到事业前途，大家都觉得自己可能会有一番成就；说到爱神，大部分人都觉得自己没有什么盼望。然而，神对我们有恒忍，祂等我们、祂陪我们，祂盼望我们能够不停地成长。


喜乐中有丰满

彼得前书一章8节说，「你们虽然没有见过祂，却是爱祂，如今虽不得看见，却因信入祂而欢腾，有说不出来、满有荣光的喜乐。」我们的神是喜乐的源头，我们一碰见神，就碰见了喜乐，进入神这喜乐的泉源，而且我们这一生，还要一直在神的恩典中，尝到更丰富、更丰满的喜乐。

— 圣灵所结的果子，就是仁爱、喜乐、和平、忍耐、恩慈、良善、信实、温柔、节制。〜加拉太书五章22至23节


二十八、 光、大能和智慧的运作

神的运作里有光、有大能、有智慧。

神的运作是灵的运作，也就是根据于神的性质、性情而有的运作。


从黑暗里照出来的神

神来运作的时候就是光。

光来了，叫蒙恩的人能够时时看见耶稣的面；一个活在光中的人，就是常常碰见主的人。哥林多后书四章6节说，「那吩咐光从黑暗里照出来的神，已经照在我们心里，叫我们得知神荣耀的光，显在耶稣基督的面上。」

光来了，人逃不掉；一个遇见光的人，或是俯首认罪，或是俯首跟随。约翰一书一章5节说到，「神就是光，在祂毫无黑暗！」我们若在光中行，就会知道什么和神一致，什么又和神相违背，因而能够紧紧跟随主的引导。

光来了，在光中行走的人，也就成为了光。以弗所书五章8节说，「从前你们是暗昧的，但如今在主里面是光明的，行事为人就当像光明的子女。」光的运作，使在光中行走的人，也成了照耀人的光。


大能的神

神的运作，也是大能的运作。

复活的大能──胜过宇宙一切消极和限制神心意的事物。

吸引的大能──使人认识神，也不顾一切地来跟随神。我们都被家庭、亲人、工作、事业，绑得又牢又紧，要跟随主真难，但是神的爱却吸引我们，并且神有大能的运作，使我们能在一个合适的环境里，爱主、跟随主。

运行的大能──使我们为着神的旨意竭力奋斗。当我们照着神在我们里面运行的大能而争战时，神的旨意就成为我们人生的旨意；神要什么，我们也要什么。

与基督同活的大能──使我们活着就是基督。我们原是粗陋卑贱的瓦器。当我们里外受迫时，还能见证基督复活的生命在我们里面，是因为基督复活的大能，使我们胜过了艰难的环境。


智慧和明达的运作

神的运作，也是在智慧（wisdom）和明达（prudence）里的运作。智慧联于看见，明达联于决断。智慧使我们看见神的经纶，明达使我们能够把一件件事放在合适的位置。

我们是在智慧里看见神的经纶。当我们在灵里，有从神而来的智慧和启示的灵，我们就能充分地认识神和神的经纶。不仅如此，一个活在神智慧里的人，神圣的属性就能从他的里面活出来，而彰显出神的美德。

借着明达的应用，智能得以实化。譬如说，选择房子需要明达，选择车子需要明达，选择学校需要明达，我们做每一个决定都需要明达。同样的，我们也在明达里实化神的经纶。我们在教会生活中，作神忠信又精明的仆人，按时分粮给人，使人也得以认识神。


在神圣经纶里的运作

神的运作是有经纶的，所以祂是三一神──有源头（神）、有实质（基督）、有实化（灵）。神圣经纶的源头，是神和祂的拣选；神圣经纶的成就，是子和祂的救赎；神圣经纶的应用，是赐生命的灵和祂与人的联调。神圣经纶的目的，是在今世借着教会彰显祂万般的智慧，在永世得着新耶路撒冷作祂永远的居所和彰显。

在神圣的经纶里，我们不仅得着神的拣选，得着子的救赎，也得着那灵的应用；神把祂的生命不断的分赐给我们，使我们能够面对外面各种的环境，完成神圣经纶的目的。

— 我们晓得万事都互相效力，叫爱神的人得益处，就是按祂旨意被召的人。〜罗马书八章28节


重生


序

每一个基督徒都是重生得救的人，重生是我们基督徒什么的开端和基石。然而到底什么是重生？难道重生只是一张上天堂的门票，或是不下地狱的保单？难道基督徒只要每周做礼拜，就可以过从前的生活，等着日后上天堂？对于这些问题，恐怕多数的基督徒都还没有明确的答案。

事实上，重生为我们带来了三件奇妙的事：我们 的生命改变了，我们的地位改变了，我们的生活改变了。重生不仅是圣灵的内住，不仅是叫我们得着神自己，重生更是叫我们得着一个新地位，新生活和新供应。本书就是从圣经的角度，把基督徒重生，以及重生以后的种种所得、改变，清楚完整的说明，并且廓清许多对于重生的迷思，摆明一条叫我们有力行走的道路。

本书译自朱韬枢弟兄于一九七七年所释放的《Born Again》信息，英文版已于二〇〇三年出版，采用的经文以和合本为主。

为了贴近读者的语气，编译群不从英文的书稿逐句翻译，而是直接由讲稿编译，因此于英文版内容不尽相同。盼望这样的做法，更能显现出讲者的原味，以及信息内容所发展的完整始末。


第一篇　重生的意义

经节：约三3，启二十一2，西一27，林后十三5，罗八10，加二20，太十一11

引言

重生这件事虽然简单，所有的基督徒都懂什么是重生，许多的基督徒也不断四处传讲重生的事，但是很少人明白重生的经历有多美妙，有多丰富。当你打开你的心，呼喊主的名，当你接受祂作救主的那一刻，当你向祂承认你是一个罪人，就在那一刻，你就有一个对基督真实主观的经历，那个经历不是只花你一天、一个月、一年的时间，而是要你一生之久来实化这个经历。

无论你得救多久，现今你仍旧在经历重生那个时刻所得着所有的丰富。从你打开你的心，告诉主，「主耶稣，我需要你作救主，求你进到我里面来拯救我」，从那一刻开始直到今日，一年过一年，你都应该要能够见证︰重生的那一刻在我身上所发生的事是多么的美妙！直到主再来之前，我们不能完全明白救恩有多丰富，我们不会完全知道重生的经历有多丰富！只有在永远里与主同在之时，我们才明白，「主啊，我重生的时候，我向你敞开的那一个时刻，实在太好了。现在我在永远里，我才知道那个经历有多么的丰富，有多么的美妙！」

「重生」不是「上天堂」

到底什么是重生？

我们每个人对于重生都抱着一个错误的观念。基督教有个十分离谱的教导，就是我们重生之后，就等着上天堂 ── 不是等我们死了以后，就是在主回来之时。这样的教训百分之百是错误的，圣经里并没有「上天堂」这件事。

我知道这样的说法很冒犯人，许多信主很久的基督徒甚至会说，这是个古怪的教训。弟兄姊妹，这不是个古怪的教训，我们从圣经来看，在主回来之前，只有少数等待主再来的得胜圣徒，才会被提到主的宝座前；对于那些到了世代末了才得胜的圣徒，只会在空中与主相会；至于那些在主里睡了的人，以及那些在这世代末了还没有成熟得胜的圣徒，他们都不会被提到天上。这就说出，我们的重生绝不等于「上天堂」。相反的，圣经乃是告诉我们，在世代的末了，新耶路撒冷是从天降到地上（启二一2），而不是我们上到天上，主是在这从天而降的新耶路撒冷中与我们永远同在。

因此，重生就保证上天堂的这种观念是完全错误的。不要以为你得救了，在今世就可以为所欲为 ── 你可以照着自己的选择上教堂，捐一块钱买得良心的平安，之后就等着上天堂。这完全是堕落基督教发明的，腐化圣徒信心的错误教导。

「重生」也不仅只是圣灵的内住

人还有一个错误的观念，以为在重生的时候，只有圣灵进到我们里面，而基督却在我们的外面。基督教教导人把三一神分为父神、子神、灵神三位：重生的时候，进入我们灵中、活在我们里面的是灵神，父神坐在天上的黄金大宝座上，而基督这位子神也是在天上，坐在父神的身旁。这是标准基督教重生的教导。

这样的教导虽然不准确，起码比上天堂好。上天堂就像圣诞老人一样的无稽，只为着贿赂基督徒的良心。基督徒受了贿赂，以为得救就可以上天堂，什么事也不用担心，可以为所欲为；他们的良心一旦被贿赂，就从神的心意里被带开了。

那些清楚有圣灵居住在他们灵里的圣徒，对于重生的观念还是不够正确。在圣经里有不只一处的地方说到基督是在我们的里面。歌罗西书一章二十七节：『神愿意叫他们知道，这奥秘的荣耀在外邦人中是何等的丰富，就是基督在你们里面成了荣耀的盼望。』基督不仅只是在天上的宝座上，祂现今更是住在我们的灵里，成了我们里面荣耀的盼望。

除此之外，还有哥林多后书十三章五节：『你们要试验自己是否在信仰中；你们要验证自己。岂不知你们有耶稣基督在你们里面么？除非你们是经不起试验的。』罗马书八章十节：『但基督若在你们里面，身体固然因罪是死的，灵却因义是生命。』加拉太书二章二十节：『我已经与基督同钉十字架；现在活着的，不再是我，乃是基督在我里面活着。』

这些经节都证明一件事：重生不是上天堂，重生也不是圣灵作为坐在天上的基督的代表，住在我们的里面。这两种说法都是错误的。那么，到底什么是重生？当我们重生的时候，因着圣灵的光照，我们知道自己是个罪人，需要基督来作救主，这时在我们身上就发生了三件事，这是在旧约中不曾有过的，也是在旧约中无法达到的：

「重生」乃是——生命的改变，地位的改变，并得着新生活的供应

重生带来了三件奇妙的事：我们的生命改变了，我们的地位改变了，也叫我们得着新生活的供应。

许多基督徒重生之后仍然过着旧生活，没有过一个新的生活，这样的基督徒就失去了重生的实际。这很像在医院中昏迷的病人，无论怎样与他接触，他都没有反应，这样的人虽然活着，但是却没有活的实际。重生会带来新生活的供应，但如果我们不过这样的新生活，就是落在属灵的昏迷中。

许许多多的基督徒，甚至我要说，百分之九十重生的基督徒，因着堕落的基督教贿赂了他们的良心，都在属灵的昏迷中，没有任何的感觉，也没有任何的知觉。他们重生了吗？是的，他们得救了吗？是的，但是他们感觉到这新生活的供应吗？没有！他们重生是重生了，但是你却感觉不出他们是得救的人，甚至他们自己也不觉得是个重生的人。

你若不信，可以去跟基督徒谈谈，问他们：「你重生了吗？」他会说：「我重生了，我相信基督耶稣。」如果你再问他：「然后呢？」他们就傻住了，因为他们不知道重生之后会有什么事情发生。你要知道，不同的生命需要过不同的生活。你有了人的生命，就不可能过狗的生活；一旦你有了人的生命，里面就有要过人的生活的需求。同样的，当你有了神的生命，你里面就有一种过神生活的要求。每一种生命都需要过那种生命的生活。重生叫你得着新生命，产生出新生活的供应，叫你有一个过新生活的需求。

重生的圣徒大过旧约的先祖

弟兄姊妹，不要以为重生所带来的这三件事是小事。我们在重生时所有的经历，在旧约神子民的身上从来没有发生过。神呼召了亚伯拉罕，但他却没有得着重生，所以他并没有得着生命上的改变，亚伯拉罕还是亚伯拉罕，直到死时仍旧是亚伯拉罕。神也多次向雅各显现，但是雅各仍然是雅各，他一样没有得着重生。即使他的名字改成以色列，他的生命还是一样，他在生命、地位和生活上，从来没有改变过。

神在旧约里向许多伟大的先祖、君王和申言者显现，向他们说话，也藉他们说话，用各种方式使用他们。但是他们中间没有一位经历过生命的改变，没有一位经历地位的改变，也没有一位拥有新生活的供应。

你可能会说：「等等，等等，你说亚伯拉罕被呼召出了吾珥，难道这不是过一个新生活吗？」你要知道，他的新生活和你的新生活不同。他的新生活是客观的，我们的新生活是主观的。我们不轻看这些旧约的先祖，我们都是他们信心的后裔，但神无法在他们身上动工，像祂在我们身上动工一样，因为他们中间没有一位是重生的人。

在旧约中，神甚至会用驴子来为祂说话。在民数记中，当巴兰趾高气昂的骑着驴，预备到摩押王巴勒那里去咒诅以色列人时，神的灵临到了那匹驴，驴子就对巴兰说话了。如果我是巴兰，拿着鞭子打驴，牠却忽然间说起人话，「你为什么打我呢？」我一定吓死了。可是巴兰因着贪财，竟然也和驴说起话来，「你戏弄我，我恨不能手中有刀把你杀了。」巴兰这个人变得和驴子一样了。

他原要咒诅以色列人，结果神的灵临到他，他就祝福了以色列人。当巴勒提出抗议时，他还很属灵的说：「耶和华传给我的话，我能不谨慎说么？」至终巴兰对以色列子民发出了美丽的祝福（民二二～二四25）。

祝福之后，巴兰这个人有没有任何改变？答案是否定的。至终，他找到一条败坏以色列人的路，他教导巴勒，将绊脚石放在以色列子孙面前，叫他们吃祭偶像之物，与外邦女子行淫（启二14），惹动神的愤怒，使神惩罚以色列人（民二五1～9）。神的灵虽然临到了巴兰，巴兰还是和他的驴差不多，他们都能为神说话，但是他们的生命却没有任何的改变。

在旧约里，神积极的使用了许多伟大的先祖，但他们没有一位经历到我们在悔改信主时所经历的。在重生的那一刻，我们就得着了三样宝贝：

第一、我们得着了生命的改变——神的生命进到我们里面，复苏了我们的灵；

第二、我们的地位改变了 ── 我们不再是属地的，而是与基督一同坐在诸天界里；

第三、重生带来了新生活的供应 ── 我们重生乃是生到基督的身体里，为着过身体的生活。

我们拥有了神的生命，我们成为属天的，我们也进到身体里，过一个身体的生活。在旧约中，没有一个人得以见到这样的丰富，因此我们比旧约所有的先祖都大。

重生的圣徒大过施浸者约翰

当主耶稣在地上的时候，祂论到施浸者约翰，说：「我实在告诉你们，妇人所生的，没有一个兴起来大过施浸者约翰的；」（太十一11上）旧约所有的圣徒，从亚当开始，亚伯，以诺，挪亚，亚伯拉罕，以撒，雅各，摩西，大卫，所罗门，杰里迈亚……，没有一个人大过施浸者约翰，没有一个妇人所生的大过施浸者约翰。然而主又说：「然而在诸天的国里最小的比他还大。」这就说出，在新约里，每一个重生的人都比施浸者约翰还大。

我们常常认为自己既渺小又不显著，不过是教会中的小弟兄、小姊妹，但是我们却忘了自己拥有一样特别的事物：我们都重生进入了诸天的国。即使我们在诸天的国中是最小的，我们也比施浸约翰还大。主说凡妇人所生的，没有一人大过施浸约翰，然而我们这些小弟兄、小姊妹，在神的怜悯里，我们重生了，我们为神所生，并且进到诸天的国里，因此我们比施浸约翰还大。

为什么没有人大过约翰呢？因为施浸约翰看见了诸天的国。亚伯拉罕和所有的先祖都在等待诸天的国，施浸约翰看见了诸天的国，我们这些重生的人却是在诸天的国里。旧约中的先祖们一直等待，等待那一日的来临，施浸者约翰看见了那日子，赞美主，我们这些人却是在这日子里！

因此重生不是件简单的事，或许我们以为自己只是个可怜的罪人得着赦免，以后可以不用下地狱，却不明白当我们的心转向主，当我们祷告「主啊，进到我里面；我是个罪人，求你拯救我」的那一刻，三件事发生了：第一，我们有了生命的改变；第二，我们有了地位的改变；第三，我们得着了新生活的供应。我们的生命改变了，三一神进到我们的心里；我们的地位改变了，不再是属地的，乃是属天的，与基督一同坐在诸天界里；我们也预备好要过一个新生活，不再过一个贪财驴的生活，也不再过一个宗教狗的生活，乃是在基督的身体里，与众肢体一起过新的生活。我们有了新的生命，新的地位，以及新的生活。这就是我们悔改得救的那一刻所发生的事，实在太美妙了！（韬）

（1977/12 克里夫兰）


第二篇　受浸的意义

重生

（本篇信息未经讲者校阅，仅供追求用）

经节：可十六16，徒二38，罗六3～4，西二12，加三26～28，林前十二13，弗四4～5

重生叫我们得着神自己

在基督教当中所传讲的重生太简单，也太贫穷了，他们所说的重生就是不下地狱，死后上天堂。在基督教中所传讲的主，就像在购物商场中那个胖胖的圣诞老人，问小孩想要些什么礼物。如果你需要钱，祷告之后主就让你加薪了。如果你上学迟了，主就叫公交车等你。如果你丢掉皮夹，主就让皮夹留在原地，不给人捡走。这些经历都很简单，很容易明白的，每个人也都在寻求这样的经历。但是如果有人说，他什么也不要，他只要主自己，就叫那些传道人感到为难了。他们可以教你怎么祷告，怎么服事，怎么作什一奉献，但是不知道怎么帮助你来得基督。基督教里注重知识，注重仪式，注重奉献的款项，注重好行为，注重祷告得答应，却听不见人说：「我需要基督，基督所给的也是祂自己。」

这样的信息不简单，人很难明白主如何把祂自己给了我们。神不是盼望我们不下地狱，死后上天堂，现今只要上教堂作作礼拜，奉献一点钱，叫我们的祷告有求必应。不，神的心意不是如此，神的心意是要来拯救我们，而这个救恩就是重生。

神对于我们而言不能是客观的，必须是主观的。就像我拿了一块糖，告诉你这块糖的味道是什么，颜色是什么，成分是什么，长什么样子，但是不管我怎么讲，这块糖对你来说还是客观的，直到你把糖放到嘴里，它对你来说才是主观的。我们都知道有神，但是神对你是客观的，还是主观的？有神作生命，就像把糖放在嘴里一样，这种经历是主观的，是可以尝到祂的滋味的。

得着神的方法非常简单，你只要向祂敞开，祂就给你得着了。神在基督耶稣里，早已预备好要进到你的里面，要来拯救你，我们只要向祂敞开，说：「哦，主耶稣，进到我里面，拯救我。拯救我脱离罪、脱离撒但、脱离世界的辖制，成为我灵中的生命。」不要小看这样的祷告，在这样短短的时间当中，许多美妙的事就你身上发生了。

首先，你里面得着了一个新的生命；神的生命，基督生命进到你的里面。其次，你得着了新地位，你不再是属地的，你是属天的了，你不再在定罪里，乃是与基督是一，并与祂一同坐在诸天界里。第三，你得着了新生活的供应，你生到基督的身体里面，成为基督身体上的肢体。人身体上的肢体如何合适的安置在身上，彼此互相配合，基督身体的每个肢体也有自己独特的功用，并且各自互相作肢体。现今你不再是单独的个人，你的生活不再只有自己，你是在基督的身体中，过着身体的生活。这个身体生活不是强制性的，是让我们来享受的；这个身体生活不是对我们的要求，而是满了供应的。

信而受浸就必得救

我们一信主，就得着了这许多的丰富，但是在实行方面，我们当作什么？马可福音十六章十六节说：「信而受浸的必然得救。」这个经节告诉我们，有两件事是联在一起的，第一是相信，第二是受浸。信与受浸就像一个人往前迈步的两脚，先相信，跨出前脚，然后受浸，后脚跟上，两脚合成完整的一步。

许多人把这节圣经读成「信而得救的必然受浸」，以为受浸不过是人得救之后所经的一个仪式，却不知主在升天之前，给门徒的嘱咐是「信而受浸的必然得救」。你要得救，不仅要相信，你还要受浸。这里的得救意义比重生更广，得救不仅是重生，更是经历重生时所得着一切的丰富。你相信了耶稣基督，就是一个重生的人，但是要实际经历重生一切的丰富，你还要受浸。

受浸叫你们的罪得赦免

使徒行传二章三十八节说：「你们要悔改，各人要靠耶稣基督的名受浸，叫你们的罪得赦。」受浸的另一个功用是叫我们的罪得赦免，也就是说，消除我们所有犯罪的记录。因为我们众人都犯了罪，因此我们的罪需要得赦免。虽然我们的罪因着基督的宝血得着了洁净，受浸的水是不能洗净我们的罪的，但是你的罪需要得赦，也就是说你犯罪的记录需要除去，你要有一个新的开始，就必须要受浸。

举一个例子来说，我高中的时候成绩不大好，因为我数理的成绩很差。数学老师一见到我就头疼，心想这个人一定无法及格。结果我也真是年年数学不及格，都是补考过关的。这么差的成绩一直跟着我，直到我上了大学之后，不必再读理化数学，因此我的成绩变得很好，变成大家公认最聪明、最有才华、最有盼望的学生。

受浸就像是从高中进到大学一样。在高中时，无论我怎样下定决心要成为一个好学生，总是办不到，我的坏成绩一直跟着我，就像我们所犯的罪是一直跟着我们的。但是上了大学，我就可以挺胸昂首了，因为我的记录改换了，大家不再记得我的坏成绩，不再有人问我，你高中的成绩怎样？因为那些都过去了。我的数学成绩得「赦免」了，化学成绩得「赦免」了，物理的成绩也得着「赦免」了，现在我不再是个坏学生，乃是个好学生了，因为我进了大学了。受浸就是过去的了结，给我们一个新的开始。一旦你受了浸，你所有的旧记录就清除了，你开始一个新的生活。赞美主！

只要你呼求主名接受主，就是一个重生的人，但是你仍旧需要受浸，好叫你的罪得着赦免。你受浸之后，人再提起你过去所犯的罪，你就能说，「我过去的一切都埋葬在浸水里，我从水里出来之后，就是一个新造，不再有过去任何的旧记录了」。

如果你信了主，却没有受浸，撒但就会不断来提醒你过去所犯的罪。你还未信主之前，根本不记得从前的所作所为，可是你一信主，所有犯罪的回忆都回来了，撒但的声音会不断的出现：记不记得你以前打了弟弟，记不记得你从前偷了妈妈的钱，记不记得你……，说得你非常的沮丧，觉得自己一无是处。没有错，你的确是一无是处，因此你需要受浸。你受浸以后就可以告诉撒但，我知道我所犯过的罪，但是这些全都埋在浸水里了，当我受浸的时候，这些记录都清除了，我从浸池起来的时候，是带着生命的新样的，我是一个新造的人，我可以见证所有的旧事物都埋在浸水里了。

让我告诉你，这不是人的教导，也不是我的教训，根据真理，你得救了，你就需要受浸。受浸不是一个宗教的仪式，不是一个入教的手续，也不是加入一个教派，受浸是除去你以前所有犯罪的记录，叫你开始一个新的生活。所有还没有受浸的人，都需要得着罪的赦免，不要以为你的罪得了洁净就没有问题了，要知道撒但的声音总是在你耳中，提醒你过去犯的罪。你必须要受浸，将你所有的罪案清除。

浸入基督的死

你受浸之后，不但撒但无法来控告你，连你以前的朋友对你的态度都会不同。即使你信主，只要不受浸，你以前的朋友就会告诉你，不要那么宗教嘛，一起喝喝啤酒有什么关系？罗马书六章三、四节那里说，「岂不知我们这浸入基督耶稣的人，是浸入祂的死么？所以我们借着浸入死，和祂一同埋葬，好叫我们在生命的新样中生活行动。」你浸入了基督耶稣，就是浸入祂的死，我们借着浸入死，就与祂一同埋葬。你一受浸，你的老朋友就不想来找你了，他们不再对你有盼望了，因为你是一个死了的人。

我们受浸是浸入基督的死。基督死了，祂向着罪死，向着世界死，向着撒但的权势死，向着所有负面的事物死，没有一样负面的事物能影响到祂。因着你受浸浸入了基督的死，同样的，罪不能碰着你，世界不能碰着你，所有属撒但的事物也不能碰着你，你向着这一切的事物死了。

千万不要小看受浸这件事，受浸不是一个仪式，而是一个实际。受浸是死，将你从一切负面的事物里拯救出来。你的受浸是向撒但见证，向从前的朋友见证，你是一个死了的人，你向着世界死了，向着罪恶的事物死了，向着撒但的世界死了，向着所有负面的事物死了。你的受浸就是埋葬，当你埋葬在水里时，撒但、罪、和世界就与你无分无关了。

与基督一同复活

当你进入浸水的时候，你死了，你从水里起来的时候，哈利路亚，你成了一个新人。歌罗西书二章十二节说：「在受浸中与祂一同埋葬，也在受浸中，借着那叫祂从死人中复活之神所运行的信心，与祂一同复活。」受浸不仅说出你死了，也说出你复活了。受浸不仅是罪得赦免，不仅是埋葬死人，更是新造的复活。基督如何借着神的运行从死人中复活，我们从水里出来，也成为一个复活的人。

这节经节太好了！我们都应该把自己的名字摆在这节的开头，大声的宣告，「我某某某，在受浸中与基督一同埋葬，也在受浸中，借着那叫祂从死人中复活之神所运行的信心，与祂一同复活。」如果我们在受浸中与祂一同埋葬，结果不仅是罪得赦免，不仅向宇宙中一切负面的事物死了，更是与祂一同复活。

我死了，我今天乃是在基督里活着。受浸是复活，你浸到水里，所有旧事物都埋葬了，当你起来的时候，你就是与基督一同复活了，现在你可以实际的经历到基督复活的每一方面。你从水里起来，就可以宣告自己是一个复活的人，乃是一个向着基督和教会而活的人。

神如何叫基督从死人中复活，祂也同样叫你与基督一同复活，神在基督身上的运作如何有功效，如何有能力，叫祂从死里复活，当你从浸水里出来时，你也是一个复活的人。哈利路亚，受浸不是一个仪式，受浸是属灵的实际，叫你罪得赦免，带你进入基督的死，也进入基督的复活。

穿上基督，成了一个身体

因着你受浸浸入了基督，你也就穿上了基督。加拉太书三章二十六至二十八节说：「因为你们众人借着相信基督耶稣，都是神的儿子。你们凡浸入基督的，都已经穿上了基督。没有犹太人或希利尼人，没有为奴的或自主的，也没有男和女，因为你们众人在基督耶稣里，都是一了。」

现今你所过的生活不再是没有意义的，你有了一个新生命，乃是穿上基督的新生命。我们不是得救等着上天堂，我们是被埋葬，并且复活穿上基督。从现在开始，基督是我们的遮盖，基督是我们的供应，基督是我们的公义，基督是我们的立场，基督是我们的夸口，基督是我们的一切，因为我们的生活是穿上这位美妙的基督。

我们不仅穿上了基督，并且受浸成了一个身体，林前十二章十三节告诉我们：「因为我们不拘是犹太人或希利尼人，是为奴的或自主的，都已经在一位灵里受浸，成了一个身体，且都得以喝一位灵。」从今以后，我们的生活不再是单独的，我们受浸成了一个身体，穿上了身体的生活。

事实上，穿上基督是借着我们穿上身体生活。我们前面所说的一切，可能都还是理论的，一旦你借着过身体生活来穿上基督，这一切就会变得非常实际了。没有一个人在身体生活中，而没有基督的实际；也没有一个人有基督的实际，却不过身体的生活。身体生活和穿上基督是一件事的两面，一面来说，你是穿上基督，就另一面来说，你是实行身体生活。一面你过身体的生活，但是过身体生活的结果，就是穿上这位美妙的基督。

因着我们穿上基督，进入身体生活中，我们也进到「一」的里面。以弗所书四章四至五节说：「一个身体和一位灵，正如你们蒙召，也是在一个盼望中蒙召的；一主，一信，一浸。」我们只有一个身体，只有一个浸，这个浸向整个宇宙见证所有的信徒是一。你受浸的时候，就在水中见证，从今天起，我们与宇宙中所有的信徒是一。在这宇宙中，只有一个浸，只有一个身体。

说到这里，我们实在要赏识受浸的价值，可能之前你并不知道受浸的意义是这么的丰富。你必须先相信，才能够受浸。受浸使你罪得赦免，将你的旧造埋葬，见证你死了，与消极的世界无份无关了，你也从死人中复活了，从今起，你过一个基督复活的生活，你也穿上基督，进到身体生活里，每天与弟兄姊妹在身体里享受丰富的基督，见证这世上所有的基督徒，无论在什么公会，无论有什么实行，我们都是一，因为宇宙中只有一个身体，所有的基督徒乃是在一位灵里受浸，成了这一个身体。（韬）

（1977/12 克里夫兰）


第三篇　得着了新生命

重生

（本篇信息未经讲者校阅，仅供追求用）

经节：

约壹五12，约三16，结三六26，约一4，罗八2，弗一13～14，约壹二27，林前十五45

我们一得救重生，我们身上就发生了三件大事︰我们得着了新生命，得着了新地位，也得着了新生活的供应。你若不认识这三件大事，基督徒的路就走不好；你若认识了这三件大事，你就知道该怎样往前。在这里，没有一件事是可以轻忽的，也没有一件事是可以轻易放过的。新生命说出了生命本质的改变，新地位说出我们存在范围的转换，新生活的供应说出在我们生活中所得着的享受。一个人受浸后，能不能成为真基督徒，能不能享受神圣生命的实际，能不能过一个复活超越的生活，能不能取用神为我们预备的丰富，就在于他是否能再这三件大事上一点一点的经过。

重生是一件大事，神在重生里给我们的一切太多、太广、太深、太丰富。我们不仅要注意我们是否得着重生，更要注意重生时我们所得着的丰富。这些丰富是伴随我们一生，也是影响我们一生的。从本篇开始，我们就要一项一项来看，在我们重生之时所得着的这些丰富。

重生是得着新生命

在你信主的那一刻，你身上发生的第一件美妙的事，就是这位神进到你里面，作为你的生命。这位宇宙的创造者不再只是坐在天上的那一位，借着你简单的祷告，祂进到你的灵里，成为你的生命。

神的生命

就着本质来说，惟有神的生命才是真正的生命；除了神以外，没有真正的生命。拿我这个人来说，我有人的生命，但是再过六十年，我这个人的生命就不存在了。人的生命不是真正的生命，只能说是生命现象暂时的彰显。但是有一个生命是永远的，这个永远的生命就是神自己，只有神的生命才是真正的生命。

什么是生命？神就是生命，没有神就没有生命。圣经说，不信神的人是死的，是死在过犯并罪之中（弗二1），直到有一天，我们向神敞开自己，接受了耶稣基督作救主，这位永远的神就成了我们的生命。

这位永远的神是三一的，有三种不同的表显——父，子，灵，就好像水的三态——冰，水，和水蒸气。当神的生命进到你里面，不是三一神中的一位进到你里面，乃是完整的三一神进到你里面︰父神进到你里面，子神进到你里面，灵神也进到你里面。父是源头，子是河道，灵是流出，这位三一神作为永远的生命进到了你的里面。

你重生时，首先你得着了三一神。借着你的祷告呼求，你将这位是灵的神吸进来。一面来说，我们享受的是气，不断的将灵吸进来，但是你享受灵的时候，三一神所有的丰富都进到你里面来了。神让你吸进来，你就得着了神的生命。

圣经中有许多经节向我们启示这一件奇妙的事：

约翰壹书五章十二节告诉我们：「人有了神的儿子，就有生命；没有神的儿子，就没有生命。」每一个重生得救的人都能说：「是的，我有神的儿子，我有神的生命！」

约翰福音三章十六节说：「神爱世人，甚至将祂的独生子赐给他们，叫一切信入祂的，不至灭亡，反得永远的生命。」主在约翰福音十章十节说：「我来了，是要叫羊（人）得生命，并且得的更丰盛。」又在约翰福音十四章六节那里说：「我就是……生命；若不借着我，没有人能到父那里去。」歌罗西书三章四节说：「基督是我们的生命，祂显现的时候，你们也要与祂一同显现在荣耀里。」我们重生时接受了新的生命，就是神的生命，也就是基督自己。

新心

我们重生时得着了新的生命，同时也得着了新心。「我也要赐给你们一个新心，将新灵放在你们里面，又从你们的肉体中除掉石心，赐给你们肉心」〈结三六26〉。

得救之前，我们的心是一颗石心。凡是没有得救重生的人，他们的心就像石头一样，因为他们的灵是死的，所以他们的心，包含他们魂的功用，是倚靠罪和死的肉体。你问他们信不信神，他们会说：「我不相信。神在哪里？你把神拿来给我看看。」你要知道，不是世上所有的事物都可以用眼睛看得到的。你看得到空气吗？没有人会说：「把空气拿来给我看看。如果我看不到，我就不信它的存在。」我不必把空气拿给你看，你只要停止呼吸，就知道空气的存在。

同样的，人若说：「你不把神拿来给我看，我就不信。」我们就应该回答：「我不需要把神拿给你看，你只要呼喊主的名，就会得着祂。你若不愿意呼喊主的名，在神看来，你仍然是死的。」神就像空气一样，你不知道祂何等乐意将自己启示给你，你只要向祂敞开，祂就能进到你的里面。

不信神的人，他们的心是石心，他们总觉得自己是对的，别人是错的；他们自以为是，完全以自我为中心，对神的事毫无兴趣。这就是我们信主以前的情形。但是我们重生之后，神给了我们一个肉心，我们的心向着神是柔软的，我们的心向着神是敏锐的，我们对神是满了感觉的。

新灵

同样在以西结书三十六章二十六节，也说到我们重生时得着了新灵。如今我们不仅有新心，也有新灵，就是一个复活的灵。

神起初造人时，在人里面造了灵，为要叫人来接触神。但人堕落以后，人的灵越来越昏暗，至终就死了，因此人说没有神，人对神不感兴趣。一旦我们信主重生了，我们接受了新灵，这时我们就能说：「我的灵是活的！」

怎么证明我们的灵是活的？

重生以前，我们听见耶稣的事，里面就受搅扰；每逢被拉去听道，总是觉得时间太长；想读圣经的时候，总是读不进去，这都是因为我们的灵当时是死的。重生以后，我们接受了新灵，我们整个人都改变了。我们呼喊主的名觉得甘甜，我们会说，「主啊，我爱你」，我们对一切属神的事充满了兴趣，因为我们的灵活过来了。这就是重生的结果。我们得着了神自己，得着了新心，得着了新灵。

生命的光

第四，我们也得着了生命的光。

重生以前，我们是在黑暗里。我们不知何为善，何为恶，我们也不在意善恶的区别。我们得救之后，生命的光照亮了我们，我们知道什么是光，什么是暗，什么是善，什么是恶。这不是借着宗教的教导，而是出于里头生命的光照。

有些事情表面上看来并没有什么不对，但是在你里面有光，这从生命而来的光叫你知道你不能做这些事。当我服兵役的时候，大家都喜欢在寝室里传阅一些读物。别人问我，看这些东西有什么不对？我也说不出来。如果要我去碰这些东西，我里面就有声音告诉我，不要去碰。这是什么？这就是生命的光。你重生的时候，生命的光就来了，这就是约翰福音一章四节所说的：「生命在祂里面，这生命就是人的光。」主耶稣自己也说：「我是世界的光，跟从我的，就绝不在黑暗里行，必要得着生命的光」〈约八12〉。

生命的律

第五，重生的时候，我们也接受了生命的律。生命的光是外在的，生命的律是内在的。

每一种的生命都有牠的律。是人就有人的律，如果一个人三天没有睡觉，就会显得筋疲力尽，并且脾气暴躁，这时他只要好好睡上一觉，就会恢复正常了。

现今我们得着了神的生命，里面就有了另一个律，就是神圣生命的律。这个律常常限制我们，我们从前以为可以作的事，现在都不能作了。举例来说，我是一个脾气不好的人，如果照着我的老脾气来开车，我会去撞那些不守规矩的车子。但是当我真的要有反应的时候，马上我里面生命的律就会禁止我，告诉我这和我里面的生命不相合。我越想照着原有的方式反应，就与我里面的生命越不一致。

我们重生之后，不仅有了神的生命，不仅有新心，不仅有新灵，不仅有生命的光，我们也有生命的律，否定一切与神不一致的事，叫我们照着神来行动。我们越照着神的生命来行事为人，我们越喜乐，我们越照着生命的律来生活行动，我们越有主的同在。「因为生命之灵的律，在基督耶稣里已经释放了我，使我脱离了罪与死的律」（罗八2）。

圣灵作印记

第六，我们受了圣灵为印记。印记的作用，就是表明从今起你是属于主的人了。有人会告诉你，「你得救之后，就应该把自己奉献给主」。事实上我们不需要这样的教导，因为在你里面的生命会鼓励你为基督而活，主已经给你盖上印记了。

以弗所书一章十三节说：「你们既听见了真理的话，就是那叫你们得救的福音，也在祂里面信了，就在祂里面受了所应许的圣灵为印记。」我们受了圣灵为印记，就如同农夫在牛群身上烙印，表明这些牛是属于他的。我们重生时受了印记，就证明我们是属于神的，也见证我们是属神的，从重生的那一日起，我们不能再属于其他任何人。在你里面的生命会告诉你，你是属神的。即使撒但想把我们从主那里夺去，主就会告诉牠：「不可以碰这个人，他是属于我的。」

那灵作凭质

我们不仅受了圣灵为印记，也领受了那灵作凭质。以弗所书一章十四节说：「这圣灵是我们得基业的凭质，为使神所买的产业得赎，使祂的荣耀得着称赞。」

印记和凭质有什么分别？我们受了那灵作印记，说出我们是属神的；我们接受了那灵作凭质，意即神是属于我们的。我们得救时，一面我们受了印记，同时我们也得着了凭质。

当我们享受主，特别是与众圣徒一同享受的时候，我们就经历了一种超越的喜乐。我们很难向人描述这样的喜乐，只有那些同样得着那灵作凭质的人，才能够明白我们所得着的，因为他们也同样尝到这样的喜乐。

「凭质」这个字也可以译作「预尝」。或许我们会想象，在永世里是什么样的情形？事实上，我们不用想象，因为现今我们已经有了预尝。当我们在灵里碰见主、享受到主的那种喜乐，就是一个凭质，就是一个预尝，就是我们在永世里不间断要经历的。

我们很多人往往只是碰巧摸着了灵，甚至有些基督徒从来没有摸着过灵，但是奇妙的是，我们一旦碰着灵了，在灵中享受到主了，我们就会兴奋起来，说︰「哈利路亚，太好了，太美妙了，我了有了主的同在！」这就是主给我们的凭质、预尝，叫我们明白在永世里的喜乐和满足，并且当我们在永世里享受的时候，还要比今天更丰富，更高超，更完满。

膏油涂抹

第八，我们还得着了膏油的涂抹。

「你们从祂所领受的膏油涂抹，住在你们里面，并不需要人教导你们，乃有祂的膏油涂抹，在凡事上教导你们；这膏油涂抹是真实的，不是虚谎的，你们要按这膏油涂抹所教导你们的，住在祂里面。」（约壹二27）那灵在我们里面不但作印记，作凭质，也在我们里面不断的运作，这就是膏油的涂抹。「膏油涂抹」（anointing）是一个动名词，说出这膏油涂抹是不断在运行的。自从我们重生以后，在我们里面就有一个生命不断在运行。

膏油涂抹所作的是什么呢？膏油涂抹的结果，是在我们里面产生了神的素质。如同涂油漆一样，我越在墙上涂抹，墙上的漆越厚，油漆的素质就越多浸润到墙里面去了。你得救之后，就接受了那灵作膏油涂抹，如果你让这个膏油不断在你里面运行，不断在你里面涂抹，这样的膏油涂抹就不仅教导你，更是把神的素质涂抹到你里面。我们越经历膏油的涂抹，就越像神自己。膏油的涂抹不断的将神生命的素质连同神的丰富膏抹到我们里面。

赐生命的灵

第九，我们重生时也得着了赐生命的灵。这赐生命的灵，就是神自己，把我们带进祂生命一切的实际里。

哥林多前书十五章四十五节说：「经上也是这样记着：首先的人亚当成了活的魂；末后的亚当成了赐生命的灵。」基督 ── 末后的亚当，在复活里成了赐生命的灵，这赐生命的灵，就是主向门徒所说到的灵。主说：「我要求父，祂必赐给你们另一位保惠师，叫祂永远与你们同在，就是实际的灵，乃世人不能接受的，因为不见祂，也不认识祂；你们却认识祂，因祂与你们同住，且要在你们里面。」（约十四16～17）约翰福音十六章十三节也说︰「只等实际的灵来了，祂要引导你们进入一切的实际。」这赐生命的灵已经进到我们的灵里，要引导我们进入一切神圣属天的实际。

你要知道，神是不能用你的肉眼看到的。一面来说，神是非常客观，非常理论，是人摸不到的。另一面说，虽然没有人亲眼见过神，但是我们可以在灵中经历到祂，因为那灵的本质就是赐生命的灵。你有了那灵，你就有了生命，那灵有一个功用，就是在你里面产生生命。什么时候你运用灵，灵就开始运作，那灵越工作，你就越多得着生命的分赐。

经历新生命的丰富

神这么大，祂如何进到你里面？神说︰「天是我的座位，地是我的脚凳」，这样伟大的创造者竟然在我们里面，实在叫人难以相信。医院里的医生天天帮人开刀，但是他们也没有见到人里面的神，我们怎么能说神在人里面？让我告诉你，医生开刀时，一样也看不见人的爱心从身体里面跳出来，爱在我们每个人里面，这样的爱是看不见的。同样的，神在你里面，也是人眼看不见的。我们见证神在我们里面，如同爱是在我们的里面。你若说，「我看不见，我摸不到，我不明白，我没有经历」，那么我劝你最好现在就开始经历。

你只要开口呼喊「哦，主耶稣」，就能得着重生所有的丰富。当我们对主说「主啊，我向你敞开」，我们就得着了神自己︰父是我们的，子是我们的，圣灵是我们的。不仅如此，新心是我们的，新灵是我们的，生命的光是我们的，生命的律是我们的，那灵的印记是我们的，那灵的凭质是我们的，膏油的涂抹是我们的，那灵也是我们的。这个新的生命，连同许许多多奇妙的属天福分，就在我们张口说「主耶稣啊」的那一刻，都成了我们的。

不要小看你悔改的那一刻，不要小看你呼求主名的那一刻，在那短短的时间里，你向主祷告，你呼求祂的名，就有许许多多的事发生了。哈利路亚，我们的得救太好了！我们以为自己只是不下地狱而已，连我们自己都不明白，借着我们简单的悔改相信，「主啊，我相信你」，神就将自己分赐到我们的里面，叫我们得着这样多属天的丰富。（韬） （1977/12 克里夫兰）


第四篇　得着了新地位（一）

── 重生前的地位

重生

（本篇信息未经讲者校阅，仅供追求用）

经节：西一13，徒二六18，罗三23，三19，五18，约三18，罗五12，六19，弗二2～3

重生前的地位

重生所带给我们的第二件事，就是地位上的改变。在我们看重生得着的新地位之前，必须先明白我们重生之前的光景是什么。重生之前，我们这个人是在哪里？从圣经来看，重生前我们的地位有八个特点：

在黑暗里

第一，我们从前是在黑暗里，我们不知道有神，不知道自己是罪人，不知道我们可以与一个神圣的性情有份。圣经告诉我们，「祂拯救了我们脱离黑暗的权势，把我们迁入祂爱子的国里。」（西一13）

在撒但的权下

第二，我们是在撒但的权下。

人总是认为他们是属于自己的，但是让我老实告诉你，没有任何一个人是在自己的权下，每一个人不是在神的国里，就是在撒但的国度里。你信了主，就进入了神的国，你若还没有信主，就仍旧在撒但的权下。因此主在使徒行传二十六章十八节说︰「我差你到他们那里去，叫他们的眼睛得开，从黑暗转入光中，从撒但权下转向神。」

我去过许多地方旅行，无论在世界何地，每一个地方我都看到同样罪恶的事物。我去欧洲，无论到哪个国家，罪恶的事物都是一样的。我来美国，无论是东岸、西岸，南方、北方，每个地方都是一样的邪恶。你不要以为东方人比较保守，你去到亚洲，无论是东京，汉城，台北，香港，每一个城市都是邪恶之都。你越旅行，越明白整个世界都是在撒但的国度之下。没有重生得救的人，就是活在撒但权势掌握之下的人。

在罪里

第三，从前我们是在罪里。我们的生活就是在罪中，我们麻木到一个地步，对罪没有感觉。

你若不信，不妨去和不信主的人谈一谈，他们会觉得骗人没什么不对，占人便宜更是理所当然的事。他们住在罪里，他们的生活是在罪中，对于罪一点感觉也没有。因此在罗马书三章二十三节那里说︰「众人都犯了罪，亏缺了神的荣耀。」

在神审判之下

第四，我们是在神审判之下，罗马书三章十九节说，「普世的人都伏在神的审判之下」。或许你以为你在黑暗里，在撒但的权势下，住在罪中，这没什么大不了的，但是在神看来，这是不得了的事。神要说︰「我不放你过去，我创造了人，不是叫他们这样堕落败坏的，我创造人，不是叫他们落在罪中。」世上每一个人，都在神的审判之下。我们的生活、我们的生存若是不在神的心意里，就是在神的审判之下。

被定罪

我们的地位实在悲惨。我们在黑暗里，在撒但的权下，在罪中，在神的审判之下，并且我们也是被定罪的。罗马书五章十八节说，「借着一次的过犯，众人都被定罪。」约翰福音三章十八节也说，「信入祂的人，不被定罪；不信的人，罪已经定了，因为他不信入神独生子的名。」

我们的受造是为着神的，因此我们的生存、我们的生活里若是没有神，我们就是被定罪的。我们若是以自我为中心，我们这个人立刻就在定罪之下。这不是我们的是非、对错、好坏的问题，而是有没有神的问题。人所以被定罪，就是因为人没有联于神。

在死里

第六，我们也是在死里。罗马书五章十二节告诉我们，「这就如罪是借着一人入了世界，死又是借着罪来的，于是死就遍及众人，因为众人都犯了罪。」

什么是在死里？意思是说人活在世上，没有什么感觉。没有信主的人，四处来去，有如行尸走肉一般，不知道自己在作什么，将来要往哪里去。一个没有未来的人是没有盼望的，不管你赚再多的钱，不管你多亨通，不管你得着的再多，你不知道将来要到哪里去，就只好今朝有酒今朝醉。不信主的不知道活着的意义是什么，也不愿去想死后的将来，甚至以为只要不去谈论将来，将来就没有问题。

直到我们重生之后，我们才明白从前我们是死了的人。从前我们是跟着时代的潮流，人怎么走，我们就跟着走，没有感觉，没有思想，甚至彼此炫耀谁犯的罪更多，谁给老师更多麻烦，谁更会欺骗父母。我们所以作这些事，是因为我们是在死里，对我们而言，没有任何的事是有意义的。

是不洁与不法的奴仆

第七，我们是不洁与不法的奴仆。罗马书六章十九节说，「你们从前……将肢体献给不洁不法作奴仆」。我们是谁？我们是奴仆，是不洁与不法的奴仆。

在我们内心深处，我们知道自己身上有些东西是不对的，有时心里会有种感觉兴起，知道自己不能留在这样的光景中，但是不知道为什么，我们没有办法逃脱。因着我们是不洁不法的奴仆，我们没有能力去做心中知道是对的事。即使我们悔恨自己的作为，想要洗心革面，但是这样的决心总是持续不了多久。为什么？因为我们是不洁不法的奴仆，我们知道什么是对的，我们也决心去做，可是我们没有能力，没有力量持续。

从前我的成绩很差，无论我怎么决心好好用功，总是坚持不久，甚至高中的时候还被退学。我接到退学通知书，赶快把它藏起来，还去告诉我的父亲，我读的中学太差了，我要去上另一个更好的学校，我父亲因此还夸奖我。这不过说出我是一个不洁与不法的奴仆。直到我重生了，开始爱主，开始跟随主了，我的生活就变清明了，因为黑暗过去了，撒但的权势过去了，罪过去了，审判过去了，定罪过去了，这一切都过去了，新的事物兴起了，就是神的生命兴起了，祂成了我的智慧，我的公义。哈利路亚！我的地位改变了，我不再是不洁不法的奴仆了。

是可怒的儿女，悖逆之子

第八，我们重生前也是可怒的儿女，悖逆之子。以弗所书二章二至三节︰「那时，你们在其中行事为人，随着这世界的世代，顺着空中掌权者的首领，就是那现今在悖逆之子里面运行之灵的首领；我们众人从前也都在他们中间，在我们肉体的私欲里，行事为人，行肉体和思念所意欲的，生来就是可怒的儿女，和其余的人一样。」

我们生下来就是悖逆的。小孩子一学会讲话之后，最会说的就是 No。我们违背父母，违背师长，不但对人，对神也是如此。人说有神，我们就觉得气愤。奇怪的是耶稣并没有得罪你，祂也没有欠你的钱，但是人一说到耶稣，我们就生气。 我们可以谈政治，谈宗教，但是人劝你信耶稣，你就不愿意听。因为我们生下来就是悖逆的，是可怒的儿女。

我们已经被迁到新的地位上

这就是我们得救之前的八个地位。我们在黑暗里，在撒但的权下，在罪中，在审判下，在定罪下，在死里，是不洁不法的奴仆，也是悖逆之子、可怒的儿女。赞美主，重生叫我们得着了新地位，我们不再落在这八样的情形之中，我们不再在黑暗里，不再在撒但的权下，不再在罪里，不再在神审判之下，不再被定罪，不再在死里，我们不再作不洁与不法的奴仆，也不再是可怒的儿女以及悖逆之子。

哈利路亚！从前我们的地位是何等的悲惨，现今我们的地位改换了。黑暗、撒但、罪、审判、定罪、死、不洁不法、悖逆和愤怒在我们身上都没有地位了。因为我们重生了，我们的地位改变了！（韬）

（1977/12 克里夫兰）


第五篇　得着了新地位（二）

── 重生后的地位

重生

（本篇信息未经讲者校阅，仅供追求用）

经节：约三18，罗三24，西一13，林前六17，西三3，罗五2，彼前一3，西三1，弗二6

重生后的地位

重生之后，我们的地位改变了。这个地位的改变，就像从一个国家移民到另一个国家，因着你所在地的不同，你就过着不同的生活。得救之前，我们是在一个贫穷无望的国度——在黑暗中，在撒但的权下，在罪中，在死里，在审判下，在定罪下，是不洁不法的奴仆，也是悖逆之子、可怒的儿女，我们没有任何能力脱离这些事物，因此我们需要改变位置，需要一个属天的移民，从撒但的国度移民到神的国度。重生后，我们就在一个新国度里，得着了一个新地位。这个新地位包含了三十项的丰富。

不再被定罪

第一，我们不再被定罪。约翰福音三章十八节说，「信入祂的人，不被定罪」；罗马书八章一节也告诉我们，「如此，现今那些在基督耶稣里的，就没有定罪了」。我们原是一班没有神的人。凡是没有神的、不联于神的、不与神和好的、离开神的，那就是罪。如今我们在基督耶稣里，成了一班有神的人，因此就不再被定罪了。

得称义

第二，我们被神称义了。罗马书三章二十四节说，「但因神的恩典，借着在基督耶稣里的救赎，就白白的得称义」；罗马书八章三十三节说，「谁能控告神所拣选的人？有神称我们为义了」。

因着我们被神称义，没有一个罪可以叫我和神出问题，没有一个难处可以叫我和神出问题，没有一种性格可以叫我和神出问题，没有一个东西可以成为我和神之间的难处。「称义」就使我们的一生成为挺胸昂首的一生，走起路来，满有把握。我们可以很豪迈的说，「论到我自己没有可谈的，论到我自己没有可说的，但是，论到我的身分可了不起，我是被神称义的！」

神称义是根据于神，不是根据于我们。若是根据于我们，就不够坚定；若是根据于神，就不会摇摆。神对我们不但有爱，神对我们更是义的。因为神是义的，我们可以更多亲近祂；因为神是义的，我们可以坦然无惧的来到祂面前；因为神是义的，我们可以更多祷告祂；因为祂是义的，所以在我们的失败中，在我们的软弱中，在我们的限制中，在我们各种被打倒的环境中，我们还可以到神面前来说，「神啊，我感谢你，我爱你，我是属于你的。这不是根据于我，乃是根据于你和你的义。」

脱离黑暗的权势

第三，我们脱离了黑暗的权势。

我们重生前是在撒但的国里，也就是在黑暗的权势之下。当主耶稣托付保罗传福音给外邦人时，祂告诉保罗说，「我差你到他们那里去，叫他们的眼睛得开，从黑暗转入光中，从撒但权下转向神。」（徒二十六18）黑暗有一种权势来控制人，叫人看不见，叫人迷失，叫人失去方向，叫人不知道如何生存。当我们重生的时候，神「拯救了我们脱离黑暗的权势，把我们迁入祂爱子的国里。」（西一13）如今我们借着重生得以在神爱子的国里，享受神在光中所给我们一切的基业。

联于主自己

第四，我们是与主联合的。哥林多前书六章十七节说到我们，「但与主联合的，便是与主成为一灵」。

神造人的时候和万物都不一样，神造人，给人造了一个灵。人和万物不一样，就是人有灵，所以人活在地上是为着永世，其他动物活在地上只是为着今天，牠们死了就死了，没有灵，没有来生，没有永远。我们这个人，就算有一天过去了，我们生活的时候所立的根基乃是存到永远去的，因为人有灵。一条狗只要过得快乐一点，多活一年，少活两年，差不了多少，牠只要天天吃得饱饱的，活得很痛快，就好了。但是人就不能这样：「我们吃吃喝喝罢，因为明天要死了。」（林前十五 32）不可以！因为人有灵，因为人是万物之灵，因为人在地上有最高的价值，因为人的灵乃是为着装神的灵的。就算是一个没有信耶稣的人，都是有价值的，因为他有灵。可惜许多的人，一生不信主，没有让神的灵流进来，结果一生就白活了。我们这班基督徒是不得了的，我们一信主，我们的灵就活过来了，因为神的灵进来了，主耶稣的灵进来了，与我们的灵调和成为一灵。

现今我们与主联结、调和，与主成为一灵。我们的灵里有神的灵，神的灵住在我们的灵里。不得了！我们这个小小的人和其他人都不同，因为神这赐生命的灵就进到我们里面，与我们的灵联合起来，叫我们的灵活过来。今天这位神就在我们的灵里。

在三一神里面

从第五点到第十二点，是说到八个所在的范围。

首先，我们是在三一神里面。歌罗西书三章三节说，「因为你们已经死了，你们的生命与基督一同藏在神里面」。

在生命里面

第六，我们是在生命里。罗马书五章二十一节下说，我们是「借着我们的主耶稣基督得永远的生命」。「得永远的生命」可以译作「进入永远的生命」，这生命是一个范围，我们借着信入主耶稣基督，就得以进到永远生命的范围里，归属于这个生命，在生命里成长。

在我们的经历中，这永远的生命是始，这永远的生命也是终。神在我们一生中所量给我们所有的环境，都只有一个目的，就是要叫我们归属于这永远的生命。我们的一生中会不断地有各样的经历，在我们周遭会不断地发生各样的事，但是没有一件事只是为于事情本身，每一件事都是为着叫我们更多得着、享受，并归属于这永远的生命。

在光里面

第七，我们是在光里面。帖撒罗尼迦前书五章八节说，「我们既是属于白昼」，以弗所书五章八节也说我们是「光的儿女」。

我们这一班堕落过的、失败过的、在罪中的、在过犯中的人，因着信主，我们进到光的里面。这光给我们享受，给我们得着，给我们取用；这光成为我们的供应，成为我们的能力，成为我们的引导，成为我们行走的方向，也成为我们行走的动力。至终因着光，叫我们今天成为发光之体，在永世里有分于新耶路撒冷这个发光之城。这是何等奇妙的一件事！

在恩典里面

第八，我们是在恩典里面。

我很喜欢罗马书五章二节，「我们又借着祂，因信得以进入现在所站的这恩典中，并且因盼望神的荣耀而夸耀。」譬如说，我现在在讲台上对弟兄们释放信息，这个讲台就成为我的一个地位，使我可以为主说一些的话。同样的，你一蒙恩以后，神就给你一个地位，这个地位就是神的恩典。神所给你的地位，就叫你这个人得以站在恩典中。

现今我们乃是「站」在恩典里面，我们下面是恩典，上面是恩典，外面是恩典，里面是恩典，前后左右都是恩典。这恩典中的「站」就说出我们的身份，我们的地位，我们的生活，我们的行动，我们的盼望，以及我们所应该得着的成长。

在盼望里面

第九，我们是在盼望里。彼得前书一章三节︰「神曾照自己的大怜悯，藉耶稣基督从死人中复活，重生了我们，使我们有活的盼望。」

我们一得救以后，我们生存的中心就改变了。我们得救以后，里面莫名其妙就有一个盼望，盼望得着主，也盼望被主得着，盼望这一生的存在是为着神，也是为着让神成为我们的基业。

弟兄姊妹，我们这一生是要享受神的，也是要让神享受我们的。愿意在永世，我们可以完全的享受神；愿意在永世，神也可以完全的享受我们。这就成为我们的盼望。一个健康的重生，一定会带进荣耀的盼望。这荣耀的盼望不是上天堂的问题，乃是我成为神的产业，神也成为我的产业；神成为我的丰富，我也成为神的丰富；神可以完全享受我，我也可以完全享受神；神要来得着我，我也要来得着神。神自己成了我们荣耀的盼望。

在复活里面

第十，我们在复活里。歌罗西书三章一节说，「所以你们若与基督一同复活，就当寻求在上面的事，那里有基督坐在神的右边。」我们一重生，我们就与基督一同复活，并且活在复活里。

基督的复活是一件奇妙的事。什么是复活？复活是领域的改变。在复活里，没有罪恶，没有黑暗，没有死亡，没有撒但的权势，没有世界，没有肉体，没有软弱，没有限制；在复活里，所有一切消极的事物都过去了。一个人一信主，主耶稣就进到他的里面，主耶稣一住进来，复活就住进来。在这复活里，没有罪恶；在这复活里，没有死亡；在这复活里，没有软弱；在这复活里，没有限制；在这复活里，只有永远；在这复活里，只有荣耀；在这复活里，只有神；在这复活里，只有神圣的丰富；在这复活里，有爱，有光，有圣，有义，有各种美德；在这复活里，有神性一切的丰富。

在复活里不是一个高的神学道理，在复活里是一个神圣生命的运作。一个基督徒重生以后，他就能在复活里经历神圣生命的运作。所以，当你失败的时候，你会发觉复活就在那里。同样；你软弱了，复活在那里；你虚空了，复活在那里；你受限制了，复活在那里；你身体有疾病了，复活在那里；你四面为难了，复活在那里。复活永不离开你！这位主不离开你！祂要把你提升上去，越过这一切！你一摸着复活，你就到天上去了，你就提升上去了。当你再看你的处境的时候，你就觉得根本不算什么。

在诸天界里

十一，我们在诸天界里，以弗所书二章六节说︰「祂又叫我们在基督耶稣里一同复活，一同坐在诸天界里。」

在神爱子的国里

十二，我们也在神爱子的国里。歌罗西书一章十三节说︰「祂拯救了我们脱离黑暗的权势，把我们迁入祂爱子的国里。」

享受我们的新地位

在我们信主耶稣的那一刻，许多美妙的事发生在我们身上，就在那一刻，我们的地位改变了。从前我们是在可怜无望的地位上，但借着重生，我们被迁移到一个全新的地位上，在这新地位上，我们享受神为我们所预备的一切丰富。

我们基督徒不应该忽视我们所得着的救恩。我们所得的救恩是这样浩大，我们不需要立志，不需要挣扎，不需要努力，不需要下决心，也不需要哀求，这一切都是我们的了。只要你是一个基督徒，你就可以宣告︰我们不再被定罪，我们已经蒙神称义，脱离了黑暗的权势，联于主自己，在三一神里，在生命里，在光中，在恩典里，在盼望里，在复活里，也在诸天界里。

我们很难相信，现今我们的地位是这么的美妙。我怕我们都不敢说「我在诸天界里」，因为刚刚才跟弟兄吵了一架。我再说︰不管你是不是才和弟兄吵架，你是在诸天界里！忘记你所有的失败和软弱，那些都不是真实的，不要去计算你今天失败了几次，软弱了几次，让我问你，到底是神的话真实，还是你的经历真实？

张晤晨弟兄有个见证，从前他得过肺结核，他祷告主，主告诉他神已经医治他了，因此他感到非常的平安。可是有一天他又咳血了，他问倪弟兄这怎么回事，倪弟兄回答他︰弟兄，你告诉我哪一样是真的，是咳血，还是神的话？他回答︰是神的话。倪弟兄说︰如果你这样相信，那么就忘了你的症状，主已经医治你了。从此之后，张弟兄就再也没有咳过血。

弟兄姊妹，不要去注意你的失败，你的脾气，你的错误，你的软弱。你要注意主的话，现今你整个人是在三一神里，在生命中，在光中，在恩典里，在盼望里，在复活里，也在诸天界里。你要注意这些事，过于注重你小小的失败或软弱。如果你认识神，就要忘记你所有的软弱，你要感谢神，从你重生的那一刻起，你就一直在这一切的丰富。我们要问自己︰我是相信自己的经历，还是相信主的话？我们若相信主的话，就能越多见证，我们已经迁入神的国里，这新地位里所有的丰富都是我们的！（韬）

（1977/12 克里夫兰）


第六篇　得着了新地位（三）

── 重生后的地位（续）

重生

（本篇信息未经讲者校阅，仅供追求用）

经节：

罗六22，罗八2，加六14，五24，弗二1～2，罗六18，罗五1，林后四7，林前三16，林前六15上，弗二19，弗二10，林后三3，林前三9，弗一11

重生后的地位（续）

接续前一章，我们继续来看重生以后的新地位，从第十三点到第十七点，是五个「释放」。

从罪里得了释放

首先我们是从罪里得了释放。罗马书六章二十二节︰「现今你们既从罪里得了释放」，罪已经不再搅扰我们了。如果罪还来烦扰你，你不要相信。如果你发了脾气，撒但开始控告你，「你作什么基督徒，竟然还发脾气」，这时你只要对主说，「主，谢谢你，你已经释放我脱离了罪，那些不是我作的，是撒但作的。」然后你就要对撒但说，「我差点被你陷害了，不过你没有成功。」这样就没有问题了。不要总是因着你的「不圣洁」而感到烦恼，要相信你已经从罪里得了释放。

从死里得了释放

十四，我们从死里得了释放，罗马书八章二节说︰「因为生命之灵的律，在基督耶稣里已经释放了我，使我脱离了罪与死的律。」

从前我们在死的里面，死的权势，叫我们一生受辖制；死的权势，叫我们惧怕、痛苦；死的权势，叫我们行善无能力；死的权势，叫我们作恶没感觉。但感谢主，我们借着重生得着生命的灵，也活在这生命之灵的律里，就叫生命之灵的律在基督耶稣里释放了我们，使我们脱离了罪与死的律。

从世界里得了释放

十五，我们从世界里得了释放，加拉太书六章十四节︰「借着祂，就我们而论，世界已经钉了十字架；就世界而论，我们也已经钉了十字架。」

当人堕落以后，人就发展出一个属于撒但的世界，这世界叫我们为着生存，为着娱乐，为着自卫和进取而远离神自己。今天人在世界里，有的要权，有的要名，有的要钱，还有人三者都要。因此我们这个人就作了世界的奴仆——也就是作生活的奴仆，作娱乐的奴仆，作进取的奴仆，这一切都成了我们的捆绑，叫我们远离神，叫我们没有神，叫我们不能把神活出来。

我们重生之后，就从这个世界里得了释放，我们就不活在世界的生存里，不活在世界的娱乐里，不活在世界的追求里。我们可以读书，但我们是从追求学问里得释放；我们可以得学位，但我们是从得学位的自满里得释放；我们可以过一个高尚的生活，但我们是从生活的缠累里得释放。我们得以过一个完全属于神的生活。

从肉体里得了释放

十六，我们从肉体里得了释放，所以肉体不能再捆绑我们。加拉太书五章二十四节说，「但那属基督耶稣的人，是已经把肉体连肉体的邪情私欲，都钉了十字架。」

从撒但的权势里得了释放

十七，我们也从撒但的权势里得了释放。以弗所书二章一至二节说到我们得救前的光景，「而你们原是死在过犯并罪之中，那时，你们在其中行事为人，随着这世界的世代，顺着空中掌权者的首领，就是那现今在悖逆之子里面运行之灵的首领。」从前我们在撒但的权下，现今我们得了释放。我们从五项消极的事物 ── 罪，死，世界，肉体，以及撒但的权势 ── 里得了释放，我们从这五项宇宙中消极的事物里得蒙拯救。

哈利路亚，何等的喜乐！我们重生了，现今我们不仅在三一神里，在生命里，在光里，在恩典里，在盼望里，在复活里，在诸天界里，在神爱子的国里，我们也得着了释放，从所有消极的事物中得着释放，从罪，从死，从世界，从肉体，从撒但的权势里得了释放。

成了义的奴仆

十八，我们成了义的奴仆，罗马书六章十八节︰「你们既从罪里得了释放，就作了义的奴仆。」这就是说，我们没有任何选择，不得不成为义的。即使我们想要作不义的事，在我们里面却有一种能力驱使我们成为义的，因为我们是义的奴仆。

成了神的奴仆

十九，我们更成了神的奴仆，如罗马书所说，「但现今你们既从罪里得了释放，作了神的奴仆，就有圣别的果子，结局就是永远的生命」（罗六22）。赞美主，这是我们的地位。我们不再是罪的奴仆，不再是死的奴仆，不再是世界的奴仆，不再是肉体的奴仆，不再是撒但的奴仆，现今我们「既从罪里得了释放，就作了义的奴仆」（罗六18），我们是义的奴仆，也是神的奴仆。

对神有了和平

二十，我们向神有了和平，从此以后，我们不必再受自己软弱的搅扰了。

有时会有弟兄姊妹来找我，说，「我真是可怜，不断的失败，总是不能得胜。」你要知道，你对神已经有了和平，罗马书五章一节说，「所以，我们既本于信得称义，就借着我们的主耶稣基督，对神有了和平。」神根本看不到你可怜的光景，难道你比神更大吗？如果神说，「我看不见你的软弱」，你一样也要说，「我也看不见自己的软弱。」这样你就有平安，就有安息了。你的基督徒生活不应该在定罪之下，你应当一直留在平安里面。

成为属天的器皿

从二十一到三十点，说到十个「成为」。首先，我们成了属天的器皿。

我们每一个人都是神所造的器皿，「但我们有这宝贝在瓦器里，要显明这超越的能力，是属于神，不是出于我们」（林后四7）。你得救之后，你里面盛装了一个属天的生命，因此你成了属天的器皿。当你一祷告主，「主啊，进到我里面」，神的生命进到你里面，你就成了属天的器皿。从外面看，我们是一个不折不扣的人。人怎么活，我们也怎么活；人遭遇什么，我们也遭遇什么；人有什么软弱，我们也有什么软弱；人受什么限制，我们也受什么限制。但是在我们里面有神圣的生命，就叫我们成了属天的器皿。

成为神的殿

其次，你也成了神的殿。「岂不知你们是神的殿，神的灵住在你们里面么？」（林前三16）这个神的殿是为着神的灵来居住的。

现今谁居住在你里面？是三一神作为赐生命的灵住在你里面。那灵在你里面，那灵里有基督，有神自己，你成了三一神的殿。旧约时代有一个圣殿，圣殿中有见证的柜，神的同在在那里。现今神的殿不再是一个物质的建筑，现今神的殿就是我们。人要找神，必须到我们中间。人要遇见神，必须到我们中间。人要得着神，必须到我们中间。人要认识神，必须到我们中间。人要服事神，更是要到我们中间。我们是活神的殿，是神在地上的见证，也是神在人中间的彰显。

成为基督的肢体

二十三，我们成了基督的肢体，「岂不知你们的身体是基督的肢体么？」（林前六15上）这位伟大的基督有一个身体，我们就是祂的身体，我们是基督身体上的肢体，因此我们不再是一个单独的人。

我们从小所受的教导，就是要发展个人主义，不知不觉的，这个观念也被带进我们的教会生活里面。当我们一开头向主祷告，接受祂的时候，我们总以为我们的得救是为着自己的，却不知道我们得救是为着基督的。从我们这一面来看，我们需要得救；从主那一面来看，是祂要我们得救的。我们重生以后，就成了基督的肢体，因此我们的得救不是一件个人的事。

我们是个人单独接受救恩的，但是我们得救后，就不再是单独的人。就像一个孩子，他生下来是一个单独的人，但他是生到一个家庭当中，不是一个孤单的人，家里人的喜怒哀乐会影响他，他的喜怒哀乐也会影响到家里的人。我们没有一个是可以单独过生活的。

撒但会告诉你，你得救了，你只要自己好好读经祷告就好了，不需要和其他人在一起。但是主会告诉你，「不，这不是我的方式。你重生是成为基督的肢体，你重生是生到神的家中。你不再是单独的个人，你必须过一个团体的生活。」

成为与圣徒同国之民

二十四，我们成为与圣徒同国之民。我们都已经被迁入神属天的国里。在属天的国里，有许多同国之民，他们就是在基督里的信徒，我们都在同一个国里，同享神国的公民权。「这样，你们不再是外人和寄居的，乃是圣徒同国之民……」（弗二19），这也再次说出，我们重生以后，不能再凭自己单独生活。

成为神家里的亲人

二十五，我们是神家里的亲人。「这样，你们不再是外人和寄居的，乃是……神家里的亲人」（弗二19），我们成了神家庭的一份子了，我们不再是单独的。

撒但会来劝你，「你要好好顾到自己」，但是神会告诉你，「只要你和弟兄姊妹一同好好爱主，就没有问题。你若是单独一人，就会出问题。」为什么？因为你重生了，你是基督的肢体，是与圣徒同国之民，也是神家里的亲人，你怎么能再单独？你怎么能再过自己的生活？基督徒生活是一件团体的事。这是我们的地位，我们的地位叫我们必须过一个团体的生活。

成为神的杰作

二十四，我们也成为神的杰作。这实在太好了！以弗所书二章十节：「我们原是神的杰作，在基督耶稣里，为着神早先预备好，要我们行在其中的善良事工创造的。」

一面神看着我们说，「真好真好」，一面就在我们身上工作。祂会照着我们的度量在我们身上工作，在我们身上雕刻、锤打，至终叫我们变化成为祂的形状。

成为基督的信

二十五，我们也成了基督的信，那灵不断的在我们身上书写。使徒保罗说得很清楚：「你们显明是基督的信，由我们供职所写的，不是用墨，乃是用活神的灵写的」（林后三3）。那灵不断在作的一件事，就是在你身上书写。

在我们里面有那灵，就是三一神，祂不但要把我们作成祂的杰作，也不断在我们心里书写。我们现今的地位，就是不断让那灵来写。你得救两个月，那灵就在你身上写两个月，我跟随主几十年，祂就在我里面写了几十年。这两者都是好现象。糟糕的是我们不肯忠心的跟随主，得救的时间虽然长，主却没有在我们身上写些什么，人在我们身上读不出多少基督来。

想想看你得救多久，有多少基督写在你身上？你不要小看那些刚得救的弟兄姊妹，自觉得得意，以为自己是老前辈了，问题不在于你得救多久，乃是有多少基督写在你身上，别人可以在你身上读出多少基督。我们不仅是一个器皿，也是神的殿，是基督的肢体，是圣徒同国之民，是神家里的人，是神的杰作，更是基督的信，神必须在你身上不断的来写。

弟兄姊妹，当主再来的时候，我们都要显明我们身上的基督的信。那时有些人身上的信非常的长，有些人的信非常的短︰「重生于某年某月某日，卒于某年某月某日」，中间一点内容也没有，有如墓志铭一样，他得救之后所有的年日完全荒废了，他没有让主在他身上写什么。但愿我们每天都能向主说：「主啊，怜悯我，求你今天把你自己写在我里面。」

主今天有没有在你里面书写？我们对主的经历就是祂的书写，那灵每一次在我们里面的运行就是祂的书写。盼望我们一生不断让主我们身上来写，好使我们成为一封丰富又满有实质的基督的信。

成为神的耕地

二十八，我们成了神的耕地，「因为我们是神的同工，你们是神的耕地」（林前三9）。因着重生，我们成了神能在其中耕种并工作的田地，好长出丰盛的生命来。我们必须记得，当我们这一生肯来爱主，把自己奉献给主，追求主，也服事主，神就能在我们这田地上耕得又深又广，好叫祂生命的种子能在我们里面既生根又扩展，结出十倍百倍、累累下垂生命的果实。

成为神的建筑

二十九，我们是神的建筑。「因为我们是神的同工，你们是……神的建筑」（林前三9）。一面神正在耕种我们，好叫祂的生命能在我们里面成长；另一面神正在建造我们，好成为祂团体的见证。每一个建筑杰作都令人羡慕，但建造的过程绝不是一件容易的事，也绝不是件叫人感到舒服的事。神来建造我们的时候，总是为我们安排「最好」的人事物，配偶是最好的，儿女是最好的，老板是最好的，连身边的弟兄姊妹也是最好的，好到一个地步，神能借着这些人事物在我们身上不断的作击打、拆毁、倒空、重构重建的工作。

成为神的基业

三十，我们成了神的基业，「我们既在祂里面，照着那位按祂意愿所决议的，行作万事者的定旨，蒙了预定，也就在祂里面成了所选定的基业」（弗一11）。

这三十项丰富都是我们重生之后的新地位。惟有你经历到前面二十九项丰富，你才能成为神丰富的基业。你不经历神，祂在你身上所承继的基业就只有一点点，你越经历神，祂在你身上承继的基业就越丰富。我们应该求主，顾到我们这个神的殿，叫我们活在教会生活中，对基督的身体有每天的经历，叫我们愿意与所有属天的同国之民一起，在神的家中，成为神的杰作、基督的信、神的耕地、神的建筑，好叫神在我们身上得以承继丰富的基业。我们对这新地位上每一方面的丰富所有的经历和构成，至终要成为神在我们里面荣耀的基业。（韬）

（1977/12 克里夫兰）


第七篇　得着了新生活的供应（一）

── 享受基督的人位

重生

（本篇信息未经讲者校阅，仅供追求用）

经节：可十六16，徒二38，罗六3～4，西二12，加三26～28，林前十二13，弗四4～5

我们一重生得救，就有了三个重大的改变︰我们的生命改变了，我们的地位改变了，我们也得着了新生活所需要的供应。在接下来的信息中，我们要来看重生的第三项宝贝——新生活的供应。

重生的信徒所过的新生活有两方面，第一是享受基督的生活，第二是在实际的教会生活中，享受基督身体的生活。首先我们来看享受基督的生活。

一个享受基督的新生活

到底我们重生之后所要过的新生活是什么？我们需要过一个享受的生活，你必须不断享受救恩的丰富。没有一个基督徒，可以只过仅仅作礼拜的生活，也没有一个基督徒可以仅仅满足于「上天堂」。你要知道这是撒但的伎俩。如果神不能解决我们今天的问题，我们怎能信靠祂解决我们将来的问题？如果在今日我们只倚靠自己，到了将来又何必靠神？请你忘了上天堂这回事吧！我们要的不是天堂里的华厦，我们要的是主自己。

主会告诉我们说：「你重生的那一刻，我把你带进一个丰富的享受里。你的生活应该是一个享受的生活。」现今你就要有享受，如果今日你没有享受，那么到了将来你也不会有。你要把握今日，就是你生活在这世上的日子，不断的享受基督自己，这样的享受至终要扩大，到永世里得着全享。在永远里美妙的享受，我们今日就得以预尝。

让我告诉你，天堂完全是个无稽之谈，但是地狱，就是圣经所说的火湖，却是真的。神是圣洁的，祂不能容忍罪恶的事物，因此祂预备了火湖，要把一切可憎的、罪恶的、肮脏的、不圣洁的事物都扔在那里焚烧。我们这些得救的人得蒙洁净，有了属天的生命，因此不会像那些不信的人被永火焚烧，我们所有属神的人至终都会被建造起来，成为新耶路撒冷。有一天，圣城新耶路撒冷要从天而降，我们都一同在其中展示神一切的丰富，现今我们必须在每日的生活中，经历并享受这些丰富。

享受基督的路 ── 那灵

现今我们如何享受基督？圣经向我们启示出一条享受基督的路，这条路就是那灵。约翰福音十六章十三节告诉我们：「只等实际的灵来了，祂要引导你们进入一切的实际；」实际的灵要带领我们进入对基督享受的实际里。这一节继续说：「因为祂不是从自己说的，乃是把祂所听见的都说出来，并要把要来的事宣示与你们。」那灵会不断的向我们揭示基督一切的丰富，实际的灵要将要来的事宣示于我们。我愿意向你们见证，我得救这许多年来，那灵一直不断的向我启示，从来没有中止过。我不敢说我每天都得着新启示，但是我敢夸口，我这个人每一年都有不同，多年下来我成了一个完全不同的人，年复一年，那灵不断将基督的丰富向我们启示。当这位奇妙基督的丰富，借着这奇妙的灵不断的向我们揭示的时候，我们这个人就不同了。

一面来说，那灵带领我们进入基督丰富的实际里；另一面，我们也必须运用我们重生的灵来享受神。约翰福音四章二十四节说：「神是灵；敬拜祂的，必须在灵和真实里敬拜。」这里告诉我们，如果我们要享受主，我们必须在灵里。无论你用显微镜或是高倍望远镜来看神，你是找不到祂的，因为神不在物质的范围里；如果你用你的心思来研究神，你同样找不到，因为神也不是在理论的范围里。无论我们多聪明，智商多高，我们仍然无法在心思里明白神，因为神不是思想。神不是一个物质，也不是一个理论。主告诉我们︰神是灵，如果我们要敬拜神，就必须在灵里敬拜祂。

「敬拜神」的意思，就是与神有一个个人的、亲密的、深的接触。我们经常误会敬拜的意义，总以为「敬拜」就是神高高在上，我们俯伏在下，以为敬拜的对象和我们之间并没有任何关系。这是人堕落的观念，也是许多宗教教导人的观念。我在中国看人「拜神」，三步一小庙，五步一大庙，其中有各式各样的偶像，金的、银的、黑的、红的、胖的、瘦的、美的、丑的、男的、女的，还有不男不女的。怎么会有不男不女的？因为偶像就是叫人迷惑的，撒但造出偶像就是来迷惑人的。我在台湾看过人拿着香一步一拜，爬千级的台阶，表示内心的虔诚，好叫家人的病得着医治。但是无论人怎样拜，有一件事是确定的，就是偶像是偶像，人还是人，拜偶像的人和偶像不能成为一。

圣经告诉我们，神是灵，我们也有灵。因着神是灵，我们若要敬拜祂，就必须在灵里敬拜祂。这样敬拜的结果，就是二灵成为一灵，神的灵进到我们的灵里，我们和神调和成为一灵。哈利路亚！这和偶像的敬拜何等不同。我们的神是灵，当我们在灵里敬拜神，结果就是二灵成为一灵。实际的灵在我们的灵中运作，向我们揭示这位奇妙的基督，我们也在灵中享受基督一切的丰富。

享受基督作活的人位

我们所享受的基督是一个活活的人位，不是一种的气氛或感觉。为什么这件事这么重要？因为享受活的人位是最实际的事。我们可以享受一部电影，但是电影会结束；我们可以享受一场球赛，但是球赛也会结束。但如果我们享受一个人的同在，就和享受球赛或电影不同，这不是一时的情绪、一时的兴奋、一时的高昂、一时的气氛，人的同在是我们可以一生之久来享受的。

耶稣是何等的美妙，享受祂不是仅仅享受一些的感觉，一些的祝福，一些外在的兴奋热闹，虽然我们喜欢这些外在的事物，但主会告诉我们，这些事物不会持久，主乃是把祂自己给我们来享受。你知道你可以享受一位活的基督吗？我们应该喜乐，我们的享受是一个活活的人位，也因着这个人位，我们有了各方面的享受。

如同我享受我妻子这个人，我也享受到她预备的美食，享受她对我的服事，享受她给我的赞美。但是你要知道，我不能只注重她为我所作的事，却不注重她这个人。如果我只享受她作的饭，但是我不在乎她这个人，那就太糟了。可惜大多的基督徒都像这样，他们享受神的医治，享受神的保守，享受神的赐福，但是很少人能说：「我享受了一个活活的人位，就是这位基督成了我的享受。」我喜欢和我的妻子坐在一起，即使不讲话，我们彼此对望，就非常的享受。你也应该照样享受基督的同在，享受祂是一个活活的人位。

基督的丰富，包括了至少上百个项目。我们单从约翰福音来看，这位基督之于我们最少有六个项目︰祂是羔羊，祂是朋友，祂是我们的长兄，祂是好牧人，祂是建造者，祂也是新郎。

享受基督作神的羔羊

首先，基督是神的羔羊，除去世人的罪。「次日，约翰看见耶稣向他走来，就说，看哪，神的羔羊，除去世人之罪的！」（约一29）。我们享受基督作羔羊，借着祂，我们的罪不仅得着赦免和遮盖，甚至完全被除去了。不光是我们从前所犯的罪，包括我们将来所犯的一切罪，都借着基督这位神的羔羊被除去了。你要告诉主说：「主啊，我是何等的快乐。我得着了神的羔羊！这位羔羊除去了我一切的罪，不仅是过去的，也不仅是今天的，更是将来的。我一切的罪都已经得着解决了。」

我们越享受主，越感觉到罪的消除；越享受主，越从罪的重担里得着释放；越享受主，越与世界有分别。罪、死、世界、肉体，宇宙中一切消极的事物，都已经借着我享受这位神的羔羊，而得着解决了。何等的奇妙！哈利路亚！

我们不需要祷告：主啊，帮助我胜过这个罪。你越这样祷告，越是胜不过，你只需要来享受主。我们不是重生来挣扎努力的，我们重生是为着享受基督作神的羔羊。我们越享受基督，我们越经历羔羊，就越胜过罪的搅扰。当我们告诉主，主，我爱你，我们就能经历祂作神的羔羊。我们越说：「主耶稣，我爱你，」我们就越接受祂作人位，我们里面越感觉：「哦，神的羔羊叫我变得何等的洁净，何等的圣别，何等的纯净。罪不再是我的问题，罪不再搅扰我。」你有没有这样的经历？我们应当常常享受主的同在到一个地步，完全忘记自己是一个罪人，因为我们和一位圣洁者在一起，当我们享受祂，神的羔羊在祂所是和所作里一切的美德，就从这位圣洁者身上临到我，除去了一切与罪有关的事物。

享受基督作朋友

我们对于基督的第二个享受，就是享受祂作朋友。这是什么意思？这就是说我们可以向主完全敞开，可以向主坦白，因为祂是我们的朋友。约翰福音十五章十四节说：「你们若遵行我所吩咐你们的，就是我的朋友了。」我们的主是我们的朋友，我们可以把每一件事都告诉祂。

主不是高高在上，手里拿着杖，随时等着处罚我们。如果真是如此，我们的麻烦就大了。但是，基督不仅是羔羊，祂也是我们的朋友，我们越享受祂，我们越领会，我们可以凡事都向祂敞开。我们不需要向祂有任何隐瞒，即使犯了最严重的罪，我们也可以告诉祂。许多事我们不会对父母说，不会对师长说，但是我们会跟朋友说。基督就是我们最忠实的朋友，只要我们愿意向祂敞开，祂愿意聆听我们大大小小一切的难处。

请你们今天就开始，每天操练花五分钟的时间向主敞开，告诉祂一切的事，所有你觉得太羞耻、太糟糕、太罪恶的事，你都可以告诉祂。不要以为这些事你不能告诉主，你对什么事越有感觉，越要告诉祂，什么事越叫你为难，越要让祂知道。你要告诉主：「主啊，我感谢你，你是我的羔羊，除去我所有的罪，也谢谢你，你是我的朋友，我可以将凡事都告诉你。主啊，我愿意把我所有的难处告诉你。」你若说你没有难处，那你一定是神了。如果你不是神，那么你在日常生活中一定有难处和忧虑，你应当学习享受基督作活的人位，全人向祂敞开，把一切的难处都告诉祂。彼前五章七节说：「你们要将一切的忧虑卸给神，因为祂顾念你们。

享受基督作长兄

我们也享受基督作我们的长兄。约翰福音二十章十七节告诉我们：「耶稣对她说，不要摸我，因我还没有升到父那里；妳往我弟兄那里去，告诉他们说，我要升到我的父，也是你们的父那里，到我的神，也是你们的神那里。」主是我们的长兄，祂是我们的先锋。祂在前头走，我们紧随在后，祂如何行走，我们就如何跟随。

基督作我们长兄的另一个意义，就是基督如何，我们将来也要如何。基督是我们的原型，今日的基督是我们将来的形像。有一天我们要模成祂的形像，我们要与这位奇妙的基督毕像毕肖。

享受基督作好牧人

我们享受基督作好牧人。约翰福音十章十一节说：「我是好牧人，好牧人为羊舍命。」祂牧养我们到一个地步，甚至舍了自己的生命，如今祂在诸天之上仍旧是我们的好牧人，祂带着权柄、王权和主权来牧养我们。因此我们不要忧虑太多，不要为将来，为学业，为婚姻，为工作思虑烦扰。如果你认识这位美妙的基督，你会敬拜祂︰「主啊，我敬拜你，你是这样一位伟大、美妙的牧人，我能把自己信托给你。」

享受基督作身体的建造者

我们基督人位的第五点，就是享受基督作建造者。主正在建造的，就是祂的殿。约翰福音二章十九节说得很清楚︰「耶稣回答说，你们拆毁这殿，我三日内要将它建立起来。」主以祂自己的身体为殿，现今祂的身体已经复活。在复活里，祂作为那灵分赐到我们里面，我们如今乃是建造的材料，主要把我们建造在一起。

我们不应当过一个单独的生活。我们越享受主，就越在基督的身体里被建造起来。常常我们会觉得自己没有建造在基督的身体里，原因就是我们缺少了基督这个人位。如果我们缺少基督，撒但会向你射出各样的火箭，证明你不在身体里，不是弟兄不喜欢你，就是你不喜欢弟兄，不是他错了，就是你错了。但是如果你享受基督，不断享受基督，在灵里享受基督，你越享受祂作活的人位，越会发现自己被建造在基督的身体里。基督身体的建造不是倚靠人的努力，如果你盼望和弟兄姊妹建造在一起，就要在基督身上劳苦，享受祂作人位。在教会生活里，你越在基督身上劳苦，越享受基督的人位，就越与我是一；我越在主的同在里，就越与你是一。建造是靠建造者，教会的建造是借着我们享受基督这位建造者。我们不需要立志挣扎，只要简单的享受基督那活的人位，就能与其他圣徒一同被建造起来。

享受基督作新郎

最后，我们要享受基督作新郎。施浸约翰在约翰福音三章二十九节说：「娶新妇的，就是新郎；新郎的朋友站着听祂，因着新郎的声音就欢喜快乐；所以我这喜乐满足了。」我们被建造成为基督的身体，我们就成为基督的新妇，基督要作我们的新郎。我们越享受基督那活的人位，我们越感觉自己要许配给祂。如果我们缺少基督，不要说作新妇，我们甚至不敢提到基督。如果我们在主的同在里，说：「哦，主耶稣，我爱你，哦主啊，我何等的爱你。我享受你活的人位，我何等享受你，主耶稣，我将全人给你。我属于你。你叫我得着何等的满足，何等的滋养和加力。你是这么的奇妙，这么的新鲜，也是这么的甜美。」我们这样祷告，就会有一种笃定的感觉：「我要嫁给这位基督，我要嫁给这位奇妙的新郎耶稣基督！」

我们必须记得，神是灵，我们要敬拜祂，就必须在灵里敬拜祂。实际的灵来了，要带我们进入一切的实际，祂也将基督一切的丰富向我们揭示。现今基督一切的丰富都在我们的灵里，在灵里我们没有规条，没有仪式，没有宗教的作法，我们只享受一个活的人位。当我们享受这个活的人位时，我们就享受基督作羔羊，除去我们一切的罪；我们享受基督作我们的朋友，可以告诉祂一切的难处；我们享受基督作我们的长兄，祂带领我们与祂完全一样；我们享受基督作好牧人，祂主宰管理我们生活的每一面；我们享受基督作建造者，祂带我们进入实际的教会生活里；我们也享受基督作新郎，我们要与祂婚配。

感谢主，我们得着的是一位何等奇妙的基督！祂是这么的可爱，这么可享受，这么的真实。祂是羔羊，是朋友，是长兄，是牧人，是建造者，是新郎。我们不需要挣扎努力，因为我们重生是要进入一个享受的生活，享受主作这样一位奇妙活的人位。（韬）

（1977/12 克里夫兰）


第八篇　得着了新生活的供应（二）

── 享受基督作生命的供应

重生

（本篇信息未经讲者校阅，仅供追求用）

经节：约六35，七37～38，八12，五39～40，六63，一14，八32，十一25，十五1

享受基督作我们每日需要的供应

对基督满了享受的生活是这样的实际，是这样的新鲜。我们不仅享受基督这活的人位，我们也享受基督作为我们每天的供应。我们有了这位赐恩者，我们也得以享受祂的恩赐。我们需要赐恩者，我们也享受恩赐。

我们享受基督作活的人位，祂是羔羊，是我们的朋友，是我们的长兄，是牧者，是身体的建造者，是我们的新郎，我们就得蒙洁净，得以敞开，得着扶持，得到加力，也在每天的生活中对基督有活泼主观的经历。

不仅如此，祂也成为供应我们每日所需的实际。我们每个人都有很多的需要，这些需要必须得着满足。我们可以说有基督就够了，此外别无他求，那是因为这位活的基督会供应我们一切所需。我们要再从约翰福音中，来看基督如何作我们新生活的供应。

享受基督作生命

首先，我们享受基督作生命。

或许你听见「基督作生命」这样的话，马上觉得这是老生常谈。但是要知道，人必须先有生命，才能享受其他的事物。如果你不享受基督作生命，就不可能经历到祂其他的丰富。作为一个为主说话的人，我需要有许多圣经的丰富在我里面，但是我也需要一个属人的生命，才能站在这里跟你们交通所有的丰富。如果我身体虚弱，奄奄一息，那么不管我里面有再多的丰富，也没有办法同你们交通。作为一个人，我们若要有任何的享受，必须先要有一个健康的人的生命。

同样的，当我们享受基督所有的丰富时，首先我们需要的是基督的生命。若是你对于基督作生命享受得不够，那么基督其他的丰富对你而言都是「朦胧」的，没有什么事能引起你的兴趣，你会说，「主啊，我知道的很多，但是对我都不实际。我知道你是我的主，你也看顾我，但是我却一点感觉也没有。我知道你是一切，又在一切之内，我也应该喜乐，但是我却喜乐不起来。」弟兄姊妹，你有没有过这样的经历？许多时候，我们知道什么是对的，但是我们这个人就是不对。我们知道作为基督徒应该是满有炸力、能力、活力的，应该是属天、喜乐、欢腾的，但是知道是一回事，实际的生活又是另一回事。为什么你没有能力？为什么你不喜乐？为什么你不刚强？就是因为你缺少享受基督作你的生命。

有时我们早上起来之后，觉得头昏脑胀，心情非常的不好。这时，你不需要留在那样的光景中，只要来享受基督作生命。打开圣经，呼求主的名︰「哦，主耶稣，哦，主耶稣」，然后读一节圣经，边读边呼求，有一点的祷告；然后再读一节经节，再有一点的祷告。不需要很长的时间，你的疲累就消失了，恶梦也不见了，头痛停止了，所有消极的感觉都一扫而空。为什么会如此？因为你享受了基督作生命。

有时我心情会坏到一个地步，心想︰「哼，我不去聚会了！」但是我一享受主，越感觉到里面生命的流高涨起来，叫我里面的渴慕不断的兴起，实在是盼望去见弟兄姊妹，盼望和可爱的弟兄姊妹在一起。不要定罪自己，觉得「我真可怜，我真软弱，我真糟糕」，让我告诉你，基督徒生活的秘诀就是不要一直停留在自己的问题里面，不要自我定罪，不要想自我改良，不要想怎么处罚自己，你最急需的就是生命。一有负面的感觉出现，马上转向基督，享受祂作生命，你享受主不要二、三十分钟，就会感觉到自己不同了。当你享受基督作生命，这个生命就要产生许许多多的供应。

因着我们是重生的人，我们里面是满了感觉的，一有罪恶的事物，一有世界的事物，一有属撒但的事物出现，很容易就受搅扰。但是我们不必停留在问题里，只要转向基督，享受祂作生命。撒但越猖狂，我越享受基督的生命，祂的生命喂养我，加强我，支持我，光照我，在祂的生命里，我能得着一切所需。

一个宗教人士或是道德人士不觉得自己需要基督的生命，他们以为只要修身养性，行止端庄就够了。我们这班重生的人就不同了，我们需要在生活中享受基督，倚靠基督的生命。我们所过的不是罪恶的生活，不是伦理的生活，不是在世界里的生活，也不是在宗教里的生活，我们乃是在基督的生命里生活，我们只在乎自己是不是在基督的生命里，享受基督作我们的生命！

享受基督作生命粮

我们享受基督作生命，祂的生命对我们而言，有各种的功用。祂是我们的生命，我们也要吃祂作生命的粮，叫我们得以存活，作我们每天生活的力量。约翰福音六章三十五节说︰「耶稣对他们说，我就是生命的粮，到我这里来的，必永远不饿；信入我的，必永远不渴。」五十七节说︰「活的父怎样差我来，我又因父活着，照样，那吃我的人，也要因我活着。」借着吃基督作生命粮，我们就能被点活；借着吃生命粮，我们就能因祂活着。

享受基督作生命水

我们也享受基督作生命水，解除我们里面的干渴。约翰福音七章三十七至三十八节说，「节期的末日，就是最大之日，耶稣站着高声说，人若渴了，可以到我这里来喝。信入我的人，就如经上所说，从他腹中要流出活水的江河来。」为着维持属人的生命，我们要吃也要喝；吃是为着得加力，喝是为着得复苏。我们不仅需要食物，也需要饮水。不论我们享受多少基督作生命粮，我们还是需要祂作生命水。在基督徒的生活中，我们可能吃饱了，可能被点活了，也得着加力了，却仍旧是干渴的，我们需要得复苏，需要喝基督作生命水，解除我们的干渴。在这世上有各种不同解渴的饮料，但就像主所说的，「凡喝这水的，还要再渴」（约四13），只有喝基督自己作生命水，才能真正解除里面的干渴。

享受基督作生命的光

我们还要享受基督作生命的光。约翰福音八章十二节说，「于是耶稣又对众人讲论说，我是世界的光，跟从我的，就绝不在黑暗里行，必要得着生命的光。」我们这样来享受基督，就知道如何能走得正直，不再在黑暗里，也能知道善恶。基督作为生命的光，能在我们每天的行走当中，在我们里面来照亮。

享受基督作生命的话

我们也能享受基督作生命的话。主说，「你们查考圣经，因你们以为其中有永远的生命，为我作见证的就是这经。然而你们不肯到我这里来得生命。」（约五39～40）祂之后又说，「赐人生命的乃是灵，肉是无益的；我对你们所说的话，就是灵，就是生命。」（约六63）圣经应当成为生命的话让我们享受。圣经对我们而言不能仅仅是一本书，这样太客观了，圣经对于我们必须是生命的话，完全是主观的。

当我们祷读主话的时候，就是把主的话当生命吃进来。许多基督徒把圣经当作一本道德书，这实在是耻辱，他们不知道基督的丰富都在这话里面。圣经是一本生命的书，圣经里的每一句话都是生命的话。今天你如果只是在当中寻找道德的教训，没有享受生命，那就是用错了方法。圣经是叫我们享受基督作生命的话。

举例来说，人拿着乔舒亚记一章九节，告诉你说︰「我岂没有吩咐你吗？你当刚强壮胆！不要惧怕，也不要惊惶；因为你无论往哪里去，耶和华你的神必与你同在。」虽然你听了频频点头，完全同意，但是你心里仍旧惧怕，仍旧惊惶，仍旧胆怯。这就是把圣经当作一个教训。如果我们用另一个方法来取用这节经节，享受这节经节作生命，我们用灵祷读，好好享受主的话，我们自然能刚强壮胆，不惧怕。这个经节对你而言就不仅是一个教训，而是生命的话。

无论我们用什么不同的方法来享受基督 ── 祷告，赞美，唱诗，读经等等，我们享受的是生命。这个生命是生命粮，点活并加强我们；是生命的水，解我们的干渴并复苏我们；是生命的光，在我们每天行走的路上照亮；是生命的话，加给我们力量。

享受基督作恩典

我们也应该享受基督作恩典。约翰福音一章十四节，「话成了肉体，支搭帐幕在我们中间，丰丰满满的有恩典，有实际。我们也见过祂的荣耀，正是从父而来独生子的荣耀。」基督徒常祷告说，「主啊，愿你的恩典与我们同在。」这到底是什么意思？什么是恩典？事实上，恩典就是我们对基督的享受。

我们对主常常有一种误解，总觉得祂在生气，拿着棍子等着处罚我们，我们甚至对祂说，「主啊，这次请你不要打得太凶。」你一定要知道，主不是专门找我们的麻烦，也不是老用一张严厉的脸瞪着我们，祂的脸是和蔼的，祂是满有恩典的，祂就是我们所享受的恩典。恩典就是对「基督自己」丰富的享受。

基督徒需要享受基督，不要只是享受基督的赐福，如果你光想享受祝福，你就有麻烦了。许多基督徒养成一个光要主祝福和要主赏赐的胃口，却不要这位赏赐的主；他们要的不是基督，而是从基督而来的各种赏赐，因此他们的基督徒生活非常可怜。至于我们，我们不在意赏赐，我们在意的是基督，是这个活的人位，我们应当享受基督自己作恩典，祂爱我们，对我们满了恩典。

享受基督作实际

基督也是实际。约翰福音一章十四节说到基督是「丰丰满满的有恩典，有实际」，当我们享受基督作恩典时，我们就有了实际。没有基督作实际的生活是虚空的，当我们有了基督作实际，就觉得没有别的可求的，其他的事物不过是虚假的，是虚空的。宇宙中惟一的实际就是基督自己。我们必须享受、经历、实化这位基督，我们真实的经历祂时，这就是实际。我们越经历基督作恩典，就越有祂作实际。

享受基督作满足

当我们经历了基督作恩典与实际，就能享受基督作我们的满足。主在迦拿的婚筵上变水为酒之后，管筵席的对新郎说，「人都是先摆上好酒，等客人喝足了，才摆上次的，你倒把好酒留到如今。」（约二10）主就是这个「好酒」，祂自己成了我们的满足。当主成为我们的满足时，这个满足是真实的，比世上所有的酒都更好。基督是最高的满足，世上没有其他事物可与祂相比。

享受基督作自由

然后，我们有了真实的自由。主自己曾说，「你们必认识真理，真理必叫你们得以自由」（约八32），又说，「所以神的儿子若叫你们自由，你们就真自由了」（约八36）。认识真理不是知道一个道理，道理的认识不能叫我们得着自由，只有当我们享受基督作恩典，作实际，作满足的时候，我们才能得到自由。我们有了基督作自由，就没有任何事物能捆绑我们，罪恶、世界，或是任何消极的事物都不能捆绑我们，因为我们有了恩典，有了实际，有了满足，也有了真实的自由。

享受基督作复活

我们也有了复活。主耶稣说，「我是复活，我是生命；信入我的人，虽然死了，也必复活」（约十一25），主自己就是复活。那些享受基督作生命的人就在复活的里面，他们享受生命，就享受了恩典，在恩典里有实际，在实际里有满足，在满足中有真实的自由。当人有了真实的自由，自然就在复活里面。

我们每个人都有忧虑，甚至我们的头发、衣服都成为我们的忧虑。我们很难说自己是在复活里，一个在复活里的人，是超越一切事物的。复活的意思就是就是超越一切事物，超越头发、衣着的忧虑，超越工作、学业的忧虑，超越未来、婚姻的忧虑，他什么也不在意，因为他在复活里。惟有我们享受了基督，享受了恩典、实际，有了满足和自由，才会在复活里，超越一切的事物。

我们必须要这样来享受基督，我们的基督徒生活才能拔高、超越。我们要享受复活，就要有生命；我们要享受生命粮、生命水、生命光、生命的话，也要享受基督作恩典、实际、满足、自由，我们才能有这样的复活。

享受基督作真葡萄树

最后，我们要享受基督作真葡萄树。主说，「我是真葡萄树，我父是栽培的人」（约十五1）。主又说，「我是葡萄树，你们是枝子；住在我里面的，我也住在他里面，这人就多结果子；因为离了我，你们就不能作什么。」（约十五5）这些经节是大家都耳熟能详的，但是真正理解的人却不多。我们是葡萄树的枝子，基督是葡萄树的生命。葡萄树的枝子和葡萄树的生命是不可分的，这两者的生命有一个真实的联结。主是葡萄树，我们是枝子，我们一面吸收祂的生命供应，一面也结果子彰显祂所有的丰富。（韬）

（1977/12 克里夫兰）


第九篇　得着了新生活的供应（三）

── 享受基督的身体

重生

（本篇信息未经讲者校阅，仅供追求用）

经节：约十五12，十七11下，二十一15～17

我们重生之后，所接受的新生活的供应有两个方面，第一面是我们对基督的享受，第二面是基督的身体和实际的教会生活，这两面是紧紧相连的。

我们在基督的身体里，才能有对基督的享受，我们对基督的享受，也是为着叫我们成为身体的祝福。所有我们对基督的享受，事实上都是为着基督的身体，而为着基督身体的新生活，也必须在地方教会生活中才能实际经历得到的。我们在教会生活中的运作，应当是从我们对基督的享受中产生出来的。

为着基督身体的新生活

我们重生，是进入基督的身体里。我们借着重生所接受的生命，渴慕过一个共同的生活。在美国的教育文化是「你是什么样的人，就作什么样的人」（be yourself），所以孩子们所受的教导是「作你想作的事」，好能够实现自我。但现在我们不再是单独的个人了，我们已经接受了新生活的供应，我们已经重生进入了基督的身体。我们从前的生活是为着自己的，觉得该作什么就作什么，爱作什么就作什么，但是重生以后就不同了，我们重生进入了基督的身体，就要过一个「身体的生活」，这个身体生活是在我们的地方教会里才能实际经历到的。

我们可以借着物质的身体来说明身体生活。我们看我们的身体，就明白神实在是有智慧，只有神能这么美妙的将人体组合起来。我们身体的每一个部分都是完全协调的，每一个肢体都有特别的功用，然而所有肢体的功用又是为着一个身体。基督的身体更是如此。我们重生以后，成为基督身体的肢体，接受了新生活的供应，不再是一个单独的个人，不再过单独的生活，这个新生活是一个共同的生活，是基督身体上所有的肢体共同和谐运作的生活。

主给我们的诫命

在身体生活中，根据约翰福音，主也给我们一些诫命，这些诫命也是我们可以享受的。祂给我们的诫命不是我们必须遵守的规条，而是给我们来享受的。

彼此相爱

第一条诫命是彼此相爱。「你们要彼此相爱，像我爱你们一样，这就是我的诫命。」（约十五12）我们要彼此相爱，甚至到一个地步，愿意舍弃自己的生命。基督怎样爱我们，我们也要这样彼此相爱，甚至为着弟兄姊妹舍弃自己的魂生命。

在许多基督徒当中，这个爱可能会变质，成为一种利益的交换：我帮你一个忙，你也帮我一个忙，所以我们彼此相爱。这是堕落的爱。我们的爱应该是彼此分赐生命的爱，就像主爱我们一样。祂如何爱我们？祂乃是为我们死，并将生命分赐给我们。我们必须在基督的身体里彼此相爱，甚至到一个地步，愿意舍弃自己的性命。我们都要学习能够为着弟兄姊妹的缘故，舍弃自己的性命，将自己完全倾倒出来。这彼此相爱的真谛，也是主交付给我们的第一个诫命。

保守我们中间的「一」

第二条诫命是要保守我们中间的一。主向父祷告，「使他们成为一，像我们一样。」（约十七11下）主如何爱我们，将生命分赐给我们，我们惟有在这样的爱里彼此相爱，才能保守这个一。今天基督的身体是分开的，为什么会如此？就是因为缺少这样的爱。每个人都爱自己的规条和实行︰我爱我所信的规条，你爱你所信的规条；我爱我的实行，你爱你的实行。我爱点水礼，你爱浸礼；我爱在海水里受浸，你爱在约旦河里受浸。光是受浸这件事，就不知道有多少的规条和实行。实际上，受浸是浸入一个身体，在这身体生活里，我们必须为着弟兄姊妹把自己倾倒出来。

我们重生进入了基督的身体。在身体生活中，我们当如何行？我们要学习活在主面前，享受祂的爱和恩典，并且也要彼此相爱。我们彼此分赐生命，彼此为对方倾倒生命，在这样的爱里，我们尽力的保守这个一。不要为着实行彼此争论，也不要为着规条彼此争吵，只要人可以得救，只要人愿意受浸，别的并不重要，怎样受浸，在哪里受浸都不要紧，我们需要的是「一」。今天我们也必须能见证说，我们不在意别的，只在意彼此相爱，以及基督身体中的一。

喂养人

主在约翰福音里给我们的最后一个诫命，是二十一章十五至十七节。十五节主说︰「你喂养我的小羊」，十六节，「你牧养我的羊」，十七节，「你喂养我的羊」。我们重生之后，立刻就要学习喂养和牧养人，没有一个人属灵的生命太年幼而不能学习这个功课。你不要说，「我才刚得救，怎么能去照顾人？我自己才需要别人的喂养和牧养。」如果我们在主里还年幼，起码我们还可以照顾其他年幼的小羊，小羊可以照顾小羊，在身体生活中一定有一些小羊可以让我们喂养的。

我们常以为我们的问题是在自己身上，其实真正的问题是我们没有去照顾小羊。我们重生进入了基督的身体，就不能再过自己的生活，也不能只顾到自己，而必须要顾到新人和年幼的圣徒。我们要感谢主，叫我们可以享受祂作生命，祂已经把我们带进基督的身体里，并且给我们三个诫命。我们要彼此相爱，彼此交托；我们要保守「一」，我们在意的是「一」，而不是道理或实行；我们也要学习如何喂养并牧养比我们年幼的圣徒。

对主有享受，也完成主的诫命

只要你有基督的生命，就要学习去喂养人，学习去喂养小羊。不要只顾到你自己，要顾到那些新人，顾到那些年轻的，顾到那些未信主的人。彼此相爱，保守我们中间的一，喂养和牧养主的羊和小羊，这是约翰福音中主给我们的三个诫命。求主怜悯我们，叫我们都能说，「主啊，谢谢你，我们都得了重生。我们愿意对你有享受，也完成你的诫命。我们借着享受你作生命和恩典，而渴慕过一个身体的生活。我们在这里不是为着自己，我们乃是为着你的权益，求你加力给我们，叫我们能享受并活出这些诫命。我们再把自己交给你，使我们能彼此相爱，保守我们中间的一，并且喂养你的小羊。」（韬）

（1977/12 克里夫兰）

? 雅歌记载书拉密女第一次失去主而寻找到主是在第三章，第二次是在第五章，因耶路撒冷众女子一句问话：「你这女子中极美丽的，你的良人比别人的良人有何强处？」就引发她有了一段回话，这段回话使她再次寻见了她至爱的主。


罗马书研读

全书共分作上、中、下三册，八个段落（八辑）──福音、定罪、称义、圣化、荣化、拣选、变化、结语。略述如下：

「福音」是整卷罗马书的中心主旨，是论到神的儿子主耶稣基督；

「定罪」是说到人在神面前真实的光景，说出人需要神的福音作他的救恩；

「称义」是说到神的救法，人惟有凭着主耶稣基督的救赎才能白白地被称为义；

「圣化」是说到一个被称义的人，他应该有的经历和构成，至终显出变化，以至于得荣；

「荣化」是基督徒的盼望──就是身体的得赎，也是今天我们让神的荣耀所构成的过程；

「拣选」说到神的主权，以及神在祂主权中的定旨；

「变化」是圣化的外在显出，见证于教会生活之中；

「结语」是福音所产生的健康果效──成熟的主的仆人，以及健康教会生活的构成。


罗马书研读上册

辑一 福音

辑二 定罪

辑三 称义


编者序

神是一位说话的神，祂在古时藉着众先知说话，如今在子里说话。祂的话启示祂的自己，告诉我们神是怎样的一位神，祂的心意是什么，祂的性情是什么，祂的计划是什么，祂的目标又是什么。有了神的话，我们才能认识神；有了神的话，我们才能与祂同行；有了神的话，我们才能与祂同工；有了神的话，我们才能照着祂的心意活在地上，活在祂面前。

神的话对我们不是抽象的。祂赐我们一个上好的礼物──圣经。圣经是神所默示的，记载了神要对人说的话。我们手中的圣经，和世上所有的书都不同。它不仅是一本励志的书，不仅是一本劝人弃恶行善的书，不仅是一本在试炼中安慰人心的书，它更是一本启示神永远旨意的一本书。在这本书里有两个主角，一位是神，一位是人。神是造物者，人是受造者；神是赐恩者，人是蒙恩者；神是带领者，人是跟随者；神是巧匠，人是神手中的工作。

神在人身上是有工作的。圣经明确地说，神是一位窑匠，我们是祂手中制作的器皿（罗九21）。祂要把我们制作成彰显祂荣耀形像、有祂人性丰富美德的器皿。这是神永远的定旨。神在创世之前就预定我们，拣选我们，也在时间里呼召我们，为的就是叫我们得荣耀。基督徒的一生就是得荣的一生，基督徒的盼望就是神的荣耀从他身上显出，基督徒的夸耀就是这一位荣耀的神。

圣经所要告诉人的，就是这一位荣耀的神至终要在人身上得荣耀的历程。这个历程是罗曼蒂克的，是有血有泪的，是有高山低谷的，是有叹息、有忍耐、有坚持、有等待，却也有喜乐、有甘甜、有鼓舞、有欢呼的。这样的历程，是每一个基督徒一生所要走的路，也是历世历代以来许许多多属神的人所走过的路，并且为着今天的我们，留下了他们的足迹，留在圣经中。

在圣经的六十六卷书中，有一卷非常独特的书，很完整、很系统地描述了这个奇妙的历程，那就是罗马书。这卷书在基督教的神学思想中有相当重要的地位，它建立了基督徒信仰的根基，尤其是「因信称义」的真理。同时在经历的一面，倪柝声弟兄说过一句顶开启人的话︰「基督徒的经历多半可在罗马书第七章中找到他们的地址。」

因着罗马书的重要性，历代以来关于罗马书的著作不胜枚举，将神话语的启示更多、更透亮、更丰富地向祂的儿女们陈明出来。我们今天对神话语的认识，实在是站在前人的肩头上；我们今天对罗马书的领会，也是因着享受前人劳苦所留下的果实而有的。神是一位说话的神，祂的说话并不因时代的变迁而停止；祂今天仍然在说话，祂话语的丰富和启示如今仍然在往前。我们宝贵、珍赏、承继前人所留给我们的属灵丰富资产，愿意站在他们的肩头上继续往前，好将神在今时更往前的启示、更丰富的话语、更实际的应用，分享给众人，流传给后世。在这样的负担、心愿和祷告中，《罗马书研读》于是诞生了。

这套书（上、中、下三册）并不是以「罗马书注释」或「罗马书解经」为书名，而是定名为《罗马书研读》，说出它不是以纯解经的姿态出现，而是着重在真理的研读，以及基督徒生命经历的应用，这是这套书和一般学术解经的著作稍有不同之处。

研读不能偏离启示，启示不能离开神的话；必须先明白神话语的事实，再从事实产生真理和启示，再带进基督徒生命的经历，这是这套书所采取的原则。这应该也是我们读圣经的原则：先进入事实，从事实产生真理，从真理产生启示，从启示产生应用。全书乃是寻着此一轨迹，将罗马书从头至尾研读过；目的不是为着了解神的话而已，更是因着对神的话的了解，将蕴藏在话中的启示发表出来，成为基督徒可经历、可取用的灵粮。

为此，全书以「真理研读」和「启示与应用」作为层次架构。

「真理研读」是从圣经的事实作研读，查读希腊原文的字义，以中文和合本的翻译为主，并且参考其它圣经版本的翻译，从其中得着亮光，生发真理。必须提醒读者的是，字义括号内所陈列的文字，依次乃是：希腊文，英文音译字（凡书中一切英文斜体字，皆为希腊文的音译字），英文解释。如，

「福音」（ευαγγελιον, euaggelion, gospel）

             │　　　　│　　 　　│

           （希腊文）（英文音译字）（英文解释）

「启示与应用」则是根据对真理的开启而进一步在启示里产生发表，以期读者从中获得可经历、可应用、可享受的话语。读者从这些发表中不难领略，作者在属灵生命上、在真理装备上、在异象启示上、在神圣托付上、在教会事奉上，以及在人生阅历上各面的丰富。

本书的另一个特点是采「专题式」研读，譬如，第一个专题是「福音」，第二个专题是「神在经上的应许」，第三个专题是「仆人保罗」，第四个专题是「耶稣基督的仆人」……，即以经文中重要的词句作为每一个专题的题目。全书共有一百九十六个专题。专题的名称尽量与和合本圣经的经文一致，以便于读者参照查考。每个专题的分量也尽量维持在精简的原则里，这对于有心追求真理的丰富，又繁忙于每日生活的读者来说，无形中提高了可读性。

作者在书中也陈明对罗马书整体架构的概念。全书共分作八个段落（八辑）──福音、定罪、称义、圣化、荣化、拣选、变化、结语。略述如下：

「福音」是整卷罗马书的中心主旨，是论到神的儿子主耶稣基督；

「定罪」是说到人在神面前真实的光景，说出人需要神的福音作他的救恩；

「称义」是说到神的救法，人惟有凭着主耶稣基督的救赎才能白白地被称为义；

「圣化」是说到一个被称义的人，他应该有的经历和构成，至终显出变化，以至于得荣；

「荣化」是基督徒的盼望──就是身体的得赎，也是今天我们让神的荣耀所构成的过程；

「拣选」说到神的主权，以及神在祂主权中的定旨；

「变化」是圣化的外在显出，见证于教会生活之中；

「结语」是福音所产生的健康果效──成熟的主的仆人，以及健康教会生活的构成。

编辑过程中，深觉得神的话语博大精深、无法测量，诚然如使徒保罗在罗马书中所说，「深哉，神丰富的智能和知识！他的判断何其难测！他的踪迹何其难寻！」（十一33）盼望在主宝血的遮盖之下，这套书能将基督那测不透的丰富赐给许多清心爱主的人；也深愿在主的怜悯里，读者从书中的启示里能得着更多的光。「在你（耶和华）的光中，我们必得见光。」（诗卅六9）阿们。

2009年8月

于美国俄亥俄州克里夫兰市


作者绪论


辑一 福音

第一段　福音的受托者

第二段　福音的内涵

第三段　福音的运行和运作

第四段　神儿子的福音

第五段　福音的大能

辑一涵盖罗马书一章1至17节，是这卷书信的引言，说到福音。福音是神在圣经中所应许的，是一个人位，就是神的儿子──我们的主耶稣基督（专题1-2）。

辑一可分为五段：

第一段（专题3-7）是说到福音的受托者。使徒保罗是耶稣基督的仆人，也是蒙召的使徒。他在神面前是仆人，他在人中间的运作见证他是使徒。

第二段（专题8-12）是福音的内涵。福音的内涵是耶稣基督，祂藉着肉身的死，从死里复活，以大能显明为神的儿子。

第三段（专题13-17）是福音的运行和运作。这运行和运作是以基督为源头，以基督为见证，以基督为归属，以神在基督里那洋溢的爱为经历。

第四段（专题18-23）是神儿子的福音，以及神儿子的福音运行、运作的果效。这果效联于四方面：联于神、联于教会、联于建造、联于见证。

第五段（专题24-28）是福音的大能。福音本是神的大能，这大能是复活的大能，是升天的大能，是超越的大能，是叫万有归服的大能，是无穷之生命的大能，也是分赐生命的大能，要成为一切相信者的救恩。


1 福音

耶稣基督的仆人保罗，奉召为使徒，特派传神的福音。

──罗马书一章1节

读经：罗马书一章1-5节

真理研读

「福音」（ευαγγελιον, euaggelion, gospel）1，希腊文由ευ，

αγγελο　和名词字尾-ιον所组成；ευ（eu）是「好」（good）的意思，αγγελο　（aggelos）是「传信息者」（messenger）的意思。换句话说，「福音」就是「好信息」。

请注意，「传信息者」（αγγελο　, aggelos, messenger）又是从「带领」（αγω, ago, to lead）这个字来的。所以，福音是会产生作用的，是会产生带领的，是会叫人有反应、叫人能跟随、叫人能活在其中的。

「福音」，在古时是很重要的字，它说出一个君王的出生，说出一个君王的即位，说出一个君王的掌权和君尊的统治，以及一个新时代的来临。在这新的时代里有丰年、有医治、有保护，还有灿烂的未来，以及因着这新的、满有盼望的时代而有的祭物和节期。

启示与应用

圣经的启示都是以福音为中心

「耶稣基督的仆人保罗，奉召为使徒，特派传神的福音。」（罗一1）这句话告诉我们，罗马书是一卷论到神福音的书。

一章9节又说，使徒保罗在神儿子的福音上，在灵里事奉神（原文另译）；

一章16节，这福音本是神的大能；

十五章16节，保罗为外邦人作了基督耶稣的仆役，作神福音的祭司；

十六章25节，保罗更说到，「惟有神能照我所传的福音和所讲的耶稣基督」。

从这里我们可以看见，罗马书的开头是说到神的福音，也就是神儿子的福音，结束是说到使徒保罗所传扬的福音。这就是罗马书，一卷启示神福音的书。

罗马书一章1节提到「神的福音」，一开始就界定福音的性质

──福音乃是神的福音，是属于神的，是联于神和神的的旨意的，是神圣的、属天的，也是启示神的、满了神的、带人归入神的。

亲爱的弟兄姊妹，不只是罗马书，保罗所有的书信都是论到神的福音。罗马书是一卷福音的书，哥林多前书是一卷福音的书，哥林多后书是一卷福音的书，加拉太书、以弗所书、腓立比书、歌罗西书等也都是如此。使徒保罗是一个活在福音里的人，他没有一卷书不是根据神的福音来写的；他是一个认定福音的人，他没有一卷书是离开福音的；他也是一个以福音为中心的人，他没有一卷书不是以福音为中心的。我们若是以这样的亮光来读圣经，我们会敬拜主，祂在圣经里对我们启示的一切，都是以福音为中心。

神的福音就是神的儿子

福音是什么？一章3节，「论到他儿子─我主耶稣基督」。这句话很清楚地表明，福音乃是关乎神儿子的。许多基督徒会以为，福音就是带人得救，福音就是劝人信耶稣；不错，这是对的，但圣经告诉我们，福音不只是带人得救而已，福音的内涵远比「带人得救」来得高、来得深、来得丰富。

什么是福音？圣经所启示的福音，乃是一个活活的人位，就是神的儿子，主耶稣基督。

人有了神的儿子，就有神的福音；

人没有神的儿子，就没有神的福音。

我们传扬福音，就是传扬神的儿子；

我们传扬福音的目的，就是要人得着神的儿子；

我们传扬福音的盼望，就是盼望人为着神的儿子而活。

这就是福音！福音的内涵、福音的实际、福音的本质，以及福音的彰显，完全是神的儿子，我们的主耶稣基督。

亲爱的弟兄姊妹，福音是完全围绕着神的儿子，是以神的儿子为中心，为焦点，为统筹，为内涵，为实际，为延伸，为终结。更直接的说，神的福音就是神的儿子，我们的主耶稣基督。

福音成为我们的丰富

「福音」就是「好消息」。

「福音」这个字在原文是单数的，表明神独一的福音。在圣经里，神赐给人的应许包括许多面：平安、喜乐、祝福等等，然而，神所应许人那独一的好消息、独一的福音，不是别的，乃是神的儿子耶稣基督。所以，福音必须是将人引到基督那里去的，福音一切的丰富必须是指向一个中心、独一的焦点──神的儿子。

在新约时代，这福音一切的预表，无论是君王，是新的时代，是丰年，是医治，是保护，是灿烂的未来，是祭物，或是节期，这一切的实际都实化在神的儿子，我们的主耶稣基督身上。祂是掌权的君王，祂是整个新约时代的实际，祂也在这实际里成为我们的丰富、医治、保护，和荣耀的盼望。在这满了盼望的时代里，祂是我们的祭物，叫我们得以亲近神；祂也是节期的实际，叫我们可以欢乐地享受神，使我们得着祂神圣生命的分赐，来带进祂的国度。

福音是我们一生享受不尽的

有一首诗歌说：

自基督来住在我心，

喜乐潮溢我魂，

如海涛之滚滚，

自基督来住在我心。

在我们的经历里，福音就像喜乐的浪潮，一波又一波、无止无尽地涌流到我们身上。福音是可享受的，是可经历的，是叫人喜乐的，是解除干渴的，是把人带到神的旨意里去的，是将神一切的丰富供应人的，也是我们终生经历不尽、取用不竭的。这福音是独一的，也是丰富的；这福音一点不差就是基督自己。基督是那包罗万有、延展无限的一位，祂有测不透的丰富（弗三8），让我们一生经历不尽、享受不尽、追溯不尽。

亲爱的弟兄姊妹，说到这一位神，祂对我们可能是抽象的；说到福音──神的儿子，祂对我们却是实际的。主说：「我就是道路、真理、生命。」（约十四6）「真理」可译作「实际」。说到神，祂对我们可能是遥远的，也许只是我们敬拜、求福的对象；说到神的儿子，祂却离我们不远（罗十8-9），是我们可经历、可享受、可得着的一位。福音不仅是一个好消息，祂还像喜乐的浪潮，要持续不断、一次一次、一步一步让我们来经历、享受。

我们以为已经得着主了，祂却要说：「你还有更多可以得着的！」

我们以为已经享受主了，祂却要说：「你还有更多可以享受的！」

我们以为对主的经历已经很丰富了，祂却要说：「你还有更多可以经历的！」

这就是福音。

神的儿子是这福音运行的源头和凭藉

一章5节，「我们从他受了恩惠并使徒的职分，在万国之中叫人为他的名信服真道。」这句话也说出，神的儿子──我们的主耶稣基督不仅是福音的中心，更是福音运行、运作的源头和凭藉。恩惠（即恩典）是藉着祂领受的，职分同样是藉着祂领受的，这一切又都是为着在万国之中叫人信服真道。因此，福音不是静态的，福音乃是满了运行和运作，叫人能够信服真道，并在其中经历法理的救赎和生机的救恩。

福音是从中心（主耶稣基督）运行到圆周（得救的人），至终将一个个罪人制作成神的众子，叫我们过一个健康、属神的为人生活和教会生活，并且活出基督、显大基督。福音就是神的儿子，福音更是那满了运行、运作的神的儿子。

诚然如使徒保罗所说，「照着我所切慕、所盼望的，没有一事叫我羞愧。只要凡事放胆，无论是生是死，总叫基督在我身上照常显大。」（腓一20）我们经历追测不尽的福音，结果会带进福音的兴旺，而福音的兴旺是联于基督的显大。我们存在的意义，是为着兴旺福音；我们人生的目的，是为着显大基督。亲爱的弟兄姊妹，在我们里面要有一种非常宽广、非常高的感觉──基督徒的一生就是福音的一生，基督徒的一生就是活出基督、显大基督的一生！对每一个信主、爱主、事奉主的人来说，这样的人生才是最荣耀、最有价值的。


2 神在经上的应许

这福音是神从前藉众先知在圣经上所应许的。

──罗马书一章2节

读经：罗马书一章1-5节

真理研读

「先知」（προφητη　, prophetes, prophet），原文是由两个字复合而成：一个是介系词「预先」（προ, pro, before），一个是名词「光」（φω　, phos, light）。这说出「先知」是一个先看见了光，根据所看见的光而说话的人。

「圣经」，原文包含两个希腊字：一个是「圣」（αγιο　, hagios, holy），一个是「经」（γραφη, graphe, scripture）。所以，「圣经」也可译作「神圣的经书」。在保罗那时候，「圣经」是指今天的旧约圣经。

「所应许的」（προεπαγγελλομαι, proepaggellomai, to promise beforehand），原文是由两个字复合而成：一个是「预先」（προ, pro, before），一个是动词「应许」（επαγγελλω, epaggello, to pro-

mise）。「所应许的」也可译作「预先应许」，说出福音是神在已过的永远里，就已经计划、安排、预备、应许的，如今在时间里，藉着众先知启示出来。

启示与应用

圣经是一本奇妙的书，它和世界上所有的书不同。它的奇妙在哪里呢？在于它是一本「应许」的书。神要将祂所应许的福音，藉着圣经启示给我们。整本圣经就是神的福音，而整本旧约也都是说到神所应许的福音。这是何等的奇妙！圣经不说别的，只说到福音；圣经不应许别的，只应许神的福音。圣经中虽然也有历史、文学、传记、预言、神迹、奇事，也有人生的哲理，但这些还不是圣经的中心。圣经要告诉我们什么呢？圣经要说出什么呢？神要藉着圣经启示我们什么呢？不是别的，乃是这一位神的儿子──我们的主耶稣基督，祂是神藉着众先知在圣经上所应许给我们的福音。

亲爱的弟兄姊妹，圣经中满了福音的信息，满了对基督的应许。譬如说，在亚当的时代，当人堕落以后，神应许女人的后裔要伤蛇的头，预表上，这女人的后裔就是基督，这是福音（创三15）。

在挪亚的时代，神要挪亚预备并建造方舟，好成为他全家和地上活物的拯救。预表上，这方舟就是基督，这是福音（创六13-22；彼前三20）。在亚伯拉罕的时代，神应许亚伯拉罕要得着后裔，这个「后裔」是单数的，是指基督说的（创十三15；加三16），而基督就是福音。神又对亚伯拉罕说，「我必叫你成为大国。」（创十二2上）这「国」也是福音；「论福，我必赐大福给你；」（廿二17上）这「福」也是福音；「论子孙，我必叫你的子孙多起来，如同天上的星，海边的沙。你子孙必得着仇敌的城门。」（廿二17）这里的「子孙」和「后裔」是同一个希伯来字，是一个集合名词（collective noun），指一个族类，这个「族类」同样也是福音。

在摩西的时代，神藉着摩西应许以色列人，祂要从他们中间兴起一位先知像摩西一样。这一位将兴起的先知就是基督，祂是神的儿子来治理神的家，这是福音（申十八15；徒三22；来三6）。

到了先知书，更是满了许多对基督的应许。以赛亚预言童女怀孕生子，祂名叫以马内利（赛七14；太一23）；耶利米预言基督是公义的苗，是我们的义（耶廿三5-6）；以西结预言基督是坐在宝座上的一位，有荣耀的形像，也有人的形状（结一26-27；启三21）。

若是一一细说，我们将要看见，整本旧约都是满了基督──神所应许的福音。旧约中一切人、事、物的记载，都是要将福音传给我们，好叫我们得着、享受神的儿子耶稣基督，作福音的实际。


3 仆人保罗

耶稣基督的仆人保罗，奉召为使徒，特派传神的福音。

──罗马书一章1节

真理研读

「仆人」（δουλο　, doulos, slave），可译作「奴仆」，说出这奴仆是他主人出一个代价买来的。奴仆不再属于他自己，乃是完全属于他的主人。

奴仆可指「完全的归属」，说出奴仆是一个「有所属」的人。

启示与应用

仆人，实化福音的人

一章1节的「仆人」可译作「奴仆」，这是与原文一致更好的翻译。「耶稣基督」可译作「基督耶稣」，这是根据更好的希腊文抄本而有的翻译。

在旧约里，神的福音是藉着众先知被阐明出来的（罗一2）；这福音在新约时代，乃是藉着基督耶稣的众奴仆来推广、实化的（腓一5）。这些福音的推广者、实化者，都是基督耶稣的奴仆，也可能是蒙召的使徒，像使徒保罗。这里保罗说到他的两种身分：

第一，他是基督耶稣的奴仆；

第二，他是蒙召的使徒。

就他的所是来说，他是奴仆；就他的运作来说，他是使徒。他是奴仆，失去自由，失去地位，甚至失去做人该有的尊严；他是使徒，蒙了呼召，受了差遣，在地上推广福音，为神说话，代表神，彰显神，也荣耀神。

保罗是完全属于主、为着主的奴仆

亲爱的弟兄姊妹，写罗马书的保罗，是一个基督耶稣的奴仆，他是一个有所属的人，他完全是属于主的，也完全是为着主的。他的生命、他的存在、他的生活、他的事奉、他的前途，完全是为着他的主，也完全是为着主的权益。

他不是为着一位客观的主，而是为着一位实际的主；

他不是为着一位客观道理上的主，而是为着一位实际可享受的主。

他的人生是由主来定规的，他的生活方式是由主来决定的，他的一切需要也是由主来主宰的。他所经历的是主，他所享受的是主，他所追求的是主，他所劳苦的是主，他所流露的也是主。

成为奴仆才能进入保罗书信的丰富

今天，若我们不是基督耶稣的奴仆，无论我们如何想要明白保罗的书信，也不能完全进入。换句话说，若我们没有与保罗有同样的心愿、同样的生活、同样的奉献，无论我们怎么研读罗马书，它的丰富还不能完全成为我们的构成。惟有一个基督耶稣的奴仆，才能写出这样的书信；也惟有一个基督耶稣的奴仆，才能真正进入、取用、经历、享受其中一切的丰富。

举例来说，有一对年轻夫妇，由于工作的缘故分隔两地，彼此用书信往来。他们有一个小女儿，有一天把父母的信拿起来读，无论怎么读，总是读不懂。为什么？她根本还不懂得什么叫作「婚姻」，什么叫作「为别人而活」，什么叫作「和别人一同营造幸福的家庭」。同样，无论我们怎么读保罗的书信，无论怎么背保罗的书信，无论怎么研究保罗的书信，无论怎么讲说保罗的书信，它的丰富还不完全是我们的──除非我们也像保罗一样，是一个基督耶稣的奴仆。


4 耶稣基督的仆人：在基督里

耶稣基督的仆人保罗，奉召为使徒，特派传神的福音。

──罗马书一章1节

真理研读

「耶稣基督的仆人」（δουλο　 Χριστου Ιησου, doulos Christou Iesou, a slave of Christ Jesus），这句话更好的翻译是「基督耶稣的奴仆」。

按希腊文，「耶稣基督的仆人」的文法结构是所有格，可表示「以……为源头」、「以……为供备」，或「以……为范畴」。

启示与应用

在基督耶稣里

保罗是一个基督耶稣的奴仆，他是一个以基督耶稣作源头、以基督耶稣作供备、以基督耶稣作范畴的人。基督耶稣是他的范畴，因此，他是一个在基督耶稣里的人。

在神圣奥秘的范畴里

什么叫作「在基督耶稣里」？

首先我们要来看，什么叫作「在基督里」。

罗马书十六章7节明确地说，保罗在基督里。「在基督里」是指着一个范畴说的，这个范畴是属灵的、属天的、神圣的，也是奥秘的（西二2）。我们可以说，这个范畴是一个「神圣奥秘的范畴」。一个在基督里的人，他是一个在神圣奥秘范畴里的人。基督是包罗万有、延展无限的一位。一个在基督里的人，他的存在是基督，他的生活是基督，他的呼吸是基督，他的享受是基督，他一切的生活行动都是基督。也就是说，他是在神圣奥秘的范畴里，满了神圣奥秘范畴的实际。

在灵的范畴里

这里有一个发表──神圣奥秘的范畴。神圣奥秘的范畴就是灵的范畴。神就是灵（约四24）；末后的亚当，也就是基督，成了叫人活的灵（林前十五45）；与主联合的，就是与主成为一灵（六17）。神圣奥秘的范畴完完全全是灵的范畴。我们活在神圣奥秘的范畴里，就是活在灵的范畴里。我们活在灵的范畴里，就是一个与灵联结、与灵调和、与灵一致、在灵中将基督见证出来的人。

具体来说，在基督里就是在灵里，也就是在神圣奥秘的范畴里。在我们一得救的时候，我们就进入了这个范畴。就好比一个婴孩生下来，就进到了「人」的范畴里；同样的，一个人重生的时候，他就进到了灵的范畴。主耶稣说，「我实实在在地告诉你，人若不是从水和圣灵生的，就不能进神的国。从肉身生的就是肉身；从灵生的就是灵。」（约三5-6）这个范畴是灵的范畴，也是我们生活、生存、劳苦的范畴。

我们今天活在哪里？我们活在灵的范畴里。

我们的生存在哪里？我们生存在灵的范畴里。

我们的劳苦在哪里？我们的劳苦仍在灵的范畴里！

在灵的范畴里，无论我们有什么光景，灵都能成为我们的供应，灵都能成为我们的享受，灵都能成为我们的扶持，灵也都能成为我们的加力。

围绕我们的是灵，保守我们、祝福我们、引导我们的也是灵。在我们的里面是灵，在我们的外面也是灵；我们所享受的是灵，我们所经历的也是灵；供应我们的是灵，带领我们的还是灵。有一首诗歌说：

荣耀基督，大神化身，

奥妙、丰富，享受不尽！

圣中之圣，人中之人，

在我灵里作我福分！

……

藉此你灵浸透全人，

到处是你，到处是神！

我就脱离天然自我，

与众圣徒作神居所。

我们全人都在基督里，在神圣奥秘的范畴里，在灵的范畴里！这就是一个福音的受托者所在的范畴。


5 耶稣基督的仆人：在耶稣里

耶稣基督的仆人保罗，奉召为使徒，特派传神的福音。

──罗马书一章1节

真理研读

「耶稣基督的仆人」，直译「基督耶稣的奴仆」（δουλο　 Χρισ-

του Ιησου, doulos Christou Iesou, a slave of Christ Jesus），原文可表示保罗是一个在基督耶稣里，以基督耶稣作为范畴的人。

保罗不仅在基督里，他也在耶稣里。他是一个在耶稣里的人。诚如使徒行传四章2节所说，「因他们教训百姓，本着耶稣，传说死人复活。」这里的「本着耶稣」，按原文可直译「在耶稣里」（in Jesus）。

「在……里」（εν, en, in），介系词，有「范畴」和「凭藉」双重意义。一个基督耶稣的奴仆，他不仅在基督里，满了神圣奥秘范畴的实际；他也在耶稣里，交通于祂的苦难（腓三10）。

启示与应用

在耶稣里受限制才是真自由

一个基督耶稣的奴仆，不仅是一个在基督里的人，也是一个在耶稣里的人。亲爱的弟兄姊妹，「在耶稣里」不是一件简单的事。从神那一面来说，这一位无限的神，乐意将自己放在一个受限制的人──耶稣里面，这是远超过我们能想象的。这位无限的神从来没有任何约束，有一天竟然成为一个人，名叫耶稣，经历一切人的限制，为要把我们从罪里救出来（太一21）。

什么叫作「在耶稣里」？「在耶稣里」就是在一切的限制里，乐意与祂一同受苦。我们会喜欢、乐意接受限制吗？事实上，没有人愿意受限制，也没有人愿意作奴仆。许多基督徒只看见，他们在基督里是自由的（加五1），却不知道什么是真自由。在基督里的真自由，乃是一个追求主的人在主面前多年受限制、被构成而有的结果。

亲爱的弟兄姊妹，我们顶容易看见，我们是自由的；却很容易忘记，我们的身分是一个奴仆。这位无限的神，甘愿成为一个受限制的人；偏偏我们人所最恨的、最不甘愿的，就是受限制、被约束。人总是盼望得自由，不仅盼望在灵中得自由，可以自由地享受主、随灵而行；也盼望全人是自由的，可以自由地运作、发展。然而，一个真实服事主的人乃是一个奴仆，他是在耶稣里，活在一切的限制里，来服事神的教会。这是非常难学的功课。事实上，这种联调于耶稣而有的限制，才是主耶稣所说的真自由（约八36）。

活着的人甘愿被交于死

受苦最大的表显就是限制；神给人最大的苦，可以说就是限制我们这个人。神不仅把人限制在时间里，也把人限制在空间里。一面来说，这样的限制是神在祂的主权里量给人的；一面来说，它也是亚当犯罪的结果。因着亚当的堕落，神给人一个最大的限制，就是死（创二17，三19）。死就是「隔绝」。我们原来是在亚当里的人（林前十五22），向着神是死的，与神是隔绝的；奇妙的是，当我们正死在过犯中的时候，我们所信的这一位神，竟叫我们与基督一同活过来（弗二5），又叫我们与基督耶稣一同复活，一同坐在天上（二6），成为天上的国民（腓三20），成为祂的新造。

赞美神！我们已经与基督耶稣一同复活了，这是何等美好的事。但是，使徒保罗却见证，「我是天天冒死。」（林前十五31下）这句话根据希腊文更好译作「我天天死。」他说，「身上常带着耶稣的死，使耶稣的生也显明在我们身上。因为我们这活着的人是常为耶稣被交于死地，使耶稣的生在我们这必死的身上显明出来。这样看来，死是在我们身上发动，生却在你们身上发动。」（林后四10-12）这说出「在耶稣里」的原则：一个在耶稣里的人，他是一个已经从死里复活的人，又是不断地为耶稣的缘故被交于死地。

这就是一个在耶稣里的人，他必须为耶稣的缘故被交于死地。他天然的智慧必须死，他的才干、能力必须死，他的事业、前途必须死，他人生的享乐也必须死。不仅人所羡慕的一切属世、属地的事物，向着他必须是死的；连许多基督徒所追求的属灵事物，向着他也必须是死的。他存在的目的只有一个，就是联结于耶稣的「死」，好叫「生」在圣徒身上得以发动，得以运作，得以成长。

身上常带着一根刺

一个在耶稣里的人，不仅是一个受限制的人，也往往是一个带「刺」的人。神会在祂的主宰里，量给他许多处境，量给他许多经历，量给他许多软弱，甚至将一根「刺」加在他的身上，好成为他的限制。

保罗说，「又恐怕我因所得的启示甚大，就过于自高，所以有一根刺加在我肉体上，就是撒但的差役要攻击我，免得我过于自高。」（林后十二7）这根「刺」到底是什么？有的圣经学者说，这是保罗的眼疾（加四15）；也有的说，这是保罗身上一种特别的疾病；还有的说，这是保罗身上的一个软弱，是他胜不过的。倪柝声弟兄也曾说过类似的话：「神许可在每一个人的肉身上都有一种软弱，是他胜不过的，好叫他信靠神，不能自夸。」这个软弱也许就是保罗的一根刺，成为他特殊的限制，叫他不能骄傲、不能自夸、不能信靠自己，叫他对自己所有的一切都没有把握，好叫他必须超过这一切之上，单单地信靠主自己。是啊，这根刺叫他卑微，这根刺叫他低下，这根刺叫他无可夸，这根刺叫他不得不信靠主，这就是「在耶稣里」的经历。

倪柝声弟兄又说过：「人任何的软弱都不能限制神的能力 。」换句话说，神的能力永远越过人的软弱。神的能力是在人的软弱上显得完全（林后十二9）。一个认识「刺」的人，是一个盼望与耶稣联结的人。他的限制，他的卑微，他的软弱，反而成为神使用他的根源，叫他得以在耶稣里成为众圣徒的祝福。

没有自由，乐意与主一同受苦

奴仆是没有自由的，一个在耶稣里的人也是一样，他乐意与耶稣一同受苦，并交通于祂的苦难。保罗就是这样的一个人，他要说：「在罗马的圣徒啊！你们要知道，我是一个奴仆，我是基督耶稣的奴仆。我是在基督里的人，我也是在耶稣里的人。在基督里，我是在神圣奥秘的范畴里；在耶稣里，我是乐意与耶稣一同受苦。在神圣奥秘的范畴里，我享受灵中一切的供备；为着耶稣的缘故，我甘愿被约束，受限制，没有自由，甚至被人批评，被人论断。我不仅是一个在基督里的人，我也是一个在耶稣里的人。看哪！我是谁呢？我是一个基督耶稣的奴仆。」

被藐视，被拒绝，被厌弃

一个在耶稣里的人，他也甘愿忍受世人的藐视、拒绝和厌弃。保罗自己也作见证，「直到如今，人还把我们看作世界上的污秽，万物中的渣滓。」（林前四13下）保罗推广福音、兴旺福音、为福音劳苦、尽可能地为主作了一切，然而在人眼中，他是像世界上的污秽、万物中的渣滓。没有人尊重他，也没有人了解他，这就是一个在耶稣里的人。

基督使我们属天，使我们超越；耶稣却叫我们卑微，叫我们受限制。基督使我们丰富，使我们得生命，使我们能供应人；耶稣却叫我们被藐视、被拒绝，成为世界所厌弃的人。

活在神圣的主权之下

一个「在耶稣里」的人，也是活在神圣的主权之下。保罗似乎豪迈地告诉我们：「我现在要从一个人讲起，这个人就是我。我和许多人不一样，我是一个奴仆。我是基督的奴仆，我也是耶稣的奴仆。我是基督的奴仆，所以我属天，我得胜，我在灵里，我享受灵中的丰富，我经历生命的丰盛，我也支取神全备的供应；我是耶稣的奴仆，所以我没有自由，我受限制，我不能为自己打算，我不能定规前途，我必须把一生交托给主，好让祂在我身上，根据祂的主权来约束、来带领、来安排。我是一个有所属的人，我是一个基督耶稣的奴仆，一个过祭坛生活的奴仆！」

今天在教会中，似乎在基督里的人很多，在耶稣里的人不多。许多人祷告：「主啊，我爱你！」但是你问他：「既然这么爱主，那把自己奉献给主，与主同死，与主同活吧。」他说什么也不肯。这就是只有「在基督里」的说法，而不肯有「在耶稣里」的生存。事实上，若没有在耶稣里，就不可能在基督里；没有在基督里，也不可能在耶稣里。亲爱的弟兄姊妹，我们要常常为自己叹息：「主啊，为什么人都喜欢在基督里，而不愿意在耶稣里？愿意与基督同享荣耀的人何其多，愿意与耶稣一同受苦的人何其少；愿意得着基督祝福的人何其多，愿意把自己摆在祭坛上、被交于死地的人又是何其少！」

不与主同死，就不能与主同活；不愿意在耶稣里，就很难有在基督里的实际。人总是对自己有太多的打算，对自己有太多的盼望，对自己的将来有太多的考虑。只有把这一切都放下，把自己完全奉献给主，单单作主的奴仆，活在神所量给的约束和限制里，主在我们身上才有出路。

「在耶稣里」是「在基督里」的结果

当我们在基督里，也就是在神圣奥秘的范畴里，享受灵中一切的供备时，这供备定规要把我们供应到耶稣里去，好叫我们能更深地经历在基督里的实际。缺少了「在耶稣里」的经历，「在基督里」的经历就不深；只有「在耶稣里」的经历，在跟随主的路上就要疲乏、枯干。

一个基督耶稣的奴仆要说：「我不仅是基督的奴仆，我也是耶稣的奴仆。我愿意住在神圣奥秘的范畴里，享受灵中一切的供备；我也愿意在灵的供备里，乐意接受主量给的一切限制，好叫我能更深、更实际地成为祂的奴仆，一生跟随祂、事奉祂！」


6 奉召为使徒

耶稣基督的仆人保罗，奉召为使徒，特派传神的福音。

──罗马书一章1节

真理研读

「奉召」（κλητο　, kletos, called），按原文是形容词，可译作「蒙召的」，说出保罗是一个被神所呼召的人（徒廿六16-18）。

「使徒」（αποστολο　, apostolos, apostle），按原文是名词，它的动词是「差遣」（αποστελλω, apostello, to send）（罗十15）。使徒就是奉差遣的人。

启示与应用

向着神是奴仆，向着人是使徒

保罗是一个蒙召的使徒，他是一个被神所呼召、被神所差遣的人。他的使徒职分不是由于人，也不是藉着人而来的，乃是藉着耶稣基督，与叫祂从死里复活的父神（加一1）而来的。他是基督耶稣的奴仆，他也是蒙召的使徒。向着神，他是一个奴仆；他在人中间的运作，则见证他是一个使徒。「奴仆」是联于他在神面前的所是，「使徒」是联于他在人中间的运作。一面来说，他在神的面前是奴仆；一面来说，他在人的面前是使徒。

使徒把神带给人，也把人带给神

亲爱的弟兄姊妹，要成为一个基督耶稣的奴仆、蒙召的使徒，不是一件容易的事。何等遗憾！今天有许多服事主的人，他们在神面前不像奴仆，在人面前又不像使徒，这是我们需要十分注意的。

盼望所有服事主的人都能这样祷告：「主啊！我在你的面前是奴仆，你限制我的一生，你限制我的生存，你也限制我的生活。我愿意以你为主，我愿意完全与你一致。你叫我向东，我不敢向西；你叫我往南，我不敢往北；你叫我高，我不敢低；你叫我低，我不敢高。我是你的奴仆，我愿意让你来约束，我愿意受你的限制，我愿意让你来击打，我愿意让你在我身上工作。不仅这样，我在人的面前还是使徒，是一个蒙你所呼召的使徒。我一点不觉得自己贫穷，一点不觉得自己缺乏。我是豪迈的，是有把握的，是丰富的，是满有供应的，是能祝福人的。主啊！既然你呼召了我，我就愿意到人的中间去，让你从我身上流出，好将你供应出去，把你带给人，也把人带给你。」

我们在神面前若不是奴仆，就很难在人面前是使徒；我们和神的关系不健康，我们和人的关系也不可能健康。我们必须先活在神面前，才能活在人面前。我们要活在人面前，成为多人的祝福，乃必须先活在神面前，让神来约束、来限制、来击打，好叫我们因着神的制作而成为多人的祝福。我们如果肯过这样的生活，我们的一生将是何等地荣耀。

蒙召的使徒是活在煎熬里

一个基督耶稣的奴仆、蒙召的使徒，同时也是一个活在煎熬里的人。很少有主的仆人不活在煎熬里。作父母的多少都懂得什么是煎熬，特别是孩子到了十几岁的时候，他们也许昨天还在聚会中大声赞美主，今天就来告诉你：「我以后不聚会了！」为什么？他们还没有成熟，也还没有成形，他们仍需要一段成长的过程。对父母来说，孩子们成长的过程对他们真是煎熬。

1. 如父母养育儿女的煎熬

在教会生活里，一个忠心事奉主的人就好像父母一样。在教会中很难讲对错。凡是讲是非、论对错的，都是在生命上不够成熟的人。事实上，对一个主的仆人来说，每一个弟兄姊妹都是好的，都是有用的，都是有价值的，都是教会的祝福，同时，也都是叫他受折磨、受煎熬的。一个弟兄不聚会了，他里面难过；聚会了，却长不好，他里面也难过；长得好了，却长不出个样子，他也难过；长出样子来了，花开得真多，却不结果子，他也难过；结了许多果子，却把自己压坏了，他也难过。我们若真是一个主的仆人，就会懂得这里所说的煎熬。

有人说：「我服事主，也服事圣徒，但我绝不让人折磨我，我也绝不折磨人。」若是这样，他就不可能把属灵的孩子带大。我们想把属灵的儿女带大，总得受折磨、受煎熬。就像天下作父母的人一样，孩子闹了，他们觉得苦；孩子不闹了，封闭自己，同样觉得苦。孩子不乖，他们觉得苦；孩子乖了，却不够活泼、不够有创意，同样觉得苦。孩子长不好，觉得苦；孩子长得好，却过于自负，更觉得苦。哦！只要有孩子，人就活到煎熬里去。

2. 煎熬中又享受基督的丰富

这样，或许有人说：「那我不要属灵的孩子了！」要知道，这不是一个健康、爱主的人所说的话。不要属灵的孩子，就是没有神圣的托付，也享受不到基督在祂生命主权里一切的丰富。

父母养育儿女，一面来说满了煎熬，一面来说又满了享受；一面来说真是艰苦，一面来说又真是喜乐。父母养育儿女的过程，是在煎熬中有享受，也在享受中有煎熬。为什么在服事圣徒的时候，我们会受尽折磨、受尽煎熬？原因无他，乃是主愿意我们更享受祂，更经历祂，更得着祂的丰盛，更认识祂的超越，对祂更有把握，更能将荣耀归给祂。这就是一个基督耶稣的奴仆、蒙召的使徒一生的经历。


7 特派传神的福音

耶稣基督的仆人保罗，奉召为使徒，特派传神的福音。

──罗马书一章1节

真理研读

根据希腊原文，有的译本把「特派传神的福音」，译作「为了福音被分别出来」：

「为了」（ει　, eis, into），可译作「进入」，也可译作「成了」，如哥林多前书十二章13节，「我们不拘是犹太人，是希腊人，是为奴的，是自主的，都从一位圣灵受洗，成了（ει　, eis）一个身体，饮于一位圣灵。」

「分别」（αφοριζω, aphorizo, to separate），按原文有「从……完全隔开、分别出来」的意思。

启示与应用

一个基督耶稣的奴仆、蒙召的使徒，是一个为了福音被分别出来的人（一1，原文另译）。保罗乃是完全为着神的福音的，他是完全为了福音被分别出来的；不仅这样，他更是进入这福音，最终成了这福音。罗马书末了，十六章25节，保罗说「惟有神能照我所传的福音」，「我所传的福音」按原文是「我的福音」。这就说出，一个传福音者乃是一个进入福音，被福音所浸透，被构成为福音的人。「为了福音被分别出来」不仅仅是表现在外面的传讲及推广福音的行动上，更是在于内在生命本质的构成上。

保罗的身上有四个特点：

他的存在不离开神的福音；

他的劳苦是传扬神的福音；

他的生活是见证神的福音；

至终他被神的福音所构成，并活出这福音。

这是每一个基督耶稣的奴仆、蒙召的使徒，一生所要走的路。他的存在是福音，他的劳苦是传扬福音，他的生活是见证福音，他的构成和活出也是福音。

在存在上：不离开神的福音

一个为了福音被分别出来的人，他在存在上是不离开福音的。什么是「存在」？「存在」说出我们是为着什么而活。像一个刚结婚的人，他的存在不仅是为他自己，也是为他的妻子；再过几年，他的存在就不仅是为他的妻子，更是为他的儿女。他是为妻子而活，也是为儿女而活。对于一个以福音为托付的人来说，他的健康的存在必须是联于神的福音的。

说到存在，全宇宙中最高的存在，就是为着神的福音而有的存在。当一个人的存在是为着神的福音时，他连买一栋房子，也是为着神的福音买的；他找一份职业，也是为着神的福音找的；他作一份工作，也是为着神的福音作的；甚至他穿一件衣服，也是为着神的福音穿的。从里到外，他生活中的每一点、每一滴，都不离开神的福音。这就是为着福音而有的存在。

有一位弟兄从主接受负担，愿意在他常聚会的地点附近买房子，马上就有一些作「犹大」的弟兄来劝他：「弟兄啊！买房子得先考虑学区，再考虑便不便宜，天下哪有人像你这样买房子的？」这一说，他的心就动了，心里想：「这也对，到哪里不都可以聚会吗？」这样一想，在这一件事上，可以说他的存在就离开了神的福音。

也有弟兄在某个地方找到一个职业，他就问「那里有没有教会？」这话其实不必问。他应该要知道，在这件事上有没有主的带领？与神的福音是不是相配？而不是问「那里有没有教会？」若是有主，有主的带领，就算那里没有教会，主也能藉着他与福音的相配，兴起一个教会来；若是没有主，没有主的带领，无论他到哪里去，他还是一个以自己的需求为中心的人。

亲爱的弟兄姊妹，我们的存在是为着神的福音的，无论买房子也好、买车子也好，或找职业也好，我们都该问一个问题：「我这样作是不是为着神的福音？我这样作是不是以神的福音为中心？我这样作是不是让神的福音得以传扬出去？」我们的存在能为着福音，我们的一生将会何等有意义！将来回顾这一生，我们会喜乐地说：「主啊！我敬拜你，我这一生没有白白过去，因为我的一生是为着福音而活的。也许我这一生什么也没有，但是我有神的福音；也许我这一生什么也没有得着，但是我得着了神的福音；也许我这一生什么也没有留下，但是我留下了神的福音！」为着福音而活，为着福音而存在的一生，为着福音而劳苦的一生，才是最有价值的一生。

在劳苦上：传扬神的福音

一个为了福音被分别出来的人，不仅他的存在不离开神的福音，他的劳苦更是为着传扬神的福音。

1. 是与生命的产生相关的

何谓「劳苦」？「劳苦」（labor），在英文里也可指「生产」。我们说，"She is in labor." 意思就是「她正在生产」。或许可以说，「劳苦」和「生命的产生」是息息相关的。

（1）是为带进生命的果效来

主的奴仆是活在劳苦里的，他是一个在生命里劳苦的人，好带进生命的果效来。换句话说，如果我是一个主的奴仆，我也愿意起来服事主，当我服事主的时候，我就愿意起来传福音；在我传福音的时候，我就不断地带进生命的产生，也不断地带进生命的复苏。无论是带人得救也好，无论是帮助人得着灵中的复苏也好，无论是叫人得着属灵的喂养也好，这一切都是联于我的劳苦。

（2）过程是叫人受煎熬的

劳苦是联于生命的，是联于生命的产生和复苏的，但是劳苦的过程是叫人受煎熬的。事实上，服事主常常不是一件享受的事，而是一件令人煎熬、满了痛苦的事。这样的煎熬和痛苦，只有一个真正跟随主的人才能领会。传福音是容易的，劝人信主是容易的，但一个人若要以神的福音为中心，以神的福音作为他存在的意义和目的，他整个人就必须活在劳苦的里面，经历许多的痛苦和煎熬。

（3）更是为着生命的长大、成熟

劳苦不仅是为着生命的产生，生命的复苏，更是为着生命的长大、成熟（西一28-29）。就像作父母的，不仅是为着孩子的出生而受生产之苦，也是为着孩子的成长而受苦。保罗对加拉太人说，「我小子啊，我为你们再受生产之苦，直等到基督成形在你们心里。」（加四19）这意思是：「若是基督没有成形在你们里面，我就愿意再受生产之苦，我就愿意为着你们的缘故再忍受各种煎熬！」一个在福音上劳苦的人，他是产生生命的，他是带进生命复苏的，他是经历痛苦的，他也是饱受煎熬的，好叫他所服事的人在生命里得着健康的成长，直到基督成形在他们里面。

2. 以神的儿子为目标、过程、结果

罗马书一章3节上，「论到他儿子─我主耶稣基督」。福音的内涵就是神的儿子，我们的主耶稣基督。一个真正在福音上劳苦的人，必须是一个认定神儿子的人。他的劳苦是有目标的、有过程的，也能产生结果的。原则上，任何一件事的成就都是如此，必须有目标、有过程，也能产生结果。无论是目标也好、过程也好、结果也好，在福音上的劳苦，都不能离开神的儿子──我们的主耶稣基督。

（1）没有基督，我们的成长将很有限

在生命中的劳苦不能离开基督。有许多圣徒，他愿意为福音而劳苦，可惜却把基督忘了。譬如，他忙着预备讲道材料，忙着邀请朋友，忙着预备场地……；他忙了许多，却在整个过程中，没有神的儿子，没有基督。

人过教会生活一段时间以后，许多习惯和方式都会慢慢成形。这时，说到生命，他没有多少的成长；说到功用，他也没有多少的显明。天然能力比较强的，会凭自己作些事；天然能力比较弱的，也会想：「反正我就这样过一生！」这都是教会生活中可怜的光景。为什么会如此？就是缺少了神的儿子，不再以基督为劳苦的目标、过程和结果。

亲爱的弟兄姊妹，在福音的劳苦上，若目标不是基督，过程不是基督，结果不是基督，我们就会不知不觉离开基督，不能让基督更多地得着我们、在我们里面有更多的成形。为着福音劳苦的时候，我们的目标是让基督在我们身上更有运行，我们的过程是让基督在我们身上更有自由、更有带领，我们的结果是让基督在我们身上有更多的构成。若是目标不清楚、过程不清楚、结果也不清楚，无论什么属灵的事经过我们，即使我们再殷勤、再摆上、再忠心，基督在我们里面的成长和构成还是非常有限。

（2）惟有基督！我们太容易不要基督

一个服事主的人，在他的一生中会有轰轰烈烈的日子，也会有悲哀哭泣的经历。有时候主叫他经历各面的丰富，有时候主让他经历各面的剥夺。即使这样，他能见证，这些丰富的经历不是为着经历的本身，而是为着使他更多得着神的儿子。在我们这一生跟随主的路上，我们的目标必须是神的儿子，我们的过程必须是神的儿子，我们的结果也必须是神的儿子，也只有神的儿子──我们的主耶稣基督。

可惜的是，许多人什么都要，就是不要神的儿子。今天一个人得救了，得着神的儿子作他的生命，他所要的往往是生命中的享受，而不是神的儿子；今天一个人被神的儿子所吸引，甚至起来追求神的儿子，他所要的往往是吸引中的甘甜，还不是神的儿子；今天一个人被神的儿子吸引到一个地步，愿意放下一切来跟随主，竭尽所能地为主作工，他所要的仍往往只是工作，还不是神的儿子。甚至一个人跟随主、服事主多年，连他所要的也往往是属灵的丰富、恩赐的显明、工作的发展，还不一定是神的儿子。许多基督徒真实的光景就是这么可怜。

请我们留意保罗所说的话，「耶稣基督的仆人保罗，奉召为使徒，特派传神的福音。……论到他儿子─我主耶稣基督」（一1、3上）。是的，神的福音，一点不差就是祂的儿子，我们的主耶稣基督。我们要告诉主：「主啊！我这一生的目标就是你，我这一生的存在就是为着你，我这一生的过程就是经历你，我这一生的结果就是得着你。除你以外，我这一生什么都没有；除你以外，我这一生什么都不要。主啊！我这一生只有你，我这一生也只要你。」

（3）以神的儿子为教会生活的实际

说到福音上的劳苦，我们的目标、过程和结果是得着基督；对于劳苦的对象，我们的目标是将基督供应给人，我们的过程是叫人在我们所供应的基督里享受基督，结果是叫人得着基督自己。

从某一面来说，我们在福音上劳苦时，也需要注意圣徒人数的增加。往往我们一注重人数，我们的目标就是人数，过程就是到处邀人，结果就是聚会人数的多寡。至于有没有基督，有没有神的儿子，似乎已经不重要；至于圣徒们有没有基督，有没有神的儿子，也似乎变得不重要。

有一位弟兄说过一个比喻：「有一个家庭准备吃晚饭了，发现五个孩子少了一个，眼看父亲就快回来，母亲怕交不了帐，立刻去街上抓一个孩子来，这样，当父亲回来看的时候，还是五个孩子。」我们不要以为这个故事太荒唐，在我们实际的教会生活里也有类似的情景──许多人来了，许多人走了，我们往往只庆幸人数没有减少，却不为着那些流失的人悲伤。真是悲惨！在教会生活中，往往聚会的人数变得十分重要，一位一位圣徒属灵的情形竟变得不重要；往往属灵的活动变得十分重要，圣徒们的成长竟变得不重要；往往财物的奉献变得十分重要，一位一位圣徒的尽职竟变得不重要。为什么会如此？乃是从一开头，我们劳苦的目标就不清楚，我们劳苦的过程也不健康，以至于我们劳苦的结果就没有什么盼望。

我再说，许多神的儿女在福音上的劳苦，目标不是神的儿子，过程不是神的儿子，结果也不是神的儿子，最后只剩下人数，人数的维持，人数的展示──这真是叫人痛心的事！仅仅有表面上的人数，却少了在一位一位圣徒身上的关心，少了属灵的父母、同伴，或儿女，这是我们的羞耻！要知道，所有进到教会生活的人，都需要我们在他们身上一位一位地劳苦、喂养，好将基督供应给他们，使他们的生命得以长大。

在生活上：见证神的福音

一个真正在福音上劳苦的人，他的生活是见证神福音的。

亲爱的弟兄姊妹，我们若成为一个主所大用的仆人，那个结果是基督；我们若成为一个默默无闻的人，结果还是基督。在我们这个人身上，已经不再是能不能被主用的问题，而是我们的焦点是什么的问题。我们的焦点是基督，我们劳苦的目标、过程和结果也是基督，这样的生活就是一个见证，将我们所得着的基督见证出来，也就是将神的福音见证出来。

在构成上：成为我的福音

一个真正在福音上劳苦的人，末了他就要被福音所构成。

我们读罗马书的时候，需要很清楚地看见，整卷罗马书的中心就是神的福音。罗马书阐明生机救恩的成长，说到我们不再被定罪（四4-8），被称为义（三24），被圣化（六19），被荣化（八30），也说到神圣的主权（九11），以及教会的生活（十二1-21）。这其中的每一个项目，都是福音的一部分；这一切生命成长的过程，都是经历神福音的过程；这一切属天的享受，都是对神福音的享受。神的福音在我们身上一切的工作，都是为了叫我们得着神的福音，享受神的福音，经历神的福音，被神的福音所构成。

福音在我们身上有构成，福音在我们身上就有活出，我们这个人就能与神的福音一致。这时候，人见到我们，就见到神的福音；人接触我们，就接触到神的福音；人和我们说话，就听见神的福音。

1. 神的福音，神儿子的福音，我的福音

罗马书说到神的福音，也说到神儿子的福音。一章9节，「我在他儿子福音上，用心灵所事奉的神，」事实上，「神的福音」和「神儿子的福音」是同一个福音。神的福音构成在神儿子的身上，在神儿子的身上得着完全的实化，就成了神儿子的福音。十六章25节也说，「惟有神能照我所传的福音和所讲的耶稣基督」，根据希腊文，「我所传的福音」可译为「我的福音」。神的福音，就是神儿子的福音；当这福音构成在保罗身上，就成了「我的福音」。

「我的福音」，说出我不仅传扬福音，我对福音也满了经历、满了享受、满了取用、满了得着、满了丰富。换句话说，这福音在我身上，乃是满了构成的。「我的福音」指明，福音在我这个人身上，有了完全的实化，有了完全的构成。保罗在这里要说：「神的福音就是神儿子的福音，神儿子的福音也就是我保罗的福音。当我来传讲福音的时候，我不是传讲一些道理，我所说的乃是神的福音，也就是神儿子的福音，也就是我的福音。这是福音不断构成在我身上的结果，也是福音从我身上的活出。」

福音在我们身上的构成，就是神的儿子在我们身上的构成。每一个基督徒一生只有一件事，就是被神的儿子主耶稣基督所构成。一个人无论多聪明，多平凡，他都需要基督的构成。不论他是一个情感丰富的人，或一个满了理性的人，他都需要基督的构成。

一个有恩赐、有口才的人，他需要基督的构成；

一个恩赐不显明、毫无口才的人，他也需要基督的构成。

一个有五千两恩赐的人，他需要基督的构成；

一个只有一千两恩赐的人，他照样需要基督的构成（太廿五15）。

若是我们身上满了基督的构成，我们的运行和运作就要成为福音的流出，成为多人的祝福。

2. 被福音所构成的例证──雅各

在旧约里的雅各是一个被福音所构成的例证。年老的雅各下到埃及去，约瑟领他到法老面前，他就为法老祝福。法老问他：「你平生的年日是多少呢？」雅各回答：「我寄居在世的年日是一百三十岁，我平生的年日又少又苦，不及我列祖在世寄居的年日。」就在这时候，雅各为法老祝福（参创四七7-10）。

雅各的一生到末了是非常凄凉的。他老了，还得带着一家人，离乡背井，走过旷野的路途下到埃及（四六7）。那时候，他过的是什么样的生活？他有什么样的心情？恐怕都是我们难以想象的。亲爱的弟兄姊妹，如果你是雅各，听见法老要召见你，你有什么感觉？你也许会想：「我一家七十口能到埃及求生存，我的儿子能在埃及作宰相，完全是凭法老的权柄和地位。我今天依附在法老之下，我实在是卑微的、低下的！」

然而，雅各不这样想。圣经告诉我们，一个看起来落魄、无法生存、带着全家投靠埃及的雅各，最后竟然为法老祝福！这是不可思议的一件事。向来都是位分大的祝福位分小的（来七7），但这时候的雅各似乎对法老说：「唉！我这一生的年日是一百三十岁，真是又短又苦，不及我的祖父亚伯拉罕，也不及我的父亲以撒。即或这样，小小的法老啊，让我来为你祝福！」这时，法老也许心里想：「这个人真特别！他到底是谁？他到底是怎样的一个人？」

雅各在他年老的时候，在法老面前作了一个见证：「凡是人所羡慕的，凡是人所珍惜的，我全都没有。我只有神自己，我是被神的自己所构成的！」对年老的雅各来说，已经不是做什么的问题，也已经不是怎么生活的问题，他这个人似乎已经成为福音的构成，在他身上满了福音的流露，也满了福音的活出。当法老问起雅各一生的年日时，雅各没有说：「我多年前离开家，在伯特利作一个梦，看见立在地上的天梯，又经过雅博渡口，与神摔跤，后来我的儿子作了埃及的宰相……」他只是告诉法老：「我活了一百三十岁，一生的年日又短又苦，不及我列祖的日子。但是，我要告诉你，我这个人满了神的构成，我要来祝福你，我要成为你的祝福！」

当雅各见法老的时候，他的豪迈、他的尊荣、他的坦然，都叫我们不得不敬拜主。似乎在雅各的感觉里，他能指着法老说：「我就是福音，福音就是我，福音在我身上是有构成的。我这一生又苦又短，然而，我一点不觉得羞耻，反而你得羡慕我，你还得尊重我，你还得接受我的祝福。我这个人是与神一致的，我能将神的同在带给你，我能将神的祝福带给你。你知道我是谁吗？我是神的以色列！」

亲爱的弟兄姊妹，我们要敬拜主！这里有一个人，他是让神制作过的，他是对神满了经历的，他是让神在他身上满了构成的，他是与神一致的。他能祝福法老，成为法老的祝福。他的祝福不是在他快乐的时候，也不是在他悲伤的时候；不是在他得意的时候，也不是在他失意的时候。他这个人就是祝福，他这个人就是福音。他亨通的时候，他是福音；他落魄的时候，他还是福音。他被高举的时候，他是福音；他被放在一边的时候，他还是福音。同样的，使徒保罗也作见证，他是为了福音被分别出来，满了福音的托付，在神儿子的福音上事奉神，被神的福音所构成，至终他让这福音成为「我的福音」！


8 我主耶稣基督

论到他儿子─我主耶稣基督。按肉体说，是从大卫后裔生的。

──罗马书一章3节

真理研读

「论到他儿子……」，这句话按原文是用一个介系词（περι, peri, concerning）作开头，这介系词有「环绕」、「以……为中心」、「以……为内涵」的意思，可联于一章1节所说的「神的福音」。

神的福音就是论到祂的儿子，我们的主耶稣基督，以主耶稣基督为所是、为中心、为内涵。

启示与应用

祂是神的儿子

我主耶稣基督就是神的儿子，祂是一个人位，也就是那包罗万有、延展无限、充满万有、内住在我们里面的那一位（弗一23；西一15-17；罗八9-10）。福音是广阔的，福音也是活的。基督如何是一个人位，福音也如何是一个人位；基督如何是活的，福音也如何是活的；基督如何阔长高深（弗三18，原文），神的福音也如何阔长高深。我们接受了福音，就接受了这个人位，我们的一生也都不能离开这活泼的人位。

祂是神而人者，人而神者

基督是神而人者，也是人而神者。祂实实在在是神，也实实在在是人，有属神和属人两种性情，兼有神性和人性。祂的存在是完全的，祂所经过的过程也是完美、完全的。祂是基督，所以祂有神性；祂是耶稣，所以祂有人性。祂不仅是人，祂也是神；祂不仅是神，祂也是人。祂不仅有人的样式，也有神圣的素质；祂不仅有神圣的素质，也有完美的人性。神的儿子是奇妙的，祂是神又是人，祂是宇宙中的神人。

祂是神人的联结、调和、合并

福音就是我主耶稣基督，福音也是神与人的联结、调和与合并。联结是生命的事，调和是性情的事，合并是人位的事。我们信入基督，成了神的儿子（加三26），就在生命里与神联结，也要在性情里与神调和，在人位上与神合并。福音不仅仅是带人得救而已，得救只是神性与人性的联结；有了联结以后，还需要在性情里调和，这就是罗马书所说的圣化和变化（五12至八13，十二1至十五13）。有了调和以后，还要与祂完全合并，成为基督完全的复制，被带进荣耀里去（八18、30）。

在得救的那一刻，我们得着了福音，也就是得着了神的儿子，我们的主耶稣基督。我们这一班曾经堕落、软弱、失败、犯罪、得罪神的人，有一天竟然悔改了，得救了，接受主耶稣到我们里面来！就外面来说，我们还是一个人；就里面来说，我们成了一个有神的人，在生命里与神有了联结。在我们里面的这位神，还要和我们外面的人在性情上调和，在人位上合并。

什么是福音？福音就是神的儿子，我们的主耶稣基督。祂不是一位客观的主耶稣基督，而是那位进到我们里面，住在我们里面，活在我们里面，与我们联结、调和、合并的主耶稣基督。福音使我们得救，福音使我们成长，福音使我们与神联结，与神调和，与神合并，福音也使我们被模成神儿子的形像。到了那日，我们要和主完全一样，这就是约翰所说的，「我们现在是神的儿女，将来如何，还未显明；但我们知道，主若显现，我们必要像他，因为必得见他的真体。」（约壹三2）这是我们与神联结、调和、合并的结果，也是福音在我们身上的实化。

祂是追测不透的丰富

福音不仅是我们今天的得着、享受和经历，福音也是永世的。也就是说，我们到了永世还得经历福音，享受福音（启廿二1-2），福音的丰富是我们这一生都无法测透的。保罗说，「我本来比众圣徒中最小的还小，然而他还赐我这恩典，叫我把基督那测不透的丰富传给外邦人。」（弗三8）福音就是基督，福音就是基督那测不透的丰富。没有人能将神的福音明白透彻，祂的丰富是测不透的，需要永世来让我们经历和享受。

圣经到末了说到一座城，就是新耶路撒冷（启廿一2）。新耶路撒冷并不是一座物质的城。原则上，圣经说到新耶路撒冷的时候，所用的数字多半是十二（三乘四，预表永远的完全。「三」可表征三一神，「四」可表征受造之人），表征神和人在永世里的联结、调和、合并（启廿一12、14），也说出我们需要永世来享受神无限的丰富。

这个福音太好了！福音不仅是带人得救，更是我们一生要来享受的；福音不仅是我们今生所享受的，也是我们在永世里的经历和享受。没有人能说：「我已经完全得着福音了！」若是有人说：「我已经得着福音了！」这句话只有百分之五十是对的，因为福音不仅是我们今天的享受和经历，福音还是永远的。我们应该告诉主：「主啊！我愿意把自己奉献给你，我愿意天天活在福音的实际里，我愿意一生享受、经历福音，好叫我不仅与你联结，也与你调和；不仅与你调和，也与你合并；一直到永世里，我还要继续不断地享受福音一切的丰富！」


9 从大卫的后裔生的

论到他儿子─我主耶稣基督。按肉体说，是从大卫后裔生的。

──罗马书一章3节

真理研读

「生」（γινομαι, ginomai, to become），按原文有「成」的意思。这个字在约翰福音一章14节译作「成了」──「道成了肉身，住在我们中间」。

由此可以说，本节的「生」，所强调的是神成为人，也就是主耶稣基督的人性。祂成为大卫的后裔，表明这位道成肉身者，乃是成为神旧造的人性后裔。

启示与应用

这后裔是神所应许的

在圣经里，大卫是以色列的一个王（太一6）。主耶稣基督是大卫的后裔，祂是神在圣经里所应许的那一位。耶和华曾应许大卫，「你寿数满足、与你列祖同睡的时候，我必使你的后裔接续你的位；我也必坚定他的国。他必为我的名建造殿宇；我必坚定他的国位，直到永远。我要作他的父，他要作我的子……」（撒下七12-14上）就历史的事实来说，这里的后裔是指所罗门；就属灵的预表来说，这里的后裔是指基督。祂是子（来一5），祂是接续大卫作王的一位（路一32），祂也像所罗门所预表的，是为神的名建造殿宇的那一位（约二19）。

这后裔有完美的人性

「后裔」也说出基督的人性。一面来说，主耶稣基督是大卫的后裔，祂是君王（太二2；路一33）；一面来说，祂从圣灵成孕（太一18），祂是一个完全的人，具有完美的人性。主耶稣基督是大卫的后裔，祂也是从大卫的后裔生的。祂从大卫的后裔──马利亚所生（路一27、30-33）。

一面来说，祂穿上旧造的人性身体，却不知何为罪（林后五21，原文另译），在祂并没有罪性（来四15，原文另译；约壹三5），祂也从未犯过罪（彼前二22）；一面来说，祂是从大卫的后裔生的，说出祂是一个人，是完美的人，是完全的人，是与世上所有人一样的人（但与罪无关），是神心意中所要得到的人。当撒但告诉祂「你若是神的儿子……」时，祂的回答却是「人活着……」（太四3-4；路四3-4），这表明主耶稣基督自己欢乐地穿上人性，成为千万人中的第一人，好作为我们的拯救（太一21）。

这后裔必须经过死而复活

主耶稣自己也见证，「摩西在旷野怎样举蛇，人子也必照样被举起来。」（约三14）这表征我们的主耶稣基督，这位完美、完全的人，祂必须经历十字架的死，也必须从死里复活。祂被钉在十字架上，好比摩西在旷野挂在杆子上的铜蛇，只有蛇的样式，而没有蛇的性情（民廿一8-9）。我们的主成为罪身的形状（罗八3），却没有罪。

这后裔「生」出神定旨的成就

主耶稣基督是从大卫的后裔生的，这个「生」说出祂成就神心头愿望的一个过程。神造了亚当，目的是要亚当来管理这地（创一26）。这说出神心头的愿望是要得着人：

一个完美的人，

一个合乎神心意的人，

一个能为神管理万有的人。

不幸的是，人堕落了（创三6-7），神心头的愿望似乎受了阻碍。但感谢神！神自己来成为人，穿上在旧造里人的身体，就是主耶稣基督。祂是从大卫的后裔「生」的，祂经过死而复活的过程，「生」出新造（林后五17）──教会，就是我们，也就是基督的身体（弗一23），好成就神永远的定旨。这说出神的定旨乃是藉着主耶稣基督，也只有藉着主耶稣基督才能得着成就。

真实的属灵是显在完美的人性里

亲爱的弟兄姊妹，罗马书一章3节是很奇妙的一节圣经。保罗在这里说到神的儿子主耶稣基督时，他不是从神性说起，而是从人性说起。保罗不是先说第4节，「按圣善的灵说，因从死里复活，以大能显明是神的儿子。」再说第3节，「论到他儿子─我主耶稣基督。按肉体说，是从大卫后裔生的。」他是先说，基督是从大卫的后裔生的；之后才说祂从死里复活，以大能显明是神的儿子。这不是我们的观念所想的。我们的盼望是能属灵，神的盼望是我们能真正地成为人。真正的属灵是在人性里显出来的。如果我们说：「这是个属灵人！」不如说：「这是一个有基督完美人性的人！」真正的属灵，乃是显在完美的人性里。

基督在复活的人性里扶持我们一生

这位有完美人性的基督，祂在复活里的人性，成为我们人生一切的支撑。既然基督是从大卫的后裔生的，祂也亲自成了血肉之体（来二14），和我们一样，经历了人生一切的煎熬和试炼，但是，祂并没有犯罪。这位经历一切试炼、没有犯罪的基督，在祂的人性里能扶持、陪同我们经过一切的煎熬、试炼、痛苦和软弱。

福音的实际是在基督的人性里让我们取用的。因着祂的复活，我们得以重生；因着祂带着完美的人性住在我们灵里，我们得以倚靠祂度过我们的一生！


10 从死里复活

按圣善的灵说，因从死里复活，以大能显明是神的儿子。

──罗马书一章4节

真理研读

「圣善的灵」（πνευμα αγιωσυνη　, pneuma hagiosunes, The Spirit of Holiness），与一般「圣灵」（The Spirit the Holy，太一18）的用法不同。圣经新译本按原文把「圣善的灵」译作「圣洁的灵」。这里所着重的不是圣灵的位格，而是基督在祂的人性里所具有的神性，表明祂那神圣的素质。这神性，也就是圣洁的灵，叫祂从死里复活，以大能显明为神的儿子。

「复活」（αναστασι　, anastasis, resurrection），名词，这里的复活乃是联于复活的大能，也是指一个人位。神的儿子耶稣基督就是复活，祂就是复活的本身（约十一25，原文）。在祂神圣的素质里，圣洁的灵是永远的（来九14），也是有大能的。这位神而人者──我们的主耶稣基督，祂不仅是复活，祂也不仅有复活的大能，祂还藉着肉身的死，经过复活的过程，见证出复活的大能，显明复活的所是。

启示与应用

若不死，就不能生

从外面来看，也就是按肉体来说，主耶稣是一个人，祂是从大卫的后裔生的，祂具有人性（一3）；从里面的实际来说，也就是按圣洁的灵来说，祂从死里复活，以大能显明为神的儿子。

是的，我们的主耶稣，祂是从死里复活，以大能显明为神的儿子。什么是「死」？死就是「隔绝」，它是在人堕落以后才有的。

我们知道，神造亚当，把他放在伊甸园里，对他说，「园中各样树上的果子，你可以随意吃，只是分别善恶树上的果子，你不可吃，因为你吃的日子必定死！」（创二16-17）这里的「死」就是「与神隔绝」。人一旦死了，就是与神隔绝，与神没有交通，没有办法接触神，也没有办法进到神的面前（创三8-9、22-24）。亚当不顺从神，吃了分别善恶树上的果子，他在灵性上就死了，与神隔绝了。这时，死就进到人的里面，成了堕落之人所是的一部分，人的一生就活在死的权势之下。

感谢神！在主耶稣的里面没有死，祂和神之间的交通没有间隔，在祂里面没有分别善恶树的果子。祂所说的话就是神所说的，祂所做的事就是神所做的。祂无论做什么、说什么，都是出于父神。照理说，因着在祂里面没有死，祂也不需要经过死；然而，祂渴望经过一个死而复活的过程。祂说，「人子得荣耀的时候到了……一粒麦子不落在地里死了，仍旧是一粒，若是死了，就结出许多子粒来。」（约十二23-24）「死」是为了「生」，「你所种的，若不死就不能生。」（林前十五36）主似乎说：「虽然我不需要死，我却有当受的浸（路十二50，原文另译），我一定要面对死，我一定要经过死，我一定要进到死里去，再从死里出来！」

包罗万有之死的成就

主耶稣基督的死是包罗万有的！

祂是神的羔羊，除去世人的罪（sin；约一29）；

祂在木头上亲身担当了我们的罪（sins；彼前二24）；

祂为我们的罪（sins）而死（林前十五3）；

祂成为肉身的形状，作了赎罪祭，神就在祂的肉体中定了罪案（sin；罗八3）；

因祂受的鞭伤，我们得了医治（赛五三5；彼前二24）；

祂用自己的血，一次进入圣所，成就了永远赎罪的事（来九12）。

因着祂的死，我们的旧人与祂同钉十字架，使罪身灭绝，叫我们不再作罪（sin）的奴仆 （罗六6）；并且凡属基督耶稣的人，是已经把肉体连同肉体的邪情私欲，都钉了十字架（加五24）。藉着祂的死，祂审判了世界，把世界的王赶出去（约十二31）；祂也藉着死，废除了那掌死权的，就是魔鬼，并要释放那些一生因怕死而为奴仆的人（来二14-15）。这些都是主耶稣基督那包罗万有的死所成就的。

看哪！主的死所成就的是何等丰富。

哈利路亚！主复活了

赞美神！我们的主从死里复活，这真是一个大得胜，祂胜过神的仇敌撒但，祂胜过了死。当主耶稣被钉在十字架上的时候，神把那些执政的、掌权的都掳来，显明给众人看，仗着十字架夸胜（西二15）。

按肉体说，祂被治死了；按着灵说，祂复活了（彼前三18）。祂藉着这灵，曾去传道给那些在监狱里的灵听，就是从前挪亚预备方舟，神容忍等待的时候，不信从的人（彼前三19-20）。等到第三天，祂将从死里出来的时候（林前十五4），撒但紧张了，它发现把主耶稣钉死在十字架上乃是弄巧成拙！于是所有执政的、掌权的、管辖这幽暗世界的，以及天空一切属灵气的恶魔（弗六12），都全力起来围困主耶稣，不让祂从死里出来。尽管如此，主耶稣在祂复活的大能里，似乎只是把肩膀「抖一抖」，就把撒但和它所有的同伙给抖掉了──祂从死里复活了！

亲爱的弟兄姊妹，基督复活了！祂得胜了！所以今天，我们也能夸耀地说，「死啊！你得胜的权势在哪里？死啊！你的毒钩在哪里？」（林前十五55）基督在祂的复活里，已经宣告祂的得胜了！


11 神儿子的显明（一）

按圣善的灵说，因从死里复活，以大能显明是神的儿子。

──罗马书一章4节

真理研读

「显明」（οριζω, horizo, to mark out），根据希腊文译作「标明」（to designate）或许更为达意。

「标明」和一章1节「特派传神的福音」的「特派，或分别」（αφοριζω, aphorizo, to separate），在希腊文是同一个字根。这说出「显明」或「标明」有一个特定的目的，就是成就、见证、实化神的福音。保罗为了神的福音被分别出来；主耶稣在祂的人性里，经过死而复活的过程，以大能被显明、标明为神的儿子，而神的儿子就是神的福音。

启示与应用

按肉体说，主耶稣是从大卫的后裔生的；按圣洁的灵说，祂从死里复活，以大能被标明是神的儿子（一3-4，原文另译）。「圣洁的灵」说出这一位主耶稣是圣的，在祂里面有神圣的素质。这圣洁的灵在祂里面成为一个运行，叫祂藉着肉身的受死，经历复活的大能。在这圣洁的灵里，藉着复活的大能，祂人性的肉体被带到死里，又被带到复活里，使祂人性的肉体成为一个属灵的身体（路廿四39）。祂藉着从死里复活，在祂的人性里，以大能被标明为神的儿子。

标明，基督的人性在神性里得着显明

就外面的样式说，主耶稣是人，祂是从君尊的家族出生的（一3）；就里面的素质说，祂是神。从人这一面来说，祂经过死；从神这一面来说，祂胜过死，又在复活里将祂的人性带到神性里去。主耶稣来到世上，祂成为肉身，将神性带到人性里面；祂从死里复活之后，被标明为神的儿子，将人性拔高到神性里面。

所以，「标明」就是主耶稣基督的人性在祂的神性里得着显明。这位大卫的后裔──我们的主耶稣基督，在祂的人性里被钉在十字架上；在圣洁的灵里，祂那属人的、被钉死的人性得着复活、拔高，被带到神性里，成为神圣的，并成为神圣儿子名分的一部分（徒十三33；来一5）。这就是标明。

将人「标明」为神的儿子

亲爱的弟兄姊妹，将人「标明」为神的儿子，乃是神在圣经中启示出来的一贯思想。在路加福音的家谱里，亚当是神的儿子（路三38），这说出神原初造人的时候，就是要人成为神的儿子。在创世记第一章，人是按着神的形像和样式被造（26节）。神造亚当以后，把他放在生命树面前（创二9），说出神有一个心意，祂愿意人接受神的生命，不仅外面像神，里面也有神；不仅有神的形像和样式，也满了神圣生命的构成。

神原初造人的心意，不仅是要造一个人，更是要得着一个神人。祂要得着一个神而人者、人而神者，站在君王的地位上，成为一个管理万有的神人（创一26-28）。神造亚当之后，似乎对他说：「我造你不是为着一个工作，我造你是为了得着一个神人，好来管理全地。我要你管理海里的鱼、空中的鸟、地上的牲畜和全地，以及地上一切的爬物。不仅是物质的世界，连同属灵的世界，包括撒但的国度，都要在你的管理之下。」

亚当被造的时候，不知道什么叫作罪，他也根本没有罪，他和神之间没有隔绝；只是在他里面还没有圣洁的灵，也没有神圣的生命和素质。亚当受诱惑，吃了分别善恶树的果子，死就临到人，于是人堕落、失败了，成了一个有罪的人，无法到生命树那里得生命。亚当是神的儿子，却没有神儿子的实际，神的旨意在他身上没有得着成就，神也没有在他身上得着祂所要得着的──神的儿子的实际。

主耶稣是那末后的亚当

感谢主！主耶稣来了，主耶稣被标明了，祂是那末后的亚当（林前十五45）。从人来看，祂和原初的亚当是一样的；从神的心意来看，神所盼望的那一位出现了，神所要得着的那一位出现了。亚当在堕落以前如何是没有罪的，主耶稣也是没有罪的；亚当在堕落以前如何是不知罪的，主耶稣也是不知罪的；亚当在堕落以前如何与神以外的一切事物无分无关，主耶稣也如何与神以外的一切事物无分无关；神如何吩咐亚当管理万有，神也要叫万有服在主的脚下，使主向着教会作万有的头（弗一22）。

亚当是基督的预表，他不过是那以后要来者的预像（罗五14）。从外面看来，主耶稣和亚当一样，有神的形像和样式；从里面看来，祂和亚当不同。亚当只是一个人，主耶稣却不仅仅是一个人，祂更是满了神圣属性和人性美德的神而人者、人而神者。从主耶稣的成孕开始，神圣的生命和素质就已经在祂的里面（太一20；路一35），使祂从一切的事物中被分别出来。祂是不平凡的，也是不朽坏的；祂是圣别的，也是永远的。神如何，祂就如何；神如何是永远的，祂也如何是永远的；神如何是大能的，祂也如何是满有大能的；神如何是圣洁的，祂也如何是圣洁的。祂不像亚当那样，只是被称为神的儿子；祂还满了神儿子那神圣的实际，神圣儿子名分的实际实化在祂的身上。

祂经过死而复活，标明是神的儿子

主耶稣就是神的儿子，祂经过死而复活的过程，将神儿子的实际标明出来。这个「标明」是一个过程，是一个显明，是一个见证。在主耶稣的复活里，神能够向全宇宙作见证：「我起初所要得着的，如今在我的儿子身上得着了！我本来在人的身上所失去的，现在藉着我的儿子恢复了！我在人的身上无法显明的，现在藉着我的儿子显明出来了！」


12 神儿子的显明（二）

按圣善的灵说，因从死里复活，以大能显明是神的儿子。

──罗马书一章4节

真理研读

「儿子」（υιο　, huios, son），说出主耶稣基督的所是，以及祂与父神的关系。在永远里，基督就是神的儿子（约三16）；在话（道）成肉身里，基督仍是神的儿子（太三17，廿七43）；在复活里，基督在祂的人性里，也被标明为神的儿子（罗一4）。

启示与应用

神的福音就是神的儿子，我们的主耶稣基督。

是神自己，也是神经纶的内涵

论到神的儿子，我们首先要认识，神的儿子（主耶稣基督）就是神自己。罗马书九章4至5节，「他们是以色列人……按肉体说，基督也是从他们出来的。他是在万有之上，永远可称颂的神。阿们！」

神的儿子也是神的旨意，即神经纶的内涵。「按肉体说，是从大卫后裔生的。」（罗一3）这个「生」就是道成肉身的「成」，说出神的经纶是要藉着大卫的后裔这一条线带进基督。神的经纶就是祂的儿子，我们的主耶稣基督。

神福音的实际完全是联于神的经纶，也完全是为着神的经纶。神在祂的经纶里要得着许多儿子，成为祂团体的见证和彰显（八19）。为了这个缘故，神不仅自己成为一个人，祂还要进到众人里面。今天，人必须有神，人必须接受神进到他的里面，人必须在神圣的生命里被构成为神的众子。这是神永远的经纶。

罗马书也说，「因为他预先所知道的人，就预先定下效法他儿子的模样，使他儿子在许多弟兄中作长子。」（八29）「预先定下效法祂儿子的模样」，更好译作「预定模成神儿子的形像」。又说，「预先所定下的人又召他们来；所召来的人又称他们为义；所称为义的人又叫他们得荣耀。」（30节）这两节圣经启示出神有一个目的，祂要产生、得着许多儿子。这许多儿子是神在创世以前所拣选和预定的（弗一4-5），也都在基督的复活里得了重生──藉此成为神许多的儿子，基督许多的弟兄（彼前一3；来二10-12；约二十17）。神还要以祂的长子基督作模型，藉着圣化、更新和变化，将他们模成神长子的形像，至终叫他们显明出来，被领到荣耀里去（罗八19；来二10）。

是神经纶中运行的实质

神的儿子也是神在祂经纶中运行的实质。我们的神是一位满有经纶的神，也是一位满了运行的神。哥林多前书说，「功用也有分别，神却是一位，在众人里面运行一切的事。」（十二6）腓立比书也说，「因为你们立志行事都是神在你们心里运行，为要成就他的美意。」（二13）神在祂经纶里的一切运行，都是在祂儿子──我们的主耶稣基督里的。

所以，若是没有基督，就没有神的福音，也没有神在祂经纶里的运行。神在祂经纶里运行的目的，是要将基督分赐到我们里面，使我们得着基督，享受基督，成为神的儿子的复制。当我们对这样的运行有了经历，这个经历的结果，一定是带进我们对基督更多的享受，对基督更多的得着，在基督里更多的成长，以及在基督里更多的被构成。

是神在祂经纶运行中的内涵和实化

1. 神的福音有它的过程

神的儿子也是神在祂一切经纶运行中的内涵和实化──这句话说出神的福音是有它的过程的。譬如说，论到我们这个人，按肉体说，是从人生的；按圣灵说，因着接受主耶稣基督，神圣的生命就进到我们里面。这生命是永远的生命，是运行的生命，是分赐的生命，是满了神的儿子作内涵的生命，要把我们复制成神的儿子，好将神儿子的实际实化在我们身上。这是神的经纶，是神在我们身上至终要达到的，这也就是神福音的过程。

神福音的内涵──神的儿子，像种子一样，在我们得救那一刻种到我们里面，成为神在祂的经纶里运行的内涵（太十三23），为要把我们复制成像主耶稣基督一样。在复制的过程中，模型是主耶稣，神要根据这个模型来复制我们。这个复制的过程就是神福音的过程，乃是我们一生要来享受的，也是我们一生要来经历的。

亲爱的弟兄姊妹，在得救的那一刻，我们得着了神的儿子为福音；从得救的那一天起，我们也开始经历这福音的过程。这个过程是一个生命成长的过程，是一个圣化、更新、变化、模成的过程，也是一个基督人位成形的过程。我们的一生都在这福音的过程里，经历生命的成长、成熟和成形。

2. 过程中有两面的讲究

神福音的过程有两面的讲究：

一面是罗马书五至八章所启示的，说到我们这个人的圣化、模成和荣化；

一面是十二至十六章所启示的，说到我们这个人心思的更新及变化。

五至八章所着重的是生命的、看不见的一面，十二至十六章所着重的是活出的、看得见的一面。头一面是联于内住的生命，重在圣化以及藉着圣化而有的模成和荣化；另一面是联于外在的活出，重在心思的更新以及藉着更新而有的变化。一面是重在我们和主之间生机的关系──圣化，另一面是重在我们生活中主的表显──变化；一面是说到我们个人对主的经历和享受，另一面是说到主在我们身上的活出和显大。

在经历神福音的过程中，里面的圣化和外面的变化，原则上是成比例的。圣化是里面的事，我们和主之间的交通越多，我们越有圣化的实际；变化是生活的事，我们这个人越被变化，就越能在生活中将福音见证出来。里面经历的圣化越多，外面经历的变化就越多；一个越被圣化的人，他越是一个被变化的人；一个里面满了圣化实际的人，他外面就满了变化的活出。

请小心！我们在经历神福音的过程中，需要两者兼顾，不能只注意生命、看不见的一面，而不注意活出、看得见的一面；不能只注意活出、看得见的一面，而不注意生命、看不见的一面。我们要谨慎，不要夸口：「感谢主！我已经这么属灵、这么丰富了。」也不要轻易说：「感谢主！我真会讲道，我真会带人得救。」有许多圣徒，他们内住的生命非常强，和主的关系非常深，给人一种非常属灵的感觉，但是外面结不出果子来，这并不正常；也有许多圣徒，似乎外面属灵的表现非常强，结出累累的果子，但是里面的根不深，和主的关系十分遥远，这也不是一个健康的情形。

3. 神福音过程的显出：变化

十二章2节上，「只要心意更新而变化」。这里的「心意」，按原文可译作「心思」。变化不仅指我们外在的改变，更是指我们里面的改变──这个改变是藉着神圣的生命而有心思的更新，又因心思的更新，产生了存在及生活上的改变。简单来说，我们的心思被更新，这更新的心思就会带进变化的生活；相反的，我们的心思若没有被更新，我们就不可能有变化的实际。

变化的实际是我们在教会生活中因着心思的更新而实化的。要过教会生活，心思一定要被更新。凡是主观的人，凡是坚持不放的人，凡是心思没有被更新的人，都不能过教会生活。有些圣徒非常敬畏神，也很有主的同在，惟独心思没有更新，若是他们认定一件事，任何人都无法改变他们。只要他们认定教会生活应该是这样，教会生活就必须是这样；只要他们认定长老应该这样尽职，长老就必须这样尽职。他们对许多事都不满意，这说出他们的心思没有被更新，在他们身上没有变化的显出。

在教会生活中，特别是那些有心的、爱主的、有能力的、受过训练的、有些属灵装备的、能作事的、能带领的、能服事的，若是没有经过心思的更新和变化，通常不容易尊重长老，也不尊重教会的弟兄姊妹。他们会说：「我要这样，我要那样；我要作这个，我要作那个。」你有没有注意，这里面都是「我」，而没有基督。为什么会这样？就是在他们里面的基督不多，在他们身上没有多少更新和变化的经历，福音在他们身上没有多少的实际。

4. 神福音过程的实体：教会生活

罗马书说到神的福音的时候，它说到定罪（一18至三20），说到称义（三21至五11），说到圣化（五12至八13），说到更新和变化（十二1至十五13），也说到模成和荣化（八14-39）。在这个过程里，神把我们摆在教会生活中，教会生活就是神福音过程的实体（十二1至十六27）。我们是在教会生活中来经历基督，基督是神福音的中心和实际，教会生活是福音过程的实体。

主耶稣如何是神的福音，我们也如何享受这福音；主耶稣如何是神福音的实际，我们也如何在教会生活中来经历这福音的实际。教会生活能够在我们经历这福音的过程中托住我们。我们还会不会失败？常常会，但是我们有教会生活！我们还会不会受限制？常常会，但是我们有教会生活！我们还会不会觉得为难？常常会，但是我们有教会生活！在教会生活中，我们的生命能得着健康的成长，神福音的实际能不断地实化在我们身上。


13 恩惠并使徒的职分

我们从他受了恩惠并使徒的职分，

在万国之中叫人为他的名信服真道。

──罗马书一章5节

真理研读

「从他受了」：

「从」（δια, dia, through），介系词，可译作「藉着」。

「他」，指第3至4节的神的儿子，我们的主耶稣基督。

「受了」（λαμβανω, lambano, to receive），就是「接受、领受」。

「从他」，说出福音的运行和运作是以基督作为源头；「受了」，说出福音在保罗身上满了运行和运作。

「恩惠」（χαρι　, charis, grace），可译作「恩典」。

「使徒的职分」（αποστολη, apostole, apostleship）所着重的，不仅是使徒的职分，也是使徒的尽职。

「恩惠并使徒的职分」，说出保罗得着使徒的职分，完全是因着神的恩典。保罗从主领受恩典，也因着不断经历、享受这恩典，就在他的里面产生并构成他使徒的职分。

启示与应用

从他，说出以基督为源头

神的福音是满了运行，也是满有运作的。这福音在我们身上的运行、运作，是以基督为源头。我们藉着祂领受了恩典（恩惠），也藉着祂领受一个职分。我们以基督作为源头，就在祂里面得着恩典，也在祂里面被构成，并得着一个职分。

受了，说出神福音的运行运作

神的福音不仅是一个人位，也是满了运行和运作。这福音在保罗身上运行、运作的结果，使他领受恩典和使徒的职分。

「运行」和「运作」有什么不同？运行是指「面」说的，运作是指「点」说的。运行是一个面，是整体的；运作是一个点，是单个的、部分的。在一个运行里，可以有许许多多的运作；而这许许多多运作的总和，就构成一个运行。歌罗西书所说的「运用的大能」（一29），也可译作「用大能运行的动力」（新译本）。这里的「动力」或译「运作」，也就是说，在这个大能的运行里，包含了许多的运作。

譬如说，在早期的教会生活中，主将得救的人天天加给祂的教会，这是一个运行（徒二47）；而主在每一位圣徒身上的工作和带领，则是一个一个的运作。又譬如说，主在某一位圣徒身上有一个整体的工作，这是一个运行；而主在他身上每一次生命的启示、每一次过犯的赦免、每一次爱里的光照，所带进的每一次的流泪、祷告、奉献、追求、跟随，都是一个一个的运作。

恩典，说出人对基督的享受

什么是「恩典」？我们说，恩典就是因着「同在」而有的享受（罗一7下；约一14）。若是一个人说：「我真是有享受。」他的意思是：「我得着了一个同在，这个同在叫我有一种说不出的满足。」就像正在交往的情侣，对他们来说，最甜美的时光就是两个人在一起。他们会说：「不知道为什么，我们在一起的时候，彼此里面就有一种无法言喻的感觉，也有一种说不出的满足。」对他们而言，这就是一种享受。

还要说，神的福音在我们身上的运行、运作，是以基督作源头的。我们享受了基督的同在，我们享受了这同在所带来的满足，我们就从祂领受恩典。基督是源头，这源头叫我们得着恩典，使我们享受主的同在，也享受祂作我们的生命，以及生命的供应。一个活在恩典里的人会说：「我这一生是享受的一生，我这一生是满足的一生，我这一生是满了实际的一生，也是满了生命供应的一生。我有主的同在，我这一生也不能离开主的同在。」

亲爱的弟兄姊妹，若没有恩典，就没有福音；若没有享受神的儿子耶稣基督的同在，就没有教会生活的实际。为什么教会生活中有一些消极的情形？就是缺少恩典，缺少对主的享受，缺少主的同在，缺少生命，缺少生命的供应。真实的恩典，一定是在享受的原则里，一定是在同在的原则里，一定是在生命的原则里，也一定是在生命供应的原则里。一个健康的基督徒，必定是一个活在恩典里的人，也必定是一个享受基督作生命供应的人；一个健康的教会生活，必定是与众圣徒一同过满了恩典的生活，也必定是一同享受基督作生命供应的生活。

使徒的职分，说出恩典在人里的构成

保罗不仅藉着基督得着恩典，也藉着基督得着使徒的职分。福音在我们身上运行、运作的时候，首先带给我们恩典，也藉着我们所得着的恩典，在我们身上要产生出一个职分。一面来说，我们领受了恩典，使我们喜乐，使我们满足，使我们享受，使我们有主的同在，使我们得着生命，也使我们得着生命的供应；一面来说，因着在恩典里的喜乐、满足、同在、享受、生命，及生命的供应，在我们这个人身上就产生一种构成，这个构成就是职分。

保罗所见证的是神的福音，这福音就是神的儿子，我们的主耶稣基督。

这福音临到我们，神的儿子就在我们身上作工；

这福音临到我们，我们就能享受基督作恩典；

这福音临到我们，这恩典在我们身上就有生命的构成，使我们得以领受职分。

我们里面所享受的是恩典，我们外面所显出的是职分；

我们享受恩典到一个地步，神圣的生命就要把我们构成为一个有职分的人。

好比一个作妻子的，她在结婚以前或许从来不需要作饭，也不需要理家；结婚以后，天天学著作饭理家，慢慢地，她就长出一个持家的「职分」。她是因着对丈夫的爱，以及在恩典里享受丈夫甜美的同在，长出她持家的职分来。

弟兄姊妹，职分一定是在恩典里长出来的。我们得着恩典，经历恩典，享受恩典，在我们这个人身上，就会因着生命的成长和成形，而长出一个供应圣徒、服事教会的职分来。

1. 各人都有一个「分」

也许有人认为，罗马书一章5节并不能应用到我们身上──说到恩典，我们多少得着一些；说到职分，却不是每一个人能有的。不！我们要说，每一位圣徒都有他自己的那一「分」，因为这里的圣经是说「我们领受」。是的，我们都领受了一分。也许我们不是使徒，不是先知，不是传福音的，不是牧人（弗四11，原文另译），也不是教师，但我们可以是劝化人的、施舍的、治理的、怜悯人的（罗十二8）。无论如何，我们藉着基督领受了恩典，都能得着我们的那一分。

从经历中来看，有人的分是因主的击打而长出来的，有人的分是因自己的追求而长出来的，也有人的分是因弟兄们的帮助而长出来的，无论是主的击打也好，个人的追求也好，弟兄们的帮助也好，有一个最重要的因素，就是他定规不断地从主那里领受丰盛的恩典。主击打我们的时候，若没有恩典，我们早就被打死了；我们竭力追求的时候，若没有恩典，我们很快就枯竭了；弟兄们帮助我们的时候，若没有恩典，我们也没有度量和耐心来接受他们的帮助。

在主所量给我们的一切环境中，我们必须是一个满了恩典的人。被击打的时候，我们是有恩典的；竭力追求的时候，我们是有恩典的；弟兄们来帮助的时候，我们还是有恩典的。因着神的怜悯，我们这一生乃是活在恩典里；也因着活在恩典里，我们这个人就满了主的同在、满了享受、满了生命，也满了生命的供应。福音在我们身上不断地成长、不断地实化、不断地构成，至终在我们身上长出一个分来。

2. 职分有四面：生命、真理、经历和运作

职分绝不是天生就有的，而是在恩典里构成的。职分的构成主要有四方面：生命的成长、真理的装备、经历的丰富，以及运行和运作的能力。在每一个人身上，职分的构成不会离开这四方面。一个人到底是不是一个有职分的人，乃要问：

他有没有在恩典中得生命、享受生命、让生命成长？

他有没有在恩典中认识真理、装备真理、让真理构成？

他有没有在恩典中经历主各面的丰富？

他有没有在恩典中发展出运行和运作的能力？

没有这四项，就算他热心，就算他劳苦，就算他追求，他这个人在主的手里还是没有多大的用处。

说到神的福音，我们里面应该有一种豪迈的感觉。这福音可是不得了，这福音不运行则已，一运行起来，就在我们身上带来恩典，就在我们身上长出职分。我们这一生不仅要领受恩典，还要在主的恩典里成为有职分的人。

使徒的职分，也说出人在职分里的尽职

「使徒的职分」，不仅说到一个作使徒的人，他在新约的职事里有一个「分」；更是指他这个「人」，他在新约的职事里被构成为使徒，尽他使徒的职分。哥林多前书十二章说，「职事也有分别，主却是一位。」（5节）「神在教会所设立的：第一是使徒……」（28节）哥林多前书十二章所着重的是「使徒」（apostle），那是联于使徒的职事；罗马书一章所着重的是「使徒的职分」（apostleship），那是联于使徒的尽职。一个健康的使徒必须是有职分的，就好像保罗所说，「我们既然蒙怜悯，受了这职分，就不丧胆。」（林后四1）不仅如此，一个健康的使徒也必定是能尽职的。犹大丢弃了他使徒的职分（徒一25），使徒保罗却是尽他使徒的职分（提前一12，「服事他」也可译作「尽职事」）。神的恩典在保罗身上满了构成，叫他不仅成为一个有职分的人，也是一个能尽职的人。

保罗的尽职是为着主耶稣基督的名，在万国之中叫人信服真道（一5）。保罗在新约职事里的职分，使他成为一个满了启示、异象，以及生命丰富构成的人，也使他满了神的说话，成为新约职事里最显明的执事（林后三6，十一5）。保罗自己也见证，「我原是使徒中最小的，不配称为使徒，因为我从前逼迫神的教会。然而，我今日成了何等人，是蒙神的恩才成的，并且他所赐我的恩不是徒然的。我比众使徒格外劳苦；这原不是我，乃是神的恩与我同在。」（林前十五9-10）这里两次说到「神的恩」。第一次说到神的恩，是联于使徒职分的构成，即保罗在神的恩典里被构成的职分；第二次说到神的恩，是联于他在使徒职分里的尽职。这两者都需要恩典：职分的构成需要恩典，在职分里的尽职同样需要恩典。哦！这是何等的恩典，这是何等的使徒职分，这是何等使徒职分的尽职。


14 为祂的名信服真道

我们从他受了恩惠并使徒的职分，

在万国之中叫人为他的名信服真道。

──罗马书一章5节

真理研读

「在万国之中叫人为他的名信服真道」，说出神福音的运行和运作是以基督为见证的。

「信服」（υπακοη, hupakoe, obedience），原文是名词，接于介系词ει　（eis, into）之后，也可译作「听从」。

「真道」（πιστι　, pistis, faith），可译作「信、信心」，或「信仰」。

「信服真道」，可译作「听从信仰」。

按原文文法，「真道」和「信服」是从属关系，在此可以解释真道是信服的内容。「真道」（信仰）就是神完满福音的实际，启示于整本圣经中，不仅说到神的所是，也说到神永远的定旨──神的经纶，包括神的供备、神的工作，以及圣徒们生机的成长，成为神福音生机的见证。

启示与应用

叫人信服真道

神的福音是满了运行和运作的。这福音在保罗身上的运行和运作，首先是以基督为源头，在保罗身上产生恩典并使徒的职分（一5上）；其次是以基督为见证，使他在万国之中叫人为祂的名信服真道。

保罗似乎说：「我领受了恩典，也领受了使徒职分，所以我要起来传福音，把人从撒但黑暗的权势下释放出来，叫他们信服真道，让基督的名被高举。我愿意万国的人，都听见耶稣基督的名，都信入耶稣基督的名，尊耶稣基督的名为大！」

让基督的名被高举

保罗所领受的是使徒的职分，当他起来尽职的时候，却是让基督的名被人高举。这是一位真正的仆人！他所见证的不是他自己，而是基督。即或他是丰富的、是属天的、是令人羡慕的、是令人尊重的，他却愿意把自己隐藏起来，好让基督的名得着高举。

他似乎是说：「我从主领受职分，我的托付是要让基督的名被高举。

如果我有丰富，我愿意藉着我的丰富，把人带到基督那里去；

如果我有经历，我愿意藉着我的经历，把人带到基督那里去；

如果我能为主说话，我愿意藉着我所说的话，把人带到基督那里去；

如果我能帮助人，我愿意藉着我的帮助，把人带到基督那里去；

如果我能作工，我愿意藉着我所做的工，把人带到基督那里去，使人跟随基督、认识基督。

人不能看见我，人要藉着我而看见基督；人不能跟从我，人要因着我的事奉而得着基督；人不能作我的门徒，人要因着我而成为基督的门徒！」保罗一心一意只有基督，他所渴望的只有一件事，就是基督的名被高举。

劳苦的人是保罗，劳苦的结果归给神

保罗在歌罗西书也说，「我们传扬他，是用诸般的智慧，劝戒各人，教导各人，要把各人在基督里完完全全地引到神面前。我也为此劳苦，照着他在我里面运用的大能尽心竭力。」（一28-29）这一段话实在甜美，说出保罗在基督里是如何劳苦，如何劝戒各人、教导各人，至终要把各人在基督里完完全全地引到神面前。劳苦的人是保罗，劳苦的结果却归给神。

一个人有了职分以后，他就要认识，他的职分绝对不是为着他自己，这是所有服事主的人最大的试探。换句话说，主在一个人身上多年的工作和构成，若不小心，很容易就成为一个「光环」，叫人把基督的地位取代了。对一个有职分的人来说，他尽职的目的必须只有一个，就是在万国之中叫人为基督的名信服真道！

对大多数圣徒来说，我们的恩赐可能都很小，或许只有一千两的恩赐（太廿五15），即或这样，我们也应该向主祈求，好让我们的恩赐被构成为职分。这职分也许叫我们能帮助一个人得救，帮助一个人爱主，或把家打开来照顾圣徒；这职分也可能使我们带领一个聚会，甚至作长老，照顾所在的教会，甚至成为主的仆人，供应多处的教会。亲爱的弟兄姊妹，无论我们的职分是什么，无论这职分是大是小，都只能为着一个目的，就是在万国之中叫人为祂的名信服真道！

产生信仰的构成

人得着福音惟一的路，乃是藉着信服真道（或译：听从信仰）。什么是「信仰」？「信仰」就是福音，就是基督，也就是神永远的定旨和神的经纶。这位基督是可爱的基督，是可宝的基督，是在神圣的经纶里运行、运作的基督，是成就神定旨的基督，也是建造教会的基督（太十六18），更是救赎并成全祂新妇的基督（弗五27）。

「信服真道」、「听从信仰」，不仅是相信主耶稣，更是在神圣的经纶里看见基督的所是、看见基督的所做、看见基督的所成、看见基督的所望，而让基督的所是、所做、所成、所望在我们身上产生一种构成。如同歌罗西书所说，「又感谢父，叫我们能与众圣徒在光明中同得基业。他救了我们脱离黑暗的权势，把我们迁到他爱子的国里；我们在爱子里得蒙救赎，罪过得以赦免。」（一12-14）「在爱子里得蒙救赎」，可说是我们「信服」的结果；「与众圣徒在光明中同得基业」，可说是我们在「信仰」里的构成。我们不仅信入耶稣基督，在我们身上还必须产生一个信仰的构成。

带进福音的扩增

保罗在他使徒的职分里，为基督的名在万国中使人信服真道、听从信仰。在这基督的名里有两个内涵：

靠着基督耶稣的名得救；

产生一个信仰的构成。

福音不仅是带人得救而已──这只是福音的一部分，福音乃是这位基督进到人的里面，叫人得着基督、享受基督、被基督所构成，藉此使得更多人也得着基督、享受基督、彰显基督、被基督所构成。更奇妙的是，传讲福音的人，和那些听见福音的人，他们乃是同得福音的好处（林前九23），这就是福音的扩增。

亲爱的弟兄姊妹，福音是生机的，是扩增的！首先，福音运行、运作在保罗身上，使他成为一个有职分的人。然后，藉着基督在他身上的彰显，他就为基督的名使许多人信服真道，并被信仰所构成。因着信仰在许多人身上的构成，主又得着许多有职分的人；而这些有职分的人，又都是高举同一位基督，为祂的名使更多的人信服真道。这就是福音的扩增，是一个同得福音好处的扩增，是一个神圣、属天的扩增。

全世界没有一个扩增比这个更美了！人在基督里越成熟，他就越能见证基督，越能使人信服真道；那些信服真道的人也会越来越成熟，越能见证基督，越能使更多的人信服真道。在这个属天、生机的扩增里，我们能看见，即使到今天，我们仍然是使徒保罗、使徒彼得，和使徒约翰的果子，也是历世历代以来许许多多活在主面前、主所使用之仆人们的果子。这是何等的荣耀，这是何等的扩增！


15 蒙召属耶稣基督

其中也有你们这蒙召属耶稣基督的人。

──罗马书一章6节

真理研读

「蒙召」（κλητο　, kletos, called），原文是多数，指蒙召的众人（called ones）。

「耶稣基督」，按原文是用所有格（Ιησου Χριστου, Iesou Christou, of Jesus Christ），说出这些蒙召的人：

就地位来说，是属于耶稣基督的；

就内涵来说，是以耶稣基督为内涵的；

就源头来说，是以耶稣基督作他们的源头；

就目标来说，是以耶稣基督作他们的标竿。

一个蒙召的人必须有这四面的「属耶稣基督」。

启示与应用

蒙召，以基督为归属

福音的运行和运作是以基督为源头，以基督为内涵，结果就是以基督为归属（一6）。它不能离开这个原则。一个被耶稣基督所得着的人，乃是一个归属于耶稣基督的人。

亲爱的弟兄姊妹，「归属」不是一件小事。一个作妻子的可以见证：「我属于我的丈夫，他负我一切的责任。他不仅照顾我，也供给我衣食住行一切需要。」同样的，当我们归属于基督的时候，祂就负我们完全的责任。

基督徒的难处常在于没有归属。事实上，许多基督徒总是逃避他的归属。当一个弟兄对自己的生涯有规划的时候，他若在规划中没有主，也害怕主的带领，就说出他的归属出了问题。很少人能说：「感谢主！我得着归属了，我有了真正的家，我有了一位负我一切责任的主，我是一个归属于耶稣基督的人，我的一生已经一定永定了，从此我不再彷徨犹豫，不再东张西望。我里面有一个很清楚的认定：我这一生是归属于基督的，我这一生是为基督而活的，我的存在是联于基督的，我的生活是联于基督的，我的劳苦是联于基督的。无论我做什么，无论我往哪里去，无论我怎样生活，都是基督带领我，都是基督引导我，也都是基督在我里面作主、作王所产生的结果。」

一个蒙召归属于耶稣基督的人，他一切的所是、所有，及所做都被了结了。无论是好的、坏的、对的、错的、可记念的、不可记念的、有盼望的、没有盼望的，他的一切都已经被了结，而成为一个归属于耶稣基督的人。他相信神所做的，他相信神所能的，他也相信神所要的。他不仅蒙了呼召，他还有了归属；他不仅经历了神福音的运行和运作，他还能见证：「我是一个蒙召属耶稣基督的人。」

蒙召，进入三一神的丰富

什么是「蒙召」？蒙召，就是从没有神的一切人事物中出来，进入三一神的范畴里去。事实上，我们在接受福音的那一刻就蒙召，从神以外一切的人事物中被分别出来。我们的所是、所有及所做，都已经被了结，就像亚伯拉罕一样。亚伯拉罕蒙神呼召，离开迦勒底的吾珥，到了哈兰，又离开哈兰，从他所有、所在的一切人事物，包括他的本家、本族、堕落的世界，被分别出来，往神所要指示他的地方去（创十二1）。这就是蒙召──从神以外的一切人事物中被分别出来，进入三一神的里面，也就是进入三一神的范畴里，成为一个归属于耶稣基督的人。亚伯拉罕是信心之父（罗四11-12），他也成了蒙召族类之父。

罗马书一章6节的「蒙召」是接着5节的，说出福音的运行和运作所产生的扩增，能够不断地得着一班归属于耶稣基督的人。神将基督倾倒出来，将基督分赐到人的里面去，叫人享受恩典，叫人得着职分，使基督的名被高举，结果叫更多的人享受恩典，叫更多的人得着职分，至终他们就成了一班蒙召属耶稣基督的人，以耶稣基督作他们的归属。


16 奉召作圣徒

我写信给你们在罗马、为神所爱、奉召作圣徒的众人。

──罗马书一章7节上

真理研读

「为神所爱」，说出神福音的运行和运作，是以神在基督里那洋溢的爱为经历。

「奉召」（κλητο　, kletos, called），可译作「蒙召」，在一章6节曾出现过。一章6节的「蒙召」指蒙召属耶稣基督的人，一章7节的「奉召」指一切在罗马、为神所爱、蒙召的圣徒。头一个「蒙召」使我们归属于基督，第二个「蒙召」见证我们归属于教会。

启示与应用

经历神洋溢的爱

一章7节说出，神福音的运行和运作使我们这一班蒙召的圣徒，得以在一处处教会中经历神在基督里那洋溢的爱。今天神把我们摆在一处一处的教会中，好像神曾经把一班圣徒摆在罗马的教会中，好叫他们在教会中享受祂的爱，成为一班蒙神所爱的人。

见证对教会的归属

6节，「其中也有你们这蒙召属耶稣基督的人」；7节，「我写信给你们在罗马、为神所爱、奉召作圣徒的众人……」这里有两个「蒙召」，一个是在第6节，一个是在第7节。这两个「蒙召」是指同一个呼召，或者两个不同的呼召？如果是同一个呼召，为什么需要重复呢？难道主对我们还有两个呼召吗？保罗在这里的确提到「蒙召」的两面，其中一定有更深的属灵意义。

第6节的「蒙召」是联于我们的所是，见证我们归属于耶稣基督。事实上，我们归属于耶稣基督的时候，也是归属于基督的身体（林前十二13），与基督身体上的所有肢体有了生命的交通。第7节的「蒙召」是联于我们的所在，见证我们归属于地方教会，因为保罗是写信给一切在罗马的圣徒。头一个「蒙召」把我们呼召到基督的身体里，第二个「蒙召」把我们呼召到教会生活中。就属灵、生机的一面，我们是蒙召到基督里，也就是基督的身体里；就神圣、见证的一面，我们是蒙召到一处处地方教会的生活中。

亲爱的弟兄姊妹，认真说，所有基督徒都是蒙召归属耶稣基督的人，也都是蒙召在一处处地方教会作见证的人。我们不仅蒙召归属于基督，也蒙召归属于基督的身体；我们不仅蒙召归属于基督的身体，也蒙召归属于一处处教会。我们不仅有基督作归属，更在一处处教会中经历我们所归属的这位基督。我们所归属的是基督，是基督的身体；而我们归属基督的实际生活，是在一处处的教会中。

分别出来归属于神

原则上，保罗绝大部分书信都是写给在一个个地方上的圣徒，或是一处处地方上的教会。在地方教会中，我们不仅经历基督作归属，也经历那因着归属基督而有的神的爱，正如在罗马的圣徒是神所爱的一班人一样。这是何等的呼召！

在罗马的教会，是以当时在罗马的圣徒为构成的。教会的内涵是基督，教会的构成是一班有基督的圣徒。圣徒是蒙召的，所以他们是属神的；圣徒是圣的，所以他们是被分别的，从地上一切人事物中被分别出来。他们不再是属于罪的人，不再是属世界的人，不再是平庸的人，甚至不再是属宗教仪文的人，而是一班圣别的人、有神的人。基督是他们的救主，也是他们的生命；而一处处的教会，也就是基督身体在一个个地方上的显出，则是他们的生活。


17 恩惠与平安

愿恩惠、平安从我们的父神并主耶稣基督归与你们！

──罗马书一章7节下

真理研读

「恩惠」（χαρι　, charis, grace），或译「恩典」，这个字在一章5节也出现过。5节的「恩典」（或译恩惠）是联于使徒的职分，这一节的「恩典」是联于平安。

对使徒保罗来说，恩典在他身上的构成产生了使徒的职分；对罗马的圣徒来说，恩典从他们身上的活出就是平安。

启示与应用

一章7节的「恩典」重复了5节的「恩典」。我们不仅享受基督作恩典，把我们构成一个有职分的人（5节）；我们也在教会中经历恩典，以及在恩典中的平安（7节）。

恩典的活出就是平安，平安就是我们享受三一神作恩典的结果。一个接受福音的人，他能享受从神我们的父和主耶稣基督而来的恩典，也能经历恩典在他身上的流露──这流露就是平安。

亲爱的弟兄姊妹，我们怎么知道自己有没有平安？乃要问：「我是不是一个享受恩典的人？」我是一个享受恩典的人，我就是一个活在平安里的人。教会生活的难处是什么？平安不多。平安不多，表示恩典不多。得着了恩典，我们这个人就能活在平安里。

恩典是联于一个人位的，就是主耶稣基督，祂是我们所享受的一位。当恩典临到我们的时候，这恩典能应付我们一切的需要，把我们带到与神一致的情形里。与神一致的一个表现就是平安。也因此一个在恩典里的人，也是一个满有平安的人。平安必定是来自恩典。当我们有主、享受主、经历祂神圣分赐的时候，结果会觉得非常平安。真实的平安是超过一切环境的。

恩典与平安是我们一生的基础；基督徒的生活过得如何，可由这两者来试验。我们要常常问自己：「我是不是活在恩典里？我有没有一位活的基督？我有没有享受这位活的基督？基督对我是不是非常真实？基督是不是我的供应？基督各面的丰富是不是我的享受？」这一切都是联于恩典。在教会生活中，众圣徒若是同得恩典，也必同享平安。有了平安，恩典的实际就显出来了！


18 神儿子的福音

我在他儿子福音上，用心灵所事奉的神可以见证，

我怎样不住地提到你们。

──罗马书一章9节

读经：罗马书一章8-9节

真理研读

「在他儿子福音上」，原文包含一个介系词εν（en, in），就是「在……里」。所以，这句话也可译作「在他儿子的福音里」（in the gospel of His Son），表明主所启示给保罗，以及保罗所经历的福音，乃是在神儿子的福音里，以神儿子的福音为元素、为内涵、为范畴、为人位、为效能。

保罗奉派传神的福音（一1），他也住在神儿子的福音里。他的托付是传神的福音，他的生存和生活是在神儿子的福音里。他不断经历神的儿子作他的一切，而成为一个住在神儿子的福音里，以神儿子的福音为构成，凭神儿子的福音来运作的人。

启示与应用

神福音运行、运作的果效

罗马书一章1至7节说到神福音的运行和运作，8至17节说到神福音运行和运作的果效。在一章9节，根据希腊原文，「心灵」直译「灵」（pneuma, spirit），「用心灵所事奉的神」可译作「在我的灵里所事奉的神」。神福音的运行和运作所产生的果效，对罗马的圣徒而言，就是他们的信德传遍天下（一8）；对使徒保罗而言，是使他成为一个在神儿子的福音里事奉神、成全圣徒的人。

神福音的实化：

神的儿子在我们里面的活出

福音不只是带人得救，福音更是将神的儿子给人，叫人接受神的儿子，让神的儿子住在人的里面，让神的儿子在人的里面成长、茁壮、成熟，至终让基督成形在我们里面（加四19）。这一切的过程都是以神的儿子为中心。我们不断地经历神的福音，神的福音在我们身上就要不断地实化为神儿子的福音。

对初信的人来说，神的福音可以是客观的、理论的，惟有神的福音在我们身上实化为神儿子的福音时，这福音在我们身上才有生命的实际和流露。这样，我们传福音的时候，不仅是传讲神的福音，我们这个人更是成了福音的见证；我们不仅将神的福音告诉人，我们更是向人见证我们得着、享受、取用、经历了神的儿子，我们这个人是活在神儿子的福音里。

神一切的所是、所有、所愿和所做，都是在祂儿子主耶稣基督里。神的儿子就是神福音的中心、内涵和普及。我们得着了神的儿子，我们就接受了、得着了、信入了神的福音。神的儿子在我们里面的活出，就是神福音的实化；神的儿子在我们里面的成长，就是神福音的扩展；神的儿子在我们身上的流露，就是神福音的见证。保罗不仅说：「我是奉派传神福音的。」他更要说：「神的福音藉着神儿子在我身上有了实化，叫这福音成了神儿子的福音。」

神福音的果效：

联于神、教会、建造、见证

福音的果效是如何产生出来的？它是藉着一班人将神的福音经历成神儿子的福音。这个果效联于四方面：联于神，联于教会，联于建造，联于见证。说到神儿子的福音，祂的运行和运作一定不能离开这四方面。

保罗说，「我在祂儿子的福音上，在我灵里所事奉的神，可以见证我怎样不住地提到你们。在祷告之间常常恳求，或者照神的旨意，终能得平坦的道路往你们那里去。」（一9-10，原文另译）这里不仅说到神儿子的福音，也把神儿子的福音联于神，联于教会，联于建造，联于见证。如果神的福音没有在我们身上实化为神儿子的福音，我们就不可能有这四方面的实际。

1. 不仅是客观的，更是主观的

对一个将神的福音经历成神儿子福音的人，这福音不仅是客观的，更是主观的。譬如说，我今天住在加拿大，我对人说到加拿大的时候，就不仅是告诉人这个国家有多丰富，我更是向人作见证，我整个人乃是住在它的丰富里。我不仅告诉人这个国家有多美丽，我更是向人作见证，我整个人就活在它的美丽里，甚至活在它的挣扎奋斗里。对我来说，加拿大不仅是客观、理论的，更是主观、实际的。

神儿子的福音不仅是客观的，更是主观的。即使是刚得救的人，他也会告诉人：「感谢主！我昨天信耶稣了，里面非常喜乐、非常平安，所以你一定要信耶稣。」他所得着的不仅是神的拯救，更是神的儿子。神的儿子进到他里面，对他就成了主观的一位。他传福音给别人，他所传的就和他所经历的、所享受的一致。认真说，这已经是神儿子的福音，只不过是神儿子福音的初步。

神儿子的福音是丰富的，不仅有赦免、有平安、有喜乐、有生命、有满足，祂一切的丰富还要在我们里面成长、茁壮、成熟。我们需要不断地对神的儿子有主观的经历、主观的取用、主观的享受，好让神儿子的福音在我们身上产生丰富的构成。这个构成是一个得丰富的过程，是一个生机、生命的过程。在这过程中，神的儿子不断地在祂的复活里，将祂一切的所是、所有、所成、所望构造在我们身上，同时，也叫我们在神的旨意里经历那一切的劳苦、挣扎、努力、奋斗。一面来说，神的儿子成了我们完美的享受；一面来说，这享受叫我们成为一班为着神、为着教会、为着教会的建造、为着神的见证而不顾一切、竭力奋斗的人。

2. 不仅是启示的，更是经历的

神儿子的福音，对我们不仅是启示的，更是经历的。什么是启示？启示就是我们所看见的。什么是经历？经历就是我们在启示里所享受、取用的。事实上，信耶稣完全是一件启示的事。我们告诉人：「宇宙中有一位神，这位神成为人，就是主耶稣，祂为你死，流出宝血，洗净你一切的罪，并且祂从死里复活，更要进到你里面作你的生命！」在人的天然里，这是不可能接受的事，如今却被许多人接受了，不仅凡夫俗子接受了，连许多受过高等教育、满有才干、满有智慧的人，同样也接受了。为什么？神儿子的福音成为一个神圣的启示，叫人的心灵得开启，得看见，而接受神的儿子。

亲爱的弟兄姊妹，在启示里对神儿子福音的经历是一生之久的。例如，我们一信主，就经历了主的宝血洗净我们一切的罪。也许我们还不知道什么叫作罪，以及罪在我们里面的权势有多大；慢慢地，我们对罪的感觉会更敏锐，对罪的认识会更深入，这就是对神儿子福音的经历而产生的果效。

再如信主的那一刻，我们接受了主耶稣作救主，当时我们并不知道什么是「基督的内住」，什么是「基督在我们里面的运行」，什么是「基督在我们里面的成长、成熟」，这些丰富都需要我们一生来经历。我们要告诉主：「主啊！无论你给我多少的光照，无论我对自己有多少的认知，我总有一个盼望，就是我所得着的神儿子的福音，要成为更多的启示、更高的启示、更丰富的启示、更属天的启示，我要在这更多、更高、更丰富、更属天的启示里，得着更多、更深、更有光照、更能叫我被变化的经历。」

3. 不仅是存在的，更是生活的

神儿子的福音，对我们不仅是存在的，更是生活的。「存在」是一件事，「生活」是另一件事。对一个信主的人来说，「基督徒」是他这个人的存在；但这不表示，「基督徒」已经成为他的生活。他的存在是没有问题的，只要一得救，他就得着神的福音，成为一个重生得救的人。人一次得救，就永远得救了，这是存在的问题。但是有一天，神的福音在他身上实化为神儿子的福音，这就不仅是存在的问题，更是生活的问题。在这生活中，不再是我作主，而是神的儿子作主；不再是我定规事情，而是神的儿子来定规事情；不再是我决定前途，而是神的儿子要成为我的前途；不再是我计划我的一生，而是神的儿子要成为我的一生。

我们不仅得救了、重生了、脱离了永远的沉沦，我们也需要是一个能让神的儿子活在我们里面的人，甚至更是一个让神的儿子在我们里面成长、成熟，叫我们能与神一致的人。这就是神儿子的福音成为我们的存在，也成为我们的生活。

4. 不仅是劳苦的，更是运作的

神儿子的福音，对我们不仅是劳苦的，更是运作的。一个活在神儿子福音里的人，他不仅有劳苦，他更是满有运作。如果我们天天活在福音里，却没有任何运作，我们所得着的福音就多半是情绪的、感性的，而不是实质的、经历的，也不是在负担里所产生的托付。换句话说，这福音在我们身上还不够实化，这福音还不是神儿子的福音。

「劳苦」和「运作」有什么不同？「劳苦」就是「我必须作」，「运作」就是因神的儿子在我里面那神圣的运行，而产生的负担、执着和经营。如果神的福音对我是一个担子，我就只有劳苦；如果神儿子的福音是我的负担、执着和经营，我就不仅有劳苦，我还满了运作。

请注意，在运作里一定有劳苦，在劳苦里不一定有运作。譬如说，传福音对我可以是劳苦，也可以是运作。如果是劳苦，我就真是「苦」了：「唉！又要去传福音了，又要去看望了……」如果是运作，就一点不觉得委屈，一点不觉得冤枉，一点不觉得浪费，反而在传福音、事奉主、把自己倾倒出来的时候，里面有一种说不出来的喜乐。

神儿子福音的运作一定会产生一个果效，就是神的儿子如何爱灵魂，我们也如何爱灵魂；神的儿子如何舍己，我们也如何舍己；神的儿子如何将自己倾倒出来，我们也愿意把自己倾倒出来；神的儿子如何不顾一切代价来满足神，我们也会为着满足神而不顾一切代价。我们这个人不再是以自我为中心，而是以神和神的定旨为中心。

5. 不仅是托付的，更是生命的

神儿子的福音，对我们不仅是托付的，更是生命的。祂不仅要成为我们的托付，还要叫我们这个人满了生命的流露。请我们注意，保罗是奉派传神的福音（一1），他所持守的却是神儿子的福音；神福音的实际，神的儿子，已经成为他的构成了。他所传的是「神的福音」，他所持守的是「神儿子的福音」。神的福音是以基督为内涵；神心头的愿望、永远的计划、工作的过程，以及旨意的成就，都是以基督──神的儿子作内涵。

一个传神福音的人，不可能不持守神的儿子；

一个以神的福音为见证的人，不可能不住在神儿子的福音里。

神的儿子就是生命，丰盛的生命；

神的儿子就是救恩，全备的救恩；

神的儿子就是神的工作，神工作的实际。

我们接受了福音，就是接受了神的儿子；

我们在福音里成长，就是神儿子内住的成长；

我们有了变化，就是神的儿子在我们里面长大，而叫我们被变化；

我们被模成，就是神的儿子在我们里面成形，而叫我们被模成。

每一个基督徒都要欢乐地起来宣告：「我们是一班传神福音的人，也是一班住在神儿子福音里的人。我们是一班有使命的人，又是一班满有神圣生命作内涵的人！」

要认识，一个缺少神儿子福音的人，就是一个缺少神福音的人。一个真正传神福音的人，定规要有神儿子的福音作实际。保罗受托付传神的福音，他也在神圣的生命里满了神儿子福音的构成。对他来说，传福音是一件最自然的事，因为福音就是他这个人的所是，传福音就是神圣的生命在他身上自然的流露。

有了这个认识，人无论再怎么批评我们、论断我们、毁谤我们，我们都会问一个问题：「我的事奉到底主知不知道？到底我是仅仅从主接受托付来传神的福音，还是我在神儿子的福音里，让神圣的生命从我身上流露出去？」亲爱的弟兄姊妹，如果事奉主只是我们的责任和托付，而不是一件在生命里构成的事，那么，主常常是「不知道」的。连主耶稣自己也说，当祂回来的时候，有些人喊着：「主啊，主啊，我们不是奉你的名传道，奉你的名赶鬼，奉你的名行许多异能吗？」主就明明地告诉他们：「我从来不认识你们，你们这些作恶的人，离开我去吧！」（参太七22-23）这里的「认识」也可译作「知道」（ginosko, to know）。我们若只在责任和托付里来事奉，主可能要说：「我不知道你。」我们若在生命里来事奉，相信主是知道的，人也是知道的。

感谢主！我们不仅是一班有托付的人，我们更是一班得着生命、享受生命、分赐生命的人。这就是神儿子的福音。


19 在灵里事奉神

9我在他儿子福音上，用心灵所事奉的神可以见证，我怎样不住地提到你们，10在祷告之间常常恳求，或者照神的旨意，终能得平坦的道路往你们那里去。

──罗马书一章9-10节

真理研读

9节，「心灵」（πνευμα, pneuma, spirit），根据希腊原文，可直译「灵」。

「用心灵」，可译作「在（εν, en, in）我灵里」。

这里的「灵」，应该是指使徒保罗的灵。保罗在他的灵里事奉神，也在祷告中不住地提到圣徒们；这说出神儿子的福音，完全是灵里的事，也联于祷告的生活。

启示与应用

神儿子的福音在保罗身上的实际，叫他成为一个在灵中事奉神的人。一个人经历神儿子福音的结果，他必定是在灵里遇见神、享受神、得着神、事奉神。

事奉神要按着灵的新样

七章6节，「但我们既然在捆我们的律法上死了，现今就脱离了律法，叫我们服事主，要按着心灵（心灵：或译圣灵）的新样，不按着仪文的旧样。」一个事奉神的人，必须是一个在灵里的人；也只有一个活在灵里的人，才能在灵的新样里事奉。他的所是、他的所有，以及他的所做，不仅是在灵里，更是在灵的新样里。对神来说，只有在灵的新样里来事奉，才是真实、健康的事奉。

活在灵中，过事奉神的生活

对一个事奉神的人来说，这一位神必须是他在灵中所事奉的神。「灵」联于我们的存在，「事奉」联于我们的生活。我们的存在是灵中的存在，我们的生活是为事奉神而有的生活。我们越联于神，我们这个人就越消失在神里面，我们的存在就越成为灵中的存在，我们的生活就越成为事奉神的生活。我们所关心的、所挂念的，不再是自己，而是神和祂的经纶，也就是祂永远的定旨。

亲爱的弟兄姊妹，保罗是在灵中事奉神，但人的观念常是神来服事「我」。我们在聚会中时常会听见许多见证，很可惜，其中最叫圣徒感动的，多半不是一个人在灵里如何事奉神，而是神如何来服事他。譬如说，有一位弟兄作见证：「我几乎要出车祸了，幸好紧急踩了煞车，不然就撞上了！」这就是神来服事他。

这里我们要问一个问题：「到底是神来服事我，还是我来事奉神？」假设一个弟兄出了车祸，他的心态是神要来服事他，他马上就感觉：「主啊，我开车是为着去聚会，怎么会撞车呢？如果是去赌钱，那一定是圣灵的管治；但我是要去聚会的，怎么会撞车呢？你一定要负责！」如果是他来服事神，他就不会怨天，也不会尤人，反而能单纯地把自己信靠给那位叫万事互相效力的神（八28），接受神在环境中、在他身上一切的工作。有了神儿子的福音，我们就不会再执着神要来服事我们，而是我们要来事奉神。

保罗是一个活在灵中的人，所以很自然的，他的生活就是一个事奉神的生活。同样的，神的福音在我们里面成为神儿子的福音，在我们身上就会活出一种事奉的生活。这样的生活是非常自然的。神儿子的福音在我们的灵里运行、运作，我们就在灵里事奉神，也在生活中自然地活出事奉的生活，这就是神儿子的福音对我们显为实际。

灵中的事奉，联于神的儿子

灵中的事奉，是联于神的儿子（一9）。神的儿子就是神的自己（九5）。说到神，乃是说到这位自有永有、掌管一切、在祂的信实和大能里成就祂定旨的一位；说到神的儿子，是说到这位执行神所要成就的，将祂的生命分赐给我们的一位。我们和神之间的关系若不健康，总是因为神的儿子在我们身上不够活泼，分赐也不多。

请弟兄姊妹注意，我们和神之间的关系，完全在于我们和神儿子之间的关系。和神的儿子之间越健康，和神之间就越健康；和神儿子的关系越正常，和神之间就越正常。几时我们和神儿子的关系不健康、不正常，我们和神之间也就有了距离。与神儿子的关系健康了、正常了，才是一个在灵中事奉神的人。

灵中的事奉，联于属天的供应

什么是「在灵中的事奉」？在灵中的事奉，就是灵中的基督支取天上的基督，天上的基督供应灵中的基督，这时，我们就能在生活中自然而然地将基督流露出去。

今天很少人领会、享受并经历到「灵中的基督与天上的基督的合并」。要知道，天上的基督，就是我们所信入的这位复活的基督、升天的基督、坐宝座的基督、掌管万有的基督（弗一20-21）。这位天上的基督是神而人者，也是人而神者；祂的显出不仅是神，也是人；祂满有神圣属性的构成，又满了人性美德的丰富。如今祂是赐生命的灵，藉着神圣的分赐，将祂所是的一切都供应到我们里面。

没有一个在灵中事奉神、常常祷告、与主交通、让天上的基督供应灵中的基督的人，他是软弱的、贫穷的、无可奈何的。天上的基督供应灵中的基督，天上的基督所有的一切，藉着灵中的基督，也成为我们的享受和经历。有这样享受和经历的圣徒，乃是联于属天、神圣供应的圣徒。一个人越在灵中享受天上的基督，他越能在灵中支取祂的丰富，也越能将祂流露出来。有时候他在会中说话，有时候他也不一定说话；有时候他传扬，有时候他也不一定传扬；无论如何，在他身上总有一个特点，人遇见他，都会从他身上看见福音的实际。这就是在神儿子的福音上，在灵里事奉神。


20 在祷告之间记念圣徒

在祷告之间常常恳求，或者照神的旨意，

终能得平坦的道路往你们那里去。

──罗马书一章10节

真理研读

「祷告」（προσευχη, proseuche, prayer），名词，按原文是多数的。

「在（επι, epi, upon）祷告之间」，按原文可译作「在我的许多祷告上」（upon my prayers）。这说出保罗在他的祷告中，对圣徒有许多的关切和记念。

「在灵中的事奉」（一9，原文另译），以及「在祷告中对圣徒的记念」是不可分的。

启示与应用

神儿子的福音运行和运作的果效，使我们不仅有神，也叫我们联于神的儿女们。「有神」，叫我们在灵中产生对神的事奉；「联于神的儿女们」，叫我们关切教会、关切圣徒。神儿子的福音实化在我们身上，是叫我们成为一班在灵中事奉神的人，也叫我们成为一班在祷告中记念圣徒、关切教会的人。保罗所事奉的是天上的神，他所关切的是地上的圣徒们。一个在灵里事奉神的人，必定是一个祷告的人，他在祷告中对圣徒也必定满了关切。

一个在祷告中记念教会的人，他必定在灵中对圣徒满了关切。保罗在他的书信中有许多关切的祷告：

他为罗马的圣徒祷告（罗一9-10），

他为以弗所的圣徒祷告（弗一17-23，三14-19），

他为腓立比的圣徒祷告（腓一3-5），

他为歌罗西的圣徒祷告（西一9-11），

他也为帖撒罗尼迦的圣徒祷告（帖前一2-3）。

他为这个教会祷告，为那个教会祷告；他为这个圣徒祷告，为那个圣徒祷告。保罗的书信见证他是一个祷告的人，在他的祷告中显露出他向着神的真诚、向着教会的爱，以及向着圣徒们的关切。

在保罗的身上有两个特点：

说到神，这是灵中的事，也是事奉的事；

说到教会，这是祷告的事，也是关切的事。

保罗对教会满了关切，甚至连神自己都可以为他作见证，他是怎样在祷告之间常常恳求，不住地提到圣徒们。保罗对圣徒的关切带进祷告，他的祷告也带进更多的关切。他越关切圣徒，他的祷告越多；他的祷告越多，他在爱中对圣徒的关切也越多。

保罗不是作一件祷告的事，或只是尽一件祷告的义务。不！他的祷告超过这些，他是因着联于神的儿子，而对圣徒产生关切。这样的关切是在他的灵中生发出来的。他心里所想的，就是基督的教会；他心里所关切的，就是圣徒们的需要；他心里所盼望的，就是圣徒们的成长；他心里所挂虑的，就是圣徒们在主面前的情形。乃是藉着祷告，保罗和圣徒们得以紧紧联结在一起。

亲爱的弟兄姊妹，在我们跟随主的过程中，要常常告诉主：「主啊！我愿意为我所爱的弟兄姊妹祷告，我愿意祷告到一个地步，我和他们是联结在一起的。我愿意在灵中对他们满了关切，我愿意关切到一个地步，叫他们占据我的心，占据我的时间，占据我的人。」这样的祷告叫撒但不能作工，这样的祷告叫我们和所关切的圣徒生发出生机、生命的关系，这样的祷告也就是神儿子的福音运行、运作所产生的果效。


21 分给属灵的恩赐

因为我切切地想见你们，要把些属灵的恩赐分给你们，

使你们可以坚固。

──罗马书一章11节

真理研读

「恩赐」（χαρισμα, charisma, gift），按原文是单数，却用不定词「一些」（τι　, tis, some）来描述。请我们注意，「一些」这个希腊字，有时也可译作「一个」（a certain），但在这一节，主要英文译本都将它译作「一些」（some）──「一些恩赐」，或可译作「一些独一的恩赐」。

一面来说，这个恩赐是指「独一」的恩赐；

一面来说，这个恩赐又是指「一些」恩赐。

独一，指恩赐的内涵；一些，指恩赐多样的表显。

启示与应用

11节说到「一些属灵的恩赐」（some spiritual gift）。这句话并不好懂，some是「一些」，而「恩赐」是单数的，指「一个」恩赐。如果是「一些」恩赐，就应该用多数的gifts，这里却用单数的gift。换句话说，保罗渴望见到罗马的圣徒，好将一些「独一」的恩赐分给他们。基督，就是那独一的恩赐，祂是一切属灵恩赐的内涵。恩赐的表显是多样的，内涵却只有一个，就是神的儿子──我们的主耶稣基督。

亲爱的弟兄姊妹，在使徒保罗里面有一种急迫，他渴望见到在罗马的圣徒，好将一些属灵的恩赐分给他们。他似乎是说：「在罗马的圣徒们！说到神儿子的福音，我对你们实在满了负担。我切切地想见你们，要把一些属灵的恩赐分给你们，使你们可以坚固。我何等盼望，你们能在神儿子的福音上，藉着我所分给你们的恩赐，得以坚固地同被建造。因此我祈求神，或许照祂的旨意，终能得平坦的道路，往你们那里去。」

感谢神！我们看见，保罗的确巴望到罗马去，把一些属灵的恩赐分给他们。他要说：「在罗马的圣徒们，我所分给你们的恩赐，可以有许多表显，然而你们所得着的，乃是一位基督。

或许我到你们那里传扬福音，我给你们的是基督；

或许我对你们陈明真理，我给你们的是基督；

或许我在许多属灵的事上帮助你们，我给你们的还是基督。

你们得着的是基督，这一位基督要在你们各人身上显出不同的恩赐来。恩赐在你们身上的表显是不尽相同的，但你们所有的、所得着的、所彰显的是同一位基督──祂就是那独一的恩赐！」


22 因彼此的信心同得安慰

这样，我在你们中间，因你与我彼此的信心，就可以同得安慰。

──罗马书一章12节

读经：罗马书一章11-12节

真理研读

「彼此的信心」，按原文可译作「在彼此里面的信」（the faith in one another），即在保罗和罗马的圣徒们彼此里面那同一个「信」（πιστι　, pistis, faith）。

「同得安慰」（συμπαρακαλεω, sumparakaleo, to comfort together），可译作「同得鼓励」。

「这样」（τουτο, touto, that is / that means），可用来解释前一句话（即一11），表明「彼此的信心」是来解释「属灵的恩赐」，而「同得安慰」是来解释「可以坚固」。

在彼此里面那同一个信，是使徒保罗将属灵的恩赐分给圣徒们所产生的果效。

神儿子的福音运行、运作的果效，是在众圣徒里面产生同一个信，好叫众圣徒在这同一个信里，得以同得安慰、同得鼓励、同被建造。

启示与应用

一章11至12节，这一段的描述太好了！神儿子的福音构成在保罗身上，成为他主观的得着、享受和经历，他就成为一个在灵中事奉神的人（一9，直译）。他爱教会，他在祷告中关切众圣徒，他盼望在神的旨意里，藉着属灵恩赐的分给，将基督供应给他们，使他们得以坚固，产生彼此的信心，可以同得鼓励。

在同一个信里同得鼓励

12节，「这样，我在你们中间，因你与我彼此的信心，就可以同得安慰。」「你与我彼此的信心」，说出在圣徒与保罗里面的是同一个信。保罗渴望将属灵的恩赐分给众圣徒，也就是将基督分赐给他们，在他们里面成为他们的信。这个信是分给属灵恩赐的结果。恩赐的分给，不仅在圣徒的里面产生信，也在使徒保罗的里面成为他的信。

分给恩赐的是保罗，得着信的是众圣徒；众圣徒得着信的分赐，这位恩赐的分给者──保罗，也同时得着信的分赐，成为在他里面的信。那在众圣徒里面的信，和那在使徒保罗里面的信，是同一个信，这信是藉着恩赐的分给而有的结果，也成为他们彼此的信，好叫他们在这同一个信里可以同得鼓励。保罗在这里见证说：「我的信成为你们的鼓励，你们的信也成为我的鼓励，我们彼此都在这同一个信里同得鼓励。」

神圣的金三角：基督、使徒、圣徒

「因你们与我彼此的信心，就可以同得鼓励。」（一12，原文另译）进一步来看这句话，我们可以看出基督、使徒和圣徒们的关系。这个关系，或许可用一些大城市的「金三角」来比喻。三个距离相近的城市，每一个城市都有它的特点；可能一个是擅长科技发展的，一个是擅长经济管理的，一个是擅长学术研究的，三个城市整合在一起，就形成一个金三角。

基督徒的生活也需要神圣的「金三角」，没有一个圣徒可以单独活在神的面前。撒但给人最大的试探，就是告诉人：「你可以单独，你自己可以活得好。」但是，连使徒保罗这么属灵的人，在他跟随主的时候，他还得说：「我非常需要你们在罗马的圣徒。」罗马的圣徒也得说：「我们非常需要你──保罗！」保罗和罗马的圣徒又一同说：「我们非常需要主。」最后主似乎也要说：「我是藉着保罗来供应罗马的圣徒，我也是藉着罗马的圣徒来供应保罗，而他们又是藉着彼此的供应在我里面同得鼓励！」这就是神圣的金三角。

亲爱的弟兄姊妹，像保罗这样的使徒，已经这么老练、这么丰富、这么属灵，他还对罗马的圣徒说这一段话，真是了不起。恐怕只有他有这个领会，并写出这样的话来，因为我们都太习惯单独，我们很难和圣徒们产生彼此的信心，也很难因着彼此的信心同得鼓励。

容我作一个见证，在我跟随主的一生中，有两位弟兄给我（同时也给许多弟兄）很大的帮助和影响。这两位弟兄今天都离世了，然而主自己，和他们所成全过的主的仆人们，以及众圣徒之间，仍然不断地形成神圣的金三角。我愿意说，我这一生是欠他们的！如今我不能对这两位弟兄说：「我们彼此的信心！」他们已经不在了；但是，他们的信心还能藉着我们这些服事主的人，在许多圣徒身上产生出彼此的信心来，这就是基督生机身体里那奥秘的实际。可以说，基督徒的一生就是不断接受属灵的恩赐的一生，也是不断将属灵的恩赐分给人的一生。我们要学习将属灵的恩赐分给圣徒，也要从比我们老练、丰富、成熟的圣徒接受属灵恩赐的供应，好产生彼此的信心，在那同一个信里，一同在基督里成长。

今天我们所得着的信心，就是当年使徒保罗所得着的信心，也是历世历代以来，许许多多主仆人们所得着的信心。当保罗说「你与我彼此的信心」时，他是对罗马的圣徒说的；今天我们来读这句话的时候，也要告诉主：「主啊，谢谢你，你得着了使徒保罗，好叫他的信心在我们身上产生果效！」

在罗马书里，有一个神圣的金三角：

基督，

众使徒，

众圣徒。

在我们这一生跟随主的路上，也永远不能离开这神圣的金三角。我们永远需要主，我们永远需要使徒们，我们也永远需要圣徒们，好叫我们得着供应，得着安慰，得着鼓励，在同一个信里成长、成熟。

基督身体的建造在于彼此的信心

12节，「这样，我在你们中间，因你们与我彼此的信心，就可以同得鼓励。」（原文另译）圣经中关于「建造」的描述，恐怕没有比这一节更好了。什么是建造？建造就是因着彼此的信心可以同得安慰、同得鼓励。基督身体的建造就在于彼此的信心。

彼此的信心，说出我的信心是你的安慰，你的信心也是我的安慰；我的信心成为你的祝福，你的信心也成为我的祝福。我的信心帮助了你，你的信心扶持了我；我在主面前的得着是你的鼓励，你在主面前的经历是我的激励。我在主面前的领受是你的帮助，你在主面前所蒙的恩典成为我的祝福；我的祝福成为你的享受，你的成长成为我的扶持；我在基督里的得着成为你的供应，你在基督里的经历成为我行走的动力。因着你这样活在主面前，我就有胆量往前；因着我这样活在主面前，你就能更多地享受基督的丰富。我们有了彼此的信心，就同得安慰，同得鼓励，也产生生机、生命的联结，这就是建造的实际。

亲爱的弟兄姊妹，很少有一段圣经像一章12节对建造描述得这么好。这里说出一个神圣、属天的观念，它和我们天然的观念是何等不同。人对于建造的观念通常是：「我要有作为，我要有果效，我要结果子，我要作见证，我要荣耀神！」保罗对建造的认识比这些深得多。他是说：「我经历了神的福音，神的福音在我里面成为神儿子的福音，我就在灵中事奉神，我就联于教会，我就活在神的旨意里，我就乐意将属灵的恩赐分给圣徒们，我就盼望藉着与圣徒们彼此的信心，可以同得安慰，同得鼓励，同被建造！」

因有切切地想念，才有彼此的信心

11节，「因为我切切地想念你们……」事实上，若没有「切切地想念」，就很难产生「彼此的信心」。在教会生活里，若是我过我的生活，你过你的生活；我从来不想念你，你从来不想念我；我不在你的心里，你也不在我的心上，我们就不可能有彼此的信心。这里保罗说：「在罗马的圣徒们！我切切地想念你们，要把一些属灵的恩赐分给你们，好叫我的信心能帮助你们，你们的信心也能帮助我。我愿意成为你们的扶持、安慰、供应和加力，也盼望你们成为我的鼓励和安慰。我愿意你们知道，我和你们是不可分的！」

因彼此的信心，我们成了不可分的

保罗与圣徒们之间，因着彼此的信心同得鼓励。他们之间是不可分的。要知道，说到建造，最难的、最紧要的就是「不可分」。人堕落以后，最主要的特点就是「分」，先是人和神分，然后人和人分（参创三23，十5）。属肉体的人总喜欢分（参林前三3-4）。今天，神圣的生命在我们里面有了运行和运作，使神的福音在我们身上成为神儿子的福音，也叫我们与圣徒之间成了不可分的。

在保罗所有的书信里，以弗所书是一卷强调建造的书。那里说，「他所赐的，有使徒，有先知，有传福音的，有牧师和教师，为要成全圣徒，各尽其职，建立基督的身体。」（四11-12）「建立」（oikodome, building）可译作「建造」，「牧师」（poimen, shepherd）更好译作「牧人」。这一段关于建造的真理非常宝贵、非常高、非常属天。在教会生活中，除非我们是一班不可分的人，否则这一段描述对我们还是非常抽象。

今天若有人问你：「你是不是在建造基督的身体？」你不应该只问自己：「我有没有作使徒的工作？我有没有作先知的工作？我有没有作传福音者的工作？我有没有作牧人的工作？我有没有作教师的工作？」你反而要问：「到底我是和谁建造在一起？到底我是和谁不可分？到底我的信心是谁的鼓励，谁的信心是我的安慰？到底我的存在是谁的帮助，谁的存在是我的祝福？」这一个才真正决定你是不是一个建造教会的人。哦，惟有我们是一班和圣徒不可分的人，在我们中间才可能有真实的建造！


23 我欠福音的债

无论是希腊人、化外人、聪明人、愚拙人，我都欠他们的债。

──罗马书一章14节

读经：罗马书一章13-15节

真理研读

「我都欠他们的债」，按原文可译作「我是个债户」。

「我是」（ειμι, eimi, I am），「债户」（οφειλετη　, opheiletes, debtor）。保罗乃是一个福音的「债户」。

启示与应用

无论对谁，都成了福音的债户

保罗在福音上是一个欠债的人，他是一个福音的「债户」。我们知道，福音就是神的儿子，我们的主耶稣基督。保罗是一个福音的债户，说出他总觉得有欠债的压力；不仅是为着没有得救的灵魂，也是为着圣徒们的成长。

无论是对希腊人、化外人、聪明人，或是愚拙人，在保罗里面都有一种认定：「我欠他们福音的债！我对不起他们，我在他们身上有债务要还，我在他们身上有责任要负，我是一个活在福音债务压力之下的人。」神儿子的福音在保罗身上的运行和运作，结果是叫他成为一个福音的债户。

如同父母对儿女常有欠债的感觉，没有一个健康、有见识的父母，不觉得欠儿女的债。儿女要什么，父母总是愿意给；儿女盼望什么，父母总是愿意帮助；甚至儿女还没有计划的时候，父母已经为他们着想了。为什么？因为父母总是觉得欠儿女的债。一个健康、有见识的父母，他总是认为，不是儿女欠他的债，而是他欠儿女的债。无论父母为儿女作了多少，他总是盼望为儿女作得更多。

基督徒应该有这种欠债感。一个福音的债户，他在路上遇见一个人，不会说：「这个人该下地狱，因为他是犯罪的；」也不会说：「这个人该被定罪，因为他是说谎的。」相反的，他会感觉每一个灵魂都是可爱的，每一个灵魂都是可以得救的，每一个灵魂都是神所宝贵的。对每一个灵魂来说，他都是一个债户。

是债户，不是债主

一个不认识神儿子福音的人，他不会有这种欠债感，反倒会觉得别人是欠他的。他会说：「长老是欠我的，同工是欠我的，年长弟兄是欠我的，年幼弟兄是欠我的，每个人都是欠我的。」教会生活的难处是什么？就是觉得自己是债主。债主不会觉得自己欠人，甚至他从来没有欠过人，只有人欠他。

譬如说，教会要传福音了，长老鼓励大家一同来配搭服事，有的人需要作整洁，有的人需要作爱筵，有的人需要出去邀请人。这时候，有一位弟兄满肚子怨气，说：「岂有此理，我又不是在教会中作佣人的！」看，这样的口气就像是一个债主。债户哪敢说这样的话？如果我们像保罗一样，看自己是一个福音的债户，而不是债主，我们马上会觉得：「我欠教会的债，我欠圣徒们的债，我欠许多灵魂的债，我不过是一个福音的债户！」

我们一生都要还福音的债

亲爱的弟兄姊妹，我们乃是一个「福音的债户」，任何人、任何时间都可以向我们讨债。如果你在半夜接到电话，不要抱怨，那是讨债的人来了。电话那头的弟兄说：「弟兄，你有没有时间？我有事想和你交通。」这时候，我们不能说没有时间，哪有一个债户敢说没有时间？哪有一个债户能说没有时间？奇妙的是，当我们好不容易还了别人的债，却发现我们给自己带来更多的债──没有信主的人需要信主，信主的人需要爱主，爱主的人需要奉献，奉献的人需要成长，成长的人需要装备，有装备的人需要尽职，尽职的人需要成熟，成熟的人需要长出职分，这整个过程都是我们还债还出来的。若有人长得不好，我们觉得有责任；若有人不能尽职，我们觉得有责任；若有人在生命的事上不够认识，我们觉得有责任；若有人在真理的装备上不够多，我们也觉得有责任。

我们越还债，我们所欠的债就越多。许多跟随主的人都能够作这个见证：我们的一生是还债的一生！一位弟兄起来爱主了，我们就开始欠债了：

他长得好，我们欠他的债，好让他继续长；

他长得不好，我们更是欠他的债，盼望他长得好。

无论他长得好，或长得不好，我们总是欠他更多的债。

一个真正活在神儿子福音里的人，他要说：「我实在是一个大债户，我所欠的债实在太多了！

不信的人，我欠债；信的人，我也欠债。

不爱主的人，我欠债；爱主的人，我也欠债。

不属灵的人，我欠债；属灵的人，我也欠债。

不追求的人，我欠债；追求的人，我还是欠债。

只要是人，我对他都是一个债户。我是谁？我是一个福音的债户。我的一生如何？我的一生就是在神儿子的福音里还债的一生。」

满有沉重感的福音债户

亲爱的弟兄姊妹，对一个福音的债户来说，他的感觉常常是沉重的。若是一个灵魂应该得救，却没有得救；若是一位圣徒应该爱主，却没有爱主；若是一位圣徒应该奉献，却没有奉献；若是一位圣徒应该成长，却没有成长；若是一位圣徒应该追求真理，却没有好好追求；若是一位圣徒应该活在生命里，却没有活在生命里；若是一位圣徒应该在生命里成熟，却没有成熟；若是一位圣徒应该在教会中尽职，却没有尽职；这些都叫他沉重。只要他还活在地上，他就是一个沉重的债户！

一个真实活在神儿子福音里的人，他里面定规感觉沉重。有一次，一位年长弟兄说：「想想使徒保罗，不过几年的时间，作了那么多的工，而这么多年下来，我们到底作了什么？」这句话就是一个债户的感觉。相反的，一个在福音上不觉得欠债的人，他很容易夸口：「看哪！这个人是我带得救的，那个人是我帮助他爱主的……」在他里面没有欠债那种沉重的感觉。

一个福音的债户，他只要看见一个人，就感觉欠这个人福音的债。他只要一天活在地上，就没有一天不感觉沉重。他有太多福音的债要还，他有太多福音的责任要尽，他有太多福音的丰富要倾倒出来，诚如使徒保罗自己所说，「我传福音原没有可夸的，因为我是不得已的。若不传福音，我便有祸了。」（林前九16）


24 我不以福音为耻

我不以福音为耻；这福音本是神的大能，要救一切相信的，

先是犹太人，后是希腊人。

──罗马书一章16节

读经：罗马书一章14-16节

真理研读

「我不以福音为耻」，可译作「因为我不以福音为耻」。

按原文，这句话是以一个连接词「因为」（γαρ, gar, for）作开头。一般来说，「因为」是指前一段陈述的原因，这陈述即是15节所说，「所以情愿尽我的力量，将福音也传给你们在罗马的人。」

启示与应用

14节说，保罗欠福音的债，他是一个福音的债户。一个「债户」是一个有沉重感的人。保罗在神儿子的福音上是一个债户，他对所有的人都是欠债的，他里面满了欠债的沉重感。然而这福音不是可耻的，这福音──神的儿子──是荣耀的（林前二8）。

保罗渴望将福音传给在罗马的人，一面来说，他是觉得欠债的沉重；一面来说，他是作了一个见证，「我不以福音为耻，这福音本是神的大能，要救一切相信的」（罗一16）。这里他似乎是说：「在罗马的圣徒们！我欠你们福音的债，所以我要到你们那里去，将属灵的恩赐分给你们。无论是犹太人、外邦人、有智慧的人、愚拙的人，无论是什么人，我都欠他们的债。如今，我还要告诉你们一个荣耀的事实：我不以福音为耻！是的，我是欠债的；是的，我是一个债户；是的，我里面是沉重的；然而，我所传的福音是荣耀的。我不以福音为耻！这福音是神的福音，是神儿子的福音，也是荣耀的福音。」（参提前一11）

请我们注意，「以……为耻」，是联于一个人的认定和托付。有的人认定钱财，他不以发财为耻；有的人认定名誉，他不以美名为耻；有的人认定地位，他不以高官厚爵为耻。保罗说，「我也有认定，我的认定就是神的福音，耶稣基督。耶稣基督成了我的认定，我的托付，也成了我存在的意义、劳苦的目的。」这实在是一件奇妙无比的事！

福音的内容就是耶稣基督，对一般人来说，耶稣基督是谁呢？一个生在加利利的犹太乡民，他没有佳形，没有美容，不能给人高官，也不能给人厚禄，他所有的，不过是他那羞辱的钉十字架的死，和人所不能享尽的复活。保罗却认识，这一位耶稣就是神的儿子，是造物者，是托住万有者，是承受万物者，也是要让神的旨意得着成就者；这一位绝对不平凡的奇妙的主，虽然人人都看祂平凡，祂却是宇宙中最属天、最神圣、最有价值、最崇高、最完美的一位，所以保罗在这里见证，我不以福音为耻。

又说，这福音本是神的大能。这一个大能，不仅是叫主耶稣从死里复活、升天得荣的大能；这一个大能，也是能开人的心眼、叫人从黑暗中转向光明的大能。这一个大能，是能带进人灵里的复苏、叫一个个的个人都能因着信主耶稣，得着重生，得着神儿子的生命；这一个大能，也是在那些信主的人里面，不断的运行、运作，好把神圣生命的实际、复活的荣耀，分赐在人的里面。哦！这一个大能，是叫基督徒的一生能享受复活实际的大能。

不仅这样，这福音也能成为我们的拯救。这实在是一个奇妙的福音！保罗有这样的认定，得着了这样的托付，也满了这些经历，所以他才能夸耀地说：「我不以福音为耻。」


25 这福音本是神的大能

我不以福音为耻；这福音本是神的大能，要救一切相信的，

先是犹太人，后是希腊人。

──罗马书一章16节

真理研读

「这福音本是神的大能」，原文开头有一个连接词「因为」

（γαρ, gar, for）。这句话接在「我不以福音为耻」之后，说出使徒保罗不以福音为耻，乃因为这福音本是神的大能。

「大能」（δυναμι　, dunamis, power），原文是「能力、炸力」。这大能是神的大能，也是「无穷之生命的大能」（来七16）。

启示与应用

这大能运行在神儿子的福音上

神儿子的福音有无穷的能力，能够拯救一切相信的；不仅能叫人信主，还能叫人爱主、奉献给主、为福音而活、把一切都摆上、不顾一切地跟随主。这福音真是神的大能！

保罗经历神的大能，在他里面也满了这大能的运行和运作，叫他不得不将福音传扬出去。他传给没有信主的，也传给信主的；他传给不要神的，也传给要神的；他传给不懂属灵事物的，也传给懂得属灵事物的。无论是希腊人、化外人、聪明人、愚拙人，对每一个人，他都是福音的债户。

保罗是一个福音的债户，我们又何尝不是？每一个接受福音、信入福音、得着福音的人，都是一个欠了福音的债的人，也都需要去还债。当我们去「还债」的时候，会发现劝人接受福音不是一件容易的事。比方说，你遇见一个无神论的人，告诉他：「因着相信主耶稣，我们所犯的一切罪，主所流的宝血都把它洗净了！」（参弗一7）他很难会相信。你说：「神成为人，藉着圣灵成孕，就是那无罪的替我们成为罪，为我们死在十字架上！」（参太一18；林后五21）他也很难会接受。原则上，人在天然里是不可能信主的。所以一面来说，我们是欠债的，我们也愿意偿还福音的债；一面来说，还债不是一件一蹴可几的事。

亲爱的弟兄姊妹，你会不会觉得希奇，这世上竟然有人蒙了神的怜悯，可以开始爱主，追求主，奉献给主，跟随主，在主的话上认真地劳苦，在真理上竭力地进入，在事奉上全然地摆上？只能说，这福音本是神的大能！同样的，若有人告诉一个主的仆人：「有一天，你的职事会成熟，丰富，能供应教会、带领教会、祝福教会。」他也只能回答：「这福音本是神的大能，要救一切相信的。」

这大能运行在神的儿子身上

神儿子的福音在神大能的运行和运作里，满带着无穷之生命的能力和炸力，能拯救一切相信的人。这大能曾运行在神的儿子──我们的主耶稣基督身上。

1. 是复活的大能

那在主耶稣基督身上所运行的大能，乃是复活的大能。这复活的大能也是我们可经历的。我们原本是死在过犯罪恶之中，是神叫我们与基督一同活过来（弗二1、5）。这个「活过来」就是我们的重生（约三3），也是神圣生命在我们身上所显出复活大能的果效。「重生」是我们对复活大能的经历，也是我们这一生经历复活大能的开始。

在我们这一生跟随主的路上，经历「死」是很正常的。如果有一个基督徒告诉人，他从得救以后，天天都活在灵中，常常喜乐，时时属天，从来没有从天上下来过，若是如此，只有一个可能：他从来没有「上去」过。没有上去过，就根本不懂得「下来」。对每一个基督徒来说，他的一生是会不断地经历死的。

使徒保罗曾经见证，「这样看来，死是在我们身上发动，生却在你们身上发动。」（林后四12）一个真正爱主、跟随主的人，死一定常常在他身上发动。即使我们得救了，永远的生命进到我们里面，带给我们平安、带给我们喜乐、使我们属天、使我们超越、使我们得胜、使我们与神之间有了和平了，死仍然会不断地临到我们。或是藉着外面环境的限制，或是藉着身体上的疾病，或是藉着内心的煎熬……，都会叫我们经历死。在我们的一生中，死一直在那里发动，而死在我们身上发动的结果，不过是叫我们更多经历基督复活的大能。

保罗也见证，「身上常带着耶稣的死，使耶稣的生也显明在我们身上。因为我们这活着的人是常为耶稣被交于死地，使耶稣的生在我们这必死的身上显明出来。」（林后四10-11）复活的大能不仅叫我们经历死，也叫我们经历生。

没有死过的人，他不认识生；

不在一切事上死的人，他不能经历生；

没有经历生的人，他也不会对基督有真实、主观的经历。

死发动了，生也就发动了；

死得越深，生的果子就越丰富。

我们向世上的一切都死了，就能经历那测不透、各种各样「生」的果实。基督是无限的，基督的生命也是无限的，在祂生命里的生更是包罗万有、绝对丰富的，好让我们来享受、来取用。复活的大能带我们经历死，更要带我们经历那藉着死而产生在复活里的生，好叫基督那「生」的源头中所有的一切所是和所成，得以长到我们身上来。

2. 是升天、超越的大能

这大能还是升天的大能，不仅使我们胜过死亡，也叫我们这个人属天，叫我们的存在、生活、劳苦、运作都联于天。这升天的大能使我们超越，使我们豪迈，使我们超越属地一切的捆绑、辖制和吸引，叫我们不仅能说：「我是一个在复活里、经历基督复活大能而生的人；」更能说：「我是一个属天、经历基督升天大能而超越的人。」

赞美主！这福音是超越的大能，远超过一切执政的、掌权的、有能的、主治的，和一切有名的，不但是今世的，连来世的也都超过了（弗一21）。神的大能运行在基督身上，那是何等超越的大能！在属地的国度里，祂超过了一切地上执政掌权的，祂是世上一切君王的元首，祂在一切之上为王；在灵界的国度里，祂也超过了撒但，以及撒但国度中一切有权、有势的。这大能所带进的超越，不仅见证出祂的属天，也带给我们的主一个特殊的地位，显出祂在这大能里运作的主权。

这升天、超越的大能是我们可经历的，它远超过地上的一切，也远超过属灵界的一切。就地上的事物来说，校长的地位高吗？基督比校长高。董事长的地位高吗？祂比董事长高。总统的地位高吗？祂甚至远超过总统和总统的权势。就属灵界的事物来说，这大能所带给基督的超越也是如此。在这超越的大能里，没有一件发生在我们身上的事，不是主许可的；没有一个我们所经过的环境，不是主度量的；也没有一个我们所经历的过程，无论是福、是苦、是乐、是忧，不是主在祂的超越里赐给我们的。基督徒没有所谓的运气，我们的主是一位在超越的大能里掌管一切的主。如今我们在这大能里与基督同享受、同拥有、同见证！

3. 是使万有归服的大能

这大能还是使万有归服的大能。以弗所书说，「又将万有服在他的脚下，使他为教会作万有之首。」（一22）这句话根据希腊原文可译作，「又将万有服在祂的脚下，使祂向着教会作万有的头。」这大能不仅是复活、升天、超越的大能，也是使万有归服基督的大能。

「超越的大能」和「使万有归服的大能」有什么不同？「超越的大能」见证基督在祂所是里的地位；「归服的大能」指在祂的所是里神圣生命生机的运作，使祂向着教会──祂的身体──作万有的头。这是何等奇妙的大能！这大能不仅是满了运行的，也是满了分赐的；不仅是掌权的，也是供应的。

「超越的大能」，说到基督行政的主权；「归服的大能」，说到祂神圣生命的运行和运作。「归服的大能」要叫众圣徒在教会生活里成长、成熟，好带进万有归服基督自己；这大能的运行和运作是生机的，要在圣徒们身上产生神生机的救恩，好把他们模成神儿子的形像（罗八29，原文另译），得以与基督一同显现在荣耀里。我们也知道，一切受造之物一同叹息，劳苦，切望等候神的众子显出来，为使它们脱离堕落败坏的辖制，完全归服基督（罗八19、21-22）。这大能的运行至终要使万有归一于一个元首之下。

这大能运行在圣徒身上

赞美主！福音本是神的大能，这大能运行在主耶稣基督身上，也运行在我们这班得着神儿子的人身上。

1. 无穷之生命的大能

希伯来书说，「他成为祭司，并不是照属肉体的条例，乃是照无穷之生命的大能。」（七16）福音的大能是无穷之生命的大能，这大能在我们身上的运行和运作，乃是联于主耶稣基督的祭司职分。我们要认识，基督不仅成为大祭司，在祂的大能里解决我们一切消极的问题，使我们被呈献在神面前；祂还是那赐生命的灵，在我们里面积极地供应、分赐祂的生命，叫我们因着神圣生命的分赐，不断地被更新、被变化、被拔高，也使我们更属天、更与基督联结、调和。正如使徒保罗所见证的，「我栽种了，亚波罗浇灌了，惟有神叫他生长。」（林前三6）神圣的生命住在我们里面，不断地分赐生命给我们，是为使我们得以生长。

哦！这大能是无穷之生命的大能。

我们软弱了，祂能把我们从软弱里带出来；

我们又软弱了，祂还能把我们再带出来。

我们失败了，祂能把我们从失败中带出来；

我们又失败了，祂还能把我们再带出来。

我们受限制了，祂能把我们从限制中带出来；

我们又受限制了，祂还能把我们再带出来。

我们不能过一个属灵的关口，祂能带我们经过；

我们需要再过一个关口，祂同样还能带我们经过。

基督不仅是那位属天的大祭司（来四14），使我们得着洁净，使我们得着平安；祂更要使我们经历那不能毁坏、无穷之生命的大能。这大能要把我们带到神那里去，使我们在生命和性情上与神一致，得以被呈献在神面前（西一22）。

2. 分赐生命的大能

这大能也是分赐生命的大能。哥林多后书说，「他叫我们能承当这新约的执事，不是凭着字句，乃是凭着精意；因为那字句是叫人死，精意（或译：圣灵）是叫人活。」（三6）这里「精意」（pneuma, spirit），更好译作「灵」；「叫人活」（zoopoieo, to give life） ，也可译作「赐人生命」。哥林多前书十五章45节也用过这两个希腊字。请注意，字句是叫人死，灵是赐人生命。

这分赐生命的大能如何成为我们的经历？创世记曾说到一个人，以挪士。「塞特也生了一个儿子，起名叫以挪士。那时候，人才求告耶和华的名。」（创四26）以挪士是塞特所生的，塞特又是亚当所生的（四25）。「塞特」的意思是「被设立的」（the appointed）。亚伯被该隐杀了之后，塞特就成了亚伯的代替（四25）。在亚伯之后是塞特，塞特之后是以挪士。亚伯的死带进神的设立，神的设立带进求告耶和华的名。以挪士是圣经上第一个求告主名的人。

罗马书说，「凡求告主名的就必得救。」（十13）这里的得救，说出分赐生命的大能已经成为我们的经历。一个求告主名的人，他是一个在神的设立里，经历生命分赐的人。对他来说，福音本是神的大能，这大能是一个分赐生命的大能，而这神圣生命的分赐，乃是要救一切相信的人。根据原文，「求告」（epikaleomai, to call upon）就是呼叫，呼求。我们要学会呼求：「主耶稣！」

在顺境的时候呼求祂，在逆境的时候也呼求祂；

在得胜的时候呼求祂，在失败的时候也呼求祂；

在刚强的时候呼求祂，在软弱的时候也呼求祂；

在受鼓励的时候呼求祂，在沮丧的时候照样呼求祂。

这样的呼求，能叫我们得着生命的分赐，经历福音那分赐生命的大能！

3. 产生联调、合并的大能

我们在这大能里得着生命分赐的结果，使我们与主产生联调、合并。哥林多前书说，「但与主联合的，便是与主成为一灵。」（六17）这大能是产生联调、合并的大能，使我们能与主成为一灵。

基督徒生命的成长一定经过这三步：

在生命上与神联结；

在性情上与神调和；

在人位上与神合并。

第一步是联结，好比接枝一样。贱木接在珍树上面，是一件接枝的事（罗十一17）。神圣的生命是一个接枝的生命，使我们与祂产生生机的接枝关系。

第二步是调和，蒙恩的人藉着神圣的生命而住在主里面（约十五5，原文），像被接枝的树枝住在树的肥汁里（罗十一17）。这样的「住」，使我们与神调和，好让神的性情能成为我们的性情。

末了，乃是产生我们与神的合并。合并是人位上的。我们在人位上与主合并，就像树根、树干和树枝，共同结出甜美的果实。在树根里有肥汁，有甜美果实的生命基因；而果实是藉着树干，以及接在树干上的枝子所长出来的。基因是树的基因，果子是树枝所结的果子，这就是人位的合并。在这样的合并里，神的所是、神的所做、神的计划、神的打算、神的要求、神的运行和运作，都要成为我们的所是，而叫我们能说：「我活着就是基督！神圣的生命在福音的大能里已经赐给了我，这生命如今就是我的经历，我的享受，我的丰富。」

4. 荣化我们的大能

末了，这大能也是荣化我们、使万物得享神儿女自由之荣耀的大能。罗马书说，「我想，现在的苦楚若比起将来要显于我们的荣耀就不足介意了。受造之物切望等候神的众子显出来。因为受造之物服在虚空之下，不是自己愿意，乃是因那叫他如此的。但受造之物仍然指望脱离败坏的辖制，得神儿女自由的荣耀。」（八18-21）

看哪！这是何等的大能，这是何等荣耀的福音。这福音的大能，不仅叫我们得救，也叫我们属天；不仅叫我们得着神的儿子，也叫我们与神的儿子一同复活、一同升天、一同享受那升天的超越；不仅叫我们享受那升天的超越，更使祂藉着我们使万有归服于祂自己，至终叫万有归于一个元首之下。不仅如此，这大能在我们身上的运作也是生机的，叫我们与神联结，与神调和，与神合并，长出「荣化」，使我们得以进入荣耀里去（来二10）。我们在这大能里的荣化，要叫万有脱离败坏的辖制，得以享受、并进入神儿女自由的荣耀。


26 要救一切相信的

我不以福音为耻；这福音本是神的大能，要救一切相信的，

先是犹太人，后是希腊人。

──罗马书一章16节

真理研读

「要救一切相信的」，按原文可译作「要成为一切相信者的救恩」（unto the salvation of all who believe）──「成为」（ει　, eis, unto），介系词；「救恩」（σωτηρια, soteria, salvation），名词。

一章16节也可译作：「我不以福音为耻，这福音本是神的大能，要成为每一个相信者的救恩。」

和合本的翻译，和我们这里的翻译，有什么不同？

「要救一切相信的」，可以是客观的；「要成为每一个相信者的救恩」，就是主观的、经历的、构成的，包括法理的救赎和生机的拯救。福音是神的大能，要成为每一个相信者的救恩。一个人只要相信主，福音就不仅「是」他的救恩，福音也要「成为」他的救恩，福音更能拯救他「到底」（来七25）。

启示与应用

这福音能拯救我们到底

保罗是一个福音的债户，他觉得欠债的沉重，却又不以福音为耻。他看见，不是他凭着自己有还债的能力，而是这福音本是神的大能，要成为一切相信者的救恩。

什么是「一切」相信者的救恩？就是对每一个相信的人来说，神的救恩都能拯救他到底。不论是犹太人也好，希腊人也好，聪明人也好，愚拙人也好，都没有不同。神的救恩远超过人在背景、种族、语言、文化上的差异，对于各族、各方、各国的人来说，只要他相信主耶稣，他就得着了神的救恩，他就要来经历神的救恩，他的一生也要让这救恩拯救他到底。

法理的救赎和生机的拯救

神的救恩有两方面，包括法理的救赎和生机的拯救。

藉着耶稣基督在十字架上所流的血，我们得蒙称义（罗五9），这是法理的一面，是我们一次永远得着的，也是我们在神面前所得着的地位。不仅这样，藉着神的儿子耶稣基督，我们在祂的生命里蒙拯救（五10），这是生机的一面，也是我们这一生所要经历的。救恩包括这两面：我们不仅在地位上蒙救赎，也在性情上被圣化。这圣化带进心思的更新，并产生在神圣生命里新陈代谢的变化（十二2）。

亲爱的弟兄姊妹，我们要记得这句话：「这福音本是神的大能，要成为一切相信者的救恩！」我们得救以后，乃要不断地经历神儿子的福音，好让这福音在神大能的运行里，在我们身上显得又主观、又实际，使我们不仅在地位上得救，更是生机地让这救恩成为我们主观的构成。认真说，这就是神儿子的福音在我们身上的实化，也就是神的救恩藉着我们彰显出来。


27 神的义：本于信以至于信

因为神的义正在这福音上显明出来；这义是本于信，以至于信。

如经上所记：「义人必因信得生。」

──罗马书一章17节

真理研读

「义」（δικαιοσυνη, dikaiosune, righteousness），这是神的属性（约壹一9），也可说是神运行、运作的法则。

「显明」（αποκαλυπτω, apokalupto, to reveal），可译作「启示」，在一章17节是用现在时态被动语气，表示「正被启示出来」。

这义是本于信，以至于信：

「本于」（εκ, ek, out of），介系词；「本于信」，可译作「出于信」，也就是以信为根源。

「以至于」（ει　, eis, into），介系词，可译作「进入、达于」；「以至于信」可译作「达于信」，就是以信为归属。

福音本是神的大能，要成为一切相信者的救恩，好将神的义显示出来。这义是出于信，也是达于信。

启示与应用

义，神救恩的根基

义是神救恩的根基。我们所得着、所经历、所享受的救恩，有一个最稳固的根基，就是神的义。如果神在祂的爱里救我们，祂似乎可以救，也可以不救；如果神只在祂的恩典里救我们，祂似乎可以施恩，也可以不施恩。但是，如果神在祂的义里救我们，祂就非救不可！神是义的（约壹一9），神的义是救恩的根基，神的义也成为神自己的约束，使祂必须拯救我们，并且拯救我们到底。

神是一位义的神！这是我们何等大的安慰。若祂仅仅是一位爱的神，我们所得的救恩，还不是那么完全稳固；若祂仅仅是一位满有恩典的神，我们所得的救恩，也还不是那么完全可靠。感谢主！神是义的，祂会在祂的义里管教我们、责备我们、约束我们（来十二6）。也因为神是义的，祂既然救了我们，祂就要救到底；祂既然爱了我们，祂就要爱到底；祂既然在我们里面开始了善工，祂就要成全祂的善工（腓一6）。神是义的，祂在我们身上的工作不会停止。不论我们属灵的光景如何，不论我们蒙恩的年日有多久，祂都要根据祂义的所是，持续不断地拯救我们，将祂的救恩作到我们身上，使我们满有神儿子福音的实际，在生命和性情上（不在神格上），与神的儿子完全一样。这是神永远的旨意，这是神的经纶，这是神在祂的义里所要成就、所要达到的。

可以说，我们跟随主到末了，我们对神所发出最高、最荣耀、最喜乐的赞美，就是神的义。那日我们见主的时候，我们都要说：「主啊，谢谢你，你是一位爱的神，你为我舍了你自己。主啊，谢谢你，你是一位满有恩典的神，你的恩典带我经过这一生。主啊，谢谢你，你更是一位义的神，你的义在福音上启示出来了，你的义也在福音上见证出来了，这福音是神的大能，成为一切相信者的救恩！」

信，救恩的根源和归属

这义是出于信，也达于信（一17，原文另译）。我们这一生对神救恩的经历，就是神的义在祂儿子的福音上显明、启示出来的过程，而这个过程又是信的过程。「出于信」说出信是救恩的根源，「达于信」说出信是救恩的归属。神的救恩在我们身上的实化，就是「出于信，达于信」。

信的过程是很奇妙的。许多人把信主和得救分得非常清楚，他们会见证：「我是先信主，后得救。」然而在经历里，我们大多是经历了信的催促，以至于我们必须来信。根据许多人的经历，一个人信主的时候，多半是莫名奇妙的。换句话说，人向我们传了多少次的福音，人对我们说了多少劝勉的话，或人带我们参加了多少次的聚会，我们都无动于衷；突然有一天，不知道为什么，我们感觉需要信耶稣。怎么会如此呢？就是信进到我们里面来了。这个信是神所赐的，不是我们与生俱有的；不是有一天我们自己要信耶稣，而是神所赐给我们的信，有一天运作到我们里面来，就叫我们愿意接受主耶稣作我们的救主。

信主的时候是如此，信主以后仍是如此。有多少时候，我们是信不来的；有多少时候，我们仍是不愿意信的；有多少时候，我们的信仍是软弱的；然而，我们得救那一刻所得着的信，仍要一直在我们里面运行、运作，成为我们这一生所经历、所支取、所享受、所得着、所构成的救恩。信是源头，信也是归属。没有一个人能凭着自己信主，也没有一个人能凭着自己跟随主。每一个相信主耶稣的人，都是从主得着了信，作为他救恩的根源；每一个跟随主的人，也都要经历信在他里面的运行和运作，来成为他救恩的归属。


28 义人必因信得生

因为神的义正在这福音上显明出来；这义是本于信，以至于信。

如经上所记：「义人必因信得生。」

──罗马书一章17节

真理研读

「义人必因信得生」这句话引自哈巴谷书二章4节。

「得生」（ζαω, zao, to live），可译作「活」，含有「得着生命」以及「凭着生命活着」双重意义（路十28；太四4）。「义人必因信得生」，可译作「义人必因信得生并活着」──「得生」是生命的问题，「活着」是生活的问题。

启示与应用

因信得着生命，凭这生命活着

经上说，「义人必因信得生。」（罗一17下；哈二4）这是说，义人必因信得着生命，也必因信凭着这生命活着。「因信得生」，就是因着信而得着神圣的生命；「因信活着」，就是因着信而活在神生机、生命的救恩里。

福音是神的大能，要成为一切相信者的救恩，不仅使我们得着神圣的生命，还要使我们凭这神圣的生命，活出神生机救恩的生活。保罗在加拉太书也说，这个信是神儿子的信（二20，直译）。神儿子的信不仅使我们得着神圣的生命，也使我们活出神生机救恩的生活。在神生机救恩里的生活，就是神儿子福音的活出。我们在神儿子的信里得生，我们也在神儿子的信里活着，好叫我们在神儿子的信里，将祂的福音彰显、见证出来。

那永远的生命，那活出基督的生命

感谢主！因信，我们得生并活着。「得生」是起头，「活着」是过程。得生并活着（zao），是一个美妙的发表，它的根源是zoe，永远的生命，所以得「生」并「活」着，都是联于永远，都是为着永远，也都带着永远的价值。神圣的生命是永远的生命（zoe），神圣生命所生发的一切事物，都带着永远的价值。我们不仅因信得生，得着永远的生命；我们也因信活着，就是凭着永远的生命活着。

这是一件奇妙、神圣、属天的事！每一个人的一生，常常会经历所谓的复兴或复苏。经过一个恶劣的环境，他得着了复苏；经过一个缠扰人的疾病，他得着了复苏；经过一个强烈的心灵上的压抑，他也可以得着复苏。但是这复苏都是暂时的，不过是等候另外一个压抑、疾病或环境。神叫我们复苏，是叫我们在信主的那一时刻，就得着永远的生命，叫我们的存在联于永远，也叫我们的价值联于永远。这一个生命成为我们活着的根源。我们凭什么活着？凭着神圣的生命活着！基督徒也会经历压抑，也会经历疾病的缠扰，也需要复苏，但是基督徒的复苏，不是在一个环境上或遭遇上的复苏，乃是藉着环境和遭遇产生一个向着神而有的活着，并得着更多永远的价值。

哦！这生命真是一个奇妙的生命。在这生命里，我们可以享受到主耶稣所经历的一切。如果主耶稣话成肉身，我们的活着（zao）也可以叫我们过话成肉身的生活；如果主耶稣被钉十字架，也复活，这个zao也可以带我们经历一切艰苦的环境，甚至带我们好像是进入死地，却又一定能带我们在复活里来向神活着；如果主耶稣在这生命里进到荣耀里去，我们所得着的生命，以及在生命里向着神的活着，也必定把我们带到荣耀里去。

亲爱的弟兄姊妹，一个有主、爱主的基督徒，他的一生是何等的奇妙！他能说，我的生命就是主所赐给我那不能衰残、不能消减、永远的生命；他也能见证说，我活着就是基督活着。这活着是向神活着，是为神活着，是把神见证出来的活着。所以保罗才在这里说，义人必因信得生并活着。这是一个很奇妙的宣告和见证。


辑二 定罪

第一段　对不虔不义者的定罪

第二段　对论断者的定罪

第三段　对犹太人的定罪

第四段　对世人的定罪

一章18节至三章20节是说到「定罪」。专题29是关于定罪的总论。罪是有人位的，所有的人都在罪的控制、辖管，及奴役之下。

第一段（专题30-32）是对不虔不义者的定罪，就是对那些行不义阻挡真理的人的定罪。同时，保罗在罗马书里有一个基本思想，就是人的推理必须联于神。人被定罪的原因，就是在推理中没有神。

第二段（专题33-35）是对论断者的定罪。一个自义、以自己为中心而论断人的人，就是一个为自己积蓄忿怒，落在定罪之下的人。

第三段（专题36-40）是对犹太人的定罪，也就是对宗教徒的定罪。「宗教」就是有许多关乎神的事，却没有神自己。宗教徒是一班徒有外表名称、知识及仪文，却没有内里实际的人。

第四段（专题41）是对世人的定罪。世人的所是、行为、生活和存在，都偏离了正路，都在神的定罪之下。


29 定罪

因我们已经证明：犹太人和希腊人都在罪恶之下。

──罗马书三章9节下

真理研读

「罪恶」（αμαρτια, hamartia, sin），按原文就是「罪」，单数，可指人的罪性。

在罪「之下」（υπο, hupo, under），说出罪是有人位的，不论是犹太人或希腊人，都在罪的控制、辖管及奴役之下，叫人远离神、没有神、失去与神之间健康的关系。在罪之下的结果，使普世的人都在神的定罪之下。

启示与应用

在罗马书的分段里，第一章的前半段可说是「引言」（一1-17），从一章后半段开始一直到三章20节，则是说到「定罪」。

定罪的原因：人没有神

我们在神面前是一班被定罪的人。什么是「罪」？凡是没有神就是罪。认真说，罪就是没有神；一个活在罪中的人，就是一个没有神的人。是的！没有神就是罪，离开神就是罪，不信神就是罪。主耶稣曾对尼哥底母说，「不信的人，罪已经定了，因为他不信神独生子的名。」（约三18）与神之间的关系不健康就是罪，在生活中缺少神作内涵就是罪。罪不仅仅是一个行为，它的根源更是在于人「没有神」。罪不仅是行为的问题，更是有没有神的问题。我们一切所做的，若是出于神、联于神、为着神，我们这个人在神面前就是健康的、蒙称许的。

定罪的目的：经历救恩

犹太人和希腊人都在罪之下（罗三9，原文另译）。这里的「罪」在原文是单数的，指人的罪性（sin）。这说出一个事实，就是人需要神的救恩，人需要经历福音是神的大能，人也需要从定罪里被拯救出来。定罪的本身不是为着定罪，而是叫我们对自己有一种看见和认识。在这段经文里，保罗的用意是为我们预备一条路，使我们这一班被定罪的人，因着基督的救赎得称为义（三24），好经历神完整的救恩。亲爱的弟兄姊妹，我们是被定罪的，然而福音是神的大能，能够把我们从定罪里拯救出来。

定罪的根基：三方面出了问题

罗马书具体描述我们所犯的罪，以及我们犯罪的真实光景。这里的定罪，并不着重我们的行为，而是着重和定罪有关的三个根基：

第一，「神」（一18-32）。神在我们身上有没有得着合适的地位？我们和神的关系不对了，我们就在神的定罪之下。

第二，「人」（二1-16）。我们有没有把自己摆在合适的情形里？我们这个人不对，我们同样也是被定罪的。

第三，「信仰」（二17至三8）。我们在信仰中有没有信仰的实际？应用到我们身上，倘若我们仅仅是参加教会的活动，却没有因着信仰而产生健康的情形，同样是在定罪之下。

今天人在这三个根基上都出了问题：人与神的关系不对，人的本身不对，人对信仰的态度也不健康──于是普世的人都落在神的定罪之下。人今天的难处，就在于这三个根基出了问题。人与神出了问题，人的所是出了问题，人在信仰上也没有实际。

说到人与神的关系，不要说不信主的人与神之间有问题，连我们这一班信主的人，我们与神之间的关系也常常不健康。基本上，人和神的关系不对，这就是罪。定罪不仅是人犯罪的问题，更是人和神的关系是否健康的问题。

就人的所是来说，人的所是也出了问题。几时人以自我为中心，他就是一个活在罪中、落在定罪之下的人。不仅这样，就着信仰的实际来说，定罪也是联于宗教的。人寻求宗教，没有信仰基督的实际，他同样落到定罪里。

基督徒中间有一个普遍的难处，就是我们都有神，但是我们与神的关系不一定健康；我们也愿意活在教会生活中，但是我们这个人本身不一定健康；我们也都信了主，但是我们不一定有信仰的实际。

定罪的拯救：基督的救赎和救恩

我们何等需要从定罪中蒙拯救！感谢神，祂为我们预备基督的救赎，也为我们预备基督的救恩。就基督的救赎来说，主耶稣为我们死，祂的血洗净我们一切的罪，在主的宝血底下，我们不再被定罪；就基督的救恩来说，我们需要在生命里成长，好叫我们在生机、生命里从定罪中被拯救出来（八1）。

许多基督徒从来没有领会救赎和救恩的不同。「救赎」，是神为我们预备的，是为着我们的；「救恩」，是我们这一生要来经历的，是为着神得荣耀的。「救赎」，是叫我们的罪得赦免，并叫我们一次得救就永远得救；「救恩」，是叫我们这一生来经历「模成神儿子的形像」（八29，原文另译）。这救恩是生机的（organic），因为这生命是一个生机的生命。我们蒙救赎的那一刻，就进入神圣救恩的范畴里，也开始了生机救恩的过程。

这奇妙的过程是神圣生命成长的过程。我们的生命越成长，我们和神的关系越健康；我们的生命越成长，我们这个「人」也就越健康；我们的生命越成长，我们的信仰就越实际，也就越从定罪里被拯救出来，长出我们的救主基督耶稣所赐给我们生机救恩的实际。那奇妙的「救赎」使我们成为不再受控告的人，因为神已经称我们为义了（三24）；那奇妙的「救恩」使我们与神的儿子毕像毕肖（约壹三2）。我们不仅不被定罪，我们更要进入荣耀。

感谢主，我们如今不再被定罪了！那奇妙的「救赎」使我们在地位上被称为义，不再被定罪；那奇妙的「救恩」叫我们得着神圣生命的分赐，使我们可以住在基督耶稣里，不再被定罪。罪如何是一个人位，如今那住在我们里面的基督，更是一个神圣、复活、满了大能的人位。赞美神！今天我们不需要住在罪──这有人位的罪之下，我们可以住在基督耶稣里。


30 神的忿怒

18原来，神的忿怒从天上显明在一切不虔不义的人身上，就是那些行不义阻挡真理的人。19神的事情，人所能知道的，原显明在人心里，因为神已经给他们显明。20自从造天地以来，神的永能和神性是明明可知的，虽是眼不能见，但藉着所造之物就可以晓得，叫人无可推诿。

──罗马书一章18-20节

真理研读

18节，「显明」（αποκαλυπτω, apokalupto, to reveal），可译作「启示」，原文是用现在时态被动语气，说出神的忿怒正被启示、显明出来。

「阻挡」（κατεχω, katecho, to hold down），可译作「压制」、「压抑」。

「真理」（αληθεια, aletheia, truth），就是实际。主耶稣说，「我就是道路、真理、生命。」（约十四6）这里的「真理」也可译作「实际」。

19节，原显明在人心里：「在……里」（εν, en, in），希腊文所用的这个介系词，也可译作「在……中间」。按原文，没有「心」这个字，所以「原显明在人心里」，可直译为「在人里面是显明的」，或「在人中间是显明的」。若译作「在人里面是显明的」，乃指神的事情在人的心里，或在人的良心里，是主观地显明了；若译作「在人中间是显明的」，乃指神的事情在人周围的环境里，以及一切的人事物当中，藉着祂的创造而客观地显明出来了。

启示与应用

保罗说到定罪，他首先说到神的忿怒。一章18节，「原来，神的忿怒从天上显明在一切不虔不义的人身上，就是那些行不义阻挡真理的人。」对于一切不虔不义的人来说，就是那些行不义阻挡真理、抑制真理的人，他们不尊重、不顾，也不持守「有神」的实际。这是神忿怒的原因，也是人被定罪的首要原因。全地每一个人都是被定罪的，因为除了主耶稣以外，没有一个人是义的（三10）。每一个人都是不虔、不义，并用不义抑制真理，也活在神的忿怒之下。

忿怒的显明与义的显明相对

神忿怒的显明，与神义的显明是相对的。神的义是在福音上显明出来，这义是本于信以至于信（一17）；神的忿怒则是显明在一切不虔不义的人身上。这两个「显明」说出宇宙中的两个范畴：一个是信的范畴，一个是忿怒的范畴。信的范畴叫我们被神称义，忿怒的范畴叫我们被定罪、被审判。信的范畴，是一个叫我们在神圣生命里与神联结、调和的范畴；忿怒的范畴，是一个叫一切不虔不义的人被审判的范畴。

从亚当的堕落开始，人就活在神的审判之下，罪在人的身上就作了王，人也不能胜过罪，人的命定就是永远的沉沦，这实在是一件可悲的事。我们的神是一位爱的神，也是一位公义的神。这位爱的神愿意为我们死，但这位公义的神是有忿怒的。世上的灾难、折磨、艰苦，大多都是神忿怒的结果。感谢神！今天蒙恩的基督徒，已成为因信得生且活着的义人（一17，原文另译），脱离了神的忿怒。

神的事情原显明在人心里

一章20节上，「自从造天地以来，神的永能和神性是明明可知的」。根据原文，「神的永能」，可译作「神永远的大能」；「神性」，可达意的译作「神圣的所是」。所以一章19节至20节上可以译作：「神的事情，人所能知道的，原显明在人心里，因为神已经给他们显明。自从造天地以来，神永远的大能和神圣的所是是明明可知的。」虽然神的事情已经显明出来，人却否认那看不见、藉着万物而存在之永远的大能，弃绝那看不见、藉着一切善美事物而显明之神圣的所是。

请我们注意，19至20节说出三件事：天地的被造、神永远的大能，以及神圣的所是。圣经是用这么简单的一段话来说明「神的事情」。如果神不是一位全有、全丰、全足的神，天地就不可能存在；天地的存在，以及我们的存在，都是神的事情。不仅这样，这段话也说出神的所是，更说出我们的神是有大能的。祂的大能乃是永远的大能。祂的全有、全智、全丰，叫祂能有一切的规划；祂永远的大能，叫祂的规划能成为实际。这实际的显出也表明祂神圣的所是。

亲爱的弟兄姊妹，一面来说，我们是活在一个堕落、污秽的世代里；一面来说，我们举目观看神用指头所造的天，以及祂所陈设的月亮星宿（诗八3），再看看天上的飞鸟，以及野地里的花，我们就不能不说：「神的事情是何等美妙！」无怪乎圣经有一句话，「愚顽人心里说：没有神。」（诗十四1上）因为神的事情，人所能知道的，原显明在人的心里了。

神是有大能的！祂有创造的大能，好叫我们活在天地之间；祂也有托住万有的大能，好叫我们活在一种有规律的次序中；祂更有一个叫万有归服的大能，好叫祂自己成就祂永远的计划。没有一个人能说没有神，没有一个人能否认神的存在。神的事情在人里面是显明的，叫人需要神，叫人没有神就感到说不出的空虚；神的事情在人中间也是显明的，叫人敬畏神，叫人不得不寻找、得着这一位神。


31 人的思念

21因为，他们虽然知道神，却不当作神荣耀他，也不感谢他。他们的思念变为虚妄，无知的心就昏暗了。22自称为聪明，反成了愚拙，23将不能朽坏之神的荣耀变为偶像，彷佛必朽坏的人和飞禽、走兽、昆虫的样式。

──罗马书一章21-23节

真理研读

21节，「知道」（γινωσκω, ginosko, to know），指客观的认识，说出每个人对神都有某种程度的认识。

「思念」（διαλογισμο　, dialogismos, reasoning），可译作「推理」。这说出「定罪」十分着重在人的推理上。在保罗的观念里，人被定罪的主要原因，是在于虚妄的推理。一个被定罪的人，是一个在推理上出了问题的人。

23节，「变为」（αλλασσω, allasso, to change），可译作「交换、改变、取代」；「偶像」（εικων, eikon, image）指「形像」说的。这一节按原文也可译作，「以必朽坏的人、飞禽、走兽和爬物之形像的样式，取代了那不能朽坏之神的荣耀。」这是神最憎恶的事（出二十3-5）。

启示与应用

人与神之间是怎么出问题的？就是神的事情已经给人显明了，神永远的大能和神圣的所是也都是人所洞见的（罗一19-20，原文另译），可惜人「虽然知道神，却不当作神荣耀他，也不感谢他。」（一21上）许多人说：「我知道有神，我也相信有神；」却很少人说：「我将神当作神来荣耀祂，我也将神当作神来感谢祂。」

人的推理决定他的存在、生活和将来

请我们注意，保罗不是说，他们虽然知道神，竟去犯各样的罪；而是说，他们虽然知道神，却不当作神荣耀祂，也不感谢祂。这时候，「他们的思念变为虚妄，无知的心就昏暗了。」（一21下）

什么是「思念」？就是人的推理。人都活在自己的推理里。人的推理决定他的存在，人的推理决定他的生活，人的推理也决定他的将来。我们的生存、生活和将来，都是联于我们这个人的推理。

我们的推理越健康，我们的生活就越健康；

我们的推理越高，我们存在的价值就越高；

我们的推理越属天，我们的活出就越属天。

不健康的推理──和神联不起来

在罗马书里，保罗有一个基本的思想：人的推理必须联于神。人被定罪的最主要原因，就是在推理中没有神。人的推理和神联不起来，这个推理就是不健康的。在人一切的推理中，若是没有神、若是不合神的心意，我们就成为一班被定罪的人。这不是对错、是非、好坏的问题，而是要问一件事：

我们的推理到底是不是联于神？

不健康的推理，就是「没有神」的推理。我们的推理不联于神，我们和神之间就出问题，我们马上就落到定罪之下。即使我们认识神，即使我们爱神，即使我们知道一切必须为着神，即使我们知道生活中必须有神，但我们却活在自己的推理里，我们这个人还是落在神的定罪之下。换句话说，在我们的推理里若没有神、没有联于神的心意、没有联于神在我们身上的带领，就算我们还可以祷告，还可以读经，还可以作许多属灵的事，我们仍然是一个活在宗教里、被神定罪的人。

我再说，谁是一班被定罪的人？在推理上出问题的人。一个人在推理上出了问题，他看事情的时候，就会落在自己的想法里：我觉得应该这样，我觉得不应该那样；我认为这样是对的，我认为那样是不对的。人的难处是打算太多，却在生活中不大有神，也不顾到神的需要。如果我们在生活中是有神的、是联于神的、是顾到神需要的，我们的推理就健康了。

健康的推理──将神放第一位

一个健康的、联于神的推理，是一个神圣、属天的推理，也是一个将神放在第一位的推理。譬如说，我们想作一番事业，或作一项投资，或计划到一个地方去，或找一份工作……在这些想法里，我们都是说「我要这样，我要那样」，这就是不健康的推理。不是对错的问题，而是在推理中到底有没有联于神，是不是把神放在第一位的问题。我们的推理若不能把神摆在第一位，无论我们做什么，都不能讨神的喜悦，也都是被神定罪的。

或许有人要问，难道基督徒不能在世上工作吗？难道基督徒不能有自己的事业吗？圣经不是也说，「若有人不肯做工，就不可吃饭」（帖后三10下）？不错，只要是人，原则上就应该有职业，只是人常有一个难处：找到职业以后就没有神了，买到房子以后就没有神了，选择住的地方以后就没有神了，选择某一种生活方式以后就没有神了。若是人有一个健康的推理，他就会把一切事都联于神，让神在一切事上居首位。

在一次聚会中，有一个人提到一位弟兄，说：「如果他去带职业，不能好好服事主，真是教会的损失！」这句话说得太好了，叫人不得不感谢神；我们听见，这里有一个人，他的推理是联于神的，是将神的权益放在第一位的。亲爱的弟兄姊妹，我们若要跟随主，我们与神之间的关系就必须是健康的；我们与神的关系要健康，我们也就必须有一种健康的推理──无论我做什么，无论我怎么考虑，都要在联于神、将神放在第一位的推理里。

虚妄的推理叫人反成了愚拙

一个不健康的推理，就是一个不联于神的推理，也就是一个虚妄的推理（罗一21）。人心里所想的都是：「我要作、我要赚、我要得。」结果该作的也作了，该赚的也赚了，该得的也得了，后来才发觉这一切都是虚妄──因为他的推理是虚妄的。

22节，「自称为聪明，反成了愚拙」。人的推理变为虚妄，就算他再有智慧、再有聪明、再有财富、再有名声，他还是一个愚拙的人，因为他的推理已经成了虚妄。我们需要神的怜悯，好叫我们有一个健康的推理，将祂当作神来荣耀祂，将祂当作神来感谢祂，在推理上与神一致，并在每一件事上都合乎祂的心意。

还要再说，人被定罪的根源，乃是人和神之间出了问题。保罗在这一章里所说的定罪，完全在于我们和神的关系是否健康；而我们和神之间健康不健康，又完全是联于我们的推理。我们要告诉主：「主啊！求你保守我，但愿在我的一生中，我和你的关系是健康的。无论我做什么，无论我有什么决定，我都盼望有一个健康的推理，好叫我和你之间有一个健康的关系，使我从定罪的光景中被拯救出来。」

虚妄的推理带进偶像的建立

23节，「将不能朽坏之神的荣耀变为偶像，彷佛必朽坏的人和飞禽、走兽、昆虫的样式。」这里所说的飞禽、走兽、昆虫的样式，认真说就是偶像。人离弃了神，以别的人事物来代替神，这一切就成了偶像。一个在推理上变为虚妄的人，原则上，他就是一个拜偶像的人。人的推理一旦不健康，接下来就会带进偶像。偶像是什么？就是在神之外有了别的神。对于在推理上虚妄的人，他或许没有物质的偶像，但是他的心里已无形中建立了偶像。

在属世的事物上，这偶像可以是一个事业，也可以是人所追求的事物，它可以是房子，可以是车子，可以是家庭，可以是任何属世的事物。在非物质的领域里，这偶像可以是名誉，可以是成就，可以是权力。也就是说，名誉、成就和权力若成为一个人的追求，一个人生活的目的，它也就是偶像。

在宗教的领域里，一个基督徒高举一个属灵的人，以至于取代基督，这个属灵人就成了他的偶像。同样，一个基督徒高举一个属灵的真理，以至于取代神，这个真理就是他的偶像。也有爱主的人，他为着属灵的前途而打算，盼望有属灵的发展、有属灵的成就，甚至要成为一个属灵的人，这都是好的，但是，要成为一个属灵的人，而过于要有神；要得着属灵的成就，而过于要彰显基督，这也是偶像。

亲爱的弟兄姊妹，虚妄的推理几乎是人逃不掉的。所以保罗说，「只要心意更新而变化，叫你们察验何为神的善良、纯全、可喜悦的旨意。」（十二2）心意，或译「心思」。只有一个心思被更新的人，才是一个神所喜悦的人。


32 神的任凭

24所以，神任凭他们逞着心里的情欲行污秽的事，以致彼此玷辱自己的身体……32他们虽知道神判定行这样事的人是当死的，然而他们不但自己去行，还喜欢别人去行。

──罗马书一章24、32节

读经：罗马书一章24-32节

真理研读

24节，「任凭」（παραδιδωμι, paradidomi, to deliver up），按原文由「在……一旁」（παρα, para, from beside）和「交付」

（διδωμι, didomi, to give）两个字复合而成。可以说，「任凭」就是「放弃」，即神的手「放一放」。因着人弃绝神，人就被神放弃，也被神放在一边，神任凭人而去。

32节，「判定」（δικαιωμα, dikaioma, righteous judgment / judicial sentence），名词，这里指神公义的审判或法定的判决。

启示与应用

在定罪这一段里，最厉害的一句话就是24节，「所以，神任凭他们逞着心里的情欲行污秽的事，以致彼此玷辱自己的身体。」神似乎是说：「人既然在推理上是虚妄的，人既然弃绝我去敬拜偶像，人既然逞着心里的情欲行污秽的事，我就让他去吧！」人在神之外有了代替，也就是有了偶像，最后就带进一个结果──神任凭人糟蹋自己的身体。

总括来说，人弃绝神的结果有三方面：

在推理上成为虚妄；

产生偶像；

糟蹋自己的身体。

人的推理成了虚妄，无知的心就昏暗了，结果就带进偶像，彼此玷辱自己的身体──这是人离弃神的结果，可说是罪中之罪，是最不道德的罪。今天青年人的观念过分自由，并不领会淫乱的严重后果。

亲爱的弟兄姊妹，罗马书从第一章下半开始，一路说到人的堕落；人堕落到一个地步，甚至装满各样的不义、邪恶、贪婪、恶毒、嫉妒、凶杀、争竞、诡诈、毒恨、谗毁、背后说人、怨恨神、侮慢人、狂傲、自夸、捏造恶事、违背父母、无知、背约、无亲情、不怜悯人（一29-31）。人的堕落已经到了极点！

罪好像树一样，是会发展的，它的根是在于和神之间出了问题。人和神出了问题，人的推理出了问题，人就在神之外寻找偶像来取代神。也因着人有偶像，人就开始糟蹋自己的身体，故意不认识神，装满各样的不义、邪恶、贪婪、恶毒……。不仅如此，人「虽知道神判定行这样事的人是当死的，然而不但自己去行，还喜欢别人去行。」（一32）换句话说，人已经堕落到一个地步，甚至夸口说：「别人是犯罪的，我也是犯罪的；别人是赌钱的，我也是赌钱的；别人是偷东西的，我也是偷东西的。」到后来，人就寻找犯罪的同类，以他们所行的为乐。人的堕落何等叫人伤痛！

人堕落一步，神似乎是松一点；人再堕落一步，神似乎是更松一点；结果就是「任凭」（任凭，就是被神放在一边），这时他们的生活就成了虚谎的生活。虚谎带进虚空和恐惧，叫他们落到人所设置的宗教里去，并产生对受造之物的敬拜，忘记了造他们的主。人越堕落就越虚谎，越虚谎就越需要人为的宗教，越在人为的宗教里就越会远离真正的神，远离他们的救主。这是一件可怕的事，却又把人──堕落的人、在罪恶中的人──合适地发表出来。宗教越发达的地方，罪恶越多；拜偶像的人越多，社会越腐败。这就是罗马书所说的，人不敬奉那造他们的主，神就任凭他们而去。


33 人藐视神丰富的恩慈

1你这论断人的，无论你是谁，也无可推诿……4还是你藐视他丰富的恩慈、宽容、忍耐，不晓得他的恩慈是领你悔改呢？

──罗马书二章1节上、4节

读经：罗马书二章1-5节

真理研读

二章1节，「论断」（κρινω, krino, to judge），可译作「审判」。神的审判是根据真理（二2），人的审判通常是根据自己的标准。

4节，「领你悔改」，按原文有一个介系词「进入」（ει　, eis, into），含示某种趋向或意图。「领」（αγω, ago, to lead）有「引导」的意思；「悔改」（μετανοια, metanoia, repentance），名词。「领你悔改」整句可译作「带领、引导你进入悔改」。神的恩慈有一个意愿和趋向，就是引导、带领人以至于悔改。

启示与应用

人以自己为中心而论断人

二章1至3节，「论断」（直译「审判」）这个字出现多次，「你这论断人的，无论你是谁，也无可推诿。你在什么事上论断人，就在什么事上定自己的罪；因你这论断人的，自己所行却和别人一样。我们知道这样行的人，神必照真理审判他。你这人哪，你论断行这样事的人，自己所行的却和别人一样，你以为能逃脱神的审判吗？」人一旦没有神，就只剩下「我」，而这个「我」也成了一个标准，叫他根据自己的所是和要求来定罪别人。

罗马书所说的定罪，首先是联于神，凡是没有神的就是罪（一18-32）；其次是联于人，凡是没有神又凭自己活着的就是罪──因为这样的活着，就产生了对人的论断、刚硬不悔改的心、结党、不顺从真理……（参二1-16）。「定罪」不仅在于外面的行为，也在于人的生存是以什么为中心。

圣经在剖析「罪」的时候，乃是这样说：第一，它是因着人和神之间出了问题；第二，它是因着人以自己为中心。人实在很麻烦，不仅和神出了问题，和人也出了问题。人和神出问题，是因为人虽然知道神，却不当作神荣耀祂，也不感谢祂（一21）；人和人出了问题，是因为人以自己为中心，以自己的标准来审判人。

保罗似乎说：「人只要以自己为中心，他就是审判人的，他就是落在神的定罪之下。」人不仅审判别人，也在所审判的事上定自己的罪，把自己放在定罪之下。这里保罗一再强调：「你这论断人、审判人的，不要再这样生活了，不要再以自己为中心了！你知道吗？你是可以蒙拯救的，但是你要悔改。你要将神放在第一位，你要认识宇宙的中心乃是神自己。」

神的恩慈是要领我们悔改

二章4节，保罗接着说，「还是你藐视他丰富的恩慈、宽容、忍耐，不晓得他的恩慈是领你悔改呢？」恩慈是向着人的，宽容是向着人的行为的，忍耐是向着人的刚硬的；神对着我们是满有恩慈的，神对着我们所做的是满有宽容的，神对着我们一直不肯归向神是满有忍耐的。这位无限的神在祂的无限里，以祂的恩慈对待我们，所以就产生了宽容和忍耐。

神的恩慈是有目的的，祂是等着我们来悔改；神的恩慈是带着盼望的，祂是愿意领我们来悔改。神不是一个「烂好神」，神是一位满有旨意和目的的神。祂对我们为什么有这么多的宽容和忍耐？是因为祂要我们悔改，要我们在悔改里接受祂，在悔改里得着祂，在悔改里以祂为我们的救主神，在悔改里活出一个以神为中心的人生。

5节，「你竟任着你刚硬不悔改的心，为自己积蓄忿怒，以致神震怒，显他公义审判的日子来到。」亲爱的弟兄姊妹，但愿我们受提醒：一个人以自己为中心而定罪人，他就为自己积蓄忿怒。人越凭自己而活、人越以自己为中心，神的忿怒在他身上就越发加多，直到那显出神公义审判的日子来到。


34 神必报应各人

6他必照各人的行为报应各人。7凡恒心行善、寻求荣耀、尊贵和不能朽坏之福的，就以永生报应他们；8惟有结党、不顺从真理、反顺从不义的，就以忿怒、恼恨报应他们；9将患难、困苦加给一切作恶的人，先是犹太人，后是希腊人，10却将荣耀、尊贵、平安加给一切行善的人，先是犹太人，后是希腊人。11因为神不偏待人。

──罗马书二章6-11节

真理研读

6节，「报应」（αποδιδωμι, apodidomi, to reward），是由「从……」（απο, apo, from）和「给予」（διδωμι, didomi, to give）两个字复合而成，也可译作「回报、回给、报应」，或「算给」。

7节，「永生」可译作「永远的生命」──这生命（ζωη, zoe, life）是指神圣、非受造、不朽坏的生命。

8节，「结党」（εριθεια, eritheia, contention），或译「营私争胜」。

9节，「作恶的人」，直译为「作恶之人的魂」。魂（ψυχη, psuche, soul），指人天然的生命。人若是结党，不顺从真理，反顺从不义，他就是一个作恶的魂，活在他天然的生命里。这样，神要以忿怒和恼恨来报应他。

启示与应用

神照各人的行为算给各人

神必照各人的行为报应各人（二6）。「报应」也可译作「算」，神必照各人的行为算给各人。换句话说，人种的是什么，收的就是什么（加六7）。譬如，有人天天吸烟、天天喝酒、天天过着不健康的生活，他的寿命自然减少。人活在地上就是不断地种，不断地积蓄，到后来人所种的、所积蓄的，都要成为他的果子，作为他所该得的分。

神以永生报应行善的人

罗马书二章7节，「凡恒心行善、寻求荣耀、尊贵和不能朽坏之福的，就以永生报应他们。」这里的「永生」就是神永远的生命。人若是恒心行善，寻求荣耀、尊贵和不能朽坏之福，神就要以永远的生命来报应他。

「荣耀」和「尊贵」都是联于「不朽坏」。只要是不朽坏的，都是荣耀的，都是尊贵的；若是必朽坏的，就没有真实的荣耀，也没有真实的尊贵。在每一个人良心的深处，都知道宇宙中有一个不朽坏的存在。当他来寻求这个「不朽坏」的时候，神就要用永远的生命来报答他。

什么是「行善」？行善不仅仅是作好事。在路加福音里，有一位作官的问主耶稣：「良善的夫子，我该做什么事才可以承受永生？」主耶稣对他说：「你为什么称我是良善的？除了神一位之外，再没有良善的。」（参路十八18-19）这意思是，只有神自己是善的。在神的眼中，行善就是寻求神，所有行善的人都是寻求神的人，也就是寻求荣耀、尊贵，和不能朽坏之福的人。我们是一个寻求神的人，神就要将永远的生命赐给我们。

神将患难、困苦加给作恶的魂

「惟有结党、不顺从真理、反顺从不义的，就以忿怒、恼恨报应他们；将患难、困苦加给一切作恶的魂，先是犹太人，后是希腊人。」（罗二8-9，原文另译）圣经实在丰富！当保罗那么强地说到定罪时，他提到两种生命：神永远的生命（zoe），以及人的魂生命（psuche）。人在信主以前都是活在魂生命里，然而神愿意人得着神圣的生命、活在神圣的生命里。人若是恒心行善，寻求荣耀、尊贵和不能朽坏之福，神圣的生命就要成为他的赏赐和祝福；相反的，人若是离弃这神圣的生命，反而结党，不顺从真理，反顺从不义，患难和困苦就要加给他那作恶的魂。

「作恶的魂」就是不以神作中心的魂，也就是一个受苦的魂（二9）。就算一个人作了董事长，作了大学教授，或者年薪领几十万美金，他如果不以神为中心，他的魂还是受苦的。没有得到的时候，他觉得苦；得到以后，他也觉得苦。得不到是苦，得到了还是苦，为什么会如此？人只要没有神，人只要不以神为中心，患难和困苦总要加给他的魂，他的魂总要受患难、受困苦。

一个不以神为中心的人，他就是活在患难和困苦里，他就是一个作恶的魂。什么叫「作恶」？没有神就是恶。人或许会说：「我不杀人、不放火、不偷盗，我规规矩矩过生活，我作了什么恶？」不错，就外面的行为看，他是不作恶。惟不知，只要人的生活中没有神，只要人不以神为他的中心，他就是一个作恶的人，他的魂必要受到患难和困苦的煎熬。

「惟有结党、不顺从真理……」（二8）「结党」或译「营私争胜」。凡为自己的利益着想的，都叫作营私争胜。譬如，这里若有两个生意人，他们心里都会想：「我作生意，你也作生意；我要赚钱，你也要赚钱；所以我要作得比你好，我要作得比你大！」这就叫作「营私争胜」。营私争胜的结果就是患难和困苦。患难和困苦要加给一切作恶的魂。

神不偏待人

「却将荣耀、尊贵、平安加给一切行善的人，先是犹太人，后是希腊人。因为神不偏待人。」（二10-11）保罗说到定罪的时候，他摆出一条路来：人若是寻求神、以神为大、以神为中心、愿意活在神面前，神就要以永远的生命报应他。神要将荣耀、尊贵、平安加给一切行善的人，先是犹太人，后是希腊人，因为祂不偏待人。

对一个爱主的人来说，他和世人一样也会有患难和困苦的境遇，但因着从神而来的供备和扶持，他的魂不一定苦。许多跟随主的人能见证，他们多年来不是没有患难，也不是没有困苦，是他们的魂不断地得着灵中的扶持和供应，才叫他们在患难和困苦中仍然满了喜乐。几时我们的魂不再寻求神、不以基督为首位，我们就要失去神圣生命的供备，不知不觉以自我为中心，倚靠自己的才具和努力，这时我们的魂就要受苦。我们的魂寻求神、以基督为首位，在神的眼中我们就是一个行善的人，也要从神那里得着神圣生命的分赐，以及在神圣生命里的荣耀、尊贵与平安。


35 人人都在律法之下

凡没有律法犯了罪的，也必不按律法灭亡；

凡在律法以下犯了罪的，也必按律法受审判。

──罗马书二章12节

读经：罗马书二章12-16节

真理研读

「没有律法」（ανομω　, anomos, without law），二章12节的没有律法，指犹太人之外的外邦人没有律法、或不知道律法。

启示与应用

保罗说，凡没有律法、不知道律法而犯了罪的人，必不按律法灭亡；凡在律法以下犯了罪的人，必按律法受审判（二12）。又说，「原来在神面前，不是听律法的为义，乃是行律法的称义。」（二13）对那些在律法以下的人来说，并不是听见了神的律法就是义的，而是将律法行出来才能在神面前被称为义。犹太人有外在的律法，却无法行出律法的要求，得不着神的称义，就落在定罪之下。

「有律法的外邦人若顺着本性行律法上的事，他们虽然没有律法，自己就是自己的律法。这是显出律法的功用刻在他们心里，他们是非之心同作见证，并且他们的思念互相较量，或以为是，或以为非。」（二14-15）外邦人没有摩西的律法，却有律法的功用刻在他们心里。因此，无论是有律法的犹太人也好，或是没有律法的外邦人也好，所有的人都在律法之下。

亲爱的弟兄姊妹，保罗在这里提到人的本性。我们的本性是神所造的，在神原初的创造里原是好的（创一26、31）。在人的本性里知道有神，在人的本性里知道神是当敬拜的，在人的本性里也知道神是可寻求的。不仅如此，在人的心里还刻着律法的功用，使人知道什么是合乎神的，什么是不合乎神的。这样说来，人人都在律法之下──无论是有律法的犹太人也好，没有律法的外邦人也好，人人都在律法之下。

既然人人都在律法之下，就没有一个以自己为中心而论断人的人能在神面前夸口。这位按公义审判的神，祂不仅审判人明显的行为，也藉着耶稣基督审判人的隐秘事（罗二16）──到那日，每个人的隐秘事都要被显明出来，这是何等严肃的一件事！今天没有人不需要福音，没有人不需要神，没有人不需要从定罪中蒙拯救。


36 徒有外表名称的犹太人

你称为犹太人，又倚靠律法，且指着神夸口。

──罗马书二章17节

真理研读

「称为」（επονομαζω, eponomazo, to denominate），或译「加上名称」，有的译本译作「名为」。

二章17节似乎是说：「犹太人啊！你倚靠律法，且指着神夸口，然而，你不过是徒有外表的名称罢了！」

启示与应用

对犹太人的定罪

从二章17节开始，保罗说到神对犹太人的定罪。在这一段里，保罗指出犹太人是可怜的，他们只有虚空的字句和仪式，却没有神作他们的实际。一个活在信仰里而缺少神作实际的人，也是在神的定罪下。

现在，保罗把「定罪」指向这样一班犹太人──他们指着律法夸口，自己倒犯律法、玷辱神（二21-23）。保罗很明显地指出，这班在犹太教里的人，有许多关乎神的事，却没有神自己。他们有许多属神的事物，如字句、规条和仪文，都是以神作源头的，结果，他们因着远离神、没有神，就使神的名受了亵渎（二24-26）。

称为犹太人，却是一个宗教徒

保罗在这里告诉我们，即或是从神来的、是出于神的，若没有神、离开了神，也是被定罪的。不仅这样，这班活在犹太教里的人，他们有神，有从神来的律法，也有从神来的规条，但他们在实行这些事物的时候，却失去了神自己──这就叫他们的一切规条、条例、礼仪和作法，成了一个被定罪的宗教，而他们也成了一班被定罪的宗教徒。

我们今天要小心，我们是有耶稣基督的，也作许多关于耶稣基督的事，但我们在实行这些事物时，若没有耶稣基督，也就在同样的原则里，成为一个宗教徒。也就是说，我们信了主耶稣，奉献自己要事奉主耶稣，却在事奉的过程中，不知不觉失去了主耶稣，我们就成为宗教徒。

称为犹太人，倚靠律法，指着神夸口

「你称为犹太人，又倚靠律法，且指着神夸口。」（二17）这短短一节圣经说出三件事：

他们是犹太人，是神的选民；

他们所依靠的是律法；

他们所夸的是神。

世上还有哪个民族比犹太人更崇高的呢？他们是神的选民，神所颁布的律法是他们的倚靠，神的自己是他们的夸口。就这一节圣经来说，这一班犹太人真是太好、太高了；然而保罗说：「犹太人啊！你们知道吗？你们是神的选民，你们有神的律法，你们以神为夸口，然而，你们只有外表的名称，你们是被神定罪的人！」

称为犹太人，却缺乏对神主观的经历

亲爱的弟兄姊妹，我若是犹太人，读到罗马书这一段，一定十分感慨自己徒有犹太人的名称。就出生来说，我是犹太人，又不是真的犹太人。摩西所经历的神，我不一定经历过；以利亚所经历的神，我不一定经历过；以利沙所经历的神，我不一定经历过；大卫所经历的神，我不一定经历过。许多神的仆人所经历的神，我不一定经历过；这位历世历代在许多人身上厉害作工的神，我也不一定经历过。外表上，我是犹太人，似乎什么都有，但这一切经历，离我十分遥远。我真是一个徒有外表名称的犹太人！

称为犹太人，却没有以神作实际

是啊，这里所称的犹太人，他们有一个特点，就是徒有外表的名称，却没有神作实际。

在旧约里，神带领以色列人出埃及，行许多神迹，又在西乃山将律法颁布给他们（出廿四12），带领他们的下一代进入迦南地（书三17）。以色列人的确能作见证：「我们的神是又真又活的神，是大能的神，是我们能依靠、能信托的神！」不幸的是，到后来神的律法还在，祭司的体系还在，对神的敬拜仪文还在，他们却只剩下外表的名称，一切属灵内涵的实际已经渐渐失去了。

犹太人徒有外表的名称，在外表上，他们有许多属神的事物、有许多宗教的活动，他们却没有以神作实际。可怜！他们沦为一班没有神、只有宗教活动的人。这样在宗教里的人会说，他们是属于某个组织、某个人士的；他们会说：「这个人是我们的先祖，我们是他带领过的，我们以前有过何等神的工作、神的祝福……」就像士师记里，神藉着基甸领导以色列人，有人喊着，「耶和华和基甸的刀！」（士七20）到末了，基甸为自己造一个以弗得，把它设立在本城俄弗拉，使以色列人都去敬拜，行了邪淫，这就作了基甸和他全家的网罗（士八27）。任何一个宗教团体，一旦失去属灵的内涵，最后所剩下的不过是外表的名称。

我再说，要小心！今天我们已经得救了、已经信入主耶稣了，若是徒有外表的名称，而没有属灵内涵的实际，我们和那一班称为犹太人的人，同样是活在宗教里的人。我们需要在主的怜悯里，不断地让神圣的丰富构成在我们里面，好叫我们得着属灵的实际，而不是一个在宗教里徒有外表名称的人。

倪柝声弟兄曾说过类似的话：「一个有职事的人过去以后，他的职事也就过去了。不仅过去了，还要连根铲除掉。就好像农作物一样，稻子收割以后，没有人会留下残留的根，总是要把它连根铲除，重新翻土，从头来过。」教会历史中有许多基督徒团体，开头的时候是神圣的、属天的、满了圣灵的祝福的，到后来当这些祝福过去之后，只剩下外表的名称，人却仍喜欢留在这种名存实亡的团体里。这时候，神只好再兴起别人，好叫祂在地上的工作能继续往前。这真是提醒我们：要儆醒啊！几时我们只剩下外表的名称，我们就是一班活在定罪之下的人。


37 徒有知识外貌的犹太人

18既从律法中受了教训，就晓得神的旨意，也能分别是非；19又深信自己是给瞎子领路的，是黑暗中人的光，20是蠢笨人的师傅，是小孩子的先生，在律法上有知识和真理的模范。

──罗马书二章18-20节

真理研读

18节，「分别是非」包含两个字：一个是「验证」（δοκιμαζω, dokimazo, to approve），一个是「更优越」（διαφερω, diaphero, to surpass）。「分别是非」，也可译作「验证更优越的事」。

20节，「模范」（μορφωσι　, morphosis, form），这个字也出现在提摩太后书三章5节，「有敬虔的外貌（μορφωσι　, morphosis, form），却背了敬虔的实意；这等人你要躲开。」犹太人在律法上只有知识和真理的「外貌」，缺少了内在的实质。

启示与应用

称为犹太人，对神只有外面的认识

在旧约里，神曾经一再告诉以色列人，祂如何用大能的手和伸出来的膀臂，把他们从埃及领出来，使他们归向神，在地上成为神的百姓和国度（申四34，廿六8），所以犹太人十分明白，他们活着的目的是什么，他们存在的意义又在哪里。即或如此，他们对神的知识和认识还只是外面的，而不是里面的。

「既从律法中受了教训，就晓得神的旨意，也能分别是非。」（罗二18）「分别是非」，或译「验证更优越的事」。犹太人徒有外面宗教的名称，对神也只有外面的知识和认识，然而他们有一种能力，能够验证更优越的事。

犹太人深信自己是给瞎子领路的，是黑暗中之人的光（二19）──他们深信，世人都是瞎眼的，只有他们的眼睛是明亮的，因为他们认识神；他们也深信，世人都活在黑暗里，只有他们是黑暗中之人的光。不仅这样，他们也认为自己是蠢笨人的师傅，是小孩子的先生，在律法上有知识和真理的模范（二20）。总括来说，他们是一班过分自信的人，也是一班徒有外表、没有实际、以自己为中心的人。

称为犹太人，却以自己为中心

犹太人从律法受了教导，认识了神的旨意，也能验证更优越的事。他们知道什么是属天的，什么是属神的，什么是在神面前有价值的，什么是存到永远的，可惜，他们有验证的能力，却没有真实的得着这些更优越的事。神圣的事物需要验证，也需要得着。若是犹太人不仅验证更优越的事，也追求那更优越的事，让更优越的事成为他们的构成，让更优越的事成为他们的一部分，他们就是一班合乎神心意的选民了。


38 徒有外表仪文的犹太人

而且那本来未受割礼的，若能全守律法，

岂不是要审判你这有仪文和割礼竟犯律法的人吗？

──罗马书二章27节

读经：罗马书二章21-28节

真理研读

「仪文」（γραμμα, gramma, letter），或译「字句」，这里指旧约圣经中的字句。

「割礼」（περιτομη, peritome, circumcision），神与以色列人立约的记号（创十七10）。

犹太人和外邦人的区别，第一是字句，第二是割礼。即使犹太人拥有字句和割礼，他们不过是外表上作犹太人，并不是真犹太人。

启示与应用

指着律法夸口，自己倒犯律法

保罗说，「你既是教导别人，还不教导自己吗？你讲说人不可偷窃，自己还偷窃吗？你说人不可奸淫，自己还奸淫吗？你厌恶偶像，自己还偷窃庙中之物吗？你指着律法夸口，自己倒犯律法、玷辱神吗？」（罗二21-23）一个在宗教里的人竟然行各样的恶事，如同一个没有宗教的人一样，甚至比没有宗教的人更恶！事实上，一个没有宗教的人，他所行的恶事往往没有那么可怕；一个活在宗教里的人，他所行的恶事常常才更可怕。

神的名因犹太人受了亵渎

「神的名在外邦人中，因你们受了亵渎，正如经上所记的。」（二24）犹太人堕落到一个地步，叫神的名在外邦人中受了亵渎，他们成为一班亵渎神之名的人。

犹太人持守字句和仪文

「你若是行律法的，割礼固然于你有益；若是犯律法的，你的割礼就算不得割礼。所以那未受割礼的，若遵守律法的条例，他虽然未受割礼，岂不算是有割礼吗？」（二25-26）又说，「而且那本来未受割礼的，若能全守律法，岂不是要审判你这有字句和割礼竟犯律法的人吗？」（二27，原文另译）保罗的辩论真是了不起。他似乎对犹太人说：「你们看见的也许很多，却没有活出所看见的；有的人没有多少看见，却活出你们所看见的。我请问你，在神面前哪一个算数？到底哪一个有价值？」宗教徒有一种情形，就是持守外面的字句和仪文。犹太人仅仅持守外表的字句和仪文，这在神面前没有什么价值。

凡作在外面的，都不是真的

「因为外面作犹太人的，不是真犹太人；外面肉身的割礼，也不是真割礼。」（二28）犹太人的难处是什么？乃是在外表上作犹太人，而不是真正的犹太人。好比中国人所生的中国人，外表看起来像中国人，事实上不一定是中国人。如在海外出生的下一代，他们长的和中国人一样，吃的是中国饭，也会说中国话，可是想法、逻辑、价值观完全是西方的。为什么会这样？因为他们在西方的环境中长大，受西方的教育培养，在西方的社会中成长。外表上是中国人，里面的构成却是西方的。在保罗的观念里，外面作的不是，里面作的才是。外面作犹太人的，不是真犹太人；外面肉身的割礼，也不是真割礼。

亲爱的弟兄姊妹，凡是外表作的都不算数。犹太人的确好，他们是神的选民，他们有神，他们有神的律法，他们能指着神夸口，他们也从律法受了教导，认识神的旨意，还能验证更优越的事；然而，这一切若仅仅是外面的，他们就还不是真正的犹太人。即使他们遵守律法，也守安息日，也受割礼，也献祭，也守节，都还不能代表他们就是真正的犹太人。

神为什么要犹太人受割礼（创十七12）？是要他们不活在肉体里。神为什么要犹太人守安息日（出卅一14）？是要他们以神作他们的安息。神为什么要犹太人献祭（利廿三37）？是要他们把自己奉献、交托给神。神为什么要犹太人守无酵节（出十二17）？是要他们的生活完全没有世界的酵。仅仅遵守这些外面的规条，却没有向神而活，也没有联于神，就是在外表上作犹太人，而不是一个真犹太人。


39 真犹太人

惟有里面作的，才是真犹太人；真割礼也是心里的，在乎灵，

不在乎仪文。这人的称赞不是从人来的，乃是从神来的。

──罗马书二章29节

真理研读

「在乎」，直译「在……里」（εν, en, in）。

「在乎灵」，就是在灵里（in spirit），说出一个真犹太人，他的所是、他的所做，以及他的所有，都是在灵里，也满了内里属灵的实际。

启示与应用

真犹太人是在内里作的

真犹太人不是从外面作的，而是从里面作的。不是仪文的问题，不是字句的问题，不是律法的问题，不是族类的问题，不是教训的问题，不是夸口的问题，而是有没有内里生命和实际的问题。内里的实际和外在的宗教完全是两件事。

什么是真犹太人？就是在灵中有内里实际的人。

若是犹太人说：「我名为犹太人。」

真犹太人就要说：「我主称呼我是真犹太人。」

若是犹太人说：「我倚靠律法。」

真犹太人要说：「律法在我的里面。」

若是犹太人说：「我指着神夸口。」

真犹太人要说：「我和神是一致的。」

若是犹太人说：「我从律法受了教导。」

真犹太人要说：「律法在我里面天天规范我。」

若是犹太人说：「我认识神的旨意。」

真犹太人要说：「我的生活行动就是神的旨意。」

若是犹太人说：「我能验证那些更优越的事物。」

真犹太人也要说：「更美的事物就是我的存在、我的追求、我的生活！」

真割礼是心里的，是在灵里的（二29，原文另译）。神生机的救恩完全是里面的，需要人在灵里来经历和取用。一个真犹太人，他乃是愿意在神的怜悯里，取用主耶稣在十字架上所成就的事实，好叫他在经历中脱离肉体的情欲和辖制，得以享受灵中的自由和释放。神生机救恩的经历完全在于灵，而不在于仪文。这是何等的救恩！

真犹太人是从神得着称赞的

「这人的称赞不是从人来的，乃是从神来的。」（二29下）保罗说到定罪的时候，不仅说到外邦人在定罪之下，连宗教徒也在定罪之下。感谢神！祂呼召我们，使我们从这样的定罪中出来，成为一班从神得着称赞的人。我们在灵中满有内里的实际，我们在神的眼中就是真犹太人。或许我们没有犹太人的血统，或许我们不熟悉律法，或许我们不懂得安息日，但是我们有灵，我们有灵中内里的实际，我们要从神那里得着称赞。

一个人是不是在宗教里，不是根据人对他的看法如何，而是根据他和神之间的关系如何。一个在宗教里的人，他盼望从人得着称赞；一个活在神面前的人，他盼望从神那里得着称赞，他盼望和神之间的关系是健康的。我们活在灵中，满了内里属灵的实际，我们的称赞就会从神而来，而不是从人而来。

倪柝声弟兄有一首诗歌：

让你们去得名声、富足、荣耀、友朋，

让你们去得成功、赞美、从者、兴隆。

但我只愿孤单、贫穷，在此不求亨通；

我心切望忠诚跟从我主到了路终。

倪弟兄的一生就是这样，他没有从人得着多少称赞。亲爱的弟兄姊妹，我们一定要认识，到底我们这一生要得着什么？若是我们在神之外有所追求，若是我们盼望在神之外得著称许，我们迟早要落到宗教里去。要记得主耶稣的话，「人都说你们好的时候，你们就有祸了！」（路六26上）跟随主的原则就是如此。

跟随主有一个很重要的原则，就是活在神圣生命的实际里，而不是活在外表的仪文里。一个跟随主的人，乃是一个在灵中满了内里实际的人，而不是徒有外表的名称。我们这一生会经历得胜，也会经历软弱；到末了我们见主的时候，倘若主能对我们说，「好，你这又良善又忠心的仆人！」（太廿五21）那不是太好了吗？还有什么比这句话更好、更高、更甜美？一个为神所称赞的人，实在是最有福的！


40 神的圣言

1这样说来，犹太人有什么长处？割礼有什么益处呢？

2凡事大有好处：第一是神的圣言交托他们。

──罗马书三章1-2节

读经：罗马书三章1-8节

真理研读

2节，「圣言」（λογια, logia, oracles），这个字在希腊文里是logion的多数，中性名词，或译「话」、「话的陈述」。

神将许多的话信托给犹太人，然而，他们只有话的陈述，没有话的运作。

启示与应用

既然在宗教里的犹太人是被定罪的，那么犹太人的价值是什么？保罗在这里告诉我们，首先，神将祂的圣言交托给他们（三2）。

陈述的话：只是一种教训

三章2节，「圣言」（logia）是多数形式，可译作「话」。约翰福音一章1节「太初有话」（原文另译），那里的「话」是阳性的logos，着重在话的运作（参约一1-3）；而这里的「话」是中性的logia，着重在话的陈述。神所交托给犹太人的话，不是阳性的，也不是阴性的，乃是中性的。神的话在犹太人中间只是一个中性的话。神只是将这中性的话陈述出来，交托给他们。

亲爱的弟兄姊妹，保罗在这里所说的「圣言」，不是用logos，而是用logia。Logos是阳性的话，它是动态的、是活泼的、是有旨意、是有目的、是满了运作的；而神所交托给犹太人的是logia，是指话的陈述，而不是指满有运作的话。换句话说，logos的话，将神的心意启示出来，将神心头的盼望启示出来，将神的旨意和目的启示出来。对犹太人来说，他们接受的只是logia的话，那不过是一个教训，在他们身上没有产生运作。同样的，如果神的话在我们身上不能产生运作，那还不是真正的话，只能说是一种教训。

动态的话：可取用、可经历、满了运作

在正常的情形里，神的话在我们身上应该是动态的，是满有运作的。对一个在灵中满有内里实际的人来说，神的话是logos；对一个在宗教里的人来说，神的话只是logia。什么是宗教徒？就是有神的话，但「话」在他身上是静态的、是没有运作的、是没有果效的。宗教徒可以有神的话，可以听到神的话，可以得着神的话，但是这些话在他身上得不着反应，没有运作，也没有果效。他有话，他这个人却依旧不变；他不断地有话，这些话对他不过都是logia。我们不能仅仅只有神的话，我们还需要有话的运作，让话的陈述在我们身上成为动态的话，让logia成为logos，否则我们就是一班在宗教里的人。

神的话说出来以后，却在我们身上不能产生健康的反应，那就没有多大的益处。就算人听了道，光听道有什么用？就算人接受了教导，接受教导有什么用？不是听了多少篇道的问题，不是参加了多少堂聚会的问题，乃是要问：「神的话在我身上有没有产生实际？我能不能主观地取用和经历这一切？」但愿主的话在我们身上成为可取用、可经历、满了运作的话。

公义的话：显出神的义

罗马书三章4节，「不如说，神是真实的，人都是虚谎的。如经上所记：你责备人的时候，显为公义；被人议论的时候，可以得胜。」请注意，「你责备人的时候」，按原文可译作「在你的话里」；这里的「话」（logoi）是logos的多数形式。神是真实的，在祂的话（logoi）里，公义就显出来了。

「我且照着人的常话说，我们的不义若显出神的义来，我们可以怎么说呢？神降怒，是他不义吗？断乎不是！若是这样，神怎能审判世界呢？若神的真实，因我的虚谎越发显出他的荣耀，为什么我还受审判，好像罪人呢？为什么不说，我们可以作恶以成善呢？这是毁谤我们的人说我们有这话。这等人定罪是该当的。」（三5-8）宗教徒有个特点，就是喜欢和人辩论。一个在宗教里的人，总是一个喜好辩论的人。他总会说：「应该是这样，不应该是那样；这样才好，那样不好；律法怎么说，教条怎么说，规条又是怎么说……」保罗在这里作了一个结论：一切在宗教里的人都在定罪之下，这等人被定罪是该当的。


41 人人都在罪之下

9……因我们已经证明：犹太人和希腊人都在罪恶之下。……19我们晓得律法上的话都是对律法以下之人说的，好塞住各人的口，叫普世的人都伏在神审判之下。20所以凡有血气的，没有一个因行律法能在神面前称义，因为律法本是叫人知罪。

──罗马书三章9节下、19-20节

读经：罗马书三章9-20节

真理研读

9节，犹太人和希腊人都在罪恶之下：这里的「罪恶」（αμαρτια, hamartia, sin），是单数的「罪」。

19节的「伏」，是叫普世的人都「伏在神审判之下」。这样的伏，不仅是伏在神的审判之下；这样的伏，也是叫人悔改、转向神、联于神。

20节，律法本是叫人知罪：「知」（επιγνωσι　, epignosis, full knowledge），指对罪有完全的认知。

启示与应用

世人的所是：在罪恶之下

「定罪」的末了一段，是说到普世的人都在定罪之下。

「犹太人和希腊人都在罪恶之下。」（三9下）罪恶，sin，亦即「罪」。罪是一个权势，控制世上所有的人，叫人过着无神的生活，过着以自我为中心的生活，也过着宗教的生活，这就是罪的权势所产生的结果。

「在罪恶之下」说出罪是一个人位，有它的权势。无论是犹太人或是希腊人，都在罪的权势之下，没有例外，以致世人的所是、行为、生活和存在，都偏离正路，一同变为无用。

「没有义人，连一个也没有。没有明白的；没有寻求神的；都是偏离正路，一同变为无用。没有行善的，连一个也没有。他们的喉咙是敞开的坟墓；他们用舌头弄诡诈，嘴唇里有虺蛇的毒气，满口是咒骂苦毒。」（三10-14）说到罪，就联于人的喉咙，喉咙是一个敞开的坟墓。就世人的所是来说，他们的喉咙乃是敞开的坟墓。一个人敞开自己，把里面的所是暴露出来，会发觉里面竟然是一个坟墓！遮盖起来的时候，表面上看还道貌岸然，事实上已经堕落到一个地步，完全腐烂、败坏极了。

世人的行为：杀人流血

「杀人流血，他们的脚飞跑，」（三15）就世人的行为来说，他们杀人流血，对人满了伤害。人与人之间的相处不可能没有伤害。只要没有神，我们的一举一动都会伤害人。我们要求主的怜悯，学习作一个有神的人，好叫我们的行为与人无伤。

世人的生活：行残暴的事

「所经过的路便行残害暴虐的事。」（三16）就世人的生活来说，乃是行残害暴虐的事。今天的世界不就是在行残害和暴虐吗？这个世代给人的影响不就是残害和暴虐吗？今天整个社会所充满的，不就是许许多多残害和暴虐的事吗？

世人的存在：不知道平安的路

「平安的路，他们未曾知道；他们眼中不怕神。」（三17-18）就存在来说，他们不知道平安的路，眼中也不怕神。今天大多数的人都不知道平安的路，眼中怕神的人也不多──明知道主是这样带领，我们偏要那样走；明知道主的心意是这样，我们偏要那样。真是需要主的怜悯，好叫我们存着敬畏、顺服的心，一生走在平安的路上。

这里我愿意对弟兄们说，要学习一生信靠主；若有主的呼召，也应该全时间来服事主。为什么要全时间服事主？因为很少人知道平安的路。人买房子，就以为安稳了；人得博士，就以为有前途了；人升官，就以为可以大展鸿图了。不！人若知道什么是平安的路，他定规会爬着、跪着、求着对主说：「主啊！我什么都不要，我只要好好服事你。什么叫作前途，什么叫作博士，什么叫作事业，什么叫作发财，我都不要了。我只要活在这平安的路上，一生在这平安的路上追求你、事奉你。」这样的人生才是最有价值的。

世人的结局：伏在神审判之下

「我们晓得律法上的话都是对律法以下之人说的，好塞住各人的口，叫普世的人都伏在神审判之下。」（三19）请注意，这里不是说，叫普世的人都伏在神的「定罪」之下；而是说，叫普世的人都伏在神的「审判」之下。我们知道，普世的人都在神的定罪之下，这里神却愿意人伏在祂的审判之下。

认真说，神不愿意定人的罪，神只愿意人伏下来；神不愿意人灭亡，神只愿意人悔改。今天神何等盼望人悔改，神何等盼望人转向祂，神何等盼望人得着祂。要知道，审判的目的是要叫人得着光照，看见神的怜悯，认识神的大爱，接受神所预备的救赎，得着神完满的救恩。

「所以凡有血气的，没有一个因行律法能在神面前称义，因为律法本是叫人知罪。」（三20）律法越显明，我们越看见自己的罪，也越觉得需要神的救恩。赞美主！一面来说，我们伏在神的审判之下；一面来说，神的义在律法以外已经显明出来，加给一切相信的人（三21-22）。


辑三 称义

第一段　称义的论述

第二段　称义的见证

第三段　称义的果效

三章21节至五章11节是论到「称义」。专题42是对称义的总论。称义是蒙恩信主的人一次就得着的地位，也是一生的经历。

第一段（专题43-52）是称义的论述。神称我们为义，不是根据律法，乃是根据祂义的所是；不是因着我们的行为，而是耶稣基督的信分赐到我们里面的结果，使我们成为属于耶稣基督之信的族类。

第二段（专题53-59）是称义的见证。亚伯拉罕信神，这就算为他的义。是这一个信叫他成为多国的父，也是这一个信使他在许多的软弱和不信中，仍然活在神面前。

第三段（专题60-68）是称义的果效。称义的结果乃是我们与神相和，进入恩典的范畴中，因盼望神的荣耀而夸耀，经历在神儿子生命里的得救。


42 神所称为义的人

称义的总论

预先所定下的人又召他们来；所召来的人又称他们为义；

所称为义的人又叫他们得荣耀。

──罗马书八章30节

真理研读

「预先所定下」（προοριζω, proorizo, to predestinate）、「召」（καλεω, kaleo, to call）、「称义」（δικαιοω, dikaioo, to justify），以及「得荣耀」（δοξαζω, doxazo, to glorify），按原文都是过去时态，说出在神的眼中，这一切都是已成就的事实。

在经历里，一个蒙恩的圣徒，他在已过的永远里被神所预定，他在时间里被神所呼召、称义，他在将来里的盼望是得荣耀，也就是被神的荣耀所荣化。所以，「称义」不仅是一个地位，也是我们一生之久的经历，为的是叫我们得荣耀。

启示与应用

称义的定义：神根据义来称许人

什么是称义？我们要从神的所是来看起，神的所是是灵、是爱、是光。这位满有奇妙、神圣所是的神，祂的性情是圣，祂的工作和运作的法则是义。在神一切的工作和运作里，找不出任何可以指摘的缺点、漏洞或不合适的事。称义，是神的一个行动，乃是神根据祂公义的法则来称许人的一个行动。

进一步说，什么是称义？称义，就是一个被定罪的人，因信入耶稣基督，得享了救赎，被神称许为义的。要知道，所有的定罪、刑罚，基督都为我们担当了；一个信主的人，也是一个在基督里被神称为义的人。

或者，我们也可以说：义，是神在祂的公平和正直里运作的法则；现在，因着我们信耶稣基督，神也根据祂公义的法则，称我们为义了。

称义的目的：得荣耀

罗马书从三章21节开始，一直到五章11节，是说到神称我们为义（三20、24、26、28、30，四25，五1、9）。而在八章30节里，保罗对「称义」有一段总括性的发表，「预先所定下的人又召他们来；所召来的人又称他们为义；所称为义的人又叫他们得荣耀。」在创世以前，我们已经被神所预定；在时间里，我们被神呼召出来。神呼召我们以后，祂就称我们为义，至终还要叫我们得荣耀。神要对我们说：「在已过的永远里，我预定了你；在将来的永远里，我要荣耀你；在时间里，我要呼召你，我还要称你为义。」

「预定」是在创世以前就有的，「蒙召」则是在时间里发生的。什么是蒙召？蒙召，就是有一天我听见福音，信入了主耶稣，我就得救了，我的地位和存在也改变了；从此以后，我不能再凭自己活着，在我里面有另一个生命，叫我有另一种的活出，有另一种的追求，有另一种的目标。

亲爱的弟兄姊妹，神呼召我们的目的，是要称我们为义。人生下来就活在神的审判和定罪之下，人都是活在神的定罪里。这个定罪的「判决书」，今天还没有真正颁布下来。在这判决书颁布下来之前，神怜悯了我们，把我们从审判和定罪之下呼召出来，称我们为义，至终叫我们得荣耀。

称义的经历：得荣的一生

在八章30节，称义直接和得荣耀有关。换句话说，得荣耀是称义的目的，也是称义的结果。一面来说，称义是一次永远的事实，神在时间里称我们为义，祂就一次永远地称我们为义，这是指称义的地位；一面来说，称义绝不可能只是地位的事，它也是我们这一生要来经历的。

如果称义只是地位上的事，当一个人被称义的时候，他就得荣耀了；他得救的那一天，就是他可以离世的时候。若这样，为什么神还把我们留在地上，叫我们经过这一生？这就说出称义不仅是地位上的事，还是我们一生的经历；称义不仅是我们得救那一刻的得着，更是我们这一生得荣耀的过程。

称义的支取：信那称我们为义的神

亲爱的弟兄姊妹，我愿意再说，称义是我们一生的经历。在这个过程中，称义并不是我们所以为的得胜，而是里面有一种确信：「神已经称我们是义的了！」我们往往对神的称义没有把握。我们看自己，总看见许多难处，却不晓得神已经称我们为义了。

有时候我们也会问主：「主啊，我怎么这么软弱？主啊，我怎么这么失败？主啊，我怎么有这么多的难处？」这都是对称义的认识不够丰富。我们若对称义有正确的认识，不论我们是什么样的人，是善良的也罢，是不善良的也罢；是可爱的也好，是不可爱的也好；是温柔的也好，是不温柔的也好，神都已经称我们为义了！

称义的一生：以神为夸耀

人不仅在信主以前是复杂的，信主以后也是复杂的。许多人信主以后有一种想法：「我要洗心革面，重新作人！」所以基督徒会立定许多志向，最后没有例外的，都落到失败之中。基督徒常不明白一件事：神早已为我们预备一条出路，就是称我们为义。这是一件不得了的事！一个被神称义的人，他应该豪迈地说：「论到我自己，没有什么可夸的，也没有什么可说的；但论到我的身分，那真是了不起，我是一个被神称义的人！只要神称我为义，这就已经够了；只要神称我为义，这就是我的夸耀。」

对一个经历称义的人来说，他的一生是豪迈的，也是满了把握的。即或有人说：「你确定神称你为义吗？你刚刚不是才发过脾气吗？」他也能回答：「哈利路亚，赞美神！你何必管我有没有发脾气？不是你称我为义，也不是我称自己为义，乃是神称我为义。我天天都活在神的称义里。没有任何一个软弱，可以成为我与神之间的难处；没有任何一件事物，可以叫我怀疑神称我为义。我可以有许多软弱，我可以有许多限制，我也会有许多失败，不论如何，我都能豪迈地宣告：我是一个神所称义的人！」


43 神的义

但如今，神的义在律法以外已经显明出来，有律法和先知为证：

──罗马书三章21节

真理研读

「如今」（νυνι, nuni, now），按原文是强调的用法，表示作者在思路和逻辑上的一大转折。这个转折是紧接着三章20节，「所以凡有血气的，没有一个因行律法能在神面前称义，因为律法本是叫人知罪。」

人在神面前得称为义，完全不是照着律法，而是根据神的义，就是根据神自己那义的所是，藉着信耶稣基督而有的结果（三20-22）。

启示与应用

神的义就是神自己

我们要认识称义，需要先认识神的义。什么是神的义？神的义是一个人位，是神在祂公平和正直里的所是，也就是神的自己。神的义不仅仅是一个神圣的属性，更是一个人位。

神的义，如今在律法以外已经显明出来，有律法和先知为证。这说出我们被称为义完全是在于神。神的义在律法以外已经显明出来，我们才能被称为义。根据律法，我们都是被定罪的，无论是犹太人或是希腊人，都在罪之下，没有义人，连一个也没有（三9-10）。律法本是叫人知罪，凡有血气的，都不能本于行律法在神面前得称义（三20）。感谢神！如今神的义在律法以外已经显明出来了。

神的义是称义的标准

「称义」和「神的义」是不能分开的。称义不是以律法为标准，也不是照着我们的需要，更不是以我们为源头。称义的源头、标准和显明只有一件事──神的义。可以说，称义就是神照着祂公义的标准，也就是以祂的所是为标准来称许人的一个行动。

每一种生命都有一种标准，每一个生命的行动也都有它的标准。譬如，蜘蛛织网，这是一个行动，是蜘蛛根据它的所是而有的。在宇宙中，神的生命是最高的，神的所是也是最高的，祂要照着祂最高的所是、最高的标准来称许我们，这就是称义。

在人天然的观念里，称义是以人的所是为标准，是人遵行律法而有的结果。不！这里保罗要大声疾呼说：「弟兄们，不是的，这不是称义。称义从来没有靠着行律法的，也从来不以人的所是为标准。放弃这样的观念吧，不要再对自己有任何盼望了，人的标准是不够的，人的所是也是不够的，人永远不能让神称义我们。不要凭自己去努力、挣扎，圣经已经说得够清楚，『没有义人，连一个也没有。』（三10）我们这个人根本就没有义，我们根本就是一班不义的人。只有神是义的，除非神照着祂公义的标准来称许我们，不然没有一个人是有盼望的。赞美神！

称义的标准不是我们，是神自己；

称我们为义的不是律法，是神自己；

使我们够资格被称为义的不是我们，是神自己。

是这位义的神称我们为义。祂是义的，祂是称我们为义的那一位；也只有这一位义的神，能够照着祂义的所是来称义我们。哈利路亚！」

神的义是神救恩的根基

神的义是神救恩的根基。神称我们为义，不是根据我们，乃是根据神，根据神的义。称义若是根据我们，就不够坚定；若是根据神和神的义，就是坚定的、不摇动的。有时候，我们会在情绪里作出一个决定，不久就后悔了；今天神称义我们，不是根据情绪，而是根据祂自己和祂的义。称义甚至不是根据神的爱。如果是根据神的爱，神可能会说：「我昨天爱你，但我今天不爱你了，我不能再称你为义。」称义完全是根据神和神的义。不论我们这个人可爱不可爱，祂都得照着祂公义的标准和法则称我们为义。

「义」是神作事的法则（参诗一○三6-7）。我们常常祷告：「主啊，谢谢你，你真是爱我；」我们很少这样祷告：「主啊，谢谢你，你是何等的义！」很少人想到，我们的神是一位义的神。祂是根据祂自己和祂的义来称我们为义，才使我们能坦然地说：「主啊，你称我为义，不是因为我可爱，是因为你的义。你是义的，你是可靠的，你是不改变的，你是不能否定自己的，因此我们之间才可能有健康的关系。」

神是审判的神，更是义的神

说到神的义，我们很容易联想到神的审判。要知道，连我们最单纯的时候，也有许多的不洁，经不起神的审判。在我们生命成长的过程中，任何一天、任何一个时候、任何一个行动，都可能惹神的忿怒。譬如说，我们传福音给人，到底是因着我们爱人，还是为了教会人数增加？如果是爱人，就能蒙神的喜悦；如果仅仅是为了人数增加，就不会讨神的喜悦。

从信主的那一天起，一直到现在，我们有太多时候是惹神忿怒的。可以说，我们几乎天天都在得罪神。即使我们信主了，即使我们爱主了，即使我们事奉主了，在我们的里面仍是复杂的。甚至一个为主说话的人在为主说话的时候，也不一定是联于神的心意──说得好，就自满；说得不好，就自怨、自怜。我们可能想不到，甚至一个最好的聚会都不一定经得起神的审判。

神不仅是一位审判的神，更是一位称义的神。我们不是根据自己的光景来到神面前，而是根据神和神的义。神是义的（约壹一9）。祂称我们为义，我们才能坦然地就近这位是义的神，无所惧怕地来到这位是义的神面前，向这位是义的神祷告，在一切的失败、软弱、限制，以及无能为力的追求中，倚靠这位是义的神。

没有人能控告神所称义的人

罗马书八章33节也说，「谁能控告神所拣选的人呢？有神称他们为义了。」神的称义乃是在祂的所是里，是根据祂的性情和作事的法则。或许我们会祷告：「主啊，我又软弱了，我又跌倒了，求你赦免我！」向神悔改，在神面前流泪，好得着赦免，这样的认知是不够的。要知道，我们得着神的赦免，乃是因为神的称义。神称义我们，撒但就不能再控告我们。即使在经历里，我们仍不断地有过失，也不断地受控告（启十二10），但圣经的话告诉我们，没有人能控告神所拣选、所称义的人。

义不仅是神工作的手续，义就是神的自己。撒但不会称我们为义，它只会控告我们；人也不能称我们为义，人的本身也是不义的，所以连我们自己也不能称自己为义。谁能称我们为义？只有这一位是义的神能称义我们。我们要告诉主：「主啊！我欣赏、鉴赏、感激你的义，就像我珍赏你的爱一样。你的爱吸引了我，你的义使我能坦然活在你面前。主啊，谢谢你，没有人能控告我，你已经称我为义了！」


44 因信耶稣基督

就是神的义，因信耶稣基督加给一切相信的人，并没有分别。

──罗马书三章22节

真理研读

「因信耶稣基督」（δια πιστεω　 Ιησου Χριστου, dia pisteos Iesou Christou, by the faith of Jesus Christ），按原文可译作「藉着耶稣基督的信」（through the faith of Jesus Christ），或「藉着在耶稣基督里的信」（through the faith in Jesus Christ）。

神的义因着耶稣基督的信，或是因着那在耶稣基督里的信，加给一切信的人，并没有分别。

这句话也说出，我们能够成为一班信的人，是耶稣基督的信分赐到我们里面的结果。

启示与应用

信，基督的分赐所产生的回应

什么是称义？称义，就是神的义因着信耶稣基督加给一切信的人，并没有分别（三22）。神称义我们，是根据祂的义，也是因着信。

按原文，「信耶稣基督」，这句话可直译为「耶稣基督的信」，或者「在耶稣基督里的信」。当一个人宣告「主啊，我接受你作我的救主」时，就在那一刻，他的生命改变了，他的地位改变了，他的存在改变了，他的盼望改变了，他的归属也改变了。这是何等奇妙的大改变！为什么在他信主的一瞬间会发生那么多奇妙的事？因耶稣基督的信！神的义要因着耶稣基督的信，加给一切信的人，使他们被称为义。

信，在生命里与基督的联结

人原来是没有信的。信的源头是神，信是神赐给我们的（彼后一1）。就经历来说，信不仅是耶稣基督的信，是神儿子的信（加二20，原文另译），也是联结的信──主是葡萄树，我们是枝子（参约十五5），使我们与基督在生命里产生联结。

在得救以前，或许我们从来没有想过信主这件事。是有一天，我们听见了福音，虽然不一定明白，也不一定认同，却「糊里胡涂」信了耶稣。没有一个人是在头脑里研究清楚才信的。人所以信主，都是因着耶稣基督的信，这信就是在耶稣基督里的信。耶稣基督的信，藉着我们所听见的福音的话，进到我们里面（罗十17），并且在我们里面运行、运作，成为联结的信。

信，成为我们信入祂的信

亲爱的弟兄姊妹，「联结的信」是一个奥秘。在这联结的信里，耶稣基督的信在我们里面，成为我们信入祂的信。例如，假设你认识一位福音朋友，他还没有受浸，却喜欢参加聚会，也喜欢和圣徒们在一起，愿意接触属灵的事，愿意听见属灵的事，愿意谈论属灵的事，愿意享受属灵的事，也愿意听见人说到主耶稣。这都说出，他的生命已经有了改变，他已经接触到主，耶稣基督的信已经在他的里面。这时候，你不需要再劝他：「你要信耶稣！」因为耶稣基督的信已经在他里面；现在他所需要的，乃是用他的口来承认主耶稣的名，好叫耶稣基督的信成为他信入主的信。

认真说，每一个人的得救都不是自己起头，而是神在他身上工作的结果。我们会说：「主耶稣，求你救我。」这个祷告就印证，我们这个人已经重生、得救了。每一个信主的人都应该说：「主啊，我感谢你，像我这样一个活在罪中、活在虚空里、曾经堕落过的人，竟蒙了你的拯救，这完全是你的恩典。我能够信入你，是因着你的信。你的信使我可以信，你的信使我被称为义。我何等感谢你，你的信竟然进到我的里面，成了我的信。」

有一位弟兄作见证，许多年前，中国发生内乱，他的妹妹被人抓去。那时他十一岁，他的母亲曾带他去礼拜堂，所以他听过耶稣的名字。那一天，他听见妹妹被抓走后，第一件事就是跑到房里，一个人在那里祷告：「主耶稣，如果你把我妹妹放回来，我就相信你！」他的确很真诚地祷告，即使心里觉得这几乎是不可能的。后来他的妹妹被放回来了，他就想信耶稣，但是心里又想：「还是以后再说吧。」

时间一过七年。七年后，他有一个机会听见福音，那时，他里面有一个感觉：「我一定要信耶稣，无论他们讲什么，我都要信！」为什么他有这个感觉？因为信已经在他的里面，这个信已经开始在他里面运作了。不是别人说服他要信，也不是他明明没有信，却坚持要信，而是他已经有了耶稣基督的信。他是在耶稣基督的信里信入耶稣基督。

当一个人信耶稣的时候，我们会以为是讲道的人有口才，叫人能信主；事实上，是圣灵的工作满有能力，在人的里面生发出信，叫人不得不信入主。我们可以把人说服，却不能叫人信主；能够叫人信主的，只有耶稣基督的信。为什么许多人连圣经也没有读过，却相信有神，相信主耶稣是救主，相信耶稣基督是神的儿子？这都是因耶稣基督的信，这都是耶稣基督的信所产生的果效。

信，神圣的迁移

我们能够成为一班信的人，完全是耶稣基督的信在我们里面运行、运作的结果。不是我们自己能信，而是耶稣基督的信产生信；不是我们要信，而是神在基督里将信种到我们里面，叫我们成为一班信的人。

前面说的那位弟兄，十一岁那年，他为妹妹祷告的时候，耶稣基督的信已经在他的里面了。直等到有一天，圣灵在他里面又有了运作，那起初在他里面的信才开始往外发芽，藉着口里承认而得着印证。当他说「主耶稣，我接受你作我的救主」时，就在那一瞬间，他身上产生一个永恒的迁移，他成了一个真正的移民者，从地上迁移到天上，从世界的范畴迁移到属灵的范畴，从死亡里迁移到复活里（弗二6）。就在那一瞬间，他的生命从此改变了！如今，他是一个在基督的复活里，凭着神圣的生命而活，经历神生机救恩的人。

这就是信！信主以后，虽然我们还会沮丧、灰心、失望，却总不能，也没有办法放弃这个信。事实上，在许多的时候，我们还是信不来的，却又没有办法放弃这个信；在多少的事上，我们是没有信心的，却又不能不信。为什么？

这信根本不是我们自己的，而是耶稣基督的；

这信根本不是从我们来的，而是从耶稣基督来的。

这是祂的信在我们里面运行、运作的结果。哦，我们真是要说：「主啊，我敬拜你！一切都是你做的，我一无可夸。是你将信赐给了我，也是你的信在我里面运行、运作，叫我经历这宇宙中最奇妙的神圣迁移。」


45 加给一切相信的人

就是神的义，因信耶稣基督加给一切相信的人，并没有分别。

──罗马书三章22节

真理研读

「加给」（ει　, eis, into），按原文是介系词，可译作「归与、达到、进入」，也可译作「成了」，如哥林多前书十二章13节，「我们……都从一位圣灵受洗，成了一个身体。」基督，成了神所赐给我们的义（林前一30）。

称义，就是神的义显明出来了（罗三21）。神的义因信耶稣基督，加给一切信的人，神的义就显明出来了。

「因信耶稣基督」，或译「藉耶稣基督的信」，神的义是藉着耶稣基督的信，归与一切信的人。

启示与应用

神的义归与一切信的人

在整卷罗马书里，「加给、归与」是一个很重要的词，我们要从永世的眼光来看。在已过的永远里，神在基督里拣选了我们，使我们在祂面前成为圣洁，无有瑕疵（弗一4）。换句话说，从神永远的眼光来看，祂在基督里早已预定我们，也早已拣选我们。在时间里，我们曾是一班「死人」──死在过犯和罪恶中，放纵肉体私欲，随着肉体和心中所喜好的去行，在世界和罪的辖制之下，在世上活着没有指望，没有神，本为可怒之子（二1-3、12）。但有一天，神的怜悯临到我们，将耶稣基督的信种到我们里面，使我们成为神的儿女（约一12），神的义就藉着耶稣基督的信加给我们，归与我们了。

基督成了神赐给我们的义

「加给」也可译作「成了」。罗马书三章21节说，神的义在律法以外已经显明出来；22节又说，神的义藉着耶稣基督的信归与一切信的人（原文另译）。从神那一面说，神是义的，义就是神的自己；从信徒这一面说，基督成了神所赐给我们的义。

使徒保罗在哥林多前书说，「但你们得在基督耶稣里是本乎神，神又使他成为我们的智慧、公义、圣洁、救赎。」（一30）「公义」和「义」，按原文是同一个字。基督就是神的义，基督也作了我们的义，并使我们成为神的义（林后五21）。


46 亏缺神的荣耀

因为世人都犯了罪，亏缺了神的荣耀。

──罗马书三章23节

真理研读

「犯了罪」（αμαρτανω, hamartano, to sin），时态上是简单过去式，原文含有「不中标的」的意思。

「亏缺」（υστερεω, hustereo, to fall short），按原文意思是「落后、赶不上」，或「未达到」。

启示与应用

荣耀，神的义见证出来

「神的荣耀」（三23），是联于上一节「神的义」（22节）。换句话说，神的荣耀是神的义从一切信的人身上见证出来的结果。神称我们为义，不仅是为着我们，更是为着祂的荣耀。神不仅叫我们得着神的义，祂的义还要从我们身上见证出祂的荣耀。

荣耀，神的形像和样式彰显出来

世人都犯了罪，亏缺了神的荣耀。人都是有罪的，也都在罪之下（三9），但在神的眼中，世人所犯的罪只有一个，就是亏缺了神的荣耀。人所犯的罪有许许多多，总括来说，这许许多多的罪就是一个罪──亏缺神的荣耀，也就是达不到、构不上神的荣耀。我们可以说，全人类都犯了罪，而且犯了同样的罪，即「不中标的」的罪，没有达到神原初造人的目的──荣耀神，彰显神，见证神，代表神。

亲爱的弟兄姊妹，在神所创造的万物中，人是最高等的，因为人是按着神的形像和样式造的（创一26）。神的形像是指神内在的所是，也是指祂神圣属性的内涵与彰显；神的样式是指神的形状，为着彰显神的形像。神创造人有一个目的，就是将祂的形像构造在人里面，让祂的样式从人身上彰显出来。这是神对人原初的旨意。

神原初造人的心意，就是盼望人有一种活出，这个活出是照着神旨意的活出，是和神的心意相配合的，是能彰显神的形像和样式的，是能够在地上为神掌权的。可惜，人堕落了，人落到神的定罪之下。感谢神！今天神要根据祂公义的所是，照着祂公义的标准，按着祂公义的作为，使神的义藉着耶稣基督的信加给、并归与我们，让神的义从我们这一班信的人身上见证出来──这就是神的形像和神的样式从我们身上彰显出来。这个彰显也就是神的荣耀的彰显！


47 蒙神的恩典

如今却蒙神的恩典，因基督耶稣的救赎，就白白地称义。

──罗马书三章24节

真理研读

「恩典」（χαρι　, charis, grace），三章24节说到神的恩典，基督耶稣的救赎，以及白白地称义。这三者是彼此有关系的：

「蒙神的恩典」，说出神的恩典是称义的根源；

「因基督耶稣的救赎」，说出基督耶稣的救赎是称义的因由、凭藉；

「就白白地称义」，说出称义是神给人的礼物，是人不需要出任何代价、白白得来的。

启示与应用

恩典是人被称为义的根源

就称义来说，人只要信基督耶稣就得着了称义，这对任何人来说并没有分别。「因为世人都犯了罪，亏缺了神的荣耀；如今却蒙神的恩典，因基督耶稣的救赎，就白白地称义。」（三23-24）无论是犹太人也好，是外邦人也好，都是因着神的恩典，以及基督耶稣的救赎，才得以白白地被称为义。

神的恩典是我们蒙救赎的根源，基督耶稣的救赎则是恩典的实化。因着神的恩典，主耶稣才能成为救赎主；也因着主耶稣的救赎，恩典对我们才能成为实际。神的恩典藉着基督耶稣的救赎临到我们，使我们能白白地被称为义。基督耶稣的救赎是白白地赐给我们，称义也同样是白白地赐给我们。基督耶稣的救赎是一次永远的，白白地称义也同样是一次永远的。我们蒙了神的恩典，因着基督耶稣的救赎，一次永远地白白被称义，这是何等的恩典！

恩典是三一神作了我们的享受

「恩典」是什么？我们说，恩典就是我们对三一神的享受（罗一7下；约一14）。恩典和怜悯不同。怜悯是指我们得着不配得的；恩典则是一种享受，是我们对三一神的享受，更可说是我们住在三一神里面，享受这位三一神。

亲爱的弟兄姊妹，恩典就是这位无限的三一神，祂的所是、祂的所经，以及祂所成就的一切，都成了我们的享受。在神永远的旨意里，我们在祂面前成为圣洁、无有瑕疵，得与基督一同复活、一同坐在天上（弗一4，二6），这是神在已过的永远里所预定的旨意。有一天，在神的怜悯里，耶稣基督的信进到我们里面，使我们成为一班信的人，三一神一切神圣、属天的实际就实化在我们身上，成为我们所享受、所经历的恩典。

1. 三一神的所是

首先，这位三一神的所是成了我们的享受。神的所是太丰富了！我们享受这位三一神的时候，这位三一神就是恩典。祂创造的智慧是恩典，祂创造的大能是恩典，祂的永远是恩典，祂的恒久不变是恩典。在这恩典里，有神一切的所是为内涵。

祂是三一神，三一神就是恩典；

祂是智慧的三一神，祂的智慧就是恩典；

祂是满有大能的三一神，祂的大能就是恩典；

祂是永不改变的三一神，祂的永不改变就是恩典；

祂是满了无限供应的三一神，祂的无限供应就是恩典。

三一神所是的一切都是恩典，这些都成了我们的享受。

2. 三一神的所经

三一神的所经也是恩典。这位三一神，有一天亲自来成为人，将恩典和实际活出来（约一14，原文另译）。是的，祂所经历的一切──祂的卑微，祂的忍耐，祂的蒙羞辱，祂的被弃绝，祂的被藐视，祂的被厌弃，祂的无佳形美容，祂的漂流无定，祂的受死，祂的复活，祂的升天──都能成为我们的恩典。

我们曾否想过，主耶稣所经过的一切，可以成为我们的享受？当我们被人厌弃的时候，事实上是我们享受恩典的时候；当我们被藐视的时候，事实上是我们享受恩典的时候；当我们躺卧在没有枕头的地方时，生来也没有佳形美容能叫人羡慕时，都是我们享受恩典的时候。主耶稣如何是被厌弃的，我们也可以是被厌弃的；主耶稣如何是被藐视的，我们也可以是被藐视的；主耶稣如何卧在没有枕头的地方（太八20），我们也可以卧在没有枕头的地方；主耶稣如何没有佳形美容（赛五三2），我们也可以没有佳形美容。祂在地上经过这一切，我们也可以在地上经历这一切，好叫祂所经历的成为我们可享受的恩典。

这种属天、神圣的享受，和一般基督徒宗教观念里的领会是何等的不同！太多基督徒所经历的「恩典」，只不过是一种「祝福」，如一栋房子、一部车子、一个好的职业，或者一个好的生活环境。不错，神的确也量给我们各种祝福，但是祂要我们享受的，乃是祂自己的所是、所经和所成。今天在世上，经过许多外在的祝福，而里面仍然是虚空的基督徒实在太多了。

3. 三一神的所成

我们也享受三一神的所成。什么是三一神的所成？一面来说，祂从死里复活，成了万王之王，万主之主（提前六15），祂是在天上坐宝座的一位；一面来说，祂完成了救赎，产生了救恩的实际，所以祂在十字架上说：「成了！」（约十九30）圣经有许多描述，都是来述说十字架的成就──废掉了记在律法上的规条（弗二15），对付了世界（加六14），钉死了肉体同肉体的邪情私欲（加五24），结束了旧造，产生了新造（林后五17），败坏了那掌死权的，就是魔鬼，并释放了那些因怕死而为奴仆的人（来二14-15）。

如今三一神在基督里所成就的这一切，已经藉着基督在复活里成了叫人活的灵，实化给我们享受了。「叫人活的灵」（林前十五45），根据希腊文更好译作「赐生命的灵」（life-giving Spirit）。这位赐生命的灵，将三一神的所是和所经过的一切都传输给我们。今天我们能享受三一神作恩典，祂所是的一切、祂所经历的一切、祂所成就的一切，都要在灵里成为我们的实际。

恩典是我们一生对称义的经历

亲爱的弟兄姊妹，请我们再回到24节，「如今却蒙神的恩典，因基督耶稣的救赎，就白白地称义。」认真说，称义就是恩典藉着在基督耶稣里的救赎临到我们身上。我们享受三一神的所是，是在称义里来享受的；我们享受三一神的所经，是在称义里来享受的；我们享受三一神的所成，也是在称义里来享受的。可以说，称义不仅是我们得救的那一刻所得着的事实，更是我们这一生的经历。

「称义」是一个事实，也是我们一生不能离开的经历。我们这一生都要在基督耶稣的救赎里，享受神恩典的丰富，经历神称义的实际。

我们能够爱主，是因为我们被称为义；

我们能够跟随主，是因为我们被称为义；

我们能够把自己奉献给主，也是因为我们被称为义。

这白白地称义，使我们在神的恩典里，让三一神的所是、所经和所成，以及一切神圣、属天的丰富，都成为我们的经历、我们的取用、我们的享受。


48 因基督耶稣的救赎

如今却蒙神的恩典，因基督耶稣的救赎，就白白地称义。

──罗马书三章24节

真理研读

「救赎」（απολυτρωσι　, apolutrosis, redemption），是由两个字复合而成：一个是「从……离开」（απο, apo, from），一个是「赎价」（λυτρωσι　, lutrosis, ransom），指购买奴隶的价银。这个字的意思是指为了将奴隶买赎出来所付上的价银。

我们原是被罪所奴役，在律法的定罪之下，失去了神造我们的目的；如今因着基督耶稣的救赎白白地被称为义，从罪的奴役中被释放，成为神的奴仆（六22）。

启示与应用

称义的根基：基督耶稣的救赎

称义有很多面的讲究。譬如，称义不是靠着行律法（三21），而是神的义在律法以外显明出来，藉着耶稣基督的信加给一切信的人（三22，直译）；称义也是神的恩典临到我们身上的果效（三24）。无论从哪一方面说，其中最重要的，就是基督耶稣的救赎

──这是称义的根基，如同三章24节所说，「如今却蒙神的恩典，因基督耶稣的救赎，就白白地称义。」「救赎」是那位义者──耶稣基督所成就的（约壹二1-2），亦即话（道）成肉身的三一神所成就的（约一14）。

神为买我们付了赎价

「救赎」这个字含有「赎价」的意思，说出神白白地称我们为义，乃是为了赎回我们。神称我们为义，不仅是为了我们的需要，更是为了祂自己的需要。神需要人，故此祂才付上重价，藉着基督耶稣的救赎把我们买回来（林前六20，七23）。

以人的受造来说，人的被造不是为了人的需要，而是为了神的需要。神造人的目的，是要人彰显神的形像和样式，为祂管理万有（创一26）。人所以是人，只因为他是神所造的。我们整个人的生存、整个人的存在、整个人的生活、整个人生活的中心、整个人存在的意义和目的，都是联于神、为着神的。自从人犯罪、堕落、远离神之后，人就失去他被造的崇高目的，为此神在人身上要来施行祂的救赎。

称义是神成就祂旨意的过程

称义是神成就祂旨意的过程（罗八28-30）。神一切的工作，以及神成就祂旨意的过程，都是藉着基督耶稣的救赎，以及这救赎所带进的称义。若不是藉着基督耶稣的救赎，若不是在神的称义里，神的工作就不可能完成，神的旨意也不可能得着成就。所以我们要领会，称义不仅是得救的问题，更是神旨意的问题。

亲爱的弟兄姊妹，对于我们，神要说：「我称你为义，是按着我永远的旨意来称义你。我知道你的软弱，我知道你的失败，我知道你的限制，我也知道你许多得罪我的地方；如今为着我的旨意，我要坚持我所成就的；为着我的旨意，我要带领你的一生，来经历这白白地称义！」

这里我们不仅要说：「感谢主！我本来是被定罪的，现在神称我为义了；」我们更要喜乐地说：「原来我是远离神的、是与神无关的、是得罪神的、是活在罪中的、是在世界的辖制之下的、是在神的定罪之下的，像我这样的罪人，如今在神的怜悯里、在神的拣选里、在神永远的定旨里，藉着耶稣基督的救赎，已经白白地得称义了！这是神的定旨，也是我的夸耀。」


49 立耶稣作挽回祭

神设立耶稣作挽回祭，是凭着耶稣的血，藉着人的信，

要显明神的义；因为他用忍耐的心宽容人先时所犯的罪。

──罗马书三章25节

真理研读

「凭着」（εν, en, in），就是「在……里」。

「凭着耶稣的血」，或译「在耶稣的血里」。

「挽回祭」（ιλαστηριον, hilasterion, propitiation），这个字曾出现在希伯来书九章5节，指约柜上的基路伯所覆荫的施恩座。

根据希伯来书二章17节，「挽回祭」的动词是「成就平息」

（ιλασκομαι, hilaskomai, to conciliate），指因亏欠对方而必须采取一个行动，以满足对方的要求。由此，「挽回祭」也可译作「平息座」。

新约里有五次提到「平息」的事，都与基督有关，其中两次指基督自己就是那平息的祭物（约壹二2，四10），两次指成就平息的地方（罗三25；来九5），一次指平息的行动（来二17）。

启示与应用

挽回祭，即约柜上的施恩座

人与神之间的问题，不仅有罪，也有仇恨（西一21），因此神必须设立耶稣作挽回祭，好解决神与人之间的难处。什么是挽回祭？挽回祭就是在约柜上的施恩座，是神在旧约里施恩与人的地方（出廿五22）。在旧约里，它被称为「施恩座」（出廿五17-22；利十六14；来九5）；在罗马书的中文和合本，它被称作「挽回祭」。

平息座，神与人和好的地方

罗马书三章25节的「挽回祭」，更好译作「平息座」。在预表上，挽回祭是指「基督耶稣」作为神与人相会、和好、互为满足的地方。是的！三一神成为人，名叫耶稣，经过种种过程，成了一个平息座。

神看见这个平息座，祂就能称我们为义；

我们看见这个平息座，也知道神已经称义我们。

神设立耶稣作平息座，为要显示祂自己为义，好叫我们得以被称为义。这是何等的甜美！在我们信主的一瞬间，这平息座就成为我们一生所站的地位。我们这一生成长的经历都离不开平息座。

在平息座那里，这位称我们为义的神得着完全的满足，我们这一班被称为义的人也得着完全的满足。神看着这平息座，祂能说：「我已经完全满足了！」我们看见这平息座，同样也能说：「我已经完全满足了！」神设立耶稣作平息座，那时我们似乎看见神的喜乐，神也似乎看见我们的喜乐，如同父子同乐或家庭欢乐一样。我们藉着主耶稣基督得与神相和（五1），与神之间不再有任何难处。何等奇妙！藉着这平息座，神和人之间再也没有难处，反而满了祥和的光景。

平息是在耶稣基督的血里

平息座的根基是基督耶稣的救赎，也就是保罗所说，「神设立耶稣作挽回祭，是凭着耶稣的血」（三25上，挽回祭，或作：平息座）。「凭着耶稣的血」，或译「在祂的血里」。在新约时代，基督就是神所设立的平息座，祂如何满足神一切的要求，成就神与人之间的和平呢？是凭着祂在十字架上所流的血。

亲爱的弟兄姊妹，神设立耶稣作平息座，是在祂的血里！主耶稣是那慈悲忠信的大祭司，为百姓的罪献上挽回祭，成功了永远赎罪的事，就带着血为我们进入幔内（来二17，六20，九12）。在旧约里，约柜上面有一个施恩座，施恩座上面有荣耀的基路伯，表征神的荣耀（来九5）；施恩座之下有法版（或作「约版」，来九4），说出神的见证，也见证神的圣洁和公义。大祭司一年一次进入至圣所，把血弹在施恩座的上面和周围，以带进神与人的和平（利十六14-15）。这个弹血，不仅平息人得罪神所产生的一切难处，也满足神三方面的要求：圣洁、公义和荣耀。在这救赎的根基上，神与人在施恩座相会、交通，人从神得着应时的帮助，神也将祂的心意启示给人（来四16；出廿五22）。

在旧约时代，大祭司藉着祭牲的血为会众献赎罪祭，把牛羊宰杀在耶和华面前。利未记告诉我们，「受膏的祭司要取些公牛的血带到会幕，把指头蘸于血中，在耶和华面前对着圣所的幔子弹血七次，又要把些血抹在会幕内、耶和华面前香坛的四角上，再把公牛所有的血倒在会幕门口、燔祭坛的脚那里。」（四5-7）为什么要弹血七次？在圣经中，「七」表征神工作的完全，因为到第七日，神造作的工已经完毕，就在第七日歇了祂一切造作的工，安息了（创二2）。弹血七次，说出基督救赎工作的完全。不仅这样，「七」也是三加四，三是神的数字，四是受造之物的数字，所以弹血七次，说出在血的遮盖之下，神与人之间得着平息，也得着完全的满足。

平息座连同血，使我们有分神的丰富

旧约里描绘人经历神、享受神的救恩，最具体的预表就是会幕。会幕分三部分，外院子，圣所和至圣所（圣所和至圣所又合称帐幕）。耶稣的血的功效，实化了外院子的祭坛；耶稣作平息座，实化了至圣所里约柜的施恩座。平息座连同弹在其上的血（利十六15），满足了神一切公义的要求，使我们得以与神相会，并有分约柜的所有丰富。

1. 铜祭坛和洗濯盆

在旧约的预表里，人是先经过铜祭坛，再经过洗濯盆（出三十18）；根据我们的经历，人是先经过洗濯盆，再经过铜祭坛。换句话说，没有人是先奉献给主，再得洁净的；人都是先得洁净，再把自己奉献给主。为什么旧约的预表和我们的经历不一致？我们要知道，在旧约里，祭司为神的百姓进入帐幕来亲近神、敬拜神的时候，他乃是先在祭牲所流的血底下，说出他在地位上必须成为一个洁净的人，才能使他经过洗濯盆，在经历里得着洁净，这样，他才有资格进入帐幕。祭司经过铜祭坛、洗濯盆之后，才能进到帐幕中。在我们的经历中，主洁净我们之后，我们还要把自己放在祭坛上，这样，我们才能进入帐幕里。

2. 帐幕和约柜

凡是没有把自己放在祭坛上的人，都不能进到帐幕里。若是我们里面满了为自己的打算，我们还不能进入帐幕；只有那些不为自己打算，在圣灵的洁净里把自己完全奉献给主的人，才能进到帐幕的圣所中享受生命（陈设饼的桌子）、得着光照（金灯台）、经历与神之间的交通（金香坛）。

有了圣所的经历之后，我们才能进到至圣所。在至圣所里只有约柜。约柜中放着三样物件：约版、盛吗哪的金罐（罐内的吗哪称为隐藏的吗哪），以及亚伦发芽的杖（来九4）。

约版上的十诫，说出神的性情和神的所是；

隐藏的吗哪，表征基督是我们属天的享受；

发芽的杖，表征我们在基督的复活里经历神的主权。

约版说出神的所是，隐藏的吗哪说出神的供应，发芽的杖说出神的运行、神的运作、神的击打、神的带领、神的责备、神的管制，以及祂在我们身上一切的约束，这一切都是在复活的原则里让我们来经历的。

帐幕的中心不是别的，就是约柜。约柜说出神的所是、神的供应，和神的运作；约柜也说出，这位神在祂的所是里向我们启示祂的自己，祂在所经过的过程里成为我们的供应和享受，祂也在复活里成为我们的大能、扶持和带领。

无论是约版也好，是隐藏的吗哪也好，是发芽的杖也好，这一切的丰富都必须藉着施恩座，也就是平息座，才能成为我们的实际。这里我们要说：「主啊！谢谢你，你成了平息座，好叫你的所是、你的供应，和你的主权，都能成为我的经历。」

平息的根基，也是藉着信

请我们再看罗马书三章25节，「神设立耶稣作挽回祭，是凭着耶稣的血，藉着人的信……」挽回、平息的根基是耶稣的血，也是「藉着人的信」。请我们注意，「人的」这两个字是翻译圣经时加上去的，在原文里并没有。认真说，这段经文不着重于「人」，而是着重于信的本身。信，不是从人来的，不是人自己能够产生的，乃是神在我们里面运行、运作所产生的结果。


50 显明神的义

25神设立耶稣作挽回祭，是凭着耶稣的血，藉着人的信，要显明神的义；因为他用忍耐的心宽容人先时所犯的罪，26好在今时显明他的义，使人知道他自己为义，也称信耶稣的人为义。

──罗马书三章25-26节

真理研读

这两节的主要架构，在于三个介系词：

25节，要显明神的义：「要」（ει　, eis, into），或译「达到」。

26节，好在今时显明他的义：「好」（προ　, pros, toward），或译「向着」。

使人知道他自己为义：「使」（ει　, eis, into），或译「达到」。

这两节说到神的义，说到神是义的，也说到神是称人为义的神。

启示与应用

显示、展示神的义

三章24节说到「白白地称义」，25节则说到「显明神的义」。神白白称我们为义，是为了要显明祂的义。我们要认识，称义不仅是为着我们，更是为着神；称义不仅是根据我们的需要，更是为着神的需要；称义不是以我们为中心，而是以神为中心。

26节上，「好在今时显明他的义」。这句话按原文很难翻译，达秘译本译作 "For the showing forth of His righteousness in the present time." 这里的showing forth（展示、显示）包括manifestation（彰显），但是，「彰显」和「展示、显示」又不同。Manifestation（彰显）是很自然的，是不需要任何勉强的，就像一个诗人不论在哪里，都能很自然的把自己的文学素养彰显出来。神不仅彰显祂的义，更是显示、展示祂的义。

再回来看25节和26节，在希腊原文里，这两节是由一个介系词pros连接，中文把这个介系词译作「好……」，达秘译本译作“for”。介系词pros在原文里含有空间的概念，它有一个运作的范围，有一个目标，有一个方向，也有一个过程，并能产生一个结果。这个介系词是动态的，也可以译作「好带进」。所以，25至26节也可译作，「……因为他用忍耐的心宽容人先时所犯的罪，好带进在今时显明他的义……」换句话说，如果神在旧约所设立的施恩座，能够解决神和人之间的难处，现今这位活活的基督──神所设立的挽回祭（或译，平息座），就更能带进祂今时所显明的义了。

在今时见证神是义的

26节上，「好在今时显明他的义，使人知道他自己为义」。这句话在原文里有一个涵义，说出神在今时显明祂的义，使得「祂是义的」这个事实能够被见证出来。这位是义的神，祂的所是是义的，祂的性情是义的，祂的构成是义的，祂的运行和运作是义的，祂一切运行、运作的法则也都是义的。

亲爱的弟兄姊妹，当我们说「感谢神，祂使我得称为义」的时候，神也要说：「我将耶稣这挽回祭（或译：平息座）设立出来、摆明出来的时候，我的义就显明出来了。」是的，因着这义，我们要告诉主：「主啊，谢谢你，你是义的！过去你救了我，你是义的；今天你带领我，你是义的；将来你称许我，你还是义的。你是一位义的神，你的义已经显明出来，见证你是义的那一位。」

神的义的运作：称信耶稣的人为义

26节下，「也称信耶稣的人为义。」神是在祂的义里来称义我们。神设立耶稣作挽回祭（或译，平息座），将祂的义显明出来，见证出祂是义的。不仅这样，祂也是那位满了运作，称我们这些信耶稣的人为义的神。

有时候，我们作了得罪神的事，心里会想：「我这样得罪神，祂还会赦免我吗？」为什么会这么想？就是还没有看见神是在祂的义里来称义我们。

有时候我们也会说：「神啊，谢谢你拣选了我，可惜你拣选错了，我真是一个差劲的人，对不起你的抬爱。」神要回答我们：「你这傻孩子，你比你所认识的你还要差劲几百倍！是因我的怜悯，才叫你只差劲到这个地步。若不是我的怜悯，我只要松一松手，你就会发觉，你比想象中的你还可怜。我所以称你为义，是因为我是义的，我是根据我的义来称你为义。不仅我是义的，我也能称一切信的人为义。我的义住在你里面，所以我能称你为义；我的义生发在你里面，所以我能称你为义；我的义运作在你里面，所以我不仅能称你为义，我还能把你带到称义的实际里去。」


51 信耶稣的人

好在今时显明他的义，使人知道他自己为义，也称信耶稣的人为义。

──罗马书三章26节

真理研读

「信耶稣的人」，原文含有一个介系词「属于、出于」（εκ, ek, out of），可译作「属于耶稣之信的人」，或「出于耶稣之信的人」，或「属于那在耶稣里之信的人」。

一个信耶稣的人，是一个在耶稣的信里的人，他是属于耶稣之信的族类，也就是因着耶稣的信所产生的族类。

启示与应用

耶稣基督之信的族类

三章26节，「好在今时显明他的义，使人知道他自己为义，也称信耶稣的人为义。」达秘弟兄对这一节的翻译是“For the showing forth of His righteousness in the present time, so that He should be just, and justify him that is of the faith of Jesus.”这里不是说我们是一班相信耶稣的人，而是说我们这一班人是属于耶稣的信。

亲爱的弟兄姊妹，我们是“of the faith of Jesus”，说出我们是因着耶稣的信而产生的一个族类。这不是我们能不能信的问题，它与我们的好坏、我们的对错都没有关系。我们是谁呢？我们是属于信的族类。这里的「信」好比一个范畴，我们今天就在这个信的范畴里。譬如，当我说“ I am of the Chinese.”，就说出我是属于中国人的。同样，我们这一班人是谁呢？我们是耶稣基督之信的族类。

那在耶稣基督里之信的族类

根据希腊文文法，26节的faith和Jesus之间是属格用法，说出这里不仅有从属关系，也有空间、范围的关系。所以“of the faith of Jesus” 也可译作“of the faith in Jesus”。换句话说，这个「信」不仅是耶稣的信，也是那在耶稣基督里面的信。我们不仅是of the faith of Jesus， 我们也是of the faith in Jesus；我们不仅是属于耶稣基督之信的族类，我们也是属于那在耶稣基督里之信的族类。

被耶稣基督的信所构成

若把「属于耶稣的信」（of the faith of Jesus）当作属格的用法，至少有两种意义：它可以指耶稣的信在我们身上的运作，也可以指耶稣的信成为我们的所是。一面来说，耶稣的信运作在我们身上；一面来说，耶稣的信也构成在我们里面，成为我们的所是。

请再看一次达秘译本的翻译：“For the showing forth of His righteousness in the present time, so that He should be just, and justify him that is of the faith of Jesus.”这一节太丰富了！这里有一个「祂」（He），也有一个「他」（him）。「祂」就是这位称义的神，「他」就是我们这一班被称义的人；「祂」是这一位义的神，「他」是我们这些属于耶稣基督之信的族类。神是义的，祂要将耶稣基督的信构成到我们里面，使我们成为另外一个「他」，不仅是个人的「他」，更是一个族类，就是所有蒙恩信主的人。（请注意，按圣经原文没有大写的「祂」“He”和小写的「他」“he”的区别。）所以我们说，这一个「祂」要产生另外一个「他」，而这个「他」就是在耶稣基督之信里的「他」，也就是我们所有蒙恩的人在耶稣的信里所构成的「他」。

藉由亚当和夏娃的预表可以来帮助我们领会这件事。亚当在他的所是里「生」出夏娃（创二23），表明夏娃的一切都是联于亚当的，也是出于亚当的。同样，我们是耶稣基督之信的族类。基督在祂的信里，也就是在祂的所是里生了我们，使我们今天能活在这信的范畴里，不仅有信的运作在我们里面，也有信的实际在我们身上。

这信生发出长存的信

感谢主！我们是耶稣基督的信所产生的族类，也是由耶稣基督的信所构成的族类。这耶稣基督的信要在我们里面生发出信来，成为长存的信。

我们的信是耶稣基督的信生发出来的。不错，信主以后，我们还会爱世界，还会软弱，甚至还会怀疑自己是不是一个得救的基督徒；即或这样，那在我们里面的信仍然不会失去。这个信不仅是叫我们得救的信，也是住在我们里面那长存的信。

亲爱的弟兄姊妹，在我们里面的信是一个长存的信。然而，不论一个人得救年日再长，有时遇到艰难的环境，他也会问一个问题：「主啊，难道你真是可信的吗？难道你真是可信托的吗？」即或他觉得主已经完全不可信了，在他里面仍有一个感觉：「主是可信的！」为什么？在我们里面有一个长存的信。这个信就是主的自己，祂就是那住我们里面长存的信。不是我们咬着牙就能够信，也不是别人告诉我们一定要信，我们就信得来；乃是耶稣基督的信住在我们里面，生发出长存的信，并且不断地生发出来。

这信也把我们构成为义

罗马书三章26节下，「……也称信耶稣的人为义。」神是义的（三26），基督是义的（约壹二1），神的所是、神的法则、神的运行、神的同在，以及神的带领也都是义的。不仅这样，祂还是那位称义者（Justifier），就是称我们为义的那一位，祂使我们这一班属于耶稣基督之信的人，在祂的所是里成为义的。就范畴来说，我们是在那义者耶稣基督的里面；就内涵来说，在我们里面有耶稣基督的信作素质，把我们构成为义。

称义完全是根据神的义、根据基督的所是、根据基督的义，在我们身上生发、构成出来的。今天我们能放胆地说：「我是义的！耶稣基督的信，不仅生发在我的里面，成为长存的信；更住在我的里面，成为义的源头，好把我带到祂的所是──那义的里面。」何等奇妙！义要因着长存的信构造在我们里面。我们要赞美主，神是义的，祂要将祂的义作到一班人身上，使他们得称为义，被义构成，也成为义的。神是义的，基督是义的，我们也要成为义的。

一生在神的义里被构成为义

「也称信耶稣的人为义」（三26下），原文是用现在时态，启示出神如今还正在称那些属耶稣基督之信的人为义。神是义的，祂是称我们为义的神，祂也正在不断地称我们为义。

义在我们身上的构成是一生之久的，称义是我们一生的经历。也因此罗马书八章30节说，「预先所定下的人又召他们来；所召来的人又称他们为义；所称为义的人又叫他们得荣耀。」从我们蒙召的那一天起，一直到最后的得荣，我们这一生所有对基督的经历都包括在称义的里面。神是义的，祂没有办法更改，也没有办法撤销祂对我们的称义；祂既称我们为义，祂就要在我们一生中不断地将义构成在我们里面。

亲爱的弟兄姊妹，当罗马书说到称义的时候，那种拔高、那种超越、那种绝对、那种把握，都远超过我们的领会。我们看看神，神要说：「我是义的！」我们看看自己，我们也要说：「我是义的！」我们在神的义里被称为义，也在神的义里被构成为义。基督徒的一生真是奇妙。


52 因着信

27既是这样，哪里能夸口呢？没有可夸的了。用何法没有的呢？是用立功之法吗？不是，乃用信主之法。28所以我们看定了：人称义是因着信，不在乎遵行律法。29难道神只作犹太人的神吗？不也是作外邦人的神吗？是的，也作外邦人的神。30神既是一位，他就要因信称那受割礼的为义，也要因信称那未受割礼的为义。31这样，我们因信废了律法吗？断乎不是！更是坚固律法。

──罗马书三章27-31节

真理研读

这一段圣经，有四处说到「因（着）信」：

一处是28节，所以我们看定了，人称义是因着信，不在乎遵行律法：这里的「因着信」按原文是用间接受格，可译作「在信里」；

一处是30节上，神既是一位，他就要因信称那受割礼的为义：这里的「因信」按原文是用介系词εκ（ek, out of），可译作「本于信」、「源于信」，或「出于信」；

一处是30节下，也要因信称那未受割礼的为义：这里的「因信」按原文是用介系词「藉着」（δια, dia, through），可译作「藉着信」，或「以信为凭藉、方法」。

另一处是31节，这样，我们因信废了律法吗：这里的「因信」按原文也是用介系词「藉着」（δια, dia, through），同30节下。

27节，「用信主之法」（δια νομου πιστεω　, dia nomou pisteos, through the law of faith），可译作「藉着信的法则」。

称义是一件生机的事，是以信作素质，以信作源头，也以信作凭藉。

启示与应用

我们完全没有可夸的

「既是这样，哪里能夸口呢？没有可夸的了。」（三27上）神在旧约时代藉着平息座见证、显明了义，在新约时代则是因耶稣基督的信生发、运作在我们里面，把我们带到称义的范畴里，才使我们得被称为义。所以，称义完全是联于基督所成就的。既是这样，我们有什么可夸的呢？完全没有了！

亲爱的弟兄姊妹，在称义的事上，我们完全没有可夸的。我们里面只有一种说不出的豪迈、高昂和荣耀，我们要告诉主：「主啊，这些真理太宝贵了，我的一生太有价值了！主啊，我赞美你，你是义的神，你又是那位称我为义的神。义不仅是你的所是、你的构成；义也是你在我身上的运行、运作和带领。主啊，谢谢你，你这位义的神，你这位活活的神，竟然让我得着了！」

一切都因着信，以信为素质、源头、凭藉

28至31节，四次说到「因（着）信」，「所以我们看定了：人称义是因着信（in faith），不在乎遵行律法。难道神只作犹太人的神吗？不也是作外邦人的神吗？是的，也作外邦人的神。神既是一位，他就要因信（out of faith）称那受割礼的为义，也要因信（through faith）称那未受割礼的为义。这样，我们因信（through faith）废了律法吗？断乎不是！更是坚固律法。」这四处在原文有不同的用法，可指素质（在信里）、源头（本于信）和凭藉（藉着信）。称义是一件生机的事。这一位义的神，藉着耶稣基督的信生发在我们里面，使我们得以活在祂的信里、住在祂的信里，并被带到称义的范畴里去。

被称为义，完全是一件「信」的事：信是素质，信是源头，信也是凭藉。

信是素质，说出我们的信，把我们所信的对象构成到我们里面来。我们信的对象是耶稣基督，我们因信耶稣基督所得着的救恩的素质，也是耶稣基督自己。

信是源头，说出我们跟随主的一生，每一步、每一点、每一站，都是以信为源头的。是主所赐给我们的信，叫我们能爱祂；是主所赐给我们的信，叫我们能跟随祂；是主所赐给我们的信，叫我们能一生奉献给祂；是主所赐给我们的信，叫我们能一生持定于祂；是主所赐给我们的信，叫我们至终能活出一个以基督为内涵、为实质、为享受、为喜乐、为见证的一生。没有信，这一切都没有了；是主所赐给我们的信，叫我们得着这一切。

信也是凭藉。是信，叫我们有主；是信，叫我们爱主；但是，我们一生爱主的过程中，又完全是一件凭着信的事。爱主是这样，跟随主是这样，跟随主的一生中所有的经历也都是这样。没有信，就失去了凭藉；没有信，就不能经历这一切健康的过程。

亲爱的弟兄姊妹，我们能够被称为义，完全不是因着行为，而是因着信；也不是根据行的法则，而是根据信的法则（三27）。这是使徒保罗的「看定」（三28），这也应该是我们一生的认定和把握。


53 算为义

经上说什么呢？说：「亚伯拉罕信神，这就算为他的义。」

──罗马书四章3节

读经：罗马书四章1-8节

真理研读

「算」（λογιζομαι, logizomai, to reckon），或译「算定、归帐」。

「算为义」，也可说是「归入义的帐上」。

「这就算为他的义」，可译为「这就被算定给他，归入义的帐上。」

在信的法则里（三27，直译），只有一样能归入义的帐上，那就是「信」。所以亚伯拉罕信神，这就算为他的义。

启示与应用

神向人显现，叫人得着信的传输

罗马书第四章说到称义的见证，也就是称义的主观经历。1至3节，「如此说来，我们的祖宗亚伯拉罕凭着肉体得了什么呢？倘若亚伯拉罕是因行为称义，就有可夸的；只是在神面前并无可夸。经上说什么呢？说：『亚伯拉罕信神，这就算为他的义。』」所以，亚伯拉罕被神称为义，不是因着他的行为，也不是因着他的肉体，而是因着信。他在神面前没有可夸的。

我们知道，亚伯拉罕的信不是他本来就有的。亚伯拉罕是一个蒙召的人，当他还住在美索不达米亚的时候，荣耀的神向他显现，对他说，「你要离开本地和亲族，往我所要指示你的地方去。」（徒七3）请我们注意，荣耀的神向他显现。认真说，这个「显现」就是一种神圣的传输。这位荣耀的神将自己传输到亚伯拉罕里面，在他里面产生信，使他有信，使他能够信，也使他的信得以被算为义。亚伯拉罕被称为义，不是照着肉体，不是本于行为，而是这位荣耀的神不断地向他显现，将信分赐到他里面的结果（创十二7，十七1，十八1）。

因信被称义，是为着神的国度

罗马书四章3节，「经上说什么呢？说：『亚伯拉罕信神，这就算为他的义。』」这是引自创世记十五章的话，耶和华对亚伯拉罕说：「你向天观看，数算众星，能数得过来吗？」又对他说：「你的后裔将要如此。」于是，「亚伯兰信耶和华，耶和华就以此为他的义。」（创十五6）亚伯兰就是亚伯拉罕。亚伯拉罕被称为义，是和他的后裔有关，而后裔又和国度有关。创世记十二章，神呼召亚伯拉罕从他的本地、本族、父家出来，往耶和华所要指示他的地去（十二1），应许他成为大国（十二2）。在神应许亚伯拉罕的许多祝福中，头一个提到的就是大国。他被称为义，是因着他的信，也是为着神的国度。

亚伯拉罕信神，这就算为他的义。亚伯拉罕这一生其实有许多不义的地方。例如，他「出卖」他的妻子撒拉，甚至出卖了两次（十二10-20，二十1-18）。最不可思议的，是神告诉亚伯拉罕：「到明年这时候，我必要回到你这里；你的妻子撒拉必生一个儿子。」（参十八10）就在这话之后，他还是把妻子出卖了。如果你是信心之父，神既然告诉你，明年这时候你要生一个儿子，你一定把妻子看得紧紧的。没有妻子，何来后裔？神所有的应许都联于这位妻子，怎么可以轻意把她卖了？这不等于把神的应许也出卖了吗？然而！即使在这样软弱、失败的情形里，圣经还是称亚伯拉罕为义。从外面看，他舍弃了神的应许；奇妙的是，他可以舍弃神的应许，却没有舍弃神，神仍然在祂主宰的权柄里保守他的一家（二十3-7）。

在罗马书里，保罗以亚伯拉罕作为称义的见证。保罗不是说到一个犯罪的人，也没有提起亚伯拉罕任何的软弱，他乃是说到一个跟随神的亚伯拉罕。即使亚伯拉罕蒙召以后，一路上作了许多得罪神的事，神似乎也不生气，圣经也似乎没有记载亚伯拉罕在神面前悔改，或他被神所定罪。这是何等希奇的一件事！在我们的观念里，我们所以被定罪，是因为我们犯了罪，或是我们有了软弱、有了失败、有了得罪神的地方；但根据神的眼光，无论我们的光景如何，祂都要为着祂自己的国度来称义我们！

称义是为着神的国度，这是我们在亚伯拉罕身上所看见的。他有没有软弱？有。他有没有限制？有。他有没有失败？有。他有没有得胜？也有。这些其实都不重要。重要的是，他这个人是一个紧紧地向着神、对着神、联于神、为着神、为着神的国度、为着神的见证而活的人。因着亚伯拉罕是这样一个人，他在神面前就有一个非常高的价值。亲爱的弟兄姊妹，在神的称义里，不仅是蒙恩得救的问题，更是神的国度的问题。我们要告诉主：「主啊，我愿意作一个为着你国度而活的人，我的运作必须对你的国度最有益处，我的活出必须让国度的见证彰显出来！」这样的人生，才是一个真实活在称义里的人生。

因信被称义，是照着神的恩典

称义是联于信的传输，联于神的国度，也是照着神的恩典。罗马书四章4至5节，「做工的得工价，不算恩典，乃是该得的；惟有不做工的，只信称罪人为义的神，他的信就算为义。」这段圣经说出，耶稣基督为我们死在十字架上，成功了救赎，使我们得以白白地被称义，这乃是神的恩典。因此我们说，祂的救赎不仅使我们被称义，也使我们这一生能活在恩典里。

保罗在这里说，「惟有不做工的，只信称罪人为义的神，他的信就算为义。」（四5）「罪人」，按原文可译作「不虔者」（ungodly）。什么是「不虔」？比方说，亚伯拉罕从夏甲生了以实玛利（创十六1-4），我们会认为这是他的软弱；从神那里来看，这不只是软弱，还是不虔。他娶了夏甲为妾，在神看来，是他不够敬虔、在这事上没有神。即或如此，亚伯拉罕仍经历了这位称不虔者为义的神──这是神的恩典。

在神的定旨里，称义是一件奇妙的事，它完全是照着神的恩典。若不是神称我们为义，在我们生命成长的过程中，任何一天、任何一个时刻，我们任何一个行动都可能成为不虔，惹神的忿怒。想想看，虽然我们信主了，但是从信主开始一直到现在，我们作了多少神所不喜悦的事？事实上，从我们信主那一天起，我们就开始得罪神，一路得罪到今天。偶尔我们也得胜，但认真说，我们有太多的失败、太多的软弱、太多得罪神的地方。我们这个天然、堕落过的人，是不要神的，是不愿意活在神面前的，是不愿意与神有健康关系的，是不能讨神喜悦的，更是不虔的。

「他的信就算为义。」（罗四5下）这句话完全是照着神的恩典。我们若是对称义有这样的认识，我们里面会敬拜主：

主啊！我真是敬拜你。

若不是你称我为义，我就不知道该如何来到你面前；

若不是你称义我，我就不知道该如何活在你面前；

若不是你称义我，我就不知道该如何呼求你；

若不是你称义我，我就不知道该如何向你祷告；

若不是你称义我，我就不知道该如何寻求你的怜悯和恩典。

我今天还能爱你、事奉你、追求你，完全是你的恩典。你已经照着恩典称我为义了！

蒙神算为义，经历神的赦免

四章6至8节，「正如大卫称那在行为以外蒙神算为义的人是有福的。他说：得赦免其过、遮盖其罪的，这人是有福的。主不算为有罪的，这人是有福的。」这一节有两个「算」（λογιζομαι, logizomai, to reckon），都是同一个希腊字。一个蒙神「算」为义的人，是一个在神面前不被「算」为有罪的人。换句话说，神要算我们为义，祂必须先不算我们为有罪。除非神不算我们为有罪，祂就不能称我们为义。

三章24节，「如今却蒙神的恩典，因基督耶稣的救赎，就白白地称义。」下一节又说，「神设立耶稣作挽回祭」（25节上）。在旧约的预表里，人的罪只是得了遮盖；对新约的圣徒来说，我们更是得了基督耶稣的救赎，有基督耶稣作挽回祭（或译：平息座），使我们在神面前得着赦免，良心也得着洁净（来九12-14）。和旧约的以色列人比起来，我们真是更有福的。如果罪仅仅得着遮盖，就算是有福的，我们这一班得蒙救赎、得蒙赦免、得蒙洁净的人，就更要归荣耀给神了。

主不算我们有罪，这个应许实在宝贵！无论我们怎么看自己，都觉得自己不行；神却要说：「我绝不算你为有罪。」我们自己的「算」是不算数的，只有神的「算」才算数。神要对所有蒙祂称义的人说：「我不算你为有罪。」这是何等的福分。


54 因信称义的印证

并且他受了割礼的记号，作他未受割礼的时候因信称义的印证。

──罗马书四章11节上

读经：罗马书四章9-12节

真理研读

「印证」（σφραγι　, sphragis, signet），或译「印」，与启示录中「七印」的「印」同字（启五1）；它的动词（σφραγιζω, sphragizo, to seal）与以弗所书一章13节「受了所应许的圣灵为印记」的「受印记」同字。

「印证」，也译作「印记」。

「印记」强于「印证」。「印证」是联于一件事物，「印记」是联于受印者的所是。

「因信称义的印证」，直译作「信之义的印记」。

启示与应用

四章11节，「并且他受了割礼的记号，作他未受割礼的时候因信称义的印证，叫他作一切未受割礼而信之人的父，使他们也算为义。」这一节说到「记号」，也说到「印证」。割礼是一个记号，也是一个印证，就是因信称义的印证，也可说是信之义的印记（直译）。

割礼，信之义的印记

亚伯拉罕被称为义，不是在他受割礼的时候，而是在他未受割礼的时候（四10）。创世记十五章，亚伯拉罕被神称为义（6节）；十七章，他受了割礼（24节）。亚伯拉罕为什么受割礼？乃是作为他未受割礼之时因信称义的印证。他的割礼是一个记号，也是他信之义的印记，为要表明他的所是──他被神称为义，是在他未受割礼之时因着信而有的。

亲爱的弟兄姊妹，割礼不仅是一个记号，还是信之义的印记。信，在我们身上是会产生一个印记的。一个被神称义的人，在他身上应该显出信之义的印记来。对许多得救的信徒来说，他们已经被神称义了，身上却没有明显的信之义的印记。即使他们得救多年，人还不能从他们身上看见称义的见证。若是世人能从我们身上看见信之义的印记，他们会说：「这一班人真特别，他们的确是一班信的人，他们的确是一班被称为义的人，在他们身上有因信称义的见证！」

信的踪迹──人不信靠自己

四章12节，「又作受割礼之人的父，就是那些不但受割礼，并且按我们的祖宗亚伯拉罕未受割礼而信之踪迹去行的人。」亚伯拉罕不仅有「信之义」（四11，原文另译），他还有「信的踪迹」。这信的踪迹能见证，亚伯拉罕的一生是信靠神的一生；这信的踪迹也能见证，他不信靠他的自己。

称义从我们身上是可活出来的

割礼的记号不仅是一个印记，还是一个见证。见证什么呢？见证在我们这一班信的人身上，信不仅是我们所得着、所享受、所进入的，信还可以从我们身上活出来。

亚伯拉罕不仅有因信称义的印记，他还有因信称义的活出。但愿我们也有这样的活出，人要因着这个活出而看见：这里有一班亚伯拉罕的子孙，他们是神所拣选的、是神所称义的、是住在称义的范畴里的、是满了称义的实际的。这一班人不仅是客观的在地位上被称为义，在他们身上更有主观的、生机的见证。现在，我们要告诉主：「主啊，谢谢你，我是被你称义的！」我们还要告诉主：「主啊，称义在我身上必须是有印记的，称义在我身上必须是可以活出来的，称义在我身上必须是可以见证出来的！」


55 承受世界

因为神应许亚伯拉罕和他后裔，必得承受世界，

不是因律法，乃是因信而得的义。

──罗马书四章13节

真理研读

「世界」（κοσμο　, kosmos, world），不是指物质的世界，而是联于神对亚伯拉罕的应许，包括「地」的应许、「子民」的应许，以及「国度」的应许（创十三17，十七6，廿二17）。

「必得承受世界」，也可译作「成为世界的承受者」。「承受者」（κληρονομο　, kleronomos, heir），这是说到亚伯拉罕的所是，包括他因信称义而有的存在、成长，及生活。

启示与应用

蒙神称义的人必要承受世界

保罗说到称义，他举了亚伯拉罕作例子。罗马书四章3节下，「亚伯拉罕信神，这就算为他的义。」13节，「因为神应许亚伯拉罕和他后裔，必得承受世界，不是因律法，乃是因信而得的义。」神不仅称亚伯拉罕为义，神也应许他和他的后裔必得承受世界。换句话说，称义联于今天我们对世界的承受。

亚伯拉罕的信不是客观的、道理的、理论的，而是主观的、经历的、实际的。这也说出，我们被称为义，不应该只是法理的、地位上的，也应该是生机的、经历上的。在生机、经历的一面，神所传输给我们的信要生发出许多神圣的事物，其中一项就是对世界的承受。

哦！我们这一班蒙神称义的人必要承受世界。

神应许我们得地、得民、得国

一般基督徒所说的「世界」，是一个被神定罪的系统，这里不是这个意思。这里的「世界」是指什么呢？神应许亚伯拉罕的时候，对他说，「你起来，纵横走遍这地，因为我必把这地赐给你。」（创十三17）又对他说，「我与你立约：你要作多国的父。从此以后，你的名不再叫亚伯兰，要叫亚伯拉罕，因为我已立你作多国的父。我必使你的后裔极其繁多；国度从你而立，君王从你而出。我要与你并你世世代代的后裔坚立我的约，作永远的约，是要作你和你后裔的神。我要将你现在寄居的地，就是迦南全地，赐给你和你的后裔永远为业，我也必作他们的神。」（十七4-8）又说，「论福，我必赐大福给你；论子孙，我必叫你的子孙多起来，如同天上的星，海边的沙。你子孙必得着仇敌的城门。」（廿二17）这说出神所要赐给亚伯拉罕的福至少有三样：第一是「地」，第二是「民」，第三是「国」，这三样就构成他所要承受的世界。

总括来说，世界包括土地，包括人民，也包括国度。地是神所创造的，也是有价值的。除了地，还要有人；若是只有地，而没有人，地的价值就显不出来。有了地，也有了人，就会产生一个国。地、人和国，这三个元素构成了世界。神称义亚伯拉罕，祂不只看见这位被称义的亚伯拉罕，祂也看见将要承受世界的亚伯拉罕。祂要藉着亚伯拉罕得着后裔，也要藉着亚伯拉罕和他的后裔来得着一块地、一个国。

亲爱的弟兄姊妹，神称我们为义，不仅使我们得著称义的地位，更要在我们身上成就祂的旨意──承受世界。神要藉着我们来得着地，神要藉着我们来得着民，神也要藉着我们来得着一个国，这些都是在神称义我们的时候所应许的，也是我们这一生的经历和得着。在神的应许里，每一个被神称义的人，都是一个承受世界的人。

信的踪迹──因信活出称义的生活

说到承受世界之前，保罗说到亚伯拉罕「信的踪迹」，说出「承受」是联于我们的生活。罗马书四章12节，「又作受割礼之人的父，就是那些不但受割礼，并且按我们的祖宗亚伯拉罕未受割礼而信之踪迹去行的人。」什么是信的踪迹？就是站在称义的地位上，因着信，在恩典里所活出的生活。称义不仅是地位的问题，也是生活的问题，也就是因着信而活出称义的生活。

但愿我们能看见，亚伯拉罕是一个蒙神称义、凭信活在神面前、以信的踪迹行走在地上、活出称义的实际、得以承受世界的人。事实上，称义的生活就是信心的生活。我们若愿意把自己奉献给主，为着主的旨意把一切交给祂，在信心里活在祂面前，祂就要负我们完全的责任。主耶稣说，「你们看那天上的飞鸟，也不种，也不收，也不积蓄在仓里，你们的天父尚且养活它。你们不比飞鸟贵重得多吗？」（太六26）但愿我们是一班为神的权益而全然信托于主的人，不仅在地位上被称为义，更是一班承受世界──得着地、得着后嗣、成为大国的人，将神荣耀的见证彰显出来。


56 得为后嗣

若是属乎律法的人才得为后嗣，信就归于虚空，应许也就废弃了。

──罗马书四章14节

读经：罗马书四章14-16节

真理研读

「后嗣」（κληρονομο　, kleronomos, heir），或译「承受产业的」（太廿一38）。

后嗣和生命有关，说出称义不仅是地位上的事，也是生命的事。

启示与应用

因着信，属乎恩

四章14至15节，「若是属乎律法的人才得为后嗣，信就归于虚空，应许也就废弃了。因为律法是惹动忿怒的（或译：叫人受刑的）；哪里没有律法，那里就没有过犯。」在律法还没有颁赐之前，并非人就没有过犯，只是过犯显不出来而已。16节，「所以人得为后嗣是本乎信，因此就属乎恩，叫应许定然归给一切后裔；不但归给那属乎律法的，也归给那效法亚伯拉罕之信的。」我们能成为神的后嗣，不是因着律法，而是因着信，并且属乎恩，好叫神的应许能归给我们。

这里所说的应许，就是13节的「承受世界」。这承受世界的应许，不但归给那本乎律法的，也归给那效法亚伯拉罕之信的。本乎律法的以色列人，是藉着信得着了承受世界的应许；我们这一班本乎信、属乎恩的圣徒，也同样得着承受世界的应许。

在生命里承受世界

「承受」和后嗣有关，后嗣又和生命有关。罗马书在这里让我们看见，神对我们的称义，不仅是地位上的事，也是生命的事，如同父母和儿女的关系，不仅是地位上的，更是生命上的。

1. 神圣生命的联结

亲爱的弟兄姊妹，我们对称义的真实经历，首先是在神圣生命里的联结。有一位在基督里顶属灵的弟兄说过一句话：「在经历上，得救是一件事，重生又是一件事。」这意思是，神的赦免是一件事，神的生命又是一件事。神赦免我们的罪是一件事，神进到我们里面作生命又是一件事。在健康的情形里，当我们信主的那一刻，这两者是同时发生的，也是同时显明的。这说出称义不仅是地位上的事，也是我们在神圣生命里与神的联结。

在我们得救的时候，神赦免我们一切的罪，神圣的生命也进到我们里面，使我们得着神圣的生命，在神圣生命里与神联结。藉着神圣生命的联结，这位三一神将祂所经过、所成就的一切，种到我们里面。在这一刻，我们所得着的是不能朽坏的种子──这是彼得前书告诉我们的，「你们蒙了重生，不是由于能坏的种子，乃是由于不能坏的种子，是藉着神活泼常存的道。」（一23）既然是种子，就是生命，这生命能显出生命的联结、生命的发芽、生命的成长，以及生命的茁壮。

2. 神圣生命的范畴

我们被称义以后，整个人就进到一个生命的范畴里，也活在这范畴中。这一瞬间可说是一个「大迁移」，把我们从死亡迁移到复活里，从枯寂中迁移到生命里；同时，我们这个人也站在一个新的地位上，活在一个新的领域里。当一个人说「主啊，我接受你作我的救主」时，在那一瞬间，他在地位上被神称为义，他从黑暗的权势里被带到另一个范畴里去。这范畴是复活的范畴，也就是神圣、奥秘、属天、生命、永远的范畴。

「范畴」比「范围」的意思要广。范围多半是平面的，范畴则是立体的；前后左右、里外上下，都在范畴里。我们一得救，在地位上，神立刻把我们从定罪里带到称义里，从定罪的范畴里带到神圣、奥秘、生命的范畴里，叫我们生活、行动都在这范畴中。只有在这范畴里的人才是神所称义的人。也许我们还有许多软弱，也许我们还没有太多称义的实际，但只要我们活在这个范畴里，神就要不断地在我们身上加深祂称义的实际。

3. 神圣生命的成长

一个人得救的时候，也就是他被称为义的时候，在他身上就发生两件事：他的地位改变了，他的生命也改变了。称义有两面，一面是地位上的，一面是生命上的。我们说：「感谢主！神称我为义了，我的罪得着赦免了，我的问题都解决了，我的难处都没有了。」这是对的，但这只有地位上的一面。称义还有另一面，生命的一面。就地位这一面，称义是联于我们的存在；就生命这一面，称义是联于我们一生的成长。

我们是神的后嗣（罗八17），后嗣是要承受世界的（四13-16）。承受世界和后裔有关，也和后嗣有关。后裔是生命的事，后嗣就不仅是生命的事，还是生命成长的事。这里的「承受世界」乃是指明，后嗣要为神得着地、得着民、得着国。这样的承受是联于神圣生命的。就像一颗神圣的种子种在我们里面，在我们里面成长，使我们长成为后嗣，长在神的应许里，也长出神一切应许的实际。这时，我们就得以承受世界了。

4. 神圣生命的活出

在地位上来说，称义是我们的范畴；在生命上来说，称义要在我们身上不断地实化。在我们得救的时候，我们得着了神圣的生命，成为神的儿子，有了神儿子的生命（加四6；约壹五12）。有神儿子的生命是一件事，活出神儿子的生命是另一件事。神儿子的生命从我们身上的活出，才是称义在我们身上的实化。

好比作父母的，他们在健康的情形里，都是对儿女满了盼望，但作儿女的，不一定体贴父母的心意。如果孩子体贴父母的心意，不叫父母挂心，就会叫父母喜乐；如果儿女又吸毒、又赌钱、又偷窃，就会叫父母非常痛心。基督徒也是如此。若是神儿子的生命不能藉着我们活出来，我们就像一班长不大的孩子，在地位上是神的儿子，在生命上却不是活在神心意里的儿子。神愿意我们活在生命里，让称义的实际在我们里面生长、扩展，将神圣的生命彰显、见证出来，与那神圣、奥秘、生命的范畴相契合、完全一致。

5. 神圣生命的经历

称义也是我们一生的经历。举例来说，有的中国人移民到加拿大，就地位上来说，他已经在加拿大这个国家里；就经历来说，他还没有真正享受加拿大的一切，他还是一个整天住在中国城里的中国人，过着自己原有的生活，和移民之前没有两样。我们对称义的经历也是这样，一不小心，我们也会和信主之前没有两样。今天我们所进入的范畴是属天的范畴、神圣的范畴、奥秘的范畴、基督的范畴、那灵的范畴；可惜，我们所过的生活却可能还是远离神的生活。一面，我们站在称义的地位上；另一面，我们没有在这地位上支取、经历称义的丰富，以致称义的实际在我们身上显不出来。

在称义的范畴里有太多丰富，需要我们一生去支取、去经历，好让称义的实际实化在我们身上。称义绝不像我们想的那么简单。它不仅是外在的，也是内在的；不仅是地位的，也是生命的；不仅是生命的，也是生命的成长的；不仅是生命的成长的，也是在生命里的经历和实化的。我们需要天天在这神圣、奥秘、生命的范畴里生活行动，享受这范畴里一切神圣、丰富的供备，主观的经历称义的实际，好叫我们得以长大成熟。


57 使无变有，叫人复活

亚伯拉罕所信的，是那叫死人复活、使无变为有的神，

他在主面前作我们世人的父。

如经上所记：「我已经立你作多国的父。」

──罗马书四章17节

真理研读

「叫……复活」（ζωοποιεω, zoopoieo, to give life），或译「赐生命」。

「叫死人复活」，或译「赐生命给死了的人」。这是指亚伯拉罕献上以撒时对神的经历（创廿二2）。

「使……变为……」，按原文是「呼叫」（καλεω, kaleo, to call）。

「使无变为有」，可译为「呼叫不存在的而使之存在」或「称无为有」。这是指亚伯拉罕生以撒时对神的经历（十七19）。

亚伯拉罕生以撒，产生了生命的后嗣（十五4）；亚伯拉罕献上以撒，带进了国度的见证（廿二16-18）。

启示与应用

「使无变有」联于后嗣，「叫人复活」联于国度

罗马书四章17节的「使无变有」，指亚伯拉罕生以撒；「叫死人复活」，指亚伯拉罕献上以撒。亚伯拉罕在他所信的神面前，就是那位叫他生以撒、献上以撒的神面前，成了我们众人的父。

亚伯拉罕成为多国的父，有两面的讲究：一面是联于后嗣，一面是联于复活。后嗣是生命的事，复活是奉献的事。亚伯拉罕不仅生出以撒，经历了这位使无变有的神；他还献上以撒，从死中将他的儿子得回来，经历了这位叫死人复活的神。

四章13节，「因为神应许亚伯拉罕和他后裔，必得承受世界，不是因律法，乃是因信而得的义。」亚伯拉罕怎么承受世界？这个「世界」，不是我们外面看得见、神所定罪的世界，而是着重在两方面：

一面是生命，一面是国度。

亚伯拉罕生以撒，这是生命的事；

亚伯拉罕献以撒，这是国度的事。

以色列民是从雅各出来的，雅各是从以撒出来的，以撒又是从亚伯拉罕出来的──不仅是从亚伯拉罕「生」出来的，也是从亚伯拉罕「献」出来的。亚伯拉罕不仅生了以撒，他还献了以撒；他不仅产生了生命的后嗣，他也带进了国度的见证，就是以色列民的见证。

就生命来说，我们是后嗣；就国度来说，我们是子民。神圣的生命在我们里面成长，至终要长出国度的见证来。在这成长的过程中，必须有两个原则：第一，使无变有；第二，叫死人复活。这两个原则是必须的，也是所有承受世界的人不能离开的。没有使无变有的经历，不能带进生命的后嗣；只有使无变有，而没有死而复活的经历，也不可能产生国度的见证。

「使无变有」联于出生，「叫人复活」联于祭坛

国度的见证是从复活里产生出来的。我们要成为国度的见证，就需要经历这位叫死人复活的神。仅仅有因信而得的「生」是不够的，还得有祭坛的「死」才行。这是许多基督徒的难处。不是生的问题，而是死的问题。我们都得经过祭坛，把自己摆在死的地位上，让神从死里再把我们得回来，好叫我们从信耶稣而得的「生」一直长到国度的见证。

亚伯拉罕献以撒的时候，的确是预备好要下手杀以撒（创廿二10），这真是不可思议的一件事。神呼召亚伯拉罕，应许他要得后裔，也要成为大国，怎么会要他把独生的儿子献上？更奇妙的是，亚伯拉罕竟然照做了，而以撒也真的跟从了！当以撒背着柴跟从亚伯拉罕走上山的时候，他还问父亲：「请看，火与柴都有了，但燔祭的羊羔在哪里呢？」亚伯拉罕看看他，心里想：「不就是你吗？」但他回答：「我儿，神必自己预备作燔祭的羊羔。」（参廿二7-8）到了神所指示的地方，亚伯拉罕筑坛，摆好柴，捆绑以撒，把他放在祭坛的柴上，伸出刀来，准备要杀他。在人看来，这是不可思议的，但是，哪有一个真正承受世界的人，能够不经历这样的死？

对一个承受世界的人来说，不仅要认识那因着从无变有而产生的「生」，更要认识那因着死人复活而产生的「国」。生是一件事，国又是一件事。生是后嗣的问题，国是见证的问题。承受世界同时包括这两件事：没有生，不能承受世界；没有国，也不能承受世界。要承受世界，第一，要成为后嗣；第二，要成为国度。不仅有生，还得有死。要产生国的见证，就需要献上自己，作为燔祭。

「国」是从哪里来的？国是从死的经历里出来的。我们成为神的后嗣，这是信的问题；问题是，这成为后嗣的信，还不能使我们完全承受世界。我们还必须经过祭坛，在复活里将神国度的见证彰显出来。神国度见证的彰显，不仅需要我们经历那使无变有的神，还需要经历那叫死人复活的神。我们这一生的经历是什么？就是生为神的后嗣，死成神的见证。有了生，又有了死，称义的实际就要显出来，我们就得以承受世界。

称义的实际要显明出来，第一就是生，第二就是死。只有生，称义仅仅是地位上的；没有死，称义在我们身上就得不着实际，也得不着彰显。今天许多基督徒的特点，就是有许多的生，却看不见多少的死；有许多的「使无变有」，却看不见多少的「从死复活」。有谁信主爱主，是愿意将自己摆在死地的？有谁为主作工，是愿意往艰难的环境里走的？承受世界不仅是生的问题，更是死的问题。生可以带给我们一个称义的地位，使我们得着神圣的生命；死却能叫我们有一个健康的生存，产生健康的劳苦，活出神国度的见证。

「使无变有」联于法理，「叫人复活」联于生机

称义的目的是要我们承受世界，这是神对亚伯拉罕和他的后裔的应许（罗四13）。仅仅得著称义的地位，而没有承受世界，这还不能满足神。真正满足神、有价值的称义，必须是在承受世界的原则里。要承受世界，就要生；要承受世界，就要死。在生的原则里，我们在法理上得着了称义；在死的原则里，我们在生机上得着了称义的实际。

罗马书四章17节下，「如经上所记：『我已经立你作多国的父。』」为什么亚伯拉罕能成为多国的父？因为他不仅经历了使无变有的神，他也经历了叫死人复活的神。「作多国的父」这件事，不仅联于生命，也联于祭坛。要经历生机上的称义，就不仅要得生命，还要被治死──向着自己死，向着世界死，向着钱财死，向着人情死，向着前途死，向着所盼望的死，向着所把握的死，甚至向着宗教死，向着宗教里的前途死，向着在宗教里的发展死，向着在宗教里的美名死，向着神以外的一切人事物死。我们经历了死，国度的见证就显出来了。

神的国不仅是生的问题，更是死的问题；不仅是我们生得多好的问题，更是我们死了多少的问题。有了这样的认识，我们就要说：「主啊，赞美你！为着你国度的见证，你不仅将神圣的生命赐给了我，又在这生命里称我为义，使我成为你的后嗣。我愿意把自己放在死的地位上，让这称义的生命在我里面运行、运作，好将国度的见证彰显出来。」


58 他的信还是不软弱

他将近百岁的时候，虽然想到自己的身体如同已死，

撒拉的生育已经断绝，他的信心还是不软弱。

──罗马书四章19节

读经：罗马书四章18-22节

真理研读

「信心」（πιστι　, pistis, faith），直译「信」。

「他的信心还是不软弱」，可译作「（他）还是没有在信上软弱下去」。

亚伯拉罕想到自己的身体如同已死，撒拉的生育已经断绝，这样的认知并不能使那在他里面的信软弱。

启示与应用

在无可指望时，因信仍有指望

四章18节，「他在无可指望的时候，因信仍有指望，就得以作多国的父，正如先前所说：『你的后裔将要如此。』」这节圣经仍是说到亚伯拉罕，我们需要回到创世记来看。在创世记十五章，神向亚伯拉罕显现，应许他赏赐，他却对神说，「主耶和华啊，我既无子，你还赐我什么呢？并且要承受我家业的是大马士革人以利以谢。」（2节）即使这样，圣经说，「亚伯兰信耶和华，耶和华就以此为他的义。」（6节）亚伯兰，即亚伯拉罕。到十七章，神再向亚伯拉罕显现，应许他要得着后嗣，亚伯拉罕就俯伏在地喜笑（17节），并对神说，「但愿以实玛利活在你面前。」（18节）在亚伯拉罕的回答中，我们看见他似乎有许多理由，叫他对神的应许没有信心；但是保罗在这里说：「他在无可指望的时候，因信仍有指望。」这里的属灵意义非常深。

亲爱的弟兄姊妹，年迈的老亚伯拉罕俯伏在地和神说话，这就是信。尽管他觉得神的话似乎是不可信的，他还是没有办法离开神。有时候，神会把我们带到一个尽头，看来似乎完全没有指望，连我们心里也断定是必死的，但这位显现的神、说话的神、启示的神、愿意将祂的心意向我们表明的神、指引我们紧紧跟随祂的神，仍然将信不断地传输到我们里面，叫我们不得不活在祂面前。亚伯拉罕从来没有向神抱怨什么，也从来没有为自己解释什么，他只是简简单单地信，在无可指望中因信仍有指望。

因信仍有指望，就是没有办法相信神所说的，却又不能离开神；所有外面的一切都是绝望的，神所传输的信却能产生一种内在的信托。这个信托不是指有把握的信托，而是指无法丢弃的信托。这也是亚伯拉罕喜笑，撒拉也暗笑（创十七17，十八12），竟又相信了神所说的话之因。

亚伯拉罕的信，是一种「因信仍有指望」的信。神对他说：「你要生一个儿子！」他就回答：「但愿以实玛利活在你面前。」这个回答真好，真是敬虔，真有智慧，却一点没有神。神听了也不生气，反而继续应许他。这就是跟随主美妙的地方。凡在每件事上都得胜的人，他恐怕从来没有得胜过；反而那些常常失败的人，或有可能是得胜者。要知道，人在失败中还能信靠主、仰望主、寻求主，就是因信仍有指望。

乃是这一个信叫亚伯拉罕成为多国的父！亚伯拉罕的一生没有许多得胜，反而有许多的失败，也有许多的不信。然而，就在他不断的失败里，他仍然不离开神；在他许多的不信里，他仍然活在神面前。这就是亚伯拉罕的信。

在不信中不能不信

罗马书四章19节，「他将近百岁的时候，虽然想到自己的身体如同已死，撒拉的生育已经断绝，他的信心还是不软弱。」在我们的感觉里，没有比这个软弱更软弱了。但保罗说：「他的信心还是不软弱。」什么叫作「他的信心还是不软弱」？就是在不信中的「信」。信不来，又不能不信的信。从外面看，的确是信不来，却又不能不信。这就叫作不软弱的信。

得胜的经历绝不是我们所想的──从信主那一刻起，就一路信到底！反而，我们要常常觉得希奇：「主啊，想不到我还活着！主啊，想不到我还能爱你！主啊，想不到我还能跟随你！」在跟随主的路上，没有一件事比信更奥妙、更可享受的了。每一个跟随主的人都会像乔纳一样，常是一个躲避神的人（拿一3）。奇妙的是，一个躲避神的人却不离开神，因为信已经种到他里面，他里面的信是不软弱的。

在创世记，亚伯拉罕听到神的应许，就俯伏在地喜笑，心里说，「一百岁的人还能得孩子吗？撒拉已经九十岁了，还能生养吗？」（十七17）另一处圣经也说到，「撒拉心里暗笑，说：『我既已衰败，我主也老迈，岂能有这喜事呢？』」（十八12）亚伯拉罕喜笑，撒拉也暗笑，圣经却说，「他的信心还是不软弱。」亚伯拉罕的信，不是我们所想象的那种英雄式的信，而是在喜笑的时候仍然不离开神，仍然在神面前俯伏的信。

神应许亚伯拉罕从撒拉生一个儿子，他就俯伏在地喜笑。

他似乎说：「神啊，你又何必多此一举？你明明知道我不可能生育了，我的妻子也不可能生育了，为什么还要告诉我这些？神啊，你看，我不是已经从夏甲生一个儿子了吗？既有儿子，不就好了吗？你的应许不是也能成就吗？看哪，以实玛利身体健康，他是我的后裔，也实在是我所生的，难道我所生的还不算数，还要从头再来过吗？」

亲爱的弟兄姊妹，恐怕我们跟随主这一生也不懂得这里的意思。我们多半只问：「聚会的人数有没有增加？教会有没有兴旺？」很少人问：「我在这里所生出来的，到底是以实玛利，还是以撒？到底我是凭自己生，还是靠着神的应许生？」我们不太在意这一个，神却很有感觉，祂非常在意。

对神来说，只有从撒拉生的才算数，祂在这件事上非常坚持。一面来说，神要我们作工，要我们服事，也盼望我们的工作有果效；一面来说，只有从撒拉生的才算数。我们作了许多任务，生下来的却是以实玛利，它的价值在神眼中就不会高。要儆醒！无论在追求的过程中，在事奉的过程中，在劳苦的过程中，我们一定要有神，一定要联于神，一定要凭着神，一定要经过神，好叫我们的劳苦和事奉，都在神面前算得数。

在不信中因信得坚固

罗马书四章20至22节，「并且仰望神的应许，总没有因不信心里起疑惑，反倒因信心里得坚固，将荣耀归给神，且满心相信神所应许的必能做成。所以，这就算为他的义。」从旧约圣经来看，亚伯拉罕根本是不信的；但保罗在这里说：「他总没有因不信心里起疑惑，反倒因信心里得坚固。」真奇妙！亚伯拉罕一面喜笑，一面又因信得坚固。为什么会这样？因他把所有的不信都变成喜笑，并把他的喜笑告诉神，他就因信得了坚固。

我们要学亚伯拉罕，看见神一显现，就立刻去迎接；听见神一说话，就立刻有响应。若听不懂神所说的，就要会「喜笑」。亚伯拉罕将不信变作喜笑告诉神，我们也要说：「主啊！看看这世代的光景，看看教会的光景，我真是又软弱、又灰心，然而你却说：『我要把教会建造起来。』主啊！我实在信不来，我实在只能喜笑。虽然我信不来，我却不愿意离开，我还是爱你，我还是爱你的教会，我还是愿意服事你。」我们若这样喜笑，许多奇妙的事就要发生，许多不可能发生的事就要发生，许多不可能实现的事就要实现。这就是保罗在这里所说的信，也是我们这一生在信里的经历。

在信的坚固里，将荣耀归给神

20节末了说，「将荣耀归给神」。事实上，将荣耀归给神，是亚伯拉罕的信所结出的果子。亚伯拉罕是因信称义的见证，神在祂的称义里不断地作工在他身上，使他因信心里得坚固，成为一个将荣耀归给神的人。

容我作一个见证，我认识一位弟兄，他最近到主那里去了。每当我想到他的劳苦，想到他的果子，想到有许多弟兄经过他的帮助，我总感觉，他这一生是将荣耀归与神的。他从来没有一次拍着自己的胸膛说：「看哪，我的信！」反而他时常见证自己的软弱。就在他的软弱中，他的信结出了果子，将荣耀归与神。

真实的信都是从这里产生出来的。我们的信就像亚伯拉罕的信一样，好像是跟不上，却又跟上了；好像是跟上了，却又是跟不上。好像是不信，却又是相信；好像是信了，却又是信不来。好像是奉献了，却又摆不上；好像是摆不上，却又奉献了。在这样的过程里，信在我们身上能结出许多果子，将荣耀归与神。

满心相信神所应许的

21节，「且满心相信神所应许的必能做成。」我们会希奇，创世记从来没有提到亚伯拉罕的「满心相信」，保罗是怎么把它读出来的？这里我们多少相信，保罗来看一件事，不是看过程，而是看结果。罗马书完全没有提起亚伯拉罕如何喜笑，如何出卖妻子，如何生以实玛利，它只告诉我们一个结果：亚伯拉罕被立为多国的父，他满心相信神所应许的必能作成。

我们也要学习保罗这样来看。我们不要看一个人今天的得胜或失败，而是要看十年以后、二十年以后、三十年以后，他这个人的果子到底在哪里。人总是看重今天的过程，保罗却看重人一生的结果。今天，若有一位弟兄讲了一篇精彩的道，我们可能就觉得这真是前无古人，后无来者；若是下一篇道讲坏了，我们就觉得教会对他的成全都白费了。所幸，保罗不这样看，神也不这样看。神似乎说：「我不在意你的道讲得好不好，我不看你今天得胜或失败，我看重的是三十年以后的你。三十年以后，你到底是怎么样的人？你到底是怎样过了你的一生？」

在亚伯拉罕的「满心相信」里，有着一段相当长的历程。刚开始的时候，他还相信神的应许，后来就开始想办法，靠自己生下以实玛利。最后发现自己的方法不行了，就开始喜笑。即使他不信，他还不能说出来，只能喜笑地与神对话。所以，罗马书所说的「满心相信」，并没有那种豪迈的气魄，也没有高声坚定的宣告，只有一种无可奈何的味道。

亚伯拉罕满心相信神所应许的必能作成，这里所包含的经历非常深。对亚伯拉罕来说，他的喜笑、他的无奈、他自己的力量、他的割礼、他的出卖妻子……，一路走来，神在他身上所经过的点点滴滴，都累积在这句话里面。什么是满心相信？它不是我们自己所有的信，而是神藉着祂的传输，在我们里面所做出来的信。是这个信，叫我们能满心相信，相信神所应许的必能作成！

是的，在亚伯拉罕的满心相信里，他也经历许多的无可奈何。一面来说，他是无可奈何的；一面来说，他又是满心相信的。在他的满心相信里，他常是无可奈何；在他的无可奈何里，他又有一种说不出来、满心相信的「信」──这个信就是他一生的果子。但愿我们的一生，也结出许多信心的果子来。


59 复活，是为叫我们称义

耶稣被交给人，是为我们的过犯；复活，是为叫我们称义。

──罗马书四章25节

读经：罗马书四章23-25节

真理研读

「称义」（δικαιωσι　, dikaiosis, justification），名词，它的音译字字尾-sis表示一个行动或过程。本节的「称义」，不仅指神称义我们的行动，更是指我们所得著称义的实际──在复活里的称义，也就是义的生命在我们里面成长、运行的过程。

启示与应用

在复活里经历生机的救恩

在「称义的见证」这一段里，四章23至25节总结地说，「『算为他义』的这句话不是单为他写的，也是为我们将来得算为义之人写的，就是我们这信神使我们的主耶稣从死里复活的人。耶稣被交给人，是为我们的过犯；复活，是为叫我们称义。」称义不仅是法理的，也是生机的，是在复活里的。保罗说到称义的时候，他所着重的不仅是法理的一面，还是生机的一面。耶稣被交给人，为叫我们得着法理的救赎；祂从死里复活，在祂的复活里称义我们，好叫我们经历神生机的救恩。

在复活里支取称义的实际

复活是为叫我们称义。这句话或许能说出，称义的实际是在复活里来支取的。我们原是死在过犯和罪之中，如今却与基督一同活过来（弗二1、5）。神所量给人最大的限制就是死。然而，主耶稣进入死，经过死，从死里出来，死所给人的限制就在复活里完全被拆毁了。因基督从死里复活，我们才能在祂里面与祂一同活着，在祂的复活里支取称义的实际。

亲爱的弟兄姊妹，在我们信主的时候，我们就被神称为义了。就地位来说，我们被迁到神圣、奥秘、属天、生命的范畴里；就性质来说，我们如今在基督的复活里，支取称义的实际。我们被神称为义，祂似乎能对我们说：「就外面来说，我已经称你为义了──你得胜的时候，我称你为义；你失败的时候，我还是称你为义。你读经、祷告的时候，我称你为义；你活在世界里，在世界里漂流，甚至贪爱世界的时候，我仍然称你为义。无论你的光景如何，我都照样称你为义。就里面来说，我已在你里面种下不能朽坏的种子。这种子是不能朽坏的，是经过死的，是从死里复活、并且胜过死的。这种子是在复活里的，是在荣耀里的，是满带着能力的，是满带着复活大能的，使你能够承受一切神圣、属天、称义的实际。」

一个在复活里支取称义的人，他能豪迈地说：「死啊，你得胜的权势在哪里？死啊，你的毒钩在哪里？」我们不仅在地位上被称义了，我们更是一班在一切事上得胜有余的人。不是我们没有失败，不是我们没有软弱；我们还有许多软弱，还有许多限制，还有许多失败，还有许多得罪主的地方，但是，在我们里面有复活的大能，能叫称义的实际在复活里实化在我们身上。

在复活里让义的生命成长

亲爱的弟兄姊妹，但愿我们有这样的认识：称义是因着基督耶稣的救赎，也是藉着基督耶稣的复活而有的。它联于基督的死，也联于基督的活。跟随主多年的人都能见证：「我时常经历死；」另一面我们希奇，如今我们竟能不断地活！实际上，这就是我们一生对称义的经历，不仅在地位上被称义，更是活在称义的经历里，让义的生命在我们里面居住，让义的生命在我们里面运行，让义的生命从我们里面生发出来，让义的生命在我们里面长大、成熟。无论在什么样的景况里，我们总要有一个心愿：「我要信靠这位使无变有、叫死人复活的神，好叫我在基督的复活里，不断地让义的生命成长，长出称义的实际来。」

要知道，我们这一生跟随主，没有一个经历、没有一段时间、没有一件事情，可以叫我们离开称义的地位，或者离开义的生命。这样的认识会叫我们对称义有非常高的鉴赏。我们要告诉主：「主啊，我简直不能相信，像我这样一个堕落过、失败过的人，竟然能得着你的救赎。我更不能相信，像我这样活在软弱里的人，你竟然称我为义，并在我身上不断地作工，使义的生命在我里面成长，使我天天经历你的称义。主啊，我真是觉得希奇，我这一生竟能活在你的称义里，凭着义的生命生活行动──我不能不敬拜你！」


60 与神相和

我们既因信称义，就藉着我们的主耶稣基督得与神相和。

──罗马书五章1节

真理研读

因信称义：「因」（εκ, ek, out of），可译作「本着」；「称义」（δικαιοω, dikaioo, to justify），过去被动分词。「因信称义」，可译作「本着信，已经被称为义了」。

与神相和：「与」（προ　, pros, toward），有「向着」的意思；「相」（εχω, echo, to have），意思是「有」；「和」（ειρηνη, eirene, peace），就是「和平、平安」。「与神相和」，可译作「与神相安」，或「向着神有平安，有祥和」──「有」（εχω, echo, to have），现在时态，说出平安、祥和是一个被称义的人所拥有的事实，也是他一生的经历和享受。

启示与应用

在生命的祥和中享受称义

五章一开头说，「我们既因信称义，就藉着我们的主耶稣基督得与神相和。」（1节）我们被神称义的结果，首先是带进我们与神之间的平安。这里的平安，不仅是法理的祥和，也是一种生命上的祥和。称义使我们与神之间不仅有了法理上的祥和，更有了在生命上的祥和。称义，不仅是藉着基督耶稣的救赎赐给我们的，也是藉着我们与神之间的和平来一生享受的。这里的「与」神相和，原文有「向着」的意思，说出我们如今仍然在「向着神」的路上，在地位的祥和里经历生命上的祥和。

与神相和，或许可用一个比喻来描述。有时候父母责备儿女，当儿女悔改认错以后，父母也总会把他们抱在怀里，拍拍他们、安慰他们，这就是「地位上的祥和」带进「生命上的祥和」。我们和神之间也是如此。神称义了我们，我们和神之间有了地位上的祥和，也产生了生命上的祥和。地位上的祥和是一次永远的，生命上的祥和是一生要经历的。称义所带来的果效，叫我们一生在向着神去的这一条路上，藉着认定、并取用地位上的祥和的事实，而不断地经历生命上的祥和。

在生命的祥和中经历圣化

罗马书论到称义这一段，末了乃是说，「耶稣被交给人，是为我们的过犯；复活，是为叫我们称义。」（四25）在这一节里，「耶稣被交给人」是联于法理的救赎，「复活是为叫我们称义」是联于生机的救恩。换句话说，称义到第四章末了，可说是告一个段落，第五章开始可以看作从「称义」到「圣化」的转换。称义的结果就是圣化。圣化乃是说到一个被称义的人，他应该有什么样生命的经历和构成，至终能在神面前得着荣耀。

第五章的前半段，可说是称义的果效，也可说是圣化的开始。我们对圣化的经历，开始于平安，也就是与神之间在地位和生命上的祥和。我们在祥和中享受称义的结果，也在祥和中经历圣化的开始。祥和是一个事实，也是一生的经历。一个被神所称为义、住在与神之间祥和的光景里、经历与神之间生命祥和的人，就是一个享受称义、经历圣化的人。


61 进入所站的恩典中

我们又藉着他，因信得进入现在所站的这恩典中，

并且欢欢喜喜盼望神的荣耀。

──罗马书五章2节

真理研读

因信得进入：「得」，直译「得着一个途径」──「得着」

（εχω, echo, to have），或译「有」；「途径」（προσαγωγη, prosagoge, access），未直译在和合本圣经中。

「现在所站的」，原文无「现在」这个字；「站」（ιστημι, histemi, to stand），现在完成时态，包括了「现在」。

「站」说出恩典是一个地位，「途径」说出恩典是一个范畴。因着信，我们得以站在恩典的地位上；也因着信，我们得以进入这恩典的范畴里。

启示与应用

因信所站的地位──恩典

恩典是我们所站的地位。一个被神所称义的人，他是藉着基督的死与复活，在神圣生命的联结里，站在一个恩典的地位上。

为什么保罗不说我们「坐」在神的恩典中？像他在以弗所书说，「他又叫我们与基督耶稣一同复活，一同坐在天上」（二6）。为什么我们是坐在天上，又站在这恩典中呢？「站」不仅是一个地位，还带进一个行动。「坐」说出神所成就的事实，「站」说出我们的身分、我们的地位、我们的生活、我们的行动、我们的盼望，以及我们的成长。神将祂的恩典赐给我们，也量给我们，让我们来经历、享受、取用，使我们不仅站在恩典的地位上，也能凭着神的恩典生活行动。

宗教总是在行为的原则里；我们这一班神所称义的人，乃是在恩典的原则里。神的恩典把我们带到祂的称义里（罗三24），祂的称义又把我们带到祂的恩典里。神称我们为义，是因着祂的恩典；神所赐的恩典，又是根据祂的称义。

没有神的恩，就没有神的义；

没有神的义，也就没有神的恩。

因着神的恩，我们被带到称义的地位上；

因着神的义，我们被带到恩典的地位上。

神的义使我们坦然无惧地来到祂面前，

神的恩使我们活出与神联结、调和的生活。

我们不仅得救了，也不仅被神称义了，我们还在神的称义里享受神的恩典，联于神的恩典，进入所站的这恩典中。

因信所进入的四个范畴

说到恩典，总是联于我们对神的享受。恩典就是我们对这位三一神的享受。保罗不是说，我们如今「取用」这恩典；而是说，我们如今「站」在这恩典中。这说出一件事，恩典不仅是我们的享受，也是我们所站的地位；同时，恩典对我们也成了一个范畴。如果恩典仅仅是一种享受，我们怎么能站在里面？恩典必须是一个范畴，我们才能站在它里面。

譬如说，一个人站在加拿大，就是他活在加拿大的范畴里，他在这个范畴里行走，在这个范畴里生活，在这个范畴里生存，在这个范畴里奋斗，在这个范畴里劳苦，也在这个范畴里成长。同样的，我们这一班被神所称义的人，如今在恩典这个范畴里行走、生活、生存、奋斗、劳苦、成长，和成熟。

1. 复活的范畴

就性质来说，这个范畴是一个复活的范畴。既是复活的范畴，就是任何事物摧残不了的、打击不了的、损害不了的；这个范畴能胜过一切，甚至连死亡都能胜过。我们站在这恩典的范畴里，就是活在复活的实际里。在我们里面的生命是复活的生命，在我们外面的范畴是复活的范畴。这个复活的范畴，是死亡不能侵蚀的，是软弱不能限制的，是没有任何人事物可以摧残的──它是一个复活的范畴。

2. 神圣奥秘的范畴

这个范畴也是一个神圣、奥秘的范畴。为什么说这个范畴是神圣的？因为它完完全全是以神的所是作为内涵的。为什么说它是奥秘的？因为它完完全全是联于神永远的定旨的。

这个范畴是属于神的，所以它是神圣的；

这个范畴是联于神永远定旨的，所以它是奥秘的。

恩典乃是一个神圣奥秘的范畴。今天我们能够爱主，能够把自己归给主，能够把自己奉献给主，能够把自己交托给主，这本身就是一个奥秘。对一个被神称义的人来说，他的生存是一个奥秘，他的生活是一个奥秘，他的每一次祷告都是一个奥秘，他的每一次与神接触都是一个奥秘，他的生命成长的每一阶段都是一个奥秘，甚至他每一次告诉主：「主啊，我爱你！」也是一个奥秘。在恩典的范畴里，我们有三一神作一切的供备，祂的所是、所经，和所成就的一切，都在这奥秘的范畴里，成了我们的实际、经历和取用。

3. 现今恩典的范畴

保罗说到，我们又藉着祂，因信得进入「现在」所站的这恩典中（五2）。这恩典是现在我们所站的恩典，这恩典是一个现今的范畴。即使一个人信主五十年，五十年前他读到这节圣经，他是「现在」站在这恩典中；五十年后他再来读，他还是「现在」站在这恩典中。五十年以前，这恩典是他「现在」的恩典；五十年以后，这恩典还是他「现在」的恩典。恩典永远是现在的，恩典永远是现在的恩典，恩典的范畴永远是现在的范畴，我们这一生都离不开这现在的恩典。

4. 生命的范畴

这恩典的范畴也是生命的范畴。彼得前书说，「你们蒙了重生，不是由于能坏的种子，乃是由于不能坏的种子，是藉着神活泼常存的道。」（一23）在这范畴里，有不能坏的种子，也有这种子在其中的成长。这种子是神藉着祂的仆人们所栽种、浇灌的，却是神叫它生长。诚如保罗所说，「我栽种了，亚波罗浇灌了，惟有神叫他生长。可见栽种的，算不得什么，浇灌的，也算不得什么；只在那叫他生长的神。」（林前三6-7）在这生命的范畴里，种子是神的自己，叫这种子成长的也是神自己。虽然有许多主的仆人与主同工，保罗却说：「我们都算不得什么！」

请记得，我们都算不得什么！人喜欢说：「我们教会有一位很属灵的人，我们都是跟随他的带领。」或者说：「我们教会有一位很属灵的人，是他帮助我们成长，是他建立我们的教会。」这些说法都证明，我们还没有看见我们乃是站在恩典的范畴里。这恩典是一个神圣、奥秘、生命的范畴，在这范畴里只有神，只有赐生命的神，只有叫生命成长的神。


62 欢喜盼望神的荣耀

我们又藉着他，因信得进入现在所站的这恩典中，

并且欢欢喜喜盼望神的荣耀。

──罗马书五章2节

真理研读

「欢欢喜喜」（καυχαομαι, kauchaomai, to boast），或译「夸耀」。

「盼望」（ελπι　, elpis, hope），名词；「盼望神的荣耀」，直译「神荣耀的盼望」。

一个被神所称义的人，他所盼望的是神的荣耀，就是被神的荣耀所构成。这是他的盼望，也是他在盼望中的夸耀。

启示与应用

我们夸耀，因盼望主再来的荣耀

五章1至2节说出，称义的结果，乃是与神满了生命上的祥和，站在恩典的地位上，活在恩典的范畴中。不仅这样，我们的生存又是因盼望神的荣耀而夸耀（原文另译）。一个经历称义的人，他里面会有一种夸耀的感觉，这样的夸耀是因着盼望神的荣耀而有的。

今天少有基督徒能说：「我是因着盼望神的荣耀而夸耀。」大多数的人都是为自己打算，所以没有什么可夸的。对一个真正认识称义的人来说，他会有一种洒脱和夸耀，他甚至能告诉主：「主啊，我盼望你的荣耀，我盼望你再来时的荣耀。主啊，我盼望你的再来，我巴不得你现在就回来。即使我有许多的软弱、许多的失败、许多的限制、许多得罪你的地方，但我已经被你称为义了。你既然称我为义，我就羡慕你的再来，你再来的盼望成了我今天的夸耀！」

使徒保罗是一个因盼望神的荣耀而夸耀的人。在他尽职的末了，亚细亚的众教会都已经离弃他（提后一15），他还能豪迈地说，「那美好的仗我已经打过了，当跑的路我已经跑尽了，所信的道我已经守住了。从此以后，有公义的冠冕为我存留，就是按着公义审判的主到了那日要赐给我的；不但赐给我，也赐给凡爱慕他显现的人。」（提后四7-8）保罗的一生也有软弱，例如，他末了一次上耶路撒冷，被雅各说服，带人行了洁净的礼，进了殿，等候祭司为他们献祭（徒廿一26）。也因此他不说「那美好的仗我打胜了」，而是说「那美好的仗我已经打过了」；他不说「当跑的路我跑赢了」，而是说「当跑的路我已经跑尽了」。

为什么亚细亚的众教会一致弃绝保罗？我们相信，在当时的众教会中间，因犹太宗教的影响而有一种情势：

人若不照着律法的规条而行，他就不被认同；

人若要在众教会中得印证，他就得妥协。

是在那样的局面里，保罗才说：「从此以后，有公义的冠冕为我存留。」为什么保罗能这么豪迈？因为他的一生，无论是存在、生活、运作、劳苦，都是在神的称义里。

他的豪迈不在于他的工作多有果效，虽然他工作的果效一直延续到今天；

他的豪迈也不在于有多少人受他的影响、得他的帮助，虽然今天所有的基督徒原则上都受到他的影响、得到他的帮助；

他的豪迈更不在于他建立了多少处教会，虽然他在短短的时间内就建立了许多处教会。

他的豪迈和夸耀完全是在于神！他是一个因盼望神的荣耀而夸耀的人。

我们夸耀，因盼望神荣耀的构成

罗马书八章30节，「预先所定下的人又召他们来；所召来的人又称他们为义；所称为义的人又叫他们得荣耀。」保罗说，神称义我们的目的，乃是为叫我们得荣耀，也就是荣化我们。一个被神所称义的人，他所盼望、所夸耀的乃是神的荣耀。换句话说，神的荣耀要成为他的所是。这荣耀的盼望成了他的动力，也成了他一生追求、事奉、劳苦、工作的根源，叫他一生都活在这荣耀异象的约束里。

在四章20节我们看见，亚伯拉罕没有因不信而心里起疑惑，反倒因信，心里得坚固，将荣耀归给神。「将荣耀归给神」不是一个口号，而是指明我们这一班被称为义的人，有一天要成为归给神的荣耀。这个荣耀不是客观的，而是主观的；不是道理的，而是活出的；不是理论的，而是见证的。我们至终要成为神的荣耀，将神的荣耀彰显出来，这就是我们的夸耀。今天我们的成长，就是这荣耀在我们身上构成的过程。

基督徒应该有一个夸耀：「有一天神的荣耀要藉着我彰显出来！」得胜固然是可夸耀的，即或我们失败了，若这个失败能叫我们更珍惜称义的可宝，它仍是我们的夸耀。称义的过程是一个夸耀的过程。神不仅称我们为义，祂还要在祂的称义里不断运行在我们里面，叫我们越来越有神，越来越像神，越来越活出神，越来越见证神。对我们而言，每一次的失败、每一次的缺失，都有可能是一个夸耀的机会。即使我们还有软弱、还有限制，我们却能豪迈地说：「无论得胜也好、限制也好、刚强也好、软弱也好、尊荣也好、羞愧也好，我在一切事上都能豪迈地夸耀着。」

神不仅赐给我们称义的地位，更赐给我们称义的生命；神不仅赐给我们称义的生命，更叫我们经历生命的成长；神不仅叫我们经历生命的成长，更叫我们有荣耀的构成，结出荣耀的果子，成为祂荣耀的显出，至终见证祂的荣耀。


63 在患难中也是欢喜

不但如此，就是在患难中也是欢欢喜喜的；因为知道患难生忍耐。

──罗马书五章3节

真理研读

「患难」（θλιψι　, thlipsis, affliction），原文指「压力」。

「欢欢喜喜」（καυχαομαι, kauchaomai, to boast），或译「夸耀」。

称义的结果，是把我们带入恩典的范畴里，也把我们带入患难的经历里。

启示与应用

在患难中，我们也是夸耀

一个蒙神称义的人，是一个站在恩典里的人；一个站在恩典里的人，是一个盼望神荣耀的人。这盼望的过程是一个夸耀的过程，但我们可能想不到，夸耀的过程也是满了患难的。

保罗告诉我们，在这恩典的范畴里，有一种外在的生活，就是患难。五章3节上，按原文也可译作：「不但如此，就是在患难中，我们也是夸耀」。我们的得胜、失败、刚强、软弱、得着、失去，甚至患难，都是叫我们夸耀的机会。所有的患难、一切不顺遂的遭遇，不过是更叫我们在神面前，因盼望神的荣耀而夸耀。荣耀的盼望带进患难的经历，患难的经历使我们更能夸耀。

保罗在这里不是说，我们在患难中必要「得胜」；乃是说，在患难中我们也是「夸耀」。夸耀和得胜不同。夸耀是联于一个事实，得胜是联于一个光景。换句话说，也许我得胜了，我还会失败；也许我在这件事上得胜了，我在那件事上还会失败。夸耀和光景没有关系，无论好的、坏的、顺的、逆的、喜乐的、忧愁的，我们都可以在神里面夸耀着。

在压力中，我们经历内心的煎熬

患难不是基督徒的特权，只要是人，就不可能离开患难，我们的一生一定是活在患难里。一般而言，患难包含两方面，外面的患难和里面的患难。我们不仅有肉身的患难，也会有内心的患难。实在说来，外面的患难不是真的患难。人的外面可以有许多环境，那不是真的患难；因着环境所带来的内心煎熬，才是真正的患难。可以说，患难就是在一切境遇中所引起的内心的煎熬。

有时候，外面的一切是平顺的，却因着我们看见教会的情形、看见弟兄姊妹的情形、看见福音传扬的情形，就叫我们里面产生内在的煎熬。这个煎熬也是患难，这是一个叫我们在主面前多祷告、多追求、多奉献、多摆上、多殷勤、多劳苦的患难。保罗说，「除了这外面的事，还有为众教会挂心的事，天天压在我身上。」（林后十一28）这个「压」就是患难。

1. 联于生命的成长

患难不仅是艰难的问题，更是因着艰难所产生内心煎熬的问题。在跟随主的起头，叫我们受煎熬的总是外面的环境，这是第一步的患难，外面的患难。慢慢地，我们属灵的生命成长了，我们所遭遇的患难和外面的环境就不一定有直接的关系，而是联于生命成长的过程中内心所受的煎熬。一面来说，我们要感谢主，我们得着了神的称义，也站在神的恩典中，开始因盼望神的荣耀而夸耀；另一面我们要问：「在我里面到底有没有患难的经历？到底有没有因着生命的成长而有的煎熬？」在经历神生机救恩的过程中，因着生命的成长而有的煎熬，就是我们的患难。

好比说，一位青年弟兄受到年长弟兄的责备，这可能是一个患难。受了责备以后，他有两种反应：第一是埋怨：「今天真倒霉，又挨骂了。」第二是不埋怨，反倒因着受责备而在里面产生出煎熬来，这个煎熬叫他更多到主面前去祷告，更多寻求主的面，更多与主有交通。所以千万不要小看煎熬，因为患难中的煎熬会生出忍耐（罗五3），也会生出老练（五4）。这就是生命的成长。

一个越懂得经历患难的人，他的生命越长得好。患难是一个宝贝。对一个爱主的人来说，主会合适地量给他各样的处境，把他放在他所需要的患难中，目的只有一个，就是叫他的生命成长，更多得着基督，更多认识主，更多看见主，更多要主，更多信靠主，更多活在主面前，也更多认识自己、看见自己。

2. 联于生命的运作

一个在生命里成长的人，必定是一个经历患难的人。许多时候，神圣的生命在我们里面受限制，不能生发出该生发的，不能长出该长出的，不能见证出该见证的，不能运作出该运作的，这个时候，我们里面就会感到一种说不出来的患难、痛苦和煎熬。

基督徒和外邦人不一样。外邦人的患难多半是联于环境，但对一个爱主、事奉主的基督徒来说，他的患难更是联于生命的运作。他会常常问自己：

「为什么我遇见这些事的时候，会有这样的反应？」

「为什么我经历这些事的时候，我里面有这么多的不平？」

「为什么我经过这些事的时候，我里面这么缺少基督？」

「为什么我面对这些事的时候，生命不能从我里面涌流出来？」

「为什么我处理这些事的时候，我缺少运作的能力？」

他从患难中看出他这个人生命的亏缺，这就叫他的患难联于生命的运作了。

请我们记得，一个神所称义的人，是一个看见神的荣耀，也因着神的荣耀而满了夸耀的人。在这夸耀的过程中，我们所经历的不一定是我们所想的，满了喜乐、满了平安、满了荣耀，反而常常有患难的经历。在患难中我们要说：「主啊，谢谢你，这些患难临到我，不过显露出我对你的欠缺、我对你更深的需要、我对生命成长的迫切，以及生命的运作在我身上的限制。主啊，在经历这患难的同时，我才知道我对你的认识何等残缺，我对你的爱何等稀少，我和你的联结何等不够，我对你的享受何等不足，我和你之间的距离何等遥远。主啊，我珍惜每一个患难的环境，我宝贝每一个患难的过程，好叫我在一切患难中都能夸耀着！」

3. 联于生命的果效

患难也能产生出生命的果效来。有一些弟兄，他们的属灵生命长不好，因为在属灵的事上太聪明，懂得如何逃避患难。事情还没有来，他们已经找到出路；事情还没有到，已经有了答案；事情还没有发生，已经知道该怎么办。因为这样，主在他们的身上不能有路，他们在生命上也不会生出老练，更不会生出盼望。亲爱的弟兄姊妹，我们要学习作一个不逃避患难、在属灵的事上似乎是一个「傻子」的人。每一个跟随主的人都是「傻」的，他不逃避患难，他愿意走一条患难的路。

没有人的一生会是一路顺利的。换句话说，逆境的来临是很自然、也很正常的。我们若是对患难抱着消极的态度，这个患难的层次就会非常低。请我们领会，主所量给的一切环境，会叫我们有内心的煎熬，也会叫我们产生出生命的果效。例如：

患难来了，我就不得不多亲近主；

患难来了，我就不得不多祷告；

患难来了，我就不得不多与主交通；

患难来了，我就不得不更活在弟兄姊妹中间；

患难来了，我就不得不与主建立更深的关系。

这一切生命的果效，都是在患难中长出来的。

在教会历史上，作厨师的劳伦斯就是一个经历患难的人。他一直对自己的内在生命不满足，他常常问一个问题：「为什么我这么软弱？为什么我这么受限制？为什么我常常得罪神？为什么我和主常常不一致？为什么我不能讨主的喜悦？」这种内在的煎熬是真正的患难，这样的患难在他里面生发出许多生命的果效。

神称我们为义，使我们与祂在生命上有了祥和，并且我们今天也站在这恩典中，就是神圣奥秘的范畴里，经历三一神作我们无限的供备。我们要告诉主：「主啊，在我每一天的经历里，我愿意有你！顺境来了，我有你；逆境来了，我也有你。主啊，我盼望长得好，我盼望长到与你一致，我盼望与你同心，我盼望让你在我身上显大，我盼望让你的荣耀从我身上彰显出来。主啊，我也盼望在患难的经历中，从我身上生发出生命的果效来！」

4. 联于生命的事奉

患难可以分为三个层次：联于人的灵，联于人的魂，联于人的身体。对一般人来说，患难只有两种，外面的患难和里面的患难；对基督徒来说，患难有三种：

一种是外面的患难，

一种是魂里的患难，

一种是灵里的患难。

第一种患难是外在的，价值最低；第二种患难是魂里的，有它的价值；第三种患难是灵中的，它的价值最高。

什么是灵中的患难？就是一个活在灵中、在生命里事奉神的人，他所经历的患难。主耶稣「心里忧愁」，对门徒说，「我实实在在地告诉你们，你们中间有一个人要卖我了。」（参约十三21）「心里忧愁」的「心」，根据原文直译作「灵」。主耶稣灵里忧愁，这就是灵中的患难。正如每一位主的仆人，都应该作一个见证，他的煎熬不仅是在自己的成长上，也在圣徒们的成长上。他看见圣徒不成长，他里面的确受煎熬；他看见圣徒不爱主，他里面受煎熬；他看见圣徒在主面前的经历不够深、不够多、不够丰富、不够满足神，他里面受煎熬。他这个人活在患难里，而这个患难又是在灵中所经历的患难。

保罗是一个在灵里事奉神的人（罗一9，原文另译），也是一个常在灵中经历患难的人。他为基督的福音到特罗亚，主也给他开了门，但因为没有遇见兄弟提多，他「灵里」不安，便辞别那里的人往马其顿去了（林后二12-13，原文另译）。他在雅典看见满城都是偶像，就「灵里」着急（徒十七16，原文另译）。他「灵里」受捆绑，要往耶路撒冷去（二十22，原文另译）。他自己也见证，「除了这外面的事，还有为众教会挂心的事，天天压在我身上。有谁软弱，我不软弱呢？有谁跌倒，我不焦急呢？」（林后十一28-29）这就是在灵中受患难的极致。

5. 联于生命的代价

对一个跟随主、事奉主的人来说，患难是跟着他的。

我们真是爱主了，许多人就会看不起我们；

我们真是跟随主了，许多人就会不了解我们；

我们真是在灵中事奉主了，许多人就要起来和我们作对。

就算我们把一切都奉献给主，几乎也没有人会同情我们；不要说外邦人，连教会中的弟兄姊妹也可能看不起我们。只要一个人真正地跟随主，不顾一切地为着主、事奉主，患难一定跟着他，他也定规要经历患难。

对一个真实爱主的人来说，患难对他是有益处的。他不是被动地接受患难，而是积极地把自己摆在患难的煎熬中。他看见教会中的光景，他看见弟兄姊妹的情形，患难就来了。他看见一个弟兄信主了，却不爱主；他看见一个弟兄爱主了，却不开窍；他看见一个弟兄开窍了，却没有产生认定……这些都叫他经历灵中的煎熬。我们要认真地告诉主：「主啊，我不求你给我患难，我只愿意在患难中更多地得着你。我愿意为着教会的建造、为着你的见证、为着圣徒们的成长、为着弟兄姊妹的需要，主动、积极地活在患难里！」

亲爱的弟兄姊妹，跟随主的路中必定满了患难。如果神都愿意道成肉身，就没有一个代价是我们不能付的；如果主耶稣可以为我们死在十字架上，就没有一种患难对我们是太过的。我们要天天学习在一切事上联于主。几时我们联于主、活在灵中、在生命里事奉主，患难就来了。这时我们要告诉主：「主啊，我愿意把自己奉献给你，求你在我身上作你所要作的工作。主啊，谢谢你，你曾应许我们，这样的患难会结出荣耀的果子来（罗五2）。人不了解我，我赞美你；人不称许我，我赞美你；人不要我，我还是赞美你。我愿意主动交通于你的苦难，我渴望在内心充满那因着与你一致而有的煎熬。我愿意走一条患难的路，我愿意在患难中经历你的称义，也在患难中见证你的荣耀！」


64 忍耐、老练、盼望

3不但如此，就是在患难中也是欢欢喜喜的；因为知道患难生忍耐，4忍耐生老练，老练生盼望；5盼望不至于羞耻……

──罗马书五章3-5节上

真理研读

3节，「忍耐」（υπομονη, hupomone, endurance），由「在……之下」（υπο, hupo, under）和「居住、停留」（μενω, meno, to remain）复合而成。忍耐，就是「居住、停留在……之下」的意思。

「患难生忍耐」，指当一切患难来临时，我们仍然凭着神圣的生命而甘愿住留在它们之下。

4节，「老练」（δοκιμη, dokime, test），可译作「试验」（林后八2），或「验证」，指金属经过试验、炼净之后所留下纯净的部分。这字也可引申有「真诚」的意思。

「忍耐生老练」，可以说是「去芜存菁」，亦即因着我们住留在患难之下，神除去我们身上一切堕落、老旧的不纯和杂质，而留下属神的所是和素质。

5节，「盼望」（ελπι　, elpis, hope），指五章2节的「盼望」，也就是我们对神的荣耀而有的盼望。

启示与应用

患难生忍耐，住在神量给的环境下

「忍耐」按原文意思，就是「住留在……之下」。一个懂得住留在神所量给的一切人事物之下的人，就是一个有忍耐的人。比方说，神造人是有律的，我们愿意住在神造人的律里，这本身就是一种「忍耐」。

1. 不仅服下来，而且还活着

忍耐，一面来说是「住」，一面来说是「之下」。「住」和「活着」有关，「之下」和「顺服」有关。虽然是活着，又是服下来的；虽然是服下来的，又是活着的。在人的感觉里，不顺利的环境就是患难；从神那里看来，不是环境顺不顺利，而是我们这个人是不是服下来。一个有主的人，他不仅服下来，他还是活着的；他是活着的，又是服下来的。在神的主权里，一切患难临到我们，都是要叫我们服下来，也能在其中活着。

亲爱的弟兄姊妹，患难生忍耐！一个真正忍耐的人，必定是一个在神所量的一切处境之下仍然活着的人。他不仅是活着，也是在患难之下而活着。

人喜欢他的时候，他是活的；

人拒绝他的时候，他还是活的。

人欣赏他的时候，他是活的；

人排斥他的时候，他还是活的。

环境顺利了，他是活的；

环境艰难了，他还是活的。

一切都是为着他，他是活的；

一切都是反对他，他照样是活的。

他活在患难之下，他更活在基督里，活在神面前，这就叫作忍耐。

2. 在各种艰难下，仍然夸耀地活着

3节的「欢欢喜喜」也可译作「夸耀」。神所称为义的人是夸耀的。顺境来了，他可以夸耀；逆境来了，他也可以夸耀。刚强了，他可以夸耀；软弱了，他照样可以夸耀。他所夸的是基督，基督是他荣耀的盼望（西一27）。在夸耀的同时，他里面的感觉常常是苦的、是煎熬的。这样的患难会生出忍耐，叫他在各种环境之下，在各种人事物之下，在各种处境之下，在各种艰难之下，仍然能夸耀地活着。

我们的难处是什么？就是很难把自己放在患难之下。稍微有点难处，我们就感觉活不下去了。有一次，倪柝声弟兄的嫂嫂对他说：「人家都把你说成这个样子了。」倪弟兄却回答：「我比他们所说的还要坏。」这个回答真好。事实上，每一个人都比他的行为还要坏得多，只是没有显出来而已。若我们换成倪弟兄，恐怕要说：「这一些毁谤我的人，像漂流在旷野、堕落无望的以色列人，让他们倒毙去吧！我不要服事他们了，我到山上去退休好了！」倪弟兄懂得把自己放在患难之下，那时候他不仅「活着」，而且是在患难「之下」活着。该讲道，他照样讲道；该服事，他照样服事；该尽职，他照样尽职；该把自己摆在圣徒中间，他照样把自己摆进来。他的确知道什么是患难生忍耐。

患难定规生出忍耐。若是我们在主面前有这个心愿，对主说：「主啊，我愿意成长，我愿意长得好，我愿意长到与你一致」，我们就是把自己放在患难的里面。这个时候，忍耐要显出来，叫我们在一切境遇中还能活着。

顺境来了，感谢主；逆境来了，也感谢主。

有叫我喜悦的事，感谢主；有叫我愁苦的事，也感谢主。

遇到我能接受的环境，感谢主；

遇到我不能接受的环境，也感谢主。

这就是一个有忍耐的人，患难在他的身上生出忍耐了。

忍耐生老练，里外真诚的一致

忍耐还生老练。有了患难，就生出忍耐；有了忍耐，还会生出老练。「老练」的原文含有「试验、真诚」的意思，这里是指人经过试验而蒙神称许。在经历上，我们的所说、所做，和我们内在的所是，真诚地成为一致了，这就是「老练」。

照中国人的说法，老练是指经验丰富，遇见任何事都知道怎么去应付；然而，这不是圣经说的老练。什么才是老练？就是真诚、里外一致。一个里里外外都是一致的人，他就是一个老练的人。

患难生忍耐，忍耐生老练。人多半都不够老练，里外不一致。譬如，我们在祷告中把一切奉献给主，无论主要我们做什么，我们就做什么。这句话说起来很容易，回到现实生活中，面对许多环境，就不一定会有奉献的实际。祷告的话都是真的，却因着不够老练，这些话就还不是实际。

老练，也说出我们这个人的构成改变了。一个老练的人，是一个让圣灵在他身上工作、变化、产生构成的人。

他不是在宗教里，而是在基督里；

他不是在天然里，而是在生命里；

他不是在热心里，而是在膏油里。

他爱主的时候，他是真的爱主；他传福音的时候，他是自自然然地传福音。他是一个里外一致的人，他是一个紧紧联于基督，让基督从他里面活出来的人。这就是老练。老练就是生命成长，天然的成分越来越少，基督的成分越来越加多，从宗教里长到基督里，从天然里长到生命里，也从热心里长到膏油里。

老练生盼望，生命成长的结果

老练又生盼望。「盼望」，指神荣耀的显出（罗五2）。我们经过了患难，生出了忍耐，又生出了老练，这个老练会带进一个盼望，就是神荣耀的实际和显出。亲爱的弟兄姊妹，我们是神荣耀的见证，当主再来的时候，我们要显在荣耀里（西三4）。

若是不经过患难，若是不产生忍耐，若是不长出老练，就不可能带进真实的盼望。今天我们还活在时间里，但我们要认识，我们存在的价值乃是在永远里的。我们必须经历患难、有忍耐、有老练，好叫我们成为一班满有盼望、得以显在荣耀里的人。

很少基督徒领会，「盼望」是经过一个生命成长的过程而有的结果。大多的基督徒把盼望看作上天堂，少数爱主的基督徒把盼望看作不再有患难或艰苦；这里保罗告诉我们，盼望是由患难来的。盼望，是由患难生出忍耐、忍耐生出老练而有的。盼望是一个构成，这构成是和永世的显出一致，如保罗所说，「日有日的荣光，月有月的荣光，星有星的荣光；这星和那星的荣光也有分别。死人复活也是这样……」（林前十五41-42）

一个真正活在盼望里的人，定规不轻看神所量给他的一切环境，以及他所在的一切境遇。他知道这一切都是为着叫他学习顺服，学习更与主亲密，更能安然地降服在神的主权之下，也叫他这个人在经过各种患难之后，能产生出纯诚来。他不再仅仅是一个讨人喜欢、知道如何把人事物摆平的人，他乃是在基督里活出老练的情形，藉着与基督的一致，而成为一个虚心、哀恸、温柔、饥渴慕义、怜恤人、清心、使人和睦，甚至为义受逼迫，却又是欢喜快乐的人，因为他的盼望是在于主的赏赐（太五3-12）。

盼望不至于蒙羞

亲爱的弟兄姊妹，患难生忍耐，忍耐生老练，老练生盼望，盼望不至于蒙羞。的确，在我们身上会有许多患难，但是患难会生出忍耐，叫我们在一切的境遇中倚靠神，在神圣生命里活着，使我们这个人老练，无论里外都是一致的，至终要带进一个荣耀的盼望来。那是一个不至于蒙羞的盼望。求主怜悯我们，当祂回来的那一天，在我们身上一点没有虚假，在我们里面满了真实，无论是里面的信心或外面的活出，都能在祂的面前蒙称许。这就是我们今天的盼望，也是我们那一天的夸耀！


65 神的爱浇灌我们

盼望不至于羞耻，因为所赐给我们的圣灵将神的爱浇灌在我们心里。

──罗马书五章5节

真理研读

「浇灌」（εκχεω, ekcheo, to pour forth），可译作「倒」（启十六2），或是「流出」（路廿二20），含有「扩散、漫溢」的意思。

神的爱就是神的所是（约壹四16），神的爱也是在圣灵里的（西一8）。藉着圣灵，神的爱浇灌在我们心里，使我们成为活在爱里、被神的自己所充满且浸透的人。

启示与应用

罗马书第五章开始于称义的果效，说到我们这一班被称义的人，是有荣耀的盼望的，是能因着所盼望的荣耀而夸耀的，也是站在这现今的恩典中的。我们会经历患难，但是患难会生出忍耐，忍耐会生出老练，老练又会生出盼望，并且我们的盼望不至于蒙羞，因为所赐给我们的圣灵，将神的爱浇灌在我们的心里。

爱的浇灌，叫我们与神密不可分

保罗在这里说到神的爱，也说到圣灵。圣灵能在我们身上生发出许多属灵的事物来。圣灵运作的结果，是将三一神的所是带给我们。我们所经历的是圣灵的运作，我们所得着的是神自己。

一个活在称义里的人，就是一个活在爱里的人。一面，神的爱给我们得着了；一面，祂的爱浸透我们、浇灌我们，直到我们全人都充满了爱。神的爱就是神自己。我们经历神的时候，过程中所摸着、所得着的这一位神，就成了我们在爱中的享受。神的爱浇灌在我们心里，就是神在爱的显明里，祂将自己浇灌在我们里面，叫我们享受神的爱，满溢出神的自己。

神就是爱，神自己就是爱的所是。在圣经中，直接描述神的所是只有这三项：神是灵（约四24）、神是爱（约壹四8、16）、神是光（约壹一5）。神的素质是灵，神的本质是爱，神的彰显是光。这位是灵的神，将祂的爱浇灌在我们心里，就是将祂的所是满溢地倾倒在我们身上。

神爱我们，这是一件爱的事；

神爱的浇灌，乃是说神和我们之间那密不可分的联结与调和。

爱的浇灌，叫我们成为爱的构成

何等的奇妙！这里的「爱」不仅是感性的爱，使我们觉得被爱，使我们享受到爱，叫我们摸着爱，经历爱，因着爱而喜乐，为着爱而流泪，在爱里把一切奉献给主；这里的「爱」更是实质的爱，为叫神所是的一切得以构成在我们身上，成为一个实质。有一首诗歌说：

耶稣，你的全胜的爱，

已经浇灌我心……

基督成为我的世界，

我的全心成爱。

神的爱所浇灌给我们的，是祂爱的所是；这样的浇灌所产生的结果，是我们成为爱的构成。这是一个何等奇妙的构成！在这实质的爱里，我们享受到神的圣洁、神的公义、神的信实、神的良善、神的完美、神的细致、神的智慧，以及神各面的大能。换句话说，我们对神的一切享受，都不再是客观的、理论的、遥不可及的──藉着爱的浇灌，这一切都成为我们可尝到的了。

神的圣洁原是没有人够资格有分的，但在爱的浇灌里，神的圣洁成了我们可取用的分。这一位圣洁、住在光中、人所不能靠近的神（提前六16），因着圣灵所浇灌给我们的爱，如今构成到我们身上了。这爱不仅叫我们在感性里来爱祂，更叫我们在实质里来取用祂。爱的浇灌将神圣属性里的一切丰富，以及在神圣属性里所显出的一切美德，都让我们毫无惧怕地取用、享受，甚至得以构成在我们身上，这是何等奇妙的爱！

为在生命里得救，我们需要爱

亲爱的弟兄姊妹，这「浇灌的爱」是在罗马书第五章才有的，这和我们的观念是何等不同。我们认为，一个被定罪的人需要爱；人越被定罪，他越需要爱。但是罗马书在描述定罪的时候，并没有提到爱。我们也以为，神一定是在祂的爱里来称义我们；但是保罗说到称义的时候，也没有说到神的爱。神的爱是从第五章才开始说到的。

从罗马书第五章开始，一直到第八章末了，说到我们在神的生命里得救、经历神生机的救恩，「爱」一再重复地被提起（五5、8，八28、35、37、39）。照我们的领会，一个罪人需要爱，没有得救的人需要爱；但是照着神的工作，爱是我们成长的源头。我们在神的义里被称为义，我们在神的爱里得着成长。

不仅这样，罗马书从十二章开始，说到教会生活的时候，又提到了爱（十二9-10，十三8-10，十四15）。教会生活是一个爱的生活，尤其在接纳的事上，我们需要以基督的爱来接纳所有的圣徒（十四1、3，十五7）。神圣的爱成为一个基督徒生命成长的根源、动力、实际和活出。所以，当保罗说到生机救恩的时候，他一开头就强调，所赐给我们的圣灵将神的爱浇灌在我们心里。

爱的救恩，这是我们的经历

灵和爱是不可分的。神圣生命成长的开始，乃是圣灵将神圣的爱浇灌在我们心里。到了罗马书结束的时候，保罗又说，「弟兄们，我藉着我们主耶稣基督，又藉着圣灵的爱，劝你们与我一同竭力，为我祈求神，叫我脱离在犹太不顺从的人，也叫我为耶路撒冷所办的捐项可蒙圣徒悦纳。」（十五30-31）这是一件很希奇的事。呼召我们的是神，称义我们的是那藉着耶稣基督所显明的义，而叫我们成长的是圣灵的爱。三一神的工作至终在我们身上的实化，是和圣灵不可分，也和爱不可分的。

亲爱的弟兄姊妹，我们应该大声欢呼：「神爱我！神爱我！神爱我，不仅是根据我的所是，更是根据祂的所是。神是用祂的爱拯救了我、构成了我。」我们要大声赞美神，神的爱藉着所赐给我们的圣灵，浇灌在我们心里，也要从我们身上满溢出来。我们今天是活在爱里、住在爱里、行在爱里。这爱成为我们的供应，成为我们的喂养，也在我们身上成为我们的构成。基督徒的一生是何等有福的一生，基督徒所经历的救恩是何等可享受、可取用之爱的救恩。


66 神的爱显明了

6因我们还软弱的时候，基督就按所定的日期为罪人死。7为义人死，是少有的；为仁人死，或者有敢做的。8惟有基督在我们还作罪人的时候为我们死，神的爱就在此向我们显明了。

──罗马书五章6-8节

真理研读

6节，基督就按所定的日期为罪人死：「罪人」（ασεβη　, asebes, ungodly），或译「不虔的人」。

8节，基督在我们还作罪人的时候为我们死：「罪人」（αμαρτ-

ωλο　, hamartolos, sinner），即「犯罪的人」或「有罪的人」（原文为多数）。

「显明」（συνισταω, sunistao, to set together / to stand with / to commend ），或译「举荐」（十六1），更好译作「荐明」。

基督的死是神的作为，为要将祂的爱向我们这一班不虔的人（五6）、罪人（五8）、神的仇敌（五10）荐明。

启示与应用

基督为不虔的人死

五章6节的「罪人」，更好译作「不虔的人」。我们生下来就是一班不敬虔的人，不但与神为敌（五10），与神没有健康的关系，与神之间有了距离，甚至排斥神、拒绝神、否认神。但感谢神！在我们还软弱的时候，还没有能力恢复与神之间健康关系的时候，基督就按所定的日期，为我们这一班排斥神、与神为敌、拒绝神、否认神的人死了，好恢复我们与神之间正常、健康的关系。

基督为有罪的人死

7至8节，「为义人死，是少有的；为仁人死，或者有敢做的。惟有基督在我们还作罪人的时候为我们死，神的爱就在此向我们显明了。」这一节是联于第5节，那里说到神的爱藉着圣灵浇灌在我们心里。

就经历来说，我们得着了圣灵，认识了神，享受了神的爱；

就神的作为来说，基督为我们死了，神在基督所成功的救赎里，将祂的爱向我们这一班罪人显明了。

1. 神愿意我们活在人中间，也活在祂面前

这一段话说到三种人：义人、仁人，和罪人。

在许多人的认知里，义人联于神，仁人联于人。如果我是一个义人，就说出我是一个活在神面前的人；如果我是一个仁人，就说出我这个人是活在人中间的。保罗在这里的意思是，如果有一个活在神面前的人，为他这样的人而死是少有的；如果有一个活在人中间的人，为他这样的人而死，或者有敢做的。无论是哪一种人，若是没有基督，都还是个罪人──软弱的、不虔的罪人（五6）。

亲爱的弟兄姊妹，神看重义人，也看重仁人。神关心人，神乐意接触人，神喜欢到人的中间去。神关心人如何活在祂面前，也关心人如何活在人的中间。神愿意我们是一班活在神面前的义人，又是一班照顾人的仁人。

不活在神面前的人，很难健康地活在人面前。神愿意我们照顾人，然而我们又必须活在神面前，才能真实地照顾人。我们很容易忘记，我们在神面前的情形，相当根据我们和人之间的关系，这是许多基督徒没有想过的。如果一个人天天关起门来读经祷告，在人看来，他是一个属灵的人；在神看来，他所为的价值恐怕还不高。神不仅愿意我们联于祂、活在祂面前；祂也盼望我们联于人、活在人中间。联于神，又联于人，在神眼中的价值才是高的。

2. 仁人、义人、罪人，都需要信入主名

今天不虔的人到处都是（一18），在基督徒中间的义人也有许多。圣经里提到义人（太廿三35，廿五37；可六20；路一6），也说到仁人。哥尼流是一个义人，也是一个仁人。他敬畏神，他为犹太通国所称赞（徒十22），他的祷告和赒济达到神面前，蒙神记念（十31）。即或如此，像他这样一位义人和仁人，同样需要信入基督耶稣的名，因祂的名得蒙赦罪（十43）。

何等恩典！神的爱荐明给人了

保罗说，基督在我们还作罪人的时候为我们死，神的爱就在此向我们显明了。这是何等的恩典！「显明」也可译作「荐明」。神将自己显明给人，似乎是容易的，因为神的事情，人所能知道的，原显明在人的心里，神也已经给他们显明了（罗一19）；然而，神要将祂的爱「荐明」给人，就必须藉着基督的死。

太多的基督徒容易说：「当我还作罪人的时候，基督为我死了，所以我就得救了。」这里圣经的话却是说：「当我们还作罪人的时候，基督为我们死了，神的爱就在此向我们荐明了。」基督的死不仅是为了救我们，更是为了荐明神的爱，好叫每一个蒙恩的基督徒在得救以后，能住在神的爱里，来过爱的一生。基督的受死，除去我们的罪，也除去一些消极的事物；神的爱荐明，叫我们欢乐地、安详地向祂活着。


67 与神和好

9现在我们既靠着他的血称义，就更要藉着他免去神的忿怒。10因为我们作仇敌的时候，且藉着神儿子的死，得与神和好；既已和好，就更要因他的生得救了。

──罗马书五章9-10节

真理研读

10节，「和好」（καταλλασσω, katallasso, to reconcile），或译「彻底改变彼此的关系」。

马太福音五章24节，也有一个「和好」（διαλλασσω, diallasso, to reconcile），那里的「和好」或译作「和解」。

我们原是神的仇敌，如今藉着神儿子的死得与神和好，使我们与神的关系有了彻底的改变，不仅在地位上与神和好，更在生命的祥和里与神和好。

启示与应用

有了生命里的和好

罗马书五章有一个「和好」，马太福音五章也有一个「和好」。马太福音的和好，是说人在祭坛上献礼物时，若想起弟兄向他怀怨，就该把礼物留在坛前，先去同弟兄和好，再来献礼物（太五23-24）；这个和好是法理的和好，也就是我们所说的彼此认罪、彼此悔改。罗马书五章10节的「和好」，用了另一个希腊字，不仅指法理上、地位上的和好，也指更深、更生机、更在生命里的和好。

我们与神之间的和好，不仅是法理上的，也是生命里的；不仅是法理上的和好，也是生命里祥和的和好。一个活在称义里的人，不仅与神有法理上的和好，即马太福音五章所说的和好；更有生命里祥和的和好，即保罗这里所说的，藉着神儿子的死与神之间的和好。

有了祥和里的满足、平安

什么是生命里祥和的和好？比方说，有一对夫妻吵架，吵完以后，丈夫发觉对不起妻子，就对她说：「对不起，我伤了妳。」这是一种法理上的和好，但这法理的和好，会带进生命里祥和的和好。生命的祥和，是夫妻在一起的时候，他们享受彼此的同在而有的满足。这种享受是超过言语的。

夫妻是如此，父母和儿女之间也是如此。有时候儿女做错事，父母管教他们；当儿女认错了，父母抱抱孩子，孩子也抱抱父母。这里有法理上的和好，也有生命里的和好。神不仅称我们为义，神也作我们的生命；神不仅让我们享受祂作生命，我们与祂之间还有爱的关系，以及在爱里所生发出来生命上的祥和、满足。

「生命里的和好」不是一件小事。人生最快乐的，就是和所爱的人有了祥和。同样的，神爱我们，祂盼望和我们之间有生命里的祥和，使祂自己和我们有生命里的满足，以及说不出来的喜乐与平安。即或有时候，我们只是简单地祷告：「主啊，我需要你的怜悯」，也能带进我们和主之间的祥和，叫我们觉得与主是何等的亲密。

有了何等高超、属天的得救

亲爱的弟兄姊妹，我们都曾经是不虔的人，或许我们也是义人，甚至是仁人，但我们都是软弱的罪人（五6-8）。感谢主！基督在我们还作罪人的时候为我们死，神的爱就在此向我们荐明了（五8，原文另译）。这藉着基督的死所荐明的爱，不仅叫我们被称义，也叫我们与神和好，因着祂的生得救（五9-10）。

我们原是一班被定罪的人，现在却成为一班被称义的人；

我们原是一班偏行己路的人，现在却成为一班住在爱里的人；

我们原是一班与神为敌的人，现在却成为一班与神和好的人。

我们如今可以欢喜地夸耀了！不管我们原来是如何，现在我们的罪已经得着赦免了。神的爱荐明在我们里面，神圣的生命也在我们里面活着，叫我们与祂产生属天生命的祥和。我们的得救不仅是一次永远的得救，更是在生命的祥和里、在一切事上的得救。这样的得救，不仅叫我们脱离罪，从罪里得释放，从世界里得拯救，更是把我们救到祂的所是里去，救到祂的心意里去，救到祂永远的定旨里去。这样的人生是何等的高、何等的属天！我们与神之间那生命里祥和的和好，不仅叫我们这个人是平安的，甚至叫这位爱我们的神也是平安的。我们实在要欢喜地夸耀：「我满足了，神也满足了！」这是何等的和好，这是何等的得救。

「与神相和」以及「与神和好」

亲爱的弟兄姊妹，罗马书一章18节至四章末了，像一座大山，一面给我们看见，我们绝对的不堪，我们是一班与神为仇为敌、而被神定罪的人；一面又给我们看见，亚伯拉罕因信得以被称义的事实。从五章1节开始，保罗再把我们带到另外一个境界。五章1节和10节是姊妹节，两者都说出在基督耶稣里被称为义的事实和经历，并把我们引进生机救恩中一切圣化的经历。

原则上，五章1节的「与神相和」，是法理救赎的结果；五章10节的「与神和好」是为带进生机的救恩。与神相和，叫我们进入现在所站的恩典中；与神和好，叫我们更能因祂的生得救。赞美神！祂的工作是何等的丰富。

五章1节说到，我们因信称义而能与神相和，也因信进入现在所站的这恩典中，叫我们欢欢喜喜地盼望神的荣耀。这个欢喜是何等的欢喜，是在患难中的欢喜。一个与神相和的人，是一个在一切事上对神有了和平的人。在好的环境中，他因着与神相和，而与神有了和平；在艰苦的环境中，他因着与神相和，照样与神有了和平。这是一个何等的地位！是一个在恩典中的地位，是一个在属天恩典中、经历神手的制作的地位。这节圣经所描述的与神相和，是何等的纯洁！一个与神相和的人，是完全以神为中心的，是愿意让神来满足的，是愿意经历神的制作的，是愿意在他一生中一切的所是所有里经历神的恩典的。亲爱的弟兄姊妹，因信称义，是一件荣耀的事；因信称义所带进与神相和的地位，是一个荣耀的地位；因信称义所带进与神相和的取用，是一个神圣的取用。

五章10节说到，我们藉着神儿子的死与神和好，既已和好，就更要因着祂的生得救。如果我们把五章1节和10节放在一起来看：前面的相和，是描绘一个奇妙救赎的光景；后面的和好，是勾画一个美丽救恩的图片。「与神相和」，叫我们在一切事上能在神的恩典里，欢欢喜喜地盼望神的荣耀，就是在患难中也是这样，至终叫我们享受到神的爱浇灌在我们里面。「与神和好」，使我们免去忿怒，不再作神的仇敌，更带进了生机的救恩，叫我们因着耶稣基督，在生命中作王（五17）。


68 因祂的生得救了

10因为我们作仇敌的时候，且藉着神儿子的死，得与神和好；既已和好，就更要因他的生得救了。11不但如此，我们既藉着我主耶稣基督得与神和好，也就藉着他以神为乐。

──罗马书五章10-11节

真理研读

10节，因他的生得救：「因」（εν, en, in），有「在……里面」的意思；「生」（ζωη, zoe, life），指神圣的生命。「因他的生得救」，可译作「在他的生命里得救」。

11节，以神为乐：「以」（εν, en, in），有「在……里面」的意思；「乐」（καυχαομαι, kauchaomai, to boast）或译「夸耀」。「以神为乐」，可译作「在神里面夸耀」。

这里的「夸耀」，和五章2节「欢欢喜喜盼望神的荣耀」的「欢欢喜喜」，是同一个希腊字。这说出「在生命里得救」是一个得荣耀的过程。

启示与应用

既已和好，更要在祂的生命里得救

五章9节，「现在我们既靠着他的血称义，就更要藉着他免去神的忿怒。」一个在生命里得救的人，也就是一个脱离神忿怒的人。原则上，世上的人只有两种光景：一种是在神的忿怒之下，一种是在生命里得救。人在神面前只有这两种情形，或者在神的忿怒之下，或者在救恩之下。对于我们这一班被称为义、与神和好的人，我们的经历告诉我们：在生活中，我们还是会不断惹神的忿怒，然而神的话说，既已和好，就更要在祂的生命里得救了（10节）。

从神这一面来说，祂不仅为我们预备法理的救赎，也为我们预备生机的救恩，把我们带到生命的祥和里，叫我们与祂和好；我们今天也站在恩典中，经历神藉着圣灵浇灌的爱，在生命里得救。即或如此，从人这一面来看，我们和神的关系却不一定是健康的。假设一个人信主、爱主五十年，这五十年来，他每一天只要有一件事得罪主，累积下来就有一万多次；每一天有十次得罪主，累积下来就有十几万次！

人的活出总是惹神的忿怒。人的思想、人的言语、人的行为、人的工作、人的生活，都是得罪神的。奇妙在这里，无论我们多离开神、多得罪神、多惹神的忿怒，每一次我们再回到主面前，每一次再来接触主，每一次再回到灵中，每一次再活在生命里，每一次再享受祂作生命，我们都能经历在生命里的得救。

不断地在生命里得救、再得救

请我们记得，一个活在称义里的人，就是一个不断地在生命里得救的人。这个「得救」不是指脱离永远的灭亡，而是指不断地经历那住在我们里面神圣生命的运作。一个人被称义之后，他还要在生命里得救、再得救，成长、再成长，运作、再运作，行走、再行走，有生命的祥和、再有生命的祥和，至终他能说：「我活着就是基督！我是一个在生命里得救的人，我的一生是在神的称义里，在生命里长大、成熟的一生。」这个得救的过程，就是经历神生机救恩的过程。

1. 圣化和变化

罗马书启示生机救恩的经历，包括圣化（六19）、更新、变化（十二2）、模成（八29，「效法」原文另译）、荣化（八30），这一切都联于在生命里的得救。主耶稣说，「我就是道路、真理、生命。」（约十四6上）基督就是生命；在生命里得救，就是在基督的人位里得救。我们在生命里的得救，主要是指我们的圣化和变化。

圣化是里面的，变化是外面的。生机的救恩不是像许多人所想的，有一天我被称义了，接着我就被圣化了，再接着我就被变化了。不！这里我们画一个图（见下页），一条横线代表心思的更新，横在线下各有一条斜度的向线。就下向线来说，是指我们在圣化里的经历，那是看不见的；就上向线来说，是指我们在变化里的经历，那是看得见的。变化和圣化相联，里面的圣化度和外在活出的变化度成正比。

                在变化里的经历

                心思的更新

                在圣化里的经历

要知道，我们对生机救恩的经历，不是一个阶段、又一个阶段的。圣化和变化不是两个不同的阶段，当我们被圣化的时候，也就是我们被变化的时候。好比一颗维他命，里面包含维生素A、B、C、D、E……当我们吃维他命的时候，是把各种维生素切开来吃，还是整体吃下去？答案很清楚，是整体吃下去。同样的，我们对圣化和变化的经历也是不能分开的。被圣化的时候，也就是被变化的时候；被圣化、变化的时候，也就是被更新的时候；被更新的时候，也就是被模成、荣化的时候。

2. 心思的更新

在我们的里面有圣化，在我们的活出有变化，这两者又是藉着心思的更新而有的（罗十二2）。人的存在是根据他的心思──人选择什么生活方式，是根据他的心思；人对事物的取决态度，也是根据他的心思。

我们的心思需要被更新。什么是心思的更新？就是人天然的心思改变了，成为与神的心思一致的心思。有了更新的心思，人的生存就改变了，人的生活行动也改变了；这时候，人可以与神一致，也可以见证神、彰显神。从前人是为着自己而活，现在人是要为着神而活。

3. 模成神儿子的形像

在生机的救恩里，心思要更新，「形像」（八29，「模样」原文另译）也要改变。「形像」可说是内在所是的彰显。我们能够彰显这一位主一切的属性和美德，完全是因为我们活在神的称义里、经历神生机的救恩、在生命里得救的结果。

神对我们有一个盼望，就是藉着万事互相效力，把我们模成祂儿子的形像（八28-29，原文另译）。往往我们遇到事情的第一个反应是：

「为什么是我？」

「为什么我这么倒霉？」

「为什么事情这么不合理？」

事实上，所有的「为什么」都是惹神发怒的，因为这一切都是神在祂的救恩里所安排的万事，为叫我们被模成。既是这样，我们就懂，原来「效力」不一定是我们所想象的──在凡事上都亨通。神藉着万事，一切临到我们身上的事，来互相效力，目的只有一个：在祂的救恩里，把我们模成神儿子的形像。

4. 得荣耀

「（神）预先所定下的人又召他们来；所召来的人又称他们为义；所称为义的人又叫他们得荣耀。」（八30）亲爱的弟兄姊妹，从得救那一天起，我们得着了称义，进入了称义的范畴，也开始了圣化的经历，开始有了变化的活出、心思的更新，和神儿子形像的模成，所以我们是一班因盼望神的荣耀而夸耀的人。这得荣耀的盼望是我们的把握，也是我们的夸耀。

以神为乐，在神里面夸耀

五章11节总括地说，「不但如此，我们既藉着我主耶稣基督得与神和好，也就藉着他以神为乐。」什么是「以神为乐」？就是在神里面以神为夸耀。

人可以引以为乐的事物很多，有人以娱乐为乐，有人以家庭为乐，有人以事业为乐，有人以功成名就为乐，甚至也有人以他所引以为乐的事为夸耀，但从神的福音来看，这些都是短暂的、微小的，也都不一定是有价值的。使徒保罗在这里告诉我们，我们不仅得救，也因信称义而与神相和，得以在恩典里欢欢喜喜盼望神的荣耀，不再作仇敌，与神完全和好了。我们的生存是一个以神为乐的生存，我们的生活是一个以神为乐的生活，这是何等有价值的人生。

一个爱主、有主的基督徒，他可以豪迈地说：「我是一个以神为乐的人！我是以神的所是、以基督的所成、以圣灵的制作为乐。我也以神的经纶、以神在我身上的工作、以过一个与神同工的生活为乐。我的里面满了笃定和把握。我知道在我一生的境遇里，无论我遭遇的是什么，无论神量给我的是怎样的处境，我都可以在其中以神为乐。」

不仅这样，他也可以说：「这一位基督住在我的里面，祂是我的生命，我的供应，我干渴时的泉源，我饥饿时属天的粮食，我奔跑时的能力，我跟随时的引领……这一切都叫我能夸耀地说：我是一个有神的人，我是一个有救主基督的人，我是一个以神为乐的人！」

最后，他更可以说：「我还能够与基督同乐。当基督宣告说，『看哪！我与神所给我的儿女』（参来二13）；我也可以与基督一同宣告说：『看哪！我与神所给我的弟兄和姊妹。』那些一同在基督里的弟兄和姊妹，他们也就成为我与主共同的喜乐。」

亲爱的弟兄姊妹，一个能以神为乐的人，他生存的价值是何等的高！他生活的内涵是何等的丰富！他的劳苦是何等的有力！他向着神的认定又是何等的超越！这实在是一个最完美、最超越的人生！


罗马书研读中册

辑四 圣化

辑五 荣华


辑四 圣化

第一段　在亚当里的经历

第二段　在基督里的经历

第三段　与基督的联合

第四段　罪的捆绑及释放

第五段　基督的内住

圣化是一个过程，是蒙恩者在基督的生命里得救的过程。

专题69和70是关于圣化的总纶。

第一段（专题71至73）说到我们在亚当里的经历。亚当有什么经历，我们这一生也有什么经历。我们在亚当里的主观经历，共有五方面──在根源上，在所是上，在范围上，在功效上，在生活上。

第二段 （专题74至81）是我们在基督里的经历。圣化的过程不会离开我们在亚当里的经历，也不会离开我们在基督里的经历。说到我们在基督里主观的经历圣化，同样也有这五方面。

第三段（专题82至92）说到我们与基督的联合。这样的联合有三个方面：就所是来说，我们已经死了，已经受浸归入基督的死；就经历来说，我们向罪当看自己是死的，向神在基督耶稣里当看自己是活的；就生活来说，我们乃像从死里复活的人一样，将自己献给神。

第四段（专题93至99）说到罪的捆绑及释放。在人的外面有圣洁的律法，在人的心中有愿意为善的律，在人的肢体中有罪的律。使徒保罗是一个苦恼的人，他愿意为善，结果却被罪的律所掳去，使他去行他所不愿行的。他认识到，惟有靠着主耶稣基督才能救他脱离这属死的身体。

第五段（专题100至111）说到基督的内住。一个蒙恩者在经历圣化的过程中，他是在灵的心思里，凭着赐生命的灵而活。生命之灵的律在基督耶稣里已经释放了我们，使我们脱离罪和死的律；又因着生命之灵的律的运行，我们得以靠着圣灵治死身体的恶行，生机地活出律法的实际来。


69 圣化

圣化的定义

你们从前怎样将肢体献给不洁不法作奴仆，以至于不法；

现今也要照样将肢体献给义作奴仆，以至于成圣。

──罗马书六章19节下

真理研读

「以至于」（ει　, eis, into），介系词，有「进入」、「达到」的意思。

「成圣」（αγιασμο　, hagiasmos, sanctification），名词，是所有蒙神称义的人一生所要经历、达到的。这个过程也可称作「圣化」。

启示与应用

在罗马书的分段里，从五章12节至八章13节可归类作「圣化」。「称义」这一段的末了对圣化有一段总括的描述，「因为我们作仇敌的时候，且藉着神儿子的死，得与神和好；既已和好，就更要在祂的生命里得救了。」（五10，原文另译）这是说，圣化是一个过程，也就是蒙恩者在基督的生命里得救的过程。

在和好的根基上经历圣化

基督徒的一生是与神和好的一生，也是在生命里得救的一生。在生命里得救的经历，乃是为着我们的圣化。「和好」是指我们与神有了生命上的祥和，它不仅是法理的，更是生机的；不仅是彼此「握手言欢」，更是像夫妻、父子之间那种生命上的祥和。在这和好的根基上，我们要来经历在生命里的得救──圣化。

在复活的生命里经历圣化

原则上，圣化就是在生命里得救的过程。这里的「生命」（zoe）是指神儿子的生命，也就是基督复活的生命。我们藉着基督的死得与神和好，也因着祂的复活得着了这神圣、永远的生命，与神有了生机的联结。这生命是永远的，是不朽坏的，也是复活的。我们天天所经历的是这复活的生命，我们天天所享受的也是这复活的生命。这生命是新鲜的、活泼的、刚强的、满了活力的、胜过一切死亡限制的，因为那住在我们里面的基督是复活的。基督从死里复活，我们才能不断地在复活里经历圣化。

亲爱的弟兄姊妹，在我们一生跟随主的路上，会有刚强、得胜的时候；也会有软弱、下沉的时候。刚强、得胜也好，软弱、下沉也好，不要忘记，基督已经复活了！基督的复活使我们成为神所称义的人（四25），祂还要在复活里叫我们经历复活生命的运行和运作。

跟随主是在复活的原则里，神圣生命的经历也是在复活的原则里。我们的把握是什么？复活的基督！我们的夸耀是什么？复活的基督！跟随主的奇妙就在这里。几乎每一个跟随主的人都要说：「我是在许多的软弱、限制中来经历复活的大能。」他不敢夸口：「我又带了五个人得救，我又读了五章圣经，我又帮助了五个弟兄爱主。」凡是这样夸口的，都是不认识生命，也不认识复活。一个认识复活的人会说：「我可以带人得救，我可以帮助圣徒，我可以读经、祷告、追求，但最叫我希奇的是，为什么像我这样的一个人还能爱主？还能跟随主？还能与主一致？原来，我是一个住在复活里的人，在我里面满了复活生命的运行和运作！」

以神圣生命为起始、过程、结果

经历圣化，乃是以这生命（zoe）作源头、作过程、作结果。五章10节下，「就更要在祂的生命里得救了。」（原文另译）这说出神圣的生命（zoe）是我们经历圣化的起始和源头。五章17节下，「岂不更要因耶稣基督一人在生命中作王吗？」这说出神圣的生命是我们经历圣化的过程。还有六章23节，「惟有神的恩赐，在我们的主基督耶稣里，乃是永生。」这说出神圣的生命是我们经历圣化的结果。

一般基督徒所以为的圣化，往往是指外面的改变；然而，圣经的思想远超过这一个。譬如说，一个人本来爱打麻将，现在不打了；本来爱赌钱，现在不赌了；本来爱买彩券，现在不买了；本来习惯占别人的便宜，现在不占人便宜了。这样，我们就以为他被圣化了，事实上不一定。有人不赌钱，是因为他加入了基督教；有人不赌钱，是因为神圣的生命叫他不再喜欢赌。外面看起来都一样，事实上完全不一样。到底什么才是圣经所启示的圣化？真正的圣化，是一件神圣生命的事，是以神圣的生命作起始，以神圣的生命作过程，也以神圣的生命作结果。

基督徒身上有三种生命

说到生命，要知道每一个基督徒都有三种生命：

神圣、复活的生命（zoe），

魂的生命（psuche），

肉身的生命（bios）。

基督徒是复杂的。从外面看，我们有肉身的生命，就是联于肉身的身体；因着亚当的过犯，这肉身的身体成了肉体。在肉体里住着罪，罪就是撒但的所是，这是亚当犯罪所带进的结果（五12）。从里面看，我们还有天然的魂生命，这是每个人与生俱有的。再往深处看，当我们重生、得救的那一刻，神圣的生命就进到我们的灵里。因此，对一个基督徒来说，他有三种生命：肉身的生命、天然的魂生命，以及神圣的生命。

就肉身的生命来说，每个人长得都不一样，不同的人生阶段，也都有不同的生命表现；惟一相同的是，每个人的身体里都住着罪，但罪在不同的人身上，又有不同的运行。其次，就魂生命来说，每个人的魂也不同。有的人魂强，有的人魂弱；有的人魂大，有的人魂小。就神圣的生命来说，我们要感谢神！每一个信徒在他重生时所得着的神圣生命，都是相同的，都是一致的，都是同一个生命（即使在生命成长的过程中，这生命的显明也不尽相同）。

我们经历圣化的过程

亲爱的弟兄姊妹，我们这一生都不能离开神圣的生命，以及神圣生命的分赐。这生命是在复活里的，也在我们里面不断地成长。

成长的源头是，接受神圣生命的分赐；

成长的过程是，在生命分赐里的享受和顺从；

成长的结果是，长出更丰富的生命。

1. 一切都在于生命的成长

我们这一生经历圣化的过程，就是神圣生命在我们里面成长的过程。在这成长的过程里，或有喜乐，或有沮丧；或有刚强，或有软弱；或满了在神圣生命的运行、同在里的得胜与高昂，或尝尽在神圣生命的管治里的消沉或死寂。无论如何，这生命总是在基督的复活里，照着祂的仁义和圣洁，在我们里面运行、运作着。

有时我们觉得，软弱到不能再软弱；有时我们觉得，得胜到不能再得胜。这些都不重要。重要的是，在我们里面住着神圣的生命，这生命是复活的生命，这生命是能成长的生命，这生命是叫我们经历圣化实际的生命。

2. 在生命里得救，在盼望里夸耀

请我们回顾五章2节，「我们又藉着祂，因信得进入现在所站的这恩典中，并且因盼望神的荣耀而夸耀。」（原文另译）一面来说，这是保罗描述称义末了的话；一面来说，这又是我们经历圣化的起头。称义叫我们成为一个夸耀的人，这样的夸耀叫我们在基督的复活里过圣化的一生。

圣化的过程不离开两件事：

在生命里得救，

在神荣耀的盼望里夸耀。

我们这一生跟随主的过程，最需要的就是在生命里得救，以及在神荣耀的盼望里夸耀。许多人可以见证，他们爱主、跟随主许多年，时常觉得有许多地方构不上，然而他们还能继续跟随主。秘诀在哪里？不离开生命，不失去盼望！我们一定要学习这一个，好叫我们不断地在生命里得救，也不断地因盼望神的荣耀而夸耀。

3. 与神联结、调和、合并

圣化的过程是我们与神联结、调和、合并的过程。

联结，是生命上的事；

调和，是性情上的事；

合并，是人位上的事。

我们先在生命上与神联结，然后在性情上与神调和，至终在人位上与神合并。神圣的生命重生了我们，这是生命的联结；神圣的性情构成在我们里面，这是性情的调和；神圣的所是与我们的所是成为一个，甚至成为我们的所是，这是人位的合并。在这人位的合并里，我们的思想就是主的思想，我们的喜欢就是主的喜欢，我们的追求就是主的追求，我们的定意就是主的定意。这个联结、调和、合并的过程，就是我们经历圣化的过程。


70 恩赐的四面：圣化的一生

15只是过犯不如恩赐，若因一人的过犯，众人都死了，何况神的恩典，与那因耶稣基督一人恩典中的赏赐，岂不更加倍地临到众人吗？16因一人犯罪就定罪，也不如恩赐，原来审判是由一人而定罪，恩赐乃是由许多过犯而称义。

8所以经上说：他升上高天的时候，掳掠了仇敌，将各样的恩赐赏给人。

──罗马书五章15-16节；以弗所书四章8节

读经：罗马书五章15-17节

真理研读

「恩赐」，在新约圣经主要有四面的描述，这恩赐的四面都是联于我们圣化的经历。

恩赐的第一面（δωρεα, dorea, gift），指生命的恩赐（五15下）。

恩赐的第二面（δωρημα, dorema, gift），指生命恩赐成长的结果（五16上）。

恩赐的第三面（χαρισμα, charisma, gift），指生命恩赐外在的运行（五15上）。

恩赐的第四面（δομα, doma, gift），指生命恩赐的构成（弗四8）。

启示与应用

罗马书说到圣化，它非常强调一点，就是圣化和恩赐相当有关。

请我们看几处经节。五章15至16节，「只是过犯不如恩赐，若因一人的过犯，众人都死了，何况神的恩典，与那因耶稣基督一人恩典中的赏赐，岂不更加倍地临到众人吗？因一人犯罪就定罪，也不如恩赐，原来审判是由一人而定罪，恩赐乃是由许多过犯而称义。」赏赐，按原文译作「恩赐」。17节又说：「若因一人的过犯，死就因这一人作了王，何况那些受洪恩又蒙所赐之义的，岂不更要因耶稣基督一人在生命中作王吗？」所赐之义，按原文译作「义的恩赐」。我们从这些经节看见，圣化的实际，以及我们这一生对圣化的经历，都是联于恩赐。

四个希腊字，说出恩赐的四面

请我们注意，联于「恩赐」的几个希腊字，乃说出恩赐的不同面，如五章15节，「只是过犯不如恩赐（charisma），若因一人的过犯，众人都死了，何况神的恩典，与那因耶稣基督一人恩典中的赏赐（dorea），岂不更加倍地临到众人吗？」16节，「因一人犯罪就定罪，也不如恩赐（dorema），原来审判是由一人而定罪，恩赐（charisma）乃是由许多过犯而称义。」

这两节圣经用了三个希腊字：charisma、dorea、dorema。

先是过犯不如恩赐（charisma）；

然后是耶稣基督一人恩典中的恩赐（dorea）；

以及因一人犯罪就定罪，也不如恩赐（dorema）；

最后是恩赐（charisma）乃是由许多过犯而称义。

真奇妙！这段话开头是charisma，结束也是charisma。

除了这三个希腊字，还有另一个希腊字：doma。doma，即构成的恩赐（弗四8）。

四面恩赐的深入说明

这四面的恩赐有什么不同？

Dorea是我们一得救时就得着的。

随着神圣生命的成长，dorea就长成dorema；

Dorema在我们身上开始运行、运作，就显为charisma；

Charisma在我们身上成为一个构成，就是doma。

总括地说：

Dorea是生命的恩赐，

Dorema是成长的恩赐，

Charisma是运行的恩赐，

Doma是构成的恩赐。

1. 生命的恩赐──dorea

Dorea是生命的恩赐，是神在法理的一面救赎我们的结果。生命的恩赐，不仅使我们能服事神，也叫我们藉着服事神而得着神圣生命的成长。

（1）是人一得救就得着的

从母腹出生的时候，我们就有了与生俱来的天赋（talent）；在得救的时候，我们又得着了生命的恩赐（dorea）。天赋是人出生的时候就有的，生命的恩赐是得救以后才有的。

一般来说，天赋（talent）和生命的恩赐（dorea）应该是相配的。例如，有先知恩赐的人，原则上他天生的口才就很好。又如，马太福音廿五章说到，按各人的才干，有的得了五千，有的得二千，有的得一千（15节）；「才干」就是天赋，「一千」、「二千」，或「五千」就是联于才干的生命的恩赐（dorea）。

无论一个人多有天赋，若没有生命的恩赐，他所有的天赋都不过是天然的，都是神不能使用的。好比说，有的人生下来就有领袖的特质，但是他没有得救，他只能作人的领袖，没有办法在神的手里作领袖。严格来说，人的天赋还不能算是恩赐，因为还没有神圣的成分在里面。人的天赋无论多好，他都需要重生、得救，好让神圣的成分加进来，使他得着生命的恩赐。

（2）是藉着联于活活的主来实化的

有了生命的恩赐以后，我们怎么来经历它，又怎么来实化它？

「生命的恩赐」的实化，乃在于这位将恩赐分给我们的主。约翰福音四章10节，耶稣说，「你若知道神的恩赐，和对你说『给我水喝』的是谁，你必早求他，他也必早给了你活水。」这里的「恩赐」就是生命的恩赐（dorea），是主白白赐给我们的。这个恩赐（dorea）也联于这里的「谁」。如果没有这个「谁」──这位活活的主，恩赐（dorea）的功效就显不出来。

我们蒙恩得救时，都得了生命的恩赐（dorea）。一面来说，这是一个事实；一面来说，若是没有这位活的主，这个恩赐（dorea）还是不能实化出来。恩赐（dorea）要实化，必须联于这位活活的主。几时我们联于这位活活的主了，生命的恩赐就显明出来了。生命之恩赐的得着是主所赐与的，生命之恩赐的享受、显出和实化在于我们联于这位活的主。

（3）是因各人的成长而显出不同度量的

亲爱的弟兄姊妹，我们是否宝贝生命的恩赐（dorea）？以弗所书告诉我们，我们各人蒙恩，都是照基督所量给各人的恩赐（dorea）（四7）。这里的「量」有「度量」的意思。这告诉我们，生命的恩赐在各人身上的度量是不一样的。

什么是「度量」？度量就是大小、多寡。我们所得着的神圣生命是一样的，但是根据各人天赋所得着生命恩赐的度量却不一定一样。即或在同样的度量里，我们的追求、我们的成长、我们的运作，都会决定这度量的显明。相对来说，我们的追求越多、劳苦越多，所经历、所享受的基督越多，恩赐的度量就越大。这就是为什么罗马书还用另一个字：成长的恩赐（dorema）。

2. 成长的恩赐──dorema

恩赐的第二面是dorema，指生命成长的恩赐。

前面我们说过，罗马书五章15至16节所强调的，是一个神圣生命成长的过程，也就是从运行的恩赐（charisma）长到运行的恩赐（charisma）的过程。在这两个运行的恩赐中间，又有两种恩赐：一种是生命的恩赐（dorea），一种是成长的恩赐（dorema）。换句话说，不仅我们得救了，不仅我们得着生命的恩赐（dorea）了，这生命的恩赐（dorea）还要在我们里面不断地成长，长成有更丰盛生命的恩赐──成长的恩赐（dorema）。

3. 运行的恩赐──charisma

Charisma，指生命运行的恩赐。

运行的恩赐，不仅将法理的救赎在经历里带给我们，也把生机的救恩带给我们。请注意，这个字特别着重于神生机拯救的结果。

（1）能生发出亲和力

在英文里，我们说一个人很charismatic，就是说他很有亲和力。就属灵上来说，一个有charisma的人，就是一个满有神圣生命运行和运作的人，他能生发出亲和力来，能吸引人，也能有带领的职分。「缺少亲和力」恐怕是许多基督徒共同的难处，原因就是缺少运行的恩赐（charisma）。

（2）能在生命里满有运行和运作

保罗对提摩太说，「你不要轻忽所得的恩赐（charisma）。」（提前四14上）这是保罗劝勉提摩太的话，也是主勉励我们的话。主所赐给我们那生命的恩赐（dorea），一定要在神圣的生命里成为内在成长的恩赐（dorema），还要被加强成为外在运行的恩赐（charisma），好叫我们成为一班在生命里满有运行和运作的人。

这个成长过程并不简单。譬如说，若是我生命恩赐（dorea）的度量非常明显，我往往会拒绝让它继续长到成长的恩赐（dorema），因为我有天赋，我只要一开口说话，大家就觉得满足了，这时我就容易沉醉在自己生命的恩赐（dorea）里面，不想再往前。

又譬如，有的人成长的恩赐（dorema）非常好，可惜运行的恩赐（charisma）不够，以致他外面的运作，和里面的认识、看见、丰富配不上，不成比例。也有的人，他运行的恩赐（charisma）超过他成长的恩赐（dorema），他在教会中什么都能做，却因没有生命的丰富，所以不能真正的建造教会。

（3）能运作出各种的功效

运行的恩赐（charisma）是动态的，也是满有功效的。保罗在罗马书一章11节说，「……要把些属灵的恩赐（charisma）分给你们，使你们可以坚固。」这里的恩赐是可以叫人得坚固的。彼得前书四章10节也说，「各人要照所得的恩赐（charisma）彼此服事，作神百般恩赐的好管家。」这里的恩赐是可以叫人作恩典的管家（百般恩赐，直译作百般恩典），服事圣徒们的。这都说出运行的恩赐（charisma）是联于生命的运作的。罗马书五章16节也说，恩赐（charisma）乃是由于许多过犯而称义；这一节的运行的恩赐（charisma）带进了称义，说出运行的恩赐（charisma）在我们身上的运作乃是动态的，是满有功效的。

再举一处经节，罗马书十二章6节，「按我们所得的恩赐（charisma），各有不同。或说预言，就当照着信心的程度说预言。」这里的恩赐（charisma）联于各种运作，这个运作带进了预言，带进了治理，以及各样的服事。哥林多前书也说，「恩赐（charisma）原有分别，圣灵却是一位。」（十二4）恩赐原有分别；恩赐在我们身上的运行和运作，原是不同的，也会产生不同的果效。

保罗劝提摩太，不要轻忽他所得的恩赐（charisma）（提前四14），乃要将他所得的恩赐（charisma）再如火挑旺起来（提后一6）。在提摩太里面，有一个运行的恩赐（charisma），是保罗藉着预言，同众长老按手赐给他的（提前四14）。保罗盼望在提摩太里面的恩赐（charisma），能够再度运行、运作，如同火挑旺起来一样。

（4）是联于人的所是，又是切切求来的

运行的恩赐联于运作，而这运作又联于我们的所是。保罗在哥林多前书说，「你们要切切地求那更大的恩赐（charisma）」（十二31下）。这样的求，绝不是一个徒有宗教仪文的基督徒所能看见的，也不是一个凭天然热心来事奉的基督徒所能看见的，它必须是一个与神一致、活在神圣生命里、成长在神圣生命的丰富里、认识神旨意的人才能有的。

这样的求，不仅是求，而且是切切地求。一面来说，生命的恩赐（dorea）是我们得救的时候就得着的，成长的恩赐（dorema）是因我们的成长所长出来的；一面来说，我们的生命恩赐和成长恩赐，都必须联于在神面前的迫切祈求。我们看见了神所要的，就需要迫切地求。求什么呢？求得着运行的恩赐（charisma）！一个基督徒不能只有生命，也不能只有生命的丰盛，他还必须有显明的运行的恩赐，好叫他成为教会的祝福。

（5）灵越丰富，恩赐越显明

哥林多前书也告诉我们，「恩赐（charisma）原有分别，圣灵却是一位。」（十二4）圣灵，按原文直译「灵」。一个有运行的恩赐的人，一定是一个有灵的人。灵赐给他生命的恩赐，灵也将生命的恩赐显明成为运行的恩赐。

缺少灵、不懂灵的人，很难会有丰富的运行的恩赐。即或我们称赞一个人非常有亲和力（charismatic），也不过是说他口才好、天生吸引人而已。一个真正建造教会、联于神的运作的恩赐，必须是一个有灵、认识灵、住在灵中、活出灵的人而有的。他的灵越丰富，他运行的恩赐就会越显明。

（6）一个有恩赐的人，也是一个好管家

彼得前书也说，「各人要照所得的恩赐（charisma）彼此服事，作神百般恩赐的好管家。」（四10）百般恩赐，按原文直译「百般恩典」。我们可以「求」，圣灵也可以「给」，只是运行的恩赐（charisma）绝不能为着运行的恩赐（charisma）本身。

一个有恩赐的人，不能只为着他的恩赐活，也不能仅仅活在他的恩赐里。一个从生命的恩赐（dorea）长出成长的恩赐（dorema），并显出运行的恩赐（charisma）的人，必须是一个看见神的心意，作神百般恩典好管家的人。这种显明就是神所要的显明。我们可以得着运行的恩赐，然而，我们必须照着所得着运行的恩赐彼此服事，作神百般恩典的好管家。

（7）灵！恩赐的显明完全是灵的显明

运行的恩赐（charisma）又是联于灵中的火热、灵中的刚强和丰富。保罗告诉提摩太，「为此我提醒你，使你将神藉我按手所给你的恩赐（charisma）再如火挑旺起来。因为神赐给我们，不是胆怯的心，乃是刚强、仁爱、谨守的心。」（提后一6-7）心，按原文直译作「灵」。请我们注意，太多的人读到这里，都盼望有一个像保罗这样的使徒来替他按手。不错，这个按手能叫提摩太成为一个恩赐显明的人，殊不知这显明的实际乃是灵！

保罗要说：「提摩太啊，从前你藉着我的按手已经有了恩赐，现在你的活出必须再如火挑旺起来。在你被按手的时候，你的恩赐如何是如火挑旺，今天你不要让它熄灭、冷淡，你要再把它挑旺起来，因为神赐给我们的不是胆怯的灵，而是刚强、仁爱、谨守的灵。」

又是灵！说到后来还是着重在灵。运行的恩赐（charisma）的显明，乃是一个人有了生命的恩赐（dorea），也长出成长的恩赐（dorema），也联于教会，也合适地联于那些服事他、带领他的弟兄们，所产生出来的运作，而这运作又完全为着神的心意──教会。

请我们注意，运行的恩赐的实际，完完全全是一件灵的事；运行的恩赐的显明，也完完全全是灵的显明。运行的恩赐可以丰富，这丰富是在灵里显明出来的；它可以满有真理，这真理的启示也是在灵里显明出来的；它可以满有运作、满有服事上的美德，这美德也是在灵里显明出来的。

4. 构成的恩赐──doma

说到恩赐，我们已经看过它的前三面：

首先，我们是一个有生命恩赐（dorea）的人，因着神圣生命的成长，这生命的恩赐要长出不同程度的成长的恩赐（dorema），再长成不同程度的运行的恩赐（charisma）。我们在运行的恩赐里的运行、运作，实化了神所给我们的托付。

末了，藉着运行的恩赐，我们这个人还要被构成为一个恩赐（doma），也就是祝福教会的恩赐。这个时候，我们就是一个有职分的人了。

Doma，构成的恩赐。这恩赐的构成是怎么来的？是成长的恩赐（dorema）长出来的，也是运行的恩赐（charisma）运作出来的。起头是生命的恩赐，它能长出成长的恩赐，也能发展出不同方面的运行的恩赐，最后在不同的人身上构成为不同的职分。恩赐成长的结果，是长出不同的运行和运作，至终构成不同的职分！

各人的职分是不同的。以弗所书四章8节，「所以经上说：他升上高天的时候，掳掠了仇敌，将各样的恩赐赏给人。」这里的「恩赐」就是构成的恩赐（doma），而且是多数的。11节，「他所赐的，有使徒，有先知，有传福音的，有牧师和教师。」这里的「牧师」按原文应该译作「牧人」。使徒、先知、传福音的、牧人或教师，都是构成的恩赐（doma）。

使徒是一个构成的恩赐，先知是一个构成的恩赐，传福音的是一个构成的恩赐，牧人或教师也是一个构成的恩赐。这些恩赐（doma）不仅仅是生命的事，也不仅仅是生命成长的事，甚至不仅仅是生命运行的事，更是在生命里构成的结果。

一个有构成恩赐的人，乃说出他不仅有生命，不仅有生命成长的丰富，也不仅有生命的运行和运作，更是说他的恩赐就是他的所是。如果他是一个使徒，他就不仅是作使徒的事，他的所是和构成就是使徒；如果他是一个先知，他就不仅是作先知的事，他的所是和构成就是一个先知；如果他是一个传福音的，他就不仅是作传福音的事，他的所是和构成就是一个传福音的人；如果他是一个牧人或教师，他就不仅是作牧人或教师的事，他的所是和构成就是一个牧人或教师。一个被构成为恩赐的人，是从生命的恩赐（dorea）开始，至终长成构成的恩赐（doma）。

神至终要得的，乃是构成的恩赐

亲爱的弟兄姊妹，每一个重生的人都有生命的恩赐（dorea），也多少长出一些成长的恩赐（dorema），并且多多少少都经历一些运行的恩赐（charisma）；但是，我们还要问：「今天真正有职分、成为构成的恩赐（doma）的人在哪里？」今天我们缺少什么？缺少构成的恩赐！请我们注意，神至终所要得着的，不仅是生命的恩赐，不仅是成长的恩 赐，也不仅是运行的恩赐，而是构成的恩赐，一班有职分、满有构成、能祝福教会的人。

构成的恩赐是最高一面的恩赐，也是建造基督的身体所必须的恩赐。我们要告诉主：「主啊，我愿意我的生命的恩赐能长出成长的恩赐，也长出运行的恩赐，使我成为一个满有运行、运作的人，好叫我无论到哪里，都能在恩赐的运行中来服事人。我愿意因着这运行的恩赐，把一个一个罪人带到你面前，把一位一位圣徒服事到你面前。主啊，我也何等愿意，我不仅有运行的恩赐，我还能长成构成的恩赐，照着你所量给我的职分，来祝福你的教会！」


71 罪入了世界

这就如罪是从一人入了世界，死又是从罪来的；

于是死就临到众人，因为众人都犯了罪。

──罗马书五章12节

真理研读

罪从一人入了世界：「罪」（αμαρτια, hamartia, sin），名词，单数，指人的罪性，也指人位化的罪。

众人都犯了罪：「犯罪」（αμαρτανω, hamartano, to sin），动词，原文是过去时态，可指全人类犯罪的历史总结。

一个在亚当里的人，在根源上，他是一个有罪性的人，就是有人位化的罪住在肉体中的人。这个「罪」在人的肉体里满了运作，又带进外面犯罪的行动，叫人不仅有罪，也叫人犯罪。

启示与应用

圣化的经历可以说开始于五章12节。

在亚当里的五面主观经历

这一节里的「一人」就是亚当，罪是从亚当一人入了世界。到了15节又说到另一人，那一人就是主耶稣基督，「那因耶稣基督一人恩典中的赏赐，岂不更加倍地临到众人吗？」这说出一件事，圣化的过程不会离开我们在亚当里的主观经历，也不会离开我们在基督里的主观经历。

认真说，在神的眼中只有两个人，一个是亚当，一个是基督。亚当是头一个人，基督是第二个人（林前十五47）；亚当是首先的，基督是末后的（十五45）。不是在亚当里，就是在基督里；不是在基督里，就是在亚当里。

什么是在亚当里的主观经历？就是亚当有什么经历，我们这一生也有什么经历。在亚当里的主观经历有五方面：在根源上、在所是上、在范围上、在功效上，以及在生活上。

在根源上，罪是从一人入了世界（罗五12）；

在所是上，众人都在死的权下（五14）；

在范围上，众人都被归于定罪（五18）；

在功效上，众人被构成为罪人（五19）；

在生活上，众人住在罪中，与神隔绝（五21）。

总括地说，一个在亚当里的人，他在根源上、所是上、范围上、功效上和生活上的主观经历，都在罗马书五章启示出来了。

在根源上，众人都因罪而犯了罪

1.「罪」包括罪性和罪行

罪是从一人入了世界的。这里的「罪」是单数的（sin），指罪性说的。保罗在这里并不着重人所犯的罪行（sins），而是强调我们在亚当里的所是。有了罪性（sin），我们就成了罪人（sinner），也没有办法不去犯罪。所犯的罪是外面的，罪性是里面的；外面所犯的罪是实行上的，里面的罪性是性质上的。

亲爱的弟兄姊妹，一个在圣化过程中的人，他首先要认识，他乃是一个罪人。他不仅是一个犯罪的人而已，他这个人就是罪。有一首诗歌说：

在亚当里面，罪、死是我所有……

在肉体里面，显出亚当性情

在亚当里面，不必再有罪行，

我就是罪人，已被定罪死刑

在肉体里面，不必特意用力，

我就能显出亚当败坏形迹

我们生来就是在亚当里的人，亚当如何犯罪、如何堕落，我们的犯罪、堕落也是非常自然的。只要在亚当里，我们就是一班活在罪里的罪人。

在中国历史上，对罪认识最清楚的，恐怕莫过于孔夫子。他说：「获罪于天，无所祷也。」（参论语‧八佾篇）这是说：「得罪了天，再多的祷告也没有用。」这句话引申到罗马书的思想里来看，我们可以说：「我有什么可祷告的？我根本就是个罪人，我是一个获罪于天、无所祷的人。就算我祷告了，天也不会听的。我不仅是一个犯罪的人，我这个人就是一个罪人！」

这样的认识真深。我们对罪的认识，多半是联于行为。许多基督徒祷告：「主啊，我又做错了，我的行为又不好了，求你赦免我！」很少人领会，我们这个人就是罪。如果我们只是一个犯罪的人，神只需要把我们所犯的罪解决掉就可以；然而，如果我们是一个罪人，神就要把我们这个「人」了结掉才行。

神所要解决的，不仅是人外面犯的许多罪，更是我们这个罪人。神要说：「我不只是要对付你的行为（deeds），我更是要对付你的所是（being）；我不只是要对付你外面所做的事，我更是要藉十字架，把你这个人完全了结，将神圣的生命分赐到你里面。」

2.「罪」就是没有神

认真说，罪就是没有神。

照一般基督徒的领会，夫妻吵架了，就叫作罪；从神那里看，即使夫妻没有吵架，他们之间若没有神，同样是罪。从人看来，你今天做了一件得罪神的事，就叫作罪；从神看来，若是你今天的生活中没有神、没有联于神，这其实也就是罪。从人来看，人做了一件违背神律法的事，这是罪；从神来看，人作一件事的时候若没有神，就已经是罪了。圣经所说的罪，并不注重外面有多少得罪神的事，而是我们这个人是不是一个有神的人。

3.「罪」就是撒但的化身

罪就是没有神，更具体地说，罪就是撒但（意神的对头）的化身。

撒但本来是最高的天使长，在天使长米迦勒之上（犹9）。在神的创造里，它在一神之下，万物之上，所有被造之物都受它的管辖。有一天，它却高傲地说，「我要升到高云之上；我要与至上者同等。」（赛十四14）就这样，一个明亮之星成了撒但（十四12）；这撒但化身在罪里面，罪也就成了撒但的化身。

罪是有人位的，是有生命的，是有性情的。罪的人位就是撒但，罪的生命就是撒但的生命，罪的性情就是撒但的性情。就着我们的领会，神是有生命的，神是有性情的，神也是有人位的。神有生命，所以我们能在生命上与祂联结；神有性情，所以我们能在性情上与祂调和；神有人位，所以我们能在人位上与祂合并。同样，罪也是有生命的，它可以进到人的里面来；罪也是有性情的，它会叫人犯罪、鼓励人犯罪，也喜欢人犯罪；罪还是有人位的，它会作王，它会叫人死（罗五21）。

4.「罪」起因于想与神平等

撒但的犯罪并不是我们所想的──它造反了。撒但的犯罪，是它向神独立，要与神平等。事实上，撒但没有意思来推翻神的宝座，它只是宣告：「我也有独立的主权，我和神是一样的。神如何，我也可以如何。虽然我没有神的大能，但是我也可以说一点话──神说的算，我说的也算！」这就是撒但的原则。在我们的经历里，一不小心，我们也常常扮演撒但的角色，动不动就宣告自己与神平等。几时我们与神平等，几时我们就是在犯罪。

人类所以犯罪，就是想要与神同等，如同神一样能知道善恶（创三5）。亚当吃了分别善恶树的果子，就把「罪」吃进来了。无论何时，只要人心里说：「我要与神平等！」就是在分别善恶树的原则里。本来是神说了算数，现在是神说了之后，我们还得想一想──这个「想一想」，就是分别善恶树。罪进到人的里面，也从一人入了世界，使众人都成为罪，众人就因此成了罪人。

这是一个事实，也是我们在亚当里的主观经历。


72 死作了王

13没有律法之先，罪已经在世上；但没有律法，罪也不算罪。14然而从亚当到摩西，死就作了王，连那些不与亚当犯一样罪过的，也在他的权下。亚当乃是那以后要来之人的预像。

──罗马书五章13-14节

真理研读

14节，死就「作了王」（βασιλευω, basileuo, to reign），说出「死」是一个人位。

「罪」有它的人位，「死」也有它的人位。罪在它人位的运作里，叫众人都犯了罪（五12）；死在它人位的运作里，在众人身上作了王，叫人不得不服在它的权下（五14）。

「在……的权下」（επι, epi, upon），介系词，有「在……之上」的意思。根据希腊文，五章14节是以「死」作主词。所以，「死就作了王，连那些不与亚当犯一样罪过的，也在他的权下」，更好译作「死就了王，甚至在那些不与亚当犯一样罪过的人身上，也作了王」。

一个在亚当里的人，在所是上，他成为一个被死的权势所压制、管辖、奴役的人。

启示与应用

一个在亚当里的人，他是一个有罪性的人；他的罪性不仅带进了罪行，也带进了死，死在他的身上作了王。

在所是上，众人都在死的权势下

五章14节，「（人）在（死）的权下」，也可译作「（死）在（人）之上」。对那些不与亚当犯一样罪过的人，死是在他们「之上」的。这也说出，一个在亚当里的人，就他的所是来说，他是在死的权势之下，在死的压制之下，在死的折磨之下。他里面会觉得郁闷，觉得受压，觉得痛苦，觉得被捆绑，觉得整个人无法自由，原因无他，乃是死作了王。死在人之上，叫人不得不服它。

1.「死」就是与神隔绝

五章14节上，「然而从亚当到摩西，死就作了王，」亲爱的弟兄姊妹，「死」这件事并不简单。人不仅活在罪中，人也活在死里。当死亡第一次临到人的时候，我相信人是很吃惊的：「唉呀！怎么叫他不醒，喊他不动？」死是一种隔绝，带进人与神之间的隔绝，也带进人与人之间的隔绝。

与神隔绝，从经历里来说，就是我们这个人对神失去了感觉。神吩咐亚当不可吃分别善恶树的果子，因为吃的日子必定死（创二17）；后来亚当吃了，希奇的是，亚当没有立刻死去，还活到九百三十岁（五5）。这就证明，「亚当的死」乃是说他与神隔绝，这是他被逐出伊甸园的时候发生的（三23-24）；至终，这个死也带进人与世间的隔绝，这是他九百三十岁的时候才有的。请记得，这里有。一个观念：凡是没有神的就是罪，凡是与神隔绝的就是死。

每一个在亚当里的人，都是有罪性的，也都是犯罪的人、死了的人、让死在他身上作王的人。若有人说：「我不需要福音，我不需要神；」我们要会听这话，因为他实际上是说：「我是一个在亚当里的人，我是一个有罪性的人，我是一个犯罪的人，我是一个死人，我这个人与神隔绝了──死在我这个人身上作王了！」没有一个人是不需要福音的，只要是一个在亚当里的人，他就定规需要福音。

一个没有神的人，不仅是一个有罪的人，也不仅是一个犯罪的人，更是一个有死在他身上作王的人。死作王是可怕的！几时我们不好好活在神面前，死就会在我们身上作王。譬如说，一个基督徒觉得远离了神，却轻乎这样的感觉，他就让死作王了。开头一、两天，他也许还有感觉，慢慢地，这个感觉微弱了、消失了，最后死就要在他身上完全作王──他对神不再有感觉，他对属神的事物不再有感觉，他对聚会不再有感觉，他对活在主面前不再有感觉，他对跟随主不再有感觉，他对奉献不再有感觉，他对服事也不再有感觉。他不仅与神隔绝，死也在他身上作了王。

话说回来，若有一位久不聚会的弟兄，今天坐在会中，我们都应该满了安慰和鼓励，因为他突破了死的光景、死的限制和死的权势，如今又回到对神圣生命的享受里了。

2.「死」是罪与世界相呼应的结果

我们已经知道，罪是从一人入了世界的（罗五12）。这里的「世界」，可以是「世人」的总称。罪从一人入了世人里面，而撒但也藉着人的生存、生活的必需，以及人堕落的天性，产生了世界的系统。

五章12节和21节说到罪，说到世界，也说到死。在人的肉体里住着罪性，在人的外面有属撒但的世界──它是这世界的王（约十二31）。在人里面的罪，以及在人外面的世界，彼此是互相呼应的。世界迎合人里面的罪，人的罪也迎合外面的世界。事实上，人一生的经历，就是里面的罪性和外面的世界互相呼应的故事。这个相互呼应的结果就产生了死，死也在人身上作了王。

3.「死」作了王，人落在死的权下

在人的里面有罪性，在人的外面有世界。在人里面的罪，叫人去想世界上堕落的事，去爱世界上堕落的事，也去做世界上堕落的事；在人外面的世界，也吸引人去犯罪。

世界是来叫人堕落的，但它也有吸引人的一面，好比说，历史悠久的牛津大学，产生过无数人才，累积许多知识的成就，发出举世耀眼的光芒，从各面来看，都是很吸引人的一所学院。即使这样，我们仍要认识，这不过是世界。

世界无所不在。西方人喜欢到酒吧狂欢，这是世界；中国人喜欢到餐馆吃喝，过着没有神的生活，同样是世界，同样是死作了王。没有基督的一生，就是在死权之下的一生。这个死至终带进肉身的死。没有人能逃离死，也没有人能凭自己胜过死的权势。

神预备了一位奇妙的拯救者

五章14节下，「亚当乃是那以后要来之人的预像。」这是何等的福音！虽然人堕落了，神却要藉着那以后要来的亚当，末后的亚当，我们的主耶稣基督，来显明祂万般的智慧。是啊，赞美神！早在亚当堕落之前，祂就预备了另一位更好的、更美的、更超越的，就是我们的主耶稣基督，来成为我们的拯救。


73 罪过、过犯、悖逆

14然而从亚当到摩西，死就作了王，连那些不与亚当犯一样罪过的，也在他的权下。亚当乃是那以后要来之人的预像。15只是过犯不如恩赐，若因一人的过犯，众人都死了……。16因一人犯罪就定罪，也不如恩赐，原来审判是由一人而定罪，恩赐乃是由许多过犯而称义。17若因一人的过犯，死就因这一人作了王……。18如此说来，因一次的过犯，众人都被定罪……；19因一人的悖逆，众人成为罪人……。20律法本是外添的，叫过犯显多；只是罪在哪里显多，恩典就更显多了。21就如罪作王叫人死……

──罗马书五章14-21节

真理研读

14节，「罪过」（παραβασι　, parabasis, transgression），英文音译字以-sis作结尾，说明这个字着重在罪过的行动或过程。

15至18节，「过犯」（παραπτωμα, paraptoma, trespass），以

-ma作结尾，说明这个字着重在过犯所产生的结果：

第一，众人都死了（五15）；

第二，死因一人作了王（五17）；

第三，众人都被定罪，或说众人都归于（ει　, eis, into）定罪（五18）。

这是指众人所在的范围说的。

19节，「悖逆」（παρακοη, parakoe, disobedience），意即「不顺从」，这样的不顺从使我们众人成为罪人（五19）。

众人成为罪人：「成为」（καθιστημι, kathistemi, to constitute），含有「构成」的意思。这句话原文是用过去时态被动语气，所以可译作「众人被构成为罪人」。这是指罪的功效说的。

21节，「罪作王叫人死」，或译「罪在死中作王」──「在」（εν, en, in）是一个介系词，说出罪人的存在和生活，是在罪的权下，也在死的范围里。

请我们注意，在描述有关罪的事物上，有联于「罪的人位」的12节、有联于「罪过」的14节、有联于「过犯」的15至18节、有联于「悖逆」的19节，以及联于「罪在死中作王」的21节，这五项分别指着根源上、所是上、范围上、功效上，以及存在和生活上，我们在亚当里的主观经历。

启示与应用

在所是上，众人都在死的权下

五章14节，「然而从亚当到摩西，死就作了王，连那些不与亚当犯一样罪过的，也在他的权下。亚当乃是那以后要来之人的预像。」一个生在亚当里的人，虽然不像亚当有那样的犯罪方式（吃神所禁止的分别善恶树），却因他承受了亚当犯罪的所是，仍然是一个在死的权下的人。

五章14节的「罪过」（parabasis），在四章15节也曾被译作「过犯」。这里我们要留意，中文的「过犯」在新约圣经里至少有两个希腊字：一个是parabasis，一个是paraptoma。前者就是五章14节的「与亚当犯一样罪过的」的「罪过」（所以也可译作「过犯」），后者就是五章15节的「只是过犯不如恩赐」的「过犯」。一般来说，希腊文的名词字尾如果是-sis，通常着重在一个行动或过程；如果是-ma，则着重在那个行动或过程所产生的结果。

事实上，我们无法像亚当那样犯罪，亚当吃了分别善恶树的果子，而我们连这棵树都没有见过。五章14节的「罪过」是用parabasis，着重在过犯的行动和过程，而不着重在过犯的结果。换句话说，对亚当而言，他的「过犯」是一次的；就全人类来说，这样的「过犯」还没有完成，它仍然持续不断地进行着。即使我们没有像亚当那样不顺从地去吃分别善恶树的果子，我们每个人却都因着离开神，而活在不顺从的原则里。亚当曾经犯了罪过，我们如今也正延续他的罪过，都在死的权下。

在范围上，众人都归于定罪

请我们再读五章15节上，「只是过犯不如恩赐」；18节上，「如此说来，因一次的过犯，众人都被定罪」。14节是说到「罪过」（parabasis），15节和18节是说到「过犯」（paraptoma）。从亚当这面来看，他不过吃了一个果子，只能说是一个「罪过」；从神那面来看，亚当没有听从神的话，他就不仅有了罪过，他还有了「过犯」（paraptoma）。

「过犯」（paraptoma），含有「越界」的意思。过犯就是越界，好比拿了别人的钱、看了别人的书、用了别人的东西，都算是越界。认真说，亚当所犯的罪就是越界，他没有守住该守的本分，超过了他所该守住的地位。一个在亚当里的人，因着亚当一次的过犯（paraptoma），他就被定罪，也被归于定罪（五18，直译）。

为什么前面说亚当的「罪过」，这里却说亚当的「过犯」？从人那里来看，这是他的罪过；从神那里来看，这是他的过犯。罪过是联于我们的所是，过犯是联于我们所在的范围。人所注意的是我们外面的表现，神所注意的是我们所是的范围。说到罪过，这是我们一生不断会有的；而过犯，因着亚当一次的过犯，我们众人都被归于定罪的范围。

在功效上，众人都被构成为罪人

再看五章19节上，「因一人的悖逆，众人成为罪人」。一个在亚当里的人，在功效上，因着亚当一人的悖逆（parakoe），他就成了一个悖逆的人，并且被构成为罪人。这个「构成」不仅是地位上的，也是性质上的。一个在亚当里的人，不仅在地位上是一个罪人，在性质上也是一个罪人。

前面说过，那住在我们肉体里的罪有它的生命、有它的性情，也有它的人位。在经历圣化的过程中，与神为敌、拦阻我们经历圣化的，就是这四项：罪、罪过、过犯和悖逆。

先是罪（sin），又因着罪，带来了三件事：

罪过（parabasis）；

罪过的成形，也就是过犯（paraptoma）；

末了是悖逆（parakoe）。

什么是「悖逆」？悖逆就是「偏行己路」。若是一个人说：「我要走我的路，我要照着我的意思去做！」这就是悖逆。

在生活上，众人都让罪作王而与神隔绝

21节上，「就如罪作王叫人死；」这句话也可译作「就如罪在死中作王」。一个在亚当里的人，在生活上，他有一个让罪在死中作王的生活。亚当因着不顺从，吃了分别善恶树的果子，那一次的行为就产生五方面的结果：

罪进到他里面；

他有了罪过；

他有了过犯；

他成为一个悖逆的人；

至终，他让罪在死里作王，叫他与神隔绝。

亲爱的弟兄姊妹，从五章12至21节，我们可以总括地说：

在根源上，我们这个人生来就有罪性；

在所是上，我们不断地活在罪过里，活在死的权下；

在范围上，因为亚当一次的过犯，我们就归于定罪这个范围里；

在功效上，因着亚当一人的悖逆，我们就成了悖逆的人，被构成为罪人；

在生活上，罪在死中作王，叫我们与神隔绝。

也许有人会说：「这都是亚当的经历，和我没有直接的关系。」事实上，我们的经历说出，一个在亚当里的人，他的经历和亚当是完全一样的！一个在亚当里人的，他堕落的次序是非常清楚的：先是罪性住在他里面，然后是罪性产生罪过，罪过带进过犯，过犯带进悖逆，至终悖逆就带进死，叫他与神隔绝。他由罪而始，由死而终，中间的过程乃是：罪过、过犯、悖逆。

感谢主！如今我们在基督里

我们要感谢主！如今我们是一班在基督里、被神所称义、在神圣生命里经历圣化的人。我们原是在亚当里的人，如今藉着基督耶稣的救赎，经历基督内里生命的工作，让祂住在我们里面、活在我们里面、与我们同在、与我们同行，使我们在神圣生命里成长，经历神圣生命的释放，让神圣的生命作王（五17）。撒但不能再作我们的主，基督是我们的主！

这就是我们经历圣化的路。


74 恩典中的赏赐

只是过犯不如恩赐，若因一人的过犯，众人都死了，何况神的恩典，

与那因耶稣基督一人恩典中的赏赐，岂不更加倍地临到众人吗？

──罗马书五章15节

真理研读

「赏赐」（δωρεα, dorea, gift），或译「恩赐」。

「恩典中的赏赐」就是「恩典中的恩赐」，可联于五章17节所说的「生命」。

我们在基督里被圣化的主观经历，是以恩典作根源，以生命的恩赐作内涵、作表显。

启示与应用

在基督里的五面主观经历

我们在基督里被圣化的主观经历，有五方面：

从根源上来说，我们是一班在恩典里的人，是有生命的恩赐（dorea）的人（五15）；

从所是上来说，我们是一班在恩典的范畴里，有运行的恩赐（charisma）的人（五15-16）；

从范围上来说，我们是一班归于长存称义的人（五18）；

从功效上来说，我们有义的构成（五19）；

从生活上来说，我们更是在义的性质上，让恩典藉着义在我们身上作王，使我们归属于永远的生命（五21）。

在根源上，我们在恩典里有生命的恩赐

1. 恩典，经历圣化的根源

亚当乃是那以后要来之人的预像（五14），这「要来之人」就是基督。我们原是一班在亚当里的人，但感谢神，藉着耶稣基督从死里复活，祂重生了我们，把我们从亚当里迁移到基督里，成为一班在基督里的人。

五章15节下，「恩典中的赏赐」，直译作「恩典中的恩赐」。亲爱的弟兄姊妹，恩典是我们经历圣化的根源。

什么是恩典呢？

（1）神圣奥秘的范畴

恩典是一个范畴──神圣奥秘的范畴。

恩典不仅是我们所站的地位，更是我们所进入的范畴。我们一得救的时候，神就把我们从定罪的范畴里，迁入恩典的范畴里。我们原来是活在罪和死的范畴里，如今却在恩典的范畴里活着。

神为了将祂一切的所是、所有和所成，都丰丰富富地分赐到我们里面，使我们活在与祂联结、调和的实际里，祂就必须先把我们带进一个新的范畴，也就是恩典的范畴。只有在这恩典的范畴中，恩赐（dorea，参专题70）才能在我们里面成长、实化。

（2）三一神的具体化身

五章15节，保罗对恩典的描述更往前了。他说到「神的恩典」，说到「耶稣基督一人的恩典」，也说到「临到众人的恩典」。神所赐给我们的、主耶稣基督所赐给我们的，还有临到众人身上的，都是恩典！

恩典是一个范畴，这范畴就是三一神的具体化身。神是恩典的源头，基督是恩典的流出，圣灵是恩典的流入（林后十三14）。罪如何是撒但的化身，恩典照样是三一神的化身，好叫我们完完全全在三一神这恩典的范畴里，得着三一神作一切的供备。

2. 恩赐，恩典在生命里的实化

恩典不是别的，就是三一神的自己。恩典中的恩赐也不是别的，就是那作为三一神具体化身的恩典，流到我们里面，成为我们主观的经历、享受、实化。更奇妙的是，恩典进到我们里面，就成了生命的恩赐（dorea），也就是耶稣基督一人恩典中的恩赐。

基督徒常说得救，认真说，得救就是得着神的恩典，得救就是得着生命的恩赐。没有一个基督徒没有神的恩典，也没有一个基督徒没有生命的恩赐。我们在这生命的恩赐（dorea）里认识恩典、经历恩典、享受恩典，我们也因着在恩典里得着恩赐，而能认识生命、经历生命、享受生命。

（1）这是生命的恩赐

亲爱的弟兄姊妹，请我们记得，恩典就是神圣生命从神那里流出，生命的恩赐就是神圣生命流入我们里面。神是恩典的源头，主耶稣基督是恩典的过程，生命的恩赐是恩典的实化。

（2）带来复苏，带来叫人改变的动力

在这里，我们要进一步说，生命的恩赐所实化给我们的头一个经历，就是「复苏」──生命的复苏。我们在恩典里的享受一定带来复苏，而复苏一定带来动力。

恩典是三一神的具体化身，也是一个神圣奥秘的范畴；那恩赐（dorea）是什么呢？

恩赐，就是那住在我们里面，满带着运作，满带着动力之神圣生命的实化。环绕我们的是恩典，进到我们里面的是恩赐；恩典环绕我们、覆庇我们、托住我们、供应我们、抚育我们、保护我们、喂养我们，恩赐叫我们满了生命的复苏，满了属灵的渴慕，满了生命成长的能力，也满了属灵蓬勃的动力。所以这恩赐是生命的恩赐。这生命的恩赐是神白白给的，是满了生命的，是满了复苏的，也是满带着动力的。

这个动力不得了，这个动力叫人改变！一个人得救以后，认识他的人会说：「他变了。」这个改变不是马戏团里穿衣服的猴子，只有外面的改变，没有里面的改变。一个重生得救的人，他的改变是里面的，是生命的，是生机的，是有内涵的，也是有表显的。他的内涵是生命的恩赐（dorea），他的表显也是生命的恩赐（dorea）。他享受了恩典，得着了生命的恩赐，带进了生命的复苏，产生了生命的动力，难怪人要说：「他变了。」这个改变不是他立志向善、改良自己的结果，乃是他的里面有了生命恩赐的内涵，他的外面有了生命恩赐的表显。

（3）满带三一神所有的内涵

这就是重生！因着恩典，我们得以重生，我们也得着生命的恩赐；换句话说，是神圣的生命重生了我们，也是这神圣的生命成为我们的恩赐，在我们里面产生动力。这生命不是静态的，而是动态的；不是没有内涵的，而是满带着三一神的所是、三一神的属性、三一神的期盼、三一神的运行，不仅住在我们里面，又是从我们身上显出、活出、显大的。

一切三一神的所是、三一神的属性、三一神的期盼，和三一神的运行，都包含在生命的恩赐里。这生命的恩赐满了生命，也满带着动力。三一神如何是生命，这恩赐也如何是生命；三一神如何满了动力，这恩赐也如何满了生命的动力。感谢主！我们是一班有恩典、有生命、有恩赐的人。

3. 对恩典和恩赐的经历，都在于生命成长

还有一件奇妙的事，就是：恩典、生命、恩赐的关系是相互呼应的，而且持续不断地呼应，以带进神圣生命的成长，并长出生命丰富的恩赐──成长的恩赐（dorema）。成长的恩赐，就是从生命的恩赐（dorea）所长出来的丰富。

亲爱的弟兄姊妹，我们要羡慕长出成长的恩赐；但我们也得认识，在我们里面的成长的恩赐，永远是相对的，不是绝对的。换句话说，我们在神面前生命的成熟度，不可能是绝对的，乃是永远相对的。若有人问你：「我成熟不成熟？」我们要回答：「看你站在谁的旁边，如果你站在刚蒙恩的弟兄旁边，你就比他成熟得多；如果你站在一位年长、老练的弟兄旁边，你的成熟度就短了一截。」哦！成熟是相对的，成长是一生的。

说到这里，盼望我们都能领会，一个经历圣化的人，他对恩典的享受，他对生命恩赐的得着，他对生命本能的认识，他对生命复苏的经历，以及他对生命动力的把握，都终结于生命的成长。请我们记得，神的恩典与恩典中的恩赐，临到众人的最终目的，乃是带进神圣生命的成长，也就是三一神长在我们里面，长出圣化的实际。


75 过犯不如恩赐

15只是过犯不如恩赐，若因一人的过犯，众人都死了，何况神的恩典，与那因耶稣基督一人恩典中的赏赐，岂不更加倍地临到众人吗？16因一人犯罪就定罪，也不如恩赐，原来审判是由一人而定罪，恩赐乃是由许多过犯而称义。

──罗马书五章15-16节

真理研读

这两节提到「恩典」（χαρι　, charis, grace），也提到三种恩赐。哪三种恩赐呢？

首先是「过犯不如恩赐」的「恩赐」（χαρισμα, charisma, gift），这是运行的恩赐，也是「恩赐乃是由许多过犯而称义」的「恩赐」。

其次是「因耶稣基督一人恩典中的赏赐」的「赏赐」，原文另译「恩赐」（δωρεα, dorea, gift），这是生命的恩赐。

末了是「因一人犯罪就定罪，也不如恩赐」的「恩赐」（δωρη-

μα, dorema, gift），这是生命丰富的恩赐。

运行的恩赐（χαρισμα, charisma, gift），它的字根就是「恩典」（χαρι　, charis, grace）。这恩赐的英文音译字以-ma作字尾，或许说出charisma是生命丰富的恩赐（dorema）和恩典（charis）相契合所实化的结果。

在基督里被圣化的主观经历，从所是上来看，乃说出我们是一班在恩典的范畴里、有生命运行恩赐（charisma）的人。

启示与应用

五章15节，「只是过犯不如恩赐（charisma），若因一人的过犯，众人都死了，何况神的恩典（charis），与那因耶稣基督一人恩典中的恩赐（dorea），岂不更加倍地临到众人吗？」（原文另译）16节，「因一人犯罪就定罪，也不如恩赐（dorema），原来审判是由一人而定罪，恩赐（charisma）乃是由许多过犯而称义。」

圣化的关键：运行的恩赐（charisma）

亚当一人的过犯产生一个结果，生命的恩赐（dorea）也产生一个结果；过犯的结果是死，生命恩赐的成长是生命。前面也说，恩典（charis）临到我们，成为生命的恩赐（五15）。生命的恩赐要在我们里面成长，长出成长的恩赐（dorema），也长出运行的恩赐（charisma）。

我们会觉得希奇，五章15节开始于运行的恩赐──过犯不如恩赐（charisma），16节也结束于运行的恩赐──恩赐（charisma）是由许多过犯而称义。保罗在这里似乎有一个负担，那就是：运行的恩赐！他似乎告诉我们，经历圣化的关键，乃是运行的恩赐──它不仅是生命，也不仅是丰富的生命，更是在神圣生命成长的丰富里而有的运行和运作。

亲爱的弟兄姊妹，一个弟兄的恩赐显不显明，不仅是看他的口才好不好，也不仅是看他对圣经的领悟高不高，更不仅是看他会不会讲道、会不会带人得救，乃是要问：「他的恩赐究竟是天生的才赋（talent），还是运行的恩赐（charisma）？究竟是出于天然的才干，还是出于神恩典的构成？」

不要小看这件事。今天有太多的基督徒，是在天然的才干里事奉神，而不是在神圣的生命里，因着恩典而成长、因着恩典而丰富、因着恩典而成熟、因着恩典而实化所生发出的事奉。

在所是上，我们是有运行的恩赐的人

五章15至16节似乎告诉我们，圣化的过程，就是从恩典长到恩赐的过程；也就是从恩典（charis）到生命的恩赐（dorea），从生命的恩赐到成长的恩赐（dorema），从成长的恩赐再到运行的恩赐（charisma）的过程。

1. 运行的恩赐，恩典丰富成长的结果

成长的恩赐（dorema）和运行的恩赐（charisma），这两个希腊字都是以-ma作结尾，原则上，这是说出一个过程的结果。什么是成长的恩赐？就是生命恩赐丰富成长的结果。什么是运行的恩赐？就是恩典（charis）丰富成长的结果。

恩典的丰富不能离开生命，所以它必须和成长的恩赐是能契合、相交的。可以说，运行的恩赐，就是「成长的恩赐」和「恩典」契合、相交的结果。运行的恩赐，不是本能的恩赐，不是人的天赋，也不仅是功用的显明，而是在我们里面神圣生命丰富的成长，与恩典这丰富的范畴相契交，所产生的外在运作。

五章2节上，「我们又藉着他，因信得进入现在所站的这恩典中」。我们如今站在这丰盛的恩典里，这丰盛的恩典就是一个神圣奥秘的范畴。就里面来说，当我们得救的时候，神圣的生命就进到我们里面，叫我们得着生命的恩赐。这生命的恩赐在我们里面成长，就长出成长的恩赐；这成长的恩赐，和我们所在范畴的恩典相配合、相契交，就长出运行的恩赐。

2. 运行的恩赐要得发展，须有外在环境配合

有时候，我们把运行的恩赐（charisma）领会得太简单，只想到它是指一个人很有亲和力。照罗马书的启示，charisma更好译作「在恩典中生命运行的恩赐」。这说出运行的恩赐（charisma），是我们这个人因着神圣生命的成长，而在恩典中产生与神一致的情形，并在神的定旨里产生运行和运作。换句话说，若是成长的恩赐（dorema）和恩典（charis）相配，恩典（charis）又和成长的恩赐（dorema）一致，结果就能产生运行的恩赐（charisma）。

然而要注意，生命要得成长，恩赐要得发展，必须有外在环境的配合。举例来说，有一位弟兄，他写出来的诗、作出来的曲，唱起来都非常叫人有感觉，这是他与生俱来的天赋；只是无论他的天赋有多好，他还需要一个外在的环境，叫他的天赋得着成长，他才有可能成为一个文学家或音乐家。

又譬如，天主教主导西方历史期间，约从主后五百年到一千五百年，将近一千年之久；这一千年里，人类的文明进展，各面都是沉寂的，所以历史学家称它「黑暗时期」。在这段时间里，无论人有多少天赋，他都很难发展出来。为什么？因为没有一个适合他发展的环境，来配合他里面天赋的成长。直到黑暗时期过去，文艺复兴时期来到，欧洲文明开始转变，整个西方社会满了生机蓬勃的景象，鼓励人发展，鼓励人成长，鼓励人思考，这时，许多人的天赋就被显明出来了──那些大画家、大文学家、大艺术家、大思想家，一个个都发出耀眼的光芒，直到今天。

这些例子都说出，就天然的一面，无论一个人有什么天赋，都需要经过成长、经过磨练，再加上外在的环境配合，才能运行并发展出来。同样的，我再说，属灵的事也是如此。

3. 运行的恩赐和生命的成长应该相配

在健康的情形里，「运行的恩赐」和「成长的恩赐」是相配的。换句话说，我们在恩典里所产生的运行和运作，应该也是我们在神圣生命的丰富里，所生发出来的运行和运作。若是运行的恩赐和成长的恩赐配不起来，定规会在教会中产生不健康的光景。

在新约圣经中，最着重恩赐（charisma）的教会，可说是哥林多教会，他们在恩赐（charisma）上没有一样是不及人的（林前一7）；但是，在人性生活上最堕落的教会，也是哥林多教会，保罗甚至责备他们是属肉体的（三1-3）。不仅这样，教会历史告诉我们，有许多着重恩赐的基督徒团体，他们非常热诚，非常单纯，生活却是腐败的，特别是和异性之间的关系。

这里不禁叫人纳闷，为什么摧残教会最厉害的，到最后竟是联于恩赐？我们的回答是，因为许多人看重生命的恩赐（dorea），宝贵神的恩典（charis），也着重运行的恩赐（charisma），却不太注意生命的成长。一面来说，圣经里所提到的恩赐是积极的；一面来说，若是运行的恩赐和生命成长度配不起来，的确就会造成难处。

一般来说，我们对恩赐的领会，往往和圣经所说的相去甚远。譬如说，有些基督徒说方言，方言是一项属灵的恩赐，说方言、甚至教导人说方言（但请记得，只要有说方言的，就须有翻方言的，好叫众人明白），这件事并没有错；难处是向会众提倡，要求会众非说方言不可。要知道，强调非说方言不可的危机，是在于说到后来，不仅没有多少生命的恩赐（dorea），也谈不上成长的恩赐（dorema），结果更显不出运行的恩赐（charisma）。亲爱的弟兄姊妹，盼望我们都有一个认识：在教会中合适的、健康的、有效的运行和运作，一定是出于生命，也必须是联于生命的丰富。

过犯果真不如恩赐──运行的恩赐

五章15节，保罗描述与过犯相对的经历时，他用了运行的恩赐（charisma）这个字。他说，「只是过犯不如恩赐（charisma）」。这比我们所领会的深得多。他不是说：「只是过犯不如赦免。」也不是说：「只是过犯不如拯救。」乃是说：「只是过犯不如恩赐。」

为什么过犯不如恩赐呢？因为运行的恩赐是一个非常丰富的字，它说出神在我们身上的运行和运作，也说出神愿意把我们从罪的范畴里，带到恩典的范畴里。在罪的范畴里，有罪性、罪过、过犯、悖逆和死；在恩典的范畴里，有恩典、生命的恩赐、生命的丰富，以及生命丰富的运行和运作。一个真实、属灵的运行的恩赐（charisma），必定是联于神的，必定是联于神心意的，必定是成就神永远旨意的，必定是执行神圣行政的，也必定是带进神的国度，使神得着满足的。

运行的恩赐（charisma）这个字并不简单。我们这一生对圣化的经历，都不会离开运行的恩赐。它的含义是包罗的，是满有神圣运作的，是一层又一层的，是越来越拔高的，是越来越丰富的，是越来越属天的，是越来越超越的；如同人惟有年日渐长，才有可能对生命的层次有更深更高的领会。

亲爱的弟兄姊妹，这就是我们一生对运行的恩赐的经历。在运行的恩赐里，有神的恩典，有耶稣基督一人的恩典，有临到众人的恩典，有神作恩典的源头，有基督作恩典的流出，有灵作恩典的流入，有恩典中生命的恩赐，有生命丰富的恩赐，有恩典与丰富生命所产生的契合，也有这契合所产生的运行和运作。保罗说，过犯不如恩赐。我们要赞美主，过犯果真不如恩赐──运行的恩赐（charisma）！


76 恩赐由许多过犯而称义

因一人犯罪就定罪，也不如恩赐，原来审判是由一人而定罪，

恩赐乃是由许多过犯而称义。

──罗马书五章16节

真理研读

恩赐乃是由许多过犯而称义：「恩赐」（χαρισμα, charisma, gift），指运行的恩赐；「由」（εκ, ek, out of）可译作「出于」；「而」（ει　, eis, into），可译作「达于」。整句可译作，「恩赐乃是出于许多过犯而达于称义」。

「称义」（δικαιωμα, dikaioma, justification），英文音译字以

-ma作结尾，可指称义这个行动的结果。

一个在基督里主观经历圣化的人，从范围上来说，他是在运行的恩赐里产生、经历、享受称义的结果。简单的说，在范围上，我们是一班归于生命的称义的人（参五18）。这里请注意，专题76至80，都是在这范围上来阐述的。

启示与应用

运行的恩赐带进称义的结果

五章16节，「因一人犯罪就定罪，也不如恩赐，原来审判是由一人而定罪，恩赐乃是由许多过犯而称义。」这里的恩赐，乃是指运行的恩赐（charisma）。运行的恩赐就是神圣生命在我们里面的成长，不仅长出生命的度量，也在恩典里长出生命的运作。这运行的恩赐因着许多过犯，就产生了称义。这里的「称义」，不是四章25节里称义的行动或过程（dikaiosis），而是指称义的结果（dikaioma）。

运行的恩赐带进称义这个行动的结果，我们有一个发表，就是「长存称义的实际」。四章25节下，「复活，是为叫我们称义（dikaiosis）。」基督的复活带进称义的行动（dikaiosis），称义的行动带进五章16节长存称义的实际（dikaioma）。

称义的结果：长存称义的实际

亲爱的弟兄姊妹，称义的结果乃是长存称义的实际。我们若认识这一点，就不会轻易地说：

「感谢主，我昨天的属灵情形很好，今天就不行了。」

「昨天有主的同在，今天却失去了。」

「昨天与主交通真甜美，今天和主的距离好遥远。」

「昨天真得胜，今天却有了过犯。」

这些都是人因着主观的要求而有的结果。

相反的，在各样的情形里，我们都应该喜乐地说：「主啊，谢谢你，我宝爱你的恩典，我宝爱你在恩典中所给我的恩赐，我宝爱你在这恩赐里所带给我称义的实际，我宝爱这称义在我身上的实化。无论我的情形是高、是低、是强、是弱、是甜、是苦、是胜、是败，藉着恩典这神圣奥秘的范畴，以及恩赐的运行和运作，称义的结果都要在我身上成为长存的实际。」

经历称义的过程而达于称义

亲爱的弟兄姊妹，对一个被称义的人来说，即或他失败了、软弱了，也能带进神的祝福──因为当他失败、软弱的时候，他里面那复活的生命，还能叫他经过一个称义的行动，或说称义的过程（dikaiosis）。

如果没有复活的生命，没有称义的过程（dikaiosis），人一旦失败了，他就不能再得胜了；人一旦爱世界了，他就不能再爱主了；人一旦软弱了，他就不能再刚强了。感谢主，称义的行动（dikaiosis）在复活里一直运行着。尽管我们失败、软弱、爱世界，我们仍然可以爱主，仍然可以刚强，仍然可以得胜。

「恩赐乃是由许多过犯而称义」，也可译作「恩赐乃是出于许多过犯而达于称义」。过犯是消极的，是神不喜悦的；但从某一面来说，即使有了过犯，我们仍然可以藉着这些过犯，经历称义的过程或行动，并叫我们得著称义的结果，即长存称义的实际（dikaioma）。


77 受洪恩又蒙所赐之义

若因一人的过犯，死就因这一人作了王，

何况那些受洪恩又蒙所赐之义的，

岂不更要因耶稣基督一人在生命中作王吗？

──罗马书五章17节

真理研读

「洪恩」包括两个字：一个是「恩典」（χαρι　, charis, grace），一个是「满溢，或充盈、洋溢」（περισσεια, perisseia, abundance）。洪恩，或译「满溢之恩的恩赐」。

「所赐之义」，或译「满溢之义的恩赐」──「恩赐」（δωρεα, dorea, gift），指生命的恩赐；「义」（δικαιοσυνη, dikaiosune, righteousness），英文音译字以-sune作结尾，可指义的性质。

启示与应用

满溢之恩、满溢之义的恩赐

五章17节说到「洪恩」（「满溢之恩的恩赐」，原文另译），也说到「所赐之义」（「满溢之义的恩赐」，原文另译）。根据原文翻译，这里的「恩赐」是用dorea这个字，一般是指生命的恩赐，在这里它所指的：是恩典的恩赐，也是义的恩赐；是满溢之恩的恩赐，也是满溢之义的恩赐。

亲爱的弟兄姊妹，我们所领受的生命的恩赐（dorea），实在有两个特点：

有满溢之恩，

有满溢之义。

生命的恩赐在我们里面，一面来说是恩典，一面来说是义。

以满溢之恩为范畴，以满溢之义为性质

我们说过，恩典是一个神圣奥秘的范畴；而义（dikaiosune），以-sune作结尾，乃是指性质上的义。「满溢之恩典」是生命的恩赐的范畴，「满溢之义」是生命的恩赐的性质。我们所得着的生命的恩赐，是以满溢之恩典为范畴，以满溢之义为性质。

「满溢」，按原文或译「充盈、洋溢」（abundance）。我们不仅领受了洋溢之恩，也蒙受了洋溢之义。这恩典和这义，不仅是洋溢的，还是充盈的。

亲爱的弟兄姊妹，生命的恩赐远超过外面所显明的功用；它所着重的是恩赐所在的范畴，以及恩赐所有的性质。一面来说，我们活在满溢之恩的范畴里；一面来说，满溢之义要在我们里面成为一个规范。

我们所领会的恩赐，多半是一个人会不会讲道，会不会治理，会不会服事，会不会传福音；但是这里所说的恩赐（dorea），生命的恩赐，它所着重的是范畴和性质。满溢之恩是我们全备的供应，叫我们一生享受主、经历主、力上加力地跟随主；满溢之义是我们的规范，叫我们在一切事上受它的规律、约束，使我们的活出能与它相配。

在恩典的享受里，产生义的构成

我们这一生离不开这两件事：恩典和义。

圣化的过程不能没有这两样。我们需要充盈的恩典，我们也需要充盈的义。恩典就是三一神作了我们的享受，义就是我们享受三一神作恩典的结果。恩赐，指生命的恩赐，需要恩典的充盈，来喂养它那义的所是，好让义在恩典里成为我们的构成。我们所接受的是恩典，我们所构成的是义；我们所享受的是恩典，我们所活出、所彰显的是义。

义是一种神圣的属性。我们得救的时候，都领受了生命的恩赐，也在生命上有了改变，因为义住在我们里面了。不仅这样，义还要藉着在恩典里的成长，从我们身上彰显出来；这样的活出和彰显，乃是从义的构成里生发出来的。

满溢出恩典，也满溢出义

恩赐（dorea）联于恩典，也联于义。恩赐（dorea）是联于生命的，所以这恩赐是会满溢的。当恩赐满溢出来的时候，它不仅满溢出恩典，它也满溢出义。

太奇妙了！我们所享受的恩赐，在我们身上要生发、满溢出恩典来，也要生发、满溢出义来。恩典是范畴，义是性质；恩典是享受，义是性情、是神圣的属性。恩典叫我们满了享受，义叫我们满了规范。我们如今在满溢的恩典里，也在满溢之义的构成里，来经历圣化的实际。


78 在生命中作王

若因一人的过犯，死就因这一人作了王，

何况那些受洪恩又蒙所赐之义的，

岂不更要因耶稣基督一人在生命中作王吗？

──罗马书五章17节

真理研读

「生命」（ζωη, zoe, life），指神圣、永远的生命。

启示与应用

让神圣的生命在我们身上作王

神的话告诉我们，圣化的过程就是在生命中作王的过程。这里的「生命」是zoe，就是神圣、永远的生命，也就是作王的生命。几时我们让神圣、永远的生命为大，我们就有了圣化的实际，也能在神圣、永远的生命中夸耀。

认识神圣的生命（zoe）是十分紧要的。我们是在这生命里得救（五10），在这生命里成长，也在成长的过程中，藉着耶稣基督在这生命中作王。在生命中作王，就是让zoe这作王的生命在我们身上作王。

因活在生命的恩赐里而作王

五章17节说到，满溢之恩和满溢之义的「恩赐」（dorea）。凭着这生命的恩赐（dorea），我们得以在生命中作王。神圣的生命不仅重生了我们，使我们开始了圣化的经历；祂还要在我们里面，凭着生命的恩赐而作王。不是说我们一定要成长到一个地步，神圣的生命才能在我们里面作王；也不是说，等到有一天我们变得属灵了，这生命才能作王。乃是我们一得救的时候，神圣的生命就在我们这得着生命恩赐的人身上作王了。

在生命中作王，这是我们一得救就可以经历的。譬如说，有的人得救以前是爱打麻将的，得救以后又去打麻将。外面看，他打得很兴致；里面看，他乃是在那里翻腾。从前打麻将对他是一种享受，如今却让他非常不舒服，这就是经历了zoe这作王的生命。

亲爱的弟兄姊妹，在我们里面有神圣的生命，也有生命的恩赐，使我们不仅在生命里得救，还能在生命中作王。这是我们一生的经历。随着生命的成长，这样的经历要越来越多、越来越丰富。几时神圣的生命显出作王的情形，我们这个人就活在圣化的实际里了。

或许有人问，怎么知道生命在我们身上作王了？怎么知道到底是死在我们身上作王，还是生命在我们身上作王？这个问题很简单。如果我们活在生命的恩赐里，就是生命作王；如果活在过犯和罪的性情里，就是死作王。

感谢主！我们已经重生了，我们的生活不能再像从前那样让死作王，而要让生命作王；不能再活在死里，而要活在生命里；不能再和世界有联结，而要联结于基督的恩典；不能再住在罪的肉体里，而要住在恩典的范畴里。

在我们里面的罪（sin）是在世界里活着，在我们里面生命的恩赐（dorea）是在恩典里活着。我们原是活在世界里的人，也是犯罪的人，更是让死在我们身上作王的人；如今我们却活在恩典里，满有生命的恩赐。这恩赐要在我们身上产生一个果效，就是在生命中作王。

作王的过程，被义所构成

在亚当里的经历就是死作了王，在基督里的经历就是生命作了王。「在亚当里」和「在基督里」是两个不同的范畴、不同的经历、不同的得着、不同的成长，最后也产生完全不同的结果。

赞美主！我们已经从撒但的国度迁到基督的国度，从罪的范畴迁到神圣奥秘的范畴，从死作王的光景进到生命作王的光景，从属地的领域进入属天的领域，从罪的构成达到义的构成。在生命中作王的过程，就是不断被义所构成的过程。

圣化开始于在生命里的得救（五10），结束于模成神儿子的形像（八29，原文另译），过程是在生命中作王。我们得救那一天，神圣的生命就进到我们里面，叫我们经历在生命里的得救，这是圣化的开始。直到有一天，我们这个人的里里外外都被模成神儿子的形像，这就是圣化的终结，也就是圣化在我们身上完全、完美的实化──义的构成。过程中，我们乃是在生命中作王。


79 被称义得生命

如此说来，因一次的过犯，众人都被定罪；

照样，因一次的义行，众人也就被称义得生命了。

──罗马书五章18节

真理研读

「义行」（δικαιωμα, dikaioma, righteousness / justification），英文音译字以-ma作字尾，指主耶稣地上尽职的结果。这是一次永远成就的。

「称义」（δικαιωσι　, dikaiosis, justification），名词，以-sis作结尾，指称义的行动或过程。这是所有被称义的人一生的经历。

「得」（ει　, eis, into），可译作「归于」。

「生命」（ζωη, zoe, life），指神圣、永远的生命，这里是用所有格。

「被称义得生命」，可译作「归于生命的称义」。

「归于生命的称义」不仅是一个地位，还是一个生命的范畴，是我们在生命里一生所要经历、归属、达到的。

在基督里被圣化的主观经历，从范围上来看，乃说出：我们是一班「归于生命的称义」的人。

启示与应用

我们一生对圣化的经历，总不能离开称义。称义不仅是地位上的，还是生命里的。在罗马书中，保罗对称义有几面不同的描述，都和我们圣化的经历有关。

神的「称义（dikaioo）」

罗马书对称义有一个总括的描述，就是八章30节，「预先所定下的人又召他们来；所召来的人又称他们为义；所称为义的人又叫他们得荣耀。」这里的「称……为义」（dikaioo）是一个动词，它联于神的呼召，也联于我们的得荣。

称义是我们在神面前的地位，也是我们这一生的过程，而圣化就是我们在这称义的过程中来经历的。我们对称义的认识不够，就很难经历圣化。一个经历圣化的人，他必须对称义的地位是确定的，对称义的生命是确定的，对称义这生命的运行和运作也是确定的；若没有这样的确定，圣化对我们就很难成为实际。

复活里的「称义（dikaiosis）」

罗马书三章说，称义是因着基督的救赎让我们白白领受的（24节）。到了第四章，保罗更说到称义是联于基督的复活，「耶稣被交给人，是为我们的过犯；复活，是为叫我们称义。」（25节）这句话不是天然的人所能领会的，我们顶容易把这一节领会成：「耶稣被交给人是为我们的称义，复活是为我们的圣化；我们被称义是因为耶稣的死，我们被圣化是因为耶稣的复活。」然而圣经告诉我们，主耶稣的死是为我们的过犯，祂的复活是为我们的称义。换句话说，我们对圣化的经历完全是联于神的称义，而神的称义又是在基督复活的生命里实化的。我们在复活的生命里得生、成长、成熟，这就是称义的过程，也是我们经历圣化的实际。

四章25节的「称义」（dikaiosis）是一个名词，字尾-sis，说出它着重于行动或过程。所以，dikaiosis这个字可以指「称义的行动」。耶稣被交给人，是为我们的过犯；复活，是为叫我们经历称义的行动。在复活里的称义，是一个称义的行动，需要我们一生不断地去经历。

亲爱的弟兄姊妹，无论我们信主多少年，假设有五十年，在这五十年里，我们爱主、奉献给主、为主出代价、把一切都给主，即或这样，我们仍要知道，这一切的背后，乃是复活的生命在我们里面的运行、运作，才使我们能不断地经历称义的行动。五十年前是如此，今天还是如此。直到如今，我们仍在基督的复活里，让复活的生命不断地注入、传输、分赐，好叫我们不断经历称义的行动。

从恩赐到恩赐而带进「称义（dikaioma）」

五章15节，「只是过犯不如恩赐（charisma），若因一人的过犯，众人都死了，何况神的恩典（charis），与那因耶稣基督一人恩典中的赏赐（dorea），岂不更加倍地临到众人吗？」请我们注意，这一节是从恩赐（charisma），即运行的恩赐开始。16节，「因一人犯罪就定罪，也不如恩赐（dorema），原来审判是由一人而定罪，恩赐（charisma）乃是由许多过犯而称义（dikaioma）。」这一节末了也来到恩赐（charisma），即运行的恩赐，最后带进「称义」（dikaioma），即长存称义的实际。

从15至16节我们看见，自「运行的恩赐」开始，经过神的恩典（charis）、恩典中的赏赐（dorea，生命的恩赐），再经过一个恩赐（dorema，成长的恩赐），最后结束于「运行的恩赐」，而带进「长存称义的实际」。

这整个过程是非常奇妙的。在恩典的范畴里，生命的恩赐长出成长的恩赐；成长的恩赐又与恩典契交、契合，产生运行的恩赐；最后，运行的恩赐就带进长存称义的实际。

一次的「义行（dikaioma）」

现在来到五章18节，「如此说来，因一次的过犯，众人都被定罪；照样，因一次的义行，众人也就被称义得生命了。」这里的「义行」（dikaioma）和16节的「称义」是同一个字，指称义这个行动的结果。

「一次的义行」，指主耶稣从降生、为人生活，一直到钉死、复活，这一切过程所产生的总和。这一次的义行是主耶稣所成就的，也是成就到永远的；这一次的义行所产生的结果，使我们能够被称义得生命。

生命的「称义（dikaiosis）」

18节，「被称义得生命」，直译「归于生命的『称义（dikaiosis）』」；这里的称义不仅指称义的行动，还指称义的范畴；不仅指地位上的称义，更指联于生命、归于生命的称义。这样的解释也说出，生命的称义乃是因着神圣的生命在我们里面不断地激发、运行、实化，而成为我们主观的享受，成为我们主观的取用，成为我们的活出，也成为我们的满足。这生命的称义在我们身上不是道理的，而是满了感觉、满了享受、满了取用，也满了活出的。

称义是一个延续不断的过程。因着主耶稣一次的义行（dikaioma），我们不仅被称义，还要一直在这称义的地位上，不断得着神圣生命的供备，使我们归于生命的称义（dikaiosis）。

1. Dikaioma和dikaiosis交替循环

亲爱的弟兄姊妹，你有没有注意，这里有一个奇妙的交替循环。四章25节，基督的复活是为了称义（dikaiosis）；五章16节，恩赐是由许多过犯而称义（dikaioma）；五章18节，因基督一次的义行（dikaioma），叫我们经历生命的称义（dikaiosis）。

比较四章25节和五章16节，我们看见称义的行动（dikaiosis）在先，称义的结果（dikaioma）在后；到了五章18节，则是称义的结果（dikaioma）在先，称义的行动（dikaiosis）在后。这怎么来解释呢？

我们有称义的行动（dikaiosis），也有称义的结果（dikaioma）；我们活在称义的结果（dikaioma）里，也活在称义的行动（dikaiosis）里；这两者的经历乃是交替不休的。经历了称义的行动（dikaiosis），就更多被长存称义的实际（dikaioma）所构成；更多被长存称义的实际（dikaioma）所构成，就更被带到生命的称义里（dikaiosis）。

例如，有的人信主、爱主、奉献给主几十年了，这几十年，或说他这一生，到底是经历称义的结果（dikaioma），还是称义的行动（dikaiosis）？我们要说，他乃是经历了许多称义的行动，而这些称义的行动又将称义的结果带给他；当他得着了称义的结果之后，这称义的结果又叫他经历更多的称义的行动。他这一生不离开称义的行动，他这一生也不离开称义的结果。他不断地经历复活里的称义，好叫他在称义的结果里被构成；他也需要在称义的结果里有更多的经历，好叫他更多归于生命的称义。

2. 亚伯拉罕一生对称义的经历

从亚伯拉罕身上，我们可以看见他对「称义的结果」（dikaioma）和「称义的行动」（dikaiosis）的经历。

创世记十五章说，亚伯拉罕信神，神就称他为义（6节），这时候，亚伯拉罕便得著称义的结果（dikaioma）。这是他对称义起头的经历。从十六章开始，这位蒙神称义的亚伯拉罕凭着自己生了以实玛利，又在不信中对神的应许喜笑，甚至几乎把妻子出卖了，这样，神怎么可能还称他为义呢？然而神似乎是对他说：「现在我要在你许多软弱、不信、喜笑、失败中，让你更多的经历称义的行动（dikaiosis），好叫你得着更高、更实际的『称义的结果』（dikaioma），也更多归于『生命的称义』（dikaiosis）。」

当亚伯拉罕把以撒献上的时候（廿二9-10），他就经历了这位叫死人复活的神（罗四17）。这时候，他的称义的结果（dikaioma）就比原来的更高了。他的头一个称义的结果（dikaioma），是神算给他的，他自己主观的经历很少；他的第二个称义的结果（dikaioma），是因着他对这位叫死人复活的神有了更高的经历。他从称义的结果（dikaioma）长到称义的结果（dikaioma），过程中有许许多多称义的行动（dikaiosis）。

3. 跟随主的一生是称义的一生

亲爱的弟兄姊妹，跟随主的一生就是如此。我们信主的那一刻，里面就有了称义的结果（dikaioma）。有了称义的结果（dikaioma），我们就喜乐了，我们就被称义了，我们就不再被定罪了；然而这时候，神似乎也会说：「很好，现在开始经历称义的行动（dikaiosis）吧！」

称义的结果（dikaioma）带进称义的行动（dikaiosis），而称义的行动（dikaiosis）的经历又产生称义的结果（dikaioma）。每一次称义的行动（dikaiosis），都是为带进一个更高、更实际的称义的结果（dikaioma）；每一次称义的结果（dikaioma），又都是为带进更深、更丰富的称义的行动（dikaiosis），好叫我们成为一班被圣化、并在生命里成熟的人！


80 称义的生命

如此说来，因一次的过犯，众人都被定罪；

照样，因一次的义行，众人也就被称义得生命了。

──罗马书五章18节

真理研读

「被称义得生命」这句话里，「生命」（ζωη, zoe, life）和「称义」有所有格的关系，「称义」可说是「生命的称义」；「生命」可说是「称义（人）的生命」。这说出神圣的生命是一个称义的生命。

启示与应用

五章18节，「被称义得生命」，这句话直译是「归于生命的称义」（参专题79真理研读）。神称义我们，不仅是地位上的称义，也是在生命上归于生命的称义。这神圣的生命（zoe）是一个称义的生命，是一个将称义的实际带给我们的生命。这生命的本身是义的，这生命的运行和运作也是义的。

称义，无比稳固的生命根基

亲爱的弟兄姊妹，很少人领会，称义不仅有地位上的一面，还有生命上的一面。好像儿女和父母的关系，不仅是地位上的，还是生命上的。不仅在地位上，儿女是父母的孩子；在肉身生命上，儿女还是父母的复制、彰显和延续。一个被领养的孩子，他和养父母的关系就只有地位上的，而不是肉身生命上的。神称我们为义，不仅是地位上的称义，更是在属灵生命上归于生命的称义。

我们和神之间的关系太奇妙了！在得救那一刻，我们不仅在地位上被称为义，也从神那里得着神圣的生命（zoe），成为神的儿子（加三26），与神之间有了生命的关系。在我们里面不仅有人的生命，更有神的生命；不仅有属人的生命素质，也有属神的生命素质。在地位上，我们被称义了；在生命里，我们也被称义了。我们得着了称义的地位，我们也得着了称义的生命。

进一步说，有了这称义的生命，无论神喜不喜欢我们，我们都是祂的儿子，祂都必须称我们为义。神喜欢我们，我们是祂的儿子；神若不喜欢我们，我们还是祂的儿子。祂不能不接受我们作祂的儿子，也不能不称我们为义。这称义的生命是永存的，是不可分割的。

比方说，有一个孩子整天不务正业，让父亲失望，父亲就说：「我要和你断绝父子关系！」做得到吗？做不到。无论父亲怎么坚持，甚至公开申明，但儿子还是他的儿子，儿子永远能说：「在法律上，你可以不承认我是你的儿子；在生命上，我永远是你的儿子。我的生命是从你的生命而来的，我是你生命的延续。在时间里，我和你之间生命的关系是永存的，是不能分开的。」亲爱的弟兄姊妹，若是我们对称义有这样的认识，我们里面会有一种荣耀的感觉，原来称义在我们身上所建立的生命根基，竟是如此稳固！

称义的内在见证，平息座所覆的约柜

这称义的生命（zeo）使我们经历称义的内在见证。罗马书三章25节上，「神设立耶稣作挽回祭，是凭着耶稣的血，藉着人的信，要显明神的义。」按原文，「挽回祭」就是约柜上的「平息座」。一个活在神圣生命里的人，就是一个住在基督耶稣所成就之平息里的人。

在平息座所覆盖的约柜里面，有神的供应，吗哪；有神的性情，法版；也有复活的大能和权柄，亚伦发芽的杖。神圣生命的内在见证有这三方面：

神的供应，

神的性情，

复活的大能与权柄。

这称义的生命，带给我们这三方面的经历。

就神的供应来说，通常我们的经历比较多；就神的性情来说，我们的经历很少。譬如，圣徒们在聚会中唱诗歌，觉得很喜乐；在聚会中彼此交通、分享，也觉得很甜美。一面，我们得着了神圣生命的供应；另一面，这并不表示我们都接受了神圣性情的分赐。神圣的生命不仅是一件供应的事，也是一件性情的事；不仅是我们对吗哪的享受，也是我们对法版的经历。

什么是神圣的性情？就是神所是一切的丰富，其中主要的三方面，乃是神是灵，神是光，神是爱。倪柝声弟兄有一篇信息叫作〈眼泪〉，说到我们如何在神的性情里来经历祂、取用祂，也跟随祂。譬如，我们摸着神的爱而在神面前流泪，这流泪的祷告往往能打动神的心。神圣的供应是联于吗哪，神圣的性情是联于法版；神圣的供应叫我们得着饱足，神圣的性情使我们与神一致。

神圣的生命，不仅使我们得喂养，不仅将神圣的性情分赐给我们，还要叫我们经历基督复活的大能和权柄。基督复活的大能和权柄，乃是亚伦发芽的杖所预表的；它说出我们在跟随主的路上，若是享受和供应不够了，还能活得下去。不错，我们这一生，在跟随主的路上，会经过高山、经过低谷，然而复活的大能永远要在我们里面运行，使我们认识祂复活的权柄，经历亚伦发芽的杖。

在生命的运行里见证神是义的

三章26节，「好在今时显明他的义，使人知道他自己为义，也称信耶稣的人为义。」称义的生命，见证了神的供应、神的性情，以及基督复活的大能和权柄；这生命的运行和运作，也见证了神是义的。

神是爱（约壹四8）；然而，在这称义的生命里，不仅有爱，也有义。譬如说，我曾答应一位弟兄，他若把圣经读完一遍，我就送他一个礼物，后来我的妻子提醒我，他已经读完一遍了，我就履行承诺，买一件礼物送给他。可以说，这就是义。

义的功课不好学。要知道，爱是一件事，义又是一件事。教会生活最缺少什么？不是缺少爱，不是缺少享受，而是缺少义。每次看到初蒙恩、爱主、向主单纯的弟兄姊妹，我里面总有一个感觉：「这么好的一个弟兄，这么好的一个姊妹，主把他交给我们，到底他能不能合适地成长？」若是在教会生活中，圣徒们的关系不是圣的，圣徒们的来往不是义的，这些单纯、爱主的弟兄姊妹很难长得好。

我们要认识：义，是联于称义的生命在我们里面的运行和运作，也是联于我们在这运行、运作里的活出和见证。主对我们的带领是义的，我们的活出也必须是义的，这样，称义的生命才能有合适的成长和见证。有一对圣徒，他们在孩子的心目中是从来不吵架的父母；事实上，不是他们没有吵过架，只是在孩子面前从不吵架。为什么？乃是要维持家中健康的生态环境，使孩子健康地成长。同样，在教会生活中，我们要为初信的圣徒，保守口中所说的每一句话；为初蒙恩的圣徒，保守手中所做的每一件事。

感谢主！这称义是生命的称义，这生命是称义的生命。

这称义的生命，乃是「称义」那永远、不能朽坏、不能隔绝的根基；

这称义的生命，使我们经历称义的内在见证，就是吗哪、法版，和发芽的杖；

这称义的生命，还要在祂的运行和运作里，见证出神是义的。

这生命是不能隔绝的生命，是内在的生命，也是义的生命。但愿我们这一生，活在这称义的生命里，不断经历生命的称义。


81 因主耶稣基督得永生

19因一人的悖逆，众人成为罪人；照样，因一人的顺从，众人也成为义了。20律法本是外添的，叫过犯显多；只是罪在哪里显多，恩典就更显多了。21就如罪作王叫人死；照样，恩典也藉着义作王，叫人因我们的主耶稣基督得永生。

──罗马书五章19-21节

真理研读

19节，众人也成为义了：「成为」（καθιστημι, kathistemi, to designate / to constitute ）或译「构成」；「义」（δικαιο　, dikaios, righteous），按原文是形容词，也可作名词用，可译为「义人」（太一19）。

21节，恩典藉着义作王：「义」（δικαιοσυνη, dikaiosune, righteousness），名词，可指义的性质。

「得」（ει　, eis, into），或译「归于」。

「得永生」，或译「归于永远的生命」。

在基督里被圣化的主观经历，从功效上来说，乃是指被义所构成；从生活上来说，乃是指让恩典藉着义作王，使我们归属于永远的生命。

启示与应用

在功效上，我们在基督里被构成为义

我们经历圣化到末了，一定是生命，也必须是生命。永远的生命要成为我们的归属，和我们这个人的构成绝对有关系。五章19节，「因一人的悖逆，众人成为罪人；照样，因一人的顺从，众人也成为义了。」请我们注意，这里的「成为义」，按原文含有「构成为义」的意思。可以说，我们在基督里的主观经历，从功效上来说，乃是指因基督一人的顺从，我们被构成为义。

我们不仅被称义了，我们还要被构成为义。这个构成是从哪里来的？是从顺从而来的。因一人的顺从，众人就被构成为义了。请注意，「称义」和「构成为义」不同。一个被称为义的人，不一定有义的构成，他还要在称义的地位和经历上，长出义来，使义组织到他身上，才叫他这个人满有义的构成，成为一个义的人。我们原来不过是罪人（五19），死在过犯和罪恶之中（弗二1），如今却能在基督里被构成为义的，这是何等的救恩！

在生活上，我们让恩典藉着义作王

神的心意是要称义我们，使我们在祂的称义里被构成为义。「被构成为义」是指在基督里的功效说的。一个被构成为义的人，他的生活乃是「恩典藉着义作王」的生活（罗五21）。

五章20至21节，「律法本是外添的，叫过犯显多；只是罪在哪里显多，恩典就更显多了。就如罪作王叫人死；照样，恩典也藉着义作王，叫人因我们的主耶稣基督得永生。」这里的「义」（dikaiosune）以-sune作结尾，指明这是性质上的义。在摩西以前并没有律法，现在律法加进来了，是要显明人的罪，叫过犯被显明出来。然而罪在哪里显多，恩典就更显多了。

恩典要在义的性质上，藉着义作王，使我们藉着主耶稣基督归于永远的生命。本来是死在我们身上作王，现在神要来拯救我们，使我们在生命中作王（五17）；本来是罪作王叫人死，现在是恩典藉着义作王，叫我们因主耶稣基督，归于永远的生命。

恩典藉着义作王，说出恩典是一个人位；就如罪作了王叫人死，说出罪也是有人位的。什么是罪的人位？罪的人位，就是撒但在我们肉体里的具体化身（太十六23）。什么是恩典的人位？恩典的人位，就是三一神藉着基督而在我们灵里的具体化身（约一14；林前六17；林后三17）。罪作王叫人死；恩典却比罪更有能力，要藉着义作王。

在亚当里的人，罪作了王；在基督里的人，恩典作了王。恩典不仅是可享受的，也不仅是我们所在的范畴，更是在我们的生活中能作王的。在基督里的主观经历，就生活来说，不仅着重对恩典的享受，也着重经历恩典的人位；不仅叫我们在对神的享受中经历恩典，更叫我们在祂的主权中认识恩典。恩典作了我们的人位，藉着义作了王，一切在基督里的主观经历就要实化出来。

在生活上，我们也归属永远的生命

五章21节的「得永生」，指进入、达到、归属于永远的生命。这里用了一个介系词eis，这是新约圣经里常用的，英文若译作into，可指进入一个范畴；若译作unto，可指藉着成长而达到、归属于这一个范畴。

在我们经历圣化的过程中，这神圣、永远的生命（zoe）是起始，也是终结。我们这一生中，神量给我们各样的环境，只有一个目的，就是要我们归属于这永远的生命。八章28节，「我们晓得万事都互相效力，叫爱神的人得益处，就是按他旨意被召的人。」我们的一生会不断地有各种经历，我们的周遭会不断地有各种事物发生，但是没有一件事物，只是为着事物的本身；每一件事物临到我们，都是为了叫我们更多得着、享受、归属于这神圣永远的生命。

譬如说，有位弟兄出了车祸；车祸，对他来说是一个经历，这个经历可以把他带到车祸的本身，也可以把他带到永远生命的归属里。又譬如，有位姊妹突然生病了；对她来说，这个经历也可以仅仅是生病，而没有归属于永远的生命。所以不是车祸的问题，也不是生病的问题，而是要问：「在这些经历中，我有没有更多得着生命？我有没有更多归属于这永远的生命？」

万有一直在那里互相效力，为的是叫我们归属于这生命。

亲爱的弟兄姊妹，在基督里的主观经历，乃是从恩典的享受到恩典的主权，从生命的恩赐到运行的恩赐，从神的称义到义的构成，从神圣生命的得着到永远生命的归属。这就是圣化的过程和实际，是我们一生要来经历的。


82 在罪上死了

1这样，怎么说呢？我们可以仍在罪中、叫恩典显多吗？

2断乎不可！我们在罪上死了的人岂可仍在罪中活着呢？

──罗马书六章1-2节

真理研读

1节，「仍在」（επιμενω, epimeno, to abide upon），或译「住留」，它是由两个字所组成：一个是「在……之上」（επι, epi, upon），一个是「住、停留」（μενω, meno, to abide）。这两个字的意义进一步说明如下：

Epi（在……之上）有「持续、习惯性」的意思，例如：ginosko是「认识」的意思，epiginosko则是「加强、充分地认识」。又如：歌罗西书一章9节，满心知道（epignosis, epiginosko的名词）神的旨意。Meno（住、停留）加上epi，即表示持续地、习惯性地、甚至加强地「住」。

2节，「罪」（αμαρτια, hamartia, sin），单数，可指罪性。

根据希腊文文法，「在罪上死了」，可译作「向着罪死了」。

一个在圣化过程中的人，他向着罪已经死了，因此不该再像从前一样，持续地、习惯性地住留在罪中。

启示与应用

圣化是基督徒一生的经历，这个经历是一个过程，就是在基督的生命里得救的过程。到罗马书第六章，这个过程更可说是我们与基督联结、调和的过程。这一章可以分作三大段：

第一段从1节到5节，联于我们的所是；

第二段从6节到11节，联于我们的经历；

第三段从12节到末了，联于我们的生活。

这一章让人看见，我们在与基督联结、调和的过程中，有三方面的讲究：第一，我们的所是（专题82-85）；第二，我们的经历（专题86-88）；第三，我们的生活（专题89-92）。

我们向着罪已经死了

六章一开头，保罗描述了圣化过程中，我们的所是是如何。

记得五章末了说，「就如罪作王叫人死；照样，恩典也藉着义作王，叫人因我们的主耶稣基督得永生。」（五21）既然恩典藉着义作王，我们也因着主耶稣基督得永远的生命，恩典又是这么丰富、这么满溢，那么，我们是不是可以放心地去犯罪，好叫神的恩典显多呢？这就是保罗在六章开头的问题，「这样，怎么说呢？我们可以仍在罪中，叫恩典显多吗？」（六1）

保罗很肯定地说，「断乎不可！」（六2上）为什么不可以仍在罪中，好叫恩典显多？「我们在罪上死了的人岂可仍在罪中活着呢？」（六2下）「在罪上死了」也可译作「向着罪死了」。换句话说，我们的所是改变了，我们向着罪已经是死了。这就是基督徒！基督徒就是向着罪死了的人。保罗在加拉太书也说，「我已经与基督同钉十字架」（二20上）。我们已经死了，是与基督同死了，向着罪、向着世界、向着肉体都是死了，所以不可仍在罪中活着。

不能住留在罪中了

「仍在罪中」，按原文可译作「住留在罪中」。使徒行传十章48节下，「他们又请彼得住了几天。」这里的「住」与「仍在罪中」的「仍在」是同一个希腊字，就是「住留」。据此，罗马书六章1节也可译作：「这样，怎么说呢？我们可以仍住留在罪中，叫恩典显多吗？」这里的「留」，说出我们曾经在罪的权势之下──如今要从这个权势里出来，不能再留在其中；这里的「住」，说出我们虽然从罪的权势里出来，罪的权势并没有从我们身上离开──所以要小心，不能再像以前一样住在其中。

六章1节的「罪」（hamartia）是单数的，指我们的罪性（sin）。保罗并没有否认，基督徒即使信主了，罪性仍然没有除去，罪性仍然会叫他犯罪。但保罗又说，基督徒不能持续地、习惯性地、经常地住在罪里。他不是说，我们绝不会住在罪中；而是说，我们绝不能持续地、习惯性地住在罪中。我们不能再像以前一样，在罪里快乐地住着，夸耀地住着，完全地住着──这是绝不可以的！好像贪婪会在我们身上发动，我们却不能成为一个贪婪的人，我们绝不能持续地、习惯性地住留在贪婪里。

亲爱的弟兄姊妹，「住」不是一件小事。我们要认识，罪在我们里面是有运行的，这个运行会藉着各种不法的、不合适的事，在我们里面发动，叫我们喜欢住留在它的里面。不可否认的，在我们的经历里，有时我们会落在罪里，甚至暂时地留在罪里（因为我们还在肉体的限制中，要一直等到基督再来的时候，罪的权势才会完全消失，我们才能完全脱离罪的辖制），但是，我们绝不能习惯性地、长期地住留在罪中。要一直被提醒，无论我们是多单纯、多爱主的基督徒，罪随时都是我们的试探和网罗。

什么叫作「持续地、习惯性地住在罪里」？就是「犯罪」在一个人身上成了一种习惯、生活，甚至成了一种瘾。一个基督徒打了麻将，觉得犯罪了，到主面前去悔改，他就得着主的赦免；难处是他心里想：「再打一次也无妨，打完以后再去祷告，一样可以得着赦免。」于是，他毫不在乎地继续打，白天打，晚上也打，渐渐地，他就住留到麻将里。他不仅是偶尔一次犯赌钱的罪，更是让赌钱的罪成为他的习惯。

从经历里知道，罪是会滋长的。我们要非常儆醒地保守自己，不住留在罪中，不让罪在我们身上有任何滋长的机会，才能见证我们是一班向着罪死了的人。


83 受浸归入基督耶稣

岂不知我们这受洗归入基督耶稣的人是受洗归入他的死吗？

──罗马书六章3节

读经：罗马书六章3-4节

真理研读

「受洗」（βαπτιζω, baptizo, to baptize），更好译作「受浸」。

「归入」（ει　, eis, into），介系词，可指「进入」，也可指「成了」（林前十二13）。

一个受浸归入基督耶稣的人，他是浸入一个范畴，也是浸成了一个范畴。这个范畴就是基督耶稣自己，包括基督耶稣的死与复活。

基督在祂的复活里，成了一个神圣奥秘的范畴；在这范畴里，我们享受、取用神的道成肉身、耶稣人性美德的活出、耶稣包罗万有之死的功效、基督萌发新造的复活、基督的受膏、基督的作王、基督的掌权，以及基督在灵中成为我们一切的实际。受浸的事实是一次的，受浸的取用是一生的。

启示与应用

罗马书六章2节下，「我们在罪上死了的人岂可仍在罪中活着呢？」我们怎么知道自己向着罪是已经死了？因为我们受浸归入基督耶稣了，更可说是受浸归入了祂的死（六3）。我们既然受浸归入基督耶稣的死，我们就与祂一同埋葬（六4上）；既然与祂一同埋葬，今天活着的，就不再是那个被埋葬的人，而是在复活里满了新生样式的人。我们如今在复活的生命里活着，也在新生的样式里生活行动，就像基督藉着父的荣耀从死里复活一样（六4下）。

浸入神圣奥秘属灵的范畴

「受浸」（或作受洗）是什么意思？它的意思是「浸入」，说出我们存在的范畴有了改变。我们原来是生在亚当里的人，是在旧造、堕落的范畴里，如今藉着浸入基督耶稣，就从亚当里被迁出来，迁入基督耶稣里，也就是迁入一个神圣、奥秘、新造的范畴里。

在这个范畴里，我们和世界、撒但，以及撒但的权势，完全没有关联。主耶稣基督在什么范畴里，我们也在什么范畴里；主耶稣基督如何活着，我们也如何活着。我们所在的范畴完全改变了，不再是属地的范畴，而是属天的范畴；不再是属物质的范畴，而是神圣、奥秘、属灵的范畴。

浸入基督，被构成在基督里

「岂不知我们这受浸归入基督耶稣的人」（六3上，另译）。我们是一班受浸归入基督耶稣的人。「归入」是一个介系词，也可译作「成了」。哥林多前书十二章13节，「我们不拘是犹太人，是希腊人，是为奴的，是自主的，都从一位圣灵受洗，成了一个身体，饮于一位圣灵。」这里的「成了」和「归入」是同一个介系词。我们浸入基督耶稣，也就是被构成在基督耶稣里。

我们所浸入的是基督耶稣，祂是基督，祂也是耶稣。是基督，说出祂的复活；是耶稣，说出祂是道成肉身的一位。彼得传福音的时候说，「故此，以色列全家当确实地知道，你们钉在十字架上的这位耶稣，神已经立他为主，为基督了。」（徒二36）当神立耶稣为主、为基督的时候，是在祂的复活里设立的。如今基督在祂的复活里，成为神圣奥秘的范畴。一个浸入基督的人，他的所是乃是联于这位复活的基督，他的存在是联于这位复活的基督，他的生活也是联于这位复活的基督。

「基督」这个字的意思是「受膏者」（四26），说出祂是成就神旨意的那一位。基督是复活的一位，基督还是受膏者；祂是在复活里的，祂也是在复活里成就、执行神永远旨意的一位。所以当我们浸入基督以后，我们身上很自然地会产生一种使命感，要为神的国、神的旨意而活。今天一个人在地上活着，他有活着的意义、目的、使命和寻求；同样，我们浸入了基督，就是浸到祂的复活里，也浸到神永远的旨意里，就叫我们成为一班为神的旨意而活的人。

浸入耶稣，显出人性的美德

「浸入基督」联于主的复活，也联于神旨意的成就；「浸入耶稣」联于主在地上的生活。我们浸入了耶稣，说出我们的生活是在耶稣里的。这位耶稣是怎样的一位耶稣？祂是在神圣的属性里显出人性美德的耶稣。祂在地上是被人藐视、被人厌弃、被人误会、被人辱骂的；我们这些浸入耶稣的人，同样是被人藐视、被人厌弃、被人误会、被人辱骂的，甚至是被人当作嘻笑的话柄。是啊，我们浸入了耶稣，我们一定会有这样的生活。

亲爱的弟兄姊妹，我们是一个浸入耶稣的人，无论人怎么误会我们，在背后批评我们，我们还是能喜乐。一面来说，我们浸入了基督，这叫我们豪迈，叫我们经历复活，叫我们看见神永远的定旨，知道为什么而活；一面来说，我们也浸入了耶稣，这叫我们活出祂人性的美德。主耶稣自己曾说，「我心里柔和谦卑，你们当负我的轭，学我的样式；这样，你们心里就必得享安息。」（太十一29）一个浸入耶稣的人，他是一个柔和谦卑，在神圣的属性里彰显人性美德的人。

浸成基督耶稣的死，也构成为祂的死

罗马书六章3节，「岂不知我们这受浸归入基督耶稣的人，是受浸归入祂的死吗？」（原文另译）保罗十分着重地说，我们这些浸入基督耶稣的人，是浸入了祂的死。「归入」可译作「成了」，「受浸归入祂的死」可译作「浸成了祂的死」。我们不仅浸入了基督耶稣的死，更是浸成了基督耶稣的死。如果是「浸入」，死还只是我们外面的经历；如果是「浸成」，我们就不仅浸入基督的死，更是联结于基督的死，并且成为、构成为基督的死。

1. 脱离撒但权势，享受联于神定旨的安息

亲爱的弟兄姊妹，我们需要对受浸有这样属天的看见。我们浸入基督耶稣的时候，我们存在的范畴就改变了，叫我们得以联结于基督，也得以联结于耶稣。不仅这样，在基督耶稣的死里，我们得以联结、成为、构成祂的死。这样的联结、成为和构成，使我们蒙拯救脱离一切消极的权势，包括撒但的权势、罪的权势、天然的生命、旧性情、己和肉体，好叫我们能享受那联于神永远定旨而有的安息。

今天，这消极的权势还不会离开我们。撒但会用一切的方法来折磨、激动我们，但是一个浸成了基督耶稣之死的人，会有一种说不出的安息和安详。譬如说，你开车去聚会，眼看时间要到了，偏偏在路上遇见两起车祸，叫所有的车子动弹不得。若是你心里埋怨：「真是急死了！我要赶着去聚会，偏偏遇到拦阻，这一定是撒但的攻击。」这一喊，撒但的攻击真的就来了，你也就失去平安。你忘了，在跟随主的路上，仇敌是会想尽办法，利用各种机会来折磨我们，叫我们失去安息的；你更忘了，我们已经浸入了基督耶稣的死，我们天然的生命已经死了、旧性情已经死了、肉体已经死了，己也已经死了。一个浸入基督耶稣之死里的人，他是何等的安息和安详！

2. 一次的浸，三面的浸入

受浸所包含的意义实在丰富。我们所浸入的是基督，我们所浸入的也是耶稣，我们所浸入的还是基督耶稣的死。我们的新生是在基督里，我们的结束是在耶稣里；我们浸入死，叫我们与撒但产生了隔绝。

从经历上来说，「浸入基督」是向着神的，「浸入耶稣」是向着人的，「浸入死」是向着撒但的。我们和神一切生命的关系，是藉着我们在基督里；我们和人一切健康的关系，是藉着我们在耶稣里；我们和撒但、世界、己、天然一切关系的了结，是藉着我们在基督耶稣的死里。

我们面对神的时候，乃要问：「我和基督的关系是不是健康？」我们面对人的时候，乃要问：「我和耶稣的关系是不是健康？」我们面对撒但的试诱、攻击和折磨的时候，乃要问：「基督耶稣的死在我身上的实际是不是健康？」一个正常的基督徒生活，一定有这三方面健康的情形，就是浸入基督、浸入耶稣，以及浸入基督耶稣的死。

请我们记得，「浸入」乃是我们存在范畴的改变。

「浸入基督」，说出我们联于这位复活、成就神旨意的基督，以及联于基督在复活里所成就的一切；「浸入耶稣」，说出我们的生活乃是联于耶稣在祂神圣属性里所显出的人性美德；「浸入死」，说出我们联于祂的受苦和受死，是这个死叫我们与撒但、罪、己，和肉体产生了断绝。

我们必须在基督的复活里，才能摸着神、享受神、活在神的面前；我们必须彰显耶稣的人性美德，才能合适地活在人的中间；我们也必须住在基督耶稣的死里，才能面对撒但的试诱、攻击、折磨，好叫我们的天然、我们的己、我们的肉体，以及一切消极的事物，都在我们身上失去权势。

3.「己」和「己」的表现，都了结了

人跟随主最大的难处就是他的己。

什么叫作「己」？己是魂生命的表显。好比说，一个弟兄被长老责备了，他觉得很冤枉，这就叫作己。或许他真的被冤枉了，然而他有被冤枉的感觉，这就是己。一个不认识己的人，总是觉得别人不了解他，别人冤枉他，别人误会他。又好比说，我们夸奖一位弟兄：「感谢主！你真是好弟兄，在属灵上大有前途，大有盼望，将来可不得了，主一定要大用你，愿主祝福你。」他一听就高兴的得意忘形，这是什么？己。相反的，若是人对他说：「你在属灵上没有什么前途，这一生主恐怕很难用你。」他一听脸色马上变了，整个人也下沉了，这是什么？己。人的己一旦被摸着，他的反应常常是很强的。

一个认识己的人，他对别人的责备不多，在主面前蒙的光照很多。倪柝声弟兄开始爱主的时候，从和受恩（M. E. Barber）教士得了许多帮助。在和受恩教士所培养的年轻同工中，她最爱的就是倪弟兄，甚至在过世之前，还把所有的书都留给他。她宝爱倪弟兄，花很多时间陪他，对他的培养可说是最多的。她怎么来培养倪弟兄呢？乃是叫他认识己。有时候，她会对待倪弟兄十分严厉，甚至到不合理的地步。因她知道，像倪弟兄这样爱主、有心服事主的青年人，若不特别帮助他，他不会认识己。

肉体的显明通常是消极的，像是奸淫、污秽、邪荡、拜偶像、邪术、仇恨、争竞、忌恨、恼怒、结党、纷争、异端、嫉妒、醉酒、荒宴等类（加五19-21）；而己的显明很可能是积极的。人的肉体显出来，人很容易知道；人的己显出来，自己常常是识不透的，甚至会误以为是对的，积极的，属灵的。例如，有一位弟兄，我们时常劝他奉献给主，花几年时间来追求圣经，因为教会需要一些好好追求过真理的人。他听了，每次都回答：「只要还没有找到职业，我就好好追求。圣经不是也说，若有人不肯作工，就不可吃饭吗？」（参帖后三10）他的话并没有错，这的确是圣经上的话；但这「积极的、属灵的」话说出来的时候，也把他所识不透的己给暴露了。

人的己在能力一面的显出，就是天然。人的天然是会用尽的；若一个人的能力不会用尽，他一定是在复活里。譬如说，有一位相当属灵的弟兄（现在已经到主那里去了），他常经历复活的能力。在他八、九十岁的时候，一面释放许多信息、出版许多书，一面还做许多事、顾到主在地上的工作。他的确是在复活里来跟随主、事奉主。一个真正跟随主的人，绝不是在他的天然、己、肉体里来跟随的，因这一切消极的事物，都在基督耶稣的死里被了结了；一个真正跟随主的人，他乃是在复活里来跟随主、事奉主。

与基督一同埋葬，人找不到了

我们这些受浸归入基督耶稣的人，是浸入基督耶稣的死，并且和祂一同埋葬（罗六4）。我们不仅是已经死了的人，向着撒但、世界、罪、肉体、己和天然都是死的，还与基督耶稣一同埋葬了。「埋葬」说出一件事实，就是我们一切天然的生命、旧性情、己、肉体，都在基督里已经被了结，好叫我们能享受祂的死所成就的安息。

「埋葬」就是人找不到了；「埋葬」就是向着世界消失了，向着神安息了。主耶稣被埋葬以后，坟墓的洞口被石头封住（太廿七60），人找不到祂了，也没有人看见祂从坟墓里出来；只有那些信祂、爱祂、跟随祂的人，如马利亚，才能找到祂（约二十16）。有一位弟兄说：「我每天五点以前一定下班，周六绝不加班，为着过教会生活。如果上司坚持要我加班，我就辞职。」这是什么？「埋葬」！他埋葬了，世人再来找他，就发现找不到了；只有那些爱主、认识神心意的人，才会发现他的存在。同样，如果一个不在神心意里的人，发现我们的存在，那绝不是我们的荣耀，反而是羞耻。

感谢主！受浸就是归入，受浸就是埋葬。受浸的见证是一刻的，受浸的经历是一生的。一个基督徒受浸的时候，他是浸到另一个范畴里去；在这个范畴里，他和神之间的关系是根据基督的复活，他和人的关系是因着耶稣人性的美德，他和撒但的关系是联于基督耶稣的死，他和世界的关系是联于基督的埋葬。

即使他还是软弱的，他有基督的复活；

即使他还在许多环境中受到为难，他有耶稣人性的美德；

即使他还有许多天然、肉体、己的限制，他仍带着基督耶稣的死；

即使世界还要不断地来吸引他，他却已经与基督一同埋葬了。

这就是受浸！受浸不仅是一个外面的见证，更是满了属灵内涵的实际。

一个浸入基督耶稣的人，他能豪迈地说：「现在活着的不再是我，乃是基督在我里面活着！我活在复活的范畴里，我满有人性美德的活出，我满了基督死的功效，我也满了在基督埋葬里的安息。复活是我的范畴，人性的美德是我的活出，死的功效是我的经历，埋葬是我的见证。我是一个活的人，我也是一个死的人；我是一个死的人，我还是一个被埋了的人。我在基督的复活里活着，我也在基督的死里死了、埋葬了。我已经受浸归入基督，受浸归入耶稣，受浸归入基督耶稣的死，与祂一同埋葬了。」


84 新生的样式

所以，我们藉着洗礼归入死，和他一同埋葬，

原是叫我们一举一动有新生的样式，

像基督藉着父的荣耀从死里复活一样。

──罗马书六章4节

真理研读

「新生的样式」，或译「生命的新样」──「生命」（ζωη, zoe, life），指神圣的生命；「新样」（καινοτη　, kainotes, newness），指性质上的「新」，也就是七章6节所说灵的「新样」（原文另译）。

「一举一动」（περιπατεω, peripateo, to walk），原文有踏遍各处、自由行走的意思，可应用于日常生活中的生活行动（加五16）。

启示与应用

「埋葬」了结一切消极的事物，也带进积极的一面，就是把我们带到生命的新样里，使我们在生命的新样中生活行动。

感谢主！我们与基督一同埋葬了，叫我们的一举一动，都有新生的样式；我们在生命的新样中生活行动，就像基督藉着父的荣耀从死里复活一样。

请注意，六章4节有三个重要的词：

第一是「生命」，

第二是「新样」，

第三是「生活行动」。

神圣的生命切望与人联调

「生命」（zoe），指神圣、永远的生命，也就是基督在祂的复活里与我们联调的生命。这神圣的生命在已过的永远里已经存在，只是在旧约时代，这生命还不能进到人的里面，不能与人产生关系；一直等到基督从死里复活，这生命才能与我们联结、调和，成为我们主观的经历。

亲爱的弟兄姊妹，神圣的生命就是神自己；神圣生命（zoe）与人的联调，乃是神心头的愿望。神的心头有一个急迫，祂巴望与人联调在一起。这件事在旧约时就可以看出来。例如，整卷出埃及记，它的高峰在卅四章，摩西上西乃山的时候，耶和华在云中降临，和摩西站在一起，耶和华在摩西面前宣告自己的名（卅四5）。「耶和华在他面前宣告说：『耶和华，耶和华，是有怜悯有恩典的神，不轻易发怒，并有丰盛的慈爱和诚实，为千万人存留慈爱，赦免罪孽、过犯，和罪恶，万不以有罪的为无罪，必追讨他的罪，自父及子，直到三、四代。」（卅四6-7）

请我们注意，不是摩西在那里向耶和华赞美、称颂、宣告耶和华的名，而是耶和华自己在那里宣告祂是怎样的一位神。摩西曾多次遇见神，也从神领受律法和诫命，在山上看见会幕的异象；然而，当他站在耶和华面前的时候，却是耶和华自己为祂的名而宣告。从这里我们领会，在神里面有一个迫切！祂迫切将自己的心意告诉人，祂迫切将自己启示给人，祂迫切盼望人能够认识祂。这就是神圣、永远的生命，也就是神的自己──这位满了迫切的神。

当摩西站在山顶上的时候，神圣的生命就在他旁边，满了迫切的感觉；祂迫切到一个地步，自己对自己宣告：「耶和华，耶和华，是有怜悯有恩典的神，不轻易发怒，并有丰盛的慈爱和诚实……」当时，神圣的生命是这么迫切，祂的里面满了丰富，满了对人的心意，满了对人的盼望，但这一切还不能进到人里面，与人联调在一起。

和摩西比起来，我们今天真是有福！对摩西而言，神是在他的外面；对我们而言，神是在我们的里面。对摩西而言，神是站在他的旁边宣告；对我们而言，神是住在我们里面，与我们联调。这神圣的生命如今在基督的复活里，与我们联结、与我们调和，成为我们的经历，作为我们的享受，使我们在新生的样式里，也就是在生命的新样里，生活、行动、工作、事奉。

活在生命的新样中

这神圣的生命有一个新样，叫作「生命的新样」。

这里的「新」指性质上的新，说出一个与基督联调的人，他不仅进入一个新的范畴，他的性情、品质和形状也都是新的。我们信入基督的时候，神圣的生命就带着祂神圣的性情进到我们里面，使我们不仅得着生命，也在性情和质量上有了性质上的新，好叫我们在这生命的新样里生活行动。

踏遍各处，自由行动

什么是「一举一动有新生的样式」？或说，什么是「在生命的新样中生活行动」？罗马书所说的「生活行动」和加拉太书所说的「行事」不同。

加拉太书说，「我们若是靠圣灵得生，就当靠圣灵行事。」（五25）这里的「行事」（stoikeo），是像军队行军般整齐划一、有规律的行动；而罗马书六章4节的「生活行动」，不是用stoikeo，而是用peripateo，意思是「踏遍各处，自由行走」。换句话说，我们无论做什么，都必须在生命的新样中而行，如我们的吃饭、我们的穿著，我们日常生活中的一切，都是生活行动的一部分。这真是荣耀的、神迹中的神迹！一个浸入基督耶稣的死，和祂一同埋葬的人，竟然能在祂的复活里，在生活中的每一点、每一滴，都带着新生的样式。

1. 是藉着神圣生命素质的供应

这一节的「生活行动」（peripateo），是用单纯的假设语气，着重在一个原则和一个不变的事实，说出神圣的生命在祂的属性里，一直将神圣、属天的素质多分多方地供应给我们，好带进生命新样中的行动。好比说，姊妹们预备爱筵，若是一边做一边想：「这道菜端出去，一定让所有的姊妹羡慕！」这就不是在生命的新样里生活行动，而是在她的旧人里表显自己。奇妙的是，当她把食物摆出来的时候，她还能经历神圣的生命在她里面的运行，于是她心里喊着：「主啊，救我脱离显扬！」这就是生命的新样显出来了；这生命的新样成为一个律，将神圣、属天的素质供应给她。

神圣的生命，永远的生命，要根据祂神圣、永远的所是，不断地将神圣、属天的素质供应给我们。聚会的时候，祂供应我们；为主说话的时候，祂供应我们；听信息的时候，祂供应我们；聚会之后，祂还要供应我们。连在回家的路上，我们都能经历这神圣生命多分多方的供应。无论在什么样的环境中，这生命都能叫我们在生活中的每一点、每一滴，包括我们的生存、我们的活出，以及我们所做的一切，都经历祂的分赐，祂的供应，祂的运作。这生命的分赐、供应和运作，在我们身上实在不是一个道理。

2. 好像基督藉父的荣耀从死里复活

六章4节还说，我们在生命的新样中生活行动，好像基督藉着父的荣耀从死里复活一样。受浸是一个了结，也是一个开始。我们浸入基督的死，与祂一同埋葬；我们也在基督的复活里，在生命的新样中生活行动。是死了，又复活了；是埋葬了，又行走了。赞美主！基督不仅死了，又复活了；不仅复活了，更是藉着父的荣耀从死里复活，好叫我们在祂的复活里生活行动，满了生命的新样。

再者，什么是「荣耀」呢？荣耀就是神所是的彰显。神的所是显出来了，就是神的荣耀彰显出来了。基督因着软弱被钉十字架（林后十三4），却藉着父的荣耀从死里复活。同样的，如果我们认识这永远的生命，如果我们会取用这永远的生命，联结于这永远的生命，享受这永远的生命，那么我们每一个软弱的经历，就都可以是一个机会，让神的荣耀从我们身上彰显出来，使我们经历死而复活。

亲爱的弟兄姊妹，不要小看自己的软弱。往往我们越想要得胜，结果越失败；越想要刚强，结果越软弱；越想要与神一致，结果越构不上。盼望我们都领会，我们的一生就是不断地经历在我们所是里的软弱，好让神的荣耀从我们身上彰显出来的一生。

使徒保罗也见证，主的能力是在人的软弱上显得完全（林后十二9）。但愿我们的一生也像保罗一样，不断地经历基督的死，为着福音、为着圣徒、为着教会、为着基督自己，在祂死的形状上与祂联合（罗六5），好让祂的复活在我们身上越发有实际。这就是活出生命的新样。


85 与祂联合

我们若在他死的形状上与他联合，也要在他复活的形状上与他联合。

──罗马书六章5节

真理研读

在他死的形状上与他联合的「与……联合」是一个词组，包含两个希腊字：一个是形容词「一同成长」（συμφυτο　, sumphutos, growing together with / being one with），可指树木的接枝，也可译作「联结生长」；一个是动词「成为」（γινομαι, ginomai, to become）。

「在他死的形状上与他联合」，按文法是现在完成时态，说出一个已成的事实，以及它持续的存在。

「在他复活的形状上与他联合」，按文法是未来时态，说出一个事实所带进的必然结果。

一个藉着受浸归入基督的人，他在接枝的生命里，已经归入基督的死，与基督的死联合，好带进在复活里与祂的联合，长出那超越、杰出的复活。

启示与应用

六章5节，保罗说到基督「死的形状」，「复活的形状」，以及「联合」。

与祂联合，与祂联结生长

「与……联合」（在死的形状上），由两个希腊字构成：一个是「联结生长」（sumphutos），一个是「成为」（ginomai）。

「在他死的形状上与他联合」的「与他联合」，美国标准版圣经译作“We have become united with Him”（我们已经与祂联合），钦定本译作“We have been planted together with Him”（我们已经与祂一同被栽植），达秘译作“We have been identified with Him”（我们已经与祂是一）。

亲爱的弟兄姊妹，「与……联合」是顶奇妙、顶深奥的一件事。我们在基督死的形状上「与祂联合」，在这「联合」里，「联结生长」（sumphutos）是一个形容词，而「成为」（ginomai）是现在完成式的动词，这两个字放在一起，说出一个属天、神圣的事实，以及这事实的存在，和这事实的经历与果效。感谢主！我们不仅已「在祂死的形状上与祂联合」，我们也必「要在祂复活的形状上与祂联合」。

1. 同在中的生机联合，发芽生长以致结果

「联结生长」（sumphutos）是由sun和phutos所组成的：

Sun，不仅说出「同在」与「交通」（together with / fellowship），也含示在这同在和交通里所产生的生机联合。一个人多年的追求、多年的读经、多次的祷告、多方的劳苦和尽职，到末了，在他身上就产生一个与主生机的联合。在这过程中，他和主之间必须有许多的交通，他必须时常活在主的同在里，否则这个联合是极其有限的。感谢神！我们已经在基督死的形状上与祂联结生长，然而在过程中，我们需要在主里有健康的、合适的、殷勤的追求和劳苦，好生发出一个生机的联合。

Phutos，这是一个生机的字，含有「发芽」与「成长」的意思（to spring up / to grow）。就「联结」来说，这生机的联结乃是「联调合并」；就「生长」来说，这生机的成长却是「发芽成长」。一个基督徒得救的时候，他就得着神圣的生命（zoe），这是他一生跟随主的资源。这个资源在他一生中会慢慢地发芽成长，好像一粒种子落到地里，不仅会发芽，也会成长；不仅有生命，还能长出丰盛的生命，结出生命的果实。

可以说，这就是「联结生长」（sumphutos）的意思。

2. 如同接枝的生命

宣信弟兄有一首诗歌说：

贱木接在珍树上面，

小则变大，苦变甜。

我们本来是一个贱木，主把我们接枝在珍树上面，产生了生机、生命的联合，也带进生机、生命的成长，至终结出生命的果子。更明确地说，「联结生长」说出我们的生命是一个接枝的生命，是在基督的死里与祂联结生长的生命，也是能结出丰盛果子的生命。

亲爱的弟兄姊妹，保罗非常肯定地说，我们「已经」与祂联结生长了，这是一个既成的事实。然而，应用到我们的生活中，许多时候我们只注意联结，不太注意生长。比方说，有些姊妹清早起来亲近主，满了主的同在，甚至被感动得泪眼滴滴；不多久就擦擦口红，抹抹胭脂，逛街去了。她们的确在早晨与主有了联结，却在生活中没有多少的生长。

也有许多时候，我们只注意成长的操练，而不太注意与主的联结。比如说，有些弟兄很会传福音，很能帮助人，很懂得带领聚会、安排事奉，但在他们身上，却缺少生命的感觉，说话缺少膏油，也很难把人带到主的同在和喂养里，人和他们在一起，看不见多少与主联结的实际。

请我们注意，保罗在这里不仅说到联结，也说到生长；不仅说到生长，也说到联结。我们在基督死的形状上与祂联结，也要在祂死的形状上不断地生长；我们在基督复活的形状上与祂联结，也要在祂复活的形状上不断地生长。

在死的形状上与祂联结生长

死的形状是指受浸说的。六章4节上，「所以，我们藉着洗礼归入死，和他一同埋葬……」洗礼，或译「受浸」。受浸不仅是一个行动，还是一种生活，是我们与基督联合的生活。藉着受浸，我们已经在基督死的形状上与祂联合；也因着在祂死的形状上与祂联合，我们的生活就应该在受浸的实际里。

1. 被模成祂的死

「联结生长」至终所显出的，乃是模成基督的死。保罗在腓立比书说，「使我认识基督，晓得他复活的大能，并且晓得和他一同受苦，效法他的死。」（三10）效法，按原文可另译「模成」。在基督死的形状上与祂联结生长，就是被模成祂的死。

「模成」（summorphizo），是由「一同」（sun）和「成形」（morphizo）所组成的，有「使……同形」的意思。它不是指「突变」的同形，如工匠用机器瞬间压出许多个一模一样的杯子来，彼此没有生机的关系。什么是模成？模成，不仅指外面形状的相像，更指因着同样的性质所产生的形状，如同一个橄榄和另一个橄榄，不仅形状相同，也有同样生机的性质。

「模成」是我们在基督死的形状上与祂联结生长的结果，也是神圣的生命在我们身上一切运作的果效，更是神圣的生命从我们里面长出来的果子。好像主耶稣的道成肉身，祂从出生开始就活在死里，祂一生都在死的里面成长，最后长出十字架的死。主耶稣的道成肉身是死的开始，死是祂在地上的一生所取用的原则。这个死在祂身上一直长，直到长出十字架的死来。

2. 主的一生就是死

主耶稣的一生不曾离开「死」。启示录十三章8节告诉我们，祂是从创世以来就被杀的羔羊。这一位从创世以来就被杀的耶稣，「死」一直是祂的存在。

这位宇宙的神、创造万有的神，愿意进到童女马利亚的腹中（太一23），这是什么？这是死。

尼哥底母半夜来找祂，祂就得半夜见他（约三2），这是什么？这是死。

撒马利亚妇人中午出来打水，祂就得在烈日下将活水供应给她（四6-10），这是什么？这是死。

祂的成孕是死，祂的出生是死，祂的生活是死，祂的尽职是死，至终祂在十字架上成就了包罗万有的死。

从主耶稣的成孕开始，祂就活在死的里面，祂的一生都在死里生活行动。祂无论做什么，都是在死的里面来做。没有一件事情，祂不拒绝祂的自己；没有一个环境，祂不将祂自己放在死的地位上。无论谁到祂面前，无论祂经过什么事，祂对自己的先决态度就是死。祂永远不凭自己说什么（十二49），祂也不凭自己做什么（五19）；祂是凭父活着（六57），在一切事上紧紧地联于父和父的心意。这是祂的特点。祂的特点就是不离开死，永远不离开十字架的死。

3. 逐渐加深之死的经历

主耶稣是活在死里的，我们这些受浸归入祂的人，也不能不活在祂的死里。死的经历是一生的，是持续不断的，是逐渐加深的；这就是在基督死的形状上与祂联结生长的经历。

从得救那一刻起，我们就开始经历死！得救以后的生活，更是让死在我们身上逐步加深的生活。这不是一件容易取用的事实。人多半都愿意活，很少人愿意死。教会今天的难处，多半不是在那些不爱主的人身上，反而是在那些爱主却不肯死的人身上。人若只是爱主，而不肯与基督同死，就会产生争竞、嫉妒、排斥、斗争，以及许多不健康的情形。一个真正跟随主的人，必定是一个在祂死的形状上与祂联结生长的人，他愿意在一切事上与基督同死。

「死」是一件严肃的事。我们的生命能不能长得好，我们在主的手里有多少用处，完全在于能不能认定，我们必须在祂死的形状上与祂联结生长，模成祂的死。对一个渴慕住在基督里的人来说，他一生的经历不是会不会讲道的问题，不是蒙不蒙称赞的问题，也不是恩赐显不显明的问题，而是在主死的形状上与祂有多少联结生长的问题。一个主的仆人，他在一个教会服事，或到一个地方开展，认真说，他是去死的！在教会中，若是有许多愿意与基督同死的人，这个教会必定是蒙福的。

在复活的形状上与祂联结生长

我们不仅在基督死的形状上与祂联结生长，也在祂复活的形状上与祂联结生长。基督那包罗万有的死，不仅除去我们一切消极的元素，更要在我们里面生发出神圣生命的运作。在祂的死里，我们的旧人被带到十字架上，那堕落、天然、属撒但的部分被钉死了；在祂的复活里，神原初在我们身上所创造的天然的人，得着了恢复和重生，成为我们的「新我」，乃是这「新我」在祂复活的形状上与祂联结生长。

与基督同死的经历一定带进复活，这是一个律。哥林多后书说，「因为我们这活着的人是常为耶稣被交于死地，使耶稣的生在我们这必死的身上显明出来。」（四11）一个在基督死的形状上与祂联结生长的人，也一定在祂复活的形状上与祂联结生长，这是自然的结果。不仅这样，这复活生命的运作还能在别人身上发动，所以才有这样的话，「这样看来，死是在我们身上发动，生却在你们身上发动。」（四12）

1. 超凡杰出的复活

保罗在腓立比书也说，「使我认识基督，晓得他复活的大能，并且晓得和他一同受苦，效法他的死，或者我也得以从死里复活。」（三10-11）这里的「复活」（exanastasis）不同于一般的复活（anastasis），这个希腊字在圣经只出现过一次，我们可以将它译作「超凡的复活」，这是主将来赐给得胜者的奖赏。这复活的生命在我们里面，藉着我们联结于祂的死而运行、运作，在我们身上长出联结生长的实际，至终长出超凡的复活。这是何等的盼望！

2. 模成神儿子的形像

前面说过，在基督死的形状上与祂联结生长，就是被模成祂的死。在圣经里，还有一处也说到「模成」，即罗马书八章29节，「因为他预先所知道的人，就预先定下效法他儿子的模样，使他儿子在许多弟兄中作长子。」这里的「效法」（summorphos）是腓立比书三章10节「模成」（summorphizo）的形容词，也同样译作「模成」。可以说，模成神儿子的形像，就是藉着模成祂的死，达到超凡的复活。

每位蒙恩者都会复活（约六39；林前十五52），每位蒙恩者也都在新天新地的新耶路撒冷里有分（彼后三13；启廿一1-2），但只有今天在凡事上与基督同死、与基督一同联结生长、模成祂的死的人，才能被模成神儿子的形像，在主回来时得着超凡的复活，这是主给得胜圣徒的奖赏。他们是一班与主联结生长的人，他们在基督的死里长出模成──模成祂的死，也在基督的复活里长出模成──模成神儿子的形像。


86 旧人和祂同钉十字架

6因为知道我们的旧人和他同钉十字架，使罪身灭绝，

叫我们不再作罪的奴仆；7因为已死的人是脱离了罪。

──罗马书六章6-7节

真理研读

6节，「灭绝」（καταργεω, katargeo, to destroy / to become non-effective），含有「失效、失业、不活动」的意思。

「脱离」是由「称义」（δικαιοω, dikaioo, to justify）和「从」或「离开」（απο, apo, away from）所组成，可译作「得称义脱离了……的控制」或「从……的控制下被释放而得著称义」。

7节，「脱离了罪」，原文是用完成时态被动语气，可译作「已经从罪的辖制中脱离」，而「脱离了罪」乃是联于称义的行动。

「旧人」，指堕落过的人，着重在人堕落的魂生命，联于人的肉体，就是有罪住在其中的身体。旧人与基督同钉十字架，这是一个已成就的事实。根据这个事实，罪的身体「失业」了，无法再以魂生命作为活动的凭藉，我们也不再是罪的奴仆。

启示与应用

六章6节说到三样消极的事：旧人、罪身，以及罪的奴仆。7节说到一件积极的认定：我们是已死的人。

罪身：有罪住在其中的身体

人有三部分，灵、魂和身体（帖前五23）。在我们信主的时候，三一神就进到我们的灵里，叫我们的灵得着重生（约三4-6）。在我们的身体里住着罪，这身体也叫作罪的身体（罗六6，直译）。我们的魂则是一种官能，几时我们的灵刚强了，魂就顺服于灵；几时肉体发动了，魂就顺服于肉体。

「罪身」就是「罪的身体」。或许我们认为，人的身体有两部分，一部分是神所造的身体，一部分叫作罪的身体。事实上，我们只有一个身体，却有两面的讲究：一面来说，我们的身体是神所造的，是为我们的生存；一面来说，这身体是一个有罪的身体，有罪住在这身体里（七17）。这有罪的身体，不仅成为罪的居所，也成为犯罪的工具，让罪能藉着我们的身体，去做许多不健康的事。

亲爱的弟兄姊妹，罪不只是一般人所想的说谎、偷窃、毁谤……。到底什么才是罪？照圣经的启示，凡没有神的就是罪，凡远离神的就是罪。认真说，凡敬拜神、却没有神的就是罪；凡拦阻神、不让神居首位的就是罪。主耶稣对法利赛人说，「你们要死在罪中。」（约八21）法利赛人是信神的，却没有神；是跟随神的，却没有神；是研读圣经的，却没有神。从外面说，他们是联于神的，甚至是联于敬拜神的犹太教，但是他们没有活神自己。主对他们说：「你们要死在罪中。」这说明他们的确是一班没有神的罪人。实在说，每个人都是罪人，每个人都是活在罪中，也死在罪中。

旧人：人的天赋加上堕落的人

神造人的时候，祂将生命之气吹到人里面，人就成了活的魂（创二7，原文另译）。人的魂本来是联于神的，也应该是向着神的。人的情感原本是用来爱神的，人的意志原本是用来拣选神的，人的心思原本是用来思念神的；不幸的是，亚当吃了分别善恶树上的果子，人的魂就不再联于神，不再以神为中心，而是联于肉体、联于罪，甚至被罪的肉体所侵蚀。

什么是「旧人」？旧人是由两部分所组成的：

第一部分是神所创造的天然的人，包括我们的天赋，和我们天赋中的才能。

第二部分是我们的魂生命（我们的己），就是从亚当堕落后天然的人所自取的身分，并藉此取代神作头和丈夫的地位。

不再作罪的奴仆：罪身失业了

罗马书六章6节，「因为知道我们的旧人和他同钉十字架，使罪身灭绝，叫我们不再作罪的奴仆。」这里的「灭绝」，乃是指无事可做、解雇、失业、不能活动。中国有一句成语：「皮之不存，毛将焉附？」「罪身」好比「毛」，「旧人」好比「皮」。「皮之不存」，形容我们的旧人已经死了，已经与基督同钉十字架了；「毛将焉附」形容罪的身体「找不到」旧人，失去了着力点，因此就「失业」了。

人类堕落以后，人的魂不再联于神，而是联于有罪的身体。这个时候，旧人取代了神作头和丈夫的地位，自己作起了老板，「雇用并指挥」罪的身体去犯罪。感谢主！如今，藉着我们的旧人与主同钉十字架，就叫我们的旧人不再能使用罪的身体去做犯罪的工具，同时也叫这罪的身体失业。

亲爱的弟兄姊妹，主耶稣被钉死在十字架上的时候，我们的旧人也在十字架上与祂同钉。无论人天然的魂有多好，无论人天然的魂有多大，无论人天然的魂有多强，在神看来都是无望的，都是联于肉体罢了。感谢主！今天我们的旧人与基督同钉十字架了，魂不再联于肉体，而是归属于我们的灵，得以与神联结，成为一个受重生的灵所支配的器官。

已死的人：我们因基督的死而有的认定

六章7节，「因为已死的人是脱离了罪。」

这些「已死的人」是谁呢？就事实来说，乃是那些蒙恩、得救、重生的人；就经历来说，乃是那些有基督的死在他们身上运行和运作，因而产生认定的人。一个已死的人有一种认定，不论他得胜的时候，或失败的时候，他都是死了的！当他非常属天的时候，他死了；当他十分属地的时候，他照样死了。在他里面有一个认定：「我是一个已经死了的人！」

一个已死的人是脱离了罪。「脱离」，也可译作「得称义脱离了……的控制」或「从……的控制下被释放而得著称义」，是联于称义的行动。美国标准本和达秘译本都译作“Justified from sin”（得称义脱离了罪，或从罪得释放而得著称义），钦定本、新国际版和杨氏直译本（Young's）则译作“Freed from sin / Set free from sin”（从罪中得了释放）。

「脱离了罪」，一面来说，它是指一个脱离的行动；一面来说，它是指我们在基督里被称义的行动。我们已经从罪脱离了，也已经在神面前被称为义了，以往的罪行和历史就不能再抓住我们，不能再把我们掳去。

既然我们认定，我们是已经死了的人；我们也认定，我们已经被称为义、从罪里脱离了，我们就不能、也不应该再回头看以往所犯的罪，也不应该注视今天罪在我们身上的权势。我们已经死了！我们已经脱离罪了，我们已经从罪的权势里被释放了，我们已经从罪行和它的历史中得开释了。如今我们不再被罪所捆绑，我们已经脱离了罪；如今我们不再被神所定罪，我们已经被称为义；如今我们不再作罪的奴仆，我们是神的奴仆（六22）。


87 两种知道

6因为知道我们的旧人和他同钉十字架，使罪身灭绝，叫我们不再作罪的奴仆；7因为已死的人是脱离了罪。8我们若是与基督同死，就信必与他同活。9因为知道基督既从死里复活，就不再死，死也不再作他的主了。10他死是向罪死了，只有一次；他活是向神活着。

──罗马书六章6-10节

真理研读

6节，「知道」（γινωσκω, ginosko, to know），可指外面客观的认识。

9节，「知道」（ειδω, eido / oida, to know），可指里面主观经历的认识。

启示与应用

六章6至11节，说到我们与基督联调，长出合并的生活，以及我们在圣化过程中该有的经历。这一段圣经满了神圣、属天的描述。

六章6节，「因为知道我们的旧人和他同钉十字架，使罪身灭绝，叫我们不再作罪的奴仆。」9节，「因为知道基督既从死里复活，就不再死，死也不再作他的主了。」这两节的「知道」，按原文是两个不同的希腊字：ginosko（六6）和oida（六9）。要领会这一段经文的内涵，诀窍就在这两个字。我们与基督联调、合并的经历，完全是联于这两种「知道」。

客观的知道（ginosko），主观的知道（oida）

「知道」和我们的看见有关。什么样的看见呢？我们对基督所成就的事实而有的看见。第一个「知道」（ginosko），是知道我们的旧人与基督同钉十字架，使罪身灭绝，叫我们不再作罪的奴仆，因为已死的人是脱离了罪（六6-7）。这段话非常难懂，原因是我们对一些词汇不容易下合适的定义。

譬如说，什么是「旧人」？什么是「同钉十字架」？什么是「罪身」？什么是「灭绝」？什么是「罪的奴仆」？什么是「脱离了罪」？如果没有从主来的启示，我们很难领会保罗在这里所说的。事实上，与主同钉、叫罪身失业的描述，和我们的经历也不相配──在经历里，即使一个罪人得救了，罪的权势还在他身上，他还是会犯罪。

这就是为什么这一段圣经不容易让人领会，同时，这也说出我们需要有9节的另一种「知道」（oida）──知道基督既从死里复活，祂就不再死，死也不再作祂的主了。祂死是向罪死了，只有一次；祂活是向神活着（六9-10）。

一般来说，ginosko指我们「客观的知道」，oida指我们「主观的知道」。按理说，我们应该主观的知道（oida），我们的旧人与基督同钉十字架；既然说到我们的旧人，应该是我们主观所知道的。不仅这样，我们也应该客观的知道（ginosko），基督已经从死里复活，因为这不是说到我们，而是说到基督。保罗在这里的描述正好相反，他该用「客观的知道」（ginosko）时，却用了「主观的知道」（oida）；该用「主观的知道」（oida）时，却用了「客观的知道」（ginosko），这就是我们需要研读的地方。

认识我们的旧人，认识复活的基督

第一个「知道」（ginosko）是联于「我们」这个人，「因为知道我们的旧人和他同钉十字架，使罪身灭绝，叫我们不再作罪的奴仆；因为已死的人是脱离了罪。我们若是与基督同死，就信必与他同活。」（6-8节）第二个「知道」（oida）是联于「基督」，「因为知道基督既从死里复活，就不再死，死也不再作他的主了。他死是向罪死了，只有一次；他活是向神活着。」（9-10节）

1. 主观的知道联于复活的基督

亲爱的弟兄姊妹，依照我们的领会，既然oida是主观的知道，就必定是我们所能经历、所能得着的；然而，保罗告诉我们，所有主观的属灵认识和经历，都不可能在基督以外。

几时我们注意自己，就只有客观的知道（ginosko）；

几时我们注意基督，就有了主观的知道（oida）。

所有属灵事物的经历和实化，都是基督自己，也只有基督自己。我们若要从客观的知道（ginosko），产生主观的、可取用的、可实化的认知（oida），就必须忘记自己，把自己摆在一边。一切属灵的经历和实化，都不是联于我们这个人，而是联于基督。

在「客观的知道」（ginosko）里，我们看见钉十字架的基督；

在「主观的知道」（oida）里，我们看见复活的基督。

在「客观的知道」（ginosko）里，我们看见基督所成就的一切；

在「主观的知道」（oida）里，我们得以实化基督所成就的。

当这一切实化在我们身上的时候，就完全没有我们，只有基督，只有对基督的认识，只有对这位复活基督的认定。

2. 惟隐藏在基督里，才有主观的经历

今天，我们若要经历旧人与基督同钉十字架，我们若要经历罪身的失业和灭绝，就不能注意自己，只能认定于基督、专注于基督。几时我们只注意自己：「我到底死了没有？我还是不是活着？我有没有犯罪？我有没有得胜？我的行为到底好不好？」这个对「我」的注意，就会叫罪的身体对我们不再是失业、灭绝的。罪的身体已经失业、已经灭绝，这是一个事实；但是它要成为经历，就在于我们的眼目专注于基督。

圣经的话明说，基督既从死里复活，就不再死，死也不再作祂的主（六9）；我们若是与基督同死，就信必与祂同活（六8）。基督复活了，这位复活的基督乃是我们与祂同死、同活的基督！不仅基督从死里复活，我们也从死里复活了；不仅死不能再作祂的主，死也不能再作我们的主。这样的经历实在是隐藏的，「我」是不能冒出来的。惟有隐藏在基督里，才能主观地经历这一切。几时「我」往外冒了，我们就离开了与基督同死、与基督同活的实际。我们只能认定基督、住在基督里、隐藏在基督里、消失在基督里。

3.「我」若不隐藏，又活在旧人里了

我愿意郑重地说，基督徒要害怕得胜过于害怕失败。对于基督徒来说，得胜应该是自然的，基督徒也应该得胜，但是要害怕注意得胜；一旦得胜，人就不容易隐藏。譬如说，若一位弟兄宣告：「感谢主，我死了！」这句话多少说出他还没有死。一个人隐藏在基督里，他并不知道他是死的──他消失在基督里了。又譬如，一位弟兄天天传福音，这原是好的；但有一天他说：「感谢主，我这三个月天天都出去传福音！」殊不知，话才说完，他下一周就出不去了。再譬如，有一位姊妹天天晨更、晨兴，这是很自然的，也是很甜美的事；但有一天她见证：「感谢赞美主，我这三个月实在太得胜了，天天都守晨兴！」同样，话一说完，她下星期就要守不成了。若有一个人说：「感谢主，我已经半年没有发脾气了！」他的脾气明天就要发出来，因为他不再隐藏在基督里。

事实上，隐藏在基督里是最自然的生活。当我们只看基督，只注视基督，只享受基督，只住在基督里，我们这个人就没有了，就消失了，就隐藏了，许多事就变得非常自然了。晨更、晨兴是自然的，传福音是自然的，聚会是自然的，爱圣徒是自然的，追求主是自然的，事奉主也是自然的。在主的怜悯里，今天有许多主的仆人能为主说一点话，对他们来说，这应该是最自然的事。如果一早起来，有人就想：「今天我要讲道了，我可要好好讲一篇精采的道，叫人耳目一新！」那就完了。他的「我」不再隐藏，他已经不知不觉活在旧人的里面。

启示里的认知（ginosko），灵中的实化（oida）

六章9节上，「因为知道（oida）基督既从死里复活，」基督从死里复活以后，成了叫人活、赐生命的灵（林前十五45），进到我们的灵里，与我们联结、调和。换句话说，这复活的实际是在重生的灵中来实化的。这灵中现今的实化，就是有了与祂同活的信（罗六8），并且带进以下的经历：

第一，见证基督不再死，死也不再作祂的主（六9）；

第二，实化了祂的死，是一次永远地向罪死（六10）；

第三，实化了祂的活，就是向神活着（六10）；

第四，实化了我们的活，就是我们与祂同活（六8）。

我们要领会，ginosko的知道虽然是客观的，却能产生主观的果效（oida），就是在灵里所产生的实化。譬如，许多人移民到加拿大以前，或多或少都听过加拿大，也读过一点有关加拿大的书，这些都是客观的知道（ginosko）。慢慢地，这个知道或认识，在他们身上产生了主观的果效，就叫他们愿意离乡背井，出一个代价到这个国家来。

来了之后，他们对这个国家的认识，就不仅是客观的知道，而是开始有了主观的知道。客观的知道产生主观的知道，主观的知道实化客观的知道，叫我们所看见的、所知道的、所认识的，都要成为真实，并且实化在我们身上，成为主观的经历。

一般来说，客观的知道（ginosko）指启示里的认知，它可以联于「常时的话」（logos）；而主观的知道（oida）指经历里的知觉，它可以联于「实时的话」（rhema）。「常时的话」（logos），就是太初就有的话（约一1），是运行、运作的话，是神圣经纶的话，是神永远定旨的话；「实时的话」（rhema），就是应时的话、主观的话、主现今的说话。换句话说，神圣经纶的话（logos），需要我们在客观的知道里来看见；神实时的说话（rhema），需要我们在主观的知道里来实化。

我们的旧人与基督同钉十字架，这是主耶稣所成就的事实，并且启示在我们的灵里。我们是谁呢？我们是已经死了的人，是已经和基督同死的人。我们的旧人已经与基督同钉十字架，罪的身体已经失业，这样的启示能带给我们主观的经历，使「与基督同钉十字架」的事实，实化在我们的灵中。几时我们在灵中摸着主、遇见主、接触主、享受主、与主之间有亲密的交通，几时我们就有了与基督同钉十字架的实际，也实化了旧人与祂同钉十字架的事实。

亲爱的弟兄姊妹，这就是我们圣化的经历──在启示中满有认知，在灵中满了实化。


88 看自己

这样，你们向罪也当看自己是死的；

向神在基督耶稣里，却当看自己是活的。

──罗马书六章11节

真理研读

「看」（λογιζομαι, logizomai, to count / to reckon），或译「认为、认定、算定」。

「看」是从「话」（λογο　, logos, word）这个字延伸出来的。真实的「看、算定」，乃是经纶的话（logos）在我们里面启示、光照、运行、运作所产生的结果。

启示与应用

看，因着认知而有的算定

六章11节的「看」（logizomai, to count / to reckon）是一个广义的字，可译作「认知、认定、估计，或算定」。这一节也可译作：「这样，你们向罪也当算定自己是死的，向神在基督耶稣里，却当算定自己是活的。」

「看」（logizomai），表明因着认知而有的算定。保罗说，「人应当以我们为基督的执事，为神奥秘事的管家。」（林前四1）这里的「以……为」（logizomai），和「看」是同一个希腊字。换句话说，保罗，这位基督的执事和神奥秘事的管家，盼望圣徒们来看他的时候，对他有一个认知，进而产生一种认定，一种算定。

算定，在话的运作里产生认定

按希腊文，「算定」（logizomai）是「常时的话、经纶的话」（logos）的动词，这说出：算定、认知或认定，必须是「经纶的话」在我们里面启示、运行、运作而产生的结果。约翰福音说到「太初有道」（一1），约翰壹书论到「从起初原有的生命之道」（一1），这里的「道」都是logos，可直译作「话」。当这「话」在生命里并在我们里面运行、运作的时候，结果就产生「认定」，也就是罗马书所说的「算定」。

亲爱的弟兄姊妹，「算定」和「话」（logos）有关。一个人信主以后，「话」就住在他里面了。我们必须承认，不是每一个基督徒都把基督活出来，但也很少有否认基督的──因为基督徒的里面，有因着「话」而产生对基督的认定。许多人能见证，当他最软弱、最失败的时候，「话」还是在他里面，能够生发出一种果效来，叫他对基督有一种说不出的认定。彼得就是这样，即使他三次否认主，他还是相信主的。何以见得？他出去痛哭（太廿六75）。为什么痛哭？因为他根本未曾否认过主。他的口里否认主，他的灵里未曾否认过祂，这就是他对主的认定。

在我们这一生圣化的经历里，最重要的关键，就是由认定而产生算定。相信凡有心追求、愿意讨神喜悦的基督徒，都盼望向着罪算定自己是死的，也都想找到一条算定的路，叫他们脱离罪的辖制和捆绑，过一个得胜的生活。许多基督徒读过倪柝声弟兄的《正常的基督徒生活》，并从这本书得着莫大帮助。书中说到，一个基督徒得胜的路就在于「算」，这个「算」是一种信心的计算，以及信心的实化。有一位顶属灵的弟兄，他对罗马书六章11节的「算定」，有许多很好的发表。他曾说：「『算』是在于看见而产生的信。」这也告诉我们一个事实，我们凭着自己是不可能算得来的。

举例来说，一个人开始爱主以后，就会有许多的立志，立志不发脾气、立志不羞辱主的名……。然而立志的结果，脾气反而更大，连亲人都受不了。他一边发脾气，一边算自己死了；一边算自己死了，一边又发脾气。他拚命的「算」，无论怎么算都不管用，因为在他里面缺少「话」（logos）的启示和运作。「算」是一种认定，它一定是从「话」（logos）生发出来的，它必须是神的话在我们里面运行、运作、产生启示而有的结果。

有死的认知，就有活的算定

「这样，你们向罪也当算定自己是死的；」（六11上，原文另译）在主里的年日越久，我们越发觉自己实在算不来；越想向罪算自己是死的，反而越不能死。慢慢地，我们认识到一点：「算」实在是一个认知的问题，正如六章8节所说，「我们若是与基督同死，就信必与他同活。」

我们要算自己是死的，就必须先看见一个事实──我已经和基督同死了！我们要有「算」的经历，就必须先有在启示里「同死」的认知；有了这样在启示里同死的认知，自然就有算的活出。

算，取用主观的知道（oida）

「算」，也联于六章9节的「知道」（oida），主观的知道。前面说过，「知道」完全是联于基督，而不是联于我们。几时我们有隐藏在基督里的实际，我们就能算自己向罪是死的；几时我们从基督里出来了，就怎么算也算不来。

再举前一个例子，一个人一边发脾气，一边算自己死了，结果越算自己是死的，脾气反而越大；直到有一天，他会取用在「满有启示的认知」（ginosko，指客观的知道）里「那生命的认定」（oida，指主观的知道），知道基督既从死里复活，就不再死，死也不再作祂的主，祂死是向罪死的，祂活是向神活着，这时候，他这个人才有了算的实际。

同样的，一切神圣属天的事实，今天若要成为我们的取用，在我们里面就必须产生一种认定，一个主观的知道──我是一个隐藏在基督里的人，我向着脾气是死的，向着罪是死的，向着神以外的一切都是死的，向着神是活的！

1. 基督徒乃是向罪死了，向神活着

我们在基督里向罪算自己是死的，向神算自己是活的，基督徒的真实就显出来了。真实的基督徒，是已经向罪死了的人；真实的基督徒，也是向神活着的人。人可以学猫叫，实际上他还是人；人可以学狗叫，事实上他还是人。人学猫叫、学狗叫，都是假的，真实的他乃是一个人。同样，基督徒有真实的一面，也有不真实的一面。真实的一面就是向着罪是死的，向着神在基督耶稣里是活的。

在教会生活里，大家很容易把真的当作假的，把假的当作真的；把暂时的当作永远的，把永远的当作暂时的；把虚谎的当作真实的，把真实的当作虚谎的。许多弟兄有缺点，许多姊妹有难处，我们愿意说：这些都是假的！若是你遇见一位弟兄正在发脾气，你最好赶快躲开，因为他的发脾气是假的，真正的他已经向罪死了，并且向神活着。也许几小时之后，他可以在聚会中赞美神，也可以在家中读经祷告。这两个「他」，你到底相信哪一个？我们一定要有这样的认知，才会有健康的眼光来看弟兄姊妹，来看教会生活。

2. 以基督为范畴、效能、人位和素质

六章11节，「这样，你们向罪也当看自己是死的；向神在基督耶稣里，却当看自己是活的。」这里的「在……里」，按希腊文是一个介系词（en），说出一个范畴、效能、人位、人位的凭藉、元素和素质。对我们来说，基督耶稣是我们的范畴，基督耶稣的所成是我们的效能，基督耶稣的所是是我们的人位，基督耶稣的分赐是我们的元素和素质。也就是说，基督耶稣就是我们的范畴。这个范畴是一个神圣、奥秘的范畴，是灵的范畴，是基督的自己。在这个范畴里，基督所成就的一切在我们身上都是有效能的。

我们要认识，惟有住在基督耶稣的范畴里，有祂的自己、祂的所成、祂的所是，和祂的分赐作实际，我们才能向罪算定自己是死的；也惟有住在基督耶稣的范畴里，我们才能向神算定自己是活的，并活在与基督耶稣生机联调的实际里。不是我们自己向罪死，也不是我们自己向神活，而是我们住在基督耶稣的范畴里，在祂的死里向罪死，在祂的复活里向神活。

这就是「算定」在我们身上的显出和实化。


89 不容罪作王

所以，不要容罪在你们必死的身上作王，使你们顺从身子的私欲。

──罗马书六章12节

真理研读

「不要容……作王」（μη βασιλευετω, me basileueto, let not... reign），否定词的命令语气，含有「停止已过一切容让……作王的活动」的意思。（请注意，「作王」的字根含有「行走」的意思。）

「使」（ει　, eis, into），介系词，基本的意思是「进入」，也含有「达到、以至于」的意思。

「私欲」（επιθυμια, epithumia, lust / desire），是由「在……之上」（επι, epi, upon）和「感觉」（θυμια, thumia, feeling）所组成，可指「感觉的累积所产生的情欲」。

罪作王的结果，叫我们这个人成为被动的，以致顺从那因着感觉的累积而形成的私欲。不容罪作王，就是停止罪的活动，不让它有任何活动的机会。

启示与应用

不要容人位化的罪活动

六章12节的「罪」是人位化的罪，是在我们必死的身上作王的罪。既然罪可以在我们的身上作王，就说出它是有人位的。我们的旧人已经与基督同钉十字架，使罪身灭绝（六6）。前文提及，「灭绝」按希腊文有「失业、失效」的意思，并不是我们所领会的「断绝」。对我们来说，罪的身体还是存在的，它只有失效，没有被除去。

什么是「作王」？按希腊文，「作王」的字根含有「行走」的意思。也就是说，罪在我们身上作王的时候，不是静态的，而是动态的；不是静止的，而是一直在寻找机会，好叫我们顺从身子的私欲。罪是一个人位，它一旦「行走」了，一旦活动了，一旦发动了，就要在我们必死的身上作王。

「不要容……」，是主被动的文法结构。换句话说，我们若活在肉体里，罪是主动的，我们是被动的。罪是一直会来找我们的，它天天来找我们，从早晨到晚上，一直在那里寻找机会，叫我们的身体被动地去犯罪。然而，我们若活在基督里，不给罪活动的机会，那就是我们主动，它被动──我们主动地不让罪在我们必死的身上作王。

保罗没有否认，基督徒身上仍有罪的权势，但是他说，我们可以不让罪在我们身上有任何活动的机会。我们的旧人已经与基督同钉十字架，罪的身体已经失效，已经被「解雇」，已经无事可做；既然如此，我们何必再给它一个差事呢？基督徒的难处就在这里，明明罪的身体已经失效，却常常给罪的身体找事来做。为什么会这样？因为许多人对于旧人与基督同钉十字架的事实，还没有在灵中得着一个启示，还没有在灵中健康地支取它。

不要容不合宜的感觉累积

圣经的话实在好，「不要容！」若是我们容让，罪就主动了，罪就作王了，我们就被动地顺从身子的私欲。「私欲」（epithumia, lust / desire），指不合宜的情欲，它是由「在……之上」（epi, upon）和「感觉」（thumia, feeling）两个字所组成。身子的私欲是怎么来的？它本来只是一个感觉，这个感觉累积起来之后，就成形为私欲。情欲的感觉在我们身上是无止境的，随时都会临到我们。一旦这样的感觉出现了，我们就要学习活在与基督的联调里，不去注意它。越去注意这些感觉，它越容易累积；一旦累积了，就成了私欲。

私欲在人身上，刚开始是微弱的，如果不在灵里把它治死，它会累积、加强、生长，而成为一种权势，叫人不能不顺从它。譬如说，有人从拉斯韦加斯经过，看见漂亮的旅馆，受了吸引，就想进去游览，这是一种欲望的感觉。进去之后，看见许多人在赌钱，他也想尝试一下，这就是欲望的感觉在他身上开始累积。若他没有赌钱的经历，拒绝这个欲望是容易的；一旦开始赌了，就很难拒绝它。倘若不幸，他还赢了钱，后果更加严重，那欲望的感觉将累积地更加厉害，叫他这个人不得不顺从身子的私欲，继续赌下去。所以从一开始，我们就要学习：拒绝欲望的感觉，不让它在我们身上变成私欲。

认定基督的死、基督的活

亲爱的弟兄姊妹，不容罪作王，就是不让罪有任何活动的机会，也就是不叫欲望的感觉有累积的机会。诀窍在哪里？在六章9至10节，「因为知道基督既从死里复活，就不再死，死也不再作他的主了。他死是向罪死了，只有一次；他活是向神活着。」

前面说过（参专题87），根据启示里的认知（ginosko），我们的旧人已经与基督同钉十字架；根据在启示里所产生主观的认定（oida），基督已经从死里复活，现今也是向神活着。六章9节的「知道」（oida）是一个主观的认定：

基督如何，我们也如何；

死如何不能在基督身上作主管辖祂，死也照样不能在我们身上作主管辖我们；

基督如何一次永远地向罪死了，我们藉着信和浸，照样算自己向罪是死的；

基督如何向神活着，我们也照样在基督里向神活着！


90 献给神

13也不要将你们的肢体献给罪作不义的器具；倒要像从死里复活的人，将自己献给神，并将肢体作义的器具献给神。16下或作罪的奴仆，以至于死；或作顺命的奴仆，以致成义。……19下 你们从前怎样将肢体献给不洁不法作奴仆，以至于不法；现今也要照样将肢体献给义作奴仆，以至于成圣。

──罗马书六章13、16节下、19节下

读经：罗马书六章13-16节

真理研读

13节，「献」（παριστημι, paristemi, to stand beside），或译「与……站在一起」（徒一10）。

「器具」（οπλον, hoplon, implement / weapon），或译「兵器」，字根含有「忙碌」的意思。

16节下，以致成义：「以致」（ει　, eis, into），原意是「进入、达于」。

「以致成义」，可译作「达于义」。

就文法来说，第一个「献」（献给罪）是一个禁令，表示停止已往一向所做的；第二个「献」（献给神）是单纯命令语气，表示坚决的、认定的、果断的「献」。

启示与应用

献给神，与神站在一起

六章13节的「献」，原文指「与……站在一起」。

什么是「献给神」？「献给神」就是「与神站在一起」。13节，献给神作义的器具；19节，献给义作奴仆。这两节的「献」是同一个希腊字。献给神作义的器具，就是将肢体当作义的器具，与神站在一起；献给义作奴仆，就是与义站在一起，成为祂的奴仆。

一个健康的「献」，就是与神站在一起；一个健康的「献」，就是与义站在一起。我们和罪站在一起，我们这个人就献给了罪；我们和神站在一起，我们就成了献给神、献给义的一班人。

献，取用三一神的所是、所经、所成

我们平常所说的「献」，多半指一个奉献的行动；这里所说的「献」，更是对于一个已成就之事实的取用。譬如说，许多人从东方移民到加拿大，却很少人真正把自己「献」给加拿大。献给加拿大，不是为加拿大去当兵，而是取用加拿大丰富的资源，享受加拿大丰富的出产，活出加拿大优美的文化。若是中国人来到加拿大，还一直住在中国城，过着中国人的生活，这就没有「献」给加拿大，取用已经住在加拿大的事实。

同样的，我们在基督里，也要「献」给基督。自得救那一刻起，我们就经历了一次神圣的大移民，从罪恶、世界、属地、属撒但的国度，迁移到基督那属天、神圣、奥秘的国度里。在这新的国度里，有三一神的所是、三一神的所经、三一神的所做，以及三一神的所成，这一切的丰富，都需要我们藉着「献」来取用。

「献」不只是外面的行动，更是里面的心志。我们不仅在地位上献给神，更是在三一神的丰富上支取、经历、享受。这不仅是一次的献，更是一生的献；不仅是一部分的献，更是全人的献。

可惜，许多人信主之后，一生从来没有献过。他们信入的是基督，得着的是基督，所过的却是原来的旧生活。保罗在这里告诉我们：「不要再把肢体献给罪作不义的器具了，不要再过原来的旧生活了！倒要像从死里复活的人，将自己献给神，并将肢体作义的器具献给神。」

作义的器具，为义忙碌

「器具」，原文的字根有「忙碌于……」的意思。这个字可以译作「器皿」，也可译作「兵器」（weapon）。无论是器皿也好，兵器也好，它的存在都是为一个特殊的目的。同样，我们的存在也是为一个目的，并为这一个目的而忙碌。保罗似乎是说：「不要把自己献给罪，作一个忙碌于不义的器皿；倒要像从死里活过来的人，将自己献给神，并将肢体献给神作义的器皿，为义忙碌。」

「义」，不仅是神的所是，也是神在祂的所是里运作的法则。义是有人位的；如果罪是一个人位，义也必定是一个人位。如果住在我们肉体里的罪，撒但，是有人位的；那么，住在我们灵里的义，神的自己，照样是有人位的。如果那住在我们身体里的罪，是人位化的罪；这里所说的义，一定也是人位化的义，所以保罗才说，「因为你们作罪之奴仆的时候，就不被义约束了。」（六20）

「作义的器具」就是为义忙碌。将肢体作义的器具献给神，说出我们生活的忙碌，乃是因着这位义的神，在我们灵里所生发的一切事。基督徒常常有一个难处，就是忙碌的焦点不断地更换。在灵里的时候，我们就忙碌于义；不在灵里的时候，就忙碌于其它的事。一个把自己献给神的人，他是一个与神站在一起的人，他的生活是非常忙碌的；他忙碌的焦点只有一个，就是住在他灵里的这位义的神。

活在恩典之下，罪必不能作王了

亲爱的弟兄姊妹，「献给神」是我们的一生！我们把自己献给神，与神站在一起，与神所成就的站在一起，将肢体献给神作义的器具，为这位义的神在我们灵里所生发的一切事而忙碌，义就要在我们里面运行、运作，罪就不能作主管辖我们──因为这时候，我们不在律法之下，乃在恩典之下（六14）。这就是为义忙碌的结果。在恩典之下，罪就不再作主管辖我们。

什么是在恩典之下？就是站在恩典这与神相和的范畴中（五1-2），住在基督这神圣、奥秘的范畴里，并在其中居住，在其中成长，也在其中行走。一个在恩典之下的人，他的活出是神圣生命的运行和运作，他的存在是联于一个与神相和的范畴。在这样的范畴里，罪必不能作主管辖他了。

顺从神，以致成义

六章15至16节，「这却怎么样呢？我们在恩典之下，不在律法之下，就可以犯罪吗？断乎不可！岂不晓得你们献上自己作奴仆，顺从谁，就作谁的奴仆吗？或作罪的奴仆，以至于死；或作顺命的奴仆，以致成义。」

「顺命」，按原文就是「顺从」。我们把自己献给谁，就是和谁站在一起；我们和谁站在一起，就是顺从谁，结果就成了他的奴仆。和罪站在一起，结果就是顺从罪，成了罪的奴仆，以至于死；和神站在一起，结果就是顺从神，成为义的奴仆，以致成义（into righteousness）。


91 道理的模范

感谢神！因为你们从前虽然作罪的奴仆，

现今却从心里顺服了所传给你们道理的模范。

──罗马书六章17节

真理研读

「模范」（τυπο　, tupos, form / figure / example），这个字联于话语时，可译作「规范」；联于人时，可译作「榜样」（腓三17）。它的动词（τυπτω, tupto, to strike），乃是「击打」的意思。

「道理」（διδαχη, didache, teaching），即「教训」（太七28）。

「模范」是神制作的榜样，是神在人身上生机、生命制作的结果，也是神在人身上击打、重压所产生的印记。

启示与应用

罗马书至少两次说到「模范」，分别用了两个希腊字：一次是二章20节，「是蠢笨人的师傅，是小孩子的先生，在律法上有知识和真理的模范（morphosis）。」一次是六章17节下，「现今却从心里顺服了所传给你们道理的模范（tupos）。」这两处「模范」，含义不尽相同；前者若译作「模范」（morphosis），后者可译作「规范」（tupos）。

模范，原有特质的表现；

规范，经过制作的结果

模范（morphosis），指一件事物在素质和性质上具体的表现，不仅是外面的，也包含里面的。提摩太后书说，「有敬虔的外貌，却背了敬虔的实意；这等人你要躲开。」（三5）这里的「外貌」原文就是「模范」（morphosis），在这一节是重在外形。加拉太书也说，「我小子啊，我为你们再受生产之苦，直等到基督成形在你们心里。」（四19）这里的「成形」（morphoo），是「模范」（morphosis）的动词形态，在这一节是兼重性质和外形。

不仅这样，「模范」（morphosis）的衍生字：有「效法」（summorphos），如罗马书，「因为他预先所知道的人，就预先定下效法他儿子的模样」（八29上），在这一节是兼重性质和外形；或「变成」（metamorphoo），如哥林多后书，「我们众人既然敞着脸得以看见主的荣光，好像从镜子里返照，就变成主的形状」（三18上），在这一节亦是兼重性质和外形。

既然「模范」（morphosis）的含意兼有内在的特质，为什么保罗在罗马书六章17节不用这个字，而用「规范」（tupos）？因为「规范」比「模范」更着重生机、生命的制作所产生的结果。好比一个有才气的人，无论他的天赋多好，无论他的智商多高，若是没有经过一个合适的培养和「制作」的过程，他的天赋是没有办法发展的。一个人的天赋如同模范（morphosis），有其特质和表现；若有一天，他经过一些培育，成了一个「家」──文学家、科学家或艺术家，那就表示他的模范（morphosis）经过制作，而有了规范（tupos）。

保罗在六章17节非常强调，圣徒是从「心里」顺服了所传给他们道理的规范（tupos）。换句话说，我们从心里所顺服的，不仅是我们所得着的，也不仅是我们所看见的，更是神在许多人身上制作过的，这个制作甚至到一个地步，叫我们从心里产生了顺服。

模范（morphosis），是原有特质上的表现；规范（tupos），是经过多年制作的结果。保罗所传扬的道理，不仅仅是一个教训的模范，更是神在他身上多年制作的结果，所产生出来的规范。

神多年制作而成的规范

1. 是击打、重压所产生的印记

就字义来说，规范（tupos）这个字来自于tupto（击打）──因着击打或重压所产生的印记或痕迹。在我们里面不仅有一个满有特质的模范（morphosis），叫我们能被模成神儿子的形像（罗八29，原文另译），直到基督的成形（加四19）；在我们里面更羡慕有一个满有生机生命的规范（tupos），为此我们必须经过一个制作的过程。这个过程是一个击打的过程，是一个重压的过程，要在我们身上留下印记和痕迹。

这就是模范（morphosis）和规范（tupos）不同之处；也因此，我们不是在「口里」顺服所传给我们道理的规范，而是从「心里」顺服。权柄能叫人口里顺服，却不能叫人从心里顺服。一个有权柄的人，必须在神面前受过对付、受过击打、受过重压，在他身上留下伤痕、留下印记、留下痕迹，而产生一个叫人顺服的规范。这是一条窄路，更是一条「死路」──模成神儿子的死！

在教会生活中不能找活路，只能有死路。很少人有这一种认定：「我该怎么为教会死？我该怎么为弟兄死？我该怎么为基督死？我该怎么为基督的见证而死？」一个愿意死的人，一个模成神儿子的死的人，一个有死所留下痕迹的人，才有真实道理的规范（tupos）。

2. 是话语的规范，也是人的榜样

「规范」（tupos）联于人的时候，也可译作「榜样」。

保罗曾经劝他的真儿子提摩太，要在言语、行为、爱心、信心、清洁上，都作信徒的榜样（tupos）（提前四12）。保罗也曾劝提多，在凡事上要显出善行的榜样（tupos）（多二7）。甚至保罗自己也说，他蒙了怜悯，是因耶稣基督要在他这罪魁身上，显明祂一切的忍耐，给后来信祂得永生的人作榜样（hupotuposis）（提前一16）。就话语、教训来说，我们有一个规范；就活在人中间来说，我们有一个榜样。

3. 是里外经过神的话供应、神的手击打而成的

请我们注意，提摩太前书一章16节的「榜样」（hupotuposis），按希腊文是由hupo和tuposis所组成的。

─根据A. T. Robertson的批注，若英文音译字有-sis作字尾，即表示一个动态的名词，着重于行动或过程，也可包含这行动或过程的结果。

─根据J. Strong的解释，tuposis是从tupto（击打）这个字而来的，意即经过不断击打的过程而产生的结果。

─根据J. Thayer的解释，hupo指「在……之下」，说出一个作榜样的人，乃是一个在神不断击打之下的人。

对于那些信基督耶稣得永生的人，保罗成了一个榜样；他不是一个被动的、静态的榜样，而是一个动态的、活活的榜样。神一次又一次的击打和重压，在他身上产生许多的印记和痕迹，就叫他成为一个榜样（hupotuposis）。

亲爱的弟兄姊妹，一个真正作榜样的人，是一个不断让神击打的人。我们能不能成为一个「榜样」，就要看我们愿不愿意接受神的击打。我们肯不肯让神击打？恐怕神还没有摸一下，我们就已经受不了了。虽然受不了，神的手还要继续的制作；神要不断地在我们身上作工，直到一个地步，把我们作成一个榜样。

光是击打是不行的，还得有神的话。一面来说，神的话在我们里面运行、运作、产生冲击、带进构成；一面来说，神的手在外面带领我们、击打我们、重压我们。无论是规范也好，榜样也好，都是神的话在我们里面的冲击，加上神的手在环境中的击打，至终所产生的结果。

神的手在外面击打，神的话在里面供应；神的手在外面重压，神的话在里面加强。话和手配合，手和话合作，就在我们身上产生出道理的规范，也叫我们这个人经过神的制作而成为一个榜样。


92 以至于成圣

18你们既从罪里得了释放，就作了义的奴仆。19我因你们肉体的软弱，就照人的常话对你们说。你们从前怎样将肢体献给不洁不法作奴仆，以至于不法；现今也要照样将肢体献给义作奴仆，以至于成圣。……23因为罪的工价乃是死；惟有神的恩赐，在我们的主基督耶稣里，乃是永生。

──罗马书六章18-19、23节

读经：罗马书六章18-23节

真理研读

18节，「义」（δικαιοσυνη, dikaiosune, righteousness），指神在祂神圣所是里的运作以及运作的法则。

19节，「以至于」（ει　, eis, into），或译「达到、归于」。

「成圣」（αγιασμο　, hagiasmos, sanctification），名词，或译「圣化」。

23节，「神的恩赐」的「恩赐」（χαρισμα, charisma, gift），指生命运行的恩赐。

「永生」，直译「永远的生命」，这生命（ζωη, zoe, life）是神圣的、永远的。

启示与应用

六章18节的「释放」是从7节的「脱离」而来的，说出我们这已死的人，完全脱离了罪，完全从罪的权势里脱离出来（六7）。我们不仅与基督同死，和祂一同埋葬，了结了以往；在我们身上，罪的权势也不再有能力，不再有功效。我们既从罪里得了释放，就不再是罪的奴仆，而是义的奴仆。

献给义，在神的义里达到圣化

19节下，「你们从前怎样将肢体献给不洁不法作奴仆，以至于不法；现今也要照样将肢体献给义作奴仆，以至于成圣。」请我们注意，「以至于成圣」：「以至于」有「达到、归属于」的意思；「成圣」着重在成圣的过程、成圣的实际果效，以及成圣的终极情形。它不仅指地位上的圣别，更指性质上的圣化。这位义的神在我们身上的工作，是一个生命分赐的过程，将祂圣别的性情浸透我们全人，使我们能达到圣化。

这一节说到「义」，也说到「成圣」。神的所是是圣的，神的工作是义的。神在祂的义里带领我们，使我们事奉祂、跟随祂、作祂的奴仆，至终达到祂的圣。根据祂圣的所是，神将祂自己显明给我们；根据祂义的工作，神带领我们，使我们有分于祂的义，至终在我们身上产生了「成圣」。

圣化的过程必须联于义。当我们经历这位义的神在我们身上的工作和带领时，我们就不仅活出义的生活，也使神的义在我们身上得着了实化──这就是19节所说，将肢体献给义作奴仆，以至于成圣。

1. 神的义叫祂尊重自己，及祂成就的工作

亲爱的弟兄姊妹，我们的神不仅是圣的，祂也是义的。神的义叫神尊重祂自己，也尊重祂所成就的一切。神不像我们不懂得尊重自己。今天，很少有人尊重他自己，也很少有人懂得尊重自己。例如，我们向神祷告：「神啊，我愿意爱你，我愿意跟随你，我愿意事奉你！」才说完，可能就忘了自己的祷告，忙于今生的事务，而把神的事放在一边，这就是不尊重自己。

神比我们尊重自己，祂要说：「你可以忘记，我不能忘记；你可以失败，我不能失败；你可以不要我，我不能不要你。我不仅是爱的神，我不仅是圣别的神，我还是一位义的神。我尊重我自己，我也尊重你的心愿；我尊重我所成就的一切，我也尊重你的祷告。我必须根据我的义，作工在你的身上；我也必须根据我的义，将我的心意成就在你身上，好在你身上实化我所成就的一切。」

再例如，一个高贵的父母，看见儿女过得邋邋遢遢，会不会因此把他们丢弃呢？不会！他们会尽可能地培育儿女，使儿女有一天也像自己一样，过得正常健康。他们会说：「我的儿女不尊重自己，但是我尊重自己，我一定要照着我的所是来看顾、养育、栽培我的孩子！」神对待我们也是如此。无论我们的光景如何，神都要在祂的义里，照着祂的所是，在我们身上作成祂的工作。

2. 神的义叫我们有把握一生来跟随主

神的义是我们一生跟随主的把握。许多蒙恩多年的人会问这样的问题：「为什么我今天还能爱主？照着我的所是，我是不可能爱主的，也不可能跟随主的。但是这么多年下来，我还能爱主，我还能追求主，我还能事奉主，我还能跟随主，我只能说，这不是我，而是神的义！」神的义叫我们有把握来跟随主，神的义更是叫这位义的神与我们同行，叫我们对神的经纶和祂在经纶里的神圣所是、作成和所作，都有一种执着。

即使我们软弱了、失败了、跌倒了，我们还是能根据神的义回到祂面前。祂是我们的救主，祂把我们放在恩典的范畴里，祂将永远的生命赐给我们，这都是在祂的义里所成功的。

根据祂的义，祂不能不要我们；

根据祂的义，祂不能不接受我们；

根据祂的义，祂不能不带领我们；

根据祂的义，祂不能不祝福我们；

根据祂的义，祂不能不负我们的责任。

哦，祂是一位义的神！

长出归属于圣别的果子

22至23节，「但现今，你们既从罪里得了释放，作了神的奴仆，就有成圣的果子，那结局就是永生。因为罪的工价乃是死；惟有神的恩赐，在我们的主基督耶稣里，乃是永生。」我们把自己献给神，将肢体当作义的器具献给神（六13），我们就作了义的奴仆（六18），成了神的奴仆（六22），结出成圣的果子，这个结局就是永生。永生，就是永远的生命（zoe）。这永生是根据神的恩赐在祂的义里运行、运作所分赐给我们的。这生命不仅是我们今天在基督里的享受，也是我们在永世中的享受和实际。

「就有成圣的果子」，按原文是用eis（into）这个介系词，所以也可译作「结出归属于圣别的果子」。圣别的果子不是做出来的，而是长出来的；不是仅仅去做一件事，像是祷告、读经、传福音、认罪悔改……而是把自己献给神以后，一步步在生命里长出来的。努力去做一件一件的「事」，不是这里所说的「果子」。圣别的果子是长出来的；这长出来的结果，就是永远的生命。

例如，你看见一个人从垃圾筒找东西吃，心里不忍，就买一份午餐给他。这到底是结出归属于圣别的果子，还是结出眷顾穷人的善行？这中间是有讲究的。若是出于恻隐之心，好满足自己为善的心怀，这就只表示人的善行；若是出于神怜悯的心肠，叫对方摸着神的爱，这就是结出圣别的果子。

「结出归属于圣别的果子」，不是读经祷告的问题，不是带人得救的问题，不是功用显明的问题，也不是赒济穷人的问题；它不在乎我们外面做了多少，而在乎我们里面那神圣生命（zoe）的成长。不是「做」的问题，是「长」的问题。圣别的果子不是人能做出来的，而是神圣的生命长出来的。

因运行的恩赐，我们归于永远的生命

六章结束在23节，「因为罪的工价乃是死；惟有神的恩赐，在我们的主基督耶稣里，乃是永生。」这一节的「恩赐」（charisma），是指生命运行的恩赐，而不是生命本能的恩赐（dorea）。为什么保罗在这里用生命运行的恩赐（charisma），而不用生命本能的恩赐（dorea）？因为在罗马书五章和六章里，神圣生命一切的运行和运作，都是在这运行的恩赐（charisma）里来实化的。

我们得救的时候，从神领受生命本能的恩赐，得着永远的生命，并在这生命中生活行动；然而，这一切的运行和运作，却是藉着生命运行的恩赐才得以实化的。乃是藉着这运行的恩赐（charisma），我们要被带进永远的生命，终结于永远的生命，也归属于永远的生命。

感谢主！生命运行的恩赐，使我们满了运作，使我们在运作中事奉神，成为义的奴仆，结出圣别的果子，归于永远的生命。有了这运行的恩赐，我们就不再是罪的奴仆，而是义的奴仆了。


93 归于基督

我的弟兄们，这样说来，你们藉着基督的身体，在律法上也是死了，

叫你们归于别人，就是归于那从死里复活的，叫我们结果子给神。

──罗马书七章4节

读经：罗马书七章1-4节

真理研读

「在律法上」，原文是间接受词，可指「向着律法」。

「死了」（θανατοω, thanatoo, to die），过去时态被动语气，指「被治死了」。

照着保罗在罗马书的思想，被治死的是我们的旧人，它是我们原有的「丈夫」，已经和基督同钉十字架（六6）。在基督的死里，我们的「丈夫」死了，我们得以脱离那辖管旧人的律法，使我们向着律法是死的，叫我们归于别人，就是这位从死里复活的基督。

启示与应用

罗马书第七章说到蒙恩者在圣化过程中的认知与挣扎，它似乎是六章14节（罪必不能作你们的主；因你们不在律法之下，乃在恩典之下）更进一步的描述和解释。七章1至6节，说到我们在圣化过程中的认知；7至25节，说到我们在圣化过程中的挣扎。

在经历圣化的过程中，我们首先需要有一种认知：我们是一班活在灵之新样中的女人（七6）。

从妻子到丈夫，再回到妻子

七章1至2节，「弟兄们，我现在对明白律法的人说，你们岂不晓得律法管人是在活着的时候吗？就如女人有了丈夫，丈夫还活着，就被律法约束；丈夫若死了，就脱离了丈夫的律法。」神造人的时候，是把人放在一个作妻子的地位上，神自己就是我们的丈夫（赛五四5）；圣经末了也说，在将来的新天新地，我们是那妆饰整齐、预备好等候丈夫的新妇（启廿一2）。不幸的是，自从人堕落以后，人就从妻子的地位上离开，去做一个「丈夫」了（创三6）。

什么是「丈夫」？「丈夫」就是向神独立，凭己意而行。在得救以前，我们都是作丈夫的，都是离开神、向神独立、凭己意而行的人；得救以后，我们就回归妻子的地位，成为一班能够联于神、倚靠神、顺从神的人。

凭灵而行，不凭己意

亲爱的弟兄姊妹，就事实来说，我们得救以前是丈夫，得救以后是妻子；就经历来说，一个蒙恩得救的圣徒，往往有两种地位，过两种生活。换句话说，即使信主了、得救了，我们的地位竟也可以是丈夫，也可以是妻子。

我们凭自己而活的时候，我们就是丈夫；

我们按神的心意、健康地活在祂面前的时候，我们就是妻子。

凭己意而行，就成了丈夫；

凭灵而行，就成了妻子。

凭自己的喜好而生活，就作了丈夫；

过与神联调的生活，就作了妻子。

宣告向神独立，就站在丈夫的地位上；

向神倚靠，就站在妻子的地位上。

到底我们是一个丈夫还是一个妻子？完全在于我们站在什么样的地位上。

不错！几时我们离开神，向神独立，凭己意而行，靠自己而活，我们就成了丈夫，而不是妻子，我们这个人也就落在律法的要求之下，受律法的管辖，并且试着去满足律法的要求（罗七1-2、22）。一面来说，在人的身体里住着罪，罪也在人的肉体里作了王；一面来说，人的魂多多少少还受到良心的规范，不知不觉就活在律法之下，受律法的约束，也愿意活出满足律法要求的生活来。人一旦成了丈夫，神就将律法赐给他；人一旦成了妻子，神就将生命赐给他。

站在妻子的地位，旧丈夫就死了

七章3节，「所以丈夫活着，她若归于别人，便叫淫妇；丈夫若死了，她就脱离了丈夫的律法，虽然归于别人，也不是淫妇。」4节又说，「我的弟兄们，这样说来，你们藉着基督的身体，在律法上也是死了，叫你们归于别人，就是归于那从死里复活的，叫我们结果子给神。」3节的「丈夫」所指的就是六章6节的「旧人」。旧人是指丈夫，新人是指妻子；丈夫是我们的旧人，妻子是我们的新人。

什么叫作「丈夫死了」（七2）？就是我们的旧人死了，已经与基督同钉十字架了（六6）。在经历上，几时我们站在妻子的地位上，我们的丈夫就死了，我们就脱离了旧人，脱离了丈夫的律法，使我们得以归于基督，就是那从死里复活的一位。

归于我们的新丈夫──基督

「归于」（ginomai），或译「成了」，和约翰福音一章14节「道成了肉身」的「成了」同字。归于，不仅指地位上的归于，更指生命上的联结。「归于基督」乃是说，我们与基督在生命上有了联结，叫我们凭着基督而活着，以基督作我们的头，作我们的人位，作我们的生命，作我们的新丈夫。

本来「我」是作丈夫的，现在「我」不作丈夫了，而让基督来作我的丈夫；本来「我」是作头的，现在「我」不作头了，而让基督来作头。我的旧人已经死了，我已经归于基督了，我已经与基督有了生命上的联结，我在这生命的联结里成为一个新人，以基督作我的新丈夫，让神的生命从我身上满溢出来，结出果子，归与神，荣耀神！


94 我们属肉体的时候

因为我们属肉体的时候，那因律法而生的恶欲

就在我们肢体中发动，以致结成死亡的果子。

──罗马书七章5节

真理研读

「属」（εν, en, in），就是「在……里」。

「属肉体」，可译作「在肉体里」。在肉体里是我们得救前的光景。

「恶」，直译「罪」（αμαρτια, hamartia, sin），原文是多数，或译「众罪欲」。

「肢体」（μελο　, melos, member），原文也是多数。

启示与应用

活在律法下，众罪欲发动

一个属肉体的人，他活在律法之下的结果，就是恶欲在肢体中发动。「恶欲」，或译「众罪欲」，就是罪的显明和权势。

1. 与主联结越深，对罪的感觉越深

为什么保罗在这里说到罪欲？我们怎么知道自己是活在罪的显明和权势里？因为我们与基督有了主观、生机、生命的联结（七4）。换句话说，我们对于罪的感觉和认知，不仅是良心的问题，更是与主联结的结果。我们与基督主观的联结越深、越丰富，我们对罪的感觉也越深、越强烈。

什么是罪？事实上，每个人对罪的认知不尽相同。例如，背地里看儿女的日记是不是罪？作父母的也许会说：「儿女是我生的，是我养的，连他们的命都是我的，为什么不能看？」又如，在公交车该不该让位？若不让位，是不是一个罪？所以什么是罪？除了一般的认知以外，我们对罪的主观定义，是十分联于我们与基督在生命里的联结而产生的感觉和认知。

2. 肉体藉着众肢体，行出许多罪来

七章5节说到「肉体」，也说到「肢体」，它们之间是有区别的。我们在「肉体」里的时候，就离开妻子的地位，去做了丈夫。这时候，那因律法而生的恶欲，众罪欲，就在我们的「肢体」中发动，以致结成死亡的果子。

一个没有基督的人，事实上就是一个肉体；一个没有基督的生活，就是一个活在犯罪肢体中的生活。肉体是他的所是，肢体是他的活出。偷东西是在肢体里做的，说谎是在肢体里做的，骂人是在肢体里做的，许多不健康的事都是在肢体里做的，然而，做这些事的人却是一个肉体。他是在肉体里，藉着犯罪的肢体行出许多的罪。

保罗在六章和七章里多次提到肢体，几乎每一次都是用多数的（六13，七5），而不是用单数的。换句话说，肉体中罪的运作不是藉着一个肢体，而是藉着众肢体而产生的。罪在那里运作的时候，它必须藉着众肢体来与它配合；而罪藉着众肢体的运作，又把我们全人都包括在其中。

假设说，有一个女人在百货公司偷了一支口红，这是她的一个肢体，她的手所做的一件犯罪的事。然而，罪在她的肉体中发动，还得藉着她的眼睛去看，藉着她的脚去走，再用她的眼睛四围去观察，确定没有摄影机在监视，附近也没有人的时候，最后伸出手来，把皮包打开，才将口红丢了进去。偷窃的行为是藉着手去做的，但是整个偷窃的过程却包括她的全人。

再举一个例，美国有一个城市的市长，在超级市场被人逮到偷窃狗食。为什么作了市长，又这么富有，还需要偷窃狗食？有人说，也许是他小时候家里穷，养成了偷东西的习惯；然而，更有一个可能，就是当他有了犯罪的感觉时，他没有马上去对付，就叫这个感觉变成了私欲（雅一15），并且胜它不过。虽然偷窃的行为是他的手去做的，整个行动却包括他整个人，是罪在他的全人里发动的。

罗马书关于「体」的描述

1. 身体，肉体，肢体，属肉体的

罗马书至少用了四个不同的希腊字来描述我们的「体」：

第一，身体（soma, body）（六12），

第二，肉体（sarx, flesh）（七18），

第三，肢体（melos, member）（六13），

第四，属肉体的（sarkinos, fleshly / carnal）（七14），或译「属肉的、属肉欲的」。

我们这个人是住在身体（body）里的；在这身体里，有肉体（flesh）的部分，是撒但居住的所在（七17、21），是没有良善的（七18），是有罪住在其中的（七17），也有罪的律住在其中（七23）。

住在身体里的罪，藉着我们的众肢体（members）有许多运作，使这满了罪之运作的身体成了一个肉体（flesh）；而肉体发展到高峰，就叫我们成为属肉的（fleshly）（七14，原文另译）。保罗在哥林多前书说，「弟兄们，我从前对你们说话，不能把你们当作属灵的，只得把你们当作属肉体，在基督里为婴孩的。」（三1）这里的「属肉体」（sarkinos, fleshly / carnal），直译「属肉的、属肉欲的」，不仅指堕落的行为，也指在天然里绝对、纯粹的自我。

2. 罪的身体，取死的身体，必死的身体

我们的身体也是罪的身体（body of sin）（罗六6，直译），取死的身体（body of this death）（七24），必死的身体（mortal body）（六12）。

我们的身体里住着罪，所以叫作「罪的身体」。既是罪的身体，就是属于死的，所以又叫作「取死的身体」。再者，即使我们蒙恩得救了，我们的身体还是会朽坏的、是必死的（只有那些当主再来时活着被提的得胜者，才不需要经过肉身的死），所以又叫作「必死的身体」。

3. 我们身体的人位：罪或圣灵

上一段所提的三处圣经，都着重于身体的存在，而不着重于身体的人位。换句话说，它只说到身体是罪的身体，是取死的身体，是必死的身体，却没有说出是谁来管辖这个身体。为什么会这样？因为身体的人位，可以是属灵的，也可以是属肉体的。

我们自己作「丈夫」的时候，身体就向神独立，受罪的管辖，它的人位就是罪；我们作「妻子」的时候，身体就向神倚靠，受圣灵的管辖，它的人位就是圣灵。

4. 惟有基督的身体是无罪的

有一点要提醒，在圣经中「肉体」是负面的、消极的，「身体」却不一定。罗马书七章4节说到基督的身体，就是指基督那无罪的身体；藉着它，我们在律法上也是死了。今天，我们的身体都是有罪的，都是取死的，至终都要成为必死的；然而藉着基督那无罪的身体，我们向着律法死了，叫我们归于别人，就是归于那从死里复活的，让祂作我们的新丈夫、真丈夫。

5. 神的工作至终是要我们的身体得赎

亲爱的弟兄姊妹，神救赎的工作是奇妙的。这位道成肉身的基督，以祂的身体作我们的赎价，成功了救法。基督藉着祂肉身的身体，成功了救赎；而神今天在我们身上的工作，也不离开我们的身体。例如，聚会是灵里的事，也是身体的事；健康地活在主面前是灵里的事，也是身体的事。

事实上，神非常注意我们的身体（帖前五23），即使它可以是败坏的，可以是罪的身体，可以是住着罪的，可以是属死的、必死的，神在我们身上一切的工作，仍要联于我们的身体。

是的！神看重我们的身体。神的工作至终要达到的，就是我们的身体得赎（罗八23），从败坏、属肉体、取死的身体，荣化成为得赎、荣耀、属灵的身体（林前十五43- 44），这就是神完整的救恩。


95 按灵的新样

但我们既然在捆我们的律法上死了，现今就脱离了律法，

叫我们服事主，要按着心灵的新样，不按着仪文的旧样。

──罗马书七章6节

真理研读

「心灵」（πνευμα, pneuma, spirit），直译「灵」，可指圣灵，也可指人重生的灵。

「新样」（καινοτη　, kainotes, newness），原文是「新」（名词），不是指时间上的新，而是着重在性质、本质，和素质上的新。

在灵的新样里服事，就是在灵中接触、支取，并联调于这位是灵的神（约四24）。

启示与应用

从律法上的规条释放了

七章6节的「脱离」，按原文有「释放」、「对……无事可做」的意思。我们已经从律法的要求里得着释放，对律法的要求也「无事可做」；我们已经不再向律法的要求负责，也不再受律法的约束，正如以弗所书所说的，「在祂自己的身体里，废掉冤仇，就是那记在律法上的规条。」（二15上，原文另译）

亲爱的弟兄姊妹，在捆我们的律法上死了，乃是说：我们从律法上的规条得释放了。什么是规条？举例说，父母带孩子去做客，小孩看见桌上有一颗糖，就把它拿起来吃。对孩子来说，他没有律法，也不懂得律法。他不知道什么叫作好，什么叫作坏。对他来说，拿一颗糖吃是再自然不过的了。但是，这件事对他的父母就不同了，他们会告诉孩子：「这糖不可以拿，要先问叔叔。」对孩子来说，「先问叔叔，才能吃糖」，就是一个规条；「不可以随便拿别人的东西」，就是一个规条。

要知道，规条和律法是不一样的。基督在祂的身体里所废掉的，不是律法的本身，而是律法上的规条。律法的本身是圣洁的，是良善的，是公义的（罗七12），是不能改变的，是不能废掉的（太五18）。神所赐给人的是律法，律法又产生许多的诫命、律例和典章；可以说，整个旧约都是围绕在根据律法而有的诫命、律例和典章上。律法的本身是不能废掉的；但是，我们已经在捆我们的律法上死了，就不必再向律法所产生的规条负责。

一个活在规条里的人，就是离开妻子的地位，自己作起了丈夫。一旦有了规条，像是不可拿、不可尝、不可摸（西二21）……罪就得着机会，在我们的肉体中发动，产生犯罪的欲望，叫我们这个人不知不觉落在各样的试诱里。

我们服事主，是按着灵的新样

感谢主！我们既然在捆我们的律法上死了，现今就脱离了律法，叫我们服事主，是按着心灵的新样，不按着仪文的旧样（罗七6）。「心灵」，直译「灵」。

在第六章，罪的难处得着了解决；在第七章，律法中规条的难处得着了解决。在第六章，我们的旧人与基督同钉十字架，使罪身失效，叫我们不再作罪的奴仆（六6）；在第七章，我们的「丈夫」死了，也就是旧人死了，使我们脱离律法的管辖（七2），并且归于那从死里复活的基督（七4），不在仪文的旧样里服事，而在灵的新样里服事我们的真丈夫。

1. 在灵中实化对基督的认定

在灵的新样里服事，是我们认定基督的结果。这个认定是主观的认定（oida, to know）：基督既从死里复活，祂就不再死，死也不能作祂的主了（六9）。祂死是向罪死了，那是一次永远的；祂活是向神活着（六10）。这样的认定完全是联于复活的基督。当我们联调、取用于这复活实际的时候，这样的认定也能在我们的灵中得着实化。

感谢神！当我们对复活的基督有了认定时，规条在我们身上就失去了功效。藉着基督的身体，我们向着律法已经死了（七4），也在那捆我们的律法上死了，得以脱离律法（七6），归于那从死里复活的，结果子给神，在灵的新样里来服事，而不在字句的旧样里。这就叫我们回归原初被造作妻子的地位，在一切事上以基督作人位，向基督负责，也对主说：「主啊，我是妻子，你是我的真丈夫，只有你才是我的人位，只有你才是我属天的实际，我愿意在灵的新样中来服事你！」

2. 重生之灵的性质、本质和素质

「新样」是重生的特征。一个人得救的时候，他的灵就得着了重生（约三5-7），他重生的灵就成了新样的源头，使他得以在灵的新样中服事主。

灵的新样有三方面的讲究：性质（nature）、本质（substance）和素质（essence）。这三者有什么不同？好比一块坚硬的木头，它的性质是「硬」，它的本质是「木」，它的素质是「木材纤维」。人拿起一块木头，会感觉它是硬的；仔细地观察，会发现它有非常坚固的木质；再好好研究它的构成，会发现它是由木材纤维构成的。同样，在灵的新样中，也有灵中新的性质、新的本质，以及新的素质。

神是灵（约四24），「灵」可说是神的素质；神也有祂的本质，就是「圣」，就是「爱」，就是「光」，就是「义」；神也有一个性质，就是「永远」。我们遇见这位是灵的神，我们就会遇见祂的圣，遇见祂的爱，遇见祂的光，遇见祂的义，也遇见祂的永远。我们所摸着的是灵，我们所享受的是圣、是爱、是光、是义，我们所得着的是永远。摸着神，就摸着了祂的素质，灵；也摸着了祂的本质，爱、光、圣和义；更摸着了祂的性质，永远。

在灵的新样里服事，就是联于神圣的素质、神圣的本质，以及神圣的性质，这一切都包括在灵的新样里。在灵的新样里服事，联于神的素质，联于神的本质，联于神的性质，这样，我们就不是在字句的旧样里了。


96 罪趁着机会发动

然而，罪趁着机会，就藉着诫命叫诸般的贪心在我里头发动

──罗马书七章8节上

读经：罗马书七章7-11节

真理研读

「机会」（αφορμη, aphorme, a starting point / an opportunity），或译「出发点」，即罪在我们身上发动的「基地」。这个「出发点」，就是七章2节所说「活着的丈夫」，也就是我们的旧人（六6）。

启示与应用

罗马书七章7至25节的描述，有的解经家说，这很可能也包括保罗还没有信主以前，他在犹太教中的经历和挣扎。当然，这里所说的是一个原则，所以也是每一个基督徒所会有的经历。

是诫命叫罪得着机会发动

先看7至11节，「这样，我们可说什么呢？律法是罪吗？断乎不是！只是非因律法，我就不知何为罪。非律法说『不可起贪心』，我就不知何为贪心。然而，罪趁着机会，就藉着诫命叫诸般的贪心在我里头发动；因为没有律法，罪是死的。我以前没有律法是活着的；但是诫命来到，罪又活了，我就死了。那本来叫人活的诫命，反倒叫我死；因为罪趁着机会，就藉着诫命引诱我，并且杀了我。」

保罗信主以前是一个有神的律法和诫命的人，然而在他肉体中的罪却得着了机会发动，这个机会是谁给它的呢？诫命。有一位顶属灵的弟兄曾说：「在我们的经历里，罪利用诫命，诫命也『帮助』罪，不断地在我们里面发动。」照理说，那圣洁的、良善的、公义的律法，应该和罪是格格不入的；但在我们的经历里，罪却利用律法所产生的诫命在我们里面发动。

诫命来到以先，罪是休眠的；等到诫命出现了，罪就复苏过来，甚至诫命在哪里，罪就在那里发动得特别厉害。换句话说，律法的诫命并没有帮助我们；反而诫命越明确，罪的发动越强；诫命显得越完全，罪的权势越多面、越猖狂、越活泼、也越发地有机会发动。

满心想行律法，满心的努力挣扎

对于基督徒来说，在得救以前，他虽然没有神的律法，律法的功用却已经刻在他的心里；他的良心也同作见证，在他的里面是有律法的。罗马书说，「没有律法的外邦人若顺着本性行律法上的事，他们虽然没有律法，自己就是自己的律法。这是显出律法的功用刻在他们心里，他们是非之心同作见证，并且他们的思念互相较量，或以为是，或以为非。」（二14-15）我们的经历和保罗不一样，他从年幼就接受律法的教导；但我们的良心能作见证，我们自己就是自己的律法，律法的功用已经刻在我们的心里。

得救以前，我们也可能像保罗一样，有一段挣扎的经历。我们里面的确有一种愿意行善的感觉，这是律法的功用；然而我们也发觉，我们并没有办法凭自己把律法行出来。好像每一个调皮的孩童都知道要作一个好孩子，也知道不能让父母伤心，但他就是作不来。这说出我们在得救以前，多多少少都有像保罗那样挣扎的经历。

1. 因不懂得作妻子，陷入了挣扎

亲爱的弟兄姊妹，我们这样的挣扎的经历，在得救以前有，在得救以后还有。这怎么说呢？大多数的人，在信主、爱主以后，就开始羡慕神的律法，也渴慕活出满足律法要求的生活，却忘了一件重要的事──作妻子。

换句话说，在信主以前，我们知道要行善、要作得好；信主以后，也知道要行善、要作得好；爱主以后，我们更越发地决定要行善、要作得好。希奇的是，人越想要行善，越想要作好，反而越不能行善，越作不好。为什么会这样？因为不懂得取用作「妻子」的地位。我们信主、爱主以后，总有一段时间陷入一种很挣扎的经历里。

基督徒的人生并不简单。得救以前，我们只有两个生命，一个是人天然的生命，一个是撒但罪的生命。得救以后，我们里面多了一个生命，神永远的生命（zoe）。在重生的灵里，我们有神的生命；在魂里，我们有人的生命；在身体里，我们有罪的生命住着。这三个生命是同时共存的。就事实来说，罪的生命是「失业」的、是「无事可做」的，神永远的生命是作王的；人的生命则像妻子一样，依附神圣的生命，服事她的丈夫。

「作妻子」是全宇宙中最喜乐的事，因为一切的事都是丈夫负责，妻子只要享受就行了。作丈夫的要养家，要挣扎，要奋斗；作妻子的什么都不需要担心，只要享受丈夫一切所有的。在一个家庭里，妻子应该告诉丈夫：「你是一家之主，你是我的头，责任都在你身上，我只要享受你丰富的供备。」肉身的生命是如此，属灵的生命也是如此。可惜，我们实在有一个难处，就是不肯作妻子，只愿意作丈夫。

2. 因不愿意作妻子，罪得以发动

一个人信主、爱主以后，就是嫁给基督了。基督是他的真丈夫，基督是他的人位，基督负他一切的责任，基督在一切事上带领他，这是多么甜美的事！不幸的是，我们这个人偏偏喜欢出头，想要作丈夫，盼望凭自己讨神的喜悦，不愿意作妻子，拒绝以基督作真丈夫。一旦离开了妻子的地位，我们必定要经历罪在我们身上的权势。

每个基督徒都有过这样的经历：我们这一班已经嫁给基督、作了妻子的「女人」，常常不愿意接受丈夫的供应，而想自己出去打点工；悲惨的是，每一次出去打工的结果，都是灰头土脸地回来。举例来说，一位弟兄讲了一篇信息，大家听了十分感动，他心里就想：「我这一次讲得这么感人，叫每个人都感动；下一次，我更要讲得每个人泪流满面！」这就是离开作妻子的地位，而去打工了。本来他是很单纯地为主说话，在为主说话之前不住地祷告、呼求、仰望、与主一致，紧紧地活在灵中，彷佛一个紧紧联于丈夫的妻子；结果讲了一篇感人的道，而且讲得太好了，下一次就不愿意作妻子。这时候，罪就得着机会，在他里面发动起来。

对每一个基督徒来说，没有一件事比作妻子更要紧。作了妻子，向着律法就是死的，向着诫命就是死的，向着规条也是死的，惟独向着丈夫──这位从死里复活的基督──是活的！


97 那本来叫人活的诫命

10那本来叫人活的诫命，反倒叫我死；

11因为罪趁着机会，就藉着诫命引诱我，并且杀了我。

──罗马书七章10-11节

真理研读

10节，「叫人活」，按原文意思是「进入生命」──「进入」（ει　, eis, into），或译「归属」；「生命」（ζωη, zoe, life），指神永远的生命。

「叫人活」，可译「归属于生命」，或「叫人得生命」。

启示与应用

七章10节，「那本来叫人活的诫命，反倒叫我死；」请我们注意，「那本来叫人活的诫命」，按原文更好译作「那本来归属于生命的诫命」，或「那本来叫人得生命的诫命」。保罗在这里用了一个介系词「归属」（eis, into），这说出，诫命能叫人更多的归属于神圣的生命，叫人更多地享受神圣生命的实际。

与神的关系健康，诫命就叫人活

亲爱的弟兄姊妹，我们与神的关系若是健康，外面的诫命就会变得非常甜美，成为叫人得生命、归属于生命的诫命。神圣的生命和神的诫命是相配合的。神在外面给我们许多诫命，为的就是叫我们得着神圣的生命，并且归属于这生命。反之，我们与神的关系若不健康，外面的诫命就会变得非常可怕。七章10节，「那本来叫人活的诫命，反倒叫我死。」神的诫命本来是叫人得生命，为什么反倒成为叫人死的诫命？因为我们不愿意让神圣的生命在我们里面有健康的运作。

好比说，每次你和家人在一起，都叫你有一种说不出的舒畅和满足，因为在你里面有一个爱家人的生命──这个生命有一个律，叫你喜欢和家人在一起，喜欢和家人说话。如果家人打电话来，你不想接听，就表示你里面生命的运作不健康了。同样的，我们若是愿意让神圣的生命在我们里面有健康的运作，神的诫命就要成为叫人归属生命的诫命，否则就成为叫人死的诫命。

诫命原与圣徒里面的生命相配

诫命原不是叫人死，而是叫人活。例如，圣经里有一个诫命，叫人不可停止聚会，免得好像那些停止惯了的人，倒要彼此劝勉，既知道那日子临近，就更当如此（来十25）。根据这个，我们劝人来聚会，乃是合乎圣经的。

如果今天有位弟兄，他和神的关系是健康的，他就不仅愿意来聚会、想要聚会，他里面也会满了喜乐地享受聚会，因为这个诫命和他里面的生命是相配的。相反的，若是他和神的关系不健康，聚会这个诫命，对他就是一个压力；这个压力，也说明他向着神不是活的，而是死的。

服事圣徒，要懂得与生命的律配合

一个会服事圣徒的人，乃是在神圣生命的律里来服事人。生命是有律的，人的生命有他的律，动物的生命有它的律，植物的生命有它的律，神圣的生命照样有祂的律。我们要服事人，就要学习在生命的律里来服事。我们不是拉人来聚会，也不是要求人在教会中服事，而是一位一位地帮助他们活在神圣生命的律里。

一个人会不会服事圣徒，完全看他懂不懂得与生命的律配合。他若是懂得，他一定常常看望圣徒，特别是那些久不聚会的。他若是会服事，只要一接触人，他就遇着他们里面生命的律。这生命的律是爱弟兄的，这生命的律是愿意爱主的，这生命的律是愿意爱教会的，这生命的律是愿意追求主的，这生命的律是愿意服事主的，这生命的律也是愿意把自己奉献给主的。所以，一个真正服事主的人，他永远不让圣徒里面那生命的律失去它的功效。

律与诫命里外相合，使我们得生命

神圣的生命是一个律。就里面来说，我们有神圣的生命；就外面来说，我们有神的律法，即神的见证、神的发表，也有与神那神圣的所是相配合的诫命。诫命是外面的，生命是里面的。在外面，我们有神的诫命、有神的发表；在里面，我们有神圣生命的律，它和神的诫命相配合。

外面越有诫命，我们里面越是痛快、越是喜欢。神说，「不可停止聚会」（来十25），我们喜欢；神说，「要不住祷告」（帖前五17），我们喜欢；神说，「要凡事谢恩」（五18），我们喜欢；神说，「要常常喜乐」（五16），我们也喜欢。这些都是诫命，也都符合我们里面神圣生命的律。我们越活在神圣生命的律里，我们越能符合神诫命的要求，我们也越是一个经历圣化的人。

感谢神！神的诫命帮助我们归属于神圣的生命，神圣的生命又与神的诫命相呼应。若是没有神圣的生命，诫命不过是叫我们死；有了神圣的生命，有了神圣生命的律，有了神圣生命之律的运作，诫命就不再叫我们死，而是叫我们活，使我们得着生命、归属于生命。


98 三个律

12这样看来，律法是圣洁的，诫命也是圣洁、公义、良善的。……14我们原晓得律法是属乎灵的。……21我觉得有个律，就是我愿意为善的时候，便有恶与我同在。22因为按着我里面的意思（原文是人），我是喜欢神的律；23但我觉得肢体中另有个律和我心中的律交战，把我掳去，叫我附从那肢体中犯罪的律。

──罗马书七章12、14、21-23节

读经：罗马书七章12-23节

真理研读

「律」（νομο　, nomos, law），是一个法则、定律，含示一种权柄、力量、约束和控制。

罗马书七章说到三个律：

首先是「神的律」（22节），即12节和14节所说的律法。律法是圣洁的、公义的、良善的、属灵的。

其次是「心中的律」（23节）──「心中」（νου　, nous, mind），原文指「心思」。心思的律是恨恶罪的（15、17、19节），是立志为善的（18节），是愿意为善的（19、21节），是喜欢神的律的（22节），可说是「心思中为善的律」。

第三个律是「另有个律」（23节）。按上下文，这第三个律，就是「肢体中犯罪的律」，直译为「肢体中罪的律」。

22节，喜欢神的律：「喜欢」（συνηδομαι, sunedomai, to rejoice with），或译「一同享受、欢乐」，说出心思中为善的律同意、喜悦神的律，也乐意与神的律相呼应。

启示与应用

三个律

罗马书第七章说到三个律：

神的律，

心思中为善的律，

以及肢体中罪的律。

在我们的外面有神颁布的律法，在心思里有为善的律，在肉体里有罪的律。

「律」常常是和生命有关，每一种生命都有它的律。罗马书说到这三个律，所着重的是三种不同的生命──

首先说到神的律，「因为按着我里面的意思（原文是人），我是喜欢神的律；」（七22）神的律就是神的见证，也是神根据祂的所是而有的运作法则。

其次是心思中为善的律，「但我觉得肢体中另有个律和我心中的律交战，把我掳去，叫我附从那肢体中犯罪的律。」（23节）「心中的律」就是「心思中的律」（The law of mind），这律是我们这被造的人，在我们的所是里，根据天然生命的盼望而有的律。

最后说到肢体中罪的律（23节），罪是撒但的性情，罪的律是住在我们肉体中撒但那罪的性情运作的能力。

神的律，本是圣洁、属灵的

神的律是圣洁的。七章12节，「这样看来，律法是圣洁的，诫命也是圣洁、公义、良善的。」神的律是圣的，诫命也是圣的、义的、善的，因为神自己就是圣的、义的、善的。

神的律也是属灵的。14节上，「我们原晓得律法是属乎灵的」。神就是灵，律法是祂的表显和见证，所以律法是属灵的。请注意，这是何等高的话！这说出在人的所是里，在人的天然里，在人的良善里，在人堕落的本性里，都没有办法和神的律相配，因为神的律是属灵的。只有重生的人，当他住在神圣的生命里，活在灵的实际里，才有可能支取、享受、活出神的律。

心思中为善的律，愿意讨神的喜悦

21至23节，「我觉得有个律，就是我愿意为善的时候，便有恶与我同在。因为按着我里面的意思（原文是人），我是喜欢神的律；但我觉得肢体中另有个律和我心中的律交战，把我掳去，叫我附从那肢体中犯罪的律。」在我们的心思中（直译）有一个律，是愿意为善的。

每个人都是愿意为善的，没有神的人想要作一个好人、善人，有神的人愿意得神的称许、讨神的喜悦、满足律法的要求，甚至常常祷告：「主啊，我愿意和你一致，我愿意讨你的喜悦，我愿意一切所做的都合乎你的心意。」当我们的心思与良心交流的时候，我们显出来的本性，真是愿意答应律法的要求，愿意讨神的喜欢，愿意将神的律活出来。

肢体中罪的律，与心思的律交战并得胜

照着我们的本性，我们真是愿意答应律法的要求，但这不过是一厢情愿罢了，因为在我们的肉体中还住着罪，在肢体中还有一个罪的律。在我们肢体中罪的律，总是和心思中为善的律交战，并且得胜，把我们这个人掳去。

14至17节，「我们原晓得律法是属乎灵的，但我是属乎肉体的，是已经卖给罪了。因为我所做的，我自己不明白；我所愿意的，我并不做；我所恨恶的，我倒去做。若我所做的，是我所不愿意的，我就应承律法是善的。既是这样，就不是我做的，乃是住在我里头的罪做的。」18至20节又说，「我也知道，在我里头，就是我肉体之中，没有良善。因为，立志为善由得我，只是行出来由不得我。故此，我所愿意的善，我反不做；我所不愿意的恶，我倒去做。若我去做所不愿意做的，就不是我做的，乃是住在我里头的罪做的。」

1. 把我们掳去，使我们非犯罪不可

罪住在我们的肉体中，所以在肉体里并没有良善（18节）。那住在肉体中的罪，它是有生命的、是动态的；在肢体中罪的律，同样是有运作的、有能力的。什么叫作律？就是自然的动态，叫我们非如此不可。譬如说，肚子饿的时候需要吃饭，这是一个律，而且是不能抵抗的律；同样的，罪的律在肢体中的运作，就叫我们这个人非得犯罪不可。罪有它的律，而且是满有能力的律，能够把我们这个人掳去。

亲爱的弟兄姊妹，有一首诗对罪的能力有很好的描述：

难道宝血果然有功效，

竟能救我这罪魁？

虽然恶者是控告不停，

我也丑陋软弱。

罪的势力漫过我全人，

常使我惊骇颤抖；

我常感觉我被罪吞没，

宝血却能救赎？

罪在我们身上是一个有能力的权势。每一个基督徒都会有这样的经历，有时候，我们觉得很得胜、很属天；也有时候，罪在我们的肉体里发动，叫我们感受到罪的权势，甚至要说：「主啊，救我！」罪的律发动的时候，会叫我们里面有一种说不出的惧怕，好像我们一点办法也没有。

2. 战端起于我们想凭自己行善

为什么罪的律在我们身上这么有能力，能够把我们掳去？因为我们总是觉得，我们自己可以行善，自己可以满足律法的要求。若是我们逞强，坚持要靠自己的力量行善，而不懂得作一个「妻子」，让基督在我们全人居首位，结果必定胜不过罪的律，定规要被罪所掳去。这就是心思中为善的律，想要胜过肢体中罪的律，却又总胜不过而产生的结果。

事实上，我们这个人就是一个战场！罪的律一直与我们这愿意为善的人同在，和我们心思中为善的律交战，要把我们这个人掳去。恐怕全宇宙中最激烈、最疲累的战场就在我们身上。这交战是从早打到晚的，叫我们不得不承认，「我真是苦啊！」（24节上）

3. 总是立志，总是失败，真是苦啊

人生最苦的事莫过于此。在我们心思中为善的律，总是盼望成就神的律，但那在肉体中的恶却一直与我们同在、控制我们、把我们掳去。换句话说，我们在这战场上从来没有打赢过。无论我们怎么盼望，无论我们怎么努力，我们总是失败。就算偶尔赢了一次，马上就成为下一次失败的根基。若是我们注意偶然一次的得胜，必定要带进下一次的失败。不错，我们也会经历得胜，然而心思中为善的律，和肢体中罪的律交战的时候，我们总是失败者。

举例来说，一个脾气暴躁的弟兄，经过祷告、对付、忍耐之后，终于有一段时间胜了脾气，这个结果叫他喜乐，叫他满足，也叫他不知不觉产生骄傲。难处就在于有了骄傲。这骄傲可以成为一个更大脾气的源头，叫他这个人不再倚靠主，不再作一个「女人」，而犯了向神独立的罪。是的，他胜过了脾气，但他胜过脾气的这个经历，反而把他带到另一个失败的经历里去。心思中为善的律永远不会胜过罪的律，我们总是被肢体中罪的律所掳去。

经历告诉我们，我们所着重的是得胜、是立志为善，我们所得到的却是失败、失败、再失败。每一次人想要为善，在肢体里就有一个权势把他掳去，叫他去做心里所不愿意做的事。他明明知道这件事不对，明明知道这件事得罪神，明明知道这件事得罪教会，明明知道这件事得罪弟兄姊妹，明明知道这件事不能讨神的喜悦，他却没有办法，一定非做不可。我们越想要为善，越不能为善；我们越想要得胜，越不能得胜。保罗说，「我真是苦啊！谁能救我脱离这取死的身体呢？」（24节）但他又说，「感谢神，靠着我们的主耶稣基督就能脱离了。」（25节上）


99 我是属乎肉体的

14我们原晓得律法是属乎灵的，但我是属乎肉体的，是已经卖给罪了。……24我真是苦啊！谁能救我脱离这取死的身体呢？25感谢神，靠着我们的主耶稣基督就能脱离了。这样看来，我以内心顺服神的律，我肉体却顺服罪的律了。

──罗马书七章14、24-25节

真理研读

14节，「属肉体的」（σαρκικο　, sarkikos, fleshly），形容词，可指肉体是人的构成。

卖给了罪：「卖」（πιπρασκω, piprasko, to sell），含有「任意处置财产」和「被提供服务来换取价值」的意思。

24节，「取死的身体」，原文是用所有格，可译作「属死的身体」，指属于死、被死所拥有，甚至让死居住的身体。

「苦」（ταλαιπωρο　, talaiporos, miserable / wretched），或译「困苦」（启三17），原文是由两个字组成：一个是天秤（talanton, talanton, a balance），一个是刺透（πειρω, peiro, to pierce），引喻因着无法持平而经历刺透的痛苦。

25节，「顺服」（δουλευω, douleuo, to serve），或译「服事」，可指作奴仆的服事（太六24）。

肉体的构成、罪的辖制、死的身体、罪律的奴役，叫保罗成为一个困苦、彷佛被刺透的人。惟有靠着主耶稣基督，才能救他脱离这属死的身体，经历在基督耶稣里的释放（罗八2）。

启示与应用

是已经卖给罪了

七章14节说，我们这个人生来就是属肉体的，是已经卖给罪了。所以在经历上，我们若是没有在基督里的实际，就是属肉体的，就是卖给了罪。

什么叫作「卖给罪」？「卖」，按原文有两个意思：

1. 我们被任意处置了

「卖」的第一个意思是：任意处置你的财产。换句话说，我们这个人本来是神的产业，现在彷佛被任意处置。假设有一个人说：「让我去赌，就是死在赌场我也愿意！」这就是卖给了罪。

2. 失去在神面前真实的价值

「卖」的第二个意思是：被提供服务来换取你的价值。也就是说，罪在世界里提供了许多「服务」，像是舞场、赌场、酒吧等等，使人不知不觉地，就把他真实的价值给换掉了。

亲爱的弟兄姊妹，人本来是非常有价值的，人的被造原是属于神的，是为着神的，是联于神的，是让神藉着人得着彰显的，是让神的旨意藉着人得以成就的。可惜的是，撒但提供了许多在罪里的服务，就叫人不知不觉把他自己的价值给换掉。

罪是会提供服务的，从某一面来说，这样的服务也是相当可怕的，因为它会叫人觉得快乐、满足、享受，甚至合理、合法、高尚。无论这样的服务有多高尚，多令人感到快乐和享受，若是把我们在神面前的价值给换掉，这就是卖给了罪。

举例来说，假设有一个人喜欢旅行，这个星期到纽约，下个星期到北京，再下个星期到伦敦，他一生就这样各处游玩，请问：「这是不是一个罪？」认真说，这不是罪，这只是世界，他爱好旅行罢了；然而，在旅游里有眼目的情欲，和今生的骄傲（约壹二16）。这不是罪的问题，这是爱世界的问题；或说，真正的问题是，他因着喜爱旅游，在神面前失去了自己的价值。他这个人本来是崇高的，是有价值的，是为着神的，是应该活在神旨意里的，现在却被旅游这个服务买去，叫他失去在神面前真实的价值。这样也就是卖给罪了。

要小心！不知不觉，我们这个人就卖给了罪。当我们面对世上许多事物的时候，我们该留意的，不是该不该做的问题，也不是对错的问题，乃是要问：「我这个人有没有持守在神面前的价值？」亲爱的弟兄姊妹，我们果真认识「卖给了罪」，在我们里面会有一种非常高的感觉，也会产生一种认知：「凡是叫我离开神心意的，凡是叫我不能成就神旨意的事物，至终都会把我带到罪里！」

失败无助中的叹息：我真是苦啊

保罗承认，他是属乎肉体的，他是已经卖给了罪（罗七14）。他觉得肢体中另有一个律，和他心思中的律交战，把他掳去，叫他附从那肢体中罪的律（七23）。在失败、无助、绝望中，他只能叹息，「我真是苦啊！」（七24上）

什么是「苦」？

「苦」，按原文是由「天秤」（talanton）和「经历被刺」（peiro）所组成。「苦」，就是「摆不平」，而且不断被「刺透」。

保罗是一个苦的人，在他里面真是痛苦。他如同一个站在天秤上的人，想要持平，结果持不平。他有一种渴望，巴不得藉着改良自己，得以在神面前能持平，偏偏罪的这一边永远比较重，无论怎么改良都没有用，所以他成了一个痛苦的人。

我们这个人很复杂，常常摆不平。一面来说，我们的天性叫我们行善，我们的灵中也渴慕主，我们知道活出一个神圣、属天、公义的属灵生活是何等的甜美荣耀；但另一面，罪的势力不断地藉着一切人事物来刺激我们，叫我们成为一个摆不平的人。即或我们刺自己、对付自己、约束自己、克制自己、击打自己，盼望罪的权势减少一些，天秤中属乎主、属乎天那一边的分量可以增加，结果我们仍发觉，罪的势力和恶的势力是越对付越强壮，所以我们也只好呼喊：「我真是苦啊！」

苦啊！这身体竟去服事罪的律

保罗的苦，是和他的身体有关。这怎么说呢？一个属肉体的人，罪的律占据了他的全人，并叫他用肉体来服事这罪的律，最后使他的身体成了取死的身体（七24）。25节下，「这样看来，我以内心顺服神的律，我肉体却顺服罪的律了。」这里的「内心」直译「心思」，「顺服」直译「服事」。我们想用心思服事神的律，结果却用肉体服事罪的律。罪的律成了我们的主人，占有我们的全人，叫我们成为一个苦的人。

所以保罗说，「谁能救我脱离这取死的身体呢？」（七24下）「取死的」，按原文可译作「属死的」。我们的身体不仅是罪的身体（六6），也是属死的身体。这属死的身体是我们旧人堕落的部分，是让罪居住、霸占、占有、利用的所在。这是何等可悲的光景！

旧人（雇主）死了，罪身（雇员）失业了

感谢主！我们的旧人已经与基督同钉十字架，这属死的身体，罪的身体，也就失效了、失业了，如同中国人所说：「皮之不存，毛将焉附？」皮不存在了，毛就没有地方可以生存。如果把旧人比作「雇主」，身体就是「雇员」。现在旧人已经死了，罪的身体也就失业了。

什么是属死的身体？属死的身体，就是死藉着罪在我们的身体里运行，使我们这个人软弱、瘫痪、死沉。每一次罪在肢体里的运作，都是将死的元素加到我们身体里的过程，不仅叫我们没有能力讨神的喜悦，更叫我们的身体衰败下去。

身体是属死的，是没有办法讨神喜悦的。既然我们的旧人已经与基督同钉十字架，使罪的身体灭绝、失效，我们就不该活在这属死的身体里，去服事罪的律；倒要活在灵的新样里，凭着新造，与我们的新丈夫（从死里复活的基督），一同活着。


100 赐生命圣灵的律

1如今，那些在基督耶稣里的就不定罪了。

2因为赐生命圣灵的律，在基督耶稣里释放了我，

使我脱离罪和死的律了。

──罗马书八章1-2节

真理研读

2节，「赐生命圣灵的律」，新译本译作「生命之灵的律」。这生命之灵的律在基督耶稣里，满有运行和运作（八2）。

「释放」（ελευθεροω, eleutheroo, to liberate），或译「使……得着自由」，原文是过去时态，指基督的死一次永远所成就的自由（加五1），如今藉着生命之灵的律在我们里面的运行和运作，实化在我们这一班在基督耶稣里的人身上。

「脱离」（απο, apo, from），介系词，有「从……离开」的意思，它所强调的不是脱离的行动，而是在生命之灵的律里，从罪和死的律得着生机的、自然的、在生命里的开释，而进入神圣生命那灵的范畴里。

启示与应用

罗马书第八章，是说到圣化的最后一章，也是圣经中最精华的段落之一。八章1节到13节可归类为「圣化」，14节到末了则是「荣化」。在圣化的这一段里，说到一个蒙恩者在经历圣化的过程中，在灵的心思里凭着赐生命的灵而活，其中有三个要点：第一，我们的认知（八1-4）；第二，我们的经历（八5-6）；第三，我们的活出（八7-13）。

在基督耶稣里，以基督耶稣为人位

八章的开头紧接着七章末了，「我真是苦啊！谁能救我脱离这取死的身体呢？」（七24）到了这里，保罗已经认定，他的身体是属死的身体，他是一个困苦的人，他盼望从这属死的身体里蒙拯救。事实上，只有一个蒙拯救的方法，那就是死；却又不是我们的身体死，而是藉着基督肉身的身体死，好叫我们脱离肢体中罪的律（七23，原文另译）。所以保罗又说，「感谢神，靠着我们的主耶稣基督就能脱离了」（七25上）。

七章末了说到「主耶稣基督」，八章的开头说到「基督耶稣」。「如今，那些在基督耶稣里的就不定罪了。因为赐生命圣灵的律，在基督耶稣里释放了我，使我脱离罪和死的律了。」（八1-2）我们藉着「主耶稣基督」得蒙拯救，脱离这属死身体的辖制（七24-25），又在这位「基督耶稣」里，因着基督这活活的人位，在灵中产生生机的联结，叫我们在生命之灵的律里，经历祂生机的拯救。

今天，我们若盼望在主观的经历上脱离这属死的身体，我们就必须看见：这里有一位活活的主，有一个活活的人位，就是基督耶稣，祂是我们的主，祂与我们同在，祂拯救我们，祂也释放我们，好叫我们脱离罪和死的律，得以自由。

神的律只有神自己才能满足

罗马书八章说到一个人位，基督耶稣；也说到一个律，生命之灵的律。七章末了，保罗成了一个困苦的人，他似乎下了一个结论：「人是没有可能满足律法的要求的。无论人立下多少心志，无论人多么愿意行善，我们这个人总是属肉体的，没有办法满足律法的要求。」

心思中为善的律和神的律并不相配。

即使我们愿意与神的律相呼应，总是做不到；

即使我们恨恶一切与神的律相违背的事，那些事我们倒去行；

即使我们愿意用心思来服事神的律，总是得不着实化。

因为神的律是属灵的（七14），在素质、性质和品质上都是属灵的，与神的灵完全一致。

律法是神的显出，律法的本身却没有神的运作。感谢主！今天所有蒙恩的人里面，都有神圣、永远的生命，以及神圣生命所产生的那生命之灵的律。在得救那一刻，神的生命就进到我们的灵里，祂生命运作的律也进到我们里面，成为生命之灵的律。这内住生命之灵的律，是与外面神的律相呼应的──这就是神的律在我们里面，藉着神圣的生命而得着实化。

神的律只能与生命之灵的律相呼应，也只有生命之灵的律能与神的律相配合、完全一致。这个呼应是顶自然的，这个呼应的配合也是顶自然的。我们要说，只有神自己成为在我们灵中运行的生命之灵的律，才能满足祂自己律法的要求。

神的生命进到我们里面，也有一个律

亲爱的弟兄姊妹，在我们的外面有神的律，在我们的魂里有心思中为善的律，在我们的身体里有罪的律，在我们重生的灵里更有生命之灵的律。就肢体中罪的律来说，我们的身体是罪的身体，是属死的身体；就心思中为善的律来说，我们倾向遵守神的律，却反而被罪的律掳去；就生命之灵的律来说，基督是那真正作主、作王的一位，祂是我们的真丈夫，负我们一切的责任，将神圣、属天的丰富不断地供应给我们。

1. 律联于生命，满有运作

什么是律？律是联于生命，也是联于运作的。在我们灵里那生命之灵的律，是一个内在、属灵、属天、神圣的律，并带着复活那永远的特性和大能，满有运行、满有运作。生命之灵的律、心思中为善的律，以及肢体中罪的律，都是运行、运作的律。

什么叫作运行、运作的律？例如，按肉身的律，人必须吃饭；按神的律，基督徒必须聚会。人不吃饭，就会衰弱，这是一个律；基督徒不聚会、不读经、不祷告、不亲近神，他定规会枯干、下沉。

2. 生命之灵的律是内在的律，也有所要求

同样，生命之灵的律也满了生命的内在要求。它是一个内在的律，和在我们外面那神的律不可分。神所是的一切运行和运作，都在这生命之灵的律里。神的律如何，生命之灵的律也如何；神的律如何有所要求，生命之灵的律也如何有所要求。

有时候，我们违背了生命之灵的律的要求，这律的本能在我们身上慢慢地就不再那么显明。例如，我们一次不聚会，里面的生命很有感觉；两次不聚会，生命的感觉就淡了一些；三次不聚会、四次不聚会，生命之灵的律运作的果效似乎就不再那么明显了。这种情况持续下去，慢慢地，我们就要失去生命的感觉，从圣化的实际里落下去。

我们要认识，生命之灵的律是有要求的。一个人属灵的生命越健康，神圣生命的运行和运作就越好，他内在的要求也就越高。例如，医生常常会问病人：「你的胃口好不好？」若是胃口好，医生就放心一半，因为身体的律在他身上还有作用，他从某一面来看还是健康的。同样的，生命之灵的律也有运行、有运作、有要求，它可以显为忧伤的律，也可以显为喜乐的律；它可以是一个刚强的律，也可以是一个能力的律。我们越活在这律的要求里，这律就越能运作，我们这个人就越健康、越活泼、越刚强、越喜乐、越有能力、越能与神一致。

3. 这是最高的生命，最高的律

神圣的生命（zoe）是最高的生命，生命之灵的律也是最高的律。神圣的生命如何是永远的，这律也带着永远的特质；神圣的生命如何是大能的，这律也带着大能的供应；神圣的生命如何是在复活里的，这律的运作也能胜过一切的死亡和限制。

亲爱的弟兄姊妹，你有没有觉得希奇，在你得救的那一天，神圣的生命就与你的灵相调和了。那一刻，神的永远与你相调和，神的大能与你相调和，复活也与你相调和；神圣生命所是里的永远、大能和复活，也成为一个律，运作在你的里面。这真是一件奇妙的事！

一个蒙恩的人得救以后，他会忽略这个律、轻看这个律，甚至打击、摧残这个律；但我们要知道，一个人的得救是一次永远的得救，因为这个律在他身上，会带着永远的神性，并在复活里不断地运行着。一个圣徒可以因着罪和世界的缘故，似乎与这个律隔绝了；然而，几时再有圣徒喂养他，或有环境临到他，逼得他不得不呼喊主，那个时候，这律的永远、这律的大能、这律的神圣、这律的复活特质，立刻又要再显出来──因为这个律，乃是最高的律。

在基督耶稣里，我们得释放了

保罗曾经是一个苦恼的人（七24），但是他有一种认知：在基督耶稣里的人是已经得着自由了！七章6节，「但我们既然在捆我们的律法上死了，现今就脱离了律法，叫我们服事主，要按着心灵（心灵：或译圣灵）的新样，不按着仪文的旧样。」八章2节，「因为赐生命圣灵的律，在基督耶稣里释放了我，使我脱离罪和死的律了。」请我们注意，八章2节和七章6节是相呼应的。「释放」，或译「使……得以自由」，按原文是过去时态，所以这一节可以译作：「因为生命之灵的律，在基督耶稣里叫我得以自由了，使我脱离了罪和死的律。」

「释放」和「自由」有什么不同？「释放」（eleutheroo, to liberate）是从eltho这个字来的，意为「从一个地方到另外一个地方」，不仅是离开一个地方，更是达到另一个地方。「释放」是从一个领域出来，进到另一个领域；「自由」则是说出一种地位、一种身分，和一种生活。

感谢主，我们被释放了！我们脱离了肉体的领域，进入了灵的领域；脱离了罪的领域，进入了神圣的领域；脱离了死的领域，进入了复活的领域；脱离了软弱的领域，进入了能行在灵中的领域。我们脱离了一切消极的、属肉的、属死的、属世界的、属撒但的事物，进入了那神圣奥秘的范畴。不仅如此，我们也得自由了！生命之灵的律叫我们得着自由，正如保罗在主里是自由的；这律叫我们和罪的权势，及罪的权势所产生的一切，不再有任何关联。

藉生命之灵的律，我们得自由了

保罗说，「我真是苦啊！谁能救我脱离这取死的身体呢？」（七24）这里的「脱离」不仅指离开，更指蒙了拯救，也就是因着圣灵的工作、神圣生命的分赐、十字架死的功效、复活的大能，我们从罪的律里被带出来。例如，一个人本来在一个池塘里，大水来的时候，把他冲到池塘外面的河里去，这就叫他脱离了池塘的范围和限制。

同样的，我们本来是受了限制的，被限制在罪的律里，被限制在死的里面，被限制在这属死的身体里，如今藉着基督耶稣，因着生命之灵的律的运行和运作，经历了神圣生命的流通，我们这苦恼的人就从属死的身体里被拯救出来。如今，我们也能说：「感谢神！藉着主耶稣基督，我脱离了限制。因为生命之灵的律，在基督耶稣里释放了我，叫我得以自由了。」


101 不定罪了

1如今，那些在基督耶稣里的就不定罪了。2因为赐生命圣灵的律，在基督耶稣里释放了我，使我脱离罪和死的律了。

──罗马书八章1-2节

真理研读

1节，「定罪」（κατακριμα, katakrima, condemnation），名词。「不定罪」或译「不再有定罪」。

2节，「因为」（γαρ, gar, for / then），语助词，可指「原因」（for），也可指「推论」（then）：

若当作「推论」（then），那「在基督耶稣里不再有定罪」就是一个事实，是我们在基督耶稣里的地位，也是我们必须有的认知，好叫我们经历在基督耶稣里的释放，藉着生命之灵的律，得以脱离罪和死的律。

若当作「原因」（for），那「在基督耶稣里不再有定罪」就是一个实化，是因着我们经历了生命之灵的律所有的运行和运作，得着在基督耶稣里的释放，好叫我们主观地、生机地、在良心里不再有定罪。

启示与应用

在七章末了，保罗发出无奈的叹息，「我真是苦啊！谁能救我脱离这取死的身体呢？」（24节）究竟要如何才能藉着主耶稣基督脱离这取死的身体呢？八章先告诉我们，「如今，那些在基督耶稣里的就不定罪了。」（1节）这里的「定罪」是什么样的定罪呢？

我们已经知道，在我们心思中有一个为善的律，一厢情愿地想要满足神的律，盼望活出圣洁、公义、良善，以及神所要的情形；问题是我们这个人总是失败，总是跌倒，总是得罪主，总是去做不讨神喜悦的事。在这样失败的光景里，我们会觉得毫无希望，于是就落到定罪的里面。

两种定罪

在罗马书里至少说到两种「定罪」：

一种是在二至三章，一种是在八章；

一种是客观的，一种是主观的；

一种是在神面前的，一种是在我们里面的；

一种是根据神的律法，一种是照着基督徒的良心。

八章不是从「得胜」说起，而是从「不定罪」说起。怎么能不定罪呢？因为生命之灵的律，在基督耶稣里已经释放了我们，使我们脱离了罪和死的律（八2）。就神对我们的定罪来说，因着主耶稣所成功的救赎，我们得以白白地被称为义；就人里面主观的定罪来说，我们如今靠着生命之灵的律得着释放，不再有定罪。

不定罪了！神对我们惟一的回应

亲爱的弟兄姊妹，就经历来说，定罪是从失败来的，亦即从我们自己来的。我们若是不活在得胜或失败的范畴里，就不会有定罪的问题。原来我们这个人所注重的，乃是要行善、要得胜，正如罗马书说的，「立志为善由得我，只是行出来由不得我。」（七18下）殊不知，我们越是要求得胜，越是盼望得胜，越是盼望活出得胜，越是盼望活在得胜的实际里，定罪的感觉在我们里面就越强。

我们要的是得胜，结果是失败，然而神说：「我不定你的罪！」我们要的是与神同行，结果是偏行己路，神却告诉我们：「我不定你的罪！」我们要的是圣洁，结果是不洁，神也要说：「我不定你的罪！」真是希奇，我们这一班原本神所定罪的人，竟然不再被定罪了，这恐怕是远超过我们所领会的。

赞美主！如今那些在基督耶稣里的就不定罪了。神似乎对我们说：「你所看重的，我都不在意。你以为今天做了好事，就可以多祷告一点；你以为今天做了坏事，就得少祷告一点。但我是不改变的，你做得好，我尊重我所成就的那属天的事实；你做得不好，我还是尊重我所成就的那属天的事实。我喜欢你住在我所成就的那属天、神圣的实际里，并且将我活出来。你的得胜不重要，你的失败也不重要；我所注意的，不是你的得胜，甚至不是你的失败，我乃是尊重我所成就的事实。」

许多经历告诉我们，人总是盼望能得胜，却总有一个权势叫人胜不过（七23）。啊，人太可怜，人的光景太可怕了！这时，神有一种很泰然的回答：「如今那些在基督耶稣里的，就不定罪了。」换句话说，得胜或失败根本不是问题，这都是消极的；神在基督耶稣里根本不定罪我们，因为祂已经成就一切积极的。

「就不定罪了」，是神对我们这些愿意得胜的人惟一的回应。我们说：「主啊，我很差劲！主啊，我失败得一塌糊涂！主啊，我不能相信，我竟然会这样！主啊，我向你认罪，我真是堕落到极点，可怜到极点，你一定要救我！」对这些问题，主都要说：「我完全不懂你在说什么。你难道不知道，每次见到你，我都有一种说不出来的喜乐？你难道不明了，每次见到你，我都有一种说不出来的满足？我喜欢见你，我巴望见你！你知不知道我多爱你？你知不知道我为你死？你知不知道我为你活？你不知道，我从来没有盼望你能做得好。是你自己盼望能做得好，我从来没有这个盼望，我的期盼和你的是不一样的。你想要做得好，我却要你住在我所成就的事实里，我根本不定你的罪！」

就地位上、经历上，都不定罪了

不仅藉着主耶稣基督，我们得以脱离这取死的身体；更是在基督耶稣里，我们不再被定罪了。就地位上来说，我们乃是站在一个不被定罪的地位上，与我们的好坏没有关系，与我们的得胜或失败也没有关系，而是在基督耶稣里就不定罪了。有了这样的认知以后，我们才能主观地、生机地经历八章2节说的，「因为生命之灵的律，在基督耶稣里释放了我，使我脱离罪和死的律了。」（原文另译）

圣经的丰富是多面的。照我们的领会，「不定罪了」是藉着主耶稣的救赎所成就的，完全是一件法理的事；在经历里，它却是一件生机的事。保罗不仅说到生命的灵，也说到生命之灵的律。这生命之灵是一个人位，这生命之灵也有祂的律，在我们里面生机地运行、运作，好叫主耶稣所成就的「不定罪」，得以主观地、生机地实化在我们身上。


102 在肉体中定了罪案

律法既因肉体软弱，有所不能行的，神就差遣自己的儿子，

成为罪身的形状，作了赎罪祭，在肉体中定了罪案。

──罗马书八章3节

真理研读

「形状」（ομοιωμα, homoioma, form / likeness），或译「样式」。

「罪身的形状」，按原文可译作「罪之肉体的样式」，说出主耶稣只有罪之肉体的样式，在祂里面并没有罪（约壹三5），如同旧约里被举起的铜蛇，只有蛇的样式，没有蛇的性情（民廿一9；约三14）。

「作了赎罪祭」，原文是两个字：一个是介系词「因着、为着」（περι, peri, on behalf of），一个是「罪」（αμαρτια, hamartia, sin）。按原文是说，神的儿子为着罪而在肉体中定了罪案。而「为着」（peri）这个字，在七十士译本，常常是联于「祭」的，有的解经家甚至说它是联于祭的介系词。因此，和合本才将这句话译为「作了赎罪祭」。

定了罪案：「定了」（κατακρινω, katakrino, to condemn / to judge），或译「定罪」；「罪案」（αμαρτια, hamartia, sin），就是「罪」。有的译本把整句话译作「定了罪的罪案」。定了罪的罪案，是主耶稣的死所成就的；主的死不仅审判了罪，更是对罪作了一个判决，一次永远地把罪定了死罪。

启示与应用

在罪之肉体的样式里定罪了罪

肉体的特点就是软弱。我们原来所注重的是得胜，所经历的却是失败；我们所愿意的是行善，所行出来的却是所不愿意的恶。感谢主！今天神所注意的，不是我们的得胜或失败，而是祂在基督耶稣里所成功的救法。在我们的肉体中有罪的律，律法既因肉体的软弱，有所不能行的，神就差了自己的儿子，成为罪身的形状，在肉体中定了罪案（罗八3）。

对主耶稣来说，祂是在罪之肉体的样式里来的，在祂里面并没有罪，如同摩西在旷野所举起的铜蛇，只有蛇的形状，没有蛇的毒素；只有罪之肉体的样式，没有罪之肉体的性情。要知道，罪是「跟着」主耶稣的，但是罪不能进到祂里面。这不表示罪远离了祂，事实上，罪一直跟着祂，一直想进到祂里面，只是一直进不去。当主耶稣死在十字架上的时候，祂就把罪连同与罪有关的一切，一同带着、并被钉死了，在此罪的问题就得着了解决。本来是我们被定罪的（五18），现在是罪被定了罪案。

定罪了「没有神」的罪

亲爱的弟兄姊妹，这里的「定了罪案」不是第五章所说的众人被定了罪（五18），而是说这个「罪」已经被定罪了。「罪（案）」，按希腊文是单数的，指罪性。在应用上，什么是单数的罪？就是罪的本身。我们要看见，罪的源头只有一个，就是撒但。人堕落以后，人的身体成为肉体，这肉体就是罪居住的所在，以肢体为工具，把各样的罪活出来。撒但是世界的王。今天，世界已经形成一个系统，作为滋养罪的工场，这个工场与人的罪性是相呼应的。今天在世界里所发生的一切，都是由于人没有神的结果。

「定了罪的罪案」，可以说就是定罪了「没有神」这件事。为什么我们是被定罪的？因为我们原是一班没有神的人。凡是没有神、不联于神、不与神和好、也离开神的，都是罪。为什么我们如今又不被定罪了呢？因为在基督耶稣里，我们成了一班有神的人。

从外面来说，神在肉体中定罪了罪，使我们这些在基督耶稣里的人不再被定罪了；从里面来说，我们有生命之灵的内住，也有生命之灵的律在我们里面的运行、运作，就叫我们成为一班活出神、不被定罪的人。

神审判、并判决了「罪」

「定了罪案」的「定了」（katakrino），是从「审判」（krino）这个字来的。「审判」再加上kata（有加强的意思），就是定了。「定了」，不仅指审判，更指审判加上判决。也就是说，罪被审判了；不仅被审判了，还被判决。什么样的判决？死刑！罪被定了罪案，判了死刑。

这里神要说：「这个罪是我不要的，是我舍弃的，所以我定罪它，我审判它，我判决它，好叫律法的义成就在那些不随从肉体、只随从圣灵的人身上！」（八4）


103 使律法的义成就（一）

使律法的义成就在我们这不随从肉体、只随从圣灵的人身上。

──罗马书八章4节

真理研读

「律法的义成就……」，含示律法的义是有要求的。「义」

（δικαιωμα, dikaioma, righteousness），五章18节译作「义行」。律法的义只有一个要求，就是满足这位公义的神之义的所是。

「圣灵」（πνευμα, pneuma, spirit），直译「灵」，可指圣灵，也可指人重生的灵。照保罗的思想，这灵更可解释为「调和的灵」，也就是圣灵与我们的灵联合而成的灵（林前六17），或说圣灵和人重生的灵调和而成的灵。

启示与应用

是藉生命之灵的律得实化的

罗马书八章4节，为什么保罗说到「使律法的义成就」呢？因为神并没有废弃律法（太五18）。主耶稣来到地上，乃是为成全律法（五17）。律法是善的、是圣的，也是义的。就律法的本身来说，就律法的性质来说，就律法的显出来说，它是善的、圣的、义的；就根据律法而有的运作来说，它也是善的、圣的、义的。

律法之义的「成就」，既是藉着一班不随从肉体、只随从圣灵的人，它就绝对不仅是法理的，必定也是生机的，也就是藉着生命之灵的律而生机地实化的。

1. 成就在随从灵的人身上

「随从圣灵」的「圣灵」，直译「灵」，也就是圣灵和我们重生的灵所调和而成的灵。「使律法的义成就」，或说「成就律法的义」，不仅指基督在法理上满足律法一切的要求，更指我们在律法那圣的、义的、善的性质里，藉着生命之灵的律在灵里的运行，生机地活出律法的实际来。

律法的义是实化在生命之灵的里面。我们所要注意的，不是胜过罪，而是让律法的义在我们的灵中实化，使律法的义得以成就在我们这些活在灵中、随从灵的人身上。

2. 随从内住在我们里面的灵

律法之义的成就，不仅有外在的一面，联于主耶稣的死；还有内在的一面，联于神圣生命的内住。律法的义对我们来说是一个要求，这个要求藉着主耶稣的死已经得着了满足；如今这律法的义，更藉着内住在我们里面那生命之灵，生机地成就在我们身上。

在旧约时，神的律法颁布在人的外面，但这律法也是根据神的所是而有的发表与见证。譬如，「除了我以外，你不可有别的神。」（出二十3）「不可为自己雕刻偶像，也不可做什么形像彷佛上天、下地，和地底下、水中的百物。」（二十4）「当孝敬父母，使你的日子在耶和华─你神所赐你的地上得以长久。」（二十12）这些都是神的律法，也都说出神的所是。今天神的所是，藉着祂生命的灵而内住在我们的灵里。当我们照着灵而活、随从灵而行的时候，就自然地把神的义活出来，也就自然地成就律法的义。

既成就了，良心也不再有定罪

我们要赞美主！律法的义成就在我们这不随从肉体，只随从灵的人身上，使我们成为一班不可能再被神定罪的人，更可以说，使我们成为在良心里没有定罪的人。为什么会这样？因为当我们活在灵中，靠生命之灵内在的运行，自然地成就律法的义时，在我们灵中的良心也就没有定罪了。

随从灵的光照，随从灵的引导

「随从灵」包括两方面：光照和引导。

生命之灵带给我们光照，也带给我们引导，却不把定罪带给我们。生命之灵的光照，使我们看见自己的所是；生命之灵的引导，带领我们遇见神。无论是光照也好，引导也好，都是不带来定罪的。

1. 在光照和引导里遇见神

在经历里，我们常感到，生命之灵的光照和引导不一定太多，在良心里的定罪却有许多。这里我们要认识，真正的光照和引导是没有定罪的，只有杀死或了结。如我们在某件事上有了光照，就叫我们看见自己天然的所是，这个看见就带进十字架的杀死；我们在某件辖制我们的事上有了引导，就叫我们遇见神，并叫这件事在我们身上失去权势。

举例来说，有位弟兄沉迷在电影里，他知道不应该这样，弟兄们也劝他不要这样，电影对他还是满了吸引力。他努力挣扎，想要胜过电影，结果他越努力、越挣扎，越胜不过。直到有一天，他在这件事上遇见神，神给他光照，电影才对他失去效力。他本来是沉迷于电影的，直到有一天，光来了，就叫他对电影觉得厌烦，觉得根本没有意思。这时候，他就从电影的捆绑中被释放，得了自由。

亲爱的弟兄姊妹，「没有定罪」的实际在于遇见神。有人可能说：「我的良心实在搅扰我，我明明知道不能喝酒，却不能胜过酒。」我们要这样回答他：「你想胜过酒，那是不可能的。要知道，不是胜得过、胜不过的问题，而是你在这件事上有没有遇见神的问题。要你不喝酒，除非你遇见神；你没有在这件事上遇见神，你就永远胜它不过。」同样的，没有在发脾气这件事上遇见神，我们就胜不过脾气；没有在看小说这件事上遇见神，我们就胜不过小说；无论在哪一件捆绑我们的事上没有遇见神，在那一件事上，我们就胜不过。

2. 不断地遇见神，不断地得自由

基督徒的一生是甜美的！无论信主多少年，我们都要看见，基督徒的一生的确是甜美的，因为主从来不定我们的罪。这不是说我们没有软弱，我们也软弱，甚至软弱得一塌糊涂，然而，主不定我们的罪。一面来说，主不断地喂养我们；一面来说，祂也不断地光照我们。每一次光照临到我们的时候，就在我们身上产生一种脱离，使我们得着释放、得着自由。

自由来自于救赎──是因为基督成功救赎，我们就不可能再被神定罪！神可以光照我们，但因着基督的救赎，神就不能再定罪我们；神可以引导我们，但因着基督的救赎，神也不能再定罪我们。我们要告诉主：「主啊！谢谢你，你是没有定罪的。我愿意不断地遇见你，我愿意更加深地遇见你，好叫我在各样事上经历自由。」我们的经历告诉我们，越在灵里遇见神的人，他越被释放；越在每一件事上遇见光的人，他越得自由。

一个健康的基督徒，应该在光中不断地有光，在光中不断地看见光，在光中不断地摸着光，在光中不断地享受光，好叫他的生命不断地成长。

光，能叫我们看见自己的所是，

光，能在我们身上产生合适的引导。

我们在光中看见自己的所是，也在光中凭着灵的引导而活，这样的经历会带进更多的光，使我们在光中更深地遇见神。

3. 何救恩！完全的脱离了定罪

亲爱的弟兄姊妹，我们要觉得希奇，神在我们身上的救恩真是完全，真是奇妙，真是甜美。许多时候，我们定自己的罪，但是神不定我们的罪；许多时候，不信的人定我们的罪，但是神也不定我们的罪。哦！我们何等愿意是一班活在灵里、活在光里、在灵中遇见神，并健康地活在神面前的人，好叫律法的义成就在我们这不随从肉体，只随从灵的人身上。


104 使律法的义成就（二）

使律法的义成就在我们这不随从肉体、只随从圣灵的人身上。

──罗马书八章4节

真理研读

「义」（δικαιωμα, dikaioma, righteousness），英文音译字以-ma作结尾，可表明一个过程所产生的结果。

「成就」（πληροω, pleroo, to fulfill），或译「成全」（太五17），歌罗西书一章25节译作「传得完备」。它是一个生机的字，这里更好译作「实化」。所以，罗马书八章4节也可译作：「使律法的义实化在我们这不随从肉体、只随从圣灵的人身上。」

「成就」这个字的名词是「丰满」（πληρωμα, pleroma, fullness）（罗十一12）。律法的义在我们身上的成就，乃是律法的义在我们身上实化的过程，也是律法的义在我们身上得着丰满的过程。

启示与应用

律法的义成就在主耶稣身上

八章4节，「使律法的义成就……」。这里的「义」不是用dikaiosune，而是用dikaioma。我们知道，凡以-ma作字尾的字，一般表示一个过程所产生的结果。这也说出八章4节的「义」是一个动态的字，表明义的运行是一个活出，如同显在主耶稣身上的。主耶稣是义的，祂的活出是义的，祂的成就也是义的。主就是义的所是、义的活出，和义的成就。换句话说，主就是那位义的神，亲自来成就祂义的要求（五18）。

神的律法是有要求的，而主耶稣成了一个见证，见证这位义的神亲自来成就祂义的要求。例如，神说，「除了我以外，你不可有别的神。」（出二十3）这是一个义的要求，但这义的要求必须有一个义的活出，把「除了我以外，你不可有别的神」的实际见证出来。主耶稣就是义的所是、义的活出，和义的成就，祂就是律法的实际，祂的活出就是律法的见证。

律法的义实化在我们身上

罗马书五章18节说到主耶稣的义行，这「义行」和这里的「义」是同一个希腊字。就主的所是来说，祂是义的；就主的所做来说，这是义行。这一次的义行使众人被称义得生命，并将义的实际实化到我们身上，叫义对我们不再是客观的，不再是理论的，不再是外面的，而是成为生命的，成为可经历的，成为可取用的，成为可活出的，也成为我们的见证。

主耶稣成了我们随从灵的模型

「律法的义」是神的儿子所成就的，它也成就、实化在那些不随从肉体、只随从灵的人身上（随从圣灵，直译：随从灵）。若是神的儿子没有成就律法的义，我们就不可能实化律法的义。我们能随从灵来实化律法的义，是因为祂已经成就了律法的义，成为一个「模型」，好叫我们可以照着祂的模型，随从圣灵而行。

主耶稣自己就是这个模型，祂对我们不是外面的、不是客观的，而是里面的，能主观取用、享受、经历的。主就是那灵（林后三17），我们在灵中凡事让祂作主、让祂带领、让祂负责、让祂活出、让祂得着彰显，我们就是一班随从灵的人，使律法的义也实化在我们这随从灵的人身上。

随从灵是以基督为人位、为活出的

请我们留意，「随从灵」不仅是我们所以为的「凭感觉」，「随从灵」更是以基督为人位，作为我们随从的模型。我们知道，律法的义是主耶稣已成就的，并且这律法的义还要实化在我们身上，所以，祂不仅死在十字架上，祂也在复活里成为赐生命的灵──如今祂就是那灵，这灵与我们的灵联调，成为一灵（林前六17）。几时我们随从圣灵，在调和的灵中生活行动，我们就在祂生命之灵的运行和运作里实化了律法的义，如此，律法的义也就自然地成就在我们身上。

这个「成就」是从启示来的，也是从我们身上活出来的。就启示来说，主耶稣自己成就了律法的义；就活出来说，基督从我们身上的活出，就是律法的义在我们身上的实化和成就。如同使徒保罗，他不仅对基督有丰富的启示，他也让基督成为他的活出（弗三3-4；腓一21）。

使律法的义得以成全、长出丰满

「成就」，或译「成全」。主耶稣在马太福音五章17节说，「莫想我来要废掉律法和先知。我来不是要废掉，乃是要成全。」这里的「成全」和「成就」是同一个希腊字（pleroo, to fulfill），这个字的名词是pleroma，可译作「丰满」，如保罗在罗马书所说的，「若他们的过失为天下的富足，他们的缺乏为外邦人的富足，何况他们的丰满呢？」（十一12）

如果把马太福音五章17节的「成全」当作「丰满」来翻译，这节也可译作：「莫想我来要废掉律法和先知。我来不是要废掉，乃是要叫它得以丰满。」同理，罗马书八章4节也可译作「使律法的义，成全在我们这不随从肉体，只随从圣灵的人身上」，或「使律法的义，在我们这不随从肉体，只随从圣灵的人身上得以实化而长出丰满」。

主耶稣自己就是义的，祂也是义的活出；然而这个活出还局限在主自己身上。是主耶稣从死里复活以后，祂在复活里成为赐生命的灵，进到我们里面，才将这律法的义成全到我们身上，而产生丰满。

「成全」是一个动词，「丰满」是一个名词；有了成全的实际，这个成全的结果就是丰满。律法的义已经成就在主耶稣身上，如今这律法的义，还要藉着我们这一班不随从肉体、只随从圣灵的人得着成全、长出丰满。

律法的义要一直长出丰满

「成就」（成全），是一个生机的字，含示一个成长的过程；亦即这律法的义要从我们身上长出来，并且一直长，直到长出丰满来。这里所着重的不是我们的得胜，乃是神丰满的彰显；不是我们来成全律法的义，乃是律法的义已经「成就」在主耶稣的身上，如今要在我们身上得着「成全」，而且长出丰满来。可以说，律法的义在我们身上得着成全的过程，就是律法的义实化在我们身上的过程，也就是律法的实际藉着我们而长出丰满的过程。

1. 丰满：载满货物的货船

「成就」的名词是「丰满」（pleroma），这个字的意思可指一艘满载货物的货船。「货船」连同「货物」，就叫作「丰满」。货物的本身不是丰满，货船的本身也不是丰满，必须货船连同货物才是。货船若是没有货物，它就是空的。无论多大的货船，四万吨也好，五万吨也好，十万吨也好，若是里面没有货物，它就是空的，还需要找些重物来压船舱，否则就不能在海上航行；另一方面，若是货物全放在码头上，没有一艘货船来运载它，这个货物就不能到达所要去的地方，也就失去它存在的价值。

亲爱的弟兄姊妹，在我们的经历里，基督就好比是「货物」，我们这个人就是「货船」。货船加上货物，货物加上货船，两个合起来才是丰满。基督所成就的事实，成为我们的取用和经历，这个经历的过程，就是律法的义在我们身上得着丰满的过程。

2. 每一天都得丰满，直到新耶路撒冷

在我们生活中的每一点、每一滴，都是律法的义得着丰满的过程。今天我们每一次的随从灵，都是一次律法义的实化；今天我们活在灵中，就是活在律法义的实化里，长出律法义的构成，好叫律法的义在我们身上可以得着初步的丰满。这个丰满是可贵的、是可尊敬的、是可鉴赏的；但请我们记得，律法的义那终极的丰满，是实化在神与人完满联调的新耶路撒冷。

圣城新耶路撒冷有十二个城门，上面有以色列十二个支派的名字（启廿一12），而以色列人是联于律法的，这说出十二个城门保证圣城一切的交通、生活和行动，都合乎律法义的要求。这就是律法的义得着终极的丰满。赞美神！这是何等的丰满。今天，这个丰满成为我们的活出；到了永世，它乃是神的见证。


105 只随从圣灵

使律法的义成就在我们这不随从肉体、只随从圣灵的人身上。

──罗马书八章4节

真理研读

「随从」，按原文是由两个字所组成：一个是介系词「照着」（κατα, kata, according to），一个是动词「行走」（περιπατεω, peripateo, to walk）。

「随从」，或译「照着……而生活行动」。

启示与应用

照着调和的灵生活行动

律法的义要实化在我们身上，在法理一面，有基督在祂的肉体中定了罪的罪案（八3）；在生机一面，需要我们随从圣灵。

什么是「随从圣灵」？「圣灵」，直译「灵」；「随从」，可译作「照着……生活行动」。随从圣灵，就是照着灵生活行动。也许人会问：「保罗在这里所说的灵，是指神的灵，还是指人的灵？」事实上，这里的灵乃是指调和的灵，就是圣灵和人的灵调和而成的灵。在经历圣化的过程中，我们需要在调和的灵里，照着灵而生活行动，好叫律法的义得以实化在我们身上。

亲爱的弟兄姊妹，什么是照着灵生活行动？举例来说，在我里面有一个感动，要去看望一位弟兄，我也顺从了，这就是照着灵而生活行动。然而，这只是第一步。当我见到了弟兄的时候，该怎样和他相处、该说什么话，仍然需要照着灵；在我和他的交通之中，该不该祷告、该不该读一点主的话，同样需要照着灵。

再举个例，有位弟兄沉迷于看电影，有一天，他的灵里有个感觉，叫他不要再看电影，于是他照着灵而行，果然不再看电影。这是一个得胜的见证。如果那位弟兄想：「不看电影，那看电影广告总可以吧。」这就是对灵的感动打折扣。对灵的感动打折扣，是我们常有的问题。

请注意，当我们照着灵生活行动以后，必然还会面临另一个问题：高举自己。如胜过电影的那位弟兄，当他胜过电影以后，若是他在聚会中作见证：「感谢赞美主，我不再看电影了，『我』照着灵而行了，『我』的确得胜了！」他一面作见证，一面心里自我称许：「我怎么这么好，这么得胜，这么属灵！」一面甚至还责备弟兄：「我已经不看电影了，你还在看电影啊！」不错，在看电影这件事上，他的确照着灵而生活行动，然而就在他「照着灵」的时候，他反而高举自己，结果带进了肉体，最后还是失败。

以灵为标准、原则、模型

八章4节的「随从」，包含一个希腊文介系词（kata），亦即「照着」，它有「与……一致」，或「以……为标准」、「以……为原则」、「以……为模型」的意思。

什么是「随从灵」？就是在生活行动上与灵一致，以灵为标准，以灵为原则，以灵为模型。换句话说，灵在我们里面如何，我们也如何。不是我们照着外面的方式来生活行动，而是我们在一切的生活行动中，都与那位住在我们灵中的主一致。

一个照着灵而行的人，是一个不看自己的人，他是一个时时刻刻与灵一致的人。他不看上一刻的他如何，他只问现在的灵如何。他在现今这一个时刻里，是以灵为标准，以灵为原则，以灵为模型。

与内住的生命之灵一致

「随从灵」不是别的，「随从灵」就是与灵一致的生活行动。我们能够与灵一致，并不在于我们，而在于生命之灵（八2）。事实上，即使我们得救了，我们还会照着肉体而行，与肉体一致；然而，我们既然蒙了重生，生命之灵住在我们里面，我们就该是一班照着灵而行、与灵一致的人。

使徒约翰说，「我们知道凡从神生的，必不犯罪。」（约壹五18上）「从神生的」，指我们这些重生的圣徒，特别指我们重生的灵。重生的灵是不犯罪的，随从灵而行的人也不会去犯罪。什么是基督徒的特征？就是有灵的人，有灵内住的人，在灵中享受复活的人。这灵是供应的灵，是能力的灵，是带领的灵，是扶持的灵；这灵也是叫我们活出新样生活的灵。

一个蒙恩的基督徒必须是一个凭灵而行的人！这不是要求，而是供应；这不是规条，而是生命；这生命会带领我们活出神所愿意的。亲爱的弟兄姊妹，照着灵而行，在我们身上应该是极自然不过的。


106 体贴圣灵

5因为，随从肉体的人体贴肉体的事；随从圣灵的人体贴圣灵的事。

6体贴肉体的，就是死；体贴圣灵的，乃是生命、平安。

──罗马书八章5-6节

真理研读

5节，「圣灵」（πνευμα, pneuma, spirit），直译「灵」。

「体贴」（φρονεω, phroneo, to think），动词，或译「思想、思念、专心于」。

「体贴圣灵的事」，可译为「以圣灵的事为念」。

6节，「体贴」（φρονημα, phronema, mind），名词，或译「心思」。

「体贴圣灵」，直译「灵的心思」，或译「以圣灵为念的心思」。

6节的名词可说是5节的主词，换句话说，是肉体的心思去思念肉体的事，是灵的心思去思念灵的事。

启示与应用

圣化中最难懂的一个词：体贴

在我们经历圣化的过程中，八章4至6节可能是最难领会的。按和合本的翻译，一个经历圣化的人，他是一个体贴圣灵（八6）、成就律法的义（八4）、得着生命与平安的人（八6）。这几节圣经最难懂、最叫人感到困扰的地方，乃在于「体贴」这个词。

说到这一位神，我们能领会；说到灵，我们能领会；说到救恩，我们能领会；说到内住的生命，我们能领会；说到体贴圣灵（八6）、体贴圣灵的事（八5），好叫我们得着生命与平安，这是成千上万的圣徒不容易领会的。

在我们的经历里，人越是努力去体贴圣灵，越是努力去体贴圣灵的事，反而越没有生命平安。我们往往一边体贴圣灵，一边经历肉体的权势；一边体贴圣灵的事，一边经历肉体的运作。连我们觉得最属灵的时候，都很有可能是在肉体里。认真说，我们并不知道什么是体贴圣灵，也不知道什么是体贴圣灵的事；不仅我们不懂，在我们的经历里也没有这样的事。若有，也可能是偶尔为之罢了。

有一位弟兄作见证：「感谢赞美主，我昨天体贴圣灵了！」这的确好。问题是，他昨天的「好」，却带进今天的「不好」；今天所体贴的，不仅不是圣灵，还可能是肉体。这怎么说？原来他昨天守晨更的时候，实在太享受了，所以今天，他重复昨天的方式，好叫今天像昨天一样的好。这是什么？体贴肉体。昨天早上，他守晨更的时候，他是单纯地亲近主，在灵中遇见主，与主有甜美的交通，享受主丰富的同在，整个过程都是属灵的，这是他随从圣灵而行的结果；今天早上，他重复昨天的方法，结果不再是随从圣灵，而是随从方法。

随从方法，就是随从肉体，因为这方法是从人的意思来的。

心思专注于灵，以灵为念

什么是体贴圣灵？什么是体贴肉体？

「体贴肉体」，或译「以肉体为念」，按希腊原文是「肉体的心思」；

「体贴圣灵」，或译「以圣灵为念」，按希腊原文是「圣灵的心思」。

「体贴」和我们的心思有关。

以肉体为念，就是体贴肉体，结果就是死；

以圣灵为念，就是体贴圣灵，所带进的就是生命、平安。

心思是魂的一部分。保罗在这里并不提到人的魂生命（soul），他提到人的心思（mind）。为什么不说人的魂生命，而只说到心思？因为真正代表我们这个人的，乃是我们这个人的心思。魂生命的焦点是心思，我们爱什么、想什么、要什么，都是藉着心思。

举例来说，一个情感丰富的人，他看见一个弟兄爱主，他会很有感觉；他看见一个弟兄不爱主，他也会很有感觉。然而，就算他是一个情感重的人，他情感的表达还是在心思上。在心里时常想起弟兄，不仅是藉着情感，更是靠着心思。心思就是我们这个人；无论我们的情感有多丰富，无论我们的意志有多坚刚，归结起来，它们的运作都还是联于心思。

人的心思在哪里，他这个人就在那里。真正代表我们这个人的，是我们的心思。当保罗说到心思、肉体、灵，和神圣生命（zoe）之间的关系时，他说：「以肉体为念，就是死；以圣灵为念，乃是生命平安。」

灵的心思，以灵作心思的主人

「体贴肉体」，或译「肉体的心思」，两者有什么不同？如果是体贴肉体，就是我们自己来思念肉体的事；如果是肉体的心思，就不是我们来思念肉体的事，而是肉体自己来思念。

同样，「体贴圣灵」，或译「灵的心思」。也是说，如果是体贴圣灵，就是我们自己来思念圣灵的事；如果是灵的心思，就不是我们来思念，而是灵自己来思念。

肉体自己会思念，灵自己也会思念。如果是肉体的思念，结果就是死；如果是灵的思念，结果就是生命平安。

再说，什么是「肉体的心思」？什么是「灵的心思」？

「肉体的心思」，指肉体作心思的主人，也就是肉体成了心思的构成、性质和推动者。它可以联于七章23节，「但我觉得肢体中另有个律和我心中的律交战，把我掳去，叫我附从那肢体中犯罪的律。」肢体中犯罪的律把我们掳去，我们就有了肉体的心思。同样，「灵的心思」也说出，灵是心思的主人，它成了心思的构成、性质和推动者。

「因为赐生命圣灵的律，在基督耶稣里释放了我，使我脱离罪和死的律了。」（八2）生命之灵的律将我们释放，使我们脱离罪和死的律，并叫我们在生命之灵里有了灵的心思，也在心思里被生命之灵所充满，享受基督作生命和平安。所以我们要说，不是思念的问题，是谁作主人的问题。

若是肉体作了主人，就有了肉体的心思；

若是灵作了主人，就有了灵的心思。

神圣生命的本能：转向灵的心思

亲爱的弟兄姊妹，神圣的生命在我们里面有一个本能，使我们转向灵的心思。何以见得？几时肉体的心思在我们里面运作，就把死带给我们，叫我们有死的感觉，软弱、黑暗、空虚、烦闷、枯干、苦恼、不满足。这个时候，我们会本能地、自然而然地回到灵里，转向灵的心思，好得着生命与平安。

在肉体里有死，在灵里有生命。许多时候，我们会莫名其妙地说：「主耶稣啊，怜悯我！」为什么有这样「莫名其妙」的祷告？因为里面觉得发死，生命的本能叫我们转到灵的心思里，好得着生命与平安。

圣化的关键：住在灵的心思里

圣化的关键，是灵的心思；圣化的经历，是在灵的心思里来取用和享受的。是的，并不在于我们去做什么，乃在于我们住在灵的心思里，才能取用、享受、经历圣化的实际。感谢主！今天我们该有一种说不出的喜乐，我们不需要再努力挣扎，也不需要再留在失败的感觉里，只要活活泼泼地住在灵里，灵的心思就会刚强地运作，活泼地运作，这样，我们就能在生命和平安里，经历圣化的实际。


107 肉体的不服

7原来体贴肉体的，就是与神为仇；因为不服神的律法，也是不能服，

8而且属肉体的人不能得神的喜欢。

──罗马书八章7-8节

真理研读

7节，「体贴肉体」，直译「肉体的心思」（the mind of the flesh）。

「仇」（εχθρα, echthra, enmity），原文含有「恨」的意思。

「服」（υποτασσω, hupotasso, to be subject to...），含有「臣服于……之下」的意思。

「不能服」，指没有能力来服。

8节，属肉体：「属」（εν, en, in），指「在……之内」。

「属肉体」，或译「在肉体里」。

真正与神为仇的，不是我们愿意为善的心思，而是肉体的心思。

启示与应用

无奈！属肉体的不讨神喜悦

罗马书八章是说到圣化的最后一章，在这一章里有两句令人灰心的话，就是：7节，「原来体贴肉体的，就是与神为仇；因为不服神的律法，也是不能服，」和8节，「而且属肉体的人不能得神的喜欢。」7节的「体贴肉体」就是「肉体的心思」，8节的「属肉体」就是「在肉体里」。

一个在神圣生命里经历圣化的人，一定会有这样的经历：他想讨神的喜悦，却发现肉体的心思是与神为仇的。事实上，肉体在神面前完全没有盼望。一个在肉体里的人不能讨神的喜悦，因为他不服神的律法，也不能服。因此，在我们经历圣化的过程中，里面常有一种说不出的无奈。

肉体的心思恨神、敌视神

7节说到，我们肉体的心思是与神为仇的。「仇」在希腊文里含有「恨」的意思。肉体的心思不仅与神为仇，甚至恨神。

就人的天性来说，人是愿意为善的，是愿意讨神喜悦的，是愿意遵行律法的，也是愿意与神一致的（七21、25）；又按里面的人来说，我们的确喜欢神的律（22节）。然而，在我们的肉体中并没有良善（18节），在我们的肢体中还另有个律，和我们心思中的律交战，结果把我们掳去，叫我们附从那肢体中犯罪的律（23节），使我们随从肉体、体贴肉体的事、有肉体的心思（八5-6）。

人一旦有了肉体的心思，他就不服神的律法，也是不能服（八7），这样，律法义的要求也无法成就在他身上。同时，肉体的心思也「生气」了，甚至与神为仇，恨起神来了。

不错！一旦不服、也不能服，心里就容易产生敌视，所以肉体的心思是与神为仇的，甚至是敌视神的。要注意，我们越想要凭自己讨神的喜悦，就越容易有肉体的心思，也就越容易成为与神为仇的人。这时候，我们要学习坦然，要会告诉主：「主啊，我知道肉体的心思是不服律法的，也是不能服的；求你怜悯我，好叫我不在肉体的心思里来恨你，你知道我原是爱你的。」

肉体和神永不相配

一个经历圣化的人，一定要对肉体有所认识。肉体是有心思的，肉体的心思不服神的律法，也不能服神的律法，结果就是恨神、与神为仇。今天，人若是属肉体，人若是在肉体里，他不可能得神的喜欢（八8）。肉体就是肉体，永远和神不相配。无论坏的肉体也罢，好的肉体也罢，邪恶的肉体也罢，良善的肉体也罢，都没有差别，都不能得神的喜悦。

亲爱的弟兄姊妹，若有人问你：「你贵姓呢？」

你应该回答：「我姓肉体。」

「你的职业呢？」

「我的职业是活出肉体。」

「你与神有什么关系呢？」

「我是一个与神为仇的人！」

换句话说，我们这个人根本与神不相配，好比狗和人根本不相配。狗就是狗，人就是人，永远不会相配。肉体就是肉体，神就是神，两者永远没有交集，两者也永远不会相配。

「放弃」是惟一的出路

保罗对圣化说了这么多以后，末了他似乎劝我们：「算了吧，放弃了吧！」事实上，我们根本就是属肉体的，我们根本就是与神为仇的，我们根本就是不服神的律法、也是不能服的。我们这个人完全不能得神的喜悦。既然如此，我们能说什么呢？有一首诗歌说：

不再立志挣扎，不再改自己，

使你受到打岔，毫不能为力。

乃是完全停下，自己的努力，

让你运行变化，使我脱自己。

原来，我们根本不需要对自己有任何盼望，倒要放弃一切的努力，停止一切的挣扎，活在灵中，让生命之灵来自由运行，变化并圣化我们。

还有一首诗说：

在亚当里面，罪、死是我所有；

在基督里面，义、生是我所受。

在肉体里面，显出亚当性情；

在那灵里面，活出基督生命。

在肉体里面，不必特意用力，

我就能显出亚当败坏行迹；

在那灵里面，不必专一立志，

我就能活出基督荣耀样式。

与基督同死，脱离亚当旧性；

与基督同活，得着基督新生。

不体贴肉体，旧性就难逞能；

只体贴那灵，新生就能显圣。

只体贴那灵，乃是神的救法；

只体贴那灵，除此别无救拔。

只体贴那灵，就能胜过情欲；

只体贴那灵，就必脱离罪律。

只体贴那灵，就有十架经历；

只体贴那灵，就得复活能力。

只体贴那灵，基督就能活出；

只体贴那灵，生命就必成熟。

在那灵里面，基督才是生命；

在那灵里面，生命才是大能。

在那灵里面，成圣才是经历；

在那灵里面，经历才能实际。

这首诗所说的，就是罗马书五至八章，认定与基督同死、同活的事实，放弃肉体的努力，不再体贴肉体、随从肉体、体贴肉体的事，倒要随从圣灵、体贴圣灵、体贴圣灵的事，让灵的心思带领我们活在灵的新样里，经历圣化的实际。


108 神的灵：与三一神的联结

如果神的灵住在你们心里，你们就不属肉体，乃属圣灵了。

──罗马书八章9节上

真理研读

「住」（οικεω, oikeo, to dwell），可指「安家」，原文是现在时态，说出一个存在、常时、不变、恒久的事实。

「在你们心里」，原文没有「心」，应译作「在你们里面」。按上下文，这里的「里面」应指人的灵，也就是人重生的灵。人重生的灵里，有神的灵内住。

属肉体：「属」（εν, en, in），指「在……之内」。

「属肉体」，直译「在肉体里」。

「属圣灵」，直译「在灵里」。

只要有神的灵居住、安家在我们里面，我们就是一班不在肉体里而在灵里的人，这是一个神圣的事实。

启示与应用

灵！全都在于灵

八章9节的「圣灵」，直译「灵」。圣化的经历不能离开灵。有的圣经学者说，在罗马书里，这一位神是渐进被启示出来的：

第一章，祂是在创造里的神；

第三章，祂是在救赎里的神；

第四章，祂是在称义里的神；

第五章，祂是在和好里的神；

第六章，祂是在联合里的神；

第八章，祂成为在我们灵里的神。

保罗在五章说到神的恩典（21节），在八章说到神的灵（9节）；恩典是那具体化身在我们灵里的三一神，神的灵则是活在我们里面、住在我们里面的三一神。不仅这样，保罗还说到生命之灵（八2）、灵的心思（6节）、基督的灵（9节）、那叫耶稣从死里复活者的灵（11节上），以及住在我们里面的圣灵（11节下，直译灵）。这些在在说出，我们对圣化的经历，完全是我们对灵的经历。

在这些对灵的发表中，保罗首先提到的是「生命之灵」，这说出我们在经历圣化的过程中，目标乃是生命。生命和灵是不可分的，有了灵，就有了生命；没有灵，就没有生命（约六63）。三一神经过种种过程，包括祂的成为肉体、为人生活、钉死、复活、升天，如今成了生命之灵。

这生命之灵，是经过过程之三一神的终极完成，是一个调和的灵（出三十23-28），也是一个活的人位，将神圣的生命分赐到我们里面。我们在生命里得救（罗五10），我们在生命里作王（17节），我们归于生命的称义（18节），我们在生命的新样中生活行动（六4），我们结出成圣的果子、带进永远生命的结局（22节），我们得着神的恩赐，即永远的生命（23节）……这一切都是为着生命，也都是联于生命之灵的运作。

在经历里，灵有三面的讲究

亲爱的弟兄姊妹，我愿意再说，圣化的实际完全在于灵。在我们的经历里，灵有三方面的讲究：

一，是神的灵。「如果神的灵住在你们里面」（八9上，原文另译），这是说到我们与三一神的联结；

二，是基督的灵。「人若没有基督的灵，就不是属基督的。」（9节下）这是说到我们与三一神的调和；

三，是复活者的灵。「如果那使耶稣从死人中复活者的灵住在你们里面」（11节上，原文另译），这是说到我们与三一神的合并。

神的灵住在我们里面，这是「联结」；我们有了基督的灵，成为属基督的人，这是「调和」；复活者的灵藉着基督的人位而内住在我们里面，这是「合并」。

神的灵一次永远的住在我们里面

这里我们先来看神的灵。

「如果神的灵住在你们里面」（八9上），这一节的关键在于「住」。什么是「住」？「住」（oikeo, to dwell），指「安居、不走、不搬家」的意思。举例来说，一个人租一栋房子，虽然他住在里面，却是随时要搬的；若是他买一栋房子，他就真正地住在里面，因为这栋房子是属于他的。同样，我们是神用主耶稣的宝血重价买来的（林前六20）；祂把我们买去，就住到我们里面。是的，如今神的灵是住在我们里面，并在我们里面安居。

亲爱的弟兄姊妹，「住」发生在我们重生的那一刻，神的灵进到我们里面、也在灵里与我们有了联结。按希腊原文，9节没有「心」这个字，换句话说，神的灵不是住在我们的心里，而是住在我们里面，人最深处的灵。我们是谁呢？我们是一班在灵里重生、与神联结而不属肉体的人。

「属肉体」，直译「在肉体里」；「属圣灵」，直译「在灵里」。这里的「灵」，指我们重生的灵，有神的灵内住，并与三一神联结。在我们的经历中，我们是常活在肉体里，不是活在灵里；但在这里，神的话说得非常绝对，只要神的灵住在我们里面，我们就不在肉体里，而在灵里了！对每一个重生得救的人来说，只要有神的灵内住，他就是一个在灵里的人，这是一次发生而永远存在的事实。


109 基督的灵：与三一神的调和

9下人若没有基督的灵，就不是属基督的。10基督若在你们心里，

身体就因罪而死，心灵却因义而活。

──罗马书八章9节下-10节

真理研读

按上下文，9节的「基督的灵」就是10节的「基督」。

9节，「有」（εχω, echo, to have）含有得着、据有、持定、享受的意思。

10节，「心里」，原文没有「心」，可译作「里面」。

10节，「心灵」（πνευμα, pneuma, spirit），直译「灵」。

因义而活：「活」（ζωη, zoe, life），直译「生命」。

「因义而活」，可译作「因义成为生命」。

9节，「属基督」，按原文是所有格，不同于「属圣灵」（八9上，直译「在灵里」，间接受格），说出基督的灵内住在我们的灵里，不仅与我们的灵相联结，更与我们的灵相调和。

启示与应用

八章9节下说到基督的灵。

使我们成为属基督的人

我们不仅有神的灵，还有基督的灵。「住」在我们里面的是神的灵，我们所「有」的是基督的灵。或说，住在我们里面的是神的灵，我们所得着的也是神的灵；然而，我们所经历的、与我们相调和的，乃是基督的灵。

亲爱的弟兄姊妹，不仅神的灵住在我们里面，我们也有基督的灵，使我们成为一班属基督的人。

使我们成为活出基督的人

「基督的灵」使我们有属基督的地位和经历，叫我们在地位上成为属基督的，也叫我们在经历里成为活出基督的人。

「人若没有基督的灵，就不是属基督的。」（八9下）什么是「属基督」？加拉太书说，「凡属基督耶稣的人，是已经把肉体连肉体的邪情私欲同钉在十字架上了。」（五24）保罗不是说：「我的肉体已经与基督同钉十字架」；而是加上一个条件，凡「属」基督耶稣的人，才是把肉体连同肉体的邪情私欲钉了十字架。一个属基督的人，他不仅有属基督的地位，他在经历里也有取用肉体钉了十字架的事实。

使我们对属灵的事满了感觉

什么是「基督的灵」？我们要看罗马书八章10节上，「基督若在你们里面」（原文另译）。我们所有的是基督的灵，我们所经历、所享受的是基督自己。一个人若是「有」（echo, to have）基督的灵，他就不仅得着了基督，他也据有了基督、持定了基督、享受了基督。

基督的灵和基督有什么不同？原则上，「基督」重在人位，「基督的灵」重在灵的感觉与实质。一个蒙恩得救的基督徒，住在他里面的是「基督」──一个活的人位，一个有人位的救主，一个有人位的受膏者；住在他里面的也是「基督的灵」。

这说出一个蒙恩得救的基督徒，他不仅有基督作人位，他也有对一切关于基督神圣事物的感觉。在他的生活中，他对许多神圣、属灵的事是满了感觉的，他也愿意享受、取用它们的实际。圣经对他是一本满了灵感的书，也满了属天供应的实际；教会生活对他是一个满了灵感的生活，也是一个满了属天享受的生活。有了基督，他得着一个活的人位；有了基督的灵，他能对神圣、属灵事物满了感觉。

使我们取用「属基督」的事实

对一个重生、得救的人来说，他的肉体已经被钉在十字架上了；然而，要取用这个钉死的事实，他必须是一个属基督的人，靠着圣灵治死他身体的恶行，连同身体上邪恶肢体所有的行为（罗八13；西三5）。我们怎么知道自己是不是在肉体里？我们怎么知道自己是不是在邪情私欲里？乃问一件事：「到底我和主的关系如何？我现在是不是一个属基督的人？」我们若是属基督的，我们就能主观地取用「不在肉体里，而在灵里」的事实。

就基督所成就的事实来说，我们是属基督的，是已经与基督同钉十字架了（加二20）；但我们通常有一个难处，就是在经历里常常不是属基督的。我们几时不属基督，基督在十字架上所成就的事实，几时就对我们不再主观、不再可取用。感谢主，我们要豪迈地说：「我是属基督的！我的肉体还在，但它已经无事可做，因为我是属基督的；我的邪情私欲还在，但它已经无处可活，因为我是属基督的。在我身上还有肉体，在我里面还有邪情私欲，但是当我属基督的时候，我就不再属肉体了。肉体、肉体的邪情、肉体的私欲，都已经钉在十字架上了。我是属基督的，我有基督的灵，这对我要成为主观、可取用、可经历的事实！」

使我们「忘记」了肉体的存在

对一个属基督的人来说，他取用了十字架钉死的功效，也取用了肉体钉在十字架上的事实，他就在经历里「忘记」了肉体的存在。

一个属基督的人，他和肉体的关系也是如此。几时我们属基督，我们的肉体、邪情、私欲，就都到十字架上去！肉体还是存在的，但我们这个人不再是肉体的债户，不需要为肉体再做任何事；甚至在我们的感觉里，已经没有肉体了，肉体已经不存在了。这就是属基督。

我们若是属基督的人，在我们里面就只有基督，只有基督的甘甜，只有基督的喂养，只有基督的滋润，只有基督的平安，只有对基督的享受，只有对基督的经历。我们是一班忘记一切、只有基督的人，这是一个属基督的人正常的经历。

使我们的灵因义是生命

罗马书八章10节，「基督若在你们心里，身体就因罪而死，心灵却因义而活。」基督在我们里面，我们的灵也因义而活。「而活」，或译「是生命（zoe, life）」。亲爱的弟兄姊妹，我们不仅有神的灵内住（9节上），也不仅有基督的灵（9节下），更有基督住在我们里面（10节）。基督不仅是挽回祭（三25），祂也不仅是在复活里（四24-25，六5），祂如今更是在我们的里面。

什么是「义」？这里的「义」（dikaiosune, righteousness），可指基督的所是，和基督的所成。「义」，也是三一神分赐到人里面的立足点、立场和基础。「义」不可能离开基督，若是没有基督，就不可能有义。路加福音十五章，浪子回到父家，穿上上好的袍子（22节），也享受了肥牛犊（23节）。上好的袍子，预表基督是我们的义；肥牛犊，预表基督作我们的生命。

我们有基督的灵，也有基督的内住，我们的灵与基督的灵相调和，并且因义是生命。


110 复活者的灵：与三一神的合并

然而，叫耶稣从死里复活者的灵若住在你们心里，

那叫基督耶稣从死里复活的，也必藉着住在你们心里的圣灵，

使你们必死的身体又活过来。

──罗马书八章11节

真理研读

11节，我们把「叫耶稣从死里复活者的灵」简称作「复活者（The resurrecting One）的灵」。

11节上，叫耶稣从死里复活者的灵住在你们心里：原文无「心」这个字；「住」（οικεω, oikeo, to dwell），是「安家」的意思，也就是神的灵住在我们里面的「住」（八9）。

11节下，按原文可译作，「那叫基督耶稣从死里复活的，要藉着住在你们里面的灵，使你们必死的身体又活过来。」这里的「住」（ενοικεω, enoikeo, to indwell），乃是「内住」的意思，指藉着复活者的灵安家在我们里面，叫我们在灵里与三一神产生了合并。

「使你们必死的身体又活过来」，原文有一个动词「赐生命」（ζωοποιεω, zoopoieo, to give life），所以这句话或可译作「赐生命给你们必死的身体」。

启示与应用

八章11节「使……活过来」，按原文的意思是「赐生命」或「使……满有生命」。这里我们看见，罗马书八章说到四重生命，也就是基督四重丰富的生命：

首先，灵是生命（2节，原文另译）；

其次，我们的灵因义是生命（10节，原文另译）；

接着，灵的心思是生命（6节，原文另译）；

末了，我们这必死的身体也要成为生命（11节，原文另译）。

也是分赐生命的灵

在我们里面有神的灵，使我们成为一班在灵里的人（八9上）；我们也有基督的灵，使我们成为属基督的人（八9下）；同时，我们还有那叫耶稣从死里复活者的灵。那（叫耶稣从死里）复活者的灵，要赐生命给我们必死的身体，使我们这必朽坏的身体，不仅在将来复活的荣耀里改变形状（林前十五42-44、51），即使在今天，也能得着生命的分赐。

认真说，我们的身体都是必死的，是因着罪而显出是死的（罗八10）。「死」在我们身上满了权势，我们的所是其实就是死。对一个经历圣化的人来说，经历死并不是一件希奇的事。记得有一次，有位弟兄要释放信息，可是会前他非常疲累，也不知道该讲什么，非常发死。那个时候，除了主以外，他几乎什么都没有。希奇的是，当他一进到会中，他说，那时他就经历了复活者的灵分赐生命到他必死的身体里。

哦是的，基督徒不需要怕死！我们不需要害怕在堕落里的死，不需要害怕在软弱中的死，不需要害怕在失败中的死，也不需要害怕在限制里的死。乃要认识，那叫耶稣从死里复活者的灵，能越过我们一切的失败、软弱和限制，赐生命给我们这必死的身体。

也是神圣经纶的灵

感谢主！我们不仅有神的灵、有基督的灵，还有那叫耶稣从死里复活者的灵。说到神的灵，那是联于神的所是；说到基督的灵，那是联于基督的运行和运作；说到复活者的灵，那是联于三一神为着成就祂永远的经纶，也就是为着祂定旨里的工作，祂所经过的过程。

这复活者的灵是神的灵，是基督的灵，也是神圣经纶的灵。这经纶的灵是满了运行的，祂运行到一个地步，可以叫耶稣从死里复活，为成就神永远的心意和目的。

也是耶稣的灵

既然这灵是那叫耶稣从死里复活者的灵，所以祂也必定是耶稣的灵。几时我们经历了复活者的灵，几时也就经历了耶稣的灵（徒十六7）；这位耶稣的灵，要将主耶稣那人性的美德，在祂神圣的属性里构成到我们身上，使我们也满了祂人性美德的构成。

也是内住、产生合并的灵

「然而叫耶稣从死里复活者的灵，若住在你们心里，那叫基督耶稣从死里复活的，也必藉着住在你们里面的圣灵，使你们必死的身体又活过来。」（罗八11）请注意，这一节有两个「住」，各是两个不同的希腊字。第一个「住」（oikeo, to dwell），指「安家」；第二个「住」（enoikeo, to indwell），指「内住」。这一节也可译作：那叫耶稣从死里复活者的灵，若安家（住）在你们里面，那叫基督耶稣从死里复活的，也必藉着祂内住（住）在你们里面的灵（原文直译），赐生命给你们这必死的身体。

什么叫作「内住」（enoikeo）？就是「随心所欲地安家、居住」。若是基督能随心所欲地住在我们里面，祂就要与我们在生命里产生人位的合并，叫我们成为在复活里结果子给神的人（七4）。复活者的灵不仅安家（住，oikeo）在我们里面，也藉着基督这活的人位内住（enoikeo）在我们里面，与我们产生合并。

也是藉必死的身体结果子的灵

亲爱的弟兄姊妹，这样的「合并」，就是七章4节说的「结果子」，这是联于我们的身体的。这里我们会很惊奇，在经历圣化的过程中，神仍然非常在意我们的「身体」──要知道，罪是住在身体里的，而我们的身体又是必死的身体。我们若是祷告：「主啊，我真是失败，我真是发死，求你救我！」神似乎就要说：「你所以会失败，你所以会发死，都是因为你的身体，所以我要赐生命给你这必死的身体。」

是啊，许多弟兄姊妹可以作见证，无论信主多少年，我们常常能经历，这复活者的灵赐生命给我们必死的身体，也在我们那必死、又得着生命分赐的身体上，不断地结出生命的果子。


111 我们必要活着

12弟兄们，这样看来，我们并不是欠肉体的债去顺从肉体活着。13你们若顺从肉体活着，必要死；若靠着圣灵治死身体的恶行，必要活着。

──罗马书八章12-13节

真理研读

13节，靠着圣灵：原文无「圣」字，这里是用间接受格，所以或译「凭藉、倚靠灵」。

靠着圣灵，就是「凭藉灵、倚靠灵」。

「治死」（θανατοω, thanatoo, to kill / put to death），是「死」

（θανατο　, thanatos, death）的动词形态，可指断绝交通、治于死地。

「恶行」（πραξι　, praksis, practice），或译「行为」，原文是多数，可指日常生活中许多习惯性的行为。

「必要活着」，是「活」（ζαω, zao, to live）的未来主动关身语气，是主动者亲自投身其中而有的，说出「活着」是我们经历圣化的诀窍，也是圣化的实际在我们身上所显出的见证。

启示与应用

治死身体的恶行，叫它非死不可

保罗在前面说过，肉体的心思不能讨神的喜悦，它不服神的律法，也不能服；同时它是与神为仇的，是反对神的，是抵挡神的（八7-8）。所以说，我们今天不需要再顺从肉体而活。肉体还在不在？在。肉体的心思还在不在？在。肉体的心思还有没有活动？有。我们还要不要顺从它而活呢？不要！神的话说得非常清楚，我们若顺从肉体活着，必要死。

「你们若顺从肉体活着，必要死；若靠着圣灵治死身体的恶行，必要活着。」（八13）按希腊文，「治死」是一个动词，它的名词是「死」。「死」变成一个动词，就译作「治死」。「治死」，就是叫它非死不可。什么叫作「治死身体的恶行」？就是叫身体的恶行不得不死、非死不可！亲爱的弟兄姊妹，我们要学习不理会肉体，不喂养肉体，不和肉体交通，不和肉体来往，叫它无所事事，被放在一边。这样，身体的恶行就被治死、断绝，再也产生不出来。

靠着灵！转回灵的心思

我们若不顺从肉体而活，身体的恶行就被治死了。秘诀在哪里？靠着灵！这时，肉体似乎会说：「我真是苦啊，我只有一个办公室，只有一个办公桌，却无事可做，几乎要寂寞而死。」

然而，我们偶而也会「走错房间」，又和肉体「聊天」起来。怎么办呢？只要发觉我们在喂养肉体，马上就走出来。不要因此自怜：「主耶稣啊，我又犯罪了，求你可怜我，求你救我！」这样的祷告不是不好，却不是这里说的「治死」。什么是治死？无论什么时候，当我们发觉和肉体有交流了，就快快断绝这个交流，马上回到灵里，转向灵的心思，这才会带进「治死」的实际。

点点滴滴，活出圣化的超越

13节不是说我们要治死「肉体」的恶行；而是说要治死「身体」的恶行。「恶行」（praksis, practice），指有意的、急切的、习惯的行为，它的音译字有-sis作字尾，表明它是有行动或过程的。身体的恶行不仅指肉体的行为，也包含生活中的点点滴滴。换句话说，不仅坏的行为该被治死，连许多好的行为，只要是没有基督的，只要是不联于基督的，只要是缺少基督的，只要是叫我们远离基督的，这一切行为都该被灵治死。

亲爱的弟兄姊妹，我们对圣化的经历，不仅是不凭肉体活着，更是治死身体的恶行。对于生活中的点点滴滴，我们应该有一种说不出的超越：一切好的、坏的、该做的、不该做的、有价值的、没有价值的，都不该在我们身上有任何地位。若是我们今天去这里买沙发，明天到那里买地毯，后天再去那里买碗筷，天天考虑这些、计算那些，为这些事情活着，我们还能活出超越的生活吗？不能！我们需要靠着灵治死一切身体的行为，才能活出圣化的超越来。

当主耶稣活在地上的时候，祂的生活是非常超越的──祂属人的生活非常简单、贫穷，祂不以人的事为念，甚至没有枕头的地方（太八20），同时，祂又专心以父的事为念，在生活中的点点滴滴，都活出一种圣洁无瑕疪的榜样──因为祂是一直靠着圣灵，活在十字架的了结之下的。

活着！像基督在地上活着一样

神的话说得很清楚，我们若靠着灵治死身体的恶行，必要活着。这一节是罗马书说到圣化的结束。可以说，圣化的经历就结束在「活着」。「活着」，是我们经历圣化的见证。谁是经历圣化的人？活着的人！我们怎么知道自己是否被圣化了？乃要问：「我是不是活着？」我们若顺从肉体活着，必要死；若是靠着灵，在灵中生活行动，身体的恶行就要被治死，我们也必要活着，圣化的实际在我们身上就要显出来。

圣化的高峰就是活着！一个经历圣化、结果子给神的人，他的生活是超越一切的──他是简单地活在灵中，在神的灵里与主联结，在基督的灵里与主调和，在复活者的灵里与三一神合并，靠着灵治死身体的行为，让一切好的、坏的、该做的、不该做的，都被圣灵治死，并在神圣的生命里活着。这是什么样的活着呢？乃是凡事上让灵赐生命、作主、带领，好像基督在地上、在祂的身体里，活出一个与神合并的生活一样（来十5-7）。

这就是「圣化」这个生命经历的高峰。


辑五 荣化

第一段　与基督一同得荣

第二段　神的预知和预定

第三段　神那不能隔绝的爱

「荣化」是联于神荣耀的彰显，和我们的身体得赎有关。荣化的终极显出是在将来，今天荣化也是一个持续不断、让神圣生命所构成的过程。

荣化的定义（专题112）。

第一段（专题113至122） 说到我们与基督一同得荣，亦即我们对荣化的认知。荣化的经历十分联于儿子的名分。我们的身分是神的儿女，我们的地位是与基督同作后嗣，我们的经历是与基督同苦、同荣。

第二段（专题123至125）说到神的预知和预定。我们对荣化的主观经历，乃是因着圣灵的代求，以及万事的互相效力，得以被模成神儿子的形像，使祂在许多弟兄中作长子。

第三段（专题126至131）说到神那不能隔绝的爱。如今基督在神的右边替我们代求，祂的代求使我们经历神的爱，这爱是在我们的主耶稣基督里的，也是任何境遇所不能隔绝的。


112 荣化：荣化的定义

既是儿女，便是后嗣，就是神的后嗣，和基督同作后嗣。

如果我们和他一同受苦，也必和他一同得荣耀。

──罗马书八章17节

真理研读

「一同得荣耀」（συνδοξαζω, sundoxazo, to glorify together），按原文是用第一人称多数被动语态，说出「一同得荣耀」的内涵乃是被神的荣耀所荣化，它不仅是个人的经历，还是团体的经历和彰显。

启示与应用

乃是叫我们的身体得赎

八章14至39节是说到我们的「荣化」。

在说到荣化之前，保罗先说到定罪、称义和圣化，这个次序很有讲究。神是公义的，神是圣别的，神也是荣耀的。神的工作是义的，神的性情是圣的，神的彰显是荣耀的。

「称义」是联于神的义，和我们的灵有关，我们的灵因着义是生命（八10）；「圣化」是联于神圣别的性情，和我们的魂有关，因为肉体的心思就是死，灵的心思乃是生命平安（八6）；「荣化」是联于神荣耀的彰显，和我们的身体有关──我们这一班有圣灵作初熟果子的人，等候得着儿子的名分，就是身体的得赎（八23，原文另译）。

从神圣生命里长出荣耀的构成

什么是荣化？一面来说，荣化的终极显出是在将来，有一天我们的身体要得赎；一面来说，即使在今天，荣化就是一个持续不断的过程。「既是儿女，便是后嗣，就是神的后嗣，和基督同作后嗣。」（八17上）在荣化的过程中，神的儿女要被神圣的生命所构成，这样的构成就是神荣耀的构成。

保罗说，「但受造之物仍然指望脱离败坏的辖制，得享神儿女自由的荣耀。」（八21）这里的「荣耀」（glory）是一个名词。荣化（动词）是一个过程，而荣耀（名词）则是荣化的结果。我们这一班神的儿女，天天在神圣生命里成长、成熟，至终要从我们身上长出荣耀的构成。

一切全根据于灵的运作

罗马书八章说到荣化，它先对「灵」有非常丰富的发表。我们有神的灵住在里面（9节上），有基督的灵使我们属基督（9节下），也有复活者的灵赐生命给我们这必死的身体（11节）；不仅这样，我们还有圣灵，使我们靠着祂治死身体的恶行（13节，「圣灵」直译「灵」）。

神的灵、基督的灵、复活者的灵、圣灵，都是同一位灵（弗四4）。荣化完全是根据这一位灵在我们身上的运行和运作。最后，还有我们的灵，「圣灵与我们的心同证我们是神的儿女。」（罗八16）。心，按原文应译作「灵」。我们的心，在这里是指我们的灵。

亲爱的弟兄姊妹，我们这一生对荣化的经历不可能离开灵，荣化完全是在灵中来经历的。有了灵的运作，产生荣耀的构成，带进身体的得赎，这就是荣化的一生。


113 被神的灵引导

因为凡被神的灵引导的，都是神的儿子。

──罗马书八章14节

真理研读

「引导」（αγω, ago, to lead），按原文是现在时态，说出神的灵在我们身上的引导是常时的、实时的、不断的。

「引导」也是罗马书中「福音」（ευαγγελιον, euaggelion, gospel）这个字（一1、9，十六25）的字根，说出神的灵所产生的引导，必定是联于神的福音，为着神的福音，也带进神的福音（参专题1）。

启示与应用

使徒保罗说完「称义」和「圣化」之后，接着就说到「荣化」；「荣化」是在「称义」和「圣化」之后。八章14节就是罗马书论述「荣化」的一个开头，它是从「引导」说起；说出我们经历称义和圣化的结果，乃是成为一班被神的灵引导的众子。

「引导」，按原文有「带领」的意思。我们是谁呢？我们是一班有神的灵引导、带领的人。我们有神的灵引导、有神的灵带领，我们就有神儿子的实际。

印证我们是神的儿子

亲爱的弟兄姊妹，在我们跟随主的经历里，通常对「神的儿子」经历不多，对「神的儿女」经历多。神的儿女和神的儿子是有区别的。儿女是指我们的地位；我们一旦蒙恩得救了，就是神的儿女（约一12）。儿子除了地位，更是指我们对父神一切丰富的取用、经历和享受说的。

神的儿女是联于神圣生命的出生，神的儿子是联于神圣生命的成长。一个被神的灵引导的人，他就是神的儿子，他也是一个取用、经历、享受父神所应许一切丰富的人。

圣经真是奇妙，它用「引导」来印证我们到底是不是神的儿子。我们有没有神儿子的实际？我们是不是活在一种健康、活泼的属灵光景里？到底「神的儿子」这个事实在我们身上是不是主观的、可取用的、可经历的、可实化出来的？乃要看我们到底有没有神的灵引导。

是三一神运作的表现

神的灵在我们身上的引导是一种本能。只要是一个有神的人，只要他有神的灵住在里面，他自然就有神的引导。八章14节，「被……引导」，按希腊文是用现在时态被动语气，这说出引导是一件被动的事，且在我们身上不断地有运行和运作。

引导是一个本能，是三一神在我们的灵里健康运行、运作的表现。如果在我们里面的三一神是活的，祂就会活泼地引导我们；如果在我们里面的三一神是有地位的，祂就会在祂的主权里引导我们；如果在我们里面的三一神是新鲜的，祂在我们身上就有新鲜、活泼的引导。

是极其自然的事

神的灵引导是自然的，好比说，一个健康的人吃饭、睡觉，对他都是自然的。这是一件生命的事，也是一种生命的感觉。神的灵在祂健康的运作里作我们的主人，在凡事上指引我们、带领我们、引导我们。神的灵是有运作的，祂要照着三一神的所是、所愿和所要来引导我们。我们和神的关系越亲密，神的灵就越活泼，祂的运作就越健康，祂的引导就越强、越明显。

是能显出我们在神前的健康程度

凡被神的灵引导的，都是神的儿子（多数）。对每位神的儿子来说，神的灵在他身上的引导都不尽相同。神的灵引导的显明和丰富程度，显出我们在神面前的健康程度，也见证我们这个人的所是。

基督徒的生活到底健不健康，就看神的灵在我们身上的引导多不多。例如，从早晨起来，我们吃什么、穿什么、怎么工作、怎么聚会、怎么说话……这一切都应该很健康地被灵来引导。若是引导不多，我们就该知道，我们和主的距离是遥远了。

还有，属灵生命层次不同的人，也会得着不同的引导。例如，对一个老练、蒙恩多年的弟兄来说，主可能会引导他在圣徒和教会中间，合适地尽他的职分；但是对一个刚蒙恩的人来说，主可能会引导他，叫他在属世的事上被分别。要记得，我们所接受的引导，实在见证我们这个人生命的所是。

是一个膏油涂抹的过程

神的灵引导不是强制性的，也不是突发性的，而是在生命分赐的原则里。这个引导的过程，是一个膏油涂抹的过程。

在旧约时期，会幕内一切的器具都需要抹上圣膏油，为使会幕和一切器具成圣（出三十25-29）。在新约时代，神的儿女都有从那圣者来的膏油涂抹（约壹二20，即「恩膏」原文另译），不仅住在我们里面，也在凡事上教导我们（二27，原文另译）。我们越顺从神的灵引导，越有膏油；我们越顺从引导，膏油的涂抹就越强，神的同在也越丰富，祂也越发坚固我们，叫我们这个人与祂一致，从里面生发出对祂的感谢，也顺从祂的带领。

比方说，主在我们身上有一个带领，我们向着主也有一个回应，当这个回应和主的带领一致了，在我们里面就会感觉膏油的滋润。我们越是说：「主啊！你愿意如此，我也愿意如此」，我们里面越有膏油；我们越是说：「主啊！我奉献给你，我愿意和你一致」，我们里面越有膏油；我们越是说：「主啊！我没有自己的拣选，我愿意和你一致」，我们里面也越有膏油。就像一首诗歌说的：

虽我边赞美边流泪，

甘甜比前更加添。

几时我们告诉主：「主啊，我愿意你的旨意成就，我愿意顺从你」，几时膏油的涂抹就来了，也叫我们经历这涂抹所带来的滋润。

亲爱的弟兄姊妹，盼望我们能领会，引导的源头是神圣生命的运行和运作，顺从引导的过程是神圣膏油的涂抹。这样的顺从不是抛头颅、洒热血的那一种顺从，而是甜美的、滋润的、满了享受的。

是顺从了就有生命平安

神的灵引导完全是一件生命的事。在许多事上，我们怎么知道这是不是神的灵所引导的？若是从神来的引导，一定是带着生命的分赐。我们顺从了引导，结果必定是生命和平安（罗八6）。

可惜，许多基督徒什么都有，就是没有神的灵引导。似乎很少有人能豪迈地、有把握地说：「是主这样带领我的！」也很少有人说：「因着主这样带领我，我里面满了生命和平安！」平安和对错没有绝对关系。许多事上，外面看起来说不出一个道理，我们里面却很平安；许多事上，外面看起来很合适，我们里面却没有平安。我们要学习，在接受引导的过程中，不要分析太多，也不要过于分析对错，乃要多注意膏油，多注意里面的生命和平安。

举例来说，有一位弟兄要买房子。有一天他去看房子，在路上感觉不大对，似乎觉得不应该去看，却又觉得一定要去看。看了以后，觉得还不错，一栋小房子，维护得很好，离聚会的地方也不远；奇妙的是，即或这样，他里面一点膏油也没有，更谈不上生命和平安。后来他又去看一户，不是太喜欢，回去以后，里面似乎有一个感觉，要再去看一次。这次看了，觉得很有膏油，似乎主告诉他：「就是这一栋了！」最后他买了，里面也觉得很平安。这个平安就是因顺从主的引导而有的。

是出于生命之灵的律，合乎于圣

当保罗说到荣化的时候，他首先提到引导──「因为凡被神的灵引导的，都是神的儿子。」（八14）引导这一关若没有过，我们不容易有荣化的经历。我们要学习从主那里得引导，学习活在膏油的涂抹里，学习顺从，学习活在生命和平安里。只有这些功课学好了，我们对荣化的经历才能有实际。

神的灵引导，也是出于生命之灵的律所有的运行和运作（八2）。一切联于罪和死的事物，都和这个引导无分无关。没有人能说：「神引导我去犯罪。」也没有人能说：「神引导我去做得罪神的事。」神的灵在我们身上的引导，一定是圣的，一定是合乎神的圣别性情的（彼前一16，「圣洁」原文另译「圣别」）。

是对神的福音的实化

「引导」也和福音有关，「福音」（euaggelion, gospel）是由「引导」（ago, to lead）这个字发展出来的。这说出若是没有引导，就没有福音的实际；若是缺少引导，就缺少福音的经历。神的灵在我们身上的引导越丰富，我们对福音的享受和取用也越丰富。好比说，假若有一段时间，主没有对你说什么话，你也没有什么主的带领，那就表示在这段时间里，你没有经历多少福音，福音在你身上的实化并不多。

真奇妙，罗马书一章1节，从神的福音说起，到了第八章，保罗写到最高峰的时候，乃说到神的灵在我们身上的引导，而这个引导，正是福音一切的丰富在我们身上的实化。重生是藉着福音，圣化是藉着福音，心思的更新是藉着福音，变化是藉着福音，模成神儿子的形像也是藉着福音。神的福音达到高峰，它所注意的不再是我们的罪，不再是我们的天然，而是神的灵在我们身上的引导。

罗马书说到神的福音，它的最高峰就是荣化，而荣化所着重的就是引导。一个被神的灵引导的人，他必定是一个住在福音里的人。惟有不断地接受、享受神的灵引导，我们才能充分地接受、享受神的福音。

是以带进神的经纶为目的

我们还要领会，神的灵引导不是为着我们而已，更是为着神永远的经纶，也就是神永远的定旨，以及神在祂定旨里的工作。神有祂的经纶；神的灵引导的目的，是要把我们带进神的经纶里去。没有一个引导是停在引导的本身，它一定是联于神的经纶，为着神的经纶。

举例来说，你很清楚主呼召你来服事祂了，这是一个引导。如果这引导只停在这里，那是绝对不够的，因为你的存在不是为着服事，乃是为着神、为着神的福音、为着神的经纶。是为了神的经纶这一个目的，神的灵在你身上才有一个引导，要你好好地服事祂。所有的引导，它的终结都不能离开这一个目的。

可惜，我们一面寻求神的引导，也顺从神的引导；一面却很少关心神引导我们的目的是什么。我再说，一个弟兄应不应该全时间服事，这是一个引导的问题；但是他不能停在这里，他要进一步来问：「全时间作什么？全时间为着什么？」如果只停留在引导上，这个引导一定有问题。一个健康的引导，必定是把我们带进神的经纶里去。

认真说，一个引导如果只停在引导上，这个引导是很危险的。譬如，有一位弟兄在祷告中寻求主，「我应该全时间来服事主，或带职业来服事主？」结果他有了引导，决定全时间。全时间以后，他遇见一个问题：整日没事可做。任何一家公司，都有上司要求下属、也派事给下属，只有「全时间」没有上司，也没有业绩考核。一个全时间的弟兄，一年下来有没有带一个人得救，没有人知道；有没有帮助一个人爱主，没有人知道。他若是混日子，真是最容易不过。然而，一个带职业的弟兄，上司若要求他很严苛，甚至要他多加班，他就得祷告：「主啊，求你叫我可以准时下班，好去聚会啊！」他若是这样联于主，一年之内就会有很大的长进。再说回来，一个弟兄有了主的引导，起来全时间服事主，但他只停在「是否全时间」的引导上，不懂得如何联于神的经纶，以至于生活松散，一年之内就废掉了。

亲爱的弟兄姊妹，基督徒在凡事上都有神的灵引导，这是很正常、也很健康的，难处是我们不一定联于神的经纶。请容我作一个见证，我年幼的时候，就学习在凡事上接受神的引导。每天早晨，我做的第一件事就是祷告：「主啊，今天你要我走哪一条路上学？」若我知道这条路是主引导的，我就走这条路，一路上享受主、祷告主、赞美主（这一个操练成了我的习惯，以后无论遇见什么事，我都能很快地回到主面前，祷告主、仰望主，寻求祂的引导）。一面来说，这是正常的、健康的、有益处的；一面来说，它不一定联于神的经纶。一个高的引导，总是联于神的经纶，也带进神永远定旨的成就。


114 儿子的心

你们所受的，不是奴仆的心，仍旧害怕；所受的，乃是儿子的心，

因此我们呼叫：「阿爸！父！」

──罗马书八章15节

真理研读

「儿子的心」，按希腊文可直译「儿子名分的灵」（spirit of sonship）──这里的「灵」（πνευμα, pneuma, spirit），不是和合本所说的「心」。

「儿子名分」（υιοθεσια, huiothesia, sonship），和以弗所书一章5节的「儿子名分」同字，是由名词「儿子」（υιο　, huios, son）和动词「设立、建立、安置」（τιθημι, tithemi, to place）所组成，再加上-sia作字尾（可表示性质）。

「儿子名分」，一般指孩童长大成人时，成为法定的儿子。儿子的名分是被设立的，这个设立是在儿子名分的灵里，成为我们的主观经历，使我们呼叫：阿爸！父！

启示与应用

罗马书说到荣化这一段，很着重地提到「儿子」。这一段一开头就说，「因为凡被神的灵引导的，都是神的儿子。」（八14）下一节又说，「你们所受的不是奴役的灵，仍旧害怕；所受的乃是儿子名分的灵，因此我们呼叫：阿爸，父。」（八15，原文另译）这说出一件事：我们对荣化的经历，十分联于儿子的名分。

是出代价来持守、来赢得的

八章15节下，「所受的乃是儿子名分的灵」，「受」（lambano, to receive），原文是用简单过去时态；这是一个主观的字，保罗在腓立比书也用到这个字的家族字katalambano，表明「出一个代价来厉害的得着、经历、取用」。他说，「这不是说我已经得着了，已经完全了；我乃是竭力追求，或者可以得着基督耶稣所以得着我的。」（三12）这里的「得着」就是「受」的家族字（katalambano），有赢得、经历、取用的意思。从经历上来说，我们在重生时所「受」的灵，也应该是我们「赢得、经历、取用」之儿子名分的灵。

我们得救，不是凭着自己的努力；我们得救，乃是因着信，也在乎恩典（弗二8）。然而，要支取、享受儿子名分的灵，好在经历中得着儿子名分的实际，就需要我们出一个代价。神何等愿意将儿子的名分赐给每一个人，可惜的是，有些人得不到，有些人得到了，差别在哪里？那些得着儿子名分的人，他们不仅蒙了神的恩典，得了儿子名分的灵，他们更是出了一个代价，在灵中持守他所得的儿子名分。

是我们凭着灵来实化的

对一个健康的基督徒来说，儿子的名分是他所热切等候的（罗八23）。然而，保罗在八章15节不直接说到儿子的名分，而是说到「儿子名分的灵」。我们所受的不是奴仆的灵，仍旧害怕；所受的乃是儿子名分的「灵」，因此我们呼叫：阿爸，父！（八15，原文另译）

我们所受、所赢得的是儿子名分的「灵」，我们所经历的是儿子名分的「灵」，我们所取用的是儿子名分的「灵」。这灵乃说出，儿子名分的实际不是瞬间就得着的，而是联于我们在灵中的经历、享受和支取。

我们越经历、越享受、越支取儿子名分的灵，儿子的名分就越从我们身上长出来，而且越长越成熟。在得救那一刻，我们的地位改变了，不再是与神无分无关的人，乃是神的儿子（加三26）；不仅这样，我们也得了儿子名分的灵。

然而这时候，儿子的名分和我们还没有主观、直接的关系，是等到我们开始爱主了，开始奉献给主了，开始出代价跟随主了，我们才在儿子名分的灵里，不断地得着儿子名分的实际。我们越出代价，我们的生命越成长；我们的生命越成长，我们越能经历儿子名分的灵；我们越经历儿子名分的灵，我们越在儿子名分的灵里，长出儿子的名分来。

是被设立，更是由神的生命构成的

「儿子的名分」（huiothesia, sonship），表明一个儿子长大成人了，他是法定的后嗣，可以享受父亲一切的丰富。我们本来是浪子，是活在罪中、远离神的，有一天神将我们寻回，叫我们成为祂的儿子，享受父家一切的丰富，叫我们长成祂的后嗣，承受祂一切神圣的产业。这就是儿子的名分。完满的神儿子的名分，就是我们的身体得赎（罗八23）。

请我们注意，「儿子的名分」这一个奇妙的希腊字，是由「儿子」（huios, son），和「安置、设立、建立」（tithemi, to place），以及-sia（字尾，表示性质）所组成，说明我们不仅被安置、设立、建立为神的儿子，我们也得了神圣的生命为性质。真实的儿子名分，不仅是被设立的，也是由神圣的生命所构成的。

亲爱的弟兄姊妹，在基督的复活里，祂成了神的长子，我们成了神的众子，我们和神有生命的关系，在性质上与祂完全一致。我们不仅是被设立的，更有神的生命、神的性情。我们的儿子名分，完全是神圣的生命构成在我们里面的结果。感谢主！在这神圣生命构成的过程中，我们得以呼叫「阿爸，父」，这样的呼叫真是甜美。


115 灵的同证

圣灵与我们的心同证我们是神的儿女。

──罗马书八章16节

真理研读

「圣灵」（το πνευμα, to pneuma, the Spirit），直译「那灵」。

「心」（πνευμα, pneuma, spirit），直译「灵」，指人重生的灵。

「同证」（συμμαρτυρεω, summartureo, to jointly testify），是由「一同」（συν, sun, together）和「见证」（μαρτυρεω, martureo, to witness）所组成。

「同证」，指在那灵与我们的灵所调和而成的灵里（林前六17），宣告、见证我们是神的儿女。

启示与应用

说到荣化，我们需要有一种认知──我们这一班蒙恩得救的人乃是神荣耀的后嗣（罗八17）。在这认知里，主要有三个点：我们的身分、我们的地位，和我们的经历。我们的身分是神的儿女（16节），我们的地位是与基督同作后嗣（17节上），我们的经历是与基督同苦、同荣（17节下）。

由那灵和我们的灵同证

首先是说到我们的身分：神的儿女。

「圣灵与我们的心同证我们是神的儿女。」（八16）圣灵，直译「那灵」；心，直译「灵」。保罗在这一节里，说到那灵，也说到我们的灵：

什么是那灵？我们要看哥林多前书十五章45节下，「末后的亚当成了叫人活的灵。」这里的「叫人活」，或译「赐生命」。那灵，就是末后的亚当──基督──经过了许多过程，包括降生、为人生活、受死、埋葬、复活、升天，所成为的赐生命的灵。

什么是我们的灵？我们的灵，就是被神的灵所重生的灵，并且与主联合成为一灵（六17）。

在罗马书里，保罗说到神生机的救恩，关键就在于「那灵和我们的灵」。那灵和我们的灵，一同见证我们是神的儿女；我们也是在这二灵联合为一的灵里，享受、支取、得着神为祂儿女一切的供备。

刚强、坚定地同作见证

「同证」（summartureo, to jointly testify），是由「一同」（sun, together）和「见证」（martureo, to witness）所组成。这里的「见证」是动词，它的名词是martus，有「见证人」和「殉道者」的双重意思。

一个作见证的人，也就是一个殉道的人；他不只是作见证而已，他更是有殉道的心志。换句话说，那灵与我们的灵是不顾一切、绝对刚强、坚定站住、绝不退让地作见证，见证我们是神的儿女。

1. 是那灵的宣告，也是我们灵中的托付

亲爱的弟兄姊妹，「同证」是那灵的宣告，也是我们灵中的托付。不仅那灵宣告，我们也接受托付。宣告和托付成为一致，就能产生神所要的见证──见证我们是神的儿女。

若撒但对我们说：「你不是神的儿女。」我们绝不肯接受！若世界对我们说：「你不是神的儿女。」我们也绝不肯接受！今天，无论什么人对我们说：「你不是神的儿女。」我们都是不肯接受的。

2. 是一个有丰富内涵的见证

根据希腊文，「见证」（martureo）这个字的涵义，来自于人在古希腊的竞技场，观看了竞赛之后，有了非常深的印象，他就被这个印象给约束住，而成为一个见证人，来见证他所看见的。所以说，真实的「见证」，就是我们有了一个看见，并被所看见的异象所约束，而产生出一个见证来。这个见证不仅是字句或道理的宣告，更是丰富的、有内涵的、有实质的。

同样的，那灵与我们的灵同有的见证，乃是一个有丰富内涵的见证，而这个内涵又是因着我们在灵中的看见而有的。对那灵来说，这内涵可以是一个宣告；对我们的灵来说，这内涵可以是一个托付。

3. 是有殉道者的态度和执着

那灵与我们的灵所作的见证，有殉道者的态度和执着，正如保罗在哥林多前书说的，「我宁可死也不叫人使我所夸的落了空。」（九15下）这是一个何等的见证！

这二灵所调和成为的灵，见证我们是神的儿女──在这节圣经里，有神全备的供应，有基督那忠信见证人（或殉道者）一般的执着，还有灵中丰富的内涵和托付。这一切都在那调和为一的灵中成为我们的实际。


116 和基督同作后嗣

既是儿女，便是后嗣，就是神的后嗣，和基督同作后嗣。

──罗马书八章17节上

真理研读

「后嗣」（κληρονομο　, kleronomos, heir），或译「承受产业的」（太廿一38），这个字是由「产业」（κληρο　, kleros, inheritance）和「律法」（νομο　, nomos, law）所组成的，可指法定继承人。又，这里的「律法」是从「分配食物」（nemo）这个字而来的，说出后嗣的承受不仅是法定的，也是生机、生命的。

启示与应用

在经历荣化的过程中，首先要认识，我们乃是神荣耀的后嗣。「既是儿女，便是后嗣，就是神的后嗣，和基督同作后嗣。」（罗八17上）在这一节里，「后嗣」出现了三次：

首先，我们既是儿女，就是后嗣；

其次，我们是神的后嗣；

末了，我们和基督同作后嗣。

「后嗣」是生命的继承

「后嗣」就是法定继承人。我们是神的法定继承人，要来继承神所是、所有的一切丰富，这是一个无法更改的事实。

「既是儿女，便是后嗣」，这句话说出，这个继承是因着神圣的生命而有的。它不仅是法理的，也是生机的。它不像世上许多的法定继承人，继承死去之人的遗产。我们是神的儿女，因着享受神、支取神、得着神的供应和喂养，就在神圣的生命里作神的后嗣。

「神的后嗣」是荣耀的盼望

「神的后嗣」说出，我们所承受的，不是许多基督徒所以为的「天堂」，而是神儿女荣耀的自由（八21，直译）。有圣经学者说：「天堂通常是基督教所描述的，可以说是神的大能和智慧联结起来所产生的作为，而这个作为的结果就是一般所说的天堂。」

到底有没有「天堂」这样的地方？如果我们领会得正确，的确有所谓的「天」，就是我们所说的新耶路撒冷（启廿一2）；另一面，那个天，绝不是一般基督徒所说的「天堂」。我们和神的关系不重在物质上，而重在生命上。我们是神的后嗣，要生机地承受神一切的所有；而这承受的结果，乃是承受神儿女荣耀的自由。

「和基督同作后嗣」是人位的合并

保罗在罗马书八章17节的负担不是别的，乃是「后嗣」。「既是儿女，便是后嗣」，这是生命的事；「是神的后嗣」，这是荣耀的事；「和基督同作后嗣」，这是人位合并的事。我们是谁呢？是后嗣，是神的后嗣，和基督同作后嗣。

神圣的生命已经赐给我们，使我们有神圣的生命，成为神的儿女（约一12，三16）。既然是儿女，也就是后嗣；不仅是后嗣，还是神的后嗣。既是神的后嗣，神如何，我们也要如何；神如何是荣耀的，有一天我们也要在祂的荣耀里，见证我们所得着的荣耀。不仅这样，我们也和基督同作后嗣。我们要在人位上与基督合并，与基督同作后嗣，与祂一同得荣耀（罗八17）。

亲爱的弟兄姊妹，请我们留意这三个发表：

一个是生命的，

一个是荣耀的，

一个是人位合并的。

我们是神的儿女，也就是神的后嗣，这是联于生命的；我们是神的后嗣，要得着神的荣耀，并且彰显、见证我们所得着的荣耀，这是联于荣耀的盼望；不仅如此，我们还要与基督同作后嗣，这是联于人位的合并。

我们与基督在人位上产生合并，说出基督如何，我们也如何；我们是以基督的所愿为所愿，我们是以基督的所思为所思，我们是以基督的所求为所求。感谢主！我们不仅有神圣的生命，也不仅有荣耀的盼望，我们更有基督作人位，与祂同作后嗣。


117 和基督一同得荣耀

如果我们和他一同受苦，也必和他一同得荣耀。

──罗马书八章17节下

真理研读

「一同得荣耀」（συνδοξαζω, sundoxazo, to glorify together），原文是用被动语态，说出「得荣耀」乃是被神的荣耀所荣化。

启示与应用

从八章17节下半开始，一直到27节，说到我们在经历荣化的过程中，与基督同苦同荣。「如果我们和他一同受苦，也必和他一同得荣耀。」（八17下）保罗在这里把「荣耀」和「受苦」联在一起，似乎苦难越加多，荣耀也越加多；我们越是经历与基督一同受苦，越能与祂一同得荣耀。

我们必须是一班与基督一同受苦的人，好叫我们与基督一同得荣耀。就地位上来说，我们是后嗣，是神的后嗣，是与基督同作后嗣；就经历上来说，我们是一班与主同苦、同荣的人。

荣耀，来自于神所是的显出

亲爱的弟兄姊妹，什么是「荣耀」？荣耀不像许多人所想的，有一道白光照出来，叫人一遇见就倒下。不！荣耀乃是神所是的显出。这位荣耀的神显出来了，这就是荣耀。

今天没有人真正见过神，但是许多人能作见证，他们在祷告的时候，或在读经的时候，或和圣徒们一同聚集的时候，或在听信息的时候，他们在灵中摸着了主、厉害地遇见了主，他们就产生一种非常荣耀的感觉。这个荣耀的感觉，乃是来自于神的所是向他们显出来了。

今日储存荣耀，那日显出荣耀

荣耀就是神显出来了，神的所是显出来就是荣耀！一个蒙恩的人，当他一次又一次地遇见神、经历神、得着神，他就不断地储存荣耀。荣耀的显出绝不是神迹式的，一下子就成就了。不可能有一天，一个堕落的人、失败的人、醉酒的人、爱赌钱的人，突然之间就把神的荣耀显出来。荣耀是每天储存出来的，今天储存一点，明天储存一点，后天再储存一点，至终在我们里面所储存的荣耀，就要成为那日所显出的荣耀。

有位弟兄辞了工作，花一年时间和圣徒们共同追求圣经，刚开始他脸上没有什么表情，几个月后他不一样了，不仅有喜乐的笑容，而且很能为主说话。这说出他有了神的荣耀的储存。不要小看今天的追求：

每一次我们遇见主，就储存一点荣耀；

每一次我们祷告主，又储存一点荣耀；

每一次我们顺服主，又储存一点荣耀；

每一次我们和主接触，又储存一点荣耀；

每一次我们让神自己在我们身上加多一点，那个「加多」就是荣耀的储存。

那日我们见主的时候，神的荣耀要从我们身上显出来，那都是从已过的年日里，日积月累储存出来的。

跟随主是一件罗曼蒂克的事，例如，有人问一位年长弟兄：「你跟随主这么多年，有没有一件事是叫你喜乐的呢？」他的回答说出跟随主的确是一件浪漫的事。他说：「从外面来看，叫我喜乐的事真不多，反而有太多的事，都给我带来很大的压力，不敢说连活命的指望都没有，却常常不知道该如何走下去。但有一件事是确定的，无论早晨也好，晚上也好，在我里面总有一点喜乐，因为在主的怜悯里，我天天都储存一点神的荣耀。我也确信，这一个储存就是那一天神的荣耀从我身上显出来的资本。」

得荣耀的过程：荣上加荣

我们要领会，得荣耀是一个过程。荣耀是藉着一次一次的遇见神、经历神、得着神而储存出来的，并且这荣耀的得着和储存，也要不断地加深。

保罗说，「我们众人既然敞着脸得以看见主的荣光，好像从镜子里返照，就变成主的形状，荣上加荣，如同从主的灵变成的。」（林后三18）这就是得荣耀的过程──敞着脸从镜子观看主的荣光。在镜子里有神的荣耀，在镜子外有我们。我们每一次照「镜子」，都把神照到我们里面。在镜子的里面是神，在镜子的外面是我们；每一次我们从镜子观看神，神就返照到我们身上，我们就渐渐变成主的形状，这就是荣上加荣。

直到基督在我们身上得荣耀

保罗在罗马书八章17节说的「得荣耀」，乃是「与基督一同得荣耀」。基督在复活里已经进入荣耀（路廿四26），祂今天正在等我们与祂一同得荣耀。一面来说，祂已经得着荣耀；一面来说，祂如今还没有与我们一同得荣耀。

今天祂是一位荣耀、属天、主宰一切的基督，在祂权能的运作里，将祂自己不断地分赐到我们里面，并在外面量给我们各样的环境，好叫我们与祂一同得荣耀。这就是保罗所说的，「这正是主降临、要在他圣徒的身上得荣耀、又在一切信的人身上显为希奇的那日子。」（帖后一10上）

亲爱的弟兄姊妹，基督今天仍在等待我们，为着祂再来的时候，在我们身上得荣耀！从外面来看，我们这个人实在没有可夸的，我们外面的人的确在毁坏；从里面来看，因着主的怜悯，我们里面有主，我们里面的人是一天新似一天。我们外面的人正在毁坏，但是主要说：「我这位已经得荣耀的基督，乃要藉着你、在你身上得荣耀，并从你的身上显出我的荣耀来。」

感谢主！得荣耀的不是我们，乃是基督；是基督在我们身上得荣耀，我们才能与祂一同得荣耀。就肉身来说，我们没有可取之处，除了得罪神、违背神、不讨神喜悦之外，实在没有什么特长；奇妙却在这里，祂今天一再地给我们机会，使我们一次次地亲近祂，一次次地接触祂、经历祂、享受祂、得着祂，至终祂能在我们这一班曾经失败、曾经犯罪、曾经得罪神、曾经满了软弱的人身上得荣耀。那一刻，就是我们与祂一同得荣耀的时刻。


118 将来显于我们的荣耀

18我想，现在的苦楚若比起将来要显于我们的荣耀就不足介意了。19受造之物切望等候神的众子显出来。20因为受造之物服在虚空之下，不是自己愿意，乃是因那叫他如此的。21但受造之物仍然指望脱离败坏的辖制，得享神儿女自由的荣耀。22我们知道，一切受造之物一同叹息，劳苦，直到如今。

──罗马书八章18-22节

真理研读

18节，「想」（λογιζομαι, logizomai, to reckon），或译「算定、认定」。

「显于」（αποκαλυπτω, apokalupto, to reveal），原文是不定词被动语态，可译为「被启示出来」。

「显于我们的荣耀」，就是被启示于我们的荣耀。

19节，「显出来」（αποκαλυψι　, apokalupsis, revelation），名词，或译「启示」（林前十四6）。

一面来说，荣耀是被启示出来的（the glory to be revealed）（罗八18），可说是「启示的荣耀」（the revealed glory）；一面来说，藉着神的众子显出来（the revelation of the sons of God）（八19），荣耀也成为一个启示，可说是「荣耀的启示」（the revelation of the glory）。

21节，「自由的荣耀」，按原文直译「荣耀的自由」。

启示与应用

与基督同苦同荣的三面经历

「荣化」这一辑的第一段，说到我们「与基督一同得荣」，亦即我们对荣化该有的认知：我们的身分是神的儿女，我们的地位是与基督同作后嗣，我们的经历是与基督同苦、同荣。八章17节下告诉我们：我们这一生乃是与基督同苦、同荣的一生。「与基督同苦同荣」是在这一段中最主要的经历，这个经历有三方面：

首先，它是在神圣的主权里来经历的（八17-22），「我想，现在的苦楚若比起将来要显于我们的荣耀就不足介意了」（18节）；

其次，它是在神圣的分赐里来经历的（八23-25），「我们这有那灵作初熟果子的，也是自己里面叹息，热切等候得着儿子的名分」（23节中，原文另译）；

末了，它也是在神圣的运作里来经历的（八26-27），「那灵亲自用说不出来的叹息，替我们祷告」（26节下，原文另译）。

在神圣主权里，欢迎现今的苦楚

这里我们先来看第一面的经历。

八章18节上，「我想，现在的苦楚……」这里的「想」，按希腊文或译「算定」，和六章11节的「看」（向罪「看」自己是死的）是同一个希腊字，也可以译作「认定」。我们要有一个认定，即现在的苦楚，若比起要显于我们的荣耀，实在不足介意了。换句话说，现今的苦楚是不能和将来的荣耀相比的。今天的许多伤痛、许多为难，和那一天的荣耀相比，实在算不得什么了。

一面来说，今时的苦楚与将来的荣耀无法相比；一面来说，我们在神圣主权里所受的苦楚，乃是为叫我们更多得荣耀。所以，「荣化」是一个过程，也是一个生命成长的过程。没有苦楚，生命很难长大。我们不必求神给我们苦楚，只是当艰苦的环境来临时，我们要学习去欢迎它，而不要抱怨。神是有主权的，祂知道我们的需要，祂要照着祂的美意量给我们许多环境，好将荣耀更多地加给我们、构成在我们里面。在这一切的苦楚中，我们总要认定，这些苦楚不能与那要显于我们的荣耀相比。

神的显现，神的启示，我们的荣耀

八章18节，「我想，现在的苦楚若比起将来要显于我们的荣耀就不足介意了。」「显于」，或译「启示」（动词）。荣耀也来自于启示，启示则来自于显现。18节所说的「荣耀」，是将来要显于我们的，也是将来要启示于我们的。在我们今天的经历中，每一次神给我们启示，都只为一个目的──带进那将来要显于我们的荣耀。

当亚伯拉罕住在美索不达米亚的时候，荣耀的神向他显现（徒七2），这个「显现」就是一个启示。每一次神的显现，就是神对我们的启示；这个启示会叫我们觉得荣耀，会在我们身上产生吸引，使我们成为一个跟随主的人。

四重奏：启示，荣耀，吸引，跟随

是啊！每一次的启示，会带进显出的荣耀；每一次显出的荣耀，会产生神对我们的吸引；每一次的吸引，会产生我们对神的跟随；每一次的跟随，又会带进神更高的启示，产生更多显于我们的荣耀。这个循环是非常自然的──有了启示，自然产生荣耀，自然产生吸引，自然带进跟随，也自然带进更高的启示。这一切都是自然的。

为什么有的基督徒跟随主跟随得很疲累？因为启示不够多，显出来的荣耀不够多。一个人在跟随主的路上跟随得艰难，就表示他和主的关系不够好、不够健康、不够亲密，以至于启示不够多，所显出来的荣耀不够多。

我们要知道，跟随主是一件非常自然的事。只要我们的启示是清楚的，只要我们看见主实在太好了、主实在太荣耀了，我们就愿意把一切都丢下，好好地来跟随主。我们要祷告：「主啊，求你更多『启示』你的自己，将你的『荣耀』向我显现，不断地、厉害地、更深地『吸引』我，好叫我因着你的吸引而『跟随』，也因着跟随而得着更高的『启示』。」

亲爱的弟兄姊妹，我愿意再说，启示产生荣耀，荣耀产生吸引，吸引产生跟随，跟随又带进更多、更高的启示，这是一个健康、自然的过程。但是，它需要我们付出一个顺服的代价，就像亚伯拉罕一样。如果我们得着一个启示，这个启示对我们也产生吸引，却不能带进跟随的行动，这个启示对我们而言很快就要失去；一旦失去，我们曾经所看见的、所得着的、所领受的，就不再会那么清楚。除非我们愿意出一个代价，照着所看见的启示来跟随主，否则主很难带领我们更深地经历荣化。在荣化的过程中，没有一个启示是我们能不注意、不顺从、不受吸引、不出一个代价的。

神启示于我们，我们启示于万物

罗马书八章19节，「受造之物切望等候神的众子显出来。」这里的「显出来」（apokalupsis, revelation），是apokalupto（to reveal）的名词形态，可以译作「启示」（名词）。这样，18至19节也可译作：「我想现在的苦楚，若比起将来要启示于我们的荣耀，就不足介意了。受造之物切望等候神众子的启示。」换句话说，这荣耀不仅是今时的苦楚所不能比的，还是将来要启示出来的，就是藉着神的众子启示出来。

若把18节的「将来要启示我们的荣耀」应用在我们的经历中，则18至19两节可指「启示」的两个步骤：「我想现在的苦楚，若比起将来要『启示』我们的荣耀，就不足介意了。」这是第一步；「受造之物切望等候神的众子『启示』出来。」这是第二步。

首先，神将祂自己启示在我们里面，成为显于我们的荣耀；接着，我们这一班神的众子，要将这显于我们的荣耀启示给万物。换句话说，当神的众子启示出来的时候，对一切受造之物而言，这些众子就成了一个荣耀的启示。神的荣耀先启示在我们里面，藉着我们这些神的众子再被启示出来，对万物成为一个启示。

荣耀的神先对我们成为一个启示，我们再对万物成为一个荣耀的启示。今天，是神向我们启示出来；将来，我们要向万物启示出来。今天神是我们的启示，为着有一天，我们能成为万物的启示。

亲爱的弟兄姊妹，神对我们的启示是不间断的，也是越来越多、越来越高、越来越丰富的，至终在我们里面要产生一个实化，成为一个荣耀的启示，就是一切受造之物所切望等候的启示。这个过程不是一朝一夕的，而是经年累月、在我们里面积存出来的，也是我们天天在神面前、因着忠心跟随祂而产生的结果。这就是荣耀！这是今时的苦楚所不能比的荣耀，也是受造之物所切望等候的荣耀。

万物切望众子的启示，指望脱离咒诅

在这荣耀尚未启示出来以前，受造之物是服在虚空之下，一同叹息劳苦（八20、22）。今天，一切的受造之物，无论是动物也好、植物也好、飞鸟也好、鱼也好、昆虫也好，都在虚空之下，一同叹息，一同劳苦，盼望有一天，神的荣耀能藉着祂的众子启示出来。万物被带到虚空和咒诅之下，是因着人堕落的缘故（创三17）。

受造之物服在虚空之下，不是自己愿意的，乃是因那叫它服的；但受造之物有一个指望，就是从败坏的辖制中得着释放。这就是罗马书八章21节说的，「受造之物仍然指望脱离败坏的辖制，得享神儿女自由的荣耀。」自由的荣耀，或译「荣耀的自由」。

一切受造之物都在虚空和咒诅之下。咒诅是一种辖制，也是一种权势，万物都在它的奴役之下。例如有一次，一位圣徒送我一盘葡萄，我试了一个，真是甜；再试第二个，觉得有点酸。又有一次，一位弟兄给我几个橘子，吃起来真甜，但也不是每个都甜。为什么葡萄会酸？因为在咒诅里。为什么橘子不甜？因为在咒诅里。如果葡萄不在咒诅底下，一定个个都甜；如果橘子不在咒诅底下，也一定每个都甜。

一切受造之物都是在败坏的辖制之下，也都在咒诅底下。万物怎么从咒诅里出来呢？乃是藉着我们这一班神的众子，不断得着启示，不断看见荣耀，不断让启示增加，不断让荣耀增加，好成为万物荣耀的启示，才把它们从咒诅里释放出来。

如今受造之物正在切望等候着，翘首盼望，盼望有一天，我们这些神的众子被启示出来，也向它们成为一个启示，好叫它们得以释放。人不要对葡萄说：「你好酸哪！」因为葡萄也会说：「不是我要酸，是你不争气；你要是争气一点，长得好一点，我就不酸了。今天我是个酸葡萄，因为你还是个『酸』基督徒。若是你今天活在启示里，让启示约束你，让启示吸引你，让启示带领你，你也活出这个启示，那么有一天，当你里面那荣耀的启示被启示出来的时候，我就得释放了，我就不再苦、也不再酸了！」

国度来临那一天，万物都得自由了

亲爱的弟兄姊妹，今天万物都在等候我们！一切受造之物，包括花草树木、各种的动物、各种的鸟类、各种的鱼类、各种的昆虫，都在那里等待神的众子被启示出来。相信到了那日，所有的树、所有的花，连狮子、老虎、豹子，都要感激我们，因为我们曾经好好地爱主、认真地追求主、不断地得着启示，也成了一个荣耀的启示，才把它们从咒诅里释放出来。

当神的众子启示出来、成为万物荣耀的启示时，那就是国度时代的来临。那个时候，豺狼必与绵羊羔同居，豹子要与山羊羔同卧，少壮狮子与牛犊并肥畜同群，小孩子要牵引它们，牛必与熊同食，牛犊必与小熊同卧，狮子必吃草，与牛一样（赛十一6-7）。这是何等甜美的一幅图画！今天葡萄树还在那里等：「有一天，我的果实就甘甜了。」老虎也在那里等：「有一天，我就不再伤人、不再害物了，我要从败坏的辖制中得释放，国度的时代要来临了。」

今天万物都还在咒诅之下，有一天神的众子要显出来、得荣耀、成为一个荣耀自由的范畴，那时，万物就要从咒诅里得释放，在这范畴里享受神儿女荣耀的自由。万物的本身是没有荣耀的，因为荣耀就是神的显出，只有神的显出才是荣耀。有一天，神的儿女要进到荣耀里去，带进一个荣耀的国度。即使万物的本身没有荣耀，它们也能进入神儿女荣耀自由的范畴，得着复兴、得着释放。

那一天啊！所有的花草、树木、动物、植物、空中的鸟、海里的鱼，都要进入神儿女荣耀自由的范畴里，得着复兴。那时，桃子可以说：「我自由了！要我多甜，我就多甜。」花也要说：「我自由了！要我多美，我就多美。」小鹿也要说：「我自由了！要我多奔放，我就能多奔放。」万物都要说：「我完全自由了！我已经从败坏的辖制里得着自由了。」

荣耀自由的国度，神人合并为一

「荣耀」，指神国度的范畴和领域（来二10）；「自由」，指在国度的范畴和领域里的实际。在这荣耀、自由的国度里，神的儿女所见证、所显出的是神的荣耀，他们所享受、所经历的是在基督的人位里与祂同享的自由。这就是罗马书八章17节说的，「……如果我们和他一同受苦，也必和他一同得荣耀。」我们和基督一同受苦，也必和基督一同得荣。在同荣的那一刻，我们要享受基督的所是，以及祂一切的所有；我们和基督也不会、也不可能再分开，因为我们与祂在人位上已经合并为一了。

在这荣耀、自由的国度里，没有虚空，没有叹息，没有败坏的辖制，也没有劳苦。我们今天在肉身里还有虚空，还有败坏的辖制，还有叹息，还有劳苦，到那日都没有了，只有神的儿女所见证、所显出的荣耀，以及在基督人位的合并里所享受的自由。这时，万物看见我们，就看见了荣耀；万物看见我们，就看见了自由；万物看见我们，就看见了与基督的合并。

唉呀！这是何等一幅图画。那时候，不知有多少亿蒙恩的圣徒要构成一个荣耀自由的国度。每一个神的儿女所显出来的，都是神荣耀的光辉；每一个神的儿女所享受的，都是神荣耀的自由。无论今时有多少苦楚，和那一天的荣耀比起来，都是不能比的。那要启示于我们的荣耀，实在是太好、太美、太超越、太属天了！


119 初结的果子

不但如此，就是我们这有圣灵初结果子的，也是自己心里叹息，

等候得着儿子的名分，乃是我们的身体得赎。

──罗马书八章23节

真理研读

「圣灵」（το πνευμα, to pneuma, the Spirit），或译「那灵」。

「初结的果子」（απαρχη, aparche, firstfruit），或译「初熟的果子」（林前十五20）。

在神永远的定旨中，基督在复活里成为初熟的果子，是为产生新造（林后五17）。祂经过死而复活的过程，成为赐生命的灵（林前十五45），作初熟的果子，成为我们在灵中的预尝。

启示与应用

「与基督同苦同荣」的第二面，乃是我们在神的分赐里来经历神完满的救恩（八23-25）。

基督，一个生机的模型

八章23节，「不但如此，就是我们这有圣灵初结果子的，也是自己心里叹息，等候得着儿子的名分，乃是我们的身体得赎。」初结的果子，或译「初熟的果子」。

我们是谁？我们是一班有那灵作初熟果子的人。

我们的经历是什么？我们乃是经历里面的叹息。

我们的盼望是什么？我们乃是等候得着儿子的名分。

儿子的名分又是什么？就是身体的得赎。

「初熟」在圣经里是一个重要的词，似乎人类堕落以后，神就非常注意它。「初熟的果子」是一个模型，也是一个生机的实体，要成为后来所有成熟实体的榜样，使他们都和初熟果子的模型完全一样。这模型就是基督，祂藉着复活成了在新造里初熟的果子，为着带进新造（林后五17）。

基督是第一个在新造里初熟的，所有在新造里蒙恩的圣徒，到后来都要像祂，如同使徒约翰所说，「亲爱的弟兄啊，我们现在是神的儿女，将来如何，还未显明；但我们知道，主若显现，我们必要像他，因为必得见他的真体。」（约壹三2）换句话说，主如何，我们那一天也要如何；主如何在新造里成为初熟的果子，我们这一班在新造里的人，有一天也要和祂完全一样。

那灵，今日给我们的预尝

基督不仅是新造里初熟的果子，祂也成为那灵，就是叫人活的灵（林前十五45），进到我们的灵里，在我们灵中作初熟的果子，给我们预尝。

若有人问：「你有没有得着基督？」

我们要说：「有。」

「有没有完全得着基督？」

我们得说：「还没有！因为我今天还只是预尝那灵作初熟的果子。」

同样，若有人问：「你有没有经历基督、享受基督？」

我们要说：「有。」

「有没有完全经历、享受到基督？」

「还没有！」

即使今天我们还没有完全得着、经历、享受基督，我们却能作见证：「我今天对基督有许多的得着，有许多的经历，有许多的享受，因为我有那灵作初熟的果子，在我灵中给我预尝。」

得胜者，十四万四千名跟随主的人

启示录也说，有十四万四千人是从人间买来的，他们是在地上跟随羔羊的（十四4）。羔羊无论往哪里去，他们都跟随祂；他们作了初熟的果子，归与神和羔羊。

众圣徒，在万物中被启示出来

基督在新造里是初熟的果子，那灵在我们的灵里是初熟的果子，十四万四千人在圣徒中是初熟的果子；在神所造的万物中，所有的圣徒也都要整体地成为初熟的果子。这就是雅各书说的，「他按自己的旨意，用真道生了我们，叫我们在他所造的万物中好像初熟的果子。」（一18）

「初熟」似乎有一个次序：首先是基督，祂在新造里成为初熟的果子；这位复活的基督又成为那灵，作初熟的果子给我们预尝；接着有十四万四千人，在圣徒中成为初熟的果子；最后是众圣徒，在神所造的万物中成为初熟的果子。亲爱的弟兄姊妹，万物今天都在切望等候着，等待我们这一班初熟的果子被显明、启示出来。


120 我们的身体得赎

不但如此，就是我们这有圣灵初结果子的，也是自己心里叹息，

等候得着儿子的名分，乃是我们的身体得赎。

──罗马书八章23节

读经：罗马书八章23-25节

真理研读

「儿子的名分」（υιοθεσια, huiothesia, sonship），这个字也出现在八章15节，那里是说到儿子名分的灵。

启示与应用

「与基督同苦同荣」的第二面经历中，我们有那灵作初熟的果子，作为我们的预尝；然而，我们里面也是叹息，热切等待儿子的名分，就是我们的身体得赎（八23）。在我们的深处有那灵作初熟的果子，在我们的外面有必死的身体（七24）。在我们的灵中有预尝、有喜乐、有满足；在我们的身体里有朽坏、有限制、有叹息。这样的叹息是一种带着盼望的叹息。

一个在荣化过程中的人，他是一个叹息的人──盼望身体得赎。

得着完满的儿子名分

得赎，根据八章23节，就是得着儿子的名分。

热切等待儿子的名分，就是热切等待身体的得赎。这里所说的儿子名分，乃是完满的儿子名分，是指身体得赎说的。「儿子的名分」不会突然临到我们，它需要经过一个过程──开始于我们灵的重生，继续于魂的变化，终结于身体的得赎，也就是我们的得荣。

罗马书说到神救恩的三个阶段：

首先，神在基督里称义我们，使我们因信基督耶稣成为神的儿子（三24-26；加三26）；

其次，神在生命之灵里圣化我们，使我们长成神的儿子，被神的灵所引导（罗八2、14）；

末了，神在那灵里荣化我们，使我们得着完满的儿子名分──身体得赎（八17、23）。

同形于基督荣耀的身体

亲爱的弟兄姊妹，我们的身体得赎是联于神完满的救恩。在我们跟随主的路上，最限制我们、拦阻我们、搅扰我们的，就是我们的身体。我们的身体里住着罪，我们的身体中有各种的限制，我们的身体也正在不断地衰残。就身体的所是来说，它是有罪性的；就我们这个人的所是来说，它是堕落过的，叫我们在跟随主的时候，不能完全将神的荣耀彰显出来。

身体是有罪的、是必朽坏的。感谢主！有一天，这有罪的、受限制的、必朽坏的身体要得着救赎，使我们完满得着儿子的名分。到那一天，身体一切的限制都要过去，再也没有病痛，再也不需要睡觉，再也不需要休息，我们全人都要进到荣耀里、进到无限里，进到永远里去。

不仅这样，主要按着祂那能叫万有归服自己的动力，将我们这卑贱的身体改变形状，和祂自己荣耀的身体相似（或说，同形于祂自己荣耀的身体）（腓三21）。这就是我们的身体得赎，这就是完满儿子名分的得着。


121 有圣灵帮助

况且，我们的软弱有圣灵帮助；我们本不晓得当怎样祷告，

只是圣灵亲自用说不出来的叹息替我们祷告。

──罗马书八章26节

真理研读

「软弱」（ασθενεια, astheneia, weakness），联于八章23节的儿子名分，即因着盼望身体得赎所经历的软弱。

「圣灵」（το πνευμα, to pneuma, the Spirit），直译「那灵」，按上下文，也可指儿子名分的灵（八15，原文另译）。

「帮助」（συναντιλαμβανομαι, sunantilambanomai, to take hold of / to help），是由三个字所组成：「一同」（συν, sun），「交互」（αντι, anti），以及「赢得、抓住、据有」（λαμβανομαι, lambanomai）。

启示与应用

「与基督一同得荣」的过程中，我们经历「与基督同苦同荣」的三面：

第一面，在三一神的主权里，欢迎现今的苦楚，盼望那将要启示于我们的荣耀（八17-18）；

第二面，在三一神的分赐里，经历神完满的救恩──那日的身体得赎，得着完满的儿子名分（23节）；

第三面，即本专题所阐述的，在三一神的运作里，我们也有那灵帮助、担负我们的软弱，亲自用说不出来的叹息替我们代求（26节，原文另译）。

有那灵一同持守、据有、赢得

「帮助」（sunantilambanomai, to take hold of / to help），是由三个字所组成：

「一同」，

「交互、配对，或产生相互的效能」，

「赢得、抓住、据有」。

从经历上来说，有那灵帮助，就是有那灵和我们一同来持守、据有、抓住、赢得儿子的名分。

亲爱的弟兄姊妹，儿子的名分，一面是我们在那里持守，一面又是那灵在那里持守。是那灵在那里赢得，又是我们在那里赢得，并且产生相互的效能。那灵得着一点，我们也得着一点；我们得着一点，那灵又得着一点。我们所得着的，要带进那灵的得着；那灵所得着的，也要带进我们的得着。我们加强那灵所得着的，那灵也加强我们所得着的。

有那灵一同出代价来得着

组成「帮助」的第三个字：「赢得、抓住、据有」（lambanomai），也含有「出一个代价来得着」的意思（与腓三12「得着」同字）。从经历上来看，这是说：我们愿意出一个代价来得着神儿子的名分，那灵也愿意出一个代价和我们一同来持守、据有、抓住、赢得儿子的名分。

亲爱的弟兄姊妹，我们出一个代价来得着儿子的名分，那灵也出一个代价；我们愿意得着上好的，那灵也愿意我们得着上好的；我们愿意经历神完满的救恩，那灵也愿意我们经历神完满的救恩；我们愿意身体有一天能够得赎，那灵也何等愿意我们的身体快快得赎。这就是那灵的帮助。感谢主！我们有那灵帮助。


122 说不出来的叹息

26况且，我们的软弱有圣灵帮助；我们本不晓得当怎样祷告，只是圣灵亲自用说不出来的叹息替我们祷告。27鉴察人心的，晓得圣灵的意思，因为圣灵照着神的旨意替圣徒祈求。

──罗马书八章26-27节

真理研读

26节，「圣灵」，直译「灵」。「叹息」（στεναγμο　, stenagmos, groaning），原文是多数名词，指那灵说不出来、多方面的叹息。

「叹息」的动词，即八章23节说的，我们这有那灵作初熟果子的，也是自己里面「叹息」（στεναζω, stenazo, to groan），等候得着儿子的名分，就是我们的身体得赎。

「叹息」的另一个动词形态，译作「一同叹息」，即八章22节说的，一切受造之物「一同叹息」（συστεναζω, sustenazo, to groan together），直到如今。

这三种「叹息」──那灵的叹息，我们的叹息，万物的叹息，都是为一个盼望，就是神的儿女有一天要得着完满的儿子名分。

启示与应用

在我们被荣化的过程中，使徒保罗三次说到「叹息」：

「我们知道，一切受造之物一同叹息，劳苦，直到如今。」（八22）

「不但如此，就是我们这有那灵作初熟果子的，也是自己里面叹息。」（23节上，原文另译）

「只是那灵亲自用说不出来的叹息，为我们代求。鉴察人心的晓得那灵的意思，因为那灵照着神的旨意为圣徒祈求。」（26下-27节，原文另译）

这里有三种叹息：

万物在叹息，

我们在叹息，

那灵也在叹息。

在我们的经历里，这三种叹息，都是一种「说不出来的叹息」。受造之物在那里叹息；我们这些享受那灵作初熟果子的人，也在里面叹息；那灵还亲自用说不出来的叹息，照着神的旨意为我们祈求。

是为我们尚未得赎的身体

看哪！似乎全地都在那里叹息。为什么？因为我们的身体还没有得赎，我们还没有完满得着儿子的名分。

万物似乎在那里说：「唉！你们这些基督徒啊，你们象样一点吧。」

我们这有那灵作初熟果子的，也在那里叹息说：「主啊，尝到你的滋味真甜美，但几时我才能对你有完满的享受？」

那灵也在那里为我们有多方多面的叹息：「再长大一点吧，再成熟一点吧！」

万物因着败坏的辖制而叹息（八21-22）；我们尝到那灵作初熟的果子，产生对儿子名分全享的盼望，也在里面叹息（23节）；那灵也帮助我们、担负我们的软弱，照着神的旨意为我们叹息、祈求（26-27节）。在我们的身体得赎以前，似乎全地都满了叹息。

是在无奈的心境里

亲爱的弟兄姊妹，什么叫作「叹息」？

叹息，说出人的「无可奈何」。

为什么要叹息？因为无可奈何。

只有无可奈何的时候，人才会叹息。喜乐的时候，人会叹息吗？有出路的时候，人会叹息吗？有办法的时候，人会叹息吗？有前途的时候，人会叹息吗？有哪一个申请到哈佛大学的人是叹息的？有哪一个准备结婚的人是叹息的？有哪一个找到职业的人是叹息的？有哪一个买新房子的人是叹息的？没有！是等到夫妻吵架了，才叹息；等到被解雇了，才叹息；等到房子漏水了，才叹息。一个人觉得无可奈何的时候，他就要叹息。

全地都在叹息，万物都在无可奈何之中。果树要叹息：「我受败坏的辖制，我何等愿意结出的果子都是甜的，但我没有办法，我无可奈何！」狮子要叹息：「我又何必吃肉呢？但我无可奈何！」狼也要叹息：「我又何必吃羊呢？但我无可奈何！」今天万物都要说：「我是无可奈何的，我是叹息的！」

今天，万物都在无可奈何里，连我们这有那灵作初熟果子的人，里面也是叹息，也是无可奈何。一面来说，我们已经尝到那灵作初熟的果子，我们也尝过主恩的滋味，知道主有多好、有多丰富；一面来说，这时候我们才明白，原来我们所有的是多么有限，我们所经历的是多么有限，我们所预尝的是多么有限。我们何等盼望，今天就能对基督有完满的享受，但我们无可奈何，只好叹息了。

万物在叹息，我们在叹息，那灵也在我们的灵里「无可奈何」地叹息。那灵叹息什么呢？祂似乎要说：「唉！这么多人说基督、论基督、传基督，但是有基督的人却不多啊。基督在他们中间的显出不多，他们对基督的享受不多，他们对基督的经历、取用也不多。几时他们才能长得好？几时他们才能长得健康？几时他们才能达到完满、成熟的儿子名分？看看他们的成长，看看他们的光景，和神的心意比起来，我只有无可奈何，我只有叹息。」

是为自己、为主，也在那灵的人位里

万物都在无可奈何里，我们也在无可奈何里，连那灵也是无可奈何的。万物的叹息，可说是「自私」的叹息：「唉！有一天我就不再被奴役了，我就要从败坏的辖制中得着释放了。」我们的叹息却不同，不仅是为自己，也是为着主：「唉！盼望有一天，我不再是预尝那灵作初熟的果子，而是对基督有完满的享受。」那灵的叹息更是不同，它是一种在人位里的叹息。

那灵是有人位的，祂就是主，主就是那灵（林后三17）。那灵会在祂的人位里，为一个人或一件事，在我们里面叹息。例如，我曾经听见一位初信的弟兄在会中祷告，一面觉得很喜乐，一面就想：「他的生命还要长，他还有许多属灵的事要学啊！」于是，我感到无可奈何，那灵也在我里面开始叹息。对我来说，那弟兄的祷告的确叫我喜乐、叫我得安慰；然而，那灵却在祂的人位里，为这位弟兄能更成长，在我里面开始有了叹息。

是那灵根据神的经纶叹息

那灵的叹息不是我们能理解的，它是一种神圣、属天的语言。那灵一叹息，神就知道，祂是在我们的软弱里帮助我们，亲自用说不出来的叹息，照着神的旨意为我们代求。那灵的叹息是联于我们的软弱，却又不是根据我们的软弱，而是根据神永远的定旨，以及神在祂定旨中的经纶。亲爱的弟兄姊妹，我们要领会，那灵是根据神、根据神的旨意、根据神的经纶来为我们叹息。

那灵的叹息也成为祂的祈求。为什么圣经不说「那灵亲自为我们祷告、祈求」，而说「那灵亲自『用说不出来的叹息』替我们祷告、祈求」？因为每当那灵来看我们，祂总是感到无可奈何的。祂似乎会说：「我不知道拿你怎么办，我不知道怎么帮助你，我不知道怎么样才能让你成长，我不知道怎么样才能使你有用。我无可奈何，我只好叹息，好把你叹息到神永远的经纶里去。」

我们需要常感觉那灵的叹息。无论我们爱主多少年，跟随主多少年，或事奉主已经多老练，我们仍需要让那灵经常用说不出来的叹息，照着神的旨意来为我们祷告、祈求。那灵的叹息也许是说：「神啊，管教他吧！神啊，击打他吧！神啊，扶持他吧！神啊，加力给他吧！神啊，安慰他吧！」这样的叹息成了一种祷告，一种祈求，为把我们这个人祈求到神的心意和经纶里去。

亲爱的弟兄姊妹，那灵在我们里面是叹息的，因为我们这个人和神的心意差得太远，和神的需要差得太远，和神的旨意差得太远，和神的盼望也差得太远。在这样的叹息里，那鉴察人心的一位晓得那灵的意思。这样的叹息，不是因为我们不好，也不是因为我们好；而是要把我们叹息到一个地步，让神在我们身上能达到祂所要达到的，得着祂所要得着的，见证祂所要见证的。

是基督徒活下去的秘诀

叹息是基督徒一生最重要的事，也是基督徒活下去的秘诀。基督徒要活下去，第一个秘诀就是会叹息。我们要会对主说：「主啊，我看见花的时候，花是在叹息；我看见动物的时候，动物是在叹息；我看见你造的万物的时候，万物是在叹息。我看看自己，虽然尝过你的甘甜、看见你的荣美、认识你的价值，也知道那将来的荣耀是何等的荣耀、那将来的自由是何等的自由；即或这样，主啊，我仍然成长得不够，也学习得不够。我如今还是那么天然，那么任性，偏行己路，不能与你一致，不能随从灵而行，满有自己的拣选、自己的打算。主啊，怜悯我！主啊，求你怜悯我！」我们越这样叹息，我们在主面前越活得好、活得健康。

亲爱的弟兄姊妹，我们要学会在一切事上叹息。我甚至愿意说，看今天圣灵在众教会中的工作，我们只能叹息；看今天众教会的光景，我们只能叹息；看今天众圣徒对荣化的经历，我们也只能叹息。「主啊，主啊！怎么办？主啊！你的教会怎么办？主啊！圣徒们怎么办？主啊！现在的情形怎么办？」我常劝人不要急得说：「我已经知道该怎么做了」，「我已经决定下一步要怎么做了」，「我知道将来一定会有什么结果了」；反而要会叹息：「主啊，怜悯我！主啊，求你怜悯我！」这样的叹息会把我们带到主的面前去。

我们要会叹息，一个缺少叹息的基督徒并不健康。倪柝声弟兄有一首诗：

有时偶是晴天，

经常是有黑云。

换句话说，晴天是偶然有的，黑云却是经常有的。接下来又说：

我曾偶然午夜歌唱甘甜，

经常不发音韵。

写诗的人说，他也会唱不出诗歌，经常不发音韵。

虽然偶晴，但是经常是阴，

迫我学习忍耐，

迫我不能不来寻求神心，

神的喜爱。

换句话说，基督徒是「被迫」来寻求神的。这个被迫的过程，就是一个叹息的过程，好叫我们被带到主的同在和面光中。

是跟随主的人一生的经历

一个不爱主、不追求主的人，他是没有什么可叹息的。他顶多会说：「唉！今天股票又跌了。」「唉！我什么时候才能加薪？」这个不叫叹息，因为他真正的叹息，可能要到主再来的时候：「主啊！怎么我的荣耀就这么一点？」主乃要回答他：「你又不爱我，你又不追求我，你也从来没有出过代价向我买火炼的金子，你的荣耀当然就只有这些了。」

我们要领会，一个爱主、追求主的人，他是常常经历叹息的。他会说：「主啊，我已经信你、爱你、追求你、服事你许多年了，我听了许多篇信息，我全人奉献了许多次，但是主啊，我还是这样！主啊，我让你在我身上所做的是何等少！主啊，我让你在我身上所显出的是何等有限！主啊，我让你在我身上所得着的满足是何等缺欠！」这就是叹息。

跟随主的一生就是叹息的一生，这个叹息要到什么时候为止呢？一直要等到我们的身体得赎，完满得着儿子的名分为止。

是我们真实活在生命里的经历

亲爱的弟兄姊妹，我们能不能相信，罗马书说到荣化的时候，这么着重地说到叹息！基督徒生命的经历是藉着叹息。若是没有叹息，所有的属灵都是假的。不论我们懂得多少道理，若是没有叹息，一切都不过是理论。我们一定要注意生命，一定要留意生命的事。属灵的事不是一个道理，而是我们在主面前叹息的经历。

今天有一个严肃的问题：我们开口是基督，闭口是基督，说了这么多基督，到底我们有没有生命？小心哪，千万不要到后来，我们有许多的知识和道理，却一点生命也没有──唉！一点生命也没有。

我们要会叹息，在叹息中经历主，在叹息中享受主，在叹息中摸着主，在叹息中有主的同在，在叹息中有主的说话，在叹息中有主的面光，好叫我们这个人满了生命的经历，一生健康地活在主面前，经历那灵在叹息中的祈求，好把我们更深地带进荣化的经历里去。


123 万事互相效力

我们晓得万事都互相效力，叫爱神的人得益处，

就是按他旨意被召的人。

──罗马书八章28节

真理研读

「万事」（πα　, pas, all），原文是中性多数的字，表示「所有的一切」，包括一切的存在、一切的事故，和一切的经历。

「互相效力」（συνεργεω, sunergeo, to work together），或译「一同工作」，原文是单数动词，说出那多数的「万事」是在一个整体里来一同工作、互相效力。

「益处」（αγαθο　, agathos, good），形容词，可作单数名词用，或译「良善的」（可十17）──这是指神自己，祂是那惟一良善的一位。

万事整体的互相效力，为要带进一个独一的果效，就是叫爱神的人，那按神旨意被召的人，能够得着基督作为他独一的益处。

启示与应用

在荣化的过程中，那灵亲自用说不出来的叹息，照着神的旨意为我们祈求（罗八26-27）；万事也互相效力，叫爱神的人得益处（28节）。那灵的叹息和祈求，加上万事的互相效力，带进我们对荣化更深、更主观的经历。

万事：一切的存在、事故、经历

八章28节的「万事」很难解释。什么是「万事」？照我们的领会，万事就是所有发生在我们身上的事。这样的领会着重在「事」，却不一定是「万事」。圣经在这里所说的，不只是发生在我们身上的「事」，更是「万事」。

「万事」，包括一切的存在、一切的事故，和一切的经历。对爱神的人来说，万事都是互相效力的，一切的存在都是互相效力的，一切的事故都是互相效力的，一切的经历也都是互相效力的。

「万事」包括一切的存在，如同聚会的地方是一个存在，小区是一个存在，一切的花草、树木也都是一个存在。「万事」也包括一切的事故，譬如，车子是一个存在，车祸是一个事故。不仅这样，「万事」还包括一切的经历。

一个整体的互相效力

按希腊文，「万事」这个名词是多数的，「互相效力」这个动词是单数的。这表示从神那里看来，「万事」虽然有许多，却是一个整体，在那里互相效力，并没有单独的事件。

若有人说：「今天真倒霉！」

神要说：「哪有倒霉这件事？」

若有人说：「今天真走运！」

神也要说：「哪有走运这件事？」

基督徒所遇见的一切人事物，都是一个整体，为着一个目的，叫我们这些爱神的人得益处。

亲爱的弟兄姊妹，在每一个爱神的人身上，都没有偶发的事件，也没有所谓的幸或不幸。我们周遭一切的人事物，都在那里互相效力，为的是叫我们得益处。基督徒不应该说：「真糟糕，我又发脾气了。」为什么会发脾气？如果我们领会得正确，乃是因为神要把我们模成祂儿子的形像，所以「许可」我们发脾气，好叫我们有机会悔改，有机会转向祂，更多地倚靠祂。

这里请注意，神绝不是喜欢我们犯罪，神也绝不是喜欢我们发脾气，神是恨恶罪的。我们要相信，就连我们的失败、我们的软弱、我们的构不上，也都包含在万事里。同样的，为什么教会中有许许多多叫人心烦的事？为什么有些圣徒就是这么能折磨人？乃要知道，这都是万事的一部分。所有的存在，所有的事故，连同我们所有的经历，这些加在一起就叫作万事。万事，乃是一个整体的万事，彼此互动地为我们效力。

我们对神要有这样的把握：神是可信靠的，神是绝对的，神是有旨意的，神是满有运作的，神必要将祂的心意执行出来，为此祂才将万事赐给我们。当我们看见周遭发生的事，我们里面应该对主满了感激；当我们看看自己的光景，我们里面应该满了对主的仰望，因为万事万物都在那里不断地为我们效力。

得着基督自己，就得了益处

赞美主！万事都互相效力，叫爱神的人得益处。「益处」，按原文是「善」的意思。善，就是主自己。在马可福音，有一个人问主耶稣：「良善的夫子，我当做什么事才可以承受永生？」（可十17）主耶稣回答他：「你为什么称我是良善的？除了神一位之外，再没有良善的。」（十18）主似乎对他说：「要称呼我是良善的，就得承认我是神；因为只有一位是良善的，就是神自己。」

什么是「得益处」？「得益处」就是得着神、得着基督。万事互相效力的目的只有一个，就是要我们得着基督自己。基督徒没有倒霉的事，也没有不倒霉的事；没有好的事，也没有不好的事；没有幸的事，也没有不幸的事。一切事件的发生，不为别的，只为我们得着基督！当我们再来看周遭各样环境的时候，我们只能说：「万事互相效力，叫爱神的人得益处！」如果没有这许许多多的环境，万事就不能互相效力，我们的益处就得不着，我们就不能得着神、得着基督。

益处只实化在爱神的人身上

亲爱的弟兄姊妹，「万事」是一个整体，为叫我们得益处，也就是得着神、得着基督──这一切都是在爱里来实化的。益处只能实化在爱神的人身上。一个不爱神的人，他不会得着这个益处。今天我们要学，在一切所发生的事情里说：「主啊，我爱你！」在一切的事故里说：「主啊，我爱你！」在一切的环境里说：「主啊，我真爱你！」在一切的遭遇里也说：「主啊，我还是爱你！」如果我们能这样告诉主：「主啊，我实在是爱你的！」万事的互相效力就要叫我们得益处、得基督，因为我们是一班爱神的人。

一个爱神的人，他总有一种看见和认识：神是在一切环境之上，为爱祂的人调度一切万有。许多基督徒经历了许多事，也有过许多刚强、软弱、得胜和失败的经历，可惜，经历这些事之后，没有得着什么益处。为什么会这样？一个很大的原因，就是失去了起初的爱（启二4）。

有的基督徒信主之后，过了三年、五年，长得非常好；有的基督徒过了三年、五年，没有什么成长。有的基督徒经过一个环境，生命长出来了，人也变得老练了；也有的经过一个又一个环境，还是原来的样子，没有多少改变。不错，每个人这一生所经历的不尽相同，但认真说，又有谁从来不受煎熬？又有谁一辈子不受为难？又有谁一生没有苦楚？换句话说，每个人都经历了万事，但为什么有的基督徒得的益处不多，改变不多？只能说，有的人在各样环境中还是爱神的，有的人却落到是非里去了。

爱神，把焦点放在神身上

亲爱的弟兄姊妹，没有一件事比爱神更要紧了。爱神，就有益处；不爱神，就得不着益处。我们一定要作一个爱神的人，好叫万事的互相效力能将益处带给我们，使我们成长，使我们成熟，使我们长出基督的身量来。

什么是「爱神」呢？「爱神」就是把焦点放在神身上。为什么许多人经过许多环境，却没有得着益处？因为他的焦点不在神那里。对一个爱神的人来说，他的焦点是神，他所要的是神，他所享受的是神，他所得着的是神，他所追求的是神，他所爱的是神，他生活的中心是神，他在所经历的一切事物中只看见神──惟有神是他的一切！

爱神的人，凡事联于神的定旨

罗马书八章28节「爱神的人」，就是按神的旨意被呼召的人。这句话不容易领会，认真说，只有那些爱神、把焦点放在神身上的人才能领会。一个爱神的人，是一个把焦点放在神身上的人，也是一个按神的旨意被召的人。他所有的经历都是联于爱，也都是联于神永远的定旨。

我们以神为焦点，万事都要成为我们的祝福，我们也不会有抱怨，不会有是非，因为我们所经历的这一切，不过是叫我们更爱神，更活在神面前，更蒙神的祝福，更联于神永远的旨意，也更为着神永远的旨意。


124 神的预定

因为他预先所知道的人，就预先定下效法他儿子的模样，

使他儿子在许多弟兄中作长子。

──罗马书八章29节

读经：罗马书八章29-30节

真理研读

「预先知道」（προγινωσκω, proginosko, to know beforehand），是由「以前」（προ, pro, before）和「认识、知道」（γινωσκω, ginosko, to know）所组成，指神在永远里预先对我们的认识。

「预先定下」（προοριζω, proorizo, to designate beforehand），是由「以前」（προ, pro, before）和「标出、标明」（οριζω, horizo, to designate）所组成，说出神在祂的预知里，已经预定我们要被标明出来，成为显出来的众子（八19）。

「效法」（συμμορφο　, summorphos, conformed to），或译「模成」。

「模样」（εικων, eikon, image），或译「形像」。

「效法他儿子的模样」，可译作「模成他儿子的形像」。

启示与应用

只有一个目的，叫我们得荣耀

八章29节说到「模成神儿子的形像」，30节又说，「预先所定下的人又召他们来；所召来的人又称他们为义；所称为义的人又叫他们得荣耀。」这两节似乎是关于荣化这一辑的总结。神的预知（预先知道）、神的预定（预先定下）、神的呼召、神的称义，以及神在我们身上的模成，都是为一个目的，叫我们得荣耀。

30节所有的动词，按原文都是过去时态，说出在神的计划中，不论是预知也好，是预定也好，是呼召也好，是称义也好，或是得荣耀也好，都是已成就的事实。但是在经历中，我们能看见，神不仅在祂的旨意里预知我们、预定我们，更在时间里呼召我们、称义我们，又藉着万事互相效力，叫我们这一班爱神的人得益处，好叫我们不断地被模成神儿子的形像，使祂的儿子基督在许多弟兄中作长子，至终叫我们得着祂的荣耀。

神的预知、神的预定、神的呼召、神的称义，目的都是为叫我们得荣耀。

根据神旨，我们早已被标明出来

29节的「预先知道」，说出神在祂永远的旨意里，对我们已经有一种认识。「预先定下」，是由「以前」和「标出、标明」所组成。换句话说，神的「预定」也是一种「标明」。我们不仅被神所预知、被神所预定，也早已被标出来，好叫我们在时间里被标明，满有神儿子的形像和荣耀。

1. 在复活的生命里被标明

「标明」，这个字在罗马书第一章也用过，那里说到基督在祂的复活里，以大能被标明为神的儿子（一3-4，原文另译）。这个字在八章末了又出现，乃说到我们这班被神所预知、所预定的人，至终要被标明出来。这个标明的实化是生命的，也是生机的。

这一位基督，祂是那在我们灵里生机、生命的种子，包含神圣的属性、人性的美德。这生命的种子隐藏在我们的人性里，不断地将生命的素质释放出来，浸透我们全人，生机地变化我们，并在十字架死的功效里，以及复活的大能里，将我们一切属人生命的消极元素治死，好叫属人生命里所有积极的元素得复苏、被拔高。

认真说，这就是我们对复活的经历。神的儿子如何在复活里被标明，成为神的儿子；我们也如何在这复活的生命里被标明，满有神儿子的形像。

2. 在神儿子的形像里被标明

从经历上来看，「标明」绝不是突然间就发生的，乃是我们这一生所必须经过的过程。那住在我们里面的圣灵，不仅是生命的灵（八2）、神的灵（9节）、基督的灵（9节），也不仅是那叫耶稣从死里复活者的灵（11节），祂还是「标明的灵」！

主耶稣被标明了，我们这些神所预定的人也要被标明；主耶稣在复活里被标明了，我们这些神所预定的人，也要藉着经历复活而被标明；主耶稣被标明为神的儿子了，我们这些神所预定的人，也要在神儿子的形像里被标明出来。这个标明就是神预先所定下的旨意（八28）。

3. 人算什么？只有感谢，只有敬拜

亲爱的弟兄姊妹，你会不会希奇，我们是谁？竟然能被标明，满有神儿子的形像！恐怕我们要说：「我这个人太差劲了，不配被标明。」我们也可能觉得：「主啊，我是谁呢？我真是像虫一样（诗廿二6）。我有什么价值呢？我不过像蚯蚓一样，在土堆里钻来钻去罢了。我吃的是土，吐出来的是土，一生在世界里混日子而已呀。主啊，我算什么？竟然能被你标明，而有神儿子的形像。」

我们不过是虫，这是我们对自己的估价。感谢神！祂是一位满有计划、满有旨意的神。主耶稣如何被标明，我们也要如何被标明；神的儿子如何，我们也要如何。这是我们连想都不敢想的事。我们只能说：「主啊，我不配！主啊，我不能！主啊，我不够！像我这样的人，你竟然预定了我，要将我标明，我还能说什么呢？我只有感谢你，我只能敬拜你，你真是一位满有旨意、满有经纶的神。」

和神站在一起，成为神的见证

神预定我们，乃是为标明我们。标明，就是站出来、见证出来、宣告出来，可以代表神，可以和神站在一起，可以在宇宙中成为神的见证。有一天，神要指着我们对撒但说：「看哪！这是我的儿子，何等的荣耀。」祂也要指着我们对万物说：「看哪！这是我的儿子，何等的荣耀。这一班人是我所得着的，这一班人是我所制作过的，今天我把他们标明出来，成为我的众子。」即使今天，我们看看自己，我们仍然觉得：「我算什么？我有什么？我能做什么？我能夸什么？真是一无所是、一无所有、一无所夸。」然而有一天，神的确要把我们标明出来，神也真能把我们标明出来。

亲爱的弟兄姊妹，那一天真是荣耀！神要指着我们对天使说：「天使，看看这个人，我一点不觉得羞耻。他有许多的失败，有许多的软弱，有许多得罪我的地方；如今他所彰显的，是神儿子荣耀的形像。」神也要指着我们对撒但说：「撒但，看看这个人！你曾经折磨他，你曾经摧残他，可是你不知道，你这么多的折磨，你这么多的摧残，不过是叫我更多地把他标明出来。」那时候，撒但要蒙羞，神要得荣耀，我们要成为神得胜、荣耀的见证！


125 效法神儿子的模样

因为他预先所知道的人，就预先定下效法他儿子的模样，

使他儿子在许多弟兄中作长子。

──罗马书八章29节

读经：罗马书八章29-30节

真理研读

「效法」（συμμορφο　, summorphos, conformed to），形容词，或译「同形于」，也可译作「模成」，指「联结以至于同形」。

「模样」（εικων, eikon, image），或译「形像」。同一个字也用在歌罗西书，爱子是那不能看见之神的「像」（一15上）。

「模成」和「爱子」有关，也和「长子」有关（罗八29），这说出「模成」是指我们在形像上与基督这位神的爱子联结，以至于与祂同形，好叫祂在许多弟兄中作长子。

启示与应用

联结于祂，同形于祂，完全像祂

「模成」或译「同形」，说出我们与神的儿子要在形像上产生联结，与祂同形。约翰说，「我们现在是神的儿女，将来如何，还未显明；但我们知道，主若显现，我们必要像他，因为必得见他的真体。」（约壹三2）「因为必得见祂的真体」，或译「因为我们必要照祂的所是看见祂」。基督是长子（罗八29），祂如何，我们至终也要如何；长子基督耶稣是模型，至终我们要和祂完全一样，与祂毕像毕肖。

亲爱的弟兄姊妹，在模成神儿子形像的过程中，一定是「混乱」的，好像一件艺术品，制作过程的现场一定是零乱的，甚至是一塌糊涂的，但最终的成品却有极高的价值。同样，我们在经历模成的过程中，常常看起来也是「混乱的、不平顺的」，因此，我们的焦点总要向着神，常常对主说：「主啊，谢谢你！万事都互相效力，要把我模成神儿子的形像。制作的过程中，有许多事物，不是叫我受鼓舞的；有许多环境，是叫我觉得为难的；有许多经历，是叫我觉得受压的。但是主啊，我敬拜你，你是雕刻者，你也是制作者，你清楚你所要做的是什么。在你的怜悯里，在这零乱的制作过程中，你正把我模成神儿子荣耀的形像。」

祂是神的活像，有最完美的形像

歌罗西书说，「爱子是那不能看见之神的像。」（一15上）这里的「像」和罗马书八章29节的「形像」（模样）是同一个希腊字，可指神在祂一切属性和美德上的彰显，也说出主耶稣身上有神的所是、神的属性、神的活出、神的显出，和一切神圣的美德。

神造人的时候，是照着祂的形像（image）和样式（likeness）造的，使人可以管理万有（创一26）。神为人造了灵（二7），这个「灵」就是根据基督那不能看见之神的像而造的。根据神创造时的意愿，人的里里外外，本来都该是像神的，本来都该是活神的。可惜，我们因着始祖亚当的堕落，都被构成了罪人，有罪住在我们里面，罪也从我们身上活出，并藉着各种不同的人，把各种堕落之人的形像彰显出来：有道德的形像，有正直的形像，甚至有可尊敬的形像；另一面，有烟鬼的形像，有赌鬼的形像，甚至有从他脸上就显出罪作王的形像。人所显的形像可以是好的，可以是坏的，但都不是显出神的。

在这样的情形里，神就行了一个在宇宙中最大的神迹──话成了肉身。神成为人，这一个人就是主耶稣。这位主耶稣活出了一个最完美的形像：若是要有谦卑的活出，祂就是谦卑；若是要有爱的流露，祂就是爱；若是要有温柔的见证，祂就是温柔；若是要有公义的彰显，祂就是公义；若是要有圣别的情操，祂就是圣别。这一切都说出一个至圣至美的形像──神的形像。

祂是生机的模型，被神复制在我们身上

何等奇妙！这一位主耶稣，神而人者，藉着死而复活，成了我们的救主。祂把祂的所是（一切神圣的属性），以及祂的活出（一切人性的美德），都在我们得救的那一瞬间赐给我们，联结在我们的最深处，就是我们的灵里。我们的得救可以是自私的，是为着我们永不灭亡来信主，是为着我们的人生不再虚空来信主，是为着我们得着保护和寄托来信主……但是，这是不够的，这是不能满足神的。

当我们说信主太好、太美，我们太平安、太喜乐的时候，神会说：「不，不仅是这些！我救了你，我住到你里面，我也在你身上有制作；我赦免你的罪，我称你为义，我也叫你可以住在基督里、叫你享受生命之灵、叫你从一切捆绑中释放出来；我要在你身上有工作，有雕刻，给你顺境，给你逆境，叫你受鼓舞，叫你受沮丧，叫你喜乐洋溢，也叫你似乎失魂落魄……这一切都是我在你身上的制作。这制作又是根据基督，复活的基督，生命满溢的基督，属天的基督，超越万有的基督；我是根据祂的所是，祂的所有，祂的所成，来制作你、来模成你，要叫你和祂一模一样。」

亲爱的弟兄姊妹，我们的主太好了，神在我们身上的制作也太好了！神不仅救我们，称义我们，圣化我们，也要把我们模成祂儿子耶稣基督的模样。是的，祂的确是最有智慧的制作家，祂以我们的救主基督耶稣作生机的模型，不断地来制作我们；每一分的拿捏，每一刀的雕刻，每一次的上色烘烧，都完全根据这个模型，至终要叫我们里里外外都像祂一样──完全一样！


126 神若帮助我们

31既是这样，还有什么说的呢？神若帮助我们，谁能敌挡我们呢？32神既不爱惜自己的儿子，为我们众人舍了，岂不也把万物和他一同白白地赐给我们吗？

──罗马书八章31-32节

真理研读

31节，「帮助」（υπερ, huper, on behalf of），按原文是介系词，可译作「为着」，和「敌挡」（κατα, kata, against）这个字相对。

32节，「爱惜」（φειδομαι, pheidomai, to spare），或译「吝惜」，使徒行传曾用这个字比喻豺狼不「爱惜」羊群（徒二十29），说出神近乎残忍地不爱惜自己的儿子，为我们众人舍了。

启示与应用

罗马书八章31至32节，「既是这样，还有什么说的呢？神若帮助我们，谁能敌挡我们呢？神既不爱惜自己的儿子，为我们众人舍了，岂不也把万物和他一同白白地赐给我们吗？」这里保罗似乎是说：「弟兄们，神既然照着自己的旨意呼召我们，要把我们模成神儿子荣耀的形像，使我们这些神的众子有一天能够被标明出来，那我们还有什么可说的？神若帮助我们，谁能抵挡我们？神岂不是称我们为义了吗？神既然连自己的爱子都不爱惜了，岂不要把万物和祂一同白白地赐给我们吗？」

神与我们站在一起

这一节的「帮助」和「抵挡」是相对词，有的圣经版本把「帮助」译作「与……站在一起」（Contemporary English Version / New International Reader's Version）。换句话说，神若和我们站在一起，谁能抵挡我们呢？这位帮助我们的神，祂是站在我们这一边的，祂是与我们同在、与我们站在一起的。

亲爱的弟兄姊妹，神是帮助我们的！在一切的环境中，祂总是和我们站在一起。刚强的时候，祂站在我们旁边；软弱的时候，祂也站在我们旁边。得胜的时候，祂站在我们旁边；感觉失败的时候，祂还是站在我们旁边。平安稳妥的时候，祂站在我们旁边；无路可走的时候，祂照样站在我们旁边；祂总是与我们站在一起。

神不吝惜祂的儿子

这位爱的神，这位与我们站在一起的神，甚至不爱惜自己的儿子，为我们白白地舍了祂的爱子。从某一面来说，「不爱惜」就是「不留下」。神不爱惜祂的儿子，就是不留下祂自己的儿子，如同亚伯拉罕献以撒一样。耶和华对亚伯拉罕说，「你既行了这事，不留下你的儿子，就是你独生的儿子」（创廿二16上），那个「不留下」就是这里的「不爱惜」。

亲爱的弟兄姊妹，神不爱惜自己的儿子，神不留下祂自己的儿子，这是一种近乎残忍的不留下。若是神的儿子耶稣基督，出生在皇宫里，住在皇宫里，享受三十三年半的皇宫生活，有一天登基了，向众人宣告说：「我到地上来，就是要作你们的救主。我了解你们，我也同情你们，现在我要回天上去了，再见！」若这样，神就不是残忍地对待祂的儿子。

神是残忍的，祂似乎要说：「我要将我的儿子赐给你们，我要叫我的儿子死，我要叫我的儿子死在十字架上，我要将我的儿子弃绝！」所以，当主耶稣被挂在木头上的时候，祂向父祷告说，「我的神，我的神，为什么离弃我？」（太廿七46）这是什么？这就是神不留下祂自己的儿子，甚至到一个地步，祂对自己的儿子是残忍的、不爱惜的。

「爱惜」这个字也用在使徒行传，说到豺狼不爱惜羊群（徒二十29）。神不爱惜祂的儿子，「似乎」就像（请我们领会得正确）豺狼不爱惜羊群一样。在这样的「不爱惜」里，似乎有一种残忍的味道。神似乎对我们说：「我没有舍不得我的儿子，我没有爱惜我的儿子，我的不爱惜甚至到一个地步，我愿意对祂残忍，我愿意让祂被弃绝，我愿意让祂被钉在十字架上，为的是叫你们得益处。」

「不爱惜」就是「不留下」，「不爱惜」就是「残忍」。一面来说，这就像亚伯拉罕没有将他的儿子，就是他的独生子以撒，留下来不给神；另一面，这也好像豺狼不爱惜羊群一样地残忍。这不是说，神从来不爱祂的独生子，事实上，神的爱从来不曾离开过祂（太三17）；只是因我们的罪，神必须对祂的独生爱子残忍，必须将祂的儿子放在一边，必须在十字架上审判祂。十字架上的审判，说明神真是不爱惜自己的儿子，把我们众人的罪都归到祂身上（约一29；林后五19）。

神将儿子赐给我们

亲爱的弟兄姊妹， 罗马书八章31节的「帮助」不是我们所以为的帮助。到底什么是神的帮助呢？请看32节，「神既不爱惜自己的儿子，为我们众人舍了，岂不也把万物和他一同白白地赐给我们吗？」请留意这里的「他」。神赐万物给人，目的是将祂──神的儿子──赐给我们。这就是神的「帮助」。

举个通俗的例子来说，神乃是「批发」地帮助我们，不是「零售」地帮助我们。什么是零售？就是我要什么，神就给什么──我要力量，神就给一点力量；我要智慧，神就给一点智慧；我要钱财，神就给一点钱财。请我们注意，这位爱的神，这位满有旨意、满有经纶的神，不是这样来帮助我们的。不是我们有什么需要，祂就来应付我们的需要；或是我们有什么缺乏，祂就来供应我们的缺乏。这位帮助我们的神，祂是站在我们这一边的，是与我们站在一起的，是与我们同在的，是要将祂的儿子给我们的。祂不零售，只作批发，而且只批发一种「产品」，就是祂的儿子！神愿意将祂的儿子给人，神也只愿意将祂的儿子赐给人；神不作别的，神只要人得着祂的儿子。

在经历里，这里的「赐」不仅指将来的事，也指现在的事。不仅将来有一天，我们要承受万有，得着神儿子完满的名分；我们今天也在万有的互相效力里，不断地得着神的儿子（八28）。神将万物白白地赐给我们，只为一个目的──赐儿子！神不爱惜祂的儿子，神不留下祂的儿子，神近乎残忍地对待祂的儿子，神在十字架上审判了祂的儿子，不为别的，就是要赐儿子给我们。这是神的爱，这是一位爱的神。


127 有神称我们为义

谁能控告神所拣选的人呢？有神称他们为义了。

──罗马书八章33节

真理研读

「控告」（εγκαλεω, egkaleo, to accuse），是εγ加上καλεω，前者在英文里可译作in，而后者可译作「呼召」（kaleo, to call），如八章30节。所以「控告」这个字，也可译作「传讯」（to call in），很像法院发出的传票。

控告者就是撒但（启十二10），它也是抵挡者（罗八31），藉着控告来抵挡我们这一班蒙召、被称义、预备得荣耀的人。

启示与应用

八章33节所说的「控告」是什么？「控告」是联于「呼召」的，好比法院的「传讯」或所发的「传票」。一个人被控告了，法院会给他一张传票，这个传票就是传讯他，叫他必须接受审讯。

撒但常常呼召我们去发财、去成名、去升官、去爱世界、去爱万国的虚荣（太四8），好叫它得着把柄，可以在神面前控告我们。

神帮助我们，有神称我们为义了

罗马书八章33节，「谁能控告神所拣选的人呢？有神称他们为义了。」这一节是用一个问句开始，以这位称义的神作为问句的答案。在这一节之前，保罗问了另一个问题，「神若帮助我们，谁能敌挡我们呢？」（八31）换句话说，这一位称我们为义的神，就是帮助我们、与我们站在一起的神。

亲爱的弟兄姊妹，神已经称我们为义了，我们就不能再受控告。神是帮助我们的，撒但是抵挡我们的。感谢主！神已经称我们为义了，谁还能再控告我们呢？撒但对我们说：「看！你又得罪神了，你这一次是得罪神到极点了；你又软弱了，你这一次是软弱到谷底了；你不行了，你没有希望了，你走不下去了，神不会再悦纳你了，你再也不能跟随主了。你不够，你不行，你软弱，你失败，你得罪神，你不能讨神的喜悦。」我们却已经有神称我们为义了。撒但对我们说了这么多，数落了这么多，控告了这么多──如同约伯的妻子也对他说，「你弃掉神，死了吧！」（伯二9）──又能怎么样呢？我们既有神的帮助，撒但的抵挡就算不得什么。

亲爱的弟兄姊妹，面对撒但的控告，我们要会说：「撒但，退我后面去吧！我是神所拣选的人，神是帮助我的，我有神与我站在一起。不论我刚强或软弱、得胜或跌倒，神都和我站在一起；不论我这个人有什么可取，或没有什么可取，神都和我站在一起。我是神所拣选的，神已经称我为义了，神是我的帮助者，再也没有人能控告我了。」

神呼召我们，这是得荣耀的呼召

神呼召人，撒但也呼召人；神要得着人，撒但也要得着人。神呼召人，是要叫人得荣耀；撒但呼召人，是要来控告人。神的呼召只有一个目的，就是叫人得荣耀。神所预定的人，又召他们来；所召来的人，又称他们为义；所称为义的人，又叫他们得荣耀（罗八30）。同样，撒但的呼召也只有一个目的，就是要控告人（启十二10）。呼召人犯罪的是撒但，控告人犯罪的也是撒但；呼召人爱世界的是撒但，控告人爱世界的也是撒但。看哪！是撒但在那里昼夜控告人（启十二10）。

神的帮助和撒但的抵挡是相对的，神的呼召和撒但的控告也是相对的。撒但用它的世界来呼召人并控告人，神也用祂的荣耀来呼召人。基督徒得胜的路，就是不离开神荣耀的呼召。一个认定神的呼召、持守神的呼召、住在神的呼召里、以神的呼召作为他生活、生存中心的人，是没有人可以控告他的。神既然呼召了我们，谁还能控告我们呢？


128 有基督替我们祈求

谁能定他们的罪呢？有基督耶稣已经死了，而且从死里复活，

现今在神的右边，也替我们祈求。

──罗马书八章34节

真理研读

「祈求」（εντυγχανω, entugchano, to intercede），或译「代求」，是由εν（en，含有「加强、持续」的意思）和τυγχανω（tugchano，字根含有「射中目标」的意思）所组成，说出基督的代求是有目标的，并为这个目标而持续、加强地进行着。这个目标就是叫我们被模成神儿子的形像。

启示与应用

基督的祈求是为我们，祂的祈求就是祂的代求。没有人能控告神所拣选的人，因为神已经称我们为义了；也没有人能定我们的罪，因为有基督耶稣已经死了，而且复活了，现今在神的右边，替我们代求。

以模成神儿子的形像为目标

「代求」不是漫无目的、漫无边际的，而是满有目标的代求，又在代求中加强、持续地射中目标。这个目标，罗马书八章29节说得很清楚，就是神在祂的预知里，预定我们模成神儿子的形像，使祂的儿子在许多弟兄中作长子。这就是基督在复活里代求的目标。

以万事互相效力为果效

基督的代求是有目标的，也是有果效的。

八章28节曾说，「我们晓得万事都互相效力，叫爱神的人得益处，就是按他旨意被召的人。」万事所以能互相效力，是因为基督在神的右边为我们代求。

基督的代求和我们的代求不同。我们为人代求，往往不知道如何代求，也不知道代求的目的是什么；但是基督为我们代求，祂的代求是很清楚的。祂清清楚楚地知道祂为什么替我们代求，祂也清清楚楚地知道我们真实的需要是什么。

祂的代求是持续不断地、加强地射中目标。如果祂的代求也像我们的代求一样，漫无目的、没有目标，万事就绝不可能互相效力，也不可能叫爱神的人得益处。基督的代求只有一个目标，就是成就神永远的定旨，因此产生了万事互相效力的果效。

以父子灵的配合为运行

保罗在八章27节说，那灵照着神的意思替圣徒祈求；这里又说，基督在神的右边替我们代求。请我们领会，代求者不是两位，而是一位，就是基督，祂也就是那灵。这位代求者在两端替我们代求：一端是那灵在我们里面，为我们发起代求（八27）；一端是基督在神的右边，为我们完成代求（八34）。一面来说，是那灵发起代求；一面来说，是基督完成代求，最后是神自己来成就这个代求。这一切的代求都是在一个目标之下，加强、持续地运行和运作着。

亲爱的弟兄姊妹，你有没有看见三一神奇妙的配合？当那灵发起代求的时候，基督就把代求的焦点摆出来，神就在祂的运行和运作里来成就这个代求。

那灵如何发起代求？是在祂的叹息里。

基督如何完成这个代求？是在祂的复活里。

神又如何成就这个代求？是在祂大能的运行和运作里，叫万事都互相效力，使爱神的人得益处。

哦！三一神的配合太奇妙了。

首先，那灵在我们里面发出叹息；

接着，这位在神右边的基督了解我们的光景，知道该如何来帮助我们，于是根据那灵的发起产生代求；

最后，神答应这个代求，叫万事互相效力，使这个代求得着成就。

请我们记得，代求的目标只有一个，就是成就神永远的定旨。赞美主！我们有那灵所发起的代求，有基督所完成的代求，还有神所成就的代求。是同一个代求，却经过了发起、完成、成就的过程，目的是为叫我们这一班神的儿子，能够被模成神长子荣耀的形像。


129 基督的爱

谁能使我们与基督的爱隔绝呢？难道是患难吗？是困苦吗？是逼迫吗？

是饥饿吗？是赤身露体吗？是危险吗？是刀剑吗？

──罗马书八章35节

真理研读

「隔绝」（χωριζω, chorizo, to separate），或译「分开、离开、产生距离」。

启示与应用

八章34节说到基督的代求，35节说到基督的爱。

基督的代求使我们经历祂的爱，鉴赏祂的爱在我们身上的工作和价值。对爱神的人来说，一切的患难、困苦、逼迫、饥饿、赤身露体、危险和刀剑，都是在互相效力的万事里（八28），反而使我们更加鉴赏基督那不能隔绝的爱。

这是不产生距离的爱

「隔绝」，或译「产生距离」。

什么是「与基督的爱隔绝」？就是与基督的爱产生距离。

「隔绝」不是像我们想的，好像与基督的爱一刀两断；而是叫人觉得，我们与基督的爱有了距离。事实上，我们和基督的爱是不可能一刀两断的，却很可能产生距离。换句话说，有时候，我们觉得主的爱生疏了，主的爱在我们身上不是那么活泼了，不是那么新鲜了，不是那么清楚了，不再那么亲切了，不再那么实际了，不再那么容易摸着了，这就是与基督的爱有了隔绝。

即或这样，圣经的话告诉我们，谁能使我们与基督的爱隔绝呢？难道是患难吗？是困苦吗？是逼迫吗？是饥饿吗？是赤身露体吗？是危险吗？是刀剑吗？我们常以为自己和基督的爱疏远了，但是，又有什么能叫我们与基督的爱隔绝、疏远、有距离呢？

这是无法被磨损的爱

「难道是患难吗？」（八35）保罗首先提到的是患难。就经历来说，患难就是磨损。倪柝声弟兄有一篇信息叫作〈撒但的折磨〉，说到撒但会叫人受折磨，为着来磨损我们这个人。原本我们是很敏锐的，它要把我们磨损到不敏锐；原本我们是很健康的，它要把我们磨损到不健康；原本我们是很有朝气的，它要把我们磨损到暮气沉沉。这个「磨损」叫我们里里外外都受煎熬，不仅里面过不去，外面也过不去；里面为难，外面也为难；里面无所适从，外面也无路可走。患难来了，就是撒但的磨损来了。

患难是一种磨损和消耗，是撒但攻击我们的根本。基督徒最怕的，还不是撒但的攻击，而是撒但的磨损。例如，一个弟兄找到工作，开始去公司上班。一面来说，他是去工作；一面来说，他是去受磨损。原本他是一个充满朝气、满了活力的青年人；上了几年班以后，朝气和活力都被磨掉了。要知道，今天撒但在我们身上所要做的就是磨损。它要把我们这个人磨损掉，它要折磨我们、摧残我们，而它所用的方法就是患难。

感谢主！对一个爱神的人来说，患难是一个机会，反倒能加强他的韧度，使他在各样的限制和艰难中，还能跟随主、事奉主。患难来的时候，照理说，我们这个人是应该被磨损的；希奇的是，对爱神的人来说，不是被磨损掉了，乃是被磨亮了。正如在已过的年日里，有的弟兄经历了许多大风大浪，也经过了许多患难、磨损，外面看起来，的确叫人灰心丧志，叫人觉得无路可走，甚至也感觉：「罢了！罢了！」奇妙的是，他活下来了，还能继续跟随主。他不但没有被磨损，没有被腐蚀掉，也没有被折磨掉，反而他比以前更明亮，他的负担比以前更清楚，他对主更有一种主观的认定，他对主的道路更有一分不变的执着，他对跟随主更有一个深切的把握，他对主自己更有一种全然的信托。

亲爱的弟兄姊妹，患难的确是要来磨损我们，但因着我们爱主的缘故，竟成了我们的益处和夸耀。


130 得胜有余了

36如经上所记：我们为你的缘故终日被杀；人看我们如将宰的羊。

37然而，靠着爱我们的主，在这一切的事上已经得胜有余了。

──罗马书八章36-37节

真理研读

37节，「得胜有余」（υπερνικαω, hupernikao, to more than conquer），是由两个字所组成，一个是「超越」（υπερ, huper, over / more than），一个是「得胜」（νικαω, nikao, to conquer / to overcome）。

「得胜有余」，也可译作「超越的得胜」。

从旧约以色列人争战的预表来看，「得胜有余」不仅指得胜而已，还包括掳回战利品。就我们的经历来说，「得胜有余」不仅指我们胜过一切的环境，更指我们靠着这位爱我们的主，让得胜的果子长存在我们里面。

启示与应用

前面说到，不论是患难、困苦、逼迫、饥饿、赤身、危险、刀剑，都不能使我们与基督的爱隔绝（八35）。现在保罗又说，一切患难、困苦、逼迫……临到我们，犹如使我们经历「终日被杀」；然而，靠着这位爱我们的主，在这一切的事上，我们已经得胜有余了！

让得胜的生命构成，让得胜的果子长存

「得胜有余」，含有「征服」的意思。换句话说，不仅是得胜，而且是征服。我们这一班得胜有余的人，是一班得胜且征服的人。什么是「征服」？征服就是叫得胜的果子成为我们的，并在我们里面长存。是的，我们得胜了，我们征服了，叫得胜的战果属于我们，叫得胜的果子长存在我们身上，叫得胜的经历构成为我们这个人。

亲爱的弟兄姊妹，我们要对「征服」很有感觉。我们一生服事主，走主的道路，不敢说打过多少胜仗，但每一年，我们都要有一些「征服」的经历，好让神不断地成为我们主观、得胜的构成。我们不是在一件一件事情上得胜，而是让得胜的生命在我们里面不断地运作，也在各样的环境中让这得胜的生命分赐、构成到我们里面。这个构成，就是我们所得胜并征服的果子在我们身上的长存。

赞美主！基督徒的一生是得胜且征服的一生。不是去征服世界，征服世界没有什么可羡慕的。不要羡慕人征服了事业，不要羡慕人征服了钱财，不要羡慕人征服了名声；反而要说：「前途算什么？事业算什么？名声又算什么？这一切我根本不屑一顾！在神的主权里，在各样的环境中，主都带领我得胜了；不仅得胜，而且还征服了，叫得胜的果子存留在我里面，也叫我这个人满了得胜的构成。」这样的人生才是我们所当羡慕、所当追求的。

得胜有余！在一切的境遇中夸耀

八章37节，「然而，靠着爱我们的主，在这一切的事上已经得胜有余了。」这里的「一切事」包括哪些？按上下文，就是35节所说的一切境遇，包括患难、困苦、逼迫、饥饿、赤身露体、危险和刀剑。这些境遇可分作三类：

一类是艰苦的，如患难、困苦和逼迫；

一类是贫乏的，如饥饿、赤身露体；

一类是预表殉道的，如危险和刀剑。

1. 艰苦的环境

在艰苦的环境中，在患难、困苦和逼迫中，我们还能得胜有余。

当一个人开始爱主、跟随主的时候，必定有患难、困苦、逼迫临到他。患难来了，会叫我们这个人被磨损；困苦来了，会叫我们无路可走；逼迫来了，会叫我们感受压力。压力，或许是从环境来的，或许是从人来的，或许是从自己来的。然而，在一切的患难、困苦和逼迫中，靠着这位爱我们的主，我们已经得胜有余了！

2. 贫乏的环境

在贫乏的环境中，在饥饿和赤身露体中，我们也是得胜有余。

今天的世界，尤其西方世界，多是很富裕的，所以基督徒对贫乏的经历并不多，忍受饥饿、赤身露体的机会也很少。即或如此，在贫乏的环境中，我们还要相信，我们已经得胜有余了。

3. 预表殉道的环境

末了，在殉道的环境中，在危险和刀剑中，我们也得胜有余。

危险和刀剑可预表殉道的环境。换句话说，一个爱主、跟随主的人，他在心态上乃是预备为主殉道的。从年幼的时候，我们就应该接受一个负担：「主啊，为着神的福音，我愿意到非洲去，我愿意到边远的地方去，我愿意到最穷苦的地方去，我愿意到没有人传福音的地方去，在那里我甚至愿意为你殉道！」倪柝声弟兄就有这样的心志，他说：「我的前途，不是被提就是殉道。」

亲爱的弟兄姊妹，主在祂的爱里所量给我们的环境，或许是艰苦的，或许是贫乏的，或许是预备殉道的，如经上所记，「我们为你的缘故终日被杀；人看我们如将宰的羊。」（八36）然而，在这一切的环境中，我们总要深信、也要宣告、更要夸耀：「我们已经得胜有余了！」


131 神在基督耶稣里的爱

38因为我深信无论是死，是生，是天使，是掌权的，是有能的，是现在的事，是将来的事，39是高处的，是低处的，是别的受造之物，都不能叫我们与神的爱隔绝；这爱是在我们的主基督耶稣里的。

──罗马书八章38-39节

真理研读

38节，「深信」（πειθω, peitho, to persuade），原文是被动语态，可译作「被……劝服」，说出在保罗里面的深信，不是出于他自己，而是来自于神在主基督耶稣里的爱；是这爱叫他有一种笃定，并深信不疑，无论什么人事物，都不能叫我们与神的爱隔绝。

启示与应用

面对从神来的人事物，深信神的爱

前面说过，即使各样的环境临到，像是患难、困苦、逼迫、饥饿、赤身露体、危险、刀剑，甚至终日被杀，人看我们如将宰的羊，这些都不能叫我们与基督的爱隔绝（八35-37）；到了这里，更说到在神圣的主权里，一切从神而来的事物，包括死、生、天使、掌权的、有能的、现在的事、将来的事、高处的、低处的，或是别的受造之物，都不能叫我们与神的爱隔绝，因为这爱是在我们的主基督耶稣里的。

这里我们必须先领会，我们在神圣的主权里经历这一切，都是因着复活的基督在神的右边为我们代求的结果。

1. 经历死，得着生

在这些事物中，首先提到的是「死」和「生」（八38）。

「死」和「生」是相对的，我们所经历的是死，我们所得着的是生；我们不断地经历死，也不断地得着生。虽然我们常被交于死地，却要得着生命，并且得的更丰盛（林后四11；约十10）。

2. 掌权者的运作，天使的服事

接着是「天使」和「掌权的」（罗八38）。

「天使」是服役的灵，奉差遣来服事我们这些将要承受救恩的人（来一14）；「掌权的」是那些在撒但的手下，在空中掌管这黑暗世界的（弗二2，六12）。

「天使」和「掌权的」也是相对的──掌权的不断地管辖我们，天使则不断地服事我们。即使掌权的满了黑暗、邪恶、背叛的运作，天使却对我们有更多、更美、更高的服事。

3. 现在的事，将来的事

又有「现在的事」和「将来的事」（罗八38）。

什么是现在的事？举凡买房子、买车子、得学位、找工作，都是现在的事。甚至今天的教会生活，也可说是现在的事。什么是将来的事？就是指将来的荣耀（八18）。现在的事是为带进将来的荣耀；现在的事若不能带进将来的荣耀，它的价值就不高。

在神圣的主权里，我们所经历的是死，所得着的是生；我们在掌权者的管辖之下，也得着天使的服事；我们有许多现在的事，也盼望那将来的荣耀。

神的爱何丰！我们经历不已

亲爱的弟兄姊妹，使徒保罗在这里的描述太丰富了！从人这一面来看，有患难、有困苦、有逼迫、有饥饿、有赤身露体、有危险、有刀剑、有终日被杀；从神这一面来看，有死、有生、有天使、有掌权的、有能的、现在的事、将来的事、高处的、深处的，和别的受造之物。

有消极的，也有积极的；无论是消极的也好，是积极的也好，都只为一个目的，就是叫我们在主耶稣基督的爱里，经历那不能隔绝的爱（八39）。这一位爱的神，要在祂所创造的一切里，在祂所设立的一切里，以及在祂所带领的一切里，使我们认识并经历祂的爱。

我们的神是一位满了爱的神。爱是神的属性，是神在祂的生命里，以及在祂神圣生命的运作里所生发出来的。对每一个得救的圣徒来说，我们享受的是生命，我们经历的是爱；注入我们里面的是生命，给我们得着的是爱。

无论我们跟随主多少年，直到今天，我们也常常能问主：「主啊，你为什么还这样爱我？」多少年来，我们享受的是生命，我们感觉到的是爱；进入我们里面的是生命，给我们得着的是爱。感谢主！是神的爱成为我们一生的持守，这是无论如何不能被隔绝的。

神的爱何美！我们享受不尽

荣化的经历不仅是在环境中得胜有余，更是在神圣主权之下享受神在主耶稣基督里的爱。跟随主不是咬紧牙关的，在一切的环境中非要「得胜有余」不可；乃是在一切的经历中，从我们里面都有一种说不出来的甜美，叫我们愿意告诉主：「主啊，我爱你！你的爱何等好，你的爱何等丰盛，你的爱何等完美，你的爱何等深厚，你的爱何等滋润，你的爱何等甘甜，我何等愿意在各样的环境中享受你的爱！」神的爱是不能隔绝的，这爱叫我们愿意去经历一切从人来的环境，也愿意去经历神在祂神圣主权里所安排的一切。

亲爱的弟兄姊妹，我们会觉得希奇，八章的末了，也就是荣化经历的末了，竟结束在神的爱！神对我们的称义，神在我们身上的圣化，神在我们身上的荣化，这一切的源头都不是别的，乃是神的爱──这爱又是在我们的主基督耶稣里的。


罗马书研读下册

辑六 拣选

辑七 变化

辑八 结语


辑六 拣选

第一段　神拣选的旨意

第二段 出于信心的义

第三段 神的恩赐和选召

九至十一章可归类作「拣选」，亦即神的主权以及神主权中的经纶。

第一段（专题133 至148）说到神拣选的旨意。以色列人肉身所生的儿女不是神的儿女，惟独应许的儿女才算是后裔；不在乎人的行为，乃在乎那呼召人的主。神要怜悯谁就怜悯谁，要恩待谁就恩待谁，要叫谁刚硬就叫谁刚硬。

第二段（专题149至157）说到那出于信心的义。律法的总结就是基督，使凡信祂的都得着义。以色列人凭着行为追求律法的义，不凭着信心求，就跌在那跌人的磐石基督上。这出于信的义就是这位道成肉身、被钉死、复活、升天的基督。

第三段（专题158至164）说到神的恩赐和选召。就福音说，以色列人为外邦人的缘故是仇敌；就拣选说，他们为列祖的缘故是蒙爱的。如今以色列人有几分是硬心的，等到外邦人得救的数目添满了，以色列人全家都要得救。


132 神的拣选

10 不但如此，还有利百加，既从一个人，就是从我们的祖宗以撒怀了孕， 11 （双子还没有生下来，善恶还没有做出来，只因要显明神拣选人的旨意，不在乎人的行为，乃在乎召人的主。

──罗马书九章10-11节

真理研读

显明神拣选人的旨意：

「显明」（μενω, meno, to abide / to remain），或译「住、停留」，也可译作「坚定」。

「旨意」（προθεσι　, prothesis, purpose），或译「目的、定旨」。

神的拣选是这位满有主权的神，在祂神圣的主权里，按着祂的拣选，坚定祂在神圣主权中的定旨，也就是神主权中的经纶。

启示与应用

罗马书九至十一章可归类为「拣选」。

拣选是出自神的主权，以及神主权中的经纶。

对生机救恩的经历，在于认识神的主权

亲爱的弟兄姊妹，罗马书的中心是神的福音，罗马书的内涵是神生机的救恩。无论这生机的救恩有多丰富，它只能成就在一班认识神主权的人身上。换句话说，我们对神生机救恩的经历，乃是在神的主权里。所以，罗马书八章结束以后，保罗就开始说到神的主权，以及祂主权中的经纶。

神生机的救恩在我们身上有多少的运作、有多少的构成，和我们这个人是否联于神的主权绝对相关。人越联于神的主权，越住在神的主权里，他对生机救恩的经历就越丰富。

一个享受神福音的人，一定是一个活在生机救恩里的人；

一个活在生机救恩里的人，也一定是一个认识神主权的人。

若有人问：「对基督徒来说，最重要的是什么？」他要回答：「就所是来说，爱主是首要的事，神一切的丰富都是为那些爱祂的人所预备的。在爱主的过程中，还有两件非常要紧的事：

第一， 是神生机的救恩；

第二， 是神的主权。

这两者是并行的，也是相配合的。

一个住在生机救恩里、活在生机救恩里、在生机救恩里成长的人，一定是一个认识神主权的人；一个认识神主权的人，也一定是一个享受神圣的生命、经历神生机的救恩、在神生机的救恩中成长的人。」

认识神的主权，对这主权满了信托

一个基督徒最难能可贵的，就是认识神的主权，并对神的主权满了信托。对许多人来说，要他们撇下一切来跟随主，要他们完全信靠主，要他们把自己完全归给主，要他们不用一点点人的方法、不凭一点点人的才干，来过他们基督徒的生涯，实在很难做得到。

不错，他们爱主、有心、肯追求、肯摆上，但他们却寻找自己的路，把事奉主当作一个职业和事业，将教会当作一个社团，并在众教会中谋求自身的利益。为什么会这样？对神的主权没有认识！在跟随主的路途中，他们并不认识神的主权。亲爱的弟兄姊妹，对神的主权不认识，生机的救恩在我们身上就很难得着实化。

1. 祂是主！只在乎那发怜悯的神

这是一件相当奇妙的事。当一个爱主的圣徒享受神在祂生机救恩中全备的供应时，他也会对神的主权有确认、有把握。人越蒙恩、越成长，他就越看见：跟随主的一生是不在乎那定意的，不在乎那奔跑的，只在乎那发怜悯的神（九16）。

人的功用越显明、职分越丰富，就越需要认识，他不过是窑匠手中的器皿，是神把器皿作为贵重的，也是神把器皿作为卑贱的（九21）。我们也许会想，某一位弟兄是主所用的，因为神怜悯他，把他做成贵重的器皿。一面来说是这样，但另一面我们要领会，在制作的过程里，这一位成为贵重器皿的圣徒，祂需要对神的主权有何等的认定。这种对神主权的认定，成为神在他身上一生作工的根基。

一个在灵中看见神，在生命中认识神，在成长中经历神，在神的祝福里得着神，在神的大能里经历祂的手所托住的人，他定规会发出一个感叹：「我的神是何等有主权的一位神！祂是主，祂在一件件事上作主，祂在一段段时间里作主，祂在我一生的经历里作主，祂也在我一生的年日里作主。祂实在是主！是宇宙的主，是万有的主，是大小事件的主，也是在我身上生发一切神圣事物的主。」

我们基督徒的起初，是认识神的祝福；我们跟随主的一生，是认识神在祂神圣主权里的量给。这种认知会叫我们发出赞叹、颂扬，也叫我们能衷心地向祂敬拜、赞美。

2.主即使卑微至死，也是坦然和安然

一个认识神主权的人，他会有一种说不出的坦然和安然。他能经历主耶稣所说的，「我留下平安给你们。」（约十四27上）这平安包括主耶稣的卑微，包括主耶稣在地上的忍受饥渴，包括主耶稣在客西马尼园的祷告，也包括主耶稣在十字架上悲壮、包罗万有的死。祂经历了忧患、经历了苦难，祂经历了这一切，却有一种说不出来的坦然和安然，因为祂知道，神是一位有主权的神，神是在祂的主权里来量给这一切。

健康教会生活的三问：爱，救恩，主权

怎么知道我们的教会生活健康不健康？我们可以问三个问题。

首先要问：「圣徒们爱不爱主？有没有生命？有没有在生命中的享受？」

其次要问：「这些爱主的圣徒对基督有没有经历？对生机救恩的经历有多少？」

最后要问：「这些经历生机救恩的圣徒们，是不是对神的主权有经历，有领会，有认识，有降服？」没有活在神圣的主权里，就不可能丰富地享受生机的救恩，也不可能产生健康的教会生活。

亲爱的弟兄姊妹，神在我们身上的工作，是开始于神圣的生命；而神圣生命在我们身上的头一个反应，就是爱。一个人得救了，他所得着的是生命，这个生命在他里面所带进的反应，叫他认识神的爱，也愿意作一个爱神的人。

我们这一生不可能离开神圣的生命，也不可能离开神的爱。摸着了生命，就产生了对主的爱。一个在生命里爱神的人，就是一个在生机救恩里成长的人，也定规是一个经历神圣主权的人。神是一位有主权的神，祂是在祂的主权里来作一切的工。

如果我们满了对神圣生命的享受，对生机的救恩也满了经历，却不认识神的主权，生命的成长就要受限制。同样的，如果我们满了对神圣主权的认识，却缺少生机救恩的经历，神圣的主权就要失去它在我们身上的功效。只有对生机救恩的享受，而没有经历神的主权，这样的享受定规不能持久；只有对神圣主权的经历，而对生机救恩没有多少享受，就会叫我们感觉被责打、被管教、被对付。

我们要敬拜神！在我们里面有神圣的生命，在我们外面有神圣的主权。要认识神的主权、联于神的主权、住在神的主权里，我们就需要认识：在我们一切的环境中，神都在祂的主权里安排、预备、成就一切。基督徒的美妙就在这里，在我们里面是有生命的，在我们外面是有神的主权的，是有神主宰、安排的环境的。这两者配合起来，就产生健康的生命成长，这成长是我们祝福教会的缘由。

成熟教会生活的两面：救恩，主权

一个健康的教会生活，是一个不仅有生命、有爱、有享受的生活，更是一个满了生机的救恩、满了神圣主权的生活──不仅里面联于生机的救恩，更在外面联于神的主权、神的主宰、神的安排。若是教会中的圣徒们，个个在生命上是有认识的，是老练的，是享受的，是取用的，是住在其中的，也是活在其中的；个个对于神也是满了信托的，对于神圣的主权也是满了认识的，那么，这样的教会生活定规是健康的，满了生命的，合乎神心意的，也是成熟的。

「成熟」是相对的，不是绝对的。只有主耶稣的生命是绝对的成熟，任何人在短短的几十年之间，都不可能完全地达到成熟的生命。即使像使徒保罗这样顶伟大、顶有启示、顶丰富、顶有经历的使徒，他在晚年还要见证说，「这不是说我已经得着了，已经完全了；我乃是竭力追求，或者可以得着基督耶稣所以得着我的。」（腓三12）

教会生活的成熟度和健康度，永远是相对的，不是绝对的。它和我们对生机救恩的经历，以及对神圣主权的认识成正比。一个服事教会的人，他要一直问：「从里面来说，圣徒们对神圣的生命有多少认识？有多少享受？有多少取用？有多少经历？有多少构成？从外面来说，圣徒们对神圣的主权有多少认定？有多少配合？」我们越经历生机的救恩，越经历神圣的主权，我们所带进的教会生活就越健康、越成熟。

一个成熟的教会生活，必定对神圣的主权有一种认定。有一位全时间服事的弟兄，他本来是大学教授，有一栋很好的房子，后来他为着教会的需要将房子卖了，把钱奉献给主。这时候，我们很容易凭自己的感觉，劝他要顾及未来的生活，以及一家大小的需要，然而主要说：「当一个人认识神圣的主权，愿意把一切都奉献的时候，不要去打岔他，难道你忘记了马利亚把香膏奉献给我的事吗？」哦！那位弟兄是一位认识神圣的主权，也是主所能使用的仆人。

一个认识神圣主权的人生，真是豪迈的人生。


133 在基督里说真话

我在基督里说真话，并不谎言，有我良心被圣灵感动，给我作见证。

──罗马书九章1节

真理研读

「真话」（αληθεια, aletheia, truth），或译「真理」，说出保罗有一个健康的所是，他在基督里是真诚的，他在基督里也与神是一。

启示与应用

罗马书九至十一章说到「拣选」，也就是神的主权，以及神在祂主权中的经纶。

在基督里与神是一，鉴赏神的主权

九章1至5节是开头的话：1节，「我在基督里说真话，并不谎言，有我良心被圣灵感动，给我作见证。」5节，「列祖就是他们的祖宗；按肉体说，基督也是从他们出来的。他是在万有之上，永远可称颂的神。阿们！」这段开头的话是以「我」，也就是以保罗作起始；结束于这位有主权的「神」，就是基督，祂是那在万有之上，永远可称颂的神。

亲爱的弟兄姊妹，神圣主权的经纶是启示给那些在基督里与祂是一的人。保罗是一个在基督里与神是一、认识神主权的人。对于这样的人，他永远没有所谓「倒霉」的事。相反地，对一个不认识神的外邦人，或是不爱主的基督徒，因着他缺少对神圣主权的认识，在他身上就常常有所谓的倒霉、不幸、不顺。我们必须在基督里与祂是一，只有这样才能真正地认识、鉴赏神的主权。

在基督里满有真诚

保罗有一个健康的所是，他是一个在基督里满了真诚的人。这样的真诚，叫他对神圣的主权，对这位满了主权的神，产生一种认定、执着和把握；也叫他在真诚的所是里，从这位满有主权的神领受神圣的启示。

外邦人有什么特点？普遍来说，就是没有真诚。有些外邦人，你和他们接触，会发觉没有一个人骗你，也没有一个人说真话；他们只说对自己有益处的话，这些话不完全是真的，也不完全是假的。原来人是复杂的，人是缺乏真诚的。

外邦人不真诚，同样的，不活在灵里、不活在基督里的基督徒也会这样。我们对人不够真诚，对真理不够真诚，对主也不够真诚。保罗是一个认识神主权的人，他有一个健康的所是，就是真诚。他似乎说：「我现在要说到神的主权，首先，我这个人在基督里是真诚的，因为我在基督里说真话，并非谎言。」亲爱的弟兄姊妹，真诚乃是保罗这个人健康的所是，他愿意把自己坦诚地摆在主面前，也愿意在基督里坦诚地把自己摆在众人当中；他甚至有一个被圣灵感动的良心，见证他是一个真诚的人。


134 良心被圣灵感动

我在基督里说真话，并不谎言，有我良心被圣灵感动，给我作见证。

──罗马书九章1节

真理研读

「被圣灵感动」，直译「在圣灵里」（in Holy Spirit）。

「给……作见证」（συμμαρτυρεω, summartureo, to witness with），或译「同……作见证」。保罗的良心在圣灵里同他作见证，这是说，保罗有一个在圣灵里的良心。

「良心」（συνειδησι　, suneidesis, conscience），由三个字组成：一个是「一同」（συν, sun, together with），一个是「认识、认知」（ειδω, eido / oida, to know），一个是字尾（-σι　, -sis，指行动或过程，也可包含其结果）。

启示与应用

九章1节说到保罗在基督里的真诚，也说到他的良心。

有健康的灵，有健康之灵的运作

根据原文，「被圣灵感动」可直译「在圣灵里」，「给我作见证」可直译「同我作见证」。保罗有一个在圣灵里的良心，他的良心也和他同作见证，这说出保罗有一个健康的灵，以及健康之灵的运作。

与灵中的启示和认知一致

「良心」（suneidesis, conscience），希腊文由三个字所组成的：一个是「一致、联合」（sun），一个是「知道」（oida），这个知道是一种认知，就是在灵里对神主观的认识，也是神在我们的灵里所给我们主观的启示；一个则是表示行动或过程，也包含其结果的字尾（-sis）。良心，就是我们这个人和我们对神主观的启示及认知产生一致，而生发出来的结果。

按事实来说，每个人的良心并不一样。譬如，爱筵时喝不喝酒，这是一个在良心里认知的问题。又譬如，主日擘饼（亦称「圣餐」）聚会所饮的杯，有些教会坚持用葡萄汁，有的教会用葡萄酒，这也是良心上认知的问题。

在我们跟随主的时候，良心总是联于我们在主面前主观的认知。一个不信主的人会说：「我凭良心告诉你……」事实上，连他自己都不知道他说的是什么，因为他还没有在灵里产生对神主观的认知。良心是联于对神的认知──当我们这个人和这样的认知产生一致时，我们就有了正确的良心。

长出生命之果：在圣灵里的良心

良心是联于属灵的认知。我们越回到灵里，启示的认识就越多；启示的认识越多，良心就越健康，和神的所是就越一致。

保罗说，「有我在圣灵里的良心同我作见证。」（九1下，另译）「在圣灵里的良心」，一面说出我们在灵中的认知，这是神不断在圣灵里启示给我们的；一面说出当我们这个人和灵中的认知（oida）一致了，这个一致就会产生一个过程，以及一个结果、一个构成，叫我们这个人的良心成为一个在圣灵里的良心。相反地，若是灵中的认知（oida）和我们这个人不一致，就无法产生一个过程，而我们也只能停留在一个看见上，不能生发出生命的果子。

请我们记得，只有一个与灵中的认知一致的人，才能让这个认知在他身上经过一个过程，长出生命的果子。这个果子就是健康、与神一致的良心。

良心在圣灵里运作的过程

所以，亲爱的弟兄姊妹，什么是好的良心？

一个好的良心，乃是在圣灵里有一个运作的过程。一个好的良心，是我们这个人活在主面前，在灵里有主观的认知，不断地得着启示，得着主实时的话、启示的话、满有感觉的话、摸着人的话、带领人的话，并与这些话一致，产生一个过程，使我们生发出生命的果子来，这就是一个好的良心在圣灵的运作里所经过的过程。

保罗在这里似乎说：「弟兄们，现在我要说到一个人，这个人就是我。我这个人是健康的，是不说谎的，是真诚的。我的良心是联于神的，是联于启示的，是联于认知的。我这个人和神的启示，以及在启示中所产生的认知，都是一致的。因着这样的一致，良心在我里面是动态的，是健康的，是有过程的，是能带进结果的，这就是我在圣灵里的良心，也是与神一致的良心。」

良心，与神的良心一致的良心

一个与神一致的良心，就是一个与神的良心一致的良心。我们会觉得惊讶，难道神也有良心吗？彼得前书说，「倘若人为叫良心对得住神，就忍受冤屈的苦楚，这是可喜爱的。」（二19）「为叫良心对得住神」，按原文直译「因着神的良心」。换句话说，若是我的良心和神的良心一致，这就是一个在圣灵里的良心。凡是搅扰神的，也就是搅扰我的；凡是让神过不去的，就是让我过不去的；凡是让神为难的，也是让我为难的。这就是与神的良心一致。

一个健康的良心是与神的良心一致的，并且神的良心还要构成为我们的良心。这也印证了保罗的话，「我在基督里说真话，并不谎言，有我在圣灵里的良心同我作见证。」


135 大有忧愁，时常伤痛

2 我是大有忧愁，心里时常伤痛； 3 为我弟兄，我骨肉之亲，就是自己被咒诅，与基督分离，我也愿意。

──罗马书九章2-3节

真理研读

2节，「忧愁」（λυπη, lupe, grief），含有苦恼、哀愁、忧虑的意思，这是因着以色列人弃绝了弥赛亚，被神暂时弃绝，就使保罗大有忧愁。

「伤痛」（οδυνη, odune, pain），意即悲伤哀痛，这是联于保罗的人性。

「时常」（αδιαλειπτο　, adialeiptos, without ceasing），含有「不止息」的意思。

「时常伤痛」，意即不止息、不间断地满有伤痛的感觉。

启示与应用

保罗是一个在神圣的主权里、对神圣的主权满有认识的人。九章1节，保罗说到他这个人的所是，2节又说，「我是大有忧愁，心里时常伤痛。」

忧愁，因为认识神主权中的心意

保罗说，我是大有忧愁。按道理，只有不认识神主权的人才会忧愁，如果一个人认识了神的主权，他还会忧愁吗？如果神是万有的主，我们的一生都在神的手里，还有什么好忧愁的？保罗不仅忧愁，而且大有忧愁；不仅大有忧愁，而且心里时常伤痛。为什么？不是他不认识神的主权，而是他认识到神在祂主权中的心意。

认识神的主权是一件事，认识神在祂主权中的心意又是一件事。譬如，一个弟兄出了车祸，认真说，这是神的主权，也可能是撒但的攻击；即或是撒但的攻击，也是神所许可的，所以还是在神的主权里。车祸发生后，也许他还和以前一样，没有什么改变；也许他就从神的主权里被带进神的心意里。他会问：「到底神所要的是什么？为什么神许可这样的事发生？到底神要在我身上做什么？」因着这样，他就从神的主权里被带进神的心意里。

保罗似乎是说：「我不仅认识神的主权，我也认识这位有主权的神；我不仅认识这位有主权的神，我更认识祂在主权中的旨意。我联于神的主权，我也联于神主权中的旨意，因此我大有忧愁，心中时常伤痛。」

伤痛，这是一种人性的美德

我们或许可以说，「大有忧愁」是联于神的主权，「心里时常伤痛」是联于人性的美德。保罗的确是联于神，并在人性里满了对神的感觉。他到底是怎样的一个人呢？他有一个健康的所是：他是真诚的，他有一个在圣灵里的良心（九1，另译），他联于神的旨意，他也满了人性的美德。

神对保罗说的话成了一个启示，并且经过一个过程，叫他这个人与启示里的认知产生一致，这样的一致所带进的结果，就是在圣灵里的良心。不仅如此，他也联于神在祂主权中的旨意，他因着神的旨意而忧愁，甚至在人性里满了伤痛的感觉。他不仅认识神的主权，他也不仅认识神主权中的心意，他还满了人性的美德，大有忧愁，心里时常伤痛。

1.审判人时流泪，审断事时置身其中

什么是人性的美德？譬如说，一个弟兄在审判人的时候，应该是流着泪的；一个弟兄在审断事情的时候，应该是把自己放在其中的，这就是人性的美德。若有人说：「某位弟兄出了问题。」你不要回答：「教会中无奇不有，何必大惊小怪？」话是对的，就是缺少人性的美德，也缺少在人性中伤痛的感觉。

2.是神性构成在人性里的活出

到底什么是人性的美德？在我们得救的时候，神的属性（神性）就进到我们的人性里面来；在我们生命成长的过程中，神性又从我们的人性里长出来、彰显出来，这就是人性的美德。也就是说，在我们得救的那一刻，三一神进到我们里面来，叫我们这个人开始爱主；同时，神圣的生命也开始在我们里面成长。在这个爱主的过程中，生命越成长，我们越爱主；我们越爱主，生命就越成长，神圣的属性就越长出来。神圣的属性从我们身上显出来，这就是人性的美德。

进一步说，人性的美德是根据神性在我们身上的构成，而神性在我们身上的构成，又是根据我们与生俱有的人性。我们天生的人性经过神性不断地注入和重组，就产生了在神性里所构成的人性。神性要进到我们的所是里，从我们身上长出来，再从我们身上活出来──这个活出来的人性是变化过的，是更新过的，是拔高的，是联于神旨意的，是联于神圣经纶的。所以，人性的美德绝不是天生就有的，而是三一神在我们身上组织、运作、工作、构成所产生的结果。

是为以色列人拒绝了基督

保罗所见证的人性美德，蕴含在九章2节里，「我是大有忧愁，心里时常伤痛。」3节则说到他忧愁、伤痛的原因，「为我弟兄，我骨肉之亲……」这里他似乎是说：「我看见了以色列人今天的光景，他们的确可怜啊！本来他们是橄榄树上的好枝子（十一24），一切神圣的事物都是属于他们的；不幸的是，他们钉死了他们所等候的弥赛亚，又拒绝了这位弥赛亚的救恩，于是福音就传到外邦人中。因着我的弟兄，我骨肉之亲，他们成为暂时被丢弃的一班人，我在人性的美德里满了伤痛的感觉。」

1.神的选民似乎被神丢弃了

以色列人暂时被丢弃了，当保罗来看这件事的时候，他是在人性的美德里来看。以色列人将主耶稣──他们所等候的弥赛亚钉在十字架上，又拒绝了神所预备的救恩，神的工作就因此离开以色列人。从此以后，神工作的对象不再是以色列人，而是外邦人。从神经纶的角度来说，以色列人似乎被神丢弃了──哎呀！神的选民竟被丢弃了。当保罗想到他们的时候，他有一种非常特别的心境，他在人性的美德里满了伤痛的感觉。

「我是大有忧愁，心里时常伤痛」，保罗为什么忧愁？是为了他的弟兄，他肉身的亲人，这班以色列人（九3）。他看见了神在以色列人身上的旨意，他在人性里就伤痛起来。以色列人是神的选民，神所要得着的是以色列人，神所拣选的是以色列人，神支搭帐幕在其中的也是以色列人；然而这一班有圣殿、成为神国度的以色列人，今天却落到这个地步，怎不叫人伤痛！

2. 好橄榄树的枝子彷佛被砍下来

3节，「为我弟兄，我骨肉之亲……」4节，「他们是以色列人……」这两句话说得真不简单。以色列人拒绝了基督，拒绝了基督的救恩，迫使神将祂的工作转向外邦人，但是保罗还要说：「他们是我的弟兄，他们是我的亲人，他们是神所爱、所拣选的以色列人！」这话证明保罗实在有人性的美德。保罗与生俱有的人性，经过神性的构成，就在神圣的属性里活出了人性的美德，叫他在人性的美德里联于神在祂主权中的旨意。

保罗对神圣的主权有一种高的认知，甚至高到一个地步，远超过我们所领会的。他似乎看见一幅图画，他看见以色列人彷佛橄榄树的枝子被砍下来，丢在一边，好叫我们这野橄榄的枝子被接上去，得以享受橄榄根的肥汁（十一17）。他里面很清楚，在神的工作中，这些以色列人是没有用了，是没有希望了；然而，他想到这些以色列人，他是大有忧愁的，他在人性里是满了伤痛的。

神同保罗一样满了感觉，我们呢

这样的伤痛不仅是保罗自己的感觉，也是神对以色列人的感觉。换句话说，神是把以色列人放在一边了，但祂却不是那么欢喜。按神的心意，祂是何等愿意先得着以色列人，再藉着以色列人来得着外邦人。今天，神是已经把以色列人从橄榄树上砍下来了，再把我们这些野橄榄枝子接上去，试想，神何必做这些事呢？因为神对以色列人是很有感觉的，祂同保罗一样是十分伤痛的。

亲爱的弟兄姊妹，信主这许多年来，我们也应该问问自己：

有没有为弟兄姊妹伤痛过？

有没有为教会流泪过？

有没有为弟兄姊妹受煎熬过？

凡一个服事主、认识神主权的人，他看见了神要建造教会，他不能不哭；他看见了神要得着祂的见证，他不能不禁食祷告；他看见了神在地上的工作，他不能不把自己完全奉献给主。

是啊，我们若是一班联于神、认识神的主权、认识神主权中的经纶的人，我们必定满了从神而来的感觉，甚至像保罗一样，为自己的弟兄，为骨肉之亲们，感到大有忧愁，心里时常伤痛。

请我们记得，保罗是一个为弟兄而忧愁、伤痛的人！


136 被咒诅，我也愿意

为我弟兄，我骨肉之亲，就是自己被咒诅，与基督分离，我也愿意。

──罗马书九章3节

真理研读

「我愿意」（ευχομαι, euchomai, to wish），原文是用过去不完成时态，说出保罗曾经一直有这样严肃而又似乎太过的心愿，即自己被咒诅、与基督分离。

「被咒诅」，按原文直译「成为咒诅」。

「咒诅」（αναθεμα, anathema, curse），名词，原意为「永远献给神的事物，而无赎回的盼望，有时甚至有永远灭亡的意味」，说出保罗愿意为以色列人的缘故成为咒诅，这和他向着神绝对的奉献有关。

启示与应用

九章3节，「为我弟兄，我骨肉之亲，就是自己被咒诅，与基督分离，我也愿意。」这节圣经也许是圣经中最难解的经节之一。

我也愿意，说出强烈无比的爱

「我也愿意」，原文用过去不完成时态，说出保罗在已过的时间里，一直有这样的思想，才会说出这样极端、严肃的话。

按道理，说这样的话是会得罪主的。今天我们若是对主说：「主啊，为着某一位弟兄，我愿意被咒诅，与你分离。」主一定不喜欢。为此，我们要慢慢推敲，为什么保罗要说这样强烈的话？他到底有什么样的心境？他有什么样的启示？他有什么样的奉献？他有什么样的运行？他究竟是根据什么而有这样强烈的心志？

九章3节的话真是厉害！它说出保罗是一个在神的主权里，以及在神的所是里满了爱的人。他的爱到了什么地步呢？我们说，这爱甚至像主耶稣爱我们的爱那样。主耶稣因着爱我们的缘故，舍了祂自己，甚至被神离弃。保罗也是这样，他的爱到一个地步，就是自己被咒诅，与基督分离，他也愿意！

咒诅，说出奉献自己以致烧毁

「咒诅」（anathema, curse），原意是「永远献给神的事物」。按希腊文，有一些字同时可以解释成最绝对、最积极的，也可以解释成最消极的。「永远献给神之物」是最积极的，「咒诅」是最消极的，却是同一个字。

「咒诅，或永献给神之物」（anathema），名词，这个字的动词是anatithemai，意思是「永献」。这两个字，一个名词，一个动词，同时出现在七十士译本利未记廿七章28节，都是表示非常积极的字。既然它们在利未记的用法是积极的，这也许有一个可能，就是保罗为以色列人的缘故把自己奉献给神，好让神在他身上自由地工作，即或叫他成为一个咒诅，他也愿意。换句话说，保罗愿意把自己奉献给主，这个奉献甚至到一个地步，叫他成为一个咒诅，把自己完全烧掉、完全毁掉，他也愿意！

出于绝对的个性所产生的迫切

亲爱的弟兄姊妹，根据保罗对神的主观的认知，九章3节的话实在是说不通的。我们知道，保罗对神是有主观的认知的，这个认知至少有四方面：

第一，对基督救恩的认定，

第二，对神圣主权的认定，

第三，对神圣经纶的认定，

第四，对神经纶运行的认知。

根据他对神救恩的认定，他知道自己是不可能被咒诅，而与基督分离的；

根据他对神圣主权的认定，他知道自己是被分别为圣、完全归与神的，不可能再与基督分离而成为咒诅的；

根据他对神圣经纶的认定，他知道自己是一个与神的心意一致的人，更是不可能成为咒诅，与基督分离的；

根据他对神经纶运行的认知，他知道以色列人和外邦人至终是要一同得荣耀的。

根据这四方面的认知，无论从哪一面来说，保罗说他愿意被咒诅，与基督分离，这句话是说不通的。

那么，保罗为什么会有这样强烈的意志呢？

我们要从他的个性来看。

保罗究竟是一个怎么样的人呢？我们说，他是一个向着神、为着神的旨意绝对且迫切的人。

对于那些爱主、同心合意兴旺福音的腓立比圣徒，他愿意成为奠祭，浇奠在他们信心的祭物上（腓一5，二17）。奠祭就是「死」，保罗因着腓立比人的缘故，他宁可死，宁可成为奠祭，愿意为着他们被浇奠。他似乎是说：「腓立比的圣徒啊，你们既然这样爱主，你们既然这样为着主，你们既然这样同心合意地兴旺神的福音，我就愿意死，成为一个奠祭，好浇奠在你们信心的祭物上！」

对于那些不爱主的人，他也说出很严厉、丝毫不客气的话来。他说，「若有人不爱主，这人可诅可咒。主必要来！」（林前十六22）这话真是凶！今天我们若起来讲一篇道：「弟兄们！你们若不爱主，就是可诅可咒的。」恐怕台下的人都要拿石头打我们。（请注意，这里的「可诅可咒」不是指失去永远的救恩，因为保罗并没有用katara这个字，他是用anathema，就是罗马书九章3节的「咒诅」。Katara，表明主耶稣为我们所受的咒诅，祂被挂在木头上，为我们成了咒诅，参加拉太书三章13节；katara，也说出未信主的罪人所要承受的永远的沉沦。）

保罗的用词是非常狠的，这是出于他绝对的个性。他这个人是绝对的，他所说的话、所用的词也是绝对的。又譬如，对于他所传的福音，他说他宁可死，也不使用靠福音养生的权利，免得他所夸的落了空（林前九15）。试想，今天敢说这样的话的人有多少呢？但保罗说：「我宁可死！」难道传福音的人没有权利靠福音养生吗？他宁可死，也不使用这权利。同样的，他看到腓立比人这么爱主，他也宁可死，为着他们的缘故把自己拚上去。

绝对的认定神，

绝对的持守神的托付，

绝对的把自己摆上去，为着福音和教会中一个个圣徒的益处拚上一切──这就是保罗！

是豪迈啊！不是表达得太激动

这样一位保罗，他在罗马书里也说，「以色列人有几分是硬心的，等到外邦人的数目添满了，于是以色列全家都要得救」（十一25-26）。请我们注意，「添满」，按原文就是「丰满」。神在祂的主权里要得着一个荣耀的丰满，这个荣耀的丰满的确吸引保罗，因为他看见：以色列人的过失要成为天下的富足，以色列人的缺乏要成为外邦人的富足，更何况是以色列人的丰满（十一12）！

保罗知道，神不是真的要丢弃以色列人，好为着得着外邦人；神乃是要得着一个丰满，在这个丰满里有外邦人，也有以色列人，更有万物。是因着这个荣耀的启示，以及他对以色列人满有人性的爱，就叫他曾经一直有着一个严肃、而又似乎是太过的心愿──为自己的弟兄、为骨肉之亲、为以色列人，甚至愿意自己受咒诅，与基督分离。

亲爱的弟兄姊妹，一个跟随主的人，需要有这样的豪迈啊！一个跟随主的人，不是打算再打算，不是考虑再考虑。你看，保罗跟随主多痛快。他是一个满了爱的人，他是一个完全奉献给主的人，他也是一个绝对的人──他看见神所要得着的那荣耀的丰满，他就说：「我愿意自己被咒诅，与基督分离。」

我们若是这样来领会这句话，就不会再以为保罗表达得太激动，太过于情绪化，反而会感觉，保罗的确是一个有负担的人，他的确有启示、有看见，才叫他曾经一直有着这样一个严肃、而又似乎是太过的心愿。哦！让我们也告诉主：「主啊，我真是愿意像保罗那样，为着你主权中的定旨而绝对，甚至不顾一切。」


137 他们是以色列人

他们是以色列人；那儿子的名分、荣耀、

诸约、律法、礼仪、应许都是他们的。

──罗马书九章4节

读经：罗马书九章4-5节

真理研读

「荣耀」（δοξα, doxa, glory），这个字曾以动词形态（δοξαζω, doxazo, to glorify）出现在十一章13节，说到保罗荣耀他外邦人使徒的职分（原文另译）。一面，保罗尊重他的使徒职分；一面，他也尊重神在以色列人中的工作。他的使徒职分是荣耀的，神的手在以色列人身上的作为也是荣耀的。

启示与应用

在罗马书九章，保罗见证他是一个真诚的人，他在圣灵里的良心是与神一致的（1节）。他为着神主权中的经纶而大有忧愁，并在人性的美德里满了伤痛（2节）。同时，他还是一个活在爱里，为着弟兄的益处而愿意牺性一切的人（3节）。不仅这样，他对神手的工作也是满了尊重的，4至5节，「他们是以色列人；那儿子的名分、荣耀、诸约、律法、礼仪、应许都是他们的。列祖就是他们的祖宗；按肉体说，基督也是从他们出来的。他是在万有之上，永远可称颂的神。阿们！」

见以色列人似乎被弃，仍尊重神的工作

很少人像保罗一样，对神手的工作有这样的尊重。神似乎离弃了以色列人，但是那儿子的名分、荣耀、诸约、律法、礼仪和应许，都是他们的。列祖是他们的祖宗，基督按肉体说也是出于他们的。保罗看见神在以色列人中间的工作，在他的里面就满了尊重。

亲爱的弟兄姊妹，我们常常不懂得尊重主的工作，我们时常轻看这一个人，高举那一个人；离弃这一个人，荣耀那一个人。我们很少看见，主是在无限里来作祂一切的工！若是我们不尊重神手的工作，在跟随主的路上，我们对神圣的主权就很难有完全的支取、享受和尊重。

为什么我们往往不尊重神手的工作？因为我们活在自己的天地里，也缺少在神圣属性里的人性美德。保罗在他的人性里，即神圣属性所构成的人性美德里，是一个与神一致的人；他活在神圣的主权里，也对神手的工作满了尊重。神如何，他也如何；神如何关切人，他也如何关切人；神如何有爱，他也如何有爱；神如何愿意成为人的拯救，他也如何愿意把福音传给人，好叫人得着拯救。

保罗这个人和神是完全一致的，他和神在主权中的经纶是联起来的。因此，他满了对神工作的鉴赏。他似乎说：「在神的经纶里，神把以色列人放在一边了，他们似乎没有什么价值了；然而他们却是神手的工作，我对于神在他们身上的工作是绝对尊重的！」保罗学了一个非常深的功课，无论他多属灵，无论他对神的经纶有多高的认识，无论他对属灵的事多有开启，他对神手的工作依然是绝对尊重。

灵命的表明和测量：尊重

保罗说到以色列人，那儿子的名分、荣耀、诸约、律法、礼仪、应许都是他们的；又说到他们的列祖，也说到基督。他对以色列人的描述是荣耀的，因为这是神的工作；在这荣耀的描述之后，他又说到另一种荣耀，「……我是外邦人的使徒，所以荣耀我的职分。」（十一13，另译）这句话真不简单！很少人懂得什么是「荣耀我的职分」。

1.神的工作是荣耀的，个人的职分也是荣耀的

保罗在这里提到两种荣耀：

一个是关于以色列人，

一个是关于他的职分。

他有一种认识，神在以色列人身上的工作是荣耀的，他自己的使徒职分也是荣耀的。

亲爱的弟兄姊妹，一面来说，我们不能离开主给我们的托付；一面来说，我们还得尊重神手的工作。使徒保罗就是这样，他是外邦人的使徒，他荣耀他的职分；同时，他又对神在以色列人中的工作满了尊重。保罗是一个外邦人的使徒，他荣耀他使徒的职分；就在他荣耀自己使徒的职分时，他也是宽广的、包容的、尊重人的。

2.尊重自己，也尊重神在别人身上的工作

今天，很少人像保罗一样，对神圣的主权有这样属灵的认识；也很少人持守神所给他的托付，同时尊重神的手在别人身上的工作。感谢主！主让我们看见了教会。数十年来，主从来没有要我们离开地方教会的立场。无论教会中有多少风波、有多少难处，我们仍然告诉主：「主啊，这是你量给我们的，这是你给我们看见的，这是你给我们的托付！对于这个量给，这个看见，这个托付，我们这一生都不会离开，我们这一生也不能离开。我们要将全人奉献给你，也将我们的全人奉献给教会。」

我们不能离开神所给我们的托付，但同样重要的是我们也需要有神的宽广，对神的手在别人身上的工作有一种尊重。什么是尊重？尊重，包含宽广性和包容性。一个人属灵生命最大的表明和测量，就在于他的宽广性和包容性。举例来说，遇见一位路德会的弟兄，一位浸信会的弟兄，或一位长老会的弟兄，我们都必须尊重他们。要知道，他们也是有主的人，甚至是一位爱主、服事主的人；神在这班爱主、服事主的人身上，也会满有工作，这是我们需要尊重的。

不尊重神的工作，不能作神的工

一个人若是不能尊重神手所做的工，就不能作神的工；一个人若不尊重神手的工作，当他来作神的工作时，一定会有排他性。除非我们认识，神是包容无限的一位；除非我们认识，凡是出于基督的、联于基督的，都是神所喜悦的，否则我们不能作神的工。

对许多爱主的人来说，这是我们一生最难学的功课。很少人有保罗这样的领会：神在以色列人中的工作是荣耀的，保罗在外邦人中间使徒的职分也是荣耀的。保罗有这一种看见，凡出于神的、凡是联于神经纶的、凡是神手所做的，都是荣耀的！只有一个在生命里尊重神手所做的人，神才能藉着他来作。

保罗不仅见证他的所是（九1-3），这里他还要说：「我是一个外邦人的使徒，我荣耀我使徒的职分！同时，我看见神在以色列人身上的工作，那实在是太好、太多、太丰富、太荣耀、太宝贵，我不得不敬拜主，不得不尊重神的手在他们身上的工作。也惟有这样，神才能藉着我在外邦人中作祂的工作。我是一个活在神圣主权之下的人，我是一个满了真诚的人，我是一个大有忧愁、心里时常伤痛的人，我更是一个绝对尊重神手工作的人。」

神的恩赐和选召的工作，永远有价值

保罗为什么能尊重神手所做的工？因他认识，神的恩赐和选召是没有后悔的（十一29）。以色列人今天如何，他们被神摆在哪里，那是另一件事；要知道，今天神在祂恩赐和选召里的工作，永远都是有价值的，也都是有永远价值的。

神曾经得着亚伯拉罕，得着以撒，得着雅各，神得着他们乃是为着永远；神也得着马丁路德，神得着马丁路德也是为着永远……。直到今天，我们不可能离开马丁路德的因信称义，不可能离开奥秘派生命的丰富，不可能离开辛生铎夫（Nicholas Ludwig von Zinzendorf, 1700-1760）的弟兄相爱，不可能离开弟兄会对真理的开启，以及一地一会的见证。一面来说，神的工作是为着当时的世代；一面来说，神的工作又是为着永远，是有永远的价值的。

看见以色列人神圣、属天的一面

神的手在人身上的工作，远比我们领会的神圣、属天。保罗来看以色列人，他和我们的看见不一样。我们所看见的以色列人，是那些杀了先知、拆了祭坛的一班人（十一3）；我们所看见的以色列人，是那些悖逆顶嘴的百姓、是神整天伸手招呼的一班人（十21）；我们所看见的以色列人，是把主耶稣钉在十字架上的人；我们所看见的以色列人，是那些弃绝圣洁公义者、杀害生命之主的一班人（徒三14-15）。

然而，保罗来看这一班以色列人，他至少看见五项神圣的事：

第一，儿子的名分、荣耀；

第二，诸约、律法；

第三，礼仪和应许；

第四，列祖；

第五，基督，按肉体说，基督也是从他们出来的。

今天很少人领会，即使在天主教里，神在他们中间还是得着许多属神的人。神得着盖恩夫人、劳伦斯、芬乃伦，还有许许多多的属灵人。在天主教里得救的人是可爱的，在天主教中那些认识神的人是可宝贵的。我们厌弃天主教黑暗、堕落的一面，但也要认识，他们中间还是有神圣、属天的一面。

神的工作太奇妙！只能尊重欣赏

我们要记得，神曾经为自己留下七千人。当以利亚向神控告以色列人的时候，他说，「主啊，他们杀了你的先知，拆了你的祭坛，只剩下我一个人；他们还要寻索我的命。」（罗十一3）神却回答，「我为自己留下七千人，是未曾向巴力屈膝的。」（十一4）即使以利亚对以色列人全然失望，神还是为自己的缘故，在他们中间得着了七千人。

什么是「七千人」？「七」是「三」加上「四」（三是预表神的数字，四是预表人的数字），就是神加上人。换句话说，这里有一班人是「神加上人」的，有一班人是被神得着的，有一班人是满足神的，有一班人甚至是千倍的满足神的。要小心哪！信息讲得好、有供应的人，不一定是那七千人，他们很可能只是鸣的锣、响的钹，反而那些单单纯纯爱主、跟随主、为弟兄姊妹牺牲一切的，倒有可能是真正不向巴力屈膝的。

神作工是奇妙的、是神圣的、是属天的！我们要会欣赏神的工作。任何一个对属灵有认识、对属灵有见识，也向着主迫切、单纯的人，都要有一种感觉：「主啊，怜悯我们！我们不太懂得欣赏你的工作。你的工作何等奇妙、何等神圣、何等属天，为着你的手在许多人身上的工作，我们赞美你！你是在万有之上，永远可称颂的那一位，阿们！」


138 儿子的名分，荣耀

他们是以色列人；那儿子的名分、荣耀、

诸约、律法、礼仪、应许都是他们的。

──罗马书九章4节

读经：罗马书九章4-5节

真理研读

「儿子的名分」（υιοθεσια, huiothesia, sonship）和荣耀有关（来二10），当保罗说到以色列人时，他将儿子的名分和荣耀并列（罗九4）。

以色列人有神儿子的名分。神呼召他们出埃及的时候，他们就被称为神的儿子、神的长子（出四22）。但是，这儿子名分在他们身上的实化，则是进入迦南地、承受应许之地以后。

启示与应用

上一篇我们说，神在以色列人身上的工作至少有五部分：

第一，儿子的名分、荣耀（罗九4）；

第二，诸约，包括律法的颁赐（九4）；

第三，礼仪和应许（九4）；

第四，列祖（九5）；

第五，基督（九5）。

亲爱的弟兄姊妹，无论谁有这五项，都是不得了的事！以色列人有堕落的一面，也仍有神圣的一面。这神圣的一面所包括的，有儿子的名分，有荣耀，有诸约，有律法，有礼仪和应许，有列祖，还有基督。

儿子的名分──荣耀

说到以色列人，保罗首先提到的是神儿子的名分。当他说到儿子的名分时，他又加上一句：「荣耀！」保罗的感觉似乎是兴奋的，他似乎说：「荣耀，荣耀！以色列人所得着的儿子名分是何等的荣耀。」

我们可以把儿子的名分和荣耀看作两件事，也可以看作同一件事──儿子的名分也就是荣耀。希伯来书二章10节，「原来那为万物所属、为万物所本的，要领许多的儿子进荣耀里去，使救他们的元帅，因受苦难得以完全，本是合宜的。」有一天我们要进到荣耀里，这就是儿子名分的完满得着。

儿子的名分是联于荣耀的。有一天我们进到荣耀里，就要完满地得着儿子的名分，神儿子的名分也要实化在我们身上。基督徒的一生是荣耀的，即使我们现在还没有完全达到成熟，即使我们今天还不够丰富，即使我们的运行和运作还非常有限，然而我们都预尝了儿子的名分，有一天我们还要完满地得着儿子的名分。因此，在我们里面要有一种荣耀的感觉！

在成熟的生命里与神共同运作

神呼召以色列人出埃及的时候，祂对摩西说，「以色列是我的儿子，我的长子。」（出四22下）这里的「长子」就是指儿子的名分 （sonship）。神要得着以色列人，把他们从埃及呼召出来，使他们被分别为圣、归给神，不仅成为祂的儿子，还是一班有儿子名分的长子。什么是儿子的名分？就是有成熟生命的儿子。儿子的名分不仅是指儿子，更是指有成熟生命的儿子，并在成熟的生命里产生与神共同、一致的运作。

「儿子的名分」说出神在祂的经纶里，祂要得着一班在神圣生命里的众子。神呼召我们，目的就是要我们得着儿子的名分。我们怎么知道自己有儿子的名分？

首先要认识，三一神作了我们的生命，也把儿子的名分带给我们；

其次，神圣的生命在我们身上成长，在这成长过程中，又叫我们有真理的构成，至终达到生命的成熟，得以与神同工、与神同行、成就神的旨意。

这就是儿子名分的实际。

是啊，一个人有了神圣的生命，这生命在他里面健康地成长，他也在真理上得着丰富的装备，就能叫他不仅在生命和启示上是成熟的，更能叫他成为一个与神一同运行、一同运作的人。这就是儿子的名分。

这个会叫神得满足

以弗所书也说，「又因爱我们，就按着自己的意旨所喜悦的，预定我们藉着耶稣基督得儿子的名分。」（一5）这里不是说，我们藉着耶稣基督得永远的生命；乃是说，我们藉着耶稣基督得儿子的名分。

若是我们的生命不成长，神就没有满足；

若是我们的生命不成熟，神就没有满足；

若是我们的生命不丰富，神就没有满足；

若是我们没有活在启示和异象里，神也没有满足；

若是我们不能在生命上、在托付上、在运作上与神是一，祂还是没有满足。

真正满足神的，就是在儿子的名分里成长，在儿子的名分里成熟，在儿子的名分里产生与神共同、一致的运作。


139 诸约和律法

他们是以色列人；那儿子的名分、荣耀、

诸约、律法、礼仪、应许都是他们的。

──罗马书九章4节

读经：罗马书九章4-5节

真理研读

「诸约」，按原文是「约」（διαθηκη, diatheke, covenant）的多数型态，包括神在历世历代与人所立的约，其中特别着重神的应许。

「律法」（νομοθεσια, nomothesia, giving of the law），是由两个字所组成：一个是「律法」（νομο　, nomos, law），一个是「设定」（τιθημι, tithemi, to establish），所以也可译作「律法的颁赐」。

启示与应用

神不仅将儿子的名分赐给以色列人，叫他们显为荣耀，还赐给他们诸约和律法。

诸约包括律法的颁赐

「诸约」包括律法的颁赐，在旧约里，「诸约」大致可分作三部分：

第一，神和亚伯拉罕所立的约；

第二，神藉着摩西和以色列人所立的约，包括律法的颁布；

第三，神和大卫所立的约。

神和亚伯拉罕所立的约

神和亚伯拉罕所立的约着重在后裔（seed）。创世记十七章2节，「我就与你立约，使你的后裔极其繁多。」神和亚伯拉罕所立的约，第一项内容就是后裔。保罗对这个「后裔」作了解释，他说，「所应许的原是向亚伯拉罕和他子孙说的。神并不是说『众子孙』，指着许多人，乃是说『你那一个子孙』，指着一个人，就是基督。」（加三16）

除了后裔之外，神还应许亚伯拉罕大国、大名、大福，如创世记十二章2节，「我必叫你成为大国。我必赐福给你，叫你的名为大；你也要叫别人得福。」廿二章17节，「论福，我必赐大福给你……」神和亚伯拉罕立约的内容，是繁多的后裔，是大国，是大名，也是大福。

从经历上来说，每一个跟随主的人起初所要的几乎都是这些，他总是会盼望有属灵的「后裔」，盼望成为「大国」，盼望有一个「大名」，也盼望得着「大福」。几乎每一个爱主的人都是从这个盼望开始的；若不是从这个盼望开始，跟随主的路也很难走得下去。

一个真正跟随主的人，他要说：「主啊，太好了！我不但能『多子多孙』，我还能成为『大国』，我还能有『大名』，也能得着『大福』。我有后裔，我有大国，我有大名，我还有大福，全世界还有什么比跟随你更好的？」一旦开始跟随主了，他才慢慢认识什么是「后裔」，什么是「大国」，什么是「大名」，什么是「大福」。原来「后裔」就是基督，「大国」就是基督，「大名」就是基督，「大福」还是基督。这些不仅是神给亚伯拉罕的应许，也是神和亚伯拉罕所立的约。

神藉摩西所颁赐的律法

出埃及记十九章5至6节，「如今你们若实在听从我的话，遵守我的约，就要在万民中作属我的子民，因为全地都是我的。你们要归我作祭司的国度，为圣洁的国民……」以色列人出埃及之后，神藉着摩西将律法颁布给他们，和他们立了约。神和以色列人的立约乃是把律法摆出来，包括许多应许。

什么是律法？律法就是约的内涵，也说出神的所是。律法的中心就是神的自己。神对以色列人说，「除了我以外，你不可有别的神。」（二十3）「不可为自己雕刻偶像，也不可做什么形像彷佛上天、下地，和地底下、水中的百物。」（二十4）这都是说到律法的中心，就是神自己。

律法也说出神的所是，如「不可作假见证陷害人」（二十16），这说出神是绝对圣洁的、是绝对公义的；同样的，律法说，「不可偷盗」（二十15），这也说出一个事实：神绝对不偷我们的东西。例如，有时候我们会祷告：「主啊，你不公平！」这就是以为神偷了我们的东西。又如，神对亚伯拉罕说，「我必叫你成为大国」（创十二2上），如果神没有叫亚伯拉罕成为大国，祂就「偷」了所应许给亚伯拉罕的福。神既然应许了，祂就必定在祂的信实里成就祂的应许。神是信实的，祂的话也是稳妥的，祂与人所立一切的约，都要在祂的所是和信实里成就出来。

律法说出神的素质，说出神的彰显，说出神的性情，也说出神运作的原则。神颁布律法的时候，祂似乎是说：

我要藉着律法将我的自己显明出来。

我要告诉人，我是怎样的一位神；

我要告诉人，我有什么样的性情；

我也要告诉人，我是在什么样的原则下来运作。

就我的彰显来说，我是一位光的神；

就我的素质来说，我是一位爱的神；

就我的性情来说，我是一位圣别的神；

就我的运作来说，我是一位公义的神。

我要藉着律法，将我的所是、性情和运作的原则，都启示给人。

亲爱的弟兄姊妹，我们若是看见这一幅图画，我们里面真要觉得喜乐，为着神的诸约和律法赞美神！

神和大卫所立的约

神不仅与亚伯拉罕立约，与以色列人立约，祂还与大卫立约。神应许大卫，他的儿子要为神建造殿宇。撒母耳记下说，「你寿数满足、与你列祖同睡的时候，我必使你的后裔接续你的位；我也必坚定他的国。他必为我的名建造殿宇；我必坚定他的国位，直到永远。」（七12-13）一面来说，是所罗门建造了圣殿；一面来说，这里的「后裔」是指基督，因祂是更大的所罗门（太十二42），说出建造殿宇的实际是在基督里成就的。神与大卫的立约说出，神经纶的一切都是藉着基督来完成的。

保罗看见神所立的不是一个约（covenant）而已，乃是「诸约」（covenants）。换句话说，神和亚伯拉罕立约，神和以色列人立约，神也和大卫立约，这些都是「诸约」的主要部分。

神在旧约时代与亚伯拉罕立约，说出神的心意，也说出神心意中的经纶；神与以色列人立约，说出神经纶的内涵，以及祂在爱中的自己；祂与大卫立约，说出神的经纶是藉着基督来完成的。祂与亚伯拉罕的立约，彷佛是一幅图画；祂与以色列人的立约，彷佛是图画中的内涵；祂与大卫的立约，彷佛是这内涵的实化。

诸约以律法为保证和实化

保罗在这里说到「诸约和律法」，为什么诸约之外还要提到律法？因为律法就是诸约的保证。若只有诸约，而没有律法，这个约就好像「意向书」一样，只有合约，没有保证。要知道，意向书是不具保证的。神和亚伯拉罕立约，这个约里有后裔，有大国，有大名，也有大福，但若没有律法的保证和实化，这一切都会像意向书一样，仅仅是一个约定，没有保证，也没有真正的价值。什么是诸约真正的价值？乃是神自己。诸约的真正价值在于神自己。神是根据祂的所是来保证、实化祂所应许的诸约，好叫祂的应许不致落空。我们赞美祂！


140 礼仪和应许

他们是以色列人；那儿子的名分、荣耀、

诸约、律法、礼仪、应许都是他们的。

──罗马书九章4节

读经：罗马书九章4-5节

真理研读

「礼仪」（λατρεια, latreia, service），更好译作「事奉」，原文是单数，可由旧约以色列的祭司体系来预表。

「应许」（επαγγελια, epaggelia, promise），按原文是多数，指神所赐许多的应许。这个字的字根是「引导」（αγω, ago, to lead），或许可说出，神的应许和祂活的引导有关。

保罗将「事奉」和「应许」并列，说出神对我们一切的应许，乃是在事奉上──特别是在祭司体系的事奉上──才得以实化出来。

启示与应用

「礼仪」，根据原文更好译作「事奉」。

事奉，实化神的应许

「事奉」和「应许」相联，说出应许的实化不仅是藉着诸约，也不仅是藉着律法，更是藉着事奉。神的应许如何成为我们的享受和实际？首先是藉着诸约和律法，其次是藉着事奉。

即使我们有了诸约，即使我们有了律法中的一切，还必须有事奉的生活，才能实化神一切的应许。若没有事奉，就没有应许的实际。应许的实化不仅是藉着诸约和律法，更是藉着事奉。

事奉，在于祭司体系的建立

对以色列人来说，事奉是联于祭司的体系。神应许以色列人，他们要成为属神的子民、祭司的国度、圣洁的国民（出十九5-6）。他们如何成为一个国度？他们如何成为圣洁的国民？是因着祭司的体系被建立，会幕在地上被立起来，利未人的事奉也被建立起来。这时候，国度就显出来了！应许是藉着事奉来实化的，而事奉的实际就是祭司体系的建立。

今天在教会生活中，无论神给我们多少的应许、多少的祝福，这一切都必须藉着事奉而得着实化。一旦事奉的体系被建立起来，神所应许的祝福就能显明出来。不要小看教会中的事奉，只有事奉能实化神的应许。无论神的应许有多少，若没有事奉，这一切都会缺少实际。

举例来说，主给我们口才，给我们恩赐，给我们一个刚强的灵，叫我们起来为祂说话，但我们只要不开口，这一切所赐就都是空的。同样的，我们若起来操练为主说话，我们若起来藉着说话来事奉神，主所给我们的口才、主所给我们的应许、主所给我们的启示、主所给我们的看见、主所给我们的丰富，这一切就都可以藉着事奉而实化出来。

一处处的地方教会，若是有几位弟兄常常在主面前一同祷告、一同禁食、一同读经、一同追求、一同仰望、一同寻求、一同规划、一同经营，相信连地都要震动起来，因为事奉的体系产生出来了！事奉的体系一旦产生出来，神对教会的应许都要成为实际。

事奉，神一切丰富的实化

对以色列人而言，儿子的名分、荣耀、诸约、律法、事奉、应许都是他们的。保罗从儿子的名分讲起，带进了荣耀、诸约、律法、应许，这些事物的实化是在事奉。不仅神的应许是藉着事奉而得着实化，儿子的名分、诸约、律法也都是藉着事奉而得以实化。神要我们得着儿子的名分，儿子的名分在我们身上的成长却必须藉着事奉；不仅是儿子的名分，凡诸约，律法，应许，这一切的实化都必须藉着事奉。

保罗所看见的真是荣耀！他似乎是说：「我一想到以色列人，就看见儿子的名分是他们的，荣耀是他们的，诸约和律法是他们的，应许和事奉也是他们的。若没有他们，就没有祭司的体系；若没有他们，就没有会幕；若没有他们，就没有圣所；若没有他们，就没有至圣所；若没有他们，就没有约柜；若没有他们，神就得不着祂的见证。乃是这一班人把儿子的名分、诸约、律法和应许都显明出来了！」

亲爱的弟兄姊妹，在教会生活中不应该有闲站的人。特别在事奉上，不要成为一个逃避事奉的人，更不要找理由说：

「对不起，我今天膀子有点痛。」

「对不起，我今天脚有点痛。」

「对不起，我今天身体不痛，但外面的天气叫我心里烦闷。」

很少人真正领会：

若不事奉，就没有应许；

若没有事奉，就不能实化应许；

若不能实化应许，就不能实化律法；

若不能实化律法，就没有诸约的实际，没有荣耀的显出，没有儿子的名分。

不论是诸约也好，律法也好，应许也好，末了都必须实化在事奉上。

有了事奉，就有应许；

有了应许，就有律法；

有了律法，就有诸约。

有了事奉，应许就实化了；

应许实化了，律法的实际就有了；

律法的实际有了，诸约的一切，也就是神经纶中的一切，就要成就在我们身上。

神一切的丰富，包括诸约、律法、应许，都是藉着事奉而实化出来的。

事奉，和属灵生态息息相关

事奉也和属灵的生态有关。当一个圣徒的职分还没有成形、还没有显明、也还没有成熟的时候，他的事奉和他所在的地方很有关系。在不同的地方，他的学习是不同的；在不同的地方，他的尽职是不同的。

一个在主面前有属灵眼光的人，他会留在一个地方好好地事奉，好让他的职分发展出来；倘若他在一个地方不能事奉，他就应该搬到一个新的地方，好叫他自己可以事奉。请我们领会正确，这里不是鼓励人随意搬家，但只有一个原因能叫我们继续留在一个地方，那就是我们在那里的事奉太好了、太美了、太蒙福了──我们不能离开，甚至人也不能叫我们离开，因为这里有了我们的事奉。

事奉，联于活神的引导

事奉和应许有关，真实的事奉一定不能离开应许。「应许」（epaggelia, promise）这个字和「福音」（euaggelion, gospel）这个字是同字根，都是从「引导」（ago, to lead）这个字而来的。可以说，我们在神面前真实、健康、有效的事奉，一定是联于这位活的神，以及祂活的引导。

事奉，联于活神的引导。我们怎么知道神是活的？因为我们有了神的引导。我们又如何得着神的引导？因为神是活的。神是活的，祂的引导就是活的，祂就能在凡事上引导我们。如果有人问：「主最近有没有带领你？」我们若说：「主的带领好像不太清楚。」那就表示，主现在对我们不是那么活。若是主对我们是活的，祂在我们的身上就必定有一个活的引导。

事奉，就是活出基督

有了活的引导，基督对我们就是活的，福音对我们就是活的，应许对我们就是活的，事奉对我们也就是活的。

什么是事奉？当人有了活的基督，将这位基督活出来了，也将这位活的基督传扬出去了，那就是事奉。神对我们若是活的，祂对我们的引导也就是活的，我们对祂的事奉也必定是活的，这样，我们才是一班真实事奉神、实化应许的人。


141 列祖和基督

列祖就是他们的祖宗；按肉体说，基督也是从他们出来的。

他是在万有之上，永远可称颂的神。阿们！

──罗马书九章5节

读经：罗马书九章4-5节

真理研读

「列祖就是他们的祖宗」，或译「列祖是他们的」，说出以色列人是一班有列祖的人。

这里的「列祖」（πατηρ, pater, father），按原文是多数，说出以色列人不是只有一位祖宗──亚伯拉罕（太三9），而是有许多的祖宗。

启示与应用

我们在基督里是有「列祖」的

保罗说到儿子的名分、荣耀、诸约、律法、事奉（另译）、应许之后，为什么突然提起「列祖」？这说出保罗对神圣主权的认知，以及他对神圣经纶广阔的鉴赏。他似乎是说：「即使我面对的是一班失败、堕落的以色列人，我却看见神在他们中间荣耀、奇妙的工作（我对这工作是满了尊重的），我看见他们是一班有列祖的人，列祖是他们的！」

亲爱的弟兄姊妹，我们在基督里应该也是有列祖的。不要成为一班没有列祖的人。有许多人否认年长弟兄过去对他们的服事、对他们的带领，慢慢就成为一个没有列祖的人。要小心！我们何等容易成为一班没有列祖的人。今天我们说，保罗是我们的，彼得是我们的，约翰是我们的，一点没有一种感觉我们是在跟随某一个人，甚至一点也没有感觉我们是狭窄的。如果以色列人起来作见证：「我们是亚伯拉罕的子孙。」我们更能起来作见证：「我们也有许多列祖生了我们、养了我们、把我们带大──我们是一班有列祖的人！」

一个有列祖的人是有福的。千万不要说：「我已经有启示了，我已经有看见了，谁又是我的列祖呢？」就算一个人读经很有亮光，讲道很感人，真理很丰富，甚至有些发表是从来没有人讲过的，他还得说：「我是一个有列祖的人，这是我的荣耀！」

保罗对神圣的经纶有一种广阔的看见，他非常注意以色列人的列祖。保罗也曾告诉提摩太，「但你所学习的，所确信的，要存在心里；因为你知道是跟谁学的。」（提后三14）我们是有列祖的人，我们要知道自己是跟谁学的。我们从马丁路德、弟兄会得着许多的丰富，也从历世历代许多爱主的圣徒得着丰富。我们是有列祖的人，我们知道是谁生了我们，也知道是谁帮助我们、教导我们。哦！我们是有列祖的。

神在「基督」里成就祂的工作

不仅有列祖，我们更有基督，祂是在万有之上，永远可称颂的神。以色列人有列祖，有祖宗，按肉体说，基督也是从他们出来的（罗九5）。

基督是谁呢？基督就是神自己，祂是在万有之上，永远可称颂的神。神一切的工作都是在基督里做成的，神圣主权一切的运作都是在基督里的，神圣的经纶也是在基督里来成就的。

神圣的所是是完全在基督里的，

神永远的计划是以基督为工师的（箴八30），

神的目的是在基督里、也在基督的所是里达到的，

神那神圣的自己是藉着基督显出来的。

没有基督，神的自己就是隐藏的；

没有基督，就没有神的计划；

没有基督，就没有神经纶的成就；

没有基督，神荣耀的光辉就不可能照耀出来（来一3）。

基督──这位在万有之上，永远可称颂的神──也是从以色列人出来的，这是何等神圣的一件事！亲爱的弟兄姊妹，以色列人是有列祖的；亚伯拉罕是为以色列人而有的，以撒和雅各是为以色列人而有的，摩西和乔舒亚也是为以色列人而有的。以色列人曾经有一段漫长时期是神在地上的见证，也是以色列人把基督带出来的。这是何等奇妙的事！基督成为以色列人见证的实化和扩大。从一面来看，按肉体说，基督是从他们出来的；从另一面来看，这一位藉着他们出来的基督，也成为神的所是、神心头的愿望、以及神的工作的实化。看哪！基督，何等的基督。


142 不是说神的话落了空

这不是说神的话落了空。因为从以色列生的不都是以色列人。

──罗马书九章6节

读经：罗马书九章6-9节

真理研读

「话」（λογο　, logos, word），指神经纶的话（约一1），也指神应许的话（罗九9）。

「落空」（εκπιπτω, ekpipto, to fall away），原意是「坠落」，按原文是用完成时态。神的话是不落空的，或说，神经纶的话是从未失效的。

启示与应用

罗马书从九章5节开始，着重地说到一件事，就是这位有主权的神。

神！祂是一位有主权的神

九章5节，「列祖就是他们的祖宗；按肉体说，基督也是从他们出来的。他是在万有之上，永远可称颂的神。阿们！」保罗在这一节里所提到的神，就是基督，可是他不着重地说到「基督」，而是说到「神」──这里所着重的是一位有主权的神！整个宇宙的运作是在神的主权里，人的一生也是在神的主权里，神救恩的实施也是在祂的主权里。我们要认识神的主权，就必须先认识这位有主权的神。我们的神不仅有祂的主权，祂更是一位有主权的神。

从5节以后，一直到九章末了，保罗似乎不再提起基督，反而一直说到神，如6节，「这不是说『神』的话落了空。因为从以色列生的不都是以色列人。」8节，「这就是说，肉身所生的儿女不是『神』的儿女，惟独那应许的儿女才算是后裔。」11节，「双子还没有生下来，善恶还没有做出来，只因要显明『神』拣选人的旨意，不在乎人的行为，乃在乎召人的主。」12节，「『神』就对利百加说：「将来，大的要服事小的。」14节，「这样，我们可说什么呢？难道『神』有什么不公平吗？断乎没有！」直到26节，「从前在什么地方对他们说：你们不是我的子民，将来就在那里称他们为永生『神』的儿子。」保罗在这里所强调的，乃是这位有主权的神，以及祂神圣主权中的经纶，也就是说，神一切的工作都是联于祂的主权。

何平安！祂是有主权的神

亲爱的弟兄姊妹，神圣的主权在我们身上的实化，是根据我们对这位有主权的神有多少的认识。要认识神的主权，就必须认识这位有主权的神。

若仅仅认识神的主权，而不认识这位有主权的神，我们里面定规是满了抱怨的；

若仅仅认识这位有主权的神，而不认识神的主权，祂的主权在我们身上还不能真正地实化。

今天说到神的主权，我们一定要认识，这不仅是神圣主权的问题，更是联于这位有主权的神。我们这一生的道路能不能走得好，完全在于我们对这位有主权的神有多少的认识和经历。

一个跟随主的人，在他里面一直要有一种认识：在一切事上不仅有神的主权，还有一位有主权的神。我们对这一位有主权的神有这样的认识，就会对祂一切的安排感到一种说不出的平安。我们会对祂说：「主啊，谢谢你，在一切的环境中，你是我的主，你是一位有主权的神！」人越多享受、经历这一位有主权的神，他就越能支取、降服于神的主权；人对这一位有主权的神越有认识，神的主权就越能在他身上彰显出来。

神的话不落空！祂是有主权的

九章6节上，「这不是说神的话落了空」。为什么神的话是不落空的？因为祂是一位有主权的神。这位有主权的神，祂的话是绝不会落空的，祂要在祂的话里将祂自己表明出来。好比说，一个女儿听了父亲的话，取消到一个危险的地方去旅行，那是因为她不仅认识父亲的主权，也认识这位有主权的父亲。

6至7节，「这不是说神的话落了空。因为从以色列生的不都是以色列人，也不因为是亚伯拉罕的后裔就都作他的儿女；惟独『从以撒生的才要称为你的后裔』。」这里的「后裔」原意是「种子」，满了生命的活力和分赐生命的能力。用今天生物学的术语来说，它是带着「基因」的。什么是后裔？后裔是满了生命的成分的，是联于生命的，是带着生命的，是能产生出生命的，也是为着生命的繁衍和复制的。原则上来说，神在我们身上工作的原则，都是为了将神圣的基因种到我们里面，将神圣的生命分赐给我们。

8至9节，「这就是说，肉身所生的儿女不是神的儿女，惟独那应许的儿女才算是后裔。因为所应许的话是这样说：『到明年这时候我要来，撒拉必生一个儿子。』」神的话是不落空的，好叫祂所拣选的后裔成为应许的儿女，见证祂──这位满有经纶、满有定旨、满有计划的神，是一位有主权的神。


143 显明神拣选人的旨意（一）

双子还没有生下来，善恶还没有做出来，只因要显明神拣选人的旨意，

不在乎人的行为，乃在乎召人的主。

──罗马书九章11节

读经：罗马书九章10-13节

真理研读

「显明」（μενω, meno, to remain），按原文或译「坚定、住留」。

启示与应用

罗马书九至十一章说到两个点：这位有主权的神，以及祂在主权中的经纶。

神的主权可以联于五方面

说到神的主权，它可以联于五方面：

第一，联于神在基督里拣选人的旨意（九5-13），

第二，在于神的怜悯（九14-18），

第三，在于神的主宰（九19-29），

第四，显于那本于信的义（九30-十3），

第五，在于基督（十4-21）。

神的主权是根据有主权的神

九章6节，「这不是说神的话落了空。因为从以色列生的不都是以色列人。」神的话是不落空的，祂是一位「有主权的神」，而「神的主权」又是联于祂在基督里拣选人的旨意。

「神的话是不落空的」，这是说到有主权的神；

「从以色列生的不都是以色列人」，这是说到神的主权。

根据神的话，我们认识这位有主权的神；

根据神的拣选，我们认识神的主权。

神在我们身上一切的作为，是联于祂的主权；

神在我们身上一切作为的根据，乃是联于祂的话，联于这位有主权的神。

说到有主权的神，祂的话是不落空的；说到神的主权，祂在基督里拣选人的旨意是坚定的。所以九章7节又说，「也不因为是亚伯拉罕的后裔就都作他的儿女；惟独『从以撒生的才要称为你的后裔』。」在创世记里，亚伯拉罕共有八个儿子（创十六15，廿一3，廿五2），只有一个算数，就是以撒。为什么其它七个都不算数？因为神不仅是有主权的神，祂也在祂的主权里来拣选。

是神的主权叫人蒙恩，保守我们至今

说到以撒，保罗在罗马书九章8节告诉我们，「这就是说，肉身所生的儿女不是神的儿女，惟独那应许的儿女才算是后裔。」亲爱的弟兄姊妹，从我们的经历来说，「肉身所生的儿女」是指第一次所生的，也就是我们从母腹里的出生；「应许的儿女」是指第二次所生的，也就是我们从水和灵的重生（约三5）。罗马书九章9节又说，「因为所应许的话是这样说：『到明年这时候我要来，撒拉必生一个儿子。』」换句话说，我们在神的主权里得着恩典，这完全是神在祂的应许里白白赐给我们的。

为什么有的弟兄蒙恩几十年，跟随主几十年，服事主几十年，遭遇过许多挫折，还能活到现在？我们信他必定要说：「全是神的恩典，全是神的怜悯，全是神的怜恤，我才能活到今天！我不过是蒙应许的儿女，是这位有主权的神，在祂的主权里把我保守在教会中，把我保守在生命里，把我保守在圣徒们中间。这个过程一点也不容易，可说是艰难的，但感谢主，神有祂的主权，祂的主权胜过环境的艰难。我的神不仅是有主权的神，祂也根据祂的主权，在我身上满了神圣主权的运行，为要显出祂的荣耀来！」

神的主权既坚定，又非常绝对

10至13节，「不但如此，还有利百加，既从一个人，就是从我们的祖宗以撒怀了孕，（双子还没有生下来，善恶还没有做出来，只因要显明神拣选人的旨意，不在乎人的行为，乃在乎召人的主。）神就对利百加说：『将来，大的要服事小的。』正如经上所记：雅各是我所爱的；以扫是我所恶的。」这里的「显明」原文可译作「坚定」。我们会觉得希奇，为什么神所爱的是雅各？为什么祂所拣选的是雅各？为什么大的要服事小的？只有一个原因，就是要坚定神拣选人的旨意，不在乎人的行为，乃在乎召人的主，以及祂绝对的主权。乃是神那绝对的主权，使祂拣选人的旨意得以坚定不移。

亲爱的弟兄姊妹，从圣经来看，雅各从哥哥以扫夺去长子的名分（创廿五33-34），也从父亲以撒骗取长子名分的祝福（廿七26-30），然而在神的主权里，以撒所有的丰富后来都给了以扫，以撒所有的一切，雅各一样也没有得到，甚至一只羊羔也没有。

雅各所要的，不就是长子的名分吗？雅各所要的，不就是他父亲的产业吗？雅各所要的，不就是他父亲的丰富吗？结果他所得的一切都不是物质的，而是属灵的。神似乎是说：「雅各是我所爱的，我给他的那一分不是物质的，而是属灵的；不是属地的，而是属天的；不是人所看得见的，而是人所看不见的；不是人所认为有价值的，而是在我的眼中看为宝贵的。我是在我的主权里，将一切属灵的祝福都赐给他。雅各是我所爱的，以扫是我所恨恶的，将来大的要服事小的，这是我的主权，为要成就我永远的心意！」


144 显明神拣选人的旨意（二）

双子还没有生下来，善恶还没有做出来，只因要显明神拣选人的旨意，

不在乎人的行为，乃在乎召人的主。

──罗马书九章11节

读经：罗马书九章10-13节

真理研读

「拣选」（εκλογη, ekloge, selection），这个字也用在罗马书十一章：就拣选而言，以色列人因列祖的缘故是蒙爱的（十一28）。这说出「拣选」和蒙爱有关。

「旨意」（προθεσι　, prothesis, purpose），这个字也用在以弗所书，说到这位随己意行做万事的神，祂照着祂的意愿而有的定旨（弗一11，另译）。

「显明」（μενω, meno, to remain），原意是「居留」，可译作「坚定」。

启示与应用

保罗对神圣主权的领会，远超过我们所认识的。九章11节所说的「善」和「恶」，都是「做」出来的；换句话说，不是生下来就如此，而是在神的主权里做出来的。双子生下来是出于神，善恶做出来也是出于神。在神的眼光里，这里没有得胜的问题，也没有失败的问题；没有刚强的问题，也没有软弱的问题；没有善的问题，也没有恶的问题，一切都是在神的主权里。

保罗在这里特别提起三件事：

第一，拣选；

第二，显明；

第三，旨意。

拣选：带着强烈好感来精挑细选

「拣选」的意思是「带着强烈的好感而有的精挑细选」。

什么是「好感」？例如，一个姊妹到店里买衣服，她必须先对这家店有好感；若是她对这家店没有好感，她就不会留在这家店里，更不会去精挑细选一件衣服。

什么是「精挑细选」？好比前个例子，这位姊妹对某一款式的衣服已经有了好感，这时她就会在这个好感里，对衣服的颜色进行精细的比较；终于选定了颜色，她又会在这个好感里，再对衣服的质料进行精细的比较，最后选上了一件衣服，把它买下来。

我们来领会神主权中的拣选时，一般的感觉是：「神是全能的神，神是有主权的神，神定下了祂拣选的旨意，谁要是反抗，就是不服权柄。」如倪柝声弟兄有一首诗歌：

但你是神，你怎可以让步？

求你不要让步，等我顺服。

我们来唱这首诗的时候，可以摸着倪弟兄的感觉──这位拣选人的神是有主权的，是绝不能让步的，也是轻慢不得的。但保罗在这里所用的「拣选」（ekloge），却是带着强烈情感的一个字，说出当神在祂的主权里拣选的时候，祂是带着强烈的好感来精挑细选的。神来拣选人，祂是带着强烈好感的，祂是在这样的好感里来做精挑细选的工作。

显明：坚定的住留在其中

11节的「显明」意思是「居留」。在使徒约翰的著作里，这个字主要的意思是「住」；用在这里，则有「坚定」的意思，也就是留在其中、住在其中、居留在其中。它并不是说，我们要硬着心去做一件事，也不仅仅是立下一个心志，而是联于一个存在。

从这里来看，我们说神怎么拣选人呢？首先，祂是对人产生了好感，神爱世人（约三16）；有了好感之后，祂就来精挑细选，把许多人都选上了。不仅如此，神拣选人的旨意还是坚定的，这个坚定是联于神的存在，说出神乃是住在祂的拣选里，祂是居住、停留在祂的拣选里。

神居住在祂的拣选里！这是我们一生跟随主的把握。认真说，神拣选了我们，祂就不能后悔了。有的人蒙恩了三十年，神不能对他说：「三十年以前，我花了那么多功夫，精挑细选把你选上，真没想到，三十年以后你还是这么差劲，算了吧，我把你放弃了。」不！这事是不可能发生的，因为神是住在祂的拣选里。神要说：「我要向我的拣选负责，若是你合我的意，我已经选上了你；若是你不合我的意，我还是选上了你。若是你能成就我的心意，我已经选上了你；若是你达不到我的心意，我还是选上了你。我拣选的旨意是坚定的，我是住在我的拣选里，我是在坚定的拣选里成就我的旨意。」

亲爱的弟兄姊妹，既然神拣选人的旨意是坚定的，我们就要对主说：「主啊，谢谢你，在你所预定的旨意里，你是这样的爱人，你是这样的对人满了好感。在这样的好感里，你又来精挑细选，把我们这班人选上。不仅这样，你还坚定你拣选的旨意，叫我们这一生能不气馁的来服事你。」

旨意：创世之先神所定的规画

说到神拣选人的「旨意」，这个词在九章里用了两个不同的希腊字，但都译作「旨意」：一个是prothesis（11节），一个是boulema（19节）。

什么是prothesis？这个字的前半部pro，是指「在……之前」或「在……之先」；后半部thesis，是指「安置」或「设立」。Prothesis，可说是神在创世之先所定下的规画，也就是神在创世以前所预定的定旨（弗一11），以及神在祂计划和目的中的定意。

什么是boulema？这个字是指三一神在神格会议中的神圣决议，乃是联于行动的，也是联于实施的。

亲爱的弟兄姊妹，神在基督里拣选人的旨意，并不在我们天然的观念里。曾经有一位弟兄讲道，他说：「神造人的时候，是捏好了泥土，先烤一个，因为烤得不够熟，还是白的，就成了白人；再烤一个，烤焦了，变成黑的，就成了黑人；第三次烤得特别小心，烤出黄的来，就成了黄种人。所以白人是神不喜欢的，因为烤得不够久；黑人是神不喜欢的，因为烤得太过；只有中国人是神最喜欢的，因为烤得恰到好处。」这段话听起来很可笑，但多少说出一件事情，神的定意、神的计划和神的作为，都不在我们天然的观念里。

当保罗说到神拣选人的旨意时，他将神心头的愿望、神作工的原则，以及神的所是和所要都说出来了。神的旨意（prothesis）说出，祂在创世以前就有了一个规画，祂把一切工作的内容都写在这规画里。在这篇规画里，祂把我们写在里面，祂也把历世历代许许多多的圣徒都写在里面。

我们是神在祂的旨意里精挑细选出来的；神也根据祂的所是，居住在祂的拣选里，为着来坚定祂拣选人的旨意。不仅这样，神更是在祂的神圣决议里，实施祂在创世以前所安置永远的定旨。赞美神！祂拣选人的定旨是如此的坚定。


145 发怜悯的神

15 因他对摩西说：我要怜悯谁就怜悯谁，要恩待谁就恩待谁。16 据此看来，这不在乎那定意的，也不在乎那奔跑的，只在乎发怜悯的神。

──罗马书九章15-16节

读经：罗马书九章14-18节

真理研读

15节，「怜悯」（ελεεω, eleeo, to have mercy on），在福音书里译作「可怜」（太九27），着重外面的表显，可指怜悯的行动，或译为「施怜悯」。

「恩待」（οικτειρω, oikteiro, to have compassion on），或译「怜恤」，着重里面的慈心和怜恤的心肠，可译为「动了怜恤」。

16节，「定意」（θελω, thelo, to determine），是「旨意」

（θελημα, thelema, will，弗一1）的动词，也可译作「愿意、想要、情愿」。

启示与应用

九章15节，「因他对摩西说：我要怜悯谁就怜悯谁，要恩待谁就恩待谁。」这一节是接着13节「雅各是我所爱的，以扫是我所恶的」，说出神在祂的主权里拣选雅各，并不是因为神有什么不公，而是在于祂主权里的怜悯和恩待。

怜悯是外面的行动，怜恤是里面的心肠

15节的「恩待」或译作「怜恤」。

「怜悯」是一件事，「怜恤」是另一件事。

「怜悯」（to have mercy）是一个行动，

「怜恤」（to have compassion）是一种心肠；

「怜悯」是联于外面的行动，

「怜恤」是联于里面的心肠。

只有怜悯而没有怜恤，就只有冰冷的行动而已；

只有怜恤而没有怜悯，就没有行动的实际。

感谢神！神在祂的怜悯里，向我们显出恩典的行为；

神也在祂的怜恤里，对我们满了爱，满了同情，满了体谅，满了感觉。

神向我们满了怜悯，也满了怜恤

神是满了怜悯的，也是满了怜恤的；祂不仅在行动上怜悯我们，在祂里面也满了怜恤的感觉。譬如说，每次我们向神祷告：「主啊！我真是软弱，我真是失败，我真是得罪你，求你赦免我，求你与我同在！」祂从来没有一次说：「岂有此理，我已经赦免你多少次了，你还向我要赦免？」相反的，每一次祂都是满了怜悯，满了怜恤；每一次祂也都是满了同情，对我们的所是满了感觉，对我们的需要满了体会。

神不仅是怜悯的神，祂也是怜恤的神；

祂在怜悯里帮助我们，祂也在怜恤里将祂自己分赐到我们里面。

每一次祂的怜悯，每一次祂的怜恤，都把我们带到祂的安息里去，把我们带到祂的同在里去，把我们带到祂的丰富里去，也把我们带到祂的心肠里去。

神在祂的主权里所拣选的人，他们这一生所夸口的只有神的怜悯，只有神的怜恤。保罗在哥林多后书说到这位神，乃是说，「慈怜的父，安慰的神。」（一3，原文另译）我们的神是慈怜的父，也是安慰的神；祂不仅有怜悯，祂也有怜恤。

在每一天的生活里，我们需要神的怜悯和怜恤。早晨需要神的怜悯和怜恤，中午、下午和晚上还是需要神的怜悯和怜恤。在这一件事上需要神的怜悯和怜恤，在那一件事上还是需要神的怜悯和怜恤。在人生的不同阶段里，我们还需要不同层次的怜悯和怜恤，这就是我们的一生。

不在乎那定意或奔跑的，只在乎神

16节，「据此看来，这不在乎那定意的，也不在乎那奔跑的，只在乎发怜悯的神。」这里的「定意」（thelo, to determine）是「旨意」（thelema, will）的动词，说出一个蒙拣选的人，他一切的定意都是在神的怜悯里；也说出人凭着自己一切的定意，都可以成为虚妄的。神的主权是在于祂的怜悯，所以不在乎那定意的，也不在乎那奔跑的，乃在乎这位发怜悯的神。

是谁产生定意呢？是这位发怜悯的神。

是谁产生奔跑呢？也是这位发怜悯的神。

神在祂的旨意里产生了定意，也产生了奔跑，这完全都在于神的怜悯。

「不在乎那定意的，也不在乎那奔跑的，只在乎发怜悯的神」，亲爱的弟兄姊妹，年轻人读了这句话，没有什么感觉；老年人读起来是很有感觉的。年轻人喜欢定意、奔跑；老年人却有一种感觉：「不在乎那定意的，不在乎那奔跑的，只在乎那发怜悯的神。」许多人年轻的时候，可以和他的同伴们一同满有定意，满了奔跑，等到年长以后，还能一同定意、一同奔跑的就不多了，这时候，我们只能说：「神是有主权的神，祂在神圣的主权里是满了怜悯的，祂在施怜悯的过程中也是满有怜恤的。一切都不在乎那定意的，不在乎那奔跑的，只在乎这位发怜悯的神。」


146 有谁抗拒祂的旨意

19 这样，你必对我说：「他为什么还指责人呢？有谁抗拒他的旨意呢？」 20 你这个人哪，你是谁，竟敢向神强嘴呢？受造之物岂能对造他的说：「你为什么这样造我呢？」 21 窑匠难道没有权柄从一团泥里拿一块做成贵重的器皿，又拿一块做成卑贱的器皿吗？

──罗马书九章19-21节

读经：罗马书九章19-29节

真理研读

19节，「旨意」（βουλημα, boulema, will），含示意愿、意向、心意，说出这位创造的神（九20），在祂神圣的主宰里而有的决议，也说出神的主权在祂神圣的主宰里而有的实化。

20节，「贵重」（τιμη, time, value），或译「尊贵、价值」，这个字也用在希伯来书二章7节，说到主耶稣所得着的荣耀、「尊贵」的冠冕。

启示与应用

这是神的主宰，这是神的主权

九章19节，「这样，你必对我说：『他为什么还指责人呢？有谁抗拒他的旨意呢？』」这里的「旨意」可指三一神在祂神圣会议中的决议。神有了决议之后，还有谁能反抗呢？既然神已经决议，祂说什么，就是什么，谁还能和祂的旨意相违背呢？所以从19节至29节，就说到神的主宰。

神的主权是在于神的主宰。在神的主宰里，神的旨意是要得着贵重的器皿（九21）；神也在那些可怒、预备遭毁灭的器皿上，用祂的忍耐和宽容，来显示祂的忿怒，彰显祂的权能（22节）。神还要在我们这些蒙怜悯、早预备得荣耀的器皿上，彰显祂丰盛的荣耀（23-24节）。即或以色列人不住地背叛神，这位万军之主仍然为他们存留余种（29节）。

神的旨意是要得贵重的器皿

保罗又说，「你这个人哪，你是谁，竟敢向神强嘴呢？受造之物岂能对造他的说：『你为什么这样造我呢？』窑匠难道没有权柄从一团泥里拿一块做成贵重的器皿，又拿一块做成卑贱的器皿吗？」（20-21节）神的旨意是要在祂的主宰里得着贵重的器皿，好盛装神，并且彰显神。

「贵重」（time, value）的意思是「价值」。主耶稣升天以后，祂得着了荣耀尊贵为冠冕（来二7），这里的「尊贵」和「贵重」同字（time）；荣耀是祂的所是，尊贵是祂的价值──说出神所得着的贵重器皿是有分于基督的，他们至终在基督里与祂有同样的价值。

「贵重」是联于我们在神面前的价值，而我们的价值是联于时间的。不会用时间的人，永远不会尊贵。尊贵一定联于我们对时间的运用。亲爱的弟兄姊妹，我们这一生的盼望，就是能成为贵重的器皿，使神的旨意在祂的主权里，藉着祂神圣的主宰，得以成就在我们身上。


147 多多忍耐宽容的神

22 倘若神要显明他的忿怒，彰显他的权能，就多多忍耐宽容那可怒、预备遭毁灭的器皿， 23 又要将他丰盛的荣耀彰显在那蒙怜悯、早预备得荣耀的器皿上。

──罗马书九章22-23节

读经：罗马书九章21-26节

真理研读

22节，「忍耐」（μακροθυμια, makrothumia, patience），是由「长久的、巨大的」（μακρο, makro）和「强烈渴望的感觉」（θυμos, thumos, intense desire）所组成，所以makrothumia也可译作「恒忍」或「宽忍」。

「宽容」（φερω, phero, to bear），这个字不仅有「包容、担负」的意思，也有「结（果子）」的意思。

「预备」（καταρτιζω, katartizo, to complete），可译作「完全、成全」，也可译作「补（网）」（太四21）。

23节，「早预备」（προετοιμαζω, proetoimazo, to prepare in advance），这个字是由「以前」（προ, pro）和「预备」（ετοιμαζω, hetoimazo, to prepare）所组成，而「预备」源自于「恰当」（heteos, fitness）。

启示与应用

从九章21节一路说下来，保罗的「辩论」似乎叫人很难领会。

一面来说，神是创造者（20节），祂有祂的主权，祂也有祂的主宰，祂好像一个窑匠，从一团泥里拿一块做成贵重的器皿，又拿一块做成卑贱的器皿；一面来说，窑匠的确有权柄，从同样的原料中做成一只贵重的花瓶，或是做成一个普通的磁碗。

问题是，即使一个普通的、卑贱的磁碗，也有它的用处，不应该遭到毁灭（22节），更何况磁碗是没有感觉的，人是有感觉的。所以这一段话不太容易理解。

学习认识我们的神

为什么我们不理解保罗所说的？因为我们不懂得这一位神。

人不懂得神，所以就会和神辩论：「这样是应该的，那样是不应该的；这样是对的，那样是错的。」或许也会对神说：「神啊！不错，你可以叫我作贵重的器皿，你也可以叫我作卑贱的器皿，但是神啊，这是讲不通的，我不是一个碗，我是一个满了感觉的人。贵重的器皿是没有感觉的，卑贱的器皿是没有感觉的，我是有感觉的，我对于永远的刑罚是有感觉的。」

这里若要领会神的说话，我们就得学习认识这位说话的神。

祂是忿怒的神，又是多多忍耐宽容的

九章22节，「倘若神要显明他的忿怒，彰显他的权能，就多多忍耐宽容那可怒、预备遭毁灭的器皿。」这里我们看见：神是一位忿怒的神，祂多多忍耐、宽容那些可怒、预备遭毁灭的器皿。这句话不容易懂，既然神是满了忿怒的，既然那些可怒的器皿是预备遭毁灭的，为什么神还需要忍耐？为什么神还需要宽容？然而，祂的确是多多忍耐，又满有宽容的那一位。

如同今天，一个法官判了犯人死刑，又对他说：「你杀了人，我判了你死刑，但是我还有忍耐，我还有宽容。就判决来说，你必须死；就我的忍耐来说，我愿意宽容。所以我想让这个判决再等一等，能等多久就等多久。如果我还可以活三十年，我就忍耐、宽容三十年。三十年以后，我再判你死刑。」

这就是忍耐，这就是宽容。神愿意在那些可怒、预备遭毁灭的器皿上，满了祂的忍耐和宽容。

祂是愿意万人得救，不愿一人沉沦

保罗看见神的主权，也看见神在祂的所是里执行祂的主权。一面来说，确实有一些预备要遭毁灭的器皿；一面来说，神却用忍耐和宽容来对待这些器皿。若是神果真要这些器皿遭毁灭，祂就不需要忍耐和宽容了。神是满了忍耐的，也是满了宽容的，祂并不是真的盼望这些可怒的器皿遭毁灭。即使末了，他们还是遭毁灭了，这也不是神原初的心意，因为我们知道，祂乃是愿意万人得救，不愿一人沉沦（提前二4；彼后三9）。

保罗所举的例子，明白的告诉我们，有些人的确是预备要遭毁灭的，但神似乎仍要说：「虽然如此，我何等愿意万人得救，不愿意一人沉沦！我是有忍耐、有宽容的神，我要等，我要再等；我要忍耐，我要再忍耐；我要宽容，我要再宽容。在我神圣主权的预定里，若有些人果然沉沦、遭毁灭了，我仍要说，我曾经为他们忍耐过，我曾经为他们宽容过，我是多多忍耐宽容那些可怒、预备遭毁灭的器皿！」

忍耐，说出祂那宽广的感觉

「忍耐」（makrothumia, patience），是由makro和thumos所组成。Makro的意思是「长久的」（它也联于megas，「大的」，譬如像加拿大多伦多市这样的大都会，就叫作megacity），而thumia的意思是「强烈渴望的感觉」，所以makrothumia也可译作「恒忍」或「宽忍」。

在我们的领会里，忍耐是一种受苦（suffering），但保罗在这里说，忍耐是一种感觉，说出神对我们的忍耐乃是在祂宽广的感觉里

──只有这样的忍耐才是真正的忍耐。对于那些可怒、预备遭毁灭的器皿，神的感觉是宽广的。

父母能把儿女扶养长大，其实也在一种宽广的感觉里。我们知道，没有一个儿女在成长的过程中，不犯成千上万的错，然而在健康的情形里，很少作父母的会记住儿女犯过的错。在父母的感觉里，儿女所犯的错都是没有帐可算的。这就是一种宽广的感觉。父母不会在儿女的某一件事上念念不忘，也不会执着于儿女的过错、失败，或不完美。有了这种宽广的感觉，父母在养育儿女的时候，永远觉得儿女是最好的，永远觉得可以给儿女更多，永远觉得儿女可以得着更多，永远觉得儿女的成就可以更高。

这就是忍耐，一种宽广的感觉。

宽容，说出祂盼望从人身上结果子

忍耐之后就是宽容，神是多多忍耐宽容那可怒、预备遭毁灭的器皿。「宽容」（phero, to bear）不仅有「包容、担负」的意思，也有「结（果子）」的意思。这个字也用在希伯来书一章3节，神的儿子用祂权能的命令「托住」万有。我们一般所说的宽容，多半是指包容；但是这里所说的宽容，不仅有包容，还有担负，同时有结果子的意思。神的宽容所包含的意思非常丰富。在神的宽容里，含有生命的成分，甚至联于神在祂的生命及其大能里一切的运行和运作。

亲爱的弟兄姊妹，这一位神并不是我们所以为的：有一位冷酷的神，凭着祂的大能，凭着祂的智能，做一些冷酷的事。祂把一些器皿做成卑贱的，好预备遭毁灭；又把一些器皿做成贵重的，好预备得荣耀。不！请我们记得，神愿意万人得救，不愿一人沉沦。

对于那些遭毁灭的器皿，神是在祂的主权里，满了忍耐和宽容。如果有一个器皿是预备遭毁灭的，从一面来说，在神的主宰里，它的确是要遭毁灭；从另一面来说，神在这个器皿上有过宽广的感觉，也在这个器皿上宽容过、担负过，盼望他能得救、结出生命的果子。

预备，说出祂带着全能全智来运作

22节说到那些可怒、预备遭毁灭的器皿。这里的「预备」也可译作「使……完全」（如林后十三11，「要作完全人」直译「要完全」），说出「预备」是一种运作；它也可译作「补（网）」（太四21），说出「预备」是一个运作的过程。这个「预备」的结果，是这位全能且全智的神在祂运作的过程里所产生出来的。

早预备，说出祂要把我们作成见证

23至24节，「又要将他丰盛的荣耀彰显在那蒙怜悯、早预备得荣耀的器皿上。这器皿就是我们被神所召的，不但是从犹太人中，也是从外邦人中。这有什么不可呢？」这里的「早预备」（proetoimazo, to prepare beforehand）也用在以弗所书二章10节，这意思是，神在祂永远的旨意里，早已经预备好，要在我们这些器皿身上成就祂的工作，并要将我们作得恰到好处，成为祂荣耀、丰富的见证。

神早已预备好，要把我们做到非常恰当的地步。为什么呢？

首先，这是神的主权。25节上，「就像神在何西阿书上说：那本来不是我子民的，我要称为『我的子民』」；

其次，这是神圣的爱。25节下，「本来不是蒙爱的，我要称为『蒙爱的』」；

再者，这也是神圣生命的分赐。26节，「从前在什么地方对他们说：你们不是我的子民，将来就在那里称他们为『永生神的儿子』。」

短短的这几节，说出神的主权、神圣的爱，以及神圣生命的分赐，这都是为要在我们这些蒙怜悯、早预备得荣耀的器皿上，彰显祂丰盛的荣耀。


148 剩下的余数

27 以赛亚指着以色列人喊着说：「以色列人虽多如海沙，得救的不过是剩下的余数；28 因为主要在世上施行他的话，叫他的话都成全，速速地完结。」29 又如以赛亚先前说过：若不是万军之主给我们存留余种，我们早已像所多玛、蛾摩拉的样子了。

──罗马书九章27-29节

真理研读

27节，「剩下的余数」（υπoλειμμα, hupoleimma, remnant），和29节的「存留」（εγκαταλειπω, egkataleipo, to leave）有同一个字根「留下」（leipo, to leave）。

「剩下的余数」（hupoleimma），英文音译字以-ma作字尾，是指一个行动或过程的结果，说出所剩下的虽然是极其少数的，但却能延续下去。

启示与应用

「剩下的余数」就是「存留的余种」，这余种见证出神的经纶在以色列人身上是永不失败的。即使以色列人只有剩下的余数，或者只有存留的余种，他们在神面前仍是满有价值的，也是值得赞美的。

亲爱的弟兄姊妹，九章25节，何西阿说到我们这些外邦人如何蒙恩；29节，以赛亚也说到以色列人如何蒙恩。以色列人怎么蒙恩呢？

圣经说到以色列人，照着他们的所是，似乎就和所多玛人一样，也和蛾摩拉人一样（29节），他们是得罪神的，是拜偶像的，是淫乱的，是应该被焚烧的，是应该被灭绝的。即或他们是这样的堕落，这样的远离神，这样的拒绝神，神还是为他们存留余种，保留剩下的余数。

一面来说，他们真是凄凉，虽然数目多如海沙，得救的不过是剩下的余数；另一面来说，无论以色列人多败坏、多失败、多亏缺神的荣耀、多失去神的见证，神在他们身上的旨意还是坚定的，神的选召还是没有后悔的，神的设立还是永不改变的。

「剩下的余数」！这是何等奇妙的余数，何等值得称赞的余数。这余数说出神的智慧、神在祂智慧里的定旨、神在祂定旨里的经纶，以及神在祂经纶里的执行。

神说了，就不会改变；

神设立了，就不会动摇；

神拣选了，就拣选到底。

从外面看，神是失败的，因为以色列人并没有见证神；从实质看，神是可称颂的，因为至终神还是得着了祂要得着的。从一面来说，这是余数；从另一面来说，这余数叫我们的神成为可信靠、可赞美、可称颂的神！


149 因信而得的义

30 这样，我们可说什么呢？那本来不追求义的外邦人反得了义，就是因信而得的义。 31 但以色列人追求律法的义，反得不着律法的义。 32 这是什么缘故呢？是因为他们不凭着信心求，只凭着行为求；他们正跌在那绊脚石上。

──罗马书九章30-32节

真理研读

30节，「得」（καταλαμβανω, katalambano, to obtain or attain），是由「确定的、加强的、全面的」（κατα, kata, throughout）加上「赢得」（λαμβανω, lambano, to obtain）所组成，意思是「出一个代价来加强并全面地得着或达到」，说出那未曾追求义的外邦人，因着基督出了一个代价，他们得着了义。

31节，「律法的义」，直译「义的律法」。

32节，「凭着」，原文是介系词「本于、出于」（εκ, ek, out of）。

启示与应用

义，在于基督所付的代价

九章30节的「得」含有「出代价来赢得」的意思。那本来不追求义的外邦人，反而「出了一个代价」来得着义。这怎么说呢？原来，出代价的不是我们，而是基督。

在得着义的过程中，我们并没有出代价。我们原是一班未曾追求义的外邦人，我们所得着的义，是藉着基督来得着的，是因着基督出一个代价来得着的，也是因着基督出一个代价来实化的。基督出了一个代价，好叫我们这些未曾追求义的外邦人，因着信而得着了义。

义，相对于追求律法的义

31节，「但以色列人追求律法的义，反得不着律法的义。」这里的「追求」（dioko, to pursue）和「逼迫」是同一个字（徒九4）。保罗在腓立比书说，「我乃是竭力追求。」（三12）这句话也可译作：我乃是竭力逼迫。

我们的逼迫就是我们的追求，我们的追求也就是我们的逼迫。好比说，一个弟兄喜欢一个姊妹，他就会去「逼迫」她。早晨天刚亮，他的电话就来了；到了中午，电话又来了；晚上才下班，电话又来了；一聚完会，就预备好送她回家。这叫什么？这就叫作「逼迫」。所以，当一个弟兄追求一个姊妹的时候，认真说，他就是在逼迫她。他会说：「不管她愿不愿意，我一定要见到她，我一定要等到她！」这就是逼迫。

追求和逼迫，不同的说法，却是指同一件事。可以说，「追求」就是「正面的逼迫」。不错，有很多逼迫，的确都是正面的。譬如，父母对儿女的「逼迫」就是正面的。父母爱儿女、关心儿女，所以就「逼迫」他们；同样的，儿女因着爱父母、关心父母，也会「逼迫」父母。正面的逼迫，表明一个尽心、尽意、尽力的追求，是一种摆上一切的追求，也是一种「占有」的追求。

以色列人追求律法的义，为这个义而活，这就是一种「逼迫」的追求，是全人投身其中的追求。以色列人追求律法的义，要律法的义成为他们生活的中心，也要律法的义成为他们的见证，好叫他们生活中的每一点、每一滴，都能合乎神的心意，完全满足于神。可惜的是，以色列人追求律法的义，却将那赐律法的神放在一边，以致他们追求律法的义，却得不着律法的义，因为只有神自己才是那真实的义，独一的义，完整的义。

义，是我们凭基督的信而得的

亲爱的弟兄姊妹，为什么以色列人追求义，反得不着义？因为他们不凭着信心求，只凭着行为求（罗九32）。以色列人追求律法的义，或者说，他们追求义的律法（原文直译），却未达到那律法（九章31节的「得不着」直译「未达到」），因为律法的总结不是别的，乃是基督自己（十4）。

律法的本身是字句，是不能运作的；基督却是活的，是生机的，是活泼的，是满了运作的。一面来说，律法将神见证出来；一面来说，律法只能在外面成为人的规范。以色列人凭着行为，而不凭着信，就不能达到律法的义。惟有凭着信才能得着义，也就是那因信而得的义。

「凭着」（ek, out of）的意思是「本于、出于」。「凭着信」，说出我们的「信」是生机的，是活泼的，是出于基督的，为要叫我们得着基督的义。「信」是基督的信（腓三9，另译），「义」也是基督的义（彼后一1）。「凭着信」并不是我们要去信，而是基督的信在我们里面运行，在我们里面运作，在我们里面产生义。

基督的信在我们里面，叫我们信了基督；

基督的信在我们里面，叫我们得着了义。

我们所得着的信，是基督的信；

我们所得着的义，是基督的义。

亲爱的弟兄姊妹，我们原本是不追求义的外邦人，有一天却因着基督的信、凭着基督的信，而得着了基督的义。可以说，甚至在我们还没有想到的时候，神就已经在我们身上工作，将基督的信分赐到我们里面，好叫我们得着祂的义。这样说来，我们到底是先得救、后信主，还是先信主、后得救？答案可能只有主知道。

根据真理，人若是不信，他怎么会得救？根据经历，人若是没有得救，他又怎么会信？大多数人的得救，都不是因为明白了真理，而是里面有一种感觉：「我要信！主耶稣是我的救主，我说不出什么道理，但是我知道，我这个人是有罪的，主耶稣为我死在十字架上，祂的血洗净了我一切的罪。」这是什么？这就是基督的信遇见了我们，基督的信进到我们里面，基督的信在我们里面运行，叫我们凭着祂的信而得着义。


150 绊脚的石头

就如经上所记：我在锡安放一块绊脚的石头，跌人的磐石；

信靠他的人必不至于羞愧。

──罗马书九章33节

真理研读

「磐石」（πετρα, petra, rock），在此是预表基督（林前十4）。

启示与应用

以色列人追求律法的义，可惜他们不知道，律法的总结就是基督（罗十4）。他们凭着行为，想把律法上的话行出来，于是就跌在基督那绊脚石上，就如经上所记，「我在锡安放一块绊脚的石头，跌人的磐石；信靠他的人必不至于羞愧。」（九33）

主是一块叫人「绊跌」的石头

在旧约里，锡安是耶路撒冷地区的高峰，是神得胜见证的所在；在新约里，它是指教会得胜的见证。神在锡安放了一块磐石，这块磐石就是基督，是叫人绊脚的磐石，也是叫人跌倒的磐石，然而信靠祂的人却必不至于羞愧。对于凭着行为追求律法之义的以色列人，祂是绊脚的石头、跌人的磐石；对于那因着信、凭着信得着义的外邦人，祂是人所信靠的磐石，叫一切信靠祂的人不至于羞愧。

我们恐怕很难相信，基督是那叫人绊跌、叫人跌倒的磐石。在我们的感觉里，主是满了慈怜的，主也是满了扶持的。我们失败的时候，只要向祂祷告，祂就安慰我们、鼓励我们、加力量给我们。这样的经历是健康的，却不够深。我们还要看见：基督常常是叫人「跌倒」的。

当一个弟兄开始爱主、跟随主、向主绝对的时候，许多人就要因他的绝对而「绊跌」；

当一个弟兄被主复兴的时候，许多人就要因他的复兴而「绊跌」；

当一个弟兄愿意全时间服事主的时候，许多人就要因他的全时间而「绊跌」。

主是一块绊脚的石头、跌人的磐石！

亲爱的弟兄姊妹，对我们这些跟随主的人来说，主似乎是一块大石头，放在我们的面前。若是主在我们中间有一个厉害的工作，我们就容易被绊跌；若是主在我们身上有一个厉害的带领，我们也容易被绊跌。若我们说：「这块石头并不高，我可以跨过去。」主就要说：「我的存在是要绊跌你的，你脚一跨，我就再长三尺，摔你一跤。」果真要跨过去了，人在心里就会说：「感谢主！我终于过了一关，属灵的长进又往前了一步。」但是，就在我们真要跨过去的时候，却发现这块石头突然又长了两层楼的高度，叫我们再度绊跌在这石头上。这乃是为叫我们认识，祂是那绊脚的石头、跌人的磐石。

信靠祂的人必不至于羞愧

这里保罗加上一句话，「信靠他的人必不至于羞愧。」（33节下）为什么信靠祂的人不至于羞愧？因为越是绊跌我们的，越是能叫我们来信靠主。神作工是非常奇妙的。在福音书里，当西面抱着婴孩耶稣的时候，他对马利亚说，「这孩子被立，是要叫以色列中许多人跌倒，许多人兴起；又要作毁谤的话柄」（路二34-35）。主耶稣为什么被立？是为了叫许多人跌倒，也是为了叫许多人兴起，但是信靠祂的人就不至于羞愧了。

亲爱的弟兄姊妹，在跟随主的一生中，主似乎不断地显明一些事物，叫我们感觉被绊跌，叫我们感觉跟不上；然而祂又不断地叫我们认识，凡信靠祂的必不至于羞愧。往往我们流着泪把自己奉献给主，同时又想到人生许多合情、合法、合理的需要，马上就会感觉：「我跌倒了！」人总是一面流泪奉献给主，一面又想到生活、家庭、经济、前途……啊，这一块「石头」总摆在我们面前！这块石头是叫我们绊跌的，祂的存在却是要我们更多地信靠主。

对一个跟随主的人来说，外面环境的艰难和不顺是再正常不过了。很少有人真正跟随主的时候，众人都起来说阿们。我们若是愿意跟随主，愿意把一切都摆在主的手中，我们就要预备好，在我们面前会有绊脚的石头、跌人的磐石。至终我们会发现，不是环境的问题，而是信靠的问题，信靠祂的就不至于羞愧了。

实在说，若是没有这块磐石，我们很难认识主的宝贵。对一个跟随主的人来说，磐石会一直在那里。我们若不以基督为中心，祂就会绊跌我们、暴露我们；我们若以基督为中心，就会发觉这一块磐石并不是绊跌我们的，而是我们所信靠的磐石。跟随主的甜美就在这里。

主是一块磐石，

绊跌人的是祂，拯救人的也是祂；

拦阻人的是祂，成全人的也是祂；

使我们受限制的是祂，让我们得自由的还是祂。

人若不好好走主的道路，祂就是绊脚的石头；

人若不愿意绝对跟随主，祂就是跌人的磐石。

几时我们信靠祂，就不至于羞愧！这就是真正凭着信，而不是凭着行为的信靠，也是不至于羞愧的信靠。


151 真知识

1弟兄们，我心里所愿的，向神所求的，是要以色列人得救。 2 我可以证明，他们向神有热心，但不是按着真知识； 3 因为不知道神的义，想要立自己的义，就不服神的义了。

──罗马书十章1-3节

真理研读

1节，「要……得救」，按原文有一个介系词「进入或达到」（ει　, eis, into），而「得救」按原文是名词，所以可译作「达到救恩」。

2节，「真知识」（επιγνωσι　, epignosis, full knowledge），或译「完全的知识」，它的动词（επιγινωσκω, epiginosko, to know fully）是由「加上」（επι, epi, upon）和「启示上的认识」（γινωσκω, ginosko, to know）所组成，说出「真知识」是指在启示上满了丰满的认识。

3节，立自己的义：「立」（ιστημι, histemi, to stand / to establish），含有「站立、建立、托住」的意思。

启示与应用

神圣主权的实化是在于基督。罗马书十章乃是说到，神的主权如何藉着基督而实化在我们身上。

保罗盼望以色列人达到救恩

保罗在十章一开头就说，「弟兄们，我心里所愿的，向神所求的，是要以色列人得救。」（1节）这一节和九章开头的话是相联的。

九章开头，保罗对以色列人满了急迫，他为自己的弟兄，就是他骨肉之亲，宁可自己被咒诅，与基督分离（九3）。十章开头，保罗说出他的盼望，就是以色列人能够得救。「得救」就是「达到救恩」的意思，也就是让救恩得以实化在他们身上。

以色列人有热心，但不是按真知识

十章2节，「我可以证明，他们向神有热心，但不是按着真知识。」在九章，以色列人有儿子的名分、有荣耀、有诸约、有律法、有事奉（另译）、有应许，还有列祖；并且按肉体说，连基督也是从他们出来的（九4-5）；然而十章所说的，不是以色列人的所是和所有，而是他们在神面前的追求。他们是怎样的一班人呢？他们向神满有热心，但不是按着真知识。

真知识，是会按生命度量增长的

以色列人的确知道有神，也知道神是一位有定旨的神，他们向神的热心更是可贵的，可惜，他们不是按着真知识。一个真正与神一致、活在神旨意里的人，他必须按着真知识向神活着。「真知识」（epignosis, full knowledge），是「丰满的认识」（epiginosko, to know fully）这个动词的名词；真知识，表示我们在启示中满有丰满的认识。

亲爱的弟兄姊妹，我们要认识，人在跟随主的时候，不仅是心愿的问题，更在于我们对主的认识。以色列人有热心，他们可能比我们更热心；以色列人爱神，他们可能比我们更爱神；以色列人敬虔，他们可能比我们更敬虔；然而在神的怜悯里，我们比他们更有认识。

请注意，保罗在这里不是用「知识或认识」（gnosis），而是用「真知识，或丰满的认识」（epignosis），这意思是，有了认识以后，还要加上认识；有了加上的认识以后，还要有更高的认识；有了更高的认识以后，还要有更超越的认识。这个「认识」是按着我们生命的度量而不断增长的。

一旦没有真知识，就想立自己的义

3节，「因为不知道神的义，想要立自己的义，就不服神的义了。」我们若是对神没有在启示上丰满的认识，结果就是想要立自己的义。立自己的义，就是凭着自己，凭着自己的所是，凭着自己的所有，而做出义来。以色列人就是这样，他们听见神的说话，看见神的作为，也得着神在他们中间所设立的法度、典章和律例，然而对于这一切的实际，他们并没有真的认识，反而想要立自己的义，结果就不服神的义了。

1.这是宗教徒的本能，想凭自己与众不同

「立」（histemi, to stand / to establish）的意思是「站立、建立、托住、维持」。换句话说，不仅是把一件事物建立起来，更是有一种能力可以托住它，使它能够站住、维持。

什么是「立自己的义」？就是凭自己建立出一个身量来，使这个身量看起来是超然的、特出的、超凡的、与众不同的。这就是立自己的义。

事实上，人都喜欢立自己的义，这是宗教徒的本能。每一个宗教徒都想立自己的义。只要人活在宗教里，成为一个宗教徒，他就很难不立自己的义。什么是宗教徒？就是离开了神，将自己所有的知识、所有的认识、所有的领悟，甚至于对神的知识、认识和领悟，都变成一种可运用的资源，好让自己有某一种的身量。

不仅以色列人想要立自己的义，连基督徒也常常想要立自己的义。以色列人根据自己所看见的，要来立自己的义；基督徒也常常在不知不觉中，想要根据自己所看见的来立自己的义。几时我们缺少生命，几时我们缺少灵中的供应，几时我们缺少主的同在，我们定规成为一个宗教徒，想要建立自己的义。

对以色列人来说，律法是神所颁赐的；

对基督徒来说，律法的要求是基督所成就的，律法的实际也是基督所活出的。

以色列人看见律法，也看见律法的要求；

基督徒看见基督成就律法的要求，也看见基督活出律法的实际。

以色列人说：「神给了我们律法。」

基督徒说：「律法的要求，基督做到了；律法的实际，基督活出了。有了基督，就有了律法的实际，也有了律法的活出。」

然而，不论是以色列人或基督徒，都会在不知不觉中，想要根据自己所看见的建立自己的义。

2.既以自己取代基督，就不服神的义了

亲爱的弟兄姊妹，凡是以自己取代基督的，都是建立自己的义。

以色列人看见律法，就想建立自己的义；基督徒看见基督所成就的，也想建立自己的义。换句话说，若是一个人认为可以凭自己，而不需要凭基督；若是一个人认为可以靠自己，而不需要再倚靠基督，他就是以自己取代基督，立自己的义，结果就不服神的义了。

为此，保罗又加上一句，「律法的总结就是基督，使凡信他的都得着义。」（十4）


152 律法的总结

律法的总结就是基督，使凡信他的都得着义。

──罗马书十章4节

真理研读

「总结」（τελο　, telos, end），这个字来自于tello（tello的意思是「启程来达到一个确定的目标」），所以telos有「结局、结果、总结」的意思，也有「目标、目的、成就」的意思。

律法的总结是基督，说出律法是我们训蒙的师傅，为要引我们到基督那里（参加三24），使凡信祂的人都得着义。

「得着」（ει　, eis, into），介系词，意思是「进入、达到」。

「得着义」，即「达到义」的意思。

启示与应用

十章4节，「律法的总结就是基督，使凡信他的都得着义。」这句话是什么意思呢？

从经历来说，我们对律法的经历到了末了，就是基督；

从真理来说，我们对律法的认识到了末了，就是基督；

从启示来说，我们对律法的看见到了末了，还是基督。

律法的总结，无论就经历来说，就真理来说，就启示来说，到末了都归结到一位活活的救主──基督身上。

总结：经过历程达到目标

「总结」（telos, end），说出经过一个历程来达到一个目标。它是有开始的，它是有过程的，它是有终结的；也可以说，它是先有一个启程，再经过一个过程来达到一个确定的目标。这里所要达到的目标就是基督。

一面来说，基督就是律法的结局、结果、总结；一面来说，律法又是我们训蒙的师傅，为要引我们到基督那里，使我们因信称义，归于基督。

律法是训蒙的师傅，引我们到基督那里

亲爱的弟兄姊妹，律法的总结就是基督，这不仅是一个真理的宣告，也表明一个属灵的经历──从律法引到基督的经历。保罗的经历就是如此。他说，「因为我所做的，我自己不明白；我所愿意的，我并不做；我所恨恶的，我倒去做。」（七15）这说出我们多多少少都活在律法以下──我们根据所听见的真理，根据所认识的真理，根据天然的宗教情操，根据神在我们里面所创造那良善的部分，而愿意做讨神喜悦的事。大多数的人都活在律法的原则里，如今我们蒙了恩典，就被律法这训蒙的师傅引到基督那里去。

请我们记得，律法不过是我们训蒙的师傅，为要把我们引到基督那里去。所以不要轻看任何人在主面前的立志。若一个弟兄说：「我绝不说谎了，我绝不发脾气了。」千万不要小看他。不错，也许这样的立志是在律法的原则里，但律法至终要把他带到基督那里去。人在主面前的「立志」都不是小事，即使让人感觉这是孩童做的事，律法还是会像训蒙的师傅一样，把他引到基督那里。

律法叫人知罪，进而寻求基督

神颁布律法给以色列人，是要他们认识自己。神赐给以色列人律法，并不是要他们去行，而是要他们知道，人凭着自己是行不来的，好叫他们能寻求神。对外邦人来说，他们虽然没有律法，律法的功用却刻在他们心里（二15）；他们虽然没有外面的律法，里面却有律法的功用，提醒他们，告诉他们，警告他们。这就是一般所说的「良心」。

在人的里面，即使他还未信主，他的良心还是有运作的。因着神放在我们里面、刻在我们里面那律法的功用，就叫我们寻求基督作我们的救主。有一句传福音的话：「好人下地狱，罪人得永生。」为什么？因为律法是叫人知罪的。一个「好人」，他不觉得需要律法来叫他知罪，因此他就灭亡了（约三16）。相反的，一个罪人因着律法的功用而看见自己的不是，看见自己的不足，他就会寻求救主，以致得着永远的生命。

我们信入基督，就得着律法的义

感谢主！律法的总结就是基督，使凡信祂的都得着义。就真理来说，律法是归结到基督那里去的。当我们信入基督的时候，律法的义就在我们身上成为实际。这不单单是一个真理上的启示，也是我们主观的取用。

在我们初期跟随主的时候，还会活在律法的原则里。活在律法的原则里并不可怕，可怕的是没有被带到基督里，反而被带到得胜或失败的执着里，并且一直问：「我到底做到了没有？我到底达到了没有？我到底得胜了没有？」亲爱的弟兄姊妹，我们应该要有一种豪迈的感觉：得胜算不了什么，失败更算不了什么；刚强算不了什么，软弱更算不了什么──因为「我」已经死了，如今乃是基督在我里面活着。

这就是因着信，而把律法的总结，基督，给活了出来，并且得着义的实际。


153 出于信心的义

5 摩西写着说：「人若行那出于律法的义，就必因此活着。」 6 惟有出于信心的义如此说：「你不要心里说：谁要升到天上去呢？（就是要领下基督来；） 7 谁要下到阴间去呢？（就是要领基督从死里上来。）」

──罗马书十章5-7节

真理研读

「信心」（πιστι　, pistis, faith），就是「信」。

出于信心的义，乃是联于这位道成肉身、死而复活之基督的经历。

启示与应用

是联于基督的道成肉身和复活

基督是律法的总结（十4），基督是我们神圣属天经历的实际；基督的道成肉身和复活，也在那出于信的义里，成了我们的经历。

十章6至7节是引自摩西在申命记说的话，「我今日所吩咐你的诫命不是你难行的，也不是离你远的；不是在天上，使你说：『谁替我们上天取下来，使我们听见可以遵行呢？』也不是在海外，使你说：『谁替我们过海取了来，使我们听见可以遵行呢？』」（三十11-13）在这一段话里，摩西在启示里说出了诫命的实际。诫命的实际在哪里呢？不是在天上，也不是在海外；若是有，也没有人可以取来。如果诫命果然在天上，人也拿不来；如果诫命果然在海外，人也拿不到。然而，出于信心的义要说：「基督从天上来到地上，祂道成肉身，住在我们中间了！」又说：「基督从死里上来，祂已经复活，住在我们里面了！」

请我们注意，这里所说的不是别的，都是基督！按理说，只要相信基督，一切问题都解决了，为什么保罗在这里还要引用旧约？这就是保罗的智慧。这说出那出于信的义，是联于对这位基督的经历。我们所经历的是怎样的一位基督呢？祂是道成肉身的基督，也是复活的基督。

是出于我们对基督实际的经历

出于信的义，是联于对基督的经历。这个义不是一个理论，也不仅是一个地位，而是基督在道成肉身和复活里成为我们的经历。

亲爱的弟兄姊妹，这位道成肉身、复活的基督，藉着那出于信的义，如今也住在我们里面。在这出于信的义里，有道成肉身的实际，也有复活的大能。这和孔夫子的教导完全不一样。孔夫子教导人「非礼勿视、非礼勿听、非礼勿言、非礼勿动」，认真说，这是一个规条，人是不可能做到的。然而基督徒不同，基督徒一切的所是、所经和所做，都是藉着那出于信的义。因着这义，基督所经过的一切对我们都成了实际。


154 这道离你不远

8 他到底怎么说呢？他说：这道离你不远，正在你口里，在你心里─（就是我们所传信主的道。） 9 你若口里认耶稣为主，心里信神叫他从死里复活，就必得救。

──罗马书十章8-9节

真理研读

这道：「道」（ρημα, rhema, word），或译「话」，指「实时的话、应时的话」。

「不远」（εγγυ　, eggus, near），或译「相近」，可指时间上的近，也可指空间上的近。

信主的道：「道」（ρημα, rhema, word），就是「话」。「信主的道」，按原文直译「信的话」，这是联于那位道成肉身、复活、与我们相近的基督（十6-8），祂是那出于信的义（十6），也是那应时、运行的话。

「认」（ομολογεω, homologeo, to assent or to confess），这个字的字根是「话」（λογο　, logos, word），即常时的话，经纶的话。

启示与应用

律法的总结就是基督，使凡信祂的都得着义（十4）；而义的得着和支取，是在基督的道成肉身和复活里的（十5-7）。这里保罗又说，出于信的义乃是和「话」有关，它离我们很近，是天天让我们享受，天天让我们支取的。

我们如何经历这出于信的义呢？藉着话。义的经历是联于话。基督就是那出于信的义，也就是活的话；这话与我们不远，就在我们口里，也在我们心里。

话，就是我们所信的基督

十章8节，「他到底怎么说呢？他说：这道离你不远，正在你口里，在你心里─（就是我们所传信主的道。）」这里的「道」（rhema）就是「话」，说出基督在复活里乃是运行、运作、应时的话，这话在我们口里，也在我们心里。

这应时的话离我们不远

「不远」（eggus, near），或译「亲近」。以弗所书说，我们这从前远离神的人，如今在基督耶稣里，靠着祂的血，已经得亲近了（二13）。在以弗所书里，这「亲近」的结果，是两下被做成一个，被创造成一个新人﹙二14-15﹚，这也就是罗马书十章12节所说的，犹太人和外邦人并没有分别。

「不远」（eggus），这个希腊字不只是指空间上距离的相近，也可以指时间上的相近。所以，这话和我们之间，不仅在空间上是相近的，在时间上也是相近的。我们的主有一天要再来，但如今祂的话与我们是相近的，祂的话是我们应时、实时的帮助。

亲爱的弟兄姊妹，这话（rhema）离我们不远！它是以神的心意和旨意为前提。神的话来与我们相近，帮助我们，应付我们的需要，解决我们的难处，这一切全是根据祂的心意和旨意。在祂上好的旨意里，藉着祂应时的话，我们被建造，也得建立。

是的，这话离我们不远！我们常会遇到心里摆不平的事，有许多问题不一定能解决，但有了主的话，应时的话，往往就把我们从环境中带出来，使我们在祂的旨意中享受祂的成全和建造。

「应时的话」带领我们联于「常时的话」

十章9节，「你若口里认耶稣为主，心里信神叫他从死里复活，就必得救。」「认」（homologeo, to assent or to confess）的字根是logos。Logos就是常时的、启示的话。换句话说，8节的「应时的话」（rhema）产生了9节的「常时的话」（logos）。「应时的话」在我们里面运行，必定产生「常时的话」的启示和看见。主对我们说了应时的话、相近的话（rhema），而这个应时的话、相近的话和我们联调的时候，就带进了常时的、启示的话。

如果一个基督徒天天只有应时的话（rhema），而没有启示的话（logos），他属灵的生命很难长得好；若是只有主应时的话，而缺少基本的启示和看见，那个话对我们也没有多高的价值。我们不要太夸口说：「我祷告主，主一直对我说话；我追求主，主也一直对我说话。主在这件事上对我说话，主也在那件事上对我说话！」乃要认识，不是主有没有说话的问题，而是我们的「应时的话」（rhema）是不是带领我们来联于「常时的话」（logos）。若只有「应时的话」，而这个「话」不能联于「常时的话」，即联于神的旨意、神的目的、神的计划、神的经纶的话，这个「应时的话」不可能有高的价值。

「应时的话」要让「常时的话」来规范

亲爱的弟兄姊妹，应时的话必须带进常时的话，应时的话才有真实的价值。旧约士师时代，有哪一个士师没有主的话？问题是，有多少士师在神面前是有真实的价值呢？难道参孙没有主的话吗？但他是一个什么样的士师呢？人在神经纶里真实的价值，还不在于应时的话，而在于常时的话；诚如摩西在神面前是一个有价值的人，他不仅有从神来的实时的话（rhema），他更是一个有常时的话（logos）、有启示、有异象、有看见的人。

我们需要有应时的话，也需要有常时的话。应时的话要让常时的话来规范，也必须在常时的话里得着实化。我们真要小心，不要轻易的说：「我祷告过了，觉得很平安，主是这样对我说话。」不！反而要告诉主：「主啊，我需要应时的话，我也求你对我说应时的话；当你对我说应时的话时，求你完完全全根据你的常时的话，根据你的经纶，根据你的旨意来规范我这个人。我所需要的应时的话，是让常时的话来规范的，是在常时的话里来实化的，好叫我得以坚定在你神圣的经纶里。」


155 认耶稣为主

9 你若口里认耶稣为主，心里信神叫他从死里复活，就必得救。 10 因为，人心里相信就可以称义，口里承认就可以得救。 11 经上说：「凡信他的人必不至于羞愧。」

──罗马书十章9-11节

真理研读

9节，「认」（ομολογεω, homologeo, to assent or to confess），是由「共同、联结」（ομο, homo, same / together）和「话」（λογο　, logos, word）所组成，说出「认」不是一个人自己单独的行动，而是在启示的话里与神一致所共同产生的。

10节，「称义」，含有一个介系词「进入」（ει　, eis, into），直译「达到义」，或「进入义」。

「得救」，也含有一个介系词「进入」（ει　, eis, into），直译「达到救恩」或「进入救恩」。「进入救恩」，可说是进入救恩的范畴。

启示与应用

那出于信的义就是基督，而基督就是这话（这道）（十6-8）。这话是与我们相近的。近到什么地步呢？就在我们口里，就在我们心里。这话能叫我们口里认耶稣为主，心里信神叫祂从死里复活，并使我们得救。

认：产生与神一致的反应

十章9节，「你若口里认耶稣为主，心里信神叫他从死里复活，就必得救。」这句话听起来很浅，实际上涵意很深。

「认」（homologeo, to assent or to confess），是由「共同、联结」（homo）和「话」（logos）所组成，说出这个「认」不是属于物质的范围，也不是人可能有的单独行动。在我们的领会里，是「我们」认耶稣为主，可是这里的「认」还有「共同、联结」的意思。亦即不只是我们「认」，而是在「认」的过程中，神将常时的话（logos）启示给我们。神将祂的话（logos）启示给我们，我们对神的话有反应，这个反应就是认耶稣为主。

其实，我们是常常口里「认」耶稣为主的，例如，我们一遇见倒霉的事就会喊：「主啊，耶稣是主！」但也有许多人口里喊「主啊，耶稣是主」，并不是真的认耶稣为他的主。真实的「认」必须是共同的，是神和我们一同产生出来的。这个「认」的产生，是在神的话（logos）里产生出来的。神将祂的话（logos）赐给我们，这个话对我们有了开启，这个开启也在我们里面产生了反应，这个反应就叫作「认」。

亲爱的弟兄姊妹，这里的「认」不是属于物质的范围，也不是人可能有的单独行动，而是神的话（logos）在我们的灵里产生启示，带进我们与神圣启示联调而有的结果。这个「认」是一个神圣、属天、奇妙、美妙的行动。我们认耶稣是主，在一切事上认耶稣是主，那是一件不得了的事，那是一个神圣、属天、奇妙、美妙的行动！

认：产生认同并带进生命的祥和

神将祂的话（logos）赐给我们，圣灵就将救主基督的真实，也就是祂的所是、所做和所成，启示给我们。这个启示不仅叫我们信神，也信神叫基督从死里复活。这样的启示会带进我们的认同，这样的认同会带进我们与祂在生命上的融合、祥和以及合并。

神圣的启示在我们里面产生认同，使我们认耶稣为主，并使我们里面产生一种说不出来的祥和。如同「认亲」一样，失散多年的儿女，有一天终于与父母相认，彼此产生了融合、祥和，于是多年的孤寂和压迫，藉着这一次的相认就都消失了。

认：看见并认同基督的真实

「认」这一个简单的字，说出每一个认耶稣为主的人，都是在灵中得着圣灵的启示，也看见救主基督的真实，并且衷心地认同祂的真实。我们在灵中有了启示，在灵中看见了救主，在灵中看见了祂的真实，我们也就认同了这个真实。乃是这个认同，叫我们认耶稣是主。

亲爱的弟兄姊妹，「口里认耶稣为主」是一件太美妙的事！我们要会在一切事上向主说：「主啊！求你在每一件事上给我启示，好叫我在凡事上与你联调，对你产生认同。主啊！我愿意满了神圣的启示，在神圣的经纶里来看周围一切的人事物。主啊！我又何等愿意，这个『看』能叫我产生和你一致、相投的情形。你做什么，我也做什么；你要什么，我也要什么。我愿意在这样与你一致、相投的情形里认你为主。」

相信就进入义，承认就进入救恩

10节，「因为，人心里相信就可以称义，口里承认就可以得救。」这里的「称义」也可以译作「进入义」，「得救」也可以译作「进入救恩」。义就是道成肉身和复活的实际（十6-7）。有了道成肉身和复活的实际，我们就得着了这出于信的义，也就是进入义。

对我们来说，我们不仅得着了义，义也成为我们的范畴，使我们活在义的里面。我们心里相信，就进入义；口里承认，就进入救恩。这相近的话（rhema，十8）叫我们信靠祂，使我们不至于羞愧，如同11节所说，「信他的人必不至于羞愧。」


156 求告主名

12 犹太人和希腊人并没有分别，因为众人同有一位主；他也厚待一切求告他的人。 13 因为「凡求告主名的就必得救」。

──罗马书十章12-13节

真理研读

12节，「厚待」（πλουτεω, plouteo, to make…rich），直译「使……丰富」，意即主对一切求告祂名的人是丰富的。

13节，「求告」（επικαλεομαι, epikaleomai, to call upon），是由「在……之上」（επι, epi, upon）和「呼喊，或呼召」（καλεω, kaleo, to call）所组成，说出真实的求告和神的呼召有关。

启示与应用

十章12至13节有一个很重要的词，就是「求告主名」。

求告，根据神的呼召而来

根据原文，真实的「求告」是根据神的呼召而有的；也就是说，神呼召我们，我们就根据祂的呼召产生求告。

亲爱的弟兄姊妹，「求告主名」不是喊叫一个名字而已。我们常常呼喊：「主耶稣，主耶稣！」一面来说，这是对的，我们是在呼求主的名；当我们心里发闷、灵里下沉的时候，喊一喊：「主耶稣！」也是非常好的。但一面来说，这是不够的，因为真正的「求告」一定是根据神的呼召。

举一个例子，有一位弟兄准备要结婚了，他心里很欢喜，有时一个人会不自觉地喊着未婚妻的名字。对他来说，他的未婚妻就是一个「呼召」。因着这个「呼召」，他就开始有了「求告」。同样的，神用祂的爱呼召了我们，我们看见了神的爱，我们看见了神的经纶，我们就开始求告：「主啊！愿你的旨意成就。主啊！愿我更爱你。主啊！我愿更属乎你。主啊！我愿这一生都能跟随你。主啊！愿你得着我的全人。」这就是根据主的呼召而产生的求告。

十章8节说到这相近、应时的话（rhema）；因着这相近、应时的话，就产生常时、启示、经纶的话（logos，参9节的「认」）；因着这启示、经纶的话，又产生神圣的呼召；因着这神圣的呼召，又带进最高的求告。应时的话在我们里面产生常时的话、启示的话，至终就在我们里面产生一个求告。这个求告是联于启示的话，是因着启示的话所产生的呼召而生发出来。

呼召来了，求告就来了；神呼召我们来爱祂，神呼召我们来服事祂，神呼召我们来建造基督的身体，神呼召我们来传扬福音……在这一切的呼召中，我们这个人就满了求告。

因着爱祂，我们求告；

因着传福音，我们求告；

因着建造基督的身体，我们求告；

因着事奉祂，我们求告。

这种根据神的呼召而有的求告，就是最高的求告。

求告，使我们经历神生机的救恩

13节，「凡求告主名的就必得救。」这里的得救绝不仅仅是指信耶稣而已，更是要把我们这个人带到神完满的救恩里去。这是最高的求告！亲爱的弟兄姊妹，神呼召我们，是要叫我们得荣耀（八30）；在我们得荣耀的过程中，我们就不断地求告祂。

「求告」使我们联于这位有主权的主（十12）；

「求告」使我们联于基督的身体，我们越求告主，也就越联于弟兄姊妹。

「求告」使我们经历神在祂主权里一切丰富的智能和知识，并在凡事上经历祂的救恩。

所以说，凡求告主名的就必得救。


157 报福音、传喜信的人

若没有奉差遣，怎能传道呢？如经上所记：

「报福音、传喜信的人，他们的脚踪何等佳美﹗」

──罗马书十章15节

读经：罗马书十章14-21节

真理研读

「报福音、传喜信」这句话的原文有两个字：一个是作动词的「传福音」（ευαγγελιζω, euaggelizo, to preach the gospel），一个是作多数名词的「良善或益处」（αγαθο　, agathos, good）。报福音、传喜信，说出基督（的）福音（有）各面的益处。

「脚踪」（που　, pous, foot），按原文是「脚」（这里是用多数），说出这里有一班在福音的传扬和行动上劳苦的人。

启示与应用

十章14至21节说到基督那神圣、属天的实际在我们身上的活出，也就是我们对祂的传扬。

在地位上：满了尊荣

14节，「然而，人未曾信他，怎能求他呢？未曾听见他，怎能信他呢？没有传道的，怎能听见呢？」神要得着祂的传扬者，叫人听见主，叫人信入主，也带进求告。

「传道」（kerusso, to proclaim），这个希腊字是一种尊荣的用语，指皇家派遣一个官员，宣报王的命令或信息。当一个王准备登基，或即将大赦，或即将减税，或打了胜仗的时候，就会有人骑着马，一个城又一个城的去报告这个信息，这就是这里说的「传道」。

我们这些传扬福音的人，千万不要小看自己，倒要像神所差派、满有尊荣的人，来宣告这大好的信息。

在运作上：是奉差遣的使徒

15节，「若没有奉差遣，怎能传道呢？如经上所记：『报福音、传喜信的人，他们的脚踪何等佳美！』」每一个传福音的人，都是奉差遣的人。「差遣」（apostello, to send），是「使徒」（apostolos, apostle）这个字的动词。

从某一面来说，传扬福音的人也就是受差遣的人，他在运作上就是使徒。

在内涵上：宣扬基督的各面

「福音、喜信」（agathos, good）与「良善」同一个字。马可福音所说的「良善的夫子」，就是指基督（十17）。什么是「报福音、传喜信」？就是「传基督」。

「福音、喜信」这个希腊字也是多数的，所以不仅是指基督，更是指基督对我们各面的益处。无论在哪一面，基督对我们的祝福都是大的──说到我们的罪，可以得赦免；说到我们的灵，可以得重生；说到我们的地位，可以是属天的；说到我们的所是，可以成为神的儿子；说到我们的生活，可以力上加力。无论从哪一面来说，这都是一个福音、一个喜信。

在劳苦上：有佳美的脚踪

那些报福音、传喜信的人，他们的脚踪是何等佳美（罗十15）。「脚踪」在原文里就是「脚」。人最接近尘土的部位就是脚，但保罗在这里说，人最好看的也是脚。为什么？脚是用来劳苦的、报福音的、传喜信的。那些报福音、传喜信的人，他们的脚是何等的佳美！

「佳美」（horaios）这个字不仅说出一件事物的美丽，也说出这个美丽是合宜的、合适的。传福音者的脚不仅是美丽的，还是合适的、合宜的。世上有许多美的事物，但这许多的「美」不一定是合适的。传福音是美的，这个美更是合适的、合宜的。换句话说，当我们在人面前展示自己、显明自己的时候，无论是用词、态度、说话或说话的内容，都要合适、合宜。同时，「佳美」也有「应时」的意思，说出我们的福音必须应时地应付人的需要。

在经历上：人的不顺从

从十章16节开始，保罗说到，传扬福音者所要经历的，乃是人的不顺从。一面来说，传福音者的脚踪是佳美的、是尊荣的；一面来说，我们所传扬的福音，人并不相信。

先知以赛亚说，「主啊，我们所传的有谁信呢？」（十16）对一个传福音的人来说，这句话似乎是浇了一盆冷水。我们传福音时所经历的是人的不顺从，然而，我们却在神圣、属天的实际里，得以经历基督应时的话（rhema），如同17节所说，「可见，信道是从听道来的，听道是从基督的话（rhema）来的。」

在构成上：满了基督的话

18节，「但我说，人没有听见吗？诚然听见了。他们的声音传遍天下；他们的言语传到地极。」17节说到基督的话，那是应时的话（rhema）；18节说到我们的言语，同样是应时的话（rhema）。这说出基督的话，要成为我们的言语；基督那应时的话，要成为我们应时的话。

基督对我们说过的许多应时的话，有一天要经过我们这个人说出来。当我们把这个应时的话说出来时，就是把基督的话说了出来。基督的话要成为我们的言语，而我们的言语要达到地极。请注意，这里不是说，「基督」的话要达到地极；而是说，「他们」的话要达到地极。我们的话达到地极，就是基督的话达到了地极。

在果效上：叫听的人产生信

17节，「信道是从听道来的，听道是从基督的话来的。」基督的话能叫人听见，也能在人里面产生信。基督的话出来了，叫人听见了，就能在听见的人里面产生信。

在认知上：对神的主权满了认定

在认知上，传福音者对神的主权也需要满了认定。神是在祂的主权里来拣选，神也是在祂的主权里来作工。

19节，保罗引摩西的话说，「我要用那不成子民的惹动你们的愤恨；我要用那无知的民触动你们的怒气。」20节，保罗也引以赛亚的话说，「没有寻找我的，我叫他们遇见；没有访问我的，我向他们显现。」至于以色列人呢？神整天伸手招呼那悖逆顶嘴的百姓（21节）。

神是在祂的主权里，根据祂主权里的拣选，并在祂的爱里，向那些悖逆顶嘴的百姓伸手招呼。赞美主！因着神在祂主权里一切的运作，叫我们对祂有一种说不出来的敬拜。


158 神预先知道的百姓

1我且说，神弃绝了他的百姓吗？断乎没有！因为我也是以色列人，亚伯拉罕的后裔，属便雅悯支派的。 2 神并没有弃绝他预先所知道的百姓。你们岂不晓得经上论到以利亚是怎么说的呢？他在神面前怎样控告以色列人说： 3 「主啊，他们杀了你的先知，拆了你的祭坛，只剩下我一个人；他们还要寻索我的命。」 4 神的回话是怎么说的呢？他说：「我为自己留下七千人，是未曾向巴力屈膝的。」

──罗马书十一章1-4节

真理研读

2节，「预先知道」（προγινωσκω, proginosko, to foreknow），可指神在已过的永远里，在祂神圣经纶里的预知。神预先知道祂的百姓，说出祂对所拣选的以色列人有一种在拣选中的经纶。

「控告」，按原文包括一个动词，一个介系词：动词可译为「代求」（εντυγχανω, entugchano, to intercede）；介系词可译为「抵挡」（κατα, kata, against）。以利亚在他的代求中抵挡以色列人，他的代求成为他在神面前的控告。

4节，「神的回话」（χρηματισμο　, chrematismos, God's divine response or oracle），可指神的出口，也就是神的发表、神的启示。

启示与应用

罗马书十一章说到神拣选中的经纶。

神在祂神圣主权的运作里是满有经纶的，并且照着祂拣选中的经纶，祂在不同的时代里做了不同的工作，来成就祂的旨意。

没有！神并没有弃绝祂的百姓

首先，神在祂神圣的主权里，并没有弃绝祂的百姓；甚至在以利亚的时代，还为自己留下了七千人（十一4）。神并没有弃绝祂的百姓。使徒保罗自己也是一个以色列人，他是亚伯拉罕的后裔，是希伯来人所生的希伯来人，是出于以色列族便雅悯的支派（十一1；腓三5），这就证实了神并没有弃绝祂预先所知道、所拣选的百姓。

罗马书十一章1节上，「我且说，神弃绝了他的百姓吗？」这里的「弃绝」（apotheomai, to cast away）是一个很强的字，它是由「离开」（apo, away from）和「用力推」（otheo, to thrust / to push away）所组成，意思是把一个东西用力、强制地推到旁边去，甚至把它赶开，好与它无分无关。什么是「神弃绝了祂的百姓」？就是神绝对不要祂的百姓，神和祂的百姓无分无关了，神对祂的百姓厌弃极了。神有没有这样弃绝祂的百姓呢？保罗说，「断乎没有！因为我也是以色列人，亚伯拉罕的后裔，属便雅悯支派的。」（1节下）

预先知道，说出神拣选中的经纶

2节，「神并没有弃绝他预先所知道的百姓。你们岂不晓得经上论到以利亚是怎么说的呢？他在神面前怎样控告以色列人说……」这里的「预先知道」指明神有一个经纶，神也有一种认识，神在祂的经纶里预先知道祂要得着的百姓。连旧约里最大的先知，也就是旧约里满了能力、满了运作的先知以利亚，也不领会神的心意，所以他才向神控告以色列人。

先知以利亚「控告」神的百姓

以利亚怎么控告以色列人？他说，「主啊，他们杀了你的先知，拆了你的祭坛，只剩下我一个人；他们还要寻索我的命。」（十一3）在以利亚的时代，以色列人不但不听先知的话，还拆了神的祭坛。本来他们应该合适地活在神面前，反倒把神的先知和祭坛丢弃了，并且寻索以利亚的命。然而，对一个真正跟随主的人来说，这并不是一件希奇的事，因为人若要跟随主，就要预备殉道！倪柝声弟兄曾说：「我的前途不是被提，就是殉道。」这是何等的心志！殉道不是每个人都有分的，却是每个跟随主的人都该有的心志。

「控告」包含两个字，一个是「代求」（entugchano, to intercede），一个是「敌对」（kata, against）。这里的「控告」和八章33节所说的「谁能控告神所拣选的人呢？」的「控告」，不是同一个字。八章33节的「控告」是指「传讯」或「传呼」，特别是指撒但对神儿女的控告；十一章2节的「控告」说出，一个神所大用的仆人以利亚，可能在他主观的认知和经历里，看见以色列人的缺失，这样的看见与他所得着的神圣启示之间产生极大的差距，因此当他起来为以色列人代求的时候，他的代求就成了控告。

小心哪！我们的「代求」很容易会变成「控告」。好比说，照着我们从主所得着的启示，教会应该有一种情形的显出，结果却不是我们所期望的。这时，我们的启示和我们的所见产生了差距，我们就会在祷告和代求中满了控告的味道。也许我们会这样为青年人祷告：「主啊！求你得着这些青年人，他们才刚蒙恩，也常来主日聚会，真是感谢赞美你。但是主啊！我看见他们正在危机之中，凭着自己随意往来，没有基督、没有神。主啊，你可要拯救他们。」这是一个祷告，也是一个代求，味道却不大对，成了一个控告。

我们往往不知不觉控告神的百姓，然而，神是远超过这一切的。我们在祷告中的控告，神听得见；我们在控告中的代求，祂也听得见。

神的回话：我为自己留下七千人

4节是神的回话，「神的回话是怎么说的呢？他说：『我为自己留下七千人，是未曾向巴力屈膝的。』」这里的「神的回话」也可译作「神的出口」（God's divine oracle），意思是，神在祂的出口里包含了神圣的启示、发表和答复的内容。藉着祂的出口，神将祂自己启示出来。

以利亚在他的控告里非常气愤，他似乎说：「神啊！只剩下我一个人了，他们还要我的命。神啊！如果你是神，难道你没有看见吗？」请问，以利亚到底在控告谁？他不仅控告以色列人，他甚至连神也一起控告了。神的回答却是安安稳稳的，祂似乎是说：「我要来给你一点启示，我要来给你一点发表。我愿意告诉你，我为自己留下了七千人，是未曾向巴力屈膝的。你以为只剩下你一个人，我却为你留下了七千个同伴，只是还没有显出来而已。我在神圣主权里的作为，是你看不见的。不是以色列人的问题，也不是七千人的问题，而是在一切的事上，我要来彰显我的自己！」

神为自己留下七千人，这个数字非常有意思：

「七」是表明神在时间里工作的完全。就以利亚来说，以色列人的情形是一塌糊涂；就神来说，祂的工作却是完全的。

「七」也是「三」加上「四」，「三」是神的数字，「四」是受造之物的数字，说出神和受造之物之间有了合适的配合。

所以「七千」这个数字是表明，神在时间里的工作是至高的、上好的完全。哦！神所做的实在太好了。

神似乎说：「以利亚，你怨什么呢？我为着自己，在我至高、神圣的主权里，我所做的工作是完全的。即或以色列人失败了，杀了先知、拆了祭坛，但我为自己所留下的七千人，却是完全中的完全。不错，在你的感觉里，先知死了；在你的感觉里，祭坛被拆了；但是我愿意告诉你，我所做的工是完全的，不只是十倍的完全，也不只是百倍的完全，而是千倍的完全。到了合适的时候，那看不见的七千人都要显明出来！」

亲爱的弟兄姊妹，我们来服事的时候，常常到后来也像以利亚一样，生出满腹的怨言。在我们跟随主的一生中，一直要记住这句话：「神为自己留下七千人。」许多时候，从外面看是绝对不行了，是绝对没有路了，是绝对无路可走了，四面都是压力、都是黑暗，但是在我们里面总要有一种说不出来的信托。

请记得，即或外面的光景是荒凉的，甚至荒凉到一个地步，像以利亚那个时候一样，我们还得相信：神为自己留下了七千人。无论外面的光景如何，我们总要有一种认定：神为自己留下了完全中的完全。这就是信心，真实的信心是从这里来的。


159 照拣选的恩典

如今也是这样，照着拣选的恩典，还有所留的余数。

──罗马书十一章5节

读经：罗马书十一章5-11节

真理研读

「拣选的恩典」，按原文直译「恩典的拣选」，说出神不仅拣选以色列人作祂的选民，并在祂恩典的拣选里，还有所留的余数。

「拣选」（εκλογη, ekloge, selection），这个字是由介系词「出于或离开」（εκ, ek, out of）和「说话」（λεγω, lego, to speak）所组成的。这里的「说话」，是联于神经纶的「话」（λογο　, logos, word），说出恩典的拣选和神经纶的话有关，为要成就神永远的定旨。

启示与应用

十一章5节的「余数」是照着神的恩典，在神拣选的恩典里所剩下的余数。

拣选：我们在话里得呼召、被分别

「拣选」（ekloge, selection），意思是「标出、声明、为自己精挑细选」。这个字是由「出于或离开」（ek, out of），和「说话」（lego, to speak）所组成。请注意，这里的「说话」，是联于神常时、启示、经纶的「话」（logos）。常时、启示、经纶的话在我们身上是会带进呼召的（参专题156）。所以说，「拣选」（ekloge, selection）可指我们藉着神的说话，蒙召离开原有的地位。这其中包含整个呼召的过程，以及呼召所产生的分别。

1.这话是常时的话，经纶的话

我们在神的拣选里，因着「常时、启示、经纶的话」得着了呼召，我们就离开了原处、开始跟随主了；我们再得着呼召的话，就又离开了、又跟随了；再有呼召的话，就又离开了、又跟随了，最后产生一个结果，就是这完全、完美的呼召所产生的完全、完美的分别。

亲爱的弟兄姊妹，我们这个人和世上许多人都不一样。照着神拣选的恩典，我们得着了呼召，这个呼召是完全的、是完美的，并在我们身上产生一个分别。这也说明，基督徒读书和别人不一样，基督徒做事和别人也不一样。当一个弟兄选择前面的道路时，不是问对或错的问题，而是问能不能叫他这个人联于神的呼召、在他身上产生分别的问题。

例如，一个弟兄大学毕业了，他愿意全时间服事主，我们感谢主；他愿意做事，我们也感谢主；他愿意读研究所，我们也感谢主；只是这里还要问一个问题：「在这个蒙拣选的人身上到底有没有一个分别？」全时间没有错，做事没有错，读书也没有错；是全时间需要有分别，做事需要有分别，读书需要有分别。我们是一班因着神的呼召而被分别的人。

2.话越多，呼召越多，跟随并分别越多

「拣选」这个希腊字，是「出于或离开」（ek, out of）加上「说话」（lego, to speak），说出神的拣选和神的说话是非常有关系的。神不断对我们说话，祂的话就带进了呼召，并且在我们身上产生了分别。这话就是神的自己，联于神永远的经纶；这话也说出一件事，神在我们身上一切呼召的行动，都和祂的说话有关。

主不断对我们说话，从我们身上就不断产生呼召，也不断产生分别。

神的话越多，神的呼召越明确；

神的话越多，我们的跟随越完全；

神的话越多，我们也越能被分别出来。

3.为达一个目标，理智地将它挑选出来

Kittle曾对「拣选」这个字作过解释：「这是指为着一个目标，达到一个特别的结果而被挑选出来的……虽然这个选择有情感的成分在内，理智却是一个更重要的因素。」换句话说，神对祂所拣选的人，祂的认识是非常清楚的。神不仅爱我们，更知道要把我们带到哪里。神不仅爱我们，祂更知道怎么把我们变化、模成神儿子的形像。神拣选我们，不仅是因着祂的爱，更是因着祂的智慧，同着祂的能力，为要完成祂的经纶。

余数，神看为尊贵而存留下来

十一章5节下，「照着拣选的恩典，还有所留的余数。」这里的「所留的余数」（leimma）含有「存留」的意思，与九章27节「剩下的余数」（hupoleimma）是同一个字根。我们对「余数」的感觉总是「所剩下来的」，好像放在口袋里找剩的零钱，感觉是不起眼的、微不足道的；然而，这里的「余数」不是这个意思，它的意思是「存留」。换句话说，它是很有价值的，是值得存留下来的。从人来看，是剩余的，是渺小的，是没有什么价值的；从神来看，是尊荣的，是有价值的，是值得存留的。

其余的人，神至终要弯下他们的腰

6节，「既是出于恩典，就不在乎行为；不然，恩典就不是恩典了。」7至8节，「这是怎么样呢？以色列人所求的，他们没有得着。惟有蒙拣选的人得着了；其余的就成了顽梗不化的。如经上所记：神给他们昏迷的心，眼睛不能看见，耳朵不能听见，直到今日。」9至10节，「大卫也说：愿他们的筵席变为网罗，变为机槛，变为绊脚石，作他们的报应。愿他们的眼睛昏蒙，不得看见；愿你时常弯下他们的腰。」

这里说以色列人的心是昏迷的。认真说，这昏迷的心是神给的（十一8），是为叫以色列人得着神在祂的主权里、因着神圣的经纶而有的怜悯。不仅昏迷的心是神给的，连那看不见的眼、听不见的耳也是神给的，同样是为叫他们得着神的怜悯。神怎么叫他们得着怜悯呢？乃是叫他们弯下腰。神要弯下他们的腰，叫他们有一天能够接受恩典，接受怜悯。

亲爱的弟兄姊妹，神在祂的怜悯里，照着祂拣选的恩典，仍有所留的余数。神迟早要弯下以色列人的腰，好叫他们悔改。换句话说，有一天，以色列人会突然感觉：力量不够了，力气没有了。本来还可以再挺一挺，本来还可以再凭自己活着；腰弯下来的时候，他们就知道，原来他们需要神的恩典，他们需要神的怜悯。如今他们在筵席上吃吃喝喝（9节），心是昏迷的，眼是看不见的，耳是听不见的；到了预定的时候，神就要在祂神圣的主权里叫他们弯下腰来。

7节的「顽梗不化」意思是「石化」（petrify）或「变硬」，说出以色列人的心已经石化了，变硬了，完全满了，没有办法再加进任何东西。他们的心就像一块木头，在水里经过矿物质的冲刷和累积，多年以后，纹路的空隙都被填满了，成了一块石头，甚至滴水不进。这时候，即使再教他们什么，再对他们说什么，再帮助他们什么，都没有用了。

以色列人的心是昏迷的，眼是看不见的，耳是听不见的，却又过一个盛筵的生活，以至他们的筵席成了他们的网罗、机槛和绊脚石。然而神在祂的怜悯里，至终还是能弯下他们的腰，告诉他们：「你是不够的，你是有缺欠的，你需要救主，你需要接受基督，好叫你能站立起来，照着神恩典的拣选，成为那所留的余数！」

以色列人失脚，救恩临到外邦人

11节，「我且说，他们失脚是要他们跌倒吗？断乎不是！反倒因他们的过失，救恩便临到外邦人，要激动他们发愤。」神不是要以色列人跌倒，而是要祂的救恩得以临到外邦人。

1.失脚，定居在所降下的低处

「失脚」（ptaio, to stumble）和「跌倒」（pipto, to fall）是同一个字根（peto），含有「从高处降至低处，并且定居在其上」的意思。「失脚」不是像我们所想的，突然摔一跤；也不是我们所以为的，一不小心就发了脾气。发脾气算什么？一分钟以后就不发了。跌倒算什么？从地上站起来就是了。什么才是「失脚、跌倒」？乃是说：从高处降至低处，并且定居在所降的所在。

例如，有一位弟兄非常爱主，他在教会中也有生命的功用，有一天他突然觉得，他的钱比以前赚得多了，应该搬到一个更舒适的地方去，并且定居在那里。那个地方并不适合过教会生活，他的新生活方式对教会生活没有益处，他生存的中心从教会转到了家庭，这就是失脚。就物质的丰富来说，他上升了；就属灵的生命来说，他降下了，也可说就是失脚了，跌倒了。

基督徒最怕的就是有不合适的「定居」（settle down）──即不属天的定居，不以主为中心的定居，不以圣徒为念的定居。基督徒不能说：「我就是这样了，我的一生就是这样了，我打算定居在这里！」在主的怜悯里，我们应该学习不要有「不合适的定居」。我们只有一个态度，哪里对神、对神的经纶、对圣徒最有益处，我就「定居」在那里。几时我们不在基督里定居下来，不为着追求神圣生命的成长而定居下来，不以教会生活为生存的中心而定居下来，我们就要失脚、就要跌倒。我们要像亚伯拉罕那样，在世上作一个漂泊的人，好叫我们在主面前不至于失脚，不至于跌倒。

2.一切都在神的主权里，也在神的慈怜里

虽然以色列人因着昏迷的心、昏蒙的眼而产生不健康的定居，以至于失脚、跌倒，但我们的神还是一位满有怜悯的神。从人的眼光看，好像神的拣选是失败的，祂拣选了以色列人，以色列人却不要祂；从神的眼光看，这样的跌倒却是在神圣的主权里发生的，为要成就神的旨意。这完全在于神的慈怜，在于神的怜悯。

没有以色列人的跌倒，就不需要主耶稣的降生；

没有以色列人的跌倒，就不需要十字架的救恩。

因着以色列人的跌倒，我们的主必须要来，要生在他们中间，要被他们钉死在十字架上，并藉着复活，生发出神圣的救恩。若不是以色列人的跌倒，我们这班不是神所拣选的外邦人，不可能接受基督，得着拯救，享受救恩的实际。这是何等的奇妙！神不是要以色列人跌倒，而是要叫救恩得以临到外邦人。


160 敬重我的职分

12 若他们的过失为天下的富足，他们的缺乏为外邦人的富足，何况他们的丰满呢？ 13 我对你们外邦人说这话；因我是外邦人的使徒，所以敬重（原文是荣耀）我的职分， 14 或者可以激动我骨肉之亲发愤，好救他们一些人。 15 若他们被丢弃，天下就得与神和好，他们被收纳，岂不是死而复生吗？

──罗马书十一章12-15节

真理研读

13节，「职分」（διακονια, diakonia, ministry），或译「职事」，它可以有三种意思：一种是「根据托付而有的竭力奔跑」，一种是「供备」，一种是「在餐桌上的服事」。

「敬重」（δοξαζω, doxazo, to glorify），直译「荣耀」（动词）。

15节，「和好」（καταλλαγη, katallage, reconciliation），这个字由「加强」（κατα, kata, downward）和「兑换、改变」（αλλασσω, allasso, to change / to transform）所组成，表明从敌对的关系转变为和好的关系，也可指用同等价值的东西来交换。

「复生」（ζωη, zoe, life），名词，直译「生命」，指神那神圣、永远的生命。

启示与应用

罗马书十一章说到：神在祂神圣主权中的经纶。

1至10节说到神圣的主权，11至36节说到神的经纶。

神要得一个丰满，一个包括一切的丰满

神在祂的经纶里，要得着一个包括一切的丰满，如12节所说的，「若他们的过失为天下的富足，他们的缺乏为外邦人的富足，何况他们的丰满呢？」

保罗在九章3节曾说，「为我弟兄，我骨肉之亲，就是自己被咒诅，与基督分离，我也愿意。」一面来说，保罗为以色列人的得救而迫切（十1）；一面来说，他也看见以色列人和外邦人其实是不可分的。

因着以色列人的过失，救恩就临到外邦人；

因着外邦人得着救恩，以色列人也就发愤。

到后来，无论是以色列人或是外邦人，都要在神的怜悯里成为祂的丰满。

「若以色列人的过失为天下的富足，他们的缺乏为外邦人的富足，何况他们的丰满呢？」这是说，如果有一天，以色列人丰满了，外邦人要因着他们蒙受何等大的恩典！

以色列的丰满，带进神在全地丰满的彰显

十一章14至15节，「或者可以激动我骨肉之亲发愤，好救他们一些人。若他们被丢弃，天下就得与神和好，他们被收纳，岂不是死而复生吗？」请注意，「复」这个字是后来加进去的，原文只有「岂不从死而生吗？」这里的「生」（zoe, life）是指神圣的生命。换句话说，如果以色列人被丢弃，世人就得以与神和好；他们被收纳，岂不是得着神圣生命的果效吗？这里的「生命」相当于12节的「丰满」，这含示当以色列人被神收纳得着神圣的生命时，他们的丰满就要带进神在全地丰满的彰显。

这里我们看见，保罗的职事不仅是叫外邦人与神和好的职事（林后五19），也是叫「死人」（被丢弃的以色列人）得着神圣生命的职事（罗十一15）。保罗是外邦人的使徒，他职事运作的结果，却要带进以色列人的被收纳，叫外邦人和以色列人一同得着神圣生命的果效，成为神在全地上丰满的彰显。

我们所做的每一点，都是为了那一个丰满

这样说来，保罗到底是谁的使徒？是外邦人的使徒。他至终把谁带得救了？把以色列人带得救了。保罗是外邦人的使徒，到末了，他不仅带外邦人得救，也把以色列人带得救，使他们一同得着神圣的生命。

从人看来，我们是在一处处的地方教会服事；

从神看来，我们是在服事基督的身体。

从人看来，我们带了一个人得救；

从神看来，我们是在建造基督的身体。

从人来说，我们所看见的是一个点；

从神来说，祂所看见的是一个整体。

神拣选以色列人的时候，祂乃是要得着外邦人；

神得着外邦人的时候，祂乃是要重新得着以色列人。

神呼召亚伯拉罕的时候，祂所看见的不只是亚伯拉罕，而是万族都要因他得福（创十二3）。

同样的，保罗作了外邦人的使徒之后，不仅外邦人要得救，有一天以色列人也要得救。亲爱的弟兄姊妹，我们对神的经纶要有这种高的、超越的看见，知道我们在主里的劳苦，一点一滴都不是徒然的（林前十五58）。

我荣耀我的职事！它成就那一个丰满

罗马书十一章13节，「我对你们外邦人说这话；因我是外邦人的使徒，所以敬重（原文是荣耀）我的职分。」这里的「敬重」直译作「荣耀」，「职分」也可译作「职事」。神的经纶是藉着新约的职事来成就的。神要在祂的经纶里，得着一个包括一切的丰满；这个丰满不仅有外邦人、有犹太人，也有一切受造之物。所以保罗能说：我荣耀我的职事。

亲爱的弟兄姊妹，神新约的经纶乃是「一」的经纶。神的经纶乃是「一」。在过程中，不同的职事或许有不同的特点，却是在「一」的里面来成就神的经纶的。从时间来看，神的运作是有过程的，先是以色列人被拣选，然后是外邦人得救，再有以色列人的丰满；从永远来看，神的运作已经使以色列人和外邦人成为「一」了。神在祂的旨意里，必须得着一班有职事的人，也就是得着一班祂的仆人们，让新约的职事构成在他们身上，来成就祂那「一」的经纶。

神的经纶是藉着新约的职事来成就的，而新约的职事又是藉着不同的执事们来实化的。其实神新约的经纶，就是主耶稣新约的职事。换句话说，新约经纶的实化，就是新约职事的实化，是藉着一班执事们来执行的。

哦！我荣耀我的职事

1.根据神的托付而竭力奔跑

保罗说，「我荣耀我的职事。」（十一13，另译）「职分或职事」（diakonia, ministry）来自于diako，意思是「根据一个托付而有的快速奔跑」。例如，我拿了一封重要的信，要把这封信送到一个地方，我就竭力奔跑，好把这封信传递出去。这就是根据一个托付而有的奔跑。神将一个托付给了我们，我们就起来为着这个托付而奔跑，这就是「职事」。神的经纶就像是一封「信」，对保罗来说，他的托付是清楚的，他的托付、他的存在、他的奔跑，就是要将神的经纶实化出来。他根据这个托付而尽心竭力地奔跑，这就是尽他的职事。

2.运作的原则：供应生命

「职事」这个字也可译作「供备」（provision），说出职事运作的原则乃是供应生命。无论我们如何尽我们的职事，都应该在生命供应的原则里。「职事」也可译作「服事」，一个主的仆人必须是有托付的，是尽心竭力的，是供应生命的，也是服事人的。一个尽职事的人，他的托付要清楚，他要能尽心竭力，他要能满有供应，他也要能服事，这几项缺一不可。

3.柔和谦卑，使人得舒适和满足

「职事」也可指侍者（waiter）在餐桌上的服事，说出一个尽职事的人是柔和谦卑的。餐桌上的菜肴就好像是基督自己，我们不过是将祂预备出来，陈明在人面前。像这样的服事，一面是联于食物的丰富，一面是联于人在食用过程中的满足，正如一个好的侍者，他在服事人的时候，是叫人觉得非常愉悦的，叫人觉得非常满足的。同样的，一个尽职事的人，他不仅有托付、竭力奔跑、供应生命、柔和谦卑，他也能够叫圣徒得着合适的照顾和满足。

4.根据神的所是，满有荣耀的性质

「职事」（diakonia, ministry），英文音译字字尾是-ia（可指性质），它所着重的不仅是一个满有使命的服事，也说出它的性质。一个事奉主的人，他不仅是有使命的，他的事奉更是需要有崇高、属天、荣耀的性质，这个性质必须和托付者的所是相配。亦即神的所是如何是崇高、属天、荣耀的，我们的职事也要有同样崇高、属天、荣耀的性质。

保罗有一种认识，他的职事是崇高、属天、荣耀的。有一间大礼拜堂，里面有许多牧师，每一个牧师都开凯迪拉克的汽车。有一天人问他们：「牧师开这么豪华的车，到底好不好？」他们回答：「我们有天上的福气，也有地上的福气。」他们不是在开车子的事上出了问题，而是在性质上出了问题。

所有服事主、跟随主的人都该知道：「即使我穷苦，我仰望主；即使我不够，我倚靠主。不论主给我多少，我都照着主所量给我的，在地上过寄居的生活。」这就是一个尽职事的人所具有的崇高、属天、荣耀的性质。

说到职事，它是有托付的，是竭力奔跑的，是供应生命的，是丰富的，是柔和谦卑的，是叫人得满足的，又是满了崇高、属天、荣耀的性质的──这个性质和神之间是没有办法分开的。如同保罗是神所设立的使徒，他的职事也必定满了神圣、属天、崇高、荣耀的性质，因此保罗能说：「我荣耀我的职事。」

保罗并不是对他的职事自夸，他乃是有一种认定：「我的职事是这位荣耀的神所托付我的，所以我的这分职事是荣耀的，是属天的，是崇高的，是神圣的。神如何是荣耀的，我的职事也如何是荣耀的；神如何是属天的，我的职事也如何是属天的；神如何是崇高的，我的职事也如何是崇高的；神如何是神圣的，我的职事也如何是神圣的！」

亲爱的弟兄姊妹，若是我们有这个看见，我们就会觉得，没有一种人生比服事主的人生更荣耀、更有盼望；没有一种生活比服事主的生活需要有更高的性质，因为服事主的性质完全是属神的。对我们这一班服事主的人而言，我们一定要认识，新约的职事是荣耀的，我们的职事也是荣耀的。

这职事使人与神和好，与神相配

15节，「若他们被丢弃，天下就得与神和好，他们被收纳，岂不是死而复生吗？」这里的「丢弃」（apobole, loss），是由「从」（apo, from）和「丢」（ballo, to cast）所组成的。这个字和十一章1节「神弃绝了祂的百姓吗」的「弃绝」，并不是同一个希腊字。「弃绝」是指强力地从自己身边推开、赶开，而「丢弃」是指从某一种联结里，从某一种地位上，从某一个职务里挪开、摆在一边、暂时放一放，而不是推开不要。因着以色列人被神暂时摆到一边，我们这些外邦人就得以与神和好。

「和好」这个字也表明「用同等价值的东西来交换」，含示兑换的东西在价值上是相配的。换句话说，什么是「与神和好」？就是我们和神配起来了，我们的所是和神的所是配起来了。这个和好不是指外面所产生的和平，而是我们从神得着了一个高的价值，使我们得与神相配。

人是照着神的形像和样式造的，人的所是与神的所是原是相配的。因着人犯罪、堕落，人的所是与神的所是就不再相配了。今天藉着主耶稣基督的救赎和救恩，神恢复并拔高我们在祂面前健康的所是，使我们得以在祂里面，产生与祂之间的相配。在我们里面的神，和创造万有的神是相同的，是有同等价值的，这个价值就成了我们一生享受基督作生命，并在基督的生命里成长的根源。我们这一班人在神面前的价值太高了！亲爱的弟兄姊妹，我们是在与神的和好里，享受基督作生命，也在基督里不断地成长。

五章11节，「我们既藉着我主耶稣基督得与神和好」。「与神和好」是一件法理的事实，也是一件生机的事，就是我们在神生机的救恩里，经历主耶稣基督那神圣的生命在我们身上构成的拔高。这个和好是不断拔高的，也是越来越完美的。

使世人与神和好是保罗的职事，难怪保罗要说：「我荣耀我的职事！」


161 新面若是圣洁

所献的新面若是圣洁，全团也就圣洁了。

──罗马书十一章16节上

真理研读

「全团」（φυραμα, phurama, lump），就是面团。

「新面」（απαρχη, aparche, the beginning of sacrifice / firstfruit），可指所献上素祭的头一部分，或译「初熟的果子」。

启示与应用

一个包含犹太人和外邦人的面团

神在祂主权中的经纶，是联于祂在以色列人身上的工作。保罗在这里说，以色列人就像一个面团，是为着让神享受的。面团是作为素祭用的，为着神和祂的祭司（那些完全以神为中心事奉神的人）一同得满足（利二1-3）。

面团是因着油浇在细面里（二1）调和而成的。油，预表这位成为那灵的基督。亲爱的弟兄姊妹，我们得着了主，我们就成了面团。若是以色列人有了基督，他们和我们就要在基督生命的联结里，一同成为一个面团，一个包含犹太人和外邦人的面团。

有一本圣经的注这样说：「亚伯拉罕、以撒和雅各三位先祖，就是十一章28节所说的列祖，乃是献给神使神满足的头一部分面团。」这是说，列祖同着以色列人成了在旧约中神所满足的面团。根据这个，我们可以进一步说，所献的新面就是「初熟的果子」。

「初熟的果子」这个字也用在哥林多前书十五章：基督已经从死里复活，成了睡了之人初熟的果子（20节）；初熟的果子是基督，以后是那些属基督的（23节）。所以在这里，我们能把这一个面团引申为新约中神所要得着的，以基督为初熟的果子，包括犹太人和外邦人的一个见证。

这面团在新约里的显出

所献的新面若是圣洁的，全团就是圣洁的。

「新面」，或作「初熟的果子」，就是面团的头一部分。对以色列人来说，亚伯拉罕、以撒、雅各乃是他们的起始者。因着他们是圣洁的，整个以色列的见证也是圣洁的，这说出旧约中三一神在祂绝对、完美的主权里所有的工作，都是根据祂在亚伯拉罕、以撒和雅各身上的工作。在属灵的预表上，亚伯拉罕、以撒、雅各所经历的，至终也要成为整个以色列人的经历。

亚伯拉罕因着信，答应神的呼召，行走属天的路程──以色列人也要这样；

以撒因着信，承受产业，预表他享受主完美的救恩──以色列人也要这样；

雅各因着信，被变化成为以色列，预表他经历圣灵各面的工作──以色列人也要这样。

今天我们这些因着他们的不信、失脚，而得以信入基督的人，也必须有亚伯拉罕、以撒、雅各身上对三一神的经历。

保罗在这里有非常细腻、特殊又美好的描述，他说：「以色列人被丢弃，我们就得与神和好；以色列人若被收纳，岂不是死而复生吗？」（参罗十一15）基督是首先从死里复活的一位，祂就是所献的新面。这位纯洁、没有瑕疪、没有玷污、完全与神是一的基督，却是把自己当作馨香的祭物献给神，而产生一个美丽的新团。

所献的新面若是圣洁，全团也就圣洁。这是何等的救恩！我们今天可以夸耀：

所献的新面如何，全团就如何；

列祖们如何，以色列人也是如何；

基督如何，凡在基督里的人，无论是以色列人或外邦人，也是如何。

就人看，有些人曾经是失脚的、守律法的、软弱的、失败的，甚至是否认主的，但是今天，他们因着在主里面，已经被神接纳，已经成为圣洁，已经都在这新团里了！

这真是一个满有生命、圣洁、属天、荣耀、神圣的「团」！这团乃是基督连同我们；这团是以基督为内涵，以我们为彰显。亲爱的弟兄姊妹，我们可能从来不曾梦想，我们和基督会成为这样的一个团。我们想，我们的所是、我们的活出、我们的见证都是满有缺欠的，但保罗却在这里见证：从人这一面看，是亚伯拉罕、以撒、雅各的信；从神这一面看，是基督所成功的一切。哦！这是远远超过我们的所是、生活和见证的。

赞美神，所献的新面若是圣洁，全团也就圣洁。这是何等的团！我们若看见这一个团，我们全人要欢喜，我们整个人要跳跃，我们要兴奋地站起来说：哈利路亚！因为这一个团叫神的心满足，这一个团叫神的意欢畅，这一个团叫神的教会得建立，这一个团叫神的国度来临，这一个团叫神的经纶进入完满，这一个团叫神心头的愿望完全实现！


162 得接在橄榄树中

16树根若是圣洁，树枝也就圣洁了。 17 若有几根枝子被折下来，你这野橄榄得接在其中，一同得着橄榄根的肥汁。

──罗马书十一章16节下-17节

读经：罗马书十一章16-24节

真理研读

17节，「接」（εγκεντριζω, egkentrizo, to graft in），就是「接枝」，指外邦人这野橄榄枝被接枝在肥美的橄榄树上。

启示与应用

以色列人是肥美的橄榄树。

橄榄树说出神在基督的复活里所产生的见证。

橄榄树是联于复活的，好比挪亚从方舟里放出一只鸽子，它口里叨着一片橄榄树的叶子回来（创八11）。

橄榄树也是联于包罗万有的灵，如同制作圣膏油的过程中，需要一欣的橄榄油一样（出三十22-30）。

根是列祖，枝是以色列人，肥汁是基督

罗马书说的这棵橄榄树，树根是指亚伯拉罕、以撒、雅各。

树根是圣洁的（罗十一16），说出列祖经历三一神在祂神圣经纶里的主权，而产生神圣的见证。

树根若是圣洁的，树枝也是圣洁的，说出以色列人也是圣洁的，他们永远是神所要得着的见证。就算以色列人暂时被丢弃（十一15），神至终还是要得着他们。

「根」是亚伯拉罕、以撒、雅各，

「枝」是以色列人，

「肥汁」则是基督。

基督就是这棵橄榄树的生命，祂是这棵橄榄树的肥汁（十一17）。橄榄树的枝子是藉着树根托住的，橄榄树的生命力是藉着基督成为肥汁而有的。以色列人因着不信被砍下来，外邦人因着信被接上去，一同有分于橄榄树的肥汁。所以十一章20节说，「他们因为不信，所以被折下来；你因为信，所以立得住；你不可自高，反要惧怕。」

我们这野橄榄被接枝，有分好橄榄根的肥汁

亲爱的弟兄姊妹，我们得救那一天所得的生命，乃是一个接枝的生命。

从生物育种学的角度来说，今日的接枝多是为结好果子而接枝。好比说，我们把一种果子又涩又小的枝子，接在适应力强、水分丰满的果树上，就能够结出既好吃、又满有生命力的果子。

宣信有一首诗歌，引用了接枝的观念，他说：

天然景物都有隐征：

麦种死了子粒生；

贱木接在珍树上面，

小则变大，苦变甜。

这里我们要知道，神所注意的是这好橄榄树根的肥汁。根的肥汁就是基督自己，说出这一棵橄榄树的内涵完全是基督。我们原是野橄榄的枝子，因着接枝的缘故，就得以有分这好橄榄根神圣的肥汁。在我们得救的那一瞬间，我们所得的生命就是基督这接枝的生命。人的生命是照着神的形像、按着神的样式造的，是与这神圣生命相似的生命，也是能够与这神圣生命接枝的生命。我们这一班人在神的怜悯里被接枝在这好橄榄树上，就使我们这野橄榄得以有分于接枝的生命，叫这生命住在我们里面，并藉着我们活出来。

接枝，不是生命的替换，不是我们本来有一个坏的生命，现在换上一个好的生命；接枝，乃是基督这接枝的生命与我们联结、调和，并且与我们成为一。

对基督来说，祂是先经过死，再经过复活，所以祂是「先死后生」；对我们来说，我们是在祂的复活里接枝于祂，并且在祂的复活里经历祂的死，所以是「先生后死」。基督这接枝的生命是叫我们死的。凡是为自己有许多打算的人，都是不肯死的。我们要告诉主：「主啊，我只愿意享受这橄榄根的肥汁，我要在复活里被模成你的死！」

我们有分于橄榄根，列祖们属灵的丰富

17节下，「你这野橄榄得接在其中，一同得着橄榄根的肥汁。」根据不同的抄本，这句话也可译作：「一同有分于橄榄根『和』它的肥汁。」（达秘新译本）「橄榄根」就是以色列人的列祖，「肥汁」就是基督。一面来说，基督成为肥汁，作为这橄榄树一切的供应；一面来说，这供应也把我们带到亚伯拉罕、以撒、雅各属灵的所是和经历里去。亚伯拉罕、以撒、雅各不仅是以色列人的列祖，也成了我们的列祖。

面团是为着神得满足，橄榄根是为着我们得满足。如果我们只有分于橄榄根的肥汁，就只有分于基督；若是我们有分于橄榄根和它的肥汁，就不仅有分于基督，还有分于列祖属灵的所是和经历。亚伯拉罕、以撒、雅各属灵的所是，要成为我们的所是；亚伯拉罕、以撒、雅各属灵的经历，也要成为我们的经历。

接枝，见证神在今时的恩慈和严厉

18至22节也说出，这样的接枝见证了神在今时的恩慈和严厉。「你就不可向旧枝子夸口；若是夸口，当知道不是你托着根，乃是根托着你。你若说，那枝子被折下来是特为叫我接上。不错！他们因为不信，所以被折下来；你因为信，所以立得住；你不可自高，反要惧怕。神既不爱惜原来的枝子，也必不爱惜你。可见，神的恩慈和严厉向那跌倒的人是严厉的，向你是有恩慈的，只要你长久在他的恩慈里；不然，你也要被砍下来。」

23至24节又说，「而且他们若不是长久不信，仍要被接上，因为神能够把他们重新接上。你是从那天生的野橄榄上砍下来的，尚且逆着性得接在好橄榄上，何况这本树的枝子，要接在本树上呢！」对跌倒的以色列人来说，神是严厉的；对我们来说，神是有恩慈的──只要我们长久居留在祂的恩慈中（另译）。神既不爱惜以色列人，祂也不会爱惜我们，所以我们一定要学习作一个在信里不断联于基督的人。


163 这奥秘

弟兄们，我不愿意你们不知道这奥秘（恐怕你们自以为聪明），

就是以色列人有几分是硬心的，等到外邦人的数目添满了。

──罗马书十一章25节

读经：罗马书十一章25-32节

真理研读

25节，「奥秘」（μυστηριον, musterion, mystery），指神的奥秘（林前二1），即历世历代以来隐藏在创造万有之神里的奥秘（弗三9），也就是外邦人在基督耶稣里，藉着福音，得以同为后嗣，同为一体，同蒙应许（三6）。

「数目添满」（πληρωμα, pleroma, fullness），或译「丰满」，和罗马书十一章12节的「何况他们（以色列人）的『丰满』」同字。外邦人的数目添满，直译「外邦人的丰满来到」，其中的「来到」（εισερχομαι, eiserchomai, to enter）和合本未直接译出，这说出神圣的奥秘和外邦人的丰满有关。

启示与应用

外邦人数目添满，以色列全家得救

十一章25至27节，「弟兄们，我不愿意你们不知道这奥秘（恐怕你们自以为聪明），就是以色列人有几分是硬心的，等到外邦人的数目添满了，于是以色列全家都要得救。如经上所记：必有一位救主从锡安出来，要消除雅各家的一切罪恶；又说：我除去他们罪的时候，这就是我与他们所立的约。」25节，「等到外邦人的数目添满了」，也可译作「等到外邦人的丰满来到」。

神在祂主权中的经纶，乃是为着成就那神圣的奥秘。为了成就这神圣的奥秘，神乐意把以色列人重新接上（23节）。有一天外邦人的数目添满了，也就是外邦人的丰满来到的时候，以色列的全家就要得救。亲爱的弟兄姊妹，我们今天要尽量传福音，尽量带人得救，尽量帮助人爱主，因为每传一次福音，每带一个人得救，都是叫以色列人多一个机会重新被接上。那一天，当外邦人的丰满来到的时候，以色列全家都要得救！

没有后悔！神的恩赐和选召

28至32节，「就着福音说，他们为你们的缘故是仇敌；就着拣选说，他们为列祖的缘故是蒙爱的。因为神的恩赐和选召是没有后悔的。你们从前不顺服神，如今因他们的不顺服，你们倒蒙了怜恤。这样，他们也是不顺服，叫他们因着施给你们的怜恤，现在也就蒙怜恤。因为神将众人都圈在不顺服之中，特意要怜恤众人。」这段话主要告诉我们：神的恩赐和选召是没有后悔的。祂将众人（包括以色列人和外邦人）都圈在不顺服中，特意要怜恤众人。这里我们要说：「主啊，你的怜恤真是广大泱漭，这所有的一切都是你所做的！」

神做事真是奇妙！从人来看，神创造了我们，祂许可我们不顺服神，好叫我们因以色列人的不顺服而蒙怜恤；更进一步，神也许可以色列人不顺服，好叫他们至终和我们同蒙怜恤。保罗在这里对神那富有怜恤的主权有何等奇妙的描述，「因为神将众人都圈在不顺服之中，特意要怜恤众人。」（32节）是神拣选以色列人，叫我们被显明为被定罪的外邦人；也是神藉着在基督里生机的救恩，拯救了我们，叫我们看见：神圣主权的实化并不是在命令里的、在要求里的、在律法里的，而是在神圣生命里的。我们这些原是活在罪中的外邦人，因着相信主耶稣，得了赦罪之恩，又经历神在生命中的拣选，成为神的儿女；而这些因不信而失脚的以色列人，至终也要在神圣的主权里全家得救。

亲爱的弟兄姊妹，我们要珍惜神在两个不同时代的经纶：

在律法时代，是神主权里的拣选，为要得着祂在地上的见证；

在新约时代，是神生机的救恩，为要得着祂见证的实际。

何等的怜悯！乃是这实际的见证叫我们成为基督的身体，祂的杰作，祂的居所，祂的国和祂的家，而这一切又都是在神圣生命里构成的。我们要赞美祂！祂不仅是有恩典的神，赐恩给我们，祂更是有怜恤的神，叫我们这班不顺服的人能够成为祂生命的见证。


164 哦！深哉

深哉，神丰富的智能和知识！他的判断何其难测！他的踪迹何其难寻！

──罗马书十一章33节

读经：罗马书十一章33-36节

真理研读

33节的开头，按原文应有一个感叹词「哦」（ω, o, oh），这个感叹词在中文里转化为「哉」。「深哉」，表达了保罗对神圣的主权，以及神主权中的经纶而有的赞叹。

启示与应用

十一章33至36节说到，在神圣主权和神圣经纶里的赞美。

深哉！神的丰富、智能和知识

33节根据原文，保罗的赞美是，「哦！深哉，神丰富的智能和知识！」神是丰富的，神是满有智慧的，神也是满有知识的。同一节接着说，「他的判断何其难测！他的踪迹何其难寻！」神是丰富的，是智慧的，是满了知识的；在祂的丰富、智能和知识里，祂又是满有判断的。祂的判断是难测的，祂的踪迹是难寻的。

凡事信托神的心思和计划

保罗接着赞美神的心思和祂的计划。

34节，「谁知道主的心？谁作过他的谋士呢？」这里的「心」，原文是「心思」。上一节的「判断」和「踪迹」是为我们的；这里的「心思」和「计划」是为神的经纶的。神在我们身上一切的带领，都是为成就祂永远的经纶。

有谁知道主的心思呢？有谁作过祂的谋士呢？没有！我们往往喜欢替主出主意：「主啊！你为什么不这么做？你如果这么做就好了。主啊！如果你这么做，今天的局面就会完全不一样了。」主要说：「谁曾知道我的心思？谁曾作过我的谋士？」

亲爱的弟兄姊妹，我们不要替主出主意，倒要凡事信托祂。

凡是我们所想的，几乎都是不对的；

凡是我们所打算的，几乎都是有问题的。

不要这么有把握的说：「我知道主会怎么做，我知道主会怎么带领我。」人以为对的，几乎都是错的；人觉得应该这么走的，多半是不可靠的。我们要学习在一切事上有主，也要学习说：「主啊，你的判断何其难测，你的踪迹何其难寻！」

万有都本于祂、倚靠祂、归于祂

35至36节，「谁是先给了他，使他后来偿还呢？因为万有都是本于他，倚靠他，归于他。愿荣耀归给他，直到永远。阿们！」若没有神，就没有万有，万有也不得以维系，也就失去了价值。保罗在十一章末了，赞美神在祂所是里一切的运行和运作。是的！乃是在神的爱里、在神的怜悯里、在神一切的所是里、在神的运行和运作里，万有才得以被维持、被推动。

亲爱的弟兄姊妹，若是我们对神圣的主权有这样的认识，就会有一种感觉：「神真是太好、太美、太有智慧、太有作为了！」我们只能说：「主啊，我愿意这一生是敬畏你的，是活在你神圣主权里的。凡我所说的、我所做的、我所定意的，都是不可靠的；我愿意在凡事上联于你，让你在我身上有绝对的自由，也让你能照着你的主权，在我身上自由地工作，自由地制作，自由地运作。愿荣耀归与你，直到永远，阿们！」


辑七 变化

第一段 变化的活出

第二段 变化的过程

第三段 教会生活的见证

第四段 国度的生活

十二章1节至十五章13节，可归类作「变化」。

「变化」（专题165）就是圣化实际的活出，也是教会生活所显出的见证。

第一段（专题166至170）说到变化的活出。这个活出是在神的怜恤里，藉着身体献上给神而实化的；也是因着心思的更新，而产生所是的改变，而带进的见证和生活，这样的生活是不效法这个世界的生活（十二1-2）。

第二段（专题171至180）说到变化的过程。在经历变化的过程中，我们需要有一种合适的认知，就是在教会生活中不看过于所当看的，乃要照着神所分给各人信心的大小，看得合乎中道，按各人所得的恩赐互相联络作肢体，并在教会中活出满了爱、恭敬、殷勤、火热、喜乐、忍耐、恒切、和睦的生活（十二3-21）

第三段（专题181至182）说到教会生活的见证。十三章1至10节说到在教会生活中如何活出合适的见证。1至7节说到对权柄的服从，这联于神所设立的等次；8至10节说到彼此相爱的实行，这联于教会生活的实质和内涵。

第四段（专题183至186）说到国度的生活。十三章11节至十五章13节说到国度的实际。首先是在儆醒里带上光明的兵器（十三11-14），其次是合宜地接纳圣徒，如同基督接纳我们一样，使荣耀归与神（十四1至十五13）。


165 变化

不要效法这个世界，只要心意更新而变化。

──罗马书十二章2节上

读经：罗马书十二章1-2节

真理研读

「变化」这一辑（十二1至十五13）是以一个语助词「所以」（ουν, oun, therefore）作开头（十二1），说出「变化」的经历是联于一至八章神法理的救赎及生机的救恩，包括称义、圣化、荣化，也联于九至十一章神圣的主权，以及神主权中的经纶。

十二章2节的「变化」（μεταμορφοω, metamorphoo, to transform），或译「变了形像」（太十七2），原意为形像的改变，在经历上可指生活的改变，这改变也就是教会生活的见证。在罗马书十二章2节，这个字是用现在时态被动语态命令语气，说出「变化」是每一个蒙恩者一生必须经过的过程。「变化」是神在我们身上的工作，祂是那一位变化我们的神。

启示与应用

变化，显出教会生活的见证

按罗马书的分段，十二章1节至十五章13节是说到「变化」。这一段所描述的，是一个健康的教会生活。什么是变化？变化就是活出圣化的实际，显出教会生活的见证。神在我们身上称义、圣化、荣化和变化的工作，只有一个目的，就是为着教会生活的见证。

在罗马书里，保罗先说到神的福音（一1）。在这福音里，神不定我们的罪，祂赦免我们，拯救我们，把我们带到生机的救恩里，叫我们不仅得着重生，也被圣化，并且活在祂神圣的主权里，将圣化的实际活出来。所以从十二章开始，保罗所着重的不再仅仅是内住的生命，而是我们有了内住的生命以后，因着看见这一位有主权的神，并经历祂在神圣主权里的运作之后，所产生的一种认知：「我应该过一种什么样的生活？我应该怎样活在主面前？我应该如何活在教会生活中？」这就是变化的经历。

变化，就是圣化的外在活出

认真说，圣化的活出就是变化。在我们里面的构成叫作圣化，在我们外面的活出叫作变化。圣化和变化是一体的两面。圣化是看不见的，变化是看得见的，圣化和变化的总和就是模成（八29，「效法」另译）。

神生机的救恩并不是我们所以为的，先是在圣化的阶段，再长进到变化的阶段，再长进到模成的阶段。不！我们所经历的圣化是内在的，它在外面会有一个显出，那就是变化。

圣化和变化的总和就是我们的模成；

模成的结果，就是主再来的时候，我们在祂面前的得荣。

变化，经历救赎和救恩之后的显出

十二章1节，「所以，弟兄们……」有人说，罗马书九至十一章是一段插入的话，那么，这里的「所以」也许可以联于八章的末了，「谁能使我们与基督的爱隔绝呢？难道是患难吗？是困苦吗？是逼迫吗？是饥饿吗？是赤身露体吗？是危险吗？是刀剑吗？如经上所记：我们为你的缘故终日被杀；人看我们如将宰的羊。然而，靠着爱我们的主，在这一切的事上已经得胜有余了。因为我深信无论是死，是生，是天使，是掌权的，是有能的，是现在的事，是将来的事，是高处的，是低处的，是别的受造之物，都不能叫我们与神的爱隔绝；这爱是在我们的主基督耶稣里的。」（八35-39）

十二章开始的「变化」，可以联于一至八章我们对神法理救赎和生机救恩的经历。基督的生命住在我们里面，将神圣的成分和元素加到我们里面来，使我们产生心思的更新而变化。

变化，看见神圣的主权之后的负担

请我们注意，十二章1节的「所以」，也可以联于十一章。十一章末了有一段赞美的话，「深哉，神丰富的智能和知识！他的判断何其难测！他的踪迹何其难寻！谁知道主的心？谁作过他的谋士呢？谁是先给了他，使他后来偿还呢？因为万有都是本于他，倚靠他，归于他。愿荣耀归给他，直到永远。阿们！」（33-36节）因此，这个「所以」不仅是根据罗马书一至八章神法理救赎和生机救恩的阔长深高，也是根据九至十一章神的主权以及祂在主权中的经纶。我们看见了神救赎和救恩的阔长深高，看见了神的经纶，看见了神圣经纶中的主权，就会产生这一个「所以」。

这个「所以」是总括的，当我们看见神所做的一切，无论是祂在我们身上的工作，或是祂在神圣经纶中的主权，都会叫我们里面生发出一种负担，像保罗所说的，「所以，弟兄们，我以神的慈悲劝你们，将身体献上，当作活祭，是圣洁的，是神所喜悦的；你们如此事奉乃是理所当然的。」（十二1）这一节所说的，事实上也就是神圣主权的实化。


166 以神的慈悲劝你们

所以，弟兄们，我以神的慈悲劝你们，将身体献上，当作活祭……

──罗马书十二章1节上

真理研读

「慈悲」（οικτιρμο　, oiktirmos, compassion），或译「怜恤」（来十28），可指心肠中的慈怜、同情、俯就。

神的慈悲、神的怜恤是我们献上身体当作活祭的原因和凭藉，也是我们经历变化的基础。「慈悲」这个字在十二章1节是多数的，说出在我们经历变化的过程中，神是多分多方、各面各处地怜恤我们、同情我们、俯就我们，好把我们带到变化的活出里。

启示与应用

「变化」的活出是从哪里开始的呢？是从我们的奉献开始的。而我们的奉献又是因着神的慈悲，或说因着神的怜恤而生发出来的。

怜恤，联于同情、俯就的心肠

十二章1节，「所以，弟兄们，我以神的慈悲劝你们，将身体献上，当作活祭，是圣洁的，是神所喜悦的；你们如此事奉乃是理所当然的。」这里的慈悲，或译「怜恤」。

「怜恤」是联于「心肠」的，如保罗在腓立比书所说，「我体会基督耶稣的心肠，切切地想念你们众人；这是神可以给我作见证的。」（一8）在圣经里有两个很大的词：一个是「怜悯」，一个是「怜恤」。怜悯是一个行动，怜恤是一种同情。神对我们是满了怜悯的，即使我们堕落过、失败过、软弱过，神还是能把我们救出来、带出来，这完全是神的怜悯。在这过程中，我们会有一种感觉：「主啊！在我这样失败、软弱的情形里，你为什么还这样爱我？你为什么还这样顾念我？你为什么还这样体恤我？你为什么还这样同情我？你为什么还这样与我同在？」我们只能说，这是神的怜恤。

神的「怜恤」（oiktirmos, compassion）和「怜悯」（eleos, mercy）不同。「怜悯」是指人构不上神的恩典时，神所给人特别的施予。我们说：「主啊，求你给我恩典！」神也给我们恩典，但我们还是觉得不行、构不上，就再对神说：「主啊，不仅求你给我恩典，求你也给我怜悯；不仅求你恩待我，也求你怜悯我！」这就是怜悯。什么是神的怜恤？就是神在祂心肠中的慈怜、同情、俯就。

亲爱的弟兄姊妹，一面我们要对主说：「主啊！我能爱你，是你的怜悯；我能追求你，是你的怜悯；我能跟随你，是你的怜悯；我能奉献给你，是你的怜悯；我能作一个不顾一切、与你是一的人，完全是你的怜悯。」另一面，在这过程中，我们却要说：「主啊！我又是何等宝爱你的怜恤。你并不是可怜我，你乃是满了怜恤地怜悯我。你满了情感，你满了关怀，你也满了爱，叫我这个人在接受你的怜悯时，不感觉是被你可怜的，而是感觉我是被你所爱的。」

怜恤，联于说不出来的叹息

在我们的经历里，神的怜悯是联于神的能力和行动，神的怜恤则是联于圣灵的叹息。

我们能不能相信，许多时候圣灵在为我们叹息？是的！圣灵用说不出来的叹息为我们祷告、祈求（罗八26），那个叹息的本身就是一种怜恤。

怜恤，联于多方多次的俯就

十二章1节的「怜恤」在希腊文是多数的，说出这个怜恤，不只是在一件事上的怜恤，也不只是在一次经历中的怜恤，而是有许多次、许多面的怜恤。赞美主！神怜恤我们，祂的确是在各方各面来俯就我们，体恤我们。

有时我们胆怯，祂俯就我们；

有时我们不义，祂俯就我们。

有时我们没有将基督活出来，祂俯就我们；

有时我们活在肉体里，祂也来俯就我们。

这是神的怜恤。

保罗在十二章一开始说，「所以，弟兄们，我以神的怜恤劝你们……」（1节，另译）这是一句主观且达意的话。我们相信这是保罗的经历，也是每一个基督徒在生命成长中的经历。当我们来跟随主的时候，不仅需要有恩典，不仅需要神的怜悯，更需要在神的怜悯里经历祂多分多方的怜恤──因为这怜恤也是我们经历变化的必需。神在我们身上一切变化的工作，都是祂多分多方怜恤的结果。


167 将身体献上

所以，弟兄们，我以神的慈悲劝你们，将身体献上，当作活祭，

是圣洁的，是神所喜悦的；你们如此事奉乃是理所当然的。

──罗马书十二章1节

真理研读

「献上」（παριστημι, paristemi, to stand beside），或译「站在旁边」（提后四17）。这个字也出现在罗马书六章，说到我们这个人要像从死里复活一样，将自己「献」给神，并将肢体作义的器具「献」给神（13节）。

十二章1节的「献」是团体的「献」，指教会生活中众圣徒一同的「献」，因为「身体」（σωμα, soma, body）是多数的，「祭」（θυσια, thusia, sacrifice）是单数的。众人成为一个祭，说出神对教会的心意，乃是要我们成为一个神所喜悦的、团体的祭物。

启示与应用

我们在神的怜恤里来经历变化，第一件事，就是将身体献上，当作活祭。

「献」不仅是藉着神的怜恤而有的，也是藉着身体的奉献来实化的。

「身体」在原文里是多数的，说出这不是一个人可以做到的奉献，而是许许多多圣徒所共有的奉献。

「祭」是单数的，说出我们这许多的圣徒，在基督里是一个身体、一个奉献、一个祭。

献给主，就是与主站在一起

在我们的观念里，「献上」是一件非常绝对的事，是一件要求非常高的事，是需要出一个很大的代价，甚至咬着牙、狠下心才有的结果。保罗在提摩太后书也用过「献」这个字，他说，「我初次申诉，没有人前来帮助，竟都离弃我；但愿这罪不归与他们。惟有主站在我旁边，加给我力量。」（提后四16-17）这里的「站在……旁边」就是「献」，同一个希腊字。这是何等甜美的事！当使徒保罗把自己献给主、与主站在一起的时候，主也与他站在一起。

亲爱的弟兄姊妹，「站在一起」是一种安慰、鼓励、保护。当主和保罗站在一起的时候，祂似乎是告诉保罗：「我是你的安慰，我是你的鼓励，我也是你的保护。有了我，你一切就都好了！」我们若是这样来领会这里的「献」，我们就能认识：

真实的奉献就是与主站在一起，

真实的奉献就是以基督的权益为权益，

真实的奉献就是以基督的所要为所要，

真实的奉献就是成为主的安慰、鼓励和祂权益的保护。

而这一个奉献、这一个与主站在一起，又是主在祂的怜恤里发动的。

2002年世界杯足球赛末了，街上飘扬许多南韩国旗，为什么？因为他们打进了四强。这些国旗说出，韩国人正和他们的球队「站在一起」，这就是「献」的意思。同样的，我们基督徒也当有一种感觉：「主啊！我真是愿意和你站在一起。你要什么，我也要什么；你要做什么，我也愿意做什么；你要得着什么，我也愿意得着什么；你要成就什么，我也愿意这一个成为我生存的实际和目的。」这就是「献上」！

神对教会的心意，就是要教会成为一个见证，与祂站在一起，成为祂的满足。认真说，我们是献不来的，是不可能把自己当作一个活祭献在神面前的。感谢主！保罗如何经历了神的怜恤，得着了神的怜恤，今天他也藉着神的怜恤，在神怜恤的心肠里劝我们和神站在一起。

请注意，这里的「献」是满有感觉的，不是一种很强硬的决志──「好！从今以后，我什么都不要了，我要把自己奉献给神。」不，真实的奉献是非常有感情的，非常有感觉的，非常荣耀的，是我们因着神的怜恤，而愿意成为一班与主站在一起的人。

我们献给主，主也献给我们

「惟有主站在我旁边，加给我力量」（提后四17上），我们把自己「献」给神的时候，也就是神将祂自己「献」给我们的时候。这真是甜美！我们说：「主啊，我的一切都是你的，我愿意与你站在一起。」主似乎也说：「你把你自己献给我，我也将我自己献给你。从此以后，我负你一切的责任，我与你站在一起。」

保罗在十二章的开头乃是说：「弟兄们，神的福音我已经说过了；神的福音在人身上的工作，我也说过了；神的福音在祂主权中的经纶，我也说过了；现在我要来说，神的福音如何在我们身上活出来，成为我们的实际，也成为神和教会的祝福。」

保罗说：

首先，我要藉着神的怜恤劝你们！

我盼望你们知道，神的怜恤有多好、多丰富、多享受、多拔高；神的怜恤在我们身上能给我们多少的扶持、安慰、鼓励和加力。我也要见证，我这一生不仅经历了神的怜悯，我也经历、享受了神的怜恤。

我今天愿意在神的怜恤里，藉着神的怜恤劝你们，要过这样的一生──将身体献上，当作一个活祭，在一切事上与神站在一起，与神的权益站在一起。当我们这样为着神、为着神的权益与祂站在一起的时候，祂也就与我们站在一起。


168 活祭

所以，弟兄们，我以神的慈悲劝你们，将身体献上，当作活祭，

是圣洁的，是神所喜悦的；你们如此事奉乃是理所当然的。

──罗马书十二章1节

真理研读

「祭」（θυσια, thusia, sacrifice），就是祭物，这里的祭由三个词来形容：一个是「活的」（ζαω, zao, to live）（以此动词的现在分词作形容词用），一个是「圣洁的」（αγιο　, hagios, holy），一个是「喜悦的」（ευαρεστο　, euarestos, well-pleasing）。

「事奉」（λατρεια, latreia, service），指敬拜中的事奉，也就是祭司的事奉。

「理所当然的」（λογικο　, logikos, reasonable），从「话」

（λογο　, logos, word）这个字延伸出来的，具有话的性质、情形、特征和气氛。

启示与应用

当我们将身体献上、和神站在一起时，我们就要成为一个活祭，是圣洁的，是神所喜悦的，是让神能够满足的。

在煎熬里成为馨香之气

什么是「活祭」？

「活祭」表明我们在生活和工作中，经历属灵的煎熬，被烧成灰，成为献给神的馨香之气。我们和神站在一起，愿意让神来制作我们，焚烧我们，雕刻我们，就必定会经历许多煎熬。我们也会像保罗一样，受劳碌，受困苦，多次不得睡，又饥又渴，多次不得食，受寒冷，赤身露体（林后十一27）；有荣耀，有羞辱，有恶名，有美名；有人看我们是诱惑人的，也有人看我们是诚实的（林后六8）……这一切要临到我们身上，叫我们这个人满了煎熬，也叫我们这个人成为献给神的馨香之气。这就是活祭的意思。

亲爱的弟兄姊妹，旧约的祭都是「死祭」，祭物是先被宰杀，摆在坛上焚烧，然后烧成灰；在新约，我们是「活祭」，是烧不死的、烧不干的、烧不光的。我们蒙恩多久，就应该让主烧多久，在我们里面的「炭火」必须十分发旺，继续焚烧。烧到什么时候呢？烧到见主的时候。

今天我们是一个活祭，我们将身体献上，我们的一生就和别人不同了。别人的一生可以为着各种不同的目的，我们的一生只能为着一个目的，就是成为活祭、成为馨香之气，来满足我们的神。

在复活里取用基督的死

「成灰」是祭的特点。在旧约时代，所献上的祭物需要被杀，然后被焚烧，所以它是一个「死祭」；到新约时代，我们是在基督的复活里来取用祂的死（腓三10），不再是死祭，而是活祭。不是说我们凭自己能成为一个祭，也不是说我们咬牙切齿来成为一个祭，而是我们这个人联于复活的基督，在祂的复活里，让死在我们身上生发出来（林后四12），使我们成为一个活祭。

亲爱的弟兄姊妹，我们是一个活祭，这个活祭是在神的焚烧里的，是在神的雕刻里的，是在神的制作里的，也是在神的击打里的。在这一切过程中，我们里面又觉得何等甜美，因我们认识了基督，也晓得祂复活的大能。如同使徒保罗所说，「使我认识基督，晓得他复活的大能，并且晓得和他一同受苦，效法他的死。」（腓三10）我们怎么能和基督一同受苦呢？我们怎么能效法基督的死呢？乃是住在祂的复活里。

我们是在祂的复活里来经历祂的死，

我们是在祂的复活里经历死的煎熬，

我们是在祂的复活里经历死的制作，

我们是在祂的复活里经历死在我们身上的工作。

一个不会住在基督的复活里，不会享受、取用基督复活生命的人，永远不能成为一个活祭。

在话里满有事奉的运作

活祭的献上是在复活里来实化的，这个「献」是属于神的，是圣的，是与神一致的，是讨神喜悦的。这个献也是一种「事奉」。保罗说，我们如此事奉乃是理所当然的（罗十二1）。

真实的事奉不是去做什么，而是活出一种与神站在一起的生活。我们与神站在一起，我们就是一个事奉神的人。亲爱的弟兄姊妹，成为活祭是我们的生活，也是我们理所当然的事奉。

1.这是理所当然的

「理所当然」（logikos, reasonable）这个希腊字是联于「话」（logos, word），具有神经纶之话（logos）的性质、情形、特征和气氛。「理所当然」的意思是：我们这个人满了话的运作。我们怎么知道自己有一个理所当然的事奉？若是我们的事奉是在神的话里，是根据神的话，是因着话而产生运作的，那么，这就是一个理所当然的事奉。

「理所当然」（logikos）这个希腊字，更进一步说，不仅是指心思的融会，也说出三一神在祂的话中那满有生命的供应，以及那满有运行的大能，因为这话是活而有功效的（来四12）。也只有在这生机的「话」里的事奉，才是理所当然的，而不是宗教的。这里的「理所当然」不仅是合逻辑的，更是指神的话在我们身上给了我们滋养、给了我们能力，也产生了运作，就叫我们的事奉成为理所当然的。

2.这是祭司的事奉

「事奉」（latreia, service）意思是「敬拜中的事奉」，特别指祭司的事奉。它的英文音译字的字尾-ia是指性质，表明这样的事奉是联于神的，它的性质是属神的，它是在基督里的，它是在基督里把神供应给人的，也是在基督里把人献上给神的。这样的事奉能将神供应出去，也能把人供应到基督里。这就是事奉，也就是新约的事奉、祭司的事奉（彼前二5）。

事奉是联于生命的供应，联于生命的成长，联于生命的建造。使徒彼得也有这样的看见，他说，「就要爱慕那纯净的灵奶，像才生的婴孩爱慕奶一样，叫你们因此渐长，以致得救……你们来到主面前，也就像活石，被建造成为灵宫，作圣洁的祭司，藉着耶稣基督奉献神所悦纳的灵祭。」（二2、5）圣徒们藉着重生而出生为属灵的婴孩，靠着灵奶的滋养，在生命里长大，以致得救；这样的得救，是为着神的建造，成为属灵的殿，产生圣别的祭司体系（另译）。这就是神悦纳的活祭，也是我们理所当然的事奉。


169 心意更新而变化

不要效法这个世界，只要心意更新而变化……

──罗马书十二章2节

真理研读

「世界」（αιων, aion, age），直译「世代」，指现今的世代，也指撒但所系统化世界的一部分。

「效法」（συσχηματιζω, suschematizo, to conform），或译「模成」，意思是外面的模仿，原文是用被动语态。

「不要效法这个世界」，即不要被模成这个世代的样式。

「心意」（νου　, nous, mind），直译「心思」。

「更新」（ανακαινωσι　, anakainosis, renewing），名词，字根是「新」（καινο　, kainos, new），指性质上的「新」，说出心思的更新是一件生命、生机的事。

启示与应用

「变化」就是圣化实际的活出，也就是教会生活所显出的见证。首先，变化是在神的怜恤里，藉着身体的奉献来实化的。这个实化叫我们成为圣洁、神所喜悦的活祭；这个活祭成为我们的生活，也就是我们理所当然的事奉（十二1）。既然这样，我们怎么得着这个变化呢？保罗说，这变化乃是藉着心意（心思）的更新，而产生我们所是上的改变。

变化，内在圣化的见证及活出

十二章2节提到两个对比的字：一个是「效法」（或译模成，conform），指外在样式的模仿；一个是「变化」（transform），指内在性质和外在形状的改变。

「变化」和「模仿」有什么不同？

第一，模仿是外面的，重外形而不重内涵；变化则兼重外形和内涵。换句话说，变化是有内涵的，并且在外面也有一种活出。

第二，模仿是暂时的，是人为的；变化是永远的，是神在我们身上所做、能存到永远的工作。

第三，模仿是可变的，就像流行的服饰一样，随时都在变；而变化的结果是不变的，神在我们身上作工的结果是永远不变的。

第四，模仿是强调流行性的外表和时髦；变化则是一个见证，是因着里面的改变而产生外在的不同。

亲爱的弟兄姊妹，变化就是我们内在圣化的活出。当我们说：「这个人变了！」意思是：他这个人的活出和以前不一样了。这就是变化。变化所着重的是我们的见证，以及我们的活出；不仅里面有圣化的生命，连外面也因圣化的生命而产生变化的生活。

变化的生活：不效法这个世代

变化的生活是一种什么样的生活？它是一种不效法这个世界的生活。

这里的「世界」，原文不是用kosmos（world）这字，而是aion（age），所以也可译作「世代」，即撒但世界系统的一部分。「世代」和「世界」不同，世界是由许多世代所组成的。世界是一个组织、一个系统，而世代是由撒但所组织、系统化的世界今时的部分。

在这个世代里，有许多事物是非常辖制人的，譬如说，有一阵子，女孩子流行衣服露出肚子的半截款式；凡不穿这种款式的，常常会叫人瞧不起。虽然这世代所给人的都是外表的，都是肤浅的，都是没有价值的，它却能牢牢地控制人的生活。所以保罗才劝我们：「不要效法这个世代，只要心意更新而变化。」

心思更新，以主的看法来定意

「心意」按原文也可译作「心思」（mind）。

什么是「心思的更新」？简单地说，就是根据主的看法来看事情。一个心思被更新的人，他对事情的看法和许多人是不一样的。有许多事情非常合理，但合理的事不一定合乎神的看法；有许多事情是必须的，但必须的事也不一定合乎神的看法。一个人的心思被更新之后，他就会活出变化的生活。人都是活在他天然的逻辑里，即使一个人爱主了，若是心思没有被更新，他就仍然照着天然的想法来生活、行动、定意和打算。

容我作一个见证，我刚到美国留学的时候，身上只有一百块美元。那时候，去餐馆打工的人很多，人人都想尽办法要居留在美国，所以每个人的压力都是大的，都想怎么生存，怎么赚钱。在主的怜悯里，到美国之前，我的心思已经有一些更新。一面来说，我知道我需要读书，也需要去打工；一面来说，我也知道：「我若不爱主，我又何必在地上活着？在地上活着的目的就是为了爱主，我是为了爱主而活着啊！」

心思有了更新，我的定意就改变了；我活着不是为了赚钱，不是为了读书，不是为了成绩，也不是为了做事，而是考虑在哪里可以找到弟兄，在哪里可以聚会，在哪里可以传福音，在哪里可以追求主。对我来说，基督是第一，教会是第一，福音是第一，聚会是第一，追求是第一，爱主是第一，这一切都有了，我才考虑其它的事。

也因为这样，我开始接触许多基督徒。我在一个城遇见一个弟兄，就去和他交通；在另一个城遇见一个弟兄，也去和他交通。到后来，不知不觉，我就认识、也服事了许多圣徒，与他们有很好、很亲密的交通。说到底，这些圣徒是怎么被主得着的？是因着我心思更新、摆上劳苦而产生出来的。

更新是性质上、生机上的

「更新」（anakainosis, renewing），是由「从低到高」（ana）和「性质的新、更好的、奇妙的、意想不到的」（kainos）所组成，再加上-sis（指行动或过程，包含其结果）作字尾。换句话说，「更新」是联于素质，是性质的更新，是更好的，是奇妙的，是意想不到的，是叫我们喜乐、叫我们吃惊、叫我们兴奋、叫我们欢喜跳跃的。

这个字的字尾是-sis，表示一个行动或过程，也包含它的结果。所以说，「更新」这个过程不是理论的，不是推理的，而是生机的。譬如说，一位弟兄沉迷于看电影，要他不看电影，他就需要心思的更新。从逻辑上来说，人可以告诉他：「看电影的价值不高，看电影浪费时间，看电影容易污秽人，电影院的空气不干净。」这些都是很好的逻辑；但更好的，是他自己对电影失去了兴趣。以前他是个电影迷，现在他好像醒过来了，从看电影的事上被拯救出来了，这就是有了心思的更新。这个更新是生机的，是神圣生命在祂的运行和运作里，不断地将属天、神圣的元素加到他里面，才叫他的心思成为新的，甚至是与众不同的。这样的更新是何等的奇妙！


170 察验神的旨意

不要效法这个世界，只要心意更新而变化，

叫你们察验何为神的善良、纯全、可喜悦的旨意。

──罗马书十二章2节

真理研读

「察验」（δοκιμαζω, dokimazo, to prove），可译作「分辨」（路十二56）、「试验」（林前三13）或「验中」（帖前二4）。「察验」是一个分辨、试验的过程，所产生的结果就是验中。

「善良（的）」（αγαθο　, agathos, good），意即良善的（可十17）。

「纯全（的）」（τελειο　, teleios, perfect），意即完全的（太五48）、全备的（来九11）。

「可喜悦的」（ευαρεστο　, euarestos, well-pleasing），意即叫人欢喜的、愉悦的。

启示与应用

心意更新而变化的目的，乃是察验神那善良、纯全、可喜悦的旨意。

察验：藉着察看、试验而验中

腓立比书一章10节的「分别是非」，直译作「察验那更好、更优越的事」。察验，可以说就是藉着察看、试验而验中。如同一个家庭，孩子要读大学，父母就会陪着他，把一些好的大学都走过一遍，让他自己来验中。他看看这个学校，再看看那个学校，经过一个分辨、试验的过程，最后验中其中一所，这就是「察验」。

亲爱的弟兄姊妹，神的旨意是需要我们来察验的，是需要我们藉着察看、试验而验中的。神的旨意也需要我们来追寻，需要我们受吸引，需要我们出代价，好叫我们能验中它。我们跟随主的这一生，就是不断追寻神的旨意、验中神旨意的过程。

神旨是善良、纯全、可喜悦的

神的旨意是善良、纯全、可喜悦的。

「纯全」，原文是一个丰富的字，包括一切积极的过程所带进的结果，它是完美的，是完整的，是成熟的，是真实的，是终极的，也是完全的。神的旨意是纯全的旨意，这个旨意是完美的，是完整的，是成熟的，是真实的，也是终极的。

「可喜悦的」，意即叫人欢喜的、愉悦的，在这里是指我们因看见神旨意的美好、可喜、可宝，而在我们身上产生一种调适，来与神这可喜悦的旨意完全一致。譬如说，我们愿意天天早早起来亲近主，有主的面光，有主的同在，有主的说话，并和圣徒们有交通，从交通中得着力量，这都是一种调适──因着看见神那可喜悦的旨意，我们愿意过一种圣别、寻求神的生活，与神那善良、纯全、可喜悦的旨意相配。


171 看得合乎中道

不要看自己过于所当看的；要照着

神所分给各人信心的大小，看得合乎中道。

──罗马书十二章3节下

读经：罗马书十二章3-5节

真理研读

「看自己过于」（υπερφρονεω, huperphroneo, to think more highly），原文没有「自己」，可译作「看……过于」，有「高估」的意思。

信心的大小：「大小」（μετρον, metron, measure），或译「度量」，也就是各人信心的度量，显于基督身体上各个肢体不同的功用（十二4）。

看得合乎中道：「看」（φρονεω, phroneo, to regard），有「思念、评估」的意思。

「合乎中道」（σωφρονεω, sophroneo, to be sober-minded），由「拯救、保守、使之健全」（σωζω, sozo, to save）和「看或思念」（φρονεω, phroneo, to regard）所组成，可指「清明、谨守」。

启示与应用

罗马书从十二章开始，保罗说到教会生活。保罗说到教会生活的时候，他劝我们，首先要将身体献上，当作活祭（1节）；其次要藉着心意的更新而变化，好叫我们察验神那善良、纯全、可喜悦的旨意（2节）。接着他说到我们的「看」。

不看过于所当看的

十二章3节，「我凭着所赐我的恩对你们各人说：不要看自己过于所当看的；要照着神所分给各人信心的大小，看得合乎中道。」根据原文没有「自己」这个字。在我们经历变化的过程中，需要有一种合适的认知：在教会生活里，不要看过于所当看的。

「看……过于」（huperphroneo, to think more highly），是由「过于」（huper）和「看或思念」（phroneo）所组成。这里的「看」就是「思念」，或是「评估」。为什么保罗要在这里说，不要看过于所当看的？一面，若「看自己」过于所当看的，就容易骄傲、自高；一面，若「看别人」过于所当看的，就容易结党。

「看」，不仅是「看自己」，也是「看别人」。

若不看「自己」过于所当看的，就不会自高；

若不看「弟兄」过于所当看的，就不会结党。

教会生活中的高傲和自卑，都是看自己看出来的；

教会生活中的结党和排斥，则是看弟兄看出来的。

在教会生活中，「看」是一件大事。教会中的结党是从哪里来的？多半是因为我们看某一位弟兄，过于我们所当看的。我们要经历变化，首先就要照着主所赐给我们的恩典，不「看」得太多。

有时候我们会觉得，某一位弟兄真像卖主的犹大，然而他真有那么坏吗？有时候我们会觉得，某一位弟兄真像使徒保罗，然而他真有那么好吗？看自己过于所当看的，只会叫我们自高、不合群、不和人交通。但这还不严重。看弟兄过于所当看的，那才严重，这是教会中结党的原因。

亲爱的弟兄姊妹，我们在教会生活中要会看──不要看过于所当看的！

照神分给各人信心的度量

「要照着神所分给各人信心的大小，看得合乎中道。」（十二3下）要知道，每个人的信心大小是不一样的，每个人从主所得的那一分也是不一样的。因着信心大小的不同，每个人从主所得的分也不同，所以我们要在主量给我们的分和度量里，合乎中道的来「看」。

什么是信心的「大小」？「大小」（metron, measure）也可译作「度量」。「信心的大小」就是神所分给各人信心的度量，也就是各人对神信靠、信托的能力。每个人对神的信托是不一样的，每个人信心的度量是会成长的，每个圣徒的成熟度与他信心的度量是成正比的。

「合乎中道」这个希腊字，说出一个在教会生活中看得合乎中道的人，是一个蒙拯救、脱离天然的心思、并在健全的心思里来思念的人。保罗说到教会生活，他不是先说属灵的一面，而是先说我们的眼睛和心思。眼睛要会看，心思要合乎中道、要蒙拯救脱离天然。如果没有这两项，就不可能有合适的教会生活。

看！是在清明谨守的灵里

提摩太后书说到「谨守的心」（一7），更达意的发表，应该译作「谨守的灵」。「谨守」的希腊文与「合乎中道」是同一个字根，说出「合乎中道」是联于灵，也是圣灵运作的结果。

我们能不能在一切事上看得合乎中道，就在于我们对灵的认识够不够，我们的灵丰不丰富，我们的灵健不健康，我们的灵合不合适。灵中健康的运作，会把「合乎中道」带给我们。

多人成为一个身体，互相联络作肢体

罗马书十二章4至5节，「正如我们一个身子上有好些肢体，肢体也不都是一样的用处。我们这许多人，在基督里成为一身，互相联络作肢体，也是如此。」基督的身体只有一个，在全宇宙中只有这一个身体；而这一个身体有许多的肢体，包括保罗，包括彼得，包括历世历代的圣徒，包括我们，也包括今天全地的圣徒。今天我们都是这身体上的众肢体。基督的身体有一个特点，就是肢体不都有一样的用处。我们不需要和保罗比，也不需要和彼得比，也不需要和盖恩夫人比，我们这许多人在基督里是一个身体，互相联络作肢体。

肢体的存在是「互相」的：

我们的存在是为弟兄姊妹，弟兄姊妹的存在是为我们；

我们成为弟兄姊妹的供应，弟兄姊妹成为我们的扶持；

我们是弟兄姊妹的祝福，弟兄姊妹也是我们的祝福。

我们这许多人是在基督里成为一个身体，互相联络作肢体，这就是合乎中道的看见。


172 恩典中的恩赐（一）

说预言、作执事、教导

6 按我们所得的恩赐，各有不同。或说预言，就当照着信心的程度说预言； 7 或作执事，就当专一执事；或作教导的，就当专一教导。

──罗马书十二章6-7节

真理研读

6节，「按我们所得的恩赐，各有不同」，按原文可译作：「按着所赐给我们的恩典（χαρι　, charis, grace），我们得着不同的恩赐（χαρ-

ισμα, charisma, gift）」。请注意，这里的恩赐是多数的。

「说预言」（προφητεια, propheteia, prophecy），名词，由「之前」（προ, pro, before）和「光照」（φαινω, phaino, to shine）所组成，说出我们是先有了光，继而在光所带来的启示里为神说话。

7节，「作执事」（διακονια, diakonia, service），名词，指执事的服事，不仅指事务上的事奉，也包含生命的分赐。

「作教导的」，按原文是动词「教导」（διδασκω, didasko, to teach）的分词型态，指「教导的人」。

专一教导：「教导」（διδασκαλια, didaskalia, teaching），动词「教导」（διδασκω, didasko, to teach）的名词，是从「学习」（dao, to learn）这个字来的，说出「教导」不能越过教导者的所是，也和教导者的学习紧紧相联。

启示与应用

十二章6节按希腊文更好译作，「按着所赐给我们的恩典，我们得着不同的恩赐……」保罗在这里所说的恩赐（charisma, gift），是照着神所赐给我们的恩典而有的，可以说是生命中恩典的恩赐，也是在恩典中运行的恩赐。神圣生命的元素进到我们里面，成了我们的享受和供应，使我们在神圣生命中成长，就会从我们身上产生属灵的技能和才干，这就是生命中恩典的恩赐。

说预言：根据光来为神说话

在这一章里，因着恩典而有的恩赐，第一项就是说预言──这说出健康的教会生活和丰富的预言是不可分的。「说预言」（propheteia, prophecy），说出我们是先有了光，再来为主说话。这个字是以-ia作字尾，指性质，表示它所着重的不仅是外面的表现，更是内在的性质。预言的性质是联于神和神所赐的光，换句话说，它不仅是指说话这件事，更是联于神的光，联于光中的启示。

按一般领会，预言的话是指将来的事；但是根据原文，它是先看见光，让光在我们身上产生启示，才叫我们根据这个启示来为主说话。一个说预言的人，他必须是一个从主得着光的人；而这光又是联于他这个为主说话的人生命成熟的度量。一个为主说话的人，他神圣的生命越丰盛，他的光就越强；他神圣的生命越高，他所得着的启示就越高，越联于神和神的定旨。神是光（约壹一5），祂要藉着我们将祂发表出来。光临到我们，叫我们在启示里将祂说出来，这就是说预言。

罗马书十二章6节下，「或说预言，就当照着信心的程度说预言」。「说预言」和我们信心的程度密不可分。「信心」就是我们在基督里的所是；所是越高，信心就越高、越大，越能将所得着的光发表得丰富；信心有多少，就能为主说多少。从前有一批青年弟兄学倪柝声弟兄的腔调讲道，台下就有人越听越觉得尴尬。为什么这些青年人的讲道叫人觉得尴尬呢？信心的程度不同。话是倪弟兄的话，腔调是倪弟兄的腔调，但信心的程度构不上。倪弟兄讲信息的时候，大家听了都阿们；这一批青年人讲的时候，听的人就觉得不对劲。

「说预言」的确是和我们信心的程度密不可分。一个健康的预言，不能仅仅是属灵话语的背诵，还必须是联于一个人生命的成熟度，也联于启示的丰富度。

作执事：在服事上分赐生命

第二项是「作执事」。

7节上，「或作执事，就当专一执事。」在教会生活中，不仅有为主说话的人，也应该有许多执事，也就是服事的人。不要小看执事，一处教会能因着一位弟兄作了执事，就使整个教会的生态环境都变得健康。

「作执事」（diakonia, service）原文是名词，直译为「职事」（service）。虽然这里是指服事，不着重在尽职，但这个字仍可表明：一个健康的服事，不仅重在事务的完美，也重在过程中生命的分赐。

「作执事」的希腊文英译字是以-ia作字尾，说出它的性质是联于神的。换句话说，当我们来服事的时候，我们是将基督的所是服事给人。一个健康的教会，需要有许多的服事；一个合乎神心意的服事者，不仅是服事教会中的事务，更是在他服事的过程中将基督供应给人。

作教导的：展示所学习的内涵

7节下，「或作教导的，就当专一教导。」这里的「教导」是一件大事。今天在众教会中，真正能按圣徒的需要，将真理教导给圣徒，使圣徒得着合适的成全和喂养的人并不多。专一教导的「教导」（didaskalia, teaching），是一个名词，这个字是从dao来的。Dao的意思是「学习」，换句话说，我们所教导的，必须是我们所学过的；不是仅仅「读」过而已，而且是「学」过。

根据Kittel的解释，「教导」（didaskalia）这个字，不仅说出理论上的教训与学习，也包含实用上的知识。在运作的时候，它不仅是口头的述说，更是一个内涵的展示。譬如说，一个为主说话的人，一面来说，是他的口在那里述说；一面来说，是他的话把他这个人展示出来。有的人为主说话的时候，人和话的距离很遥远，因为属灵的事对他是理论的，不是实际的。在教导的过程中，人里面的内涵也被展示出来了。

「教导」也说出主的话在听的人身上，能产生实际、主观的经历。一个在神面前有价值的教导，不能仅仅是理论的，也不能与教导的人脱节，更不能仅仅为着教导的本身。若仅仅是为教导的本身，一不小心，那个「教导」至终会导致宗派的产生。教导的目的，是让受教的人得着丰富，得着成全，产生功用，也产生运作。为着这一个目的，教导的话和教导的人必须是一致的；也惟有这样的教导，才能成就神永远的旨意。


173 恩典中的恩赐（二）

劝化、施舍、治理、怜悯

或作劝化的，就当专一劝化；施舍的，就当诚实；

治理的，就当殷勤；怜悯人的，就当甘心。

──罗马书十二章8节

真理研读

「劝化」（παρακαλεω, parakaleo, to beseech），由「陪同」

（παρα, para, with）和「呼召」（καλεω, kaleo, to call）所组成，含有呼召人到自己身边的意思。

「施舍」（μεταδιδωμι, metadidomi, to give or impart），是「给予」的意思，这里是指财物上的给予。

「诚实」（απλοτη　, haplotes, simplicity），或译「单纯」，说出在施舍的事上动机必须是单纯的。

「治理」（προιστημι, proistemi, to stand before），由「之前」（προ, pro, before）和「站立」（ιστημι, histemi, to stand）所组成，直译为「站在前面」，含有带领、引导的意思。

「殷勤」（σπουδη, spoude, diligence），或译「速度」，含有「急忙」的意思（路一39），说出在带领圣徒的事上，我们需要满了在负担里的热诚。

「怜悯」（ελεεω, eleeo, to be compassionate），不仅指怜悯的心肠，也包含怜悯的实际行动。

「甘心」（ιλαροτη　, hilarotes, cheerfulness），含有「喜乐」的意思，说出真实的怜悯会带进生命中极大的喜乐。

启示与应用

我们这许多人，在基督里成为一个身体，互相联络作肢体（罗十二5），按各人所得的恩赐，有的是作劝化的，或施舍的，或治理的，或怜悯人的。

在关切里的「劝化」

十二章8节上，「或作劝化的，就当专一劝化。」

1.呼召到自己身边

这里的「劝化」（parakaleo, to beseech），有「呼召到自己身边」的意思。这是说，当我们对一个人有了劝化时，我们的劝化就成了一个「呼召」。这样的劝化是在恳求、安慰和教导里的呼召。

2.满带着感情，叫人得喜乐并复苏

「劝化」（parakaleo）也是一个丰富、带着感情的字，它说出：在这个呼召里，不仅有话，也产生在经历里的鼓励和加力，叫人得以喜乐、得以复苏。

亲爱的弟兄姊妹，我们在劝化人的时候，不该说：「弟兄，你又打牌了，基督徒不可以打牌！」这就不是带着感情的劝化。一位弟兄去打牌，事实上，他里面可能够难过了，我们怎么能再雪上加霜？我们也不该说：「弟兄，昨天才看到你发脾气，今天你又发脾气了﹗」或者，「弟兄，你又不聚会了，你已经好久不聚会了，到现在还不聚会？」这都不叫劝化，倒像审判。一个劝化的人，他不是一个法官，而是满有感情、满了生命活力的，就像牧羊人牧养他的羊群一样，不仅有爱、有关切，也有带领。

3.能生发安全、警觉、坚固、激发和提升

不仅这样，「劝化」的运作还会生发出安全、警觉、坚固、激发和提升。一个好的劝化会使人得着安慰、安全、警觉、坚固、激发和提升，这一切都是非常甜美的。

每一次我们得着劝化以后，总该有一段时间停留在主面前，该认罪的，就认罪；该祷告的，就祷告；该奉献的，就奉献，好叫我们整个人受到激励，得着提升。这就是真正的劝化。

4.劝化越丰富，圣徒们在教会中越得建造

保罗说，我们这许多人，在基督里成为一个身体，互相联络作肢体（十二5）；又说，有的人要在信心的程度里说预言，有的人要专一作执事，有的人要专一教导，有的人要专一劝化（十二6-8）。

在每一个地方教会中，健康的劝化越丰富，圣徒们越能得着呼召、安慰和加力，也越能满了喜乐和复苏，对主的带领也越能主观地经历，圣徒们也越能互相联络作肢体，一同被建造成为属天的教会。

在单纯里的「施舍」

「施舍的，就当诚实」（十二8中）。这里的「施舍」就是在物质上给予人，在经济上帮助人。我们不要小看施舍，这是一件大事，和说预言、作执事、教导、劝化一样重要。教会生活中的「施舍」若是缺少了，教会的光景一定是软弱的。

「诚实」，按原文的意思是「在动机上纯洁，没有其它目的」。我们在施舍的事上要单纯。亲爱的弟兄姊妹，能够成为在物质上给出去的人，绝不是一件小事；能够在施舍的事上单纯、诚实，那更是甜美的。有时候，我们若收到一个奉献包，都应该很谨慎地打开，或者顾到该有的需要，或者考虑怎么把钱再给出去。我们要学习让钱来，也学习让钱走。

在保罗的观念里，钱财是活的，不是死的。他把钱财比喻作种在地里的种子。他说，「少种的少收，多种的多收。」（林后九6）又说，「那赐种给撒种的，赐粮给人吃的，必多多加给你们种地的种子，又增添你们仁义的果子。」（九10）我们要学习把钱财「种」下去，好让它长出丰盛的果子来。若是把钱财扣在自己手里，它就没有机会生长。如果每一处地方教会，每一位圣徒都能在施舍的事上忠心，那个教会就要蒙极大的祝福。

在负担里殷勤的「带领」圣徒

「治理的，就当殷勤」（罗十二8中）。在我们的领会里，「治理」远比「施舍」重要；然而保罗先提施舍，再提治理。在他的感觉里，「治理」的地位似乎是在「施舍」之下。

「治理」（proistemi, to stand before），按原文就是「站在前面」的意思。在教会生活中没有作官的，只有「站在前面」的。越是爱主多年、越是生命老练、越是真理丰富的弟兄，越要站到圣徒们的前面去，帮助他们跟随主，在主所给我们的托付上有所行动。所以，「治理」也可译作「带领」，亦即走在众人的前面，使许多人都能在后面跟随。

教会的带领者如何，教会就如何。带领者是绝对追求主的，弟兄姊妹就容易爱主；带领者是竭力传福音的，全教会就容易传扬福音。一个带领的人就像头羊一样，走在羊群的前头，圣徒们就自然跟上去。

亲爱的弟兄姊妹，教会中不仅需要治理，还需要殷勤的治理。「殷勤」的原文意思是「速度、热诚、匆忙、急忙、尽心」，如同我们看见一个人生病了，就快快把他送到医院去。主耶稣就是一个殷勤的人，百夫长为瘫痪的仆人求祂，祂就说，「我去医治他。」（太八7）主耶稣一刻也没有拖延，也没有对百夫长说：「你等一等，让我祷告一下，看神的旨意如何。」他更没有先问彼得：「这个百夫长的仆人病了，你看如何？我们该不该去？」主是怎么回答的？「走！我马上去医治他。」祂的事奉是联于速度的，祂是热诚的，祂是殷勤的，祂是急迫的，祂是不等待的，祂是愿意在每一个机会里把自己服事给人的。在马可福音，我们还看见祂的殷勤甚至到一个地步，连吃饭也没有时间（六31）。

主耶稣是这样，保罗也是这样。保罗在雅典看见满城都是偶像，心里就着急起来（徒十七16）。所以说，「殷勤」不是急忙到东到西，而是看见一个需要，里面就产生一种感觉，产生一种负担，并且快快地去应付那个需要。保罗看见雅典满城都是偶像，就立刻起来传福音（十七17）。不仅这样，他暂时与帖撒罗尼迦的圣徒分离，是面目的离别，心里却不离别；他极力想法子，很愿意见他们的面（帖前二17）。这就是殷勤。

亲爱的弟兄姊妹，对一个服事主的人来说，一段时间以后，他的生活很可能会落到一种模式里去，不再懂得什么叫作殷勤。他会有一种逻辑：「现在是吃饭的时候，所以不能服事；现在是读经的时候，所以不能服事；现在是祷告的时候，所以也不能服事。」我愿意说，若这样，他已经不再是主的仆人。

什么是主的仆人？什么叫作殷勤？就是对自己有一个要求：「我能不能陪弟兄再多走一里（太五41）？我能不能再多背一点担子？我能不能再多看望几位圣徒？我能不能再多传一点福音？我能不能再多花一点时间陪一位弟兄？我能不能再多做一点工？我能不能再多分赐一点生命？」这就叫作殷勤，这就是一个殷勤事奉主的人。

在「怜悯人」的行动中带进喜乐

罗马书十二章8节末了说到「怜悯」，「怜悯人的，就当甘心。」一个怜悯人的人，他不仅有怜悯的心，他还有怜悯的行动，能真正走到人的中间去。

什么是「怜悯」？就是带着同情和帮助来就近人。在教会生活中，每一个人都需要怜悯。年长的需要怜悯，年幼的需要怜悯；蒙恩久的需要怜悯，初蒙恩的也需要怜悯；单身的需要怜悯，有家庭的也需要怜悯；有孩子的需要怜悯，没有孩子的也需要怜悯。教会生活中应该满了怜悯。

「甘心」（hilarotes, cheerfulness）是一个名词，与哥林多后书九章7节的「乐意」（hilaros）同一个字根，意思是：因着我们有叫人得怜悯的机会和能力，而产生极大的喜乐。换句话说，当我们怜悯人的时候，里面应该要有喜乐；有一个机会可以帮助人、同情人、怜悯人、祝福人，里面应该要有喜乐。一个怜悯人的人，他会寻找每一个机会，甘心地来向人施怜悯；也因着施怜悯，他的里面就要产生极大的喜乐。

亲爱的弟兄姊妹，在教会生活中，每个人都应该尽他的那一分。有的是说预言的，有的是作执事的，有的是教导的，有的是劝化的，有的是施舍的，有的是治理的；而这一切的总结乃是「怜悯」。盼望我们能告诉主：「主啊！即使我不是说预言的，不是作执事的，不是教导的，不是劝化的，不是施舍的，不是治理的，我仍愿意作一个怜悯人的人，对弟兄姊妹们满了同情、满了关怀，并在怜悯人的过程中，享受从你而来的极大喜乐。」


174 爱人不可虚假

9 爱人不可虚假。恶，要厌恶；善，要亲近。 10 爱弟兄，要彼此亲热；恭敬人，要彼此推让。

──罗马书十二章9-10节

真理研读

9节，「爱人」，按原文为「爱」（αγαπη, agape, love），指满有崇高价值的爱。

「不可虚假」（ανυποκριτο　, anupokritos, unfeigned），意思是不可假冒。「虚假」就是表里不一，好比舞台的演员假扮别人的角色。

「恶」（πονηρο　, poneros, evil），或译为「恶者」（太五37）。恶者就是撒但，说出这里的「恶」是出于撒但。

「厌恶」（αποστυγεω, apostugeo, to detest utterly），是由「来自」（απο, apo, from）和「憎恶」（στυγεω, stugeo, to hate）所组成，表征对于撒但那本质上的「恶」是极端地憎恶。

「善」（αγαθο　, agathos, good），就是神的自己，也就是基督（可十17-18），与撒但「恶」的本质相对。

「亲近」（κολλαω, kollao, to cleave to），可译作「贴近」或「联合」（林前六17），说出我们对于撒但的「恶」应该是背弃的、远离的、憎恶的；但对于基督的「善」却是贴近的、联合的、渴慕的。

10节，「推让」（προηγεομαι, proegeomai, to lead the way for others），「在前面替人引路」的意思，引伸付出一个更高的代价，好来欣赏、鉴赏圣徒们的价值，以及主所给他们的那一分，这是对人最真实的恭敬。

启示与应用

十二章9至21节，是说到我们在教会生活中，活出一种彰显美德的生活：

首先，它是爱的生活，这是向着教会的（十二9-10）；

第二，它是心里火热、常常服事主的生活，这是向着神的（11节）；

第三，它是满有盼望的生活，这是向着自己的（12节）；

第四，它是以基督的心思为心思、活在圣徒中间的生活，这是向着圣徒的（13-18节）；

第五，它是一种满有认定的生活，认定一切的环境都是出于主。这是向着神的主权的（19-21节）。

我们在教会生活中活出彰显美德的生活，乃是向着教会、向着神、向着自己、向着圣徒，也向着神圣的主权。

爱人，不可演戏，不玩政治

保罗说到教会生活中美德的彰显，首先是说到爱。

十二章9节上，「爱人不可虚假」。这里的「爱」是指有满有崇高价值的爱，是因着我们看见圣徒那超越的价值而有的。在这样的爱里不可有虚假。什么是「不可虚假」？「不可虚假」原文含有「不可演戏」的意思。「演戏」含示演员在舞台上假扮别的角色，表里不一。

爱人不可虚假，说出在爱里没有政治的成分。我们对一位弟兄说：「我爱你」，就表示我们的确爱他，没有任何目的。要知道，教会生活的难处多半是从「虚假」出来的。弟兄相爱不是「做」出来的，而是「活」出来的。弟兄们在一起，本来就会彼此相爱，这是非常自然的事。但要小心，不要刻意去做出彼此相爱，乃是要活出彼此相爱的实际。我们必须学习，在教会生活中没有政治，爱人没有虚假。

「恶」，我们要憎恨

9节下，保罗又说，「恶，要厌恶；善，要亲近。」他后来在21节也说，「你不可为恶所胜，反要以善胜恶。」9节的「恶」和21节的「恶」是不同的希腊字，这就是圣经难懂的地方。如果两处用的是同一个希腊字，就表示9节和21节中间所说的一切美德，都是联于「善」和「恶」。这里保罗用了不同的字，因此我们不能用一般的「善」和「恶」来解释这一段。

1.这「恶」是会生出恶的恶

9节的「恶」（poneros, evil），可译作「恶者」（即撒但），指致命、有害的邪恶，会影响人成为邪恶、恶毒的。所以这个「恶」不是一般善恶的「恶」，而是指引导上的「恶」，是会产生影响的「恶」。

一般来说，我们对于「恶」的领会有两种：

一种是本身的恶，一种是生出「恶」的恶。

第一种的恶（kakos）着重在本质上的恶，是不健康的、不得体的、没有见证的、不道德的、软弱的、失败的；

第二种的恶（poneros）着重在影响上的恶，不一定有恶的外形，但是能带进恶的行为和结果，并且长出恶来，这种「恶」才是可怕的，是我们该厌恶的。

第一种恶（kakos, evil）常常是个人的，是因着个人的软弱而有的；

第二种恶不仅是个人的，还是能把人带到恶里去的恶（poneros）。

2.憎恨所有会在教会中产生败坏的因素

9节的「恶」（poneros）是会把人带到不健康情形里的恶，这样的「恶」必须厌恶。「厌恶」，也可译作「憎恨、避开、驱逐」，凡是让弟兄姊妹不能爱主的，凡是让弟兄姊妹不能跟随主的，凡是让弟兄姊妹不能健康、单纯、清洁地活在主面前的，都是我们所要憎恨的。这样的恶，不仅是一种软弱，更是在教会中产生败坏的因素。

亲爱的弟兄姊妹，对一个服事主的人来说，最可怕的一件事，就是把圣徒带到一个不健康的认知里去。或许我们不是恶意的，甚至我们是为着主的，但千万要记得，一不小心，一句话就能把圣徒们带进「恶」的里面。有了这样的认识，我们一切的生活行动，包括住在哪里、该不该买房子、该买什么样的房子、需要什么样的家具等，都要在里面很仔细地衡量过，惟恐把弟兄姊妹带到败坏里去。

是的，我们要谨慎，不知不觉中，「恶」就会在教会生活中延伸、运作，叫许多圣徒受到破坏。不仅我们自己在主面前要谨慎，我们和圣徒们在一起的时候更要谨慎，无论是话语，无论是带领，无论是服事，无论是工作，都不能让圣徒的生命受到伤害。

举例来说，某个聚会的地方附近有一家点心店，有一段时间，散会以后，负责弟兄就邀几个弟兄去吃点心。后来姊妹们知道了，也一群一群地去，最后变成一散会大家都到那里去喝咖啡、吃点心，整个教会生活就结束在点心上。直到有一天，有一位年长弟兄起来说：「弟兄姊妹们，不要再去了！」为什么？这不是犯罪，而是成了一种「恶」，成了教会生活中的时髦。

3.我们所做所说，都要对圣徒有益处

爱人不可虚假；恶，要厌恶、憎恨。我们要认识，我们所做一切的事，我们所说一切的话，都必须是对圣徒有益处的。若是对圣徒没有益处，就不应该去做，也不应该去说，否则不知不觉中，教会生活就会产生恶，产生对圣徒不健康、堕落、败坏的影响。这样的「恶」对圣徒的摧残是非常可怕的！

教会生活远比我们想象的复杂。为什么今天很难看见教会被建造的光景？我很沉重地说，是因为「恶」的运作太多了！例如，在一个教会中，也许圣徒们没有一个人是恶的，个个都是可爱的；然而有一天，某位弟兄稍微说了一点话，劝人不要那么不顾一切地爱主；或是某位姊妹稍微说了一点话，劝人不要那么绝对地奉献，而圣徒们不太注意它，也没有去厌恶它、憎恨它，结果就在教会中产生了恶。

4.凡叫人不能活在主面前的，都是恶

亲爱的弟兄姊妹，「恶」远超过我们所以为的对或错。我们很容易看见一些罪，像是抽烟、赌博、酗酒。一面来说，吸烟对身体有害；另一面，一个人吸了一口烟，发了一顿脾气，作了一件不得体的事，这与他在教会中说了一些话，叫圣徒们的生命不能健康地成长，两者相比，请问哪一个更可怕？今天说到教会生活，我们从起头就要注意，有一种恶会影响人，会叫整个教会产生不健康的情形，会叫许多人不能好好地跟随主，会叫众圣徒不能健康地活在主面前。这种「恶」要厌恶、憎恨。

保罗在这里说的「恶」，远超过我们所谓的「罪恶」。若是一个刚蒙恩的圣徒，一进到弟兄姊妹中间就听见消极的闲话，这是服事者的羞耻。保罗在这里很明确地说：「恶，要厌恶。」在我们里面要有一种憎恨──憎恨一切对教会没有益处，对圣徒们没有益处的事，这样的恶会把人带到极可怕的难处里去，绝不可能讨主的喜悦。

在教会生活中，我们一切所做的只有一个目的：

愿意弟兄姊妹得益处！

凡是对圣徒们有害的，

凡是把圣徒们带进不健康的情形里的，

凡是拦阻圣徒们不能好好地尽职的，

凡是叫圣徒们的生命不能健康成长的，

凡是叫教会不能得建造的，

凡是不能叫主得荣耀的，

我们都要厌恶，都要驱逐，都要憎恨。

「善」，我们要亲近

9节又说，「善，要亲近。」教会生活要往前，教会生活要健康，首先不可以有虚假的爱，其次要对「恶」厌恶，并且对「善」亲近。什么是「善」？「善」（agathos, good）就是神自己，就是基督（可十17-18）；这个字也有「良善、益处」的意思，说出一个健康的事奉，必须是以圣徒的益处为前提。这是教会生活中最高的学习。这个「善」不是我们自己所以为的「善」。无论我们的生命多成熟、真理多丰富、启示多超越，也不能把自己所以为的「善」强加在圣徒身上，而取代圣灵在每位圣徒身上工作的机会。真正的「善」是联于神的。当我们服事圣徒的时候，我们所盼望的是他们能得着基督、得着神。

「亲近」，也可译作「粘（在一起），或联合」，如哥林多前书所说，我们与主联合成为一灵（六17）。「亲近」就是「粘」在一起，这也是保罗自己的见证。当保罗在众人中间尽职的时候，他成了众人所是的；也就是说，他向着什么人，就做什么人，为要得着人（九22）。这就是「亲近」的意思。我们为着圣徒的益处，需要有这样的操练和实际。

恭敬人，彼此推让

罗马书十二章10节，「爱弟兄，要彼此亲热；恭敬人，要彼此推让。」这里的「彼此亲热」，好像兄弟之间的亲热一样。「恭敬（人）」，原意是「在价值上」，指对人的尊重或宝贵，说出在教会生活中，我们需要对圣徒超越的价值有合适的体认。

什么叫作「恭敬人」？就是你看见一位弟兄，就有能力看见他在主面前的价值。许多时候，有许多好弟兄来到教会中，也经过我们的服事，我们却一直认为教会中没有人才，这就是不会「恭敬人」。我们若懂得欣赏每一位弟兄的价值，我们就会看见：没有一位弟兄是没有用处的，没有一位弟兄是没有盼望的。

恭敬人，要彼此推让。「推让」，原意是「在前面替人引路」，含有「显出超过一般水平的行为」的意思。亦即我们恭敬人的时候，是愿意出更多的代价，来欣赏、鉴赏圣徒们的价值，及主所给他们的那一分。

当保罗说到教会生活时，首先他说，我们的爱不可以虚假；其次他说，我们绝不能有任何会伤害弟兄姊妹的恶。不仅这样，我们还必须是一班恭敬弟兄的人，能看见弟兄姊妹在主面前的价值。可以说，「恭敬人」乃是我们一生服事主的诀窍。我们一遇见圣徒，就要懂得会恭敬他。当然他也有缺点、有限制、有软弱，我们却要欣赏圣灵在他身上的工作，而对他满了恭敬，并且鉴赏、宝爱他在主面前的价值。要记得，我们若不会恭敬人，我们永远不能事奉主。一个事奉主的人，一定是一个对人满了恭敬、彼此推让的人。


175 殷勤，心里火热

殷勤，不可懒惰；要心里火热，常常服事主。

──罗马书十二章11节

真理研读

「心」（πνευμα, pneuma, spirit），直译「灵」，可指人重生、与圣灵调和的灵。

「殷勤」（σπουδη, spoude, diligence），或译「速度」。

「懒惰」（οκνηρο　, okneros, slothful），即「迟疑」，含有缺少雄心，不能生发事物的意思。

启示与应用

十二章11节，「殷勤，不可懒惰；要心里火热，常常服事主。」

「心里」直译为「灵里」。

向着教会，我们要过爱的生活（9-10节）；

向着神，我们要过灵里火热、殷勤服事主的生活。

灵里火热、殷勤服事主，这是我们向着神该有的情形。

殷勤，从灵中的看见所带进的焚烧而来

「殷勤」是从哪里而来？从灵中有了看见所带进的焚烧而来。

「殷勤」联于事奉；一个事奉的人，必定是一个殷勤的人。

「殷勤的事奉」联于灵中的看见和火热。亦即我们的灵若是新鲜的、活泼的、有看见的、有托付的、有使命的、有启示的，这个「看见」就要影响、占有我们这个人，也影响我们的活出、生存和生活。因着灵里的开启、灵里的新鲜、灵里的焚烧，我们的活出就是殷勤的。这个焚烧叫我们过另外一种生活，也就是向着神灵里火热、殷勤服事的生活。

焚烧到满有负担，没事找事

亲爱的弟兄姊妹，有谁不愿意殷勤？几乎每个人都知道，懒惰是不健康的，殷勤才是健康的；但是不知为什么，世上真正殷勤的人不多。真正的殷勤，一定是因着灵中的焚烧而有的；这样的焚烧，会叫人满有负担、无事找事。连我们的神也是如此（请我们有正确的领会），祂从一开头就是一位「满有负担」的神。

想想看，神当初若是不造人，今天不就没事了吗？神若是没有创造宇宙，今天不就没事了吗？既然神预先知道将来会带进这么多麻烦，祂又何必造人呢？因为神是满有负担的，祂要在我们身上生发、也行做一切的事，为着来成就祂永远的旨意。

同样，基督徒的事奉也是如此。谁是那殷勤服事主的人？乃是那些被焚烧、那些满有负担、那些无事找事的人。请注意，「无事找事」并不是指整日吃闲饭，觉得无聊，才没事找事；「无事找事」乃是说，在他里面有一个看见，在他里面有一个托付，在他里面有一个认识，在他里面有一个负担，在他里面有一个使命，所以叫他产生一种殷勤的态度，叫他成为一个灵里火热、殷勤服事主的人。

灵里火热！不要命的来服事主

灵里火热，我们就会殷勤；

灵里火热，我们就能事奉。

这是我们属灵健康的体温计。

若有人问我们：「你的属灵情形健康不健康？」我们若回答：「感谢主，我早晨六点半起来祷告。」这并不叫「殷勤」。或回答：「我早上八点就去看望。」这也不叫「殷勤」。或回答：「我上午十点和福音朋友喝咖啡。」这也不叫「殷勤」，因为这些都可以成为我们的习惯，而我们这个人还不一定是殷勤的。有的人早晨起来不打太极拳，他就活不下去；有的人早晨起来不和圣徒读经，他也活不下去。前者是属身体的，后者是属灵的，都有可能只是一种习惯的生活，而不是殷勤。真正的殷勤远超过这些。

什么是「殷勤」？

「殷勤」就是我们因着灵里焚烧、灵里火热而有的生活，这种生活甚至超过一般正常的规范。以全时间服事的人来说，原则上，他的生活若是没有时间表，他就不是一个服事主的人。然而即使有了时间表，他也照着时间表作息，他还是不够资格服事主。一个殷勤服事主的人，他的生活是不要命的，好像一个好的国家元首，他哪有资格睡得好？哪有资格吃得好？他必须「不要命」！这样，他才能治理好一个国家。服事主的原则完全一样。

殷勤的人，他的服事没有极限

若是一个弟兄夸口：「哈利路亚！我这一周参加三个聚会，探望六个人，陪三个人祷告，发了十五张福音单张。」事实上，这样的人还不一定是殷勤的。一个殷勤的人，他的服事是没有极限的，他是劳苦再劳苦、殷勤再殷勤、作工再作工，直到他整个人都倾倒在其中，如同使徒保罗一样。

一个真正服事主的人，他必须是殷勤的，他的里面必须是焚烧的，烧到一个地步，他自己会说：「我巴不得人能够得救，我巴不得更多人能够信主，我巴不得更多人起来爱主，我巴不得更多人起来追求主，我巴不得更多人被主复兴，我巴不得更多人为主站住，我巴不得更多人把自己奉献给主，我巴不得更多人把自己奉献给教会。我何等愿意，一处一处的教会成为发光的金灯台，刚强又明亮！」这就是殷勤。

一个服事主的人，特别是教会中的负责弟兄，必须是一个殷勤的人。可以说，世上恐怕没有一件事能败坏圣徒，比让他作负责弟兄更厉害。因为一不小心，他可能作了三年的负责弟兄，却不殷勤，只剩下一张教训的嘴、定规的口，后来什么都没有。他会说：「你们为什么不去看望？你们怎么没有把爱宴做出来？这个月的奉献怎么又少了？聚会的椅子怎么没有排好？」我愿意作见证，美国克里夫兰教会的长老们洗了二十年厕所，这个「权利」只交给长老，只有长老有资格洗厕所。难道长老的存在是为着洗厕所？绝对不是！然而，只有这样殷勤的长老，才有资格作负责弟兄。

殷勤的人迫切、有雄心、能生发事物

「殷勤」的原文有「速度」的意思；

「懒惰」就是「迟疑」，含有「缺少雄心，不能生发事物」的意思。

「殷勤」就是「快一点、再快一点！」

「懒惰」就是「等等、再等等！」

殷勤是迫切的、有雄心的、能生发事物的，甚至像使徒保罗那样，是会搅扰人的。

保罗有一个「恶名」，人一见到他，总觉得他是来搅乱天下的。他到了帖撒罗尼迦，那里的犹太人看到他，就喊叫起来，「那搅乱天下的也到这里来了。」（徒十七6）曾经有一位弟兄在聚会中说：「弟兄姊妹！让我告诉你，只要有我在，教会里没有一个人可以睡好觉。」这句话真是好。一个好的带领弟兄，一个好的服事者，他要灵里火热、殷勤的服事主，他也要将服事主当作生活的中心，以致他无论到哪里，人都要受他的搅扰。是的！只有这样的人，才是神所要得着的。神要得着一班人，这一班人是殷勤的，是搅扰天下的，是不让人在「宗教」里过安逸日子的。

在美国一个小城里，有一个基督教团体，大约二、三十位圣徒，都是美国人。有一次，他们请一位弟兄去交通，他就带着妻子同去。交通完，弟兄们很喜乐，同他握手告别，但回家的路上，那位弟兄的妻子说了一句话：「从此以后，他们没有好日子过了。」

这是什么意思呢？乃是说他们知道：「本来我们有一个小聚会，一个礼拜聚一次会，会中你安慰我，我安慰你；你讲给我听，我讲给你听；你讲的我阿们，我讲的你也阿们，大家彼此相爱。现在来了一个人，告诉我们神的旨意、神的国度、神的见证、神的工作，当他把这幅属灵的景象描绘给我们看见之后，我们整个生活都要失去次序了，我们整个事奉都要有一个大改变了！」这是因为有一个殷勤的人来到他们当中，他来搅扰他们了。

亲爱的弟兄姊妹，这就是殷勤，这就是不懒惰，这就是殷勤服事主的生活。


176 在指望中，在患难中

在指望中要喜乐；在患难中要忍耐；祷告要恒切。

──罗马书十二章12节

真理研读

「指望」（ελπι　, elpis, hope），或译「盼望」，可指对主再来的盼望。

「患难」（θλιψι　, thlipsis, tribulation），直译「压力」。

「忍耐」（υπομενω, hupomeno, to endure），或译「住留在……之下」。

祷告要恒切：「恒切」（προσκαρτερεω, proskartereo, to persevere），指「满了力量地向着一个目标」。这个力量是从神来的，使我们的祷告能坚定地向着一个目标。

启示与应用

基督徒活在地上是有指望的，在指望中要喜乐；

基督徒在世上是有患难的，在患难中要忍耐；

基督徒也需要常常祷告，在祷告上要恒切。

在指望中要喜乐

「指望」也可译作「盼望」。基督徒是活在盼望的里面。我们所等候的就是主的再来，我们所盼望的就是被提，我们所羡慕的是在地上作一个得胜者，我们的生活是为着一个更美、属天的家乡（来十一16）。这是我们的盼望，我们也在这样的盼望中喜乐。

「指望」是一个圣徒健康的心态。基督徒活着是有盼望的，若没有盼望，就不健康了。「喜乐」则是一个健康圣徒的属灵活出。当我们健康地活在主面前，我们在生活中也一定是喜乐的。虽然我们也会流泪，正如一首诗歌说的：

虽我边赞美边流泪，

甘甜比前更加添。

我们可以流泪，我们可以忧伤，但我们在盼望中还是喜乐的。

在患难中要忍耐

在患难中要忍耐。什么是「患难」？「患难」就是为着主的缘故，没有办法成就自己的打算。凡是为自己打算的，凡是靠自己可以成就的，都不是患难。譬如说，有人打算买一栋房子，吃了许多苦，积蓄了许多钱，终于买到了，然而，这些苦并不是患难。又有人买房子，原本能在某个好学区买，却为着主的缘故，不得不在合适过教会生活的地方（却不一定是好学区）买，这就是患难。

人一旦爱主以后，他就会发觉，遍地都有患难等着他。不仅在职业上有患难，在外邦人中有患难，连在教会生活中，在跟随主的路途上，也都满了患难。当一个人立志跟随主的时候，不知道为什么，他会遇见许许多多的患难，叫他不能照着他的心愿来跟随主。

亲爱的弟兄姊妹，对一个爱主的人来说，患难是非常健康的境遇。事实上，人一生跟随主的境遇，多半是在患难里。主一直会在祂的主宰里，量给我们许多的环境，好叫我们经历基督的患难。

一个活在指望中的人，也是一个活在患难里的人，这是神量给人的一个律。我们是一班活在指望中的人，也是一班可以在指望中喜乐的人。不仅在指望中有喜乐，也因着这样的指望，我们的生活就成为一个在诸多的患难中、却能满了忍耐的生活。所以，一个跟随主的人，他是一个在指望中喜乐的人，他的一生也是在患难里忍耐的一生。

神在患难中给我们的应许，往往不是「拯救」，乃是「忍耐」。忍耐是一个基督徒的美德。一个跟随主的人最基本的美德就是忍耐。他在祷告的事上要忍耐，在传福音的事上要忍耐，在建造教会的事上要忍耐，在服事圣徒的事上也要忍耐。

有一位弟兄是优秀的工程师，有一天他把职业辞了，花一年时间和圣徒们共同追求、研读圣经。主所给他的那一分太好了，他很能为主说话，灵也清明，断事也清楚。追求完之后，他又花一年的时间找工作，却总是找不到。有一天他说：「我现在感觉，我这个人一点价值都没有。」

我们听了这话，当时只有心里祷告：「主啊！感谢你，这位弟兄开始有点学习了，你本来就要他认识，他对于这个世界一点价值也没有。人生若是没有你，本来就没有什么价值。主啊！在这患难的过程中，求你将你自己更多地赐给他，好叫他在患难中有忍耐，这是你所给他的嘱咐。」

祷告要恒切

「患难」对我们是有益处的──艰苦的环境能帮助我们学习祷告，并且是恒切地祷告。「恒切」，原文是指「满了力量地向着一个目标」。这个力量是从神来的，使我们能坚定地向着这个目标。也就是说，一个在祷告上恒切的人，他在祷告上是有目标的；也因着这个目标，他里面满了从神而来的力量。

亲爱的弟兄姊妹，祷告是基督徒健康的实行。一个有目标、恒切的祷告，更是为着神的旨意而有的祷告。我们要告诉主：「主啊！感谢你，你是有旨意的，你是满有运行和运作的，你要建造你的教会，你要拯救许多灵魂，你要带领许多人来爱你，你要感动许多人奉献给你。为着这一个，求你加力量给我们，好叫我们能恒切地为着你的旨意而祷告。」

主耶稣也曾说过，「不要忧虑说，吃什么？喝什么？穿什么？这都是外邦人所求的，你们需用的这一切东西，你们的天父是知道的。你们要先求他的国和他的义，这些东西都要加给你们了。」（太六31-33）我们为着神的国和神的义来祷告，神就要供应我们所需用的。我们为着更高的事、更超越的事、更属天的事祷告，神就要在祂的运行和运作里赐给我们力量，来成就祂的旨意。


177 活在圣徒中的生活（一）

13 圣徒缺乏，要帮补；客，要一味地款待。 14 逼迫你们的，要给他们祝福；只要祝福，不可咒诅。

──罗马书十二章13-14节

真理研读

13节，「帮补」（κοινωνεω, koinoneo, to fellowship），或译「交通、有分」。

「客」（或「待客」）（φιλοξενια, philoxenia, hospitality），指「接待客旅」。

「一味地款待」（διωκω, dioko, to pursue），可译作「追求」，指在待客的事上出代价。

14节，「祝福」（ευλογεω, eulogeo, to praise or bless ），原意是说出美言，引申为说出称赞的祝福。

「咒诅」（καταραομαι, kataraomai, to curse），指「使……遭受灭亡的咒诅」，与基督在十字架上所受（或成为）的「咒诅」

（καταρα, katara, curse）同一字根（加三13）

启示与应用

罗马书十二章，说到我们在教会生活中活出彰显美德的生活，首先乃是向着教会（9-10节）；接着是向着神（11节）；再来是向着自己（12节）；然后是向着圣徒（13-18节）。

圣徒缺乏，要交通

十二章13节上，「圣徒缺乏，要帮补」。当我们「向着圣徒」的时候，首先是在圣徒的缺乏上要帮补。

「缺乏」就是「有所需要」。一个弟兄的需用不够了，就要和他一同有分，在他的缺乏上有所帮补。这也说出，主给我们的丰富，不仅是为着我们，也是为着众圣徒，这是非常健康的实行。

「帮补」，也可译作「交通」。亲爱的弟兄姊妹，保罗告诉我们，在圣徒缺乏上要有交通。一般来说，教会中的财物有三方面的需要：

第一，圣徒的需要，如有的圣徒失业了，有的家庭增添孩子了，或有的家里出事了，这都是特殊的需要；

第二，教会的需要，如聚会各项的开支；

第三，工作的需要，即福音在各地的开展，以及主的仆人们的需要。

一个教会若是能顾到这三方面的需要，就是一个健康的教会。

我们在财物的事上总要有一个操练，每个月主所量给我们的，都为这三面的需要留一部分下来。主若给得多一点，我们就多给一些；主若给得少一点，我们就少给一些。只要财物经过我们，总有一部分是留给有需要的圣徒。若是能够，我们也该留下一部分是为着教会，或者主在各地的工作。

这样的实行应该成为我们的习惯，叫我们逐渐发展出一种能力，能够观察圣徒中缺乏的情形。这样的「观察」不是一件小事，因为一个人有缺乏的时候，许多人是看不出来的，他也不一定会告诉人。钱财经过我们，总要有一部分是为着圣徒、为着教会、为着工作，这是很好的操练。

在圣徒的缺乏上要有交通；它所着重的不是财物，而是交通。譬如说，当一个人收到奉献包的时候，心里就知道，弟兄姊妹是爱他的。不是钱多少的问题，而是爱的问题；不仅是财物上的帮补，也说出圣徒们对他的照顾，以及圣徒们在主面前健康的操练。

客，要一味地款待

13节下，「客，要一味地款待。」不仅在圣徒的缺乏上要有交通，客也要一味地款待。「客」原意是指「接待客旅」，不仅仅是指接待圣徒而已。「一味地款待」，原意指「追求」（待客），这里是指在待客的事上出代价。

待客不能嫌麻烦，要有一种追求的心态。保罗在这里说：「当我看见了客旅，我就要找寻机会来照顾他，找寻机会来接待他，找寻机会来帮助他，甚至我愿意出代价来款待他。」

逼迫你们的，要给他们祝福

14节，「逼迫你们的，要给他们祝福；只要祝福，不可咒诅。」在教会生活中，对那些逼迫我们的人，只要祝福，不可咒诅。

这里的「咒诅」是「使……遭受灭亡的咒诅」，与保罗前面所说的，他宁愿被「咒诅」不同（九3）。

「逼迫」，意思是把人逼到一个地步，叫人无路可走。这也是保罗自己的经历，他的确被逼迫到一个地步，无路可走。

1.从宗教来的逼迫最主观，最可怕

在保罗的一生中，谁给他的苦头最多？谁给他的逼迫最厉害？认真说，不是外邦人，也不完全是犹太人，而是在耶路撒冷的雅各，也就是主耶稣的弟弟，以及那些与他在一起的人。我相信，是雅各叫保罗无路可走；我也相信，是雅各逼迫亚细亚的众教会，要他们表态，以致亚细亚的众教会都离弃了保罗（提后一15）。

我们读腓利门书的时候，会觉得这是一卷非常甜美的书。腓利门是歌罗西教会的长老，歌罗西的圣徒是在他的家里聚会的（西四17；门2），歌罗西教会也是亚细亚地区的一个地方教会。保罗写了腓利门书后不久，亚细亚的众教会就都离弃了他。或许那时候，腓利门已经不在了，被主接去了，因为他是一位年老的弟兄；或许他还活着。既然还活着，又身为长老，只要他说：「我要接受保罗的职事」，整个歌罗西教会就会接受保罗的职事；若是他说：「我要离弃保罗的职事」，整个歌罗西教会也会离弃保罗的职事。

后来歌罗西教会到底怎么了？保罗说，「惟有主站在我旁边」（提后四17上）。换句话说，也许连歌罗西教会都离弃了保罗。为何如此？我们相信，是那来自于宗教的逼迫。

亲爱的弟兄姊妹，宗教是可怕的！

宗教逼人表态，

宗教逼人采取立场，

宗教逼人说虚假、空洞的话，

宗教逼人跟从一个潮流，叫人没有基督也可以为神热心，叫人不能在基督里得其所在。

往往越爱主的人，越容易逼迫人，因为没有一种认知比信仰更主观，也没有一种认知比信仰更叫人相信自己是对的。人的信仰一旦从对活神的敬拜，堕落到只剩下宗教的教训、规条或实行，就会变成非常主观的意识型态，最后就带进了逼迫。

2.受逼迫是自然的，且从各方面而来

在教会生活中，我们会发觉，主似乎许可人来逼迫我们。那些逼迫我们的人，多半是主观的、坚持的、自以为是的。若是我们不单纯，跟随主的路是很好走的；若是要纯洁地跟随主，我们就会发觉，有许多的逼迫要临到我们。

哦！那临到我们的逼迫，是从各方面来的：

不仅是从外邦人来的，更是从圣徒们来的；

不仅是从圣徒们来的，更是从爱主的弟兄们来的；

不仅是从爱主的弟兄们来的，更是从我们身边的人来的。

越是爱主、越是在我们身边的人，越容易成为逼迫我们的人。

对一个爱主的人来说，受逼迫是非常自然的事。越是一个奉献的人、越是一个跟随主的人、越是一个绝对的人、越是一个爱神的人、越是一个持定基督的人、越是一个除了基督之外什么都不要的人，他越活在逼迫的里面。

逼迫是我们一生中最自然不过的事。所以说，不要盼望凡事顺利，不要盼望被人了解，不要盼望得人的同情。受逼迫是健康的，受逼迫是自然的。我们若是要跟随主，我们就要预备好，为主受许多的逼迫。

3.祝福！这是何等属天所是的流露

咒诅是我们对逼迫自然的反应。没有人喜欢受逼迫，因为逼迫带进灾难，带进困境，带进羞辱。人天然的反应，对逼迫我们的人，就是咒诅。但是使徒保罗却在这里说，要给他们祝福，而且只要祝福（罗十二14）。

祝福（eulogeo, to praise or bless），这个字从表面上看，是对逼迫我们的人说出美言（to speak well），但是这一个希腊字却有更内在的涵义，以及更内在的特质（intrinsic character）。

这个更内在的特质，是源于人因着受逼迫而产生敏锐的洞察力。换句话说，他不是看事情的表面，而是看内涵的实质。这洞察力叫他在说出美言的时候，不是空洞的，不是政治的，而是满有实质的。他能看见那些逼迫他的人身上那美丽的、善良的部分，所以也就叫他能起来称赞他们。这是一件奇妙的、神圣生命里的事！

只有一个无我的人，才能祝福那逼迫他的人；

只有一个活在生命里的人，才能祝福那逼迫他的人。

一个无我且活在生命里的人，他的境界是高的，他的层次是提升的，他的所是是属天的，他的流露是叫人得着祝福的。在宗教里的人会说，我们是要以善报恶；但对属灵的人来说，他乃是把属天的所是流露到那加害他的人身上。这属天所是的流露会产生属天的果效──祝福。这是何等的祝福！


178 活在圣徒中的生活（二）

15 与喜乐的人要同乐；与哀哭的人要同哭。 16 要彼此同心；不要志气高大，倒要俯就卑微的人。不要自以为聪明。

──罗马书十二章15-16节

真理研读

15节，「喜乐」（χαιρω, chairo, to be cheerful），或译「欢乐」。

「哀哭」（κλαιω, klaio, to weep），或译「号哭、哭泣」（约十一31、33）。

「同乐」和「同哭」：「同」（παρα, para, with），介系词，原意是「同在」，藉着这样的同在，我们能进到别人的感觉里去。

16节，「彼此同心」，也可译作「彼此思念相同的事」。

「俯就」（συναπαγω, sunapago, to condescend），是由「联结或共同」（συν, sun, with / together）、「从……离开」（απο, apo, from）和「引导或带领」（αγω, ago, to lead）三个字（根）所组成，含有「与人同行，或与人一同离开」的意思。

「卑微」（ταπεινο　, tapeinos, depressed），引申为「因环境的困压而颓丧」。

「聪明」（φρονιμο　, phronimos, wise）和以弗所书一章8节的「聪明」（φρονησι　, phronesis, prudence）同一个字根。在以弗所书一章，神的智慧和聪明是联于祂所预定的美意和祂旨意的奥秘（8-9节），这说出真实的「聪明」是联于神和祂永远的定旨。

启示与应用

与喜乐的人同乐，与哀哭的人同哭

罗马书十二章15节的「喜乐」（chairo, to be cheerful）也可译作「欢乐」，不同于主耶稣在圣灵里的「欢乐」（agalliao，路十21，含有「跳跃」的意思）。换句话说，「喜乐」并不是欢喜跳跃，而是里面的喜乐、欢乐。

「哀哭」（klaio, to weep）也可译作「号哭、哭泣」（约十一31、33），不同于主耶稣的「哭了」（dakruo，十一35，指默默地流泪），但主耶稣也曾为耶路撒冷哀哭过（路十九41）。

什么是「同乐」？什么是「同哭」？就是进到别人的感觉里去。别人喜乐了，就进到他的感觉里去；别人悲伤了、哀哭了，也能进到他的感觉里去。

要彼此同心

罗马书十二章16节上，「要彼此同心」。这里的「彼此同心」，说出我们彼此以基督的心思为心思，一同思念神的旨意和祂旨意的成就。也就是说，主思念什么，我们也思念什么；主愿意得着什么，我们也愿意得着什么，这就是「彼此同心」。

要俯就卑微的人

16节中，「不要志气高大，倒要俯就卑微的人。」按原文，「俯就」的前缀是sun，意即联结或共同。「俯就」有「与人同行，或与人一同离开」的意思。保罗劝我们要俯就人，指明在教会生活中，我们和圣徒们要有爱和生命里的联结。换句话说，真正的俯就，是在爱和生命的联结里产生出来的。当我们俯就一个人的时候，我们乃是和他有一个爱的联结，有一种生命的联结。

「卑微」，原文可引申为「因环境的困压而颓丧」。这里的「卑微」不是指地位上的卑微，而是指环境上的卑微。俯就卑微的人，不是说我们看见一个要饭的，马上就把西装脱掉，好来俯就他；而是当一位一位圣徒经历不同的处境和为难时，我们能够完全了解他，完全进入他的感觉里，向他表同情。俯就卑微的人，是灵中健康、成熟的表征，这样的人能在圣徒每一个颓丧的环境中联于他、帮助他，使他产生活力、得着盼望。

不要自以为聪明

16节下，「不要自以为聪明。」请注意，马太福音七章24节也说到「聪明」（phronimos, wise），两者是同一个字。在马太福音七章24节，聪明的人把房子盖在磐石上，说出这「聪明」联于建造；它也与以弗所书一章8节的「聪明」是同一个字根，说出真实的「聪明」是联于神和祂永远的定旨。譬如说，若是一位弟兄遇见一个卑微的人，或是遇见一个颓丧的人，他去俯就他，对他说：「弟兄，一切都好了，一切都没事了」，但那位弟兄一点没有得着造就，也没有被带到神的面前，这就是只有同情，没有聪明。

什么叫作「聪明」？聪明，不是看一个人经济有困难，就告诉他：「我来帮你解决吧。」也不是让人感觉：「有主就好了，还怕什么呢？」真实的聪明，乃是在适当的机会下帮助他，也藉此鼓励他：「弟兄姊妹是关心你的，弟兄姊妹会为你祷告，弟兄姊妹会在主面前记念你和你的需要。」这就是在主里的聪明。

亲爱的弟兄姊妹，我们要会俯就，也得有聪明，但是不要自以为聪明。不要俯就到一个地步，人倚靠我们了，却不倚靠主；不能俯就到一个地步，人需要我们了，却不需要主。另一方面，我们也不能聪明到一个地步，完全不顾到人的需要，只叫人感觉主会顾念他。这个分寸的拿捏并不容易，不仅要顾到人的需要，也要帮助人活在主面前；不仅要叫人有主，也要有教会。这就是保罗说的：倒要俯就卑微的人，不要自以为聪明。


179 活在圣徒中的生活（三）

17 不要以恶报恶；众人以为美的事要留心去做。 18 若是能行，总要尽力与众人和睦。

──罗马书十二章17-18节

真理研读

17节，「恶」（κακο　, kakos, evil），原意为「无益的、邪恶的、败坏的」，着重本质上的恶。

18节，「若是能行」，包括两个希腊字：一个是「如果」（ει, ei, if），一个是「有能力的」（δυνατο　, dunatos, powerful / possible），含有「有能力改变或控制环境」的意思。

「和睦」（ειρηνευω, eireneuo, to make peace），是「和平、平安」（ειρηνη, eirene, peace）的动词。

启示与应用

十二章17至18节，说到在教会生活中，我们要与人和睦。

不以恶报恶，留心去做人以为美的事

「与人和睦」的原则：

首先是不以恶报恶。十二章17节上，「不要以恶报恶」。这是说，若有人做了不合适，或是无益处的事，我们不要以恶来报恶。

其次，要留心去做众人以为美的事。17节下，「众人以为美的事要留心去做。」我们总要预备好，在众人面前做高尚的事、高质量的事。

若是能行，尽力与众人和睦

18节，「若是能行，总要尽力与众人和睦。」这里的「和睦」是「和平、平安」的动词。在教会生活中，圣徒与圣徒之间的和睦是相对的，而不是绝对的。我们和主的关系是绝对的，但是和圣徒之间的关系永远是相对的。

1.若是能行，说出和睦几乎是不可能的

请注意，当保罗说到和睦的时候，他加了一句「若是能行」。他一路说下来，说到爱不可虚假，并没有说「若是能行」；说到恶要厌恶、善要亲近，也没有说「若是能行」；说到爱弟兄要彼此亲热，恭敬人要彼此推让，也没有说「若是能行」；他说到逼迫你们的要给他们祝福，还是没有说「若是能行」。末了说到和睦的时候，他反倒说了「若是能行」。对我们而言，在教会中的和睦好像并不难；但是对保罗来说，教会生活中最难的就是和睦。

从经历上来看，年轻的时候，我们最相信的就是弟兄相爱；年长以后，我们才知道最难的也就是弟兄和睦。和睦几乎是不可能的，所以保罗才说：「若是可能，总要尽力与众人和睦。」他似乎是说：「弟兄们，我现在要给你们一个不可能的使命，就是与众人和睦。不要因为它是不可能的使命，就不去实行；只是在实行的时候，你里面要领会，这似乎是不可能的。」

2.若是能行，也说出要出一切的代价

「若是能行」说出有能力改变或控制环境，也说出为了达到和睦，我们需要出一切的代价。亦即，若是有能力来改变或控制所在的环境，我们需要出一切的代价，好与人和睦。在众教会之间，在众圣徒之间，最需要的就是彼此和睦。「和睦」是一件大事，也是非常难学的功课，需要我们出一切的代价来得着它。

但另一面，「若是能行」也说出即使我们出了一切代价，也不一定能产生和睦。对于教会中的和睦，我们要认识它的价值，要尊重它；同时，我们也得认识，我们并不一定真的能得着和睦。若是不能得着和睦，我们还得学习不以恶报恶，作一个俯就卑微的人。

3.寻求和睦，却不能牺牲神的权益

请我们记得，圣徒们之间应该尽量维持和睦，但必须以顾到基督和神的权益为前提。换句话说，不是牺牲自己的意见来寻求和睦，也不是牺牲别人的意见来寻求和睦，这里的原则乃是：在绝不牺牲神的权益的前提下，彼此都愿意舍己，来产生这个和睦。教会生活不是「以和为贵」，乃是「以基督为贵」！一味地以和为贵，就会为了产生和睦而牺牲神的权益。

保罗自己就是一个例子。一面，他尽力与耶路撒冷教会保持和睦；一面，他尊重自己的职分。他尽力与耶路撒冷保持和睦，为了让外邦和犹太众教会之间维持良好的交通；然而，他没有为了产生和睦，就到耶路撒冷对雅各说：「亲爱的雅各弟兄，我以后什么都不做了，你说什么，我就做什么。」不！保罗从始至终都没有牺牲神的权益，他从未丢弃神所给他的启示──基督与教会。保罗尊重神所托付给他的职事，在外邦人中间传扬福音、供应基督、成全圣徒、建造一处处的教会；但另一面，他还是尽可能地维持与耶路撒冷教会的交通。

亲爱的弟兄姊妹，我们务必看见：保罗绝不是一个为了和睦而牺牲真理、牺牲神的权益、并向宗教权势（或宗教意识型态）妥协的人──不！他不妥协。我愿意再说：他不妥协！正是这个「不妥协」，结果才造成他的下监，而且是多次下监（林后十一23）。

无论如何，保罗末了在这里说：「若是能行，总要尽力与众人和睦。」


180 不要自己伸冤

19 亲爱的弟兄，不要自己伸冤，宁可让步，听凭主怒（或译：让人发怒）；因为经上记着：「主说：『伸冤在我，我必报应。』」 20 所以，「你的仇敌若饿了，就给他吃，若渴了，就给他喝；因为你这样行就是把炭火堆在他的头上。」 21 你不可为恶所胜，反要以善胜恶。

──罗马书十二章19-21节

真理研读

19节，「报应」（ανταποδιδωμι, antapodidomi, to repay），或译「报答」。

「我必报应」，说出主是报答的那一位。

21节，以善胜恶：「善」（αγαθο　, agathos, good），或译「良善的」（可十18）。

启示与应用

伸冤在我，我必报应

保罗在罗马书十二章末了说，「亲爱的弟兄，不要自己伸冤，宁可让步，听凭主怒；因为经上记着，主说：『伸冤在我，我必报应。』」（19节）这里的「报应」可译作「报答」，说出在教会生活中，我们不寻求公平的报答，反而认定主必报答。这是说到我们的认定：一切临到的环境都是出于主。

爱你的仇敌，把炭火堆在他头上

20节，「所以，『你的仇敌若饿了，就给他吃，若渴了，就给他喝；因为你这样行就是把炭火堆在他的头上。』」请我们注意，「把炭火堆在他的头上」不是我们一般所领会的，为了报复仇敌，就把炭火堆在他的头上，叫他受苦。这句话从上下文来看，它的涵义乃是积极的，因为19节的「报答」，21节的「反要以善胜恶」，都是积极的。

那么，「把炭火堆在他的头上」，到底是什么意思？当时中东一带有句古话：「炭是在心上，火是在肝上。」炭在哪里呢？在心上。火在哪里呢？在肝上。根据当时的文化，这句话可联于人心肠中的仁慈。亦即这个炭火不是为着把仇敌焚烧灭尽，而是说：「我真的爱你！我的心、我的肝都牵挂着你。我一想到你，我的心就烧起来；我一想到你，我里面就忍受不了。」所以，仇敌饿了，就给他吃；渴了，就给他喝；我们这样行，就是真正的爱他。

不可为恶所胜，反要以善胜恶

21节，「你不可为恶所胜，反要以善胜恶。」请注意，「恶」原意为：无益的、邪恶的、败坏的。这里的「恶」是指恶的行为。「善」可译作「良善」，福音书中说到神是良善的一位（可十18）。

「以善胜恶」说出我们活出基督那良善的所是，也就是以神那良善的所是，来胜过那无益的、邪恶的、败坏的恶事。这真是一个健康教会生活的活出。


181 顺服权柄

在上有权柄的，人人当顺服他，因为没有权柄不是出于神的。

凡掌权的都是神所命的。

──罗马书十三章1节

读经：罗马书十三章 1-7节

真理研读

人人当顺服他：「人人」，或译「每魂」──这里的「魂」

（ψυχη, psuche, soul），说出「顺服」和我们的魂是密不可分的。

「权柄」（εξουσια, exousia, authority），是由「出于」（εκ, ek, out of）和「所是或性情」（ουσια, ousia, being or nature）所组成，说出「权柄」是根据人的所是而产生的。

「顺服」（υποτασσω, hupotasso, to be subject to / to obey），是由「在……之下」（υπο, hupo, under）和「安排、设立、指定」

（τασσω, tasso, to arrange / to appoint）所组成，也可译作「服从」，说出真正的「顺服」或「服从」一定是联于次序或等次。

启示与应用

十三章1至10节，是说到在教会生活中，我们如何活出合适的见证：

1至7节说到对权柄的服从，8至10节说到彼此相爱的实行。

对权柄的服从，是联于神所设立的等次；

彼此相爱的实行，是联于教会生活的实质和内涵。

说到神所设立的等次，它是联于权柄；

说到教会生活的内涵和实质，它是联于爱，是在爱中将属灵的事物实化出来。

顺服联于我们的魂

十三章1节上，「在上有权柄的，人人当顺服他」。这里的「人人」，也可译作「每魂」（every soul）。在圣经里，「魂」（soul）通常是指我们整个人。例如，雅各家下到埃及的时候，共有七十个「魂」（创四六27，直译）。

为什么保罗在这一节说到「魂」呢？因为说到神所设立的等次，它和我们的魂是密不可分的。魂包括三部分：心思，情感，意志（参罗七19-23，其中「愿意」指意志的功用；「觉得」直译为「发现」或「看出」，指心思的功用；「喜欢」指情感的功用）。我们的确需要一个健康的魂、合适的魂，才能叫我们持守在健康的次序里。

顺服联于我们对权柄的认识

「因为没有权柄不是出于神的。」（罗十三1中）这是一个很高的体认，不仅在教会生活中是如此，在世界上也是如此。好比一个人到了国外，他就得服从该国的权柄；他开车的时候，就得遵守该国的交通号志。若是他说：「我在我的国家没有见过这样的交通号志，所以我不遵守。」这就是不服权柄。他需要认识，他不仅来到这个国家，他还得接受这个国家的权柄，因为没有一个地上的权柄不是出于神的。

权柄联于我们属灵的所是

属灵的权柄是一个人很自然的活出，它是根据一个人属灵的所是而产生的活出、流露。主耶稣在地上教训群众，祂就是一个有权柄的人，不像他们的文士（太七29）。犹太人的文士也教导人，但是没有什么权柄，因为他们说的话是对的，他们的人却是不对的。

权柄和「人」是不可分的，也因此所有在教会中作带领的弟兄，都要学习不作权柄。凡是想要作权柄的，都不够资格作权柄！权柄是一种自然的活出。一个真正有权柄的人，他不要求别人服他的权柄，人自然就愿意服从他的权柄。一个人身上有权柄，这个权柄一定是根据他的所是，而自然活出来的。

权柄联于我们的活出所带进的主的管治

主耶稣在地上是一个有权柄的人，祂在权柄里赶鬼、赦罪、治病（路四36，五24，九1）。请我们注意，主的权柄也说出，主在祂的所是里所产生的管治。所以权柄有两面的讲究：

一面来说，权柄联于我们这个人属灵的所是；

一面来说，权柄是我们在属灵所是里自然的活出，这活出能在人身上产生一种主的管治。

一个人越活出主的权柄，表示他属灵的分量越多，他在主面前的学习也越深；

一个人和主之间的关系越健康，他属灵的所是也越高，他在这所是里所产生的主的管治也越高。

「认识权柄」可说是教会生活中最难学的功课。教会生活中需要有属灵的权柄，弟兄姊妹中也需要持守生命里的次序。

顺服联于神设立的等次

「顺服」或「服从」，希腊文是联于「安排、设立、指定」，如同摩西带领以色列人出埃及，照着他们的支派，按着他们的宗族，把他们有次有序地编组成军（民一1-3）。教会生活是有次有序的，一个健康活在教会生活里的人，一定是一个认识生命等次的人。

1.学习不作权柄，也学习服从权柄

亲爱的弟兄姊妹，盼望我们记得：

教会中是有权柄的，

带领的弟兄要学习不作权柄，

青年弟兄姊妹要学习服从权柄。

我们的难处多半是，年长的圣徒坚持自己有权柄，年轻的圣徒偏偏不服权柄。在健康的情形里，年长的不作权柄，年幼的愿意服权柄；越年长的越不作权柄，越年幼的越愿意服权柄，这才是健康的。不论对年长的或对年幼的，权柄这个功课都不好学。

或许有人问：「谁是我的权柄？我该顺服谁呢？」实在说，人都喜欢顺服一个有名望的人，以为这样的顺服比较有价值；人也喜欢顺服一个在遥远地方的人，因为不容易被他的权柄摸着。在教会生活中，最大的试验就是服权柄。真正的顺服并不好学，在教会生活中越久的人，往往越不容易顺服。好比说，一个两岁的孩子，很容易佩服四岁的哥哥；等他六岁了，就开始和八岁的哥哥争竞；等他十八岁了，就不一定看得起二十岁的哥哥。教会是在神所设立的次序里被建造起来的。我们要学习活在合适的次序和安排里，服从神所量给我们的权柄。

2. 撒但不服神的权柄，米迦勒守住等次

罗马书十三章1节下，「凡掌权的都是神所命的。」神在宇宙中有祂的命定。天使长米迦勒为摩西的尸首与魔鬼（原天使长，有崇高的地位）争辩的时候，尚且不敢用毁谤的话罪责它，只说，「主责备你吧！」（犹9）我个人相信，摩西离世以后，撒但一定很想把摩西的尸首取去，叫他活过来，好从他身上建立一个宗教，让人来敬拜。因此，米迦勒才守着摩西的尸首，要等新约的时代来临，叫他成为主耶稣的荣耀的见证人（太十七3）。

撒但不服神的权柄，但米迦勒守住权柄的等次。他只敢对撒但说：「主责备你吧！我不能管辖你，你是在我之上的。」认真说，因着撒但的堕落，它在神面前的地位已经失去了，然而米迦勒还是尊重神的设立。一面来说，米迦勒没有因为撒但的背叛而跟从它；一面来说，他并没有因着撒但的背叛，而擅离神所设立的次序。

3. 权柄，是灵命成长最大的试金石

圣经告诉我们，在上是有权柄的，在社会中是如此，在教会生活中更是如此。「权柄」，是我们这一生属灵生命成长最大的试金石。一个人属灵的生命长得好不好、能不能长得健康，和他对权柄的态度有绝对的关系。

权柄说出宇宙中是有次序的，教会生活中是有次序的，弟兄姊妹中间也是有次序的，这是宇宙中非常神圣的事。所以保罗才说，「在上有权柄的，每魂都当服从，因为没有权柄不是出于神的，凡掌权的都是神所命的。」（罗十三1，另译）我们要认识神在宇宙中的设立，不论喜欢也好、不喜欢也好，总要认识权柄，服在权柄之下。

权柄联于神的运行和运作

十三章2节，「所以，抗拒掌权的就是抗拒神的命；抗拒的必自取刑罚。」请注意，保罗在这里不是说抗拒「神」，而是说抗拒「掌权的」；不是说得罪「神」，而是说得罪神所设立的「次序」。

得罪神，和得罪神所设立的次序，有什么不同？

得罪神，是指人因犯罪亏缺了神的荣耀，触犯神的公义，无法与神的圣别相合，以至失去与神之间健康生命的关系。

得罪神所设立的次序，也许还能维持和神之间的关系，却叫我们这个人离开神的工作的运行。神的设立，是为着祂的工作，而神的工作，是藉着祂的设立而有的。得罪神的设立，就是和神的工作出了问题。人得罪神的设立，神就很难在这个人身上有真实的工作。

亲爱的弟兄姊妹，我们要谨慎，抗拒掌权的，就是抗拒神的设立，抗拒的必自取刑罚。在社会上是这样，在属灵的事上也是这样。人最不愿意接受的就是权柄，因为每个人都想要自由，每个人都盼望随心所欲的活着，每个人都不愿意顺服任何人。要知道，终究我们会遇见一个极大试验，就是「权柄」。惟有在权柄的事上有所学习，我们这一生才能蒙保守。

权柄联于我们的益处

3节，「作官的原不是叫行善的惧怕，乃是叫作恶的惧怕。你愿意不惧怕掌权的吗？你只要行善，就可得他的称赞。」一个守法的人不害怕警察，警察也不会找他的麻烦。4节，「因为他是神的用人，是与你有益的。你若作恶，却当惧怕；因为他不是空空地佩剑；他是神的用人，是伸冤的，刑罚那作恶的。」我们要认识，在上掌权的乃是神的用人（或作神的仆人），是与我们有益的。

顺服联于我们的良心

5节，「所以，你们必须顺服，不但是因为刑罚，也是因为良心。」在我们里面的良心能规范我们，使我们服从在上掌权的。6节，「你们纳粮，也为这个缘故；因他们是神的差役，常常特管这事。」7节又说，「凡人所当得的，就给他。当得粮的，给他纳粮；当得税的，给他上税；当惧怕的，惧怕他；当恭敬的，恭敬他。」

保罗说了那么多神圣、属天的事，现在突然说到「纳税」的事。教会的见证是在于次序；纳税，就是一个基督徒活在次序里的美好见证。神是一切的元首，祂所设立的次序，是基督徒一生中非常重要的事。一个人不能服在神所设立的次序之下，他就不能真正地服从神。

真正的服从一定是联于次序，也是联于良心，这是教会生活所该显出的见证。


182 彼此相爱

8 凡事都不可亏欠人，惟有彼此相爱，要常以为亏欠，因为爱人的就完全了律法。 9 像那不可奸淫，不可杀人，不可偷盗，不可贪婪，或有别的诫命，都包在爱人如己这一句话之内了。 10 爱是不加害与人的，所以爱就完全了律法。

──罗马书十三章8-10节

真理研读

8节的「完全」和10节的「完全」不同，8节的是动词，可译作「成全」（πληροω, pleroo, to fulfill）；10节的是名词（πληρωμα, pleroma, fullness），可译作「完满」。

律法的完满从我们身上自然的活出，就是爱的实际。

启示与应用

教会生活合适的见证，首先是服从权柄（十三1-7），其次是彼此相爱、常以为亏欠（8节）。

要常以为亏欠

十三章8节上，「凡事都不可亏欠人，惟有彼此相爱，要常以为亏欠。」我们在彼此相爱的事上，要常常觉得对不起所爱的人，对所爱的人有所亏欠。

真正的爱一定叫我们常以为亏欠。我们若是真的爱一个人，会常常问自己：「我能不能更多的爱他？我能不能更多的照顾他？我能不能花更多的时间陪他？」是的，我们若是真的爱圣徒，有许多圣徒一定会一直在我们的心里；每次想到他们，也许我们还会流泪。这就是一种亏欠的感觉。真正的爱是满了亏欠的。一个在爱里的人不会计算他为对方做了多少，而是感觉他还可以爱得更多一点。

亲爱的弟兄姊妹，我们若常有亏欠的感觉，要知道：那就是爱。

爱邻舍如同自己

8节下，「因为爱人的就完全了律法。」这里的「完全」是动词形态，有「成全」的意思。爱人的就成全了律法，为什么？9节，「那不可奸淫，不可杀人，不可偷盗，不可贪婪，或有别的诫命，都包在爱人如己这一句话之内了。」这里的「爱人如己」，可直译为「爱邻舍如同自己」。换句话说，如果我们爱一个邻舍，像爱自己一样，还会偷他的东西吗？如果我们爱一个人，像爱自己一样，还会杀他吗？还会对他所有的有贪心吗？还会做不合适的事吗？不会的。

保罗说，一切的律法诫命都包含在「爱邻舍如同自己」这一句话里面了。

爱，完全了律法

10节，「爱是不加害与人的，所以爱就完全了律法。」这里的「完全」，也可译作「完满」。真实的爱是一种生命的表现。一个人也许不懂得律法，但是爱的实际从他身上显出来的时候，就是律法的完满在他身上的活出、成全。


183 带上光明的兵器

11 再者，你们晓得，现今就是该趁早睡醒的时候；因为我们得救，现今比初信的时候更近了。 12 黑夜已深，白昼将近。我们就当脱去暗昧的行为，带上光明的兵器。 13 行事为人要端正，好像行在白昼。不可荒宴醉酒；不可好色邪荡；不可争竞嫉妒。 14 总要披戴主耶稣基督，不要为肉体安排，去放纵私欲。

──罗马书十三章11-14节

真理研读

11节，「得救」（σωτηρια, soteria, salvation），指身体的得赎。

12节，「兵器」（οπλον, hoplon, weapon），或译「器具」（六13）。「光明」直译「光」。原则上，无论是兵器或器具，都是指「器皿」（vessel）。

12节的「带上光明的兵器」，可说就是14节的「披戴主耶稣基督」，基督就是光的兵器。

启示与应用

十三章11节至十五章13节是「变化」的第四段，说到国度的生活。

怎样才能活出国度生活的实际？简单来说：

首先，是在儆醒里带上光明的兵器（十三11-14）；

其次，是合宜地接纳圣徒（十四1至十五13）。

我们身体得赎，现今比当初更近了

十三章11节，「再者，你们晓得，现今就是该趁早睡醒的时候；因为我们得救，现今比初信的时候更近了。」趁早睡醒，这是说，我们的生活是一个争战的生活。我们要在现今的时期儆醒，因为我们的得救，我们身体的得赎，现今比初信的时候更近了。

记得有一次，一位弟兄与年长弟兄起了争执，这位年长弟兄事后很感慨地说：「有什么可争的？看看使徒保罗，他才尽职多少年，就把福音传遍多少地方，兴起多少教会；而我们这些人，多年来又做了什么？还争什么呢？」不错，许多主的仆人都是爱主的、事奉主的，是可尊敬的，也都是为主作工的，却不知不觉落到工作里去。我们必须认识，也要儆醒，一天过一天，我们身体得赎的日子，也就是我们得救的日子，是已经更近了。保罗能为主做这么多的工，因为他里面是儆醒的。他有一种认识，我们身体的得赎，现今是比初信的时候更近了。

成为光的器皿

12节，「黑夜已深，白昼将近。我们就当脱去暗昧的行为，带上光明的兵器。」在保罗的感觉里，他似乎是说：「我现在更能领会，现今离主的再来更近了。主就要来了，即使现在还是深夜，但是──白昼将近！所以弟兄们，要脱去暗昧的行为，带上光明的兵器。」

「兵器」就是一种「器皿」。

什么是「暗昧的行为」？就是见不得人的行为。

什么是「带上光明的兵器」？就是成为一个有光的器皿。

不是拿一种叫作「光」的兵器，而是我们这个人成了一个器皿，把光见证、显明出来。我们要成为一个可以见证、显明光的器皿，好叫我们的行事为人可以端正得体。

披戴主耶稣基督

13至14节，「行事为人要端正，好像行在白昼。不可荒宴醉酒；不可好色邪荡；不可争竞嫉妒。总要披戴主耶稣基督，不要为肉体安排，去放纵私欲。」14节的「披戴主耶稣基督」就是12节的「带上光明的兵器」。我们披戴主耶稣基督，就是披戴基督的所是和所成。当基督的所是和所成，以及祂那超越的丰富，在我们身上得以实化的时候，祂就成了光的兵器，和我们肉体的私欲争战。

一面，我们的生活要得体，好像在白昼；

一面，我们也要儆醒，要披戴基督，带上光的兵器，成为光的器皿，过一种活出基督，显大基督，为福音争战的生活。


184 接纳信徒（一）

神已经接纳他了

1信心软弱的，你们要接纳。……8 我们若活着，是为主而活；若死了，是为主而死。所以，我们或活或死总是主的人。 9 因此，基督死了，又活了，为要作死人并活人的主。 10 你这个人，为什么论断弟兄呢？又为什么轻看弟兄呢？因我们都要站在神的台前。

──罗马书十四章1、8-10节

读经：罗马书十四章1-15节

真理研读

1节，「软弱」（ασθενεω, astheneo, to become weak），原意是「缺少生命的活力」，引申为不能在主面前站立、不懂得取用主所成就的一切、无法享受在基督里的自由。

8节，「为主」（κυριο　, kurios, lord），这里的kurios是间接受格，可译作「向着主」，也可引申为「联于主、为着主的权益」的意思。

「为主而活……为主而死」，也可译作「向主活……向主死」。

10节，神的台：「台」（βημα, bema, seat），也可译作「审判台」，在这台前，基督徒各人的工程必然显露，有火发现，这火要试验各人的工程怎样（林前三13）。

启示与应用

罗马书十四章1节至十五章13节，说到我们对圣徒当有合宜的接纳。

接纳信心软弱的人

十四章1节，「信心软弱的，你们要接纳，但不要辩论所疑惑的事。」我们要合宜地接纳圣徒；对于信心软弱的，我们要接纳他，这样的接纳并不是为着要来辩论所疑惑的事。2至3节，「有人信百物都可吃；但那软弱的，只吃蔬菜。吃的人不可轻看不吃的人；不吃的人不可论断吃的人；因为神已经收纳他了。」这是说，我们要以神的接纳为接纳。若是神已经接纳他，我们又何必在吃的事上论断他呢？

什么是「软弱」？「软弱」就是缺少一种生命的活力。事实上，生命的活力存在时，人是很容易超越环境的。一个信心软弱的人，他不能充满活力地站在主面前，他只好藉着一些作法和习惯，好叫他得以活下去。也许有人觉得，不吃肉、只吃蔬菜，更能亲近主、更能叫他的祷告得舒畅；但也有人觉得，这可能就是软弱的表现。即或如此，我们还得彼此接纳。

「软弱」不仅显在饮食上，也包括基督徒的各方面。一个基督徒在跟随主的过程中，在某件事上不能与主站在一起，他在那件事上就成了信心软弱的人。一个有信心的人，他是一个满了活力、满了自由的人。如同保罗所说，「我不是自由的吗？我不是使徒吗？我不是见过我们的主耶稣吗？」（林前九1上）保罗是一个联于基督的人，他是满有活力的、是自由的、是能站立在主面前的。

亲爱的弟兄姊妹，软弱并不健康；软弱是因着缺少基督，软弱也说出一个人在基督之外有了倚附。神只要我们属于基督，神只要我们联于基督，这完全是一件生命、活力的事。若是人不能活泼地、生机地联于基督，他必定在基督之外寻求倚附。倪柝声弟兄结婚的时候，弟兄们劝他作一套礼服，倪弟兄回答：「我现在这套衣服，讲道的时候能穿，为什么结婚的时候不能穿？」对倪弟兄来说，没有什么比事奉主、为主说话更荣耀了，这说出在他里面的信心是刚强的，是不软弱的。

为什么人会倚附基督以外的事物？就是和主的关系不健康了。许多基督徒愿意属于某一个组织、属于某一个宗派，这就是在基督以外有了依附。为什么会形成组织？为什么会形成宗派？因为这样才容易产生归属。向主负责是困难的，归属于一个组织和宗派是容易的。这个「归属」取代了基督徒在主面前的活力，这就是软弱。然而，即或一个人愿意属于某一个组织或宗派，我们还得照着神的接纳来接纳他这个「人」，尽管我们不能接纳他所归属的组织。

各人心里要意见坚定

4节，「你是谁，竟论断别人的仆人呢？他或站住或跌倒，自有他的主人在；而且他也必要站住，因为主能使他站住。」5节，「有人看这日比那日强；有人看日日都是一样。只是各人心里要意见坚定。」对一个看这日比那日强的弟兄，我们要接纳他；但这不是说，我们要接纳他的教训，如有些人提倡某些日子是圣的（特别是安息日），其它日子是俗的。「接纳人」和「接纳教训」是两件事，所以保罗才说，各人心里要意见坚定。

亲爱的弟兄姊妹，保罗的魂是何等一个魂！他在这里所说的是接纳「人」，而不是接纳所有的「教训」。不能因为接纳一个守安息日的弟兄，我们就鼓励圣徒们守安息日。接纳是一件事，带领是另一件事。从我们这一面来说，主已经接纳他了，他也是一个有主的人，所以我们接纳他；从他那一面来说，他向着主是坚定的，我们也尊重他的实行。但这并不表示，我们需要接受他的教训或带领。

为着主、向着主、联于主

6节，「守日的人是为主守的。吃的人是为主吃的，因他感谢神；不吃的人是为主不吃的，也感谢神。」7至9节，「我们没有一个人为自己活，也没有一个人为自己死。我们若活着，是为主而活；若死了，是为主而死。所以，我们或活或死总是主的人。因此，基督死了，又活了，为要作死人并活人的主。」这里的「活着」就是「醒着」，「死了」就是「睡着」（帖前五10）。一个真实把自己献给主、与主站在一起的人，他活着就是基督，死了就有益处（腓一21）。他是为着主而活，也是为着主而死。

「为主而活……为主而死」（罗十四8），也可译作「向主活……向主死」，其中「为主」可引申为「联于主、为着主的权益」的意思。换句话说，当我们接纳圣徒的时候，我们是向着主的，是联于主的，是为着主的权益的，也是联于主的权益的。

看哪！使徒保罗在这里给我们何等的帮助。他的心是宽广的，他的立场是坚定的。他的心宽广到一个地步，凡是有主的人，他都接纳；他的立场坚定到一个地步，他是向着主活，也是向着主死。在这里只有爱和爱中的接纳，只有交通和交通中的和谐；在这里没有政治。

亲爱的弟兄姊妹，我们能不能领会，伤害我们最多的就是「政治」！我们不能为了所谓的「接纳」，牺牲了我们向着主而活的单纯；不能为了所谓的「和为贵」，牺牲了基督身体的见证。在这里没有狭窄的「己」的显出。保罗向着主而活的同时，他却不会为了持定一个教训、一个立场、一个方法，牺牲在基督身体中那宽广的接纳；他也不会为了接纳，而牺牲主所给他的托付。

在彼此的接纳中向主而活，说出了一个真实属灵的实际。

活在神的审判之下

十四章10至12节，「你这个人，为什么论断弟兄呢？又为什么轻看弟兄呢？因我们都要站在神的台前。经上写着：主说：我凭着我的永生起誓：万膝必向我跪拜；万口必向我承认。这样看来，我们各人必要将自己的事在神面前说明。」这里的「神的台」，也可译作「神的审判台」。

保罗在哥林多前书也说，「各人的工程必然显露，因为那日子要将它表明出来，有火发现；这火要试验各人的工程怎样。人在那根基上所建造的工程若存得住，他就要得赏赐。人的工程若被烧了，他就要受亏损，自己却要得救；虽然得救，乃像从火里经过的一样。」（三13-15）这里的「审判」不是为着不信的人，而是为着已经蒙恩的人。在审判的时候，有火要来试验各人的工程，审判我们得救以后的生活和工作。

当我们把自己的事向神说明的时候，也就是火来显明我们的时候，也就是基督要从我们身上见证出来的时候。凡是出于神和神的工作的，也就是金、银、宝石，都要存留得住；凡是出于自己天然和肉体的，也就是草、木、禾　，都要被烧毁（三12-15）。这就是审判。

按着爱的原则

我们既是活在神的审判之下，就要活在爱的原则里。

罗马书十四章13至15节，「所以，我们不可再彼此论断，宁可定意谁也不给弟兄放下绊脚跌人之物。我凭着主耶稣确知深信，凡物本来没有不洁净的；惟独人以为不洁净的，在他就不洁净了。你若因食物叫弟兄忧愁，就不是按着爱人的道理行。基督已经替他死，你不可因你的食物叫他败坏。」

「接纳」的原则，就是不给弟兄放下绊脚石，或是跌人之物。若是有人只吃蔬菜，我们要接纳他；若是有人看这日比那日强，我们也要接纳他。接纳要在爱的原则里、照着爱而行，这就是照着基督彼此接纳。


185 接纳信徒（二）

神的国

17 因为神的国不在乎吃喝，只在乎公义、和平，并圣灵中的喜乐。 18 在这几样上服事基督的，就为神所喜悦，又为人所称许。 19 所以，我们务要追求和睦的事与彼此建立德行的事。……15 1我们坚固的人应该担代不坚固人的软弱，不求自己的喜悦。

──罗马书十四章17-19节；十五章1节

读经：罗马书十四章16节至十五章4节

真理研读

十四章19节，「和睦」（ειρηνη, eirene, peace），或译「平安、和平」。

「建立」（οικοδομη, oikodome, building），或译「建造」。

「彼此建立德行」，直译「彼此建造」。

十五章1节，「担代」（βασταζω, bastazo, to carry），含有「供应人的需要」的意思，含示我们担代别人的时候，乃是供应他所需要的。

平安、建造、供应这三样，构成了国度生活的实际。

启示与应用

十四章说到教会生活中的接纳，这样的「接纳」也是为着国度的生活。

神的国在于公义、和平、圣灵中的喜乐

十四章16至18节，「不可叫你的善被人毁谤；因为神的国不在乎吃喝，只在乎公义、和平，并圣灵中的喜乐。在这几样上服事基督的，就为神所喜悦，又为人所称许。」保罗在这里说到神的国，而神的国就在我们中间。

教会是神的家，教会也是神的国（弗二19）。

教会是神的家，满了恩典和生命；

教会是神的国，有治理，有操练，有管教，也在于公义、和平，以及圣灵中的喜乐。

追求和睦，彼此建立

罗马书十四章19节，「所以，我们务要追求和睦的事与彼此建立德行的事。」「和睦」也可译作「平安、和平」。「建立」是来自于和平，「彼此建立德行」，就是彼此建造，互相生发、成全神在我们各人身上的分。这只有在和平里才能实化。教会生活中需要和平，有了和平，才能有建造。

歌罗西书三章15节上，「又要叫基督的平安在你们心里作主。」这里的「作主」也可译作「作仲裁」，说出和平与平安都是出于基督，联于基督，以基督作生命，以基督为主的结果。

教会生活本是彼此相爱、平安的生活，当任何圣徒坚持一种意识形态、一种作法、一种方式、一种程序时，都会叫圣徒们失去基督，失去和平，失去平安的教会生活，也会失去彼此建造的实际。

不可因食物毁坏神的工程

罗马书十四章20至23节，「不可因食物毁坏神的工程。凡物固然洁净，但有人因食物叫人跌倒，就是他的罪了。无论是吃肉是喝酒，是什么别的事，叫弟兄跌倒，一概不做才好。你有信心，就当在神面前守着。人在自己以为可行的事上能不自责，就有福了。若有疑心而吃的，就必有罪，因为他吃不是出于信心。凡不出于信心的都是罪。」这里保罗用一些很浅显的事例，把一个很高的属灵原则说了出来。

食物是人生存的必需，吃肉对人来说是顶自然的。即或如此，保罗也提醒我们，我们一切的生活、行事、为人，都与神的工程有紧密的关系。这工程是属灵的，是属天的，是在神圣的经纶里的，也是带着永远价值的。这样一个奥秘的工程，竟有可能会因着食物

──吃什么或不吃什么，而遭受毁坏，这是一件不可思议的事！但这也见证出：

国度的生活在实行上是何等的细致；

一个爱主、追求主、事奉主的人，他在一切事上何等需要儆醒、谨守。

担代不坚固人的软弱

十五章1节，「我们坚固的人应该担代不坚固人的软弱，不求自己的喜悦。」照圣经来看，保罗很可能是素食的，因为他曾说，「食物若叫我弟兄跌倒，我就永远不吃肉，免得叫我弟兄跌倒了。」（林前八13）保罗宣告「永远不吃肉」，见证出他的认识是何等的清楚。吃不吃肉算不得什么，但他的生活是完全谨守的。他可以为着一个弟兄的缘故不吃肉，好成为一个担代素食者软弱良心的人。保罗在这里是说：「我这个人成了一个担代的人，即使我是坚固的，我还得担代不坚固人的软弱，不求自己的喜悦。」

这里的「担代」含有「供应人的需要」的意思。我们担代别人的时候，也要将他所需要的，特别是神圣的生命，服事给他；不仅把他的重担放在自己肩上，也陪同他一同经过艰苦的过程。尤其当他需要经过一个个属灵关口的时候，我们要担代他、供应他、帮助他。这样的服事是相当属灵的。

当一个弟兄在属灵的认知上有软弱，叫他没有办法倚靠神、没有办法向神负责的时候，他很容易去寻求其它的依附。这时候，我们不能像法官一样说：「弟兄，你是在宗教里的，你是在守律法，你要转向主，你要悔改！」我们反而要担代他的软弱，将他所需要的供应给他，不求自己的喜悦。

叫人得益处，不求自己的喜悦

罗马书十五章2节，「我们各人务要叫邻舍喜悦，使他得益处，建立德行。」一个真正跟随主的人，是一个只求主的喜悦，而不求自己喜悦的人；他也愿意叫邻舍喜悦，使他得益处、被建立。

3节，「因为基督也不求自己的喜悦，如经上所记：『辱骂你人的辱骂都落在我身上。』」基督不求自己的喜悦，忍受了羞辱，让人的辱骂都落到祂身上。保罗在这里似乎提醒我们：「主耶稣是这样活着，我们也得这样活着；主耶稣为了我们忍受羞辱，我们也得为弟兄的缘故忍受羞辱，被人藐视，被人厌弃。」这里保罗引用诗篇六十九篇9节，说到主耶稣的经历。众人的辱骂都落到祂身上去，更何况我们这班跟随主的人呢？有这些辱骂，不是很健康、很自然的吗？

罗马书十五章4节，「从前所写的圣经都是为教训我们写的，叫我们因圣经所生的忍耐和安慰可以得着盼望。」是的，这一段圣经是我们的鼓励、忍耐和安慰，使我们满有盼望。


186 接纳信徒（三）

一心一口

5 但愿赐忍耐安慰的神叫你们彼此同心，效法基督耶稣， 6 一心一口荣耀神─我们主耶稣基督的父！……13 但愿使人有盼望的神，因信将诸般的喜乐、平安充满你们的心，使你们藉着圣灵的能力大有盼望！

──罗马书十五章5-6、13节

读经：罗马书十五章5-13节

真理研读

5节，「彼此同心」，也可译为「彼此思念相同的事」。

「效法」，是一个介系词「照着」（κατα, kata, according to）。

「效法基督耶稣」，或译作「照着基督耶稣」。

6节，「一心」（ομοθυμαδον, homothumadon, with one accord），由「共同或联结」（ομο, homo, together with）和「宰杀祭牲（献祭给神）」（θυω, thuo, to slaughter）这两个字（根）所构成，也可译作「同心合意」。真实的「同心合意」，就是在基督这独一的祭物里，众人愿意舍己，愿意与神联结，愿意奉献给神，而成为一个共同的祭。

13节，「大有」，或译「充盈、满溢」（περισσευω, perisseuo, to abound）。

「大有盼望」，可译作「满溢着充盈的盼望」，说出这个盼望是活的、是生机的。

启示与应用

照着基督耶稣，彼此思念相同的事

十五章5节，「但愿赐忍耐安慰的神叫你们彼此同心，效法基督耶稣。」这里的「效法」也可译作「照着」（according to）。保罗之前说的，都是关于国度生活的细节；到了这里，他似乎是说：「弟兄们，我也知道，追求和睦的事，担代别人的软弱，不求自己的喜悦，这些都是你们达不到的，为此我再为你们祷告，但愿那赐忍耐和安慰的神，叫你们照着基督耶稣，彼此同心。」

「彼此同心」可直译为「彼此思念相同的事」。腓立比书二章2节也有同样的用法。教会生活的难处都是出于心思上。保罗在这里的祷告，是要我们照着基督耶稣，彼此思念相同的事。若是我们不能把焦点放在基督身上，若是我们不能以基督的心思为心思，无论我们怎么协调，无论我们怎么坚持，无论我们怎么要求，都不能满足神，也不能在教会中有真正的和平。教会生活的和平，是藉着一班人照着基督耶稣、效法基督耶稣、以基督耶稣的心为心（腓二5）、彼此思念相同的事，而实化出来的。

在一个共同的祭里，我们同心合意

6节，「一心一口荣耀神─我们主耶稣基督的父！」因着思念相同的事，就叫我们能够用同一的心、同一的口来荣耀神。

「一心」也可译作「同心合意」。

真正的「同心合意」是指一个共同的祭，说出弟兄姊妹都能把自己放在死的地位上，彼此共同联结而成为一个祭。

这是一件何等奇妙的事！当我们否认我们的己，也拒绝我们天然所是的时候，我们彼此就只有一个共同的中心，只有一个共同的焦点，只有一个共同的人位，就是基督自己。

「同心合意」所产生的结果是何等荣耀！我所献的祭就是你所献的祭，你所献的祭就是我所献的祭。我是完全为着神，你也是完全为着神；我是完全为着主和主的心意，你也是完全为着主和主的心意；这样，在我们中间就有了同心合意。

真正的「同心合意」和我们所领会的完全不一样，它绝不是在天然里的。事实上，它正违反人天然的喜好。一般来说，中国人遇见中国人，心里就热切起来了；广东人遇见广东人，心里就热切起来了；东北人遇见东北人，心里就更加倍热切了，因为人的天然喜欢这些。然而在教会生活中，我们乃是在基督这独一的祭里，联结成一个献给神的祭。无论是美国人也好，是加拿大人也好，是中国人也好，都是一同献给神的祭，这里面完全没有天然的成分。

「同心合意」超越了种族，超越了语言，超越了个性，超越了教育，超越了我们所是的一切。

亲爱的弟兄姊妹，今天我们要谨慎，在教会生活中若是不小心，属人的同心合意就会叫人落到许多小圈圈里。有的人是根据聚会而同心合意，有的人是根据年龄而同心合意，有的人是根据地域而同心合意，有的人是根据得救的年日而同心合意，结果，我们就在基督之外加进许多别的事物。

真正的同心合意，不是来自国籍、种族、语言、文化、年龄，也不是来自共同的看法。任何天然的成分，或是情感，或是国籍，或是语言，或是种族，或是个性，或是文化，或是资历，或是经历，都不能取代这共同的祭！圣徒之间能够同心合意，只有一个原因，就是基督自己成为一个祭，而我们都在基督里愿意舍己，愿意与神联结，愿意把自己献给神，也成为一个共同的祭。这是一个神圣、属天的事实，也只有这样的同心合意才能真正的满足神。

要彼此接纳，如同基督接纳你们

7节进一步说，「所以，你们要彼此接纳，如同基督接纳你们一样，使荣耀归与神。」彼此接纳的目的，是为着使神得着荣耀。对一个圣徒来说，若是基督已经接纳一个弟兄，我们就没有权利、也没有地位不接纳他。不论他在信仰上的操练是什么，不论他在生活上的实行是什么，既然基督是他的救主，他就是我们的弟兄，我们就得接纳他。我们这样来接纳圣徒，神就得了荣耀。

要知道，若是不能彼此接纳，我们就是一个最狭窄的宗派。什么是「最狭窄的宗派」？就是对别人满了批评、满了批判，认为别人都是不健康的，只有自己是对的。若是我们领略基督有多宽广、有多丰富，我们对自己就不敢夸口。另一面来说，我们知道，接纳并不表示接受一切的教训。接纳是一件事，跟随主、走主的道路、活出主的见证又是一件事。

基督是神的执事，成就「一」的见证

8至9节，「我说，基督是为神真理作了受割礼人的执事，要证实所应许列祖的话，并叫外邦人因他的怜悯荣耀神。如经上所记：因此，我要在外邦中称赞你，歌颂你的名；」罗马书说到神的福音，在这福音里不仅有生机的救恩，也有神在祂经纶里所得的见证。基督为受割礼的人成就律法和诫命中一切的要求，成了各种神圣祭物的实际，也叫未受割礼的人藉着祂得享神的福音而荣耀神。祂差派彼得传福音给受割礼的人，也差派保罗传福音给未受割礼的人（加二7）。基督是那叫一切的人都与神和好的一位，祂就是神新约的执事，不仅证实神对列祖的应许，也叫外邦人因着神的怜悯而荣耀神。

罗马书十五章10至12节，「又说：你们外邦人当与主的百姓一同欢乐；又说：外邦啊，你们当赞美主！万民哪，你们都当颂赞他！又有以赛亚说：将来有耶西的根，就是那兴起来要治理外邦的；外邦人要仰望他。」这里保罗引用旧约的话，来见证基督的职事所带进犹太人和外邦人与神的和好，故此外邦信徒和犹太信徒就当一同欢乐、颂赞神，显出神在祂经纶里「一」的见证。

接纳了弟兄，我们就大有盼望

13节，「但愿使人有盼望的神，因信将诸般的喜乐、平安充满你们的心，使你们藉着圣灵的能力大有盼望！」这里的「大有盼望」也可译作「满溢着充盈的盼望」。这个盼望是活的，这个盼望是生机的，这个盼望也和我们的彼此接纳有直接关系（参7节）。

为什么许多时候我们缺少这充盈、满溢的盼望？就是在接纳的事上不够宽广。充盈满溢的平安、喜乐和盼望，乃是从接纳产生出来的，也和我们接纳的度量成正比。我们遇见一位弟兄，只因他是弟兄而接纳他，里面就会喜乐起来，如此，我们这个人也要满了充盈、满溢的喜乐、平安和盼望。


结语

十五章14节至十六章末了是罗马书的结语，也是神的福音所产生健康的果效。这个果效先是保罗对罗马圣徒的信心和信托：他们是满了良善，充足了诸般的知识，也能彼此劝戒（十五14）。

这果效也带进使徒保罗的见证（十五15-24）。保罗因着神的恩典为外邦人作了基督耶稣的仆役，作神福音的祭司。主藉着他的言语作为，用神迹奇事及圣灵的能力，使外邦人顺服，好叫福音得以传到地极。

这果效也产生保罗向着以色列人的负担（十五25-33）。保罗顾念在耶路撒冷的穷人，愿意把圣徒们的捐项带到耶路撒冷去。他认识到，外邦人既然在他们属灵的好处上有分，就当把养身之物供给他们。

这果效产生了成熟的主的仆人，以及健康教会生活的构成（十六1-24）。一个成熟的主的仆人，他对其他主的仆人是尊重的，他持守在基督里的次序，他和同工们是同命同劳的，他也尊重圣徒们爱主的心，以及他们在主里的劳苦；同时他还认识圣灵在圣徒们身上的工作，他也尊重天然生命的关系和健康的社会关系。另一面，他对圣徒们也有非常强烈的警告，要留意躲避那些离间圣徒、叫圣徒跌倒、背乎所学之道的人。

末了，对保罗来说，神的福音成为「我的福音」（十六25直译），他的福音乃是照着永古隐藏不言的奥秘，这奥秘如今已经显明出来，使万民得以信服真道。


187 保罗的深信

弟兄们，我自己也深信你们是满有良善，

充足了诸般的知识，也能彼此劝戒。

──罗马书十五章14节

真理研读

「充足」（πληροω, pleroo, to fulfill），原文是被动语态，或译「被……充满，得以丰满」。

「劝戒」（νουθετεω, noutheteo, to admonish），是由「心思」（νου　, nous, mind）和「安置」（τιθημι, tithemi, to appoint / to place）所组成，意思是「心思的安置」（动词）。

启示与应用

从十五章14节开始，是整卷罗马书的结语，说到神福音的成就，也就是神的福音所产生的健康果效：

第一，它产生使徒保罗对罗马信徒的信心和信托（十五14），

第二，它产生使徒保罗的见证（十五15-24），

第三，它产生使徒保罗向着以色列人的负担（十五25-33），

第四，它产生成熟的仆人和健康教会生活的构成（十六1-24）。

对教会满有信托

亲爱的弟兄姊妹，福音的成就是什么？我们怎么知道福音在我们身上是有运作的？我们怎么知道福音在我们身上是有构成的？首先要问：「我们对教会是不是产生一种信托？我们能不能认定福音在一处处教会中的运行，而叫我们产生信托？」

什么是对教会的信托？

一个不能认定福音在一处处教会中有充分运行的人，他到任何一个地方服事，他所看见的都是难处；

一个对福音的运作满了信托的人，无论他到哪里，他能看见在当地圣灵的工作；

一个在福音里满了构成的人，他身上必定满了鉴赏的能力。

不是说他看不见教会生活中的缺欠，而是他有一种鉴赏的能力，能欣赏主在教会中所做的一切。相反的，若是没有这种鉴赏的能力，无论他在哪里事奉，都不会对教会产生负担，也不会对福音的运作产生信心。

说到神福音的成就，乃是联于福音在我们身上的构成，这个构成在我们里面产生对属灵事物的鉴别力。神的福音在我们身上缺少构成，我们这个人就会满了天然的意见。对教会的鉴赏力，是主在我们身上做出来的；对教会的信托，也是主在我们身上做出来的。我们要学习会欣赏、感谢、鉴赏主在祂的教会中所做的一切。

一个对福音的运行满有认定、对教会满了信托的人，他也总是说造就圣徒的话。如果一处一处的地方教会，大家都学习说造就圣徒的话，每个人都有把握地说：「我的话是叫人更爱主的，我的话是叫人更奉献的，我的话是叫人更绝对的，我的话是叫人更愿意尊主为大的，我的话能叫人更觉得跟随主、奉献给主、把一切给主，是世上最有价值的事。」相信神对教会的祝福会是非常大的。

看见圣徒们许多的长处

十五章14节，「弟兄们，我自己也深信你们是满有良善，充足了诸般的知识，也能彼此劝戒。」保罗有一个特点，他一看到教会，就看见圣徒们许多的长处，他也深信圣徒们有这许多的长处。这里他说到三方面的长处：良善、知识和劝戒。

1.满有良善，在灵中将基督活出来

什么是「良善」？

「良善」不仅是指善行，更是指活出基督。

「满有良善」说出那是灵的基督，祂所有的美德藉着一班在灵中的圣徒活出来了。我们怎么知道一个人是良善的？乃是他在灵中将基督活出来了，他是一个在灵中满了美德的人。

2.充足知识，悟性中对神的经纶满有认知

在罗马的圣徒也充足了诸般的知识，说出在他们的悟性（联于更新的心思）中有丰富的认知（参西一9）。

「充足」在这里也可译作「被……充满，得以丰满」，说出他们悟性中的知识是丰满的。

「知识」（gnosis, knowledge），是「启示上的认识」（ginosko, to know）的名词形态，说出他们对神的经纶满有启示的认识。

保罗看见了圣徒们，他就深信：

神的自己充满在他们的灵里；

他们对神经纶的认识也充满在他们的悟性中。

3.彼此劝戒，生活中叫心思有合适的安置

在罗马的圣徒不仅满有良善、充足了各样的知识，也能彼此劝戒。假若今天有位圣徒说，他在灵中充满了神，他的悟性中充满了对神经纶的认识，那么，他还需要什么呢？他还需要彼此劝戒的教会生活。

「劝戒」的意思是「心思的安置」（动词）。我们一般所说的「劝戒」，是对人说一些话，好叫人有所改变。一个人怎么会改变呢？是因心思得着了合适的安置。认真说，健康的劝戒是一个属灵的争战，如保罗所说，「将人所有的心意夺回，使他都顺服基督。」（林后十5）真正的劝戒是叫人的心思得着一个合适的安置，而这个安置又是联于我们灵中的主，正如罗马书八章6节所说，「……心思置于灵，乃是生命平安」（原文另译）。

亲爱的弟兄姊妹，劝戒乃是一个属灵的争战，是为着圣徒的成长、为着圣徒能尽功用、为着圣徒能健康地跟随主、为着圣徒能尽职、为着圣徒能成为教会祝福的一个争战。在这劝戒的过程里，我们把人的心意夺回，使它被安置在灵中的基督并神的经纶上，叫他这个人的生存和生活完全联于基督和神的经纶。

可惜今天，我们的劝戒往往不是如此，我们还不懂得怎么成为一个劝戒的人，甚至我们很可能还有了错谬的「劝戒」，正如卖主的犹大也是一个「劝戒」的人，他说，「这香膏为什么不卖三十两银子赒济穷人呢？」（约十二5）这不是一个真实的劝戒。真实的劝戒一定是与神一致的，为了把人的心思安置在基督和神的经纶上。

一个人的心思得着合适的安置，他的心思定规是置于灵的。也就是说，他的心思和灵联起来了，成为顺服基督的心思，这样的心思和神的推理是一致的。当我们来服事人的时候，我们要为他争战到主面前，叫人的灵里满了神，叫人的悟性里满了神的经纶，叫人的心思被安置在基督和神的经纶上。

「满有良善」是灵中启示的实化，「充足诸般的知识」是悟性中丰富的认知，「彼此劝戒」是实际生活的活出。

保罗似乎是说：「在罗马的弟兄们，你们的所是、你们的认知、你们的生活，都是太好了﹗」一个健康的教会一定是满了良善的，一定是充满诸般知识的，也一定是彼此劝戒的。这样，圣徒们的所是就是健康的，生活也是健康的。


188 神福音的祭司

使我为外邦人作基督耶稣的仆役，作神福音的祭司。

──罗马书十五章16节上

读经：罗马书十五章15-16节

真理研读

「仆役」（λειτουργο　, leitourgos, public servant），就是「公仆」，说出保罗是众人的公仆，他欠众人福音的债（一14）。

「作……的祭司」（ιερουργεω, hierourgeo, to serve as a priest），是由「成圣归神」（ιερο　, hieros, sacred / holy）和「工作」（εργον, ergon, work）所组成。保罗作神福音的祭司，他的工作是为建造教会，产生神所要的见证，好叫所献上的外邦人，因着圣灵成为圣洁，可蒙悦纳（十五16下）。

启示与应用

福音的成就产生了保罗对罗马信徒的信心和信托，也产生了使徒保罗的见证──作神福音的祭司。

这是神给的恩典，你们要会羡慕

十五章15节，「但我稍微放胆写信给你们，是要提醒你们的记性，特因神所给我的恩典。」这是一句很特别的话。保罗要提醒他们，他是一个得着神所赐恩典的人。保罗似乎提醒罗马的圣徒：「我对你们满了深信，你们对我也要满了欣赏！」

一个主的仆人是要叫人羡慕的，人若不羡慕他，他就不会有事奉。亲爱的弟兄姊妹，人若见到我们，觉得我们这样活着真有价值，我们的事奉就是健康的；若人见到我们，觉得我们不过如此，没有什么可羡慕的，我们的事奉就不可能有果效。使徒保罗能够欣赏教会，教会能够欣赏使徒，这才是健康的。

这恩典叫我成为一个有职分的人

16节，「使我为外邦人作基督耶稣的仆役，作神福音的祭司，叫所献上的外邦人，因着圣灵成为圣洁，可蒙悦纳。」保罗说到罗马的圣徒，他似乎是说：「这一班圣徒实在太好了！无论是所是，无论是认知，无论是生活，都是拔尖的。即或如此，在有些点上，我还是有些话要写给他们。首先，因着神所赐给我的恩典，祂使我为外邦人作了基督耶稣的仆役，作神福音的祭司。」

亲爱的弟兄姊妹，神的恩典不仅是让我们享受的，更是为着职分的成形。我们知道，一个喜欢阅读的人，不一定是一个文学家。阅读对大多数的人是为着享受，但也有的人就被构成为文学家了。保罗不仅享受神的恩典，他更因着神的恩典成为一个有职分的人。

全时间事奉的弟兄要有一个认识，「全时间」的价值在于职分的成形。这一个职分能够承担神圣的托付！也因此我们说，和这神圣的托付比起来，作官是没有出息的，作财主是没有出息的，只有服事主才是荣耀的。

然而，如果「全时间」被人算作一个「行业」，它就是全世界最可怕的行业，因为神圣的事是不能在人天然的才干里来成就的。一个人若不儆醒，「全时间」对他的摧残是不可思议的；但一个人若儆醒，乐意分别时间完全归给神，他就可以更多的祷告，更多的读主的话，更多的追求真理，更多的照顾信徒，也给主更多的机会帮助他在属灵认知和生命成长上有更多的学习。我愿意再说，全时间的价值是高的，它是为着职分的成形。

以神的福音为托付和使命

15节说到恩典，16节说到神福音的祭司。保罗从神所领受的恩典，构成了他的职分，叫他成为福音的祭司，以神的福音为他的托付。在教会生活中，很少人对自己的使命和托付是非常清楚的。我们要在主的恩典和怜悯里发展自己的职分，要有使命感，要从神得着托付，要满有动力、满有运作、满有冲击力、满了在人身上生命的感力和果效。为着这个，我们需要拚到主面前去！

保罗对自己有一种认定：我是外邦人的使徒，是基督耶稣的仆役，是神福音的祭司。他似乎是说：「在罗马的圣徒们，我现在要提醒你们一件事，你们看我是谁呢？

我是一个有呼召的人，

我是外邦人的使徒，

我是基督耶稣的仆役，

我是神福音的祭司。

不仅我是有呼召的，我还是有托付的；

不仅我是有托付的，我还是有使命的；

不仅我是有使命的，我还是有目的、有目标的。

我是一个满有神圣托付的人，也是一个以神圣经纶为使命的人。我在地上活着，我的生存、我的挣扎、我的奋斗，都是向着这一个荣耀的标竿而去。」这是何等的人生，这是何等的存在！这样的存在是高到极处、属天到极处，也只有这样的人生才是满有荣耀、最有价值的人生。

献上外邦人为圣洁、蒙悦纳的祭物

16节的「仆役」意思是「公仆」，对保罗来说，他不是少数人的仆役，而是众人的公仆。对所有外邦人来说，他都是福音的公仆。他见到每一个人，都觉得欠他福音的债。「作……的祭司」这个字，不仅联于神，也是联于神的殿、联于神的见证。保罗的工作是为着建造基督的教会，为着产生神所要的见证。他是一个祭司，将神带给人，也把人带给神；他是神福音的祭司，将基督供应、分赐给外邦人，使他们被基督那神圣的素质所充满、浸透，在地上产生神所要的见证，至终带进一个结果，叫所献上的外邦人，因着圣灵成为圣洁，可蒙悦纳。

一个神福音的祭司，他的托付乃是叫他所结的果子，成为他所献上的祭物，并且因着圣灵成为圣洁，可蒙悦纳。这果子是圣灵所结出来的。


189 在基督里的夸口

17 所以论到神的事，我在基督耶稣里有可夸的。 18 除了基督藉我做的那些事，我什么都不敢提，只提他藉我言语作为，用神迹奇事的能力，并圣灵的能力，使外邦人顺服； 19 甚至我从耶路撒冷，直转到以利哩古，到处传了基督的福音。 20 我立了志向，不在基督的名被称过的地方传福音，免得建造在别人的根基上。

──罗马书十五章17-20节

读经：罗马书十五章17-24节

真理研读

18节，「言语」（λογο　, logos, word），就是「话」。

「作为」（εργον, ergon, work），或译「工作」。

「能力」（δυναμι　, dunamis, power），也可译作「炸力」。

这里的「顺服」（υπακοη, hupakoe, obedience），不同于十三章1节「在上有权柄的，人人当顺服他」的「顺服」（υποτασσω, hupotasso, to obey）。十三章1节的「顺服」是指「服从」，十五章18节的「顺服」是指「顺从」。服从是态度上的，顺从是活出的。

20节，「根基」（θεμελιο　, themelios, foundation），可指两面：一面是基督，祂是教会惟一的根基（林前三11）；一面是使徒和先知的教训，教会是建造在使徒和先知的根基上（弗二20）。

启示与应用

十五章17至18节，我们看见，基督经过保罗在众圣徒中间所做的，首先是藉着他的言语，其次是他的行为和工作（另译），用神迹奇事的能力，以及圣灵的能力，使外邦人能够顺服基督。

言语：不说闲话

一个主的仆人先要注意的，就是他的言语。

主的仆人是不随便说话的，闲话漏掉生命，闲话败坏圣徒。所有说闲话的人，几乎都是没有果子的。对一个基督徒来说，结果子是一件自然的事；只是有了闲话，就很难结出果子，闲话把他的生命漏光了。

保罗在这里说，「我什么都不敢提，只提他藉我言语……」（十五18上）。言语不是一件小事。一个说闲话的人，他可能从来没有想到，他的言语对基督身体的伤害有多么严重。一个人在言语上没有学习，他对教会所造成的伤害是难以想象的。在教会生活中，如果积极的话少，消极的话多，这是不健康的情形。我们要注意言语，要学习保罗，他说的话是主藉着他说的，除了这些话之外，他没有其它似是而非的话。

工作：与「话」紧紧相连

保罗提到言语之后，就说到他的工作。「只提他藉我言语作为」（十五18上）。作为，或译工作。工作是联于言语，也就是「话」（logos）。有什么样的话，就有什么样的工作。我们的话就是我们这个人，我们说什么样的话，就代表我们有什么样的看见和推理。人的看见是什么、推理是什么，都会藉着话发表出来。

话，说出我们这个人。

我们这个人越高，我们的话就越高；

我们的话低下，就表明我们这个人低下；

我们这个人是属灵的，我们的话就是属灵的；

我们的话满了天然和肉体，就说出我们这个人尽是天然和肉体。

对一个主的仆人来说，他的话若是不健康，他的工作就不可能健康。

能力：从言语和工作产生炸力

「用神迹奇事的能力，并圣灵的能力，使外邦人顺服」（十五18下）。基督不仅藉着保罗的言语、作为，也用神迹奇事的能力，以及圣灵的能力，使外邦人顺服。

「能力」（dunamis, power）可指「炸力」。在保罗的言语和行为当中，有一种炸力从他身上出来，得以行出许多神迹奇事，并且满有圣灵的能力。

「顺服」和十三章1节所说的「顺服」是两个不同的希腊字；前者也可译作「顺从」（十五18），后者也可译作「服从」（十三1）。对于福音要「顺从」，对于在上的权柄要「服从」。顺从是活出的，服从是态度上的。对于在上有权柄的，我们的态度是服从；对于我们所信的基督耶稣，我们是顺从。

志向：不在别人的根基上建造

十五章19至21节，「甚至我从耶路撒冷，直转到以利哩古，到处传了基督的福音。我立了志向，不在基督的名被称过的地方传福音，免得建造在别人的根基上。就如经上所记：未曾闻知他信息的，将要看见；未曾听过的，将要明白。」保罗在外邦人中传扬福音，他是一个城、一个城的传。如果有人在这个城里传过福音，立了根基，他就到别的城去，免得建造在别人的根基上。

一面来说，基督自己是教会惟一的根基（林前三11）；

一面来说，教会是建造在使徒和先知的根基上（弗二20）。

要建造教会，就只能有基督；

没有基督，教会就不存在。

然而在建造的过程中，又是以使徒和先知的教训作为根基。

若是有人已经在一个地方传过福音，虽然所传的是同一位基督，也是惟一的根基，然而这根基也是藉着传扬者的教训和工作立定的，所以保罗不愿意再到那个地方去作工，免得建造在别人的根基上。

亲爱的弟兄姊妹，我们要有保罗的心志──到没有人传过的地方去传福音！

到一个新的地方去，好叫人信主；

到一个新的地方去，好叫人爱主；

到一个新的地方去，好把教会建立起来。

这就是使徒该做的事，也是主的仆人们该做的事。这样的服事太好，这样的人生太荣耀、太有价值、太豪迈、太超越、太尊贵！惟有这样的心志才能和神的心意相配、和神的旨意相联。

负担：将福音传到地极

罗马书十五章22至23节上，「我因多次被拦阻，总不得到你们那里去。但如今，在这里再没有可传的地方。」真是叫人希奇，保罗才做几年的工，就把福音传到一个地步，在那一带已经无处可传！

在保罗的观念里，好像不需要每个人都听到福音；他一处一处地撒下福音的种子，因为他知道，这福音的种子自己会生长。所以他有一个把握，在这一带已经再没有可传的地方。保罗的魂真是不得了，他从耶路撒冷开始，一直传到以利哩古（十五19），到处传了基督的福音，如今已经传到无处可传。

他多年来一直盼望，要把福音传到西班牙──当时人以为的地极（十五23）。他相信等到福音传到地极，主耶稣就能回来了（太廿四14；徒一8）。亲爱的弟兄姊妹，今天我们在一处一处教会中服事，乃要告诉自己：「我的一生不仅仅只属于一个地方，而是为着全地！我要立定志向，把福音传到地极，好叫全地都充满主的见证。」

保罗不仅着重一处一处教会的建造，在他里面也从不失去传福音的负担。一面来说，他一心为着罗马的圣徒，为着在罗马的教会得着建造；一面来说，他是一个外邦人的使徒，他一直盼望到西班牙，把福音传到那里去。他似乎是说：「我要到没有人传过的地方去传福音，我要到西班牙，把神的福音传到那里，好完成神圣的托付。」

满足：因见到弟兄，彼此有交往

「而且这好几年，我切心想望到西班牙去的时候，可以到你们那里，盼望从你们那里经过，得见你们，先与你们彼此交往，心里稍微满足，然后蒙你们送行。」（罗十五23下-24）保罗一直想望，当他去西班牙的时候，可以先到罗马；他盼望从罗马经过，先与那里的圣徒有交往，稍微满足，然后蒙他们送行。

「满足」是主的仆人传扬福音的诀窍。

一个主的仆人出去传福音的时候，他是需要得满足的。

他一见到弟兄们，心里就满足了；

他一见到弟兄们，就愿意和他们交往，和他们交通，这就是他的满足。

主的仆人受主差遣到外地去作工，他的心却时常想念当地的圣徒，只要见到他们，心里就稍微满足，这乃是健康的。这是在基督身体里健康生命运作的表现。几时我们不健康了，我们就不愿意见到弟兄的面；几时我们健康了，我们就愿意和圣徒们同在，在他们的同在中感到满足。基督徒生命的甜美就在这里：只要见到弟兄，只要见到姊妹，只要和弟兄姊妹在一起，里面就有一种说不出来的满足。

主有没有成全保罗的心愿呢？有的。他果然去了罗马，在自己租的房子里住了足足两年，凡来见他的人，他全都接待（徒廿八30）。当时的他是一个囚犯，不能随意行走。等他被释放以后，历史告诉我们，他的确去了西班牙，也把福音传到那里。哈利路亚！主最后还是成就了保罗的心愿。


190 供给圣徒

25 但现在，我往耶路撒冷去供给圣徒。 26 因为马其顿和亚该亚人乐意凑出捐项给耶路撒冷圣徒中的穷人。……33 愿赐平安的神常和你们众人同在。阿们！

──罗马书十五章25-26、33节

读经：罗马书十五章25-33节

真理研读

26节，「捐项」（κοινωνια, koinonia, fellowship），可译作「交通」或「相交」（约壹一3），也可指在神圣生命里的彼此相爱（三17-18）。

「赐平安的神」（罗十五33），直译「平安的神」（God of peace）。

启示与应用

保罗要把捐项带到耶路撒冷去，供给耶路撒冷圣徒的需要，这说出福音的成就也产生使徒保罗向着以色列人的负担。

在于乐意的心

十五章26节，「因为马其顿和亚该亚人乐意凑出捐项给耶路撒冷圣徒中的穷人。」保罗也在别处说到马其顿众教会，「就是他们在患难中受大试炼的时候，仍有满足的快乐，在极穷之间还格外显出他们乐捐的厚恩。」（林后八2）耶路撒冷的圣徒贫穷，马其顿的圣徒也贫穷。一般人的推理是，既然大家都穷，财物就不必转来转去；但是保罗的推理不同，他认为，越穷反而越要给出去。既然大家都穷，就更应该在财物上有所交通，好在供给的事上信托主的丰富。

亲爱的弟兄姊妹，马其顿人在极大的贫困中，还要为耶路撒冷的穷人奉献财物，这是一个神圣、属天的逻辑。我们知道，马其顿境内的腓立比是一个重要的驻防城，也是一个军事基地，那里的圣徒应该不会富有，在财物上的奉献是需要出代价的。或许他们是从每个月的兵饷里，省出一点钱来，好为着耶路撒冷教会的穷人。保罗向他们传输负担，教导再教导，帮助再帮助，他们中间就产生了「乐意」（罗十五26）；因着这样的乐意，就带进外邦众教会与耶路撒冷圣徒之间的交通。

在于不忘本

27节，「这固然是他们乐意的，其实也算是所欠的债；因外邦人既然在他们属灵的好处上有分，就当把养身之物供给他们。」人性中最高的学习，就是不忘本、不忘恩。人最容易忘本的，就是对自己的父母。父母为我们付出最多，但我们不一定懂得感激。就人性（humanity）来说，「不忘本」是一种非常高的学习。

基督徒最高的美德就是不忘本。保罗也对提摩太说，「但你所学习的，所确信的，要存在心里；因为你知道是跟谁学的。」（提后三14）既然救恩是从犹太人出来的，外邦人原是野橄榄的枝子，如今在神的怜悯里被接在好橄榄树上，得以有分于橄榄根的肥汁，他们就应该对以色列这好橄榄树满了感激。因此，在保罗的观念里，马其顿人和亚该亚人都是欠债的，他们的乐意，其实也算是偿还所欠的债。保罗在这里似乎说：「基督徒不能忘本，外邦人既然在犹太人属灵的好处上有分，就应当供给他们养身之物，这是很健康，也是很自然的。」

在于丰盛的恩典

罗马书十五章28至29节，「等我办完了这事，把这善果向他们交付明白，我就要路过你们那里，往西班牙去。我也晓得，去的时候必带着基督丰盛的恩典而去。」保罗对基督丰盛的恩典有丰富的经历，无论到了哪里，他都能将基督丰盛的恩典分享、供应给人。

在使徒行传的记载里，保罗结束第三次出外传福音的行程之后，带着外邦教会的捐项到耶路撒冷，在那里雅各和长老们对他说，「兄台，你看犹太人中信主的有多少万，并且都为律法热心。」（徒廿一20）立时，保罗发觉了局面并不容易。接着他们又说，「你就照着我们的话行吧！我们这里有四个人，都有愿在身。你带他们去，与他们一同行洁净的礼，替他们拿出规费，叫他们得以剃头。这样，众人就可知道，先前所听见你的事都是虚的；并可知道，你自己为人，循规蹈矩，遵行律法。」（廿一23-24）

就保罗来说，他信主以前就是守律法的，在行洁净的礼这件事上，他的良心或许还平安；但是，要他去帮助另外四个人守律法，就与他的教训不符，也和新约所启示的经纶不同。为此圣灵出来拦阻，许可他被抓，还被送到罗马去。他怎么被送去的？是在捆锁中去的。

保罗把外邦人的捐项交付妥当以后，他的确去了罗马，却是在捆锁中去的。这就是跟随主奇妙的地方。无论我们怎么打算，无论我们怎么计划，无论我们怎么盼望，无论我们怎么要求，结果总不是照我们所想的。主的带领是奇妙的。我们所盼望的，主也许会成就，却不是照着我们的方法、照着我们的计划，而是主自己来成就祂的旨意。

在于人的悦纳

罗马书十五章30至31节，「弟兄们，我藉着我们主耶稣基督，又藉着圣灵的爱，劝你们与我一同竭力，为我祈求神，叫我脱离在犹太不顺从的人，也叫我为耶路撒冷所办的捐项可蒙圣徒悦纳。」保罗很清楚，作外邦人的使徒是一件大事，去耶路撒冷是一件大事，把福音传到西班牙也是一件大事。所以他劝罗马的圣徒，在他们的祷告中和他一同竭力，使他可以脱离在犹太不顺从的人，也使他对耶路撒冷的服事可蒙圣徒的悦纳。

保罗似乎提醒他们：「弟兄们，我为外邦人作了基督耶稣的仆役，作了神福音的祭司，要将福音传到西班牙去。你们要为我祷告，不要只祝福我的身体，也不要只祝福我的灵；我的身体没有问题，我的灵也没有问题，我的问题是那些犹太人中不顺从的人。你们要祷告，好叫他们不要杀我。我也挂念在耶路撒冷的圣徒，你们要祷告，好叫他们见到我的时候，能悦纳我的服事。」

保罗的处境并不容易，无论到哪里去都没有路。不仅犹太人中不顺从的人要杀他，连信主的人也要找他的麻烦。或许雅各就是这么想的：「若是没有保罗，就没有那么多麻烦了！」我相信雅各是一个大魂的人，他绝对有这种认识：「在耶路撒冷有多少万为律法热心的人，只要他们出去，教导人为律法热心，一定能征服全世界。都是保罗在外邦人中的工作，才使耶路撒冷的工作变得这么为难。」

亲爱的弟兄姊妹，跟随主最难的还不是作工，而是生存。保罗的生存要比我们想象的艰难。犹太地不顺从的人要杀他，耶路撒冷的圣徒也不一定悦纳他的服事。既然如此，为什么他还坚持要去耶路撒冷？我们说，这就是保罗的服事，他是不能不去的，至终他还是得去。保罗把外邦圣徒的捐项送到耶路撒冷，重要的还不是为捐项的本身，而是为了流露弟兄相爱。他是外邦人的使徒，但基督的身体只有一个。为着基督的身体，为着基督身体的益处，为着众教会之间的交通，他还是得往耶路撒冷去。的确，他是一个经历内忧外患的人，他在这样的处境中还能服事主，这是我们要学习的。

愿平安的神与你们同在

32节，「并叫我顺着神的旨意，欢欢喜喜地到你们那里，与你们同得安息。」保罗盼望罗马圣徒在三方面为他祷告：

第一，叫他能活下去，脱离犹太地不顺从的人；

第二，叫他在耶路撒冷的交通能够甜美，使他的服事蒙悦纳；

第三，叫他的心愿和负担得着成就，至终能到罗马的圣徒那里，与他们同享安息。

33节，「愿赐平安的神常和你们众人同在。阿们！」这里的「赐平安的神」直译为「平安的神」。神的福音是在平安的神里来经历、实化的。感谢主！保罗在十五章的总结，就说到这位平安的神。


191 一个成熟的主的仆人（一）

1我对你们举荐我们的姊妹非比；她是坚革哩教会中的女执事。 2 请你们为主接待她，合乎圣徒的体统。她在何事上要你们帮助，你们就帮助她；因她素来帮助许多人，也帮助了我。

──罗马书十六章1-2节

读经：罗马书十六章1-7节

真理研读

2节，「合乎圣徒的体统」，或译「与圣徒相配」，其中「相配」的希腊文是αξιω　（axios, worthy）。

帮助她：「帮助」（παριστημι, paristemi, to stand beside），直译「站在……旁边」。

帮助许多人：「帮助」（προστατι　, prostatis, patroness），阴性名词，有「护助（者）」的意思。

启示与应用

十六章是问安的一章，这一章几乎都是问安。这里我们看见，一个属灵的人并不像我们所想的；按我们的想法，罗马书末了，保罗应该说：「感谢赞美主！但愿那赐平安的神，在那不能看见的光中，不断地向你们显现。」不，他没有这么写，他反而向圣徒们问安。

我们会觉得希奇，保罗对罗马的圣徒怎么会这么清楚？他对每一位圣徒的特点、经历，以及在主面前的情形，都非常了解。感谢主！神在祂的主宰里，用这一章来描绘一幅甜美的图画；这幅图画告诉我们，如何才是一个在主面前成熟的仆人，如何才是一班健康的圣徒。有成熟的主的仆人，有健康的圣徒，就构成了一个健康的教会生活。

他向着教会是坦诚的

一个在主面前成熟的仆人，他是一个怎么样的人呢？他在主的手里是有用的，他是健康的，他是祝福教会的，他有合适的运作，在他的运作里能产生主所要的见证；同时，他也是一个对教会满了坦诚的人。他爱教会，他和圣徒之间没有任何的「政治」，他是单单纯纯、诚诚实实地把自己摆在弟兄姊妹中间。

坦诚不是一件容易学的功课。我们在一个地方过教会生活，很容易挑剔别人，很容易推销自己，也很容易彼此标榜，却很难有真实的坦诚。特别是一个服事主的人，他一看到教会的情形，很容易就有计划或打算，好来应对、处理所面对的人事物。很少人学习一个功课：无论教会的情形如何，即或各人尽职的方式可以不同，我们向着教会的坦诚是不改变的。

一个主的仆人，在他身上的第一个特点就是坦诚。他是没有诡诈的──他向着教会是没有诡诈的、没有技巧的、没有手腕的，他和弟兄姊妹在一起也是没有诡诈的、没有技巧的、没有手腕的。这样的坦诚能为教会带进许许多多的祝福。我们在一处一处的教会中，要学习坦诚。保罗向着教会如何是坦诚的，我们也要学习作一个坦诚的人。

他向着主的仆人们是尊重的

一个成熟的主的仆人，他在坦诚的同时，向着主的其它仆人们也是尊重的。保罗对罗马的圣徒提到非比，「我对你们举荐我们的姊妹非比；她是坚革哩教会中的女执事。」（十六1）他似乎说：「我对你们是坦诚的，现在我介绍一位姊妹，这位姊妹是我所尊重的，她是坚革哩教会中的一个女执事。」

非比是谁？她有什么特别？像非比这样的姊妹，恐怕每个教会都有好几个。但保罗在这里推荐她，并且尊重她。为什么？因为她是坚革哩教会的女执事。一个教会若是健康的，应该都有一些执事，曾经有一处属灵情形很健康的教会，甚至有八百位执事。一个成熟的仆人，他看见一处一处教会中服事的执事，里面便满了尊重。

保罗谈到教会，他是谨慎的，他的感觉是肃然起敬的。他看到在坚革哩有一个地方教会，在这一个地方教会中有一位姊妹，这位姊妹是有服事的，又是教会的女执事，在他里面就起了对她的尊重，他也在坦诚里推荐她。保罗似乎是说：「在罗马的圣徒们，我向你们介绍一位姊妹，这位姊妹虽然名不见经传，却是一位有服事的姊妹。她不仅是一位有服事的姊妹，她还是坚革哩教会的女执事。」十六章1节，短短的一句话，叫人读了很有感觉。这一句话是平凡的，然而从使徒保罗的口里说出来，就不平凡了。

他看重合乎圣徒体统的接待

2节上，「请你们为主接待她，合乎圣徒的体统」。这句话也不简单，换句话说，「接待」是需要与圣徒的所是相配的，好接待得合宜、合适。

「接待」不是一件小事。把一位年长弟兄安排在一张海绵垫上是不合适的，甚至要他与十几个人共享一间厕所也是不合适的。要知道，接待不仅是一件大事，也是一个祝福。有一对夫妇，每次接待圣徒的时候，总是把主卧室让出来。圣徒推辞，他们就说：「你们睡在客厅，会感觉没有隐私。对我们来说，睡在客厅是一样舒服的。你们睡在房里，可以好好休息。」亲爱的弟兄姊妹，我们要会接待，要照着圣徒的体统来接待。若是在教会中，每一家都是照着圣徒的体统来接待，会叫圣徒们觉得灵里舒畅、心得安慰。

他是需要圣徒的护助的

2节下，「她在何事上要你们帮助，你们就帮助她；因她素来帮助许多人，也帮助了我。」保罗说到非比这位姊妹，她不仅是教会中的执事，她同时帮助、护助许多人，也帮助、护助了保罗。很少人懂得，保罗也需要人的帮助和护助。

有一位很劳苦、很有服事的弟兄作见证，他的妻子在美国养病的期间，他因着服事各地教会的缘故，不能时常在妻子身边，这时候，有两、三位姊妹非常细心地来照顾他的妻子。这就是帮助。一面来说，姊妹们所照顾的是这位弟兄的妻子；一面来说，这是姊妹们对这位弟兄的帮助，使他能安心地服事主。

他持守在基督里的次序

一个成熟的主的仆人，对于主所安排的次序也是持守的。

7节，「又问我亲属与我一同坐监的安多尼古和犹尼亚安；他们在使徒中是有名望的，也是比我先在基督里。」这样一位满有属灵的认知、高深的启示，功用上极其显明的使徒保罗，却在这时候题到两个人，安多尼古和犹尼亚。他是怎么说的呢？「他们在使徒中是有名望的，也是比我先在基督里。」这两个名字对我们太生疏了，有谁听过他们？然而，这句话真是叫人有感觉。

安多尼古和犹尼亚是比保罗先在基督里的，但我相信，后来保罗长到他们前面去了。我们不知道这两个人兴起了什么教会，保罗却兴起了许多处教会。这里保罗说：「这两个人在使徒中是有名望的，也是比我先在基督里的。」保罗的确成熟，他对这两位弟兄的尊重，远超过他们的启示，他们的丰富，他们的成长，他们的功用，他们的显明。他似乎是说：「如果有位弟兄比我先在基督里，他就是在我的前面。无论他的启示如何，无论他的丰富如何，无论他的功用如何，无论他的生命如何，他永远是在我的前面。」

保罗尊重神在祂主宰里的安排。无论保罗在主里有多丰富、多成熟、多有功用，他还是记念这两位弟兄。他们和保罗一同坐监，他们在使徒中是有名望的，也是比他先在基督里的，所以保罗要问他们的安。

「比我先在基督里」这个功课也不好学。坦白说，我们很难介绍一位比我们年长的弟兄，倒很容易介绍一位比我们年幼的弟兄。我们说：「感谢赞美主！主的工作真是奇妙，祂得着了一位这么可爱的弟兄。主真是了不起，这都是主的工作，荣耀归给神！」这是容易的，因为他比我们年幼。

许多时候，我们或者自以为没有什么成长而沮丧，或者自以为成长而骄傲。生命不成长，就觉得自己没有用；生命成长了，就看不起别人。这都是不健康的情形。

他尊重其它使徒的职分

「他们在使徒中是有名望的」，这句话也说出，在保罗那个时候，应该有许多使徒，也有假使徒（林后十一13），但真的使徒应该也不少。说到这些使徒们，保罗至少提到两个人，安多尼古和犹尼亚，他们是在使徒中有名望的，也是神所差遣，到各处去传扬福音的。

既然那时候有许多使徒，就表示当时在地上不只有一个工作。我也相信，原则上这许多工作是在一个交通里的，所以保罗不仅不受搅扰，反而喜乐，盼望有更多的使徒兴起更多的教会，开展更多的工作。

这几节圣经真好！保罗向罗马的圣徒推荐非比，她是坚革哩教会的女执事；他也鼓励他们，要为主的缘故接待她，合乎圣徒的体统。这是何等的甜美。保罗还问他的亲属、与他一同坐监的安多尼古和犹尼亚安。他们是使徒中有名望的，也比他先在基督里。保罗似乎是说：「我尊重他们，你们也要尊重他们。」保罗在主面前的情形实在健康、成熟。


192 一个成熟的主的仆人（二）

3 问百基拉和亚居拉安。他们在基督耶稣里与我同工， 4 也为我的命将自己的颈项置之度外。不但我感谢他们，就是外邦的众教会也感谢他们。……10 又问在基督里经过试验的亚比利安。问亚利多布家里的人安。……12 又问为主劳苦的土非拿氏和土富撒氏安。问可亲爱为主多受劳苦的彼息氏安。

──罗马书十六章3-4、10、12节

读经：罗马书十六章3-21节

真理研读

3节，「与我同工」，直译「（是）我的同工」。

4节，「置之度外」（υποτιθημι, hupotithemi, to place underneath）；「将自己的颈项置之度外」，含有「把自己的颈项置于刀下」的意思，说出保罗在福音上的同工们，是为着保罗甘心冒自己性命危险的一班人。

10节，「经过试验」（δοκιμο　, dokimos, approved），含有「蒙悦纳、蒙称许」的意思（林后十18，十三7）。惟有在基督里经过试验的人，才能蒙悦纳、蒙称许。

12节的人名都加上「氏」，原文为阴性的名字，指教会中的姊妹。

启示与应用

罗马书的总结是说到福音的成就。在十六章里，这个成就产生了成熟的仆人和健康教会生活的构成。

他有同命同劳的同工们

第3节说到保罗的同工。什么是「同工」？同工就是愿意把自己的颈项置于度外的人（十六3-4）。百基拉和亚居拉是保罗的同工，他们甚至愿意为保罗死。

「同工」这个称呼真是甜美！在全地上没有一种关系比同工更属天。一说到同工，我们里面要有一个感觉：「这一班人是同命的，这一班人是同魂的，这一班人是为着彼此的，这一班人是愿意把自己的颈项置于度外的。」

他尊重圣徒爱主的心和在主里的劳苦

一个成熟的主的仆人，他也尊重圣徒们爱主的心，以及他们在主里的劳苦。

十六章6节，「又问马利亚安；她为你们多受劳苦。」12节也说，「又问为主劳苦的土非拿氏和土富撒氏安。问可亲爱为主多受劳苦的彼息氏安。」从这两节经文中，我们可以看见三层的劳苦：

第一层是「多受劳苦」，就是马利亚的劳苦；

第二层是「为主劳苦」，就是土非拿氏和土富撒氏的劳苦，她们的劳苦是联于基督的，是为着神的，是为着主的；

第三层是「为主多受劳苦」 ，这是彼息氏的劳苦。

一个成熟的仆人认识，教会的见证十分联于姊妹们的劳苦。保罗有一个特点，当他说到这些劳苦时，没有提到弟兄，全是说到姊妹。6节的马利亚是一个姊妹，12节的人名里都加上「氏」，也表示姊妹。换句话说，说到教会中的劳苦，弟兄似乎都没有分了。无论在家里，或在教会生活中，姊妹总是比弟兄劳苦。姊妹爱主了，教会一定健康；姊妹不爱主了，教会很难被建造起来。若是在主的怜悯里，姊妹们愿意接受负担，成为一班在主里劳苦的人，教会的见证就能刚强。

一个主的仆人，他向着教会是坦诚的，他对主的仆人们是尊重的（十六1、7），他对于主所设立的次序是尊重的（十六7），他和同工们是同命同劳的（十六3-4），他也看见圣徒们在主里的劳苦。什么是劳苦？劳苦就是满了爱心、照顾圣徒、服事圣徒。这样的劳苦是教会蒙祝福的源头。

保罗的确是一个成熟的仆人，他非常注意圣徒们的劳苦。对他而言，这些劳苦并不是理所当然的，他都记在心上。他有一个特点，他对姊妹们的劳苦看得很清楚，而且知道她们是怎么劳苦的。马利亚是多受劳苦，土非拿氏和土富撒氏是为主劳苦，彼息氏是为主多受劳苦。一个成熟的仆人，一定能看见圣徒们的劳苦；如果看不见这些，他就看不见主在教会中的祝福。

他认识圣灵在人身上的工作

一个成熟的仆人也认识，圣灵在圣徒们身上的工作。

10节，「又问在基督里经过试验的亚比利安。问亚利多布家里的人安。」保罗看见圣徒们的劳苦，也看见圣灵在圣徒们身上的工作。我们要小心，若看不见圣灵的工作，即使圣灵做了许多的工，经过我们就都给漏掉了。一个服事主的人，他对圣灵的工作非常敏锐。在这些事上没有感觉的人，他永远不能服事主。

我们要学习与圣灵的工作配合。记得有一次聚会，一位刚蒙恩的弟兄起来祷告，他的祷告实在很感人，证明他里面摸着了主。至于圣灵下一步要怎么带领他，圣灵到底要在他身上做什么，我们不敢说；只是很明显的，圣灵在他身上的确有了工作。如果弟兄姊妹好像没有听见一样，不在意这个祷告，不在意这个人，聚完会后各自离去，这位弟兄很可能就流失了。我们要会看，要会配合，要会听祷告，要会知道圣灵的工作，要会交通，要会产生更多的祷告，要会产生更多的寻求，这样圣灵在我们中间才有路，祂才能在一位一位圣徒身上作奇妙的工作。

「经过试验」，原文含有「蒙称许」的意思。在罗马有这么多的圣徒，保罗却能一位一位地问他们安，知道每一个人的特点。说到亚比利，保罗说：「亚比利弟兄太好了！我怎么知道他太好了呢？因为他在主里经过试验，而且蒙了称许。」他到底经过什么试验？我们不知道，也许是为着福音被关在监里，也许是经过一场风暴，叫他这个人的生存变得非常艰难。然而，经过这个试验以后，他蒙了称许。

亲爱的弟兄姊妹，在基督里经过试验，才能蒙称许。不要稍微有点环境，就离弃主了；不要稍微有点环境，就把基督的权益放到一边，把教会和教会生活放在次要的地位了。无论经过多少试验，无论在多为难的事上，无论在多艰苦的环境中，无论受到多大的逼迫、经历多少的煎熬，我们这个人总要持守在主面前，叫我们的生命得着合适、健康的成长。这个「成长」就叫我们成为一个蒙称许的人。

他注重神所安排的亲属关系、社会关系

7节上，「又问我亲属……安」，保罗为什么要提到他的亲属？主耶稣不是说，凡遵行天父旨意的人，就是祂的弟兄姊妹和母亲吗（太十二50）？保罗提到他的亲属，因为他认识到，这是神在祂的主权里的安排。亲属是神所安排的，神既然这样安排了，我们就要接受它，珍赏它，也要会说：「感谢主！我有这样一个亲属。感谢主！主量给我这样一个亲属。」

罗马书十六章10节下，「问亚利多布家里的人安。」这句话并不简单。通常人很少注意谁是属于谁家里的人，但保罗很注意这些。或许亚利多布是一个富有的人，或许他是一个贵族，又或许他家族里有许多人跟着他一起信主，所以保罗在这里才说：「问亚利多布家里的人安。」

不仅这样，11节也说，「又问我亲属希罗天安。问拿其数家在主里的人安。」保罗看得很清楚，有些人是某个人的亲属，有些人又是属乎某一个人的。保罗问他们的安，说出他对神所安排的亲属关系以及健康的社会关系有一种尊重。

保罗很注意亲属关系，以及健康的社会关系，这是属灵上一个很高的层次。保罗在监里传福音给禁卒，他说，「当信主耶稣，你和你一家都必得救。」（徒十六31）他有一种属天的推理，神的工作是从家开始的。一个人信主了，他和他的一家都会信主。

或许有人说：「我的家人不信主，怎么办？」我愿意说，那是因为我们信得不够绝对。

一个人愿意为主殉道，他的家人会不信主吗？

一个人愿意把一切都给主，他的家人会不信主吗？

一个人愿意绝对为着主，他的家人会不信主吗？

人越爱主、越绝对、越奉献，他的家人越要考虑：「到底我的孩子所信的是谁？他所信的若是真的，我也要信。」不要小看亲属的关系，不要小看社会的关系，这是主所安排的，也是主所定规的。

他尊荣服事他的年长圣徒

罗马书十六章13节上，「又问在主（里）蒙拣选的鲁孚和他母亲安」。鲁孚这个人没有什么特别，保罗说不出他的特点，却又觉得每位弟兄都是宝贵的，所以就加上一句：「他是蒙主拣选的」。对于非比、马利亚、百基拉、亚居拉、安多尼古、犹尼亚，保罗一位一位地提起他们，里面都对主满了感谢；即或是平凡的鲁孚，他也说了一句：「在主里蒙拣选的」。鲁孚没有什么特出之处，但至少主拣选了他。在教会中，没有一个人不是主拣选的，无论是有用的、恩赐显明的，或是平凡的、恩赐不明显的，在主的眼中都是宝贵的。

保罗不仅问鲁孚的安，还问他的母亲安，「他的母亲就是我的母亲。」（13节下）鲁孚这个家应该得过保罗的帮助，他的母亲也曾像待儿子那样地照顾过保罗。在教会生活中，很少有人看见了年长的姊妹而能够说：「她不仅是某某弟兄的母亲，她也是我的母亲。」要知道，在教会中的确有一些年长的姊妹，她们非常会照顾人。青年人去找她们就会发觉，这些姊妹是他们的母亲，她们像母亲一样地服事神的儿女。

保罗对教会有一种属灵的看见。一个不成熟的人来看教会，他里面会满了挑剔；一个成熟、老练的人来看教会，他里面会满了对主的敬拜，他会看见：

这个弟兄是这样的被主差遣，那个姊妹是这样的为主劳苦；

这个弟兄在主里面经过了试验，那个弟兄在主里面多结果子；

这个弟兄有特别的一分，那个弟兄愿意为主的仆人而死，将颈项置于度外；

这个弟兄是蒙主拣选的，那个姊妹还是主的仆人的母亲。

他要说：「主啊！当我想到他们的时候，我看到了你的丰富，我看到了你的祝福，我看到了圣灵的工作。主啊！我敬拜你，这是你的教会，你所做的实在太多。」这才是一个在主面前健康的仆人。

他珍惜一同背负见证的圣徒

14至15节，「又问亚逊其土、弗勒干、黑米、八罗巴、黑马，并与他们在一处的弟兄们安。又问非罗罗古和犹利亚，尼利亚和他姊妹，同阿林巴并与他们在一处的众圣徒安。」读到这里，真是叫人喜乐，在罗马的教会还有一班圣徒，他们的特点不一定显出来，但每一位都是可爱的，他们是一同背负主的见证的。

保罗向罗马一位一位的圣徒问安，有职分的人他说得出来，有功用的人他说得出来，有经历的人他说得出来，有劳苦的人他也说得出来；就算什么都不显明的，他也说：「他是神拣选的。」不仅如此，还有一班人是团在一起、一同来服事教会的，所以保罗也在问安中把他们团在一起，一同向他们问安。

他不离开配搭的同工们

21节，「与我同工的提摩太，和我的亲属路求、耶孙、所西巴德，问你们安。」这说出一个成熟的仆人，他在一切的工作中，并不离开和他在一起的同工。

亲爱的弟兄姊妹，但愿我们能告诉主：「主啊！愿你的教会满了圣灵的工作，满了问安，满了欣赏，满了鉴赏，满了尊荣。我何等愿意成为一个成熟的仆人，在你的教会中来服事你。」


193 成熟仆人的警戒

17 弟兄们，那些离间你们、叫你们跌倒、背乎所学之道的人，我劝你们要留意躲避他们。……20 赐平安的神快要将撒但践踏在你们脚下。愿我主耶稣基督的恩常和你们同在！

──罗马书十六章17、20节

读经：罗马书十六章16-20节

真理研读

17节，所学之道：「道」（διδαχη, didache, teaching），直译「教训」。

背乎所学之道：「背乎」（παρα, para, from beside），意思是「在旁边」，含有「在……之外」或「不同于……」的意思，也就是在所学的教训之外有所加添，这样的加添是与所学的不同，并叫人离开基督，不服事主基督（18节）。

20节，「赐平安的神」，直译「平安的神」（God of peace）。

启示与应用

留意那背乎所学之教训的人

十六章16节，「你们亲嘴问安，彼此务要圣洁。基督的众教会都问你们安。」彼此问安是我们应该操练的，要学习彼此问安。除了问安以外，保罗还有一些警告的话，「弟兄们，那些离间你们、叫你们跌倒、背乎所学之道的人，我劝你们要留意躲避他们。」（17节）

一个成熟的主的仆人，他对于教会是满了鉴赏、满了感谢的，他能看见圣灵在一位一位圣徒身上许多的工作；另一面，他对圣徒们也有非常强烈的警告。他并不是一个老好人，每到一处教会，就只说好话；他也不是一个「恶人」，每到一处教会，就只是警告人、教训人。一个在主面前成熟的仆人，他在这两方面都能很合宜地把自己摆在圣徒中间。

1.他们叫人离开基督的面

「离间你们，叫你们跌倒，背乎所学之道」，就是叫人离开基督的面。「道」直译「教训」。保罗似乎是说：「那些在教会中说一些话、做一些事，叫人离开基督面光的人，这样的人是背乎所学的教训，我劝你们留意，并要躲避他们。」事实上，在教会中常有这样的事，这些事多半是从不同的教训来的。

对一个动机单纯的人，再多的教训都可以把他带到基督里；

对一个动机不单纯的人，教训只叫他离开基督的面。

即使教训的本身是纯正的，是为着叫人得基督的，然而人的动机若是不单纯，就会为了教训而失去基督。

保罗当时的局面并不容易，他这一生所受最大的苦，不是来自外邦人，也不是来自犹太人中没有信主的人，而是来自那些信主的犹太人。这一班人坚持自己的教训，和保罗从主领受的启示不和谐、不一致。新约的书信中，最早写成的其中一卷很可能就是雅各书，而雅各所代表的，就是在犹太人中信主、爱主的人。

在雅各的书信里，一面来说，他的确说到神的救恩；一面来说，他始终脱不开摩西的律法。雅各是主耶稣肉身的弟弟，在犹太信主的人中很有影响力，也很有权柄。但他的教训和保罗的启示产生冲突，尤其是关于律法的持守（徒廿一20）。保罗在他的书信里的启示构成整个基督徒信仰根基的主要部分；相反的，雅各满带着旧约色彩的教训，消极的影响了许多在犹太地和外邦地的众教会，这个影响甚至大到一个地步，连保罗兴起的亚细亚众教会都把保罗离弃了。

2.他们叫人失去单纯爱主、跟随主的能力

亲爱的弟兄姊妹，我们都需要这样的警告：只要有教会生活，就会有离间人、叫人跌倒、背乎所学之教训的人。教会生活越丰富，这样的人越多。这些人造成分立，叫弟兄和弟兄之间产生对抗，还做出许多绊跌人的事，叫人失去单纯爱主、跟随主的能力。

3.他们叫人在基督之外别有所要

那些背乎所学之教训的人，他们在教训中所说的或许是基督，在实行上所做的却是带进基督之外的事物。保罗对这样的事非常厌恶。对一个服事主的人来说，只要他在基督之外有所加添，就是离开了服事主该有的健康情形。

保罗也说，「我曾把你们许配一个丈夫，要把你们如同贞洁的童女，献给基督」（林后十一2下）在保罗的感觉里，一个信主的人，他对主该像一个贞洁的童女一样，他所要的只有主，他所爱的只有主，他所跟随的只有主，他所盼望的只有主，他所愿意得着的也只有主，其它的事物对他都不重要。他惟一所要的，只有主耶稣基督自己。

4.他们只服事自己的肚腹

罗马书十六章18节，「因为这样的人不服事我们的主基督，只服事自己的肚腹，用花言巧语诱惑那些老实人的心。」这是说，教会中有些闲言闲语，有时并不是恶意的，甚至可能是为着圣徒们着想的，但是属灵的人一听就知道，那些话乃是花言巧语，在教会中制造难处。保罗说：「我们所追求的是主，我们所爱的是主，我们所跟随的是主，要远离那些服事自己肚腹的人。」

5.要留意他们，要躲避他们

一面来说，保罗为着罗马的教会感到喜乐，那里有接待人的，有劳苦服事人的，有与保罗一同坐监、愿意殉道的，有愿意为保罗而死的，有一同背负主见证的；一面来说，保罗也提醒他们，要留意那些离间人、叫人跌倒、背乎所学之教训的人。保罗没有说：「把那些人赶出去！」他反而劝他们：「要留意躲避他们。」

圣经的推理和我们的推理不同，保罗似乎是说：「弟兄们，对于那些离间圣徒、制造分裂、绊跌人、背乎所学之教训的人，你们要认识一点：即或他们也是弟兄，是主所买来的，是可尊重的，是可爱的，你们仍然要留意他们和他们的教训，并要躲开他们。」

在善上智慧，在恶上愚拙

最后保罗加上一句话，「你们的顺服已经传于众人，所以我为你们欢喜；但我愿意你们在善上聪明，在恶上愚拙。」（十六19）

什么是「在善上聪明」？就是在属神的事上能够领会，能够吸收，能够得着，能够取用，也能够应用。

什么是「在恶上愚拙」？就是对于一切的「恶」不去研讨它。在恶上愚拙，就是「单纯」。

假设有一位弟兄说：「不得了，我看见某某弟兄在打人。」这个时候，我们要学习在恶上愚拙，不要去问：「是这样吗？打了几下？在什么场合打的？有没有拿刀子？对方受伤了没有？有没有送医院？警察来了没有？有没有作记录？」这些都是不需要问的。遇见这些事的时候，保守自己不介入，就是在恶上愚拙。

亲爱的弟兄姊妹，我们要学习作一个在恶上愚拙的人。要认识，人有软弱的时候，也有刚强的时候；有失败的时候，也有得胜的时候；有跌倒的时候，也有站住的时候。我们看一个人，往往是看一个一个的点；神看一个人，却是看他的一生。是的，一个弟兄果然打人了，但我们并不知道，也许因着这一次的失败，他更认识自己了，他也更爱主了。我们要学习在善上智慧，在恶上愚拙。

预备并盼望主的再来

20节，「赐平安的神快要将撒但践踏在你们脚下。愿我主耶稣基督的恩常和你们同在！」我们的神是一位平安的神。有了健康教会生活的实行，有了基督的身体在众教会中实际的彰显，这位平安的神就能将撒但践踏在我们脚下。

我们是在教会生活中经历这位平安的神，享受主耶稣的恩典，盼望主的再来。


194 教会生活的构成

22 我这代笔写信的德提，在主里面问你们安。 23 那接待我、也接待全教会的该犹问你们安。 24 城内管银库的以拉都和兄弟括土问你们安。

──罗马书十六章22-24节

读经：罗马书十六章1-24节

真理研读

24节，「管银库的」（οικονομο　, oikonomos, steward），或译「管家」。

「城内管银库的」，说出相当高的地位，也说出教会生活应该包括各种不同的人，有地位高、管银库的以拉都；有富有、能接待全教会的该犹；还有平凡、作弟兄的括土。

启示与应用

福音的成就不仅能产生成熟的仆人，也能产生健康教会生活的构成。

接受使徒的帮助和交通

在十六章我们看见，一个健康的教会，要能接受使徒们的帮助和交通。

倪柝声弟兄《工作的再思》书中说，关于教会生活的实行，首先乃是问：「到底谁是我们的使徒？」在教会中服事久了，我们越来越明白，一个教会的健康程度，和她能不能接受使徒们的帮助，是绝对相关的。

一个不接受使徒帮助的教会，是不可能健康的。一个教会要健康地活在主面前，一定要接受使徒的帮助，接受使徒的权柄，接受使徒属灵的供应。在罗马的教会就有这个特点，他们接受使徒保罗对他们所说的话，也接受使徒保罗的帮助和交通。

能照着圣徒的体统接待

一个健康的教会，也有能力照着圣徒的体统来接待。

十六章2节上，「请你们为主接待她，合乎圣徒的体统。」这不是一件简单的事，这与我们属灵的鉴别力，以及内心的纯洁度有关。该如何接待主的仆人？该如何接待富有的圣徒？该如何接待贫穷的圣徒？这都说出我们是否有能力照着圣徒的体统来接待。有时候，我们接待外地来的圣徒，一不小心就会引起话题：「某某弟兄为什么住得这么好？某某弟兄为什么住得这么差？」接待圣徒不是一件容易的事，被接待也不是一件容易的事，都是要学习的。

有能帮助使徒和圣徒的姊妹

一个健康的教会，也有能帮助使徒和圣徒的姊妹们。

2节下，「因她素来帮助许多人，也帮助了我。」姊妹们一定要学习，在教会中成为帮助人的、扶持人的。一个教会中若有这样的姊妹，能帮助使徒和圣徒，这个教会实在是蒙福的。

往往我们把「帮助」看成是「礼貌」，就会带来不必要的压力。譬如，有的姊妹为了表示礼貌，请圣徒吃饭要预备三天，吃完以后还要收拾三天，这样的压力太大了，也很难做得持久。帮助的目的是让人觉得温馨。一个健康的教会生活，需要有许多姊妹把家打开，来帮助使徒和圣徒们，使他们感觉甜美、温馨。如果有许多姊妹们愿意这样操练，教会就能得着复兴。

有能帮助那些帮助人的

2节中，「她在何事上要你们帮助，你们就帮助她。」教会要能帮助使徒和圣徒们，也要能帮助那些帮助人的。非比就是一位能帮助人的姊妹，保罗盼望在罗马的圣徒帮助她，这就是帮助那能帮助人的。

帮助人是教会的祝福，能帮助那帮助人的，同样是教会的祝福。在一个健康的教会中，必定有许多人是帮助人的，也有许多人是帮助这些帮助人的。

有为主的仆人置颈项于度外的

一个健康的教会，也有人愿意为主的仆人而死，把颈项置于度外。

4节上，「也为我的命将自己的颈项置之度外」。这样的圣徒能为主的仆人、为主的见证，把一切都摆上，甚至把性命都置之度外。

有成为果子的弟兄、多多劳苦的姊妹

一个健康的教会，也有成为果子的弟兄，以及多多劳苦的姊妹（十六5-6、12）。

一般来说，劳苦的是姊妹，成为果子的却是弟兄。保罗在这里三次说到劳苦：多受劳苦（6节），为主劳苦（12节），为主多受劳苦（12节）。这些劳苦都是联于姊妹们。然而关于果子，他说的却是弟兄。5节下，「问我所亲爱的以拜尼土安；他在亚细亚是归基督初结的果子。」这里说到一个人──以拜尼土，他是一个果子。这说出原则上果子是联于弟兄的，劳苦是联于姊妹的。

事实上，弟兄要靠姊妹的劳苦才能成为一个果子。在经历中，教会中若有劳苦的姊妹，弟兄的果子就容易显出来，尽职也容易；教会中的姊妹若是不健康，满了闲言闲语、批评论断，弟兄就很难带领教会，也很难成为果子。一个健康的教会，必须有成为果子的弟兄，以及多多劳苦的姊妹。

有愿意殉道的弟兄

一个健康的教会，还有一班有殉道心志的弟兄，像是与保罗一同坐监的安多尼古和犹尼亚（十六7），他们是愿意为主殉道的，这样的弟兄是健康的教会中不可缺少的。

有使徒们，也有著名的使徒们

一个健康的教会，还有使徒们，甚至有著名的、有名望的使徒们（十六7）。

哥林多前书也说，「神在教会所设立的：第一是使徒」（十二28上）。我们也许会觉得希奇，除了保罗之外，在罗马的教会中竟也有其它的使徒，甚至有许多有名望的使徒！

是啊，我们要有一种属灵的领会，神是何等盼望，每一个地方教会都能产生出使徒；神是何等盼望，每一个地方教会都能生出许多教会；神又是何等盼望，因着一个地方教会的兴旺，她附近的三十个、五十个城镇都因此有教会，以及健康的教会生活。

亲爱的弟兄姊妹，我们要羡慕尽使徒的职分，愿意到一个新的城市去传福音，认真的接触人，认真的得着人，好得着一个一个的家庭，兴起一处一处的教会。我们要有这一种雄心。不要作一个看家的人，要作一个开展的人。看家是年长使徒的分，他们在属灵上训练人、培养人、帮助人、供应人，好叫他们所培养出来的弟兄，个个都是使徒，个个都能出去开展。这是何等荣耀的教会生活！

有与基督和主的仆人们同工的弟兄

一个健康的教会，还有一些与基督和主的仆人们同工的弟兄（罗十六8-9）。举例来说，曾经有一位年长弟兄，他起来带领众教会的时候，弟兄姊妹们都没有什么积极的响应。一次聚会中，有一位弟兄突然站起来，对那位年长弟兄说：「请你告诉我们，我们该怎么作最好？你怎么说，我们就怎么作；我们愿意与主同工，也愿意配合你从主领受的托付。」请我们注意，像这样一位弟兄，就是一位能懂得和使徒一起同工的弟兄。

如何和使徒同工呢？

要和使徒同工，我们就需要不主观；

要和使徒同工，我们也需要在主面前灵巧。

使徒从主那里接受负担，我们学习和他们一致，和他们站在一起，这就是和使徒们同工。

有经过试验的老练弟兄

一个健康的教会，也有经过试验的老练弟兄。

十六章10节上，「又问在基督里经过试验的亚比利安」。经过试验的结果就是「老练」。老练不是追求出来的；追求可以帮助我们经过试验，但真实的属灵一定是经过试验而来。

我们不需要为着经过试验而向主求：「主啊，求你降火把我的房子烧了。」我们却要告诉主：「主啊，我愿意把一生交在你的手里，在我经过试验的时候，求你保守我。」

弟兄们是生活在一起的

一个教会健康的生活，也有许多弟兄们是生活在一起的。

10节下，「问亚利多布家里的人安。」11节下，「问拿其数家在主里的人安。」因着弟兄们生活在一起，就会有人得救，就会有人起来爱主，也会有人起来跟随主。

有像母亲一样照顾主仆人的姊妹

不仅如此，一个健康的教会，也有像母亲一样的姊妹，能照顾主的仆人。13节，「又问在主（里）蒙拣选的鲁孚和他母亲安；他的母亲就是我的母亲。」主的仆人是需要人照顾的，越是主所用的仆人，越是职分丰富的仆人，越需要被照顾。像保罗这样一位属灵的仆人，他的确更需要一些像母亲一样的姊妹来照顾他。

有能分辨人不健康动机的弟兄

一个健康的教会，也需要有人持守所学的教训，并且能分辨圣徒不健康的动机。「弟兄们，那些离间你们、叫你们跌倒、背乎所学之道的人，我劝你们要留意躲避他们。」（十六17）这里的「道」就是「教训」。谁是在教会中制造分裂的，谁是不照着所学的教训的，谁是把绊脚之物放在人面前的，谁是叫人跌倒的……都需要有老练的弟兄来辨别。

有与使徒同心同工的弟兄

22节也提到一位与保罗同心的弟兄，「我这代笔写信的德提，在主里面问你们安。」这位弟兄不在罗马的教会，但原则是不变的，教会中需要有与使徒同心、同工的人。

有接待使徒，也接待全教会的弟兄

23节，保罗也提到一位弟兄，就是接待使徒，也接待全教会的该犹，「那接待我、也接待全教会的该犹问你们安。」这位弟兄的度量实在大，不仅接待使徒，甚至接待全教会。

有富裕高贵，且活在弟兄们中间的人

24节，「城内管银库的以拉都和兄弟括土问你们安。」保罗在这里提到一位弟兄，就是城内管银库的以拉都。这位以拉都应该是一位富裕、高贵，又活在弟兄们中间的人。

教会中有各种不同的人。教会不是有钱人的教会，也不是穷人的教会，教会乃是众人的教会；无论是富有的、贫穷的、贵族、平民、受高等教育的、没有受过教育的、有能力的、平凡的，都能留在教会生活中。教会生活真是甜美，我们要有这样的眼光来鉴赏教会生活，看见主在教会中无限的祝福。


195 我所传的福音

惟有神能照我所传的福音和所讲的耶稣基督，

并照永古隐藏不言的奥秘，坚固你们的心。

──罗马书十六章25节

读经：罗马书十六章25-26节

真理研读

「我所传的福音」，直译「我的福音」（ευαγγελιον μου, euaggelion mou, my gospel），说出在使徒保罗身上，「神的福音」被构成为「我的福音」。

「所讲的耶稣基督」，直译「耶稣基督的传扬」，说出「我的福音」完全没有别的，只有关于耶稣基督的传扬。

「奥秘」（μυστηριον, musterion, mystery），主要有两方面：基督是神的奥秘（西二2），教会是基督的奥秘（弗三4-6）。

启示与应用

保罗在罗马书十六章作了自己成熟的见证。在第一章，保罗说他是奉派传「神的福音」（1节）；到整卷书末了，保罗却说「我所传的福音」。

哦！这是我的福音

保罗说，「惟有神能照我所传的福音和所讲的耶稣基督」（十六25上）。请我们注意，「我所传的福音」，直译就是「我的福音」。这乃是说：

神的福音成了我的福音，我的福音也就是神的福音；

神的福音在我的身上是实际，我的福音是神福音的实化。

我所传讲的福音，不仅仅是一个道理，更是我的经历。

我说到称义的时候，那是「我的福音」，是我所经历过的；

我说到圣化的时候，那是「我的福音」，是我所经历过的；

我说到变化的时候，那是「我的福音」，是我所经历过的；

我说到荣化的时候，那是「我的福音」，也是我所经历、享受过的。

亲爱的弟兄姊妹，对一个爱主的人而言，全圣经没有一句话比「我的福音」更激励人了！我们这一生爱主、跟随主到末了，所盼望的到底是什么？是盼望名声远播吗？是盼望有权有势吗？但愿我们对主说：「主啊！一切我都不在乎，你若用我，我敬拜你；你若不用我，我照样感谢你。我若成为你大用的仆人，我喜乐；我若没有什么显明，彷佛被你放在一边，我照样喜乐。我只有一件事，就是我这一生所听见的，我这一生所讲说的，我这一生所追求的，都在我身上成为实际。我真是盼望，凡我所说的，就是我这个人；凡我所见证的，就是我这个人；凡我所说的真理，就是我的经历；凡我所见证的启示，就是你在我身上的组成，好叫神的福音能构成为我的福音。」

神的福音成为「我的福音」，这是何等荣耀的事！我们要告诉主：主啊！我真是羡慕有这个「我的福音」：

每一篇我所听见的信息，都要成为我的实际；

每一句我为你所说的话，都是你在我身上的构成；

每一次传扬福音，我都能从我身上将你流露出去，见证出来。

我何等愿意，我所得着的启示、我所得着的亮光、我所得着的丰富，都成为我的一部分，叫我有启示的构成、丰富的构成、亮光的构成；

我也何等愿意，我这一个人成为你合适、健康的复制，好来彰显你的自己。

哦！神的福音要成为「我的福音」。在这过程中，会有眼泪，会有欢乐，会有艰苦，也会有享受。这一切都只为一个目的：让神的福音构成为「我的福音」，好叫我们这个人不仅仅是为着神的，更是成为基督的复制；不仅仅是与神联结，更是与神调和；至终我们还要与神合并，让神的所是和所有都构成在我们身上。

我的福音就是耶稣基督的传扬

十六章25节上，「惟有神能照我所传的福音和所讲的耶稣基督」。这里的「所讲的耶稣基督」，直译为「耶稣基督的传扬」。什么是「我的福音」？就是耶稣基督的传扬。一面，神的福音构成在我们的身上，成为我的福音；一面，就福音的内涵来说，我们所说的、所教导的、所帮助圣徒的，完全没有别的，只有耶稣基督的传扬。

请我们注意，这是所有爱主、跟随主、恩赐显明、有心事奉主的圣徒最难学的功课。我们稍微有一点功用，主稍微祝福我们一点，我们就容易显扬自己。保罗在这里非常单纯地说：「我的福音就是耶稣基督的传扬。」

照永古隐藏不言的奥秘

25节下，「并照永古隐藏不言的奥秘，坚固你们的心。」保罗又说，他的福音是照永古隐藏不言的奥秘。许多人所传的福音是很浅的，他们说：「主耶稣是你的救主，主耶稣为你死了，主耶稣也为你复活了，接受主耶稣就不下地狱，相信主耶稣就上天堂。」保罗的福音却不同，他传扬主耶稣基督，是照着永古隐藏不言的奥秘。这奥秘主要有两方面：

首先，基督是神的奥秘（西二2）；

其次，教会是基督的奥秘（弗三4-6）。

保罗在以弗所书说到这极大的奥秘，就是基督与教会（五32）。

亲爱的弟兄姊妹，神在每一个世代都有一个隐藏不言的奥秘。

神为什么造亚当？祂有一个隐藏不言的奥秘。

神为什么要挪亚建造方舟？祂有一个隐藏不言的奥秘。

神为什么呼召亚伯拉罕？祂也有一个隐藏不言的奥秘。

神那隐藏不言的奥秘是没有人能懂的。

为什么亚当是用尘土造的？没有人知道。

为什么方舟是这样造的？没有人知道。

亚伯拉罕如何蒙了呼召？没有人知道。

神为什么兴起摩西？没有人知道。

人所知道的不过是字句，若是没有保罗，就没有人能懂得这些奥秘的内涵。因着保罗的书信，我们才明白，神的福音不仅是叫人得救，更是要叫人得荣（罗八30）。

从十六章保罗的问安里，我们看见他人性的美德，以及他对教会的关切。从这一段结束的话里（25-26节），我们更看见，他实在是一个成熟的仆人。神的福音就是他的福音，他的福音就是耶稣基督的传扬，将历世历代以来神那隐藏不言的奥秘向我们启示出来。

亲爱的弟兄姊妹，有一天我们见到保罗的时候，我们都要感谢他；若不是他，我们没有办法认识神，没有办法认识神的作为，也没有办法认识神的心意。是保罗得着了启示，并且启示给我们，我们才能明白神那隐藏不言的奥秘。

是为坚固圣徒，使万国信服真道

这历世以来隐藏不言的奥秘被揭示出来，是为着什么？是为了坚固众圣徒。25节下，「坚固你们的心。」保罗在这里似乎说：「我不断地将神圣、奥秘的事启示给你们，我不断地将神的经纶传输给你们，我不断地将神的心意揭示给你们，当这些隐藏不言的奥秘被启示出来的时候，你们就得着了坚固。」

26节，「这奥秘如今显明出来，而且按着永生神的命，藉众先知的书指示万国的民，使他们信服真道。」信服真道，或译「顺从信仰」。这奥秘是保罗启示出来的，却是永生神的命令，又是藉着众先知的书来指示万民，并不是他一个人独得的功劳。

一面来说，没有一个人的启示高过保罗；

一面来说，保罗又不居功，这说出他的宽广和豪迈。

这奥秘的显明是为着指示万国的民，使他们信服真道、顺从信仰。神的福音构成在保罗身上，成为「我的福音」；而「我的福音」又是主耶稣基督的传扬，是联于那隐藏的奥秘，是为坚固圣徒，是按永生神的命令，是藉众先知的书，为要指示万国，使他们顺从信仰。

保罗所作的见证实在甜美，他实在可以说：「这就是我的福音！」


196 愿荣耀归于神

愿荣耀，因耶稣基督，归与独一全智的神，直到永远。阿们！

──罗马书十六章27节

十六章末了，保罗有一个结束的赞美，「愿荣耀，因耶稣基督，归与独一全智的神，直到永远。阿们！」（27节）我们的神在保罗的口中非常特别：

首先，祂是独一的神；再没有别的神，只有这位独一的神能行这么奇妙的事。

其次，这位神是全智的；祂的爱、祂的能力、祂的所做，都是在祂的智慧里。

赞美主！祂不仅是独一的，祂也是智慧的。

亲爱的弟兄姊妹，我们要让主耶稣基督在我们身上成长、构成，好将荣耀归给这位独一、全智的神。我们要赞美主：「主啊！赞美你，在你智慧的安排里，在你智慧的主权里，你赐给教会的祝福何其多。你是那独一、全智的神！愿荣耀归与你，直到永永远远，阿们！」


参考书目

1.Alford, Henry, New Testament for English Readers, Baker, 1983

2.Geoffrey W. Bromiley, The International Standard Bible Encyclopedia, Wm.B.Eerdmans Publishers, 1995

3.Darby, J.N., Synopsis of the Books of the Bible, Believers Bookshelf, 1992

4.Editors, Cambridge Bibles, Cambridge University Press, 1591.

5.Fausett A.R., Fausset's Bible Dictionary, Zondervan, 1984

6.Hitchcock, Roswell D., Hitchcock's Bible Names Dictionary, Old LandMark Publishing, 2004

7.Louw-Nida, Johannes P.& Eugene A., Greek-English Lexicon of the New Testament: Based on Semantic Domains, United Bible Societies, 1988

8.Robertson, Archibald T., Word Pictures in the New Testament, 《新约希腊文解经，卷五─罗马书》，潘秋松编译，美国活泉出版社，1999

9.Spicq, Ceslas, Theological Lexicon of the New Testament, Hendrickson Publishers, 1994

10.Strong, James, The New Strong's Exhaustive Concordance of the Bible, Thomas Nelson, 1996

11.Thayer, Joseph, Thayer's Greek-English Lexicon of the New Testament, Hendrickson Publishers, 1996

12.Vine, W.E., Vine's Complete Expository Dictionary of Old and New Testament Words, Thomas Nelson, 1996

13.Wallace, B.Daniel, Greek Grammar beyond the Basics, Zondervan, 1996

14.Geoffrey W. Bromiley, Theological Dictionary of the New Testament [ABRIDGED], Wm. B. Eerdmans Publishing Company, 1985

15.倪柝声，《倪柝声文集，辑二，十三册，正常的基督徒生活》，台湾福音书房，1992

16.滕近辉，《圣经串珠注释本》，福音证主协会，2000

17.吕振中，《吕振中译本圣经》，香港圣经公会，1970

18.《新译本圣经》，环球圣经公会

19.《现代中文译本》，圣经公会


New Item

民数记鸟瞰


民数记鸟瞰上

出版序

此书乃《读经系列》之一部，系主仆朱韬枢弟兄于二○○四及二○○五年在美国克里夫兰及芝加哥两地的讲道记录。其中信息在读经的灵感上、在神与人的关系上对基督徒的帮助，实超人想望。在北美各地，许多人因着这些信息，产生了对圣经更深的渴慕，甚至有了生命上的转变，能凭神的话活在神面前，也住在人中间。今美地出版社将之编辑整理成书，由归主出版社出版，深信其中的话语，亦能透过文字影响人对神的真实经历。

惟愿主厚加祝福，使各地接触此书的基督徒，对「耶和华神计算所有男丁」的旨意能有实际的认识，并进深地经历「与约柜同行」，使神会幕中的灯盏都「向前发光」，一步一步经过「四十二站口」的成长，以至在应许之地，得着神在祂怜悯里的祝福。阿们。


前言

神到底要做什么？

，神是有意念的。用白话来说，神不是冒然的，神不是胡涂的。没有人要信一位冒然胡涂的神（包括你也不会）。基督徒相信，神既是有意念的（诗一三九17；赛五五8-9；弥四12），祂的意念一定是高超的，精准的，有意义的，完整而完美的。神的儿子耶稣行在地上的时候，祂说一句话：「我父做事直到如今，我也做事。」（约五17）哦，神原来有个意念，神安排这个意念，祂也根据这个意念来做事。有件事现在被确立了：神思想，神决意，神也来做事！如果神的意念是完整的，那么神来做事，一定也是有完整的经纶，和全备的计划的。

神有什么意念？神要做什么事？这是十分令人感兴趣的问题。

身而为人，值得庆幸的是，他手上拥有一本全世界每个人都拿得到、都读得懂的圣经。这本书所以这样重要，这样畅销，这样长久，这样毁灭不掉，是因为它一幕幕地揭示了神的意念，神的经纶，神的计划。可以说，答案全在这本圣经里头。在这本圣经之外，人无法凭自己的观察、奇想、推论来得到这一切答案。今天爱读圣经的人不多，热衷于读圣经的基督徒也少，能读出奥秘启示的人更少，能把启示读得透亮的人绝对是少数，如果还有人能把透亮的启示带着洋溢的灵感、丰盛的生命并且深入浅出地把神以及祂的话说到人的里面去，这种人我们要敬重他们，因为他真是微乎其微。

朱韬枢弟兄的《读经系列》正是此类的佳作，这也是他相当受到敬重的原因。有一首诗歌说：

愿你这灵浸透充满，在我全人每一角落，

没有一处不受你感，没有一处不被你摸。

神是灵，人有灵，敬拜神必须以灵以真（约四24）。保罗说，字句杀死人，惟有灵叫人活（林后三6）。一个主的仆人真是要在灵里来为神说话。只是，为神说话还不够，要把神说出来才好；把神说出来还不够，要把神说到人的里面去才好。接触朱韬枢弟兄的话语，使人觉得是灵来成为话，而且带着丰盛生命，流出活水的江河（约七38）。这一道河叫神流入人的里面，也把人带到神和羔羊的宝座前（启廿二1）。神借着话得着人，人借着话得着神，神与人和人与神，因此建立起密切不可分的关系。

坦白说，圣经若不是说到神与人和人与神，它的阅读价值实在不大。它像一出戏没有一个主角，没有一个叙事的主体，没有一条情节发展的动线，跑龙套的人物满场东奔西窜，锣鼓喧天，吵吵闹闹，实在是一场糊里胡涂的戏。但是我们既知道神不是冒然胡涂的，圣经也不是小孩的演说，人也不是生来跑龙套的，那么，我们总该问一问，到底这圣经演的是什么戏，说的是什么故事，角色之间的关系又是什么？简单说，神是怎样的神，人是怎样的人，我们总该弄清楚！哦，这的确是关键的事。

神到底是谁？神到底要做什么？

弄懂了这个问题，我们就握有开启整本圣经六十六卷奥秘的钥匙了。用这把钥匙解开每一卷圣经，就如打开一座座隐藏深山中的宝库，金沙流泄，源源不绝，其范围，其层面，其中心，其深度，都达到神的意念；而其流出，其启示，其灵感，其应用，又都聚焦在神和人身上。真像百花开放，百鸟鸣叫，经上每一句话活脱脱有了勃发的生命，吵着自己要说话，要发展，要演示，因为到了正确的地位。这就铺展出一系列精彩生动的读经作品来。

无论是《创世记》、《出埃及记》或现在的《民数记》，朱韬枢弟兄总以一贯泼墨纵横的笔法，一起笔，一发语，就点落出一幅层次分明的长轴巨画，而在独特的要点上，又清晰无比勾勒出震动人心的主题，例如：与神摔跤的雅各，出埃及记中的神，四十二站口。他的书籍不一定是学术上的权威，却一定是一项大的贡献：圣经原来也可以这样来读！他的书籍一再地向我们展示圣经原来是这样有灵气，这样有主旨，这样有经历，这样有情境，这样有味道，这样叫人感动，这样说出许多人未说出来的心声，这样与我们有永远密切的关系！《民数记鸟瞰》也是这样一本书。

「以色列人出埃及地后，第二年二月初一日，耶和华……晓谕摩西说：『你要按以色列全会众的家室、宗族、人名的数目计算所有的男丁。』」（民一1-2）基本上，整卷民数记说的就是这件事。民数记，就是数民记，数点神的子民。为什么数点？神数点以色列民做什么？这里有个简单的回答。我们说，民数记的主题就是：自称为耶和华的神来数点祂的子民，为要得着一个全备的军队，带领他们一路经过四十二站口，至终结束于祂在怜悯里的祝福。这句话正成为本书的四个分辑：辑一，耶和华神；辑二，全备的军队；辑三，四十二站口；辑四，神在怜悯里的祝福。可以想象，这个过程绝不是一天完成的，这个过程中的许多细节，丰富得足以摆开一场日日夜夜都可享用的盛筵。

愿主为我擘开生命的饼，

就像当日旁海对众所行。

靠这圣书引导，我寻求你；

我主，神的活道，我渴慕你。

是啊，神的话是可吃的，祂自己就是从天上降下来的粮（约六48、51）；那能渴慕神、渴慕神的话的人真是有福的！借着祂的话，我们认识神，我们倚靠神，我们鉴赏神，我们称羡神，我们享受神；哦，不知神，焉知人！一个基督徒，甚至一个人，一生最胡涂的事，就是不知神。不是信不信有神，是不知神是谁，说不出神到底是怎样的神，祂又到底要做什么。今天我们对祂自己，或者似识不识，或者似悟不悟，果是这样，多么可叹哪。我们再说，圣经好看，能看出它的好，看出它的动感，看出它的经历，看出它进入你全人每一角落，叫你没有一处不被摸着的，你要会珍惜。这正是我们愿意推荐这本书给你的原因。

爱主，求你祝福你的真理，

像你为饼祝福在加利利；

叫我捆绑都脱，锁炼都落，

自由为你生活，为你工作。

求主怜悯我们。


辑一：耶和华神


1 来到了民数记

神要人组成军队

圣经是很有意思的一本书，前面的五卷，从创世记、出埃及记、利未记、民数记到申命记，算是整个圣经的概括。圣经里一切启示的种子，是在创世记里面；圣经里一切丰富的描述，大约在这五卷书里面都已出现。这五卷书是越来越高、越来越深、越来越难读的；到了第四卷民数记，弟兄姊妹已经相当不容易读了。现在我们就来到民数记，我愿意告诉你，民数记里面的功课不好学，民数记里面的人也不好做。你要知道，做一个在创世记里的人很容易，你让神造出来之后，你堕落了，神预备救恩把你呼召出来，你就起来跟随主，漂泊在旷野里，生儿育女，再下到埃及，这样就完了；做一个在出埃及记里的人也很容易，你走在两百万人中间，跟随领袖出了埃及，在旷野里漂流，建造耶和华的会幕看耶和华的荣光充满会幕，一路往前走，这样就好了，但是经过利未记到民数记，你会看见，在民数记里的人不好做。在民数记，不光是神来负责人的事，人也要来负责神的事；不光是神要来向人负责，人也要来向神负责。神要向人负责，一切都简单；人要向神负责，哎呀，这里面的故事实在太多了。

在民数记，神要人学习负责

我们现在来到比较严肃的地方，严肃在那儿？这里不光是神说：「人啊，我要负你一切的责任」，人也要响应神说：「神啊，我们也愿意负许多的责任！」当神说「我愿意负一切责任」的时候，人也回答说「我也愿意付许多的责任」。所以你注意，在民数记里的人，都不是「人」。哎呀，你来读民数记，你会觉得不可思议，民数记里面的人远比创世记里面的人、出埃及记里面的人堕落得太多！创世记里面的人，虽然也是堕落的人，但还有个人样。譬如说，当时地上出了两条线，一条线从该隐出来，一条线从塞特出来。从该隐出来的线不太好，有雅八、犹八、土八该隐，这三个人又制造了地上三条线：一条是耕种的线，一条是娱乐的线，一条是争战的线，专门制造铜铁利器（创四17-22）。那个时候，人有没有堕落呢？有。有没有失败呢？有。有没有离开神呢？有。但是，人即或是堕落了，即或是失败了，即或是离开神了，他不过仍是为着自己的生存，他可以说：「我总要吃饭，我总要有点娱乐，我总要能保护自己吧！」

到了出埃及记，人和神的关系就不是那么痛快了。以色列人漂流在旷野，走一走就抱怨说：「我们没有吃的啊！我们没有喝的啊！」你有没有注意，吃和喝都是神定规给人的，人却从其中显出自己里面堕落的情形。好比说，神造人以后，告诉人说：「园中各样树上的果子，你可以随意吃，只是分别善恶树上的果子，你不可吃，因为你吃的日子必定死！」（创二16-17）；神也把人放在一条河的面前，这条河分成为四道（创二8-10）。从一开始，神命定人是可以吃、可以喝的，所以在出埃及记，人在吃的事上得罪主，在喝的事上得罪主，也不过是在神所量给他的事上得罪主，不太过分而能够理解。

现在到了民数记，那可不得了！人走累了也得罪主，心里烦躁也得罪主，随意发怨言也得罪主，不愿意顺服权柄也得罪主，里面长大麻疯，外面有漏症，各面都是一塌糊涂地得罪主，哦，在民数记中的人是更显出一种严重的堕落，为什么？我告诉你，因为那时候，神要来用人！哎呀，我愿意告诉弟兄姊妹，你可注意了，你不爱主，你是个好人；你一爱主了，你就是个死人。人真正爱主了，才会知道自己，也看见自己：「哎哟，主啊，我作梦也没有想到，我的大名叫做『死』，我的小名叫做『四非加起来』──非礼勿视，我看了；非礼勿听，我听了；非礼勿言，我多讲了；非礼勿行，我就做了！哦，我原来是个『罪人』啊！」

有些人未信主之前，他的脸上也没有诡诈，从额头到下巴，没有一点会叫人说：「他有罪，他诡诈，他耍坏，他要占人便宜，他要叫人吃亏，他要从人身上得利益。」没有，他的脸美！他整个的脸叫人一看就知道：这是个善人，好人，有良心的人，愿意帮助人的人，这个人活在地上是单单纯纯的。难处是在，这样的人不需要救主，这样的人为什么要信耶稣呢？是眉毛长在一堆的人才信耶稣，是牙齿暴出来的人才信耶稣，是一脸恶相的人才信耶稣，一个英俊潇洒的人还需要信耶稣吗？人长得英俊潇洒没有不好，但是，英俊潇洒的人不会知道自己是个罪人，他还以为自己很不错。弟兄，我告诉你，慢慢地，你跟随主的日子久了以后，你会发现自己不仅是一个罪人，而且很可能也是一个玩教会的人。什么叫玩教会？你说：「教会是为着我的，耶稣是为着我的，主耶稣的一切都是为着我的，至于我呢？我也是我的！」这就是玩教会。我问你：「你怎么证明你不是玩教会？」

你说：「我是为教会。」

「你怎么证明你是为教会？」

「时间分别出来为教会。」

「很好，然后呢？」

「人分别出来为教会。」

「很好，然后呢？」

「金钱分别出来为教会。」

「很好，然后呢？」

「心分别出来为教会。」

「很好，还有呢？」

……

你看，时间也可以分别出来，人也可以分别出来，金钱也分别出来，心也可以分别出来，但是，最重要的一项──「生活」──不可以分别出来。弟兄，该聚会时，你也聚会；该读经时，你也读经；但是，你的生活不愿意分别出来。你知道「我的生活为基督，为教会」，这句话是要命的！我告诉弟兄们，人在创世记里，神和你、你和神的关系，好像是神负责的多，你响应的少；到了出埃及记的时候，神和你、你和神的关系，好像也是神负责的多，你负责的少；直到出埃及，神把会幕建立起来，把祂的心意借着法版启示出来，也把祭司的体系建立起来之后，神就要说：「我成为你的中心了，我成为你的享受了，我成为你的丰富了，现在，当我再来说『我与你和你与我』的时候，不再是我负责，你也要学习负点责任了！」

是神与人，才产生人与神

哎呀，这句话一来，真是如千斤重担，谁担当得了？亲爱的弟兄，你敢不敢告诉主：「主啊，我向　负责」？不敢！我告诉你，没有人喜欢宣告自己不敢、自己不行的。你会宣告你不敢吗？你会宣告你不行吗？不会！在创世记的时候，人很好办；在出埃及记的时候，人不是那么好办；到了民数记以后，人是真难办。人怎么难办？人从里到外，从外到里，从生活到心情，从心情到生活，整个人好像和神都不大对，偏偏神又说：「你是我的军队！」（参读民一3）哦，真是不可思议！

我读民数记，觉得很像在看一所不争气的军校，在操场上唱校歌时雄纠纠气昂昂，一下操回到宿舍以后，就把校歌改唱成一首丧气的歌。在民数记也是这样。在民数记，神对人满有期望，满有要求，神在人的身上满有运作，神总要在人身上来成就祂的旨意，但是人不争气。神虽然说「你是我的军队」，但是人就像丧气的军校学生唱校歌时雄壮威武有盼望，下课以后，一个一个都不象样。在民数记里，神对人有要求的时候，人是非常不象样的。

神要求以色列人数点人数，凡是二十岁以上的要编列成兵，起来为祂争战，护卫祂的权益；以色列人响应神说：「哎呀，我太累了！哎呀，我怎么走一走，风景不变！」到后来，以色列人疲累的原由，不完全是没有吃，没有喝，而像是说「怎么老是汉堡，没有广东清蒸鱼啊」，是觉得吃得不够好！哎呀，人里面总觉得，「凭什么你做排长，我才做小兵？」或者「为什么你做连长，我才做排长？」人口中唱着军歌，到后来说变节就变节，说打败就打败，说逃跑就逃跑，种种这些都叫你纳闷，怎么神找出这样一班人来？怎么神不找一些好的？这时神就要说：「我告诉你，只要是人，他就是人，他就不是那么高明。可是，你也不要怕，你也不要失望，你也不要紧张，你也不要觉得没有前途，你记得我是神哪！我是神，我要来做这个人，是『我与人』而产生了『人与我』！如果是我来负你的责任，如果是我来做工，如果是我来制作，如果是我来行走，那么，即或你是一个软弱的人，失败的人，堕落的人，悖逆的人，背叛的人，不要神的人，不信的人，与神不妥协、与神不能合拍的人，我还是有一个方法，我还是有我的路，把你制作成我所要的人！」哦，弟兄们，你如果这样来读民数记中的人，你会觉得特别有味道。

人被神作成一支军队

民数记和出埃及记不一样。出埃及记说到神，说了许多，「我是自有永有的，我是以色列人的神，我是希伯来人的神，我是亚伯拉罕、以撒、雅各的神……」（参读出三14、16、18，五1），民数记说到神只说到两个：我是耶和华，我是神。为什么有这样的差别？神要说：「现在重要的不是说我，因为我已经被说过了；现在我注重的是你，我要把你这样不堪的人，无望的人，堕落的人，失误的人，不要神的人，不可信托的人，与神常常是顶撞违背的人，制作成一支能与我一同争战的神的军队，好来得着我所要的！」

哦弟兄姊妹，我再说，民数记不好读，因为读到后来，我们常常为别人读，也定罪别人；出埃及记好读，出埃及记中的神，我们每个人都说阿们：「感谢主，我们的神是先祖列宗亚伯拉罕、以撒、雅各的神；感谢主，我们的神也是希伯来人的神！」出埃及记说到神的各面，民数记却只说到人，民数记的中心所说的，除了人还是人。你比较出埃及记和民数记，你就觉得：读出埃及记的时候，神是我的神；读民数记的时候，人不是我的人。出埃及记中的神是神，民数记中的人不是「人」。你读出埃及记的时候，你会觉得：「神，是我的神」；你读民数记的时候，你就觉得：「人是以色列人，不是我」。哦不，那也是你！是你这样的人，要让神来制作；是你这样的人，要让神制作到最后，你能与神一致，你能成为祂的军队！


2 用耶和华称呼神

神在生命上与人发生关系

出埃及记中的神

在出埃及记，神对自己有各种的描述，神说：「我是自有永有的，我是耶和华你们祖宗的神，我是亚伯拉罕、以撒、雅各的神，我是希伯来人的神，我是以色列的神，我是神──耶和华。」（参读出三14-16、18，五1，十九3）哦，真好！出埃及记中，神说到自己，至少有这六项：祂是自有永有的，祂是耶和华你们祖宗的神，祂是亚伯拉罕、以撒、雅各的神，祂是希伯来人的神，祂是以色列的神，祂还是神──耶和华。你看，出埃及记说到神，说得真丰富！

神是什么呢？神是自有永有的。出埃及记三章14节：「神对摩西说：『我是自有永有的。』」换句话说，神不是人生的，神也不是受造的，神是自有又是永有的，哦，我们的神是自有永有的神。「自有永有」在英文里就是self-

existing and ever existing，祂是自己存在的，也是永远存在的。祂是自有永有的，所以祂的认知和我们不一样，祂的作为和我们不一样，祂的带领和我们不一样。神要做什么呢？神要在我们在世的年日里，活着的日子里，把我们带到对祂自有永有的享受里。

弟兄，你信耶稣以后，你就根据你自己来塑造你的神，你以为你的神和别人的不一样，其实是一样。你的神是什么呢？你的神是考试的神，你说：「主啊，我明天要考试了，求　给我智慧！主啊，这本书很厚看不完，我翻到哪一页请　叫教授考那一页！」这就是你的神，你塑造出一个神来。不仅这样，你要神做你所吩咐的事，所以你的神也叫做高级仆人。你不敢责骂神，虽然偶尔也发点怨言：「　是什么神，把我弄成这样！」祂仍然是你的高级仆人。你对神很尊敬，但祂一定要听你的话；你一说：「神啊，信　信倒霉了，以前我都得A，信　以后，我变成B，以后我不信了，」神还很紧张。你的神，不是自有永有的；你的神，是你塑造的。

当你塑造神的时候，神对你来说，也可以是圆，也可以是扁，也可以是长，也可以是短，总之祂听你的话。刚刚信耶稣的人，都是主耶稣听他的话；真正奉献给主的人，都是他听主耶稣的话。我告诉你，一个奉献的人，当他要求主听他的时候，多多少少他也听一听主的，为什么？神是自有永有的！你可以塑造祂，你不可以改变祂。你可以塑造祂，叫祂必须是这样一位神；但是另一面，祂也绝不会永远留在那里，祂会说：「够了吧？享受够了吧？吃喝够了吧？祝福够了吧？经历够了吧？现在，我要上来了！」祂一上来，祂自己就「变」了。请你注意，神不变，是祂显出的情形会变。以前你一祷告，祂都听；现在你一祷告，祂都不听。为什么呢？慢慢地，神要说：「来来来，不能老是我听你，如果都是我听你，听到末了一切都没了。我要叫你听我，好叫我是神，不是你是神哪！」基督徒的难处是什么？就是「我的神是根据我所是的，我所要的，我所盼望的，我所愿意的而成为神」。基督徒的难处就是「我来塑造我的神」，哦弟兄们，我告诉你，不是这样！

这一位神是「耶和华你们祖宗的神」。出埃及记三章15节：「神又对摩西说：『你要对以色列人这样说：耶和华你们祖宗的神，……』」「耶和华你们祖宗的神」说出祂是满有经纶，满有定旨的。「耶和华」，说出神是和你有关系的；「你们祖宗的神」，说出历世历代以来，神都要负你的责任──祂是有经纶，有旨意的一位！不仅这样，神也是「亚伯拉罕的神，以撒的神，雅各的神」（出三16），说出祂是有制作的，神可以在你身上制作、变化你这个人。

神也是「希伯来人的神」（出三18）。希伯来人的历史就是过河的历史，这位神是叫你过河的神。我告诉弟兄姊妹，我很感谢主，我信主过了五十年，你若问我：「你这五十年做什么？」我要说：「我这五十年常常过河！」本来一切都不错了，神又给我看见一个更好的启示，更好的祂，更好的吸引，所以我又要过一次河，丢弃一切我原来所有的，进入一个更高的层次里去！又过了多少年，我觉得很好了，神又再显现一次，再有吸引，而我还要再丢弃一切，再过一次河，再来得着更高、更美、更好的神！哦，这就是希伯来人的神。祂是希伯来人的神，祂也是「以色列的神」（出五1），以色列的神是为着见证的。至终神是「神──耶和华」（出十九3），换句话说，神永远和你有关系。

「自有永有」说出祂的所是，「耶和华你们祖宗的神」说出祂的经纶，「亚伯拉罕、以撒、雅各的神」说出祂在生命里的制作，「希伯来人的神」说出祂在我们的所是上有不断的带领，「以色列的神」说出祂要我们作祂的见证，末了「神──耶和华」说出祂永远不会背弃你，祂永远和你有关系。

民数记中的神

在民数记中，神对自己的描述不再那么多，神只用「耶和华」来说明祂自己。在民数记，神不再说自己是「亚伯拉罕、以撒、雅各的神，以色列的神，希伯来人的神」，神乃是用「耶和华」，民数记全是「耶和华说，耶和华说，耶和华说……」在民数记，神是用「耶和华」来描述祂自己。

祂是耶和华

耶和华的希伯来文是Yahweh，Yahweh这个字是从Haya出来的。

1.Haya：存在，复苏

Haya是什么呢？是一个存在。任何东西要想永远地存在，必定是联于生命的。不联于生命，一定腐朽。一本用了五十年的圣经只是暂时有用，不能一直存在，迟早是要消逝的；只有神可以说：「我是谁？我就是存在！」为什么神可以这样说？因为神乃是永远的生命！神是联于生命的。

Haya的另一个意思是复苏。你一遇见神，你就复苏过来了；你一遇见神，你就复兴过来了；你一遇见神，你就活过来了。在民数记中，神叫自己耶和华，祂是Yahweh，祂是Haya，祂是生命，祂是真实的存在。你一遇见祂，你就复苏了；你一遇见祂，你就复兴了；你一遇见祂，你就活过来了。

譬如说一个聚会死气沉沉的，每个人的灵都像睡着了一样，后来有弟兄姊妹把生命释放出来，那时候我们就摸着神了，我们就遇见神了，我们也复苏了，我们也就活了！你话说回来，为什么聚会死气沉沉的？你不祷告，你不读经，你早晨不亲近主，你不呼求主，你也没有属灵的操练，来到聚会中，你的人自然是死沈的。你是这样，别人也是这样，聚会也自然就是死沈的。幸好，神不死；神不死，神还在你里面活！神要说：「我预备来复苏你，我预备来复兴你，我预备来叫你活过来，因为我就是复苏，我就是复兴，我就是叫你活过来，哦，你遇见我就活了！」感谢主，一个死气沉沉的聚会，因为有弟兄们用生命来喂养，因为有耶和华在这里，因为有Haya在这里，整个聚会就活过来了！哦，有Haya在这里，我们就活过来了！

Haya又是什么意思？是！也就是「我是那我是」的「是」。我喜欢这一个，「我是那我是！」你说「圣经」，祂说「我是」；你说「追求」，祂说「我是」；你说「爱主」，祂说「我是」；祂是「我是那我是」，所有宇宙中最积极的事都是祂的所是！弟兄，你爱不爱主？爱主。谁爱主？你要说：「主爱主。」因为祂是「我是那我是」！哦，你要喜欢这一个。你说「我有很多钱」，但是钱不能说「我是那我是」。你可以有许多钱，你也可能没有钱，谁知道明天呢？但是，主永远在你里面，你永远有主，主永远是「我是那我是」！

弟兄，你要什么？平安。主说：「我就是平安。」你要什么？喜乐，「我就是喜乐。」你要什么？得胜，「我就是得胜，我就是力量。」我告诉你，你要什么，主就是什么！主就是「我是那我是」。这一生无论你要什么，主都要告诉你，我是那我是！你说「我要爱主」，主说「我是」；「我要追求」，「我是」；「我要启示」，「我是」；「我要亮光」，「我是」；「我要带领」，「我是」；「我愿意跟随主」，「我是」；「我要供应」，「我是」； 「我要加力」，「我是」；「我要得胜」，「我是」；「我要往前行」，「我是」；「我要更多的启示」，「我是，我就是我是，I AM WHO I AM！」主要说：「我是把所有积极的都供应给你的那一位！」

2.Yahweh：昔在、今在、以后永在

耶和华（Yahweh）说出祂是昔在、今在、以后永在的永活者。主说：「我永远活着！过去我活着，今天我活着，将来我还活着！」我告诉你，我在主里，主永远是「我是那我是」。祂是我的目标，祂是我目标里的标竿；祂是我的道路，祂是我道路上的供应；祂是我的追求，祂是我追求中的能力；祂是我的启示，祂也是我启示里面的吸引；哦，祂是「我是那我是」！不仅这样，祂也是昔在、今在、以后永在的永活者。当神是这样的「我是」时候，祂还要说：「我是活活的我是！」弟兄啊，我信主五十年，我告诉你一个好消息，我这五十年不是每一天都快乐，但是，我无论遇到什么艰难，我无论有什么打击，我无论发生什么叫人不可思议的事，有一件事是确定的，那就是神说：「我是那我是！」

你从历史上来看，许多伟人的语录、嘉言录，到了今天都是死的，但我们的神是昔在、今在、以后永在，我们的神是昔活、今活、永活的那一位！祂是在「活」里做神，祂是「我是那我是」。我很喜欢这一个。我信主五十多年，跟随主五十年，我经过各种的事，有的叫我喜乐，有的叫我忧伤，有的叫我高昂，有的叫我低沈，但是，我里面总有一个活活的主是我一生的认定！这个认定不是文天祥的那种认定，也不是岳飞的那种认定；我没有认定宋朝，我没有认定徽宗、钦宗，我没有认定某某人的语录，我也没有认定某某人的嘉言录，我只认定了活活的基督！弟兄们，无论你在什么情形里，祂是活的，祂是洋溢的！哦，这不得了！你遇见祂试试看，你一遇见祂，你就没有什么事是不得了的；你一遇见祂，你就能喜乐了！

耶和华也表明神的神格，说出祂有些神圣的属性是不可交通的（incommunicable divine attributes），是永远在你之上的。神有许多神圣的属性，其中有一些是人绝对不能达到的。第一个是什么呢？祂是自有永有的（self-existing and

ever existing）。第二个是什么呢？祂是无所不知的（omniscient）。第三个，祂是无所不在的（omnipresent）。第四个，祂是无所不能的（omnipotent）。换句话说，神是自有永有的，无所不知的，无所不在的，无所不能的。这些都是人做不到的，这些都是属于神的。神的神格是你永远得不到的，尽管如此，这一位自有永有、无所不知、无所不在、无所不能的一位，还是愿意和人有关系。哦你想想，这真是不可思议，为什么呢？因为人和神的距离差得太远了。理论上来说，神应该说「我很不喜欢你，我不愿意和你有关系，」可是，神竟愿意和人有关系！

祂是神

神，希伯来文是Elohim，是El的复数形态，也包含有「能力」的意思，Elohim表示神是一位信实的大能者，说出神指着自己起誓；神指着自己说：「我所要的一定要达到！」哦，真好！有人刚到美国的时候，开车经过巿中心，看见耸立的大楼，他就雄心万丈告诉自己：「将来，这都是我的！」他也向自己起誓：「我要得这个，我要得那个，我要得我所要得的一切！」但是你知道，他所要的不一定真能得到；不一定能得到，差不多就是得不到。只有我们的神，这位信实的大能者，祂能指着自己起誓。祂起了一个誓：「我要做的一定做到，我要达到的一定达到，我所盼望的一定得到，我所定的旨意一定成就，我是指着自己起誓的那一位！」

弟兄们，每一次你说到神，你不要光想到祂是一位神，你要想到，祂是有经纶的，祂是有旨意的，祂是有目的的，祂是有作为的，祂是有工作的。哎呀，一说到神的时候，你要联于这样的一位神！就像你说到「总统先生」的时候，你所着重的不是布什或里根，你所着重的是这个国家。这个国家有许多事情要做，这个国家有许多事情要达成，这个国家有许多人、许多事物要保护。「神」的称谓就好像人叫「总统先生」，「耶和华」的称谓就好像人叫「布什先生」。一说到布什，你知道他是个人，他离你很近，你可以和他握手。「神」不和你握手，神不叫你投祂一票；神若要握你的手，祂就要说：「你是我的，阿们！」神一和你握手，你是逃不掉的。五十年以前，神握过我的手；这五十年里，我逃了无数次，也逃跑失败无数次，为什么？因为祂是耶和华；祂不单是耶和华，祂又是神！祂是神，所以祂又是有旨意的，有目的的，有经纶的，有打算的，祂是一位信实的大能者──祂是在祂的大能里，指着自己起誓的一位！哦，我们要说：「主啊，我真是感谢　，我所信的神是耶和华神！『耶和华』说出　和人的关系，『神』说出　是信实的大能者，　要在　自己的里面，来成就　的经纶！」

神是耶和华神

用耶和华来称呼神，是着重在祂与人的关系。

神与人的关系永不改变，说出祂是昔在、今在、永不改变的一位。弟兄们，你要知道，神和你的关系永不改变，祂永不改变！有一首诗说：「我们虽然时常摇动，但祂依然历久不变」；又说：「我们虽然二三其心，但是祂不肯撇弃我们」。我们是今天爱神，明天不爱神，但是祂依然爱我们，祂永远不改变！五十年前我认识这位神，五十年以后祂一点没老；哎，这事真奇怪，我老了祂不老。五十年以前，祂那么新鲜，那么可爱；今日祂还是那么新鲜，那么可爱。五十年以前，我说「主啊，我爱　」；五十年后我再说「主啊，我爱　」，祂照样那么甜美，为什么？祂永不改变！祂和人的关系是建立在祂的不变上。祂不变，所以你变或不变都没有关系。就好像一个家长带一个孩子，孩子是常常变的，但是家长不能变；家长一变，这个家就不正常了。家长不变，孩子变，将来这孩子还得跟着家长，经历家长的不变。我们和主也就是这样。

耶和华神第一次在圣经被提起，是在创世记二章4节：「在耶和华神造天地的日子」。在创世记第一章只有「神」，没有「耶和华」，「起初，神创造天地」（创一1）。但是有一天，神在祂的经纶里来工作的时候，也就是神要来和人发生关系的时候，祂就把人带到生命树跟前，并且对人说：「园中各样树上的果子，你可以随意吃，只是分别善恶树上的果子，你不可吃，因为你吃的日子必定死！」（创二16-17）在这里就有了耶和华。用耶和华来称呼神，是着重在祂与人的关系，这个关系乃是生命的关系。在创世记你看见，耶和华神和人发生关系，是在吃的事上，是在生命的事上。

神和人的关系是在生命里。说到耶和华神的时候，祂和人的关系是什么关系？我告诉你，是生命生机的关系。哦，你不要小看这件事，这就好像你和你父母的关系，乃是生命的关系。为什么我的孙女这么吸引我？因为生命，生命中有一个关系是超过一切的。神说：「我和你有关系。」

你说：「什么关系？」

神说：「我是主！」你阿们！

神说：「我是救主！」你也阿们！

「我掌管一切。」阿们！

「我带领你。」阿们！

「我祝福你。」阿们！

问题是，这些话都不亲，什么最亲？有生命关系的最亲！神和我们的关系，不光是主，是救主，是带领我们的，是负我们一切责任的；我告诉你，祂又是和我们有生命上的关系！

用耶和华来称呼神，是着重在祂和人生命的关系。不知道你有没有这样祷告过：「耶稣啊，我后悔信　了，我现在只有一个要求，求　从我里面出去！」你如果没有这样祷告过，你大概还不是一个认真的基督徒；当你对主很认真的时候，你一定就会有这个经历。奇妙的是，神听了这样的祷告，神也不答腔；而你自己也很清楚，祂出不去。其实，神进到你里面以后，祂可能也想：「你这么破，这么烂，这么脏，我也后悔了！你叫我出去，我也想出去，偏偏我出不去，我和你在生命上是联结在一起的！」好像孩子说「我不要这爸爸」，这爸爸还是他爸爸。你要知道，我们和神在生命上的关系比父子的关系还要亲。神的生命是在你的灵里与你联结的生命，这个生命和你联结起来了。亲爱的弟兄，当你说到耶和华的时候，你要注意，祂不仅是一个外面的神，祂也是一个里面的神；祂不仅是一个天上的神，祂也是住在你里面的神；祂不仅在外面有一切的带领，祂也在你的里面，在神圣生命的联结里，成为你一切的供应。这样的一位神是和你有生命的关系的。


3 与约柜同行（一）

神在生命原则里的运行

神和人的关系是生命的，祂的运行也是在生命的原则里。这位生命的神是借着约柜见证出来的。民数记十章33至36节：「以色列人离开耶和华的山，往前行了三天的路程；耶和华的约柜在前头行了三天的路程，为他们寻找安歇的地方。他们拔营往前行，日间有耶和华的云彩在他们以上。约柜往前行的时候，摩西就说：『耶和华啊，求你兴起！愿你的仇敌四散！愿恨你的人从你面前逃跑！』约柜停住的时候，他就说：『耶和华啊，求你回到到以色列的千万人中！』」

约柜见证神在生命原则里的运行

在民数记中，神一切的运行和运作，都在见证祂的所是、所成和无限供应的约柜里面被说明出来。约柜是什么？约柜就是神见证的柜。神是要人经历会幕，会幕的最深处就是约柜，这个约柜神把它叫做见证的柜。在这约柜里有什么？第一有法版，第二有亚伦发芽的杖，第三有盛吗哪的金罐。

约柜有法版、发芽的杖和盛吗哪的金罐，这三样对象见证了神在祂神圣生命里的运行和运作──法版说出神的所是，而这个所是又是在生命里的；法版不光是在外面所写出的一些话，这些话乃是在生命里和人有关系的。发芽的杖见证神在复活生命里的大能；杖原本是死的杖，硬的木头，现在发芽了，这就见证神在复活里的大能。盛在金罐里的吗哪，是见证神无限的供应。

法版见证神的所是

弟兄们，神现在和你有生命的关系，神在这个关系里的运作，乃是借着祂在生命里的所是。你要注意，这个关系绝不像人对小孩那种的溺爱。好比说，我现在抱我的孙女，我和她的第一个关系是生命的，因着这个生命的关系，我一看见她的时候，我就很愿意把我的所是拿来帮助她，希望她长得好，长得完全，长得完美。我告诉你，这样的关系，这样的帮助，就不是溺爱。有一个冬天，我们的停车场每一片汽车玻璃都被隔壁邻居淘气的小孩丢了鸡蛋，那些鸡蛋结冰在玻璃上很难洗掉，我们去找他的父母说：「你的孩子把鸡蛋丢在车窗上，现在洗都洗不掉。」他的父母说：「你别来管我的孩子！（You leave my son alone.）」这就是溺爱。可怜的父亲，可怜的孩子，他们在生命上的关系是存在的，但是父亲的所是是不够水平的，生养出来的孩子也是缺乏好的教育。

你要知道，生命的关系是一件事，在所是里的生命关系又是另外一件事。感谢主，神和我们有了生命的关系，有了这关系之后，祂就把祂在生命里的所是给我们看见。譬如，神在十诫中说到「不可奸淫。不可偷盗。不可作假见证陷害人」（出二十14-16），这就是神说到祂自己，「我绝对不偷，我绝对不做淫乱的事，我绝对不做不法的事。」神在和我们建立生命的关系时，乃是把祂的所是给我们看见，这样，这个关系所带进来的成长才是健康的。感谢主，我们的神是一位负责任的神，祂是用祂的所是来培养我们，我们作梦也没有想到，祂会说：「我告诉你，我和你是有生命的关系的，我要在你一生的时间里，叫你加深、加强，叫你更有启示、更在启示里，也叫人更来认识我的所是！」哦弟兄们，你要告诉神：「我的神哪，我最好在地上活过八十年，因为你是我用八十年也看不透的，你是我用八十年也认识不完的；我要在我所有的年日里，根据你的所是来和你建立生命的关系！」

亚伦的杖见证神复活的大能

有法版，还有发芽的杖。感谢主，当神把祂宝贝的所是启示给我们的时候，复活的大能就出来了！为什么神要在我们身上运作复活的大能呢？因为我们这个人的活出与我们的启示常常是配不起来的。比如说，这里有神圣洁的所是，这个所是向我们启示了，我们看见这个启示以后，我们就说：「神啊，　真好，我愿意根据　的所是来认识　，我愿意根据　的所是来追求　，我愿意根据　的所是来奉献我的一切！」回到生活中以后，我们明明知道，现在应该读经祷告了，我们却什么都不做，我们就是不肯读经祷告；或者说，我们告诉人要祷告，也提醒自己要祷告，终于有一天，我们跪下来祷告，我们的心思却周游世界去了。从来不祷告的人，脑子清楚的很；一跪下来祷告以后，心思一下子就飞到菲律宾去了，看见中国的黄山了，站在上海的大楼顶上了……。神可以不断地将祂的所是启示给我们，我们该看的却不看，我们该做的却不做。我们明明知道该出去传福音，却喜欢坐在电视机前面看电影；我们明明知道该好好追求主，却偏偏做一些不必要的事来浪费时间。

我们身上有什么？死。我告诉你，我们身上别的没有，死亡是多的很；我们每个人都是「死亡制造所」啊！有些弟兄姊妹你不敢见，你见了他以后必定死，而且一定死。你一见他，你就听见他叽哩呱啦，东家长西家短，某位长老怎样，某位弟兄怎么，主耶稣也不好，主耶稣多么不公平……。等他讲完以后，你完全死了！哦，要小心，有时候我们也是死亡制造所。弟兄，我问你，有几次你和弟兄在一起，你能说你是生命制造所？如果你果然是，那一定也不是你，一定是亚伦发芽的杖在你的身上！

亲爱的弟兄，我们是这么软弱、这么无助、这么黑暗、这么只会散布死亡的一个人，连我们也不相信，我们这样的人是否还有救？但神要说：「有救的很哪！」为什么？「我不仅是根据我生命里的法版，给你看见我的所是；我也是在我发芽的杖里，给你看见我复活的大能！」什么叫复活的大能？就是压也压不住，限制也限制不住，敌挡也敌挡不了！有时候你不要主了，主说：「我要你啊！」有时候你不愿意跟随主了，主说：「我吸引你啊！」我告诉你，每一个信主的人，到后来他的生命的成长，都是无可夸的！

基督徒最好的名字，就是姓「无」名「可夸」。别人觉得你很爱主，你要说：「我也不懂我为什么这么爱主，但是，我知道我不能不爱主！」别人说你肯奉献，你要说：「我也不清楚为什么我这么有负担来事奉，但是我不能不来事奉！」当人说你好的时候，你要说：「我是看不得的！你要知道，如果我能爱主，那是因为亚伦发芽的杖；如果我能服事主，那是因为亚伦发芽的杖；如果我能跟随主，那是因为亚伦发芽的杖；如果我能奉献，那是因为亚伦发芽的杖！我不喜欢这些，但主在祂的复活里，把这些都实化出来了！」哦，有没有可傲的？有没有可夸的？有没有让自己能觉得引以为傲的？没有，一点都没有！

我们认识一个弟兄是知名大学的博士，他有了博士学位以后，他就把博士学位丢了，不要了，起来跟随主，把一生奉献给主！我非常以我的弟兄为傲，我愿意这样说：「这么一个爱主的弟兄，这么一个好的弟兄，这么一个有作为的弟兄，这么一个愿意研读的弟兄，这么一个完全奉献的弟兄，哦，阿们！」这个时候，他应该说：「不对，你看错了，你怎么没有看到我里面有一根杖啊？这根杖是发芽的！如果我能爱主，是从复活里出来的；如果我能跟随主，是主的复活做出来的；如果我能奉献，是我住在基督的复活里奉献出来的；如果我可以把一切摆上，是因为这一位复活的基督在我身上的工作啊！」哦弟兄们，我告诉你，我们每一个都是古里古怪的，我们每一个都要说「我不行」，但是，主根据祂生命的所是把祂自己给我们看见了，因为这样，我们就要在祂生命的所是里起来跟随祂！当我们这样起来跟随祂的时候，我们就经历了复活的大能，叫复活的大能在我们里面有了运行和运作。

吗哪见证神无限的供应

神在生命原则里的运行，也是借着供应。祂是在祂复活属天无限生命的供应里来供应我们。我再说，约柜里有三个样物件：第一，有法版；第二，有亚伦发芽的杖；第三，有金罐里的吗哪。吗哪从哪里来？吗哪是神叫它从天上降下来的。怎么降下来的？没有人知道。为什么会有吗哪？也没有人知道。但是，两百万以色列民天天有吗哪吃是确定的。两百万人每天早晨出到营外去捡吗哪，这些吗哪够两百万人吃！你可以想象，这些降下来的吗哪绝对不是一吨，是多少、多少吨！

感谢主，放在金罐里的吗哪是属神的。这里你看见，神和我们建立了生命的关系，那是什么样的关系呢？是祂把祂的所是给我们看，叫我们住在祂复活的大能里，同时又把无限的供应供应给我们！哦，这个供应是根据于祂的所是，所以又是无穷尽的！我记得一个故事，有一个弟兄向一个人学英文，学了一年多，英文老师有一天告诉他：「你不必来了，我该教你的都教完了；我就这么一套，教完了！」我告诉你，这个故事常常给我一个感觉，无论谁教人，都会有穷尽；无论你想的是什么，也会有穷尽；但是享受主耶稣，永远没有穷尽！

你享受主耶稣，越享受越有味道，比广东清蒸鱼更好，比上海小笼包更好；清蒸鱼、小笼包吃到后来会吃腻，会吃怕，但是享受主耶稣，越享受越不怕，越享受越不腻，任何时候都能觉得主可爱，主可宝。为什么会这样？因为祂是盛在金罐里的吗哪！这个吗哪是属神的，也是神从天上来供应的──主耶稣说，神的粮就是那从天上降下来赐生命给世界的；又说祂自己：「我就是生命的粮。到我这里来的，必定不饿；信我的，永远不渴」（约六35）。


4 与约柜同行（二）

神的军队以约柜为中心

民数记一开始，你会看见许多叫人伤感的事例，在那些事里，你看见以色列人好像是专门来闯祸的，让神不快乐，也让摩西受折磨。他们存在的目的好像就是折磨神，折磨摩西；可是感谢主，也因为经过这些事，他们到底是长进了。

神不再看人是婴孩了

民数记的记述是从「以色列人出埃及地后，第二年二月初一日」（民一1）开始。你注意，在出埃及记中，以色列人过了红海，到了旷野，大概有一年的时间，他们一直抱怨说，他们在埃及有黄瓜、有西瓜、有韭菜、有葱，还有蒜，但是现在，他们天天拣吗哪，天天吃吗哪，嘴里淡得没有味道。弟兄姊妹，你不要以为他们失败，你若是他们，你老早溜回埃及去了。他们没有溜回去，都是得胜者；虽然发怨言，虽然不愉快，他们至少只有抱怨，还没有脱队。可惜的是，他们没有脱队，也没有成军；所以这一年，也就是出埃及地以后的第一年里，他们的情形真是乱七八糟。

那时神说：「好吧，你们这么喜欢吃肉，我叫许多的鹌鹑飞过来。」这件事到现在无解，就是说，到底是怎么回事，没有人能解释，好像天降吗哪也是无解的一样；今天许多考古的人，到西乃旷野去找资料，有人宣称说：「这个就是吗哪！」那是不可能的事。再说到鹌鹑，你想想，以色列人能吃肉的有将近两百万，需要有多少鹌鹑飞过来？到底这些鹌鹑是怎么来的？是神创造出来的？还是神在祂的大能里运作出来的？况且，鹌鹑长得很小，那许久不吃肉的人一只怎能吃得饱，最少都要两、三只才够，吃到后来，他们整个人从里到外都是鹌鹑。在这里神好像满有仁慈，神说：「你是小娃娃，你要水，好吧，给你水；你要吃，好吧，给你吃。我愿意告诉你，你真正要喝的是灵水，你真正要吃的是灵粮，但是，你们要物质的粮食，我也给你们！」好像神非常的温和；就像我现在对我的孙女，也真是温和。我一见她，就没有脾气了。无论我心情多不好，我一见到她，我就有说不出来的喜乐，满了慈爱。

以色列人走到出埃及记，也要喝水，也要吃肉，也一样闯祸；以色列人走到了民数记，也要喝水，也要吃肉，也一样闯祸。不同的是，现在以色列人闯祸的时候，神不是那么客气了，为什么呢？因为神说：「我不再把你当作婴孩，我也不再仅仅把你当作我的百姓；现在，我要叫你能成为我的军队！」

神在「今在」里来带领你

用耶和华来称呼神，是着重在祂和人的关系。神和人的第一个关系说出祂是昔在、今在，永不改变的一位。什么叫昔在、今在？昔在就是以前在，今在就是现在在。以前的在等于现在的在，现在的在等于永远的在。祂昔在如何，今在如何，以后也永远如何！感谢赞美主，昔在，说出在过去的永远里，祂是有定旨的，有计划的，有目的的；昔在，说出在已过的永远里，祂就存在了。在已过的永远里，祂很清楚祂到底要的是什么。

我告诉你，从已过的永远里，神就知道你了，神知道你应该有的一生，神知道怎么把最好的给你，神知道怎么叫你得着最好的赏赐，神也知道如何在要来的永远里成为你的一切。哦，在昔在里，祂就有定旨！若不是神有定旨，我们这些糊里胡涂的人，到末了剩下一口气的时候，还是糊里胡涂的。弟兄啊，我愿意告诉你一件事，我们的神是昔在的，因为祂是昔在的，你这一生到底该如何，只有祂最清楚，只有祂最不胡涂。亲爱的弟兄，你的大名叫「糊里胡涂」，但是我们的神，祂是清楚得不得了！祂知道为什么要造你，祂知道为什么许可人堕落，祂知道为什么叫你有某些经历，祂知道什么时候来成为你的拯救，祂知道什么时候用爱来吸引你，祂也知道怎样叫你活在祂的旨意里，也活在祂的计划里，来达到祂的目的。因为有这个「昔在」，才会有这个「今在」。

今在是什么？今在说出祂有拯救，有供应，有带领。弟兄，从前你是趾高气昂的青年，有一天你信主了，你知道你为什么信主了吗？因为今在的主拯救了你。祂拯救你以后，祂就要来供应你！你有没有注意，基督徒喜欢聚会；人对你说：「做人已经这么忙，许多的事都做不完，你们基督徒还要加上一项，叫做聚会；日常生活还要加上一项，叫做祷告；再加上一项，叫做读经；再加上一项，叫做唱诗；再加上一项，叫做交通；你们做人不耐烦了？」这时，你要告诉他：「我不仅蒙拯救了，我还得供应！为什么我聚会？我得供应！为什么我祷告、读经？得供应！为什么我找人交通？得供应！为什么唱诗？得供应。主不仅救了我，主自己今天也成为我的供应，阿们！」你也要告诉讲道先生：「讲道的是你，供应我的是神！」你听完一篇道以后，你里面得着的乃是神！为什么？祂不仅是昔在，有定旨，有计划，有目的；祂也是今在，有拯救，有供应，还有带领的。

我告诉你，以前你单打独斗，瞎打误撞，离开一个地方，到另外一个地方，为什么会这样，你自己也弄不清楚；但是神说：「这是我带领你，为要来拯救你；这是我拯救你，为要来供应你！」你说：「哈利路亚，那我毕业了！」神说：「不！我供应你，为要继续来带领你；当我更多来带领你，我就要更多来拯救你！」弟兄们，当你觉得主真好的时候，主要你再走一步！我告诉你，「不能」奉献给主的，奉献给主的日子不好过！把自己奉献给主，一面来说最荣耀，一面来说也最艰苦。主是今在的主，今天祂要来带领你；奇妙的是，祂一来带领你，你就受不了了。你说：「主啊，我的负担太重，我力不从心，我连活命的指望也没有了！」主说：「我来救你啊！」救完以后，祂又说：「我来供应你了！」你觉得你上了一层楼，哈利路亚，荣耀归主，可是神又问你：「你预备好了吗？再走一步吧！」你不肯走，你想留在原地多有享受，祂就不理你，祂就走了。祂一走，我告诉你，你什么都顾不得，也只好跟着跑！你一跑，你又觉得：「哎呀，主啊，我有心爱　，但是我力不从心哪！」这时候，主又来了，主又来救你，主又来供应你！哦，真是美妙！

主耶稣救了你，救完以后，祂也没有因为救了你，就要你替祂干活；祂救了你以后，祂就供应你。祂供应你以后，你也很满足，你就写诗歌说「深愿永留于此」，不，奇妙的是，这个时候，你不能停留，你还得往前走一走。这就是祂的「今在」！我五十二年的基督徒生活，就活在「今在」的里面。今在是根据祂的昔在。以前，祂是有定旨的，有计划的，有目的的；今天，祂是有拯救的，有供应的，有带领的；将来，祂是叫我们享受今后的永在！永在，或者说永活。哦，祂是昔活，今活，以后永活，祂是永活的主！在以后的永在里，祂要叫我们和祂一同得荣，一同得安息，一同来作见证。哦，到后来，我们是神荣耀的见证！我告诉你，你不要小看「昔在，今在，以后永在」这八个字，这八个字叫做你的一生。你这一生不能离开这一个。

我们的神是昔在的，祂是有定旨的，祂是有计划的，祂是有目的的；我们的主是今在的，祂是有拯救的，祂是有供应的，祂是有带领的；我们的主是以后永在的，祂要和我们同得荣耀，同安息，同作见证！那个时候，主就是我们，我们就是主；我们把主见证出来，主也借着我们得彰显。哦，我们又荣耀又安息地把主见证出来！

约柜，利未人，以色列人

在民数记那个时代的「今在」里，以色列人要经过神的显现，来得着神的拯救；他们也要经过神的喂养、供应，来得着神更多的带领。以色列人在民数记中乃是不断的经历这样的过程，而这个过程最显明的地方，乃是约柜与他们同行。

什么叫约柜？神要来得着以色列人，神就把以色列十二支派编成军队来接受带领，东西南北四面各有三个支派。在整个神的经营中，或者说，神在那个时代的带领，最深入内在的一个中心就是「帐幕」。帐幕分作三部分：外院子、圣所、至圣所。外院子、圣所和至圣所合起来也叫做会幕。从帐幕一进去是外院子，那里有一个铜祭坛，有一个洗濯盆；帐幕的最里面，也就是至圣所，有一个柜子，叫做约柜。这个小小的柜子，长二肘半，宽一肘半，高一肘半。

在全地，神是以以色列人为中心；在以色列人中，神是以帐幕为中心；在以色列人和帐幕中间，还有一班祭司家族，构成一个祭司体系。在这个祭司体系中，包括了利未支派的利未人，专门来管理帐幕内外的一切事务。神的计划是要得着以色列人，以色列人是围绕着利未支派，而利未支派是围绕着帐幕，帐幕的中心是约柜。

现在我们看见一幅图画：最内一圈是帐幕，中间一圈是利未人，最外一圈是以色列人。这个图好像一个人的三个部分：最外一圈的以色列人，如同人的体；中间一圈的利未人，如同人的魂；最内一圈的帐幕，如同人的灵。民数记一开头所描述的就是这一幅图画。你要懂得这幅图画，你才能再往下读。

你要注意，在民数记中，神在生命原则里的运行，是从人的里面做到外面；也就是说，神的工作是从人的灵里做起的！神在人的灵里，如同神在祂的帐幕里；而我们知道，帐幕的中心就是约柜──约柜中有法版、亚伦发芽的杖、盛吗哪的金罐，这三个对象见证了神在祂神圣生命里的所是，见证了神在祂复活生命里的大能，也见证了神在祂属天神圣生命里的供应。

军队前行是以约柜为中心

弟兄姊妹，神的子民成军以后，是以约柜为中心的。不仅这样，神的子民在行军时也是以约柜为中心的，是约柜先行在军队之前做引导。神的子民成军，三个支派在东边，三个支派在北边，三个支派在西边，三个支派在南边。以色列人出埃及地的第一年还没有军队，是第二年开始，神才把他们编组成为军队。军队是以约柜为中心，神子民的行军也是以约柜为引导前行；以色列人往东走的时候，他们乃是把约柜抬出来，让约柜行走在最前面。争战发生的时候，外面看起来是以色列人在打仗；等到真正行军的时候，神就叫他们把约柜抬出来，走在最前面。

成军、行军是以约柜为中心，现在神的子民的争战也是以约柜为见证的。民数记以色列人攻打耶利哥城，抬着约柜绕城七次，发出一阵呼喊，城就倒下来了。换句话说，这是谁做的？是约柜做的！神所有的一切运作都不能离开祂的约柜，而约柜的所在位置就相当于我们人里面的灵。亲爱的弟兄，我请问你，在你的经历里，当你起来跟随主的时候，是谁走在前面？是灵走在前面！如果你要面对争战，是谁起来争战？是灵起来争战！如果你要和主建立一个好的关系，是谁起来运作？是灵起来运作！哦是的，神的军队是以约柜为中心，以约柜为引导，以约柜为见证的。

从预表上来说，约柜也是指我们的灵。我们年轻刚信主的时候，也爱主，也奉献给主，也为主活，也为主争战，也想好好做一番属灵的成就，我们就祷告说：「主啊，有一天我要被　大用，我要带许多人得救，我要建造许多处教会！」但是，我们很少领会，人没有办法离开「灵」来工作。神要我们在约柜所启示、所见证的原则里工作。

弟兄姊妹，在我们身上，神真正要用的乃是我们里面的部分。我再说，我们都想为主耶稣做一番事业，但是，我们很少领会：是约柜给我们享受了，我们才能有属灵的工作！在约柜里有什么呢？有法版，叫我们知道神的所是；有发芽的杖，叫我们知道复活的大能；有存在金罐里的吗哪，叫我们知道在神圣属性里那无限的生命供应。我们所经历的约柜是强的，我们整个的见证就是强的；哦，约柜乃是神在生命中一切运作的中心、根源！


5 利未人被派作祭司

神要经过你的魂长出来

神的工作是从灵做到体

知道这幅图画，里面一圈是帐幕，中间一圈是利未人，最外一圈是以色列人，这三个圈好像人的三部分，灵、魂、体。神的工作是从灵做到体，人的工作是从体做到灵。人盼望一切的事从外面开始，神要人编组，神要人成军，人就想，只要照着神的要求去做，便可以大大得胜！但是神说：「没有这个事，因为你的贵姓大名，你也不清楚；你是哪一个国的人，你也不清楚；你没有可能出来争战的！」真正的争战，不是在第一次的数点，而是在第二次的数点。第二次数点出来的人，才是一班真正争战的人。第一次数点的六十万人，全部倒毙在旷野，包括摩西，包括亚伦，包括米利暗，唯有两个人例外，乔舒亚和迦勒。为什么所有人都倒毙了呢？因为神要告诉人：「凡是你所有的都不行，你一切的事一定要从灵开始！」

中间一圈可以比作人的魂，消极一面有两个代表人物，就是在神面前献凡火的拿答、亚比户（民三4）。魂，是在体和灵的中间。魂是做什么的？魂，是把灵里的事实化到人的身上去，叫人活出来。一个人若是以自己作主，他就是只倚靠他的魂。请你记住一句话，中间一圈也代表利未人，包括亚伦家族，以及利未的三个子孙，以拉利、革顺和哥辖。这一班人，一面来说，他们是服事神的，也把人带到神面前去；一面来说，他们是服事人的，也把神带到人中间去。这就是服事的人该有的情形。一个服事神的人，是把人带到神面前去，也把神带到人中间来。你注意，这幅图画不仅是对以色列人如此，对神在人身上的工作也是一样。在你个人的成长经历里，所有在灵中的事，若不经过魂，就不会有体的活出。

好的良心是人成长的关键

感谢主，我们常说，人是有心的，这个心不是指肉体的心，乃是指你的人位。你这个人的人位，就是你的心。人的心有什么功用？人的心联于人的灵，所以包括了良心。我们说一个人有心，就是说他有良心。你记得，良心是在灵里，却联于魂，而带进人的体。一个人最美丽的地方，不单是他的外面有体，更是他的里面有灵！一个人最有价值的地方，不是他的体，是他的灵！

你要知道，体是必朽坏的，灵如果得着主，就是不朽坏的。灵在我们的里面；在这灵里，我们有主，有主的运作，有主的运行，有主的工作，有主的带领，有主的供应，有主的加力，享受主的祝福，享受主的甜美，主所是的一切是在灵里面给我们遇见的。但是，我们灵里所经历的一切，是要经过一个好的良心才到魂里面来的。请你注意，当灵里的一切要经过魂而出来的时候，常常也是经过可拉──含示一个不好的良心──而出来的。可拉，意思是秃头，在属灵的预表上，是指这个人的所是被暴露了出来。我告诉你，若一个人的良心是好的，这个好的良心会带动他的魂。魂里面有什么？心思、意志和情感。一个好的良心会带动你的心思、意志和情感，叫你整个的体活出一个健康的生活。

你有没有注意，这个图画的确有许多的宝贝。这个图说出神的见证，这个图说出教会的事奉，这个图也说出我们生命的成长，是从灵长到一个合适的魂，再带进一个体的见证。请你注意，从人的工作来说，我们是从体开始做工的，但是神说：「不，不，不，我的工作是从灵开始的！在这灵中，我供应你，我扶持你，我带领你！」经过神的工作以后，你这个人的良心就强了，明亮了，结果就带动你的心思，带动你的意志，带动你的情感。我相信，在民数记那时候，人是得救的，但是良心不太好。我这话不是随便说的，即使今天也是一样，有许多人得救以后，良心还是坏得很，他说：「叫我信耶稣可以，叫我宣告我是基督徒，不行！」虽然这样，他只要到聚会中来，得着一点供应，得着一点享受，就会叫他的良心明亮，叫他的良心刚强起来，更重要的是，这个良心的运作会打动他的魂，他的心思，叫他再受好的良心的带领。

我告诉你，神的事没有一个人想得通，我却常常听到基督徒说：「我现在终于想通了，我愿意相信了！」听到这话，我从来不辩驳，要辩什么呢？就像一个小娃娃说：「爸爸，我终于知道我爱你了！」不需要辩驳。其实不是他想通了，是他的灵终于明亮过来了，是他的良心终于合适了。是他有了一个好的良心，带动了他的心思，叫他的心思觉得明亮了，才使得他「想通了」！事实上，没有什么会使你想得通的。你想想，你吃完米饭，怎么它会变成醣分，变成能量，变成供应，再叫你有力气，你想得通？不，你最多讲得通，你想不通。人问你，你的力气从哪儿来？你说从米饭来。为什么从米饭来？没有人想得通！属灵的事也是这样，不是你想通了，是你知道了。不是你想通了跟随主是怎么回事，所以你终于相信了；也不是你觉得主可爱了，所以你终于受浸（洗）了，不，爱就是爱。就像你不会想通了你的太太是满好的，所以把她娶回家算了，没有这个事，爱就是爱。你爱她，想不通也是爱她！

神要从你里面长出来

哎，我告诉弟兄姊妹，神的事不是想通的问题，而是我们这一生都在这个原则里﹕神供应我们﹗神供应再供应，供应再供应，结果就叫我们越来越看见神的所是，越来越经历神复活的大能。这个原则改变我们的思考，叫我们越服事主越得着主的服事；这个服事叫我们成为另外一种人，叫我们的生活受了影响，而活出这一种人的生活。这个原则就着团体来说，也是一样。你得救了，你就在一个教会里；这个教会就是你的宗族。你在这个宗族里，你还有家室，你有你过家庭生活的所在。你不可以有宗族，而没有家室，那样，你就好像一个浪子，得不着神的供应，也就永远长不好。一个人要长得好，他这个人一定需要一个家室。在家室里，人才能得着正常的供应，人才能得着正常的服事，人也才能得着生命的成长。

弟兄姊妹，请你再注意，你喜欢为神做一番成就，神却要说：「我喜欢从你里面长出来！」可惜，今天神要你长，但你却喜欢活在外面忙碌的追求里，以为自己已经长了。我告诉你，基督徒常说：「我长了，」其实多是自我膨胀。有许多基督徒说：「我会背多少节圣经了，我会背多少篇纲要了，」这都叫做膨胀。在所有的膨胀里，主都会来给你一点水喝一喝。这个水很有意思，喝进来若是甜的，你的生命就长了；喝进来若是苦的，你的肚腹就膨胀了（民五11-31）。弟兄姊妹，你到底是长了？还是膨胀了？我告诉你，许多基督徒都是膨胀的，他说起神来一大套，他说起主来一大套，他说起灵来一大套，他说起圣经来也一大套，但都是膨胀的！

成长过程中有生命的试验

有一个弟兄从小在一个很属灵的家庭里长大，有一天他说：「哎呀，你们这些讲道的人，两片嘴皮子碰在一起，就叭叭叭讲出一篇道来了。」这话说得我有点受侮辱的感觉，但我只有笑一笑。另外一个弟兄也听见这话，他立刻翻起脸说：「你不可以藐视我的职事﹗」我告诉你，他这一句话，就叫他的水变苦了。这两个人的争吵，未必是真的，只是我为他们两个都难过。我想告诉那位弟兄：「你又何必说呢？就算我们这些讲道的，两片嘴皮子一碰就碰出一篇道来，你也来碰碰看，看看能不能碰出一篇来？」我也想告诉那位有职事的弟兄：「人家说你两片嘴皮碰出一篇来，你就去祷告嘛：主啊，我是不是碰出一篇来的？若是，就悔改吧；若不是，就安心了吧！」他一回应：「你不要侮辱我的职事！」水就变苦了，肚子也变大了，大腿也变瘦了。哦，圣经真有意思。

这就叫「在生命里的试验」，如果你吃了这水是甜的，不仅是甜的，肚子也不涨，大腿也强壮，那么你就会生孩子。神来试一试你，看你到底是越长越丰富，还是越长越膨胀？我告诉你，这是一个祝福的试验；你不要小看这一杯水，这一杯水真是祝福。这一杯水吃下去以后，或苦或甜的味道都出来了；不仅味道出来了，人也改变了。有些弟兄看起来很属灵，一遇到事情肚子就变大了，里面都是气，一肚子闷气。他的肚子一涨，腰围从32吋变成46吋，大腿也消瘦了，没有力气走路了。

经过这个生命的试验，至终是叫我们长成一班完全归神，为神争战的拿细耳人（民六章）。拿细耳人对许多话是听不见的；不需要听的话，拿细耳人都听不见。今天有许多弟兄姊妹，都不是拿细耳人，他们不知怎么，一听见闲话的时候，耳朵就膨胀得很，「啊！是吗？真的吗？有这个事吗？」这样的人不是拿细耳人。在我们成长的过程里，神叫我们和祂一同行走，至少要经过四十二个站口，每一个站口都是有意义的。人走在这些站口中，走一走就软弱了，软弱以后再开始走，走了以后又软弱了，但是每一次的软弱都比前面一次的软弱高一点，每一次的开始都比前面一次的开始荣耀一点──不断的软弱，不断的得胜；每一次的软弱，都成为每一次得胜的根源，叫人更能来跟随主。哦，以色列人就是在耶和华神这样的带领和扶持下，得着了美地。


6 计算所有的男丁

以色列人成军，利未人来服事神

以色列人编组成军

民数记说到，耶和华的定旨是要得着一班人，叫他们成为耶和华的军队。以色列的十二个支派就是耶和华的军队，分列在帐幕四面，每一面各三个支派。十二个支派，围绕着利未支派，而利未支派，又事奉着会幕。

按宗族编组

民数记一章2至3节：「你要按以色列全会众的家室、宗族、人名的数目计算所有的男丁。凡以色列中，从二十岁以外，能出去打仗的，你和亚伦要照他们的军队数点。」什么叫编组成军？编组成军就是各就各位，预备来为主争战。哎，这不简单。亲爱的弟兄，即使你有心愿说：「我这一生要爱主，我这一生要服事主，我这一生要为主争战，我这一生要做一个最好的基督徒；」神还是要说：「我要叫你各就各位，你如果不被编组成军，你就永远不能争战！」

为什么我们看见一个弟兄，一下子跑这个教会，一下子跑那个会堂，里面总有一种挂心？因为不合乎民数记。在民数记，你是犹大支派，你就是犹大支派。你不可以说，我的位置太危险，我要换一个位置。不，根据民数记，每一个人都有他所在的位置，这样才能编组成军。不错，每一个支派都有一种情形，这个支派着重这个，那个支派着重那个，各个支派的活出是不一样的。在军队的编组中，人不可挑选，人不可以喜欢某个情形，就挑选某个支派。

同样的，教会生活中，神不许可一个弟兄没有事就跑来跑去，神也不许可一个姊妹到处看，到处挑选，星期一在克里夫兰教会，星期二在威勒比教会，星期三在索伦教会，星期四到芝加哥教会，……。你要注意，人永远在找理由到处跑，到处挑选，或者这个人讲的道好，或者这里的年长弟兄会照顾人……。不，神喜欢你留在一个地方教会中，好好的过教会生活。也许你所在的地方教会是个很强壮的犹大支派，也许你所在的地方教会，只是个普普通通的以法莲支派，无论如何，教会就是教会，你要活在一处一处的地方教会中，让主来把你编组成军。

按家室编组

以色列成军除了根据宗族，也根据家室。「你要按以色列全会众的家室，宗族……」（民一2），宗族是联于支派的，每一个宗族里还有家室。你在你所在的地方教会中有许多小组，每一个小组就是一个家室。你常在考虑，哪一个家室合你的意，你才去那一个家室，但是主会说：「不，把你放在一个家，你就好好的在那一个家；你在什么地方得救，你就好好的在那里成长，除非我带领你迁移。」

弟兄姊妹，你要有宗族，你也要有家室。我很喜欢这一个。什么叫作有宗族，有家室？就是有一班人和你成长在一起，有一班人和你联络在一起，有一班人和你交通在一起；有一班人是扶持你的，你也是扶持他们的；有一班人是祝福你的，你也是祝福他们的！哦，弟兄姊妹，我相信你不大有宗族家室的观念。你一读民数记，每次就读成神怎样，以色列人又怎样，不，圣经来到民数记，一开始乃是说到神的军队！在那里，你好像看见了人的灵、魂、体三个部分；你看见了神工作的原则（相对于灵），你看见了神要得着服事祂的人（相对于魂），你看见了神的子民（相对于体）──而神的子民又是有家室，有宗族的。你要知道，在教会生活里，你是有所属的！在教会生活里，你属于一个宗族；你不仅属于一个宗族，你也是属于一个家室。在宗族里，你得着保护，你也可以起来争战；在家室里，你得着温暖，你也得着喂养。哦，圣徒们要认识，民数记一开始就说：你要有宗族，你要有家室！

二十岁至六十岁才算数

然后，你要算得数。怎么算得数？二十岁至六十岁之间才算得数（民一3）。以色列人怎么数点人数呢？在宗族里，就是在支派里，从二十岁到六十岁才算得数（只有利未人最特殊，利未人凡是一个月以上的都算数，而且无上限，参民三15）。哎呀，真有意思。第一，要有宗族，有家室。第二，要数点人数，二十岁以前的不算数，六十岁以后的也不算数。换句话说，你要一直成长，但是，不可以长到老。你这一生要注意，你要告诉主：「主啊，我这一生就像旷野的四十年，经过试炼再试炼，经过过程再经过过程，但是，我永远不会长过六十岁。」我很喜欢这一个，你知道我现在几岁吗？我已经五十九岁好多年了，还是五十九岁！为什么？我拒绝长过六十岁，长过六十岁以后就不算数了。哦我告诉你，不是一个已经得救的人，神就一定说他的价值真高，不，是你得救以后，你还要有地方住──你要有宗族可住，你要有家室可住，你要在宗族和家室中成长，而且长到二十岁，这样的价值才真高！二十岁，就属灵上来说，不是实实在在的二十年，而是长出一个度量来。

人一生下来就是人，但是你不把他叫做人，你叫他娃娃，或者婴孩。婴孩一天天长大，慢慢地，他长得就有点像人，但你还不把他叫做人，你叫他孩童；再经过一段时间，他长到十二、三岁，更像一个人，但你还不说他是人，你叫他少年人。就肉身来说，一个人肉身的生命要一直长，从一个婴孩长成一个孩童，从一个孩童长成一个少年人，从一个少年人长成一个青年人，这时我告诉你，你不要以为他只是长个子，他还是长人位！人一定要长出他的人位，他才会对自己有尊重。肉身是这样，属灵也是这样。

弟兄们，你不要以为肉身是一个境界，属灵是另外一个境界；所有你肉身所经历的事，在属灵上都是有意义的。你得长，你长一长，你就知道你是谁。如果你连自己是谁都不知道，你如何打仗？好比这里有一个十五岁的少年，就着世人来说，他已经是人了；但是，就着做人来说，他还不能算数，他还不能担责任，他不知道他在做什么，他不知道他为什么活着，他不知道他的兴趣在哪里，他不知道他的智慧在哪里，他不知道他的特长在哪里，他什么都不知道；必须一直等到他的人位长出来了，他的分量长出来了，他才是真正的一个人！

要成军就得有岁数，从二十岁到六十岁，而且不能老。原谅我说我自己，我过六十岁了，慢慢地，我身上的东西都是老的，但是我告诉你，我到现在还很「年轻」，我到现在还在「长」，长出属灵的分量！神说：「我要人帮我打仗，我要人作我的军队，这些人要长，不仅要长，而且要维持他的年轻，维持他灵里面的新鲜。他不仅要长，而且要年轻！」哦，什么叫长？长就是变！我每次见我的小孙女，我就发觉她每次都不一样，为什么？她在长，她也一直在变。长就是变！你越长，你越要觉得主新鲜，主美丽，主甘甜，主不一样！

亲爱的弟兄，亲爱的姊妹，你要长！不长到二十岁，是不能打仗的！不要满腔热心，想为主作一番，却一点没有长；但你注意，你要长，又不能长老！感谢主，我长到现在五十九岁半，我还在长；我一直停在五十九岁半，我还在长。我不能长过六十岁，我若长过六十岁，我就老了，我就退休了。弟兄啊，我问你，你看我老了没有？没老，还可以服事主，多好！没有老表示还可以打仗，不要「长老了」。什么叫「长老了」？我告诉你，长老了就是不变了。三十年以前，六点半起来；三十年以后，六点半起床。三十年以前，一天读两节圣经；三十年以后，一天还是两节圣经。三十年以前，一个礼拜散步一次；三十年以后，一个礼拜还是散步一次。以前是祷告说：「感谢赞美主，赞美感谢主；」三十年后还是祷告：「感谢赞美主，赞美感谢主」。

弟兄姊妹，我们不能一成不变！主永远新鲜，主永远活泼，主有无限的丰富，主要不断地给你得着。你越享受祂，祂越好；你越经营祂，祂越好！你越跟随祂，祂越好；你越奉献给祂，祂越好；你越把一切摆上，祂越好。你越跟随主，你越觉得：「哎呀，我这一生太好了！」怕就怕你成形了，怕你就是这样了！一件事有主也可以做，没有主也可以做，这就叫什么？老了！「老了」的意思是什么？不能再为主打仗了！哎，但我告诉你一个大好的信息，你不仅是为主来打仗的，你也是来享受祂的服事的！

利未人来服事神

服事主，也就是享受主的服事。我举一个例，妻子做饭最大的享受是什么？妻子做饭最大的享受，就是端了两盘菜到桌子上，看他的丈夫狼吞虎咽的吃着。那时候，她坐在旁边，自己可以不要吃，即使丈夫吃完后才说：「对不起，还有一点汤留给你，」她还是觉得喜乐。当一个妻子来服事她的丈夫的时候，她的丈夫的满足，就成为对她的服事了。当我们来服事神的时候，神的满足，就成为神对我们的服事了。我告诉你，利未人在神的安排下是特别的。神不要利未人来打仗，神要利未人来服事。当神要我们来服事祂的时候，就是我们来享受神的服事的时候。

是出生一个月就算起

我们今天是被神拣选，成为服事祂的一班利未人，我们从出生一个月就算起。民数记三章15节：「你要照利未人的宗族、家室数点他们。凡一个月以外的男子都要数点。」神对我们说：「我拣选了你，我也告诉你，你要好好的享受我，直到你一生之久！」这时，我们要回答：「感谢主，我是犹大支派的！感谢主，我也是利未支派的！我是犹大支派，我要起来争战；我是利未支派，我要起来享受！我要争战，所以我必须要长；我要服事神，所以我必须让神来服事！」

现在我们看见，这里有两班人：有一班人，他二十岁时就起来打仗，打到六十岁，而且不能老，老了就得走；还有一班人，他从出生一个月起就开始被数算，只要他懂得吃就可以了，只要他懂得享受就可以了，这样他就算是一个真正属于神的人，而这一个人要算到什么时候呢？要算到他一生之久！

任职期间是从三十岁到五十岁

哎呀，弟兄们，你喜欢这个吗？你是双重身分，你有双重身分！你是利未人，你又是以色列中的一个支派。你是以色列中的一个支派，你要起来争战；你是利未人，你要起来服事和享受！但是，这里又有个讲究，有分于争战和服事的，一个月之内的都不行，需要再长；有分于争战的要长到二十岁，有分于服事的要长到三十岁，服事多久呢？服事到五十岁。

民数记四章1至3节：「耶和华晓谕摩西、亚伦说：『你从利未人中，将哥辖子孙的总数，照他们的家室、宗族，从三十岁直到五十岁，凡前来任职、在会幕里办事的，全都计算。」神对利未人说：「你是服事我的！我数算你，从什么时候算起？从你不会服事时就算起，算到你的一生之久！到你三十岁的时候，你要真正起来服事我，叫我得享受，也叫我得满足！」

我告诉你，一个利未人就算他把主忘了许多年，到一个时候，主还要提醒他：「你是我的！」利未人的服事有两种：一种是纯享受，这是指一个月以上的；一种是在服事里来享受，在享受中来服事，这是指三十岁到五十岁。这都是事奉主。我们应该要这样祷告：「主耶稣啊，我愿意告诉你，我真爱你！当我说我真爱你的时候，快乐的不仅是我，更是你！主啊， 我愿意把我一生奉献给你，我虽然还是属灵上的小婴孩，但是，我真是愿意不顾一切的做一个爱你的人！」感谢主，身为一个利未人，虽然你还幼小，虽然你才出生一个月，神还是说你算数，因为利未支派乃是神在恩典里特别拣选的。

从二十五岁就要开始学习

就着争战，你需要成长；就着享受，你现在就可以，你现在就可以成为一个享受神的人；等到你在这个享受中，有了一段年日以后，你要起来学习服事神。利未人长到二十五岁时，要开始起来学习事奉神。民数记八章24节：「利未人是这样：从二十五岁以外，他们要前来任职，办会幕的事。」什么叫「前来任职」？就是开始学习。也就是说，他自己还不能真正做什么，要边看边学，特别是看年长弟兄们做的来学。我举个例，我怎么带领诗歌？跟人学的。年长弟兄带领诗歌时，我在旁边看，看了以后，我也上来带，由他来改正我。哦，每一件事都得学。开头你看别人做，然后你自己做，做的时候，你再请弟兄来帮助你，改正你，这就是利未人的学习。

利未人从二十五岁开始学习服事，他们是跟着三十岁到五十岁的人来学习服事，而且，他们是比去打仗的以色列人还要强壮。以色列人成军，每一个支派的每一个男丁是二十岁到六十岁，说成熟，没有那么成熟；说老，可以更衰老。但是，服事主的利未人是三十岁到五十岁，正是一个成年人的青壮时期，这说出我们的主正是长青的那一位！

弟兄们，长青的主给你享受，是从什么时候开始呢？从你一得救开始。你一得救以后，你不仅要来享受主，你慢慢地也要学习来服事主。你要说：「主啊，我也可以来服事你！主啊，我得救已经超过一个月了，我也可以来享受你，服事你！」哦，真好！其实你会不会服事？当然不会。不会，没有关系。你可以一边学，一边长。这时候，你从里面认识：「我是耶和华的军队，随时预备争战；我是祭司的体系，是以神为中心、向神活着，为着来满足神的！」你要说：「我要为主争战，但是我也永远不会离开事奉主的会幕，我永远是一个服事主的人──我要不断地享受主，好叫主得享受；我要不断地服事主，好叫主得满足！」这一切都是在生命成长的原则里。


7 耶和华晓谕说

神借着话和能来成就祂的定旨

神一切的工作、运行和带领都是根据祂的定旨。这是说，神若要这么做，就是要这么做，你更动不了。你想以色列人为什么会这样软弱？神会说：「这是我所要的！」你说：「哎呀，主啊，　选错了，　为什么不拣选我们这一班人呢？」神也要说：「拣选你只有更差劲！你以为他们得胜了，你以为他们失败了，你以为他们好了，你以为他们坏了？我告诉你，这都是我的定旨！他们的软弱，我会不知道？他们要经过的艰难，我会不知道？他们将起来背叛我，我会不知道？我老早就知道了！不要忘记，我是昔在、今在、以后永在的啊！我是无所不能、无所不知、无所不在的一位啊！我难道不知道？我老早就知道了！但是，我是在我的定旨里，借着我在那个时代的经纶，来成就我永远的目的！」

神来成就祂定旨的路

神知道，祂要得着军队来争战，祂也要得着祭司体系来事奉祂，也把祂服事出去，同时祂要得着祂的百姓，借着祂所特别拣选的仆人们来建立祂的见证。到底神怎么来做这些事？神来做祂一切的工作是借着三个：第一，祂是借着祂的话；第二，祂是借着祂的能；第三，祂是借着祂的所是。弟兄呀，你追求一个姊妹，得着一个姊妹的路，第一个就是话。不会说话绝对追不到。不会说话，就要写信；不会写信，就要送电子邮件（e-mail），反正总要有个话出来。话叫她向你敞开。第二个就是能。先是说话，再有表现，叫她看见你的聪明，你的能干。但是我告诉你，真正能使她嫁给你的，还不是这两个；真正能使她嫁给你的，是你的所是！她和你在一起越久，越觉得你这个人有盼望，可以发展，生活不随便。这都是你的所是。

世人是这样，神也是这样。我告诉你，全世界没有一件事比用婚姻来描述神和人的关系更好。一面来说，是我们追求神；一面来说，是神来追求我们。神追求我们，就是神来得着我们。为什么一个男孩追求一个女孩？你如果回答说「好玩，真好玩，」女孩一巴掌就打过来了！追求，就是为着得着。神要得着我们，所以神有祂追求我们的路。这个路不是我们所想的；我们想，是大能的神、荣耀的神给我们看见了，我们就垮了，也就完全俯伏给祂了，不，没有这个事。神说：「你们这些人难办得很，我若要在你们身上来成就我心头的愿望，我需要做三件事：第一，我要说许多的话；第二，我要显出许多的能力；第三，我要不断地根据我的所是来制作你。」

一个南方的弟兄娶了一个东北的姊妹，结婚以后，姊妹天天包她家乡拿手的饺子给丈夫吃。丈夫回家吃饭，开头是因为爱，所以他说：「哎呀，只要你给我做的，什么都好吃。」慢慢地他就说：「我真是爱你，但是东西也得吃呀！」慢慢地他又说：「我真是爱你，但是你也得做我喜欢的东西吃啊！」慢慢地，他这个人的所是，就作到他的妻子身上去。我告诉你，我和我的妻子结婚将近四十年，慢慢地，她也变成江浙人，所有她做的菜都是江浙口味，为什么呢？因为到后来，我的所是得着了她！

同样，神也是用祂的所是来得着我们。这件事再用一个比喻来说明，也可以很清楚。如果我们今天说：「主啊，我爱　！」主要说：「哎哟，有一只猪来爱我！」请你注意，这个猪是一个比喻，也包括我在内。我们又说：「主啊，我的一切要奉献给　！」

主说：「一只狗叫我怎么用啊？」

「主啊，我什么都不要了，我完全是你的！」

「哎哟，这个狼的味道很重啊！」

这都说出我们的所是和神是不配的。在这里主要说：「开头我要用话来吸引你，然后我要用能来鼓励你，末了，我要把我自己的所是作到你的身上去，我要你能像我一样！」

是借着神的话

哦，这个不简单！主来得着我们的路，绝不像我们想的那么简单；即使神来说一句话，都不像我们想的那么简单；哦，说话是有技术的！人追求人的说话都讲究技术，神来得着人的说话更是这样。我们说，神的话分三个部分：第一个是「晓谕」，第二个是「说」，第三个是「吩咐」。请你注意，没有晓谕，你什么也看不见。我问你，你为什么到美国来？是因为你对美国有一点看见，你对这个国家有很好的印象，所以你愿意到这里来。这个看见，就叫作「晓谕」。有了晓谕之后，有一天人对你「说」：「走吧！」这时候，你就着手办移民的行动了。你以前是有了「看见」，你现在是听见了「话」。一切预备好之后，人又告诉你：「不要耽延了，走吧！」这就叫「吩咐」。哎，人做任何事，差不多都只有这三步：先有一点看见，再听见说话，最后是接受吩咐。有了吩咐，就带进了行动。

神对我们说话，乃是说在我们的灵里；祂把祂自己的可爱，祂自己的美丽，祂自己的构思，祂自己的盼望，多多少少在灵里给我们看见了。亲爱的弟兄，在你信主以前，你如果觉得：「哎呀，宇宙中有神！哎呀，人怎么可以白活！人哪，活在地上没有意义，就是混吃等死！人哪，不能只是为着银行的存款活！」这样，你这个人就有了一点看见，也有了一点改变，你感觉人生有个东西是更高的。然后，你听见人向你「说」福音的话，郑重的告诉你：「你现在要信主啊！」「你要信主」就是吩咐。所以你信主了。

你信主了，是神工作的第一段结束，第二段的开始。在第二段的开始，神乃是要你有更多的看见。神不仅要你听见祂的晓谕、祂的说话、祂的吩咐，神也盼望你再有看见、再有追求、再听见祂的说话，再得着祂的丰富，再接受祂的吩咐，再更多的起来跟随祂！哎呀，基督徒的一生，不会离开这一个过程。感谢主，跟随主实在有意思！我信主五十年，照说这个人应该已经非常成形，不是脾气很大，就是个性很温柔，人一老，什么都成形了，不会变了。但是我告诉你，我老了，我还在变！为什么在变？请你记得，是因为神不断地给我看见一个东西，对我说一点话，给我一些吩咐，再叫我起来跟随主！哎呀，弟兄们，这一个变成人生最甜美的一个循环，每一次的圈都比前一次的更广、更大。譬如说，你开头信主时只有一个小圈，渐渐地，这个圈就更多、更大、更广。有的时候，你非常的高昂；有的时候，你非常的下沈；有的时候，你觉得一切顺利；有的时候，你觉得一切为难。但是你注意，在顺境中，你对神的经历，你对神的得着，是这一次比上一次的多，下一次也比上一次的多，在为难的逆境中也是这样。在这一次的为难中，你对神的经历，你对神的得着，乃是比上一次的多。感谢主，每一次的经历都更好、更美、更丰富，为什么呢？因为神晓谕、神说话、神吩咐，神叫我们这个人不断地有改变。

神晓谕（speak）

晓谕，第一次出现在创世记八章15节，「神晓谕挪亚」（另译）。神晓谕挪亚之后，挪亚就有一个启示，有一个蓝图，有一个方向，有一个盼望，有一个负担要往上走。神对挪亚的晓谕，使挪亚的里面有看见，也有启示。我愿意告诉你，年轻人还能说：「主，我把一生奉献给　，」老年人已经说不出口了。老年人对主说：「主啊，我把一生奉献给　；」主就问他说：「那你以前做什么？你老了，没用了，你才把一生奉献给我。」老年人没有一生了，老年人只有余生。哦，弟兄们，你这一生是一件大事！趁着年轻，你这一生一定要有神的说话。你要知道，神愿意向你说话。神不光是愿意向你说话，神也愿意把祂的愿望，把祂的打算，把祂的计划，把祂的工作，启示在你这个人的身上。就像神向挪亚的启示一样。

神启示挪亚说：「你要用歌斐木造一只方舟。」（创六14）挪亚得着这个启示以后，他就说：「我什么都不要了，我要起来做这件事！」建造方舟要多少年？一百年！我告诉你，做这件事，真是困难得难以想象。船有多大呢？约等于现在五、六万吨的航空母舰那么大，用木头做。用木头做就不能用钉子，要用榫头，不用榫头一定垮；而且制造的时间太长，后面还没盖好，前面已经朽损了。简单的说，第一，怎么盖都盖不好，因为太大了；第二，前前后后必须一直修补；第三，必须非常富有，不富有不能造这样大的一艘船，起码要把整个家产完全投资进去；第四，必须忍受人的讥诮。刚开始盖的时候，人问他：「挪亚，你在做什么？」

他说：「神对我说话，」这是晓谕，「神告诉我要盖一个方舟，我就这样做了。」

当时人还不敢说什么。过了十年，方舟的基本雏型出来了，人说：「哦，这就是你要盖的方舟？为什么要盖在这个山上啊？」

「因为下雨会有水。」挪亚回答。

「水要淹到哪里？」

「水会淹到这个山顶。」

弟兄们，假如你站在黄山顶上，别人告诉你要下大雨，水会淹到黄山顶上，你一个耳光就打过去了，骗人也不是这样骗的！

我想，人打挪亚还不敢，他应该是一个贵族，而且很富有，所以人说：「是是是，水会淹到山顶！」背后就讥诮说：「精神病！」这话一开始是在背后说的，后来越说越公开，声音越来越大，到后来可能有八个人一块来说：「诺亚先生，你在做什么？」

「我在盖方舟啊。」

「为什么？」

「是神对我说的。」

「神在哪儿啊？」

「我说不出来，但我听见声音了。」

「那要盖多大？」

「这么大！」

「这么大的船啊？这么大的船有什么水可以使它漂起来？」

「有一天洪水要来。」

「洪水来就漂起来啦？」然后八个人一起说：「精神病！」

开头五年骂得不多，十年以后骂得多一点，二十年、五十年以后，挪亚盖方舟的地方已经变成挨骂中心、观光胜地了。人聚集起来看一个精神病在盖一艘船，哈哈哈地笑着。说不定还有一个导游，拿一支麦克风：「各位游客，这个大船的主人，姓挪名亚，他说有一天，天上有一个什么东西对他说话，叫他把这个船盖出来，现在他倾家荡产就盖这个。他有病，他的三个儿子，三个媳妇也都有病，竟然忙到生不出孩子来了。」圣经没有记载挪亚有孙子，最后进方舟的是挪亚一家八口。所以导游又说：「神叫他们绝子绝孙哪！」

弟兄姊妹，你以为跟随主容易啊？跟随主就是这一条路，满了羞辱，满了误会，满了责备，满了各种的打击。挪亚是一个跟随主的人，他有神的晓谕，他得着神的启示，他能够说：「我看见了，因为我看见了，无论如何，我要起来做这一件事！」弟兄姊妹，跟随主真好！有一天下大雨了，挪亚一家八口上了船，邻居们还在笑说：「你们进去做什么？你们要进去闷死啊？」等到马一对一对，牛一对一对，羊一对一对……都进了方舟，邻居们才都醒了，却已经来不及了。

哦，这个晓谕不得了！弟兄们，神若不对你说话，你是你的人；神若对你说话，你是神的人！神不对你说话的时候，你要做什么就做什么；神对你说话以后，神对你晓谕以后，神对你启示以后，你就要说：「我不再属于自己！」有一首诗歌说：

我不属自己，我不属自己，

我只属于基督，不再属于自己。

我告诉弟兄姊妹，差不多五十年前，神晓谕我，叫我摸着衪，叫我看见衪的经纶，我就把我自己奉献给衪，如今将近五十年。我告诉弟兄姊妹，世人活到末了大多数都后悔，只有跟随主的人永远不后悔；只有跟随主的人，觉得到末了太荣耀、太有价值、太宝贵、太尊贵、太属天、太与神一致！为什么？因为这是神启示出来的！

神说（say）

神来得着人，乃是先把衪自己，把衪心头的愿望启示在人的里面。这个启示就是晓谕。然后，神来说话。神的说话就是衪的加力。说，英文译作say，第一次出现在创世记一章3节：「神说：『要有光』，就有了光。」这个说话是带着能力和经纶的。你有了神的晓谕，看见了一幅图画，你还要神来向你「说」。每一次神来说，都叫你得着力量；每一次神来说，都叫你更能往前。每一次神来说，都叫你向主更绝对；每一次神来说，都叫你对神更有把握。末了，神有吩咐。

神吩咐（command）

吩咐，第一次出现在创世记二章16节：「耶和华神吩咐他说：『园中各样树上的果子，你可以随意吃，……」说出这吩咐，在原则上是根据神的心意而有的命令。神有许多的吩咐，不一定都联于衪的心意，而是不得已；但神第一次的吩咐，一定是根据祂自己的心意。你要注意，所有的字第一次的使用都是整本圣经的原则。神第一次用到「吩咐」时是说：人啊，你要吃各样树上的果子，你要吃生命树，你要吃主自己！这个「吩咐」说出，这是联于神的心意而有的命令。

是借着神创造和复活的大能

感谢主，现在你要来跟随主，第一个乃是借着神的话，在这个话中，神给你有启示，神给你有加力，神也给你有带领。启示就是「晓谕」，加力就是「说」，带领就是祂的「吩咐」。第二个，是借着创造和复活的大能。在创造的大能里，有活水，有吗哪。吗哪是神创造的。什么是创造？什么是制造？制造是从一个对象做出另一个对象（something out of something），创造是从神的话、神的能产生的（something out of word and power）。譬如说，我们有一个学材料的弟兄，他可以做出一种瓷器像钢一样硬，实在是了不起，但是，他无论怎么做，那个瓷器还是「制造」出来的，不是从「能」出来的，不是从「话」出来的。我告诉你，我一点不希奇，那许多的鹌鹑甚至也是神创造出来的。这里请你注意，神的「创造」和「复活」的大能是同在的。神是在创造的大能里，做出吗哪和盘石中的活水，叫人可以存活；神是在复活的大能里，做出亚伦发芽的杖和铜蛇，叫人可以得拯救，也得享受。这两个大能，同时成为以色列人往前行走的供应。创造的大能叫人存活，复活的大能叫人胜过。亲爱的弟兄，基督徒这一生，不能离开这两个能力。基督徒这一生，不能离开神创造的大能，也不能离开神复活的大能。你说：「哎呀，现在还有什么需要创造？」我告诉你，现在有一样要造，就是造出一个环境来！这个环境或者叫你遇见一个非常特殊的教授，或者叫你遇见一个非常特殊的工作，好叫你被逼着多有祷告、多有追求、多有寻求、多有倚赖、多有倚靠、多读神的话！哦，基督徒没有倒霉的事，基督徒不仅活在神的创造里，基督徒也活在神的复活里。神创造的大能叫你觉得：「哎呀，我怎么遇到这么一个教授」；神复活的大能，又叫你有说不出的平安。

弟兄姊妹，创造的大能和复活的大能是一生联于你的。在你行走的路上，神不仅不断地对你说话，神也用创造的大能和复活的大能在你身上不断地工作。对以色列人来说，在神创造的大能里，有吗哪、活水叫他们存活（民十一9，二十8）；在神复活的大能里，也有亚伦发芽的杖和铜蛇，叫他们得拯救，也得享受（民十七8，廿一9）。


8 用爱、用义构成你（一）

神借着爱来成就祂的定旨

说到这位神，乃是在祂的所是里要来成就祂的定旨，而祂来成就祂的定旨乃是有路，有原则的；神成就祂定旨的路是什么呢？第一个，是借着祂的话；第二个，是借着祂的能；第三个，是借着祂的所是。说到神的所是，我们要注意，神的所是就是神的属性，the divine attribute。我们说过，在祂的属性里面，有一些是不可交通的。什么是不可交通的呢？就是属于祂的神格的部分。有一句话这样说：「神成为人，为要叫人成为神，在生命和性情上和祂一样，只是不能有分祂的神格。」神格是什么？神格至少有四个项目：第一，祂是自有永有的；第二，祂是无所不在的；第三，祂是无所不知的；第四，祂是无所不能的。

是借着可以交通的神圣属性

神圣属性不可交通的部分，说出无论你怎么成熟，你也不能像神一样。你永远不会无所不能，你永远不会无所不知，你永远不会无所不在；只有这位自有永有的神能有这些属性。祂是自有永有的，超过时间，祂超过空间，所以祂也无所不知，无所不在，无所不能。感谢主，祂还有一部分属性是可以交通的，是我们可以有分的，我们可以来得着的。什么叫做生命的成长呢？生命的成长就是神的所是，也就是神圣属性可交通的部分，能不断地被制作到我们身上来。

今天我们要问，到底神是什么？有什么是神的所是？神是灵（约四24），这是祂的所是。祂在我们身上，第一件事乃是叫我们的灵活过来。神也是爱（约壹四8），神也是光（约壹一5）。请你注意，圣经直接说到神的所是只有这三个，神是灵，神是爱，神是光。圣经还有许多对神的描述，这些描述也都是说到祂的所是，譬如说，祂是圣洁的（彼前一16）。圣经没有说神是圣洁。在圣经里，神是说：我是圣洁的，我是公义的（约壹一9，三7），……。神圣的属性有许许多多，主要的有四个实际：爱的实际，光的实际，圣的实际，义的实际。一般的属灵教师都很注意这四个实际，因为这四个就是基督徒存在和生存的根基。

弟兄们，你要做个怎么样的基督徒呢？你要有灵，因为神就是灵。如果神是灵而你没有灵，你就永远不能真正认识神。你要认识神，和神有关系，和神有任何的故事，都必须是在灵的里面。感谢主，有了灵以后，在这灵的所是里，神就是爱，神就是光，神就是圣的，神就是义的，是这些神圣的属性要构成到我们的身上来！哎呀，我告诉弟兄们，这就是神在一个人身上工作出来的结果。这里一点没有讲道的道理，这里都是属灵的实际经历。神就是爱，你越被神的爱制作，你就越被制作到别人的里面去。这就是神在人身上爱的工作！

一个让主大用的人不能小气，一个让主厉害使用的人也不能甘于平淡。甘于平淡的人，多半是天生平淡的人；但我也遇见一个人，他根本不甘于平淡，也不应该平淡，是他的聪明把他自己平淡起来。实在说来，我看那位弟兄真是有恩赐，个性好，脑子清楚，向主也很绝对，只是有一点，他到了该摆进来的时候，老是没有摆进来。有一天弟兄们请我吃饭，我们交通得很快乐，就在回家的路上，那位弟兄说了一句话：「圣经说，有衣有食，就当知足啊！」他这话一说，我就懂了，哎呀，原来这么一个可爱的弟兄，这么有恩赐的一个弟兄，这么显明的一个弟兄，这么爱主的一个弟兄，是这样甘于平凡，所以才一直不能往上成长。他自己也觉得不应该成长，因为他又说：「凡是显明多的人，在属灵上都死得快啊！」哦是的，他是活下去了，可是他不知道，他里面的主活得痛苦了。

弟兄，你要是发愤，主能用你；你要是绝对，主能用你。但有一点你记住，主来用你的时候，不是用你的热心，不是用你的奉献绝对；主来用你的时候，是来用你身上产生的新的构成。以色列人数点军队，第一次数点六十万，后来这六十万都死了，只剩下两个；第二次再数点还是六十万，都是新的。你不要把这六十万当作换了一批，不，没有换一批。就历史来说，是换一批；就属灵来说，是经过了一个过程。那些说「凡耶和华所说的，我们都要遵行」（出十九8）的，经过四十年后，他们中间产生了另外一批人。认真说，这一批人就是原来那一批人，只是，他们的认知改变了，他们对神的认识不一样了，他们对自己的认识不一样了，他们对以色列民的认识不一样了，他们对神做工的方法的认识不一样了，他们在神面前的享受也不一样了，因为什么？他们改变了，他们成长了！

神成就定旨的路：话，能，所是

这个改变、这个成长是根据什么？第一个是根据神的话！你有没有注意，在民数记里，神说话，再说话，再说话。环境积极的时候，祂说话；环境消极的时候，祂也说话。光景顺当的时候，祂说话；光景不顺当，祂还说话。有的时候，祂是晓谕；有的时候，祂是说话；有的时候，祂是吩咐；哦，祂的话从来不缺少！弟兄，无论你在哪里，你要告诉主：「主啊，我不能缺少　的话！」你有没有注意过神的说话？神说，要有光，就有了光；这是第一天。神说，水要分开，就分开了；这是第二天。神说，陆地和海要分开，陆地就显出来了，这是第三天。神说，天上要有光体，可以分昼夜……（创一）。

我告诉你，神喜欢说话，连祂造人的时候，祂还要说：「我们要照着我们的形像、按着我们的样式造人，使他们管理海里的鱼、空中的鸟、地上的牲畜，和全地，并地上所爬的一切昆虫。」（创一26）弟兄啊，你要喜欢神的说话。神的话一多，你的灵就活过来了；神的话一多，你的力量就来了；神的话一多，你跟随主就有方向了。从整本民数记你可以看见，神所有的工作都是从祂的说话开始的。亲爱的弟兄姊妹，我们真有福，我们有神的说话！我们要读经来得着话，我们要唱诗来得着话，我们要打电话给弟兄姊妹来得着话，我们天天都要有神的话；没有神的话，我们就枯干了！一个基督徒，什么时候没有话，神的工作就停止了。

第一个是话，第二个是能。神有创造和复活的大能。在创造的大能里，神叫你遇见一切的事；在复活的大能里，神叫你经历一切的事。感谢主，在基督徒身上永远没有倒霉的事。我告诉你，你无论在哪一种环境中都是会发死的，上课是死的，逃课更是死的；躲在家里是死的，去学校考试也是死的；为什么？因为只有在神的话里，人才是活的！在你发死的时候，你要注意，你要支取主的话来作为你的能力。你一支取主的话，就有复活的能力出来了；你来亲近主，你来祷读主的话，你来享受主的同在，你就有个能力出来了。神的创造叫你遇见各种的人，各种的事，但是，在这些人和事的里面，神的复活大能也带你有各种的经历，叫你哈利路亚宣告得胜！这里你看见，我们不仅有主的话，我们也有主的能！

第三个是所是。主说：「我现在要把我可交通的属性，在你的灵里构成到你的身上。我要把我的爱构成到你身上，我要把我的义构成到你身上，我要把我的光构成到你身上，我要把我的圣构成到你身上，至终我要叫你和我一样！」哦，这就是「神成为人，为要叫人成为神」的意思。整本的民数记，就是「人成为神」的过程，也就是人被神圣的属性构成的过程。现在怎么构成呢？祂叫你经历「神就是爱」！

神圣属性的构成：爱

神丰盛的慈爱

神丰盛的慈爱，叫祂赦免祂子民的罪孽和过犯，最明显的例子就是可拉的后裔（民廿六10-11；诗八五1-7）。可拉，就是秃头的意思。哎啊，你注意，属灵的秃头不是小事。可拉党做出背叛的行动，经过神的审判之后，可拉的后裔所写的诗中总有一句话：「主啊，你有何等丰盛的怜悯和慈爱！」为什么？因为像可拉后裔这样的人，老早就应该灭绝了，神还记念他们！弟兄们，我们刚刚爱主的时候，总是觉得给主光彩，到后来谁还敢说是他给主光彩，只有感觉：「主啊，谢谢　的怜悯！主啊，我要活在　怜悯里！主啊，到今天我还能爱　，完全是　的怜悯啊！」

哦，神的慈爱叫祂赦免我们。我愿意告诉弟兄们，当你还没有信主、爱主的时候，你不知道主的赦免多宝贵。四十年前，有一个年长弟兄告诉我：「弟兄啊，我不能有一次祷告不先寻求主宝血的遮盖！」当时我听到这句话，如同被雷打昏一样，觉得莫名其妙；我以为只有我这个随便发脾气、又到处得罪主的小弟兄，才会需要寻求主的宝血遮盖，像他那样一位生命老练，又开特会，又出书的弟兄，哪里还需要祷告主的宝血遮盖？！后来我老了，老弟兄更老了，我们再一块儿祷告，从来没有例外过，每一次他都先说：「主啊，求你的宝血洁净我！」认真说，犯罪是年轻人的事，老年人还犯什么罪，只有年轻人犯罪才需要宝血的遮盖，但是不，不是这样！跟随主久了以后，我才知道，我们每个人里面、外面都是烂透了！我们的肢体满了不法，我们所想的都是不要神，哦，我们需要宝血啊！我们稍微不住在基督里，我们就需要主的宝血来遮盖我们！

你说：「哎呀，那你从早到晚都住在基督里！」我说：「我也有过，」只是不小心，我马上就骄傲起来了，那时我还是需要主宝血的遮盖：「主啊，　赦免！」得胜后骄傲了：「主啊，　赦免！」骄傲后软弱了：「主，　赦免！」软弱后再刚强了：「主啊，　赦免！」主给我的刚强叫我对自己有点把握了：「主啊，　还得赦免！」一个跟随主的人必定要成为一个住在爱里面的人。是主在祂的爱里赦免我们的罪孽和过犯，小的罪祂赦免，严肃的罪祂也赦免，连可拉犯了背叛的罪，他的后裔也都可以住在主的慈爱里面。

神爱里的扶持

神爱里的扶持，见证祂如鹰将祂的子民背在趐膀上，带来归祂（出十九4）。什么是鹰？第一，鹰是有能力的。鹰是鸟类里面最有能力的一种。第二，鹰是飞高的，是属天的。第三，鹰是有目的的。弟兄姊妹，你要经历主爱的扶持，即使你一个人孤孤单单住在一个地方，你还是有主爱中的扶持，你要说：「主啊，虽然我在这里孤孤单单的，什么都没有，但是我有　爱中的扶持！」主爱中的扶持，叫你可以超越一切的环境，有能力来完成祂属天的经纶。

神爱里的供应

神爱里的供应，叫祂赐给祂的子民吗哪和活水（民十一9，二十8）。这里你还有主爱里的供应。有时候你会觉得，你不够资格来到主面前，譬如说，我年轻的时候做错一件事，我就二天、三天不祷告，一面觉得不够资格去祷告，一面觉得过了三天，主耶稣应该就忘记了。如果我犯错的当天就去祷告，我想主一定说：「啊！你还来，丢脸！你刚刚才做什么，你现在来祷告，你算什么？！」后来，我发觉不大对，我这不祷告的二、三天很痛苦，每次要祷告，都警告自己：「不行，主还没有忘！」蒙恩久了以后，什么软弱，什么刚强，什么忘不忘，通通不管，软弱之中加倍祷告！慢慢地，我更是学习，一边看小说，一边向主祷告：「主啊，我愿意告诉　，这可是叫我睡觉的哦！主啊，我现在有点上瘾了；主啊，　知道我有点上瘾了！」奇怪的是，再看几页，书放下去，人睡觉了。为什么放下去，睡觉了？我告诉你，这就是祂在爱里有供应！你觉得你不合格，祂说：「你合格得很哪」；你觉得你不够资格，祂说：「你太好了，我愿意你来亲近我！」

神爱里的引领和加力

神爱里的引领和加力，叫祂的子民不离开云柱和火柱，也能在祂的同在里得保护，胜过仇敌（民九15-17，十35-36）。云柱和火柱就是主的同在；主不断的同在乃是告诉你：「我是你的保护，我是你的力量，我是你行走的方向，我是你行走中的安定，我负你一切的责任！」哦，无论我们经过多少的试炼，感谢主，我们永远可以有主的同在；祂在爱里带领我们，也加力给我们。弟兄，也许你毕业以后不知道要做什么，但是，你可以有把握的说：「主在祂的爱里会带领我，祂向我负责！」

我告诉弟兄们，神的爱真好！祂的慈爱赦免我们，祂的慈爱背负我们，祂的慈爱供应我们，祂的慈爱也引导我们！神在祂神圣的爱里，把祂的爱构成到我们身上。我们越享受这个爱，爱在我们身上的构成也就越多；我们越享受这个爱，这个爱也就越成为我们的实际！


9 用爱、用义构成你（二）

神借着义来成就祂的定旨

神圣属性的构成：义

这样，神也把祂神圣的义构成到我们身上来。中国人有一个特点（我也是中国人，我不是非中国人来说中国人，我是暴露我们的特点）：中国人不大容易觉得亏欠人。神说：「我不仅要爱你，把我的爱构成在你身上；我也要根据我的义，把我的义构成在你身上。」哎呀，爱的构成都是享受，义的构成都是暴露！

义是神运作的法则

什么叫义？义是神运作的法则。神是义的，神从来不做一件事不是义的。神所有一切的作为都是义的。弟兄，像你这样善良的一个人，就你的人生而言，罪不是个大问题；叫你酗酒，你大概也不会；叫你狂赌，你大概也不会；叫你做非常不道德的事，你大概想也不敢想；但是，叫你做不义的事，你恐怕不由自主地就去做了。我刚到美国时也去打工，我帮一位教授打卡，一张卡赚一毛钱，我打了一千两百张卡，有一百二十块钱，教授说要给我两百块。我说，一毛钱一张卡，所以我只有一百二十块钱。我这样说的时候，我里面非常平安，非常喜乐，因为「义」有一点作在我的身上。奇妙的是，主创造的大能竟然叫他忘了付钱。后来我打电话给他，我说：「对不起，实在不是故意打扰您，我现在要缴学费了，请你把一百二十块钱付给我。」他马上就把钱寄过来，加了一倍。哎呀，这就叫做义！

义的构成是借着暴露

义在我们身上怎么构成呢？是借着暴露，神暴露你，叫你知道你是需要义的。比如说，我问你，你是不是一个义人？你若看见自己不是义人，神要做的就不需要这么多；你越觉得自己是义人，神就越需要来做。你看以色列人，他们那么不义，可是他们都感觉自己很不错，他们说：「凡耶和华所说的，我们都要遵行。」（出十九8）这时，神就要说：「是吗？来来来，让我来把各位先生、各位女士的真相暴露一下，只有我这么暴露，你才知道你阁下姓什么，叫什么！」人都看自己比自己真正的所是好一点。人只有在失败中才能遇见神的义，看见自己不是一个义人。而且，人的失败绝不能只有一次，人的失败要一次，再一次，再一次，再一次，人才会唱那一首诗：「我是个罪人蒙神恩！」没有人相信他就是个罪人，人都是想：别人比我有罪多了，我是个小罪人，他们才是大罪人哪！

还有，人永远容易原谅自己。有一天主来暴露你，暴露以后还不管用，因为主一暴露你，你就原谅自己：「哎，是睡眠不足，才产生不好的现象啦」；又犯一次，再暴露一次，你又原谅自己：「哎，是环境太差啦！」过一会儿，又犯一次，你觉得不对了：怎么才发个脾气，又发个脾气，现在又来个脾气！你开始告诉自己：「主啊，我需要　的慈爱，我是会发脾气的！」但是我告诉你，你以为这样就够了吗？不，没有这个事，你的脾气要发了再发，发了再发，发到后来，你对脾气无可奈何，你紧张到不发脾气时都要发脾气，这样你才有可能认识自己，认识神的公义。

什么叫「紧张到不发脾气时都要发脾气」？这是说，有的基督徒因为操练敬虔，不愿意发脾气，结果操练得太紧张，就不断地发脾气。我告诉你，你每次见到发脾气的圣徒，你都应该加倍的爱他，因为他比你爱主。为什么你没有脾气？你不爱主。哦，我这话不是随便说的。一个人真是爱主，真是要求完美，真是盼望得胜，真是盼望成为一个最好的基督徒，他才会发觉：「哎哟，我是一塌糊涂，比浆糊还胡涂！」做礼拜的人都好得很，他做的见证也满感人的；他说他原本丢五毛钱给主，后来变成一块钱，后来变成五块，后来变成十块，四百块！哦，我告诉你，神的义来了以后，你会感觉什一奉献还不是义；真正奉献的人永远觉得没有奉献够，不奉献的永远觉得奉献多！弟兄们，请你记得，奉献一枚硬币都比不奉献好。你真正去操练财物的奉献，你就会懂：「主啊，我欠　的真多！」你如果从来不操练，你不会觉得你欠主，你只觉得主欠你。你参加一个爱筵，没有吃到鸡腿，只吃到碎渣，你就满口抱怨，嫌菜不好，觉得弟兄姊妹亏欠你，其实是你自己从来不做菜来，哎呀，这就是人！

七个被暴露出来的事

亲爱的弟兄姊妹，主要在祂的义里，不断地把我们的所是暴露出来，再暴露出来，再暴露出来！就是因为这样，才会有下面这七个事例，这七个事例是很叫人痛心的。在说这七个事例之前，我们先要知道，主要存在在宇宙中的有三个角色：一个是神，一个是人，一个是撒但。人有灵，有魂，有身体；人的上面有神，神在人身上有主宰的权柄；在空中有小鬼──撒但。撒但是和人的肉体做朋友的，神是联于人的灵的。现在我们要根据这幅图画来看这七个事例：

1.在他备拉

在他备拉（意为焚烧），百姓因为艰苦有了怨言和恶语，耶和华使火在他们中间焚烧（民十一1-3）。第一个是艰苦。人不跟随主时觉得很顺当，一跟随主以后才知道，哎呀，走主的路真艰苦。我举一个例：弟兄，你是奉献给主的，也是跟随主的人，我问你，你觉得艰苦不艰苦？──你不是要守晨更吗？你不是要天天读经吗？你不是要常常祷告吗？你不是要传福音给人听吗？你不是要好好聚会吗？你在聚会中不是要好好尽职吗？你尽职时不是要满了供应吗？散会以后你不是要照顾新来的人吗？我告诉你，这就是跟随主的人做的，不跟随主的人哪有做这个事。

一个跟随主的人，不可以爱世界，不可以沉迷电影，最好也不要看电视，小说更好也不要摸，时代杂志也不要订，偶然买一份是可以的……。我告诉你，你不跟随主，你不觉得苦；你真的跟随主，你要觉得苦：我要早起，我要读经，我读经时要有主的同在，要有光；我要祷告，祷告有定时祷告，有实时祷告，有常时的祷告，有个人的祷告，有和弟兄姊妹在一起的祷告；我要聚会，我在聚会中要祷告，要说话；说话时要有生命，要有亮光，要有真理，要有供应；散会以后还要去照顾新人……哦，这都是积极的。消极的：「我要对付罪，我要对付己，我要对付肉体，我要对付天然，我要对付世界，我要了结以往，我要进到属灵的争战里去，我要与主一致，我要让神成为我，也要让自己被构成为神！」我告诉你，光是听到这些，你就觉得艰苦了。你真要起来走路，一走路，你就觉得艰苦。刚刚跟随主的时候，你雄心勃勃；跟随主之后，你才觉得艰苦。你若是没有觉得艰苦，你就是从来没有跟随过主。感谢主，凡是艰苦过的都是好基督徒。

以色列人一开始跟随主，他们就觉得艰苦。面对艰苦有两个出路：一个出路是说：「主啊，我要　的恩典，我要有享受，有许多事我宁可不做，我必须有　的同在！」还有一个出路是发怨言：「主啊，我也是一个年轻人，别人可以玩这个，可以玩那个，可以这样，可以那样，　看，我都不可以，这算什么！」我告诉你，这不算什么，因为你有主嘛，但是不知不觉，你就发怨言了。怨言从哪里来呢？怨言从你的身体来！怨言是你的身体受不了，你的身体觉得艰苦，你觉得你活得艰苦的时候，你就发了怨言。因为艰苦而发怨言，就叫你和神中间产生了距离。本来你是活在神面前，神也住在你里面，你和神一直有很好的关系，突然的，在你和神之间产生了一个距离，叫你觉得艰苦，也就叫你开始有了怨言。

2.在基博罗哈他瓦

在基博罗哈他瓦（意为贪欲的坟墓），百姓中间的闲杂人大起贪欲的心，把百姓带进软弱里，使得耶和华在神迹中怒气发作而击杀他们（民十一4、10-11、32-34）。人有怨言，多多少少还是合理的，人的身体自古以来就是劳累了会觉得艰苦。但是你知道，除了身体，人还有肉体；现在，肉体也来了。哦，肉体是不简单的。肉体是什么呢？肉体就是贪欲的心。民数记十一章4节说，以色列人走到基博罗哈他瓦，他们中间的闲杂人大起贪欲的心。因着这些闲杂人起贪欲的心，以色列人也就哭号说：「谁给我们肉吃呢？我们记得，在埃及的时候不花钱就吃鱼，也记得有黄瓜、西瓜、韭菜、葱、蒜。哦，那里真是丰富，我们也真是吃得饱足，那里才是流奶与蜜之地啊！」

有时候弟兄们问我，为什么老是不忘记那些做礼拜的，老是说他们是玩教会的？弟兄们，我所以这样说，乃是根据民数记十一章4节：「他们中间的闲杂人大起贪欲的心」。以色列人中间有闲杂人！哎呀，教会不怕人少，教会更好是人多，但是教会的闲杂人可不能多。什么叫做闲杂人？就是晃来晃去，看来看去的人。单身的就来看看有没有对象，卖保险的就来看看有没有买保险的，做直销的就来看看能不能卖掉五瓶药，吃免费饭的也来看看散会以后有没有鸡腿可以吃……，这都叫做闲杂人。闲杂人也没有宗族，也没有家室，也不属于任何一个支派，他要来就来，他要走就走。他有没有出埃及呢？有，他出埃及了，也得救了。他有没有跟随主呢？也有，问题是在于他里面没有认定！

弟兄姊妹，你到底是不是闲杂人？说你不是，你的良心不平安；说你是，你心里不甘愿。哎，有的聚会很有意思，老弟兄们聚在一起叫作长青聚会，长青聚会做什么？打麻将。有个弟兄常常打麻将，有一天他家有分区擘饼，临时找不到擘饼的桌子，他竟然想到麻将桌子可以用！其实，麻将桌子算得什么，连拜佛的供桌都可以拿来摆饼杯，偶像算什么！但是你注意，你还得有主，你不要弄到后来，来了一个新人问说：「你们教会的弟兄打不打麻将？」你回答说：「我们不赌钱，只是玩麻将。」那新人也说：「我也是玩麻将。」哦，闲杂人啊！一个闲杂人可以带着三个好弟兄，打起贪欲的心！你要记住，教会一遇见闲杂人，不是你得着他，就是他把你败坏掉。你最好得着他，你不可以看见一个人来，直接问他说：「有没有宗族、家室？没有，滚，闲杂人！」我告诉你，你这样做，他永远也没有成长！

每一个人刚来教会的时候，也许都是闲杂人，如果教会会照顾、会看望，快快的叫他有宗族，有家室，叫他得喂养，得照顾，得成长，又能尽职，这样，他就长出来了！如果你也是做礼拜的，他也是做礼拜的，末了会有什么出来呢？末了，肉体就出来了！连在事奉里，肉体都会出来。

因着闲杂人的贪欲之心，才把百姓带进了软弱。在这里，要我是神的话，我就会说：「好，你们愿意回埃及，请回去吧，回去以后把肉吃够了，再出来一次！」或者，神也可以说：「你不是要吃肉吗？你吃一顿不过瘾，吃一天也不过瘾，吃一个礼拜也不过瘾，我叫你吃一个月，吃到你不敢再吃肉，好好学一个功课！」结果神是叫海上刮起风来，飞来了上千万只的鹌鹑，以色列人就吃；圣经说，肉在他们的牙齿里还没有嚼烂，神就来审判他们（民十一31-33）。哦，圣经真难解。要嘛，什么都不给；要嘛，甘心地给，不要审判；现在，神不仅给了，还要骂，还要审判？！哎，我们的神真有意思。

我看许多弟兄姊妹都在这个「贪欲」的原则里，他们说：「我研究所要毕业了，现在开始我要赚钱，我要建立名气，我要有我的公司，我要有一个事业！」哦，这就是一个贪欲的心。你真要这样做，神也没有说：「你既然这样贪心，我就不给你博士，我不让你读到博士，我不让你有机会。」不，神很大方，神说：「你要发财，尽管发吧，拼命发吧，当『钱』在你的嘴巴里还没有嚼烂的时候，我要叫你觉得非常虚空！」不错，你要，神就给你；神给你的时候，祂也告诉你：「这不是你所要的！」

3.在加低斯

在加低斯（即加低斯巴尼亚，意为荒漠中漂流者的圣地），神因百姓被窥探美地之探子的恶信影响，所产生的反应，叫他们在旷野漂流（民十三32，十四1-4、28-33）。我告诉你，我们的神很有意思，祂在祂的义里来暴露你！在他备拉，你的身体觉得艰苦；在基博罗哈他瓦，你的肉体想要吃肉，神也给你肉吃。现在你来到加低斯。

以色列人出埃及，经过旷野到达美地，依我的判断，不过是两天的路程。他们打发十二个探子进去美地看一看，探子一去，走了四十天，一直走到美地的顶端，然后摘了一串葡萄回来。一串葡萄有多大？一串葡萄两个人扛，每一粒葡萄大概跟梨一样大。探子回来说：「那个地方真好，看这葡萄，两个人才能抬一串，真了不起，那一块地太肥沃了！但是，那里的人营养太好，一个个长得特别高，我们在他们跟前，就像蚱蜢，踏一下就扁了；我们不要进去了，他们左抓一个，右抓一个，捏一捏，我们就死光了！」（参读民十三25-33）十二个探子有十个这样说，只有乔舒亚和迦勒不赞同；他们说：「不，我们能得胜，有耶和华与我们同在！」（参读民十四9）

照说他们已经受过许多培养，连吃鹌鹑所受的审判也是培养，看见神是供应一切的神；现在他们应该很有信心了，但是没有！现在，他们不仅是身体有了问题，肉体有了问题，连他们的魂也开始对神不信了。人不信神都是魂的事。弟兄，我问你，你敢不敢一生信托主？人若是能信神，神就会证明给你，祂多可信托！为什么你的神不是那么好？因为你不敢信托祂，你敢信托祂，祂就告诉你，我可信！现在这一班人，他们的身体出了问题，肉体出了问题，魂也出了问题；他们开始说：「主啊，我们信不来！」信不来怎么办？他们来向摩西、亚伦发怨言，对他们说：「耶和华为什么把我们领到那地，使我们倒在刀下呢？我们的妻子和孩子必被掳掠。我们回埃及去岂不好吗？」众人也彼此说：「我们不如立一个首领回埃及去吧！」（民十四3-4）哎呀，「我们不如立一个首领回埃及去吧」，这话好像是说：「这个长老叫我们读经祷告，倒不如再找一个长老叫我们赌钱打牌。」哦，这是真的！他们想，倒不如再立一个领袖带他们回埃及去！哎呀，他们不走了！你看，他们的问题：第一，身体；第二，肉体；第三，魂，对神不信了。他们对神不信的时候，他们还知道有神，还不敢得罪神，只敢骂长老。

你要注意，在你所在的教会中，若是有弟兄天天在你面前骂长老，他就是没有信心的探子。我要告诉你，长老好不好，不是你的事；长老好不好，是他和主的事。倪柝声弟兄作监，和他一同坐监的有俞成华弟兄，共产党告诉俞成华：「你只要说一句倪柝声也有错，我们就放你走！」他就不说。我想他是智慧的，他懂他只要说这一句话，共产党马上会追问倪弟兄错在哪里；所以无论如何，他不说。他的儿子来告诉他：「爸爸，人都有错，倪弟兄当然也有错。如果倪弟兄有错，你说倪弟兄有错，你也没有说谎啊！」你知道俞弟兄接着做什么？俞弟兄接着再也不和他的儿子说一句话，不久他就为着主殉道在监里。你知道为什么他会这样坚持？他懂有一个东西，叫作神所设立的权柄；这个权柄，你不要摸！

弟兄们，每一次你和神的关系不太对的时候，不知道为什么，你也不敢说神，你也不敢骂神，你就把气出在权柄的身上。真是这样，没有一个主的仆人是被人说好的，主耶稣也没有被人说好，主耶稣说：「人都说你们好的时候，你们就有祸了！」（路六26）以色列人在被神的义构成的过程里，神先是告诉他们：「你的身体需要神的义；」再告诉他们：「你的肉体需要受对付；」再告诉他们：「你的魂需要得变化」。魂在这个变化过程中怎么被暴露呢？乃是被暴露在权柄上！他们和神出了问题，他们就骂权柄。就像一个弟兄两个礼拜没有聚会，没有祷告，怎么办呢？他骂长老不好：「都是长老把聚会弄成这样，才叫我不能去聚会；如果长老好一点，聚会好一点，谁不愿意去聚会？！」你注意，我不劝弟兄们迷信，但我告诉你，人要有智慧，神所设立的权柄，你千万不要去摸；你去摸了，很难活得好。

4.因可拉党的背叛

因可拉（意为秃头）党的背叛，引起了全会众的怨言，而产生了瘟疫（民十六1-4、32、35、41、49）。人有坏的一面，和神出了问题，他就骂权柄；人也有「好」的一面，看见「不平」的事，他就发热心。因着可拉招聚全会众到会幕门前，要攻击摩西、亚伦，所以神就发怒，叫地开口，把他们都吞下去。他们被地吞下去以后，人的「爱心」就出来了。「『第二天，以色列全会众都向摩西、亚伦发怨言，说：『你们杀了耶和华的百姓了。』」结果「『有忿怒从耶和华那里出来，瘟疫已经发作了。』……除了因可拉事情死的以外，遭瘟疫死的，共有一万四千七百人。」（民十六41、46、49）

哦，教会生活很有意思。有位弟兄放荡不羁，生活过得一塌糊涂，终于长老写了一份通启：「某某弟兄在我们中间生活不健康，我们决定制裁他，请他半年之内不要擘饼。」这样的制裁是很正常的。这份通启一报告出去，那位弟兄就哭哭啼啼来向人说：「我这么爱主，长老都不领会，我好委曲呀，现在只有主与我同在，我不过多传一点福音，他们就……哎呀，陈弟兄，你刚得救，很多事情我不愿意告诉你。」他这一说，人更要问：「是什么事啊？」这一问，人就中计了。

他说：「你太年轻了，我不告诉你，是因为我爱你啊。」

「到底什么事啊？」

「哎呀，不太好说，只是，只是……」说到末了，弟兄们，你的信心就被说不见了。不仅你的信心不见了，你和几个弟兄还会联合起来作烂好人，一同到长老面前去，为那位被制裁的弟兄抗议：「你把某某弟兄对付了，你这个不对！」哦，教会真要小心哪！人有坏的一面，有不信神的一面，是要受对付的；人也有好的一面，善良的一面，这一面，神也不能用！不错，负责弟兄如果做出一个裁决叫弟兄受到伤害，这是不对的；其他的弟兄们起来打抱不平，也是公平的；但是你不认识，这样的打抱不平又是多得罪神！为什么？你没有活在灵里，你活在人的天然里。

请你记得，你这一生活在教会生活里绝对不能走开；主把你放在哪一个城巿，你就在那一个城巿好好的过教会生活。在这个过程里，你的身体会觉得艰苦，你的肉体会觉得平淡，你的魂会觉得神遥远，你天然的热心一发动也会开口骂长老，你会觉得，人家不过是来卖保险，长老为什么这么生气？有什么好气的？有时侯长老气到一个地步，竟然对着一个圣徒说：「你不要再来了！」

我年幼的时候，见一个长老对一个老姊妹这样说过：「妳不要再来了！」那个老姊妹我曾经见过，她喝醉酒在街上发脾气，说：「二家不要我，我去三家！」有一天，她到会所来见长老，长老正在和我谈话，我们两个都非常在灵里，没想到，长老一见到那个姊妹，脸色立刻一板，说：「姊妹，妳不要再来了！妳到处借钱，又喝醉酒，妳不要再来了！」说着又站起来，像拎一只小鸡一样把她提起来，丢到门外去。见到这个情形，我吓了一跳，我还是第一次听见长老叫人不要再来了，我觉得神爱世人，酒鬼也该爱啊，怎么可以叫人不要再来了；更叫我吃惊的是，那位长老把她丢出门外之后，立刻又坐下来和我交通，好像什么事都没有发生过。我以为他坐下来之后，一定要说：「主啊，求你的宝血遮盖我啊，」没有，他继续和我交通。倒是我不容易在灵里了，因为刚刚那一幕实在太刺激了。还好，主有怜悯，叫我先看见她在街上喝醉酒，又出口骂人，否则那天，我就要替她打抱不平。

哦，我们这个人很有意思！人坏的部分，不信神的部分，神要来暴露，神要来对付；人好的部分，同情弱者的部分，联合起来抱不平的部分，同样的，神也要来对付！你要注意，这都是我们经历中的事情，不仅仅是个道理而已。我再说，在你跟随主的过程中，在你所在的教会生活里，第一，你的身体会非常合法地觉得太艰苦；第二，你的肉体，就是住在你身体里面的罪所带进来的肉体，会有贪欲；第三，你的魂和神会出问题。你和神一出问题之后，你所责怪的还不是神，而是教会中的权柄；不仅这样，你的善良也会叫你成为教会中的难处。你要告诉主：「主啊，求　多多的暴露我们，但是不要损害我们；求　借着　的暴露，把　的义构成在我们身上！」

弟兄们，我到现在还很感谢主，我愿意告诉你，那一天，那个长老把人抓起来、丢出去，是我一生的帮助。那时候开始，我懂什么叫作义。就我的感觉，神爱世人，教会就是爱，她爱喝酒，她爱赌钱，也让她来聚会吧，不，神说：「我要为着我的见证，实现我的见证！」神为着祂的见证，祂要来暴露我们；为什么来暴露我们？好把祂自己神圣的义构成到我们的身上来！求主怜悯我们。


10 用爱、用义构成你（三）

神在义里的对付、击打和审判

我每逢看见一个好弟兄给世界得去，里面总有一种说不出的忧郁的感觉，为什么呢？神造我们是要叫我们和祂一致的，是要叫我们联结于祂，把祂彰显出来、见证出来，也叫我们能够带出祂整体的见证的。有的时候，我们在生活中随随便便，马马虎虎，别人怎样，我们也怎样──别人读书，我们也读书；别人找事，我们也找事；别人买房子，我们也买房子；别人走什么路，我们也走什么路──但是，我们到底和世人是不一样的啊！我里面觉得喜乐，是看见许多弟兄姊妹住在克里夫兰会所附近，左一个家，右一个家，实在觉得很好。为什么要这样？神的见证是需要一班人来抬的。

我告诉你，神的见证绝不是闲杂人或者半闲杂人能够担负的。教会中无论如何总有一些闲杂人，他们不肯把一切都给主，他们不肯站出来成为神的军队。一个把一切都给主的人，主才能在他的身上来工作，主也要在他的身上来工作。主的工作怎么做呢？我们说过，诸天界里有一位神，在空中有一个小鬼撒但，在地上有人活在教会的行政里，这个行政中有长老，有负责弟兄……。教会是有秩序的，因为这样，才有我们这一班人；我们这一班人是教会的构成，我们就是教会，教会就是我们。教会不是礼拜堂，不是聚会的地方；教会乃是一班活活泼泼、得救重生的圣徒，是这班圣徒现在要来成为神的军队！当以色列人来成为神的军队时，一面来说，他们是很有把握：「凡耶和华所说的，我们都要遵行」；另一面，神也要说：「在遵行我的话成为我的军队之前，有一个先决条件就是：要让我把我可交通的神圣属性构成到你的身上来！」

一再被暴露才能让神圣的属性构成

什么叫「属灵的人」？就是一个在灵里的人。什么叫「一个在灵里丰盛的人」？就是一个被神圣属性构成的人──他不是偶然在灵里，他乃是有许多神圣属性构成到他灵里的人。今天神要说：「我要把我可交通的属性构成到你身上来！」但是，人的难处是什么？人不一定愿意要神的构成。这怎么办呢？神只好来暴露你！弟兄们，我告诉你，你欣赏你自己，神很难做什么；你对自己有把握，神很难做什么；你觉得你自己一定做得到，神很难做什么。当你在那里说「凡弟兄所吩咐的，我都能做」的时候，神就要来告诉你：「我不需要你从外面作到里面，我乃是要你从里面长到外面！但是你注意，我暴露你的时候，这个暴露的过程，又是从外面到里面。」为什么神的暴露要从外面到里面？里面是最深的，外面是最浅的。

在民数记，神暴露以色列人的过程：第一个乃是给他们看见身体，这个身体是有限制的；第二个是给他们看见肉体，在他们的身体里还有肉体；第三个是给他们看见魂，他们在信心上出了问题，对神有了不信，结果是去向摩西、亚伦发怨言。怨言是好听的说法，其实就是去骂摩西、亚伦。我告诉你，属灵的人或带头的人是常常挨骂的。我问你，你有没有抱怨过长老？你要去抱怨几次，抱怨过以后，你就长了。你从来不抱怨，就表示你还没有进入暴露的过程！我举个例，一个男孩在追求一个女孩的过程里，女的请男的吃饭，盐巴做成的豆腐都是甜的，为什么？道理很简单，就是男的爱上了女的！但是，这个爱还不算进入情境。是等到有一天，男的把女的娶回家以后，豆腐的盐多一点，丈夫才进入了情境，这时抱怨就来了：「哎呀，怎么这么咸啊！」你不要以为有抱怨不好，你不可以抱怨，但是有了抱怨，就表示你多多少少是在家里。

神来暴露你的魂，在坏的一面，是先暴露你和神之间的问题，然后暴露你抱怨长老；在好的一面，是来暴露你里面的「善」。你里面的善，神也要起来说：「这个我也不喜欢！你的坏就不要谈了，因为你也知道不好，是你那个好才麻烦呢！」你要知道，服事教会最大的困难就是弟兄姊妹都「太好」了，天天活在他们的好里，从大陆来的有大陆人的好，从台湾来的有台湾人的好，也有从新加坡来的，也有从马来西亚来的，也有从菲律宾来的，总之来在一起以后，哎呀，我告诉你，就是一堆的善！菲律宾来的就和菲律宾来的在一起，大陆来的就和大陆来的在一起，台湾来的就和台湾来的在一起……。在教会生活里，每一个人好像不是有家室，有宗族，而是有地域，有间隔！更奇特的是，这个间隔的造成，起因不是恶，都是善。哎呀，这个善可不得了，「善」叫你不知不觉在教会中满了意见，甚至于什么呢？结党！

你要注意，善如果不联于神，它就有问题。有个人来问主耶稣：「良善的夫子，我应该做什么，才能承受永生？」主耶稣回答说：「你为什么称我是良善的？除了神一位之外，再没有良善的。」（可十18）这意思是：「你若叫我是良善的，你就得称我为神！」教会中不需要好人，教会中需要神人。真正的善是完全联于神的，是与神一致的。这一种的善才能建造教会。人的良善若没有神，一定会成为教会的难处。

我举可拉党作例子，他们是以色列民，是神的见证，是属于哥辖这个宗族的一个家室。按照今天属灵的说法，教会是显在一处处的地方上，这一处处的地方（宗族）上有许多的小组（家室）在聚会。可拉出了什么问题？可拉的整个见证出了问题，因为可拉和哥辖这个宗族出了问题。可拉是一个家室，也是一个小组，不知道为什么，他们却不在教会生活里，他们独立起来，把自己从圣徒中间隔出去；所以神才晓谕摩西说：「你吩咐会众说：『你们离开可拉、大坍、亚比兰帐棚的四围。』」（民十六24）神要以色列民离开可拉党的住处，因为祂要叫地开口，把恶人的帐棚吞吃下去（民十六26）。你要注意，可拉这个情形叫做不洁，因为他们和神的见证出了问题，他们和他们整体的见证（哥辖的见证）出了问题。他们在哥辖的事奉里出了问题；他们本来是一班可以献祭的人，现在他们在事奉上出了问题。因为这样，神才吩咐说：「你们离开这会众！」（民十六21）哦弟兄们，你不要说你只属于某一个家室，不，你要学习活在主的面前，来为着主的整个见证。

神圣属性的构成：义（续）

5.在加低斯

在加低斯（即加低斯巴尼亚），因着没有水喝，而有以色列民的争闹，带进摩西用杖击打盘石的失败。后来盘石出水，这水乃叫米利巴（意为争闹）水，是因以色列民向耶和华争闹，他们也因这事受到以东王的威胁恐吓（民二十1-3、10-13、19-20）。这一个事例乃是说到没有水喝。这一次又回到身体的事上来了，而这一次是更合法的；我问你，人没有水喝还能活吗？不能！以色列民因着没有水喝，他们就攻击长老。你注意，他们不再是抱怨，不再是埋怨，他们乃是攻击。哦，我听见过这样的攻击：「长老怎样，长老怎样，长老怎样……，」我听了以后，我里面真是难过。我告诉你，这是一个堕落可耻的事！民数记二十章2节：「会众没有水喝，就聚集攻击摩西、亚伦。」摩西在那时候真是凄凉。我愿意告诉你，全圣经最凄凉的一章，其中之一就是民数记二十章。在那里，米利暗死了，摩西「失败」了，亚伦死了。你不能相信，一章圣经里有这么多的大事发生。摩西失败了，其实也就是说，摩西「死」了；摩西因这个「失败」不能进到迦南地去。

米利暗死了，米利暗是谁？米利暗对以色列民就像母亲一样，而摩西就像父亲。我告诉弟兄，你若要长得好，你得找个属灵的父亲；你若要会跟随主，你也要多与属灵的父亲有交通，叫他帮助你。还有，你也要有一个母亲，母亲安慰你。哎，教会生活中有些弟兄真是妈妈，他不会带领、不会指引，但是他安慰你、扶持你，叫你里面舒畅。米利暗是摩西的同工，现在她死了，怎么办呢？以色列民见到没有水，也没有人来安慰，他们就攻击摩西！他们攻击摩西以后，耶和华就向摩西显现，告诉他要吩咐盘石发出活水来。摩西恼怒这班悖逆的以色列民，所以就举杖在盘石上击打了两下。本来是一下都不要打，只要吩咐就好，现在他打两下，结果神说：「不在以色列人眼前尊我为圣，所以你们必不得领这会众进我所赐给他们的地去。」（民二十12）

你注意，开头是你的身体艰苦，后来是你的身体有合法的需要。哦，你相不相信，跟随主到后来会没有水喝，觉得枯干，供应不够？！会的，跟随主的人走一走，会觉得艰苦；再走一走，也会觉得里面不够那么满足。对跟随主的人来说，一个真正的试验，还不在于那个艰苦，而是里面没有水。一个属灵的人，即使已经经过一个过程，有一种生命的成熟，有时候他仍会觉得：「哎呀，我属灵上干了！」那时候，他觉得主的同在失去了，也就是没有水喝了。哦弟兄们，你稍微跟随主久一点，你就会懂得属灵的事不是那么单纯。你开头来跟随主，无论如何是会觉得艰苦，要早起，要守晨更，要祷告，要读经，要唱诗，要享受主的同在，要代祷，要禁食，要聚会，要在聚会中说话，要在说话中有供应，要叫弟兄姊妹得喂养，要在散会后照顾新人，要把家打开，要预备鸡腿……，哎，这是外面的；在你里面，你还要了结已往，要对付罪，要对付世界，要对付肉体，要对付天然，要对付己，要顺服膏油的涂抹……；这样走一走，你就发觉怎么这么艰苦哪？！

当你起来跟随主的那一刻，荣耀得不得了，等到你真正来走路的时候，才发觉怎么这么艰苦哪？！你要注意，艰苦只是第一步的试验。马上，肉体就出来了；马上，不信就出来了；马上，你自己的善就出来了。慢慢地，再走一走，又回到你身体上基本的艰苦，而这一次是属灵上的干渴，不满足。以色列民到了加低斯没有水喝，在这里，他们不再是抱怨长老，他们乃是攻击摩西，攻击亚伦：「你们为何把耶和的会众领到这旷野、使我们和牲畜都死在这里呢？你们为何逼着我们出埃及、领我们到这坏地方呢！」（民二十4-5）弟兄们，今天你也会说：「我跟随主难道要这样的干渴吗？」哎，真不简单！你以为过了这关就毕业了吗？不，还没有毕业！下面一个事例就是要绕过以东。

6.绕过以东

百姓因着要绕过以东（意为红色）地，在路上心中烦躁，就谤讟神和摩西，而带进了火蛇的攻击（民廿一4-6）。以色列民绕过以东时，心里开始烦躁。我们都知道，以色列人出埃及，过红海，经过旷野，是要到美地去。旷野中，有一个地方叫加低斯，「加低斯」这个字的意思是旷野中漂流者的圣地。换句话说，神的工作都在加低斯这里。从加低斯到美地有多久？我的判断是两天。圣经中最有名的一口井，叫作庇耳拉海莱井，就在加低斯西北边。以色列人借着这口井，在那里享受神无限的供应，也准备进到美地里去；但是，他们打发出去的探子，十二个就有十个回报说：「不成，我们打不过！」哎呀，这叫整个民众失去了信心；连摩西这样属灵到极点的人，也在那里因击打盘石而「失败」了。

摩西失败后，神告诉他「你不能进美地」。我要是摩西，我就要说：「我不能进美地？不干了！我不干了可以吧！」我遇见许多全时间的弟兄也说这个话：「我不全时间总可以吧！」我说：「当然可以，谁能绑着你，你可以不干了，可是你的祝福也失去了啊。」照说，当神来向摩西说「你不在以色列人眼前尊我为圣」的时候，摩西应该向神祷告，或者和神理论，甚至向神要挟，但是，摩西都没有这样做。当神告诉摩西不能进去美地的时候，我想摩西一开始一定傻了，他心里想：「我的姊姊刚刚死去，我的两个侄儿已经死了，我的哥哥亚伦也老了，现在只剩下伊莱贾撒了，哎呀，主啊，　对我的家族太残忍了吧？」

哎，圣经的记载真特别，摩西没有一句怨言，没有一句为难，没有一句敌挡，他很简单的接受了神的裁判。也就在同一章（民二十章），摩西打发人去找以东人。以东人住在哪里呢？以东人住在加低斯的东边一块。摩西从加低斯打发人去向以东人借道，盼望经过以东地进入美地。为什么要这样做？因为美地正面打不进去，那里的人太强壮了，他想绕到美地的东面，从那里找个地方打进去。以东是谁呢？以东是雅各的哥哥以扫的子孙。雅各的另一个名字叫做以色列（创卅二28），从历史来看，以色列人和以东人两个族其实是很亲近的。摩西打发人去找以东王说：「求你容我们从你的地经过。我们不走田间和葡萄园，也不喝井里的水，只走大道，不偏左右，直到过了你的境界。」又说：「我们要走大道上去；我们和牲畜若喝你的水，必给你价值。不求别的，只求你容我们步行过去。」没想到，以东王说：「你们不可经过！」说完，他就率领许多人出来，要用强硬的手攻击以色列人。这样，以色列人就不能从他的地经过，而必须绕过以东（民二十17、19-21）。

摩西带以色列会众从加低斯起行，绕过以东；绕过以东，就是绕过一个大圈。哎呀，这一个大圈可不得了；这一个大圈整个的地完全是红的。「以东」这个字的意思就是红色。地是红的，表示非常的热，热到一个地步，寸草不生。你看，两百万人走在赤炎的红土上，多艰苦！这个时候，他们满眼所看的全是荒芜干旱，什么都没有，因此，百姓的心里就从艰苦变成了烦躁。我问你，百姓烦躁合理不合理？合理。照理说，这时他们应该思考：「为什么我们要经过这儿？第一，我们不敢正面进去美地；第二，我们也怕以东人；所以我们现在才要走这一条路。」但是，他们没有任何悔改，他们只有心里烦躁。「百姓因这路难行，心中甚是烦躁。」（民廿一4）他们心里烦躁，他们就怨讟神，也怨讟摩西（民廿一5）。现在，他们可能连神都骂了：「什么样的神，把我们带出来！」哎呀，跟随主真有意思，跟随主不仅没有水喝，所经过的又都是干旱之地。记得有一首诗歌说：

虽然我们行在野地，寂寞、干渴、骇惊，

左右荆棘，前后蒺藜，四围仇敌陷阱。

弟兄姊妹，你如果还不知道有这首诗，就表示你还没有长啊！你如果还在唱「一路我蒙恩主引领，陈腐事物何必求，难道我还疑祂爱情，今生既由祂拯救」，就像在唱「一二三，来来来，大家一同来吃饭；一二三，来来来，大家一同来唱歌」一样，还在肤浅的生命阶段里。必须等到后来，你里面长得深了，你才会有现在属灵的经历。哦，我告诉你，你跟随主一路成长，长到后来，你会发觉：「哎哟，主啊，我里面怎么会干哪？」再长一长：「哎哟，怎么环境不是艰难，就是叫人经过一场火热的缺少生命的环境啊？」我们看教会生活，总以为应该是喜乐，平安，荣耀；不，慢慢地，你有了成长，你经过了一段路，你就懂得属灵的路不简单。这条路，一面来说，是因为以色列人的失败而有的；一面来说，是神带领他们所走的，而且走得真艰苦，艰苦到什么地步呢？他们起来毁谤神！他们先毁谤神：「　是什么神！什么耶和华神，什么以色列的神，把我们这样带出来！」然后，他们就毁谤神的仆人摩西。

每一次你听见弟兄姊妹的毁谤，你都要祷告：「主啊，愿意我在每一个过程里，都有　的义组织到我的身上来！　是公义的，为着　的义，你必须来暴露我。为着　来暴露我，　要把我带进各种的处境中，好叫我认识我是谁！」哦，这一个过程，在肉身上是这样，在属灵上也是这样。

现在你看见，你慢慢有了成长，从身体经过肉体，经过信心，经过善良，进到合法的身体的需要，再进到火热的绕过以东的经历。原本从埃及来到美地是有路的，现在已经没有路了，几百万人带着牛羊必须绕过以东。哦我告诉你，这时候他们还愿意抱怨，我觉得很感谢主，要是我们，老早抱着牛羊回埃及去了，受这个苦做什么？他们还肯带着牛羊走下去，不能不说了不起，只是走一走就抱怨，抱怨了就骂人，骂谁呢？骂神！弟兄，你有没有骂过神？哎，没有骂过神的人，就从来没有爱过神。我问你，你会不会没有事到街上找个人骂一骂？不会！你会骂的对象，都是你所关心的人。你爱你的孩子，你才骂他；对于别人的孩子，你总是说「好得很，好得很，哦，好可爱」。等你真正爱神以后，你就会说：「哎哟，主啊，怎么会这样？主啊，怎么这样来跟随你？主啊，我这一生怎么会是这样的一条路？！」当你说「哎哟，主啊」的时候，有一条火蛇出来了！

火蛇预表撒但。好了，现在撒但终于说：「是我出动的时候了！」撒但一直在那里等候，牠不动，什么时候才动呢？到紧要关头的时候。到紧要关头的时候，撒但要来大大的攻击你，但神要为你预备一条铜蛇！「于是耶和华使火蛇进入百姓中间，蛇就咬他们。以色列人中死了许多。百姓到摩西那里，说：『我们怨讟耶和华和你，有罪了。求你祷告耶和华，叫这些蛇离开我们。』于是摩西为百姓祷告。耶和华对摩西说：『你制造一条火蛇，挂在杆子上；凡被咬的，一望这蛇，就必得活。』摩西便制造一条铜蛇，挂在杆子上；凡被蛇咬的，一望这铜蛇就活了！」（民廿一6-9）有一首诗歌说：

仰望耶稣将亡人！望就活！望就活！

仰望救主己舍身，望就活！

看祂木上被举着，望就活！望就活！

听祂在说：仰望我！望就活！

你将要死了，你看一看主，一看主，你就活了！那时候是这样，今天也是这样。你早晨起来半死不活的，你就应该唱这首诗；你恨晚上这么短，白天这么长，一天要做多少事，你就应该唱「望就活！望就活！」哎呀，祂不仅是你的医治，而且是你的拯救！

7.在什亭

在什亭（意为皂荚树），因巴兰的计谋，百姓与摩押女子行淫并拜偶像，带来了瘟疫（民廿五1-9，卅一16）。以色列人一路绕行过来，叫摩押人害怕了，摩押王巴勒就打发摩押的长老和米甸的长老，拿着卦金去找一位先知巴兰来咒诅以色列人。巴兰是个「属灵人」，喜欢属灵的价值，也喜欢说属灵的话。他回答摩押王的使者说：「我要去祷告，耶和华叫我去咒诅，我就去；耶和华不叫我去，我就不去。」神说：「你不要去。」巴兰就回答巴勒说：「耶和华叫我不要去。」他一面说，一面看着放在他面前的金子，心里觉得可惜。第二次摩押王的使者又来了，摆在他面前的金钱，比先前的又多又尊贵，要使他得极大的尊荣，但他还是说一样的话：「耶和华叫我去我就去，耶和华说不要去，我就不去。」这次耶和华说：「你就起来同他们去，你只要遵行我对你所说的话。」（参民廿二1-20）哦，今天有许多弟兄不就是这样吗？他找到了职业，弟兄们劝他不要去，因为那里没有教会生活，他就回答说：「耶和华叫我去，我就去；祂开了门了，我就去！」你看，人堕落哦！

巴兰终于接受了委托，清晨起来，备上驴，和摩押的使者一同出发去咒诅神的子民。在前去的路上，天使拿刀要杀他，驴子看见了天使，吓得不肯走。驴子不肯走，巴兰抡鞭子就打驴。这个时候，驴子身上出现了神迹。我相信这个神迹是旧约圣经最大的神迹之一：驴子说人话！驴说：「主人哪，你为什么打我？」这个神迹的第二步是「人变成了驴」，人说起了「驴话」：「我恨不得杀了你！」（参民廿二21-29）弟兄们，你要是骑只驴，驴跟你说话，你不就昏倒在驴子上，掉下来了吗？巴兰不仅不昏倒，他还骂回去：「我恨不得杀了你！」哦，这先知变成「驴」了！

巴兰站在一座山头上，没想到一见到以色列人，口里要说的预言竟然都变成美言。说完了，摩押王就说：「我要你来咒诅他们，你怎么变成祝福他们？」巴兰说：「我换个山头，也许这个景观不对。」换了一个山头，他说出来的祝福更多；再换一个，祝福更多（民廿三章至廿四章）。祝福完了，摩押王说：「好了，你可以回去了！」巴兰拿了人的钱，不替人办事，心里不平安，最后他教导摩押王一个计谋：「我告诉你，你要破坏这一班人只有一个办法，什么办法呢？就是用女人去勾引他们，叫他们做淫乱的事。他们与这些女人有了淫乱以后，就会跟着这些女人来拜你们的偶像。」（参民卅一16：「这些妇女因巴兰的计谋，叫以色列人在毗珥的事上得罪耶和华，以致耶和华的会众遭遇瘟疫。」）哇！摩押王一听，茅塞顿开，说这笔钱给得太值得了！于是摩押和米甸的女子就出来引诱以色列人。这也就带进以色列人的最后一个试探：拜偶像！

什么是拜偶像？拜偶像完全是灵的事。一个人的灵中不再要神了，一个人的灵中只要偶像了，这就是拜偶像。有时候弟兄们问我说：「为什么有人或者去带职业服事，或者去做什么事业，你里面那样的嫉妒？」我嫉妒不是因为他赚的钱比我多，是我不愿意他这样做！为什么？因为我知道那里面有偶像！他这一去，是走偶像的路，不是走跟随神的路！

民数记廿五章1至3节说：「以色列人住在什亭，百姓与摩押女子行起淫乱。因为这女子叫百姓来，一同给她们的神献祭，百姓就吃她们的祭物，跪拜她们的神。以色列人与巴力毗珥连合，耶和华的怒气就向以色列人发作。」哦这时候，以色列人完全被暴露出来了！他们的体，合法的、不合法的，被暴露出来了！他们的魂，善良的、不善良的，被暴露出来了！他们的灵现在也联于偶像，而被暴露出来了！他们整个的人，都离开了神！但是你注意，这个时候，神在他们身上还做了一件奇妙的事。等他们拜了偶像以后，摩西照耶和华的吩咐说：「现在可以报仇了。」于是，以色列人就起来杀米甸的五个王，也杀了米甸的男人，当时巴兰就住在米甸（民卅一1-8）。亲爱的弟兄们，请你不要轻忽这些事，我告诉你，你所经过的，后来都要成为一个高的经历。譬如说，背叛的可拉党所拿的香炉，后来就变成包铜祭坛的铜。同样的，当以色列民经过这些事而有了生命的成熟之后，神就要再一次来数点以色列民！

第一次数点是六十万人，过了四十年后，这些人都死了，新的一辈完全长出来了。就属灵上来说，长出来的还是这一班人，只是这时候，这一班人已经可以有属灵的争战了！为什么能争战呢？因为他们有了神的义的构成，他们不敢再相信自己身体的需要！不仅这样，他们也不能再相信自己的肉体，也不能再相信自己的信心，也不能再相信自己的良善，也不能再相信里面的干渴或不干渴，也不能再相信外面的艰难或不艰难，更不敢在灵里有行淫乱的偶像！哦，这时这一班人，是活在神的面前！

今后不敢再信靠自己

弟兄姊妹，我们今天很难看见我们没有办法凭自己好好的来跟随主，所以我们也很难让神的义在我们的身上有构成。我举个例，在正常的情形里，教会若是有带领，弟兄们就应该好好的跟随，但是我们总有拣选：「这个我要，这个我不要；这个我喜欢，这个我不喜欢。」每个人若都这样说，我就问你，教会中间还有没有摩西，有没有带领？我们不要小看以色列人，他们是比我们高明得多，他们起码要神！你知道，人天生是不要神的，人如果要神，也是把神摆在一个小小的位置上──他自己大大的，他的神小小的，蹲在一个角落。

弟兄们，让我问你，你信不信神？信！你有没有神？有！你要不要神，要！我告诉你，你如果要神，你就要学习让神的义在你的身上有构成。神的义怎么在你的身上有构成？就是借着把你这个人暴露了，再暴露了，再暴露了！慢慢地，你就领会：「哎呀，原来我不可靠，原来我不可信！我的跟随不可靠，我的良善不可靠，连我跟随主的信心都不可靠！哦，我在跟随主的路程中，我所出的一切代价，都不可靠！我不敢再信靠我自己，我要让神的义构成在我身上，好叫我和神完全一样，好叫我成为祂的仆人，祂的军队！」求主怜悯我们。


辑二：全备的军队


11 神到底要做什么？

得着各种人组成全备的军队

神是谁？

是怎样的一位神？祂是怎样来运作的一位神？

我告诉弟兄们，如果我们蒙主怜悯，有一点的开启，每一次说到神的时候，我们都要从一个错误的观念里出来，就是神是我们敬拜的对象。这不是说我们不需要再敬拜神，那是大大的不对。我举一个例子来说，你看我是一个老人，我说这是不对的；你看我不是人，那更是大大的不对。你若看我是一个慈祥的老人，这就对了；你若看我是一个爱教会的老人，这就对了。当你说到这位神的时候，你不能很客观的，很遥远的，很宗教的说你看见了神；人问你：「神是谁？」你若只能说：「神是我敬拜的对象」，这是不对的！

其实你这个回答还算高明，你若是说：「神是祝福我的一位，祂又胖，肚子又大，又长胡子，像圣诞老人一样，我只要放只袜子在那儿，我要什么，祂就给什么。」那是更糟糕的。亲爱的弟兄，你想想看，在你信主的这些年间，你是不是不断的告诉主：「哦，主啊，　是谁呢？　是祝福我的一位！我现在手头很紧，求　高抬贵手，丢个二十块，或者两百块，到我的口袋里，我对　是不胜感激啊！」或者你说：「主啊，现在我有病了，不舒服了，求　扶持我啊！」这好不好？敬拜神，是好的；仰望神的祝福，也是好的。但是有一点，我要告诉你，你对神的领会是不够完美的！

神到底是谁？

我的孩子很年幼的时候，觉得父母万能，但也不过十年、十五年以后，他们就知道他的父母不是万能的。有一天，我的女儿对我说：「爸爸，你开车拿过罚单没有？」

我说：「有啊。」

她说：「我一生到现在为止，从来没有拿过一张罚单。」

她又问：「爸爸，你开车有没有出过事故？」

我说：「有啊。」

她说：「我开车这么多年，从来没有出过事故。」

她说得我实在不好意思，好像从一个万能的父亲，变成一个闯祸的小孩一样。

同样的，我们不知道为什么，一谈到这位神的时候，我们总有我们对神的定义和断案：我们的神应该是这样的神，应该是那样的神。「神如果是公平的，为什么不这样祝福我？神如果是讲道理的，为什么不这样与我同在？」好像我们受到多少的委屈，我们有多少的冤枉，还不能诉苦。但是，问题不在这儿，问题是在，我们很容易说到神，论到神，知道有神，也知道是神的主宰，但是，我们很难领会神到底是怎样一位神！

我的女儿如果有一点开启，不要老看我开车没有她好，她就会说：「爸爸，你真了不起，你把你的儿女各个都养得这么好，有的得博士，有的作律师，有的读研究所，每一个都健康的长大成人了。」她这样说，就有点摸着父母的心了。如果她再有一点开启，她就会知道：「爸爸，原来你有一个盼望，你盼望你的儿女怎么能幸福，怎么能生活得好，怎么能在世为人，怎么能爱主！」哦，这就更好了！弟兄姊妹，你要知道，你如果对神没有一种宏观的认识，「神到底是谁？」你定规是一个可怜的基督徒。

神是满有计划和经纶的神

你要注意，神，到底神是怎样一位神呢？我们的神，祂是满了计划和经纶的神！换句话说，神造我们，是有计划的；神在我们身上工作，是有经纶的。神得着我们这班人，是为着祂的计划，为着祂的经纶的。如果我们能领会这一位神是有计划的，有目的的，有经纶的，那么，我们的生活、生存都要和神有了关系，都要因为这个领会而受到了改变──我们对神的领会高起来了，我们对神的认识高起来了！我们对神的领会、认识高起来了之后，我们的存在也会因着神的存在而高起来！弟兄姊妹，神，是满有计划的，祂是有永远的计划的；神也是有经纶的，这个经纶在不同的时代，是有不同的运作的。

神是耶和华神

我们说过，民数记中说到神，只说祂是神，祂是耶和华神；而出埃及记中，神对自己有各种的描述。在出埃及记，神说，我是自有永有的神，我是耶和华你们祖宗的神，我是亚伯拉罕、以撒、雅各的神，我是希伯来人的神，我也是以色列的神，我就是神──耶和华。在出埃及记，神来描述祂自己的时候，祂有很丰盛的各面描述，但是到民数记，神好像缩编了，祂觉得有许多描述，都可以不要谈了，祂只要说祂到底是做什么的，这就可以了。神到底是谁？祂说，祂是耶和华神！

神，希伯来文Elohim，意思是，信实的大能者！我们所相信的一位，我们所信入的一位，我们所得着的一位，祂乃是一个信实的大能者。Elohim，也是说到神在宇宙中的神圣主权，以及祂与祂所创造、所掌管的万有的关系。每一次我们说到神的时候，我们要知道，宇宙中有一位主，就是神，所有一切发生的事，都是从神的主权那里来的。所以，我们说到神的时候绝对不能抽象，神是和我们有关系的。我们一说到神，我们要领会，在宇宙中有一个主权，这一位在宇宙中有主权的，是和我们有绝对的、亲密的关系。

神，祂也是耶和华。耶和华，希伯来文Yahweh，意思是，我是那我是！哎呀，全世界最豪迈的一句话，就是这句话：我是那我是！世界上没有一个人敢说「我是那我是」，即使长得再神气、再有盼望、再有雄心大志的青年人也不敢说「我是那我是」，每个人都要说「我是那我不是」。现在有一位，哎呀，这一位不得了，这一位在宇宙中要起来宣告：我超过时间，我超过空间，我超过一切的存在，我耶和华，我是谁呢？我就是那我是！在我，没有时间；在我，没有空间；在我，没有转动的影儿；在我，没有变化；我，就是那位永远的神！

感谢赞美主，这是我们信靠的一位！我敬拜祂，五十年以前，我信祂，我爱祂，那个时候的祂真年轻，真可爱；五十年以后，我老了，我还信祂，我还爱祂，但是我告诉你，我再来呼求祂的时候，祂还是那样的年轻，那样的可爱。我的声音变了，祂的声音没有变；我的主在这儿，和五十年以前完全一样，为什么？祂就是「我是那我是」！

耶和华，也说出祂是昔在、今在、以后永在的永活者。换句话说，祂不在任何的时间里，祂在永远里，祂是超过了时间。耶和华，也表明神神格中的一切丰富，说出有些神圣的属性（incommunicable attributes）是不可交通的。祂有一些神圣的属性是我们没有办法得着的，我们可以享受祂是爱，我们可以享受祂是光，我们可以享受祂的圣洁，我们可以享受祂的公义，我们可以享受祂一切的所是，但是，我们永远也不会「自有永有」，我们永远也不会「无所不知」，我们永远也不会「无所不在」，我们永远也不会「无所不能」，而这些祂都有，这些都是祂不可交通的神圣属性！

神是自有永有的，神是无所不知的，神是无所不在的；神什么都知道，我们不仅逃不出祂的面，离不开祂的光，我们也没有办法不享受祂的同在；还有，神是无所不能的！哎呀，亲爱的弟兄，你要知道，你所信的主是无所不能的。你这一生不能做的事有许多，要得博士了，紧张；要找职业了，紧张；遇见一个粗糙的老板，紧张；听见公司快要垮了，也紧张；看见公司赚钱了，也紧张。公司快垮了为什么紧张？因为怕被解雇。公司赚钱了为什么紧张？因为要扩大营运，许多人要升作主管，怕轮不到自己。把一个案子做出来了，紧张；做得不够完美，也紧张；做了半天做不出来，更紧张。我告诉你，你记住一句话，你可以把一切告诉主：「主啊，我是紧张得要命，我太紧张了，但是，我还有一点安详，为什么我有安详？因为主耶稣，　是无所不能的一位！」

有一名诗人说：「神啊，你是全有、全足、全丰，你能为我创造我所缺乏。」神的大能的确能把我们的缺乏创造出来。你说「我没有心愿了」，神说「我能创造心愿」；你说「我没有力量摆上了」，神说「我能创造力量」；「我没有能力了」，神说「我能创造能力」！你说「我的脾气暴躁」，神说「我能创造温柔，我能在你里面创造出一个温柔来」！哦，这的确是大能！弟兄们，你要领会，这个大能是能应付我们一切需要的大能，也是能完全来满足神的大能。

神到底要做什么？

神到底要做什么？神要得着一个见证，这个见证就是以色列人。在旧约时代，以色列人就是神所要得着的见证，而这一个见证，乃是一个有丰富「设施」的见证。譬如说，你到这个教会来，你看见天花板上有些管子，也可以是冷气，可以是暖气；你也看见地板上铺有地毯，摆了椅子，叫你可以坐下来聚会。不仅有硬件的设施，也有软件的设施，这里摆几棵树，那边挂几幅字画，整体看来，你就感觉这个教会的空间很合用。这都是设施。

亲爱的弟兄姊妹，主要给你一个见证，是什么样的见证？这见证里面的设施，可是不得了！第一，祂要得着战士；第二，祂要得着祭司；第三，祂要得着拿细耳人；第四，祂要得着献祭的人；第五，祂要得着灯台。在这个灯台里，祂要得着年长的，祂要得着年幼的。至终，祂要得着一个全备的军队！你要知道，主的见证不是一个口号，当这个见证来的时候，祂所要的乃是多面的！这就是为什么民数记共三十六章，从第一章到第八章，都要来做这一个见证的描述。神说：「我要来得着一班人！我要借着这一班人，或者是年轻的可以当兵，或者是祭司体系里的利未人，或者是拿细耳人，或者是那些在灯光之下、蒙光照服事的人，我要得着各种各样的人，叫他们合起来成为我的见证！」


12 灯盏都向前发光（一）

男丁，祭司，拿细耳人，众首领

神要数点以色列所有的男丁

神数点以色列民做什么？神数点以色列所有的男丁，是为叫他们来成为战士，好叫祂得着一个军队。民数记一章2至3节，耶和华晓谕摩西说：「你要按以色列全会众的家室、宗族、人名的数目计算所有的男丁。凡以色列中，从二十岁以外，能出去打仗的，你和亚伦要照他们的军队数点。」这里你看见，神的见证从哪儿来？神的见证从你来！男丁，就属灵上来说，不是单指男人，乃是指那些在属灵上有心愿，在属灵上刚强，愿意与主一致，愿意为主争战，愿意跟随主的一班人。亲爱的弟兄，神需要得着的，不是那些做礼拜的，乃是那些愿意成为战士的男丁。今天我们的难处是，我们告诉主，我们已经奉献给祂了，而事实上，我们一个礼拜只有一天是奉献给主的。可是，我们又告诉主：「主啊，求　体谅我的软弱，我上班实在太累，礼拜六要买菜，要做家务，没有时间休息，只有主日可以休息，主啊，求　怜悯我，让我每个主日只奉献给　两个小时。」主耶稣说：「我呢，欲哭无泪，怎么遇见这么一堆窝窝囊囊的基督徒！我要什么呢？我要男丁起来为我打仗啊！」

当你来当兵的时候，有一个特点，你整个人是属于这个军队的。拿我入伍的经验来说，我一入伍，部队就告诉我们，四个月不可以出营门。在这四个月期间，我们整个人是属于军队的。不仅这样，我们的装束也改变了。一个人的装束改变了，他的生存也改变了。任何人去当兵，第一件事，无论是长头发、短头发、美丽的头发、丑陋的头发，全部剃光，都是光头；剃了光头，穿上部队的制服，再规定你几点钟起床，几点钟睡觉，几点钟吃饭……。我告诉弟兄们，日子虽然过得严谨不轻松，但你里面是喜乐的，为什么呢？你是属于军队的！

今天也是这样，我们是属于主的！我们在主的军队里，我们也要学习活在主的面前。我愿意告诉弟兄，要作男丁去打仗，你的存在要改变，你的生活要改变，你的目标要改变，你追求的目标、生活的目标、奋斗的目标都要改变──因为你现在是一个为耶和华争战的战士！今天教会需要什么？需要男丁！在教会中，聚会的人真多，爱主的人也不少，但不知道有没有一个男丁？！如果带头的不作男丁，弟兄姊妹没有一个是会有出息的；带头的如果能作男丁，站起来说：「亲爱的弟兄姊妹，我们的一切都是为着主的！」弟兄姊妹就能成为神的军队。没有男丁，神的经纶是出不来的。为什么你在聚会中有享受？因为有男丁在说话！男丁是做什么的？是为着主的！他们的存在是为着主的，他们的生活是为着主的，他们人生的目标是为着主的！他们所做的一切，都是联于神所要的！

神要得着一班祭司

神要来成就祂的经纶，第一件要做的事，就是必须在以色列民中得着男丁。不仅这样，他还要得着祭司。民数记三章2至3节说：「亚伦的儿子，长子名叫拿答，还有亚比户、伊莱贾撒、以他玛。这是亚伦儿子的名字，都是受膏的祭司，是摩西叫他们承接圣职供祭司职分的。」神要得着亚伦和他的儿子亚比户、伊莱贾撒、以他玛来供祭司的职分。后来拿答，亚比户，因献凡火，死在耶和华面前，他们没有儿子，所以祭司的职任就归到伊莱贾撒、以他玛（民三4）那里去。这里我告诉你，神不仅要得着一班人是战士，神也需要得着许多人是祭司，叫神与人有健康的关系。

亲爱的弟兄，你知道祭司是做什么的吗？用最简单的话来说，祭司是把人带到神面前的，祭司也是把神带到人中间的。神要得着祂的经纶，祂必须要得着一班的祭司。祭司，乃是不断地把人带到神面前去，也是不断地把神带到人中间来。我告诉你，在教会生活中有一班弟兄，他们的确是祭司──你和他们接触，你和他们交通，你和他们来往，你不知不觉就被带到神的面前去了；不仅这样，你和他们来往交通，你也觉得神被带到人中间来了。哦，这就是祭司。

一个教会（耶和华的军队）到底健康不健康，不是看人数多少，乃是看有没有一班祭司，他们能够不断地把人带到神面前去，也不断地把神带到人中间来。有了这一班人，我们和神之间就没有难处了。我告诉你，在你所在的地方，一面来说，你是一个战士，你的存在、你的生活都是联于神的旨意的；一面来说，因为你在那个地方，你就可以把神带到弟兄姊妹的中间来，你也可以把弟兄姊妹带到神的面前去。你要学习，你不是只为着自己的快乐；在教会生活中，你要起来宣告：「因为我，弟兄姊妹就得着神了；因为我，弟兄姊妹就不断的被带到神面前去了！因为我，神就有机会来祝福他们，他们也有机会来享受神！」

神要得着拿细耳人作得胜者

第三，神要得着一班拿细耳人。拿细耳人是一班自愿离俗归神的人。什么叫离俗？原谅我这样说，在大学做研究的，俗；在公司上班的，俗；天天剪优惠卷跑超级市场的，俗；眼睛盯着股巿上上下下的，俗！弟兄，你要离俗！你看，我们俗不俗？我们各个都俗！一个单身姊妹东张西望看丈夫在那儿，俗；一个刚毕业的弟兄天天查广告牌看哪一家公司在找人，年薪多少钱，俗！拿细耳人有一个特点，就是离俗。这班离俗的拿细耳人，可能是来自这三种情形的人：

长大痲疯，患漏症，不洁净的

民数记五章1至2节：「耶和华晓谕摩西说：『你要吩咐以色列人，使一切长大痲疯的，患漏症的，并因死尸不洁净的，都出营外去。』」什么叫大痲疯？就是里面有坏东西露出来了。你和人吵架，你就露出了你里面的大痲疯。什么叫漏症？就是里面有好东西漏掉了。譬如说，你参加一个好的聚会，听见了一些有启示的话，散会以后就漏掉了。为什么散会以后就漏掉了？散会后你走到停车场，看见一部车子挡住你，叫你开不出去，使你又气又急，这时候，你所有听见的话，你所有有感受的话，全都漏光了！这叫漏症。你里面有不好的东西露出来，那是大痲疯；你里面有好东西留不住，就是漏症。还有，「因死尸不洁净的」，你不小心接触了死尸，你就不洁净了。我告诉你，一个长大痲疯的人，患漏症的人，不洁净的人，什么资格都没有，他只有资格到营外去。换句话说，他和神的见证没有什么关系了。

犯了人所常犯的罪

他们也可能犯了人所常犯的罪，以致干犯耶和华。民数记五章5至6节：「耶和华对摩西说：『你晓谕以色列人说：无论男女，若犯了人所常犯的罪，以至干犯耶和华，那人就有了罪。』」什么叫做常犯的罪？人所常犯的罪，就是人没有办法不犯的罪。人盯你一眼，你也盯回去，那就是人所常犯的罪；人说你的头发好漂亮，你立刻摸一摸自己的头发，那就是人所常犯的罪。人说你长得好美，你娇羞地说「是吗」，是人所常犯的罪；人说你长得好丑，你顶回去说「你讲什么」，也是人所常犯的罪。从里到外，从上到下，人就是一个罪人。

人的妻，有了邪行

他们也可能是人的妻，有了邪行，得罪她的丈夫。民数记五章11至12节：「耶和华对摩西说：『你晓谕以色列人说：人的妻若有邪行，得罪他丈夫，……」这里的妻子，在属灵上来说，乃是指我们每一个人。不分男，也不分女，我们都是妻子，我们都只有一个丈夫，就是主耶稣。我们是主耶稣的新妇。我们不敢说自己真有淫乱，但是，我们对主耶稣不够贞洁却是真的。

我举一个例子，有一个弟兄，他第一年考大学，考到中原物理系；第二年考大学，考取台大心理系。那个时候，我们不太懂什么叫「心理学」，只觉得「心理学」是抵挡属灵的事，所以那时候，教会的风气是不可以读心理系的。他来告诉我们：「主真是打击我，把我分发到心理系去？！」又说：「弟兄，你看主打击我到这个地步，我到底该怎么办？」那时，我们就很认真的陪他祷告：「主啊，　带领我们的弟兄，求　保守我们的弟兄，叫他不要去沾染污秽！（心理系是污秽，那时是我们的观念。）」祷告完以后，他说了一句话很有意思，他说：「我被主打得实在没有办法了，但是另一面，还有人考上台大不去读的吗？」哦，「还有人考上台大不去读的吗？！」我听了这话，吃了一惊：「那你又何必来找我们祷告呢？既然已经决定要去，为什么还来找我们祷告呢？」哦，这就是不贞洁。

我也见过一个弟兄是绝对贞洁，他找工作面试时，一开始就对老板说：「我告诉你，你要雇用我是没有问题的，但我一周只做四十个小时，绝不加班！」你想，天下有人这样去面试的吗？没有！但是，他实在是爱主的，教会中也有许多圣徒等着他去服事，他不能花多余的时间在工作上；他要为着主，为着教会，为着圣徒，留下更多的时间在他们中间劳苦。哦，这就是贞洁！

弟兄们，我们爱主，但有时候，我们不是贞洁的，不知道为什么，我们占主的小便宜，叫主有一种说不出的苦，有一种说不出的难过。哦我们承认，我们是这方面的专家。好像我们一面爱主，一面又「戳祂一刀」。主说：「你不要戳我，你单单爱我好不好？」我们说：「不成！叫我不爱　，绝不可能；叫我全心爱　，更不可能！」这就是这里所说的三种人：就着我们的所是，是大痲疯，是漏症，是接触死尸，经常和死亡在一起的；就着我们的生活，我们是常在罪中的；就着我们的行为，我们常常是不贞洁的。有一天我读到民数记第五章，我里面非常难过，特别是读到「肚腹发胀，大腿消瘦」（民五22）时更是难过。为什么肚腹发胀，大腿消瘦？就是妇人喝了祭司所给的致咒诅的苦水之后，若是她果然有了邪行，她的肚腹就会发胀，大腿就会消瘦。用今天的话来说，大腿消瘦，就是天天听道，却站不起来。肚子里有许多的道理，腿瘦得站不起来。哎呀，那天我读了这一章，我说：「主啊，怎么得了，这就是我，这就是我们啊！」

拿细耳人的愿

民数记六章1至2节：「耶和华对摩西说：『你晓谕以色列人说：无论男女许了特别的愿，就是拿细耳人的愿，要离俗归耶和华。」读到这里，我突然觉得好喜乐，所以我在圣经上写了一个注：这里提到拿细耳人的愿，是在描述人的软弱以后！弟兄啊，你要知道，我们是患漏症的，我们听的道如果能留住百分之一，今天恐怕我们也撑饱了；若是没有撑饱，我们也是肚腹发胀，大腿消瘦，为什么呢？因为我们的生活不好！但是，即使我们有这些缺点，我们还是可以告诉主：「主啊，我愿意许一个愿！」

这里说，他们可能是长大痲疯的，患漏症的，不洁的，这是他们的所是；他们也可能犯了人所常犯的罪，以致干犯耶和华，这是他们的生活；他们也有可能是人的妻，有了邪行，得罪她的丈夫，这是他们的行为。他们的所是，他们的生活，他们的行为，都出了问题，这时，他们仍然可以向神许一个特别的愿：「主啊，我愿意是归给你的！」

神的经纶要实行出来：第一，祂要得着战士；第二，祂要得着祭司；第三，祂要得着拿细耳人。弟兄们，叫你去当兵，神可能说你太年轻；叫你去做祭司，神可能说你属灵上不够老练；但是你可以说：「我能做一个拿细耳人！」我告诉你，教会生活需要许许多多的人是拿细耳人──这一班人也许有他们的软弱缺欠，他们还是向神许了一个愿！根据摩西的晓谕，一个人许了拿细耳人的愿以后，在这段时间，他的生活乃是要完全分别出来，归和华为圣。

1.远离清酒浓酒

「他就要远离清酒浓酒，也不可喝什么清酒浓酒做的醋；不可喝什么葡萄汁，也不可吃鲜葡萄和干葡萄。」（民六3）什么是拿细耳人的愿：第一，清酒浓酒都不喝。酒，是叫人忘记自我的。本来你这个人是谨守的，你一喝酒，你就变成放荡了；本来你这个人是受约束的，你一喝酒，你的肉体就显露出来了。还有，酒是这个世界物质享受的总和。你说到世界物质享受的时候，最好的就是说到美酒。拿细耳人的第一个愿，就是和世界的享乐产生了距离。

2.不用剃头刀剃头，要由发绺长长

「在他一切许愿离俗的日子，不可用剃头刀剃头，要由发绺长长了。」（民六5）拿细耳人的愿：第一，他远离清酒浓酒，他和世界上叫人沉沦的东西，叫人沉溺的东西，都产生了距离。第二，他不能剃头。他不能剃头，要由发绺长长。你如果做一个拿细耳人，你可以剪发，但是不能用剃头刀剃头。在圣经里，酒是叫人乱性的，头发是彰显能力的。士师参孙的头发最长、最密，所以能力最大。你要注意，你跟随主的时候，第一，你千万不要活在世界里；第二，主给你的能力，你不要把它剃掉，你要叫它长出来。我举个例，聚会前，聚会后，你一定不一样。聚会中听一篇信息，你觉得非常舒畅；聚完会以后，你里面也有点力量，可以回去好好过生活；但是很快的，你才走到教会门口，就有一个剃头师傅，叫卖各种的产品来剃头：「前途，前途喔」，你一看，头发就剃掉了；「事业，事业喔」，你一看，又剃掉了；「享乐，享乐喔」，你一看，又剃掉了。基督徒真奇怪，没有事做，就专找剃头师傅去，把他所有得着的东西，都给剃掉了！

亲爱的弟兄啊，你要注意，我们这些跟随主的人，我们这些归给主的人：第一，我们已经离俗了，世界上叫人享乐的事物，我们不再有分了；第二，凡是主赐给我们的，主加给我们的，主带给我们所享受的，主带给我们所得着的，主进到我们里面给我们有一种的构成的，不要让它被剃掉，要让它成为发绺，成为一种能力，从我们的身上彰显出来。

3.过圣洁的生活

他要过一个圣洁的生活。「他要圣洁，直到离俗归耶和华的日子满了。在他离俗归耶和华的一切日子，不可挨近死尸。他的父母或是弟兄姊妹死了的时候，他不可因他们使自己不洁净，因为那离俗归神的凭据是在他头上。在他一切离俗的日子是归耶和华为圣。」（民六5-8）

祭司藉拿细耳人得以祝福会众

借着拿细耳人，祭司们得以祝福会众，使会众经历三一神的祝福（民六22-27）。民数记第六章，先是说到拿细耳人离俗归给耶和华，然后说到祭司要拿祭物作为摇祭。「祭司要拿这些作为摇祭，在耶和华面前摇一摇；这与所摇的胸、所举的腿同为圣物，归给祭司。」（民六20上）所摇的胸，是指爱的丰盛；所举的腿，是指所得着的能力。爱的丰盛，和生命的能力，同为圣物归给祭司。

「然后拿细耳人可以喝酒。」（民六20下）这时，拿细耳人有能力，在复活里，再调到人中间去。亲爱的弟兄，你知道我也做过事，但我做事和你做事不一样。你一做事以后，战战兢兢，看着老板的脸色，唯恐做错了；等一个月以后，拿到了薪水，放到银行里去，一千两百三十块钱，三个月以后，存款已经达到四千七百二十八块两毛五。啊，你喜乐的像喝醉酒一样。我告诉你，这就是喝酒！我也做事，但我做事，该上班时，我上班；该下班时，我下班。我告诉弟兄，有人一做事，他这个人就到事里去；有的人一做事，事就属于他。有的人一活动，他就神清气爽；有的人一活动，他就满身大汗。这两者是不一样的。弟兄姊妹，你作拿细耳人，也许作三年，也许作五年，也许作八年，越作会越老练；等到你够老练以后，你再回来做事，事就不占有你，因为这时候，你是活在摇祭和举祭的里面。摇祭和举祭都是献祭的方法。摇祭就是把胸拿起来摇一摇，举祭就是把腿举起来。摇祭，代表复活的大能；举祭，说出升天。摇祭和举祭，说出我们基督徒现在是活在基督的复活里，基督的升天里。

民数记六章22至23节：「耶和华晓谕摩西说：『你告诉亚伦和他儿子说：你们要这样为以色列人祝福，……」哎呀，我真是愿意和弟兄们这样说，你有没有口才呢？也许没有；你有没有恩赐呢？也许没有；你有没有一个度量呢？也许没有；你的圣经熟不熟呢？也许没有；但是你可以说一句话：「主啊，我愿意在我所在的教会做一个拿细耳人！因为我是拿细耳人，我离俗了；因为我是拿细耳人，我身上有能力了；因为我是拿细耳人，我的生活圣洁了；哦这时候，整个教会就有三一神的同在了！」

我举一个例来说，我们常常劝弟兄，你到聚会中来要学习有属灵的操练，但是弟兄们还要领会，神所要的不光是属灵的操练，神所要的是你这个人！好比说，有弟兄们住在一个小城里，三一神怎么来祝福他们所在的小城呢？神是要先得着一些弟兄姊妹，在他们所在的小城里成为拿细耳人。有拿细耳人，教会就有祝福。弟兄姊妹也许觉得自己不够资格来成为教会的祝福，没有关系，只要有这三个原则，你就是拿细耳人了：第一，离俗，远离清酒浓酒；第二，不用剃头刀剃头，要由发绺长长；第三，过圣洁的生活，不接触死尸。

弟兄姊妹，你要离俗；任何俗世的东西，你不要去沾染它。别人做工，你也做工；别人上班，你也上班。别人的上班，是满了清酒浓酒；你的上班，是绝对单纯地向着神。

你也要让发绺长长。你早晨起来花一点时间读圣经，常常参加聚会，也找弟兄姊妹来在一起交通，说一说主的事，谈一谈主的事，再有一点祷告，你的头发就会长长。当剃头师傅再来叫喊说：「来喔，这是新鲜的热水，剃光了舒服哦！」你就不会被试诱剃去了头发。你要知道，头发一剃光以后，所有的能力都没有了！所有主给你的，你生活中所得着的，你聚会中所得着的，你追求中所得着的，你和弟兄在教会生活中所得着的，都要失去了！你要让你的头发成为发绺，越长越长，长到后来，你到聚会中，坐在那里，你就成为聚会的祝福了。

成为教会的祝福，不是我们所想的，要让聚会多兴奋，或让人数增加多少，不，教会所得的祝福，乃是有一班人，他们可能是软弱的，是失败的──从外面看，像是长大痲疯的；从里面看，像是患漏症的；存在上是触摸死尸的，生活中是常犯罪的，行为里又是不贞洁的；然而他们还是告诉主：「主啊，无论我多软弱、多失败、多跌倒，我还是把我自己奉献给你，我愿意做一个拿细耳人！主啊，求你保守我，叫我离俗──我还能做事，因为我要生活；我还得做家庭的事，因为我是父亲，母亲，或者儿女；但是，在这一切的事里面，我要做一个离俗的人，我不让俗世的东西玷污我，我要干干净净地归给你！主啊，求你也保守我的发绺长长，叫我可以成为教会的祝福！」

这个祝福有多好呢？民数记六章24至25节说：「愿耶和华赐福给你，保护你。愿耶和华使他的脸光照你，赐恩给你。」我告诉你，这两节圣经启示出三一神的祝福；这一位神，祂乃是三一神，祂的脸要光照你。祂怎么光照你？首先，祂保护你（这是父）；你一有祂的同在，你就得了保护。然后，你看见祂的脸（这是子），觉得祂是那么可亲又可爱。但是这时，光还没有显出来。光要什么时候才显出来？要等神自己的所是流露出来的时候（这是灵）！一个男孩追求一个女孩时，他的脸上常常有光显出来，如果他没有光显出来，人是不会嫁给他的；是他的光显出来，人一看见他的脸，心就动了：「哇，他的脸上有爱！」那个脸上所表现的爱，就叫做光，面光。三一神祝福我们，也是这样。第一，祂来了，祂祝福我们；第二，祂把祂自己的所是，在主耶稣里，向我们显现了；第三，祂把祂的所是，在圣灵里，显给我们看见了！哎呀，这时候，祂的脸光照我们，我们真正成为一班蒙福的人了！

亲爱的弟兄，请你记得，为什么我们可以享受三一神的同在？那是因为在教会生活里，神得着了一班拿细耳人！亲爱的弟兄，你所在的城巿虽小，聚会的人数虽少，你不要怕，只要有拿细耳人，拿细耳人能把三一神的同在，丰丰富富地带给教会！

神要得着一班献祭的人

这时，神还要得着一班献祭的人（民七2）。你看见这里有四班人：第一班是战士，第二班是祭司，第三班是拿细耳人，第四班是什么呢？资深人士。教会中永远有资深人士。有时候我遇见年长弟兄，我都很头痛；天不怕，地不怕，我就怕年长弟兄坐头排。年长弟兄往头排一坐：「我年长！」下面的弟兄姊妹都不知道怎么办。我对弟兄们说：「哎呀，这怎么办？你们那儿有一个很年长的弟兄，老坐在前排，你说话的时候，他用他的表情表示阿们或者否决。你说得不对的时候，他摇头；你说得对的时候，他阿们。好像你每句话都得先问他一下。」弟兄们就告诉我：「我们这个老弟兄，三十以前真爱主，我们盖这个会所的时候，他有一大半的功劳！」哦，这都是真的。我告诉你，什么是年长弟兄？年长弟兄在民数记中，就是众支派的首领。首领要学习一个东西，他要学习把众圣徒的丰富收纳起来，奉献给神！

神要得着一班献祭的人，谁来献祭？是众支派的首领来轮流献的。「当天，以色列的众首领，就是各族的族长，都来奉献。他们是各支派的首领，管理那些被数的人。……耶和华对摩西说：『众首领为行奉献坛的礼，要每天一个首领来献供物。』」（民七2、11）一个首领，就所生发的产品来说，他劳苦的不多，如果有什么产品，都是众圣徒劳苦的，但他有一个特点，他能把众圣徒所有的丰富都搜聚起来，成为祭物奉献给神。我告诉你，一个首领若不能把他那支派的丰富搜聚起来，当要献祭的时候，他是没什么可以献得上的。一个首领明明知道一个圣徒的优点，却单单只注意他的缺点、他的软弱的话，好好的一个教会就不会有产品产生出来；当要献上的时候，教会就献不上了。哦，你不要以为这是小事！你要知道，神要打仗的时候，年轻的有用，年老的也有用──年轻人说，冲啊；祭司说，上啊；拿细耳人说，拚啊；年长的就说，看啊！

在打仗的时候，首领要有一个能力，永远看不见儿女的缺点，只看见孩子们的丰富。在这里，支派的首领或者教会中的年长者，得像祖父一样！没有一个祖父看自己的儿孙会说：「没有出息的畜牲」！每一个祖父母，一想到他家庭中的儿女、孙子、孙女，里面总有一种说不出的满足，说不出的喜乐；就算他们有缺点，他也要对人说：「他们的缺点，我能说，你不能说！」哦，这里告诉我们，教会中年长的要学习会献祭！祭物是哪儿来？祭物都是从弟兄们劳苦来的。如果在一处处的地方教会中，在耶和华的军队里，年长的都学这个功课，不是「我包办、我做、我说、我带领、我说了算」，而是「我要把弟兄们一切的丰富都归纳起来，成为祭物献给神」，哎呀，那真是何等甜美的一件事！

现在我们看见，神有战士了，有祭司了，有利未人了，有拿细耳人了，至终，也有献祭的人了；我告诉你，这四班人相加起来，我告诉你，就产生出耶和华的灯台！为什么民数记在第八章突然加进了灯台？神要灯台做什么？灯台和打仗有什么关系？哦，主若开我们的眼睛，我们就认识，前面所有的事物加起来，所产生的就是一个灯台！灯台是谁？主自己！灯台上的灯盏是什么？把主照耀出来的我们！


13 灯盏都向前发光（二）

这照亮的灯台显明了利未人

弟兄姊妹，圣经的安排是有次序的。譬如说，在预表团体的救恩上，出埃及记所着重的，是我们与主在生命里的联结；利未记所着重的，是我们与主在性情上的调和；民数记所着重的，是我们与主在人位上的合并。生命的成长，是从出埃及记开始，长到利未记，再长到民数记。可是，你要注意，在出埃及记里，也有许多合并的事，只是它的中心不是合并，乃是联结；在民数记里，也有许多基本的经历，它的中心却是我们如何与主合并。你要知道，这个与主合并的过程，绝对不是我们所想的那样简单。今天一个爱主的人可以与主合并到一个地步，他这个人的说话是主，行走是主，生存气息也都是主；哦，这的确是一个合并！但是你不要忘记，就算一个人属灵到像民数记中的摩西一样，他还是有许多属人的限制。民数记的分段分得非常清楚，在这里神先告诉你，祂要的是什么，再告诉你，祂要怎样来带领你；当祂来带领你的时候，祂又告诉你，你要经历你是怎样的一个人，也要经历祂是怎样的一位神。

战士们要预备好自己

我们说过，神要计算以色列所有的男丁，得着一班战士，为着来作祂的见证。神要得着的这班战士，必须年轻有为，年纪是二十岁至五十岁。幸好，在属灵上，我们都不会老过「五十岁」，我们有的是「老」五十岁，有的是「中」五十岁，有的是「初」五十岁，总而言之，我们都有资格作战士。为什么主要得着这班人呢？因为这班人是与世人不一样的！他们的存在，是与世人不一样的；他们的生活，是与世人不一样的；他们的追求，是与世人不一样的；他们人生的目的，是与世人不一样的！他们若不是为着神，不是联于神，不是活出神，他们里面永远不能满足；而主若没有得着这班人，来成为祂的军队，主也没有办法作战。

有的时候，我们基督徒来在一起，研究许多属灵的事物，对属灵的事有许多的探讨，我们说神，我们道神，我们谈神，我们论神，我们研究神，甚至于我们发展自己的神──就是根据我们的研究来把神定位了，但是，我们不一定有神，我们也不一定是为着神来活着。当神要来得祂的军队的时候，神首先是对摩西说：「你要为我数点以色列所有的男丁，二十岁以上的这一班人要预备好，他们的存在是为着争战的，他们的生活是为着打仗的。他们必须预备好，随时要有行动；没有这样一班人，我不能得着我的见证！」可是这一班人也有他们难处（这是年轻人可爱的地方，也是叫人头痛的地方），他们觉得他要把神研究到很透的时候，他才能奉献给神；他不知道，他如果把神研究的很透的时候，这个神定规不是神。亲爱的弟兄，我告诉你，如果神给你研究透了，你就是「神」！那些说「让我研究研究」的人，我不敢说他错，我说他其志可嘉，其心可悯，他是真可怜；他真不知道，神是给人享受的，神不是给人作研究的；神是来作人的拯救的，神不是来给人作学问的。

弟兄，你信主以后，你需要有一班人来照顾你，你需要有一班人来喂养你，你也需要有一班人来服事你，就好像每一个出生的婴儿，他需要有父亲的呵护，他需要有母亲的照顾。如果一个婴孩没有父亲的呵护，没有母亲的照顾，这个孩子很难长得好。二十岁的男丁，照说已经不是婴儿了；一个二十岁的人，是可以去打仗的；可是神要说：「如果现在靠你们去打仗，你们一定打得不成样子，所以，我也必须得着一班祭司和利未人，来和你们这些战士们配合。」什么是祭司和利未人？祭司，是帮助我们，叫我们能更有神的；利未人，是服事我们，好让神能更与我们同在的。

拿细耳人带来耶和华的面光

照理说，今天许多二十岁以上的人，也不一定合格来当兵，譬如说，第一，她是姊妹；第二，他的历史不好，他是长过大痲疯的，他是患过血漏的，他是有不贞洁的行为的，他是常犯人所常犯的罪的。我告诉你，我们外面是犯罪的，我们里面是不贞洁的。如果我们是贞洁的，我们的聚会绝对不会这样，哥林多前书说：「……这个饥饿，那个酒醉」（林前十一21），我们的聚会是这个迟到，那个早退。这些都是表明，我们和主之间的距离是何等的遥远；可是，也就是我们这样一班人，主还对我们说：「你可以成为教会最大的祝福！」

教会最大的祝福，不是由于二十岁以上的战士；教会最大的祝福，也不是由于祭司和利未人；教会最大的祝福，乃是那些曾经有各种不好的背景，也活在各种的限制里，却向神有一个许诺「我愿意做一个拿细耳人」的人！你要知道，你要做拿细耳人，是有时间阶段的，或做三年，或做五年，或做八年；无论做长做短，都在于你所许的心愿，你告诉主：「主啊，我要做一段时间的拿细耳人，在这段时间里，我愿意我自己有某一种的构成，我愿意让这个构成叫我活出另外一个生活！」

做拿细耳人有哪些特点？第一，清酒浓酒都不喝。什么叫清酒浓酒都不喝？你这个人的生活非常、非常的单纯，你的身上没有叫人沈溺的事物。人到你的家里去，一桌一椅，简简单单，又不失体统；你所做的给人一种感觉，是和你的所是相配的。你一点不给人感觉寒酸，也不给人感觉奢华。所有世界上吸引你的，叫你觉得宝贝的，叫你觉得有价值的，叫你觉得可珍赏的，在这里你都要学习说：「我不喝！我的生活简简单单，我只要主，我只要主的见证！」

做拿细耳人的第二个特点，是不用剃头刀剃头，要由发绺长长。我告诉你，你聚完会回到家看一场电视，头发就剃光了；这时候，你所享受的那一点主，你所享受的那一点主的同在，你所得着的那一点主的供应，通通不见了！今天撒但所做的，是把所有的人找来，想尽各种的方法给你剃头。你摸着一点主了，撒但就来剃头；你享受一点主了，撒但就来剃头。撒但来剃头，或者是用罪恶，或者是用世界，或者是用人情，或者是用学问，或者是用各种各样的事物，总之，只有一个目的，就是叫你所得着的基督不能长成，叫你做一个无能的人！

弟兄姊妹，你要注意，拿细耳人有什么特点？第一，他远离清酒浓酒；第二，他不用剃头刀剃头，要由发绺长长（头发也是能力）；第三，他过圣洁的生活。因为有这样一班人，就叫祭司能把三一神的同在带到会众的中间，使会众有耶和华的面光──有神，有神的面，有神的面光，有父神的同在，有子神亲密的同在，也有圣灵运作的同在，就是有耶和华的面光（民六24-25）！当耶和华的面光来的时候，才是军队真正可以为主作战的时候。

神要以色列人成为灯台

神要以色列人成为耶和华的灯台，由亚伦点灯。

七盏灯都向灯台前面发光

民数记八章2节：「你告诉亚伦说：点灯的时候，七盏灯都要向灯台前面发光。」七盏灯都要向灯台前面发光，表明这灯台是神与人联调合并为着一个行动而产生的。这里描写的灯台和出埃及记描写的灯台不一样。出埃及记描写的灯台，是灯光对照（出廿五37）；这里描写的灯台，是灯盏向前。七个灯盏放在灯台上，不是彼此对照，乃是一同向前！换句话说，不是教会来建造自己，而是我们已经建造好，现在预备向前来打仗了！灯盏向前，只为着一个目的，就是争战！

灯台是用金子连座带花锤出来的

「这灯台的做法是用金子锤出来的，连座带花都是锤出来的。」（民八4）灯台是用金子，连座带花锤出来的，表明神的见证是借着一班让神来构成的人而产生的。在《会幕》（美地出版社）这本书里，有一段专门是在解释金灯台的产生，原则和这里是一样的：金灯台是锤出来的！弟兄姊妹，我问你，你喜不喜欢聚会，喜不喜欢听道？我告诉你，聚会没有用，听道没有用，但是，你非聚会不可，你非听道不可。如果你听的道没有让神来锤打，把祂自己锤打成你的，什么都没有用！不听道，什么都没有，连锤打的机会都没有；听了以后，还得让神来锤打。所谓金灯台的见证，不是神借着神学来帮助一班人而研读出来的，乃是神自己借着巧匠把它锤打出来的！

民数记八章2节说亚伦来点灯台上的灯，使灯向前发光，又说这个灯台是照耶和华吩咐摩西的做法而制作出来的（民八4）。神的见证，金灯台的见证，是怎么出来的？是用金子锤出来的。金是预表神自己。金灯台的见证是完全属神的。教会的见证中，除了神，没有别的；教会的见证中，除了基督，没有别的。金灯台完全是金子，是用金子连座带花锤出来的。座和花，表明我们在基督里丰盛的经历。当我们来跟随主的时候，我们是有座的，我们是有花的，这些都是神锤打出来的。花，又有杯、球、花的经历。杯是联于座，联于根基的。有杯、球、花，就有根基；有杯、球、花，就有成长，就有开花。这一切都是神锤打出来的。

连座带花锤出来，表明神的见证是借着一班让神来构成的人而产生的。我说一个见证，一九五六年，我参加一个训练，为期三个月，天天聚会，我也天天埋头记笔记，一本又一本，听了许多道，记了许多话，但是，差不多都不懂；不懂，却有许多话都记住了。我告诉你，五十年后，这许多不懂的话是会回来的。譬如说，《出埃及记中的神与人和人与神》的最后一篇〈不完全〉，就是当时施训的弟兄告诉我们的。他用会幕里的约柜来说明人的「不完全」。他说，约柜的尺寸长二肘半，宽一肘半，高一肘半，这三个「半」都不是完整而完全的数目，说出约柜是不完全的，也说出人成长到极致也是不完全的。

那个时候，要我领会人是不完全的，根本是不可能的事。我只懂得，犯罪和不犯罪，爱世界和不爱世界；我根本不懂一个人再成熟，在神面前也是不完全的！跟随主五十年以后，我才发觉，基督徒最大的迷信，就是谁应该完全，谁应该不完全，要不然就是善的，要不然就是恶的，要不然就是好弟兄，要不然就是恶弟兄。基督徒很难领会，没有一个弟兄是完全的弟兄；就是有弟兄非常的不完全，他也是相对的不完全。哎呀，五十年前所听的话，后来在我身上不再是听出来的，乃是锤打出来的！你要知道，有时候我们讲一篇道，为主说几句话，这几句话里面的东西，是有许多的眼泪的，是主借着多少年的带领，才锤打出这一点的丰富的。

你要注意，主的见证绝不是我们兴兴奋奋、热热闹闹、欢欢喜喜、开口闭口感谢主，就可以说是主的见证，不，我也不敢说那不是主的见证，那也是主的见证，但是起码要站立得住！要像主所说的：「迟早有一天，风会来吹，雨会来临的，到时候要看你能不能站得住。」（参读太七25）为什么要有这些风吹雨打的经历？就是为着让神锤打，好把神的金灯台锤打出来！这个锤打出来的金灯台，表明神的见证是借着一班让神来构成的人而产生的。主要得着一个见证，这个见证到后来就是一个军队；这个军队就是主的见证，也就是金灯台。

金灯台，从外面看，有青年人，他们是作战的；有祭司和利未人，他们是服事主、服事人的；有拿细耳人，他们是自愿奉献、离俗归神的；有很好的领袖，他们能够把圣徒的丰富搜集起来，当作祭物奉献给神；不仅这样，这里更有一班人，他们是让神来锤打的，他们是让神把他们锤打成一个合用的器皿的！弟兄啊，你要知道，在神的主权里，祂替你定规的前途，绝不是你想象的那样简单。你若不被主用，你要去爱世界，你的日子还会很平安──是的，你现在去爱还来得及，你现在就可以走，你去请一个人来剃光你的头发，你就可以走了──但是，你若是说：「主啊，我愿意求　的怜悯，叫我的发绺能够长长，」你这一生可是真艰苦。为什么呢？因为所有属灵的东西都不是追求出来的，所有属灵的东西，都是锤打出来的！我告诉你，是神来锤打出一个灯台的见证来！

照亮的灯台叫主得着利未人

神锤打出灯台以后，灯台就照亮了，叫一班利未人的事奉显明了！灯台就是主自己，灯台上有灯盏，灯盏就是我们这一班蒙恩的人所发出的光照。我们说过，在民数记，灯台的功用和出埃及记不一样，不再仅仅是神的居所，也是神的军队；不再是灯盏对照，乃是灯盏向前。灯盏向前，朝着一个方向，而那个方向的最前面，就是约柜！以色列的军队往前行走的时候，约柜是在最前面，也是和他们同行的，所以灯盏向前乃是联于神的见证──他们的存在，是为着神的见证；他们的生活，是为着神的见证；他们为主发光，是为着神的见证；他们活在地上，只宣告一个生活的意义、生存的目的：我们乃是为着神的见证！

利未人要受洁净

民数记八章5至6节：「耶和华晓谕摩西说：『你从以色列人中选出利未人来，洁净他们。』」你要注意，有了灯台，有了亚伦点灯以后，才有利未人真正的服事。神说，从以色列人中选出利未人来，洁净他们。现在，他们如何得着洁净？民数记八章7至8节说：「洁净他们当这样行：用除罪水弹在他们身上，又叫他们用剃头刀刮全身，洗衣服，洁净自己。然后叫他们取一只公牛犊，并同献的素祭，就是调油的细面；你要另取一只公牛犊作赎罪祭。」

1.除去肉体：用剃头刀刮全身

他们要除去肉体──用剃头刀刮全身。我们说过，人的发绺是预表能力，人身上的毛则是预表堕落的野性。譬如说，以扫有什么特点？以扫的全身是毛，所以他这个人野，他不要神，一碗红豆汤就可以把长子的名分卖掉。以扫的毛也长到一个地步，雅各用羊毛覆在手上，就可以骗过以撒。我告诉你，毛越长，人的野性，人的天然越厉害。我也告诉弟兄，人来服事主，他第一个宝爱的就是他的长毛；而主耶稣叫我们来服事祂，第一个要对付的也是我们的长毛。会唱歌的人一到聚会中就说：「你们要不要我独唱啊？」这时你要告诉他：「哎呀，亲爱的弟兄，唱诗歌是甜美的，但是你要注意，你的唱歌不小心就是毛啊！」

人不肯剃毛！有一个弟兄羽毛球打得特别好，若是他呼召圣徒组织一个福音羽毛球队，从多伦多打起，打到克里夫兰、芝加哥、圣路易斯，一路打下去，一边打，一边传福音，你说好不好？他先打球给人看，打完以后，传福音给人听，叫每一个来看球的都听见福音，哈利路亚！好不好？好！对不对？可以非常对，也可以非常错，就看是圣灵的带领，还是人长了长毛。若是因人长了长毛才有这个球队，这个球队就没有价值！我告诉弟兄，他应该这样祷告：「主啊，我的羽毛球打得真好，主啊，求你使用我的羽毛球技，叫它产生福音的果效来！」甚至于他可以这样说：「主啊，我愿意开个羽毛球班，不收学费，凡是我教他打球的，都必须先听福音。信了耶稣，就是学生；不信耶稣，不是学生。」哎呀，弟兄们，组羽毛球队，开羽毛球课，没有对也没有错，问题是在于：到底是圣灵在你里面感动你、带领你，还是你身上的毛太长了，有一根毛叫做羽毛球？

领袖搜集礼物献上，亚伦点灯以后，祭司就要来察验有没有毛。果然，找到了一撮羽毛球毛，就赶快拿剃刀把它剃了！在教会中，只有基督，没有羽毛球；但是你注意，对成熟的人来说，万物都在他的手里。保罗说：「凡事都可行，但不都有益处。」（林前十23）这是对一个未成熟的人说的。对他自己，他会说：「凡事我都可行，但都不受它的辖制。我打羽毛球，是为着主；我今天可以打，明天可以放假，我不是一个羽毛球迷，羽毛球不能控制我，我要使用羽毛球！」

这里说洁净利未人，要叫他们用剃头刀刮全身。弟兄，你是亚伦，你是祭司，你是带头的，你是点灯的，你叫灯光向前照耀，但你帮「利未人」刮了身上的毛没有？哎呀，你要知道，所有的天然，所有天然的能力，所有的天分，所有人可以自傲的，所有人可以自夸的，所有人觉得自己有别人没有的，神说，都用剃头刀剃掉！哦，「用剃头刀刮全身的毛」，因为这些毛，在主里都没有用！亲爱的弟兄，主要来得着利未人，怎么得着他呢？第一，要除去他的肉体，用剃头刀刮全身。我们每一个人都有一些叫我们骄傲的特长，但是，你有没有注意，当你真正来服事主的时候，你所以为能的，你所以为有的，那些叫你自傲的，那些叫你自夸的，那些联于你的肉体的，主说都要用剃头刀刮掉！这就是说，你不能用你身上的毛来服事祂！

2.行为洁净：洗衣服

他们要洁净行为──洗衣服。洗衣服，就是洁净行为。一个服事主的人要很注意自己的行为。你不要拿保罗的话说：「凡事我都可行，但不都受它的辖制，」不，你要知道，宗教徒都是非常狭窄，非常主观，会定罪别人的人。人没有信耶稣要受审判，这是真理，没有错；但是，人不照你的方式来爱耶稣，人就该打，这不是真理，这是错的，这是真的宗教徒。举一个例来看，你说你早晨起来一唱诗歌，就有主的同在；我说我早晨起来一读圣经，就有主的同在；他说他早晨起来一呼喊主名，就有主的同在；我告诉你，立刻，教会就分成三派，唱诗派、读经派、呼喊派，彼此看了都不顺眼。在保罗那时候，教会分成两派，一派是吃肉的，一派吃素的，两派彼此争论得很厉害。看见这个你不要吃惊，地方教会会有两派出来？不错，地方教会什么派都会出来，如果你没有基督！你若是有基督，只要基督接纳的，你都接纳，什么派也没有。

保罗那时候的地方教会，也就是哥林多教会，分成两派，吃肉派的说：「神给我们的都可以吃」，吃素派的说：「我们在神面前纯洁，肉叫人身上产生不健康的东西，我们要吃素」。保罗说：「吃的人是为主吃的，因他感谢神；不吃的人是为主不吃的，也感谢神。」（罗十四6）又说他自己：「食物若叫我弟兄跌倒，我就永远不吃肉。」（林前八13）哦，这句话真难懂。保罗的意思似乎是说：「在我的行为里，我是完全自由的，肉算什么，我吃；素菜算什么，我也吃；我若是吃肉，叫我的弟兄感到为难，我就永远不吃肉。凡事我都可行，但不都有益处。」这就是洗衣服。

保罗也会说：「你要知道，人是很容易受玷污的，人是很容易有失败的，虽然凡事我都可行，我还是愿意作一个在主面前洁净的人！」哦，教会需要这样的人。神是圣的，我们没有规条，没有律法，但是，我们的确盼望圣徒们过一个圣别的生活！一个真正服事主的人，他是不断的洗衣服的，他会告诉主：「主啊，我要洗衣服！我在人面前，我在教会生活里，我要叫人看见我的衣服、我的行为时，乃是觉得非常的干净的！」

亲爱的弟兄，你要小心，你是利未人，你要学习洗衣服。譬如说，你看见青年人的聚会过分兴奋，过分喜乐，你不能就浇他们冷水说：「肉体！」不，你那样说也是在肉体里，在灵里的人不会说这个话。该怎么办呢？你自己要洗衣服！弟兄们要懂这个讲究，你和青年人在一起，他们唱什么诗歌，你还是和他们唱什么诗歌，非常喜乐地在一起，但是你要叫人感觉，你是一个洗过衣服的人；在你的身上，你是何等的洁净！

3.存在纯洁：调油细面的素祭

亲爱的弟兄，请你注意，民数记说到利未人，第一，他们要用剃刀剃全身；第二，他们要洗衣服，他们的行为非常纯洁。教会需要许多弟兄姊妹真是纯洁，他们能够说：「我在弟兄姊妹面前生活行事的时候，我是一个洗过衣服的人！」第三，他们的存在也是纯洁的，他们是调油细面的素祭，是和公牛犊一同献上的。公牛犊是预表生命的力量。利未人在神面前是素祭，他们的存在，完全是纯洁的。譬如说，这里有一位作教授的弟兄，他作教授，他很纯洁；这里也有一位博士，他全时间服事主，他也很纯洁。纯洁，不是职业的问题，不是生存方式的问题；纯洁，乃是存在的目的的问题。

我愿意问一个问题，你为什么活着？你要回答：「是为着主，为着教会！」你为什么作教授？「是为着主，为着主的权益！」你为什么开公司？最好的回答是：「明天就不开了！」如果还要开，还得说这个话：「是为着主，为着主的权益！」也许有一天，主把你带到一个城巿去，叫你在那里过教会生活，你在那里找到一个工程师的职业，你也还得说：「我是为着主的！」哦，真好！不是每一个人都要作传道，不是每一个人都要全时间，但是主若带你全时间，那是上好；如果没有，无论你做什么，你都要说：「主啊，我的存在是像调油细面的素祭！从外面看，我是非常柔细的细面；从里面看，我是调和着圣灵，圣灵在我的人性里，把　这一位活活泼泼的主彰显出来了！」公牛犊是预表活泼的生命力。当利未人被当作素祭献上的时候，他是和公牛犊一同献上的。


14 灯盏都向前发光（三）

将利未人分别出来归神

神要得着一个见证，全备的军队

说到这一位神是有计划、有经纶的神，祂要得着一班战士，一个军队，一个见证，来为着祂自己。以色列人就是祂的见证，这个见证的活出有许多讲究：第一，神要数点男丁；第二，神要得着祭司；第三，神要得着拿细耳人做得胜者；第四，神要得着众首领。一般弟兄姊妹对拿细耳人很有反应，为什么呢？叫大家去打仗，大家力不从心；叫大家作祭司，大家觉得资历，经历都不够；只有一说到作拿细耳人，这一个代价出得起。

作拿细耳人要作多久？是一生，还是三年？圣经没有说，圣经只说你要作拿细耳人，至于作多久，是你自己的心愿，最明显的例子就是撒母耳，他一生都作拿细耳人。这里面又有一个原则，就是你作到一个地步，你可以说：「我不需要再作拿细耳人了，我已经作到一个地步，圣灵在我身上有了一种构成，使清酒浓酒都变了味！」什么是拿细耳人？就是远离世界中的一切！世界里有清酒，世界里有浓酒。一个个大学，都叫做清酒大学；一个个电影院、跳舞场、赌场都叫做浓酒场所。弟兄们，人活在地上，很难离开清酒浓酒。你作拿细耳人，你要离开清酒浓酒，你要储备神圣生命所产生的能力（让发绺长长），让这能力在你身上不断地成熟、不断地运作。到末了，无论你许愿三年、许愿两年，更长或者更短，当许愿的日子满了，你再去喝「酒」的时候，酒的味道变了。酒在那里，但不再是那个浓酒，不再是那个清酒，浓酒清酒在你身上，失去了它的权势！

我告诉弟兄们，跟随主很有意思，你要作战士，你要作祭司，你要作拿细耳人，把自己分别归给神；你把自己分别给神以后，就算有一天，你又回去读书了，你又回去谋职就业了，你又回去作教授了，你却能不受世界权势的辖制。也就是说，你许过拿细耳人的愿，你有过一个特别的奉献，你有过一个特别的过程，你有过一个特别的阶段，你作过一个拿细耳人，所以当这些东西再临到你身上的时候，你会有一种说不出的超然。这个过程到底是多久？没有人知道。但是我们知道，这个过程应该久到一个地步，叫你对世界上的事，完全产生另外一种感觉──以前你是它的迷，现在它不再迷你了；以前你受它的控制，现在它不能控制你了；以前你患得患失，现在你完全超然了；以前你活在世界的权势下面，现在你能住在基督的里面了！

在你回归到正常生活的时候，主要得着一班献祭的人，众支派的首领。哦，这实在是宝贵。今天在教会中，资深的人很多，会献祭的人不多。会献祭的人懂得，在教会中是有各种的资源的；这些资源来自于弟兄姊妹的殷勤劳苦──他们所有的，是为着以色列民；他们所有的，是为着军队；他们所有的，是为着利未人；他们所有的，是为着祭司；他们所有的各种的祭，是为着神！他们在一处一处地方教会中，不是作讲道的，不是作听道的；他们这一班人在一处一处地方教会中，乃是作一个出产者。这些产品或者是给神的，或者是给弟兄的，或者是帮助姊妹的，或者是服事年长的。在他们身上有一种神圣生命的流露，这一个流露，叫他们把许多的丰富，借着负责弟兄们、年长弟兄们合适的奉献，都见证出来了！

这个见证集中在发光的灯台

这个时候，整个教会生活就成为一个金灯台！这个金灯台的显出，乃是借着亚伦把灯点着，叫灯光向着同一个方向照耀！

亲爱的弟兄，你在教会中会有许多的观察，我们也常常告诉弟兄，你不要悖逆，你要服权柄，你要听话，因为这样，你又失去了观察，老是挂着一句口头禅：「我只要跟随就好！」跟随什么？老实说，连你也不知道。民数记告诉我们，祭司点亮七个灯盏以后，灯光都是面向着约柜。约柜是在军队前面带领的，以色列人跟着约柜走，整个行动是向着约柜的方向去，换句话说，以色列人在约柜的带领下，是和神的心意完全一致的。教会中不应该有闲言闲语，教会中只能有许多的弟兄，根据他们的所是，产生七个点亮的灯盏，朝同一个方向去──长老们是朝这个方向，大学生是朝这个方向，中学生是朝这个方向，已婚的是朝这个方向，单身的是朝这个方向，圣徒们都一同朝向神的见证，跟随神的见证来行走，来作祂灯台的灯光的照耀！哦，这实在是一件甜美的事。

亚伦点灯，灯台上的七个灯盏都是向前发光，表明这灯台是神与人联调合并为着一个行动而产生的。这灯台是用金子锤过的，一面来说，这灯台就是基督自己，基督是被锤过的──我们不要以为，主是最完美不过的，像主这么完美，难道神还要锤打吗？我告诉你，连我们的主都因苦难学了顺从，经过各式各样艰难的经历，才成为我们的模范，才叫我们能说：「没有一个重担祂不懂，没有一个为难祂不领会，没有一个境界祂不了解，没有一种限制祂不在其中，所有我们要经历的一切，祂都经过过，只是祂没有犯罪。」这一位被锤打过的灯台，今天成为我们一生行走的模范。另一面来说，神在我们身上，今天也不断的锤打我们，祂怎么锤打呢？就是把神圣的属性，锤打到我们的身上来。

弟兄，我问你，你长得这么神气，脑子这么清楚，向主的心愿这么强，爱主也这么绝对，奉献又这么完全，整个人都满了热心，你还需要什么呢？我告诉你，你需要神来锤打！哦，这事听起来容易，真打一下，还没有打到，你就「哎呀，哎呀」叫起来。神说：「你做什么？」

你说：「痛啊！」

神说：「我还没有打咧，痛什么痛！」就好像医生要打针，一拿起针，小孩哇哇哭起来，喊痛！

我告诉弟兄，主的锤打很有意思，开头一锤，轻轻的像搔痒一样，你说：「哎哟，原来圣灵的管治就这么回事，我才不在乎。」神说：「好，那我稍微加重一点。」

「哎，感谢主，有感觉了！」

「那我再加重一点好不好？」

这一下，「哎呀，主啊，痛！」

主说：「你受不受得了？」

你说：「受得了，咬牙就受过去了！主啊，我是完全奉献给　了，　爱怎么打，　爱怎么锤，这是　的事，我向　负责！」

主问你：「真的吗？」

哦，弟兄姊妹，我这一生最怕主对我说的话，就是「真的吗？」因为我常常对祂胡言乱语，说我多爱祂，多奉献，多绝对。主一问「真的吗？」我还不敢说是假的，我只能回答说：「主啊，但愿它是真的！」这时，主总是说：「我假定它是真的，现在我就要来打了。」

哎呀，基督徒有时候所受的痛苦，是外邦人尝受不到的！作基督徒，比作外邦人痛苦得多。外邦人交女朋友，女朋友不要他，当天晚上就可以去找另外一个；基督徒是主来锤打，还不能离开基督的身体，还不能离开主。主打你一记，你头昏脑胀，站立不住，还要告诉主：「主啊，我实在爱　，我已经无力爱　了，但我还是爱　！」哦，这就是基督徒。奇妙的，你让主打了，再打了，至终，主就把祂神圣的所是构成到你的身上来，你就成为满了神丰富所是的一个人。这个丰富的所是，是神在我们身上锤打出来的！

灯台显明一班得洁净的利未人

我们这班人是灯，灯要照亮，这照亮的灯台，叫主得着一班利未人。哎呀，真有意思！在教会中有长老，有事奉者，有众圣徒；一般的教会生活，都有这样的三班人。只要是基督徒来在一起，就有事奉的，也就是祭司体系里的利未人。你有没有注意，说到灯台的时候，亚伦做的不多，长老做的不多，他们只做一件事，这件事不简单，他们要确定教会生活里有基督，这个就叫做「点灯」。你要注意，教会生活不能阴阴凉凉，死气沉沉的，教会生活需要有主！主在人身上的明亮，是需要由教会中老练的、负责的、带领的人来把它点亮的！我们和许许多多的宗教团体、社会团体最大的不同在哪里？最大的不同在于，许多的团体来在一起，可以很热闹、很相爱、很相亲，可以因着目标相同、志趣相同、兴趣相同、生活相同、年龄相同、儿女大小相同、居住的地点相同而组成一个俱乐部，但是我们不行，我们没有；我们只有一班年长的弟兄，他们是会点灯的──他们很属灵，他们看见一个弟兄就拿起火来，「嗤」一下把人点着了。这一点着表示什么？人活过来了！

我告诉你，民数记八章2节说，祭司要把灯点着了。教会需要什么？教会需要会点灯的祭司！弟兄，一面来说，你好像事奉的利未人；一面来说，你要作一个祭司，凡是到你这里来的，你「嗤」一下，就把人的灯点亮了。人刚进到教会生活里来的时候，是黑黑暗暗、糊里胡涂的，只听说这里聚完会有好吃的包子吃，结果有一天，你「嗤」一下，就把这个人的灯点亮了。这就叫做祭司。祭司要随时预备火柴，不是物质的火柴，是属灵的火柴，看谁在黑暗里，就把谁的灯点亮，叫他享受主的光！

民数记八章5节：「耶和华晓谕摩西说：『你从以色列人中选出利未人来。』」利未人来事奉神的时候，是有事奉的条件的：第一，他们必须是得救的，要用洁净的水弹在他们的身上。第二，要注意他们的肉体，他们的天然，要用剃头刀刮他们的全身。第三，他们的行为要像洗衣服的人，是完全干净的，是在弟兄姊妹中间可以作见证的。亲爱的弟兄姊妹，你在所在的地方教会中，或在弟兄姊妹中间出入往来的时候，你要叫人看见你，总觉得你的衣服是洁净的。我们在教会生活里要注意，我们的生活要洁净，我们的衣服要洁净，人看见我们的时候，人要觉得我们这一班人是与众不同的。作利末人有一个特点，要洗衣服；你要作利未人，你的衣服得干干净净。弟兄，你喝不喝酒？抽不抽烟？赌不赌钱？做不做直销？跟不跟人借钱？教会中一谈直销，一谈借钱，衣服就脏了。弟兄姊妹在教会生活中是不能谈钱的。人向你借钱，你要告诉他：「弟兄啊，我不借给你，我身上有一点钱，我愿意送给你，但是，你一定要会仰望主。」借钱给弟兄，就是破坏弟兄中间的情感。

哎呀，我告诉你，说到事奉的时候，这班利未人才是主体。长老（祭司）只要点灯，点完灯以后，事奉的人就出来了！这班事奉的人，不仅有了宝血的洁净，也对付了他们的天然、旧造和肉体，哦，是这样的人来成为一个事奉的人。他是一个事奉的人，他里面就有一种说不出的敏感：「主啊，在我的事奉里，我要把我这个人展示给别人。」保罗说他要把圣徒们长大成熟的呈献给神，换句话说，保罗来看弟兄姊妹的时候，他是要求弟兄姊妹，不仅得救了，而且爱主；不仅爱主了，而且追求；不仅追求了，而且出代价来跟随主；不仅出代价来跟随主，而且要长大，要长得成熟！他说：「我们传扬他，是用诸般的智慧，劝戒各人，教导各人，要把各人在基督里完完全全地引到神面前。我也为此劳苦，照着他在我里面运用的大能尽心竭力。」（西一28-29）你有没有注意，教会的确是圣洁的。在灯台光照下的这些事奉的人，他们的衣服是干净的，他们的存在是纯洁的。

民数记八章8节：「然后叫他们取一只公牛犊，并同献的素祭，就是调油的细面；你要另取一只公牛犊作赎罪祭。」这里有两只公牛犊，一只表示能力，一只表示活泼。牛犊就是小牛，小牛和小孩一样是活泼的。事奉的人要有一个条件，必须活泼、满了生命的能力：「哈利路亚，爱主！哈利路亚，奉献！哈利路亚，跟随！哈利路亚，读主的话！哈利路亚，赞美神！」事奉的人要像牛犊，要献自己像献牛犊一样。今天教会需要什么？教会需要牛犊，也需要细面调油。油，就是灵；细面，就是基督柔细的人性。在事奉的人身上，是活出基督柔细的人性，又带着圣灵的工作。一个事奉主的人，不仅他是洁净的，他整个人的存在是纯洁的；而且，他是调油细面的素祭，来和公牛犊同献！在他献上他自己的时候，在他这么干净的向着主的时候，请你注意，他这个人也是带着丰富的、新鲜的、生命的能力的！感谢主，主需要得着这样的人。

利未人分别出来服事教会

他们是与会众联合的

民数记八章9至10节：「将利未人奉到会幕前，招聚以色列全会众。将利未人奉到耶和华面前，以色列人要按手在他们头上。」这里说，祭司把事奉的利未人都找来，也招聚以色列全会众，将利未人放到耶和华面前，以色列人要按手在他们头上。你想想，利未人有多少万？以色列人有多少万？不可能在这时全部聚集，一定都是派代表。利未人有他们的代表，以色列会众也有他们的代表。民数记八章11节：「亚伦也将他们奉到耶和华面前，为以色列人当作摇祭，使他们好办耶和华的事。」现在我们看见，这里有神，有亚伦，有利未人，有以色列人。利未人被奉到会幕前，以色列人按手在利未人头上，亚伦将他们奉献到神面前。哦，这个图画真甜美！亚伦如何把利未人奉献给神？他叫以色人按手在利未人的头上，然后奉献给神！

他们是献给神的

哎，圣经说大的为小的按手，说这是驳不倒的理，但是以色列人比事奉他们的利未人小多了，照理说，以色列人应该蹲下来，利未人看着他们责问说：「你为什么不来聚会？你为什么不准时到会？你守晨更没有？你有没有祷告？你一天呼求主名几次？」然后，长老在后面盯着利未人也问说：「你的果子在哪里？你服事主这么多年，服事出谁来了？」然后，使徒也来骂长老：「你在这儿这么久了，现在有几个人聚会啊？」哦，弟兄姊妹，不是这样的！民数记告诉我们，这里有神，这里有教会，教会是由一班事奉的人来带着会众的，可是，谁来祝福事奉的人呢？不是亚伦，是弟兄！哦，真了不起！弟兄把手按在事奉者的头上，然后亚伦把事奉的人奉献给神，叫神来悦纳！

弟兄们哪，你不要以为这是小事，事奉的人如果有这个认识，他这一生是蒙福的。在这里，你有没有注意在真理上，谁最大？神最大！在实行的生活里，谁最大？弟兄姊妹最大！我们的感觉是长老最大，看见长老走过来了，就想快快离开。圣徒对自己没有什么估价，永远感觉：「我需要受带领，我需要被成全，我需要弟兄们帮助，」哦，这里不是这样！在民数记八章11节这里，神对圣徒说：「你想不想祝福教会？把你的手按在事奉的弟兄身上去！」

我告诉你，这个事奉真特别，完全不是我们所想的。当神要得着祂的国，当神要得着祂的见证，当神要得着祂的灯台的时候，在那灯台照耀的里面，神要得着一班事奉的人，这一班事奉的人，他们得祝福的源头，完全是在弟兄们！哎，我喜欢这句话：完全是在弟兄们！今天若有弟兄能为主说一点话，一定是因为有许多弟兄把手放到他的头上去！真正祝福基督的见证的，是圣徒们！事奉神的人，一定要领会，你祝福的源头，是联于圣徒们的。不要老是开会，决定用什么材料，读什么圣经，不，你一定要常常到弟兄的家里去对他说：「弟兄啊，请你祝福我！」哦，这个事奉何等有福！请你注意，这里还有个条件，什么条件？我们必须为着神的见证！招聚在会幕前，说出我们必须为着神的见证。不是招聚在坟地，也不是招聚在公园，乃是招聚在会幕前，说出我们是以神的心意为中心的！

所有事奉主的人都得认识，如果你有心服事主，你愿意服事主，你想服事主，你这个服事主的人，必须是一个联于圣徒的人。你不能联于圣徒，你不是一个真正服事主的人。你要服事主，你不仅不要离开亚伦（亚伦站在会幕前），你更是要联于弟兄们。我告诉你，不小心，事奉的人──或者是长老，或者是负责弟兄，很可能会完全离开弟兄姊妹，把弟兄姊妹变成他的资源！哦，这太可怕了！我问你，哪一个圣徒不是主救的？哪一个圣徒不是主自己吸引的？哪一个圣徒不是主成全的？不知道为什么，他们竟变成事奉者的资产了！你再看这节圣经，是亚伦把利未人找来，也把以色列会众招聚来（我再说，这不可能是实地的说法，如果是这样，八十万人把手伸出去，利未人不都被压死了吗？一定是由领袖来代表），聚齐以后，以色列人按手在利未人头上，再由亚伦把利未人献给神，哎呀，真是甜美！

他们是活在复活里的

当我们这样为着主的时候，请你注意，这时候有三班人显明出来了，第一个是祭司，第二个是利未人，第三个是会众，而这三班人中间的联结又是借着祭物。以色列人按手在利未人头上，亚伦再将利未人奉到耶和华面前，把利未人当作摇祭。什么叫做摇祭？摇祭就是在复活大能里的祭。亚伦把利未人献上的时候，他摇一摇，利未人就被摇上去；利未人一上去，以色列人就跟着上去了！哎呀，教会生活是属天的，怎么属天呢？有亚伦，就是负责弟兄，懂得怎么帮助弟兄姊妹过属天的生活；也有一班事奉的人，他们是紧紧的联于弟兄们；而弟兄们又是把手放在事奉的人身上，成为他们的祝福。事奉的人一接受祝福，他们就成为摇祭升上去了，活出属天的实际了，生活在复活的大能里了，叫复活的大能成为他们的所是了！这个时候，全教会，全以色列的会众，也都进到复活的里面去了！哦，真甜美！

今天，我们还没有变化，我们还活在肉身里，也在肉身里有失误，有人所常犯的罪；即使这样，我们也不灰心丧志，我们可以求主的赦免；更好的是，我们去寻求弟兄按手在我们的头上，把我们献上如同摇祭。我们一摇，他们也摇起来了；我们到天上去，他们也到天上去了！哦，教会生活永远满了难处，但是，教会生活永远不看难处。看难处的都是不会服事教会的；会服事教会的就懂，不要专专去看难处。就像你有自己的孩子，假若你有三个、四个、五个、六个、七个、八个、九个，你就会认识，一娘生九子，九子各不同。教会中有一百个弟兄，就有一百个难处。你要知道，没有人不在难处里，只是有一个特点，无论你怎样在难处里，有一班事奉的利未人，他们总会来找你，总会来要求你祝福他。

这对事奉的人不是好学的功课。对事奉的人来说，他不探访就是不探访，他一探访，就是查户口，而不是求祝福。啊，这实在是我们要学的。最好的是，我们一见到弟兄，我们只有一种感觉：「弟兄啊，我何等愿意你祝福我！没有你的手在我头上，我这个摇祭是升不上去的，我那个属天的丰富是活不出来的，我何等需要你祝福我啊！」我们要建立一个新的家风，什么家风呢？每一个人都像一个事奉的人一样寻求圣徒来祝福他。我们要对弟兄说：「弟兄，请你按手在我头上，当你联于我的时候，我就可以成为摇祭来满足神了，我也可以叫教会进到复活里面去了！」教会是在复活里的，教会是活的，教会是属天的，教会是没有世界的限制的，教会是不应该有肉体的掺杂的。怎么样能没有世界，没有肉体，没有罪恶，没有各种的难处？乃是有一班弟兄，他们是联于弟兄们而活出了复活！

哎呀，我真喜欢这些圣经。我们的中心是会幕，我们一定要以神为中心。在这里，我们有神，有年长的弟兄，有事奉的人，我们都到弟兄们中间去，请求弟兄们祝福我们！事实上，这就是属灵的实际！我们和弟兄们在一起祷读，我们和弟兄们在一起交通，什么东西就出来了？摇祭就出来了，复活的实际就从我们身上出来了！

每一个地方教会，是十位弟兄也好，二十位弟兄也好，二百位弟兄也好，五百位弟兄也好，愿意每一个地方教会，都有这样的教会生活！愿我们都说：「主啊，我何等愿意是一个事奉你的人！我是由你的宝血弹在身上，被血洁净的；我也是用剃刀刮了全身的毛，除去了肉体的；我也是洗净衣服，叫生活中没有玷污的。如果我仍有玷污，我向你承认我的罪。不仅这样，主啊，我何等愿意满了活泼的能力，又带着圣灵和基督人性的丰富，成为公牛犊和细面调油的素祭。当我有这样的存在的时候，当我是为着这个来活着的时候，我何等愿意被招聚在会幕前面，叫我所见的只有会幕，叫我所见的只有主所要的见证；我也请求弟兄们按手在我头上，求他们祝福我，叫我成为一个有膏油的人！」哦，这个时候，摇祭就显出来了！

他们是认识自己，完全归神的

即或这样，圣经又说：「利未人要按手在那两只牛的头上；你要将一只作赎罪祭，一只作燔祭，献给耶和华，为利未人赎罪。」（民八12）这时候，利未人还得按手在那两只公牛犊的头上，一只作燔祭，献给耶和华；一只作赎罪祭，为自己赎罪。他们把手放在两只公牛犊的头上，这意思是什么呢？「主啊，我永远不能离开赎罪祭，我永远要承认我是一个罪人蒙主恩。」弟兄姊妹，我们要会喜欢这首诗歌：「我是个罪人蒙主恩，我是个罪人蒙主恩，这是我身分，荣耀归给神，我是个罪人蒙主恩。」这是我们一生不能离开的。我们要告诉主：「这就是我的身分，荣耀归给　！无论我爱　多少年，无论我有多少的追求，无论　在我身上有多少工作的显明，主啊，我是谁呢？我不过是一个罪人，蒙主的恩典！即或我这样在摇祭的里面，我还要按手在牛犊的头上，一只当作赎罪祭，一只当作燔祭！」

什么叫燔祭？就是我所有的，我所是的，我所能的，我所储存的，我一切所有的，完全是归给神！真正事奉主的人，不能离开赎罪祭，也不能离开燔祭。真正跟随主的人，不能不把手放在牛犊上，说：「这是我的赎罪祭，我永远需要基督在我身上有丰盛的赦免；这也是我的燔祭，主啊，我是　的，我的所是是　的，我的时间是　的，我的金钱是　的，我的一切全是　的！我已经预备好作一个燔祭，求　照着　的心意来焚烧我这个人，但愿我能成为馨香之气叫　满足！」

民数记八章13至14节：「你也要使利未人站在亚伦和他儿子面前，将他们当作摇祭奉给耶和华。这样，你从以色列人中将利未人分别出来，利未人便要归我。」我真喜欢这节圣经：「利未人便要归我」！这个和我们的观念不一样。我们今天请一个弟兄负福音的责任，协调全教会传福音，一不小心，他这个利未人就归于福音，就属于福音，而不是归于神！主在这里有一个很坚持的宣告：「你要将他们当作摇祭奉给耶和华，这样，利未人就可以从以色列人中分别出来！」为什么利未人要从以色列人中分别出来？因为以色人可以做礼拜，利未人不能做礼拜；以色列人可以只听道，利未人不能只听道；以色列人可以落在工作里，利未人不能落在工作里；利未人要归神来做会幕的事，利未人乃是属于主的！

他们是在教会中尽职的人

「此后利未人要进去办会幕的事。」（民八15）我再说，这一班得洁净的利未人是表明一班完全分别归神、服事教会的人。他们是与众圣徒联合的──以色列人按手在他们头上（民八9-10）；他们是献给神的──被奉到耶和华面前（民八11）；他们是活在复活里的──为以色列人当作摇祭（民八11）；他们是认识自己、完全归神的──取两只牛，一只作赎罪祭，一只作燔祭（民八12）；他们是一生都不离开神和属神的事奉的（民八14）；他们是在教会中尽职的弟兄姊妹──是办理会幕的事的人（民八15）。这个时候，他们在教会中已经合适地尽职了。

我愿意告诉弟兄姊妹，整个神所要的，结束在一个灯台，结束在一班利未人身上。前面又说男丁，又说祭司，又说拿细耳人，又说领袖，到末了神说：「我要的这一切加起来，我要叫它成为一个灯台，而这一个灯台的整段描述都是利未人！我要得着一班利未人，我要得着一班事奉主的人！」弟兄姊妹，我们愿不愿意作事奉主的人？我们要说阿们！我们是一班利未人，是归神来事奉祂的！我们的生活完全是联于弟兄们，弟兄姊妹是我们的祝福；我们所显出的是像摇祭一样，把基督复活的馨香驻留在教会生活里。我们不离开赎罪祭，我们也不离开燔祭──在我们的软弱里，我们有赎罪祭；在我们的存在里，我们把自己的一切都归给神，神可以对我们说：「这一个人是我的！」

弟兄啊，如果有一天，主对你说：「你是我的」，你看甜不甜？真甜！也许今天我们都还说：「主啊，我求　多爱我一点，我不要离开　啊！」但是有一天，主要说：「你是我的！」我告诉你，如果主今天可以指着我们一个个说：「你是我的」，这是何等甜美的一件事！


15 银号吹，全军往前行

神带领全备的军队往前行动了

要的是祂的计划，祂的经纶，为着这一个，祂有一个特别的工作。在这个特别的工作里，祂要得着男丁，祂要得着祭司，祂要得着拿细耳人，祂需要得着一些领袖们，至终这一切加在一起，就成为一个美丽的、见证的灯台。在这个强烈的见证里，神所着重的，神所宝贵的，乃是那一班利未人！我们常常在教会生活里，很注意像亚伦那样的长老，我们也注意许多的圣徒，但是我们很少领会，一个真正的教会生活，不仅要有亚伦的服事，也要有利未人的事奉。根据民数记，神的计划，神的经纶，至终是要得着一班利未人！以色列人是联于利未人的，亚伦是把利未人献给神的；这班利未人，在教会生活中见证了复活，有活力的生活！

从退休的利未人长成不退休的亚伦

基督徒一生最大的一个试探，是你觉得失败了，软弱了，你就不可能再回到神的面前。不，我告诉你，即使你长了大痲疯，有了血漏，你都可以回来！你不仅可以许愿作拿细耳人，你也可以成为事奉的利未人！只是，神在圣经里最「残忍」的一个决定，叫人感觉不合乎人性，没有办法实化的，就是利未人一生只有二十年的事奉。利未人长到三十岁，才可以尽职，到了五十岁，他们就要退休成为顾问（民八24-26）。这使我觉得不可思议，因为圣经说：「但义人的路好像黎明的光，越照越明，直到日午。」（箴四18）为什么这班服事主的利未人，到了五十岁就必须要退休？你知道，亚伦不退休。在亚伦临终之前，他到山顶上把衣服脱下来，给他的儿子穿上之后，他才平平安安的去见耶和华。作祭司的，作长老的，有属灵职分的，他们不需要退休。你要注意，作长老的，如果像亚伦那样，他是属灵的，他是会祷告的，他是会进到神面前的，他是能把神带给人的，他是能把人带给神的，他在主面前是向主负责的，他在人面前也是劳苦的，他就不需要退休。

民数记规定利未人的服事是从三十岁到五十岁，为什么要有这么强烈的话？因为青年人要出来，青年人要运作！如果我们的运作是属灵的，是在神面前的，是联于神的，是与神的心意相关的，那么，我们的事奉就不受年龄的限制。如果我们的事奉只是一个工作，只是一个运作，那么到一个年龄，我们就要会看青年人，扶持青年人出来运作，作他们的顾问，帮助他们显明，这样教会才永远有活力。我愿意说一句严肃的话：主永远不许「老人」事奉，主只许可「青年人」事奉！你是一个事奉主的人，在一个动力里，你要起来服事祂；但在过程中，你需要成长！

如果主怜悯，你长到五十岁的时候，你长成「亚伦」了，那真是一个祝福；如果到了五十岁，你还是个利未人，你自己就要告诉自己：「我老了，我差不多了！」这不是说你不要做了，离开教会生活消失吧，不！我告诉你，这个时候，你就要开始观察，看谁可以长出来，谁可以显明，谁可以尽职，谁可以运作，谁可以有追求，谁可以奉献，谁需要时间陪，你就花时间把他培养出来！

你不要小看这件事，你若肯属灵地培养别人，你就有可能成为亚伦；你不仅仅是在外面做事，你乃是有属灵的成熟！如果你还是糊里胡涂的，常常开会，决定这个，否定那个，祷告不多，读经不多，追求不多，总喜欢凭着你的资历来决定别的人命运，那我可以对你说句严肃的话，你实在会不知不觉成为教会的限制！我认识一个弟兄，他非常爱主，非常爱教会，非常爱圣徒，主也给他智慧，在他五十六岁的时候，他就思考一个问题：我是作利未人退休呢？我还是成为亚伦，好好的有属灵的追求，好好的有属灵的成长，好好的活在主的面前？

最后，他作了一个非常必要的决定，他原有的一个很好的职业，他全不要了！他有很好的工作，放在一边去；他是有前途的，丢到一边去！他把自己摆在追求的里面。有两年的时间，他也不做工，他也不管事情，他只是爱主、爱教会、爱弟兄姊妹，成为一个竭力追求的人！感谢主，过了两年，他越来越有改变，他叫自己从利未人长成亚伦！早期看他的时候，是个热烈的弟兄，好弟兄，也参加聚会的弟兄，但是现在，他有一个看见：「我不能再这样下去！我不能仅仅事奉，我不能仅仅忙碌，我不能仅仅做许多的事，我必须要改变，我要成为一个属灵的人，我要成为一个有启示的人，我要成为一个有托付的人，我要成为一个活在神面前的人，我要成为一个能把人带给神，也把神带到人中间来的人！我愿意把时间拿出来，好好祷告，好好追求，好好读经，好好的有主耶稣，好好的看见真理，好好的到圣徒中间去，成为一个祝福圣徒的人！」

主真是怜悯，五十六岁的人还有希望，五十六岁的人还可以好好的追求。短短的两年，他整个人变了，两年之内完全改变了，他不再是利未人，他成为亚伦了；他不再仅仅事奉，他也成为生命的源头；他不再仅仅劳苦，做许多的事务，忙东忙西，他也成为一个活在神面前，把生命供应给圣徒的人！哦，这是一个奇妙的事！

圣徒成长，教会才能走路

亲爱的弟兄们，在我们的身上，需要一个转换！我们开头得救的时候，我们是以色列人；我们跟随主的时候，借着主的怜悯，我们成为利未人！但是你要注意，利未人事奉的生命，只有二十年，不能再多；除非有一天，我们在主的怜悯里，从利未人长成亚伦，从一个事奉的人长成一个有祭司职分的人！哦，这是一件甜美的事，这也是一件严肃的事！我告诉弟兄们，在我们一生里，这必须成为我们最需要看见的事：我们这一生事奉主，不是热心的问题，不是奉献的问题，不是劳苦的问题，不是事奉的问题，不是我们出了多少代价，花了多少时间的问题，而是有没有不断成长的经历！弟兄们，我们总得在主面前有成长，从一个蒙恩呼召的以色列人长成一个在教会中尽职的利未人，再从一个尽职的利未人长成一个有祭司职分的人！

我们今天的难处，是以色列人不愿意长成利未人，利未人不愿意长成亚伦家的人，每个人都满足于他的所是。我们最常说的话就是：「这个聚会太好了」，你要知道，这个话是很不好听的。说这话的人表示他还是个小娃娃，永远需要人把东西放进他的口里；你把东西放进他口里他就咬，你再放进他口里他就用力咬。我有一个小孙女，才一岁，她慢慢地有点像利未人，她不仅要她妈妈喂她，她也自己抓东西吃。我告诉弟兄们，在教会生活里，你是神的选民；你既是神的选民，为着神的国度，为着神的计划，为着神的经纶，你一定要长，长成一个战士，长成一个祭司，长成一个拿细耳人，长成一个领袖，把教会中一切的丰富搜集起来，献上给神！哦，弟兄姊妹，教会如果有这一个根基，教会就能走路了！

神的行动是从新的起头开始

我们的神，是全能的神，这位全能的神要来执行祂的经纶。神来执行祂的经纶的时候，祂在我们身上，必须有一个新的开始；没有这个新的开始，神就不能做工。「以色列人出埃及地后，第二年二月初一日。」（民一1）许多时候，我们一直在寻找新的方法来做工。我们做了一个方法不灵，我们就感觉要再换一个方法；换一个方法，还是不灵，再换一个方法。我和长老们交通许多年，还没有一次交通，他们不告诉我，他们刚刚有一个新的开始（其实是新的方法），好像每一次交通，他们都是说到一个新的开始，但是，从来没有告诉我一个新的结果，为什么？因为开始了，行不通；再开始，又行不通；再开始，还是行不通。今天用这个材料行不通，换另外一个材料；今天用这个方法行不通，再换另外一个方法。主日聚会，先擘饼后讲道，行不通，改成先讲道后擘饼，照样行不通。九点半大家迟到，改成十点，十点一样迟到，改成十点半，十点半还是迟到，那就十一点。

我告诉弟兄们，方法改东改西，不通就是不通。什么才通呢？是神来得着你了，神来遇见你了，你有新的基督了，有新的看见了，有新的摸着了，你里面的生机生命产生强烈的运作了，事情自然就行得通了！这个时候，你没有方法，但是你有负担，你追求，你劳苦，你住在弟兄姊妹中间，你活在弟兄姊妹中间，你把生命分赐出来，哦，这样，任何方法都能叫教会得祝福！

你要注意，神来行动的时候，祂第一个是说：正月初一（出四十2）！正月，你要行动。为什么要行动？不是因为神要行动，你才行动；是因为在你的身上，现在有一个新的开始！亲爱的弟兄们，没有新的开始，就没有行动。在你的身上，没有新的基督，没有活泼的基督，没有今天的基督，没有一个满有动力的基督在你身上活化出来，实化出来，就没有神的行动。神的行动，一定是在正月！世界上的人，一年十二个月；爱主的弟兄，一年只有一个月，就是正月；每个正月只有一天，就是正月初一。如果有一点改变的话，也许是正月十四日，也许是二月十四日，但是，它的根源永远是一月。

有一年，一位主的仆人告诉我们说：弟兄们，我们现今实在太老旧了﹗说完以后，有一位弟兄就说他太老旧了，他要再受浸一次，于是他就跳到浸池里再浸一次，盼望重新开始。因他这样做，带来圣徒们极大的鼓舞，许多弟兄姊妹也都跟着说：「我们太老旧了，我们要受浸。」所以都到浸池里再浸一次。不久，「再浸一次」成为一个「流」，流到各地方教会，谁觉得老了，谁就跳到浸池里再浸一次。有人问那位主的仆人为什么不也去受浸？他回答说：「弟兄啊，你什么时候看见我老旧过？」哎呀，换句话说，不是有没有再浸一次的问题，是有没有从主而来的新鲜、活力的问题；不是用什么方法的问题，是有没有正月的实际的问题！我告诉弟兄，从这一个小小的故事，你看见一个属灵的原则，神的行动一定是正面的！神要做工了，圣徒必须有正月！我们要求的，我们寻求的，我们盼望的，不是这个方法，那个方法；我们盼望的乃是说：「主啊，叫我现在过正月，我愿意作一个正月的基督徒！如果我老旧了，我愿意到你面前来，我要得着复苏，我要天天活在正月的实际里！」

神先带领我们过逾越节

在正月里，神带我们经过四个工作：第一个，叫我们过逾越节；第二个，叫我们享受云柱和火柱；第三个，叫我们经历铜号、银号的引领；第四个，叫我们有约柜的同在。

民数记九章11节：「他们要在二月十四日黄昏的时候，守逾越节。要用无酵饼与苦菜，和逾越节的羊羔同吃。」正月初一日，你得复苏了，你活过来了，你开始要行动了，你喊一声：「上啊！」神喊一声：「吃啊！」你有没有注意，「吃啊」和「上啊」是很不一样的。我们这个人一热心，马上起来喊：「上啊」；每一次我们说「上啊」的时候，神就用祂那亘古又年轻的声音说：「不是上啊，是吃啊！」我相信弟兄们都是有心，都是爱主，都是愿意跟随主，都是愿意事奉，愿意让主成为我们的实际的，但是，我们的感觉是什么呢？我们的感觉是「上啊」，神的感觉却是「吃啊」！

弟兄们，要服事神，你就要吃！我有时候很感慨，我们花了许多时间告诉弟兄们，什么是对的，什么是健康的，应该做什么，应该走什么样的路，但是今天在众教会中，很少有圣徒每一天用半个小时来亲近主，用半个小时来祷告；好像我们太喜欢做外面的事，却忽略逾越节的羔羊要成为我们的享受，成为我们的供应，成为我们的能力！我们太喜欢活动，也太喜欢坚持活动，「必须要这样，应该要那样，」说得如此斩钉截铁。哦弟兄们，你有没有注意？神在祂子民中间行动的时候，第一个，乃是带他们经历逾越节，叫他们得洁净，叫他们得饱足，再叫他们有行动。

神用云彩来显明祂的同在

第二个，主用明显的同在，叫他们得供应，得保护，得安息。民数记九章15至17节：「立起帐幕的那日，有云彩遮盖帐幕，就是法柜的帐幕；从晚上到早晨，云彩在其上，形状如火。常是这样，云彩遮盖帐幕，夜间形状如火。云彩几时从帐幕收上去，以色列人就几时起行；云彩在哪里停住，以色列人就在那里安营。」在以色列民中，有一根柱子，白天像云一样，晚上像火一样。这根柱子白天叫云柱，晚上叫火柱。云柱，也就是云彩，从某一方面来说，像旋风一样，非常的明显，直直的站在那里。它不动的时候，以色列人也不动；它动的时候，以色列人也动。亲爱的弟兄，你要知道，神今天在你身上的带领，那个明显的同在，如同这云柱一样，常常是抽象的，或者说，是超自然的神迹。

弟兄们很容易说：「老板前一天说要开除我，我祷告了一天一夜，今天早上去上班，他的脸色就变了，他对我好起来了！」是的，主的带领，主显明祂的同在，常常是在超自然的同在里面，叫你觉得真特别。这个同在是一个原则。神同在的原则，是你开始爱主了，神就来告诉你：「我与你同在！当你在白昼中，我与你同在；当你在夜间里，我也与你同在。当环境顺利时，我与你同在；当一切艰难时，我还与你同在；当你觉得一切有祝福时，是因为有我的同在而得着的；当你觉得一切都在被剥夺时，也是因为有我的同在在那里面！」有了这个经历，你就可以开始往前走了，你就要过真正的教会生活！

在正月，你吃了逾越节的羊羔──你会亲近神，会享受神，会读经，会祷告，会祷读，会呼求，会叹息，会呻吟，会花时间在主的面前，你里面得了饱足，你就成了一个有逾越节羊羔的人；然后，在主的怜悯里，你也开始经历云柱和火柱，也就是超自然的，特殊的，又明显的神迹，叫你不能不说：「哦，神在这里！」感谢主，这个时候，神要带领你经历下一个经历：神的行动！

神的行动是藉两枝银号来实化的

神的行动是借着两枝锤出来的银号实化出来的。民数记十章1至2节：「耶和华晓谕摩西说：『你要用银子做两枝号，都要锤出来的，用以招聚会众，并叫众营起行。』」我们说过，我们的主所有供备的结果，就是产生一个金灯台。这个金灯台，就是基督自己；这个金灯台也多多少少表明，神神圣的性情，被组织到我们身上来。

银号表征在基督里成熟的人

当教会生活有行动的时候，着重的不是金，着重的乃是银。金灯台是一个见证，金灯台的七盏灯，金光照耀，灯火向前，面向至圣所的约柜；但是在教会生活的行动里，不着重在金，是着重在银！哦，这真是奇妙！教会生活，不仅有主（金），而且有主的显明（银）！主是金，金的显明是银！我告诉你，很少人领会，神在我们身上的工作，先是金，然后是银；组成的是金，显出的是银。神在我们身上的构成，完全是金的事；神在我们身上的见证，完全是银的事。

金是什么？神的自己。银表示什么？神的救赎。你要知道，现在神来行动了，所以神来吹号，吹什么号？不是金号，乃是银号！不是神说话，乃是人说话！什么样的人说话？经过救赎的人来说话！这个可不简单。弟兄，你爱主，你也热心，热心叫你不断的得金，但是末了，你这个人要像银一样。譬如说传福音这件事，有人说传福音要在四、五月，人的心情开朗，开始到户外去活动，那时候传才事半功倍；也有人说，天气越灰暗，人的心情越郁闷，越需要出去传福音。亲爱的弟兄，我们看见在教会生活里，常常会产生不同的号音。长老吹个号：「我们要做这个」，你也吹个号：「这个不对」；长老吹个号：「天花板要做成这样」，你也吹个号：「我们是来会所聚会，不是来美术馆参观」。你有没有注意，在教会中谁又怕谁？每个人都带支小喇叭来，一有意见就吹！人问你吹什么？「我觉得长老不够聪明！」

又吹什么？「我觉得聚会时间太长！」

「教会活动太多！」

「我们很久没有出外旅游！」

「我们的小孩没有人管！」

我告诉你，教会没有木筒，教会也没有铜号（铜号预表审判），教会甚至没有金号（神亲自从天而降来说话），教会中的号都是银号！弟兄，我告诉你，你聪明，你的聪明要蒙拯救；你的聪明，不能是天然的，不能是本分的，你的聪明是要经过主的救赎的。在教会生活里，我们要让主来救赎我们。你的心愿，你的才干，你的热心，你的劳苦都是有价值的，但也都要蒙主的救赎成为银号！哦，你谨慎的个性，主要拯救；你热心的个性，主要拯救；你温和的个性，主也要拯救！

两枝银号表征见证和配搭

每一个人在教会中活动，在教会中带领，都先要审判你自己：「我是什么样的人呢？我是在我的天然里吗？我是在我的肉体里吗？我是在我的能力里吗？我是在我的看法里吗？我是在我的要求里吗？我是在我的认定里吗？或者，我是让神来拯救我呢？！」感谢赞美主，这里有三个弟兄，一个是保守的，一个进取的，一个是温和的，三个人合起来，就成为两支银号。两支银号说出，每一个人都是在主的救赎里来帮助教会的！一支银号，简单；两支银号放在一起，不简单。两支银号，个性完全不一样，构成完全不一样，却成为教会最好的带领。神的行动要往前实化出来，需要有两支银号！

我很感谢主，从小我母亲说我是个粗野的孩子，但是神来了，祂说：「我拯救你！你快，我拯救你；你慢，我拯救你。你热心，我拯救你；你平凡，我拯救你。你有恩赐，我拯救你；你恩赐不显明，我拯救你。哦，我要叫你成为银号！」当银号来吹的时候，我们这个人的所是，乃是完全蒙了拯救的。这个号，是用银吹出来的；这个号的各方各面，所是所作，都是让神拯救过的！这一个拯救，叫我们在教会中可以发声。弟兄们，你要注意，你如果不是银号，你在教会中乱吹一通，教会一定受亏损。我现在不说好坏，我只说一个事实：一个地方教会，只要声音一多，只要银号的声音被遮盖住了，整个的教会一定受亏损！一个爱教会的人，一个爱主的人，一定要学习尊重负责弟兄，不要在教会中有许多的声音。如果许多的声音都是经过救赎的，教会就和谐了；如果许多的声音都是在天然里发出来的，教会就混乱了，圣徒就受亏损了。

弟兄们，现在教会要行动了，主要带我们行动了，主要怎么带我们行动呢？第一，要在正月，有新的开始；第二，要享受主，要有主，要在生活里面联于主，享受逾越节的羔羊；第三，要享受云柱，享受火柱，就是享受那超自然的同在。我不知道可不可以说这个话，我们有许多的同工，可是我们没有资金，没有来源，许多时候我们说：「主啊，同工们谁来照顾？」但是，我也愿意说：「我们每个月都活下来了！人问我：「你们怎么活下来的？」我说：「这不能问。」曾经有一个弟兄很有负担，经常寄一笔款给我们，我说：「主啊，谢谢　，这除去了我许多忧虑。」大概因为我说了这句话，主生气了，好像责备我说：「你靠那个钱，还是靠我？现在你好像是靠那个钱，不是靠我！」从那以后，钱不再来了。有好几年，我们也就没有弟兄关心。即使这样，我告诉你，主是有超自然的同在，在别人看，要供应这么多的同工，这是不可能的事，但是我们都活下来了，也都活得好好的。你说每个人出门都开奔驰，那是没有；每个人是都简简单单的活在主面前，都穷的要命，又都活得很好！你要注意，在以色列人身上也是这样。神有一种超自然的同在，云柱和火柱，但是，神的心意绝不在云柱，也不在火柱，祂乃是说：「我要制作你这个人，我要拯救你这个人，我要叫你成为银，我要叫你成为发声的银号在教会中带领圣徒！」

亲爱的弟兄，你要在教会中服事圣徒，你这一个人，每一面，每一方，都需要蒙拯救！你要知道，这一个银号，是锤打出来的；在这个银号里，所有的一切都是银！哦，真不简单。在教会中不要随便说话，如果在教会中要说话，先要问主：「主啊，当我说这些话的时候，我有没有蒙拯救？」没有蒙拯救，这些话就变成杂音，不只不能带领教会，而且会摧残教会。

不同的号音表征有不同的运作

现在，亚伦家来吹号了，怎么吹号呢？这里有一个讲究：号音是不同的。号音不同，说出对不同的人吹不同的声音。譬如说，对一个很有心、看起来好像能作全时间发展职分的弟兄，你看见他，你要告诉他：「弟兄，你应该好好跟随主，人不爱主，这人可咒可诅！」对一个新得救的弟兄，你看见他，你的话要温和：「亲爱的弟兄，你得救了，得救以后，你和弟兄们在一起要会读经，要会祷告，要会亲近主，要会呼求主名。」对一个已经全时间服事主的弟兄，你看见他，你要对他说：「不要害怕，刚强壮胆，因为与我们同在的比一切都大！」这就是号音不同。这些不同的号音，都是为着行动！

我们要注意，教会只有一个声音，这个声音在不同的人身上又是不同的！教会中不可以有杂音，当教会有声音出来的时候，乃是为着行动！我告诉你，号是行动的号；号一吹，我们就起行了！

号，不仅是行动的号，也是争战的号，叫我们蒙拯救。「你们在自己的地，与欺压你们的敌人打仗，就要用号吹出大声，在耶和华──你们的神面前得蒙记念，也蒙拯救脱离仇敌。」（民十9）仇敌来了，攻击来了，亚伦家一吹号，以色列人就蒙拯救了！号，也是欢欣的号，在节期，在月朔，在特别的日子的时候，叫我们起来赞美神！三个号当中最主要的号，还是行动的号；是行动的号，带来真正的行动！

神的行动是由约柜来引领

有了这些经历，到末了，以色列人就真正走路了，怎么走路呢？约柜走在前面。民数记十章33至36节：「以色列人离开耶和华的山，往前行了三天的路程；耶和华的约柜在前头行了三天的路程，为他们寻找安歇的地方。他们拔营往前行，日间有耶和华的云彩在他们以上。约柜往前行的时候，摩西就说：『耶和华啊，求你兴起！愿你的仇敌四散！愿恨你的人从你面前逃跑！』约柜停住的时候，他就说：『耶和华啊，求你回到以色列的千万人中！』」我们看见，这里有会幕，亚伦家在会幕东边，众支派四面安营，云柱火柱在会幕上面，一切都围绕着会幕。换句话说，神所做的一切事，都是为着祂的见证；神没有意思做神迹的事，叫你说神迹给别人听，神所做的一切事，都是为着祂的见证！

神军队的行动，是借着吹两支银号和云彩的引领。吹两支银号，是用以招聚会众，并叫众营起行。吹出大声的时候，东边的营就起行了；第二次吹出大声的时候，南边的营就起行了（民十1-6）……。无论怎样吹法，说出我们一生来跟随主，乃是住在神的经纶里的！我们这个人，一生都不能离开神的经纶，神的会幕。在会幕这里，有神神奇的同在──云柱和火柱，也有神生命的同在，就是约柜。真正走路的，是云柱，带着约柜。当云柱从会幕收上去，以色列人就按站往前行；云彩在那里停住，以色列人就在那里安营（民九15-17）。哦弟兄们，当我们来跟随主的时候，有云柱火柱，也有约柜；有神神奇的同在，也有神生命的同在！

说到这里，我是很喜乐，我说：「主，谢谢　，我跟随　五十年，超过五十年的日子里，我多少次经历云柱火柱的同在，但是我不能结束在云柱火柱的同在；我知道云柱的同在，火柱的同在，是为着把我带到约柜的同在里！」在约柜里，神成为隐藏的吗哪，完全来供应我们；在约柜里，神所做的一切事，都是根据两块法版──祂的所是的见证；在约柜里，神也带领我们经历亚伦发芽的杖，也就是主在复活大能里的权柄。

亲爱的弟兄，你有吗哪的同在，你有两块法版的同在，最重要的是，你在经历基督的过程中，你在祂的经纶中来跟随祂的时候，你享受的，你经历的，乃是祂复活的大能！哈利路亚，带领我们的，不仅是在会幕外面的云柱火柱，还有在会幕里面的约柜；这个约柜，叫我们永远享受神，享受神的供应（吗哪），享受神的所是（法版），也享受神复活的大能（亚伦发芽的杖）──这一个就构成了神的行动！神可以借着祂所得着的军队，大大的得胜！


民数记鸟瞰下


辑三：四十二站口


16 长成拿细耳人（一）

要经过试验来见证我们的贞洁

引　言

民数记是描述神的选民在旷野飘泊，为神的见证站住，为神的权益争战的一卷书。在过程里，一面神见证祂是耶和华神，是信实的大能者；另一面祂也暴露祂选民各面的软弱，叫他们能因着认识神，认识神的心意，认识神的会众，也认识自己，而得着成长，至终长到属灵的争战里，长出与神的合并，有能力来得神应许之地。一面说，民数记中满了事例，来鼓励、帮助、警告我们；另一面说，民数记中满了站口，来描述我们在成长过程中所必须有的经历。

弟兄姊妹，神在你身上暴露的工作，一定有四面的结果；这四面的结果乃是叫你说：我认识神了，我认识神的心意了，我认识神的会众了（就是教会），我也认识我自己了。因着这些认识，你就得着成长。什么叫属灵的成长？属灵的成长是生命的事，生命成长的显明则完全是认识的事。我举一个例，八十年以前，一个城里的人长到十八岁，一个乡下的人也长到十八岁，就外面看，个头儿一样大，人也完全像个大人，但是乡下人对事物没有什么认识，城里人就有一些认识。生命完全一样，生命的显明、生命的运作却完全不一样，为什么不一样？因为认识不一样。我有一个小孙女，十九个月，你把她抱紧一点，她不高兴，她不哭，她会先讲cry（哭），意思是你再惹我一下，我哭给你看！啊，怎么会这样？这么个小孩，怎么会这么聪明？怎么会想到先讲一个警告的话「cry」，叫父母小意在意。后来我想，是因为她的认识多，她的父母教养得好。你要知道，生命的成长和认识是绝对相关的。生命一直不断的长，就一直不断的有度量，而这个生命和在生命的度量里而有的运行、运作，却是联于认识的。

我们认识神，认识神的心意，认识神的会众，也认识自己，结果我们的生命就长了──长到属灵的争战，长出与神的合并，也长到有能力来得神的应许之地！一面来说，民数记中满了事例，为着来鼓励、帮助、警告我们；一面来说，民数记中满了站口，每一个站口都有一个特殊的属灵意义。这四十二站口就好像主耶稣的列祖是四十二代，分作三个十四代，四十二代的列祖各有它的特别意义。

民数记中满了站口，四十二站口是来描述我们在成长过程中所必须有的经历。你要注意，第一站从哪里开始？从兰塞开始。从兰塞起行开始，我们要经过四十二站口，一直到约旦河边，面对耶利哥城，然后预备进到美地里去，那时就来到《约书亚记》。现在我们主要是说到这四十二站口。在说到这些站口之前，我愿意告诉你，我们要先作一个奉献的人；我们若不是一个奉献的人、跟随主的人、把自己信托给主的人，我们大概过不了这些站口。什么是一个奉献的人？就是拿细耳人！我们要先长成拿细耳人。

我们的本相和所是

民数记五章1至3节，「耶和华晓谕摩西说：『你吩咐以色列人，使一切长大痲疯的，患漏症的，并因死尸不洁净的，都出营外去。无论男女都要使他们出到营外，免得污秽他们的营；这营是我所住的。」这里说到我们的本相和所是。我们是谁呢？我们的名字叫大痲疯，我们的疾病是患漏症，我们这个人是因死亡而不洁。哎呀！你看圣经很有意思，患大痲疯的，患漏症的，因死尸而不洁净的，都要到营外去，他们和神的见证都是无分无关的。

为什么要说这三个东西？大痲疯是里面的所是，漏症是外面的活出，死亡不洁是环境的纷扰。人里面有毛病，什么毛病？大痲疯。大痲疯的长处就是人看不见。大痲疯不发作，和常人一样，完全看不出他里面有病。中国人有句话说，日久见人心；神也要说，日久见痲疯心。长大痲疯的人，到后来，他的眼睛会瞎，他的手会烂，他是自残的。这个病是一个糟蹋贱残自己的病。我们每一个人活在地上，就算没有长属灵的大痲疯，没有长肉体的大痲疯，也是在大痲疯的原则里。你要知道，人哪，里面是有大痲疯的！

人也是患漏症的。漏症就是生命会从我们身上漏出去。人越年轻的时候，生命越丰盛；越老的时候，生命越衰残。不仅这样，我们是因死亡而不洁净的。环绕我们的都是死亡，无论是什么事，好的、坏的，叫人鼓舞的、叫人沮丧的，是教育你的或是伤害你的，原则都是一个──死亡！环绕你的都是死亡！弟兄们要认识自己，也要向主说：「主啊，我是怎样一个人呢？就着我里面来说，我是有大痲疯的人；就着我的活出来说，我是患漏症的；就着我的环境来说，我的四面都是死亡；哦，我不能有分于神的营！」

我们蒙恩的初步

现在我们怎么蒙恩呢？

一，我们要承认所犯的罪。民数记五章5至7节：「耶和华对摩西说：『你晓谕以色列人说：无论男女，若犯了人所常犯的罪，以至干犯耶和华，那人就有了罪。他要承认所犯的罪，……」弟兄姊妹，你要承认你所犯的罪。你说：「我没有罪！」当你说「我没有罪」的时候，你的罪又加了一条，就是有罪而不承认罪。你要知道，每一个人都有罪，你有罪，我有罪，你若站起来看一看，你会看见许许多多的罪人！我们都得承认我们所犯的罪。

二，我们不仅承认所犯的罪，也成为一个有特别奉献的人──将亏负人的如数赔还，另加五分之一。民数记五章7节：「将所亏负人的，如数赔还，另外加上五分之一，也归与所亏负的人。」为着主，你愿意多摆上一点，将亏负人的如数赔还。你欠了谁，你就还给他，还要加上五分之一。换句话说，你的确愿意彻底地认你的罪。你想到什么罪，你领会到什么罪，你都愿意向主承认，也愿意与人有彻底的对付。

三，活在主的救赎里，也在教会生活中活出主复活的实际──献上赎罪的公羊（祭物），也要有归祭司的礼物（举祭）。民数记五章8至10节：「那人若没有亲属可受所赔还的，那所赔还的就要归与服事耶和华的祭司；至于那为他赎罪的公羊是在外。以色列人一切的圣物中，所奉给祭司的举祭都要归与祭司。各人所分别为圣的物，无论是什么，都要归给祭司。」献上赎罪的公羊作祭物，就是活在主的救赎里；有归祭司的礼物作举祭，就是活在升天的复活里。「举」就是指「升天」，我们要活在升天的复活里。我们不仅活在主的救赎里，我们也活在主升天的复活里。

经过试验来见证我们的贞洁

我们现在蒙恩了，我们蒙恩得救以后，就要起来跟随主。我们在跟随主的路途上，也要不断地经过主的试验，来见证我们的贞洁。民数记五章11至28节这一段是说到「试验妇人的贞洁」──耶和华要摩西晓谕以色列人，丈夫若是怀疑妻子有邪行而得罪了他，有一个用苦水试验的方法。哦，跟随主是很有意思的事，主会来试验你。主说：「你爱不爱我？」我们都说：「爱呀！」

「你是真爱？还是假爱？」

「真爱呀！」

「是真的吗？」

「应该是真的！」

「那我来试验、试验你。」

五章11至28节这一段，事实上就是我们一生的经历。我告诉弟兄，在我们爱主的这一生中，主常常会来试验我们，看我们到底向祂贞洁不贞洁？

水变苦，肚腹发胀，大腿消瘦

怎么来试验呢？祭司要把圣水盛在瓦器里，又从帐幕的地上取点尘土放在水中（民五17），给这受试验的妇人喝。祭司手里拿着致咒诅的苦水，叫妇人起誓，对她说：「若没有人与你行淫，也未曾背着丈夫做污秽的事，你就免受这致咒诅苦水的灾。你若背着丈夫行了污秽的事，在你丈夫以外有人与你行淫，愿耶和华叫你大腿消瘦，肚腹发胀。」若妇人没有被玷污，是清洁的，就要免受这灾，且要怀孕。哦，这受试验的妇人就是我们。我们在主之外若有其他的贪恋，就是不贞洁。我们若是不贞洁，神圣的生命就不能再成为我们的享受，这就是水变苦；神圣的丰富也不能再给我们消化，这就是肚腹发胀；神圣的能力也不能再给我们取用，这就是大腿消瘦。

水变苦，就是没有味道。聚会没有味道，读经没有味道，祷告没有味道。肚腹发胀，就是苦水喝下去以后，神圣的丰富不能给我们消化，在腹中发胀起来。肚腹发胀，就是肚子胀气，叫人不舒服，也不能消化。你有没有注意，有时你读一本属灵的书，你会觉得肚腹发胀。其实书没有问题，是你向主不贞洁，你一边看书一边想赚钱，一边看书一边想事业，一边看书一边想家庭，所以不能消化，才叫肚腹发胀。哦，我告诉你，人很麻烦！当你不知不觉在想这些事的时候，属灵的事一经过你，不知道为什么，它不能进来。属灵的事不能进来以后，我们就有三大「武功」显示出来：第一是怪讲道的，第二是骂长老，第三是责备带你信主的人。你要知道，是因为你自己不干净，你的肚子才发胀，怪别人做什么？你自己不干净，不好好追求，不要主耶稣，不单纯爱主，你喝下去的水，当然叫你肚子发胀，怪别人做什么？要怪，你要怪自己啊！

神说：「我要来试验你，我给你一点水喝，看你向我到底是不是贞洁的？」这水很有意思，水原则上是预表灵，但它里面加点尘土。换句话说，主兴起一些环境，是圣灵做的，又是借着地上的事物来做的。你喝了这水之后，也就是让这环境来试验你之后，你第一个反应就是觉得教会生活「苦啊」！你抱怨这个聚会不好，那个聚会不好，就是水变苦了。聚会中你听完道以后，觉得没有意思，就是肚子发胀；聚完会回去以后，你不愿意再跟随主，就是大腿消瘦。

哎呀，你要注意，主来试验你向祂贞洁不贞洁，第一个是问你，水苦不苦？你说：「苦啊，这个教会的聚会苦啊！」第二个是问你，肚腹胀不胀？你说：「哎呀，我听了这么多，肚子发胀了。」第三个是问你，大腿瘦不瘦？你说：「哎哟，我实在走不动了！」这就是大腿消瘦。大腿消瘦的人不能跟随主。哦，圣经真有意思！主怎么来试验你呢？神圣的生命不能再成为我们的享受──水变苦；神圣的丰富不能再给我们消化──肚腹发胀；神圣的能力不能再给我们取用──大腿消瘦。

若是清洁的，就要怀孕

感谢主，我们这一生常常有这个经历。你不要以为，那是坏透的人才有的，不，好透的人也有。什么时候我们不要主，在主之外有贪恋，不以主为目标，不以主为中心，这些事就都要发生出来！这个时候，我们要认罪，我们要告诉主：「主啊，　赦免我，无论如何，我还是一个愿意爱　的人！」若是我们清洁，就能享受生养之福，我们就要「怀孕」，我们就能结果子，哦，真好！民数记五章28节说，妇人试验以后，若是清洁的，她就要怀孕。


17 长成拿细耳人（二）

一个全然奉献与神一致的人

长成一个与神一致的人

你蒙恩了，你得救了，你也有一点心来跟随主了，至终，主愿意你长成一个全然奉献与神一致的人。这个全然奉献与神一致的人，就叫作离俗归神的拿细耳人。

拿细耳就是归主的意思

民数记六章1至20节描述有一班自愿奉献的人，叫作拿细耳人。「拿细耳」这个字就是「归主」的意思。你要作一个离俗，也归于主的拿细耳人。你怎样来归于主呢？在地位上，你成为完全归主的人，你是拿细耳人；在生活上，你成为一个远离属地享受的人，远离清酒和浓酒；在心志上，你成为一个无所求的人，不吃鲜葡萄和干葡萄；在运作上，你成为一个圣洁有能力的人，不用剃头刀剃头，要由发绺长长；在见证上，你成为一个完全圣别的人，不接近死尸，即或是自己的亲属──若偶然接近死亡，你要认罪（赎罪祭），要奉献（燔祭），也要从主那里重新得力（在洁净的日子剃头）。

你不要说：「哇，这样跟随主太苦了！」不，这是只有离俗，你将来还可以回来，回来之后还可以喝酒（民六20）。一个基督徒都得有几年，有一段时间，是作一个离俗的人，也就是作一个拿细耳人，叫人看见你，人就说「你真是特别」！我记得我刚刚得救时真是特别，我说每一句话都很小心，我看每一件事也都很小心，不要说看电影，连电影广告也不敢看。

在生活上远离属地的享受

我告诉你，拿细耳人是一个离俗的人；他一离俗之后，他在生活上就成为远离属地享受的人，他没有清酒，也没有浓酒。换句话说，他不发大财，他也不赚小钱；他没有热烈的、沈醉性的物质享受，甚至于他没有简单的物质的享受。他这个人乃是完全的联于主，他能够说：「主啊，我愿意这样作一个跟随你的人！」弟兄们哪，我想和弟兄们这么说，跟随耶稣是很罗曼蒂克的！祂先会告诉你，你什么都不能要，后来告诉你，这全部都是你的！现在我们说的拿细耳人就是在「什么都不能要」的阶段。拿细耳人，清酒不可以喝，浓酒也不可以喝；不仅不可以厉害的享受世界，连读本小说都得小心谨慎！

在心志上一无所求

在心志上，拿细耳人是成为一个一无所求的人。我要怎么活呢？我要活成一个无所求的人，我不求取任何可以叫人享受、叫人发酵的事物。我不吃新鲜的葡萄，我也不吃干葡萄。新鲜的葡萄、干葡萄，我都不要；所有在地上会发酵的事物，我都不愿意取用，我也都不愿意享受。这个时间要过多久？圣经上没有说。若是离俗归神只要二十四小时，那就太好办了；若是离俗归神三个月，我看也过得去；若是离俗归神三年，就稍微痛苦一点。但是你注意，圣经没有说出多久时间，乃是为着叫你长！

现代人重视健康，鼓励人节制饮食，不要吃太多。刚开始时，你不习惯，觉得肚子不饱，等你吃少一点以后，慢慢地，你就觉得食物不是那么可爱了；再慢慢地，节制饮食就成为你的一部分了。你第一次稍微吃少一点，感到很痛苦，但你不断地操练，不断地操练，它就成为你的了；到后来食物摆在那里，你就懂得吃到哪里对你的身体最好。当你懂得如何享受食物，又不摧残你的身体的时候，那就是离俗的日子满了。属灵的事也是一样。你刚跟随主时，主说这个不能要，那个不能要，刚开始时，你也觉得有点不习惯，好像基督徒什么都不能做；等到后来，所有事物都到你手里来了！什么叫电影，什么叫小说……，都到你手里来了！为什么？你离俗过！你离俗归主的日子满了以后，所有事物就都成了你的享受，不再成为你的世界。

拿细耳人是活在离俗归主还没有满的时期中，所以他的日子比较特别一点；他没有清酒浓酒的享受，他也没有任何发酵可以使人产生兴奋的事物，这些他都没有追求。人说赚多少钱的事，他眼睛也不会亮；人说哪里有奖助学金，他也不会心动；人说哪里有教授的职位，他也无所谓。为什么？他不吃葡萄！他不吃新鲜的葡萄，也不吃干葡萄，任何的东西都不能吸引他。

在运作上圣洁有能

在运作上，拿细耳人是成为一个圣洁有能的人，他不用剃头刀剃头，要由发绺长长。在圣经上，头发表征人的能力，人要不断地让神的能力在他的身上能够生长。你要注意，神的能力的构成和显出，是和你的生活成正比的。一个爱世界的人、爱钱财的人、爱地位的人、爱世俗享受的人，他是不可能有能力的。当你远离属地的享受，不再有属世的追求，你的生活就圣洁了。这个时候，基督──属神的能力，很自然的就从你身上活出来，叫你成为一个圣洁有能的人。

拿细耳人不用剃头刀剃头，要由发绺长长。亲爱的弟兄们，你知不知道，哈佛大学是做什么的？剃头的！柏克莱大学是做什么的？剃头的！台湾大学是做什么的？剃头的！你不要以为这是小事，许多的大学，许多的公司，都等着供给你一个位子，然后剃掉你的头发！一个拿细耳人，一个圣洁有能的人，他是不让人来剃他的头发的。今天世上有许多的机会，都是要来给人剃头用的。剃头师傅的刀子都摆好了，旁边还放一堆美金，告诉你说：「你只要让我剃头，这钱都是你的！」人看剃头也没有什么不对，就去剃了；但是，拿细耳人就不剃这个头，他宁可放弃一切大好的机会，好好地来服事主。我告诉你，那一个奉献是叫人感动的！哦，这一个就是不要剃头。不要剃头，你就成为一个有能力的人了。

在见证上完全圣别

在见证上，拿细耳人是成为一个圣别的人。他如何圣别呢？第一，他不能接近尸首。即或是自己的亲属死亡，在这段离俗的日子中，他都不能接近。第二，如果他偶然接近死亡，他就要献祭。有时候，你不接近死亡，死亡自己会找你。若是死亡到你身边来，或是你偶然接近死亡，你就要认罪──献上赎罪祭，要奉献──献上燔祭，也要从主那里重新得力──在洁净的日子剃头。民数记六章9、12节：「若在他旁边忽然有人死了，以致沾染了他离俗的头，他要在第七日，得洁净的时候，剃头。……他要另选离俗归耶和华的日子，……但先前的日子要归徒然，……」为什么要另选离俗归神的日子？因为以前的日子都不算了，你要重新来过，你要重新来跟随主。

我告诉你，一个人到这个时候，他的确是满属灵的。他能够说：第一，我是一个拿细耳人；第二，我清酒浓酒都不喝；第三，我不吃鲜葡萄和干葡萄，我不仅不接触刺激我的事物，我连它的根源也不摸；第四，我不用剃头刀剃头，我把一切都丢弃了，好叫基督的能力来覆庇我，叫我作一个见证基督能力的人；第五，我要小心，不接触死亡。哦，一步比一步深，一步比一步不容易。

只要你一接触死亡，你还得重新来过。即使你不愿意接近死亡，死尸也会自然的倒在你身边；「他旁边忽然有人死了」，突然间，有人死在你旁边，啊，真不可思议！一般人不常见到这种事，拿细耳人却常常见到。你只要跟随主，死亡就会自然地来倒在你身边，死亡敲一敲门就进来了。一个同学，一个邻居，往你家里一坐，张家长李家短，讲完以后，没有犯一样罪，没有偷一件东西，没有做一件坏事，没有杀一个人，可是不知道为什么，你里面非常的发死。这就是死亡倒在你身边了。这个时候，你要认罪，你要说：「主啊，我愿意再爱你！求你赦免我，我爱你！」然后你要奉献：「主啊，我是你的，我是一个燔祭！」你也要在第七日得洁净的时候剃头，也就是在合适的时候，你要重新再来得力！

长成一个满有构成的人

你有了前面的经历之后，你就能长成一个满有构成的人。这个经历到底要多久，圣经上没有说。换句话说，这是你的心愿。有的人向主说三个月，有的人向主说三年，无论如何，每一个跟随主的人，都要有一段叫人看起来有点不正常的经历。每一个跟随主的人都需要有这么一段时间才好。今天我们的难处是每一步路都给自己计划好了，永远没有离俗过；或者，我们即使离俗了，日子也不会满。离俗的日子不会满，人就永远长不好。一个真正要过四十二站口的人，一定要先告诉自己：我必须是一个拿细耳人！你要是一个拿细耳人，你就要离俗。我们的难处，是每一个人都不肯拿一段时间来作离俗归主的人，所以就不能长成一个满有构成的人。

满了离俗的日子

民数记六章13至20节，叙述一个拿细耳人满了离俗的日子之后而有的条例。什么是满了离俗的日子？你见证你长出了实际，你就满了离俗的日子。你能够说：「在我的身上有成长，在我的身上有构成，在我的身上有基督的丰富，在我的身上有真理的装备，在我的身上有生命的认识，在我的身上有丰富的经历，在我的身上有运作的技巧，」这样，你就满了离俗的日子。为什么能作这样的见证呢？因为你在离俗的时候，你有了很好的追求，你所追求的那些丰富，那些经历，那些装备，那些认识……，都成为你的构成了！这个时候，「人要领他到会幕门口」。你离俗的日子满了，你就要到会幕的门口去。换句话说，你要到教会生活里来享受一切。

取用主作各面的实际：祭物

「他要将供物奉给耶和华」（民六14），拿细耳人要取用主作他各面活出的实际──供物。这是说，主与他，他与主，彼此联调起来，活出一个实际来。

1.归主成灰的一生：燔祭

他的一生也要成为归主成灰的一生──燔祭，以「一只没有残疾、一岁的公羊羔作燔祭」（民六14）。说到燔祭，说到成灰，你不要怕，以为一生成灰，就完全消失了，不，你看我成灰五十年了，不是活得好好的吗？我活得好好的，但是我也知道，我成灰了！不是成灰了，就什么都没有了；也不是有什么，他就没有成灰。一个越爱主的人，在他各面的经历里，他都能说：「主啊，我这一生是成灰的一生；因为是成灰的一生，所以我是一个燔祭！」

2.素祭，奠祭，赎罪祭

以「一只没有残疾、一岁的母羊羔作赎罪祭，和一只没有残疾的公绵羊作平安祭，并一筐子无酵调油的细面饼，与抹油的无酵薄饼，并同献的素祭和奠祭。」（民六14-15）奉给耶和华的供物中，除了燔祭，还有素祭，奠祭，赎罪祭和平安祭。在属灵的应用上，什么叫素祭？就是他有基督人性美德的活出。即或他也会被软弱所胜（不要以为成熟的人不软弱），他仍然满有基督人性美德的活出──他是一个素祭。他也向主有完全的奉献，他是一个奠祭；他也享受主来作他的救赎，他有赎罪祭；最终，他得着神圣的平安，他是平安祭。一个人离俗的日子满了以后，也就是说，他要来好好的过该过的生活的时候，他整个人变得何等的丰富！他有平安祭，他有赎罪祭，他有素祭，他也有奠祭。他这个人是这样完全的活在主面前。

3.平安祭

民数记六章18节：「拿细耳人要在会幕门口剃离俗的头，把离俗头上的发放在平安祭下的火上。」把离俗的发放在平安祭的火上，就是他不再住在以往的得胜里，而是天天取用神圣属天平安的实际。这么多年来，他留了很长的头发，但他不能住在那里，他要天天取用神圣属天平安的实际，把离俗时头上所留的发放在平安祭的火上。哦，这是我们要学习的。比如说，我跟随主五十年了，我告诉你，我在这里，别的没有，我的头发长了五十年，真长；但有一点，当我要来服事教会、为主说话的时候，我就得把它剪下来，把它烧掉，重新再来长！哦，真有意思。弟兄们，你不能靠昨天的头发，你不能住在以往的得胜里。你不能说：「我昨天怎么样，我去年怎么样，三十年前我传福音的时候，三个人来就有一个人得救的，阿们！」你注意，人喜欢活在历史里，主喜欢你活在今天。你有了那么多的学习，你有了那么多的成长，你也有了许多的能力，现在你要把你的学习，把你的成长，把你的能力，都剪下来放在平安祭上，不是放在燔祭上。换句话说，当你这样奉献的时候，主是平安的，主太满足了，你也是平安的，你知道你的能力不再是在于头发，你的能力乃是在于主的自己，你能联于主了！拿细耳人是这样把他的头发放在平安祭上，然后在属天的实际里，来过教会生活。

4.摇的胸，举的腿

民数记六章19-20节：「他剃了以后，祭司就要取那已煮的公羊一条前腿，又从筐子里取一个无酵饼和一个无酵薄饼，都放在他手上。祭司要拿这些作为摇祭，在耶和华面前摇一摇；这与所摇的胸、所举的腿同为圣物，归给祭司。」祭司把公羊的一条前腿取作摇祭。前腿不是前面的一只腿，是前面的那一半，包括胸和腿。公羊前面的那一半，叫做前腿。祭司要把前腿当作摇祭。什么叫摇祭？就是把腿举起来摇一摇。拿细耳人剃了发以后，祭司就要把前腿举起来摇一摇。

「这与所摇的胸、所举的腿同为圣物，归给祭司。」摇的胸是什么？摇的胸表明与主同住在复活里的行动，拿细耳人现在就住在与主的同行中。今天我们最好的弟兄，顶多就是与主同打算，告诉主说：「主啊，我博士学位要读到了，下一步　要带我做什么？　要带我到哪一个大学去？　要在哪里给我开路？」这叫与主同打算。如果主不开路，他就抱怨说：「主啊，我已经祷告很久了，　还没有听我的祷告，　是聋了，瞎了，还是又无能？」抱怨完以后，主也许就给他一个职业。这时，他又说：「主啊，感谢赞美　，　听了我的祷告，　终于给我一个职业，我很快乐，我要去上班了。」哦，你要注意，这就是没有出息的人，作了一个没有出息的祷告！然后他又起来作见证：「感谢主，主是大能的，主是开门的，我毕业很久找不到事，我祷告再祷告，终于在阿拉斯加找到一个职业，我要去喂鱼，感谢主啊！」他不是说：「神啊，　要做什么，我同　一块去！神啊，　要达到什么，我和　一同劳苦！神啊，　的经纶是什么，我和　一起运作！」他不是这一种人。一个基督徒是有两种，这一种还是好基督徒；另一种基督徒，他一生还没有祷告过，从得救那一天以后，他就没有再祷告过。哎，就是好基督徒也分两种：一种是与主同打算，一种是与主同行动。弟兄姊妹，主是要得着一班与祂同行动的人！

什么是举的腿？「举」表明升天，举的腿表明与主同行时属天实际里的复活大能。弟兄姊妹，我想告诉你一件事，我活了七十岁，我这一生活得真有意思，你知道我在哪儿活？ 我在天上活！你说，我不是在地上吗？我是在地上。那我怎么活在天上？因为摇祭和举祭！不要以为这件事很难懂。你看羊走路，牠的腿一蹬，力气就来了。举祭所举的就是这个腿。举的腿表示我们的主耶稣，我们相信的这一位主耶稣，祂不仅被钉死了，祂也被埋葬了，但祂又从死里复活了！祂不仅复活了，祂也升天了。祂在升天里就带着爱的胸怀和爱的心肠来到我们中间，也就是教会中间。主的胸，是一个满怀着爱的心肠。这爱的心肠是用复活的大能来支撑的。弟兄姊妹，我们的一生就是这样美妙。我们完全是个人，我们所过的又是属天的生活，今天我们乃是活在摇祭和举祭的原则里！是举祭叫我们不断的有能力，是摇祭叫我们成为一个充满爱，能与神同行、同心、同心意、同劳苦的人。这个时候，我们这班蒙恩的人就要过教会生活了。

我再说，摇的胸，是说出拿细耳人在复活里的行动；举的腿，是说出他有复活的大能。即使他因着主的缘故放下一个很好的在职的机会，你从他的脸上也找不出一丝的罣虑。你问他：「你放弃这个机会，你就没有职业了，你预备做什么呢？」

他说：「我不知道。」

「你遇到难处要怎么办呢？」

他说：「我不在乎。」

哎，你看见他那快乐的神情，你真会觉得这个人好像不在地上，是在天上。为什么会这样？就是摇的胸和举的腿！哦，弟兄姊妹，你要知道，基督徒身上有个能力是没有信耶稣的人永远不领会的。为什么我们这么快乐？为什么我们这么有把握？为什么我们的生活这么充实？为什么我们活得这么有意义？为什么我们充满盼望？因为我们里面有复活的大能！我们是住在天的境界里面！我告诉你，我给你保证，主一定给他一个职业。我怎能保证？因为神从来没有亏待过人。弟兄们，你把你这一生看一看，你就知道，主从来没有亏待过你！

5.无酵饼和无酵薄饼

民数记六章19节：「他剃了以后，祭司就要取那己煮的公羊一条前腿，又从筐子里取一个无酵饼和一个无酵薄饼，都放在他手上。」不仅这样，一个拿细耳人属天的实际是见证在人性美德的活出里──与一个无酵饼和无酵薄饼同献。什么叫人性的美德？就是凡事人不像人。为什么「凡事人不像人」就叫作人性的美德？因为人堕落过！无酵饼和无酵薄饼预表人性的美德。人堕落过，人里面有贪婪，有嫉妒，有纷争，甚至于有强暴，人里面有许多不健康的东西构成在他的身上；你不能去刺激他，你一去刺激他，问题就出来了。现在，主耶稣来了，主耶稣是人中之人！为什么主耶稣是人中之人？因为主耶稣没有罪，在祂原不知罪（林后五21）！主耶稣没有罪，所以祂在地上活的时候，祂是把一个人性的美德活出来了，祂爱祂的仇敌，祂为逼迫祂的人祷告，祂把祂整个的人倾倒出来为着别人的利益，祂是这样在复活里成了我们的救主，住到我们的里面来！亲爱的弟兄，你要知道，我们是有主耶稣住在里面的。主耶稣住到我们里面，从我们身上就有人性的美德可以活出来，我们可以爱人，我们可以没有怨尤，我们可以接受一切事物从主而来！这个时候，我们就是祭司为拿细耳人所献上的无酵饼和无酵薄饼。

无酵饼，根据我判断，很可能就是我们今天所说的贝果（bagel），中间有一个洞。贝果本身是无酵的。无酵薄饼，很可能也就是英文所说的松饼（waffle） , 外面一格一格的，中间是空的。无酵饼是穿刺的饼，表明拿细耳人的一生是交通于基督苦难的一生；主如何受苦，他的一生就交通在祂的苦难里。无酵薄饼是中空的，是很容易食用的，表明他这个人虚心卑微，他有在耶稣的人性里各面经历的丰富，能便捷的成为主和众圣徒的享受。

顶自然的过神人生活

「然后拿细耳人可以喝酒。」（民六20）这时候，拿细耳人顶自然的过神人的生活，他是向什么样的人就成为那样的人（林前九20-22）──可以喝酒。他现在是神人，他是人里面有神！他是人，里面有神，又经过一段离俗归主的日子，所以他就得着一种的构成；这个构成叫他顶自然的过神人的生活。是什么样的神人生活？他向什么样的人就成为那样的人，这是说，他可以喝酒。这个时候，拿细耳人可以喝酒。

什么叫可以喝酒？就是我见着你，你不是我的刺激！我向着什么样的人，就是什么样的人。使徒保罗说：「向犹太人，我就作犹太人，为要得犹太人；向律法以下的人，我虽不在律法以下，还是作律法以下的人，为要得律法以下的人。……向软弱的人，我就作软弱的人，为要得软弱的人。向什么样的人，我就作什么样的人。无论如何，总要救些人。」（林前九20、22）我们这个人的难处，就是我们拣选人，教授喜欢教授，医生喜欢医生，懂计算机的喜欢懂计算机的，青年人喜欢青年人，老年人喜欢老年人……。但是，一个人经过一些属灵的学习以后，他的身上就有个东西出来了，他可以见证，他向着什么样的人就成为那样的人。

拿细耳人要说：「我是谁呢？我是联于教会的，在我满了离俗的日子时，我是来到会幕的门口。我这一生是奉献给主的一生，我就是燔祭；我没有什么是为着我的，所有我的一切都是为着主的。在我的身上，在我的生活里，有素祭，有奠祭，有赎罪祭，有平安祭。我不依靠我以往的能力，我以往所得着的丰富；以往我得着的看见，我都愿意把它放到一边去。当我过教会生活的时候，我也不断的有摇祭和举祭，能在属天的境界里来运作。同时，我这个人在教会中又是一个穿刺（中空）的无酵饼，也是一个无酵薄饼。因为我是无酵饼，我是中空的；因为我是中空的──说句不好听的话，谁都可以欺负我；说句好听的话，我交通于基督的苦难。不仅这样，我又是无酵薄饼──我是薄薄的饼，谁都可以很便捷的来享受我；我是形状上有一格一格的饼，我有很丰富的经历；我也是一层一层的，能够来成为众人的享受。」

弟兄啊，可以喝酒，绝不是拿一杯酒来喝；乃是说，他活在世人中间，他和世人好像是一样，又完全是分别出来的！有一天我在飞机上，有个人和我说话，说话中他觉得我身上的知识很多，大概读的书也很多，见识也很高，于是他问我：「你从哪儿来？」我说，克里夫兰。他说：「你在开玩笑吗！」换句话说，克里夫兰怎么会出你这么一个人！不错，是在克里夫兰这一个平凡的城巿中，有一个被主、被教会分别出来的人！我们要注意，我们和人在一起，不应该叫人觉得我们是清教徒，故意显得很特殊，不！我们是要很自然的活在人中间。你和人谈，别人也和你谈，别人只觉得你这个人的生活有价值，你这个人的存在有意义，你这个人的人生有味道！然后你告诉他：「我所以有价值，是因为我有了耶稣基督！」

神的众儿女因拿细耳人蒙福

末了，神的众儿女要因着拿细耳人蒙福。民数记六章24至26节：「愿耶和华赐福给你，保护你。愿耶和华使他的脸光照你，赐恩给你。愿耶和华向你仰脸，赐你平安。」这段话有三节圣经，启示了三一神的祝福。神的儿女要因着拿细耳人蒙三一神的祝福。我们是神的儿女，我们得着父神的祝福──愿耶和华赐福给你，保护你；我们得着子神的面光，见证祂的同在──愿耶和华使祂的脸（face）光照你，赐恩给你；我们也得着灵神的扶持和引领──愿耶和华向你仰脸（countenance），赐你平安。弟兄姊妹，主今天在众地方教会中需要得着一班拿细耳人，来为着祂的见证，好叫神的众儿女因他们而蒙福！


18 经历父的带领（一）

第一站是从兰塞起行

引　言

圣经是一卷超乎你想象奇妙的书，譬如说，民数记有四十二站，正好对应马太福音主耶稣的四十二代家谱；四十二个站口可以分作三个十四站，四十二代家谱也可以分作三个十四代，就是列祖时代，君王时代，平民时代。列祖时代预表父神，君王时代预表子神，平民时代预表灵神。四十二站不能联结到列祖、君王、平民，但是可以说，第一个十四站完全联于父神在我们身上的工作，叫我们经历祂，而有一个属灵成长的开始；第二个十四站表明在基督里和在基督的制作里、享受里，而有的一切丰富；第三个十四站说到一个让圣灵工作并雕刻而有的非常高的、深的经历。弟兄姊妹，这四十二个站口，有些地方不好懂，第一站、第二站、第三站好懂，越往下去越难懂，但我愿意说，你若是不完全懂只有好处，这更能帮助你慢慢地、一步步地往上升。

民数记记载了以色列民出埃及后所经过的四十二个站口（民卅三1-49），就像马太福音记载了主耶稣的家谱是四十二代，并分成三个十四代（太一1-17），所以我们也把这四十二站口分作三个阶段。三倍的十四站，说出三一神──父、子、圣灵在我们一生成长的过程里所有的工作。第一个十四站，说出父在我们身上的工作和工作的原则。祂是一切的起始者，供应者，也是成全者。第二个十四站，说出子在祂丰富的所是里成为我们各面的享受，也借着我们见证出祂的丰富。第三个十四站，说出圣灵在我们身上制作的工作，叫我们不仅在各方得着成全，也有各面的经历，至终三一神的工作，叫我们成为一班羡慕更美属天的家乡，也谦和的在地上为祂作见证的人。三一神在我们身上的工作，不是直线的，而是盘旋的；不是我们经历了父的工作，再经历子的工作，然后再经历圣灵的工作，而是父在我们身上开始，带领我们经历了三一神工作的各方各面，再不断的有新的开始，也再不断的有加深的。

父是一切的起始者，是父创造一切，是父定了永远的计划，是父有了永远的经纶，是父要来得着耶路撒冷，是父在祂一切的经纶里借着子神来成就。请你注意，第一个十四站是联于父，说出祂在我们身上的工作和工作的原则。父是一切的起始者，是一切的供应者，也是一切的成全者。认真说，你以为是你自己来信主的，不是！我告诉你，没有一个人是凭自己信主的，都是父叫他信主的；没有人可以拿自己信主这件事来夸口，就是到了永世，你还要说：「神哪，我真是不懂，为什么　有这么好的一个开头，叫我信了耶稣，叫我一生来跟随　经历各个站口，至终叫我仰望一个更甜美的家乡，成为一个成熟的、谦和的在教会中服事的人。」哦，这就是四十二站口所有的经历。

第二个十四站，说出子在祂丰富的所是里成为我们各面的享受，也借着我们见证出祂的丰富。我们享受子，因为享受祂，我们也成了一种人，就是把子的丰富给流露出来的人。第三个十四站，说出圣灵在我们身上制作的工作，叫我们不仅在各方得着成全，同时也有各面的经历。第三个十四站，从一开头的经历就很深，到末了完全是哥林多后书的经历，说到神怎样在一个人身上厉害的工作。读到这里，我里面非常敬拜神，新约和旧约怎么能有这样的一种对应！旧约这样说了，新约就见证出来了；在旧约是一个站口，在新约就成为使徒保罗实在的经历。哦，真是特别！

我们要注意，三一神──父、子、圣灵在我们身上的工作，不是直线的；基督徒的生命成长，不是一条直线的成长，而是波浪状的图形往上，更是反复盘旋的许多层圈圈。我们在第一层经历了子，到第二层还会再经历子，到第三层还会再经历子……，而且一段比一段更高、更多。我再说，基督徒的生命成长，是盘旋的，不是直线的，所有我们的属灵经历是会重复的，除了得救。我们不需要再得救，但是得救的新鲜，是需要再重复的；得救中的喜乐，是需要再重复的。每一次得救的新鲜，得救的喜乐，在盘旋增加的时候，都要比以前更高，更深。不是我们经历了父的工作之后，再来经历子的工作，再来经历圣灵的工作，不，乃是父从我们的身上开始，一步一步，带领我们经历三一神工作的各方各面。亲爱的弟兄，从开头你来经历父的工作的同时，你就要知道，你也在享受子的丰富，你也在经历圣灵的雕刻、制作。而这一切都是从父在我们身上有开始，再不断的有开始，再不断的有开始所逐渐加深的。

这一段引言很简单，也叫人很得开窍；它告诉你，怎么来读四十二站口；它也告诉你，四十二站口怎么在我们身上成为我们的经历。现在我们要来到第一个十四站。第一个十四站，从兰塞到哈洗录（民卅三1-17）；这是说到我们在与三一神的联调里，经历了父各样属天的祝福。

兰塞（第一站）

太阳之子或邪恶是撑旗者

从第一站兰塞（意为太阳的儿子或邪恶是撑旗者）起行。兰塞是埃及国内最好的地（创四七11），表明今日世界中最吸引我们的事物，说出父照着祂的旨意，呼召我们昂然无惧的起来跟随祂，叫我们远离世上在阳光下的一切富裕和罪恶，而成为光的见证。

「以色列人从兰塞起行」（民卅三5）。第一站，兰塞。兰塞是什么意思？兰塞是太阳的儿子，或者邪恶是撑旗者。邪恶是撑旗者，邪恶作一切的旗帜。我们从哪里起行呢？我们从兰塞起行，这个地方是太阳的儿子，这个地方邪恶是撑旗者。

兰塞又是什么？兰塞是埃及国内最好的地。「约瑟遵着法老的命，把埃及国最好的地，就是兰塞境内的地，给他父亲和弟兄居住，作为产业。」（创四七11）约瑟在埃及作宰相的时候，雅各带着他的家七十个人下埃及，约瑟就遵法老的命，把国内最好的一块地，就是兰塞，给了雅各的家。所以，以色列人所在的地，是埃及国内最好的地，表明这里有今日世界上最吸引我们的事物。你要注意，通常人在自己所在的地方，都会觉得那是最好的地方，譬如说，你在一个破产公司做事，你不知道它将来要破产，你在那里努力工作，一路往上升等，从一个职员变成一个管理者，一个项目领导人，一个经理，一个总经理……，你一路升上去，雄心壮志，觉得这是你最好的前途，你最好的所在。这时你就感觉：我终于到了兰塞！

兰塞，一面来说，是一个富裕的地方，是太阳之子，叫你感觉光明；一面来说，它的内部又是绝对的腐败，堕落，因为撑起旗帜的是邪恶！哦，兰塞是什么？兰塞就是今日的世界！兰塞就是今日世界中最吸引我们的事物。哎呀，在这些最吸引我们的事物中，许多人都没有领会，这面旗子真正的内容乃是邪恶，邪恶是撑旗者！

兰塞，从外面看是太阳之子，从里面看是邪恶在那里撑旗。我们要从那里豪迈地走出来，跟随我们的主。兰塞说出父神照着祂的旨意，呼召我们，昂然无惧的来跟随祂，叫我们远离世上在阳光下的一切富裕和罪恶，成为光的见证。这个世界最吸引我们的事物是在阳光之下，有富裕，也有罪恶；但是我们这班人，在神的怜悯里，能成为光的见证。哦，真好！

弟兄姊妹，我告诉你，一个人活着要象样啊！我们要活出一个豪迈的，有价值的人生，我们要起来说：「主啊，我要离俗归　！我要用一段时间好好的来追求，叫我这个人成为一个有构成的人，成为一个能跟随你的人，成为一个有价值的人！我要豪迈的离开兰塞，远离世上在阳光下的一切富裕，和一切罪恶！」富裕和罪恶是连起来的。富裕带进罪恶，罪恶产生富裕。在太阳光下，太阳之子也就是邪恶的撑旗者，这两者是连起来的。我们要从兰塞起行，离开埃及，成为光的见证。主耶稣说：「你们是世上的光。城造在山上是不能隐藏的。」（太五14）这是说，有基督徒住在那里，有基督徒的见证在那里，神就被照耀出来。


19 经历父的带领（二）

从疏割一直长到红海边

疏割（第二站）

棚子

第二站是疏割（意为棚子），我们在父神的呼召里，认识我们是寄居的。

离开了兰塞，第二站，就是疏割。从兰塞你开始行走，你一行走，第一个所经历的就是疏割。疏割是什么？就是棚子。没有真实跟随主的人，不知道什么叫棚子；真正跟随主的人就懂，原来我们在地上是客旅，是寄居的。彼得说：「亲爱的弟兄啊，你们是客旅，是寄居的。」（彼前二11）人都以为人生是要成家立业，子孙满堂，金银满屋；可是一个跟随主的人，他的人生要有一个很奇妙的经历，当他说「主啊，我把一切都丢弃来跟随你的时候」，他的第一个感觉就是：主啊，我是一个寄居的！我现在所住的地方是一个棚子，这里不是我永远的家乡，不是我安身立命之处，也不是我一生的追求，我不过是经过这里，作我人生旅程的一个部分！

每一个起来跟随主的人都需要有成长，每一个有成长的人首先是要领会：我在地上是一个寄居的！哦弟兄们，你要注意，你和一般人是不一样的。一般人是读了博士，买房子；你是读了博士，找棚子。我告诉你，一个跟随主的人，永远找棚子！他不知道他要往哪里去，他不知道他将来要如何；即使他在一个地方住了许多年，他还是不知道。弟兄们啊，我们在地上是客旅，是寄居的！寄居的人有一个特点，寄居的人永远等候一个更美的家乡，他会说：「我是一个寄居的人！我在等，我在等主的带领，等主的祝福，等主的引导，等主的帮助，等主的显现，等主在我身上各面的工作！我不愿意作一个单独活着的人，我愿意作一个与基督同活的人！」

以倘（第三站）

他们是犁头、力量和记号

第三站是以倘（意为他们是犁头、力量和记号），父叫我们经历了云柱和火柱的带领（出十三20-22），使我们可以有出产，有力量，也成为见证。

从兰塞起行，离开富裕又罪恶的埃及之后，你就成为一个寄居的。因着你是寄居的，你就产生以倘的经历。以倘是什么？他们是犁头、力量和记号。到了以倘以后，你怎么走？有云柱和火柱的带领。当你是寄居的时候，云柱和火柱还没有来；照理说那时候应该来的，但是没有来。是你不知道怎么往前走，又在往前走的时候，到了以倘，云柱就来了，火柱就来了！出埃及记十三章20至22节：「他们从疏割起行，在旷野边的以倘安营。日间，耶和华在云柱中领他们的路；夜间，在火柱中光照他们，使他们日夜都可以行走。日间云柱，夜间火柱，总不离开百姓的面前。」白天是云柱带领你，晚上是火柱带领你。

以色列人出了埃及的兰塞以后，他们不知道怎么走，神就来带领他们：白天有云彩作的柱子，在他们的前面；到了晚上，云彩的柱子就变成火。这个带领的柱子，白天叫作云柱，晚上叫作火柱，说出神有一种同在──你觉得环境很甜美的时候，前面很清楚；你觉得环境很艰难的时候，前面还是很清楚。你觉得有路可行的时候，前面很清楚；你觉得无路可走的时候，前面还是很清楚。你觉得你在光明的白天，前面有云柱；你觉得你在恐怖的黑夜，前面也有火柱。在你的前面，神要说：「我负你一切的责任，我要来带领你！」这时候，你不仅是一个寄居的，你也是那接受神带领的。当神这样来带领你跟随的时候，你就有一点力量，你也产生一个记号。记号联于见证。在这里，你成为一个见证了。

请你注意，以色列人这时候还没有过红海，还没有受浸。哦，还没有受浸的人竟然经历这么多的事──他们离开了世界，他们成了寄居的，他们感觉所有有把握的都算不得数，他们也看见主亲自来带领他们，与他们同在，无论白天或黑夜，主都在前面像云柱，像火柱。他们能说：「主啊，谢谢　，我们是一班跟随　的人啊！」这样，他们就开始有出产、有力量、有记号，也成为一个见证。然后，他们走到第四个站口，叫作密夺。

密夺（第四站）

守望台

第四站是密夺（意为守望台，字根是扩大的意思），是经过比哈西录（意为长出不成形的青绿植物的地方），在巴力洗分，意即北方偶像之地的对面。这一面说出我们的生命有成长，一面也说出我们与地上一切的偶像有分别，我们成为守望的台。也是从这里我们才真正过了红海（出十四2-30），过一个与世界分别的生活。

密夺就是守望台，字根有扩大的意思。密夺是经过比哈西录，在巴力洗分的对面。请你注意，你现在来跟随主，你走的第一步，是叫你成为一个寄居的人；再走一步，你看见主是云柱又是火柱，你有出产，有力量，也有记号；再走一步，你就看见你身上有点生命的情形长出来了，这就是比哈西录。比哈西录说出长出不成形的青绿植物的地方。在这里，有一个生命长出来了，是生命却不成形，不成形的生命。比哈西录是长出不成形的青绿植物的地方。当你有一点成长的时候，你就经过比哈西录来到密夺，密夺的对面就是巴力洗分。巴力洗分，就是北方的偶像之地。这时候，你看见对面都是偶像。

弟兄们，你经过比哈西录时，你会发觉：「我每走一步，主耶稣就加一点；我每走一步，主耶稣就清楚一点；我每走一步，主耶稣就可爱一点；我每走一步，我也因为主耶稣而喜乐一点，而把生命流出来一点点。」那一点点像什么？像一个看不出样子的青绿植物。那一点点说出生命开始长出来了。这个时候，你要认识：「我和偶像是没有关系的！」

什么叫偶像？凡是占据你的心的都叫偶像。弟兄，你最近拜什么偶像？我看人一得到博士以后，马上就开始偶像崇拜了，烧几柱香呢？烧几十柱香！一封求职信都是一柱香。每一柱香都求菩萨来答应。谁是这个菩萨呢？那些大学，那些公司，那些可以给你职位的，都是菩萨！我知道这话说得很凶，但是也很真。你一路拜下来，只要有一个菩萨给你一封信，雇用了你，你就立刻说：「我所拜的已经得答应了，我也不必再寄居了，从今以后，我回到兰塞去安家立业吧！」

密夺有一个特点：一面来说，在你身上长出一点点的生命来；一面来说，在你的对面都是偶像。哦，这是真的，每一个读博士的起码都要烧三、五十柱香！我告诉弟兄们，一个信耶稣的人，一个跟随耶稣的人，他里面很清楚，「我是一个寄居的，主是我的力量，现在我愿意把世界中的一切，就是在我上面的那些偶像，通通丢到一边去！我的生命成长了，我也与地上一切的偶像有分别了！」我们有一首诗歌说到：

摔碎众偶像，并欢然加冠！

起初我唱这一首诗，不懂为什么大家唱得那么起劲，我想我一个偶像也没有，大家也一个偶像都没有，后来才知道，我们每一个人都在不知不觉中给自己塑造出偶像来。人常常说：「哎呀，我看见他以后，我就愿意有一天我能像他一样！」这就是在塑造偶像。你看见人开一部破车，你就说：「我连一部车都没有。」有一天你也开一部破车，看到一个开凯迪拉克的，你就希望和他一样，「哎呀，他还有一个司机，我要像他那样也有一个司机！」我告诉弟兄们，都是偶像！

一个跟随主的人有一个特点，他走一走会发觉，哎呀，这是个帐棚；再走一走，哎呀，有主的同在，有云柱，有火柱，他就长出力量来；再走一走，他就走到密夺──守望台──他这个人变成为着主来守望的人了。这个时候，一面来说，他可以长出一点生命，流出一点生命；一面来说，他又能清楚的看见，那一切在他对面的不过是一个偶像的世界！

密夺，一面说出我们生命的成长，一面说出我们与地上一切的偶像有分别，我们成为一个守望的台。也是从这里起步，我们才过了红海，我们才真正的受浸！根据这里来看，人受浸之前是需要有一点时间来经历属灵的事。「信而受洗的，必然得救。」（可十六16）信了就应该受浸，但是信了以后需要先走几步路，不要一步路都不走，就直接往浸池里去受浸。哦，原谅我这样说，不走路就直接去受浸的基督徒不会有出息，要来真的！亲爱的弟兄姊妹，一切属灵的事，都要来真的──我离开埃及，是真的！我走到疏割，是真的！我走到以倘，是真的！我现在来到密夺，也是真的！我看见了我的一生，我要叫生命长出来，我要与偶像有区别，我要走过红海，过一个与世界分别的生活，这都是真的！

弟兄啊，我告诉你，跟随主，没有玩笑的；要跟随主，就是跟随主！跟随主没有玩笑的，跟随主是一件顶认真的事。如果主是有价值的，你就不能玩弄祂；如果主是没有价值的，你就不应该相信祂。如果你相信了宇宙的主，祂就配得你的一切，你要告诉祂：「主啊，我这一生就是为着这样来成长的，因为你是配得一切的主！」感谢主，在这里你受浸了！受浸以后，你应该感到喜乐，然而你来到第五站。

玛拉（第五站）

苦的

第五站是玛拉（意为苦的）（出十五23-26），说出我们开始经历了神所量给初步的试验。

第五站，玛拉。玛拉的意思是苦的。奇怪，为什么人信耶稣以后会苦？一个人一信耶稣以后，他若不跟随主，他是没有事会发生的，他只要去聚会，他只要去做礼拜，一切就都没有事了，他一点也不会觉得苦。是一个人真正的跟随主以后，他遇见的第一件事就是觉得：苦啊！弟兄啊，你苦过没有？苦过。姊妹啊，你苦过没有？苦过。出埃及记十五章23至24节：「到了玛拉，不能喝那里的水；因为水苦，所以那地名叫玛拉。百姓就向摩西发怨言，说：『我们喝什么呢？』」以色列人说，没有水；其实有水，只是那个水是苦的！

基督徒也有水，但是那个水，是苦的！好像你去聚会，人就问你，你读圣经了没有？你说：「没有。」他听了又说：「弟兄啊，你要读圣经，你要知道，圣经是神的话。」我告诉你，他的每句话都是对的，只是他这个人不对，他说得叫你觉得「苦啊」！有时候，你听弟兄们交通，他们说的许多属灵名词，你听也听不懂，你心里只有喊，「苦啊！」你找到一个好职业，打一天工，赚八十块钱，哈利路亚赞美主，回家之后，你高兴地告诉妻子，今天打工赚了八十块，妻子指着你说：「那是世界！」「苦啊！」你满心负担，要起来为主说话，才说了几句，弟兄就叫你坐下去，「苦啊！」或者，弟兄没有叫你坐下去，忍耐你，让你把话说完，散会以后一个姊妹来告诉你：「下次可别这么说了！」

「有什么不对？」

「说得太长了！」

「苦啊！」

我告诉你，耶稣是信不得的，但是耶稣是不能不信的。不信耶稣必被定罪（可十六16），但是信了耶稣之后，苦啊！没有受浸以前，不那么苦。没有受浸以前，每一个人对你很好；受浸以后，每一个人都叫你说，「苦啊！」弟兄，你要知道，受完浸以后的第一件事就是说，「苦啊！」有没有苦过？你若从来没有苦过，就表示你从来没有长过啊！一个认真跟随主的人，他一受浸，他就感觉，苦啊！为什么苦呢？水还是有，不是没有水而觉得苦，是有水却觉得苦。

「摩西呼求耶和华，耶和华指示他一棵树。他把树丢在水里，水就变甜了。」（出十五25）摩西拿起神所指示的那一棵树，丢在水里，水就变甜了！那一棵树，就是预表主耶稣的死，主耶稣是死在木头作的十字架上。奇妙就在这里，基督徒有水，可是常常会说，「苦啊！」在克里夫兰的时候想回多伦多，苦啊！回到多伦多以后想回克里夫兰，苦啊！没有追求的时候想做事，苦啊！做事以后想追求，苦啊！

这个时候，主对你说：「也不是多伦多，也不是克里夫兰，也不是追求，也不是不追求，是你从来没有告诉我：主啊，我要享受　的死啊！」一个能享受基督的死的人，他的苦水就变成活水了！你若是觉得苦，你就要告诉主：「主啊，　死了，我也死了，我取用　十字架的死，我享受　所成就的一切！」这样，那个水就变甜了。第五站的经历要多久？不知道，应当是你一生都会有的，你一生都会有「苦啊，苦啊」的经历。但是你注意，每一次你说苦以后，你就会到下一站的以琳。

以琳（第六站）

棕树

第六站是以琳（意为棕树），在那里有十二股水泉和七十棵棕树（出十五27），表明在神的供应里，主成了我们的满足。

以琳是什么呢？以琳就是棕树的意思。在以琳那个地方，有十二股水泉，七十棵棕树。

七十棵棕树。七十是什么？七十是七乘以十。十，是十全十美。七，是三加四；三就是神，四就是受造之物。七，就是神和人相加起来，也就是说，有神也有我们，有我们也有神。七十，七乘以十，乃是十全十美的神和人同在一起。

十二股水泉。十二，不是三加四，是三乘四，说出神调和着人。七是指今世，十二是指永世（新耶路撒冷的数字都与十二有关，是十二的倍数）。十二表征神和人在永世里的调和，换句话说，不是指今天，乃是指永远。三加四是指今天，今天我们是享受七十棵棕树，但是今天，我们也享受永远，就是十二股水泉。哎呀，我告诉你，你刚刚还在那儿「苦啊，苦啊」，再走一步，一看，变了！一切都变得太好了！有什么呢？有七十棵棕树，有十二股水泉，来满足神和人一切的需要。

棕树是什么意思？棕树是长在热带的植物。棕树长在热带，说出丰盛的生命能够胜过不健康的成长。棕树，不是温室里生长的植物，不是好气候里长大的植物，是热带干燥的地方长出来的树，可以长得非常高大，有丰盛的生命。不仅这样，棕树的身上有一种尊荣；你看棕树的时候，你能够感觉它在试炼中有一种全备的供应。这就是棕树的意思。

棕树成长的环境非常不好，在这个非常不好的环境里，它能长出来，而且茁壮起来，这就说明它是从死里复活而生长出来的，它带着丰盛的荣耀胜过一切的艰难。基督徒很有意思，基督徒从来不祷告「主啊，求你叫我不遇见艰难」，基督徒是祷告「主啊，求你叫我胜过艰难」！没有艰难的人生，一定不罗曼蒂克。不要说基督徒，连非基督徒都这样想。穷苦人家的孩子回忆童年的苦日子，觉得特别的甜，特别的有罗曼蒂克的味道──那一个家，因为活在艰苦里，多么相亲相爱！父亲、母亲、弟兄们，每一个人都为对方打算，每一个人都为对方着想，哦，真是甜啊！

不信主的时候有苦，信主以后苦更多；信主以前的苦比起信主以后的苦，好像小孩子的玩意了。信主以后，主来带领你，主也在各面来制作你，那实在叫你觉得：「哎呀，我真是在一个地方叫做玛拉啊！」奇妙的是，你在玛拉觉得苦的时候，就有一个以琳出来了。你不跟随主，没有玛拉；你不跟随主，也没有以琳！你不奉献给主，没有玛拉；你不奉献给主，也没有以琳！你把自己完全奉献给主，就有玛拉；有玛拉，就会带进以琳。在以琳，你就会说：「主啊，不仅我作人的一切需要，你都供应了，叫我觉得何等荣耀；而且，今天我所预备的，乃是为着到永远里去！」

以琳，一面来说是七十，一面来说是十二。七十，是在时间里的；十二，是在永远里的。我们要说：「主啊，虽然我经过一些苦难，但是，这些苦难叫我看见生命的丰盛，叫我看见在满足中的尊荣，也叫我看见在试炼中所得着的得胜！」哎呀，真好！我们还要说：「主啊，我愿意起来走啊！」弟兄们，现在我们走了六站，主很快乐，主说：「你这样的跟随我，我很快乐！」所以就到第七站。

红海边（第七站）

第七站是红海边，从这里开始了更进一步深度的经历。

第七站在红海边，这是一个休息站。圣灵带领你走一段路程，就叫你休息一段时候。祂知道把你弄得太劳累，你会生病的，所以叫你休息。休息是为着什么？休息是为着再走路。从第七站开始，就是从红海边开始，有更进一步深度的经历。


20 经历父的带领（三）

从汛的旷野长到利非订

汛（第八站）

泥土或荆棘

第八站是汛（意为泥土或荆棘）的旷野，这是我们深度经历的起始。我们因着怀念从前在世界生活中的需要而发怨言、被暴露，却经历了神丰富的供应，晚上有鹌鹑，是受造的却又是神奇的；早晨得吗哪（意为这是什么），是在神迹里的（出十六）。

第八站，我们到了汛的旷野。汛是什么？是荆棘。到了汛的旷野，我们一看，全部都是荆棘。我们不能相信，在跟随主的路上，竟然遍地都是荆棘。哦，我们到了荆棘的地方了。这里是我们深度经历的开始。这个时候，不是一点苦水的问题，而是都是荆棘。我们想，「哎，想当年，我在埃及的时候，坐在肉锅旁边吃肉，真好吃啊！不光是有肉，还有黄瓜，西瓜，韭菜，葱，大蒜那些调味品，怎么今天跑来这样一个地方啊！」奇妙的，请你注意，就在我们怀念从前在世界生活中的需要而发怨言的时候，我们就被暴露了！

出埃及记十六章1至3节：「以色列全会众从以琳起行，在出埃及后第二个月十五日，到了以琳和西乃中间、汛的旷野。以色列全会众在旷野向摩西、亚伦发怨言，说：『巴不得我们早死在埃及地、耶和华的手下；那时我们坐在肉锅旁边，吃得饱足。你们将我们领出来，到这旷野，是要叫这全会众都饿死啊！』」

弟兄们，你每次祷告「主啊，我爱　」的时候，主就笑了。主为什么笑？因为你这一个祷告，主耶稣可不能相信。你没有说谎，因为你不知道你事实上是在说谎。你说：「主啊，我爱　！我把一切献给　！」主就把你带到汛的旷野，看你还是不是献上一切。你到了汛的旷野一看，「哦，怎么这样！」饭钱也不够用了，电费也付不出了……。弟兄啊，一个跟随主的生活，是不是很罗曼蒂克？！在跟随主的生活中，我们走到一个地方，左边一看，是荆棘；右边一看，是荆棘。前面一看是泥巴，泥巴上面长的是荆棘；往后退一看，哦，还是一片荆棘！这时候，你怀念从前在世界生活中的需要，你发怨言了；你一发怨言，你就被暴露了！

我告诉你，你每次的祷告都是真的，可是每次祷告完，你就忘了，主还记得。主不要你祷告完就丢一边去，主要和你办一点正事。主说：「我要带你到一个地方，我给你办一点正事。我要带你到的那个地方，前面叫不通，后面叫不通，前后左右都不通，四面八方都不通，上天无路，入地无门，所有你接触的都是在咒诅里面的东西，荆棘！」荆棘是从咒诅里出来的（创三18）。荆棘是人堕落以后才有的。这个时候，你就回想你以前在世界生活中的需要，坐在肉锅旁边吃肉，吃调味品，啊，那些黄瓜、西瓜、韭菜、葱、蒜！你想一想，你就发怨言了，然而，你也被暴露了──你的真我出来了！

一个妻子嫁给一个丈夫，她答应他说：「我爱你，你无论往哪儿去，我都跟随你。你受苦，我受苦；你富有，我富有。」有一天没有钱买饭，她就对丈夫说：「哎呀，我怎么会这么没有眼，嫁了你这一个没有出息的人！你到现在做了些什么，你看你赚的钱，你知道那个钱付了电费，就不能付水费，付了水费就不能买菜，买了菜就不能付电话费，你这是算什么，你就不会多赚点钱啊！」

我告诉你，这个脾气是真的，前面的答应也是真的，不过是她不知道她是谁！我愿意问你，年轻的姊妹们，妳知不知道妳自己是谁？妳不要说「我爱我丈夫爱到极点了」，没有这个事！我也要提醒作丈夫的，你也不要说「我爱我的妻子，我愿意为她死」，没有这个事！我不是说你不爱她，你是爱她，但是你要知道，人太复杂了，人来爱主也是复杂的！你说：「主啊，我一切都归给　，我真是爱　，我不顾一切来爱　。」你是说真的！你说：「主啊，我现在受不了了，我真受不了了。」你也是说真的！两个都是真的，两个也都是矛盾的，还好主的度量大，什么都能接受。

你想吃肉，主就给你预备一顿；你没有东西吃，主就给你吃得饱足。主叫大风刮起来，刮来什么呢？鹌鹑！「有风从耶和华那里刮起，把鹌鹑由海面刮来，飞散在营边和营的四围；这边约有一天的路程，那边约有一天的路程，离地面约有二肘。」（民十一31）。主叫大风刮来丰富的供应。鹌鹑是受造的，但是，也是神奇的。你想想看，两百多万人吃鹌鹑，每一个人如果吃两只，至少要吃四百万只鹌鹑，四百万只鹌鹑从哪儿来？没有人懂。是神把牠们养在一个地方，预备好吹过来的？或者是神行使一个神迹，才产生这么多鹌鹑？没有人知道。我们只知道，鹌鹑是受造的，又是神奇的。神说：「如果你有一种需要，是合乎人受造的原则的，我一定供应你，我可以神奇地供应你。我是神奇的，但是，我又是实在的。」

我举一个例，这个例不是顶合适，但可以参考用。几十年前，有一个弟兄请我在淡水开一个特会，我答应了。当天我在台北和弟兄们交通到四点钟，我一看表，发觉时间已经很紧迫了，我就跑到楼上，告诉我妻子：「给我一点钱买车票。」她说：「我身上一点钱都没有。」没有钱，但是我一定要去淡水开特会。我把衣橱一打开，抓了一件夹克，穿在身上就出门了。我手上只有公交车的回数票，上公交车不要再买票，打个洞就好。我站在公交车上，心里突然好开心，因为我想起倪柝声弟兄也有一次坐火车没有钱买车票，主就预备一个人给他钱买车票的事。我一面想，一面很开心，一面把手插进口袋里，「咦，怎么有一个包包？」拿出来一看，是一个奉献包。我低头看那件夹克，是冬天穿用的；那时是春天，我拿了一件冬天的夹克，拿错了。换句话说，这个衣服已经好几个月没有穿了，没有穿所以奉献包就一直留在那儿。这是神预备了那一个奉献包，祂知道几个月以后，我会需要这笔钱。我打开那个奉献包的时候，我心里真矛盾。一面说，感谢赞美主，有预备了；一面说，可惜、可惜，不能经历倪弟兄所经历的事了。哎呀，这个人复杂啊！你不知道人多复杂，人真复杂啊！

数百万只鹌鹑飞来是不是一个神迹？是不是神预备的？我告诉你，是神预备的，又是老早就预备在那里的；神不仅给以色列人鹌鹑，还叫他们大吃一顿。同时，神又给他们吗哪。「早晨在营四围的地上有露水。露水上升之后，不料，野地面上有如白霜的小圆物。以色列人看见，不知道是什么，就彼此对问说：『这是什么呢？』」（出十六13-15）鹌鹑是神预备的，吗哪是神迹里出来的。换句话说，吗哪只有那四十年有。以色列人吃了四十年的吗哪，等他们进到美地以后，吗哪就没有了。

神在我们身上要给我们有预备，是先来暴露我们一下；但是你注意，你不要故意去做坏事，好叫主来暴露你一下，不可以，是神许可的才可以。是神许可我们有一种情形显出来，才能叫我们觉得：「哎呀，我竟然会说这样的话吗？我竟然会做这样的事吗？我竟然会有这样的思想吗？」另一面，主也神奇的来应付你的需要。在来应付你的需要的时候，祂做了两部分：一部分是叫你觉得，「这不可能不是神迹」；一部分是叫你说：「这样实在的供应，完全是在人的境界里。」

弟兄们，我很喜欢这一个。神预备两个东西给以色列人：吗哪和鹌鹑。吗哪不可能不是神迹。每天早晨，他们经历一个神迹，四十年活在神迹里；不仅这样，有一个晚上，神又给他们预备数百万只的鹌鹑飞来，遮满了营，哦，那真是世上少有的景观。神要说：「我能应付你！我能供应你！你有两百万人吗？我能应付你！你觉得不够吗？我能供给你！你觉得有残缺吗？你到我这儿来，我能应付你一切的需要！」

哦，这样的经历是他们到了汛的旷野才有的。在汛的旷野，他们经历了一种的暴露，也经历了神借着受造之物神奇的供应，同时也经历了四十年神迹的供给。这样，他们就准备好到下一站。弟兄们，你经过汛的旷野之后，主问你：「你吃饱了没有？」你说：「吃饱了。」主就说：「那我该管一管你了。」哦弟兄们，常常在你失败的时候主不管你，是你回来爱主以后，主管你。主有怜悯，你失败的时候，主若管你，你就败上加败了；你回来爱主以后，你吃饱了以后，你就要好好的走路了，而主也要在你身上有管教的工作。

脱加（第九站）

敲门或击打

第九站是脱加（意为敲门或击打），神在我们身上开始有了工作，来挑旺我们的心志，也对付我们的天然、肉体和已。

主把以色列人带到下一站，叫作脱加。脱加的意思是敲门或者击打，两者都可以。脱加就是主来敲你的门，告诉你：「你要向我更多的开启，你要让我更多的遇见，如果我敲门你不听，我要管一管你，我要给你一点击打。」有一个弟兄很不喜欢呼喊主，别人一说呼喊主，他就说：「哎！哪有这个事，要祷告就祷告，不祷告就不祷告，什么『哦，主啊！哦，主啊！』」有一天主管他了，主怎么管呢？主在一个大桥上产生大雾，桥上大雾，桥下大海，这时他开着车，他不知道怎么办了，他来不及祷告说：「主耶稣啊，现在有大雾了，你要怜悯我，叫我平安的开出来。」不，他没有时间祷告了，他一紧张，只有「哦，主啊！哦，主啊！哦，主啊！哦，主啊！」他一喊主，雾没有了！后来他说：「喊主，很好啊！」这个就叫作敲门。

亲爱的弟兄，主常常这样来敲你的门！主叫你读经，你不理；主叫你请人吃饭，你也不理；主就要说：「我来安排一点环境吧！」这就是敲门。本来你该去传福音，你偷懒不想去，这时你走过一个地方，看见一个出殡的场面，马上你就体会，人是会死的，还是快快去传福音吧！哦，神做很奇妙的事啊！有的时候，神来敲门；有的时候，神来击打。你不去传福音，躲在家里看电视，结果「碰」一下，电视烧掉了！请你不要以为这是开玩笑，我告诉你，神或者来敲门，或者来击打，神都要说：「我给你太多的恩典了！你不是要吃肉吗？我给你了！你不是需要饱足吗？我给你了！你不是需要供应吗？我给你了！当你这样享受我的供应的时候，你要听我来敲你的门，你要接受我击打的管治！」这就是神在我们身上开始有了工作。神一面来挑旺我们的心志，叫我们说「主啊，我愿意爱　」；一面也来对付我们的天然、肉体和己，叫我们分别一段时间出来，作一个离俗归主的人。

亚录（第十站）

抟面或者调和

第十站是亚录（意为抟面或者调和），我们和神能一致，有了初步的调和，神可以作我们的神，我们也能以祂为神为主。

第十站是亚录，意思是抟面或者调和。因着神前面那样的做工，我们就和神有了初步的调和。这个时候，神可以作我们的神，我们也能够以祂为神、为主。

利非订（第十一站）

安息之处

第十一站是利非订（意为安息之处），在与神的调和里，我们经历了裂开盘石所流出的活水，以及耶和华是我的旌旗（耶和华尼西；出十七1-15）。

第十一站，利非订。利非订就是安息之处。你刚出来时走到疏割是个棚子，那时你说：「哎呀，我这一生怎么办呢？我现在要跟随主了，那是怎样的一生呢？」如今，你有许多在基督里的经历了，你就知道：「主啊，谢谢　，我现在走到一个站叫利非订，在这里我可以安息了！」在利非订，我们经历什么呢？第一，摩西击打盘石，有活水流出来（出十七6）。我们享受活水的涌流。第二，亚玛力人和以色列人争战，约书亚带头击败了亚玛力王（出十七13）。当约书亚在打仗的时候，摩西、亚伦和户珥，就都上了山顶，举手为他们祷告。摩西举手，以色人就得胜；摩西的手发沉，以色列人就失败（出十七10-11）。哦弟兄们，你要知道，是在教会的代祷里，我们来得胜；是在基督的代祷里，我们来得胜！因为以色列人得胜，摩西就筑一座坛，起名叫作「耶和华尼西」，意思是「耶和华是我的旌旗」。哦，真好！

开头以色列人从兰塞豪迈的走出来，走出来一看，「往哪儿去啊？」好像他们很茫然成了寄居的，经过主一步步的来带领，终于把他们带领到利非订。主带领他们，主今天也带领我们；主今天也一直把我们带领到利非订，为着来叫我们有更深的经历。在利非订，我们就安息了。在这安息之中，我们享受主耶稣为我们受死，祂在十字架上所释放的生命水流永远是我们的满足，我们的供应；我们也享受在基督里的得胜，我们在祂的代祷里，也在祂的生命复活里，可以胜过一切的仇敌，而且胜而又胜。哦，这个时候，我们要称呼「耶和华是我的旌旗」，我们要起来唱得胜的诗歌，「得胜、得胜，哈利路亚！得胜、得胜，哈利路亚！得胜、得胜，哈利路亚！基督已经得胜！」


21 经历父的带领（四）

走到第十二站西乃旷野

来解释这些站口、这些词的时候，里面最困惑的一个点，就是这个字在不同的学者眼中有不同的解法，那么，你到底该怎么用？有一些你能解释，有一些你不能解释。如果不能解释的硬要解释，整段经历就要出问题。现在我们所做的，乃是照着生命的经历所能领会的来看这些事。

第八站是汛的旷野。在汛的旷野，主刮大风给以色列人飞来鹌鹑。在那里，他们是很合法的要吃东西。他们没有要求黄瓜、西瓜、韭菜、葱、蒜，他们只有要求吃肉。黄瓜、西瓜、韭菜、葱、蒜，那是「作礼拜的人」要的。什么叫「作礼拜的人」？就是闲杂人。在聚会中你要小心，你不可以指别人是闲杂人。但是，教会总是会有些闲杂人，他不是为着主来的，也没有人知道他为什么来，或者是为着听道，或者是为着追求他的好朋友？没有人知道。有一个朋友为追求一个姊妹，他就来教会聚会，不久，他就把那位姊妹给追走了。感谢主，这位姊妹帮助他爱主，他后来就全时间服事主。哦，全时间也是闲杂人变来的。即或这样，你还要知道，教会的难处是从闲杂人出来的。

汛的旷野就是泥土或荆棘的旷野。汛是联于泥土或荆棘。泥土上长出荆棘，指明这个地是一个不再效力的地。你到了汛，你就看见，地是长出荆棘来的，整个世界在神面前是受了咒诅的。这个看见是信徒们有生命经历的开始。在这里，我们因为怀念从前世界生活中的需要，就叫我们有怨言，也叫我们被暴露。换句话说，我们慢慢地觉得，跟随主就是这样吗？我记得我开头跟随主时，有一整年主一分钱也没有供应我；那时我在银行里还有三千到四千块钱，一直用到越来越少，所以日子也就过得越来越节俭。有一天我告诉主：「主啊，你还得顾我一下吧。」就好像以色列人要求吃肉，从这里来看，也不能算是犯罪。以色列人要求吃肉，主不仅给他们鹌鹑，也给他们吗哪。

吗哪的意思就是「这是什么？」你要知道，你这一生就是在经历「这是什么」。每天早晨，主要给你一个「这是什么」。如果一个弟兄姊妹，每个月十五号拿一张支票，三十号再拿一张支票，他就永远不会有「这是什么」的经历。「这是什么」就是说，你现在要来跟随主了，主要告诉你，为着你的生活，我给你肉吃；为着你的生活，我也要在神迹里来做事，叫你不断的觉得：「主啊，何等奇妙，你给我这一个！何等奇妙，你给我那一个！何等奇妙，你又给我这一个！」这就是吗哪，以色列人每一天都需要得吗哪，说出每一天我们都需要对主有一个新鲜的享受。

弟兄姊妹，在跟随主的道路上，我们因为得着主生活中的供应，也因着有神迹与我们同行（第八站），慢慢地，我们就让神来制作（第九站），我们也与神有调和（第十站），结果我们就进到安息里去（第十一站）。你注意，前面的十一站是两段。第一段是把你带到红海边，主叫你得着休息，在那里，你可能有三个月，或者半年，聚会很享受，生活很平静，直到你说「主啊，这样真好」的时候，主就要说「走吧！」这样，你就来到第二段。第二段是把你带到利非订。利非订和红海边不一样。红海边叫你有休息，利非订叫你得安息。到了利非订，你就到了安息之处。在这安息里，一面你经历主耶稣是裂开的盘石，祂的活水能供应你一切的需要；一面你也领会，替我们代祷的基督，就是摩西所预表的，因着祂的代祷，就叫我们胜过肉体，也就是胜过亚玛力人。至终，我们能够筑一座坛奉献给神，说：「主啊，　是我的旌旗，我的倚靠是在于　！」这时候，我们就非常的豪迈了，我们能说：「感谢主，我们有主，主是我们的旌旗！」

现在我们过了红海边，到了利非订，已经完全安息了，已经享受活水了，也已经经历在基督里的得胜了，这时主说：「好了，再走一站吧！」

西乃（第十二站）

多荆棘的

第十二站是西乃（意为多荆棘的）旷野，神在这里显出祂的多面，也暴露出我们的所是。

这一站是西乃。西乃的嚝野。西乃的意思是多荆棘的。西乃和汛不一样。汛是说这地是受咒诅的，西乃是说你所在的地方是野地，你跟随主的一生是行走在野地上的时候。当你行走在野地上的时候，到处都是荆棘，可受咒诅的事物成为你跟随主的艰难。这时候，神要显出祂的多面来应付你一切的需要；祂一面显出祂自己，一面也暴露你的所是。祂使你看见：一，世界；二，我；三，神；四，神的心意；五，神的工作；六，会幕，神的见证。在西乃的嚝野里，你要来经历这六个点。

世界

神使我们看见，这个世界是多荆棘的。你看见世界，你不再留恋世界，因为你长得不错，已经长到西乃的嚝野了。你领会世界不过就是一个荆棘之地。如果世界有什么东西生长出来，它所生长的东西，无论多美好，到后来都成为伤害你的。这就是荆棘之地。譬如说，你有许多的钱，钱会伤害你；你很出名，名会伤害你；你有成就，成就会伤害你。无论你得着什么，你所得着的世界之物，到后来都是荆棘，都要来伤害你，叫你不能健康的生活、生存，也不能健康的联于主。

我们自己

神使我们看见，我们不能凭自己来满足神──在宗教的情操里遵行神的话（出十九8），只能显明败坏的肉体──又拜偶像，又吃又喝（出卅二1-6）。神使我们看见──我们！我们是谁？我们不能凭自已来满足神。出埃及记十九章4至6节是非常丰富的一段话，在那里神对摩西说：「『我向埃及人所行的事，你们都看见了，且看见我如鹰将你们背在翅膀上，带来归我。如今你们若实在听从我的话，遵守我的约，就要在万民中作属我的子民，因为全地都是我的。你们要归我作祭司的国度，为圣洁的国民。』这些话你要告诉以色列人。」哎呀，神这话一说，摩西也转告以色列人之后，他们马上就兴奋起来，同声回答说：「凡耶和华所说的，我们都要遵行。」（出十九8）弟兄们，你要知道，神是天不怕地不怕，就怕你在宗教里。神很容易救罪人，神也很容易帮助那些失败的，神也很容易带领那些离开神的基督徒；但是，一个基督徒一落到宗教里以后，神就不知道做什么。

你要注意，今天遍地都是基督徒，遍地也都是基督徒之间的争吵。为什么基督徒中间有这么多的争吵？不要说这个公会和那个公会吵，光是仅仅「地方教会」这个榜样，就能在一个城巿、一个地方产生许多不同的团体。哎呀，弟兄，你知道这是什么难处？这就叫作宗教！人一落在宗教里以后，宗教的情操会叫人不顾一切，甚至舍弃性命而热切的起来打一个仗──我是为着什么职事的，我是为着什么教训的，我是为着什么真理的，我是为着什么启示的，我是为着什么实行的！我告诉你，连你说你是为着「地方教会」的时候，你都要很小心，因为这些话、这些事、这些团体，都是从宗教的情操里出来的。

宗教的是神在人身上做工的时候，一开始所遇见的难处。弟兄姊妹，这里你看见，以色列人到了利非订时，已经相当成熟了，他们能享受裂开的盘石，他们能战胜预表肉体的亚玛力人，他们能够说：「我们看见了，我们摸着了，我们得着了，我们有了正确的传承！」就在他们这样丰富的时候，不知不觉，他们就落到宗教的里面去，成为一班在宗教里的人──凡耶和华所说的，我们都要遵行！

耶和华召摩西上西乃山顶，在那里有四十天之久，「百姓见摩西迟延不下山，就大家聚集到亚伦那里，对他说：『起来！为我们做神像，可以在我们前面引路；因为领我们出埃及地的那个摩西，我们不知道他遭了什么事。』」（出卅二1）以色列人都想，摩西迟延不下山，大概是在山上给狼吃掉了，他们就去找亚伦，要亚伦为他们做神像。亚伦似乎也说：「我们总得有一个神来带领我们，我们的神是耶和华神，但是摩西口中的神，我们也没有人看见，也没有人摸着，到底耶和华神是什么样也不知道，现在，我们就来把神定位一下吧！」

出埃及记三十二章2至6节记载：「亚伦对他们说：『你们去摘下你们妻子、儿女耳上的金环，拿来给我。』百姓就都摘下他们耳上的金环，拿来给亚伦。亚伦从他们手里接过来，铸了一只牛犊，用雕刻的器具做成。他们就说：『以色列啊，这是领你出埃及地的神。』亚伦看见，就在牛犊面前筑坛，且宣告说：『明日要向耶和华守节。』次日清早，百姓起来献燔祭和平安祭，就坐下吃喝，起来玩耍。」他们把神定位成畜牧之神，所以铸造一只金牛犊来祭拜。以色列人说：「我们既然是养牛的，我们就做一个牛神吧！」哦，你不要以为这是开玩笑。中国人很明显是这样，开理发店的有一个神，开餐馆的也有一个神，……每一个人都把神定位成最能应付他所需要的；不知道为什么，人堕落到那个地步里去了！

以色列民给自己做一个神，是什么神呢？是能应付以色列人需要的神。以色列人是畜牧的，所以他们就铸出一只牛来做他们的神。用什么材料呢？金子！以色列人离开埃及的时候，照着摩西的话，「向埃及人要金器、银器，和衣裳。耶和华叫百姓在埃及人眼前蒙恩，以致埃及人给他们所要的。」（出十二35-36）以色列人拿这些金银原是为着什么？建殿！现在他们竟把它做成耳环，挂在身上当作装饰品了。今天凡是那些受过教育的，凡是那些得了博士学位的，也是这样；本来他们都预备好，有一天要把这些才智拿出来建造圣殿，现在都留给自己作装饰了。哦，你要知道，也就是这些装饰品，成为做金牛犊的材料！

牛犊是用什么材料做的呢？金子！哎呀，这就是标准的基督教团体了。圣经很有意思，是谁来做牛犊呢？就是基督教。为什么每一个基督教团体都有它的金牛犊？因为人喜欢把神定位。哦，神是不能定位的！神要说：「我是自有永有的，你能不能把我定位？我是我无所不在的，你能不能把我定位？我是无所不能的，你能不能把我定位？我是有旨意、有目的、有计划、有经纶的，你能不能把我定位？我是这样一位神，我是超过一切的，没有人可以把我定位！」但是，人总喜欢把神定位。

定位联于一个真理，定位联于一个人，定位联于一个丰富，定位联于一个经历，定位联于一个实行；你要知道，这些定位，不知不觉都是在金牛犊的原则里。不可以定位的神，亚伦把祂定位了！谁来定位呢？乃是鼻子上挂了玩意的，耳朵上挂了玩意的，乃是那些硕士，那些博士，那些作将军的，那些有经历的人！我告诉你，你要领会你鼻子上挂的金环，你耳朵上挂的金环，你手上带的金镯子，都不是你的！你可以从埃及得财富，但你不可以用埃及的东西来装饰自己；你要把那些东西隐藏起来，只归给神！

以色列人出了两个大的错：第一，他们用他们的财富来建造一只金牛犊；第二，他们把神定位成一只金牛犊。他们定位神，也可以说是把神限制了。哦，这位无限的神，竟然成为一个受限制的真理了，一个受限制的实行了，一个受限制的做法了，一个受限制的教训了！这位无限的神不知不觉好像不能再作我们的神了！其实，认真来说，以色列人做只牛犊又有什么不对？他们早晨起来看的就是牛，白天生活里听的就是牛叫，半夜把他们吵醒的也是牛，一早起来喝的也是牛奶，他们可以说：「我既然与牛为伍，我做只牛犊有什么不对？」哦，这是很合理的！但是，神的怒气发作了，神要说：「怎么可以这样！我是一个无限的神，你把我带到有限里来了！」神的怒气一发作，就暴露出我们的所是，也叫我们看见我们的所是──我们那种宗教的狂热，凡神所说的都要遵行！弟兄，你看见一个启示，你就认定一个启示；不是说你看见的是错的，也不是说这一个启示是错的，但是，你千万不要以为只有这一个。你不要认定一个东西，神就不见了，你要有神啊！

亚伦铸造的这个金牛犊，可以把它叫作偶像。以色列人有了这个偶像之后，不知不觉的，他们就又吃又喝。换句话说，规范他们的，已经不再是神圣的所是；规范他们的，已经从内在的变成外在的。就好像有人说：「你做了这个，你就在流中了；你做了那个，你就完全对了！」民中的规范，从内在的变成外在的，从生命的变成律法的。

我告诉你，「西乃」第一个是叫你看见整个世界就是荆棘之地，第二个是给你看见我们这个人──不爱主，我们是个罪人；爱主，不小心，我们就成为一个宗教的人。什么叫宗教的人？有属神的事物，却没有神的自己！你要注意亚伦那句话，亚伦在牛犊面前筑坛，且宣告说：「明日要向耶和华守节。」（出卅二5）你看，他没有丢弃「耶和华」啊！我们常常说，哎呀，「以色列人叛逆到把耶和华都丢了！」没有啊！他们指着牛犊说：「以色列啊，这是领你出埃及地的神！」（出卅二4）亚伦立刻在牛犊面前宣告说：「明日要向耶和华守节！」

这位神本来是无限的，现在是有限的了！这位神本来是无所不能的，现在成了一只牛只能管人的畜牧，他们把这位无限的神定位了！这一个定位就带进以色列人的「坐下吃喝，起来玩耍」，这时他们再没有神圣的托付了，他们再也没有人能说：「我是为着神的经纶的，我是为着神的旨意的，我是为着神的见证的，我是为着神在地上的权益的，我是为着这一切来争战的！」可以说，所有的以色列人都改成说：「我是为着牛的，我是为着羊的，我是为着牧草的。」哦，他们整个人生的中心都改变了！

亲爱的弟兄啊，你在这里看见，主不仅叫我们看见世界，也叫我们看见我们自己。你要知道，你不发热心神容易救你，神也能帮助你，你一发热心要凭自己来满足神，神就不知道怎么办；因着你的宗教情操产生的意识型态，神就不知道怎么办。有一个姊妹说方言，说得很痛快，在聚会中也叫弟兄姊妹都说方言。有一天我和她谈，我说：「姊妹啊，我不敢叫妳不要说方言，但是妳不要叫每个人都说方言，妳看林前十二章30节告诉我们，岂都是说方言的吗？」她就回答：「对啊，都是说方言的。」你帮不了她的忙。一个人陷到宗教的意识型态里以后，没有人能帮他。

一个会帮助神儿女的主的仆人，永远是要把人带到基督那里去，带到对基督的享受里去，叫人联于这位不可见、不可摸，却又无所不在、无所不能的三一神！弟兄姊妹，我再说，你要看见你到底是谁。当你没有爱主的时候，你不过是个罪人，你还可以悔改，但是，你若是陷到宗教的情操里去，神就要做一些很特别的事。

以色列民又吃又喝的时候，同时也献上燔祭和平安祭。什么叫做献上燔祭和平安祭？他们主日早晨聚会，礼拜二晚上分组祷告，礼拜五晚上家庭小组，就是献燔祭、平安祭，都是做该做的事。他们献祭完之后，就坐下吃喝，起来玩耍，因为这时候，人的良心太容易被贿赂了！你告诉自己：「我已经聚过会了，我已经祷告过了，我已经研读过主的话了，我已经服事过圣徒了。」至于怎么与主一致，怎么与主同行，怎么与主同工，怎么开展主的权益，怎么让圣灵在地上得着祂要得的见证，已经不再是你的思考了。不知不觉，你就成为一个坐下吃喝，起来玩耍的人。

感谢主，神后来也救了以色列人。「摩西挨近营前就看见牛犊，又看见人跳舞，便发烈怒，把两块版扔在山下摔碎了，又将他们所铸的牛犊用火焚烧，磨得粉碎，撒在水面上，叫以色列人喝。」（出卅二19-20）好像神是说：「凡是想拿博士学位来装饰自己而不建造教会的，我就要把他的学位碾碎、碾成粉，叫他喝下去，自作自受！」哦，神不客气啊！但是你要知道，这个不客气是神特别的怜悯！是神特别的怜悯，叫祂在以色列人身上还能施行拯救。

神的自己

神借着律法的颁布（出二十3-17），来见证祂的所是。律法是作什么的？律法不是叫你遵守的，当然也不是叫你违背的，律法是叫你来认识神的。如果律法说不可偷盗，就是说神从来不会偷盗，神从来不会偷你的。你不要以为这是小事。你常常觉得神偷了你的：「主啊，我给　这么多，　给了我什么？主啊，我这样忠心爱　，　这样对我啊？」这就是说神偷了你的。你要知道，律法上有一条叫作：「不可偷盗。」（出廿15）换句话说，神说：「我什么时候偷过你的了？都是我给你啊！你还以为你给我，哪有这个事！我享受你给我的，我就变成小偷了？我神是个小偷吗？你这个傻孩子！」

我告诉弟兄们，你若是读十条诫命，你要起来说：「神啊，我谢谢　！」你要喜欢神说：「除了我以外，你不可有别的神。」（出廿3）你不要把这一条诫命读成「哎哟，我看一眼菩萨我就犯了罪了，」不是这样！神是说：「除了我之外，你不要再去找别人了，你有我就够了，我是你的一切！我能应付你一切的需要，我能满足你一切的需求，我能供应你的一切！在我之外，你不要再去找别的了！」

十条诫命就是神的描述。第二条诫命：「不可为自己雕刻偶像，也不可做什么形像……」（出廿4），这是说：「人啊，你不可以把我变小了！」弟兄们哪，我们不知不觉就找一些偶像在拜。留学生拜的就是学位神像，天天拜，但是又奉主耶稣的名，「主啊，我快要得博士了，求　怜悯我，叫这个口试过关哪！」这就是在拜，或者说，这就是在倚赖。如果你凡事信靠神，包括这一件事，就没有问题；如果你凡事不信靠神，只有这一件信靠神，就是在拜偶像。如果你凡事信靠神，你每一件事都祷告，就没有问题；如果你一遇到考试，你的属灵就复兴了；你一遇到找职业，你的膝盖跪下来就特别多了，就是在拜别神的原则里。你要小心，你不能把神限制住啊！

神的心意

神借着启示制造会幕的蓝图（出廿五1～卅38），来表明祂的心意。这里我们无法细说会幕，但有一本书叫《会幕》（美地出版社，朱韬枢着），把会幕的整个蓝图说得很清楚。如果弟兄们去看，就能从其中看见神的心意，会幕的每一个部分都可以把神的心意给说出来。

神的工作

神审判了堕落的以色列民，也呼召利未支派代替祭司的国度（出卅二25-29；民三5-13）。这是一件叫人很痛心的事。出埃及记十九章6节，神已经告诉摩西：「你们要归我作祭司的国度，为圣洁的国民。」所有的以色列人，所有的以色列会众，都应该是祭司，都应该是事奉神的，但是，他们因着祭拜金牛犊的失败，神就来审判他们；这时，神也呼召利未支派来代替祭司的国度。

弟兄们，你若来看教会历史，你会看见，每一次教会的复兴都带进了祭司的国度。起初，信徒们一个个都起来爱主，一个个都起来跟随主，一个个都是绝对的，慢慢地，信徒衰弱了，教会衰弱了；教会衰弱以后，再一次复兴，就产生了利未支派。什么叫利未支派？就是一班圣职人员。这一班圣职人员，就是代替会众办理神的事。哦，这说明整个的会众已经堕落了。

主说：「我要在教会中得着得胜者！」但有一个弟兄说：「我若是能在会中坐一坐，我就心满意足了。」你敢不敢回答他：「感谢主，你满足了，神没有满足。神不是要得着你坐一坐，神是要借着你，借着每一个信徒，来得着一个祭司的国度！」你不敢说，神就要说：「面对这个失败，我要呼召利未支派出来！」

利未支派所以能出来，是借着杀弟兄！「摩西见百姓放肆，就站在门营中，说：『凡属耶和华的，都要到我这里来！』于是利未的子孙都到他那里聚集。他对他们说：『耶和华以色列的神这样说：你们各人把刀跨在腰间，在营中往来，从这门到那门，各人杀他的弟兄与同伴并邻舍。』利未的子孙照摩西的话行了。那一天百姓中被杀的约有三千。」（出卅二25-28）哦，这段圣经没有人懂。摩西起来说：「你们去杀你们的弟兄！」利未人拿起刀来就杀了。那一天，死了三千人。自己人杀死自己人，一天就杀死了三千。有人解释说，「弟兄」是指你的肉体，你要杀你的肉体。我不这样认为，我告诉你，就是杀弟兄！

怎么杀呢？你越爱主，越绝对，越奉献，越祷告，越跟随，越有主，越有主的活出，越有基督的见证，有些弟兄就非死不可！为什么死？他看了你，他就知道：「这个我是做不来的，我还是爱我的世界去吧！」这样，他就死了。我告诉你，这些年我跟随主，我还没有一次看见，当许多弟兄起来爱主、绝对跟随主的时候，没有人不跌倒的。连西面对婴孩耶稣都是这样预言，他对孩子的母亲马里亚说：「这孩子被立，是要叫以色列中许多人跌倒，许多人兴起。」（路二35）你注意，你要告诉主，你绝没有意思叫人跌倒。你不能因为你今天是利未人，三两下你就把你的弟兄杀掉了；不，那一个不是在见证的光里，那一个是在律法的执行里。

好像我们不能追求主，我们一追求主就惟恐别人不死。你要知道，是你好好的爱主，因着你好好的爱主，是会有人跌倒的。即使这样，你也不要怕；你要相信，那个跌倒是会产生出羡慕的。我再回来说，神不怕罪人，他可以得救；神也不怕软弱的人，他可以悔改；神怕的是宗教徒！人不知道为什么，一头栽到宗教里以后，五十个天使在旁边吹号，他也醒不过来。他口中说的都是主的话，却不一定有主的自己，这就叫做宗教。宗教，就是根据所宗来施教──我有一个宗旨，我把它定形以后，我根据我的定形来施教，这就是宗教。哎呀，我们要小心！

神的见证

至终，神得着了立起的会幕（出四十17），颁布了节期的条例（利廿三1-44），也得着了被数点的军队（民一1-46）。神立起会幕，乃是为祂自己；在会幕中，神和人可以同住，人也可以来朝见神，敬拜神，事奉神。在这同时，神又颁布节期的条例，规定以色列人每年要按期聚在一起欢然过节。换句话说，一个完全为着神的人，是一个常常渡假的人；不是肉身的渡假，是属灵的渡假。

我说一个故事，有一次弟兄们请我到一个渡假胜地去；在那里，我们可以一起交通，也可以一起去钓鱼。有一天，我也兴冲冲去钓鱼，钓了半天一条鱼也没有钓上来；后来，我竟钓上来一条大鱼，翻过来一看，是个人的脸。我想那一次，主是用那个人的脸告诉我：「你还是去得人吧！」我告诉你，我没有迷信，但有一件事我知道，自从钓了那条鱼以后，我去钓鱼再也钓不到了。真正的节期，或者说属灵的渡假，是指那种在基督里的安祥。当会幕立起来的时候，神就定下了各种的节期，有叫你罪得赦免的节期，有叫你经历基督复活的节期，有叫你与主同住的节期……。你整个人因着节期，就活在一种属天的享受里去了。不仅这样，神也得着了被数点的军队；在这里，以色列人也成为耶和华的军队来为祂争战。


22 经历父的带领（五）

走到第十三站基博罗哈他瓦

基博罗哈他瓦（第十三站）

贪欲之人的坟墓

第十三站是基博罗哈他瓦（意为贪欲之人的坟墓），这是借着经历他备拉（意为焚烧）而有的，说出一个愿意凭自己守律法、讨神喜悦的人，至终借着神的光而认识他自己，也借着神的审判认识了肉体。

第十三站，是基博罗哈他瓦。基博罗哈他瓦，就是贪欲之人的坟墓。怎么会有这个经历？因为他们现在的确是成熟了。你想想看，现在的他们和出埃及时已经完全不一样了。他们出埃及时什么也没有，没有云柱，没有火柱，没有吗哪，没有活水，什么都没有，只有从埃及人手中得来的金器银器，也就是一堆的学士学位，硕士学位，博士学位，就起行走路了。感谢主，走一走，他们就经历「我是客旅，我是寄居的」；走一走，云柱、火柱也出来了；走一走，也过了红海，「我与主同死，我与主同活，我和世界的偶像无分无关了」；再走走，觉得苦了；再走走，觉得甜了；再走走，觉得有主全备的供应；再走走，就得了安息……。

我告诉你，他们现在是很丰富了。你说，他们已经这么属灵了，应该够了吧，不，还有两个地点等着他们：他备拉和基博罗哈他瓦。经过他备拉（神火的审判），到第十三个站口──基博罗哈他瓦（贪欲之人的坟墓）。你注意，以色列民第一次的软弱是因着环境，就是在第五站的玛拉，那里的一切都叫他们觉得「苦啊」，那时他们是活在苦的环境里；第二次的软弱是在汛的旷野，那是因着生活。第一次的软弱是联于环境，第二次的软弱是联于生活。这一次的软弱，也就是在基博罗哈他瓦，是联于主的见证。

在他备拉

以色列民因艰苦有了怨言和恶语，经历了神火的审判──他备拉（民十一1-3）。主现在需要为着祂的见证有一种显明，这个见证的显明，第一个是经过火。民数记十一章1至3节：「众百姓发怨言，他们的恶语达到耶和华的耳中。耶和华听见了就怒气发作，使火在他们中间焚烧，直烧到营的边界。百姓向摩西哀求，摩西祈求耶和华，火就熄了。那地方便叫他备拉，因为耶和华的火烧在他们中间。」

他备拉，意思是焚烧。在这里，我们需要火的焚烧。你要知道，一直到我们见主，都有人喜欢指着别人说：「凡人所说的闲话，当审判的日子，必要句句供出来。」（太十二36）我们真正见主的时候，保罗已经告诉我们：「各人的工程必然显露，因为那日子要将它表明出来，有火发现；这火要试验各人的工程怎样。」（林前三13）我们走一走，越走越属灵，越走也越像气球；「属灵的人」有时候就像气球，膨涨得一蹋胡涂，「啊，我旧约读了二十七遍，新约已经翻烂掉了！」哦，膨涨！基督徒走一走，总是需要火来烧一烧。火来了，就把那些杂质，那些不适合建造的材料，通通给它烧掉！

烧，常是因为人里面有个东西是不讨神喜悦的。「耶和华的火烧在他们中间」，圣经没有明说到底烧掉什么，只说以色列人中间开始有怨言，有恶语。「怨言」就是对神还很客气的话，「恶语」就是对神不客气的话。我们跟随主，走一走，怨言就来了；走一走，恶语就出来了。「主啊，　不是说，如果我奉献十分之一，　就加倍的给我吗？我昨天奉献了十分之一，现在钱不够用了，　知不知道？主啊，　真是神吗？　如果是神，都不顾我了吗？」这是怨言。不久，我们又告诉主：「主啊，　再这样待我，我不干了，我罢工给　看！」这是恶语。人很奇怪，人跟随主走一走，有个不纯净的东西，在基督之外的东西，就在我们身上慢慢地显出来。这时候，神就需要用火来焚烧，把所有的卑情下品，把所有不能与祂相配的，不能与祂相和的，都把它烧掉！有一首诗歌说到：

烧、烧，哦爱，在我心怀，日夜厉害的烧，

直至所有其他的爱，烧到无处可找。

还有一首诗歌说：

但愿圣火今在我心，就已发旺不休；

烧掉所有卑情下品，并使高山镕流。

所有基督之外其他的爱，所有不是属于神的，与神不和的，与神不能一致的，主啊，都把它烧掉！连你很会做人的做人，都得烧掉！连你一出手就奉献两万块的热心，都得烧掉！弟兄啊，你的怨言也得烧，你的恶语也得烧，你的不愉快也得烧，你的爱讲笑话也得烧；等到你老练了以后，我们的神甚至变成烈火，动不动就来烧你，凡是不和祂一致的，凡是不和祂相配的，凡是拦阻祂的，凡是让祂不能自由的，凡是与你自己的天然有分的，祂都要出来把它烧掉！

在基博罗哈他瓦

闲杂人为了肉食起贪欲之心，带进了神极重的灾殃，使他们所在之地成了贪欲之人的坟墓──基博罗哈他瓦（民十一4-34）。怨言、恶言需要主的火烧，闲杂人也需要主来显露。什么叫闲杂人？一个作直销的弟兄来到教会中，见了一个姊妹就笑嘻嘻的，「姊妹，买一罐维他命吧！」这就叫闲杂人。有的弟兄来到教会中东张西望，他自己结婚了，就看哪个人还没有结婚；他自己还没有结婚，就看哪一个姊妹可以作对象。这就叫闲杂人。也有人星期天在家里没有事做，反正也睡懒觉，又没有地方可去，就来教会听人唱歌，听人讲道；也有人是散会时来吃中国饭的，一到主日中午他就出现了。哦，这都是我们今天看到的闲杂人，而在民数记中的闲杂人又是什么样的情形呢？

民数记十一章4至6节告诉我们：「他们中间的闲杂人大起贪欲的心；以色列人又哭号说：『谁给我们肉吃呢？我们记得，在埃及的时候不花钱就吃鱼，也记得有黄瓜、西瓜、韭菜、葱、蒜。现在我们的心血枯竭了，除这吗哪以外，在我们眼前并没有别的东西。』」闲杂人所要的，已经不再是食物的问题；闲杂人所要的，乃是调味的问题。弟兄们要懂这个不一样的地方。吃饭是没有问题的，主永远不会说：「你想要吃饭，贪心不足，饿死你！」没有。你要吃饭，主给你饭吃，主刮大风叫鹌鹑飞来；但是，我们的难处是调味，我们还要黄瓜、西瓜、韭菜等的调味。

跟随主的人，难处在于己；闲杂的人，难处在于调味。哦，带领教会不简单。带领教会常常要遇到好些闲杂人，都是来调味的；他们要替你的话来调味，「弟兄啊，你的话如果这样讲，或者那样讲……」哦，闲杂人！不是说人不可以给带领的人或者讲道的人建议，建议是好的，但是要小心，贪欲之人是有坟墓的！跟随主的人要注意，跟随主绝对不能作一个闲杂人。

到底什么叫闲杂人？有一种人，什么他都要有分，什么他都不能担！他和你在一起时，热热络络的，但是他永远不把自己摆进去，这就叫闲杂人！负责弟兄说：「感谢主，我们要有一场爱筵聚会。」马上有四个姊妹就复活了，一个说「我会做凉拌的菜」，一个说「我会做上海小笼包」，一个说「我的山东馒头」，一个说「我的陕西锅魁」！四个人四道菜往桌上一摆，眼睛同时盯在桌上，看谁的菜先被拿光。哦，弟兄姊妹，你要小心，是应该好好做爱筵，你会做上海小笼包，多做几笼，但是不要平常不聚会，死气沉沉的，一到做爱筵就复活了，而且等着人说「哦，这个小笼包子真好吃，是谁做的？」你站在旁边回答：「我！」哦，不可以！我们不可以作闲杂人，我们要作爱主的人，要作跟随主的人，要作奉献给主的人，要作与主一致的人！

教会生活中，不小心，总会有些闲杂人。你说：「我现在懂了，凡是蒙恩半年的都是闲杂人，他们不奉献，他们只聚会，享受冷气；他们也不做爱筵，他们就来吃上海小笼包。」哦，不是！小孩都得长，你得给他们时间长！倒是你不可以得救十年了，还在教会里晃啊晃，晃了一下，又出去了。你记得撒但也是晃来晃去的。「有一天，神的众子来侍立在耶和华面前，撒但也来在其中。耶和华问撒但说：『你从哪里来？』撒但回答说：『我从地上走来走去，往返而来。』」（伯一6-7）你看，这不是闲杂人吗？

你要注意，教会生活不能有闲杂人！如果教会生活有弟兄不够爱主，你帮助他爱主；有弟兄没有摸着生命，你帮助他摸着生命；有弟兄不够追求，你帮助他追求。你不要作律法师，不要去定罪别人；在教会生活中，定罪人是可耻的！在教会生活中，我们没有定罪人，我们没有律法师，我们都是弟兄，我们把自己摆在弟兄姊妹中间，帮助每一位信徒都不闲杂。我告诉你，通常教会会出问题，都是闲杂人出了问题。请你注意，想到吃肉，这是可以的；想到肉怎么做得好吃，这就是难处。换句话说，赚钱为生活，这是可以的；赚钱为把生活的质量提高一点，这就是难处。「你现在开Toyota，那不行，你要开Lexus才行！」这就是闲杂人说的。

有一天，人问你说：「你这套西装真好啊！」你不好意思的回答说：「不要说了，也就只有一千八百块美金，主的供应很丰富啊！」你这一说，马上在教会中就产生五个闲杂人，他们都在想：「哪一天我也买一套一千八百块钱的西装！」你注意，教会生活中，各种的人都会出来，尤其是闲杂人；这些人不是注重生活，是注重生活的调味！这班闲杂人就在以色列民中间。当以色列民在汛的旷野，想要吃肉的时候，主给他们鹌鹑，这没有问题；进一步的，他们不仅要吃肉，还要吃鱼；不仅要吃鱼，还要吃黄瓜；不仅要吃黄瓜，还要吃西瓜；不仅要吃西瓜，还要吃葱和蒜；这时，他们就大起贪欲的心，走进了贪欲之人的坟墓！

有一个姊妹，现在年纪不小了，她跟一个老姊妹生活在一起，这个老姊妹是她的姑姑──侯秀英小姐。她们小的时候一块长大，生活得很穷苦。侯小姐服事主，是很单纯的一个姊妹。有一天这个姊妹跟侯小姐说：「姑姑啊，我要吃肉。」侯小姐回答她说：「主给我们吃我们就吃，主不给我们吃我们就不吃。」哎呀，这姊妹把这句话转述给我的时候，我的眼泪就出来了。我告诉你，能说这句话的人就不是闲杂人！她能够说：「我没有要求，我跟随主就是这样！主给我丰富，感谢主；主叫我受限制，感谢主。我不是一直想要调味，有了汽车，就想要更好的汽车；有了更好的汽车，就想要最好的汽车。有了房子，就要大的房子；有了大的房子，还要最好的房子！」哦，这也是闲杂人所不能说的！你注意，贪欲的心就是成为闲杂人的根哪！

一个人怎么会成为闲杂人？就是在世界上开始有了贪图。神给你有衣有食，神给你有住有行，但是你总想问：「这个行业里的鱼，黄瓜、西瓜，韭菜、　和蒜在哪儿呢？」你不要天天想：「我有了Toyota以后，什么时候可以有Lexus？有了Lexus以后，什么时候可以有更大的Lexus？」这就是有了贪欲的心。你有了肉以外，你还要有调味品，鱼、黄瓜、西瓜、韭菜、　和蒜。当你有了贪欲的念头以后，不知不觉，你向着主的心就不再那么单纯了；原来你可能是爱主的，不知不觉，你就变成一个闲杂人了！你变成一个闲杂人之后，无论主给你多少的丰富，你都会觉得不够；无论主给你多少的带领，你都不会满足；因为你永远在想「有了，再有……」。只要你一落到「有了，再有」的原则，你一定是闲杂人。

弟兄们哪，跟随主的人永远不能走这个路！你要告诉主：「主啊，　所给我的，我都能接受，我不愿意再加上其他的调味。　给我丰富，我就多享受一点；　给我缺乏，我就受一点限制。哦，主啊，但愿永远不因着我而在教会中产生闲杂人！」弟兄姊妹，是的，我们不必个个都过一种清教徒的生活，但是我们也不需要给人一个感觉：我们追求享受、奢侈。不，我们要的是主和主的权益！当闲杂人有肉吃，还要考虑鱼、黄瓜、西瓜、韭菜、葱和蒜的时候，肉在他们牙齿之间，还没有嚼烂，耶和华的怒气就向他们发作了，神用最重的灾殃击杀了他们。于是，那地方就叫作基博罗哈他瓦，就是「贪欲之人的坟墓」（民十一33-34）。在这里，以色列民经过了一个审判，也经过了一个洁净。一面来说，这是审判；一面来说，这对以色列整个会众的再往前，就合适地叫他们得了洁净。哦，我愿意再说，一个享受基督带领的人，永远不可能闲杂，一定是专注于主的！求主怜悯我们，也求主与我们同在，让我们真是告诉主：「主啊，我们愿意有西乃旷野的经历，我们也愿意经过　火的焚烧，叫我们不成为一个闲杂的人，阿们！」


23 经历父的带领（六）

第一个十四站结束在哈洗录

四十二站口可以看作三段的经历：经历父神的呼召和带领，享受子神的丰富和供应，经历灵神的启示、供应和带领。事实上，在这三段的经历里，最丰富的应该是第一段，因为后面两段都是用来实化第一段的。每一段都有十四个站口。

第十二站，是西乃的旷野；神叫我们在西乃的旷野认识世界，认识我们自己，认识神，认识神的心意，认识神的工作，也认识神的国度。第十三站基博罗哈他瓦，给我们看见我们的怨言、恶语，以及闲杂人的贪欲之心。你要知道，教会中即使是积极往前的人，也很容易发怨言，有恶语；而那些夹在以色民中间的闲杂人，整天就喜欢吃肉，不仅喜欢吃肉，还喜欢吃鱼、黄瓜、西瓜、韭菜、葱和蒜。第十三站给我们看见这两种人，他们都有一种被暴露的情形。

今天连爱主的人也会有怨言，有恶语。换句话说，跟随主的人很难避免说怨言，有恶语。我们服事主多年的人都懂，有许多事，我们永远要假装不知道；你若都要知道，别人说一句话，你就去追查，你就非常亏欠他，因为他说过以后，他比你还要后悔！即或这样，像第十三站这样的暴露，也需要主借着环境来焚烧；所有的怨言恶语，烧到后来，就会有一种说不出的安然。我愿意告诉弟兄，我学习跟随主五十多年，你知道我里面最快乐的是什么？就是到了七十岁的时候，我里面总是觉得详和。谁都愿意找我吵架，但是，我不喜欢吵架；我愿意告诉你，我里面总是觉得祥和。我总是在主里面有一种说不出的详和，我告诉主：「主啊，我即或偶然也会有怨言，但愿我没有恶语。我若果然有恶语，主啊，　也赦免我，　把它烧掉算了，我知道我在　里面是会成长的。」

当你越长越健康的时候，闲杂人等就越被暴露出来。慢慢地，我就发觉，当教会的见证不断的往前的时候，一定会有许多的闲杂人出现。他们惹起整个会众那不健康的情形，而那个不健康的情形，也惹起了神的忿怒。所以到后来，鹌鹑是飞来了，神的怒气随即也发作了！民数记十一章31至33节，向我们描述那个场面说：「有风从耶和华那里刮起，把鹌鹑由海面刮来，飞散在营边和营的四围；这边约有一天的路程，那边约有一天的路程，离地面约有二肘。百姓起来，终日终夜，并次日一整天，捕取鹌鹑；至少的也取了十贺梅珥，为自己摆列在营的四围。肉在他们牙齿之间尚未嚼烂，耶和华的怒气就向他们发作，用最重的灾殃击杀了他们。」两肘是六尺，和一个人的头一样高，可见多少百万只的鹌鹑飞过来！鹌鹑一飞过来，大家就拚命伸手去抓，你看那个样子，像不像在拜偶像？当肉在他们牙齿之间，尚未嚼烂的时候，耶和华的怒气就发作了，他们的肉体就受了一个审判。

哈洗录（第十四站）

寄居之地

第十四站是哈洗录（意为寄居之地；民十一35），神要我们看见我们的一生是寄居的，我们的所在地是寄居之地。在这寄居的旅程里，我们经历了以下的事例。

第十四站是一个结果，换句话说，是前面十四站的总结。你从兰塞出来，经历了疏割，一站一站走下来，经过利非订，到了西乃旷野，基博罗哈他瓦，至终就是哈洗录。哈洗录，等于是一个总结。在哈洗录这段时间是长的。哈洗录的意思是寄居之地，以色列人到了哈洗录寄居。在这里，神要我们看见，我们的一生是寄居的，我们的所在之地是寄居之地。

很奇怪，人无论怎么寄居，他都要倚靠银行的存款。我告诉你，真正的寄居，不是根据你有没有房子；真正的寄居，是根据你倚靠什么。当神来说「你们这班人乃是寄居的」时候，祂就要把各面你可以倚靠的东西通通拿掉。神一拿掉你的倚靠之后，你不寄居，也得寄居了；那时，你只倚靠神，你就是一个寄居的人。

一个人是不是寄居的，第一个就问：除了神之外，你还有没有任何的倚靠？我告诉你，当以色列人拜了人做的金牛犊以后，原则已经显出来了，他们是要有一个倚靠。他们想：「本来神向我们说话是借着摩西，现在摩西走了，神到哪里去了？如果摩西不见了，神就不见了，那我们得做出一个看得见的神来。」所以那些读博士学位的，那些读硕士学位的，那些有钱的，那些有经历的，那些有阅历的，那些能干的，就把装扮在自己身上的耳环、鼻环、手镯拿下来，做成一只金牛犊。人奇怪，人连那莫名其妙的东西都要倚靠。你如果告诉人不可以倚靠这个，不可以倚靠那个，他就回答你：「那我怎么活！」同样的，今天一个人来过教会生活，总是想要倚靠做法，倚靠材料，倚靠特别的活动，倚靠各种的运动，倚靠一个行动，再一个行动；如果没有这些倚靠，他就要说：「那我怎么活！」这时，主就要说：「哎呀，你还得认识我是神啊！你若认识我是神，你就得是个寄居的。你要是个寄居的，我告诉你，你可是没有一样东西可以抓在手里，除了我以外！」

弟兄姊妹，对以色列民来说，他们是寄居的，除了神以外，他们连倚靠摩西都不行！

领袖的失败

领袖的失败──摩西娶了古实女子。人在第十四站的第一个经历是什么呢？领袖的失败。那时大家都爱摩西，连今天我们都还爱摩西；可是有一天，「摩西娶了古实女子为妻。」（民十二1）他多大年纪？至少八十多岁。所娶的女子是个黑人，古实是黑人。有人解释，这是预表基督来娶堕落的罪人。我不这样认为。我只是告诉你，摩西如果娶了古实女子，他就是失败了。今天，如果有人来告诉你：「你所尊敬的弟兄，一个你所爱的弟兄，他有缺欠。」你会吃惊，「他能有缺欠吗？」是的，他有缺欠。他又不是主耶稣，怎能没有缺欠？他如果没有缺欠，他就能作救主了；他不能作救主，就是有缺欠！

主要给你看见，你是寄居的。主也要告诉你，没有一样你可以倚靠，没有一样你可以信托，没有一样你可以有把握，没有一样你可以抓在手里，没有一样你可以说「这就对了」，没有一样你可以说这就是做法，没有一样你可以说「就是这样做」，没有！你必定要单单的倚靠你的神！为什么？因为我们的主是寄居者的带领者、供应者。

带领者的失败

带领者的失败──米利暗因着毁谤摩西长了大痲疯（民十二1-15）。神第一个给我们看见，摩西失败了。这不是一件小事。我相信，有很长一段时间，以色列民一定里面嘀嘀咕咕，每个人里面都觉得不对劲，「我们这领头的人怎么这样？！」我看米利暗也是该打，照说没有娶之前，米利暗就应该对摩西说：「你不要娶，你这么大年纪，做这个事干什么？！」但是摩西坚持要娶，你怎么办？这时，米利暗就起来毁谤他（民十二1），她这一毁谤，她就长了大痲疯（民十二10）。

哦你看见，领袖失败了，带领者也失败了。你以为你是一个寄居的人，应该是得胜了又得胜，因为你信靠神；主说：「不错，你是信靠我，但是现在，让我来把一些东西显给你看。」这里你就看见，领袖摩西先娶了一个古实女子，然后带领者米利暗又毁谤摩西，长了大痲疯。「于是米利暗关锁在营外七天。百姓没有行路，直等到把米利暗领进来。」（民十二15）按规定，营中有人长大痲疯，谁都不能起行，都要留在那儿，等他洁净以后，才能起来走路。

以色列民的失败

以色列民的失败──十个探子因着对神的不信，窥探美地四十日，回来向以色列全会众报恶信，以至于以色列民四十年飘流并倒毙旷野（民十三1～十四35）。领袖失败了，带领者失败了，以色列民也失败了。

「耶和华晓谕摩西说：『你打发人去窥探我所赐给以色列人的迦南地，他们每支派中要打发一个人，都要作首领的。』」（民十三1-2）以色列十二个支派，共有十二个探子，被打发去窥探迦南地。他们从南地上去，到了以实各谷，从那里砍了葡萄树的一枝，上头有一挂葡萄，两个人用杠抬着（民十三22-23）。过了四十天，他们回来了。他们告诉摩西说：「我们到了你所打发我们去的那地，果然是流奶与蜜之地；这就是那地的果子。然而住那地的民强壮，城邑也坚固宽大，并且我们在那里看见了亚衲族的人。」（民十三27-28）。其中有十个探子向以色列人报恶信，说：「我们所窥探、经过之地是吞吃居民之地，我们在那里所看见的人民都身量高大。我们在那里看见亚衲族人，就是伟人；他们是伟人的后裔。据我们看，自己就如蚱蜢一样；据他们看，我们也是如此。」（民十三32-33）

他们这一说，「当下，全会众大声喧嚷；那夜百姓都哭号。」整个以色列人都哭起来了！只有迦勒和约书亚撕裂衣服，对以色列全会众说：「我们所窥探、经过之地是极美之地。耶和华若喜悦我们，就必将我们领进那地，把地赐给我们；……」但是全会众说：「拿石头打死他们二人。」（民十四1-10）你看，以色列人也失败了！哦弟兄们，请你记住一句话：寄居的过程，是失败的过程；寄居的过程，是被暴露的过程！为什么呢？神要在寄居的过程里，把你所有有把握的完全给它拿掉，这样，你才能真正的作一个倚靠神而寄居的人。

我告诉你，每一个寄居的人，都是要倚靠神的；但是每个倚靠神的人，都倚靠自己。你说你是寄居的，你只倚靠神，神就来把你的「领袖」暴露出来，把你的「首领」暴露出来，也把「你自己」暴露出来。神说：「你不是寄居的吗？你要倚靠神！你怎么倚靠神呢？你不能只用说的，用说的都是没有用的啊！」不知道为什么，你说完了以后，你倚靠的还是你自己，或者是属灵的领袖，或者是某某人的带领。所以在这里，神就叫摩西出点难处，神就叫米利暗出点难处，神也叫以色列民整体出了难处！

事奉者的失败

事奉者的失败──利未支派的可拉，以及流便支派的大坍和亚比兰的背叛，叫地裂开，吞吃了一切属可拉的人，又有火出来烧灭了可拉一党的人（民廿六9-10）。第四个，事奉的人也失败了。你注意，在领袖的失败，带领者的失败，以色列民的失败之后，事奉者也失败了。原则上，事奉，在神的经纶里是有两条线的：一条是作祭司，一条是作君王。利未支派的可拉，是在祭司这条在线；流便支派的大坍、亚比兰，是在君王这条在线。现在这两条线合起来造反了。哎呀，可不得了！可拉党是利未人，是祭司这一条线的；流便支派的大坍、亚比兰，是君王这条线的，是以色列民的首领；这两班人合起来闹事了。他们聚集攻击摩西、亚伦说：「你们擅自专权！全会众个个既是圣洁，耶和华也在他们中间，你们为什么自高，超过耶和华的会众呢？」（民十六1-3）这意思是：谁立你们在我们之上？！

弟兄，你爱主之后，你很容易就发觉，长老不过也就是这样！利未支派的可拉，流便支派的大坍、亚比兰与安，并以色列会中的二百五十个首领，在摩西面前一同起来说：「谁立你们在我们之上？我们不是祭司吗？我们不是利未支派吗？我们不是也可以献祭给神吗？我们不也是带领的吗？我们不也是管理的吗？」我告诉你，祭司这条线，君王这条线，两条线都联合起来成为一个难处了！哎呀，这个可不简单。你要知道，主在我们过寄居生活的路上，是要把我们所倚靠的通通都拿掉的：第一，主把摩西的完美拿掉；第二，主把米利暗的完美也拿掉；第三，主把我们的自己暴露出来，给我们看见，我们不是那么有信心的人；如果我们还能走寄居者的道路，完全是神的怜悯。不仅这样，现在连你对事奉者的倚靠，主也要把它拿掉！

不知道为什么，人总喜欢为首。约翰三书9节提到一个「在教会中好为首的丢特腓」。人喜欢自高自大，最好在聚会中走路的时候，旁人都让路给他走，这样他就感觉满足一点。哦，不要小看这件事，人哪，很容易落到这个情形里去！不知不觉，人就高抬自己。可拉这班人起来背叛，神就来审判他们；神的审判很厉害，圣经描述这个审判说，地就开了口，吞吃了一切属可拉的人，又有火出来，烧灭了可拉党的人（民十六31-35，廿六9-10）。结果带进两个总结：

1.带进了亚伦发芽的杖

带进了亚伦发芽的杖，见证了神的权柄是在基督的死与复活里来执行的（民十七1-10）。可拉党质疑摩西、亚伦的权柄，所以「耶和华对摩西说：『你晓谕以色列人，从他们手下取杖，每支派一根；从他们所有的首领，按着支派，共取十二根。你要将各人的名字写在各人的杖上，并要将亚伦的名字写在利未的杖上，因为各族长必有一根杖。你要把这些杖存在会幕内法柜前，就是我与你们相会之处。后来我所拣选的那人，他的杖必发芽。」（民十七1-5）「第二天，摩西进法柜的帐幕去。谁知利未族亚伦的杖已经发了芽，生了花苞，开了花，结了熟杏。」（民十七8）可拉党的背叛，带进了亚伦发芽的杖！这见证神的权柄是在基督的死与复活里来执行的。

哎呀，你现在是寄居的，你能够说：「当我活在地上的时候，我不敢靠领袖，我也不敢靠首领，我也不敢靠我自己。」换句话说，什么样的人是寄居的？不靠你的公司，也不靠你银行存款的人，就是寄居的。人哪，喜欢靠东靠西，或靠这个或靠那个，靠到末了，实在受不了了，就起来背叛！我告诉你，主有怜悯，有时候你看一个弟兄，他的说话，他的行事，他的脾气，真是叫你替他捏一把汗！他已经过寄居的生活了，但他还没有寄居的味道，他还不能说：「别人有的，我都没有；我有的，别人都没有！他有房子，我有基督！他有绿卡，我有基督！他有身分，我有主！」不知道怎么回事，无论怎么寄居，人总不会忘记他自己。到后来，主许可一个背叛。主藉这个来告诉以色列民：「如果你真是要寄居，你只有一个可能，就是活在死而复活的原则里！」

亚伦的杖，是个干的木头，这杖不仅死了，而且死透了，死的不能再死了；哦，那样干的一根木头，主要叫它发出芽来！弟兄们哪，这就叫作寄居的。有房子可以是寄居的，有车子也可以是寄居的，房子、车子都是人生活所必须的；但是我告诉你，有房子就靠房子，有车子就靠车子，有绿卡就靠绿卡，那就不是寄居的！你可以什么都有，但是你倚靠的，是那死而复活的神！

神，乃是那叫人死而复活的神！我怎么活呢？我乃是联于基督的死，我乃是联于基督的复活，我乃是联于基督的死和祂的复活，起来过一个寄居者的生活！弟兄啊，我们要说：「感谢赞美主，我什么都没有，我有基督！我把我得的基督，交在主面前，主啊，我献给你，你来用吧！你愿意叫我到这里去，我就到这里把基督摆出来；你要带我到那里去，我就到那里把基督摆出来。我这一生，是豪迈到极点的，因为我有无价之宝！哦，这位万有的主是我的带领者，祂叫我把这无价之宝，在任何的地方，在任何的时间，都可以展露出来！」这就是寄居的。

哎呀，第十四站，长到末了，长出一根发芽的木头来！亚伦的杖，不是一根死木头，是一根活木头。这杖，叫我们长到基督的死里，也叫我们长出基督的复活来；这杖，叫我们与基督的死联合生长，也叫我们在祂复活的形状上与祂联合生长！真是奇妙！

2.可拉的后裔写了最甜美的诗歌

可拉的后裔写了最甜美的诗歌，就如诗篇八十四篇和八十五篇。末了，最代表以色列民的就是可拉的后裔。你注意这里有一节圣经：「然而可拉的众子没有死亡。」（民廿六11）哎呀，我读到这里，我是会流泪，主是有怜悯。当可拉党的背叛带进这么多的难处，这么多的死亡，以及这么大的失败的时候，主说：「我还是有怜悯的，可拉啊，我没有叫你绝了子嗣！」可拉的儿子没有死。这时候，可拉的众子真的懂了，他们这个人真是经过神审判的，所以他们写出了最甜美的诗歌。可拉的后裔写了最甜美的诗歌，让我们来看诗篇八十四篇：

万军之耶和华啊，你的居所何等可爱！

我羡慕渴想耶和华的院宇；……

在你的院宇住一日，胜似在别处住千日；……

再看诗篇八十五篇：

拯救我们的神啊，求你使我们回转，

叫你的恼恨向我们止息。……

他的救恩诚然与敬畏他的人相近，

叫荣耀住在我们的地上。

看了这些诗，你感动不感动？哎呀，我真是感动！这不是一个人在灵感里写的，这是一个人看见他的祖先，这样经过神的审判，这样被暴露，这样在羞辱里，这样在神的震怒里而他们还能存活所写的！是因为今天他们还能与神的国度有分，他们还能起来爱神，才写了这样感人的诗。我们有一首诗歌，歌词的来源就是根据可拉的后裔所写的诗篇，哦，真是甜美的诗。其中有几节是这样的：

一、主你居所何等可爱，我心渴慕你的院宇，

    切望得到你的同在，我的心肠向你呼吁。

七、在你院宇一日之留，胜住别处千日之久，

    宁在你殿看门守候，不在恶人帐棚住留。

八、你是日头，你是盾牌，你要赐下恩惠荣耀，

    以你自己和你同在，满足我的一切需要。

九、你未留下一样好处，不给行动正直的人，

    倚靠你的便为有福，必得恩惠荣耀无尽。

请你注意，这就是第一个阶段的结束，结束在可拉的后裔身上。

我们这个人一站一站的经过以后，至终我们来到了寄居之地，哈洗录。在这里，主把我们的领袖，我们所倚靠的，叫我们觉得有把握的，都向我们暴露出来，主要我们看见：他是领袖，他是人，他有他的缺欠！不仅这样，主也把领袖的帮手，就是带领者，将他的缺欠暴露出来；也把整个以色列会众的不信暴露出来；至终，也把我们这个不倚靠神的人暴露出来。今天如果我们还没有背叛，是因为神没有给我们这个机会，任何时候，一不小心，我们都会成为一个背叛的人的！

在这样一个艰苦的过程里，真是奇妙，主出来了！末了，寄居者在生活里的把握，乃是亚伦发芽的杖！他们是一班活在神面前的人，他们怎么活在神面前？他们是活在基督的死里，住在基督的死里，活出基督的复活来。还有一班人，他们的确认识了神的怜悯，因为他们认识神的怜悯，他们写出了最甜美的诗歌！他们说：「神啊，我愿意作一个敬畏　的人！我敬畏　，我享受　的救恩，我也叫　的荣耀住在我们的地上！」哦，这真是奇妙的结束。你作梦也没有想到，第一个十四站经历的结果，乃是亚伦发芽的杖；第一个十四站所经历的结果，乃是可拉后裔那么甜美的诗！弟兄姊妹，这表示一个人在主面前有了真正的成长了。


24 享受子的丰富(一)

从利提玛长到沙斐

第二个十四站

第二个十四站，从利提玛长到比尼亚干（民卅三18-31）──我们在与三一神父、子、圣灵的联调里，经历了在子里的承受而成长。这里我们先要来看以弗所书第一章。

以弗所书第一章是说到父神在基督里，赐给我们天上各样属灵的福气，又说到祂从创立世界以前，在基督里拣选了我们，使我们在祂面前成为圣洁，无有瑕疪，又因爱我们，就按着自己意旨所喜悦的，预定我们，藉耶稣基督得儿子的名分，使祂荣耀的恩典得着称赞（弗一3-6）。请你注意，这一切都是在基督里！我们被拣选，是在基督里；神的旨意在我们身上得成就，也是在基督里。这个旨意得成就的过程是什么呢？「我们藉这爱子的血得蒙救赎，过犯得以赦免，乃是照他丰富的恩典。这恩典是神用诸般智慧聪明，充充足足赏给我们的；都是照他自己所预定的美意，叫我们知道他旨意的奥秘，要照所安排的，在日期满足的时候，使天上、地上、一切所有的都在基督里面同归于一。我们也在他里面得了基业。」（弗一7-11）。爱子，就是主耶稣。我们藉这爱子的血，照着神恩典的丰富，得蒙救赎。这个救赎在我们身上的丰富，不仅是得救而已，而且是一直要等到我们的身体得赎；也就是说，我们的灵得救了，我们的魂、我们的体也要经过神在我们身上恩典的工作。

我们再看第二章，我们是怎样的人呢？「你们死在过犯罪恶之中。」（弗二1）我们不是无可救药，我们是死在过犯罪恶之中；我们不是活在罪里面，我们是死在罪里面！换句话说，我们是没有感觉的。犯了罪还说理，抢了人还嫌别人的钱不多，就是死在过犯罪恶之中。

「那时，你们在其中行事为人，随从今世的风俗，顺服空中掌权者的首领，就是现今在悖逆之子心中运行的邪灵。我们从前也都在他们中间，放纵肉体的私欲，随着肉体和心中所喜好的去行，本为可怒之子，和别人一样。然而，神既有丰富的怜悯，因他爱我们的大爱，当我们死在过犯中的时候，便叫我们与基督一同活过来。你们得救是本乎恩。他又叫我们与基督耶稣一同复活，一同坐在天上，要将他极丰富的恩典，就是他在基督耶稣里向我们所施的恩慈，显明给后来的世代看。」（弗二2-7）哎呀，主耶稣真好！弟兄姊妹，我们竟有这样一位甜美的主，来成为我们的享受！因为有这样的一位主，我们就有第二个十四站的经历，从利提玛长到以尼亚干。

利提玛（第十五站）

长青芬芳带针叶的植物

第一站是利提玛（源于一种长青芬芳带针叶的植物，字根有上轭的意思），说出我们经历了神的工作，而有生命中的青翠，以及生活中的芬芳，也在生命里有了托付。

从哈洗录起行，开始有三面的经历（第一站到第三站），这是一个寄居者在子神里享受的结果。在前面你看见，摩西娶了古实女子，米利暗长了大痲疯，以色列人因着不信叫神震怒说：「我指着我的永生起誓，我必要照你们达到我耳中的话待你们。你们的尸首必倒在这旷野，并且你们中间凡被数点、从二十岁以外、向我发怨言的，必不得进我起誓应许叫你们住的那地。」（民十四28-30），然后可拉起来背叛，经过这些事之后，带进了亚伦发芽的杖！亚伦发芽的杖，不仅说出基督的死，基督的复活，同时也带给我们对神怜悯的珍赏，「主啊，我是这样的人，你还有够多的怜悯啊！」现在，一切都变得清明了。

第一站是利提玛。利提玛是什么呢？利提玛这个字是源于一种长青芬芳带针叶的植物，字根有上轭的意思。这个时候，这个人有成形的生命长出来了。在密夺时是长青苔，现在是长植物，一个成形的植物长出来了。上轭联于一个托付。当植物长出来之后，就有一个托付也联于这个生命长出来了；哦，你的生命成长，你的神圣托付也成长了！这说出你经历了神的工作，而有生命中的青翠。你不要小看这句话，你需要什么呢？生命中的青翠。

有一对夫妇，他们的知识不多，也没有太多的训练培养，但是每一次，你一遇见他们，你都觉得他们很新鲜，那就叫作「生命中的青翠」。我们不要成为一个「老弟兄」，人请你起来作见证，你就说：「弟兄姊妹，让我娓娓道来，慢慢思想，当一九五三年的时候，哎呀，那真是神奇妙的怜悯啊……」故事都是真的，就是闻起来味道不大对，不是生命中的青翠。我们不要以为「老弟兄」一定好，老弟兄受得训练太多，知道得太多，经历得太多，有时候给人感觉老气横秋！我告诉你，我也见过一个姊妹，信主四、五年了，还没有叫人闻到老味，她还是青翠的。你真要知道，青翠表示你这一个人是活在主里面的。你不是已往活在主里面，你是今天、是现在活在主里面！你今天活在主里面，不仅有生命中的青翠，还有生活中的芬芳──你很喜乐，你是喜乐的在生活中流露生命的芬芳，不是高举宗教的规条。现在，你有了生命中的青翠，也有了生活中流露的芬芳以后，你在生命里就有了托付。

临门帕烈（第十六站）

裂开的石榴

第二站是临门帕烈（意为裂开的石榴），我们在子神十字架的工作里能享受也能见证生命的丰盛。

第二站，临门帕烈，就是裂开的石榴。我在陕西长大，陕西产石榴，我记得那裂开的石榴是最甜的。石榴裂开，就是生命丰盛到一个地步，完全压抑不住。石榴的皮厚，但是石榴的生命，丰盛到不能再压抑，只好突破厚皮，裂开了！石榴裂开，你看见那里面的籽，都是红的。主耶稣今天在十字架上也为我们裂开，祂的所是、所有、所成、所达到的一切，都是为着我们的享受。我们越享受主，我们生命越青翠，生活越芬芳；我们越享受主，我们的生命也就越丰盛。当生命的丰盛从我们的身上出来了，我们这个人就走到下一站，成为立拿了。

立拿（第十七站）

洁白透明

第三站是立拿（意为洁白透明），我们因着享受圣子，就是我们的主耶稣基督，而生发出的纯洁。

第三站是立拿，洁白透明。我们因着享受子神，就是我们的主耶稣基督，而生发出纯洁。人看见我们的时候，觉得我们纯洁。有一个姊妹写了一篇见证，说她来参加聚会，与各地来的姊妹一同在一个家庭里被接待，在那里「有那么多姊妹的眼神那么纯澈。我好久没有看到那么纯澈的，山泉一般的目光了；更不同说在一个很短的时间空间里，这样高密度、高频度地与这纯澈的水流相遇。」那是什么？那就是立拿。这个人不仅有生命，不仅有生命的丰盛，这个人还给人一个感觉：他是纯洁、干净的人！

勒撒（第十八站）

破坏

第四站是勒撒（意为破坏），我们联于子，就是我们的主耶稣基督，而成为一个世上不配有的人（来十一38）。

第四站，勒撒。勒撒就是破坏。为什么会出来这样一个站口？我们联于子，我们的确在世人的眼光中，就是被主「破坏」而一无可用的，也是被主「毁坏」而一无所望的，「本是世界不配有的人」（来十一38）。一个弟兄要撇下一切全时间来服事主，他的家人都要说一句话，「完了」！这个完了就是这里的勒撒。一个好的基督徒，人一看见他都要说，「你啊，完了！」亲爱的弟兄，我告诉你，若是人看我们每一个都很有希望，那才是真「完了」！你看前面三站何等甜美，先长出生命的青翠，再长出生命的丰满，再显出神圣生命里的纯洁，结果，别人就要说：「这一个人哪，是世上不配有的人！」这是说，世人不能再对我们有任何的指望了。

我很年幼的时候，我就喜欢唱一首诗歌：

随到坟墓，亲友环泣，知道已经无希望；

（亲爱旅伴！世人对你，是否算为已经亡？）

常常我唱这首诗的时候，我就告诉主：「主啊，我爱我的父母，但是他们必须当我是死的；我爱我的家人，他们必须当我是死的；我有几个喜欢我，我也尊重的老师，他们也必须当我是死的。」哦，我们在众人中间，乃是一个没有希望的人！为什么呢？因为我们完全归给神了！我们成为一个世上不配有的人！

「勒撒」告诉我们，你享受主吗？你要享受主吗？你愿意在基督里成长吗？你若在基督里成长，你的光景就是：先是青翠的，再是丰满的，再是纯洁透明的，然后就是世上不配有的人！世人都要指着你说：「你没有盼望，你是已经亡了！」弟兄啊，你应该写封信回去说：「爸爸啊，你要把你的儿子当作他已经死了！」你知道这句话多伤老人的心吗？但你马上加上一句：「爸爸啊，但是我保证你，三年以后你要说：我为我的儿子感到骄傲，是他把祝福带到我们家里来的！」

亲爱的弟兄，你要知道，一个跟随主的人，一定是世界不配有的！你越爱主， 越绝对，越奉献，越向着主，人越多的要起来说：「这个人完了！」当人说「你完了」的时候，你要说：「今天你看我完了，三年以后，我愿意告诉你，我要成为你的祝福！」我记得，也不过半年，我就把我父亲带得救了，把我母亲带得救了，两个哥哥带得救了，妹妹带得救了，弟弟带得救了，还有一个堂哥也带得救了，凡是在那年龄里可以得救的，全部都得救了！我告诉弟兄们，你要领会，一个真正在基督里、享受基督作一切的人，因为他这样对基督有完美的享受，他的生命是青翠的，他是有丰富的生命的，他是纯洁透明的，同时，他也是世界不配有的人！世界要说：「我们不配得着这样的人！」哦，这样的人太高了，太属灵了，太超越了，太联于神了，太有永远的价值的了；他的生存，他的生活，他的一切都是为着永世的啊！

基希拉他（第十九站）

会众

第五站是基希拉他（意为会众），我们不仅经历了子神在祂神圣生命里的所是，也认识了祂工作的成就，祂向着教会作万有的头，教会是祂的身体（弗一22-23）。

第五站，基希拉他，就是会众。我们不仅要经历子神在祂神圣生命里的所是，也要认识祂工作的成就，就是教会。祂要向着教会作万有的头，教会是祂的身体。亲爱的弟兄，在这里你要说：「主啊，你不是要得着我一个，你乃是要得着众子，你要得着许多的弟兄，你要得着你的教会！」我愿意告诉弟兄们，越有基督的人，越爱教会；越有基督的人，越爱弟兄姊妹；越有基督的人，越珍惜弟兄姊妹；越会享受主的人，越会享受弟兄和姊妹。当你过了第四站以后，你就来到第五站，变成了会众。这个时候，你再来看会众，你就觉得很受鼓励。这个鼓励乃是在第六站，沙斐。

沙斐（第二十站）

美丽

第六站是沙斐（意为美丽）山，我们与众圣徒一同成为一个美丽的见证。

你在第四站觉得苦的时候，主就要你到子神里来享受。在你经历父神的带领的时候，你要会在子神里来享受；当你在子神里来享受的时候，你至终会走到第六站，就是沙斐山。沙斐山，是一个美丽的站。沙斐山，就是美丽山。你和众圣徒在一起，就好像在一座美丽的山上一样，哎呀，真好！在这里你觉得：「主啊，　的工作真美！主啊，　的心意真高！」你不仅看见了会众，你也看见会众乃是一个美丽的见证，像山一样。因为这样，你就来到第七站哈拉大，过一个敬畏神的生活。


25 享受子的丰富(二)

从哈拉大长到比尼亚干

哈拉大（第二十一站）

敬畏

第七站是哈拉大（意为敬畏），我们在子里成了一个敬畏神的人，而带进以下五面的经历。

第七站是哈拉大，哈拉大的意思是：主啊，我敬畏你！有一对夫妇在一起无话不谈，他们生了儿子以后，有一天，丈夫就告诉妻子：「姊妹啊，我们以后讲话可得小心。」

妻子说：「为什么？」

丈夫说：「现在有个儿子啊！」

哦，这和在教会生活是一样的。你看教会生活很甜美，像山一样荣耀，一样美丽；可是这时候，你里面真是有敬畏，「主啊，我不愿意绊倒任何人，我不愿意伤害任何人，我愿意是信徒们的祝福，我也愿意让信徒们来祝福我！」所以在这里，你就过一个敬畏神的生活。在这个生活里，有五面的经历，也就是从第八站到第十二站──

玛吉希录（第二十二站）

聚集之地

第八站是玛吉希录（意为聚集之地），我们成了一个聚集之地。

第八站玛吉希录，聚集之地。这个时候，你成为一个聚集之地。聚集之地有一个特点，不再是以你作中心，乃是以信徒的福址作中心。你能不能成为一个聚集之地，就看你是不是不再以自己作中心。譬如说，信徒们能不能到你家里来唱诗歌呢？喝一杯茶呢？读点圣经呢？一同感谢赞美神呢？你说「没问题」，可是妻子马上拉你一下衣服，「不行啊！」为什么不行？就是以自己作中心──对基督的享受不够多，对身体的看见不够多，虽然有许多的经历了，还是自私自利大学自我系毕业，还是以自己作中心！

你要知道，当你不断的享受主，再享受主，再享受主的时候，你还有一个已。就着个人来说，你先是经过了生命的青翠，生命的丰满，纯洁的流露，然后世界看你像是已经死了，世界不能拥有你了，世界不配来得着你了；可是，就着教会来说，你的经历还不够完全。当你看见教会以后，你的经历就不再是这样简单了。这个时候，主要问你，「你能不能把你自己奉献出来？你能不能把你的家奉献出来？你的家能不能作一个站口？你的家能不能作一个聚集之地，让弟兄姊妹去享受主？」弟兄啊，你若是能这样与主配合，教会生活就甜美了！

他哈（第二十三站）

站口

第九站是他哈（意为站口），我们成了一个蒙福也流露祝福的站口。

他哈，就是站口。「站口」表示有一个关要过。有的人是聚集之地，但永远不是站口。什么叫站口？让别人可以因着你过一个关，就叫作站口。有的人把家打开，请弟兄姊妹来喝茶，喝了三十年，只有聚集，没有站口，没有人因着他度过一个属灵的关。譬如说，一个新得救的人问你：「弟兄，信耶稣是怎么回事？信耶稣为什么会这样快乐？」你若不光是聚集之地，还是一个站口，你就马上可以帮助他，「哦，那是因为你有主！你越享受主，你里面越喜乐；你越有主，你里面越快乐！弟兄啊，我们两个最好每个星期有一个小时，好好地在一起祷告、追求、摸着主。我告诉你，你越奉献，主就越多；你给主越多，主偿还的也就越多！」你看，这个新得救的弟兄多么有福，他能够说：「因为我跟着他，我就过了站口了！」

可惜，有许多弟兄一生只是聚集之地，从来不成为站口。今天教会的难处就是站口太少，没有几个弟兄会作站口，没有几个弟兄愿意作站口。哦，作站口不便宜啊！作站口的，他要去陪人，一个小时，两个小时，一天，一星期，甚至一年！有一个弟兄如果需要他陪四个小时，他就得说：「好啊！感谢主，你要四个小时，就是四个小时。」这样，站口就出来了！你知道今天教会需要什么吗？教会需要站口！有好多弟兄姊妹应该是站口，人不能遇见他──人一遇见他，人就过了关了！人一遇见他，人就成长了！人一遇见他，人就更进一步了！人一遇见他，人的属灵层次就被拔高了！人一遇见他，人里面所看见的就更深了！哦，这就是站口！

弟兄姊妹，这是一件非常重要的事，但是不知道为什么，我们好像不太注意它，我们倒注意，一个聚会好或不好。不，我告诉你，聚会好是应该的，就像把一顿饭做好是应该的一样。问题是，不能天天吃好饭，天天有好的聚集，站口却一个也没有。一个在教会生活中的好弟兄，他不仅是聚集之地，他也是个站口！我们要告诉主：「主啊，我要作个站口！我这一生，我自己要一站一站的过；而那些来到我这里的人，和我有交通的人，也要一站一站的过！」这就是最高的基督徒价值了。

他拉（第二十四站）驿站或谦和

第十站是他拉（意为驿站或谦和），说出一面神的祝福是借着我们而流露的，另一面我们又是谦和的

作一个站口，不要光说，还要去学习，这样才能叫你进一步长成驿站。驿站，就是一个比站口还大的站，也就是个四通八达的站口。亲爱的弟兄，在这里你要说：「我看见教会了（这是第五站），我也看见教会是一个美丽的见证（这是第六站），所以我敬畏神（第七站），我成为一个聚集之地（第八站），我的家是打开的，我的生活是打开的，弟兄姊妹可以从我的生活中来得着基督。不仅这样，我也是一个站口，可以叫人因着我过关；不仅是一个站口，现在我还成为一个驿站！」

哦，圣经真奇妙，它说出你在长成一个驿站。你是一个驿站，四面八方的丰富，都能因着你得通畅；你是一个驿站，四面八方的圣徒，也都能因着你得祝福。驿站，一面说出神的祝福，是借着我们流露的；一面也说出我们是谦和的人。驿站也可翻作谦和。我们这个人是谦和的，不是骄傲的。一个骄傲的驿站，不要也罢。驿站是谦和的。

密加（第二十五站）

甜的

第十一站是密加（意为甜的），基督是我们甜美之地，我们也能在基督里长出祂人性美德的芬芳。

密加的经历，是甜的，「主啊，　何等的甜！」主自己，祂就是最高的一个驿站。祂说：「看哪，我与神所给我的儿女。」（来二13）连祂自己都因着这个驿站喜乐起来了，觉得甜了！哦，真是甜，基督是我们的甜美之地，我们也能在基督里长出人性美德的甘甜芬芳。

哈摩拿（第二十六站）

肥甘

第十二站是哈摩拿（意为肥甘），我们享受了主的肥甘，也成了教会中众圣徒的享受（诗卅六8）。

第十二站是肥甘；不仅是甜的，而且是肥甘，丰富的甘甜。我们不仅享受主的肥甘，我们也成了教会中众圣徒的享受。因着这个享受，就带我们进到第十三站。

摩西录（第二十七站）

联结

第十三站是摩西录（意为联结），我们能与众圣徒一同坚固的联于子那受膏者（林后一21）。

摩西录，意思是联结。在这里，我们和众圣徒一同坚固的联于子那位受膏者。哥林多后书一章21节：「那在基督里坚固我们和你们，并且膏我们的就是神。」哎呀，我们多年爱主，主会问这个问题，「你到底紧紧的联于多少的圣徒？你又和多少的圣徒一同紧紧的联于那位受膏的耶稣基督？」这就是第十三站，摩西录。在教会生活中，因着我们是聚集之地，是站口，是驿站，是甘的，是肥甘的，结果整个教会有多少的会众，就因着我们而联结在一起；而这整个联结，又是联于子神的──那一位神的受膏者！弟兄姊妹，到了这里，可以说是第二个十四站的终结，神所要的，就是这样一班在子里享受子神的人。

比尼亚干（第二十八站）

忧患之子

第十四站是比尼亚干（意为忧患之子），这时因着我们与子神是一致的，我们更加摸着了神的心意和祂的运作，叫我们因着关心神的经纶，而产生忧愁，也因着与神一致，而产生忧患──交通于祂的苦难，补满基督患难的缺欠。

第十四站，比尼亚干，忧患之子。你说：「到摩西录已经太好了，完全属天了！」不，主说：「还有一站，叫作忧患之子。」这就是保罗所说的：「有谁软弱，我不软弱呢？有谁跌倒，我不焦急呢？」（林后十一29）保罗告诉我们：「我这个人完全受弟兄姊妹的控制。我认识神的经纶，我摸着神的心意，但是，我因着关心神的经纶，我就产生了忧愁；我也因着与神一致，而产生了忧患。有一个人软弱了，我就忧愁了；我这样为着神，人也不懂，我就有了忧患了。」亲爱的弟兄，我告诉你，你为着神站住，懂的人不多；你随波逐流，人都阿们你；你愿意好好为着神，为着神的旨意，为着神的经纶来站住，你必是个忧患之子！


26 接受圣灵的制作(一)

从曷哈及甲长到何珥

圣经实在是一卷奇妙的书，光是民数记记载的这些站口，就叫你觉得不可思议。在以色列人出埃及的过程里，在这旷野地，他们在某些地方还发生了一些很重要的事，没有记载在站口里面。换句话说，在属灵的事上，你会经历许多的事，有的是帮助你享受主，经历主，得着主，甚至于得成长的，也有的是叫你经过一个一个的站口的。许多的基督徒陶醉在许许多多丰富的经历里，但是不知道为什么，一年过一年，他们有主，也聚会，也爱主，也追求，却好像不能过一个站口，一直留在他原来所在的地方，真是叫人觉得可惜。

民数记给我们看见四十二站口，十四个是说到父神，十四个是说到圣子，十四个是说到圣灵：「经历父的带领」，说出父神在我们身上是起头的，是做工的，也是成全的。「享受子的供应」，说出我们的主耶稣如何是我们的享受，这一个享受是个人的，这一个享受也是在教会中的。是个人的，就叫我们长出生命来，长出生命的丰满来，叫我们洁白透明，至终成为一个世界不配有的人。对世人来说，我们乃是被主毁坏的一班人，但我们知道，我们有主，我们被主吸引，我们起来跟随主，我们这一生奉献给主，乃是在短暂的时间里来得着永远、奇妙的事。另一面，我们也看见教会。就原则上来说，教会生活应该是一个站口的生活。

我不愿意弟兄们过分分析，看见你周围的弟兄，心里就想：「我有没有带他过站口，他有没有带我过站口。」若是这样，到后来就会有许多虚假的站口出来。但弟兄们也要知道，你不可以只有聚会，聚会只是一个小站；你要学习叫自己成为站口，好帮助别人成为站口；也要学习成为一个驿站，汇聚四面八方来的丰富，成为一个丰盛的管道，使生命流出，叫生命进入，帮助许多人厉害的与主交通。哦，弟兄们，你来看见这些站口的时候，你里面要有感觉：「主啊，我不能不敬畏你！」你要相信，这些站口的名字有这么深的意思，甚至你要相信，以色列人自己经过这些站口，都还没有懂其中的经历。现在在主的怜悯里，我们明白了，我们不能不敬拜祂。这就带我们到圣灵的工作里。

第三个十四站

第三个十四站，从曷哈及甲到摩押平原（民卅三32-49）；我们在与三一神的联调里，借着圣灵全备的供应、启示和制作，叫我们得以长大成熟。第三个十四站分作三段：一段是圣灵在你身上工作，为要把你联调到基督里去（第一站到第六站）；一段是圣灵在你身上工作，为要把你制作成只有主，只有神，再也没有其他的人（第七站到第十站）；一段是圣灵在你身上工作，要叫你成为一个在神手里有用的器皿（第十一站到第十四站）。

第三个十四站，从曷哈及甲长到摩押平原。这里的经历不是叫人兴奋的，只有最后一站是叫人兴奋的。整体来说，就是你长到后来，你留在这个世界中，但不属于这个世界；你长到后来，长到摩押平原。你要知道，圣经里最丑陋的事例，就是摩押的产生。摩押是罗得和他的女儿所生的孩子（创十九37），所以是绝对的丑陋。有人说摩押的事例不应该记在圣经里，说这个话的人乃是不认识他自己，他不认识自己就是堕落到极点的人。弟兄姊妹，我们乃是堕落到极点的人，而在这个堕落到极点的人中间，又是我们安营的所在，又是我们长到成熟时生存的所在。我想我可以简单的作这个见证：年轻的时候我爱主，看圣徒们都有希望；中年的时候我爱主，对圣徒们稍微失望；现在年长了，我才知道圣徒中要主的不多，要基督的不多。你要注意这件事，你的生命无论有多成熟，有多高深，有多丰富，你不会离开人世；你的生命无论多成长，你不能长出摩押平原。还在地上，你还在人的中间。

最后一段，我们到了亚巴琳山（第十三站），到了摩押平原（第十四站），这是我们成熟经历的两面。什么叫亚巴琳山？遥远之处。这个遥远之处，就是一个更美的家乡。今天我们这个人是在羡幕一个更美的家乡。亲爱的弟兄，今天你越爱主，越成长，越属灵，越在神面前，越让神有构成，你这个人就越能说：「主啊，我何等愿意能够长到新耶路撒冷！我何等愿意　能再来！地上的一切不过是不法，不过是叫人受羞辱，叫人受伤害，但是主啊，有一天　会来，我要进入一个更美的家乡！我要得着更美的家乡！」

另一面，我们就住在摩押平原。摩押平原是什么意思？摩押是源于父亲，因它在约但河边，所以又有下降和谦和的意思。主耶稣是话成肉身从天降下来的。我们住在摩押平原的经历，就是活在话成肉身的原则里，谦和的与人同住；我们面对的是耶利哥，在约但河的另外一边。约但河不是一条大河，河面不宽，你可以看得见对岸的耶利哥；你知道你必须要进入耶利哥，可是，主还没有明确的带领。这个时候，你要在你所在的地方劳苦。这个劳苦的范围非常的广泛。我们在那灵里撒种劳苦的范围，是从最下面的伯耶施末（毁坏之家），一直到最上面的亚伯什亭（皂荚树的草原）。有的时候，我们觉得我们是在毁坏之家，一切都可怕到极点；有的时候，我们也觉得我们的劳苦乃是在皂荚树的草原。我们在最艰苦的地方，也在最可享受、也能产生建造的地方。这就是一个人生命的成熟。现在我们来看圣灵如何在我们身上有工作，把我们带到长大成熟的里面。

曷哈及甲（第二十九站）

山岩的裂缝

是圣灵的启示，叫我们安营在第一站曷哈及甲（意为山岩的裂缝），表明圣灵一切的工作，都是把我们带到基督的死与复活里，也是借着我们住在基督的死和复活里才能实化的。

父神起来做工时，祂说「我是神」；主耶稣起来做工时，祂说「享受我」；只有圣灵来做工的时候，祂从来不为自己作见证。圣灵在你身上做工，在第一个站口上，祂是问你：「你有没有主？你若没有主，我就不能做事！」你要有怎样的一位主？在山岩裂缝里的一位主。因为是在山岩里，所以祂是属天的；因为有裂缝，所以祂是钉死在十字架上的一位。祂是属天的，又是死而复活的。是这样一位主，来成为圣灵一切工作的根据。

我愿意和弟兄们说，如果你去参加一个属灵操练营，结束以后，你只是带着喜乐的感觉回家，那你就失败了；如果结束以后，你不仅仅是喜乐，而且你看见主，你能够说：「我要奉献给主，我要跟随主，我一生什么都不要了，只要主耶稣，阿们！」这就太好了！这样，主也得着了你，你也得着了主。不错，灵来了，我们有喜乐；灵来了，我们有满足；灵来了，我们有刚强；灵来了，我们有能力；灵来了，我们豪迈起来；灵来了，我们什么都不顾；但是你要注意，当你有了灵中的充满的时候，你的焦点还必须是基督自己！因着灵中的冲击，你要更有把握地说：「我摸着主了，我看见主了，我遇见主了，我认识主了，我里面知道主的可爱可贵了，我里面享受到主的甘甜，我里面支取了主的大能，我现在愿意联于这一位主！」这就是圣灵工作的第一步，这也就是曷哈及甲。

曷哈及甲，山岩的裂缝。你看见怎样的一位主呢？你看见的这位主，这位基督，不光是得胜、属天的一位，也是死而复活的一位。祂不仅是属天的，祂也经过了死；祂不仅是神，祂也是人；祂不仅产生了新造，祂也结束了旧造。祂是山岩中的裂缝，表明一切都是把我们带到基督的死与复活的里面去。哦，这是何等的甜美！若是我们不管得救多少年日，每一个人都熟悉属灵的操练，都懂得灵中的开启，我们就会知道原来主耶稣是这样的好！刚信主的是这样，老蒙恩的也是这样，每一个弟兄姊妹都得在灵里厉害的遇见主一次，再一次，又一次！

你遇见过主了，你享受过主了，你还需要再复苏，这就是圣灵的工作。圣灵的工作就是叫你再得复苏。你会离开主，你会忘记主，你会丢掉主，你会把主放在一边，但是圣灵来了，祂不断的在你里面给你有供应，把你带到基督的所是里去。这个时候，你就能再享受基督的死，基督的复活；你也能再住在基督的死里，基督的复活里。哦，因为你这样的有基督，你才能再来走下面的路。我愿意说，你的灵一定要厉害的遇见主一次，甚至你的灵一定要厉害的遇见主一段时间。你要知道如何在你的灵里来享受这一位主。当圣灵这样工作在你身上的时候，你就能说：「主啊，现在我要开始走路了！」下一站，我们就走到约巴他。

约巴他（第三十站）

喜乐

第二站是约巴他（意为喜乐），我们能在那灵全备的供应里，得以在基督死的形状上与祂联合生长，也得以在基督复活的形状上与祂联合生长。

整个圣灵的工作都是联于喜乐的。你有灵，你就喜乐起来了；你有灵，你就能快快乐乐的过生活。在这个成长的过程里，你要经历四个站口──

阿博拿（第三十一站）

通道或过河

第三站是阿博拿（意为通道或过河），我们在灵里认知我们在地上是客旅，是寄居的；也是奉献给神，让灵借着我们有出路，让人借着我们能到主那里去的。

阿博拿，可以翻作通道或是过河。「希伯来」这个字就是「过河」的意思。希伯来人就是过河的人。什么叫希伯来人？过河的人。我们就是希伯来人。我们这班人，要学习常常过河。亲爱的弟兄，我告诉你，如果我不会过河，我过去五十年研读的圣经，我过去五十年接受的训练，我过去五十年释放的信息，就把我淹死了；我知道得太多了，我领会得太多了，我看见得太多了，我经历得太多了，所以我一定要过河。不管我有多少的经历，在阿博拿，我都得把它丢了！一过河，以前的都得丢！

人很奇怪，人在搬家的时候，总要再巡视一遍，看还有什么酱油瓶子、米醋瓶子没有带，还要多拿几个瓶子走，也许将来有用。你看，人永远舍不得丢弃老的。为什么夫妇不快乐？因为妻子老想丈夫追求她的时候，多么殷勤，多么认真，多么有感觉。哦！亲爱的弟兄们，属灵上也是这样。你以前有享受吗？你以前有得着吗？你以前有构成吗？以前主在你身上有工作吗？你参加过多好的聚会吗？你被圣灵充满过吗？你都得学习把它丢掉，过河去！每一次你遇见灵，每一次圣灵在你身上有工作，你都应该有新的开始，你都应该说：「感谢主，我过河了！」

以旬迦别（第三十二站）

有骨气的人

第四站是以旬迦别（意为有骨气的人），我们在灵里站立得住，为所交付我们的信仰竭力争辩（犹3）。

第四站，以旬迦别。什么叫以旬迦别？有骨气的人。可以说，主在天下找不到这样的人。我跟随主这么多年，我发觉一个青年人要和一个年长弟兄配搭，事情绝不好办；如果年长弟兄太凶，青年弟兄就不容易是一个有骨气的人。我年幼的时候，跟着前面的弟兄们，我告诉你，我真是爱他们、尊重他们，这使我活得长久，到如今还得以活着，这是长处。但是，难处在哪儿呢？好像这个人没有什么骨头。明知道有些事不对，人只要一句话「相信带领吧」，你就不敢再说什么。天下哪有这个事，对就是对，不对就是不对，圣经说：「若再多说就是出于那恶者。」（太五37）我告诉你，我们应该相信弟兄们的带领，但是你要注意，等到为着真理站出来的时候，主就需要得着一班在灵里有骨气的人。

所有带领的基本原则，都要有一节圣经来支持；如果我们有一个带领，却不敢用一节圣经，或者没有这节圣经，那么，这个带领就是一件不可思议的事。我有这个悲叹，有骨气的人何等的少！你稍微说一点话，就有人来告诉你：「你辩论！保罗说，不可为言语争辨！」（参提后二14）可是犹大不也说要为所交付我们的信仰竭力争辨吗（犹3）？圣经不能光用一面，饼一面烤焦了、一面生白的也不行，总要两面翻来翻去。没有事就跟人争辨实在没意思，但是当你有一些做法连一节圣经都没有的时候，难道就没有人可以站起来问一问？不是要挑战，是我们在带领圣徒的时候，至少能根据一节圣经。不要我们自己发明一句话，然后就用这句话带领多少人，天天做这个，天天做那个，做到后来，一节圣经也没有。

就我个人来说，我自己只有一个想法：「主啊，求　叫我一生作一个有骨气的人！我绝不会背叛，我绝不会制造分裂，我绝不会跟人吵架，但我绝不会撇弃真理！」弟兄们，我们不愿意随波逐流，但主需要得着一些有骨气的人。今天许多起来跟随主的弟兄，身上总缺少一个东西，就是骨气！有骨头，没有骨气。少有人能站起来说：「就算你们都起来攻击我，我还是要为主站住，因为这是圣经的教训！」主不仅要得着一班过河的人（什么酱油瓶子、醋瓶子，都得丢；已往什么经验、什么宝贝，都得丢），主还要得着一班有骨气的人，他们起来说：「我们和主是一致的！」这样，你就能到下一站。

加低斯（第三十三站）

荒漠中飘流者的圣地

第五站是加低斯（意为荒漠中飘流者的圣地），我们因着随从灵而成为一个飘流无定的人（来十一38），但我们却是住在从神而来、生发出神的圣地里。

第五站，我们到了加低斯。加低斯是荒漠中飘流者的圣地。加低斯，既是在荒漠中的飘流，又是个圣地。这是旷野中的圣地。我很年幼的时候唱这首诗：

在旷野加低斯，以色列百姓，因干渴快要死，神就发命令：

吩咐盘石发出活水来！击打勿再施，因早已裂开；

只要吩咐，活水就流开。

那时我很不喜欢加低斯，我告诉主耶稣不要带我到那地方去；后来我才发觉，每一个跟随主的、爱主的、奉献的、绝对摆上的，都要经过加低斯。一面来说，你完全是一个在荒漠中飘流的人；一面来说，你所在的地方又是个圣地。你因着随从灵而成为一个飘流无定的人，但你又是住在从神而来、生发出神的圣地中。这一个地，乃是包罗万有的地；这一个地，也就是圣灵在我们身上制作，叫我们生发出基督的地。弟兄们，我们要很喜乐，就世界的人来看，我们真是飘流无定，连我们自己也懂：「我是飘流无定的，我也不知道我将来到哪儿去，我也不知道我将来会是如何，但我知道，我所在的地方，乃是圣地，是可以生发出神来的地方！我所在的地方，乃是会叫我长出基督来的！」弟兄姊妹，我们在灵里与主联合生长的过程中，会有以色列人在加低斯的经历。这个时候，我们会经历：

1.米利暗死了

米利暗的死（民廿1）对以色列人是个大事，因为米利暗一直是以色列民的母亲。以色列人对摩西很惧怕，幸好有一个米利暗。以色列人有事不敢向摩西说，只敢向米利暗说（天主教的马里亚，就是在米利暗的原则里做出来的）。米利暗是摩西的姊姊，又是个女性，许多以色列人的难处，她了解，她同情，她也在其中。但这时候，米利暗死了！米利暗死了，以色列民就失去了照顾他们的母亲。好像主带领我们总不会离开这原则：你倚靠谁，主就叫他死了；你再倚靠谁，主又叫他死了。主要告诉你：「你得单单的倚靠我，你得单单的有我！」

2.摩西失败了

米利暗死了，摩西又失败了（民廿10-13）。摩西的失败，是因为击打盘石两下。「摩西说：『你们这些背叛的人听我说：我为你们使水从这盘石中流出来吗？』摩西举手，用杖击打盘石两下，就有许多水流出来，会众和他们的牲畜都渴了。耶和华对摩西、亚伦说：『因为你们不信我，不在以色列人眼前尊我为圣，所以你们必不得领这会众进我所赐给他们的地去。』」（民廿10-13）

在加低斯，以色列人因为没有水喝，又争闹起来。哦你要知道，带领这些人真不简单，但那个环境也实在是绝对的恶劣。我相信是主的怜悯，圣经没有记载有许多人逃回埃及去。你想想，谁受得了那个环境的折磨，所以一定天天都有人溜回埃及去，他们想：「走这条路不是找死吗？」奇妙的是，圣经不记载这些逃回去的人，只记载那些忠心的人如何失败。哦你小心，圣经很有意思，圣经好像对那些逃跑的并不在意，只在意那些忠心跟随主的，而且把他们的失败都暴露出来。逃回去的，圣经一句话都没有，诸如「以色列中又减少了一千二百人」，没有！神好像说：「你逃回去了，我理也不理你，看也不看你！」是你愿意好好地来跟随主、好好地来爱主，主才把你记载在圣经里。

跟随主的日子不好过，以色列人走一走，因着没有水喝，又向摩西争闹起来。「耶和华晓谕摩西说：『你拿着杖去，和你的哥哥亚伦招聚会众，在他们眼前吩咐盘石发出水来，……」（民廿7-8）。主告诉摩西，你拿着杖，到那盘石面前，只要吩咐一句话，水就出来了；但是摩西举手，击打盘石两下，这样他就失败了。这是我对摩西一生最感到同情的地方。就人来说，主在这里要说摩西不对，真是不太公平。摩西也是人，面对许多会众聚集在一起，又是这个攻击，又是那个争闹；他一面受惊吓，一面祷告，一面也生气。摩西气得举起杖，走到盘石面前说：「你们这些背叛的人！」也许就是这样，他一时失去控制，击打了盘石两下。第一下是气自己把他们带出来，第二下是气这些胡涂背叛的百姓。

我告诉你，这里我很敬拜主，我也很同情摩西。原则上来说，水应该不出来，因为神是要摩西吩咐盘石，不是要他击打盘石，所以击打两下以后，水应该不出来。奇妙的是，击打两下以后，水还是出来！我以为既然出水就不要责怪摩西，若是摩西果真做错了，就不要叫盘石出水；但神是神，神对摩西说：「你不信我，不在以色列人眼前尊我为圣，你也不能到美地去！」你看，那个宣判多严肃，你不能不同情。神好像是说：「主耶稣钉十字架一次就够了！上次你不是击打过那盘石了吗（出十七5-6）？主耶稣不是已经死过了吗？你为什么还要把主耶稣重钉十字架呢？你为什么要做这样的事呢？你没有尊我为圣！」在这里，摩西真是属灵，他的确是个属灵的人，他听了神的宣判，一句话也没有辩驳。

弟兄们你要注意，特别是全时间的、带头的、负责的弟兄们，你知道你的会众是做什么的吗？你所服事的那些可爱的圣徒们是做什么的吗？他们的专职就是站在你门口，惹你生气离开神的！圣徒们越喧哗的时候，你里面越要小心，你要告诉主：「主啊，我现在什么都不敢做！」就像一首诗歌说的：

我不敢做，我不敢想，

事事处处，我需要你。

越是艰难，你越是不敢随便。

无论如何，加低斯这个圣地，乃是生发神的地方。以色列人在这里经历了两件事：米利暗死了，摩西失败了。一个是他们所倚靠的，是可以谈话的，是可以倾心吐意的，是可以把难处向她诉说出来的，如今死了。米利暗死了，他们有话只能告诉神了，一切只能告诉神自己了。另一个是他们最信靠的、最有把握的人，现在连他也没有尊耶和华为圣，他失败了。

何珥（第三十四站）

山中之山

第六站是何珥（山）山（也许是指山中之山），我们是神的见证，这见证是与我们的旧人（以东）无分无关的。

何珥，就是山的意思。何珥山，就是山山，也许是指山中之山。以色列人来到山中之山。山预表属天国度的见证，如果是山中之山，就是说我们现在真是一个属天的见证。我们是神的见证，与我们的旧人（以东所预表）无关。何珥山在以东的旁边，以东预表我们的旧人。

哦，亲爱的弟兄，神的见证需要你！没有你，哪来神的见证？但是，神的见证又不要你的旧人、你的口才、你的能力、你的才干、你的智能、你的组织能力、你的协调能力、你面对问题的处理能力，甚至你的博士学位，以及一切挂在你耳朵上的金环……。旧人不好用，但人喜欢用旧人，还有旧人的能力。你注意，当你在何珥山的时候，以东（旧人）是与你无分无关的。

1.亚伦死了

在何珥山，见证之山，亚伦死了，虽然祭司职分传递给伊莱贾撒，但是以色列民要学习更多信靠神（民廿23-29）。在这地方，亚伦也死了。他们起初起行的时候，亚伦八十多岁，现在也许超过一百岁。亚伦死了，对神的见证其实没有影响，他的祭司职分已经直接传递给他的儿子；但有一件事很有意思，就是「摩西把亚伦的圣衣脱下来，给他的儿子伊莱贾撒穿上，……」（民廿28）。照理说，没有一个新官上任是穿旧衣服的，为什么不根据山上指示的样式，重做一件新的来穿呢？摩西把亚伦的圣衣脱下来，给他的儿子伊莱贾撒穿上之后，「亚伦就死在山顶那里。」（民廿28）我告诉你，包括亚伦死在山顶上，看似也是不合理的事。

这些问题似乎不能解释，但你注意，亚伦的死，乃是一个预表。这个预表说出我们有分于新约的职事。亚伦死了，祭司的职分传递给伊莱贾撒，这时，以色列民就要学习更多的信靠神（民廿23-29）。我告诉你，信靠神，不是人的习惯，人很难要神，人喜欢要神之外的。人参加一个聚会前喜欢问：「今天是谁讲道？讲什么题目？」亚伦死了，叫以色列民能感觉：「我们所倚靠的，是会更改的；我们的主，是不会更改的。我们要更多的有神，我们要更多的信靠神！」

2.灭了迦南人，杀了亚拉得王

从何珥山起行，经过何珥玛（毁灭）的时候，毁灭了迦南（热心）人，杀了亚拉得（野驴）王（民廿一1-3），这说出那灵取代了我们在肉体里的宗教热忱，那灵的工作除去了我们天然的野心。亚伦死了之后，以色列人又从何珥山起行，经过何珥玛，在那里毁灭了迦南人，杀了亚拉得王。「何珥玛」是毁灭的意思，「迦南人」是热心，「亚拉得」是野驴。第二个十四站中的第十二站提到，以色列人杀了亚玛力人；亚玛力人，预表肉体。这时候，他们不是杀肉体，他们是杀热心。他们现在是满老练了，所以热心就出来了。

热心再配上野驴，那可不得了！如果单单只是热心，那热心还不能过分蓬勃的发展；如果带头的是个驴驹子，热心也还不能太发展；如果带头的是个野驴，那可不得了！野驴带着热心，天翻地覆，满了宗教的口号，那真是可怕！你要知道，主在这里是说：「你要注意宗教的热心，你要注意你自己的驯良，你不要成为一个在宗教里热心的人，凭着你天然的热心，狂呼乱喊，你要学习在经过何珥玛（毁灭）的时候，把你这个人的热心给毁灭掉！」

弟兄们，你要注意，从宗教的热诚里出来，绝不是件容易的事。宗教的热诚是太联于神了，几乎和神分不出来，好比说，你也说一些话，我也说一些话；你也做一些事，我也做一些事；有一个是圣灵带领的，有一个是热心带领的，但是外表上，两个几乎分不出来。热心，会带进难处；热心的人如果是个野驴，就会无法无天，什么都做得出来。以色列人经过何珥玛，毁灭了迦南人，杀了亚拉得王，说出那灵取代我们在肉体里的宗教热诚。亲爱的弟兄，我们若是能说：「主啊，我要在灵里！我爱　在灵里，我跟随　在灵里，我追求　在灵里，我奉献在灵里，我摆上一切在灵里，没有主在其中的这件事我绝不做！」这样，我们就能从宗教的热心里被拯救出来，成为一个紧紧跟随主的人。

那灵的工作，除了要取代我们的宗教热诚，同时也要除去我们天然的野心。我记得有个很可爱的弟兄，他年幼的时候写封信给我，内容大概是说：「亲爱的弟兄，我现在搬家到一个小城去，我想先在这个小城服事，经过这个小城我要得着这个县，得着这个县以后，我要得着全岛，得着全岛以后我要得着全世界！」他又说，他得着全世界是要来为着主！哦，这是一个非常好的爱主的弟兄，他说这个话比别人说要到某某破产公司去上班要好，但是你要知道，对这件事主也会说：「我不喜欢一个人得着全世界来为着我，我只喜欢一个人单单地来为着我！我不要野驴来作王，我不仅要除去人宗教的热诚，我更要除去人天然的野心，叫人在灵中来事奉我！」

说到宗教的热诚，我们再提一点。保罗在地上活着的时候，最让他感到痛苦的就是从耶路撒冷雅各家出来的人。这些从耶路撒冷雅各家出来的人，开口闭口都说：「我们是正统，主耶稣死后轮到他弟弟雅各作主，这是应该的！保罗向你们传讲的不对，你们要守安息日，你们要受割礼！」保罗向外邦人传福音，从开头就打这律法诫命的仗，后来保罗实在打不赢也就生气了，他在腓立比书那里说：「应当防备犬类！」（腓三2）犬，就是狗。你要防备那些狗，什么狗？宗教狗！你要防备宗教狗！你打不赢宗教，宗教真厉害！人一到宗教的热诚里，是会传染的；人一到宗教的热诚里，那些真正要主的，在灵里跟随主的，就无路可走了！保罗到后来也说：「凡在亚西亚的人都离弃我，……」（提后一15）为什么离弃他？我猜想，雅各大概写了一封信要亚西亚的众教会表态，「你或者跟保罗，或者跟我！」人没有骨头，人想：「到底跟谁呢？雅各离我们近，耶路撒冷离我们近，保罗在罗马比较远，又被关起来，谁知他将来怎么样，我们还是自求多福的好，跟雅各走吧！」

哦，不可思议，才两年以前保罗写腓利门书给歌罗西教会的服事弟兄，说：「兄弟啊，我……为我在捆锁中所生的儿子阿尼西母求你。……他若亏负你，或欠你什么，都归在我的账上；……我并不用对你说，连你自己也是亏欠于我。」（门7-10、18-19）。两年以后，在亚西亚的歌罗西教会就离弃了保罗。我希望腓利门那时候没有见到这个局面，或者我希望他说：「你们站边去吧，我不管了！」啊，真是不容易！当保罗要人告诉亚基布，就是腓利门的儿子「务要谨慎，尽你从主所受的职分」（西四17）的时候，过了不久，亚基布也许就带头离弃了保罗。请你注意，圣灵的工作到后来要说：「你爱我，你跟从我，你奉献给我，你就要让我把你的宗教热诚砍下来，叫你只有主，而没有宗教！叫你不再作野驴，只作一个跟随我的人！」那灵的工作除去我们宗教的热诚，也除去我们天然的野心，这是在教会生活的一面。下一站，是我们个人的一面，圣灵要进一步来制作我们这个人。


27 接受圣灵的制作(二)

从撒摩拿往底本迦得的途中

撒摩拿（第三十五站）

阴暗之地

第七站是撒摩拿（意为阴暗之地），我们虽四面受敌，却不被困住（或译，我们四面受压，却不被困住）。

圣灵不仅有全备的供应，也在我们身上有多面的制作和带领。祂带领我们经过四个站口：第七站是撒摩拿，阴暗之地。第八站是普嫩，作难。第九站是阿伯，争战。第十站，以耶亚巴琳，灭亡。我们读这四个站口之前，需要先来看哥林多后书四章8至9节，保罗说：「我们四面受敌，却不被困住；心里作难，却不致失望；遭逼迫，却不被丢弃；打倒了，却不至死亡。」这四句话和这四个站口的经历完全一样。

第七站是撒摩拿，阴暗之地。什么叫阴暗之地？住在北方的人都懂阴暗之地，住在南加州、佛罗里达的人都不会懂。住在北方的人，十一月以后，看不见太阳要有五个月之久。以色列人走在阴暗之地，不一定有大雪，但是行走在旷野的路上实在是艰难的。两百多万人，他们途中一定生孩子，你想想，抱着孩子的妈妈一边走一边哺乳是什么感觉？我们说，云柱起行了，火柱起行了，说得很痛快，很伟大，那些刚刚生孩子的妈妈怎么办？从这里来看，没有倒毙在旷野的以色列人都是得胜者，没有逃回去埃及的都是了不起的。换作我们，我们老早逃回埃及去了；我们想，等得到美地之后，我再回营归队就是了。哦我告诉你，教会中都是这样的弟兄姊妹，一遇见真理的争辩，一遇见争战的局面，一下子，人统统逃走了，等到局面安定下来之后，才再回来享受教会生活，才再来吃爱筵中的鲜肉汤包，「真是好吃！」

亲爱的弟兄，你开头跟随主，你说前途真是光明，跟随到后来，你也没有想到会来到阴暗之地。跟随主不像研究生受教授的压榨，是私下的埋怨受苦，跟随主乃是光明正大的受苦！明明你知道，只要说一点谎，问题就解决了，但你不敢说谎，你不愿意说谎；这时候，你就突然发觉一切都是阴暗的。当你来跟随主的时候，你会觉得：「主啊，为什么每一个人都反对我？四面受敌！我的父母不了解，我的弟兄姊妹不同情，我的朋友误会我，我的环境非常艰难。当我起来跟随主的时候，怎么会有这么一个环境出来？我以为主要祝福我！」我告诉你，这其实就是主的祝福。

你跟随主，你走过阴暗之地，所有的一切都变成不光明，这就是「四面受敌」。虽然四面受敌，里面却有一种平安；这个平安，就是「不被困住」。四面受敌，却不被困住！「不被困住」，就是你里面有一种的喜乐。你知道在外面是四面受敌，但是你有主的同在。有主的同在，够不够？够了！但是主觉得不够，主还要给你更多，这就到第八站。

普嫩（第三十六站）

作难

第八站是普嫩（意为作难），我们虽心里作难，却不至失望（或译，出路绝了，却非绝无出路）。

第八站，普嫩。普嫩就是作难。四面受敌之后，主再给你多一点，这多一点就是连你里面的平安也不见了。你本来是四面受敌，心里还过得去，现在是心里作难。你问主：「主，　到底是真的、假的？主，　到底爱我不爱我？为什么别人那么有主的同在，我却心里七上八下，觉得为难？聚会，不聚会；跟随主，不跟随主？常常叫我心里作难！」亲爱的弟兄们，你要知道，圣灵会安排环境，叫你觉得艰苦到一个地步，里面没有什么把握。这个时候，你心里就作难了；你「虽心里作难，却不至失望」。

阿伯（第三十七站）

争战

第九站是阿伯（意为争战），我们虽遭逼迫，却不被丢弃（或译：遭逼迫，却不被撇弃）。

第九站，阿伯。阿伯就是争战。你一跟随主，你就进到一个争战里去。你放下一切，起来跟随主，没有一个人看你顺眼，这时，你就进到争战里去，你就遭受逼迫。父母逼迫你，说你这不肖孽子，打你这不肖孽子；父母亲友好像都变成仇敌。但是你懂，跟随主没有人谅解，跟随主没有人同情，跟随主是完全绝对的，跟随主的一生是一切都丢下的一生！这时你能说：「我现在遭逼迫，但是我不被丢弃！我里面觉得完全失去的时候，我总有一种说不出满有荣光的大喜乐！哦，我喜乐，因为我是跟随主的！」末了，第十站，是以耶亚巴琳的灭亡，那时真是完了。

以耶亚巴琳（第三十八站）

灭亡

第十站是以耶亚巴琳（意为灭亡），我们虽被打倒了，却不至死亡（或译，打倒了，却不至灭亡）。

以耶亚巴琳，灭亡。在以耶亚巴琳，你里面感觉完了，真是完了！我告诉弟兄，就是你说「完了」的时候，主耶稣就说好了！主要说：「我终于让你知道什么叫作跟随主了！」许多人从一开始就有一个错误观念，以为信耶稣就喜乐了，信耶稣就平安了，信耶稣就不在罪中了，信耶稣就一切都有倚靠了；等到他果然信了以后，他才发觉，一样是没有倚靠，一样也是会犯罪。那么，那传道人的话是骗人的吗？传道人的话是真的，只是这其中的取用是需要时日的。一个小孩即使再聪明，你也知道，他所有的实际都还没有长出来，他是需要时日的。

你要注意，你这一生是需要长的，怎么长法？先是长到阴暗之地，四面受敌；再长到作难之地，心里为难；再长到争战之地，遭人逼迫；最后，就是灭亡之地。你在灭亡之地，被人打倒了，却不至灭亡；这说出你经过灭亡之地，你会再走出来！当你从灭亡之地走出来的时候，就有一种感觉使你能说：「今天再来看我的主，我何等爱祂！今天再来看我自己，我有多深的认识！今天再来看真理，这真理在我身上多明亮！今天再来看教会，哦，教会是何等的可爱！今天再来看属灵的一切，我里面满了敬拜；今天再来看世上的一切，我也觉得它毫无价值！」你经过了死荫幽谷，但你知道，主与你同在。

哦，圣灵的工作真奇妙！圣灵怎么来制作你，怎么在你身上来作工？祂先是叫你四面受敌，然后叫你心里作难，然后叫你遭逼迫，最后叫你被打倒；但是，你被打倒了，却不致灭亡！你经过灭亡的谷，但是，你没有灭亡！弟兄们，你若是想要属灵，你必须有这些经历。不过你要知道，这经历的过程不是太漂亮；下面一站，就要告诉我们一件不好的事。

绕过以东地

撒摩拿和普嫩可能是绕过以东地的站口，说出我们可能会发怨言甚至毁谤，但是那钉十字架的主，成了受审判的铜蛇来作我们的拯救（民廿一4-9）。

撒摩拿和普嫩是在第七站，第八站。以色列人在绕过以东的时候，他们发怨言，怨讟神和摩西说：「这里没有粮，没有水，我们的心厌恶这淡薄的食物。」（民廿一5）他们埋怨食物太清淡，太淡薄。「于是耶和华使火蛇进入百姓中间，蛇就咬他们。以色列人中死了许多。」（民廿一6）火蛇一咬，他们就来求摩西，摩西也为百姓祷告。神对摩西说：「你制造一条火蛇，挂在杆子上；凡被咬的，一望这蛇，就必得活。」（民廿一8）摩西便制造一条铜蛇，挂在杆子上。铜预表审判，蛇预表堕落的人，铜蛇表示一个受过审判的人。当铜蛇在杆子上被挂起来的时候，「凡被蛇咬的，一望这铜蛇就活了。」（民廿一9）我们有一首诗歌说：

仰望耶稣将亡人！望就活！望就活！

仰望救主已舍身，望就活！

看祂木上被举着，望就活！望就活！

听祂在说，“仰望我！”望就活！

看哪！救主举木上，仰望救主医死伤；

望就活了！何必亡？望就活！

弟兄姊妹，在年幼的时候，你要学唱这种诗，它很能叫你跟随主。

我们这个人，来聚会时就埋怨几句：「今天长老脑筋不清楚，怎么安排那个人来讲道，没有一个人听得懂，淡薄的食物！唱诗歌，没有感觉；读圣经，没有感觉；祷读，没有感觉！」哎，淡薄的食物！跟随主走一走，我们就觉得食物淡薄，没有味道，没有感觉。我们向神、向人发了许多怨言之后，我们就死了！

感谢主，神为我们预备的救法，乃是一条铜蛇。主耶稣就是那一条铜蛇。主耶稣是神来道成肉身，取了人的形像，穿上人的样式，被钉在十字架上，为我们死了，因为这样，我们一看那位钉十字架的救主，我们就活过来了！弟兄姊妹，你要知道，得救是一次而永远的，享受救恩乃是一生之久的。什么时候你觉得不行了，什么时候你觉得软弱了，什么时候你觉得毒蛇咬你了，什么时候你觉得你和神有距离了，什么时候你觉得撒但在你身上有工作了，你要快快来仰望这位主！你一望这位主，你就活过来了！

到底本迦得的途中

从第十站以耶亚巴琳到第十一站底本迦得的路途中，我们要在一切没有指望、极其艰苦的环境里，作一个紧紧取用那灵的人──挖比珥井，这井是首领和尊贵人在他们的智慧、权柄（意为令牌）和谦和（意为扶杖）里挖出来的，以色列民也唱歌说，井阿，涌上水来。由此他们经历了玛他拿（意为耶和华的恩赐）、拿哈列（意为神的激流）以及巴末（意为高地）（民廿一11-20）。

以色列人在第十站到第十一站的路途上挖井，他们挖了比珥井。弟兄姊妹，你要会挖比珥井，你里面已经有主，水已经有了，但是有太多东西叫你的井被堵塞，叫圣灵的工作不能进行，所以你要会挖井。这个井是首领和尊贵人在他们的智慧、权柄和谦和里挖出来的。

每个人都有一口井，井在每个人的里面。每个人的井都堵塞了一段，有各种各样世界的丰富，有各种各样世界的引诱，有各种各样世界的财富，有各种各样人生的盼望，这一些都把这个井堵起来了。这个时候，我们需要首领和尊贵人，用他们的权柄，拿着他们的令牌和扶杖，来帮助我们挖井，好挖出水来！令牌是较长的，代表一个权柄；扶杖是较短的，拿着走路用的。你要注意，这井不是自己挖掘的，这井是首领和民中的尊贵人，用令牌，用扶杖，所挖掘出来的。

当一切没有指望，走不下去，快要干渴死去的时候，有首领和尊贵人，就是在教会中带领的，他们站起来挖井。他们在智慧里，带着权柄，带着扶仗，一面有带领，一面有供应，替我们把井挖通，把我们挖出水来！有一首诗唱到：

井啊，涌上水来！我愿被挖透！

挖去一切障碍，活水好涌流！

真好！挖井，难不难？难，越难越需要挖井。主给首领和尊贵人智慧，若是那时候，他们也是和大家一样，四面受敌，心里作难，遭逼迫，被打倒，那么，以色列人就不会有比珥井的经历。他们所以被打倒，却不至于灭亡，是因为他们能说：「我里面有神，我里面有主耶稣，我里面有赐生命的灵，我里面有三一神，我要把所有拦阻三一神的都挖去，叫祂能流出来！」我喜欢这幅图画，当一切都没有指望的时候，当教会实在到一个地步觉得为难的时候，主兴起一些人来，他们像首领，他们像尊贵人，他们在智慧、权柄和谦和里来挖井。水一挖出来，以色列民就歌唱说：「井啊，涌上水来！」

水一涌上来之后，他们就经历了玛他拿、拿哈列和巴末。你要注意，圣灵在我们身上的工作，先是说到我们有圣灵的启示，安家在基督里，而喜乐地成长；然后说到圣灵会安排各种的环境，叫我们有多面的经历；现在，圣灵要带我们经历三一神，也就是享受基督一切的丰富。


28 接受圣灵的制作(三)

从底本迦得直到摩押平原

底本迦得（第三十九站）

沼泽之地，万幸

圣灵在我们身上的工作，叫我们长到第十一站底本迦得，底本意即沼泽之地，迦得却是万幸的意思（创三十10-11），说出一面我们行走在沼泽之地，好像看不见神的祝福；另一面我们在过程中却享受了那灵──是溪水（撒烈，撒烈是谷的意思），也是急流（亚嫩，亚嫩是河的意思）；是井水的供应（比珥），也是耶和华的恩赐（玛他拿）；是神激流的冲击（拿哈列），带我们上到高地（巴末），也下到摩押（意为源于父亲）地的谷，至终我们能长到毗斯迦（意为裂开）山顶，经历基督作我们完全的保护；那时摩西死了，我们长到一个情形，不再依靠一个属灵伟人，而只倚靠「约书亚」──耶和华是我们的拯救。我们虽像沼泽之地，显在人面前如同世界上的污秽，万物中的渣滓（林前四13），然而我们却是能在那灵里与神同行，同作见证，而这见证又是隐藏的，就是第十二站至第十四站。

底本就是沼泽，迦得就是万幸。创世记三十章10至11节：「利亚的使女悉帕给雅各生了一个儿子。利亚说：『万幸！』于是给他起名叫迦得。」雅各的生活很特别，他和谁同房是由太太们决定的，由于拉结不生孩子，她就告诉雅各去和她的使女同房，然后生了孩子。利亚在生孩子的事上和拉结相争。利亚见自己停了生育，就把使女悉帕给雅各为妾，也生了一个儿子。悉帕一生儿子，利亚就很得意，她说：「万幸！」迦得，就是万幸的意思。迦得这名字是以色列十二支派的一支。以色列的十二支派，没有一个名字是取自一个城巿、一个地方（地方教会的原则），完全是根据人的意思，不是根据神的意思。

底本迦得，两个字合在一起，就是在沼泽之地万幸。照理说，在光明的大道上，是有幸；在沼泽之地里，是无幸可言才对。在沼泽之地，每一步路都不好走；跟随主，也是这样。你说你现在长了，长到哪里去呢？长到沼泽之地去。你每走一步都觉得不舒服，你每踩一步都觉得艰难。有一首诗说到：

每一举步都是犹豫，四围荆棘与蒺藜；

每一定意都是可疑，不知你隐藏何地。

你走在沼泽之地，你会说：「主啊，　到底在哪里？我到底怎么走？」明明不好走，偏偏还得走；奇妙的是，在这里，以色列人却喊：「万幸啊，哈利路亚！」为什么他们能这样？第一，他们享受那灵是溪水（撒烈）；第二，他们享受那灵是急流（亚嫩）；第三，他们享受那灵是井水的供应（比珥）；第四，他们享受那灵是耶和华的恩赐（玛他拿）；第五，他们享受那灵是激流的冲击（拿哈列）；第六，他们上到高地（巴末）；第七，他们下到摩押（源于父亲）；最后，他们长到毗斯迦（裂开）。这是一条很长的路。在这条长的路上有八段：

第一段是溪水。感谢主，在沼泽之地，我们享受那灵是溪水，这是每一个跟随主、享受圣灵的人必须有的经历，「主啊，你是我一切的供应！」

第二段是急流。你要注意，有的人活了一生都是溪水，从来没有急流。急流太少，溪水太多的人，至终就会沉醉在溪水中，享受夕阳的余晖，等待死亡的再临。人有溪水，还得有急流。急流说出跟随主要身不由己。不跟随主的人一天到晚都是溪水，「主啊，带我到青草地场，领我到可安歇的水边。」我每次读到这里，总觉得好是真好，就是没有急流。躺在可安歇的水边，好像一个人每个礼拜来听一篇道，又一个礼拜来听一篇道一样，都是溪水。我告诉你，溪水是好的，但是还得有急流。什么叫急流？圣灵来了，圣灵的工作来了，圣灵的运作来了，圣灵在我的身上开始活动了；当圣灵有活动的时候，我不能约束自己，我不能限制自己，我不能再有自己的主权，我要跟随圣灵这一个急流，我要让这一个急流冲击我这个人！

每一个人都有自己的打算，有个弟兄说：「我现在工作很劳苦，我将来会好好服事主。五十岁之前，我要赚够我退休的钱；五十岁以后，我要好好的跟随主。」哦，这弟兄其志可佳，其心可悯。我问你，如果事奉主可以由你决定，人又何必来事奉祂？事奉主你可以自己决定，干脆由你来作主算了，何必要另一个主来决定你的命运呢？你要是有主，你就得让主来决定你的命运！有哪一个人不替自己打算的？有哪一个人不替自己的前途安排的？有哪一个人不考虑自己的将来如何的？主不仅带我们经历溪水，主也带我们经历急流。有的时候，是你来享受主；有的时候，是主的冲击叫你身不由己，「主啊，我要来跟随你，求你用激流来冲击我！」

第三段是井水的供应。前面我们说到挖井，你若是肯挖井，你若是会有属灵的操练，你的井水就能自然的涌上来。井水一涌上来，就会显出耶和华的恩赐，这就是第四段「玛他拿」；井水一涌上来，也会享受神激流的冲击，这就是第五段「拿哈列」；井水一涌上来，至终要把你带上高地，这就是第六段「巴末」。弟兄姊妹，你在沼泽之地享受主一切的祝福，你不能不说万幸；当你说万幸的时候，你所经历的是溪水，是急流，是井水的供应，是耶和华的恩赐，也是激流的冲击。这激流的冲击，至终带你上到高地，也下到第七段的「摩押」。

你上到高地，你有属天的生活；你下到摩押地的谷，你也有能力活在世人的中间。这时，你真是一个属灵的人。至终，你完全消失在基督的救恩里，就是长到毗斯迦。第八段的「毗斯迦」，就是裂开的意思。在那里，你要说：「主啊，那永久的盘石已经为我裂开了！所有我的生活、我的工作、我的行动、我的一切，都要联于我的主！」你要注意，圣灵的工作不是为着叫你来经历的，圣灵的工作是为着叫你有经历而产生与基督的联结，叫你能够说，「我要在祂死的形状上与祂联合成长！」这就是在毗斯迦裂开的山顶，经历基督作我们完全的保护，作我们的一切。

在这时候，摩西死了；摩西是上了毗斯迦山之后死的。摩西死了，说出我们已经长到一个地步，不再依靠一个属灵的伟人。谁来接续他呢？约书亚。约书亚的意思是，耶和华是我的拯救。现在不再是摩西「把我们从水里拉上来」（摩西的意思是从水里拉上来），乃是「耶和华是我们的拯救」！我们长到一个地步，一切都在于我们的神，耶和华是我们的拯救！

亚门低比拉太音（第四十站）

隐藏两个饼

第十二站亚门低比拉太音（隐藏两个饼），这时我们就像保罗所说的，似乎不为人所知，却是人所共知的（林后六9）。

第十二站是亚门低比拉太音，就是隐藏的两个饼。你和神同作见证，但这见证又是隐藏的；你就像保罗所说的：「似乎不为人所知，却是人所共知的。」（林后六9）跟随主不要自己给自己举出一个旗子，跟随主要学习在灵中对主有丰富的经历；这个经历要到一个地步，我们和主同作见证，好像人不知道我们，又是人人都知道我们──人都知道我们这个人是属神的，不是属人的！愿意主怜悯，叫我们有一天能起来说：「我们不再是属人的，我们是属神的！似乎没有人知道我们，却是每个人都知道我们，因为我们太丰富，太超越，太属天，太特殊！」

亚巴琳山（第四十一站）

遥远之处、摩押平原42：源于父亲

摩押平原（第四十二站）

源于父亲

第十三站亚巴琳山（意为遥远之处）和第十四站摩押（意为源于父亲）平原的约但（意为下降者）河边，这是我们成熟经历的两面：一面我们在那灵里羡慕更美的家乡（来十一16），一面我们在那灵里活在话成肉身的原则里，谦和的与人同住。我们所面对的是耶利哥（原意，他甜美的香气，却成了一个咒诅的城，书六26；王上十六34），就是我们的肉体；我们向那灵撒种所劳苦的范围（加六8），是从伯耶施末（意为毁坏之家）直到亚伯什亭（意为皂荚树的草原），从最艰苦的地方到最可享受、也能产生建造的地方。

末了，你到了亚巴琳山，和摩押平原。亚巴琳山，就是遥远之处；摩押平原，就是一个堕落的人所在的地方。一面来说，我们就是遥远之处，我们仰望一个更甜美的家乡；一面来说，我们在那灵里活在话成肉身的原则里，谦和的与人同住。刚信主的时候，我们以为上到天堂一切就都好了；后来我们才领会，不是上天堂的问题，是主有没有同在的问题。我们今天所要的，不是一个更好的天堂；我们今天所要的，是主永远的与我们同在，那就是遥远的更美的家乡。这时候，我们成熟了！我们的成熟有两面经历：一面是我们在那灵里羡慕更美的家乡，一面是我们在那灵里活在话成肉身的原则里，谦和的与人同住。在前面，我们也说过谦和。以色列的首领，他们是谦和的；他们有权柄，有扶杖，也谦和的与人同住。

我们所面对的是耶利哥，耶利哥的原意是：他甜美的香气，却成了一个咒诅的城。耶利哥后来是指我们的肉体。弟兄姊妹，请你记得，你不小心，你还是会活在耶利哥的情形里。你的肉体会出来，你的天然会出来，你的己会出来，你会凭着自己去做事，这时，你就成为受咒诅的。咒诅和我们是很近的，又是隔开的。我们一不小心，就会到耶利哥去，成为咒诅之地。耶利哥原来是神所创造的，原意是他甜美的香气。我们人被造的时候是甜美的，等到人堕落了，我们就成为咒诅的。

不仅这样，我们也是劳苦的。以色列两百多万人现在聚集在约但河边，他们形成的位置不是一个点，是一个面，上到亚伯什亭，下到伯耶施末。伯耶施末，就是毁坏之家；亚伯什亭，就是皂荚树的草原。这是一个大的范围。我们现在所劳苦的范围，就是整个的教会生活。一面来看，教会生活有时候会很低，低到一个地步，成为毁坏之家。哦弟兄们，有时候我们会在教会中看到一些情形，我们里面有一种忧伤，「主啊，难道你的见证需要这样的毁坏吗？」这就是毁坏之家。一面来看，教会生活又是亚伯什亭。亚伯什亭是一个草原，草原上长皂荚树。皂荚树长上去很高，满身是长长的刺，说出它有很强的保护自己的能力。就我们来说，我们是一个草原，我们也是一棵皂荚树──凡是世界上的，凡是肉体上的，凡是天然里的，凡是属于罪恶的，凡是出于地上一切荣华的，我们都有一根刺把它们排斥在外。

你在亚伯什亭，遇见一些很好的弟兄姊妹，可以一同追求，一同成长；你在伯耶施末，又进入一个毁坏之家，在那样一个可咒诅的地方，谦和地与人同住。你现在过了四十二站口，在你的里面，你说：「我是仰望更美的家乡；」在你的生活里，你说：「我是劳苦的！」你和什么人劳苦呢？你和最卑下的人，可以劳苦；你和最尊贵的人，也可以劳苦。你和那些完全没有心、不要神的人，可以劳苦；你和那些完全有心、也追求神的人，也可以劳苦。你劳苦的范围是从伯耶施末，一直到亚伯什亭。

亲爱的弟兄们，我里面有说不出的敬拜，「主啊，为什么像我们这样一个一个的人，是堕落过的，是根本不要神的，今天不仅能够得救，而且能够起来跟随　？不仅能够跟随你，而且可以经历父神一切的带领，享受主耶稣一切的丰富，接受圣灵一切的制作，至终叫我们长成这样一个成熟的人！」从外面看，我们好像完全在堕落的世人之中，我们活在世界里，但是，我们不属于世界！我们在这世界里劳苦的时候，我们经历最卑下的，我们也经历最尊贵的，我们无论和谁都可以一同成长，长出这一位可爱的、荣耀的基督来！哦，我们不能不感谢祂，我们要告诉主：「主啊，我愿意这样一生来跟随　，我愿意每一个站口都成为我的实际！」求主怜悯我们。


29 撒但兴起厉害的攻击

巴兰向巴勒出了一个计谋

来看以色列民成熟以后的经历，你要知道，我们现在所说的撒但的攻击，是以色列民在第四十二站口所发生的事。他们从埃及出来，从兰塞起行，经过许多站口，到了第四十二站口，也就是他们最成熟的时候；特别的是，就在他们最成熟的时候，产生了一个叫他们最可羞耻的经历，为什么这样呢？因为他们就要进去得美地了，换句话说，一切都预备好了，这时撒但是不会甘心的！以色列民预备好要进去得美地，撒但不会安心，也不会放弃，他就对以色列民进行最后一次、也最强烈的攻击。

撒但的攻击与我们的成熟度成正比

我在这里说一句话，撒但的攻击是与我们的成熟度成正比的。比如说，刚蒙恩的人会说，真倒霉啊，撒但的攻击叫我丢了职业，买错了车子，或者房子漏水。实在说，这都是很小的事。你要注意，撒但的攻击，在早期的时候是搅扰我们，叫我们不敢爱主，不敢跟随主，觉得爱主、跟随主的代价太高，也太大；慢慢地，我们坚持了，坚固了，我们跟随主了，神也改换我们存在的中心了，撒但的攻击就变得非常的强烈，不再只是搅扰而已。由于以色列民已经有了相当程度的生命成熟，所以这一次撒但的攻击，最主要的，就是要整个以色列民有一个大的转换。我再说，撒但的攻击，是与我们的成熟度成正比的。蒙恩越久的，撒但的攻击越厉害；神越使用的人，撒但的攻击越厉害；我们越成熟，撒但的攻击越厉害！

撒但攻击的凭借

在民数记中，撒但最厉害的攻击，乃是发生在他们到了第四十二站口以后。这个站口的范围很大，包括整个摩押平原，从伯耶施末（意思是毁坏之家），直到亚伯什亭（皂荚树的草原），也就是从最艰苦的地方到最可享受、也能产生建造的地方。换句话说，当你很成熟的时候，一面你完全认识你的所是（伯耶施末），一面你完全认识神的工作（亚伯什亭）。以色列人来跟随主，他们一生的经历，就结束在第四十二站口；这个时候，撒但就来攻击他们。撒但怎么来攻击呢？原则上，无论年长的、年幼的，撒但用来攻击你最厉害的武器，就是宗教；次厉害的，就是政治；再次厉害的，就是财政；再次厉害的，就是领袖的衰弱；末了，就是自己的松懈。撒但怎么来攻击神的子民？这里共有五个点，第一个是宗教，第二个是政治，第三个是经济，第四个是领袖，第五个是我们自己。你有没有注意，当他们到了某一种程度的成熟时，他们整个人就松懈下来，好像所有功成名就的人一样，很快的就放松下来，这时就给撒但有了攻击的机会。

宗教：先知巴兰

撒但的攻击，第一个就是利用宗教。宗教是一个广大的世界。联于人最深处的，就是宗教的世界。他使用谁呢？一个很好的传道人，叫做巴兰。我们常说巴兰不好，你看他早期的表现还是不错的，神要他说什么话，他就说什么话；神要他做什么事，他就做什么事；虽然他的眼睛一边看神，一边瞄钱。但是弟兄们，凭良心说，我们不也都是这样吗？我们一边说，我绝对跟随主；一边就在想，博士毕业以后，去哪里找事情做。基督徒很奇怪，自己可以给自己找到平衡，我们一面跟神说谎，一面跟自己贿赂；一面告诉神：「主啊，我完全爱你！」一面贿赂自己：「我到哪里去，不都是一样服事神吗？」先知巴兰，是撒但用来破坏、摧毁神见证所用的基要工具。撒但用谁呢？他用一个在宗教里面的人。你要注意，什么是一个宗教的人？巴兰为什么是一个在宗教里的人？

1.住在亚兰的毗夺

他是耶和华的先知，却住在亚兰的毗夺（民廿二5）。亚兰的毗夺是在幼发拉底河的上面。这里你看见，巴兰和以色列的人不在一起，可是，他又信耶和华，他是耶和华的先知。你要注意，什么叫做宗教呢？宗教就是「我知道神，我认识神，我有神，我愿意跟随神，只是，我自己决定我要做什么」，这就叫做宗教！亲爱的弟兄，我问你，你愿不愿意跟随神？愿意。爱不爱主？爱。奉献了没有？奉献了。可是你要注意，人往哪儿住，相当决定你是一个有神的人，还是一个在宗教里的人。在宗教里的人，他对自己是满了规划的。像巴兰这么好的一个先知，他向着神的那种认定是很可贵的，但他为什么不住在以色列民的中间？他为什么不在以色列的民中来好好地服事神，却住在亚兰的毗夺？

2.他的神是从遗传来的

他所认识的耶和华是从遗传来的，既不是活泼的，也不是完全的。你记得雅各所娶的利百加，就是住在亚兰那个地方的以色列人；那个地方有许多神，我相信雅各去了亚兰，也在那里传福音，也把耶和华神带到那儿去。这样，在亚兰许多的神中间，也就有一位神，叫做耶和华。什么叫宗教呢？宗教就是──我有神，我信神，我爱神，我跟随神，但是不知不觉，我还有许许多多其他的神！这不一定是指物质上看得见的神祗，也是指你心中另有一个「它」，「它」成为你的「神」。譬如说，在研究所读博士的人，一不小心，「读博士」就是他的神；有的单身弟兄想要结婚，一到聚会中就东张西望，这个「东张西望」就是他的神。你在神之外，还要某一个东西，那个东西就是你的「神」。什么是宗教？我知道神，我也认识神，但是，神和我好像是很近的，又是很遥远的，就像巴兰。巴兰所认识的耶和华是遗传来的。我想，也许是雅各在那里，向他们说到耶和华神怎么向他显现，又说到他的父亲和他的祖父怎么有耶和华神的祝福和应许，所以关于耶和华的福音，以及耶和华神的名字就留在亚兰，世世代代的传下去，同时也就在那里产生了耶和华的先知。

巴兰的神是遗传来的，就好像中国人拜许多不同的偶像；认真说，敬拜这些偶像都是从遗传来的。人对这些偶像，只有灵验不灵验的需求，没有活不活的需要。亲爱的弟兄们，一个不在宗教里的人，他是说：「我有神，神对我不是灵验的，神对我是活的；」一个在宗教里的人，他是说：「神对我是灵验的，不是活的。」什么叫灵验的？你一祷告「主啊，我需要找一个职业」，真灵，马上就得了一个职业；一祷告「主啊，我需要学校给我一个入学许可」，马上就得了入学许可，哦，真灵！什么叫宗教？宗教是说有一班人，神对他们是灵验的，不是活的。哦，这两者可不一样！譬如说，你问一个弟兄，你为什么留在那个城巿？他说我有一个入学许可。你为什么后来又想走呢？因为身分不确定。为什么又留下来呢？哎呀，神真灵，竟然又把我的身分定下来了！你有没有注意，他从头到尾没有一句话说，是神叫我去的，是神活在我里面，是神这样带领我的，是神在我身上这么做的。我告诉你，凡是「神对你真灵，不是真活」的，你就在宗教里了！

我现在问弟兄，神对你到底是真灵，还是真活？你要注意，你不可以有一个宗教的神，你必须有一个活的神；你不可以有一个对你是灵验的神，你必须有一个活的神，你要说：「我所以这样做，我所以这样行，是神活在我的里面，是神从我里面活出来的！」对巴兰来说，他所认识的是一个遗传的神，所以神对他不是活泼的，不是完全的；他知道神是真神，可是又很遥远──哦，神对他很遥远！你要知道，神对你很遥远，就说出你是在宗教的里面；神对你越亲近，越活泼，你就越有属灵的实际。另一面来说，巴兰也认识耶和华，却不认识神的经纶。弟兄姊妹，你得着神的时候，你会看见，神是有定旨的，有目的的，有计划的，有经纶的。巴兰这一个人，他不光是知道神，他甚至于可以是神的先知，但是，他不认识神是一位有定旨的，有目的的，有计划的，有工作的神。

3.他是诸神中诸多先知中的一位

他是一位住在亚兰（雅各的岳父，拉班所住的地）的耶和华的先知（民廿三7），是亚兰地许多的神、许多的先知中的一位神的一位先知。我猜想，也许他有一个事务所，叫做「敬拜耶和华事务所」，因为他是靠这个行业生存的；他的旁边也有一家事务所，叫做「敬拜大衮神事务所」；再旁边也有一家事务所……，亚兰那地方有许许多多的神，也有许许多多宗教的事务和活动。巴兰也是其中一个负责宗教事务的人。这里你看见，他把我们的神降低成许多神中的一位神。你有没有听过基督徒说这个话：「哎呀，所有的宗教不都一样，就是劝人为善嘛！」哎呀，我告诉你，说这样的话，就是把我们的神降格成许多神中的一位了。我举一个例，你向人做见证说：「感谢赞美主，我一祷告，我就得奖学金了。」那个人也说：「我没有祷告，我一求签，我也得奖学金了。」另一个人又说：「我没有祷告，没有求签，我去找教授，我也得奖学金了。」三个人都得奖学金，然后彼此相争，一个说「我的神是真的」，一个说「不，我的神是真的」，一个说「你们两个的神，真的假的我不知道，我就是神，因为是我自己拿到的」。我告诉你，宗教啊，是很可怕的！

宗教可怕在什么地方？当你有一位神的时候，你也可以用这一位神，你也可以祷告这一位神，你也可以仰望这一位神，你也可以取用祂给你的祝福，你也可以取用祂给你的供应，但是，你要注意，不知道为什么，神和你非常的遥远！神的心意，不是你关心的；神的旨意，不是你注意的；神是有目的的，神是有计划的，神是有经纶的，但是，这一切和你都没有关系。你在生活里，你把自己摆在前面，然后让神来扶持你所要的，哦，真是可怕！我告诉弟兄们，你要看见，你不仅要认识耶和华，你还要认识神的经纶，你要知道神的定旨、目的、计划、工作！不仅这样，你也不可以把神变成许多神中的一位神；对你所敬拜的神，你要说：「惟独我的神，是神！」为什么呢？因为惟独我的神是救主，在天下人间，没有赐下别的名，叫我们可以靠着得救（徒四12）。人说：「我一求签，我就拿到奖学金了。」

你说：「我一祷告，我也拿到奖学金了。」

人又说：「那我们两个都有神。」

你要说：「不，你有一个运气，我有神，我的神是我的拯救；你得着奖学金了，你没有得着拯救。」

巴兰不仅不认识神的经纶，他也不认识耶和华神是全有、全能、全是、全智、全丰的那一位。他的确知道这位神是一位大能的神，但他还不能认识，这位神是负他一切的责任的；哦弟兄们，如果你里面认识「我的神负我一切的责任」，你就不会有你今天遇到的艰难了。

4.作先知只是生活，不是托付

作耶和华神的先知，是他的生活，不是他的托付。现在进一步，就说到全时间了。全时间可以是神的仆人，但是，神的仆人和神的仆人是不一样的。有的神的仆人作神的仆人，因为这是他的生活；有的神的仆人是神的仆人，因为这是他的托付。因为是他的生活，他必须做一个好先知，就像你到公司上班，是为着你的生活；因为这是你的生活，你去上班的时候，你一定要认真，一定要发挥你所能发挥的事，叫老板欣赏你，给你更高的职位，给你更高的待遇。哦，这就是一个生活！连全时间的也会这样，甚至于很爱主的弟兄姊妹也会这样；他们想：我为什么这样劳苦，我为什么这样忠心，这是我该做的啊！我是主的仆人，我既然是我的主的仆人，我就需要做这些事。亲爱的弟兄姊妹，你要知道，对于你的劳苦，你的忠心，神也会说：「不是问你如何把事做好，是问你为什么要这样做？」为什么？是一个托付！一个有孩子的家庭主妇，为什么要天天煮饭，为什么不到比萨店（pizza）买一个带回去，到超级巿场买现成的食物带回去，或者买一些罐头带回去也可以。我告诉你，每天买一个比萨，这个叫什么？这个叫尽职，叫生活。还有一种家庭主妇，她照顾家人乃是因为托付！这个托付不简单，我的孩子需要什么？我的孩子怎么照顾？我的孩子怎么养育？这个看见就是托付。

主的仆人们最宝贵的，不是他们做了多少事，是在他们的感觉里：我是一个有托付的人！他们所以劳碌不顾性命，是因为他们活在一个托付的里面，不是活在一个前途的里面。弟兄姊妹，你要知道，今天在众教会中，活在前途里的人很多；活在前途里的人，到后来不小心，都会成为巴兰。我告诉你，活在托付里的人，是不好活下去的，但是，对他来说，这是一个神圣的托付！你要注意，巴兰这时候出了一个难处，他有一个很好的职业，叫做耶和华的先知，但是，这个不是他的托付。你问他，你为什么作先知？他回答你：「神说什么，我就说什么；神叫我做什么，我就做什么。」他说完之后，你也可以告诉他，再过三千年，人会发明一种东西叫做机器人，你就是一个早产的机器人。距今三千年以前就有机器人，是谁呢？巴兰。你听他说的话，「耶和华说的我就说，耶和华不说的我就不说，耶和华叫我怎样我就怎样。」哎呀，弟兄们，你应该尊重他，你看他多好；你应该轻视他，你看他活着多没有意义！到后来，神拿一只驴来比喻他：你不就是一只驴吗？我叫驴说话，驴就说话；我叫驴躺下，驴就躺下；我叫驴站起，驴就站起。你不就是驴吗？我一叫驴说话，你不也就和牠对话吗？驴说：「主人啊，你为什么打我？」巴兰也说：「我恨不得杀了你！」我若听一只驴说话，吓都吓死了；他不仅没有吓死，他还说：「我恨不得杀了你！」

巴兰到底是怎么回事呢？我说，巴兰和我们很相近。我们都是生活得很敬虔，也有主，也爱主，但是，却好像缺少一种托付和使命！中国人有一句话，你结婚那一天，你长了七岁；你生儿子那一天，你也长了七岁。一个人二十岁结婚，二十一岁生儿子，他就三十五岁了，那二十五岁还没有结婚的，就比他小十岁，为什么？因为他一结婚，一生儿子以后，他的托付就来了，「从此以后，我要养我的家了，我要照顾我的儿女了！」哎呀，我告诉弟兄，这个托付才是人存在的意义和价值！有一个弟兄，他有一个很高尚的职业，也很富有，但是没有孩子；有一天他说：「我觉得没有孩子，好像整个存在都失去了一个中心！」哦，基督徒要有这样的看见，基督徒要成为一班有托付的人！为什么我们在这里活呢？你要说，我们活着是有托付的！我们不是只在教会里活下去，别人说什么我们就做什么，或者该做什么我们就做什么；我们活得很好，人也觉得我们很好，那就是倪柝声弟兄说的：

你的名声反而远播四方，

他们反而赞美你的光芒，

你怎没有伤痕？

我告诉你，伤痕，是从托付来的！巴兰是一个很完整的人，没有伤痕。

做先知是巴兰的生活，但他不是一个有托付的人，他不能说：我的存在是有意义的，我生活的目的是有意义的，我在地上是为着神、为着神的经纶的。不，他不是这样一个人。他的生存是在外邦地，他的生活是在外邦人中间；他的生存和生活都在外邦地，也许有两个可能，一个是他本来就是生在那里的人，一个是在那里钱赚得多──那里耶和华的先知不多，果然有几个，一定是生意兴隆通四海。因为这样，他也没有和神的选民在一起，也没有为着神的权益来脱离埃及，经过旷野，得着美地。

同时，他也没有进入耶和华所立的祭司体系，没有享受祭司体系所能带给他的祝福，没有享受耶和华所设立的节期，以及各种在恩典里的供备。对他来说，他有神，他也信靠神，他也归顺神，他也说神要他说的话，但是，神预备的一切丰富，对他又是何等的遥远！亲爱的弟兄姊妹，我问你，你有没有享受主耶稣作你的祭司？你有没有享受主耶稣作你各种的节期？你有没有享受我们的主、我们的神给你预备的丰盛的供备？还是你就是一个作礼拜的人，或者你只是一个传道的人，甚至于你是一个奉献很多钱财在教会中作长老的人？哦，你要注意，神是要得着人，神是盼望有一班的人，他们能进入耶和华所设立的祭司体系，享受耶和华所设立的节期，也享受神在恩典里各种的供备。

5.他是神的管道，却不联于神的心意

虽然巴兰是神能用的一个管道──他的确是一个管道，神能用他，他也明白神运作的法则──但是他不能联于神的心意，不能拒绝世界，不能脱离他自己的贪求。换句话说，神用他，神藉他说话，慢慢地他也懂，如果这样做就讨神喜欢，那样做就不讨神喜欢，但是，他有神，却不能联于神的心意。我告诉弟兄，我每次听见一个全时间的要去找职业，我的心里都是很痛苦；你要知道，很少人在一切的思考上，都是联于神的心意。譬如说，你问一个弟兄，为什么要搬去一个地方？他答不出，为什么答不出，因为不是基督活在他里面所产生出来的。你有没有注意，巴兰有一个特点，他有神，但是他不能联于神的心意。我若问一个弟兄，你为什么要搬去别的地方？如果他说：「因为主有这样的带领，在那里有福音的需要，我在那里也认识几个基督徒，我们要在那里好好过教会生活，成为主的见证。」哦，这样多好！这样，他是联于神的心意了。如果他说：「因为那个地方薪水高，有的地方是五万八，那个地方是六万三，多了五千，每个月多四百块，感谢主，我孩子买奶粉绝对没有问题了。」那就不好了。

什么叫在宗教里的人？第一，他有神，他不能联于神的心意。第二，他愿意事奉神，却不能拒绝世界。你看，这和我们很像。我问弟兄，你愿不愿意事奉神？愿意。你的心愿强不强？强。能不能脱离世界？嗯，答不出来。我们不能定人的罪，在教会中见到人就问，你能不能脱离世界，这样别人也会来问你，结果我们就变成一堆在世界里的人。你注意，为什么巴兰会成为这样一个神的先知──他是神的先知，他是耶和华的先知，神也实在使用他，后来却有一个悲惨的结局？我告诉你，因为他愿意事奉神，他的心愿也在神那里，但是他不能拒绝世界。譬如说，有些事知道了，就是知道了，他却要一再来问神，祷告神。巴勒派使臣拿钱来找他去咒诅以色列民，他回答他们要去问耶和华，这是对的，因为第一次总是不清楚。耶和华告诉他不要去，这时他就知道不应该去，他可以回答：「好了，你们把这钱拿走吧，我不能去！」第二次巴勒打发使臣再来，比先前的更多更尊贵，他一见到那些钱露在外面闪闪发光，他就说：「我再去祷告、祷告。」照理说，他已经很清楚了，神不要他去，这件事知道，就是知道了，他却要再来问神。末了神告诉他，你去吧！神好像说：「我告诉你不要去，这件事你已经知道了，你就不需要再来祷告，你再来祷告，我只好让你去了！」

你有没有注意，好多弟兄读了博士毕业去找事做，都是祷告两次以后，主才让他去的。我告诉你，我们这样做好像变成一件很自然的事。我们很自然的逼着神说：「你要这样做，你就去吧！」结果，巴兰在路上和驴子吵了一架；和驴子吵完架之后，他却在咒诅以色列民的山头上，说出许多祝福的话，为以色列民带进许多的祝福，真是奇妙！巴兰说出祝福的话以后，如果我是巴勒，我就揪着巴兰的脖子不放，「我花了这么多钱把你请来，你竟然不好好办事，我现在告诉你，你教我一招，钱还是你的，你不教我一招，我杀你的头！」巴兰就教巴勒一招，他说：「你只要找些漂亮的女孩出来，和以色列人在一起，请他们吃饭，吃饭的时候，把偶像放在后面；吃完饭以后，叫他们向偶像鞠鞠躬，拜一拜，这样，就叫他们成为拜偶像的人，成为行淫乱的人了！」（参民廿五1-2，卅一16）为什么他会想出这样恶毒的一个计谋呢？因为钱！神没有许可他说咒诅的话，他想，至少我懂一点神做事的法则，所以他就出这么一个主意来破坏以色列民，叫他们失去向着神的纯洁，也带进撒但严重的攻击。

什么叫在宗教里的人呢？我们说，巴兰愿意祝福神，却不能脱离他自己的贪求。我们常常祷告：「主啊，我愿意成为　的祝福，我愿意一切都跟随　，我愿意成为一个祝福教会的人。」另外一面，我们又说：「主啊，叫我的弟兄快快拿到博士！主啊，给我们一个最好的职业！主啊，我们需要搬到郊区，买那栋高贵一点的房子，哦，主啊！」你有没有注意，人很奇怪，为什么人这么奇怪？因为他有的这一位神，是灵验的神，甚至于是对他说话的神；他还没有一位神，是从他里面活出来的神！

什么叫在宗教里的人呢？我们说，巴兰他知道神的法则，却以神的法则成为以色列民得咒诅的根据。他有神，他愿意事奉神，他愿意祝福神，他也知道神的法则，结果，他就用这个法则帮助外邦人叫以色列民受咒诅。巴兰知道，如果以色列人做这样的事，他们就要受咒诅。

政治：摩押王巴勒

金钱：是以财富来打动巴兰的

为什么一个老练的人会失败，或者说，我们基督徒在成熟的过程中为什么会失败？我告诉你，首先最影响我们的，就是宗教。你有没有注意，凡是这里所说对宗教的描述，都叫我们觉得很熟悉，好像都在说我们自己；不仅巴兰是这样，我们也都是这样。这里我们要认识，撒但能够攻击神的子民，第一个就是因为宗教！第二个，就是政治，权力的世界。这里有宗教的世界，也有权力的世界。在这个权力的世界里的，是摩押王巴勒。请你注意，以色列民到了约但河边，上面是摩押，下面是米甸，他们所在的地方是摩押平原，叫摩押王非常受到威胁。摩押王在这里预表权力的世界，他是一个满有权势的人；同时，他利用政治的力量来支取财富，他找米甸人来和他合作。米甸人是非常会做生意的，约瑟被卖到埃及，就是米甸人经手的；米甸人很会从这里捞一点钱，转到那里去，从那里捞一点钱，转到这里来，是非常会做生意的。摩押人有兵，米甸人有钱，政治和财富现在联起来了。什么样的人到权力的世界里去呢？是以自己为中心，以自己的国为考虑的人。摩押王为他自己，也为他的国考虑，他不能让这个国被摧残，所以他才需要想法子来对付以色列民。末了，你看见他是狡猾的，他知道只有耶和华的先知才能破坏耶和华的子民。哦，真厉害！政治运作起来，就是这样来运作的──我怎么来伤害以色列人呢？以色列人信的是耶和华神，我一定要找一位耶和华的先知，来破坏以色列人！

请你注意一件事，伤害教会的绝不是一般的信徒，他们最多是叫教会受一点伤痛，没有叫教会受伤害、受亏损，谁伤害教会呢？是那些在权力里的人！我说一句话，弟兄们要会领会，弟兄姊妹都是可爱的，主的仆人们常常是可怕的！这句话不是我说的，这句话是一个比我年长一辈的弟兄亲口告诉我的。他说，弟兄姊妹都是可爱的，难处都在主的仆人们身上。巴勒是做王的人，天天操作政治，他懂，我要怎么来抵挡这班以色列人呢？我如果找别的神来破坏他们，恐怕不能成功，没有一个神大过他们的神，他们的神带他们出红海，他们的神带他们经过旷野，他们的神带他们到了约但河边，他们的神带他们剿灭了别的国家，啊，这一个神我碰不得，唯一可以摧毁以色列民的，就是去找一位耶和华神的先知，把他买过来，对，把那位先知买过来，甚至把他们的领袖买过来，这样，以色列的会众就要受到一种的破坏了！哦，主的仆人们，要加倍的小心啊！主的仆人们不能看环境，主的仆人们不能看哪一条路好走，主的仆人们要成为一个有托付的、跟随神的、让神在他身上有地位的人！巴勒是很狡猾的知道，只有用耶和华神的先知，才能破坏耶和华的子民。

领袖层的衰弱

撒但攻击的凭借，第一个是宗教，第二个是政治，第三个是金钱，也就是物质的世界，第四个就是领袖层的衰弱。你知道，他们现在已经预备好要进入美地了，可是这时，神人摩西的年纪大了，年纪大的人都有一个特点，被折磨的多了，所以他的生存、工作是和他的拐杖联起来的。谁作摩西的拐杖，就相当决定他的方向、决策；他的拐杖好，他就强了。摩西老了，思想得也多，他走到了河边还不继续走下去，他还在考虑东考虑西，心里想到底能不能进去，进去以后怎么办呢？还有，人老了以后也有一个特点，他是会受到敬重和保护的；以色列民敬重老摩西，所以许多事都不让他知道。我告诉你，连以色列民被摩押女子毁坏了，被米甸女子伤害了，他都不知道。等他知道的时候，他就带着以色列全会众跪下来哭泣。他哭起来了，这个哭泣表示他根本不知道这件事，换句话说，领导层已经被放到一个角落去了，很多人背后在做很多的事，他都不知道。

摩西老了，他旁边的左右手，也就是帮助他的亚伦和米利暗都死了，年轻的约书亚和迦勒还不够显明，以色列中的领袖层也不能坚持主给他们的托付，整个领袖层现在是一个失败的情形。弟兄姊妹，请你注意，撒但要来攻击，第一个，他是用宗教来攻击；第二个，是政治；第三个，是钱财；第四，就是借着领袖的衰弱。撒但要尽可能的来破坏属灵的领袖，叫属灵的领袖没有信用，叫属灵的领袖被各种谣言缠绕。主耶稣说：「人若因我辱骂你们，逼迫你们，捏造各样坏话毁谤你们，……」（太五11），说出这些事发生在跟随主的人身上是非常自然的。但是，你有没有注意，这里说到领袖层的衰弱，共有四层：一，摩西老了；二，亚伦和米利暗也死了；三，约书亚和迦勒还在长老的下面，还不能显明出来；四，以色列的长老不能坚固实化他们所接受的教训，也就是圣洁的种类不能和外邦的民混杂。

以色列民自己

撒但攻击人的最后一个凭借，就是以色列民自己。以色列民自己，因着除灭巴珊国和亚摩利国的经历，而产生了松懈。你注意，得着祝福时是容易叫你产生松懈的！以色列民这时候刚刚经历了战争的得胜，他们除灭了巴珊国，也剿灭了亚摩利国，取得大大的得胜，就在这样的大得胜里，整个以色列民是松懈的。哎呀，这里你已经看见，整体的情形都出了问题。耶和华的先知，出了问题；耶和华的领袖，出了问题；耶和华的领袖层，出了问题；耶和华的子民，出了问题。这时撒但就说：「时候到了，我要用你的仇敌，就是摩押王巴勒，配合米甸王，一同来除灭你们！」因为这样，他们就受到厉害的攻击了。


30 百姓走进罪恶的世界

以色列民行拜偶像和淫乱的事

以色列民的失败，就是进到罪恶的世界。前面说到，有一个宗教的世界，有一个政治的世界，有一个物质的世界，现在，这三个世界集中起来，要把人带到罪恶的世界里去。弟兄姊妹，在我们的感觉，这样的计谋其实是行不通的；在我们的感觉里，如果今天有这样强烈的宗教的世界，权力的世界，物质的世界，是会叫我们更警醒的；还有，我们感觉，我可以软弱，但是我不会软弱到一个地步，进到罪恶的世界里去。可惜，事实都不是这样。你要知道，所有世界对教会的攻击，对神子民的攻击，到末了就是叫我们进到罪的里面去。

他们生存的中心改变了

什么叫「进到罪的里面去」？第一个，我们这个人的中心改变了。譬如说，我是一名以色列人，我敬拜的是耶和华神，我跟随的是耶和华神，耶和华神也牧养我四十年，天天早晨给我吗哪，白天给我看见云柱，晚上给我看见火柱，祂的同在四十年没有失去，甚至直到这个时候，云柱火柱还在，吗哪也还在，但是，对我来说，也就是对以色列民来说，这些事物都已经习以为常，不知不觉的，我的中心就改变了。以色列民的中心变了，这时，摩押的女子，还有米甸的女子，就来请他们赴鬼宴了。

这些女子筵请以色列民去吃饭，然而这些饭是拜过偶像的。当他们在吃饭的时候，旁边就摆设着一个偶像。他们不是在拜偶像，但是在吃饭的过程中，她们就叫以色列人来拜偶像。我告诉你，这个就叫他们整个生活的中心转换了。你要知道，每一个人都是一个工厂，专门制造什么呢？制造偶像！从小我们就会说，某某人是我的偶像；长大以后，我们也羡慕有一天要像某某人一样，或者，我们看别人开一部漂亮的车子，我们心里也会说，有什么了不起，将来我开一个比他还要好的。哦，这都是偶像！

什么叫偶像？有一个东西占据了你的心，取代了神在你身上的地位，那就是偶像。你信的是耶稣，你爱的是耶稣，你跟随的是耶稣，你这个人是联于耶稣，你这个人所要的是耶稣，你这样一个要耶稣的人，不知道为什么，有一天你会发觉，我必须要以我的学业为重，我必须要以我的事业为重，我必须要以我的家庭为重，慢慢地，你这个人的中心转换了，你有了一个偶像来取代神在你身上的地位。甚至于一个人喜欢读圣经，上班也读，下班也读，一不小心，连做一件属灵的事，也会做得上瘾，也会把神挤走，到后来只剩下一件属灵的事。我不愿意说这也是偶像，但你要知道，撒但怎么来攻击神的儿女，怎么来破坏神的见证？第一个，他是叫你的中心转换了！你会说：我是为着主的，我是为着基督的，我是为着教会的，我是为着教会的见证的，我是为着基督那生机奥秘的身体在一处处地方教会中显出来的，不知道为什么，渐渐地，有一个属灵的事物，或者物质的事物，或者外面的事物，成为我的中心，叫我改变了！

有的姊妹很喜欢做菜，连这个最合法、最好的事，我们也要小心，不要到后来，一天到晚都在想怎么做菜，结果做到主耶稣不见了，做到有一个东西来叫我们的中心转换了。「我本来是为着主的，我本来是为着教会的，我本来是为着基督的，我本来是为着基督的见证的，我本来是为着神的，我本来是为着神的显出的，我本来是为着神的经纶、神的旨意、神的目的、神的计划的，不知道为什么，我的中心转换了！」弟兄姊妹，你要注意，这个转换绝不是一天就转的，而是慢慢转过来的。摩押女子去找以色列民吃饭，一开始一定不会说，我请你们吃饭，我要伤害你们，也要叫你们行淫乱的事；如果她们这样说，每个以色列人都会说不要。她们是只请他们来吃饭。我想，以色列人也许说，我去吃她们一顿饭，叫她们来归附耶和华神也不错。筵席上的饭越吃越好吃，后来，摩押女子就说，向这个偶像打个招呼吧，鞠个躬也好吧，拜一拜吧，多拜两次吧，慢慢地越来越多，慢慢地以色列民的中心转了！本来在出埃及的时候，以色列民是以神为中心，是以美地为中心，是以神的见证为中心，现在他们成为一班享受的人了，成为一班拜偶像的人了，神不再是他们的中心了！

人的堕落第一个就是从中心的转换开始的。譬如说，有的弟兄在聚会里很摸着主，他也告诉主：「主啊，我把我一生完全奉献给你。」好不好？非常好，但是慢慢地，他的中心是会转的，他问自己：「果然需要这样的奉献吗？难道必须有这么多的奉献吗？可不可以稍微减一点呢？我们做人不也应该有个什么东西吗？」他自己和自己辩论几次以后，不知不觉，他就在家里摆了一个偶像。他在家里摆的这个偶像，不是物质的，是他自己知道的一个像，「我一定要把我的家作成怎样，我这一生一定要达到什么，我一定要有这个保障才行，……」哦，这些都成为偶像了，这些偶像叫他离开神所给他的中心，把他再转到另外一个中心里去；而这一个中心的转换，又一定把他带进另一个生活里去。弟兄姊妹，我告诉你，你是以什么为中心，你就过什么样的生活；你是以主为中心，你就过基督的生活；你是以主的见证为中心，你就是过教会的生活；你是不顾一切、完全奉献给神的人，你就是让神从你身上活出来的人。但是，当你的中心转换成为事业，前途，家庭，健康，美食，美车之后，亲爱的弟兄啊，你马上会发觉另外一个东西在等着你，那就叫做罪！

他们生活的内涵改变了

什么叫做罪？这里说的是淫乱！最堕落的一种罪，认真说，就是淫乱。什么叫做罪，什么叫淫乱？从属灵上来说，就是你有一个生活，在这个生活里，你不再有神了！神造你，是根据祂的形像，根据祂的样式；神造人的时候，是完全联于神的！人堕落以后，神还持续在人身上有工作，一直等到人属于肉体了，神才说「我的灵就不永远住在他里面」（创六3），但是，祂还是呼召人出来。神来呼召亚伯拉罕，就是告诉他，你要转换一个生活，什么生活呢？一个有我的生活！当神呼召亚伯拉罕出来的时候，神是说：「你要离开本地、本族、父家，往我所要指示你的地去。我必叫你成为大国。我必赐福给你，叫你的名为大；你也要叫别人得福。」（创十二1-2）你有没有注意，当神这样呼召亚伯拉罕的时候，神有一个东西很清楚，就是我要你和我同行，我要你离开一个地方，和我同行到另一个地方去；因为你这样和我同行，我就可以叫你成为大国，我就可以叫你的名为大，我也就可以在你的身上有各面的祝福。什么时候亚伯拉罕离开了神的面，就是亚伯拉罕进入得罪神的境地里去的时候。你记得，亚伯拉罕娶了夏甲，生个儿子叫以实马里，十三年神不向他显现，为什么？因为他在罪中！他做了一件事，是和神隔开的。

撒但在神见证上的攻击，第一个是转移人的中心，叫人不再以神为中心，第二个是叫他过一个离开神也可以活的生活。哦，撒但叫人没有神也可以活！譬如说，你中午也吃饭，你晚上也吃饭，你很自然的就这么吃了，有没有神呢？有时候有，有时候没有。没有神的时候，你还是吃饭，你还是活着。你要注意，什么叫做罪？没有神，没有神在其中，与神的心意不配合，与神的盼望不配合，与神心头的愿望有抵触，那一个在神来说就是罪了！什么叫做罪？以色列人是犯了奸淫的罪，奸淫是最得罪神的一个罪，因为他是糟蹋了神所创造、神所给他的身体；对基督来说，更是因为这个身体乃是圣灵的殿，现在被拿来糟蹋了。你看见原则是一样的，奸淫是一个罪，你做许多似乎是很正当的事却没有神、远离神，和神有距离、和神有间隔，照样是个罪！所以我问你，你今天犯罪了没有？犯了什么罪？犯了没有神的罪！

人的特长，就是可以没有神而活下去。对有些人来说，他说了谎，他犯了罪，他就是得罪了主；对有些人来说，说谎怎么能叫犯罪？说谎是做人必须的道理，甚至于杀人杀得合理，也不能算是犯罪啊！弟兄姊妹，在这里神要说：「小至说一个谎，大至犯了奸淫，都是得罪神的罪；哦，我愿意告诉你，没有我，你活得很好，就是有罪了！你要过一个有我的生活！」什么叫做拜偶像？就是你生存的中心改变了！什么叫做犯奸淫？就是你生活的内涵改变了！生活的中心改变了，叫你成为一个拜偶像的人；生活的内涵改变了，叫你成为一个没有神的人。巴兰告诉巴勒：「你光叫他们放弃耶和华是不可能的，你要给他们一个东西，叫他们觉得这个比耶和华还要好，这样才能叫他们遭受咒诅！」巴兰本来是要去咒诅以色列人，结果他一直说出祝福的话来，祝福完以后，我想，是巴勒把他的脖子一抓，说：「你到底在干什么，你还要不要这个钱啊？」他看看那个钱，也许就说：「反正换什么地方咒诅都没有用，但是我可以教你一招，你如果可以把以色列人存在的目的改变了，你如果可以把以色列人生活的内涵改变了，这个见证就要被摧毁了！」

今天教会也是这样，什么时候教会存在的目的改变了，什么时候圣徒们生活的内涵改变了，照样的，神的见证立刻就会受到伤害。巴兰教导巴勒，第一个，你要叫他们拜偶像，转变他们的中心，怎么做呢？你要给他们好吃的、好喝的，然后叫摩押的女子去勾引以色列的男人，也叫他们一块来吃喝，这样，他们就一块和你们拜偶像；拜完偶像以后，第二个，你再转换他们的生活内涵，叫他们的生活内涵里没有神，就是与他们犯奸淫的罪。巴勒按照巴兰的教导去行之后，神立刻降瘟疫下来，以色列民中就死了二万四千人。这个瘟疫是以色列民受到撒但最厉害的攻击所带下来的。

带进了耶和华的审判

以色列民的失败，简单的说，就是被带进罪恶的世界。这是借着巴兰教导巴勒，叫以色列民吃祭偶像之物，行淫乱的事（启二14），而遭受瘟疫（民廿五9，卅一16）所带进来的。以色列民吃了祭偶像之物，自然就和偶像连起来了，然后他们行奸淫的事，就遭受到瘟疫的灾。在这里，我们看见三件事：第一，他们失去了他们的见证──以色列人住在什亭，百姓和摩押的女子行淫乱，与巴力毗珥联合（廿五1-3）。「巴力」的意思就是主，或者丈夫；巴力毗珥就是毗珥神或者毗珥主。这时，耶和华吩咐摩西说：「将百姓中所有族长在我面前对着日头悬挂，使我向以色列人所发的怒气可以消了。」（廿五4）第二，以色列领袖之一──心利，西缅一个支派的首领，和米甸一个宗族首领的女儿行奸淫（廿五6-8、14-15）。当摩西和以色列全会众正在会幕门前哭泣的时候，心利，西缅支派的一个领袖，当他们眼前，带着一个米甸领袖的女人到他弟兄那里去。祭司亚伦的孙子，伊莱贾撒的儿子非尼哈看见了，就从会中起来，手里拿着枪，跟随那以色列人进亭子里去，将以色列人和那女人由腹中刺透。第三，巴勒的政治，加上米甸的财富，加上巴兰对神认识的不正确使用，使以色列民遭受失败，带进了耶和华的审判──瘟疫，而叫以色列人死了二万四千人（廿五9）。我告诉你，这一招别人想不出来，只有巴兰懂，巴兰是一个多年服事神的人，他懂得怎样来伤害神的见证。我们看见，权力的世界，财富的世界，宗教的世界，这三个连起来，就使以色列人遭遇了失败，也带进了耶和华的审判，就是瘟疫。这场瘟疫叫以色列人死了两万四千人。我想，所死的人大多是西缅支派的人；后来西缅的支派人数很少，很可能是在这里减少的。

弟兄姊妹，你有没有注意，撒但怎么来攻击你？首先是用宗教。撒但是用宗教来配合我们里面宗教的情操。撒但怎么来伤害神的教会，神的见证？首先还是用宗教，然后是政治，然后是钱财，然后是经过负责弟兄们的领袖层，然后是经过圣徒们自己的松散。圣徒们一开始是要紧紧的持守神的教训，神的带领，慢慢地，圣徒们得胜了，又得胜了，他们看自己已经很好了，自然的，他们就松散了，结果就产生这样一个悲惨的结局。


31 用可怕的世界改变你

生存中心和生活内涵都改变了

民数记结束在很奇妙的两件事：一件是撒但的攻击，一件是神在祂怜悯里的祝福。我们知道，民数记是说到人的情形，说到神的见证，也说到蒙恩者在神面前的成长；就在他们长到这样成熟，也就是长到第四十二站要过约但河的时候，产生了这两件事，其中一件就是撒但兴起厉害的攻击。这对我们应该是一个强烈的提醒，就是基督徒没有放松的日子，基督徒没有好日子，基督徒无论多成熟，总要预备好面对撒但的攻击。若是你是一个真正跟随主的人，无论你多成熟，你都要预备好，撒但总是要来攻击你，没有一个基督徒可以说，我已经成熟到一个地步，可以胜过撒但任何的攻击，可以完全得胜。不，你要注意，撒但这一次所给的攻击，乃是带进以色列人最强烈的失败。这个失败不再是因为他们没有水喝，没有东西吃，或者没有享受，这个失败是因为他们走进了罪恶的世界，让撒但把他们带到一个地步，叫他们转离他们生存的中心，成为一班拜偶像的人，也转离他们生活的内涵，成为一班犯淫乱的人。

撒但的攻击接在你得胜之后

弟兄姊妹，你不能想象，一个属灵的人，一个成熟的人，一个在神手里经过神四十年制作的人，天天经历神迹有三十八年时间的人，竟然会落到这样悲惨的结局里。照我们的领会，他们应该是一切都有，一切都得胜的，但是没有；就在他们这样成熟的时候，他们是在撒但的攻击下，叫自己生存的中心改变了，叫自己生活的内涵也改变了！他们本来是神呼召出来的，本来是为着神的见证的，本来是有四十年的时间联于神的──神在他们身上有工作，神在他们中间有供给，神在他们身上有带领，神在他们身上显出神的大能，但是，到了他们这样成熟的时候，却发生一件不可思议的事，他们进到神之外的事物里去了！这个神之外的事物，就是撒但兴起攻击他们的元素；这个神之外的事物，请你记得，它是宗教，它是政治，主要是这两个；政治有了权，就会联于钱财。不仅这样，因为他们本身的强盛、得胜，领袖层就衰弱下去，以色列民自己也产生了松散、松懈，这五个原因加起来，就叫他们给撒但有破坏的机会。这五个原因，一面是从外面来的，一面是从本身来的；宗教来了，政治来了，经济来了，再加上领袖层的衰弱，以色列民的松懈，就叫撒但有了来破坏他们的机会。

可怕而广大的宗教世界

你要注意，摧残神的见证（教会）最厉害的，不是政治，不是钱财，是宗教。有了宗教，就会叫神的见证有说不出的亏损。什么叫宗教呢？这里有五点的定义：第一，宗教的基本存在是不联于神的。譬如说，你今天爱教会生活，为什么你爱教会生活？因为这里有一些弟兄姊妹很会照顾你。你爱教会生活不是联于神，是联于照顾的。为什么你很爱这里的教会生活呢？因为这里有丰富的真理。你注意，这个爱不是联于神，它是联于真理的。为什么爱教会生活呢？因为这里有一个人讲道讲得很好听；它是联于讲道的，也不是联于神的。凡是不联于神的，不能以神为中心的，无论是我们的生存也好，生活也好，真理也好，甚至于信息也好，分享也好，都是宗教。

第二，宗教是住在遗传里的。什么叫住在遗传里的？神对你不是一位活活的神，不是一位现在的神，你就是住在宗教生活的遗传里。神应该是不断对你说话的神，神不断的说话说出祂是一位活活的神；你有这位活活的神，你就不住在遗传里。我再说，你有神，你有神的救赎，你有神的拯救，还有，你有一位现在的神──神现在对你是活的，神现在对你是有话的，神现在向你是明亮的，神现在在你身上是有运作的，这样，你就不是住在宗教生活的遗传里。什么叫遗传？就是我有一个方法，我有一个执行，我有一个履行的规则，在这个方法里面，我有神，我也可以作；我没有神，我也可以作。有神，我这样作；没有神，我也这样作。我有一种的生活，哎呀，我这个生活，却没有现在的神！这样，我们这个人不知不觉就到遗传里去了。譬如说，我们在遗传里都以为诗歌应该照某一种唱法来唱才对，如果圣灵带一个人有另一种唱法，我们就觉得不太对。我告诉你，基督徒不应该活在遗传里，到底怎么唱诗，没有遗传；怎么读经，没有遗传；怎么聚会，没有遗传；怎么到主面前来过基督徒的生活，没有遗传。如何没有遗传？我们必须有一位现在的基督，这时候的基督──是这一位基督活的带领、活的引导、活的同在、活的供应、活的鼓励，叫我们这个人新鲜活泼的活在、住在基督的里面。这样，我们就不在遗传里。

第三，把神圣的神看作平凡的。巴兰住在亚兰的毗夺，那里有许许多多的神，耶和华神是那里许多神中的一位。住在毗夺的人信奉许多的神，只有以色列民除外；以色列民有一个坚持，除了耶和华神之外，我们没有别的神，我们只有我们的耶和华神。今天我们是基督徒，我们是得救的人，我们也要见证，除了主之外，我们没有别的主，我们只有主耶稣基督，祂是我们的拯救，祂是我们的救赎，祂是我们的供应，祂是我们的能力，祂是我们的带领，祂是我们的一切，在祂之外我们没有别的神。有了别的神，我们不知不觉就住到宗教的里面去了。

第四，宗教成了生活。好比说巴兰，作耶和华的先知是巴兰的生活，不是他的托付。巴兰是以神为生活，他不是从神那里有托付。什么叫宗教？宗教就是「成了生活」！弟兄们，请你原谅我这样说，我在教会生活中五十年，我接触的长老同工真多（我也是长老同工中的一位），你有没有注意，包括长老在内，他开头作长老时，新鲜、有负担、活泼、争战，愿意竭力讨神的欢喜，等他作了十年、二十年之后，慢慢地，他能用的用光了，该做的做光了；再出个方法，试过了；再想个带领，带过了；再作个操练，操练过了；这时候，他很自然的会去寻求一根「拐杖」，叫他不需要有神，也能好好的让教会活下去。

今天好多地方教会都是在宗教里，为什么在宗教里？因为他们所做的事，有神也可以做，没有神也可以做；有主也可以做，没有主也可以做。亲爱的弟兄啊，任何的地方教会，任何带领、服事的弟兄，任何的同工，若是你没有主，你也可以服事主，我告诉你，那个服事就成了你的生活了！刚刚全时间的弟兄，灰头土脑，他无论做什么，一定是挨骂的，一定是错的，但是，满有朝气；头发花白的全时间弟兄，光光彩彩，但是，满有暮气。亲爱的弟兄们，你要告诉自己：主啊，叫我这一生不过一个有暮气的生活！我们不能有暮气，我们永远有朝气，因为在基督里，我们永远是新的，神的宣告是：「看哪，我将一切都更新了！」（启廿一5）没有一个跟随主的、事奉主的、把一切归给主的、以主的名为大的人，可以把自己的事奉当作生活，而不是一个托付。

亲爱的弟兄们，我们要成为一个有托付的人！我们要说，但愿在克里夫兰，我们是一班有托付的人；在哥伦布，我们是一班有托付的人；在底特律，我们是一班有托付的人。我们也许也会像许多弟兄一样，到后来没有人了解，没有人同情；因为我们有托付，我们竭力奋斗，我们常常祷告，从主面前领受各种的带领，得着不同的感觉，愿意把它实化出来，就会没有人了解，没有人同情。人看我们，没有人知道我们在做什么，只觉得我们是一个粗糙的人。但是弟兄们，你要说：「我可以粗糙，我不可以有暮气；我可以做错事，我不可以死；我宁可是一个调皮的孩子，我也不愿是躺在木板上的尸首！」在跟随主的路上，你怎么知道你是在宗教里？就是你所过的教会生活，已经成为你的生活，不再成为你托付。一个有托付的人，他是一种的存在；一个过生活的人，又是另一种的存在。

不仅这样，什么是在宗教里的人呢？他懂得神，他甚至于会利用神做工的法则，但是，他和他所利用的不能调和在一起，反而变成一个管道，这个管道会叫人非常的得罪神。你有没有注意，巴兰是一个管道，而且是一个很好的管道，结果他叫整个以色列民陷入撒但的攻击。认真说，我们一面笑他，觉得这个人真是没有出息，和驴子一样，跟驴子对话（圣经中最大的笑话，就是巴兰和驴子的对话，而且驴子比他说得还好；驴子说，主人啊，我从开头就是这样服事你，你打我做什么？如果不是我，你已经给杀掉了。我绕来绕去的，是为了救你的命，你这个傻瓜！巴兰回答，我恨不得杀了你！我们也许要给驴子做一个雕像，为什么？圣经竟然有这么好的驴子，应该给牠立碑纪念，叫做巴兰的驴纪念碑，我们见了都要说，这么忠心的驴远过于许许多多所谓忠心的仆人啊！）；我们一面要注意，他在山顶上为主说话的时候，是真的说话，这个你不能不接受。其实他只要捏造一下，也可以骗过巴勒，赚到银子，但是，他忠忠实实的把他所看见的，一个一个都说出来。

我常常听弟兄们说，我们要根据圣经，我们要说圣经，但是……。我一听这个「但是」，我头都大了。你看巴兰站在那里所说的话，他说的是百分之百的事实，神的见证是怎样就怎样，一点不打折扣！哎呀，他在那样的时候，在那样的时代，向着主那样的忠诚，叫我们不能不说：主啊，你得着了一个管道，而且这一个管道是干净的！后来，巴勒生气了，他说，我想叫你发财，我想给你地位，结果你这个傻里傻气的先知，走吧，走吧，你赶快回去吧！巴兰说，你叫我走，你等等，我再讲一篇道给你听。他说，「有一个星，有一个杖，有一个宝座，有一个王权，要从雅各家出来。哎呀，巴勒啊，你这个政治的权力，比起这个星，比起这个杖，比起这个王权，可是差得太多了！」我愿意告诉弟兄，巴兰的那篇道我不敢讲，因为我一讲，巴勒气起来就要杀人了；巴兰有殉道的灵。即或这样，这么好的一位弟兄，还是一个在宗教里的人。

这里你要注意，他成为一个好的管道，他也知道神运作的法则，但是到末了，他告诉巴勒说：「你把钱还是给我吧，我该讲的讲光了，我的职事已经尽完了，现在我可以说到肉体的一面，怎么样把以色列民摧残掉！」哎呀，宗教的人奇妙，宗教的人最容易看见──正确的看见主，也正确的看见一个非常平凡的人，堕落的人，如以色列民那样。一面他所说的话，叫你感觉，「哎呀，这个人真是属神」；一面他所说的话，对于神的儿女，有的时候并没有益处。

权力和财富结合的世界

亲爱的弟兄，我们要注意，什么是破坏神见证的最大元素？宗教！宗教之后，就是权柄。你不能小看权柄。权柄，或权力可以控制一切。有权的人，就是各面光滑的人。你要注意，教会中最好没有总统，教会中最好没有副总统，为什么呢？因为权力不是你的好处。感谢主，克里夫兰的市长没有和我们一起聚会，当然他若要来聚会，我们一定欢迎，但是你有没有注意，我们都是一班平凡的人；在这里，我们不需要看谁的脸色，不需要受谁的影响。不仅这样，权和钱是连起来的。有权的人，就是有钱的人；权和钱是分不开的。你看，以色列民在约但河河东，他们的上面就是权，下面就是钱；上面就是摩押，下面就是米甸；上面的人有权势，下面的人有财势。权势加上财势，教会就麻烦了。在教会中，不仅最好没有有权的人，最好也没有太有钱的人；如果我们中间有太有钱的人，就怕这个有钱的人不会自处。有钱的人要会自处，这个不简单，因为财大就气粗，他呼吸一下旁边的人就热得受不了，他呼吸一下整个教会就要听他的话。

某个教会有个弟兄，他不是真正的有钱，只是奉献多一点，他就勒索长老：「长老，你要这样做，你要那样做，不然……」这就叫教会变成了老底嘉。什么叫老底嘉？老底嘉就是平民的意见；平民的决断控制了教会。教会在起初是以弗所的教会，一个劳苦的教会；到末了，竟变成老底嘉的教会。什么情形叫教会堕落到老底嘉的教会？平民的决断！平女的决断取代了圣灵的带领。堕落是有程序的，最后的堕落是非常可怕的。你要注意，今天有太多的圣徒们说，「我们要这样，我们要那样，」完全没有领会，到底圣灵要怎样；这些话尤其是怕从有钱人的口中说出来。我听过一位长老说：「某弟兄的奉献是大笔的，我们会所每个月的开支不小，我若不听他，完全不顾他，教会的财物就有问题了。」果然到后来，是有钱人把教会捧去了！哦，这不是简单的事，几百人的一个教会，就是因为有钱人说出特别的话，结果就把教会捧去了。

撒但是用什么来摧残教会呢？是宗教，是权力，是财富。另一方面来说，如果长老是健康的，教会是健康的，即使这三个联合起来也不能做什么事；是长老后来慢慢地衰弱了，才让这三个有趁虚而入的机会。我再举那位长老的例子来说，他实在是位好弟兄，我问他：「你为什么这么挂心教会的财务，怕每个月的支出负担不出怎么办？」

他说：「这样会所就没有了。」

我说：「如果会所没有了，那就没有吧，有什么关系，赞美感谢主！」

还有我想再问，真的一个有钱人不奉献，教会就没有钱了吗？克里夫兰也是没有钱，我们不是活得好好的吗？在这里，没有人可以说，我奉献了什么；没有人可以说，我摆上了什么；但是每个人都可以说，我有分于教会的事，我有分于教会所需要的开支。如果每个地方教会都能这样，宗教就不会有机会和权力、钱财结合在一起，用来摧残神的教会。哦，负责弟兄，需要刚强啊！同工们，需要刚强啊！弟兄姊妹们，也不要松懈！因为我们是主的见证！

撒但的摧残就是改变你

请你注意，如果这是主的见证，撒但会用一切的方法来摧残你，用什么呢？用宗教，用权力，用财富，用领袖的衰弱，和圣徒们的松懈，结果就产生出不健康的情形。什么是不健康的情形？第一个就是拜偶像。拜偶像能改变你生存的中心。什么叫作拜偶像？我以前以为偶像就是中国庙里泥土作的塑像，一直等到我唱一首诗：

你是千万人中之第一人，

哦求你开我眼，并夺我心，

摔碎众偶像，并欢然加冠，

你是千万人中之第一人。

那时我才懂，哦，偶像不仅仅是指庙里面的菩萨。事实上，庙里面的菩萨又有什么可怕？外面的像，算什么呢？真正可怕的，是人里面给自己作了一个像。人只要一说，哎呀，我突然觉得我要作主管，我突然觉得我要发财，我突然觉得我要作事业，不知不觉，这个「我突然觉得我要」，就成为一个偶像。我这一生在带领弟兄、服事弟兄的过程里，有一件事叫我非常痛苦的懊悔，就是有两个弟兄要去作生意，当他们告诉我这件事的时候，我很犹豫，我没有阻止他们。我那时候应该非常强烈的说，你不要去赚那个钱，我们也不需要你这个钱！可是，他们就去作了。我告诉你，作生意没有错，作生意成为偶像以后，就会改变你的生活，叫你的生活改变，叫你的心情也改变。我告诉你，作生意作得发达了，赚了很多钱了，人也变得风光了，这个都不可怕，因为这不是罪，有钱不是罪，是财主也不是罪，但是，有钱的财主，容易产生另外一种的生存，另外一种的生活。你的生存改变了，你的生活也改变了，这就是堕落的原因。

撒但来摧毁神的见证，怎么来摧毁呢？撒但改变你的生存，也改变你的生活。改变你的生存，就是叫你在神之外有了其他的中心，那个中心就是偶像；然后，也改变你的生活，这个生活的改变就是从你的中心所产生的一种生活的情形。这个生活的情形，就是淫乱。淫乱不仅是肉身的淫乱。淫乱可以是属灵的淫乱。圣经常常说，他们拜偶像，行邪淫；行邪淫是不牵涉肉身的。以色列民在神之外，有了别的神以后，他们的心向着神就不再是那样的单纯，不再是那样的干净，他们成为一班行邪淫的人。

亲爱的弟兄们，撒但的攻击是叫我们这些作为神见证的神的儿女们成为一班堕落的人！他叫我们生存的中心改变了，他叫我们生活的方式改变了；我们本来是以神为中心的，我们本来是过教会生活的，我们本来是为着神的见证的，我们本来是生活在基督里的，现在，因为生存中心的改变（拜了偶像），我们就变成一个日夜在钻研书本的人，我们就变成日夜考虑怎么赚钱的人，我们就变成日夜考虑怎么有发展的人，哦，我们变成一班在拜偶像的人！也因为这样，我们的生活随着改变，我们开始过一个没有基督的生活，过一个不健康的生活！求主怜悯我们，我们在主面前要有这样的认识：「主啊，你保守我们，我们面临的试探、攻击是大的，这个攻击来自于宗教，来自于权势，来自于财物，而我们自己不小心也会衰老。」什么叫做衰老？就是我不再竭力的寻求神，我依附一个法则；我不再竭力的住在基督里，我依靠一个作法；这就是衰老。我们这个人不知不觉会衰老。同时，我们也会松懈，像以色列民得胜后的松懈那样。哦，弟兄姊妹，人的得胜是会叫人松懈的。你天天读经，天天祷告，天天传福音，天天追求，有一天你说：「哎，我需要放一天假！」哦，你不知道那一天假有多严重！


32 神在祂怜悯里的祝福(一)

神藉巴兰为祂的子民作见证

神在祂怜悯里的祝福，这是一个很好的题目。民数记的结束还是结束在神的祝福上；这个祝福不是他们配得的，所以是在怜悯里。主给我们有恩典，恩典是神量给我们的分，但是，当我们连得恩典的能力或承受力都没有的时候，神的怜悯就来了。神的恩典叫我们过教会生活，叫我们聚会，叫我们把家打开，叫我们爱祂，叫我们爱弟兄姊妹，叫我们很健康的活在神面前，当我们这样活在神面前的时候，我们要说：主啊，这完全是你的恩典！但是你注意，有的时候，我们不能健康的聚会，我们不能好好的活在主面前，我们不知道怎么和弟兄姊妹在一起，我们也不会读经祷告，我们这个人软弱到了极处的时候，我们要告诉主：主啊，我何等需要你的怜悯！

怜悯是我们一生的把握

弟兄们，五十年以前，恩典是我的夸耀；五十年以后，怜悯是我的把握。以前我说：「主啊，谢谢　，一切的事上　都有恩典；」过了五十年，我说：「主啊，一切的事上都需要　的怜悯。」为什么？因为五十年以前的我，比现在好的太多了，纯洁的太多了，要追求、要摆上、要拼上的能力比现在大多了；现在我只能告诉人，你们去拼吧，我坐在这儿为你们祷告。我不再说，主啊，给我恩典，加我力量；我说，主啊，怜悯我，我是个走不动的人啊！

这个时候，以色列民很老练了，他们随时预备好要进去迦南，来得神所应许给他们的地，但是，即使这样老练的一班人来跟随主的时候，主还要他们看见：「你们随时还是会去拜偶像的！你要知道，你们的生活随时还是会有淫乱的；你更要知道，你们是一班需要我怜悯的人！现在我要给你看见，在我的怜悯里，我所给你们的祝福！」

神的怜悯从祂来看你开始

这个祝福一共分作四项：第一，是神自己作他们的见证；第二，是神自己成为他们的拯救；第三，是神自己延续祂自己的见证；第四，是神自己作他们的领袖。神说，我怎么来怜悯你呢？我在你身上的怜悯，要从我来看你开始。人很有意思，一个两、三岁的小孩儿跑来跑去，我们都感到厌烦，只有他的妈妈会说：「哇，他好有活力哦！」一个十几岁的小孩儿，放学回到家里，妈妈说去洗澡，他说不，晃了晃就进房里去了；我们说：「这小孩该抓来打屁股。」他妈妈却说：「这是成长的过程，将来他好得很呢！」因为爱，父母看孩子永远和我们的看法不一样。今天神在祂神圣的拣选里，在祂神圣的主权里，在祂神圣的所是里来看我们，和我们来看自己也不一样。神来看我们，看一看，就替我们作了见证。老实说，神替我们作的见证，我们没有一个人敢说，但是，神替我们说出来了。这个就是神的怜悯，这也就是神怜悯工作的开始。

神怎么在我们身上有怜悯呢？祂说，「我看你们实在是太好了，因为我看你们这么好，我就愿意花一切的力量，来把你们作得这么好，我要把你们作成我所看见的那么好！」怎么作呢？「我要成为你们的拯救，我要成为你们的见证，我要成为你们的领袖！哦，这一切都根据于我怎么看你们！」亲爱的弟兄，你看见教会，但你所看见的教会，和神所看的教会不一样。有弟兄说，哎呀，教会生活都是挂羊头卖狗肉。这是他所看的教会，不是神所看的教会。有一个可爱的圣徒写封信给我，告诉我一件他个人特殊的情形，末了他说一句话，「朱弟兄，请你千万要保密，因为教会生活的圈子太小了，一点点事很快就传出去了。」教会生活中，每个人都在谈论每个人，每个人看每个人都有问题。不知道为什么，我们的眼睛永远有毛病，你看属灵的人，你看属灵的事，你看神的见证，你看圣徒，就和神的看法不一样，你来看圣徒，你总感觉，「天底下怎么有这样的一班人？！」

弟兄姊妹，只有神来看我们，才是真正的我们；我们来看我们，都不是真的。比方说，二十岁的我，是真的我；三十岁的我，也是真的我；四十岁的我，也是真的我；如果主怜悯，我活到八十岁，九十岁，那还是真的我；但是，每一个我都不一样！有一个人对一位弟兄说到某弟兄的缺点。这位弟兄就回答他：「你也相信人是会变化的。如果人是会变化的话，你讲他的缺点作什么？某弟兄以前作的，你不能去算的啊！」哦，我告诉你，他这个话里面的确有神的看法。神看我们，祂所看见的，绝不是个假象，祂所看见的乃是一个实在的情形，而这个实在的情形，却要在时间里才能把它显出来。慢慢地，我们越在时间里成长，这个实际就要显得越多。

神为祂的子民作见证

神如何在祂的怜悯里来祝福祂的子民呢？第一个，神为祂的子民作见证。神为祂子民作的见证，是借着巴兰的口说出来的。这件事真特别。这里你要看见，一切的祭物都是外邦人所预备的，却又是合乎圣经的条例；巴兰要巴勒预备的祭物，是一只公牛、一只公羊作燔祭，完全是神所交待的。神吩咐祭司说，作燔祭的祭物，就是一只公牛，一只公羊；巴兰就对巴勒说：「你要筑七座坛，找七只公牛，七只公羊，把牠们烧在坛上，你这一烧，我就有灵感来说话了。」为什么呢？「当我为主说话的时候，我这个人就是燔祭！」哦，这个不简单。你要知道，我们许多时候为主说话，我们这个人不是个燔祭，我们是个逃祭，一只脚站在坛上为主说话，另一只晃来晃去，考虑这样说才不触犯人，那样说才不叫人讨厌，或者再这样说就可以中庸一点。哎，我告诉弟兄们，你要注意，主的仆人不能作这一套。巴勒在这个地方比我们强，他的确筑七座坛，每一座坛上有一只公牛，一只公羊；祭物焚烧以后，巴兰的口就能说话了。巴兰的确可以说，我是站在死的地位上，我是站在与神联结的地位上，来为神说话。

在巴力的高处见证祂的拣选

巴兰现在说话了。巴兰在三个地方说话，第一个，巴勒把他带到巴力的高处（廿二41）。有时我们把「巴力」读得消极了，说人在拜巴力；认真说，这个字的本身不是一个消极的字，它是主，或者丈夫的意思。耶和华是我的巴力，就是耶和华是我的主；巴力不能完全解释成消极的。在巴力的高处，巴兰见证在神王权里的拣选──以色列民是独居的民，不列在万民中。雅各的人数如同地上的尘土，没有人能计算以色列的四分之一（廿三9-10）。巴兰说：「哎呀，我看见了异象，我看见以色列民是独居的民！」你看好不好？真好！他不是去咒诅以色列民吗？他说，哎呀，这一班人是神的选民，这一班人是独居的民，不列在万民之中，他们的人数要如同地上的尘土，没有人能计算以色列人的四分之一。巴兰站在高处看见以色列民，巴勒问他看得怎么样，他以为巴兰会说，我看见有许多的畜牲，有许多要被杀的猪羊，我看见这些人要被摧毁了，我们直接杀进去就好了！可是他说：「哎呀，我看见了神的选民，这选民是一班独居的民，万民中是没有人能和他们相比的（中国人不要以中国人为骄傲，美国人也不要以美国人骄傲，没有一种民族可以和基督徒的族类来相比），他们是万民中间的民，他们是独居的民，是啊，他们不列在万民中，而且这个国要强盛，」怎么强盛呢？「他们的人数要如同地上的尘土那么多，没有人能够计算他们的四分之一，」不要说全部了，四分之一也不能计算！「哦，我看见这一班人是神所拣选的！」

弟兄姊妹，你来聚会的时候，你有没有一个感觉，我现在是和神特别的选民坐在一起，我现在是和神的见证联在一起，这一班人是神拣选的，多么荣耀！世上那些有名的破产公司有什么了不起，只有我们这些基督徒了不起，哦，我们是神拣选的，我们是独居的民，谁也不能和我们相比啊！巴兰一看，灵感来了，他说：「我现在要来见证神在祂王权里的拣选！」我们今天听他说这些话，也许会觉得他说得多了，夸大了，我们哪里配啊？不，我告诉你，不是你配不配的问题，这是个事实，我们这班人是在王权里神所拣选的民。

在毗斯迦山顶见证祂的救赎

巴勒这时有点不高兴了，他把巴兰带到另外一个地方，这个地方叫毗斯迦山顶（廿三13-14），毗斯迦的意思就是裂缝。我相信，这个地方事实上也是个裂缝。换句话说，巴勒带巴兰到一个地方，看不了那么远，那么多，只从一个缝隙里来看。第一次看得多，看得广，看得完全，巴兰一下子就看见一个了不起的事实，现在巴勒叫巴兰只从一条线，一个缝里来看。

毗斯迦，是裂缝的意思，预表主耶稣为我们裂开。巴兰一看，「哇，三一神的拣选（父神所做的）是在第一个地方，三一神的救赎（主耶稣所做的）是在这个地方！」巴兰在这里见证神的救赎。他说：「他未见雅各中有罪孽，也未见以色列中有奸恶……这民起来彷佛母狮，挺身好像公狮」（廿三21、24）我们知道，以色列人是一班胡闹的人，巴兰却说：神在他们中间找不着罪！如果今天我说，神未见我们中间有罪孽，我看我们没有一个人敢说阿们；我们会说：这哪敢说，只有神敢说！如果神敢说，你怎么不阿们呢？神说：「我没有看见你有罪孽，你为什么要坚持你的罪很多呢？你比神大吗？」神说：「我未见雅各家有罪孽，」我们就应该说：「感谢主，我们是神的选民，在我们中间没有罪孽，哈利路亚！」

「他未见雅各中有罪孽，也未见以色列中有奸恶。」（廿三21）哦，我真喜欢！前面是神的拣选，说到神独特的民，现在是神的救赎。前面是父神的拣选，现在是主耶稣的救赎。主耶稣的救赎是说，「在这里，我看不见你有罪孽，」为什么呢？「你们是我宝血买回来的一班人，你们所有的罪过都在我的宝血遮盖和洗净之下，所以我未见雅各中有罪孽，也没有看见以色列人中有奸恶！」

「这民起来，彷佛母狮，挺身，好像公狮，……」（廿三24）母狮是得食的，公狮是挺身站起来吼叫的；母狮是起来吞吃仇敌的，公狮是起来作见证的。弟兄啊，你知不知道神怎样看我们？神说：「哎呀，不仅我在你们中间找不到罪，连奸恶也找不到！」奸恶，就是还没有犯出来的罪。神说：「我不仅找不到你犯出来的罪，连你没有犯出来的罪我也找不到；而且，你们是掠食的，你们是可以吞吃属世的事物的，你们是可以起来为我作见证的。」

在毗珥山顶宣告祂的心意

这样，巴勒更生气了，他想，我把你带到一个高处你不咒诅，再把你带到一个裂缝你不咒诅，现在我把你带到毗珥山顶（廿三27-28），带到一个大洞里去。这个洞叫作毗耳山洞。毗耳，是敞开的意思；换句话说，不再是从一个小缝来看，是从一个大洞来看。结果巴兰又看见了什么？他在毗珥这敞开的山顶上，宣告神心意的见证，那就是圣灵在我们身上工作的结果。父神拣选了，主耶稣救赎了，圣灵就丰丰富富的把三一神浇灌在我们里面，分赐到我们里面。

这时候，巴兰宣告了神心意的见证。他说：「雅各啊，你的帐棚何等华美！以色列啊，你的帐幕何其华丽！如接连的山谷，如河旁的园子，……」（廿四5-6）。每次我读到这里，我的感慨很多，因为我们蒙恩这么久，还没有说过这个话；你有没有站起来一看见弟兄姊妹，就对弟兄姊妹说，「雅各啊，你的帐棚何等华美？！」没有，你说到「何等」这两个字的时候，你就说不下去了，你看见这个人是不爱主的，那个人是作礼拜的，这个人是吵架的，那个人是来借钱的。你一看，哎呀，你就说：「雅各啊，你的帐棚漏洞何其多！」但是我再说，这是我们来看，神不这样来看，神要起来作见证：「雅各啊，你的帐棚何其华美！」帐棚，就是居所；「雅各啊，你的居所，你与圣徒同居的情形，何等佳美，何其完美！」你看，这是不是神怜悯的工作？今天叫我们来看，我们就说：「啊，这种人要是华美，全世界就没有一个地方不华美的，这一班人来在一起还华美啊？」是的，神在这里替以色列人作见证，雅各啊，你的帐棚何其华美！

「以色列啊，你的帐幕何其华丽！」帐蓬是居住，帐幕是见证。帐棚，就是你的居所，就是教会生活，你的教会生活何等华美！帐幕，就是教会的见证，教会的见证是何其的华丽！你有没有注意，父神有了拣选，主耶稣有了救赎，圣灵还要把我们作出华美、华丽的情形。这些我们看不见，巴兰已经看见了。一个作母亲的，没有不看见她的小孩二十二岁大学毕业，戴着方帽子，走过校园的那幅图画。一个作母亲的来看她的孩子，她一看，她就看见了，「哎呀，二十年以后这个孩子会怎样，三十年以后这个孩子应该怎样，」因为她有这个看见，她说的话就完全不一样。神也是这样。神的看法和我们不一样，我们只看现在，我们说：「昨天那个姊妹到我这里拿一瓶酱油去，说用完就还给我的，结果还过来时，已经倒掉了半瓶啊」我告诉你，这个时候，我们都需要有一个看见，看见什么呢？「雅各啊，你的帐棚何等华美！」有个弟兄现在已经走了，在他没有到主那里去之前，他每次来聚会有两个特点，第一个他睡觉，第二个他永远说同样的见证。负责弟兄就告诉我，「哎呀，你不知道，他往那儿一坐，我们就觉得非常的甜美。你看，他不在家里睡觉，他到聚会中来睡觉，这不是很甜美吗？他不去对邻居说他的故事，只对我们说，是把我们当他的家人，这不叫人很喜乐吗？」我告诉弟兄，我们看弟兄，不像神来看。神来看我们的教会生活，祂就看见：父神是来拣选的，所以我们是独居的民；主耶稣是来救赎的，所以神看不见我们的罪；圣灵是来建造的，所以我们有帐棚，我们有帐幕──帐棚是华美的，帐幕是华丽的，如同接连的山谷，河旁的园子！

巴兰在灵中启示完整的三一神

巴勒对巴兰说：「你走吧，我本来要叫你大有尊荣的。」换句话说，巴勒要封巴兰为国师。他说：「我要叫你大有尊荣做国师，结果你把以色列民说得这么好；我叫你来咒诅他们，你却变成祝福他们了，好了，你回去吧！」这时，巴兰的骨头倒是挺起来了。他又对巴勒说一篇道，预言属天的基督必从以色列兴起。

弟兄姊妹，虽然巴兰和驴子对话的那一段真的叫人很泄气，可是在这里，你不得不喜欢他。他说，你等等，我还有话没有说完呢，让我告诉你：「有星要出于雅各，有杖要兴于以色列，……有一位出于雅各的，必掌大权。」（廿四17、19）前面我只说到以色列民，他们是独居的民，他们没有罪恶，他们没有过犯，他们的帐棚何等华美，他们的帐幕何其华丽，但我没有告诉你，还有比这更大的事，有星要出于雅各，有杖要出于以色列，有一位出于雅各的必掌大权！星，说出属天的基督是出于雅各家。星，是属天的；属天的基督应成为你生活的中心，你生存的中心，你生活的带领。马太福音说到在东方有几个博士（或星象家，另译），他们看见这个星以后，就展开一段很长的旅程，远远的从东方一直走到犹太地；也就是说，星在那里，当我看见这个星的时候，这个星就约束我的生存，也成为我的生活。我的生存是联于属天的星，当我跟着这个星来找耶稣的时候，它就要一直成为我的吸引，直到我找到耶稣为止。圣经说；「那生下来作犹太人之王的在哪里？我们在东方看见他的星，特来拜他。」（太二2）

「有星要出于雅各，」属天的基督要成为我们的中心，成为我们的带领。「有杖要兴于以色列」，铁杖是为着审判的，也是为着辖管的。以色列要出一位君王，这一位君王，这一位审判者，要用铁杖打碎一切不合于神心意的。巴勒不合于神心意吗？祂说，打碎你！米甸不合于神心意吗？祂说，打碎你！不仅这样，「有一位出于雅各的，必掌大权」，在这里，巴兰又预言掌权的基督要从以色列兴起。你注意三个东西，星是属天的，杖是管辖的，王是治理的。神在我们身上有这三面，我们的神是星，我们的主是杖，圣灵（三一神中的第三者）是在我们身上来治理我们的。你可以说，这三者的总结就是基督，基督就是完整的三一神。巴兰在这里说到这三面，一个说到星，一个说到杖，一个说到掌权；这也说出基督的三面，祂完全是属天的，祂是管辖列国的，祂又是治理教会的，祂是完整的三一神。


33 神在祂怜悯里的祝福(二)

神为以色民预备拯救的逃城

神要祂的子民住在祂的拯救里，就是为他们预备逃城。我年幼的时候很不喜欢逃城，我总觉得得胜者要逃城作什么？我们不是要做得胜者吗？只有那些失败的、犯罪的、软弱的，不晓得怎么办才好的，活不下去的，在教会中没有出息的，才需要逃城；像我们这样年轻有为的，一生事奉主的，完全凭主而活的，我们不需要逃城。我老了以后才发觉，我这一生都会是住在逃城里的。一个人一得救，他就进到逃城里去了。逃城，另一面来说，也是为着那些蒙恩的人的；为什么呢？因为逃城是为着那些误犯了罪的。什么叫误犯了罪？就是我不想要这个罪，我不愿意犯这个罪，我没有计划这个罪，我没有策划这个罪，结果我犯了这个罪；用保罗的话说：「……不是我做的，乃是住在我里头的罪做的。」（罗七17）是住在我里面的罪教我犯罪，所以我需要一个逃城。逃城，就是基督自己，和基督在我们身上的工作。

神要祂的子民住在祂的拯救里

神给以色列民预备六处逃城（卅五9-15），说出神是在祂的所是、所成里，来满足罪人各面的需要。神是怎样一位神，是显在祂所成就的工作里；神是在祂的所是、所成里，来满足罪人各面的需要。这六处逃城，前三处是在美地上，后三处是在美地以东。你注意，以色列人来跟随主，是为要得美地，当他们要得美地的时候，又想要得在约但河东的地；这块地和美地的面积恐怕差不多，分给了两个半支派，主体是给玛拿西支派。玛拿西特别聪明，他所分的地在河东有一大块，在河西也有一小块。美地之东，也就是约但河东，有三个逃城；在美地上，也有三个逃城。进到美地的人，就是进到对三一神完整享受里的人，这个人已经可以完全享受基督，他却需要三个逃城；留在河东的人，就是还没有进到美地的人，这样的人还在成长的过程里，他也需要三个逃城。我告诉弟兄们，你这一生不能离开这六个逃城。你长到美地里，需要三个逃城；你还没有长到美地里，也需要三个逃城。

前三处说到三一神与我们联合

神在祂的怜悯里怎么来祝福我们呢？给我们六个逃城。前三处是在美地上，说到三一神与我们联合（书二十7）。第一个逃城是基低斯。基低斯的意思就是圣的，也是圣的所在，表明父神在祂神圣的属性里，要在我们身上有构成。进到这个逃城里的经历，就是让圣的性质、圣的元素、圣的性情、圣的属性，都构成到我们的身上来。第二个逃城是示剑。示剑，就是肩膀或能力，说出主耶稣担负我们的一切，也成为我们的能力。父神将祂圣的性情要构成在我们身上，主耶稣在复活里的大能也要成为我们主观的取用和经历，使神不仅担负我们的一切，也成为我们的能力。什么样的能力呢？是复活的能力，是胜过死亡的能力，是超越一切限制的能力！使徒保罗说：「使我认识基督，晓得他复活的大能。」（腓三10）哦，这个能力叫我们能与神完全一致！第三个逃城是希伯仑。希伯仑，就是交通，我们不仅住在基督复活的大能里，我们也住在圣灵的交通里；希伯仑说出圣灵在我们身上的扶持和供应，叫我们能住在三一神的里面。哎呀，真好！

后三处说到神在我们身上的工作

后三处是在美地以东，说到神在我们身上的工作（书二十8），也就是说，我们在成长的过程里，也需要三个逃城。前三个逃城可以说是地位上的，后三个逃城可以说是经历上的。地位上的逃城，是三一神要把祂的所是，要把祂的所成，构成到我们身上来；后三个逃城，是这一位神在我们成长的过程里，要在我们身上做许多的工作。前三处在美地上，说出神与我们的联合；后三处在美地以东，说出神在我们身上的工作。后三个逃城都不是单独一个名字，乃是两个名字的合成，说出神在我们身上的工作是有两面。神在祂所是里的工作是很绝对的，祂根据祂的所是，定规我们来享受；而神在我们身上来工作的时候，一面是祂，一面是我们，所以逃城的名字必须是合成的，也就是什么地方的什么地方。

第一个逃城，在旷野平原的比悉。比悉，就是强有力的堡垒，又是葡萄树的枝子。旷野的平原说出什么？说出我们是天然的人，我们这个人本来就是一个在旷野里天然的人。倪柝声弟兄说，我们的魂就是旷野。我们这些人本来就是在旷野里的人。我们是一个平凡的人，我们却能在神圣生命的所是里成为一个堡垒，以及葡萄树的枝子。哦，我很喜欢这一个。你有没有注意，无论人多好，你和他处久了，你发现他还是一个旷野的平原。你和弟兄配搭多了，你会觉得，怎么每个弟兄都是旷野的平原，好像他就是这么天然，这么在他的所是里；另外一面，每个弟兄又真是一根葡萄树的枝子，他是生命供应的管道，他是生命交流的所在，他是一个可以结果子的地方。一面来说，他真是平凡；一面来说，他真是超越。他的平凡，是在他的天然所是里；他的超越，是在神的构造里。神不仅叫他在天然里是旷野的平原，神也叫他是一个强有力的堡垒，或者葡萄树的枝子。堡垒和枝子是不同解经家所下的不同定义，我自己比较相信枝子。我相信比悉，应该翻作葡萄的枝子。你真是平凡，却又真是可宝贝。不要说你是MBA，你就是ABM也是平凡的，反正人就是平凡的，但是，你的可贵不在乎你的MBA，你的可贵是在于耶稣基督的救赎。因为耶稣基督的救赎，你与这位葡萄树，就是神圣的主，才有了生机的联结。这个生机的联结叫你成为葡萄树的枝子，叫你成为一个生命流通结果子的所在。

第二个逃城，是在基列的拉末。基列就是多山岩或粗糙。这就是说我们。我们是怎样一班人呢？我们是粗得一塌糊涂的人。你知道吗？我们认罪最多的，不一定是罪，是我们的粗。不知不觉，我们说的话就叫人受伤；不知不觉，我们作一件事就叫人受伤。弟兄们，在教会中，你有软弱，你有跌倒，人还能体谅你，但是你的粗糙，真叫人受不了。你说一句话，就把人伤了；你和人交通一下，就把人伤了；你和人在一起，就把人伤了。哦，我们粗糙！而我们这个粗糙的人，却又是在高地。拉末，就是高地的意思。这个高地说出什么呢？我们这粗糙在过犯中的人，有一个属天的地位。前面说，我们是平凡的属魂的人，却联于神圣的生命；现在说，我们在肉体里是粗糙的人，却有一个属天的地位。在这里你要说，感谢主，我虽然粗糙，却是属天的！

你要认识，当你在美地上住在逃城里的时候，从三一神那面来看，父神要把祂神圣的属性在你里面构造出来，主耶稣要担负你一切的责任，成为你复活大能的运作，圣灵要成为你的供应、扶持，和你有交通，叫你住在交通里；但是，你还没有进到美地之前，当你在约但河东住在逃城里的时候，你要认识，你的魂生命是平凡的，却是一个可以与神圣生命联结的枝子；你也要认识，你的肉体是个粗糙的人，天然的人，却有一个属天的地位──无论你有多少的软弱，无论你有多少不讨人喜悦的地方，你还可以说：「主啊，谢谢你，我随时可以到你面前来取用属天的实际！」

第三个逃城，是巴珊的哥兰。巴珊，是多结果子。我们这个人成为多结果子的人。做一个多结果子的人，必须有一个条件，就是住在哥兰。哥兰是什么呢？一个放逐之地，或者一个过道。被帝王放逐出去的臣子，到了放逐之地，还会希望有一天能快快地回到京都覆职，所以放逐之地和过道是联起来的。你这个人本来在魂生命里是一个天然的人，后来你在肉体里是一个粗糙的人，现在你要成为一个多结果子的人。什么样的人是多结果子的人？认定自己的存在、自己的人生，乃是一个客旅！彼得说：「亲爱的弟兄啊，你们是客旅，是寄居的。」（彼前二11）有时候弟兄们买房子买得很兴奋，他不认识：「我是个寄居的！我既然是寄居的，所有我的一切就都是暂时的，我可以买房子，但那是暂时的，我有一个更美的家乡在新耶路撒冷！」只有认识自己是一个寄居的人，他才能成为一个多结果子的人。

弟兄姊妹，你有没有注意，这三个城多好！神的工作是先从你的平凡开始，直到你的寄居。神是先叫你从平凡天然的人成为一个住在基督里的枝子，直到你认识自己是一个寄居的人。

逃城是为误杀人的人居住的

逃城，是为了那些误杀人的人居住的所在（书廿1-6）。逃城，使那无心而杀人的可以逃到那里，表明我们这班受罪性辖制的人是能在三一神里蒙拯救的。我们这班人是受罪性辖制的，我们不想犯罪，住在我们里面的罪却犯了罪。在我们的肢体中有一个犯罪的律，这个律叫我们犯罪，这就是这里所说的误杀人；不是故意的，不是策划的，不是计划的，也没有念过犯罪大学，也没有得过犯罪博士，但是，我们很自然的就成为一个犯罪专家，为什么？因为在我们的肉体中是没有良善的，是罪住在那里面的。我们要说：我是一个误杀人的人，我要逃到三一神的拯救里。

希伯来书六章18节：「藉这两件不更改的事，神决不能说谎，好叫我们这逃往避难所、持定摆在我们前头指望的人可以大得勉励。」一个受罪性辖制的人得以在三一神里蒙拯救，享受属天的实际，也得以逃往避难所（逃城），好得着安息和成长。逃到三一神里，就是指美地上的三个逃城；逃到避难所，就是指河东的三个逃城；这六个逃城都是我们的经历，好叫我们可以安息，可以成长。在逃城里，仇敌不能寻索我们，因为三一神和祂丰富的救恩，已经成为我们的保护了。

住在逃城里，直到大祭司死了，才可以回到本城本家。这里的大祭司，那时候，当然是指在肉身里的大祭司；大祭司过了多少年，他就会死，那时住在逃城里的人就可以回到本城本家。今天对我们来说，在法理的一面，这个大祭司就是我们的主耶稣，祂为我们死了，解决我们一切罪的问题；我们曾经在逃城里，现在已经被释放了！在生机的一面，一直到今天，我们还得学习住在逃城里，逃城必须一直是我们的经历，直到这位属天尊荣的大祭司，完成祂的工作（死了，就是不能再作了）。我们这位属天尊荣的大祭司，祂两千年前在作事，现在还在作事；两千年来，祂在各种的民中，在各种时代的人身上，在各种构成的人身上作事。这位主耶稣，祂是属天尊荣的大祭司，这样一位大祭司，作了许许多多的事，直到有一天，祂的工作完成了──你要注意，我不愿意用「死」这个字，那表示祂就是死了，祂不需要再作了──直到有一天，我们的身体改变形状，我们到了永世，这位大祭司就「死」了，换句话说，祂的工作已经成就了，再没有什么是要祂作的了。哦，在永世里，在新耶路撒冷里，不再提大祭司，乃是神和羔羊在宝座上了。

逃城是指基督，也指教会

逃城，一面是避难所，指基督自己；一面是一个城，一个群居的所在，是指教会。你要逃，就得逃到这个城里面，用今天的话来说，就是逃到教会里面。逃城的内涵是基督，逃城的见证是教会。逃城是指教会，是那些原先在罪性里受捆绑的人，借着神儿子的救赎得以和众圣徒一同居住的所在。感谢主，今天的克里夫兰教会就是克里夫兰的逃城，底特律教会就是底特律的逃城。现在你要懂，在生命这一面，你需要主耶稣作你的救赎，你也需要享受主耶稣的救恩；在生活这一面，你要住在逃城里，和那些同住在逃城中的人，一同来蒙神的恩典。逃城，是一个借着神儿子的救赎，得以和众圣徒一同居住的所在。


34 神在祂怜悯里的祝福(三)

民数记结束在神的四项祝福

神怜悯祂的余数，来延续祂神圣的见证（廿七1-4）。我们说过，神的怜悯有四面：第一个是为着祂的见证，第二个是为着祂的拯救，第三个是为着祂见证的延续，第四个是为以色列民设立领袖。现在我们说到第三面的怜悯，神来延续祂神圣的见证。

神来延续祂神圣的见证

玛拿西支派西罗非哈的五个女儿，要为她们的家争取应得的产业。玛拿西的意思就是忘记。约瑟被卖到埃及，当他作了宰相，生了玛拿西以后，他就说：「哎呀，过去我太痛苦了，现在我有一个儿子，我把以前的痛苦都忘记了，算了吧！我不要再考虑谁把我出卖了，我不要再思想米甸人怎么对付我了，都忘记了！」我想，玛拿西应该是个快乐的支派，什么人能忘记，什么人就快乐。你不懂有忘性的人多快乐，那个戳你一刀的人，你见他的面，你已经忘记他戳过你，彼此还握手寒喧，哦，多快乐，哈利路亚，赞美主！玛拿西的好处，就是什么都记不住，有忘性的。这个支派里面有个人叫西罗非哈，西罗非哈是什么意思呢？恐惧的刺痛。玛拿西和西罗非哈，这两个字连在一起的意思──就着神圣属天的事实来说，主救了我们，我们是在新造的里面，旧事已过，一切都忘记了；但是，在我们身上却有一个恐惧的刺痛。这个刺痛是什么呢？就是生不出儿子，左一个，右一个，第三个，第四个，到第五个，全都是女儿。生不出儿子，就不能延续父亲的名字。西罗非哈生了五个女儿，生到后来，他告诉他太太，反正我们只能生女儿了，不必再生了。所以，他的名字，他的见证，就不能再延续了。从属灵上来说，西罗非哈生来生去都是做礼拜的，没有一个得胜者；生来生去都是软弱的，没有一个刚强的。

西罗非哈的名字不能延续下去，这不是一件小事，所以这五个女儿就站在会幕门口，在摩西和祭司伊莱贾撒，并众首领与全会众面前，说：「我们的父亲死在旷野。他不与可拉同党聚集攻击耶和华，是在自己罪中死的；他也没有儿子。为什么因我们的父亲没有儿子就把他的名从他族中除掉呢？求你们在我们父亲的弟兄中分给我们产业。」（廿七3-4）这是很甜美的一段经节。甜美在哪里呢？有许多软弱的圣徒，他实在很软弱，他说：「主耶稣啊，　叫我传福音，我是不会的；　叫我带人得救，我也做不来的；　叫我喂养人、照顾人，那更是为难的；　叫我把人成全出来成为使徒先知，我自己都不是；主啊，我不过是一个软弱的人！」然后他就去找长老：「长老啊，我们这个小组，个个都是软弱的，个个都是不行的。」但是，他又祷告说：「哦，我们还是应该取得我们的产业啊！」

西罗非哈的五个女儿说：「我们家还是应该取得产业的啊！」她们的例证描述一个基督徒在软弱里，仍然关心神见证的延续，这是神给我们的生命的律。我在师大附中读书的时候，高一信耶稣，也传福音带人得救，同班同学有六、七个得救，那时我们聚会有三、四十个人；高二我离开教会生活，到了高三的时候，我又去聚会。我一进去会场，发现只剩三、四个人，哎呀，我不能告诉你我的震撼。突然间，我里面马上有个感觉：要传福音！你知道，神的生命是很奇妙的；我们可以很软弱，但是在软弱里，神还是有祂在怜悯里的祝福。神会说：我要延续我的见证！

现在这班软弱的人，还是关心神见证的延续。民数记三十六章6至9节：「论到西罗非哈的众女儿，耶和华这样吩咐说：她们可以随意嫁人，只是要嫁同宗支派的人。这样，以色列人的产业就不从这支派归到那支派，因为以色列人要各守各祖宗支派的产业。凡在以色列支派中得了产业的女子必作同宗支派人的妻，好叫以色列人各自承受他祖宗的产业。」这段话在属灵上的意义是：你不行吗？你要找一个刚强的作你的配搭。用今天的话说，叫你去带一个人得救，你带不来，但是，你可以找老练的弟兄一起配搭；你邀请五个朋友一起吃饭，请老练的弟兄传福音给他们，这就是见证延续的原则。神要西罗非哈的女儿嫁给同宗支派的人，表示神愿意软弱的信徒得着好的配搭。你要注意，在教会生活里，你需要好的配搭；要延续神的见证，你要找到好的配搭。我问你，你有没有配搭？你若是刚强的，你要找软弱的一同配搭；你若是软弱的，你要找刚强的一同配搭；你要在教会生活里和弟兄姊妹一同成为结果子的人！

神的心愿是每一个蒙恩的圣徒，都可以成为延续祂见证的人。不要到后来，原本有一个见证显出了，到你这里却没有了；你要告诉自己：我只要在这里，神的见证就要延续下去！这个例证的预表是说，从同宗支派的人里，我们还是可以找着合适的配搭，叫这个见证得着延续。我们可以软弱，但是，我们可以活在地方教会中，找着合适的配搭，延续神的见证。

神为祂的子民设立了领袖

最后一点，神为他们设立了领袖──约书亚。

约书亚的意思，就是耶和华是救主（民廿七15-21）。他是心中有神的灵的；他是治理会众，也是在以色列民中间出入的；他是联于大祭司一同治理的；他是被智慧的灵充满的（申卅四9）。「约书亚」就是基督，「约书亚」就是耶和华是救主的意思。神在怜悯里为以色列民设立一个领袖，约书亚，意思就是耶和华是救主；换句话说，神说，我再给你们一个领袖，就是基督自已！

你现在来看神在祂怜悯里的祝福，共有四个点：第一个，我们是祂的见证；第二个，祂是我们的拯救；第三个，祂要延续祂的见证；末了，神说，我要给你一个救主，给你一个领袖，就是主耶稣自己。

我们所得的这位主耶稣是怎样的呢？第一，我们的主就是赐生命的灵，我们有这位是灵的主。我们怎么享受主呢？我们必须是一个享受灵的人。第二，我们的主是治理教会、在圣徒们中间出入的。长老最大的难处，就是常常关起门来，定规别人的命运，却不在人的中间出入。哦你知道，神是要我们在人的中间出入！你有没有注意，你蒙恩以后，最大的恩典是什么？就是主耶稣在你面前出入。无论你蒙恩多少年，主耶稣永远在你面前出入，主耶稣没有离开你，主耶稣没有关起门来，决定你的命运，祂是在你这里出入的。第三，我们的主是属天的大祭司，祂能背负你一切的罪恶，重担，为难，祂能把你带到神面前，也能把神带给你。末了，祂是满有智慧的，祂是在祂的智慧里来建造祂的教会！

弟兄们啊，到这里，民数记算是结束了，这卷书实在是丰富，求主怜悯我们，让我们告诉主：「主啊，我们愿意成为一班享受　在怜悯里的祝福的人！我们是　的见证，我们经历　的拯救，我们成为　见证的延续，我们也以　为我们的主，　是我们真实的领袖，感谢赞美主！」


出版序

有一首顶有名的诗歌说道：

来吧，忧伤的人，随带你烦恼，

向着施恩宝座，虔诚屈膝；

来陈你心创痕，来诉你困扰，

地无一个忧伤天不能医。

这首诗最紧要的一个字就是：「来！」来吧，忧伤的人！来吧，心有创痕的人！来吧，活在地上的基督徒们！你望天，天就在你的里面；你屈膝，面对的就是施恩宝座。你来到天上，你来到施恩座前，你就是来到主面前──你面见祂，你就得平安；你倾诉祂，你就有喜乐；你聆听祂，你就有指引；你享受祂，你就受滋养；你跟从祂，你就在光中行；你得着祂，你就脱去忧伤、找到一切问题的答案。祂是你的避难所，你的大祭司，你的保惠师，你的生命源，……祂以祂自己为你一切的答应！

基督徒哪，你听见了吗？「到主面前来」，是主殷切的呼召（参太十一28）；「住在基督里」，也是主肯定的吩咐（参约十五4）。可惜啊，今天最讽刺的是，大多的基督徒都不要主，最怕只有主，也最会离开主，跟从主以外的事物去。哦，这是不容忽视的！2006年9月，克里夫兰教会十个月追求第一周，主的仆人朱韬枢弟兄即带领弟兄姊妹学习亲近主，到主面前来，住在基督里。信徒们来亲近主必须认识四项重要的事：一，主的所是。二，主所是的流出。三，亲近主的凭借。四，与主是一的活出。主仆说：十个月能学好这一个，一切足矣！

本书与慕安德烈《交通的秘诀》和劳伦斯《与神同在》属同一性质，惟著者在诸多的灵感发表之外，更明确提出「与主交通」的内在启示，及其实行凭据。与主交通绝不是一件玄奥、奇幻、空灵的内心冥想，与主交通乃是有一条真理的轨道可行！正如每一位基督徒都有一本可读的圣经，和一位内住的圣灵一样，内室的灵修生活，也必须有神圣话语的启示，以及因这启示所看见、所凭借的实行。是的，必须有里面的启示，和外面的实行，一个人到主面前来，才能住留在祂翅膀的荫下，沐浴在恩膏的教训中，与神的秘密同在，也活出与主是一的情形。此书实为基督徒一生的道路，立下极贵重的根基！

基督徒啊，你看，神的爱已经借着所赐给我们的圣灵，浇灌在我们心里了（罗五5）！你这从灵而生的人（约三6），理当一无所惧地来到祂面前──祂正敞开胸襟欢迎你！来吧，到主面前来吧！这是你这基督徒至高无上的权利！


封底文字

本书与慕安德烈《交通的秘诀》和劳伦斯《与神同在》属同一性质，惟著者在诸多的灵感发表之外，更明确提出「与主交通」的内在启示，及其实行凭据。与主交通绝不是一件玄奥、奇幻、空灵的内心冥想，乃是有一条真理的轨道可行！正如信徒都有一本可读的圣经，和一位内住的圣灵；内室的灵修生活，也必须有神圣话语的启示，以及因这启示所看见、所凭借的实行。惟其如此，一个人到主面前来，才能住留在祂翅膀的荫下，沐浴在恩膏中，与神的秘密同在，也活出与主是一的情形。哦，此书实为基督徒一生的道路，立下极贵重的根基！


1. 你们要住在我里面

约翰福音十五章4节：

你们要住在我里面，我也住在你们里面。（另译）

亲爱的弟兄，「住在基督里」，这是主的吩咐。你怎么住在基督里？你必须到主面前来，操练与主有一个健康的关系，这个关系可以从四方面来看：第一，主的所是。你所爱的主到底是谁呢？第二，主所是的流出。你所爱的主如何来成为你的享受呢？第三，亲近主的凭借。当你来享受祂的时候，是有一些合适的凭借的。第四，与主是一的活出。当你与主亲密同在的时候，一定会有一些情形出现。在本书中，我们所要说的就是这四件事。

你知不知道，你所爱的祂到底是谁？

你知不知道，祂是怎样叫你来亲近祂？

你知不知道，你如何是一个与主有甜美交通的人？

你知不知道，与主交通会叫你活出与主是一的情形？

你会不会与主交通呢？你能不能与主交通呢？与主交通就是住在基督里。你若是能住在基督里，你就是一个与主交通的人；只有一个会与主交通的人，他才能住在基督里。当我们说到住在基督里的时候，一面你要看见：主是谁？你是住在怎样的一位主里面？一面你要看见：你是谁？怎样的人才能够合适的住在主里面？

看见主是怎样一位主，看见你是怎样一个人，会相当影响你与主交通时的情形。譬如说，有的信徒永远不能住在主里面，因他是个宗教徒，他所有的祷告都是：「主啊，你祝福我，求你给我房子，给我车子，治我的病……。主啊，祝福我！」你想想看，主对他是这样微小，不过是个祝福的主，如此他怎能住在主里面？他最多只能住在主的祝福里面。今天，我们这来住在主里面的人，必须要认识：「祂到底是谁？」我愿意说，你对祂的认识越高，你来与祂交通的时候，祂对你就越高、越丰富、越多有启示；你对祂的认知越多，你住在祂里面就越好、越丰富。这是很自然的！

中国人有一句话说，「富三代才知道吃穿」；这是说，穷人一下子富起来，他的整个生活观念、生活方式，和他的富有是配不起来的。在美国受教育长大、家庭经济尚可的人，你到他家里去，你会发现，他们用什么样的家具，摆什么样的餐具，挂什么样的画，都是很有考究的。对刚富起来的穷人来说，沙发就是沙发，椅子就是椅子；但对富了三代的人来说，沙发和沙发是完全不一样的，椅子和椅子是完全不一样的。你怎么样能够把「气氛」活出来、显出来，不是一件简单的事，需要观念的培养，素质的提升。

对基督的享受，原则也是一样的。基督是有无限丰富的，你可以知道祂有无限的丰富，但你的取用仍可能是非常贫穷，因为你的观念、你的里面是贫穷的；慢慢地，你越成长，你就越懂，对基督的取用可以这么多，可以这么好。当你的生命越成长的时候，祂在你身上的供备，祂所给你的供应，以及因这供应所产生出来的享受，也就越来越丰富。

基本上，我们要认识，所有基督徒都有同样一位主，但不是每一个基督徒都享受同样的主。我们也要认识，当我们都有同样的主，也都愿意来享受这一位主的时候，我们享受的过程、享受的丰满度是不一样的。尽管不一样，我们对祂的丰富，起码应该有基本的认识：「祂到底是谁？」要知道祂到底是谁，我们才有可能来享受祂。

大多的基督徒说到主，都是说：「祂是天上的主，祂是祝福我的主。」不，那是堕落的宗教所带给堕落的人的基本教导！今天你一定要认识，「主不仅是一位祝福我的主，主更是一位愿意把祂自己完美分赐给我，成为我的一切，成为我的丰富，成为我的扶持和享受，好叫我能与祂一致的主！」如果你有这个认识，你就能懂主耶稣为什么在约翰福音十五章4节说：「你们要住在我里面，我也住在你们里面。」到了第5节，祂又要再说一次：「住在我里面的，我也住在他里面。」（另译）

圣徒哪，你到主面前来，首先的体认必须是：我和主的关系是百分之百生机的联结！保罗说，「你是从那天生的野橄榄上砍下来的，尚且逆着性得接在好橄榄上」（罗十一24），这说出你有一个接枝的生命。你本来是一个堕落的人，结果你这堕落的人，一枝贱木，竟被接到珍树上面去了。从这里开始，你和主就有了生机的关系。所谓生机的关系，就是主一切的丰富，借着生命的交流都可以成为你的了！


2. 枝子已与葡萄树是一

约翰福音十五章5节上：

我是葡萄树，你们是枝子。

有一件奇妙的事，你到主面前来、住在基督里，至终一定有个结果，那就是：与主是一！我愿意你知道，到主面前来不是为着到主面前来，住在基督里也不是为着住在基督里；到主面前来、住在基督里，乃是为着与主是一，成为一个与主是一的人。什么叫与主是一？你和主是一致的，主所要的和你所要的是一致的，主所盼望和你所盼望的是一致的，主心头的愿望和你心头的愿望也是一致的。这就是与主是一，也就是住在基督里的实际。

你怎么与主是一呢？

与主是一的秘诀在哪儿呢？

我告诉你，与主是一的秘诀，乃是认识一件大的事实：枝子已与葡萄树是一！

主耶稣说：「我是葡萄树，你们是枝子。」（约十五5上）你不要小看这一段短短的话，主耶稣说出祂和你的关系，就像葡萄树和枝子。但你注意，当主耶稣说「我是葡萄树」的时候，祂没有说「我是葡萄树干，你们是葡萄树枝」。今天你读圣经，容易就有这个读法：祂是干，我是枝。哦，我告诉你，葡萄树就包括枝！「我是葡萄树，」当然也说出，我是葡萄树干，我也是葡萄树枝；我是生命的源头，我也是你的实际。我和你有什么关系呢？我就住在你的里面，好叫你能住在我的里面，我和你有一个甜美的、实际的、属天的生机的关系。我的所是包括了你，你也能很健康地住在我的里面。

圣徒哪，你看见这一个生机的事实了吗？葡萄树的枝子从来不需要花力气去住在葡萄树上！你从来不会看见一根枝子在那里流汗流泪地说：「我要想尽办法、努力奋斗地住在葡萄树上，要不然我就不能结果子了。」没有！你看每一根枝子不都很安详吗？它因着整棵葡萄树的健康，很安详的就结出甜美的果实来了。

在这里，主耶稣用了一个非常奇妙的、属天的比喻。祂的意思是，「全宇宙的中心，就是这一棵葡萄树；只有这一棵生机的葡萄树，才是真正有价值的。在这之外有许多事物，都是没有价值的。但那些事物的存在，乃是为着这一棵葡萄树的。可以说，天是为着地，地是为着人，人是为着神的！」亲爱的弟兄，在整个宇宙中，只有这一棵葡萄树是最独特、最有价值的──这一棵葡萄树，就是基督奥秘、属天、神圣的身体。基督的身体就是这一棵葡萄树，包括无数的枝子，每一根枝子都是基督身体上的一个肢体。

就功用来说，枝子是一个肢体；就生命来说，它就是葡萄树上的一根枝子。保罗是一根枝子，彼得是一根枝子，约翰是一根枝子，二十世纪以来，每一个圣徒都是枝子！感谢主，我们也是枝子。今天有一个事实，是我们不需要去争取的，而是我们需要学会去享受的，那就是：我们都是葡萄树上的枝子！我们若争取去作枝子，我们就已经不是枝子了；枝子住在葡萄树上，已经与葡萄树是一了！

太好了！这位永远的生命，这位无限的主，祂在复活里，生出这一棵真葡萄树，就叫我们与祂有一个生机的联合；在这联合里，祂所有的一切都成为我们的，也都可以分赐给我们了。所以，成为与主是一的人先要看见：我已经与主在生命上是一了，我就是葡萄树上的一根枝子！在生机的生命上，我已经与主联结了，我已经与主是一了！


辑一：认识主的所是


第一段：祂是生命的主


3. 祂是生命的主

使徒行传三章15节：

你们杀了那生命的主，神却叫他从死里复活了；我们都是为这事作见证。

你要作一个与主交通、成为与主是一的人，你必须看见你的主到底是谁。让我这样说，祂就是生命的主。哦，你的主乃是生命的主！

彼得在使徒行传有一篇信息说：「你们杀了那生命的主，神却叫他从死里复活了；」（徒三15）这句话另译译作：「你们杀了那生命的创始者，神却叫祂从死人中复活了，」无论是「生命的主」或「生命的创始者」，两者的翻译都是好的。或者说，「生命的创始者」更好。为什么呢？这一位生命的主，你每一次遇见祂，祂一定给你生命，祂是生命的创始者（the Author of Life）。当你说一声「哦，主啊」的时候，生命的创始者就要把生命给你；当你在那儿说「主啊，我爱你！」的时候，生命的创始者就要把生命给你。你不能去摸主，你一摸着主，你就要被祂的生命所充满。如果你只作宗教式的祷告：「主啊，求你祝福我！主啊，求你给我这个，给我那个！」你就不会遇见主，你所遇见的只是你所求的。弟兄啊，主常常因为你太幼小，就答应了你的祷告，但这绝不是祂！没有一节圣经说「你们杀了那圣诞老人」，不，祂不是，祂是生命的创始者！

有时候我们实在是幼稚到极点，我们到主面前乱祷告一通，今天求这个，明天求那个，若是主答应了祷告，我们就在聚会中作见证，大家也就一同阿们。为什么阿们？因为胡闹的和胡闹的聚在一起，谁也没有主。奇妙就在这儿，有时候你实在乱祷告，「主啊，求你给我这个，求你给我那个！」不知道为什么，「啪，」你就碰到了生命！你忽然觉得有个感觉实在不错，你里面开始觉得有了享受，但你不知道那是什么。哦，那是说出这一位主，祂是生命的创始者，祂是生命的源头！

亲爱的弟兄，祂是生命的主，祂是生命的源头，没有一次你到主面前来亲近主，你可以离开生命。凡是没有叫你摸着生命、没有叫你享受生命、没有叫你得着生命、没有叫你得着生命的供应、生命的扶持、生命的加力、生命的新鲜，以及在生命的新鲜里所产生的各种美丽的享受，你就是没有好好地亲近主。一个亲近主的人要认识，不是时间的问题，不是方法的问题；当然，你必须有时间，你也可以有方法，但那个终结的情形乃是这样：你若花了半个小时来亲近主，这半个小时必须是叫你被主的生命所充满，这半个小时必须是叫你摸着生命、享受生命、得着生命、享受生命的供应、得着生命的供应、享受生命的扶持、得着生命的扶持，让生命的各面在你身上都开始显出来！结果怎样呢？因着你这样来亲近主，结果，你这个人就成为一个生命丰富的人，你的生命就丰富起来了！

赞美神！今天你是一个亲近主的人。每一次你来亲近主，你需要得着主的同在，但我要说，不是同在的问题，因为同在乃是从生命来的！你摸着了生命、享受了生命，你就享受到主的同在了；这个从生命里来的同在，就成为你说不出的一种扶持。圣徒哪，当你从灵的深处来敬拜神时，要知道你的主是谁？你的主乃是生命的主！你的主乃是生命的创始者！你的主乃是生命的源头！你遇见了主，你没有可能不遇见生命；你接触了主，你没有可能不接触到生命。你到主面前来，你来住在基督里，你必须知道，你的主就是生命的主！


4. 祂是灵

约翰福音四章24节：

神是个灵(或无个字)，所以拜他的必须用心灵和诚实拜他。

祂是生命的主，这生命是什么？这生命也是灵。生命就是灵分赐的结果。灵赐人生命，生命就是灵。

神是谁呢？神是灵！

约翰福音四章24节说：「神是个灵(或无个字)，」所以说，神是灵。事实上，希腊文也没有「是」这个字，只有「神，灵」。「神，灵」这样的说法是更强烈、也更直接的，譬如说，神是光，光和神还有一点距离；神是爱，爱和神还有一点距离。神是什么呢？神，灵。或者说，神──灵。这中间乃是没有距离的。

亲爱的弟兄，生命是从灵来的，而我们的神，就是一位是灵的神。你没有可能摸着主、接触到主、享受到主，而没有遇见灵、没有遇见灵中的丰富，因为神就是灵，灵就是神，「神，灵」。现在你来亲近主，你要知道祂的所是；祂是谁呢？祂就是生命的主，祂就是生命的创始者，祂就是生命的源头，而这生命就是灵。或者说，这生命就是灵的延发──你接触到生命，享受到生命，都是因为你里面碰着了灵！你来亲近主，你的灵若不活，你的灵若是死寂的，你就永远不会遇见主。你若遇见主，主是灵，一定会在你的灵中有故事的。

你每一次来接触主，你都要说：「主啊，我可以花许多时间，我可以说许多话，我可以读一点圣经，我也可以唱一些诗歌，但我更愿意注意我的灵！」弟兄啊，和灵相对的，就是心思。你有没有发现，你来亲近主时，你才知道你的心思多叫你无奈。你这个人平常胡思乱想，连你自己也不知道你胡思乱想，是等你跪下来说「哦，主耶稣啊」、开始有祷告的时候，你才发觉：哎呀，我的心思多么紊乱！那时，你会觉得：「奇怪，我怎么坐在飞机上了？我怎么想到非洲了？我怎么忘了缴保险费了？」怎么办呢？有人说，那就数珠子吧。你知道，天主教和佛教在这方面的原则是一样的，他们叫你数珠子，数一数会叫你安定下来，把心思的游荡给拿掉。但我要说，神不是珠子。你可以数珠子，也许真叫你的人安定下来，却不保证你真能摸着神。神乃是灵，你来亲近主，乃是有凭借的──你要借着唱诗，借着祷读，借着叹息，借着呻吟，好叫你有亲近主的能力；但请你记得，叹息不是亲近主，是叹息中的灵叫你亲近主！

弟兄哪，你今天来与主交通，必须认识：神就是灵，灵和神是一！你摸着灵的时候，你就摸着神了；你摸着神的时候，一定是在灵里。没有灵，不可能有神。神实化的时候，一定是灵在你身上实化的时候，所以，你的灵必须健康。你要亲近主吗？你的灵要健康！你要说：「主啊，你是生命的主，你这生命是和灵息息相关的！」

我再说，你的灵要健康！为着叫你的灵健康，今天才有这许多属灵的操练；借着这些操练，你能学习在灵中向主敞开，在灵中有叹息，在灵中有呼求，在灵中有呻吟，在灵中对主说话，甚至借着与主说话来克服你的心思──这意思是，你尽管去向主说话，即使说得胡涂了，说到非洲了，说到亚洲了，也没有关系；你继续和主说话，说到后来，就叫你碰着灵了！你一碰着灵，你的心思就好像水流集中起来，你就可以好好地住在基督里来享受主了！


5. 祂是爱

约翰一书四章16节下：

神就是爱；住在爱里面的，就是住在神里面，神也住在他里面。

我们的主是生命的主，祂的素质（essence）就是灵，而祂的所是就是爱。使徒约翰告诉我们，神就是爱（约壹四8，16），神就是光（约壹一5）。光是神的一面，爱也是神的一面。你摸着神的时候，你是摸着神的素质，祂就是灵；你摸着神的素质以后，这素质就把祂的所是带给你──祂的所是就是爱。没有人可以说，我的灵刚强了，但我可以没有爱。

你怎么知道你住在基督里？乃是你摸着生命了。

你怎么知道你摸着生命了？乃是你的灵中有了享受。

你怎么知道你灵中有享受？乃是有爱从你的灵里出来了！

神的素质是灵，神的所是是爱，神的运作是光。弟兄啊，当你来亲近主的时候，你没有可能离开生命；当你摸着生命的时候，有三个情形一定很明显：灵，爱，光。灵在你的里面；你摸着了这位是灵的主，你就摸着了这位是爱的主。是灵把爱浇灌在你的里面。保罗说，「因为所赐给我们的圣灵将神的爱浇灌在我们心里。」（罗五5）真特别！当你摸着主的时候，你会觉得主可爱，你会觉得你要爱主，你会觉得你和主的关系不够；然后，你会产生一种运作──你会认罪，你会悔改。为什么呢？光来了！这时候，你会看见光中的神！你看见光中的神，你也就产生了对神的渴慕。

感谢主，祂是爱！没有一件事比住在爱里面更好！若属人的世界是这样，属灵的境界更是。我们说孤儿可怜，到底孤儿怎么可怜？就是缺少爱。人最快乐的时候，就是爱满足的时候。其实人最快乐的时候，是他作孩童的时候，但他不会欣赏；人次快乐的时候，是他谈恋爱、结婚的时候，这时他会欣赏、也能写出许多的诗来歌颂这快乐。但是最高的、最永存的、最不离开我们的，是基督的爱！基督的爱可以浇灌在我们里面。当我们摸着主、亲近主的时候，有一个爱会在我们里面，满足我们到一个地步，叫我们不知不觉地流泪，不知不觉地受感，不知不觉地整个人软化下来，那是真正的把石心变成肉心。就在这时，人对属神的事是满有感觉的！为什么呢？因为爱存在了！爱存在了，人就能说：「可爱的主啊，我愿意完全享受你的同在，我愿意活着为你的权益！」

奉献是从哪儿来的呢？奉献是在与主的交通中、摸着这位是爱的神、享受到爱的素质而产生出来的。主容我作一点见证，一九五四年我开始爱主，慢慢地，我对主的爱越来越多，也越来越深。怎么能越来越多、越来越深呢？我后来想，大概有三个原因：

第一，我是个爱唱诗歌的人，有许多爱的诗歌，我喜欢唱，而且喜欢背。一唱这些诗歌，就叫我流泪，就叫我里面觉得：「主啊，你实在是太好了！」一流泪，我整个人向着主就是柔软的。第二，我非常关心主耶稣的福祉。我所做的一切，都愿意对主耶稣有益；我常有这样的祷告：「主啊，我这一生就是为着你！主啊，我这一生就是叫你满足！主啊，你为什么这样爱我？你这样爱我，我怎么来回报？！」第三，我祷告多，也学习禁食。每周我一定禁食一次，跪在一个房间里祷告，祷告到爱充满，祷告到灵充满。因为这样，说到跟随主，说到出代价，对我都是很自然的，什么事业、前途，根本都不在乎了！那一年我高三要考大学，那时考大学是一件很严肃、很艰苦、而且能决定你一生的事，但我一祷告主，一摸着主，好像什么都不在乎了！另一面，因为有主的同在，读书的确会有智慧，人也会变得非常精明。

我要鼓励你，当你这样享受生命的时候，爱一定在你身上运行；当爱运行的时候，你要学习对主说爱的话。连我这七十岁的老人，还要对主说：「主啊，我真是爱你，全地没有一样比你更可爱的！」有一位我们所尊敬的老弟兄，他临死前曾说一段话：

主啊，我爱你，我实在深爱你，

无你，活着枉然失意，

你是富有吸引，极其引人着迷，

你的丰富追测不尽。

我主名何甜蜜，呼求叫人满意，

主，你属我，我也属你。

你想想，一个老人要见主了，他最后的祷告竟然还是：「主啊，我多爱你！」这见证出：神的所是就是爱。你对神最直接的响应就是爱！

哦，到主面前来的圣徒哪，你要学习对主说爱的话！我劝你常常告诉主：「主，我爱你！」这话要百说不厌。你要常常说：「主，我爱你！主，我实在爱你！主，我告诉你，虽然我不够长进，但我真爱你！」当你这样在爱的里面，借着灵中的丰富、丰满，来对主不断地说爱的言语时，你和主的关系真是非常亲密。你要常常把你的一切事都告诉主，也要一直不断地提醒主：「主啊，我是这样一个爱你的人！我来读经，是因为我爱你！我来聚会，是因为我爱你！主啊，今天我得了一些帮助，但我愿意告诉你，我爱你！」你更要告诉主：「主啊，我软弱了，我爱你！我失败了，我爱你！主啊，像我这样一个堕落的人，我很希奇，你爱我，而我竟还能告诉你，我爱你！」


6. 祂是光

约翰一书一章5节上：

神就是光，在他毫无黑暗。

主是谁呢？主也是光。祂只要有行动，祂的行动一定是光。

光，是有两面的。

一面，你在光里，你就能看见祂的所是。

比如说，你今天已经信主、也来跟随主，但你不太知道祂是谁，你稍微出一点代价，你就觉得这是件大事。如果你真知道祂是谁，就像一首诗歌写的，你就会说：

追求都变庸俗。

你不是要竭力追求吗？庸俗！你不是才来参加一次圣经追求吗？庸俗！你不是出了代价了吗？庸俗！所有你摆上的一切、和你所看见的一切，一与祂相比，都太没有价值了！这时，你会起来说：「主啊，当我在光中看见你、和你的所是时，我就愿意不顾一切的来追求你！」

哦，人不能遇见生命──人一遇见生命，灵一定进来，爱一定进来；灵和爱一进来，一定把你带到基督那里去，叫你在光中看见基督！有了光，你就会说：「主啊，我怎么也没想到，你是这样好的一位！当我这样看见你的时候，我就觉得：主啊，我的奉献，我的摆上，都变得非常庸俗！」为什么庸俗？因为你无论作什么都是交易。好比说，你为什么来参加这一个圣经追求？我相信，八十个弟兄，八十个答案，都是交易！你会说：「我来了，我盼望我属灵！我来了，我盼望尽功用！我来了，我盼望能有用！我来了，我盼望得丰富！我来了，我要得成全！」你看，庸俗不庸俗？真庸俗！你若真看见主、看见主的所是，你会觉得：「主啊，连我说我把一切都奉献给你，都变得太庸俗、太平凡了！」

亲爱的弟兄，这就是光。神就是光。光，主要是把主的所是给你看见。当祂把奇妙的所是给你看见的时候，你就会说：「主啊，我从来没想到，你是这样的荣美！我从来不知道、也不认识，你是这样的有价值！当我这样一个无有的人把一生都归给你的时候，我觉得我的存在太高了！」

另一面，光，一定带进光照。

光的光照叫你认识你的所是，也除掉你身上不属于神的事物。光照的意思，不是定罪；光照的意思是，显明和杀死。光是可以杀菌的，光越强，杀菌杀得越厉害。譬如说，长久阴天，墙上有霉菌长出来了，太阳一照射，菌类就死了。同样的，光来了，许多不必要的、消极的东西就通通杀掉了。哦，我再说，光的光照在你身上有两个情形：一个是显明，叫你看见你是谁；一个是杀死，除掉那些不出于神的事物。

弟兄啊，你到主面前来、住在主里面，首先要宣告一个事实：「主啊，谢谢你，我和你已经有那生机的一！」同时，你要摸着你的灵，从灵里来得生命；当你摸着灵的时候，你会觉得爱在那里，光也在那里。光，一面叫你认识祂，看见祂的宝贵，叫你感觉：「就是我把一切都丢下来为着祂，也是不配的！」另一面，光显明你，叫你认识自己；光也杀死你，除去你身上一切与祂不相配的事物。你不是有罪的困扰吗？你不是有世界的捆绑吗？你左祷告，右祷告，「主啊，求你救我！」可是，主好像就是不救你。为什么不救你？光没有来！光没有来，你还只是在你的宗教知识里知道对错；是等到光来了，罪恶的能力就消失了──你就从罪里得释放了，你就从捆绑里得释放了！

感谢主，无论是灵、是爱，还是光，都是生命！这生命永远是不断地加深的。在不同的层次里，你经历灵；在不同的层次里，你经历爱；在不同的层次里，你经历光！


第二段：祂是主


7. 祂是主

使徒行传二章36节：

故此，以色列全家当确实地知道，你们钉在十字架上的这位耶稣，

神已经立祂为主，为基督了。

我们来操练住在基督里，首先要看见祂的所是。祂到底是谁？第一，祂就是生命的主；因为祂是生命的主，所以祂是灵，祂是爱，祂是光。第二，祂就是主。说到祂就是主，也许我们会问：难道我们不知道主是主吗？这里我们要认识，圣经描述基督是主的时候，乃是多方多面的──祂是主耶稣，祂是主基督，祂是主耶稣基督，祂是钉十字架的耶稣，祂也是复活的基督。当我们到主面前来的时候，祂乃是非常多面的作我们的主，祂能应付、满足我们一切的需要。

使徒行传第二章，彼得站起来描述这位主，末了他说：「他被神的右手高举，又从父受了所应许的圣灵，就把你们所看见所听见的，浇灌下来。」（徒二33）这是一篇非常高、非常荣耀的信息。特别在第33节，也就是信息结束的时候，他说得很简单：这一位完美的主，乃是一位可以完全满足人一切需要的主！

祂怎么来满足人一切的需要呢？一面来说，祂是被神的右手高举；另外一面，祂赐下所应许的圣灵。祂是作王的一位，又是把灵赐下、与我们联结的一位；祂作王了，又与我们联结了，今天祂就住在我们里面。当彼得把这属灵的事实描述完以后，他就说：「故此，以色列全家当确实地知道，你们钉在十字架上的这位耶稣，神已经立他为主，为基督了。」（二36）

亲爱的圣徒，当我们说到「主就是主」的时候，这意思乃是：祂是钉十字架的耶稣！因祂是钉十字架的耶稣，神就立祂为主，为基督了。这位主不仅是钉十字架的耶稣，也是在复活里得荣的基督。今天，我们进到主面前来，至少要看见在主身上有这两个基要的特点：一，祂是钉十字架的耶稣；二，祂是在复活里得荣的基督。

钉十字架的耶稣说出什么呢？祂可以体恤、同情、平息一切叫你觉得为难的事物。复活、得荣的基督又是什么意思呢？神会根据祂的经纶，在基督里（就是在膏油里，基督就是受膏者），把你带到荣耀里去。这两句话说出，你到主面前来的时候，你所遇见的就是这样一位主。哦，到主面前来的人啊，你要知道：祂是主，这一位主可以满足你一切的需要！


8. 祂是钉十字架的耶稣（上）

希伯来书四章15节：

因我们的大祭司并非不能体恤我们的软弱。

他也曾凡事受过试探，与我们一样，只是他没有犯罪。

祂是钉十字架的耶稣！就着人来说，你永远需要钉十字架的耶稣，因为人永远活在苦难、煎熬的里面。无论你有什么苦难，无论你有什么煎熬，无论你有什么打击，无论你有什么样的逼迫，或不可能过去的为难，来吧，到主面前来！你到主面前来，一享受祂，在祂的身上就有一个元素，叫作「钉十字架的耶稣」，祂能百分之百、完完全全的同情你，和你一致！这是多奇妙的事！有一首诗歌说：

没有一个重担，没有一点为难，

祂是不顾让我们痛苦。

在你人生的环境中，当有许多事叫你受挫折的时候，你要起来告诉主：「主啊，我敬拜你，当我亲近你的时候，我知道，所有叫我受挫折的经历，都是你经历过的，因为你是那一位钉十字架的耶稣！」亲爱的弟兄，我真喜欢这样一位耶稣！在你的经历中，有时候你会告诉主：「主啊，天要塌下来了！」

主会回答说：「天已经塌过了。」

你又说；「主啊，不可能更痛苦了。」

主也说：「这些我全都知道。」

当我们来亲近主的时候，主给我们的那种同情，那种体恤，那种扶持，那种安慰，那种鼓励，那种与我们在苦难中的联结，是不可思议的！我们甚至不能相信，主能够这样深的来了解我们，所以我们就问：「主啊，我现在是到谁这里来呢？」是啊，我们是到主这里来了！

我们的主是谁呢？我们的主就是钉十字架的耶稣。所有我们的苦难，祂能够完全的领会，也能够完全的同情。哦，弟兄哪，亲近主是一件大事！在亲近主的原则里，我们和主不要有间隔。我们人说谎说惯了，所以我们来亲近主，也不大愿意说真话。就是和主之间，我们也觉得有些东西最好隐藏一点；我们觉得说得太坦白了，也不大好意思。但请记得，我们的主乃是钉十字架的耶稣！我们要说：「主啊，没有什么不可以跟你说的，没有什么是需要向你隐暪的，没有什么是不能向你完全赤露敞开的。」

圣徒哪，我们来和主说话的时候，我们最沉重的感觉、最深的痛苦、最过不去的难处，都可以赤露敞开地摆在耶稣面前，而这位耶稣会告诉我们：「我就是钉十字架的主！你作人所经历的一切，我都知道！」所以希伯来书描述主时就说：「他也曾凡事受过试探，与我们一样。」（四15下）试探，也可译作试炼，试诱，试验。

我们说：「主啊，我现在来亲近你，你知道我多软弱吗？」

主说：「我完全知道。」

「主啊，你知道我现在多低沈吗？」

「我完全知道。」

「主啊，你知道我现在多惧怕吗？」

「我完全知道。」

「主啊，你知道我现在多无奈吗？」

主还要说：「我完全知道！你记不记得我在客西马尼园的祷告？我的祷告是为着神的旨意，你的祷告是为着你的软弱，但是，我们的经历是很像的。」


9. 祂是钉十字架的耶稣（下）

马太福音一章21节：

她将要生一个儿子，你要给他起名叫耶稣，

因他要将自己的百姓从罪恶里救出来。

感谢主，我们的主，祂是钉十字架的耶稣！在祂那里，有完全的同情，有完全的体恤，还有完美的终结。什么是完美的终结？譬如说，你到主面前来，或者带着许多的软弱，许多的郁闷，许多的忧愁，许多的失败，许多的无奈，当你把这一切都拿来告诉主的时候，主能完全了解，完全同情。不仅这样，主还了结它！怎么了结呢？祂要对你说：「我是钉十字架的耶稣！十字架是一个终结，它终结了我地上的职事，叫我产生天上的职事。」

弟兄啊，十字架在主耶稣身上是一个终结，在我们的身上也是一个终结！让我举一个自己的例子。我非常爱主以后，有一段时间总想做好，想做好压力就太大，脾气也变得暴躁，甚至我母亲都说：「你信耶稣怎么变成这样了？」 （你看，基督徒不可能有比这更丢脸的了。）说得我脸红耳赤，没有办法，也不能辩解。我常常告诉主：「主啊，救我！」好像主也不听，就喜欢看我这样痛苦。有一天我对我妹妹说：「我们去找侯小姐。」（侯小姐是出名的属灵的人。）到了她那里，有姊妹问我们来做什么；我们说，找侯小姐。她说你等等，我去叫她。当她去请候小姐的时候，我对我妹妹说：「我们祷告吧！」

我们就一边祷告，一边认罪，这时候，候小姐出来了，她也没有打断我们，就加入我们的祷告。我的祷告是为得安慰的，她的祷告是带进了结的。我的祷告是说：「主啊，我有脾气，我有限制，我的基督徒生活过得不象样！主啊，谢谢你，这些你都知道、你都了解！」那个祷告很有主的同在。但她加进来以后，她的祷告就很简单：「主啊，钉十字架的我已经死了！」哎呀，她祷告的时候，我立刻就在灵中摸着一个感觉：「我死了！我死了！我实在是和主同钉十字架了；现在活着的不再是我，乃是基督在我里面活着！」哦，「我死了！」所带进的了结，叫我不需要再对自己盼望什么！我也不需要再说什么，因为我已经死了！

亲爱的弟兄，当你说「主」的时候，你要认识这一位主，祂就是钉十字架的耶稣，祂就是你的拯救。「耶稣」这名字的意思就是「拯救」──祂要将自己的百姓从罪恶里拯救出来（太一21）。当你祷告主、求主拯救的时候，你可以完全向祂敞开，完全向祂倾心吐意，你可以很坦白的告诉主：「主啊，我向你承认我有这些失败！」你也可以向主说：「主，我用三十分钟来亲近你，其中有二十八分钟，我都在胡思乱想。主，我再向你说，我不单纯啊！连我来亲近你，我都在考虑，下一周聚会如何向弟兄姊妹作见证。主，你可得原谅我呀！」

哦，来亲近主的你啊，全世界没有一位能这样容忍你所是的一切！你所是的一切怎么摆也不象样，但是，像这样坦白的话，你却可以一点不犹豫的告诉主：「主，我就是这样！若要说到失败、软弱，主耶稣啊，我就是标准！主，像我这样一个人，我竟还可以来亲近你！」圣徒哪，为什么你还能来亲近主呢？因为你知道，你的主是钉十字架的耶稣！你经过的许多试诱，祂也都经历过。你处处失败，祂却为你流血受死，祂懂得那痛苦的过程。赞美主！你经过试诱，祂也经过试诱。祂经过试诱，祂得胜；你经过试诱，你失败。但是，你失败的过程和痛苦，祂完全了解，祂完全同情，因为祂也曾凡事经过试诱！

弟兄啊，每次你说到「我有一位主」时，你里面都应该有说不出来的祥和！所有的一切祂都懂，所有的一切祂都知道，所有的一切软弱和限制祂都了解。不仅这样，祂是钉十字架的一位，你越和祂在一起，越和祂有接触，越和祂有来往，在你的身上，就越有一种对消极事物的终结。是啊，凡是罪的捆绑，嗜好的捆绑……，因着这位钉十字架的耶稣，在你身上都会产生终结！


10. 祂是复活的基督

使徒行传十七章3节：

讲解陈明基督必须受害，从死里复活；又说：

「我所传与你们的这位耶稣就是基督。」

是的，祂也是复活的基督！当你遇见这样一位基督的时候，你的灵不可能不感觉荣耀、光明。什么时候你一遇见主，这一位主，从一面来说，祂会除去你身上一切消极的；从一面来说，祂会在你身上产生一切积极的。为什么？因为祂是耶稣，也是基督！

基督的意思就是受膏者（The Anointed One）。在创世以前，神就膏了祂，要祂来把神心头的愿望实化出来。这个实化神心头愿望的过程，我们通常叫作「神的经纶」。我们说到神的经纶，就是说到神来实化祂心头愿望的过程：在每个世代，祂有一个作法；在每个世代，祂有一种带领；而在今日，新约的时代，这一位复活的基督，就成为神圣生命分赐的膏油。祂借着灵，在灵里把神圣的生命，不断地分赐给我们；在这神圣的生命里，祂不仅带着爱，也带着光。

亲爱的弟兄，你知道吗？生命越分赐进来，我们里面对属天的事，就越有一种完美的认知，也就越看见天。我刚刚信主、爱主的时候，我祷告很多，几乎不断地祷告，不停地祷告，我操练随时随地可以祷告，走路、骑脚踏车，都不断地在和主祷告。那时候，我只有十九岁，要我说神的经纶，神永远的计划，我都不太懂；虽然不太懂，我里面一摸着主，我就感觉联于天上的基督，联于祂的主权，也联于祂在主权中的运作。我也感觉，我这一生非常的荣耀！因为我这样的摸着主，我的灵中就摸着属天的事物；不仅摸着属天的事物，我的灵中也摸着属天的主，和属于主的事物，所以也就产生许许多多积极的事。

钉十字架的耶稣能叫你行走的时候一点都不惧怕；复活的基督能叫你行走的时候一直满有盼望。盼望什么？那时候，我也不清楚，就是觉得有盼望，觉得自己和别人不一样。看看别人，我知道自己是平凡的，也从来没有和达官显贵的孩子交过朋友，但我里面总有一个感觉：我比他们高太多了！到底是什么高太多了，我说不出来，我只知道我里面摸着了基督，世人所得着的只是虚假的权势。我里面摸着了主，我就觉得：哎呀，活着太好了，太有价值了！我的前途是什么？我不知道！真像一首诗歌说的：

我今不知前途究有多远，

这条道路一去就不再还原。

虽然不知道，但是有一种说不出来的把握。

亲爱的弟兄，你不能住在基督里，你一旦住在基督里，神的所是──祂是灵，祂是爱，祂是光──就要在你身上有构成；不仅这样，这位主耶稣也要来解决并满足你一切所需要的，祂也要不断地来把神圣的事物启示给你，叫你觉得：「我活着是丰富的，我这一生是丰富的！」

感谢主，在这一件事上，主是信实的，我信主过了五十二年，那感觉没有改变，到现在我还在亲近主。我现在摸着的，还是五十年前摸着的。五十年前，我遇见主时，那种把握，那种荣耀，那种感觉，那种说不出来的盼望，从我里面升上来，直到今天仍是一样。今天我一遇见主，我能知道我和天是一致的，我和基督是一致的，基督就是我的把握，神所要的和我所要的是一致的。今天，我仍像当年一样觉得：人活着非常的荣耀！

圣徒哪，基督是摸不得的！因着摸不得，所以大家都「玩基督」。玩基督的人全天下都是，到了主日没事作就「玩」祂一下，玩完了回家该作什么就作什么。容我这样说，若是你向主认真，祂也向你认真，你在灵里面真的遇见主了；在这遇见主的过程里，你会感觉有说不出来的清爽，好像所有的担子，所有的危难，所有的霸占，所有的攻击都消失了。为什么？你住在基督里！不仅这样，你还会有一种说不出来的把握从你里面生发出来，叫你告诉主说：「主啊，我这样爱你，我这样跟随你，我这一生的价值太高了！哦，我的存在太荣耀了，我的存在是和天联在一起的！」

是的，也许你没有这些发表，但你应该有这种认定：「主，真是奇妙，像我这样的罪人，今天竟然能够感觉我是这样的荣耀！」当你真遇见主的时候，你就会感觉，再谈什么罪，再谈什么失败，再谈什么软弱，都没有意思了。你会说：「我已经遇见一位太好、太荣耀、太高的基督了！」


11. 祂是主耶稣基督

使徒行传二十章31节下：

记念我三年之久昼夜不住地流泪、劝戒你们各人。

祂也是主耶稣基督。圣经的用法很有意思，有的地方用主基督耶稣，有的地方用主耶稣基督。在我们的经历里，主基督耶稣是从神那里来看，主耶稣基督是从我们这里来看。当我们从神那里来看的时候，祂是基督来成就神所要的；但是，祂也是耶稣，当我们来经历神的所要时，我们也是在卑微的里面的。当我们摸着这位钉十字架的耶稣时，我们要知道，神已经立祂为主、为基督了，而这个过程也就成为我们这住在基督里的人今天必须有的过程──我们要像主一样，经过十字架的卑微，才达到复活的荣耀。

亲爱的圣徒！你若愿意好好地爱主、好好地来跟随主，主对于你必须先是钉十字架的耶稣──祂会叫你有许多的经历，甚至于有许多受苦的经历，也会叫你对弟兄产生同情。但这钉十字架的耶稣不仅是为着你的，钉十字架的耶稣也是为着神的。你学习住在基督里，首先你会发觉：「主安慰我，主扶持我，主体贴我，主同情我，主满足我；」再来你会发觉：「主啊，当我这样来认识耶稣、摸着基督的时候，你就叫钉十字架的耶稣开始有运作，在我身上产生一种负担。」这时候，一位弟兄的软弱就会叫你流泪。保罗对以弗所的教会说：「记念我三年之久昼夜不住地流泪、劝戒你们各人。」（徒廿31）

是什么叫保罗为以弗所的教会昼夜流泪呢？就是钉十字架之耶稣的灵！在保罗身上有一个感觉：「为着神的经纶，我愿意到十字架上去；为着神的心意，我愿意付出一切的代价。」所以他在以弗所（以弗所就像今日的纽约或洛杉矶一样，是一个重要的城）看见满城都是偶像的时候，他就开始起来传扬福音，而且受到铜匠亚历山大多多的迫害（大概是保罗越传福音，拜偶像的人越少，亚历山大的偶像生意就作不好了）。哦，保罗真是懂得什么叫作住在基督里！这里你看见，他住在基督里享受耶稣的灵多么深；深到什么地步呢？他活着是为弟兄！他一想到弟兄，就昼夜流泪。那个流泪就是耶稣的灵。你住在基督里，钉十字架之耶稣的灵是会叫你流泪的。

当你真正摸着主、也住在基督里的时候，这位钉十字架的耶稣，在你身上就会有一种运作，叫你为这个弟兄代祷，为那个姊妹代祷，为一个教会代祷，或为一些情形代祷。在你身上也会有眼泪出来，叫你里面有一种感觉：「主啊，你看他们是如何的心痛，我也是照样的心痛！」倪柝声弟兄有一首诗说到教会生活，和你所说的教会生活完全不同。你说的教会生活，乃是「哦，可爱的教会生活！」倪弟兄说的教会生活，乃是：

有时也有争斗，弟兄反对弟兄，

谁都想要打出最重拳头，谁都汹汹。

又说：

我曾闭户向你唱诗，知道你心最痛，

知道我的不比你的损失。

他说：「人来击打我的时候，我把门关起来祷告，知道最伤心的是主自己，知道我的不比主的损失。主啊，我有损失吗？你更有损失！」像倪弟兄这样一个有丰富可以供应圣徒的人，竟然会被打压到一个地步，什么都不能作了。这时候，他也像保罗一样，懂得什么叫作住在基督里。「知道你心最痛，知道我的不比你的损失，」他说：「我怎么住在基督里呢？乃是基督的伤痛成为我的伤痛了，基督的苦难成为我的苦难了，基督的十字架成为我的十字架了！」

弟兄啊，祂是钉十字架的耶稣，祂能完全了解你，同情你，扶持你，安慰你，鼓励你；祂是基督，复活的基督，当你摸着祂的时候，你里面就有一种说不出来的把握，叫你觉得高昴，叫你觉得属天，叫你觉得行路有力量，叫你觉得你的人生是最有价值的人生；同时，祂是主耶稣基督。当你这样来跟随主的时候，你就和祂表同情了，你就从自己里面出来了，你就进到主的世界里去了。哦，你住在基督里，你不再为你自己，你乃是为你的主；你不再为你而活，你乃是联于主而活。当你这样联于主而活的时候，你深处就有一种感觉：「哦，这弟兄！哦，这姊妹！哦，这教会！哦，这教会中的情形！」

我的弟兄，请你记得，我们永远不应该作一个工人，我们永远要做一个与主同心的人。一个工人，他是有取舍的；一个与主同心的人，他是没有取舍的。工人要作工，哪里好作就往那里去，哪里有祝福就往那里去，但是，主的仆人不是这样。一个真正的主的仆人因为住在基督里，他就交通于基督的苦难，他可以为弟兄们流泪，可以为弟兄们哀哭，可以因弟兄的情形悲伤，而且，他还愿意把自己倾倒在弟兄们的中间，好叫弟兄们得益处！

到主面前来的圣徒啊，你现在怎么住在基督里呢？你乃是看见，这一位主──祂是钉十字架的耶稣，为着满足你；又是复活的基督，为着满足神；祂是主耶稣基督，因祂的十字架作工在你身上，而叫你觉得：「主，我何等需要和弟兄们在一起，我何等需要培养他们，为着他们的成长受苦难！」保罗对加拉太人说：「我的孩子们，我为你们再受生产之苦，直等到基督成形在你们里面。」（加四19，另译）他是说：「弟兄们，我生你们的时候多艰难哪！现在为着你们的成长，我要再受生产之苦，直等到你们有了基督！」


12. 祂是万主之主

提摩太前书六章15节：

到了日期，那可称颂、独有权能的万王之王、万主之主。

祂是主，所以祂是钉十字架的耶稣，是复活的基督，是主耶稣基督。祂是耶稣，祂对你完全有同情；祂是基督，祂把所有神圣的事物供应给你。祂是耶稣，祂带领你交通于祂的苦难，在祂的苦难里有分；祂还是基督，是万王之王，万主之主，祂带领你经历祂的王权。

我的弟兄，你来住在基督里，你需要认识：祂是在一切之上掌权的一位。祂不是基督吗？是的，祂既是基督，祂也就是万王之王，万主之主！（提前六15，启十七14，十九16）这时，你一生总有一种说不出来的豪迈，以及超越的信托；你信托主，你知道一切都是由祂安排的。

我常常说，基督徒没有倒霉的事，基督徒永远不倒霉，基督徒的一切都在主的祝福里，所以我们要说：「主啊，我敬拜你，一切都在你主宰的权柄里，叫我有一种安息里的降服！」哦，一个住在基督里的人，是一个在安息里降服于基督的人！弟兄哪，我劝你祷告：「主，我把自己给你，我把我的一生降服于你，你是在一切之上作万有之元首的那一位，你是万王之王，你是万主之主！万有都在你之下，没有什么事发生在我身上会没有你，一切发生的事都是有你的，好叫我更多的得着你！」

亲爱的啊，你这一生会有许多好日子，也会有许多不好的日子；会有许多叫你兴奋喜乐的时候，也会有许多叫你为难困苦的时候；但你可不可以说：「兴奋，喜乐，为难，高昂，低谷，无论如何，总有一事我知道：主，你是主！当我来亲近你的时候，我总有一种信托！」愿意你常常告诉主：「主啊，我把我自己信托给你！主啊，我把我的一生奉献给你！主啊，我愿意享受在你主权里而有的安息！主啊，我愿意因着与你是一，住在你的里面，而得着完全的安详！」这真是何等的好啊！


第三段：祂是救主


13. 祂是信徒的救主

提摩太前书四章10节：

他是万人的救主，更是信徒的救主。

我们的主是谁？祂是生命的主，祂是主，祂也是救主。保罗在他末了的书信中说：「他是万人的救主，更是信徒的救主。」（提前四10）这里有一个问题是：祂已是万人的救主，为什么还要加一个「更是」呢？祂是万人的救主，但不一定每个人都要祂；更是信徒的救主，说出祂绝不会放弃你。祂是万人的救主，不一定万人都得救，也有许多人说「我不要这救主」；更是信徒的救主，说出不管你愿不愿意，祂是非救你不可！所以信徒要学习一件事，要对主说：「主啊，我每次转向你的时候，就是我蒙拯救的时候。你是救我的，你是拯救我的；你是万人的救主，更是信徒的救主！我是个信徒，我愿意信靠你，当我活在你面前的时候，你在一切的事上，都能作我的拯救！」

亲爱的弟兄，让我们常常告诉主：「主啊，谢谢你，你不仅是我的主，你还是我的救主！」不错，你会说：「主啊，你是我所爱的主，你是我所宝贝的主，你是我所跟随的主！主啊，我爱你！」但我们还要告诉主：「主啊，谢谢你，你是我的救主！在我，有胜不过的难处，你是我的救主！在我，有出路都绝了的时候，你还是我的救主！」就像一首诗歌说的：

当世上正没有什么可鼓舞，

当叹息正不禁，眼泪流滴滴。

像这时候，我们也要起来告诉主：「主啊，你是我的救主！你救我，在一切事物中，你救我！我有胜不过的罪吗？你是我的救主！我有胜不过的捆绑吗？你是我的救主！我有说不出的难处吗？你是我的救主！我有绝对找不到出路的限制吗？你是我的救主！主啊，你是我的救主！」

祂是救主！弟兄啊，你要喜欢祂是我们的救主。保罗实在能作见证，他这一生就是在主的拯救里。你看，他在哥林多后书说：「他曾救我们脱离那极大的死亡，现在仍要救我们，并且我们指望他将来还要救我们。」（林后一10）太好了，这一位救主，永远是我们的拯救！无论我们在什么处境、什么环境、什么情形下，主都可以拯救我们，因为，祂是信徒的救主！为这一个，我们里面总要有说不出的感谢和赞美──主是救主！

主是谁呢？为着我们与主交通，我们要记住这三个：祂是生命的主！祂是主！祂是救主！祂是生命的主，我们可以和祂有生命的交通；祂是主，就有各式各样联于祂的经历，包括我们的忧伤、痛苦，包括我们的喜乐、满足，包括我们在地上联于祂而有的劳苦，也包括我们在地上联于祂而有的与主作王、掌权和属天的实际。末了，祂还是我们的救主。

这是何等甜美，何等有福！主是救主，所以没有一件事再叫我们惧怕，没有一个处境再叫我们担忧。亲爱的啊，祂是生命的主！祂是主！祂是救主！


辑二：主所是的流出


14. 祂成了肉身（上）

约翰福音十五章26节上：

但我要从父那里差保惠师来，就是从父出来真理的圣灵。

主的所是有健康的流出。你若要住在基督里，你就要联于祂的流出。什么叫流出？约翰福音十五章26节，主耶稣说：「但我要从父那里差保惠师来，就是从父出来真理的圣灵；他来了，就要为我作见证。」从父「出来」，在希腊文就是「流出」，与启示录二十二章1节的「流出来」同字。哦，从神那里有流出！从神那里差来保惠师，就是从神流出保惠师来。

「主所是的流出」在旧约里是已经有预言的，到了新约，就开始把它描述出来，主要是从约翰福音。约翰福音一章14节说：「道成了肉身，住在我们中间，充充满满的有恩典有真理。」另译译作：「话成了肉体，支搭帐幕在我们中间，丰丰满满的有恩典、有实际。」神的流出是什么呢？神的流出叫祂成为肉身。话成了肉身，住在人的中间。请你记得，当你来亲近主的时候，你所亲近的主，从外面看，祂完全是人；从里面看，祂完全是神。这一位完全是神的主，显在人的中间时，没有审判，而且满有恩典，满有真理，满有实际。

当你说「主啊，我爱你」的时候，你知道你所爱的是谁吗？就外面来说，祂是一个肉身，和你一样是一个人，但是，你里面所有的不过是罪，祂里面所有的完全是神。在你里面，是人堕落的一面；在祂里面，完全是从属天来的神圣的一面。这神圣的一面，就是一切属天的实际，为着预备好给人来取用的，所以就充充满满地有恩典、有真理。弟兄哪，我要说，只有傻瓜才不敢亲近主。你知道吗？话已经来了，支搭帐幕在我们中间；三一神的所是、神圣的属性，借着这帐幕，就是祂的肉身，要把人性的美德给活出来。这一切对我们来说，都叫作恩典和真理。

什么是恩典？当你摸着主，对主有一些美丽的、甜蜜的享受的时候，那个享受的本身，就是恩典。就好像夫妻相爱，夫妻的同在就是恩典；有了儿女，儿女的同在就是恩典。这一个同在带给你的享受，是世上任何一件事物无法取代的──那种甜美的感觉，会叫你说：「哎呀，作人太好了！作人太美了！作人太有价值了！」恩典会叫人产生一种最完美的享受。世上无论有什么享受，都没有和自己的家人在一起更有享受。主和我们的关系，就像父母和儿女的关系一样。每一次你到主面前来，主马上会说：「我是恩典！」每一次你到主面前来，主也会说：「恩典来了！」

常常你以为你到主面前来是罪人来了，所以你就说：「主啊，求你再赦免我！」我也不是说不应该求主赦免，主不仅是爱，主也是义的；在祂的义里，祂不会轻易容让你住在罪中。你到主面前来告诉主：「主啊，求你赦免我。」这是很健康的开头。为着与主交通，你是应该说：「主啊，求你赦免我！不仅赦免我所犯的罪，也赦免我隐而未显的罪。主，我是一个需要你赦免的人！」但是，当你这样求主赦免的时候，你能不能同时也告诉主：「主啊，我何等享受你的同在！」这时，主也会告诉你：「当你到我面前来的时候，我里面有何等的满足！」

我再说，恩典就是三一神所是的流出。三一神的所是，借着主住在我们里面、也借着我们住在主里面，得以流露出来，叫我们得着最高的享受。哦，在祂里面是充充满满地有恩典！这恩典的实化，乃是在彼此的互住里；你住在祂里面，祂也住在你里面。你住在祂里面，享受祂是一切的供备；祂也住在你里面，安家在你里面；这时候，神和人、人和神，就得着了最高的、最属天的满足和安详。这一种满足和安详，就是恩典的实化。


15. 祂成了肉身（下）

约翰福音一章14节：

道成了肉身，住在我们中间，充充满满地有恩典有真理。

祂不仅有恩典，也有真理。什么叫真理？你和主，主和你，达到了神心头愿望中的一，就叫作真理。真理，叫你与神一致。这个一致，不仅说出你和主之间交通的甜美，也说出你的存在和主乃是一致的；不仅你的存在和主是一致的，你整个人也是受一个启示的控制──就是神自己，和神心头的愿望！神和神心头的愿望，可以控制你这个人，这时，你就是住在真理的里面。

真理，说出主身上有个东西，是你摸不得的；你摸了以后，你这一生就都给祂了。凡是咬着牙齿，流着眼泪，把自己奉献给主的，都是来玩教会、来玩主耶稣的。因为真理没有了！真理没有了，你就讨价还价的说：「主啊，我给你这么多，你给我多少？主啊，我这样奉献给你，你怎么祝福我？」弟兄啊，你说这些作什么？这是多么没有出息啊！你能不能有出息一点，告诉主：「主啊，在你里面有真理！当真理出来的时候，这真理要控制我的一生。当我这样来享受你恩典的丰富、享受你恩典的同在时，我就再也没有别的选择，我就再也没有我一生的要求，我的一生都是你的了！」你一遇见神的流出，你就完了，你就报废了，你的前途就没有了，你的事业就没有了，你的盼望就没有了，你以前的人生规划就没有了！剩下什么？剩下主和祂的经纶！这时，你就完全受祂控制了。

真理，也可译作真实。真实，说出你摸着一个东西，这东西在你身上不可能有任何的虚假。你要知道，不可能有任何事物比主的同在更真实。你一定有这样的经历：当你祷告主、摸着主、也与主有交通的时候，你里面突然会有一种说不出的满足，那个满足就是「真实」。那时你会感觉：「主啊，太好了，一切从你来的都太好了！我的生活、我的生存太有价值了！我的生活太丰富了！我在地上活着的时候，我摸着了天，天也做了我在地上存在时的真实！」

什么叫真实？就是你的里面和你的外面是一致的。哦，这不简单！你知道，人是活在虚谎里的，教会不小心就是一个社团，人在社团里就不可能有真实。你加入一个社团，你怎么能够真实？任何的真实一定和社团的某一面要抵触，所以你不得不被模成这社团的模样。大家都说感谢主，你也要说感谢主；大家都说哈利路亚，你也要说哈利路亚。你里面有没有真正的哈利路亚是另一件事，反正见面时就是要说哈利路亚。

亲爱的弟兄啊，神的流出是很有意思的，祂成为肉身，从外面来看，完完全全是一个人；从内涵来看，祂又完全和我们不一样。我们的内涵很贫穷，祂的内涵极其的丰富，所以约翰说：「祂是充充满满地有恩典、有真实。」另译把真实译作「实际」。什么叫实际？我的里面和我的外面乃是一了！今天在教会中，实际是我们最缺少的。教会中有一套一套的实行，这一套套的实行会不知不觉叫你活在其中，而忽略了它的实际。

哦，神的流出真好！神的流出，先是流成一个人叫你来享受。当你来享受主、也来亲近主的时候，你摸着的乃是一个完美的人。这一个「人」，祂所有的一切，都是绝对叫人受吸引的。正如一位我们敬爱的老弟兄临死前末了的话：

你是富有吸引，极其引人着迷

是的，祂确实叫我们着迷！


16. 祂成了神的羔羊

约翰福音一章29节：

次日，约翰看见耶稣来到他那里，

就说：「看哪，神的羔羊，除去世人罪孽的！」

神的流出，也叫祂成为神的羔羊，除去世人的罪孽。你来亲近主的时候，你要说：「主啊，我是来到恩典这里，我是来到真理这里，我是来到一个帐幕这里，叫我可以住在其中得享安息。」你也要说：「主啊，当我到这里来的时候，你已经流出了，你的流出叫你成为神的羔羊！」神的羔羊有两面意义：一面来说，祂背负我们的罪孽；一面来说，祂是微小的，可以成为我们的享受。

祂是羔羊，除去世人的罪孽。一个亲近主的人，就是一个不被罪搅扰的人。每一次来亲近主，你里面都可以很喜乐，因为你所有的罪，主都赦免了！有一首诗说：

在主得一切，何等的快乐！

何等能安抚伤痛心田！

并无一罪过祂不肯赦免，

也无一忧患祂不承担！

弟兄啊，像这样的诗歌你要会用。我喜欢诗歌中的这句话，「并无一罪过祂不肯赦免，」为什么呢？因为祂就是神的羔羊！请我们记得，你所有罪的问题都解决了。你想来亲近主吗？你要认识神的流出。当祂流出祂自己的时候，祂不仅是那一位支搭在人中间的帐幕，祂也是神的羔羊，除去我们的罪孽。

弟兄啊，当你第一次向主祷告「主啊，我接受你做我的救主，求你赦免我的罪」的时候，你一生所有的罪，就完全得着了赦免，包括过去的、现在的和将来的罪，都完全得着了赦免！这时候，你在主面前已经成为一个公义的人。哦，这是一件甜美的事！

不仅这样，祂还是微小的。当你来亲近主的时候，你还要认识祂是一只微小的羔羊，祂是你的享受。你要这样告诉主：「主啊，你是神的羔羊，所有我的罪你都赦免了；你是神的羔羊，你也叫我对你有享受！你是伟大的，但你给我享受的时候，你只是只小小的羔羊！」

是这一位羊羔，赦免了我们的罪，担当了我们的罪；是这一位羊羔，叫我们可以享受祂──哦，祂是神的羔羊！


17. 祂作了天梯

约翰福音一章51节：

我实实在在地告诉你们，你们将要看见天开了，

神的使者上去下来在人子身上。

祂也是天梯！约翰福音一章51节，主耶稣自己说：「我实实在在地告诉你们，你们将要看见天开了，神的使者上去下来在人子身上。」雅各（就是以色列民族的源头，神的选民的源头）在伯特利躺卧睡着的时候，他梦见一个梯子立在地上，梯子的头顶着天，有神的使者在梯子上，上去下来。睡醒以后，他就惧怕，说：「这地方何等可畏！这不是别的，乃是神的殿，也是天的门。」（创廿八17）

今天主也要告诉我们：「哦，我的流出把天为你打开了，我成为一个叫你可以通到天上的途径，无论你感觉多属地，无论你感觉多软弱、失败，你要记得，梯子永远在这里，有神的使者上去下来。」属基督的人哪，你得救时，你就属天了，你的地位就在天上了，但你总喜欢往地下跑。你不总是住在基督里，你总是软弱下来。奇妙的是，你虽会软弱下来，主还是会把你扶持到神那里去！天梯总叫你看见，天是为你开的！

我的弟兄，今天你来亲近主的时候，你要非常喜乐的告诉主：「主啊，我可以享受你，我可以享受你做我的一切，无论我多软弱，你是神的羔羊，背负、担当、除去我一切的罪；不仅这样，你也是天梯，我什么时候经历你，我就能摸着天！我什么时候亲近你，我就可以享受到天的实际！我什么时候亲近你，我就可以和天产生亲密的关系！」

请注意，「使者」这个字的原文是复数的，所以在我们的经历里就不能说「使者」是主耶稣自己，只能说，主会差遣服事我们的使者来。你知道，每个人都有服事他的使者，譬如说，有天使拍彼得的肘旁，叫醒了他，说：「快快起来！」（徒十二7）保罗也强调，天使都是服役的灵，奉差遣为那将要承受救恩的人效力（来一14）。

感谢主，天为我们打开了！原则上我们是属天的，我们要在地上为着神作祂属天的见证；但在经历里，我们常常也因为我们的限制而是属地的，所以才有神的使者上去下来服事我们、再服事我们。亲爱的弟兄，单单是约翰福音第一章这几节圣经，就叫我们觉得：「主啊，你的流出太甜美了！你是太初原有生命的话，你是满有神的经纶的，你是神圣经纶的生命的源头，但是，为着和我们有交通，为着叫我们住在你的里面，你成为肉身，支搭帐幕在我们中间；你也是羔羊，赦免我们、除去我们一切的罪孽；不仅这样，你也是天梯，因着你，天向我们打开了！」一个人来亲近主，若还有任何困难，只要祷告这些经节，就可以说：「主啊，你真好，因你，我对你有何等的享受！」


18. 祂被赐为世人的救主

约翰福音三章16节：

神爱世人，甚至将他的独生子赐给他们，叫一切信他的，

不至灭亡，反得永生。

这节圣经是每个人都会背的，因为每个人都会背，都太熟悉，所以也就不太去取用。亲爱的弟兄，当主耶稣说这句话的时候，话里面乃是包括神，包括神的心意，包括神的所是，包括神在祂所是里的心意，包括神在祂所是里的经纶，包括神在祂所是里的经纶的成就，也包括你的享受。你要看见，这一位神就是爱的神，祂的流出叫祂成为神的独生子来赐给我们。

「神爱世人，甚至将祂的独生子赐给他们，」这是什么意思？在神的心意中，神只有一个礼物，就是祂的独生子。神说：「我的礼物就是这一位主耶稣基督，祂是你可以享受，你可以取用，你可以经历的。」哦，神爱世人！三章16节这一个奇妙的过程，是在爱里来成就的。为什么要加「神爱世人」这句话？通常我们读这节圣经，我们所注意的，都是信耶稣以后，我们就不至灭亡，反得永生；但是，神所注意的，乃是祂的独生子！「神的独生子来做人的救主」这件事，所有的源头、所有的凭借、和所在的范围，完全是爱！源头是爱，凭借是爱，范围也是爱！

是在爱里，神才能把独生子赐给我们，叫我们借着信祂，就得着永远的生命。保罗后来也说：「因为神的爱已经借着所赐给我们的圣灵，浇灌在我们心里。」又说：「惟有基督在我们还作罪人的时候，为我们死，神就在此将他自己的爱向我们显明了。」（罗五5，8）神的爱浇灌在我们里面，叫我们经历什么呢？就是约翰三章16节。神的爱向我们显明，不是外面的，叫你看见一个奇迹，看见一个道理，看见一个教训；这爱的显明，乃是浇灌在我们心里！

弟兄哪，为此你要喜乐。神的流出，叫祂成为肉身；神的流出，叫祂成为羔羊；神的流出，叫祂成为天梯；神的流出，叫祂成为我们的救主。为什么？神爱世人！你来亲近主的时候，若有这种认识，你亲近主就没有困难。我要说，一个堕落的人来亲近这位奥秘的主，他是有许多困难的。如果一个软弱的人，堕落的人，失败的人，愿意成为一个有心的人，也愿意到主这里来认识他所信的主是谁，那么，他的亲近主就会变得非常容易。他会发觉：「主啊，原来神的爱，已经浇灌在我的里面了！」神爱世人，这位爱世人的神，把祂的爱浇灌在我们里面了！

保罗在哥林多后书五章14至15节又说：「原来基督的爱激励我们；因我们想，一人既替众人死，众人就都死了；并且他替众人死，是叫那些活着的人不再为自己活，乃为替他们死而复活的主活。」另译把「激励」译作「困迫」是更好的。是啊，神的爱浇灌进来，是会叫你为祂活的！现在你把约翰福音三章16节、罗马书五章5节、哥林多后书五章14至15节串起来看，你会说：「主啊，谢谢你！从你那里来说，你的流出就是你爱我们；从我们这里来说，我们所经历的就是你爱的浇灌。这爱浇灌的结果，是叫我们被困迫了！哦，这爱限制了我们，约束了我们！」

亲爱的啊，你来亲近主时，神的爱就向你流出来了！当这爱向你流出来、也给你摸着的时候，你就不再为自己活，你就不再说：「基督的爱困迫我，叫我每个星期为祂作礼拜，其余的时间，我还有我的事业、前途、打算、盼望。」不！主的爱来了，你什么都没有了！你不再为自己活，乃是为那位替你死而复活的主活！哦，我真喜欢祂的流出！祂的流出是帐幕，祂的流出是羔羊，祂的流出是天梯，祂的流出就是独生子在爱里赐给我们，叫我们整个人被爱浇灌，被爱困迫，被爱捆绑！


19. 祂成为生命的粮

约翰福音六章35节：

我就是生命的粮，到我这里来的，必定不饿；信我的，永远不渴。

主所是的流出是何等的奇妙呢！祂先是话成了肉身，又是神的羔羊，也是天梯，更是我们的救主。现在，祂又是何等乐意我们这乐意到祂面前来的人，能成为一个住在祂里面的人；这一个住，不仅是地位的，也是实质的、是在经历里的、是借着我们的取用的，所以祂说：「我就是生命的粮，到我这里来的，必定不饿；信我的，永远不渴。」（约六35）

但愿我们能认识我们所信的主不仅是救主、不仅是生命的主，也是生命的粮食。这粮食是从天上来的，是满了属天的品质和属天的口味的；这粮食是神在祂那测不透的恩典里，依照祂那测不透的丰富庖制给我们的。天上的神我们不可能吃祂，因为祂是住在光中的一位，满了公义、圣洁和荣耀，也是人所不能靠近的；但是，祂把自己流出来了，祂的流出把祂所是的一切，都庖制成我们可以享受的生命珍馐。

这是何等生命的粮！这粮食的素质是神的自己，这粮食的元素是神的性情，这粮食的构成又是我们所爱、所慕、所信托、所享受、所取用的生命的主！

这是何等的生命的粮！当我们来到祂面前或祷告、或呼求、或叹息、或祈求、或代祷、或感谢，当我们用我们重生的灵来接受这属天的灵粮，我们就会有说不出的满足。我们会希奇，我们的口味原本是卑下的、粗俗的、堕落过的，竟然能蒙恩典、得重生，有了神圣的生命和性情，也有能力来享受完全另外的一个口味──神圣属天的口味！

亲爱的啊，今天我们可以来享受我们所爱的主作我们生命的粮，也就是我们的灵粮。我们竟然会喜欢这粮食中那无限的供应，以及在那供应里的爱、圣洁、公义、亮光、喜乐、和平。这供应是祂流出的结果，这流出也能流到我们的里面，叫我们因着这生命的粮得着变化，叫我们不仅对属天的口味满了宝爱，也让这属天粮食中的一切丰富成为我们的所是，这是何等的流出──但对我们来说，这又是何等的流入！让我们都来吧，到主这里来吧！


20. 祂成为生命的水

约翰福音七章37至38节：

耶稣站着高声说：「人若渴了，可以到我这里来喝。

信我的人就如经上所说：『从他腹中要流出活水的江河来。』」

在祂的流出里，祂也是生命的水！「节期的末日，就是最大之日，耶稣站着高声说：「人若渴了，可以到我这里来喝。」（约七37）太好了，我们若渴了，可以到主这里来！圣徒哪，一个要主的人，必定是实行到主面前来的人；一个跟随主的人，也必定是操练到主面前来的人；一个奉献给主的人，定规也是到主面前来的人。到主面前来，是最健康的事。我们来亲近主，应该是顶自然的。不仅这样，主又说：「信我的人就如经上所说：『从他腹中要流出活水的江河来。』」（七38）这里的江河是指着圣灵说的。有了这灵，你就不再干渴了。

什么时候你觉得干渴，你就要来学习呼求主，学习对主说话，对主说真实的话，不要说谎话。你不够爱主，就要告诉主：「主，我不会爱你，我祷告说爱你，都是祷告给别人听的，不是给你听的。现在我老实告诉你，我根本不会、不能、也不够爱你。但我觉得奇妙，为什么这样的我却还要追求你？！」

亲爱的弟兄，这是何等的奇妙，你这样一个不会爱主的人，竟然还会追求主；那就是说，你多少还有一点爱主。就是那一点爱，你还要说：「主，求你叫它成长！」不错，你要敬畏神，你不可以亵渎神，但你又何必怕神怕到一个地步，对祂不够真实，甚至有了谎言呢？！难道你的所是祂不知道吗？祂都知道！既然祂都知道，又有什么不敢对祂说的呢？「主啊，我要到你这里来，我愿意从我腹中流出活水的江河来！」

哦，这江河是一条奇妙生命水的涌流！它的源头是神，它的河道是主，它的流出是灵，我们信入了神，接受了主十字架的死与复活作河道，我们就享受到耶稣基督之灵全备的供应（腓一19）。这是何等奇妙的、神圣的灵，何等美丽的生命流出！我们吸取这灵，我们就能在祂的生命水流里，享受祂一切的所是作为供应。神是能力，我们到主面前来，就吸取了能力；神是圣洁，我们到主面前来，就享受到圣洁；神是公义，我们到主面前来，就能得着公义；神是爱，我们到祂面前来，就能住在爱的里面。

此外，在这生命的水流里，也有耶稣一切人性的美德，有刚强、谦卑、顺从、仁爱、喜乐、和平、忍耐、恩慈、良善、信实、温柔、节制……。这一切都在复活生命的灵里，成了我们的实际，叫我们这些蒙福到主面前来的人，可以尽情的享受。是啊！神的流出叫祂成为生命的水流，我们因着信而得着的神的流入，也叫我们能饱尝生命水流中一切的丰富。


21. 祂成为生命的光

约翰福音八章12节：

耶稣又对众人说：「我是世界的光。

跟从我的，就不在黑暗里走，必要得着生命的光。」

这一位生命的主，这一位主，这一位救主已经流出了，不仅成为生命的水，也成为生命的光！约翰福音八章12节：「耶稣又对众人说：『我是世界的光。跟从我的，就不在黑暗里走，必要得着生命的光。』」这里主耶稣对众人是说：「跟从我的！」今天大多基督徒的难处，不是从主来的，是从他们自己来的──他们开头信的是主，爱的是主，奉献的是主，追求的是主，不知道为什么，到后来所跟随的却不再是主。弟兄哪，我愿意你知道，跟随主是有许多原则的，但有个原则是很基本的，就是：跟从主！

「跟从我的！」为什么大家开头信的是主，到后来跟随的不是主？！为什么大家走一走，到后来就没有主了？！哎呀，基督徒知道，凡是跟从主的，日子都不好过；因为跟从主的日子，是只有主而已！弟兄啊，讽刺的是，大多的基督徒不喜欢只有主而已。哦，你知道吗？基督徒的特点就是不要主！

你说：「哎哟，你把基督徒说得太可怜了。」不，我还要说，基督徒的特点就是不要主！你知道，外邦人还不够资格说这句话呢──但是，不要主不是件好事。只有儿女才够资格否认父母，但是，否认父母不是件好事。基督徒很奇特，大多的基督徒都不要主，他或者要他的牧师，或者要他的会众，或者要他的长老，或者要基督之外任何的人事物。奇妙就在这儿，圣经的教训这么清楚，为什么没有人读圣经呢？主说，跟从我的，就不在黑暗里走，必要得着生命的光；我已经流出来了，我就是生命的光，你跟从我，必要得着生命的光。哦，光是不会向你隐藏的！

如果你说「我摸不着主，」就说出你里面有个东西，好像拦阻了你，叫你没有去跟从主。有的时候，你也来与主交通，好像你也在跟从主，但你所要的，只是与主交通中那特别的感觉，你一与主交通就要那感觉，那感觉不出来，你打滚也可以、流泪也可以、吵架也可以，你就是要那感觉──但，那感觉不是主！主的同在就是主，但是主同在的感觉，不一定是主。

人很有意思。主耶稣说，我已经流出来了，我就是生命的光，你跟从我，你必要得着生命的光；我们却说不不不，我们是为着生命的光，才来得着祂。可惜！我们颠倒过来了。我们是寻求光，寻求一种同在，寻求一种感觉，却没有说，「主啊，有感觉没有感觉，你并没有改变，你也不会改变，我所要的永远就是你！我就是跪了四十分钟，什么也没有得着，我得着你就好了！」基督徒啊，你不能为感觉活，你只能为主活。感觉会过去，感觉会改变，感觉更是不能复制的，去年祷告的感觉不能带到今年来。什么不改变呢？只有主不改变，只有主是现在！

我再说，基督徒什么都要，就是不要主！今天我们来祷告主，结果每个人都在等圣灵浇灌，等圣灵充满，等全人癫狂，等全心喜乐，等天上的荣耀降临。对这样的人，主就要说：「这些都不给你，你就是跪了一个钟头、两个钟头，什么也都没有。」事实上，本来就应该什么都没有，因为我们乃是跟随主。我们不要祂，只要充满，当然就没有充满。哦，基督徒是一个很特别的族类！你是基督徒，你有主，你也爱主，但是，没有一个基督徒真正的要主。

我信主这么多年，我知道，今天我们最大的争战，根本不是仇敌的攻击，仇敌算什么？！我们今天所面对的最大难处，就是没有人要主耶稣！甚至你来参加一个属灵的追求，你就跟主谈条件，实在没有出息！你本来就是主的人，还跟主谈什么条件？「主，我给你十个月！」这什么话？主说：「你整个人都是我的，你要一生来跟随我，十个月算什么？！」人想，我有主了，我信主了，我也爱主了，但是叫我跟随主，我得慢慢再研究。你想，跟随主耶稣不就跟到十字架上去了吗？「哦，你叫我跟祂一样上十字架吗？你叫我跟祂一样被众人弃绝吗？你叫我跟祂一样无路可走吗？」所以，谁也不肯跟随主！但主要说：「我的流出就是生命的光；这生命的光，只给那些跟从我的人。跟从我的就不在黑暗里走，必要得着生命的光！」

弟兄啊，我们一定要领会，跟随主是一件大事！我们这一生，主已经说得太清楚了：「你只能跟随我！」当然人会偏激，所以主也给我们预备话，预备教会生活，给我们各种情形，好叫我们在跟随主的路上不偏激，不走偏差的道路，但基本上，我们还必须是跟随主。我们一定要凭良心作见证：「我是跟随主的！弟兄们可以劝我这样作，圣经的话也可以教导我这样作，但我这样作，是因为我是好好地跟随主的──只有主，才值得我来跟随！」

哎，神的流出真是美！祂就是生命的粮，生命的水，生命的光。当祂说到生命的光的时候，祂乃是说：「跟从我的，就不再是吃我、喝我的问题，乃是有没有认定我的问题。你要来亲近我吗？你要来住在我的里面吗？你能不能只作一个紧紧跟从我的人呢？跟从我的，就不在黑暗里走，必要得着生命的光！」


22. 祂来作羊的好牧人

约翰福音十章11节：

我是好牧人；好牧人为羊舍命。

祂也是好牧人，担负我们里里外外一切的责任。当神把自己流出来的时候，祂的流出也带进祂爱中的关怀。祂是生命里的牧者，是牧养我们的那一位。牧养，说出祂不仅照顾我们、供应我们一切的需要，祂也喂养我们，叫我们能活得满足、健康。

约翰福音十章11节：「我是好牧人；好牧人为羊舍命。」主说：「我是那一位为你们舍命的好牧人。」是的，祂把自己流出来，成为一位好牧人！好牧人为羊舍命，这和三章16节独生子赐下来为我们死，两者是一样的。再看27至28节：「我的羊听我的声音，我也认识他们，他们也跟着我。我又赐给他们永生；他们永不灭亡，谁也不能从我手里把他们夺去。」主又说：「我的羊听我的声音，我也认识他们。」这也说出祂在我们身上是有带领的。哦，我喜欢这里说：我们听祂的声音，祂也认识我们！

有时候我们说：「主啊，我不太知道你。」

主就回答：「但是，我很知道你啊！」

有时候我们说：「主啊，我觉得你很遥远。」

祂就回答：「我是你的牧人，你听我的声音，我认识你，你也跟着我。」

在我们听祂的声音、并跟随祂的过程里，祂给我们永远的生命。我们跟随祂，我们就得着永远的生命。主又说：「谁也不能从我手里把他们夺去。」这是什么意思？「我负他们的责任，负责到底！」约翰福音十三章1节也说：「他既然爱世间属自己的人，就爱他们到底。」主说：「这一班人是我的！我给他们生命，他们也完全稳妥在我的手里！」

主耶稣对我们说：「一开头，我的流出是我自己，慢慢地，我的流出是我和你们，现在，我的流出是你们和我！我是你们的牧人，我是为你们舍命的一位，你们听我的声音，我也认识你们！不仅这样，你们也跟着我走，我也给你们永生，谁也不能从我手里把你们夺去！」这真是好！

亲爱的啊，我们要学习和主说这样的话：「主啊，我是你的，我能听你的声音，我能跟随你，我是得着永生的，谁也不能把我从你的手里夺去，因为你负我完全的责任！」是啊，我们听祂的声音，祂也认识我们！


23. 祂从死里复活

约翰福音十一章25节：

耶稣对她说：「复活在我，生命也在我。

信我的人虽然死了，也必复活。」

祂也是在生命里的复活者。约翰福音十一章25节：「耶稣对她说：『复活在我，生命也在我。信我的人虽然死了，也必复活。』」神把自己流出的最高点就是复活！祂复活以后，祂就起来宣称：「天上地下所有的权柄都赐给我了。」──「今天我是谁呢？我就是王，我就是君王，我就是主，我就是万有的主，因为，我流出的最高峰就是复活！」这位神流出到最高峰的时候，就产生了复活。而这荣耀的复活，就产生了神和人完全的联结。约翰福音第一章说「话成了肉身」，说出神来成为人，乃是把神性带到人性里；而复活是什么呢？是把人性带到神性里去。复活，叫神和人产生了完全的联结、调和与合并。复活，叫神和人完全一致了！

弟兄哪，你若认识你有一位复活的主，你就永远不需要有这么多的挂虑，有这么多的打算，有这么多的计划。为什么呢？你的主是在复活里掌权的一位主！你这一生所信托的这一位，是太可信托了。你的主把自己这样的流出来，从话成肉身开始，一直到祂来作牧者，末了又从死里复活，祂能说：「我是复活，我是在我的复活里来执行所有的一切！」有了这位复活的主，你就真正有了一位「大老板」。

人永远在找一位大老板，在找一位自己可以倚靠的。人进大学时都很喜乐，以为进了大学，前途就有了希望；大学毕业以后，觉得还不行，要再进研究所，以为进了研究所，又有了希望；研究所毕业以后又不行，还要再读博士……。哎，人永远在找「大老板」。但基督徒要说：「我有一位主，我这位主经过一个过程，如今在复活里，祂是我的大老板！」弟兄啊，你来和主交通的时候，只要一摸着这位主，你的一生就一定永定，永远不会改变！无论什么事临到你，你永远有喜乐，永远满有把握，因为你知道，你的老板，或者你的「后台」，实在太硬了！这后台不是人的后台，是属天的后台。你这属天的后台，太强了！你所信的主，太高了！

哦，祂是复活的一位，祂负我们完全的责任，祂是主！弟兄啊，你的生活想要过得多采多姿吗？你要信靠主多一点，信赖主多一点。为什么你的生活这么平淡？因为你喜欢倚靠你的职业。你喜欢说：「我找到一个工作，明天就要去上班了！」不错，你明天就要去上班，但是当天晚上，你的老板还在头痛，不知道能不能发薪水呢。你的老板不可靠，但是主耶稣可靠。奇特的是，很少人说：「我相信我的主耶稣可靠，我接受祂的差派。」

人很奇怪，人想谁都可信，主耶稣不可信。我告诉一位弟兄：「你相信主耶稣吧！」他就说：「哎哟，那一切都给主耶稣了！」人一说要给主了，就「哎哟，哎哟」的，你哎哟什么？！你知不知道，我们的主是谁呢？现在，我把我们的主再说给你听一听，祂是神，祂是话成肉身，祂是神的羔羊，祂是属天的梯子，祂是在爱里把自己给我们的一位，祂是生命的粮，祂是生命的水，祂是生命的光，祂是为我们舍命的好牧人，祂是从死里复活的一位，今天在天上作万王之王，万主之主！哦，这就是祂的流出，祂的流出是带进这样一个荣耀的结果来！

弟兄啊，你以后怎么来服事主，这是主的带领。也许主带领你去作事，即或这样，你所信靠的还不是你的办公室，也不是你的工作，你所信靠的乃是你的主。你的主是复活，你有一位真正的大老板，祂是永远不动摇的！感谢主，五十二年以前我还是个青年，傻乎乎地就把自己信靠给祂；慢慢地我成长了，我对祂的信靠，没有改变过；慢慢地我也懂一点人事，我对祂仍然没有改变，我里面永远有一种认知：「主啊，你比一切都好，你比一切都可爱，你比一切都有价值，你比一切都叫人有把握！哎呀，能够把自己信靠给你，是人活在地上最高的价值，最大的祝福！」


辑三：亲近主的凭借


第一段：凭借灵


24. 你到底有什么？灵！

约翰福音三章6节：

从肉身生的就是肉身；从灵生的就是灵。

我的弟兄啊，神所是的流出太丰富了！但我们还要看见，我们到主面前来，学习住在祂里面，并与祂是一，乃是有凭借的，这样，我们才能有合适的取用。

这个凭借是什么？简单来说，这个凭借是根据你的所是、所有。「你到底有什么？」你所有的，就成为你住在祂里面的凭借，其中最特别、也最重要的，就是属天的神从天上所赐给你的灵！这个凭借也是根据神的所赐。「神赐给你什么？」神给你灵，就是祂活活的自己，在一切的事上喂养你、引导你。神也给你一本圣经，圣经就是神的话；神所赐的话，也成为你住在主里面的凭借。不仅这样，神也给你许多圣徒们丰富的累积，这些累积产生了两个东西，一个是书报，一个是诗歌。特别是诗歌，诗歌是基督徒跟随主的宝藏，你一定要会唱诗歌。什么是诗歌呢？诗歌就是圣徒们在神面前多年的经历，所产生出的一种灵感，一种丰富，一种构成，而成了一种柔细的发表。圣经有时候是干粮，不一定能解开；诗歌一直是奶，是你随时随地可以饮用的。

弟兄，请你记得：灵第一！那是灵的你第一！你记得主耶稣说，从肉体生的就是肉体，从灵生的就是灵（约三6）。你有双重身分，一个是绝对属天的，就是从灵所生的灵；一个是价值绝对不高的，就是从肉体所生的肉体。你的所是，特别是你的灵，是接触主、住在主里面最好的一个凭借。第二个凭借是什么呢？圣经。第三个是祷告，你要有一种祷告的生活。第四个是诗歌，第五个是同伴，主会给你许多属灵的同伴。

你是根据什么住在主里面？你是根据什么享受到主？答案乃是灵！你要知道，你乃是一个从灵生的人。约翰福音三章6节：「从肉身生的就是肉身；从灵生的就是灵。」肉身，也可以译作肉体。我们从父母所生，所得着的是一个肉体；有一天我们重生了，我们就得着了神的灵。神的灵是什么呢？就是三一神在我们身上的实化。我们本来是没有神的，但有神所造的一个器官──灵。我们没有神，却有要神的器官──灵。有一天我们得救了，我们呼求主，祷告主，向主悔改，让主住在我们的灵里面的时候，我们的灵就活过来了；这时候，我们就重生了！重生，叫我们成为另外一个人。

因着重生，我们这个人变得很有意思。我们从肉身生，就有从肉身产生的许多故事；我们从灵生，也就有从灵产生的许多故事。有双重身分的你啊，你怎么能住在基督里？你首先要知道，你乃是从灵生的，你这个人的里面有灵；而圣经的话更厉害，说：你就是灵！你从肉身生，你就是肉身；你从灵生，你就是灵。哦，我要再说，你得救了，你蒙恩了，你的灵活过来了。神说：你就是灵！你不是一个虚无缥缈的灵，你还带着肉身，你是一个有灵住在肉身里的灵。


25. 灵，神给你灵

约翰福音三章34节：

神所差来的就说神的话，因为神赐圣灵给他是没有限量的。

主耶稣说：「神所差来的就说神的话，因为神赐圣灵给他是没有限量的。」（约三34） 灵，也就是三一神自己。一有这灵，就叫你和神产生了联结；一有这灵，就叫你成为神的儿子；一有这灵，三一神就住在你的里面；一有这灵，你心的最深处就有了天和天的实际。但是，你刚刚蒙恩的时候，你有的这灵是很有限的。这灵偶然叫你遇见了，你就很喜乐；大多的时间，你都离这灵很遥远，所以你才需要去聚会，和弟兄姊妹在一起，藉此来得喂养，叫灵成长。奇妙的是，当你得了成长、愿意来跟随主的时候，你就发觉一件事：神永远有更多的灵愿意赐给你！神是灵（约四24），神赐灵是没有限量的！

弟兄啊，我信主五十多年，有一件事真希奇，那就是：我对祂的爱，没有枯竭过。你做什么事都会枯竭，你有才干作事吗？有一天你还会枯竭。你有洋溢的才华吗？有一天你还会枯竭。你有敏捷的辩才吗？有一天你还会枯竭。但我告诉你一个好消息：神赐灵给我们是无限的！任何事物都是有限的，地上没有一件事可以在无限里，只有神和我们的关系是无限的。你越亲近神，你的灵越多；你的灵越多，你就越亲近祂。你越亲近祂，你的享受就越多；你的享受越多，你就越爱祂。多少年下来，你还要说：「主啊，我谢谢你，我享受你这么多了，我经历你这么多了，我支取灵这么丰富了，但我发觉，前面还有更多！」是啊，住在基督里是不能毕业的！

每个人每天早晨都来亲近主，或者花些时间来读经祷告， 乃是很好的操练。如果不是这样，无限的神对你就会变得很有限。你要学习告诉主：「主啊，你赐灵给我是无限的，随时随地，有任何的境遇，有任何的情况，我都可以告诉你：主啊，我爱你！我愿意得着更丰富的灵的供应，我也愿意让灵在我身上更多的有出路，产生更丰盈的果实！」

有灵的你啊，你怎么住在基督里？你怎么能够取用祂？你凭借的是什么？第一个就是灵！哦，你就是灵！说你就是灵，不是说你没有身体，没有魂；乃是神来看你的时候，完全是根据于你的灵！你的价值在于灵。神来看你的时候，你在神面前最可宝的，完全是你的灵。而且，神赐灵给你是无限的！真好啊！我们要告诉主：「主啊，我敬拜你，我不仅是有灵的人，而且灵在我身上的供应和运作也是无限的！是的，神赐灵是无限量的！」


26. 灵赐给你生命

哥林多后书三章6节下：

因为那字句是叫人死，精意(或译：圣灵)是叫人活。

神赐给你灵，这灵又是不断地叫你得着神圣的生命。哥林多后书三章6节下：「因为那字句是叫人死，精意(或译：圣灵)是叫人活。」灵叫人活，所以这灵也叫做赐生命的灵。

你来亲近主，你要知道神是灵，你也是灵；你的里面有灵，也有圣灵内住。这位是灵的神要在祂的无限里把无限的灵赐给你，作你一切的供备和享受。无论你的属灵景况多高、多超越，神都说：「我赐给你的灵是无限的！」不仅这样，这灵给你享受的时候，就叫神的所是（也就是叫人活的生命），成为你的实际。字句是叫人死，或说字句是杀死人的；灵是叫人活，或说灵是赐人生命的。你不能摸着灵，你一摸着灵，这灵就叫你得着神圣的生命。生命就是神的自己，当灵把生命给你的时候，这灵所给你的，是神。你所经历的是生命，你所得着的是神。

在你的经历里，灵来了，神就来了；神来了，生命就来了，一切生命的果子就显出来了。你一摸着灵，一在灵里面摸着神，你就会刚强，你就会明亮，你就会饱足，你就会祥和，你就会安息。你怎么知道你有灵？你怎么知道你在生命里？那个光景就是「刚、亮、饱、和、安」。你怎么知道你缺少灵？就是「软、黑、空、闷、苦」。但你要知道，软弱、黑暗、空虚、沈闷、苦恼，也是生命的表现。弟兄啊，你知不知道，就好像饱足是生命的感觉，饥饿也是生命的感觉；刚强是生命的感觉，软弱也是生命的感觉。刚强表示你有了生命，软弱表示你需要快快住到基督里来得生命。

我再说，你怎么知道灵赐给你生命？因为灵给你刚强，明亮，饱足，祥和，安息。你怎么知道你需要住在基督里？因为你软弱，黑暗，空虚，沈闷，苦恼。这些都是生命的感觉。生命的感觉，积极一面是告诉你，你已经有了灵，已经得着了灵；消极一面是告诉你，快来吧！这位无限的灵、无限的神，现在要与你同在，你要来享受祂，也享受祂的所是！

亲爱的弟兄，你凭借什么来住在基督里？灵！这完全是一件灵的事。感谢主，我们一个个基督徒都可以说，我是从灵生的，我就是灵，我可以在我的灵里来接触这位是灵的神，而这位是灵的神也会一直的把灵赐给我。当我摸着这灵的时候，生命就来了，因为灵赐人生命。当灵这样赐给我生命的时候，我也就经历复活者的灵。灵来了，生命就来了；生命来了，复活的实际也就显出来了！


27. 灵的十一项内涵

约翰一书三章24节下：

我们所以知道神住在我们里面，是因他所赐给我们的圣灵。

我们所受的灵真是奇妙！为着使我们能与主有好的交通，我们先要来帮助大家认识灵的内涵，这会叫我们住在基督里的经历更丰富、更扎实。

灵的内涵至少有十一项：第一是神的灵，第二是耶和华的灵，第三是圣别的灵，第四是圣灵，第五是耶稣的灵，第六是基督的灵，第七是耶稣基督的灵，第八是叫死人复活的灵，第九是赐人生命的灵，第十是那灵，末了是七灵。这十一项是同一位灵的各面。

我们所得着的灵，其内涵是什么呢？在创造天地时，这灵乃叫神的灵。创世记一章1至2节：「起初，神创造天地。地是空虚浑沌，渊面黑暗；神的灵运行在水面上。」后来，神要与人有关系时，就有了耶和华的灵（创二7）；在旧约时代，神要叫一些人分别归给祂自己时，就又有圣别的灵（赛六三10）；但圣别的灵仍不能满足神，所以有一天，神自己要来成为人，这就有了圣灵，是圣灵叫马利亚怀孕（太一20），生出一个神而人者，就是我们的主──耶稣，我们的主在地上过生活，所以就有耶稣的灵（徒十六7）；主耶稣复活以后，就有基督的灵（罗八9）；在我们的经历里，我们是先经历主的受死，再经历、享受祂的复活，所以就有耶稣基督的灵（腓一19）；这一个耶稣基督的灵，一面是叫死人复活的灵（罗八11），一面也是赐人生命的灵（林前十五45下）；末了，灵这一切内涵的集大成，就是那灵（约七39）；最后，为了神在我们身上加强的工作，就有了七灵（启一4）。

弟兄哪，你想过吗？内住在你里面的灵，竟有这么多的讲究、这么丰富的各面！这灵在起初是神的灵，后来与人有关系──是耶和华的灵，后来分别人为圣──是圣别的灵，后来把神带到人里面──是圣灵，后来有为人生活──是耶稣的灵，后来从死人中复活──是基督的灵，后来在我们身上成为全备的供应──是耶稣基督的灵。

什么叫耶稣的灵？你有了耶稣的灵，在人性上，神对你就有完全的顾惜。这位耶稣乃是神自己成为完全的人。这耶稣的灵，在你里面是一个完全的人的灵。为什么你的基督徒生活有时会很痛苦？因为你稍微不完全，那个「人」就来找你。你一爱世界，灵就来了；你作一点其他的事，灵就来了；你不在基督里，灵就来了；但感谢主，这一个灵不仅带着完美的人性，祂在供应你的时候，也带领你经过各样的试探。因为有耶稣的灵，所以你不怕受苦；因为有耶稣的灵，所以你不怕经过各种的艰难。这位耶稣的灵，要使你深处有喜乐。

什么叫耶稣基督的灵？耶稣基督的灵，一面来说，是把主的丰富供应给你；一面来说，是叫你交通于主的苦难。容我这样说，凡是信主的人，都预备好要倒霉。我们传福音要传真的福音，不要骗人说，信耶稣就有平安，信耶稣就有喜乐。你自己也不是常常喜乐，那为什么骗人呢？或者又说，信耶稣就不犯罪，你犯不犯罪？犯罪。福音该怎么传？你要告诉人，你是个罪人，主耶稣拯救你，这样就很好了。如果你问我，我喜欢告诉人，我信耶稣了，软弱还是很多，但奇妙在这儿，我有耶稣基督之灵全备的供应（腓一19）！

这耶稣基督的灵包括叫死人复活的灵，也包括赐人生命的灵。当耶稣基督的灵给你全备供应的时候，祂带给你两个东西：一个是把生命带给你，一个是把复活带给你。哦，你真要喜欢那叫死人复活的灵！为什么？因为我们都是跟「死」交朋友的人。你知不知道，基督徒经历最多的是什么？从你这面来说，基督徒经历最多的就是失败；从神那面来说，基督徒经历最多的，就是复活！你信了耶稣，但你还犯罪，你一犯罪就死；你一死，那叫死人复活的灵就来了！你跟随了主，但你仍作自己喜爱的事，你一作自己的事就死；你一死，那叫死人复活的灵又来了！不错，你实在有软弱，但这灵有复活！有复活在这里，软弱就算不了什么，死亡就算不了什么。哎，这灵太奇妙了！一个不懂灵的人，永远不会享受主。你认识灵，你才能得着全备的供应，你才能够丰富稳妥地住在主里面。

约翰一书三章24节下：「我们所以知道神住在我们里面，是因他所赐给我们的圣灵。」我的弟兄，是这灵来实化一切的事。我再说，住在主里面的凭借，第一个完全是灵。所以，更多注意你的灵吧！更多操练你的灵吧！更多运用你的灵吧！是啊，你要使你的灵活过来，使你的灵有活力，使你的灵引导、治理你的全人，好叫你成为一个住在主里面的人。


28. 再说灵的内涵（上）

约翰福音四章24节：

神是个灵（或无个字），敬拜他的必须用心灵和诚实拜他。

亲爱的弟兄，不要再把「灵」当成一个理所当然的东西。这里，我想再和你仔细的看一下你蒙恩时所得着的灵那丰富的内涵。神是灵，或者神──灵（约四24，另译），祂一切的运行和工作都是借着祂的所是来实化的。

神是灵，神的灵在水面上运行，乃是联于神的创造的（创一1-2）。神造人以后，人堕落了；但神要和人发生关系，祂的灵就来运行、运作──这时，这灵就叫耶和华的灵（士三10）。每一次神说到自己是耶和华的时候，都着重在祂和人的关系（创二8-9）。神的本身是灵，祂愿意和人发生关系，所以就有耶和华的灵。不仅这样，人堕落了，神在人身上来工作的时候，还有一个圣别的灵（诗五一11），这灵叫人分别出来归给祂。然而你注意，神──灵，耶和华的灵，圣别的灵，都说出神还是神，人还是人，神还在人的外面，神和人没有调和。譬如，但以理和他的朋友里面都有圣别的灵（但四8），但这不表示他们有神的灵的内住。他们从心里敬畏神，所以圣别的灵就把他们分别出来归给神。这是旧约。

到了新约，话成了肉身，住在我们里面。话怎么能够成为肉身呢？是借着圣灵（太一18，20）。这位是灵的神，在祂神圣的属性里、所是里，叫马利亚怀孕；而这临到马利亚身上、叫马利亚怀孕的灵，就是圣灵。马利亚怀孕生子，名叫主耶稣。所以我们说，主耶稣是第一个神人，支搭帐幕在我们中间。为什么祂是神人？因为祂是从马利亚生的，祂的外面完全是人；祂是从圣灵生的，祂的里面完全是神。不久，祂被钉死在十字架上，埋葬在墓穴里，第三日复活。一面来说，祂在死里被了结了；一面来说，祂胜过死亡，祂复活了。在祂的复活里，祂成为复活者，叫我们可以享受、取用复活者的灵（罗八11）。在这灵里不仅有神性，也有基督的人性，带着祂死与复活一切的丰富。

达秘，历史上最伟大的解经家之一，相信主在宝座上是带着人性的，他有一首诗说：

天使虽然欢乐拜朝，

说神是神，向神恭敬，

我们却能欢乐唱到，

祂在宝座还带人性。

我们知道，是圣灵叫主耶稣成为第一个「神人」，神和人调和的一位。祂在地上过为人的生活，在十字架上了结旧造，也带进复活，而这复活就生出了新造。在新造里，你可以说祂是复活者的灵，也可以说祂是全备供应之耶稣基督的灵（腓一19），也可以说祂就是那灵。约翰福音七章39节说：「那时还没有那灵，」又说，「因为耶稣尚未得着荣耀。」换句话说，没有复活，就没有主在这里所说的那灵。是主复活、升天、坐宝座以后，才有了那灵。何等好啊！这个时候，我们的神是神而人者，也是人而神者，祂坐在宝座上，成为我们的享受、供应、扶持、加力，也成为我们的保护、祝福，以及喜乐的源头。

我们要敬拜我们所爱、所亲近的主，祂成就了一切，祂不仅创造，祂也和我们有关系，更把我们圣别出来，现今却在圣灵里与我们同在，借着祂的死与复活，祂进一步地救赎并拯救我们。请你注意，主耶稣在祂的升天、作王、掌权里，成为那灵浇灌下来，因为那灵是包罗一切的。在这灵里有神、有神成为人、有主耶稣的为人生活、有祂包罗万有的死、有分赐生命的复活、有大能的升天、也有荣耀的作王掌权，这一切今天都在灵里成为我们的享受。

当我们在灵中呼求主、亲近主、向主祷告的时候，我们就在灵中享受祂所是的一切。我们缺少什么，祂就是什么。我们虚空吗？祂是神的灵，是覆翼我们，在我们身上产生生命的。我们和主很遥远吗？祂是耶和华的灵，是乐于亲近我们的灵。我们在世界中吗？祂是圣别的灵，分别我们出来为着祂。我们的生活满了难处，受撒但、罪恶、死亡的捆绑吗？祂是复活者的灵，不仅借着十字架除去一切消极的，也在复活里产生一切积极的。

不仅这样，我们还能取用祂作耶稣的灵、基督的灵。耶稣的灵叫我们乐意与祂一同受苦，基督的灵叫我们经历升天的超越。当我们来亲近主、享受灵、支取主的丰富、与主是一的时候，耶稣基督的灵就把神圣属性一切的丰富，在祂人性的美德里全备地供应给我们。耶稣基督的灵不仅叫我们与祂同死、也能与祂同活，而享受复活者的实际。这是何等的有福呢！我们竟然能这样的在灵中支取主作我们的一切。哦，基督徒！你的生活不能离开这灵啊！


29. 再说灵的内涵(下)

启示录一章4节：

约翰写信给亚西亚的七个教会。

但愿从那昔在、今在、以后永在的神，和他宝座前的七灵。

末了，灵一切内涵的总和就成了那灵。「那灵」这个发表不是主复活以后才有的，主复活以前也用过（太四1）；因为从人来看，有时间的问题；从神来看，就没有时间的问题。

亲爱的弟兄，当你享受那灵的时候，这灵不仅叫你感觉非常好，这灵也来变化你。譬如说，一个天性善良的人，他一享受那灵，可能那灵就叫他为主发义怒。那灵里有耶稣基督的义怒。主耶稣是有义怒的。主耶稣说：「你们这假冒为善的文士和法利赛人有祸了！」（太廿三13）弟兄，你敢说这句话吗？你一说，人马上问你：「不是说神爱世人吗？你为什么这么凶？」可是，那灵里的确是有义怒的，主耶稣为人生活中的一切，今天都在那灵里。一面，那灵叫你享受也活出耶稣完美的人性；另一面，那灵也叫人享受你身上所活出的人性美德。

在某些点上，主耶稣的为人其实是不让步的。主耶稣哪里是所谓的「好人」？！许多基督徒在宗教的情操里会说：「哎呀，你为什么不让一让！」也有不属灵的人会说：「吃亏就是占便宜呀！」连属灵一点的人也说：「你要和主同钉十字架呀！」每次听见这些话，我总是回答：「弟兄啊，你要注意一件事，主耶稣绝对没有为自己争什么。但是，祂一定要为着神的国争一切！」你看，祂对法利赛人的责备是多么严厉──你们法利赛人有祸了！为什么有祸？因为他们对神的事不清楚，也把别人带到毁灭里去。「你们这瞎眼领路的有祸了！」（太廿三16）主耶稣的话是很凶的。

反过来看我们。今天在教会中，我们需要真我。真我在哪里呢？人的灵一出来，真我就出来了。真我不出来，灵很难出来。你有没有注意，好人很难释放灵，好人好到一个地步，他的真我出不来；当他为主说话的时候，人和他不亲，人和他的距离遥远。每一次他说话的时候，他总是在说一个受保护的「我」。一个人太保护自己，真我就出不来；真我出不来，灵就出不来。灵是在人的最深处，而人的最深处乃是联于他的所是。

弟兄啊，如果有一天，你也起来对那些坚守宗教意识型态的人、玩教会的人、玩基督的人，说：「你们有祸了！」也许你就有那灵的实际了。神所要的，不是那样的一班人，也不是那样的一个情形。但是，你也知道，主又有无限的谦和。主看见尼哥德慕，看见撒玛利亚的妇人，看见行淫乱被捉拿的女人，看见人没有吃的，看见人没有喝的，祂那种在完美人性里的属天反应，都是不可思议的。你还记得，当文士和法利赛人把行淫乱的女人抓来，叫她站在众人当中的时候，就对耶稣说：「摩西在律法上吩咐我们，把这样的妇人用石头打死；你说该把她怎么样呢？」他们说这话，乃是试探耶稣，要得着告祂的把柄。结果，耶稣却弯着腰用指头在地上画字。为什么画字？就是叫大家平息一下，不要有那么高的气焰。然后，主回答说：「你们中间谁是没有罪的，谁就可以先拿石头打她。」（参约八1-10）

今天我们真要说：「主啊，我谢谢你，当那灵来到的时候，祂把神给了我们，祂把耶和华给了我们，祂把圣别给了我们，祂把耶稣的人性美德给了我们，祂把基督复活升天所得的膏油的丰富和权柄也给了我们；不仅这样，祂也带我们经历复活，给了我们各样全备的供应！哦，今天我们有那灵，我们的里面就有说不出的满足！」

末了，为了神在我们身上、加强的运作，就有七灵，就是七倍加强的灵。神乐意在我们的灵里成为我们全备的供应，如果我们有不足、有缺欠、有软弱，那灵会在我们灵里有七倍加强的运行，叫我们可以与祂一致，与祂的行动一致。

弟兄哪，现在你能领会，神所给我们的供备，是要我们有凭借才能来取用的──这凭借就是那灵！这灵有十项内涵，终结在那灵；末了，还有七灵，共十一项。哦，那灵的内涵太好了！因为那灵就是神，那灵就是耶和华，那灵就是圣别的灵，那灵就是圣灵，那灵就是耶稣，那灵就是基督，那灵就是复活者，那灵就是耶稣基督之灵全备的供应。

感谢主，借着那灵，我们能单纯、而且丰富的来到主面前。无论我们有什么忧伤、软弱、失败、疲乏，或是艰苦和艰难，这灵都能够供应我们、带领我们胜过一切的限制。我们来到主面前，就能享受那是灵的神；我们来到主面前，就能享受那是灵的耶和华。什么时候我们呼求主、祷告主，那灵就能圣别我们；什么时候我们与主亲近，那灵就在我们的灵中复苏，叫我们享受耶稣的灵，好活出祂人性的美德；也叫我们享受基督的灵，好让主所成就的一切都能实化在我们身上；也享受复活者的灵，好叫我们遇见祂、碰见祂、享受到祂，得着复活的实际──是的，住在那灵里，就是住在复活里。不仅这样，我们享受到主，就能经历与祂同苦同荣，也就取用那灵是我们全备的供应，

弟兄啊，现在你看见，我们的主在升天掌权里成为那灵，将一切的丰富倾倒下来，好叫我们为神的经纶活着，也叫我们活出基督，与基督是一，为着基督在地上的见证争战！末了，我们还能经历七灵；在祂的加强里，我们能在生命的运作上与神一致。


第二段：凭借圣经


30. 话，神给你话

约翰福音十四章23节：

耶稣回答说：「人若爱我，就必遵守我的道；

我父也必爱他，并且我们要到他那里去，与他同住。」

第二个亲近主的凭借是什么？就是话，就是这一本圣经。

哦，到主面前来的圣徒哪，我们要确定知道，话能够帮助我们与主交通。我们来与主交通，必须是一个有灵、灵里活泼的人；我们来与主交通，还必须会取用主的话，让主的话活活泼泼地住在我们里面，而且能发芽成长，好叫我们能支取、享受那是灵的话，在我们里面的运行、运作。我们住在主的话里，就是在生活中、在一切事物中，都有主活泼的话、新鲜的话、实时的话、应时的话。一个愿意到主面前来，想要与主有好的交通，想要住在基督里，并学习与主是一的蒙爱者，必须认识「话」，也宝爱「话」。

亲爱的弟兄，我们这些愿意到主面前来的人需要看见：神的所是、神的工作、神的救恩、神救恩的完成、以及神心头意愿的实化，都完全因为神是话、借着神的说话、也借着神话中的水、神话中的灵、神话中的奶来成就的。我们到主面前来的人，必须是要主、要主说话的人，有主、有主说话的人，爱主、爱主说话的人，跟随主、也跟从主对我们所说之话的人。何等的奇妙！神是话，这位是话的神，乐意对我们说话，说出祂的所是、说出祂心头的意愿、说出祂的带领、说出祂的祝福，也借着祂的说话给我们供应。

是的，神是话，神给我们话，神所作的一切也都是借着祂的说话。是神说话，所以宇宙就有了创造；是神说话，所以亚伯拉罕就蒙了呼召；是神说话，所以神就得着了以色列作祂的见证；也是话成了肉身，所以神就能在基督里对我们说话。哦，今天这位在复活里的主，是借着灵、也借着圣经对我们说话！到主面前来的圣徒啊，我们要会背诵主话、要会用祷告的方式来取用神的话；我们要对主说：「主，谢谢你！你对我所说的话，就是灵、就是生命。谢谢你把这本圣经给我，也求你借着圣经对我说话，说生命的话，好叫我能成为一个住在你里面的人，好叫你对我所有的期盼，都能借着你的话来成就！」

一个有主说话的人何等有福！


31. 话就是主自己

约翰福音五章39至40节：

你们查考圣经，因为你们以为内中有永生；给我作见证的就是这经。

然而你们不肯到我这里来得生命。

话就是主自己，祂是太初就有的话。

约翰福音一章1节说，「太初有话」（另译）；约翰一书一章1节也说，「论到那从起初原有的生命的话」（另译）。主自己就是话，祂是太初的话，祂也是生命的话。这里说出三个东西：一，主自己就是话，祂是随时预备对我们说话，好叫我们能住在基督里。我的弟兄，你若摸着话，你不可能不摸着主；神对你说话的时候，这话一定把你带到主那里去。二，你摸着主的时候，你就摸着了太初。太初是什么？就是神的所是和神的经纶。神不仅是神，神的里面也是有定旨的、有目的的、有计划的、有经纶的。一个摸着主话的人，定规也是一个摸着神经纶的人。三，这话也是生命的话，主耶稣对法利赛人说：「你们查考圣经，因为你们以为内中有永生；给我作见证的就是这经。然而你们不肯到我这里来得生命。」（约五39-40）这本圣经就是神的话，是为主耶稣作见证的。今天我们的难处在哪儿？我们用功读经，却不到主那里得生命。

但我要说，话是要把我们带到主那儿去的。主就是话。话，也是要叫我们摸着主的所是，并看见神的经纶；话，更是要叫我们从主那里得生命的。亲爱的弟兄啊，我们读圣经是要认识，圣经就是主，主就是话，主就是太初就有的话，主也就是生命的话。

我们来读主的话时，一定要有一个基本的认识：话，就是主自己。这本圣经就是主。今天我们都不太敢举起圣经来说，这就是主；我们最多只能用主耶稣的话，说，这就是见证主的。不错，主说为我作见证的就是这经，但主立刻又说：「你一读圣经，你就到我这里来得生命。这里面所有的章卷都是我，这里面所有的一切都是我，而我是什么呢？我就是生命。你到圣经面前来了，你就是到我这里来得生命！」

我再说，圣经就是主自己，是主的发表，是主的流出，是主的见证；圣经就是太初的话，就是生命的话。这生命的话用来作什么呢？是用来为主作见证的。每一次你打开圣经的时候，你都要说：「主啊，我不是来研读的，我是来你这里得生命的！」不论哪一卷哪一章，每一次你打开圣经，你都不要先急着去研究它的意思，也要尽量少看批注、少用参考书；批注和参考书能帮助你，但是，也都叫你仅仅得着道理、教训。你最大的喜乐是，你自己从圣经中遇见了主，也得着了灵感、引导和鼓励。我劝你要有一本没有批注的圣经，而且字越大越好，好叫你慢慢地读，一个一个字地读。你要告诉自己：「我是来到主面前，我是来到神的经纶里面，我是来得话中的生命，我是来见证这位基督，因为这经是为主作见证的。」

圣经一定会把你引到基督那里去。圣经如果停留在你的需要里，你就没有真正的把圣经读好；圣经读得好，一定会把你带到基督那里去。如果你读经读到后来，把主耶稣读不见了，那有什么意思？你读经最重要的是到主面前来，住在主里面。你要能说：「从读经里，我得着灵感了！从读经里，我得着生命了！从读经里，我遇见基督了！从读经里，我看见主的可爱、主的可宝了！」若是这样，你真是有福的。弟兄啊，我再说，每一次你到话面前来，就是到主面前来。每一次你打开圣经，你都要说：「主啊，我是要来得着你的！」有一首倪柝声弟兄的诗说：

当每次我虔读你圣洁话语，

求你用你荣耀照亮每一句，

让我能明看见这宝贵救主，

和祂的大救恩，无一不我属。

这里不是说「让我能明白奇妙的真理」，乃是说「让我能明看见这宝贵救主」。是明白奇妙的真理好？还是看见宝贵的救主好？都好，你可以说，真理就是基督，没有基督就没有真理，没有基督就只有道理！下一句「和祂的大救恩，无一不我属」，祂的大救恩，就是祂的经纶。让我能看见基督，也让我能看见基督的经纶。你到主面前来，你是虔诚的，你虔读祂的圣洁话语，求祂照亮话中的每一句，不要叫这话发死，不要叫这话平凡。哦，圣经的话，一字一句，你都求主叫它可以发出光来，好叫你能明看见这宝贝救主，和祂的大救恩，看见祂奇妙的经纶！


32. 话就是神的默示

提摩太后书三章16节上：

圣经都是神所默示的。

圣经就是神所给你的话。圣经就是神的呼出，或者说，圣经就是神的默示（提后三16）。达秘把「默示」译作divinely inspired。inspiration不一定是启示，inspiration原则上是灵感。圣经是什么呢？是神所给人在灵中的认识。你读圣经，你没有得着灵感（inspiration），你就没有得着默示，或者说，你就没有得着神的呼出。神的呼出，神的默示，神圣的灵感，在希腊文是同一个字。你读圣经时，你要知道，圣经的本身是神圣的灵感启示；凡是人来读圣经，研究圣经，而没有得着灵感，一切就枉然了。

读经的人，不可以在读经的时候离开神；读经的人，不可以在读经的时候，没有接触到神，没有遇见到神，没有和神有一个健康的关系。你越读主的话，你就越要遇见神，越要享受到神，越要和神有一个健康的关系。亲爱的弟兄，你想和主交通吗？你要读圣经。这是你亲近主的第二个凭借。当你读圣经的时候，你要注意，话的本身一定是叫你得着基督，叫你认识基督，叫你享受基督，叫你看见神的经纶，也叫你得着神圣的供应，因为这话就是神的呼出。

神如果呼出了，祂的呼出一定是灵，一定是叫你得着灵中的满溢和供应；不仅这样，祂的呼出也一定叫你有灵感。整本圣经就是神的呼出，神的默示，神圣的灵感。你来读圣经，你若遇见神，和神有一个健康的关系，这关系一定会叫你产生许多的灵感。读主话的人，一定要满有灵感，因为神的话就是神所赐给我们的灵感。

什么叫灵感？灵感的意思是，你眼中的人事物不一样了。譬如说，一个弟兄可能在聚会中祷告，祷告完，一抬头，看见一个姊妹，突然感觉她不一样了，这就叫灵感。本来这姊妹是许多姊妹中的一位，那一天他却感觉：「哇，这姊妹特别！」她对他有了吸引，她在他身上有了感动，这就叫灵感。

读圣经也是这样。话活过来了，就叫灵感！

亲爱的弟兄啊，这本圣经，六十六卷书，一千多年来没有改变。但奇妙就在这儿，某一处圣经你读了十次八次了，没有什么感觉；可是这一次，你再读它时，它变了，你觉得这节圣经对你是活的，这节圣经影响了你，这节圣经在你身上有了感觉，这节圣经叫你产生了灵感，这节圣经把你带到主面前去了，这节圣经叫你享受到主了；这时，你就得到了神的呼出、神的默示！这样的读经就是健康的。


33. 话是灵，是生命

约翰福音六章63节：

叫人活着的乃是灵，肉体是无益的。

我对你们所说的话就是灵，就是生命。

主对我们所说的话，就是灵，就是生命。约翰福音六章63节：「叫人活着的乃是灵，肉体是无益的。我对你们所说的话就是灵，就是生命。」主说，我对你所说的话，都是叫你活着的！「叫人活着的乃是灵，我对你们所说的话就是灵，」这意思是，你有我的话，你就活着；你没有我的话，你就死了。我的弟兄，每一次读经的时候，你都要说：「主啊，你对我所说的话就是灵，你对我所说的话就是生命；我在灵中遇见是灵的话，我的灵和话中的灵就相交了！这相交的结果，就带进了生命，叫我活着！」

我举一个例，如六章24节：「众人见耶稣和门徒都不在那里，就上了船，往迦百农去找耶稣。」我问你，这是圣经的话，你能说它也是灵、也是生命吗？可以！你要有把握的说，圣经就是神的默示，圣经就是灵，连「众人见耶稣和门徒都不在那里，就上了船，往迦百农去找耶稣」这一节圣经，你同灵读，也就是灵。如果读经读到后来，你没有读出灵，你就白读了。

我告诉你，「众人」可以是灵，也可以不是灵，就看谁来读它；「就上了船」可以是灵，也可以不是灵，就看谁来读它。你认识灵，摸着灵，也认识话就是灵，那么，你读到「众人」，「众人」就可以给你有许多灵感。好比说，你可以有一个灵感：「主啊，众人！主啊，地上有好多种的众人，有不要你的众人，也有寻找你的众人。主啊，我就是众人中的一个；主啊，但愿我是和健康的众人在一起，成为一个寻找你的人！」你看，这灵感不就出来了吗？！「见」也可以有灵感，你可以说：「主啊，我看见了，我看见你如何感动我，我看见你如何给我一个敬畏的心，我看见你如何叫我和弟兄姊妹在一起，现在我就和众人在一起寻求你！」你这样一说，话就活过来了！

当你读主话的时候，你里面要很清楚，话就是主自己，话就是神的经纶，话就是生命，话就是为主作见证的；话也就是神的呼出，神的呼出给你默示，给你灵感，叫你看见神，叫你摸着主。你每一次读经的时候，每一章每一节，你都可以从主的话里，得着许许多多的帮助。我再说，连「众人见耶稣和门徒不在那里，就上了船，往迦百农去找耶稣」这样看似平凡的经节，如果你是个有灵感的人，你就会看见，这里的东西太多了，可以叫你产生许多的祷告。

弟兄哪，真是盼望你每次读经以后，都有一点小小的见证，小小的灵感，说你怎样摸着了主，怎样享受到主，怎样觉得主的同在。我愿意你记得，灵一定赐你生命，主对你所说的话，就是灵，就是生命。借着主的话，享受主的话，在主的话里，你得了灵感；灵感一来，生命也就来了！


34. 话就是真理

约翰福音十七章17节：

求你用真理使他们成圣；你的道就是真理。

主对我们所说的话，就是真理。约翰福音十七章17节：「求你用真理使他们成圣；你的道（或译：话）就是真理。」在这之前，主是说：「我不求你叫他们离开世界，只求你保守他们脱离那恶者。他们不属世界，正如我不属世界一样。」（约十七15-16）

我们要知道，圣经在描述到「世界」的时候，是说到世界的各面，包括宗教的世界，物质的世界，罪恶的世界。世界分三大类：第一个是罪恶的世界，这是联于我们的体；第二个是物质的世界，这是联于我们的魂；第三个是宗教的世界，这是联于我们的灵。人离开世界，就什么都没有了，所以主耶稣向父祷告时，不是说叫我们离开世界，乃是求父保守我们脱离那恶者。

亲爱的弟兄，这世界是握在恶者的手下，所以我们不能属于世界。常常在我们的领会里，既然是在那恶者的手下，所以世界中的一切就都是恶的。也就是说，这世界是满了罪恶的；罪恶的事就是世界的事，而我们对罪恶的事是满了感觉的。但我们很少注意，撒但也能装成光明的天使（林后十一14），在这伪装的光明天使的作为里，可以有强烈的物质世界，也能带进宗教的世界。一个皮包，就是一个物质的世界；一件衬衫，就是一个物质的世界。物质的世界是顶容易把人掳去，叫我们失去属天的超越的，但我们却完全没有感觉。我们的住处、我们的房子、我们的衣着，无论好坏、尊贵或卑微，都顶容易占有我们的心思、心情，叫我们失去完全爱主的能力。这是可怕的事！好像是合法的，又顶容易取代了基督；好像是合理的，又顶容易叫基督徒陷在其中；好像是可以叫良心没有控告的，又顶容易在不知不觉中叫我们失去向着主那单一纯洁的心。

但最可怕的，还是宗教的世界！特别对一个爱主的人，有心服事主的人，愿意追求主、也为主作工的人，宗教的世界就在他单纯的爱主、享受主、奉献给主、在主里成长的途径中，成了最大的试炼和试诱。弟兄啊，什么是宗教的世界？宗教的世界是说，我们作了许许多多属神、联于神、为着神、为着神权益的事，却没有神自己在其中。这是何等的可怕！一个为神劳苦一生的人，竟然成为一个「为神」而「没有神」的人！一个为神作工的人，竟然只有神的工，而没有神的自己！弟兄哪，你有没有看见，许多的圣徒，他们的工是作成了，基督却失去了。哦，这岂不也是常常发生在我们身上的事吗？！

亲爱的弟兄，我们怎么从各面的世界得拯救，尤其是从宗教的世界得拯救呢？不仅要借着有主，更要借着有主活泼常存的话！主耶稣为我们祷告的时候，祂不仅是要我们有圣洁的生活和事奉，祂更是要我们成为圣别的。所以祂说，「求你用真理使他们成圣，你的话就是真理。」话就是真理，真理使我们成圣，这是何等的奇妙呢！我们的主就是生命的话；我们的主对我们所说的话，就是真理。话与生命是不可分的，这话不是钻研或听讲的道，乃是生命里活泼的话；不是听来或积累的知识，因为字句是叫人死的，而是「是灵、是生命」的话。有了生命的话，就有真理；有了真理，就能叫我们得以圣别。

我们的主不喜欢我们过宗教的生活，也不喜欢我们住留在宗教的世界里；我们的主是活泼的、属天的、满有复活的动力和炸力的，也是坐在天上满有运作的。到主面前来的人啊，我们要敬拜祂，像我们这样的人，竟然可以联结于祂的所是──这个凭借是什么呢？乃是话！那是灵、是生命的话、也是真理的话！哦，圣徒哪，我们来到真理的话前，这话就能把灵分赐给我们，把生命供应给我们，叫我们不仅与祂联结、也能与祂调和而圣洁！


35. 话是活而常存的

彼得前书一章23节：

你们蒙了重生，不是由于能坏的种子，乃是由于不能坏的种子，

是借着神活泼常存的道。

话也是活泼常存的话，是不能朽坏的种子。彼得前书一章23节：「你们蒙了重生，不是由于能坏的种子，乃是由于不能坏的种子，是借着神活泼常存的道。」英文另译把「神活泼常存的道」译作「the living and abiding word of God」，中文译作「神活而常存的话」。这话是活而常存的，又是居留的，居住的（abiding）。换句话说，这话是住在你里面的。

彼得说，你怎么得重生呢？你蒙重生，乃是由于神活而常存的话。当你重生时，神的话就进来了；这话进来时像种子一样，种到你的里面。譬如说，你听福音时得了一句话，这话就像种子一样，进到你里面来；当这话进来的时候，它是活的，它是活泼的，它是住留的。

我们这一生和主的关系，不可能离开话，话在我们身上也不可能只是一个道理、一个教训、一个知识。当话把我们带到交通里去，叫我们与主有一个好的关系时，这话就开始运作了。在这运作中，话乃是活而常存的。话是活的、活泼的，说出这话是动态的。你有没有感觉，你所读的这本圣经是会跳动的？当然，你是在读一本白纸黑字的圣经，但是神说，不不不，这一本白纸黑字的圣经里面，满了活的话，满了活泼的话，满了常存的话，满了可以居留的话，而且，当这话活泼的有了运作以后，它就像种子一样，住在你里面不走开了！

你不要小看你读一点主的话！当你读一点主的话、而来亲近主的时候，这都能让主借着祂的话来对你说话，因为这话是活的，这话是活泼的，这话是居留的，这话是住在你里面的，这话住在你里面就像种子一样。我蒙恩这么多年，我可以作见证，五十多年前，主对我说的话，今天还在──哎呀，这话进来以后，它就不会走了！

我的弟兄，你天天读经，不一定有主的说话；如果你藉主的话来与主交通，也许你就祷读了，也许你就背诵了，慢慢地，也许你就得灵感了──在这一段话里，或者有一个字，或者有一句，或者有一节，或者有一段，开始活泼起来了；而这活泼起来的话，就成为住留的话，在你里面成为一个种子！已往，这种子如何叫你重生；现今，这种子照样可以生发出各种美丽的、属天的、神圣的事物出来！

圣徒哪，你读经的时候，不要只一股脑儿地去研读；你读经的过程中，一定要得着一些活泼的话，得着一些常存的话，得着一些活的话，得着一些可居留的话，得着一些话像种子一样，在你的一生中发芽、成长，并长出属灵的果实来！若没有这些，每一次你读经，都是白读了。弟兄啊，在这过程中，你得着主对你的说话，这话能把你带到主面前去，叫你有主，叫你看见主，叫你认识主，叫你享受主，叫你摸着主，叫你里面得开启，叫你整个人从里面活过来！这样的活，不单是个感觉，是带着话的；这样的活，是满有实质的；这样的活，叫你整个基督徒的成长，变得太甜美了！让我们告诉主：「主啊，但愿我每一次读经的时候，都有你活的话！」

倪柝声弟兄有一首诗歌说：

当每次我虔读你圣洁话语，

求你用你荣耀照亮每一句，

让我明看见这宝贝的救主，

和祂的大救恩，无一不我属。

你每一次读经，你里面要不断地觉得有主。容我这样说，你如果没有发展这个能力，你就没有生存的能力，光呼求主名的人是活不下去的。将来叫你经过各种艰难还活得下去，叫你看见各种破败还能在里面得着复苏，叫你经过许多打击还能认定这宝贝的救主，叫你遭遇失望的事物还能紧紧地跟随主，全是根据于今天你让多少活泼的话像种子一样，住留在你的里面，等待着成长，长出果实来！

弟兄哪，你再打开圣经的时候，你要有这种感觉：「主啊，虽然现在我不敢说，你的每一句话对我都是活的，但我知道，你的每一句话都可以是活的，都可以是活泼的，都可以住留在我的里面，都可以像种子一样种在我的里面，也都可以等待着结出甜美的果实来！」哦，你若是这样来看主的话，你就会觉得，主的话实在太好了！

我们感谢神，神不仅给我们一位奇妙的救主，也给我们一个丰富的那灵；我们更感谢神，祂不仅给我们一个灵，祂也给我们这一本圣经。这一本圣经是什么呢？我们要学习说，这一本圣经就是神那活泼的、常存的话；我们甚至可以说，这一本圣经就是神活而居留的话──这话进来了，它是不走的，它不叫我们活过来是不走的，它非叫我们完全爱祂不可！哦，话一进来，它就不走了，它就满了运作！

圣徒啊，你能不能这样来爱这本圣经？你若能这样来爱圣经，你就没有所谓的宗教义务──每天按规定读多少章圣经。不错，你每天应该读多少章圣经，但是如今，你再读的时候，你不再觉得这是你该尽的责任，反而觉得这是你得着神的一个途径。你的确知道，这是叫你可以享受神、与主交通、与主是一的甜美途径。是的，这话太好了，这话乃是活而常存的话！


36. 话是有恩惠的

使徒行传二十章32节上：

如今我把你们交托神和他恩惠的道。

这话也是恩惠的话，能够建造我们。

保罗说：「如今我把你们交托神和他恩惠的道；这道能建立你们，叫你们和一切成圣的人同得基业。」（徒廿32）道，或译作「话」。恩惠的道，就是恩惠的话，或译作「恩典的话」。「恩惠」的意思是可亲近的（approachable），「恩典」的意思是可享受的（enjoyable）。保罗的这句话是重复主耶稣对他所说的话。你记得主耶稣向保罗显现的时候，他问主：「主啊，你是谁？我当做什么？」主就对他说：「我差你到他们那里去，要叫他们的眼睛得开……；又因信我，得蒙赦罪，和一切成圣的人同得基业。」（参徒廿二6-10，廿六16-18）

这是保罗的一生。保罗一生最注意的，就是神托付给他的基业。他能说：「我这一生，就是要来得这基业的！我自己要成为这基业，我也要来得这基业。我怎样来得这基业呢？我是和一切成圣的人同得基业！」保罗这一生，就是受这基业的控制。他知道，他一定要和一切成圣的人同得基业！主耶稣对他说，「和一切成圣的人同得基业」；现在，他也以同样的话对以弗所教会的长老说。保罗说：「我在异象中看见了基督，今天你们看不见祂，但是，我可以把你们交托给神，也把你们交托给祂恩典的话。哦，这恩典的话能叫你们和一切成圣的人同得基业！」

恩典的话着重在你对话的享受，恩惠的话着重在爱中的甜美。我向你满有恩典，就是我给你一个东西，叫你有享受；我向你满有恩惠，就表示我们之间有一个甜美的关系。弟兄啊，你觉得圣经的话很甜美，甜美在哪儿呢？话里满有恩惠！因为满有恩惠，当你享受这话的时候，你就经历了完美的恩典。越有恩惠，就越享受恩典。你无论在什么地方，这话都可以帮助你；你无论有什么需要，这话都能应付你；你无论在什么层次，这话都能提高你；你无论在什么境遇，这话都能带给你出路。你被孤立、受压迫、受困惑吗？这话能给你光明，这话能给你鼓励，这话能叫你喜乐。为什么？它是恩惠的话！当你这样享受恩惠的话的时候，这话就成为恩典的话！

弟兄哪，你要宝贝主的话，主的话是满有恩惠，满有恩典的。我非常感谢主，祂把圣经赐给我们，这圣经就是神的话，也就是神交托给我们的真道；你想要了解它，你想要认识它，你就要来接触它。当你摸着主话的时候，恩惠和恩典就丰富的与你同在了！


37. 话是叫人得建立的

使徒行传二十章32节下：

这道能建立你们，叫你们和一切成圣的人同得基业。

亲爱的弟兄，这话是恩惠的话，也是叫人得建立的话。哦，这话能建立你！建立，另译译作「建造」是更好的。建立是个人的事，建造是多人的事。个人和神不能没有话，个人和圣徒也不能没有话。个人和神的关系乃是有恩惠的话，这话叫你享受恩典；个人和圣徒的关系乃是有恩典的话，这话叫你我可以得建造。「建造」说出不仅我成长，你也成长；不仅一个人成长，团体也成长；不仅长老们成长，教会也成长。保罗的话说得太好了，我把你们交托给神，我也把你们交托给这本圣经。这本圣经是什么？是神恩惠的话，能把你们建造起来，叫你们和一切成圣的人同得基业！

我相信，保罗说这句话的时候，他是很有感觉的：「主啊，你曾经托付我去传福音，叫人的眼睛得开，从黑暗中归向光明，从撒但权下归向神，至终和一切成圣的人同得基业。但是现在，我要上耶路撒冷去，到了那里，我就不再有机会传福音了！」保罗很清楚，他去耶路撒冷以后，很可能就会受捆绑，但是，为身体的见证，他还得去。这一去，以弗所的教会怎么办？这些教会怎么办？这些长老怎么办？所以他说：「教会的往前有两个把握：一个是神自己，我把你们交托给神；一个是圣经，我把你们交托给圣经。圣经是什么呢？是恩惠的话，恩典的话，这话能建造你们哪！」

保罗在这里说：「神啊，你给我的托付，我不再能作了，但你的话能作啊！你叫我出去传福音，和一切成圣的人同得基业，但我去耶路撒冷以后，我就会被捆绑，不再能传福音；虽然不能，但有一点，我要很确定的说：教会哪，圣徒们哪，你们不要离开圣经，圣经就是恩惠、恩典的话，叫你能够经历主，叫你能够享受主，叫你能够住在主的同在里，叫你能够摸着神的心意，叫你能够接受主的带领，叫你能够与主一致！当你们在主的话里享受恩惠、恩典的时候，也就是你们同被建造的时候；当你们被建造的时候，也就是你们与众圣徒同得基业的时候！」

弟兄哪，保罗说这句话时的心境，我想是非常沉重的，好像他在这里宣告：「我的职事，从此以后要停止了！我的职事可以停止，但主的话还会继续运作，这话能建造你们！神给我的托付，借着神自己和神所说的话，可以成全出来！」我的弟兄，你应该宝爱圣经，应该告诉主：「主啊，每一次我到你面前来，不光是得着灵，得着生命，得着真理，得着活而常存的话；每一次我到你面前来，我就看见，你的话是满有恩惠、满有恩典的！」

我愿意说，住在主话里的人，就是住在恩惠、恩典里的人。你愿意是怎样一个基督徒呢？若你今天是一个住在主话里的人，你就是一个住在恩惠、恩典里的人，你就是一个能和圣徒建造在一起的人，你也就是能和一切成圣的人同得基业的人！


38. 话是活泼有功效的

希伯来书四章12节：

神的道是活泼的，是有功效的，比一切两刃的剑更快，

甚至魂与灵，骨节与骨髓，都能刺入、剖开，连心中的思念和主意都能辨明。

神的话是活泼有功效的。希伯来书四章12节：「神的道是活泼的，是有功效的，比一切两刃的剑更快，甚至魂与灵，骨节与骨髓，都能刺入、剖开，连心中的思念和主意都能辨明。」主的话不仅是活泼的、常存的，主的话还是活泼的、有功效的。

「有功效的话」说出，你来读主的话，主的话就不会放你过去。这话比一切两刃的剑更快，能叫魂与灵都刺入剖开。你知道吗，你的魂和灵都连在「心」上面。什么是心呢？心就是你的魂，加上你灵中的良心。魂有三部分，一个是情感，一个是心思，一个是意志。人的情感是用来推动人的，而人的行动是在心思和意志里产生出来的。好比说，一位弟兄看上一位姊妹，推动他的是情感，而促使他去追求的是心思和意志。情感的本身不会追求，情感只会推动心思去思考，叫意志去下决定。心思的思考，就是「心中的思念」；意志的决定，就是「心中的主意」。

让我再用「谈恋爱」这种例子来说明我们和主的关系。我们和主的关系是一个爱的关系，但，跟随主又是心中的思念和主意的事。你在情感上爱主，那是原动力；再进一步，你会思考，你会从心中的思念产生出主意。在经历上，我们的难处通常是在心中的思念。常常我们的心思已经很清楚了，却又怕太清楚，所以就叫自己为难，也叫主意出了问题。我们想：「我果然清楚了，那还得了！那时，我就得好好地来跟随主了，所以我最好不要清楚。」人来跟随主时，会自己要求不清楚，因为怕真清楚了，一生就完了、报废了！

你问自己：「要不要爱主？」

你也自己回答：「都可以啦，都差不多啦！」

岂不知，主的话会来剖开你！

「剖开你」是什么意思？当你越在主的话里亲近主的时候，属于主的意念、属于主的心思，就越会被显明出来。本来，你的心思是混沌的，你的意念是混沌的，像创世记一章2节说的那样，但是主的话来了，比一切两刃的剑更快，不仅把你的心思和你的意念分开，更叫你懂得什么是天，什么是地，什么是天来的定意，什么是人自己的定意。

我要说，神的话能帮助你刚强的居住在基督里。弟兄啊，你要学习到神的话跟前，祷读神的话，也告诉主：「主啊，你的话是活泼的，是有功效的，是满有运作的！」当你真的享受神的话时，当你真的住在神的话里时，当你真的经历到神的话时，所有不属于基督的心思都会被显明出来，而所有属于基督的心思会被珍藏起来。有一些主意是你的主意，话来了，就把它排斥掉；有一些主意是圣灵带领你、叫你与神同行而有的主意，话来了，就把它加强起来，把它留下来。神的话有效到一个地步，叫你这混沌的人产生了「光」，产生了「气」──就好像创世记一章的经历，借着神的话，在你身上都实化出来了。话来了，光就来了！话来了，空气就来了！话来了，绿地就来了！话来了，光体就来了！为什么会这样？这话是活泼的、有功效的！

圣徒哪，你不要单单读圣经而已；更好的，是你学习告诉主：「主啊，我到你的话面前，我来读你的话，我愿意你的话向我是活泼的，是有功效的，比一切两刃的利剑更快，把所有属神的和属我的，属天的和属地的，属于神圣国度的和属于撒但世界的，都刺入剖开，叫我的心思纯洁，叫我的主意和你一致，叫我能够与你同行！」


39. 话中有水的洗涤

以弗所书五章26节：

要用水借着话把教会洗净，成为圣洁。

你每次来读主的话、享受主的话，这话还可以洗净你这个人。

以弗所书五章25节：「你们作丈夫的，要爱你们的妻子，正如基督爱教会，为教会舍己。」祂为教会舍己这件事，如何实化在我们身上呢？26至27节，「要用水借着话把教会洗净，成为圣洁，可以献给自己，做个荣耀的教会，毫无玷污、皱纹等类的病，乃是圣洁没有瑕疵的。」哦，圣经真好！圣经的话还是个「防老剂」！圣经的话中有水，水是什么？水就是生命。

约翰福音六章63节说，主对我们所说的话，就是生命。圣经的话乃是生命的话。当你来读圣经的时候，这生命就分赐出来了；借着话中生命的分赐，也就是借着话中的水，就叫我们得洁净、得洗净、得圣洁，也叫我们不再有玷污，不再有皱纹，乃是圣洁没有瑕疵的。

我们是会老化的。我们的身体会老化，基督徒的属灵也会老化。譬如说，你在教会中和圣徒们有一个很好、很属天、很享受的聚集，回家以后，也不过三、五天，这属灵的享受就可以老化掉。所以，你要告诉主：「主啊，每一次你在我身上有新鲜、活泼、生机的工作时，我一定要在话中的水里维持圣洁、洁净，我一定要在话中的水里没有玷污、没有绉纹！」

皱纹就是老化的显出。你到一个聚会中去，看见一堆老的老头、中的老头、小的老头，你就知道，都是皱纹，都是玷污。玷污就是脏，脏就是没有基督。有一天你到一个地方去聚会，你可能会觉得：「奇怪了，教会怎么变成这样？」这时候，你不能骂他们，你不能说：「你们要起来，要兴奋，要振奋，要复兴啊！」不，你要帮助他们，你要用话中的水来洗净他们，供应他们话，鼓励他们读经，引导他们进入话的丰富里。你要相信，他们有了话，享受了话，享受了话的丰富，话中的水就可以洗净他们，叫他们圣洁，也叫他们除去玷污、除去皱纹。然后，在这样一个教会里，你就会看见：「主啊，你如何是常新的，你的教会也照样是常新的！」这是一件多甜美的事。


40. 话是有营养的灵奶

彼得前书二章2节：

就要爱慕那纯净的灵奶，像才生的婴孩爱慕奶一样，

叫你们因此渐渐长，以致得救。

你要渴慕话，因为话也是一个属天的营养。

彼得前书二章1至2节：「所以，你们既除去一切的恶毒、诡诈，并假善、嫉妒，和一切毁谤的话，就要爱慕那纯净的灵奶，像才生的婴孩爱慕奶一样，叫你们因此渐渐长，以致得救。」灵奶，或译作「话奶」是更好的。我的弟兄，你对于话不要排斥，不要说「我读圣经读累了」，事实上，不是你读圣经读累了，是你读道理读累了。如果你看见圣经是活泼的，你看见圣经是有生命的，你怎么会累？圣经是你的享受，你要爱慕那纯净的话奶，像才生的婴孩一样。才生的婴孩爱慕奶是很特别的，吸不出奶，他就会哭，你喂完奶，他立刻就满足。对他来说，他整个的存在就是为着奶的。一个才生的婴孩，他的生存、他的气息、他的存在，完完全全是联于奶的；没有奶，他就什么都没有了。

亲爱的弟兄啊，这一节圣经告诉我们，你的生存要在话里，你的生活要在话里，你的一切要在话里，你整个的人要在话里，你要爱慕主的话，像才生的婴孩爱慕奶一样！这样，你就会成长，你就会得救。这里的得救，不是指重生得救，乃是指魂的得救，也就是从恶毒、诡诈、并假善、嫉妒，和一切毁谤的话中蒙拯救，好叫你可以得着魂的救恩。

现在你要说：「圣经不难读，圣经乃是话奶，我只要像才生的婴孩那样来吸取它，我就得成长，以致得救。」但是，今天有许多圣徒们说，圣经好难读，读不懂。为什么读不懂？因为太用心思，太在头脑里研究、分析。哎，圣经不是这样来读的！弟兄啊，读圣经时，你要用灵去享受它。你一用灵去享受它，读圣经就容易了，因为圣经的话像奶一样，你所需要的就是爱慕那纯净的话奶。


41. 话是那灵的剑

以弗所书六章17节：

还要借着各样的祷告和祈求，接受救恩的头盔，

并那灵的剑，那灵就是神的话。（另译）

以弗所书六章17节：「并戴上救恩的头盔，拿着圣灵的剑，就是神的道；」另译译作：「还要借着各样的祷告和祈求，接受救恩的头盔，并那灵的剑，那灵就是神的话；」根据希腊文，另译在这里的翻译应该是比较准确的。这节圣经告诉我们，一个到主面前来的人，你祷告也好，你祈求也好，你都不能离开神的话。祷告、祈求一定要和神的话联在一起。

使徒保罗在这里说，当你祷告、祈求的时候，不仅要接受救恩的头盔，也要有那灵的剑，那灵就是神的话。哦，那灵就是神的话！换句话说，神的话和灵是不可分开的。你祷告的时候，不仅要有一个敬虔的心和态度，就是要有灵、要用你的灵，要有话、要有圣经的话，也要有神借着圣经对你的说话；连你祈求的时候，也要有灵、要有话。你享受灵的时候，要有话；你读主话的时候，也要有灵。一个有活的话、新鲜的灵的人，就是一个最好的祷告的人。

你怎么来与主交通呢？你要说：「主啊，谢谢你，整本圣经都是你的话，整本圣经都是赐人生命的话！」神的心意和圣灵的工作借着话得着发表，话也因着圣灵成为活泼而有功效的话。整本圣经的话都是可以在灵里来取用的，也都是可以在灵里叫我们享受生命、得着基督的。读圣经的人哪，查考圣经是不够的，必须借着圣经到主这里来得生命，这才是神所要的。我们若学习用灵来读圣经，用我们的灵来接触这是灵的话，这样，神的话就能成为那灵的剑，不仅是我们的享受，也成为我们的保护、成长和运作的根源。

凡是一个操练来到主面前的人，都可能有许多奇妙的「那灵的剑」的经历！剑不仅是为着防御的，也是为着攻击的。神的话在我们身上成了那灵的剑，一面来说，可以叫我们识破并抵挡撒但一切的诡计；另一面来说，那灵的剑就是神的话，也不断地给我们开辟出一个更新的、更高的、更属天的属灵领域。世界上的罪恶、物质，甚至于宗教的事物，来摧残、引诱，并占有我们的时候，常常是神的话──就是那灵的剑──带我们胜过并突破！

我们胜不过缠累我们的罪吗？有了神的话──就是那灵的剑──锁炼就会脱落；我们胜不过眼目的情欲吗？有了神的话──就是那灵的剑──就能抵挡得住；我们在天然里向着主热心吗？有了神的话──就是那灵的剑──就会被刺入剖开。哦，神的话──就是那灵的剑──给我们摸着了、享受到了、取用了，就能带给我们新的亮光、新的启示、新的看见，也叫我们这些到主面前来的人，产生了新的认识、新的奉献，以及更积极的跟随、更热切的爱祂，因为话对我们开启了！神的话──就是那灵的剑──给我们开辟出更属天的境界，也让我们看见更神圣的事物，和这些事物之中最可爱的主！


42. 话能住在你里面

歌罗西书三章16节：

当用各样的智慧，让基督的话丰丰富富的住在你们里面，

用诗章、颂辞、灵歌，彼此教导，互相劝戒，心被恩感歌颂神。（另译）

歌罗西书三章16节：「当用各样的智慧，让基督的话丰丰富富的住在你们里面，用诗章、颂辞、灵歌，彼此教导，互相劝戒，心被恩感歌颂神；」这一段的翻译，中英文各种版本不尽相同，有的是「以智能让神的话内住」，有的是「让神的话内住，以智慧来彼此教导，互相劝戒」。智慧，希腊文是 sophia，当它解释成「全般的智慧」（all wisdom）的时候，可以是联于话，话的内住；当它解释成「各样的智慧」（every wisdom）的时候，就应该联于不同的运作。

Sophia 这个字重在性质，而不重在行动，意指对所「是」的认识和接受。英文可以译作：Knowledge and acceptance according to the “being”。亲爱的弟兄，这一节圣经太奇妙了！一个到主面前来的人，定规是一个用「全般的智慧」，让主的话丰丰富富地内住的人；这话的内住不仅把我们带进对主的认识、对主所是的认知，也叫我们产生亲近主的生活。是的，话，叫我们看见主所是的可爱，也看见主运作的可宝，叫我们不断地成为一个爱祂、追求祂、也为着祂的心意而与祂一致的人。这是何等的奇妙！主的话住在我们里面，竟成为我们来到主面前的根由。话的内住，叫我们乐意亲近祂，欢喜向祂祷告；话活泼的内住，叫我们整个人不仅成为活泼的、有动力的，也叫我们全人更多的爱祂、跟随祂。

不仅这样，这智慧也可以是「各样的智慧」，叫我们成为一个不仅有祂、借着和祂祷告交通而成为一个与祂的心意一致的人，也叫我们有能力、满有智慧的来运作，更叫我们的运作满了智慧的内涵──向着祂，我们能用诗章、颂词、灵歌，歌颂出我们的感戴；在圣徒中，我们可以彼此教导，互相劝戒，一同来享受、经历我们所爱的主。

智慧是从哪里来的呢？智慧是从神来的，从天上来的。真实的智慧是生发出清洁的（雅三17），是叫我们单纯的只要主的。一个来到主面前的人也必定是一个在智慧里清洁的人。他所要的是主，他所爱的是主，他所追求的对象是主，他所奉献、交托的也是主，他的全人是以主自己、也只以主自己作中心的。这就是清洁。这种清洁会叫我们看见神自己，会叫我们的心思清明，能有摩西和七十个长老那样的经历──在天色明净里看见主的所是（出廿四9-10）；这种清洁会叫我们的生活和劳苦都只联于我们所爱的主。这就是智慧。

亲爱的弟兄啊，愿意我们是一个有话丰富内住的人，好叫我们有全般的智慧，享受话中的基督、话中的神，也愿意我们是一个有各样智慧的人，能够和众圣徒一同享受、经历，并亲近我们所爱的主。


43. 话是应时的雷玛

约翰福音十五章7节上：

你们若住在我里面，我的话也住在你们里面。（另译）

我们若住在主里面，就是住在主的话里，我们也就有话的内住。

约翰福音十五章7节上：「你们若住在我里面，我的话也住在你们里面，」请注意，这里的「话」在希腊文不再是用「劳格斯」（logos，常时的话，长篇的话，经纶的话），乃是用「雷玛」（rhema）；也不再是用单数，乃是用复数。弟兄啊，你若住在主里面，在你里面就会产生多量的、主对你所说的应时的话。主对你说的应时的话，就是「雷玛」（rhema）。雷玛，就是应时的话，各面的话，各类的话。根据你各面的情形，「雷玛」都会有话出来，好叫你作一个能住在主里面的人。

主说：「我对你们所说的话，就是灵，就是生命。」（约六63）那里的「话」也是「雷玛」。「要用水借着话把教会洗净，」（弗五26）那里的「话」也是「雷玛」。换句话说，仅仅有「劳格斯」的话是不够的。但你不要把劳格斯和雷玛分成两个，它们都是主的话。你需要知道，劳格斯的话活过来以后，就成为雷玛的话──这话就是灵，就是生命；这话也就是话中的水，可以洗净我们，除去玷污，除去皱纹。主说：「你若住在我里面，我的话──根据各面需要所产生的话，根据各种情形所产生的话──也住在你的里面。现在，我要把话都说出来，好叫你住在我的里面。你若住在我里面，你里面就满了各式各样雷玛的话（约十五7）。」约翰福音十五章7节的雷玛是复数，这就告诉你，住在基督里的诀窍，乃是住在主各面应时的话里！

亲爱的弟兄，你要告诉主：「主啊，我愿意作一个满了你话的人。我要借着你的话，来与你有交通；我要借着你的话，来得着你的话；我要借着你的话，对你有享受；我要在享受你的时候，也让你对我说话！我的一生不愿意再离开神的话，我愿意每一天都让神的话把我不断地带到你的面前去，我愿意每一天都让神的话不断地在我身上产生新鲜的运作！」哦，若是这样，你就是一个能与主交通、也住在基督里的人。


第三段：凭借诗歌


44. 诗歌，神给你诗歌

出埃及记十五章2节上：

耶和华是我的力量，我的诗歌，也成了我的拯救。

你是不是一个会到主面前、能到主面前，会享受、也能享受主在祂的所是、在祂的流出里的同在的人，还不仅仅根据你会不会用圣经，也根据你会不会用诗歌。为什么呢？圣经太容易是干粮，而诗歌绝对是奶，又是各种各样的奶。

亲爱的弟兄，你要看见，诗歌是有不同的层次和浓度的。有些诗歌是叫你得喜乐的、叫你得满足的、叫你得鼓舞的，这样的诗歌浓度较低；慢慢地，你会进到浓度较高的诗歌，这些诗歌会见证出你的奉献，说出你与主的联合，也表现出你在主里深度的经历，譬如〈神，你正在重排我的前途〉的副歌：

我眼有泪珠，看不清你脸面，

好像你话语真实不如前，

你使我减少，好叫你更加添，

好叫你旨意比前更甘甜。

我们来谈诗歌的时候，首先要对诗歌有一个合适的评价。到底诗歌是什么呢？

哦，愿意到主面前来的人，你要认识，诗歌能够帮助你来摸着主、来得开启、来得加力，也能帮助你来与主交通。你到主面前来，不能没有诗歌。我的经历可以印证，常常是诗歌把你带到圣经的话中之水、奶和光里，也是诗歌叫你能享受与主甜美的交通。有时候，你愿意好好地花时间来与主交通，但当你摸不着主的时候，你就需要有帮助；这个帮助，一个就是运用你的灵，你在灵中叹息「哦，主啊！」一个就是祷读主的话，还有一个是大多圣徒最喜欢用的，就是诗歌。

在你初期基督徒的生活里，最能把你带到主面前的，还是诗歌的本身。你也许说，我完全没有音乐细胞。没有关系，你可以放心大胆的走调，不需要掩饰，你唱就是了。我见过一个地方的圣徒，他们唱诗，从第一节唱到第四节，已经完全两个调子，可是那种灵的充满、那种灵的享受，是你难以想象的。至于唱得好不好，调子对或不对，谁也不在乎！到底我们不是音乐家，我们是到主面前来。我们是借着唱属灵的诗歌，来享受主的面光和同在。


45. 你永远有一首诗歌

哥林多前书十四章26节：

弟兄们，这却怎么样呢？你们聚会的时候，各人或有诗歌，

或有教训……凡事都当造就人。

亲爱的弟兄，如果你愿意好好地摸着主，愿意从主那里得一点开启，愿意从灵中得一点加力，愿意在与主交通时有一个好的开始，我愿意说，唱诗歌是一项很好的操练。你不需要一直唱，但是，借着唱诗歌，你的灵能摸着一些属灵的实际；因着这摸着，就叫你可以安心下来祷告。譬如说，你现在跪下来祷告，你不知道要说什么，这时你可以叹息、可以呻吟，让主对你说话；你也可以祷读圣经，祷读圣经会给你灵感──只是，祷读有时和你的情形不符合；但你无论在什么情形，你永远可以有一首诗歌！

诗歌是丰富的，早期倪柝声弟兄编诗歌时，编了一千零五十二首。为什么倪弟兄有这样的负担，编一本诗歌有一千零五十二首呢？就是告诉你，你无论在什么情形，你无论有什么样的感觉，你无论是喜乐的、忧愁的，或者你在一个属灵的关口上过不去，有一个特殊的捆绑──这捆绑可以是罪恶，可以是世界，可以是人的软弱──都有一首诗歌可以帮助你进到主面前来。所以，亲爱的弟兄，从起头你就要学习熟悉诗歌。

我们手上的这本《诗歌》（台湾福音书房出版）实在值得推荐，它是从基督教几万首好诗中挑选再挑选，经过严谨的分类才编出来的。光是这些分类，我劝你花点时间看一看，你就会觉得何等的丰富。譬如说，「赞美三一神」、「敬拜父」（擘饼聚会后面一段所需要的），「赞美主」（擘饼聚会前面一段所需要的）。这三类将近二百首诗歌，都是相当为擘饼聚会用的。从这里你就领会，它一定可以叫你享受到许多的丰富，也一定能够叫你非常的被摸着。

再譬如说，在「赞美主」的分类下有好些细目：祂的神性、祂的人性、祂的名、祂的永远、祂的降卑、祂的成肉身、祂的生平、祂的受苦、祂的死、祂的救赎、祂的复活、祂的得胜、祂的高举、祂的荣耀、祂的国度、祂的爱、祂的恩典、祂的甘甜、祂的美丽、祂的配得，祂的包罗万有性，祂的喜悦、对祂的满足、对祂的记念。共24个细目，每个细目又有好几首诗歌。

亲爱的弟兄，你若愿意说「主啊，我盼望从诗歌里得一些帮助」，你就要好好读这一本《诗歌》的分类，它是分得非常好的，可以满足你各种的需要。举例来说，你蒙恩不久，你会喜欢唱「得救的证实与快乐」；你要来跟随主了，你愿意好好地爱主了，你就应该唱「羡慕」；你摸着主了，你就应该唱「奉献」；你走在这条道路上了，你就要唱「与基督联合」；你走这道路的过程中，你还要「经历基督」、「经历神」，也要经历「十字架的道路」。哎，十字架把你压死了，你就要唱「复活的生命」。哦，这分类是很有意思的！你说，哎呀，我什么都没有了，你就要唱「福音诗歌」。福音诗歌是很能帮助你的。譬如你唱：「回家吧，回家吧，不要再流荡。」你想想看，如果你正开车要去打牌，一边开一边唱，「回家吧，回家吧，」你不就立刻调头回去了吗？所以你不要小看福音诗歌，连年长弟兄都需要福音诗歌。

我再说，没有一个情形、没有一种的光景，是没有一首诗歌不能帮助你的。无论你在什么情形里，都有一首很好的诗歌，能帮助你摸着主、得开启、得加力，叫你与主有很好的交通。但你注意，诗歌是你来亲近主的凭借，唱诗歌的目的乃是为到主面前来，今天你来赞美神时，你要看见，你的赞美神和别人的赞美不一样。譬如，贝多芬的《第九号交响曲》也是在赞美神，但是，它不太能帮助你亲近主。亲爱的弟兄，你唱诗，不能越唱离主越远，你应该把主唱进来。许多人唱诗常常把主唱出去了，变成属灵的娱乐。你不需要这个娱乐，你需要会鉴赏一首好的诗歌。


46. 你要会鉴赏诗歌（上）

以赛亚书三十八章20节：

耶和华肯救我，所以，我们要一生一世在耶和华殿中

用丝弦的乐器唱我的诗歌。

你要作一个会鉴赏诗歌的人。一个会鉴赏诗歌的人一定要满有灵感。我还不相信一个没有灵感的人能好好地服事主；事实上，得救的本身就是个灵感──我灵里有摸着了，我受感动了，那就是灵感。容我问你，你怎么会爱主？爱主就是个灵感。爱主的一生就是住在属天灵感里的一生。你若是一个作礼拜的宗教徒，你就可以是一个没有灵感的人。你若是作礼拜的，你也不需要唱诗，你也不要鉴赏诗，你只要记得每一个主日早晨，把圣经上积压的灰尘撢掉，拿着圣经去聚会就完了。如果你说，「主啊，我愿意好好爱你，我愿意好好跟随你，我愿意作个一生与你一致的人！」请记得，你必须是一个会鉴赏诗歌的人。

你怎么知道一首诗歌好不好呢？

一首好的诗歌，它是满有灵感，它是优美的。不仅这样，写诗的人也是有属灵的情操的。写诗的人，是在一个情操里写的；唱诗的人，是在一个情操里唱的。牛不能唱诗，因为牠没有情操。音乐是联于情操的。每一首好的诗歌，写诗的作者背后都有一个特殊的情操。譬如说，倪柝声弟兄和他的女朋友分手（后来成了他的妻子）时，就写了一首〈主爱长阔高深〉，例如第六节：

你是我的安慰，我的恩主耶稣！

除你之外，在天何归？在地何所爱慕？

你有没有注意，他写这首诗时，不光是凭灵感，他也是在一个情操里──他向着主是绝对的。因为他向主这样绝对，他的同工后来为了接受差会的按立，就趁他外出传道时，把他开除了。这时候，他就在另一种情操里写了这一首〈我若稍微偏离正路〉，第一节说：

我若稍微偏离正路，我要立刻舒服，

当我记念我主基督，如何忠心受苦。

第六、七节又说：

让你们去得着名声、富足、荣耀、友朋，

让你们去得着成功、赞美，从者，兴隆。

但我只愿孤单、贫穷，在此不求亨通；

我心切望忠诚跟从我主到了路终。

人是有感觉的。一个人的感觉属天了、升华了，就会产生一种情操。这种情操乃是：或者我向着主绝对，或者我摸着主的同在，或者我有一个奉献，或者我经历与主同死、同活的生活，或者我和主、主和我之间产生了一个特别的情形。这就是写诗歌的根源。

但常常我们也有心、有感觉，一摸着主就眼泪流滴滴，但一句诗歌也写不出来。为什么？有情操，没有灵感。你来鉴赏一首诗歌，好的诗歌是满有灵感的。灵感从哪儿来呢？从一个属天的情操里出来的。越好的诗歌，越有情操，越有灵感。

一首好的诗歌，也是联于一个特殊的经历。譬如说，有一首短诗〈花费〉写到：

主，我今将自己交在你恩手中，

我只望能为着教会花费；

虽不知我前途有何患难或痛苦，

若是为着你教会，何来懊悔！

就这几句话，意境多高！不光是写诗的人有一个情操，也在那个情操里，他更有一个经历：「主啊，前面的路好像没有盼望了！」「虽不知我前途有何患难和痛苦，」说出他没有安慰、没有鼓励。从开头他就知道：我愿意跟随主，我就要来经历主的死！我这一生不会有好日子过的，「但是主啊，若是为着你教会，何来懊悔！」

我喜欢这句话，「何来懊悔！」我跟随主五十二年，常常经历误会，遭受人的讥诮、辱骂，我还是一句话，「何来懊悔！」容我这样说：你管这些讥诮作什么？倪弟兄不也说：「管他世人怒目白眼，我只求主笑脸。」你有没有注意，写诗的人有一个情操，在这情操里，他产生一个灵感，而这灵感又是联于一个特殊的经历。他在某一种经历里，享受到一个感觉，摸着到一个感觉，他就有一种的发表和述说，他就根据他的经历写出一个属灵的看见。这就是为什么诗歌这么能帮助我们到主面前来。

你现在来到一首好的诗歌面前，你要会欣赏它的情操、它的灵感、它的经历、它的看见。我举最简单的一个例子，有一首好诗叫作＜我何等爱耶稣＞：

有一个名我爱听见，

我爱唱它价值；

犹如音乐美妙甘甜，

地上无名如此。

我何等爱耶稣，我何等爱耶稣，

我何等爱耶稣，因为祂先爱我。

你有没有注意，写诗的人在这里有一个情操，非常幼嫩又纯真的一种「情操」，但那也是个情操。它还有个「灵感」：我真爱耶稣。它也说出诗人有一个特别的「经历」：主啊，我愿意把一切都拿来爱你！为什么呢？他有一个属灵的「看见」：主啊，是你先爱了我，你既然爱我到一个地步，愿意把你自己给我，我也愿意把我的一切都给你。哦，我何等爱耶稣！

我再举一个例，〈何不同声赞美〉，那是一位弟兄根据一首英文诗歌的灵感重新再写的，第一节：

何不同声赞美，来将祂颂扬，

我们蒙神恩，同住圣山上，

见证祂的作为，无论大或小，

掌权的基督是我们君王。

教会的生活实际又丰富，

罪与世界都日渐的消逝，

我们今跳跃，尽情地欢唱，

我们今跳跃，尽情地欢唱。

第二节：

赞祂与神同等原坐在天上，

竟成为人子为我们受创；

赞祂从死复活，宝座上为王，

复活的丰富我们能尽尝。

赞祂何丰富充满了一切，

我们竟成祂丰富的显彰，

哦，哈利路亚！丰富的显彰，

哦，哈利路亚！丰富的显彰。

唱到这里，这首诗马上就高起来了。弟兄啊，一首好的诗歌，必须是满有灵感的、优美的。这满有灵感、优美的诗是怎么出来的呢？它有一个情操，有一个灵感，带着一个特殊的经历，以及一个属天的看见。请注意，诗歌里缺少了这四个，它就不会成为一首好诗。


47. 你要会鉴赏诗歌（下）

以赛亚书五十一章11节上：

耶和华救赎的民必归回，歌唱来到锡安；

永乐必归到他们的头上。

其次，一首好的诗歌，一定要以真理为基础，在经历里以灵感为发表。真理的本身不一定能做成诗，但是没有真理的诗，不会是好诗。譬如说〈轻诉〉：

因着你将我吸引，我才能跟随紧紧。

知你是包容无限，我一生经历不尽。

你好似美丽凤仙，显在荒野的世间；

又好像馨香没药，珍藏在我的胸怀。

哦，愿你听我轻诉，从此后我无别主，

你丰富给我享受，你生命引我成熟。

这首诗的前两句是灵感的发表，中间两句就说到《歌中之歌》的真理。为什么这一首诗会变成一个经典，一直流传下去？因为它满有灵感，又以真理为基础。有灵感，若没有真理的基础、没有经历的发表，唱一唱就会腻，不能一直地叫你有享受，也不能一再地把你往深处带。

像〈自伯大尼你与我们分手后〉，就是以真理为基础，以经历为发表，并满有灵感的一首最上品的好诗，你看第一节：

自伯大尼，你与我们分手后，

我心有个真空无可补满，

我坐河边，将琴挂在柳枝头，

你不在此，我怎有心鼓弹？

当我深夜孤独安静的时候，

（此时我无忍受，我也无享受，）

不禁叹息，我想着你是多远，

我想着你应许已久的归旋。

你有没有觉得，它里面满了真理，也满了经历──诗人描述自己，就像旧约里那些被放逐的人一样（诗一三七1）。好的诗歌必须从灵感出来，但好的诗歌必须以真理为基础，不能只有灵感。

再者，一首好诗的诗文和曲调是一致的。既然是唱诗就得有调子；既然有调子，调子和诗文一定要配起来。譬如说，我写诗都是不断地听曲调以后，根据曲调所给我的感觉，才写出一首诗来的。譬如说，〈享受主的丰富〉，它的调就是叫你跳跃的；〈花费〉，它的调就是非常忧伤的，又是非常果决的，不是忧伤得要死，是在忧伤里有一种决断。

(谱。)

请注意，好的诗是要有好曲调的，而曲调是会随时代改变的。你看现在的青年人，他们喜欢这些诗，但是不用这些调；他们自己作调，加一个「嘿！」，就和诗文合适的配起来了。曲调随时代不一样。每一个时代的调都不一样，所以每一个革新的人都会受逼迫，譬如马丁路德。马丁路德用啤酒歌的曲调作了一首＜我神是我大能堡垒＞：

（词谱）

我想他是给天主教逼迫得活不下去了，才写出这首诗的。天主教说他是异议者或抗议者（protestant）。请看，当时的啤酒调，今天对我们却是多么庄严。但认真说，今天不是庄严不庄严的问题，今天是青年人不一定能唱得来这个调。无论如何，诗和调要配起来。诗和调配不起来，就不是好诗。

好的诗和唱诗的人也要合拍。这是说，好的诗歌不能曲高合寡。写诗的人不可以专注于曲高合寡的诗。容我以自己为例来说，我写的诗不是每个人都能唱，但至少有一些人在某一种经历里的时候，他是会来欣赏它的，他是和诗合拍的。亲爱的弟兄，你要会唱与你合拍的诗。好的诗和唱诗的人是合拍的，能够表达唱诗的人的心。当你感觉你祷告不出来时，借着唱一首诗，这一首诗就把你的祷告给说出来了。

好的诗也能把唱诗的人带到一个新的属灵的境界里。一首好的诗，你唱的时候，它能和你合拍，能把你心里的话说出来，能提升你到一个新的属灵境界里，也能把你从你的限制里唱出来。不仅这样，一首好的诗，你唱完以后，它在你身上会生发出神圣的事物来；你会觉得有许多属灵的事物，竟然就向你开启了。

亲爱的弟兄，什么是一首好诗？一首诗若能叫人摸着主、享受主，也能叫人产生向着主更迫切的爱、更深的奉献，它就是一首好诗了。特别从经历来说，倪柝声弟兄、和受恩教士，他们所写的诗是最高品的。你唱和受恩教士的诗，你会发觉，它不仅和你很一致，它也提升你，叫你更爱主、更看见一些属灵的事物。


48. 试着写下灵感的话

以弗所书五章19节：

当用诗章、颂词、灵歌彼此对说，口唱心和地赞美主。

弟兄啊，我愿意教会中慢慢地再产生诗人。我劝你先学唱一些诗，再试着从生活的经历中、或读经的启示中写下一些灵感的话。有了这个操练以后，也许有一天，你也就能从写灵感，慢慢地变成写诗歌。开头你写的诗歌，一定都是很简单的，譬如像这一首诗：

救主耶稣爱小孩，祂曾从天降下来，

受尽痛苦为小孩，认识十架显明爱，

是祂感动我前来，献上自己于祂怀。

这是一位高中生写的，为着儿童聚会用。你看见，这首小诗很合乎一首好诗的原则，既在奉献的境界里，又满有灵感，也有真理，末了就把自己献上给主。当然这诗大人不能唱，小孩唱了，就很有感觉。

初期你写得简单，到后来，你越操练就越写得多，越操练就越写得深。譬如〈献上艾萨克〉这首诗，意境就非常的深。它是完全在一个属灵的情操里所写的。那时候，写诗的人在聚会中对弟兄姊妹讲述《创世记》，正说到献上艾萨克的时候，他整个人完全是在一个感觉里：「主啊，所有我所要的，都要归给你；所有我有的，都要归给你！哦，但我也懂，这条路不好走。」我们来看第一节：

当我步步艰辛向前，我心所爱在我身边，

我的心头涌出心酸，知道这是最后一段，

并肩同行我心默念，一生如何以他为牵。

为了献上艾萨克，亚伯拉罕走了三天的路程。这三天的路不好走，每一步他都知道，越走一步，离这孩子的死就越近一点，所以他走得很艰辛。他一直不能忘记，他一生活着就是为这儿子。亚伯拉罕说：「我和我的儿子在一起许多年了，这一段路走完以后，他就不再存在了，因为我要把他献上了。」你还记得，亚伯拉罕来跟随主就是为这儿子，神曾应许他说：「我要把这地赐给你的后裔。」（创十二7上）他一生得应许的中心就是这儿子。那时，神可以给他一切的财富，他却说：「主耶和华啊，我既无子，你还赐我甚么呢？」（十五2）他的一生就是以儿子为中心。第二节：

见他身上所负火柴，自己手中火把利刃；

他的轻问叩我心怀，他的娇嫩使我伤感，

他曾多年卧我胸间，神前所宝人前所羡。

这是很残忍的一件事。亚伯拉罕说：「儿子，你背柴吧！」（哦，这柴是要把你烧掉的呀！）艾萨克问：「爸爸，祭物在哪里？」哎呀，这孩子好像什么都不知道，甚至不知道自己就要被献为燔祭。你想想，这时作父亲的是什么心情？祭物就是儿子啊！「他曾多年卧我胸间，神前所宝人前所羡。」从神那里来说，神一切的经纶都在这孩子身上，祂知道如果没有艾萨克，祂的应许也就没有了；从人那里来说，亚伯拉罕非常昌大、富有，他所有的一切将来也都要给这孩子。你看，这孩子是何等有价值，他是神前所宝、人前所羡。现在这神前所宝、人前所羡的这一位，被摆在祭坛上以后，就要不复存在了。第三节：

哦神为何你在今天，又要叫我把他奉献，

平凡的我从未祈望，得此心爱慰我晚年，

是你自己前来应许，是你自己把他赐给。

照说亚伯拉罕可以向神理论：「神啊，我根本没有要这个儿子，当你说我要有一个儿子时，我不是笑起来了吗？我是个平凡的人哪！是你把我作得属灵，来受这些苦的。如果没有你来找我，我这平凡人，不就老老实实过一生吗？人若死，我也死；人若活，我也活。你现在把我带到这地步，我从来没有想到能『得此心爱，慰我晚年，』都是你作的。既是你作的，你何必这么残忍？」但他没有这样说。第四节：

我今彷佛活在梦中，虽然凭约知你预备，

但我却要亲手作工，筑坛摆柴捆绑至爱，

我知不过一瞬之后，一生所得都归消没。

「我今彷佛活在梦中，」这可能吗？神把他给我，又叫我把他献上，这可能吗？「虽然凭约知你预备」，儿子问爸爸，「祭物在哪儿？」亚伯拉罕说：「『主必预备』（创廿二8）。所预备的是艾萨克本人，还是别的，我不知道，但我知道，如果我把他杀了，他会活过来的！」哦，这是什么信心？！圣经后来说，他也彷佛从死中得回他的儿子来（来十一19）。「我知不过一瞬之后，一生所得都归消没。」这经历深不深？真深！弟兄啊，我愿意说，一个人跟随主最难的关口就在这里：主不给你，你无所得；主若给你，主所给的就变成你的中心，主自己就不见了。所以这里才有这样深的经历。「我知道，不过就是一刀下去以后，我这一生所有的跟随，所有从主来的领受，都终结了，都没有了。」这个境界非常高！第五节，他向主抱怨：

为何你要多次显现，召我来得应许之地？

为何你要多次应许，赐福赐地满我后裔？

为何称我亚伯拉罕，以我有信称我为义？

这三个「为何」问得非常好！跟随主的人啊，到后来我们都得问一件事：「主啊，你为什么做这么多？你为什么祝福这么多？你为什么带领这么多？当你把我塑造出来以后，你却又对我说，我是为着给你来欣赏的，你根本不要用我！」亚伯拉罕似乎说：「神啊，你何必这么麻烦？你既然要杀他，你就不要找上我，不要赐福给我，也不要称我作亚伯拉罕！你做这些有什么用呀？」

只有对神有这种经历的人，他在神面前才是有价值的！如果你在主面前有得着了，有看见了，看见得高了，也看见得丰富了，但是，你叫你得着的、你看见的，都成为你存在的原因，你就成了教会中的难处，也成了神经纶中的限制。为什么？因为在神的经纶里，祂要的没有别的，只有基督，只有神自己！第六节：

我原是人极其平凡，每一跟随都是为难，

你的慈手从不放松，吸引我走信心路中，

如死之身地上飘泊，却得经历死而复活。

「我原是人极其平凡，」他说，「我不是个大汉，我也没有什么了不起。你叫我离开吾珥往前走，但我到哈兰就留住了；你叫我离开父家，我却跟着父亲走；你叫我离开本族，我却带着罗得不肯丢；哦，我这个人其实是不会跟随你的！」弟兄啊，我们通常把亚伯拉罕想得非常属灵，其实他的属灵不像我们所期望的那样。每一个主所用的人迟早会看见，自己没有那么特别，原是极其平凡，而且「每一跟随都是为难」。亚伯拉罕说：「神啊！你来吾珥找我，我很勉强；你来哈兰找我，我也为难；我什么都没有，我每一步的跟随都是为难。」但是，「你的慈手从不放松，吸引我走信心路中，」我走不下去，你就来了，吸引我走信心路中。「如死之身地上漂泊，却得经历死而复活。」我已经死而复活过一次（罗马书四章19节说，亚伯拉罕想到自己的身体如同已死），是你叫我有了儿子。第七节，他又问主：

曾否记得你的应许，你的计划你的作为，

你曾多次对我述说，也曾以此引我漂泊，

而今你要将他收回，单单留下你的自己。

我们知道，艾萨克是亚伯拉罕在复活里得着的。虽然亚伯拉罕的身体如同已死，他却经历死而复活，照着神的应许，得着了他心爱的独生儿子艾萨克。现在，神要将艾萨克收回去了，亚伯拉罕就要献上他的儿子了。「哦神啊，你把一切都要拿走，只叫我有你哪！」第八节：

我今举起握刃的手，眼中含泪向我心爱，

我曾应许一切给你，因你是神最高心意，

而今我要把你抛弃，甚至亲手置你死地。

「我今举起握刃的手，眼中含泪向我心爱，」我现在要来杀他了，当我杀他的时候，难道我不会流泪吗？这是我的儿子啊！我要来杀我的儿子，难道我不会流泪吗？「我曾应许一切给你，因你是神最高心意，」艾萨克是神给亚伯拉罕最高的托付，「而今我要把你抛弃，甚至亲手置你死地。」请看，这经历描述得多么深刻！第九节：

不再有路不再有望，我的一切到此终结，

显现应许都成过去，恩赐经历不再回忆，

惟有神的荣耀自己，才能永是我分我倚。

现在，我什么都没有了，只有神自己！爱主的基督徒啊，末了你都要有这一节。这里有一个情操，这里有一个灵感，这里有一个真理的根基，这里还能把你带到另一个层次去。你唱这样的诗，会叫你有更深的奉献；这更深的奉献，不是说「主啊，我爱你，我把自己献给你，」乃是从深处产生一个认定，「主啊，显现会过去，应许会过去，大会会过去，工作会过去，但神不会过去！」

我很喜欢最后一节，「不再有路不再有望，我的一切到此终结，」多好！「显现应许都成过去，恩赐经历不再回忆，」人注意的不都是神的显现吗？不都是神的应许吗？不都是我有没有恩赐吗？不都是我有没有经历吗？但这时候，亚伯拉罕说，「这些我都不要了，惟有神的荣耀自己，才能永是我分我倚。」

我再说，像这样的诗，就是一首高的诗，但会欣赏的人不多；会欣赏的人，就是一个在生命里面的人。如果你一开头只喜欢唱〈我何等爱耶稣〉，也不是不好，唱两、三天也可以；若唱了二、三十年，就不健康了。慢慢地，你要越来越高，越来越往前；唱诗歌时，你要学习说：「主啊，我越唱，我就越往前走了！」


49. 诗歌欣赏之一

诗篇一四七篇7节：

你们要以感谢向耶和华歌唱，用琴向我们的神歌颂。

根据于前面所说的，我们现在来欣赏一些诗。好的诗歌是满有灵感的，是优美的，是表现出一个情操的，例如＜祂是一切最亲＞，这首诗共有三节：

祂是一切最亲，我所一切最爱，

人生平常所寻，人生终久所赖。

缺乏之时，预备，无倚之时，扶持。

所有美时，最美，无论何时，信实。

无穷喜乐原因，年日移换不改，

祂是一切最亲，我所一切最爱。

唱这一首诗时，你会感觉：「主啊，你实在好！」你看，这诗多有诗意，它满了灵感，又很单纯，你来唱这样的诗，会叫你里面摸着一个很深的感觉。在这短短的三节里，它有一个非常好的情操，也非常单纯的把人生描述出来。在人生里有缺乏之时，在人生里有无倚之时，在人生里也有美善之时，无论什么时候，主都是信实的。诗人说：「在我这一生里，我来跟随主，如果我缺乏的时候，主就是预备；如果我无倚的时候，主就是扶持；如果我经历美好的事物，主就是最美。无论什么时候，我享受祂，祂都是信实。」

他又说到自己的存在，他说他的存在多好：「我有无穷的喜乐，主就是我无穷喜乐的原因；虽然时间在改变，但是年日移换不改。」他结束的话是说：「哦，祂是一切最亲，我所一切最爱。」非常简单的字，但是弟兄啊，谁会唱这样的诗，谁就开始走生命的路了。这就是一首生命的歌。你看，「祂是一切最亲，我所一切最爱，」你唱一唱，整个人就满有感觉：主啊，你实在是太好了！

譬如你再唱〈轻诉〉（词见第47篇），原则也很相近，你有没有觉得它的纯洁？这首诗非常纯洁，没有别的，就是主自己。你要学习会唱这样的诗，它非常的简单、非常的短，但你唱了以后，它就好像洗涤了你这个人，把你一些不干净、不合适的地方都消除了，叫你和主产生一个非常甜美的关系。

我们再看一些能帮助我们认识主的诗歌，在福音诗歌的分类中，我们能看见许多。譬如〈爱何大，寻回我〉：

当我疲困罪恶境，祂以柔爱来寻，

怀我、肩我满温情，带我归祂羊群，

千万天使因此欢腾，甚至歌声满天响应。

（副歌）

爱何大，寻回我！血何宝，赎回我！

恩何丰，带回我归羊群！奇妙恩，带回我归羊群！

副歌写得太好了！如果你学习常常唱，「爱何大，寻回我！血何宝，赎回我！」多甜美呀！它不只是福音诗歌，好像你蒙恩五十年了，还是一样可以享受。我愿意说，你若是会这样享受诗歌，你就会觉得：「主啊，基督徒的生活是非常丰富的！」弟兄啊，你要学习会唱诗歌，也要一直到诗歌的跟前来。你永远不会到一个地步说：「主啊，我没有诗了。」当你往前走的时候，无论你在什么境遇里，你永远都有一首诗──这句话请你记住，永远记住──你永远有一首诗！


50. 诗歌欣赏之二

诗篇九十五章1节：

来啊，我们要向耶和华歌唱，向拯救我们的盘石欢呼！

我们再看这首〈我心中奏一甜美音乐〉，第一节：

我心中奏一甜美音乐，恩主耶稣是我歌；

从无一音乐如此妙绝，使我尝到天上乐。

(副歌)

在我心中唱一甜美诗歌，

唱一甜美诗歌，唱天上乐歌，

在我心中唱一甜美诗歌，唱那奇妙爱之歌。

真好！它的词很简单，我有一首歌，这歌就是耶稣；全地没有一首歌比这歌更好，它使我尝到天上的喜乐！第二节：

奇妙爱！耶稣将我救活，使我得着救恩乐；

何大恩！基督替我活着，使我欢唱恩爱歌。

我本来是死在罪恶之中，是祂把我救活，叫我得着救恩的快乐；不仅祂把我救活，祂也替我活着。这句话如果按今天的真理，应该改成「何大恩，基督与我同活」就会更好。基督替我活着，基督与我同活，使我欢唱恩爱歌。当祂替我活着的时候，我的歌里是满了恩爱的，基督和我是有恩爱的同在的。第三节：

何光明！耶稣领我行路，步步唱着上行诗；

何平安！基督与我同住，时时涌出赞美辞。

我这一生何等的光明，耶稣领我行路，叫我步步唱着上行诗。你看，这首诗很基本，是给初信的人唱的。凡蒙恩不久的，不太老练的，都要会唱这一类的诗。它说，哦，我的前途是光明的，主耶稣把我救活了，也与我同活，今天祂就引我、领我行走属天的道路，叫我步步唱着上行诗。上行诗是什么意思？你也许不懂，但你知道，唱上行诗是越走越高的。这一首诗很有灵感。第四节：

何超脱！我要被提上升，圣徒必唱凯旋歌；

何尊荣！我要同主执政，天使必奏同声贺。

有一天主要来迎接我们，圣徒必唱凯旋歌。那一天，我们何等尊荣，因为要同主执政，要与主一同作王，而天使也要说：「恭喜！」我们与基督一同作王，天使就羡慕我们了。末了一节：

何福气！还要进到圣城，永饮生命的乐河；

何快乐！且要享主丰盛，饱尝生命的美果。

不光是我一个人进到圣城，是我和圣徒一同成为圣城，永饮生命的乐河。你看，这首诗简单不简单？简单！丰富不丰富？真丰富！圣经是说，从宝座流出生命水的河（启廿二1）；这里却是描述生命的乐河。不仅有生命的乐河，还有生命的美果。就是在永世里，还是月月结新果，主还是把祂的丰富拿来供应我们，真是何等的福气，何等的快乐！

这首诗很简单，但你注意，它有一个境界，写诗的人的确摸着一个感觉：主啊，你的救恩太好了！这首诗是有灵感的，是有真理的，也是有经历的，他的确知道他所描述的这一切就是这么好！

再看〈一路我蒙救主引领〉，这首与上一首很相近，第一节：

一路我蒙救主引领，陈腐事物何必求？

难道我还疑祂爱情，毕生既由祂拯救？

神圣的安慰、属天生活，凭信我可从祂得；

我深知道凡事临我，祂有美意不必测。

「我深知道凡事临我，祂有美意不必测」，我知道一切临到我的，都有祂的美意，我也不需要去猜测，我只要好好地接受。感谢主，临到我的都是好的！我的弟兄啊，能够说「主啊，临到我的都是好的」，他是个属灵人。这是一首好诗，里面都是很基要的灵感，像这样的诗歌，原则上不是太深。你看得出，这一首诗的境界没有〈祂是一切最亲〉高，它是相当以人为出发点的，即使这样，诗人所摸着的感觉却非常宝贵。第二节：

一路我蒙救主引领，鼓励我走每步路；

供应灵粮，长我生命，帮助我历每次苦。

旅程虽然力不能支，心、灵虽然渴难当，

看哪，面前就是盘石，喜乐活泉可来尝。

我能一步步跟随主，是祂来鼓励的。我也会受苦，但我受苦的时候，祂有灵粮叫我成长，祂有喜乐的活泉催促我继续行走（出十七6）。这里是用以色列人出埃及到旷野作真理的根据。虽然你行走觉得累，虽然你感到旅程力不能支，心、灵也渴难当，但是看哪！前面就是盘石，喜乐活泉可来尝。第三节：

一生我蒙救主引领，哦，主大爱何丰满，

不久我到父的怀中，得享应许的平安。

我灵披上荣耀身躯，飞入无夜光明处，

我要永远唱此佳句，蒙祂引领我一路。

这节的第一段话，宗教味道强了一点，但它说的是个事实。是有一天，我们要到主的怀中；是有一天，我们要享受应许的平安。「我灵要披上荣耀身躯，」这句是个好发表。我还没有听人说过：「亲爱的弟兄，有一天，我们的灵要披上荣耀的身躯。」我们是说：「亲爱的弟兄，你的身躯要改变（腓三21）。」所以你看，这里的发表多好！到永世，我们还是以灵为中心的。今天我们的灵所穿的，乃是一个限制我们的肉体；到那一天，我们的灵所披上的、所穿的，乃是一个荣耀的身躯！

「飞入无夜光明处」的「飞入」也是个好发表，那一天就不再是走路了。今天我们还是走路，那一天我们是进入光明。诗人把「进入」描写成「飞入」，这是一个很好的发表。「我要永远唱此佳句，蒙祂引领我一路」，到那一天，我们还要说：「主啊，感谢你，这一切都是你引领出来的！」真好！这首诗虽然浅，也很基要，但它里面所摸着的，实在叫人觉得非常甜美。


51. 诗歌欣赏之三

诗篇一四五篇7节：

他们记念你的大恩就要传出来，并要歌唱你的公义。

弟兄啊，开头你受祂的吸引，觉得「主啊，你是一切最亲」，你享受祂一切的供备，你也能说「因着信主、爱主，我有何等的喜乐」；这时，主也会告诉你：你知不知道，叫你喜乐的源头，还是我自己！所以，我们就有一系列「赞美祂的爱」的诗。譬如＜我今俯伏主面前＞，这是一首非常好的诗，它是说到你的一生的。我们来看其中几节，第五节：

我比别人有何长？有何比人高尚？

因此使你离天上，为我十架命丧？

主啊，当我想自己，实在无一可以

邀你青眼，使你喜，我就只得希奇！

每一个人来爱主都会像英雄一样悲壮地说：「好吧！主啊，我把十个月拿出来追求！」我告诉你，你本来只能活九十二岁，现在主叫你活九十六岁，加你三年，十个月算什么？在这首诗中，诗人摸着一个感觉，我算什么呢？我比别人有什么好处呢？所以第六节说：

无祂，我今只能说：你是无故爱我！

哦，你是无故爱我！哦，这恩真难说！

哦，不是因自己好，不是因自己高，

乃是你要爱罪魁，无故的爱罪魁！

他说：「主啊，无他，你就是要爱我啊！」接着他再描写我们真实的情形，第七节：

我既如此的蒙恩，自然应当认真，

爱你、念你、顺服你，才能对得住你；

但是，可怜到如今，我心仍冷如冰！

虽然明知你恩、爱，仍是对你懈怠！

第八节：

你虽为我舍性命，我对你仍无情；

你虽为我离天庭，我对你只半心。

隐藏的世界离不得，你道路嫌太窄！

微小自己舍不得，你生命苦太默！

「主啊，微小的自己，我丢不掉；就是活在你的生命里，我也觉得太没没无闻，太没出息。主啊，我不能爱你呀！」亲爱的弟兄，请看，一个人写诗竟然能写得这么好！他说：「主啊，我不能爱你呀！」反过来看，我们写的诗都是假的：「主啊，我何等爱你呀！」写完以后，我们想作什么还是去作了。这一首诗的好，就是他的确把他心头的话都写出来了。第九节：

当我想到这里时，我心若有所失，

自恨性情太败坏，自恨生活太歹。

但是，主，你岂不知我心将要如此！

你既预知我冷淡，当初何必恩湛？

「主啊，我会冷淡，你根本早就知道啊！」他对爱的描述真是深。「你岂不知我心将要如此！你既预知我冷淡，当初又何必恩湛呢？」第十节：

难道你为我舍命，担当痛苦、罪、病，

受尽人世的艰辛，就是为此冷心！

你既知道我如此，何苦为我受死？

你既知道我无良，何竟为我受伤？

哦，这里就摸着爱的极致了！「主啊，我向你这样冷，你为什么还要爱我？我根本不配叫你为我死！」你有没有注意，这一个就和「你为我死，我就活了，感谢你为我死」非常不一样。他摸着爱，摸得这样深，所以他才能说：「你既知道我如此，何苦为我受死？你既知道我无良，何苦为我受伤？」第十一节：

你虽预知我冷淡，对你刻变时翻，

但你仍然要爱我，为我死，为我活。

当我想到这样爱，不知泪从何来，

满心感激我救主，希奇你的无故！

我劝你要会唱这样的诗，它会把你从你的己里救出来。没有一个人爱主是像英雄一样的，没有一个人爱主是他自己奉献出来的；每一个人能爱主、能在主的爱中有构成，都是神的怜悯！所以他在这里说：「主啊，都是你，我满心感激你！」第十二节：

主啊，对于你大爱，我真明白不来，

一面我希奇不迨，一面我要敬拜，

天上福乐虽无比，我心并不在彼，

我爱作个唱诗人，赞美我主我神。

「我不在乎天上的福乐，我爱作个唱诗的人，赞美我主、我神！」像这样的诗，如果你能驻留在它里面，唱它，念它，背诵它，你这一生跟随主的路就能走得好了。


52. 诗歌欣赏之四

诗篇一○○篇2节：

你们当乐意事奉耶和华，当来向他歌唱！

让我们再来看〈我有一位奇妙的救主〉。这一首诗的好处，是它带着你的经历；诗里面说到主有如此的经历，而这些经历迟早也会成为我们的经历。第三节说：

祂的道路实在孤单，没有同心、没有同伴；

祂的所有患难、忧愁，惟祂自己和神知道；

但祂前走，不稍退后，

直等祂到我的囚牢，祂见我，赞美祂的名！

有几个人懂主的爱懂得这么深？！但你知道，每一个跟随主的人，到后来也都会有这样的经历，也都会说：「主啊，我的一切患难和忧愁，只有你和我知道！」你不会有同心的，不会有同伴的，你我的道路本来就是孤单的道路。这一首诗的好，就好在它和你非常相契。它不仅描述主的爱，它也描述主爱的一生；然而，它更告诉你，这也就是你的一生。第四节：

不久，悲惨日子就到：祂被人卖，祂被人告，

祂就如此─零丁孤苦，头戴荆冕，身受鞭伤，

为我之故，来髑髅处，

忍辱、受死、疼痛难当，祂救我，赞美祂的名！

弟兄啊，你若爱主，迟早要被人卖，迟早要被人告！我最近在读一些传记，使我对这经历的感觉更深：如果一个主的仆人，到后来没有被弃绝，他就不是真的主的仆人。这就是为什么神量给主仆人们的路总是这样的艰难，但也只有这样，才叫一个主的仆人懂得如何只认定主自己，也更懂得什么叫「更大能力我不取，更深的死我所需」。若不是这样，一个服事主的人，就很容易发展出一个系统、一个工作，叫这系统和工作把他自己吞吃了，也把神的儿女吞吃了。第五节：

一生一世，我要述说，祂的爱情超人能度，

当我至终被提祂前，住在祂所预备的城，

我心所羡，是见祂面，

并要敬拜，高声颂称，我爱祂，赞美祂的名！

这一首诗比较吃力的地方，是在第五节的最后一句；诗人描述一个故事，从开头说「祂爱我、祂寻我、祂救我，」末了他就见证「我爱祂」。我个人感觉，也因为这一句「我爱祂」，诗中有一种柔细的感觉就不容易产生出来。你唱过最后一句以后，好像你所摸着的感觉，突然就消失了。我是觉得作诗的人太注意诗了。好的诗要不注意诗，你要去作诗，就不容易作得好──诗能流露出来就好了！你不是要作出一首诗来，你是要流露出一首诗来。但无论如何，这还是一首好诗。

再看这首〈你的大爱过于人所能度〉，第五节非常摸人：

我真是一个虚空的器皿，

对你从无一次恋慕深情，

但我却能一再来你面前，

求你怜恤、帮助，得你恩典，

因你爱我！

这是一个非常摸着主爱的人所说出来真实的话，如果你在主面前爱的经历不够深，你就很难领会：原来，我从来没有爱过主！这就是为什么我常常说：基督徒不爱主。容我问你，你信什么？你信的是主耶稣。你是谁？你是「不爱基督的人」。以后基督徒应该改个名字，叫作：不爱基督的人。基督徒一进到宗教意识型态里，他是没有爱的，他比世上的人还要残忍、还要可怕！一个认识爱的人会说：「我真是一个虚空的器皿，我从来没有一次真正爱过你，对你从无一次恋慕深情，但我却能一再来你面前，求你怜恤、帮助，得你恩典，」为什么？「因你爱我！」第六节：

哦我主，求你用爱充满我，

领我到天上永活的江河，

让我用简单的信到那里，

倚靠、鉴赏、称羡并享受你，

不再他求。

这首诗的意境非常高，一般的诗是说「哦我主，求你用爱充满我，使我充满灵里的喜乐，」这里却说：「哦我主，求你用爱充满我，领我到天上永活的江河」。末了一节：

当我面对面看见我救主，

当我在祂的宝座前俯伏，

那时，我就要希奇并歌唱

祂的大爱如何深、高、阔、长，

并要敬拜。

「今天我经历这爱，那时我就要希奇，你的大爱如何深高阔长，并要敬拜。」为什么诗人这样说呢？因为无论怎么描述永世，我们都是不懂的。一直要等进到永世，或者永世与我们是一以后，我们才会懂，也才会说：「哎呀，原来主爱的成就是这样的啊！」这一首诗歌真好，说到主的爱也说得好，说到我们的情形也说得好，说到爱的终结也说得好，可以说，在「赞美主的爱」的诗歌中，这是一首杰作。我再说，诗歌是一个宝藏，非常、非常的丰富，我们要会欣赏、会取用。何等愿意我们都作一个健康的人，会鉴赏、也会享受好的诗歌，阿们！


53. 作一个爱唱诗的人

诗篇九十六篇1节：

你们要向耶和华唱新歌！全地都要向耶和华歌唱！

弟兄啊，你要会鉴赏一首好的诗歌，也要作一个爱唱诗的人。你知不知道，人的最深处有灵，灵是非常感性的；一个爱主的人，都愿意作一个爱唱诗的人。我很少见一个不爱唱诗的人会爱主，当然不是没有例外。原则上，一个爱主的人，他都会爱唱诗。我盼望你学习珍惜诗歌，在你一生的时间里，都要会从诗歌里来得帮助。借着唱诗能够帮助你爱主。。

作一个爱唱诗的人，你要注意两件事：

第一，你要会鉴赏诗歌中的曲调和词句，以及各面情操的美。一首好的诗歌，它的曲是很美的，词也是很美的；有的很优雅，有的很豪迈，有的满了感情，有的满了细腻的描述。诗歌和圣经不一样，诗歌是奶，是一个写诗的人在主面前多年经历的结果。不仅这样，你也要能进入诗人的感觉和他的灵。譬如〈祂是一切最亲〉（词见第49篇）这首诗，你有没有注意，这首诗实在纯洁，调非常美，词也非常美，但你更要进入诗人的感觉，「他怎么能有这样一个发表？」还有，他有一个灵，他写这首诗时，一点没有搀杂，他的灵非常纯净。

诗是发表一个人的感觉的──这一个人住在主里面，这一个人活在主面前，这一个人在主的带领里有各种的经历──因为这样，他才写出这样的诗。还有，他有一种灵。人若有郁闷的灵、敌对的灵、不服的灵，他是写不出诗的，他写出来的就是怒气。每一首好诗，即或诗人经过各种不合理的对待，这些对待经过他的消化，也都成为一种很甜美的感觉。

其次，你要在日常生活里享受诗歌，你洗碗、作饭、开车，都可以唱诗歌。你也要借着聚会、或者借着少数人、或者你个人，用诗歌来享受、取用、经历主自己。好的诗歌不会只把你带到经历里，好的诗歌一定把你带到主面前。你唱一首好的诗歌，它一定把你带到主面前，叫你能够摸着主，叫你得着主的同在、主的加力，或者也叫你得着属灵的开启，和生命中的释放。

你唱完一首好的诗歌以后，你会觉得主真是与你同在，主加给你力量，而且属灵上有一个看见被开启了。譬如〈求主光照、光照我〉：

求主光照、光照我，阿们！

显明、显明我罪过，阿利路亚！

用血洗濯、用血洗濯，

使我污秽全消没，阿们！

这是一首很「土」的诗；你说它土，你唱第一节，唱个两遍、三遍、四遍，你就会得着加力、得着开启，得着复苏。再譬如〈需要耶稣〉，我们看副歌：

需要耶稣！需要耶稣！

人人都需要耶稣！

要脱罪担需要主，要得平安需要主，

要免沉沦得永生，你需要耶稣！

你把它唱个几遍，你就得开启了，你就感觉：「我应该去传福音，我应该带人得救。」这样，它也就是一首好诗。一首好诗，不是在于它的词句多文雅，多高尚。

弟兄啊，有一件事很有意思，你不会唱诗，你一生跟随主会吃很多苦。你要学会唱诗。连〈求主光照、光照我〉这种最基要的诗，你唱了以后，也的确会叫你改变。这首诗用的都是很简单的话，但你知道，写诗的人有一种灵，叫你唱完以后，就得着主的同在，得着主的加力，得着属灵的开启，得着生命的释放。

末了，我愿意你每打开一首诗，对它都要有一种尊敬。不要一打开就说，这首诗不好，那首诗也不好。不是不好，是这首诗和你的时间不对。你刚刚病过以后，你要吃清粥小菜，别人若拿一盘红烧蹄膀给你，不是蹄膀不好，是时间不对。你要懂，迟早有一天你需要蹄膀，只是现在，你不需要它。


54. 有二十二类诗歌能帮助你

诗篇六十八篇32节：

世上的列国啊，你们要向神歌唱；愿你们歌颂主！

我们说过，无论你在什么情形、有什么样的经历，都有一首诗歌能够帮助你。现在我们说，在基督徒一生的生活里，你大概会不断地经历二十二种情形。

第一，就是你纯洁爱主的时候，这是最健康的情形。第二，渴望成长的时候。第三，认识自己不配的时候；这是说，当你觉得根本不配来跟随主的时候，也有一些诗歌。第四，看见自己软弱的时候。第五，渴望流露生命的时候。第六，渴慕借着主的话得生命的时候。

经过这六类情形以后，你就会说：「主啊，我愿意把自己更多的奉献给你！」这时，你就进入一种生命的光景，也就是：第七，渴望有更深的奉献的时候。第八，渴慕能住在光中的时候。第九，渴望能让主更多破碎的时候。第十，渴望能更多得着主的时候。

有了这十类情形以后，你来过什么生活呢？十一，你过信心的生活；十二，你过交通的生活；十三，你过以主为大的生活；十四，你过十字架的生活；十五，你过与主同死同活的生活；十六，你过活在灵中的生活；十七，你过满足赞美的生活。在这七类的生活里，都有诗歌可以来帮助你。

十八，在一切都是黑暗的时候。十九，在力不能胜的时候。这个时候，你的经历开始深入了，深到一个地步，一切都是黑暗的，你自己也觉得，没有力量来胜过这些折磨、摧残。二十，在渴慕与圣徒们同在的时候。二十一，在渴慕过健康教会生活的时候。二十二，渴望主的再来。在你基督徒的一生中，至少你会有这二十二类的经历。

亲爱的弟兄，是的，你一生中总有一些时候无法唱诗，但你不能说，你今天什么感觉都没有。一个基督徒，有软弱的时候，也有健康的时候；但一个基督徒最怕的，不是他健康或者软弱，乃是他没有了感觉，没有了知觉。倪柝声弟兄在一首诗中说到：「经常不发音韵。」他的意思是：「我经常唱不出诗来，但我里面还是愿意唱诗，我是个有感觉的人。」基督徒的难处，是怕有一天你对属灵的事完全失去了胃口。哎哟，这的确是你会面临的！这时候，请你记得，无论你在什么情形，都有某一类的诗歌可以帮助你、带领你、鼓励你；我要再说，无论你在什么情形，都能有一首诗歌可以应付你那时候的需要！


55. 这二十二类诗歌可分四步

诗篇九十六篇2节：

要向耶和华歌唱，称颂他的名！天天传扬他的救恩！

这二十二类诗歌，我想再把它分做四步。

第一步是一个信徒初期的经历，也就是你开始信主、爱主以后，你来享受的诗歌。这一步包括六类的诗歌：第一类，是你非常纯洁爱主的时候，你说：「主，我就是要你！」第二类，是你渴望成长的时候；因为你这样爱主，你就会说：「主啊，我愿意有一种属灵生命的成长！」第三类，是你认识自己不配的时候；在成长过程中，你来跟随主，你会看见自己的不配。第四类，是你看见自己软弱的时候。第五类，是你渴望流露生命的时候；虽然你在不配和软弱里，你还是愿意作一个流露生命的人。第六类，是你渴慕藉主话得生命的时候；你不仅渴望作一个流露生命的人，你也渴望借着主话而得生命。

弟兄啊，我愿意说，这六类是非常基要的。你基督徒的一生走得好不好，就问你开头的时候，有没有这六类的诗歌；你有没有一个时期，心里面真是渴慕说：「主啊，我的确要你，我的确愿意有你，我的确盼望和你有亲密的关系，对你有美好的享受。当我这样纯洁的来要你时，我也觉得：主啊，我需要成长，我需要长大！在这过程中，我看见我的软弱，我看见我的不配，虽然这样，我还是愿意借着你的话来得生命，也把生命流露出来。」这一个阶段通常有半年、一年，就很不错了。我担心啊，如果你没有这个阶段，你属灵生命的成长就还没有开始。

每一位信徒都需要有一段时间到主面前来，告诉主说：「主啊，我就是要你，我就是要有你！我可以有服事，我也可以尽职，但我的确愿意纯洁的来爱你！」也告诉主：「主啊，我要成长，我的属灵生命要长大啊！」亲爱的弟兄，你如果缺少这些基要的渴慕，你作一辈子的基督徒，也就只是这样的一辈子，永远不会有更深、更有价值的经历。

第二步，这里有四类的诗歌：第一类是渴望有更深的奉献。这时，你渴望有一个更深的奉献，你会说：「主啊，我愿意把自己更多的归给你！」你有没有注意，前面都没有说到奉献，只有说到你的爱主，你的成长；但这时候，你就觉得：「主啊，我不是我的，我是你的，我愿意把自己归给你！」有了这样的奉献以后，你就有另外三个渴慕：一，你愿意住在主的光中。二，你愿意让主更多的来破碎。三，你愿意更多的来得着主。

第三步，这里有七类的诗歌，说出你的七种生活。一，你过信心的生活，你说：「我愿意这样来信靠主！」二，你过交通的生活，你也说：「我愿意与主常有交通，住在主里面！」三，你过以主为大的生活。四，你过背十字架的生活。五，你过与主同死同活的生活。六，你过活在灵中的生活。七，你过满足赞美的生活。这七种生活是并行的。今天你爱主了，你要主了，你奉献给主了，当你这样来跟随主的时候，在你身上，自然会产生这七种生活。

第四步，这里有五类的诗歌：一，在一切都是黑暗的时候；二，在力不能胜的时候；三，在渴慕与圣徒们同住的时候；四，在渴慕过健康教会生活的时候；五，渴望主的再来。

我的弟兄，这些项目都是告诉你，若是没有主，你是无法走下去的，因为你对属灵的事还很遥远。哎，这些基要的学习，真是不能忽略啊！属灵的东西就是这样，要作野传道很容易，要作真正的主的仆人，还得从基要的学习开始。弟兄哪，你一定要告诉主：「主啊，我愿意有一段时间，是这样单纯的来爱你，我什么都不要，我就是爱你！我愿意有一段时间，是这样单纯的羡慕、渴慕我里面的生命能够成长，叫我在你面前与你越来越匹配，越来越相似！我看见我的软弱，我看见我的失败，但我还是愿意作一个爱你的人！」在这些情形里，诗歌就是你的帮助。


第四段：凭借祷告


56. 会向主说心头的话

诗篇六十二篇8节上：

你们众民当时时倚靠他，在他面前倾心吐意。

现在我们要来看，你怎么有一个操练的实行。亲爱的弟兄，你一定要把这一个操练，当作你基督徒生活的第一优先。请记得，在你一生跟随主的路上，没有一件事比你与主之间有亲密的交通，并与主有生命中的联结更重要的了。你可以做许多事，你也可以经历许多事，但这一切的过程中，你不能没有主，你不能没有主的同在。现在你来操练的时候，要注意一件重要的事：你要会向主说心头的话。

我们这个人虚假惯了，连向主祷告也是虚假。我们到主面前说：「主啊，感谢赞美你。」

主说：「真的吗？」

我们又说：「主啊，我爱你。」

主说：「真的吗？」

「主啊，我把一切奉献给你。」

主再问一句：「真的吗？」

这时，我们只好说，「主啊，都是假的！」

主一听很高兴，因为我们终于说了一句心头的话。

我们这个人花样多，在一切事上都有个模式。我们和人接触有一个模式，我们做事有一个模式，我们读书有一个模式，我们在教会生活中也有一个模式，就连我们来亲近主也有一个模式。那么，你怎么来操练和主有一个健康的关系呢？你要会向主说心头的话！

亲爱的弟兄啊，与主交通，永远要以向主说心头的话作为开始。你到主面前来，永远是坦诚的，永远是真挚的，永远是把你最深处的感觉向主说出来的。当你这样和主不断交谈的时候，你就会产生许多的代祷。你把一些话告诉主，主也会把一些话告诉你，这时，你和主中间就产生了一个交契，好像主会告诉你：「你要为这个祷告，你要为那个祷告，为你自己祷告，为你的家庭祷告，为各地的福音祷告，为主的见证祷告，为教会的建造祷告。」你会藉此产生许多的代祷。一个好的祷告，应该产生代祷。是的，一个与主有好的交通的人，一定也是一个代祷的人。


57. 是树和枝子的关系

约翰福音十五章5节：

我是葡萄树，你们是枝子，住在我里面的，我也住在他里面，

这人就多结果子。因为离了我，你们就不能作什么。（另译）

你怎样来向主说心头的话呢？

你要认识你和主的关系是生机的，是树和枝子的关系。约翰福音十五章4至5节说：「你们要住在我里面，我也住在你们里面。枝子若不住在葡萄树上，枝子就不能结果子，你们若不住在我里面也是这样。我是葡萄树，你们是枝子，住在我里面的，我也住在他里面，这人就多结果子。因为离了我，你们就不能作什么。」我们常说：「弟兄哪，你要住在主里面，主也住在你里面，就像枝子住在葡萄树上一样。」但我们也说过，主说「我就是葡萄树」的意思，也包含「我就是枝子」。主没有说我只是葡萄树干，不，祂说我就是整个葡萄树，我是树，我也是枝子。

十五章1节：「我是真葡萄树，我父是栽培的人。」第2节是我们都不喜欢读的，「凡属我不结果子的枝子，他就剪去；」实在说，如果主耶稣认真的话，我们老早就已经被剪去了，我们有几个是结果子的？下一句，「凡结果子的，他就修理干净，」这句话也不好听，因为剪去很痛苦，修理也很痛苦，好像主对我们一点也不客气，祂的作法看起来是太凶悍、太残忍了。亲爱的弟兄，但你知道，这段话是个宣告，这宣告说出整个宇宙中，只有一棵葡萄树，这一棵葡萄树就是基督自己，就是基督和祂的肢体。葡萄树是生机的，我们和主的关系也是生机的。

现在你怎么取用这一段神圣的宣告呢？乃是在第3节，主说：「现在你们因我讲给你们的道（或译：话），已经干净了。」

主在第2节说：「你如果结果子，我就修理干净；你如果不结果子，我就剪去。」

你说：「这一下我完了。」

但第3节，主又说：「你现在不是在读经吗？你不是读到这一节了吗？你读经不就表示你在结果子吗？读经的本身不就是结果子吗？当你这样来接触我的话的时候，我的话不就把你洁净了吗？」

亲爱的弟兄，住在主里面的取用，乃是根据这属天的事实：我们这班人是已经在主里面了！哦，这里有件奇妙的事，主宣告说：「我是真葡萄树，你们是枝子，凡不结果子的，我就剪去；结果子的，我就修理干净。」好像非常严肃。但主又说：「你怎么来得着我的修理呢？是借着我的话。借着我的话，你就已经是洁净的了。因为这样，我请求你住在我的里面，好叫我也能住在你的里面，好像枝子住在葡萄树上，这样，你也就能结果子了。」

我很喜欢十五章1至5节这段话，我们没有一个人不是因主的话而得洁净的，我们每一个人都是在主的怜悯里听见了主的话，让这话在我们身上生发出功效，所以才信主的，所以才得救的，所以才有一颗心来爱主、也向主产生了追求、而起来跟随主的！从主那里来说，这一个属灵的事实就叫做「住在主里面」。

弟兄啊，你怎么住在主里面？你的得救就证明你住在主里面，主的话已经叫你得干净了；你的追求就证明你住在主里面，主的话在你身上已经有功效了。请注意，住在主里面不是一个要求，住在主里面完全是个享受。是谁做的呢？是主做的！主说：「我的话已经叫你得干净了。」哦，亲爱的弟兄姊妹，住在主里面，是不必劳苦的，是无需努力的，就算你说「我没有住在主里面，」当你再回到主面前时，你就又恢复住在主里面的实际了。


58. 是主呼召我们来

马太福音十一章28节：

凡劳苦担重担的人可以到我这里来，我就使你们得安息。

你怎样来向主说心头的话呢？你还要看见，是主呼召我们到祂面前来！

马太福音十一章28至30节：「凡劳苦担重担的人可以到我这里来，我就使你们得安息。我心里柔和谦卑，你们当负我的轭，学我的样式；这样，你们心里就必得享安息。因为我的轭是容易的，我的担子是轻省的。」如果轭变得不容易，担子变得不轻省，就证明你所要的超过主所给你的度量。你跟随主的一生应该永远是这样，你能说：「主的轭是容易的，主的担子是轻省的。」我愿意告诉弟兄，特别这些年来，我的处境越来越难，但我愿意作这个奇妙的见证，越难的处境叫我的灵里越来越喜乐。为什么喜乐？主的轭是容易的，主的担子是轻省的。

什么人够资格说「主的轭是容易的，主的担子是轻省的」？你要回到第20节：「耶稣在诸城中行了许多的异能，那些城的人终不悔改。」什么时候叫你觉得轭是容易的，担子是轻省的呢？凡是你所做的都不顺利，那就是了。你看，耶稣作了许多，人终不悔改！所以祂起来说：「哥拉汛哪，你有祸了，伯赛大啊，你有祸了！」（太十一21）

当人都拒绝祂、终不悔改的时候，祂仍有地方可去──祂到父那里去祷告！25至30节是主对父的祷告，也就是主对父说的心头的话。你看，祂没有拉架子祷告，祂是说：「父啊，天地的主，我感谢你！因为你将这些事向聪明通达的人就藏起来，向婴孩就显出来。父啊，是的，因为你的美意本是如此。」（十一25-26）主说，父啊，我在许多城行了许多异能，许多神迹，却没有一个人悔改，没有一个城接受我。为什么他们不悔改？他们太聪明，他们知道得太多了。

弟兄啊，你到主面前去祷告，你要会说：「主啊，我来了！我告诉你，我可是一塌糊涂。主啊，我所是的，我所行的，想也不敢想，即或这样，我还要告诉你：主啊，罪人又来了，否认你的人又来了，不要你的人又来了，在教会中常常口是心非的人又来了！主啊，我在人面前是什么样子，你全部都知道啊！」你敢不敢这样祷告？许多基督徒不敢，很少基督徒会告诉主：「主啊，我像个婴孩一样，单纯的到你面前来。」婴孩的特点是，不喜欢就是不喜欢，喜欢就是喜欢，从来不虚假。

我的弟兄，我们到主面前来，主就使我们得安息！是什么样的人才真正到主面前来呢？这里说，向聪明通达的人，祂就隐藏起来了；向婴孩，祂就显出来了。一个真正到主面前来的人，是像个婴孩一样。主说：「父啊，因为你的美意本是如此。」哦，这一句话太好了！你到主面前来，你就对所有主量给你的一切，包括你所处的环境、你所遭遇的景况，甚至你自己的刚强或得胜、失败或软弱，都不觉得重要了。你是告诉主：「主啊，因为你的美意本是如此！」

主又说：「凡劳苦担重担的人可以到我这里来，我就使你们得安息。」主说：「我怎样使你得安息呢？我现在给你作个榜样：我是个被罪人所弃绝的一位，当没有一个人要我的时候，我可以到我的父那里去；当我到我父那里去的时候，我可以把我里头一切的心境、感觉都向祂倾倒出来！」亲爱的弟兄，你要开始操练说：「主啊，我愿意对你一点也不隐瞒。我的刚强、我的软弱，我的得胜、我的失败，我的得着、我的失望，你所给我的鼓励、或者我所有的失丧，主啊，这一切我都愿意一无保留的告诉你，我愿意在你面前倾心吐意。」

哎呀，「到主面前来」是一个基督徒最基要的学习！基督徒一躲避主，他属灵上就无法成长，除非主用祂恩典或者权柄的手，把他再带回来。严格说，凡是跟随主的人，都要有一种心态，他能告诉主：「主啊，我愿意来！刚强的时候我来，软弱的时候我来；喜乐的时候我来，忧伤的时候我也来！当我觉得属灵上太有得着、看见教会生活太丰富的时候，我不忘记把我的情形告诉你；当我觉得我太受限制、四围都是荆棘与蒺藜的时候，我也不忘记把我的情形告诉你！」这就是到主面前来得安息一种健康的学习。


59. 我们来，是照着本相

希伯来书四章16节：

所以，我们只管坦然无惧地来到施恩的宝座前，

为要得怜恤，蒙恩惠，作随时的帮助。

乃是根据主的呼召，我们到主面前来。

希伯来书四章15节：「因我们的大祭司并非不能体恤我们的软弱。」主并非不知道你多软弱，因为「他也曾凡事受过试探，与我们一样，只是他没有犯罪。」祂也曾凡事受过试探！试探你的那个试探，祂也经历过。在那个试探里，祂没有犯罪，你犯罪了；祂没有跌倒，你跌倒了；祂没有软弱，你软弱了；祂没有失去一些属灵的东西，你失去了。我要再说，即或这样，你还是可以到祂面前来。

所以16节就说：「我们只管坦然无惧地来到施恩的宝座前，为要得怜恤，蒙恩惠，作随时的帮助。」这就是说，我们乃是照着我们的本相来到施恩的宝座前。这宝座是主耶稣基督的宝座，这宝座也是审判的宝座、行政的宝座；但这里的宝座，更是恩典的宝座。我们只管来到这施恩的宝座前，为要得怜恤，蒙恩惠。

什么是怜恤？「怜恤」说出你的情形非常可怜，祂乃是降到你那可怜的情形里来与你同在，把你提升上来。不仅叫你得怜恤，也叫你蒙恩惠；「蒙恩惠」就是主成为你的恩典。另译把「恩惠」译作「恩典」。得恩典就是主成为我们的享受。你犯罪以后就对主说：「主啊，我跟随你就到此终结了。我一想到我会这么软弱、这么失败，我就走不下去了！」但是主说：「这个试探我很熟悉，两千年之前我也受试探，所以我懂。你若没有一个神圣的属性、神圣的生命，在你里面片刻不离地作你的支撑，你是一定失败的，我对你的失败了解极了！」主似乎说：「不要怕，不要遮着脸，不要说你没有脸向我祷告，你就这样来吧，来到我面前，坦然无惧的来吧！」

坦然是很不容易的，有限制的人都不坦然，作小偷的人怎能坦然？作坏事的人怎能坦然？当我们与主交通的时候，一看见自己的所是，怎能坦然？哦，基督徒到主面前来，应该要坦然！希伯来书告诉我们要坦然。有多少基督徒敢这样祷告：「主啊，我又来找你麻烦了。」你敢不敢？你不敢，不是你不敢，是你的花样多。你和主办一点交涉，你里面的诡诈、花样太多了。你一祷告，什么花样都出来了，什么编造的话、传统习惯性的话都出来了。

我们也很少到主面前说：「主啊，我告诉你，我从来不知道我有这么多好处。」原谅我问你，若你没有好处，你是什么人呢？你不是身体上的一个肢体吗？若是肢体，怎么会没有好处呢？哎呀，我担心你一到主面前来，你永远没有办法与主有真实的交通，因为你实在是假的，你的话是假的，你的心态是假的！

亲爱的弟兄啊，你要看见，所有你经过的祂都懂！你的骄傲，祂懂；你的自夸，祂懂；你的失败，祂懂；你的软弱，祂懂。祂是凡事受过试探，与你一样，只是试探在祂身上没有结出果子来。所以，你要学习坦然无惧地来到施恩的宝座前！在那里，你会得怜恤，你会蒙恩典，作应时的帮助。什么叫应时的帮助？就是你这时候需要什么，祂就在这时候按照你所需要的来帮助你。一般而言，若是你祷告而没有得着帮助，大概有两个可能：一个是，你还不会向主倾心吐意、说心头的话；一个是，从主那里来看，你还不需要这一个帮助。


60. 我们来，因为祂是

希伯来书十一章6节：

……到神面前来的人必须信有神，

且信他赏赐那寻求他的人。

希伯来书十一章6节：「……到神面前来的人必须信有神，且信他赏赐那寻求他的人。」「信有神」的直译就是「信神是」。这节圣经非常宝贵，为什么？因为你相信「神是」。什么叫「神是」？就是神说：「你要什么，我就是什么；你到我面前来，我就是！你需要智慧吗？我就是智慧；你需要能力吗？我就是能力；你需要扶持吗？我就是扶持；你需要安慰吗？我就是安慰；你需要鼓励吗？我就是鼓励。我是，我是你需要的一切！」

这里为什么要说到赏赐呢？因为祂要你作祂的见证人。希伯来书十一章说到许多有信心的人，例如埃布尔、以诺……，他们都是主的见证人，所以十二章一开头就说，「我们既有这许多的见证人，如同云彩围着我们……。」这里你看见，神是，神是一切，祂就是；同时，为要赏赐我们，祂又叫我们成为祂的见证人。什么叫赏赐？神根据祂的所是来祝福你，神也根据你的需要来祝福你；你的需要和祂的所是的交集，产生了一种鼓励，就叫作赏赐。

当你到主面前来，愿意对主说心头的话，把心完全向主敞开的时候，祂的所是和你的需要，就产生了一个交集，这个交集乃叫作赏赐。不是说你现在很穷，只够买一张彩券，主就叫你中奖；不，神是说：「赏赐，是根据你所需要的，也是根据我所是的；当我所是的和你所需要的一致了，这就成为你的赏赐。」

亲爱的弟兄，你知道吗，神叫你中奖很容易，但不知不觉，这个奖会夺去你的赏赐。你向神要一个汽车、一个房子，神不一定会给你一个汽车、一个房子；是当你不断地到主面前来对主说话时，你所需要的，祂才都能应付、都能满足、都能祝福。这个应付、满足和祝福的结果，乃是祂把自己分赐给你，来成为你的赏赐，为要把你构成一个见证人，叫你在地上成为祂的活出，祂的彰显，祂的见证！


61. 我们来，因祂是生命

约翰福音十四章6节：

耶稣说：「我就是道路、真理、生命；

若不借着我，没有人能到父那里去。」

约翰福音五章39至40节，主耶稣说：「你们查考圣经，因你们以为内中有永生；给我作见证的就是这经。然而，你们不肯到我这里来得生命。」这里我们看见两件事：第一，要查考圣经；第二，要到主这里来得生命。我们顶容易以为这两件就是一件，我们想：「我读经了，难道我还不能得生命吗？」但我们所爱的主是说：「虽然你读经，你认不认识，整本的圣经是帮助你到我这里来的？」我们也许不是不肯，但是不知不觉，我们的读经就停止在读经上。我们略读、我们精读、我们研读，我们一卷一卷的读、一章一章的读、一节一节的读，甚至于一个词一个词的来读，但是，我们的读经总是总结在读经上，而不是总结在基督上。所以主告诉我们，我们应当查考圣经，我们也必须到主这里来──我们必须借着我们所读的圣经到主这里来得生命。

到底生命是什么？生命就是主自己。我们所爱的主说：「我就是道路、真理、生命。」（约十四6上）彼得也作见证说：「你们杀了那生命的主。」（徒三15）这些都说出生命就是主自己。一个有主的人是一个满有神圣生命的人，一个有神圣生命运作的人也定规是一个满有主耶稣基督的人。生命和我们所爱的主是分不开的；我们所爱的是主自己，我们所享受、经历的是神圣的生命。当我们的主显出来，也就是这生命显出来的时候，祂就是生命的光。当我们的主，也就是这生命供应我们的时候，祂就是生命的粮；当我们的主，也就是这生命扶持我们的时候，祂就是生命的水；当我们的主，也就是这生命运作的时候，祂就是生命的话。我们每一次来到主面前呼求主、祷告主、与主说话交通的时候，我们都能经历生命的呼出（结卅七5，另译），让神圣生命的所是和大能都成为生命之气吹在我们身上，好叫我们得复苏、得加力。不仅这样，我们的主自己也成了赐生命的灵，住在我们的灵里，把生命供给我们这班愿意到祂面前来的人。祂的话也是生命的话，开启我们、引导我们、加力给我们，叫我们能认识祂，行走属天的道路。

祂就是生命，就是三一神自己。我们这些愿意到主面前来的人，请我们总要记得约翰福音中这样宝贝的一句话：「生命在他里头。」（约一4上）是的，生命是在祂里头！祂，我们所爱的祂、所追求的祂，是由神圣的生命所构成的，没有一个人可以得着祂却没有得着生命，因为生命是在祂里头，祂也就是生命。

祂就是生命，这「生命」的希腊文是 Zoe（奏厄），也就是神圣属天永远的生命。生命是有性情的，人的生命和动物的生命在原则上都是 Pseuche（朴宿克），意思就是魂的生命、活泼却短暂的生命，这些生命都有完全不同的性情。我们这些爱主、蒙恩的人，在我们得救的那美妙的一刻，我们就得着了神圣的生命，也就得与神的性情有分（彼后一4下）。我们越能联于这个性情，我们就越活出属天的实际。主要我们到祂这里来、到祂这生命的源头来、到祂这生命的实质来，来得更丰盛的生命。这是何等的奇妙！一个常常到主面前来的人，一定是一个被神圣的生命所充满的人，一定是一个被神圣的性情所构成的人，这性情的构成不仅叫我们成为一个热切爱主的基督徒，更叫我们成为一个满有基督的属灵人。

任何的生命都有牠的活出，不同等次的生命就有不同等次的活出。主喜欢我们到祂这里来得生命，因为主喜欢我们能有最高、最属天、最超越的活出。一个到主面前来得生命的人，是一个不凭自己活的人；一个到主面前来得生命的人，也是能让神圣的生命构成在他里面，叫他满有神圣的性情，并且活出神圣的所是。亲爱的弟兄啊，这是何等有福、何等有价值的人生！

是的，主的确愿意我们是一班查考圣经的人，一班对三一神的所是、所望、所作都满有认知的人，但主更盼望我们也是借着圣经常到祂面前来得生命的人，好叫我们在神圣经纶中一切的看见都能成为我们的实际、构成和见证。来吧，让我们来吧，到主这里来得生命！


62. 我们来，因祂是灵粮和灵水

哥林多前书十章3至4节上：

并且都吃了一样的灵食，也都喝了一样的灵水。

我们的主还告诉我们：「我就是生命的粮，到我这里来的，必定不饿；信我的，永远不渴。」（约六35）因为祂就是生命的粮和生命的水。粮食是叫人得饱足的，水是叫人得满足的；粮食是叫人得供应、能健康、能成长的，水是解决人的干渴、能叫人活得舒畅的。一个人的生存里，不可能离开粮食和水。当我们在艳日之下极端干渴的时候，一杯水会给我们何等大的满足；当我们在物质极端匮乏的饥饿之中时，应时的粮食会给我们多少的加力，也能叫我们成长。但是，我们的主却把这些粮食称为必坏的食物，而见证祂自己就是生命的粮，这是何等的奇妙！

在这世上一切美好的食物和饮用之外，还有一个真实的食物、真实的泉源──这食物是属天的，这泉源是属灵的。如果地上的食物有各种的营养，能叫我们成长；在我们属灵的生命上，我们也需要有多种属天的营养。在基督作生命的粮里，祂来供应我们、满足我们、加力于我们，使我们在属灵的事上强壮，使我们的属灵生命得以成长。

我们这些来到主面前的人啊，我们有没有看见神所给我们的是何等的分！我们的救主把祂自己当作属灵的粮食和属灵的灵水，天天、常常、时时供应我们。如果肉身营养上的需要是多面的，那神圣生命属灵的营养就必定更是多面的。我们感谢神，无论是多少面，那属天的珍馐只有一样──就是我们所爱的主耶稣自己。

我们到祂面前来，得着祂、享受祂、取用祂作我们属天的食物，供给我们属天的营养，我们才经历了祂的无限。我们常是黑暗的，需要光明作我们的营养；我们常是软弱的，需要能力作我们的营养；我们常是属地的，需要天作我们的营养；我们常是属肉体的，需要灵作我们的营养；我们常是愚昧的，需要智慧作我们的营养；我们常是良心有亏欠的，需要公义和平安作我们的营养；我们常是为着己的，需要基督和祂的死作我们的营养；我们常是迷失方向的，需要牧人和祂的杖、祂的竿作我们的营养。哦，这何等的珍馐美味，就是我们的主耶稣基督自己！祂就是生命的粮，在这生命的粮里，祂供应、也满足我们一切的需要，叫我们能过一个在地、却是在天的生活。

祂也就是灵水。这是一件奇妙的事，生命是联于水的，肉身的生命可以有一段时间没有食物，但却不可以有几天没有水。肉身生命的构成大多是水分。水不仅解决我们的干渴，叫我们满足；水也叫我们肉身生命的机能有健康的活出。我们的主不仅叫我们到祂面前来，享受祂、取用祂作生命的粮，祂也叫我们满足于祂、畅饮于祂作生命的水，因为这水乃是生命的水。

以弗所书五章26至27节也告诉我们，主是用水借着话把教会洗净，成为圣洁，可以献给自己，作个荣耀的教会。教会在主里的成长，不仅要有粮，也需要有生命的水。在生命的粮里，我们得着全备的供应；在生命的水里，我们得着既甜美、又圣洁的洗涤。

这水是奇妙的！不仅解决我们的干渴，也满足我们的需要。在这水里，我们不仅胜过自己的软弱，也享受到祂在生命里那甜美的同在，更叫我们能脱离世界的引诱，和罪恶的捆绑。你记得主耶稣对撒玛利亚妇人所说的话吗？「人若喝我所赐的水就永远不渴。」（约四14上）这个「不渴」不仅叫她满足，也叫她离开了她罪恶的生活。

亲爱的弟兄，我们常是软弱的、衰颓的，我们的里面满有挣扎，我们的生活常有不一，但是，我们仍可以来畅饮于这生命的水。这水能洗涤我们，叫我们洁净、叫我们舒畅、叫我们满足、叫我们有力。弟兄哪，我们来吧，来畅饮于这生命的水！


63. 我们来，因祂是复活

约翰六章44节下：

到我这里来的，在末日我要叫他复活。

主耶稣说这句话的背景是，当祂说我就是从天上降下来的粮以后，犹太人就私下议论祂说：「这不是约瑟的儿子耶稣吗？他的父母我们岂不认得吗？他如今怎么说『我是从天上降下来的』呢？」（六41-42）犹太人怀疑祂不是「话成肉身」，所以祂回答他们，我就是复活，到我这里来的，在末日我要叫他复活。换句话说，人第一个怀疑的就是，祂是不是话成肉身的一位？

为什么主耶稣能说祂是从天上降下来的粮？因为祂是从神生的。主耶稣能说：「我是从神生的，所以，我是永远的，我是属于永远的；我是生于永远，长于永远，肉身成长于永远，我的所是就是永远！」弟兄啊，永远是什么？永远就是复活的实际。什么叫复活？复活就是永远。复活以后就不再死，就进到永远。复活的内涵就是永远。

在肉身上，主耶稣曾经受过死，而且至少有三十个小时在死的里面，然后祂从死里出来，进到复活里去。但你有没有注意，支撑祂的原因没有改变──经过死，祂的永远还在；进到死里面去，祂的永远还在；从死里面出来，祂的永远还在。根据祂的永远，祂从死里出来；根据祂的永远，祂进到复活里去！复活，乃是在永远里的运作。主复活以后，祂就把永远分赐给我们，所以复活以后就没有死亡。在复活里，就没有软弱失败了；在复活里，就没有人所遭遇的一切不合适的情形了；因为，祂神圣的所是就是永远！

主就是复活，祂说：「到我这里来的，在末日我要叫他复活。」你不要把这一节只读成末日，末日来到，你就要复活，不！到主这里来，你就要认识祂是复活。复活的所是在永远里进到你里面来，就产生一个复活的运作。你现在在哪里呢？你现在在基督的复活里。你怎么生存呢？你生存在基督的复活里。你怎么生活呢？你生活在基督的复活里。因为你是这样在基督的复活里，「永远」就在你身上一直不断地生发出复活实际的功效来。你得永远的生命，实在说，就是你得了复活在你里面有一个不停止的运作！

亲爱的弟兄，你有没有注意一件奇妙的事，你我都是职业的失败者，但是，在你我这班职业的失败者身上，有一个共同的特点，就是复活！哦，有复活在这里，就永远叫我们得超脱！如果主回来得迟，有一天我们都要复活；但是今天，一直在我们身上运作的元素，就叫作复活。

你会不会有失败呢？会。结果怎样呢？经历复活！

你会不会有软弱呢？会。结果怎样呢？经历复活！

你会不会灰心呢？会。结果怎样呢？经历复活！

你会不会有时候觉得被打倒了？会。结果怎样呢？经历复活！

你会不会有时候失望到了极点？会。结果怎样呢？还是经历复活！

因为有复活，你到主面前来，你就来到复活的源头。你到主面前来，到复活的所是里来，这个复活的所是就会在你身上超越起来，带领你胜过一切的环境、一切的限制、一切人所以为的失败、亏欠。为什么呢？你在复活里！那一天你的肉身要复活，今天你要经历复活成为你一切的扶持。

弟兄啊，你不是觉得死沈吗？你不是觉得软弱吗？你不是觉得失望吗？你就来吧！

来到哪儿呢？来到复活的主面前！

来作什么呢？来支取复活！

亲爱的啊，基督徒最宝贵的事，就是复活！没有复活的主，基督徒就在宗教里。基督徒所以和外邦人不一样，就是因为基督徒活在复活的里面。就说你这一天吧。你这一天死了多少次？又活了多少次？许多次！你这一天有多少次是失望的？又有多少次是满了冲击力、满了灵力？许多次！为什么呢？因为复活永远在那里运作。哎呀，你要一直到主面前来经历复活的生命在你身上的实际！你要认识，复活会一直提升你这个人啊！

弟兄啊，末了我再说，每一天你一定要花时间到主的面前来。每一天早晨，你都要用二十分钟或三十分钟来唱一首诗，或有一些祷告，读几节圣经，无论是祷读，或是读祷，总叫你这个人坦然无惧地来向主倾心吐意。


64. 我们来，这是神的教导

约翰福音六章45节：

在先知书上写着说：「他们都要蒙神的教训。」

凡听见父之教训又学习的，就到我这里来。

约翰福音六章45节，主耶稣说：「在先知书上写着说：『他们都要蒙神的教训。』凡听见父之教训又学习的，就到我这里来。」弟兄啊，神要对你说一些话，神愿意对你说一些话，神愿意给你许多帮助，神也愿意教导你、教训你──祂的教训只有一个目的：到主这里来！你从这节圣经来看整本旧约，你可以说，整本旧约都是神的教训，但是整本旧约只有一个焦点，就是：主耶稣基督。譬如创世记一章1节说「起初，神创造天地」，这是为叫你到主这里来的；神说「要有光」，光就是主；神说「光暗分开」，分开就是主；神说「要有陆地」，陆地就是主；神说「天上要有光体」，光体就是主……。整本旧约的每一件事，都是为把你带到主这里来；神的所有教导，都是为把你带到主这里来；今天在你身上所发生的事，也都是为把你带到主这里来！

神对一切事都没有兴趣，只有对祂的儿子有兴趣。你为什么有属灵的追求？就是为到主这里来，为认识基督，经历基督，享受基督，得着基督，在基督里得宽广，在基督里被扩大，在基督里被基督构成。神一切的教训，只有一个目的，就是叫你到主这里来。任何的教训，若以教训为中心，一定是错的；任何的职事，若以职事为中心，一定是错的；因为神的教训，就是叫你到主这里来！

亲爱的弟兄，每一次你遇见神，你感觉有神，你想到有神，你里面和神有一点交往，这交往的结果，一定是叫你到主这里来。神不会就一件事而来断定这件事。譬如说，有人开车不规矩，把你的车刮了一下，这时，你不是立刻去评理，而是到主这里来。又譬如说，有弟兄不喜欢下雨，今天早上却偏偏下雨，这时，神的教导是什么呢？到主这里来。也有的弟兄正在准备博士论文，无论过程顺当或不顺当，神的教导永远是一件事：到主这里来！

不仅这样，我们的学习也是叫我们到主这里来。什么叫学习？「学习」的希腊文是 manzano，英文是to learn by instruction from one’s experience，意思是，你得着一个教训，而开始有一点求问。这样，你就产生了学习。更重要的，你知道学习是从哪儿来的吗？是从你的经历里来的（from one’s experience）。神对你说话时，你的直觉会有一个反应，就是：「主啊，我要到你这里来！」你有没有注意，基督徒的特点是，平常不一定有主；但是，一个软弱的基督徒，平淡的基督徒，作礼拜的基督徒，一遇见事情的时候，有一个经历突然来的时候，这件事情、这个经历，立刻就会把他带到主这里来。为什么？这是从操练来的。你越操练，越会到主这里来。

我诚恳劝你，每一天早晨要拿出一段时间来亲近主；因着这操练，你就学习成为一个会到主这里来的人。但这样的操练，绝不会是立即有效的，一定是经过一段时间的持续，才叫你越来越习惯，越来越练达，也越来越有得着。操练到后来，你就成了一个「专业」人士。好比说，一个人如何成为一个专业的窑匠呢？乃是他做了再做，做了再做，做了再做，经过无数次的操练才成功的。他的操练也许可以分成三个阶段：第一阶段是他做了一件作品，看见自己很有天分，但是学习不够；第二阶段是他开始构思，有了不同已往的设计；第三阶段是他可以真正完成一件很美的作品。这就叫做学习。

窑匠是如此，到主面前来的原则也是。弟兄哪，你难得亲近主，但从今天开始，你每一天早晨，要操练有二十分钟、三十分钟，到主面前来亲近主。这段时间，你可以唱诗，你可以祷告，你可以祷读，你可以读祷，你可以叹息，你可以呻吟，你可以有各种的操练，你要不断地操练，直到你这个人操练得练达了，可以随时到主这里来，可以随时从主这里来得怜恤、得帮助、得加力、得祝福。我再说，你能有这个练达，都是不断地经过你的经验、你的使用、你的实行、你的操练，到后来才有的。

犹太人议论说：「他如今怎么说『我是从天上降下来的』呢？」（约六41）主耶稣回答他们时，说了两件事：一是，我就是复活；一是，凡听见从父来的教训，又有了学习的，一定到我这里来（六45）。哎呀，我的弟兄，这一节圣经就把你的一生定下来了！神不会把别的给你，除了祂的儿子；所有的学习，如果不是叫你会接触、享受、取用、得着神的儿子，那个学习就不是学习。如果主不能在你身上作主，而你也不能借着一切来得着主，那个学习就不是真正的学习。


65. 我们来，因祂总不丢弃

约翰福音六章37节：

凡父所赐给我的人必到我这里来；到我这里来的，我总不丢弃他。

亲爱的弟兄，我们这些蒙恩的儿女有没有看见主在这里顶奇妙的应许？我们得救了，因为我们是父所赐给主的人，是一定会到主这里来的。但主在这里又说了一句奇妙又甜美的话，「到我这里来的，我总不丢弃他。」哦，这是一句应许的话，叫我们有把握；这也是一句流露爱心的话，叫我们欢喜到祂这里来；这也是一句满有权柄的话──是祂、也只有祂有权柄也有能力不丢弃我们，只要我们愿意到祂这里来。

希伯来书的作者，也是这样鼓励我们说：「只管坦然无惧地来到祂的宝座前。」（参来四16）因为祂的宝座是施恩的宝座，我们来就可以得怜恤，就可以蒙恩惠，就可以得着应时的帮助。弟兄哪，我们有没有听见天的呼召说：「来吧，来吧！到我这里的，我总不丢弃！」我们有没有听见使徒们的鼓励 说：「来吧，坦然无惧的来吧！因为这宝座是施恩的宝座，是可以叫我们得应时帮助的宝座。」

有的时候，我们不感觉我们需要到主面前来，或者是因为我们已经自足了，可以处理一切的事了；或者是我们觉得太软弱了，不够资格、不敢、也不能到主面前来；或者是因为我们基督徒的生活平淡了，没有主也可以活下去、也可以活得「很好」，不觉得需要到主面前来。但是，我们的主却不断地呼召我们说：「来吧，照着你的本相来吧！你快乐吗？让我同享你所有的喜乐，让我叫你的喜乐可以满足。你软弱吗？让我擦干你的眼泪，让我成为你的扶持、安慰和加力。来吧，来，到我这里来，过一个有我、有我甜美的同在、有我恩典的扶持、有我属天加力的基督徒生活。」主要说：「来吧，我乐意把自己给你，把自己所有的一切给你，好叫你看见什么是天，好叫你知道什么是超越一切的丰富，好叫你享受属灵奥秘的实际。」主要说：「来吧，到我这里来！」

有的时候，我们经过特别的处境，特别艰难的环境，人所不能承当的苦难，里外心力交瘁的煎熬，我们甚至于不知道如何叹息，但是主还要说：「来吧，忧伤的人！来吧，苦难的人！我在这里！我是主，是爱的主，是掌管一切的主，是赐恩典的主，是加力给你的主，是与你同在的主，是愿意把自己丰富地赐给你作你一切的主，把你的重担交托给我，把你的压抑向我倾诉，把你的枯干、衰退的情形向我敞开，把你自己给我，经历我作你的一切！」

有的时候，我们不敢来，因为我们再也没有想到，我们会这样的堕落、失败、软弱、刚硬，但是主还要说：「来吧，失败的人！我的宝血永远有功效，我的宝座是施恩的宝座。我不喜欢你住留在你的软弱和失败里，我愿意、我要求你从我这里得着加力。到我这里来，带着眼泪到我这里来，带着忧伤到我这里来，带着痛悔到我这里来，带着你一切的无奈到我这里来。我必定洗净你，叫你的罪虽像朱红却能成为比雪更白，叫你享受生命水的洗涤。我不会丢弃你，无论你在什么感觉里、在什么环境里、在什么情形里，我都不会丢弃你，因为你是父所赐给我的──到我这里来的，我总不丢弃！」


66. 要过在光中的生活

约翰一书一章5节上：

神就是光，在他毫无黑暗。

我们不仅要「来」，我们还要「活」。活什么呢？活一个在光中的生活。

约翰一书一章5节上：「神就是光，在他毫无黑暗。」神就是光，一个会向主说话的人，他一定是一个活在光中的人。请注意，这里不是说「活在光照里」，乃是说「活在光中」。光和光照是不一样的，我们总愿意到主面前来得光照，但神总愿意成为我们的光。光照是联于我们的生活，光是联于我们的存在。譬如说，我在光照里，就是说主照亮了我的生活；我在光里，乃是说我的存在被显明了。

光联于我们存在的价值，光照联于我们的生活行为。我们说「主啊，求你光照我」，就是说「主啊，给我看见我是怎样一个罪人」；但更高的是我们认识，罪的洁净不应该仅仅是根据于罪的洁净，而是根据于神的所是，在光中看见了我们的所是和存在。哦，太好了！神就是光，这光叫我们觉得：我活着太有价值了！为什么我们活着这么有价值呢？因为神就是光，我们现在是行走在光中的！正如一首诗说：

何光明！耶稣领我行路，

步步唱着上行诗。

使徒约翰在他的书信中告诉我们，神就是光，我们要住在光中。神是光，就消除了一切的黑暗；住在光中，就产生了我们与神和众圣徒之间甜美的交通，而叫我们有了光中的生活。光是奇妙的，它是一件事物内在所是的发表；内在是丰富的，光就是强的。在全地上，还没有一个人可以起来宣告他就是光；可以这样宣告的，只有神，神的自己。

光是神的属性，是神内住所是的发表和彰显。亲爱的弟兄，我们知不知道，这内住的所是是何等的丰富呢！我们的神就是那是光的神，也是那住在光中的神（约壹一5，提前六16），也是人所可以亲近的这位神──祂是圣别、公义、智慧、信实、真诚、良善、喜乐、盼望、荣耀、尊贵、权柄、大能。一个住在光中的人，他的存在一定是联于这些崇高的属性，他的生活也必须是根据于这些神圣的属性。我们亲近神，就叫我们住在光中；我们与神交通，就叫我们取用光中的实际；我们向神祷告，就叫我们得着这些属性实际的分赐。

我们是一班何等有福的人呢！神就是光，因为在光中有圣别和公义，就叫我们因着与祂有交通，能从世界中分别出来，过一个义的生活；因为在光中有智慧和明达，就叫我们这些住在祂里面的人，知道如何一生来跟随主，也能在一些事上满有见识和辨识；因为在光中有信实和真诚，就叫我们这些亲近主的人，在跟随主的路途上满有把握，知道祂不会背乎自己（提后二13）；因为在光中有良善和怜悯，就叫我们在软弱、失败中，还能带着我们的本相来亲近祂；因为在光中有荣耀和尊贵，就叫我们受吸引，来过一个在启示中跟随祂的生活；因为在光中有权柄和能力，就叫我们能住在属天的所是里，经历万事万物为我们效力、成为我们祝福的实际。这是何等的存在！这存在是一个跟随主、与主交通的人，才能享受得到的。但愿我们都有这样的存在，也过这样在光中的生活。


67. 得洁净有两条路

约翰一书一章7节：

但我们若在光中行，如同神在光中，就彼此有交通，

祂儿子耶稣的血也洗净我们一切的罪。（另译）

我们得洁净有两条路：一条是借着享受基督身体的交通，而得着生机的洗涤（约壹一7）；一条是借着认罪，而得着赦免的洁净（一9）。

约翰一书一章7节：「但我们若在光中行，如同神在光中，就彼此有交通，祂儿子耶稣的血也洗净我们一切的罪。」（另译）这是一个生机的洗涤。也就是说，借着你和弟兄姊妹有交通，从这交通所带来的生命和光，就能叫你的罪得着洗净。

亲爱的弟兄，你要看见，无论你怎么认罪，你所认的远不足于你所是里所有的；你的所是就是罪人，你这个人就是罪人，你这个人就是离开神的人，你这个人就是离开神到了极处。人最大的罪、惟一的罪，就是和神有了问题，而不是你做什么坏事。你所以作坏事，都是你和神有了问题的结果。譬如说，你说谎话，为什么你这样会说谎话？因为你和神之间有了问题。倪柝声弟兄有一篇信息，叫作〈人惟一的罪〉，说到人惟一的罪就是和神出了问题。只要你和神出了问题，各种不合适的情形，都会显出来。

然而神就是光，我们若在光中行，就和弟兄姊妹彼此有交通；这个交通的结果，就叫我们和神没有问题。我愿意这样说，属灵上比较年幼的弟兄姊妹，需要身体的交通，远过于需要翻开圣经来追求。一个会在身体里有交通的人，一个会和弟兄姊妹彼此有交通的人，就是一个得洁净的人。你说你有许多软弱，其实那不重要，重要的是你和神的关系是否健康；你和神的关系若健康，你就觉得软弱已经不重要，神儿子耶稣的血已经洗净你一切的罪。也就是说，你若活在交通中，就没有认罪这件事。借着生命的交通、身体的交通，就叫你和神不产生距离；当你和神不产生距离的时候，你就感觉：我这个人是得洁净的！

我们都有这个经历，我们到会中来享受一个好的聚集，无论是唱诗、或是读经分享，整个过程中，都叫我们觉得非常喜乐，非常得鼓励，而感到非常明亮；这时，我们就觉得：「主啊，跟随你真好！跟随你真有价值！」为什么呢？因为神儿子耶稣的血，已经洗净我们一切的罪。这时候，即使我们不认罪，我们也得了洗涤。

当然，我们个人与主来往的时候，也有认罪的这一面。约翰一壹一章9节：「我们若认自己的罪，神是信实的，是公义的，必要赦免我们的罪，洗净我们一切的不义。」我们要会向主认罪：「主啊，我是一个罪人！」每一次来亲近主的时候，我们要确知，神就是光，我们是来到主面前，也是来到光里面。在这光里面，我们要产生一个认罪的生活，叫我们感觉洁净，叫我们感觉里面是圣的、是和神一致的。

亲爱的弟兄，我再说，得洁净有两条路：一条路就是借着交通，借着聚会中和弟兄姊妹在一起，一同享受主的同在。这时候，你会感觉：「主啊，我的罪担都脱落了，我的罪的问题都解决了。」一条路就是你个人亲近主，你到主面前来，承认自己所犯的罪，也承认说：「主啊，对不起，我最大的罪就是和你的关系不够好；我最大的罪就是只关心自己，不关心你！」「我们若认自己的罪」（约壹一9上），这个罪就是指我们和神出了问题。什么叫罪？罪的意思就是和神出了问题。人惟一的罪就是没有神，人犯罪的结果都是叫他和神有了问题。

弟兄啊，原则上来说，认罪就是认我们和主中间的距离。譬如说，为什么你发脾气了？因为你和主有了距离。为什么你做错一件事了？因为你和主有了距离。这时候，你来认罪，你要认你和主有了距离的罪。也就是说，当你发脾气的时候，当你做不合适的事的时候，主耶稣的同在没有在其中，所以你要来认你的罪。


68. 住在膏油涂抹的教训里（上）

约翰一书二章27节下：

这恩膏是真的，不是假的；你们要按这恩膏的教训住在主里面。

约翰一书二章27节：「你们从主所受的恩膏常存在你们心里，并不用人教训你们，自有主的恩膏在凡事上教训你们。这恩膏是真的，不是假的；你们要按这恩膏的教训住在主里面。」另译把「恩膏」译作「膏油涂抹」是更好的。我们知道，旧约里膏油的组成，乃是一欣的橄榄油，加上五百舍克勒的没药，二百五十舍克勒的香肉桂，二百五十舍克勒的菖蒲，五百舍克勒的桂皮（出卅23-25）。一欣的油说出神自己，调进基督宝贵的死（没药所预表），基督死的馨香（香肉桂所预表），基督宝贵的复活（菖蒲所预表），和复活的大能（桂皮所预表）。

我的弟兄，你要会住在膏油里，「膏油」就是三一神和三一神所成就的。膏油涂抹是什么呢？就是你信耶稣的时候，神圣的生命进到你里面，在你里面有活动，这个活动就叫作膏油的涂抹。也可以说，神圣的生命在你里面的运作，这个运作的本身，就叫作膏油涂抹──在你里面有主，在你里面有生命，在你里面有三一神，在你里面有三一神的运作，而这个运作，就叫你经历到一种说不出的舒适。好比说，你怎么知道一个聚会很好呢？因为聚会中满了膏油，叫你的灵里的确享受主亲密的同在，叫你这个人安详，叫你这个人因着基督而有喜乐。但这里，我要再指明，这膏油涂抹的教训，不是为着你，乃是为着主。

膏油涂抹的教训一定是把你带到基督那里去！你要按这膏油涂抹所教导你的，住在主里面。你越住在膏油里，你越会爱主；你越住在膏油里，你越会有主。膏油的本身，不是为膏油；膏油涂抹的本身，是为叫你得着基督。你越住在膏油里，你越享受膏油的涂抹，你就越经历这一欣的橄榄油，就是神自己；你也经历五百舍克勒的没药，就是主的死；你也经历二百五十舍克勒的香肉桂，就是主死的馨香；你也经历二百五十舍克勒的菖蒲，就是主宝贵的复活；至终，你也经历五百舍克勒的桂皮，就是主复活的大能和超越。哦，膏油，叫你对三一神有完美的享受！

弟兄啊，一个住在膏油里的人，不是住在事情里的人；一个住在膏油里的人，是住在基督里的人。为什么你觉得有一件事很折磨你？因为对你来说，那一件事比主更重要。照说，你越读经、越写纲要，应该越有主，但一不小心，你越读经、越写纲要，就越看这个成果比主更重要，结果它就来折磨你。哦，基督徒个人的生活、基督徒团体的生活，都应该在膏油里；这膏油是把我们一个一个带到主那里去，也是把我们众人一同带到主那里去！如果我们觉得太有主的同在，而那个结果不是基督自己，请你记得，那个结果必定是会过去的。

前一段时间，我听见好多弟兄说，主要回来了；过了半年，主还没有回来。问题出在哪里？那个教训的本身，不是「主」，是「主要回来」。不错，主有一天是要回来，为谁回来呢？为着那些要祂回来的人。亲爱的弟兄啊，你要看见，膏油涂抹是为叫我们得着主的！


69. 住在膏油涂抹的教训里（下）

约翰一书二章27节上：

你们从主所受的恩膏常存在你们心里，并不用人教训你们，

自有主的恩膏在凡事上教训你们。

膏油涂抹是为着什么呢？第一，膏油涂抹是把你带到主那里去；第二，膏油涂抹是叫你生活、工作都为着神的见证。一个住在膏油里的人，就是一个与神行动是一的人──他是爱教会的，他是住在教会生活中的，如会幕中的器具。他是一名祭司，不断地活在神面前，得着神自己，好把神带给人；他也不断地住在人中间，经历人的需要，好把人带给神。他也是一位君王，为着神的国度来争战。末了，膏油也膏先知。先知，或译作申言者。先知或申言者，都是为主说话的人。

亲爱的弟兄，膏油在你身上运作，叫你得着主；膏油在你身上运作，叫你过教会生活；膏油在你身上运作，叫你祝福教会；膏油在你身上运作，叫你关怀神所关怀的人，把他们带到神那里去；膏油在你身上运作，叫你起来为神的权益争战；膏油在你身上运作，也叫你把神的心意、神的话语，丰富地供应给神的儿女。

弟兄哪，我要再说，膏油涂抹的教训，一定是叫你到主这里来。一个住在膏油涂抹教训里的人，就是一个愿意到主这里来的人。你每一次花时间来亲近主，向主倾心吐意时，在你里面的膏油涂抹会不断地对你说话。你可以到主面前来叹息：「哦，主啊，怜悯我！」这是个好的开始。你没有什么话说，只有叹息：「主啊，怜悯我！主啊，洁净我！主啊，我来享受你的同在！主，我爱你！」当你在叹息、呻吟的时候，当你借着不是言语的言语来向主说话的时候，你的最深处有一种说不出的感觉就倾倒出来了。哎呀，像这样的叹息，不知道有多少的话在里面；像这样的叹息，里面可以有爱，里面可以有无奈，里面可以有鼓励，里面可以有忧伤，里面可以有各种的心境！

每一次你来亲近主，你都要学习，或者主给你一首诗歌，你就用诗歌开始；或者主给你一些圣经，你就用圣经开始；你如果想对主说话，你就要学习叹息：「哦，主啊！哦，主啊！」就在你这样叹息的时候，主会借着膏油，对你说一些联于基督的话，联于教会的话，联于神与人之间的话，联于神国度的话，以及为着神儿女所需要的话。借着膏油，有一些话会从你身上出来，有一些丰富会从你身上出来。膏油会涂抹先知。你越住在膏油里，话就越丰富地出来。还有，膏油是可以重复的，有些话你可以说了再说，再说时会有再说的丰富。为什么？因为有膏油的同在，就叫你不觉得疲乏。

赞美神，今天在我们身上、在我们里面，乃有膏油的涂抹！这膏油的涂抹，在凡事上教训我们（约壹二27）。「凡事」是指什么呢？就是指以上每一篇我们所说的事。我愿意你告诉主：「主啊，我愿意到你面前来。你不只是天上的主，我和你更是互住的。我可以照我所是的到你面前来，因为在你那里有施恩的宝座，因为你就是『我是』，你就是生命，你就是灵粮，你就是灵水，你就是复活；你也给我教导叫我学习，你更不丢弃我，永远喂养我，永远与我同在，永远扶持我！

还有，你就是光，我顶自然的能因着你，看见我存在的价值，而和圣徒们在一起；我也能向你承认我的罪，因为我和你常是有距离的。主啊，我谢谢你，在我里面有膏油的涂抹，这膏油的涂抹会不断地催促我到你这里来，向你说话，向你倾心吐意；也不断地催促我，叫我向你完全敞开，得着你对我的祝福，又叫我成为教会中祝福圣徒们的根源；也叫我成为一名祭司，关心你在人间的福祉，关心人在你面前的恩典；也叫我成为一位君王，为你的见证而活，为你的国度争战；也叫我成为一位先知，把你丰富的话语供应给你的儿女们。」哦，这真是太好了！


70. 凡事祷告、祈求，和感谢

腓立比书四章6节：

应当一无挂虑，凡事借着祷告、祈求，和感谢，将你们所要的告诉神。

腓立比书四章6节：「应当一无挂虑，只要凡事借着祷告、祈求，和感谢……」帖撒罗尼迦前书五章16至18节：「要不住的祷告，凡事谢恩……」提摩太前书二章8节：「男人……举起圣洁的手，随处祷告……」简单来说，这三处圣经乃是告诉你，要在凡事上祷告，祈求，感谢，不住的祷告，随处祷告，这就是描述你和主之间最好的关系。

亲爱的弟兄，你每天来亲近主，应该要从祷告开始。什么是祷告呢？祷告就是与主说话。「主啊，我来向你祷告」的意思就是，「主啊，我要向你说话！我把我心头的话，把我心头的感觉，把我的所是，把我的所作，把我的得胜，把我的失败，把我的刚强，把我的软弱，把我的喜乐，把我的忧伤，全都告诉你！」

祷告是基督徒一生最甜美的一个操练。一个爱主的人必须是一个会在凡事上祷告的人，也就是会在凡事上把一切都告诉主的人，这是何等甜美的一件事！我们能向我们所爱的主倾心吐意，不必惧怕我们的失败和软弱，也不必惧怕我们有太多的重担和忧愁，随时随地，我们都可以敞开心来向祂祷告。有一首诗歌说：

祷告之时、甘甜之时！使我离开烦恼之事，

来到神的座前发表所有意愿、所有需要；

当我遇到重压、忧愁，我灵却常得着自由，

不陷恶者所有布置，因为有你─祷告之时！

祷告之时、甘甜之时！有双翼载我愿辞，

到祂宝座向神求恳，祂是信实，祂是全真。

祂既命我寻求祂面，信祂话语，靠祂恩典，

我要将我重担卸释在于你前─甘甜之时！

亲爱的弟兄，我们有没有这样的操练或实行呢？我们向着主的祷告多不多呢？我们是不是曾经在主面前倾心吐意呢？我们的祷告是不是能向着主完全的敞开，一无隐藏呢？能不能认识我们在神面前原本就是赤露敞开的呢？神给我们最大的祝福，不仅是内在的生命，也是祷告的生活。一个到主面前来的人，必须是一个向着主完全敞开、在主面前倾心吐意、一无可怕、一无可惧地来支取主同在的人。我们知道借着我们的祷告，祂的血必定洁净，祂的灵必定加力，祂的同在必定丰盈，祂在我们身上的带领必定实际。一个会祷告的人真是一个有福的人！

祷告会带进祈求。因着祷告，我们和主有甜美的交通，这甜美的交通会叫我们灵中有许多的感觉，对我们自己有感觉，对旁边的弟兄有感觉，对灵魂有感觉，对人的需要有感觉，对我们的环境有感觉，对教会属灵的情形有感觉，对主的工作有感觉，对神的所是有感觉，对神的经纶有感觉，这一些的感觉都会成为我们祈求的根源。

祈求，是负担里的事，是因着我们和主有好的祷告而产生属灵的负担所带进的实行。祈求不仅仅是把一件事对主诉说，祈求更是卸去因着祷告所产生的重担，所以有时候，我们会禁食、会禁睡、会长时间屈膝在主的面前，把我们所看见、所关怀、所压抑在心里的，或者我们所受的鼓励，都倾心吐意的交托给我们所爱的主。

祈求是基督徒一个顶美好的操练。祈求的答应会叫我们对主有把握，祈求的过程会叫我们对主产生信托，祈求的结果会叫我们对主发出感谢。

感谢是从祷告和祈求来的。祷告叫我们摸着主，祈求叫我们与主一致，这一切的结果就叫我们献上不住的感谢。感谢是一件甜美的事，它不是人在社交中的礼貎，而是一个爱主的人从灵的最深处所献上的赞美和敬拜。当一个爱主的基督徒来到主面前说「主啊，我为着这件事感谢你，为着这样的环境感谢你，为着这一个灵魂的得救感谢你，为着家庭感谢你，为着职业感谢你，为着日常的起居感谢你」的时候，他的话里面所包含的是何等的多呢！

我们敬拜祂，在圣经里有这样一句话：应当一无挂虑，只要凡事借着祷告、祈求，和感谢，将你们所要的告诉神。


71. 藉祷告与神的愿望一致

提摩太前书二章4节：

他愿意万人得救，明白真道。

我的弟兄，你要会向主说心头的话。当你这样向主说心头的话、建立起一个好的交通时，这个好的交通一定会带进一个好的代祷。

什么是代祷？

代祷有两面：一面是主把一些事放在你的心里，叫你看见某一种的需要而产生的；另一面，乃是根据你属灵的健康度，也根据你神圣启示的程度而产生的。我们属灵的情形、属灵的实际、属灵的层次、属灵的看见和启示，都可以决定我们代祷的价值的高低；我们对神心意的认知、认同，我们在神心意里的奉献、劳苦，也都可以决定我们代祷的属灵的程度。

神愿意得着一班人，他们的祷告不仅是为着人的需要的，更是为着神的需要的；他们的祷告不仅是能满足人的，更是能满足神的；他们的祷告是与神的愿望一致的。神似乎在这里说：「我愿作一切、我也能作一切，但是我还要借着你们的祷告来作。你们祷告得越广，我作得越多；你们祷告得越高，我心头愿望的实现也是越多。」

神要得着一班能献上与神愿望一致的祷告的人，就像使徒保罗，他为着腓立比的人祷告是何等的甜美呢！他说：「每逢为你们众人祈求的时候，常是欢欢喜喜地祈求。」（腓一4）保罗能见证他每逢为腓立比人祷告的时候，都是欢欢喜喜地，因为他们一直是同心合意地兴旺神的福音。使徒保罗的代祷就是愿意这善工得以成全，直到基督的日子（5-6）。

今天我们常常赞叹于神的工作，却不知道这工作的延续是需要代祷的。不仅这样，使徒保罗在以弗所书第一章的祷告，又是何等的属天呢！他看见了三一神的经纶，他就求神赐给圣徒们智慧和启示的灵，但他又不是仅仅描述三一神的经纶，他的祷告是要圣徒们真认识主、真看见祂的呼召和祂在圣徒中的基业、真能经历祂复活的大能、真能看见祂的教会。哦，这是什么样的代祷？一个和神愿望一致的代祷！

这是保罗的祷告，但在这祷告里，却没有保罗，没有保罗身上所要的，没有保罗心里所想的，他这个人乃是完全被神的经纶控制。他的祷告是这样的无我，他的祷告又是这样的满了神。亲爱的弟兄，这不仅是保罗一个人的实行，这也是神盼望祂的儿女们共有的实行。

愿意到主面前来的人哪！我们需要把自己奉献给主，我们需要常常告诉主：「我不仅要你来满足我、来应付我一切的需要，我也愿意借着祷告来满足你，使你能成就你心头的愿望。我愿意成长，我愿意更有你的构成，我愿意与你一致，我愿意活出你。主啊，今天我也许不是那么属灵，但我渴慕在我的祷告中，为着我的越来越少，为着你的越来越多！我所盼望的、我所要求的，越来越少；你心头所愿望的、你的旨意、你的目的、你的工作、你的经纶，越来越能占有我这个人！主，我爱你，愿意我这一生，能成为一个在祷告中与你的愿望一致的人！」


72. 保罗为教会的祷告（上）

以弗所书一章17节：

求我们主耶稣基督的神，荣耀的父，

将那赐人智慧和启示的灵赏给你们，使你们真知道他。

使徒保罗是一个「借着祷告与神的愿望一致」的人。他在以弗所书中，有两次为教会的代祷，一次是在第一章，一次是在第三章；这两次的代祷，都是与神的心头愿望一致的祷告。

以弗所书一章1至14节，保罗说到三一神作了许多奇妙的事。照说他说完这些，应该就把笔放下来感谢主：「主啊，我今天说了这么多，我的负担已经卸了！我说到三一神的所是，也说到三一神的工作，我的负担已经说完了。」但是，他把负担说完以后，他也知道，要让神实化祂的心意，圣徒们必须来经历三一神这一切的所是和工作，所以他就有17至23节的祷告。

保罗说：「求我们主耶稣基督的神，荣耀的父，将那赐人智慧和启示的灵赏给你们，使你们真知道他。」（弗一17）这里有两个宝贝：一个就是，保罗因着有属天的认知而带进属天的托付，产生了一个有托付的祷告；一个就是，保罗因着有属天的认知而带进一个具体的实行，这就使他的祷告变成非常实际。

有的时候，你有祷告，但是没有托付。譬如说，今天在众教会中，你很难见到祷告的职事，因为教会中的一切都被系统化了，什么事都是安排好的，这样，你就不需要祷告。反正你祷告不祷告，都要作这些事。只有当一处处教会愿意完全向主负责，愿意完全让圣灵掌权的时候，长老们才能带着弟兄们，迫切的在主面前祷告、寻求，仰望神的怜悯。不仅这样，保罗又说：「当我把三一神的工作都告诉你们以后，我里面实在有一个负担：你们必须要得智慧和启示！要不然，你们不会看见神的工作。」

圣徒哪，要得着神圣属灵的事，必须有智慧和启示！智慧和纯洁是联起来的，雅各书三章17节说：「惟独从上头来的智慧，先是清洁，」清洁，或译作纯洁。说到智慧，第一个就说到纯洁。这就说出，智慧和纯洁是联起来的。弟兄啊，我们何等需要纯洁到一个地步，叫我们能成为一个有智慧的人。智慧给我们纯洁，纯洁也带进智慧，这两者是息息相关的。我们要求主给我们有绝对的纯洁，因为纯洁，我们才能得智慧，才能看见属灵的事。

对属灵之事的看见，就叫作启示。常常你为主说话时说得满头大汗，听的人却满心痛苦。为什么会这样？因为过程中缺少启示。属灵的事如果也变成一听就懂，那就不是属灵的事；是属灵的事，就一定需要启示。启示从哪儿来呢？在应用上，启示是从灵来的。

保罗说：我愿意为你们祷告，叫你们有一个刚强的灵，这灵是有智慧、有启示的！这刚强的灵是给谁呢？是给那些纯洁的人，给那些寻求神的人，给那些以神为大的人，给那些愿意渴慕追求神而愿意明白神心意的人。弟兄哪，如果你跟随主这么多年，你为神的经纶祷告不多，为神的国度祷告不多，为神的见证祷告不多，为神的教会祷告不多，那就说出，当你向主说心头的话的时候，你没有让神对你回话。

譬如说，今天主的见证几乎就要淹没了，基督居首位几乎不可能再存在了。今天教会的情形，不敢说和加拉太教会的情形相同，但是许多地方太像了──「你只要跟随什么，你只要作什么，你只要在什么原则里，你就怎样……」这不就是守律法、行割礼的原则吗？实在说，这已经失去了向着基督的纯洁！当各面的工作这样繁杂，圣徒们这样受摧残的时候，有多少人起来说：主啊，愿意你给圣徒们智慧和启示的灵，叫他们真知道你，叫他们对你有真实完美的认识？！

哎，今天我们和主的关系不深，所以我们的祷告都相对的变得肤浅，「主啊，我忘了带伞，盼望我一下车，雨就停了……」就是那些爱主的、信主多年的，他们的祷告也是肤浅，「主啊，有一个灵魂需要得救啊！」当然，这个祷告比较可珍惜。但是，有多少弟兄今天能够两个、三个、五个好好地跪在地上，一起为神的国、为神的义、为神的见证、为神的经纶、为众地方教会的往前，为主这七、八十年来给予的神圣启示所可能有的延续在那里祷告？！你明明看见这神圣的启示在被摧残、在被糟蹋，却好像一点感觉都没有。为什么？就是亲近主的人已经不多了！

弟兄啊，当你在圣灵里祷告时，你要会说：「主啊，我的代祷不仅是为着我，不仅是为着我的同伴，不仅是为着我所在的教会，不仅是为着我所知道的事，我的代祷更要为着你的国和你的义！」当你到主面前来、与主有交通时，这交通的结果一定会带进一个负担，叫你为神的国、为神的见证、为神的心意、为神的经纶、为神的计划、为神的要求，起来作一个祷告的人！哦，主何等愿意得着这样一批会祷告的人。亲爱的弟兄，起来作一班争战的人吧！


73. 保罗为教会的祷告（下）

以弗所书三章16节：

愿祂照着祂荣耀的丰富，借着祂的灵，

用大能使你们得以加强到里面的人里。（另译）

保罗为以弗所教会的第一个祷告，乃是求主赐给他们一个智慧和启示的灵，叫他们对主的所是、所作、所成有真实的认定。什么叫认定？譬如说，一见钟情就不叫认定，一见钟情可以有好的开始，但不一定就有婚姻；婚姻是要用许多时间来产生认定，才能带进那个实际。对主也是这样。

我们看加拉太的众教会，为什么他们这么容易就被日子、月分、节期、年分给掳去（加四10）？因为他们对基督的认定从来不够！他们有没有热心呢？他们的确有热心，他们热心到一个地步，甚至愿意为保罗的疾病（可能是眼疾）把眼睛挖出来（四12-15）。既然是这样，为什么他们还这么快就离开主，去转向另一个不同的福音呢？因为他们对主很遥远。亲爱的弟兄，从这里你就学习，你要有一位可认定的主！有了这位可认定的主，你就不会不知不觉摇来摇去、动来动去，你就不会老在那里考虑到底要跟随谁。弟兄哪，谁都不要跟随，你要好好跟随主！

保罗的第二个祷告是在三章14节。保罗祷告说：「因这缘故，我向父屈膝，在诸天界里以及在地上的各家族，都是从祂得名，愿祂照着祂荣耀的丰富，借着祂的灵，用大能使你们得以加强到里面的人里……。」（三14-21，另译）第一个祷告他说到灵，现在他说到人；第一个祷告他说到智慧和启示的灵，这里他就说到借着祂荣耀的丰富，借着祂的灵，用大能使我们得以加强到里面的人里。神在祂全备的供应里，借着祂的灵丰富的运作，能叫我们里面的人刚强起来。现在我们的灵要成为我们的人。只有我们的灵成为我们的人，至终才能产生第四章的丰富。以弗所书第四章乃是说到一，说到圣徒们满有基督长成的身量。

我的弟兄，像以弗所书第四章的这一种丰富，乃是要我们有某一种程度的成熟，才能够领会的；所以在这里，保罗就不再说到灵，乃是说到人。无论如何，这里我们要强调一件事：你要会向主说心头的话，也会藉此产生代祷。这件事是生机的，是主来呼召你的，是你在光中才有的，也是你住在膏油涂抹的教训里才产生的。你不断地向主说话，你就会产生祷告、祈求，和感谢，也会产生在灵中的生活，以及与神心头愿望一致的代祷。

这个时候，你的祷告就不再仅仅是一个祷告，乃是像主耶稣所说的：「我要来捆绑，我要来释放。我来捆绑那些不是出于基督的，我来释放那些该释放的。」（参太十八18）亲爱的弟兄，你若是祷告到产生代祷，你在属灵上就很老练了。你知道神今天寻找谁吗？神今天就是寻找这样一班住在基督里的人！他们住在基督里，也知道如何住在基督里，他们以基督作一切。


辑四：与主是一的活出


第一段：会享受保惠师的同在


74. 会享受保惠师的同在

约翰福音十四章16节：

我要求父，父就另外赐给你们一位保惠师，叫他永远与你们同在。

当你这样到主面前来、也住在基督里以后，你会有一种活出，就是「与主是一的活出」。到底这是怎样的活出？到底住在基督里是什么样子？这是有一种情形可以来描述的。

弟兄啊，你怎么知道你是住在基督里？你怎么知道你与主是一？你怎么知道你现在属灵的情形是健康的？第一个记号就是，你会享受保惠师的同在和内住。约翰福音十四章16至18节：「我要求父，父就另外赐给你们一位保惠师，叫他永远与你们同在，就是真理的圣灵，乃世人不能接受的；因为不见他，也不认识他。你们却认识他，因他常与你们同在，也要在你们里面。我不撇下你们为孤儿，我必到你们这里来。」这是主耶稣上十字架前末了的话。这话如果在你身上是实际的，你就知道，你的确是有主了。

你怎么知道你现在和主有一个甜美的情形呢？首先你要说：「感谢主，我一点也不觉得我是个孤儿。」做人最怕的就是孤单，但做人最常经历的也是孤单。作孩子的时候，我们要父母；长大以后，我们要婚姻；有结婚以后，我们要儿女；儿女长大以后，我们要孙子孙女；若不然，我们永远觉得孤单。主说，我没有撇下你们为孤儿。感谢主，主与我们同在，就叫我们里面有一种说不出来的安详、说不出来的安息、说不出来的把握、说不出来的甜美。

这甜美是从那里来的呢？从主给我们的圣灵来的。这圣灵就是真理的灵。真理的灵或作真实的灵，实际的灵。这灵是一个实际的灵。什么样的实际呢？就是三一神所是、所作、所成就的一切，都因着这灵，在我们身上实化出来。我们怎么知道我们现在与主一致，活在与主的交通里呢？因为现在，我们里面总有一种丰盈、充足、满溢、和漫溢的感觉，我们能够说：「主啊，我觉得太好了，在我里面有一个真实。这真实叫我知道我的主是谁，这真实叫我知道我的主可爱，这真实叫我知道我可以对祂有信靠，这真实叫我知道祂成为我全备的供应。是啊，这灵在我身上乃是一个实际的灵，把三一神所是、所作、所成的一切，都实化在我身上了！」

亲爱的弟兄，你知不知道，与你同在的这灵到底有多丰富呢？正如〈若尽得世界而失去救主〉这首诗歌所说：

在主得一切，何等的快乐！

何等能安抚伤痛心田！

并无一罪过祂不肯赦免，

也无一忧患祂不承担！

若你只有主，只有主基督，

全地除了祂，你无他物，

那，在祂里面，你就有一切，

应付你需要，无限丰富。

「那，在祂里面，你就有一切，」这句话就是指实际的灵把祂所有的一切都赐给你了。你得着祂作你的一切，你也就有了一切。你怎么知道你和主的关系那么健康呢？很简单，就是你觉得：「主啊，我不是一个孤儿！」什么时候你觉得孤单了，什么时候你觉得无依靠了，什么时候你觉得作人作得累了，都是说出你和主之间产生了问题。不错，有时候你为主作工是会觉得累，但不管身体多么累，你的灵里面总有一种的扶持。那种灵里的扶持，会叫你见到一切的事物，一点也不惧怕──因为有主！有主的同在，你总能胜过一切的煎熬和折磨。

亲爱的弟兄，我再说，你怎么知道你和主的关系健康？因为你有保惠师，叫你不作孤儿。你有实际的灵，祂不仅与你同在，更是内住在你里面。譬如说，空气和你同在，而某种情况下也可以说，空气内住在你里面，只是你总把它呼出去，再吸进一些新鲜的空气来。你再进一步想，如果你的外面完全是在空气里，你的里面也完全让空气所充满，那你更可以说，你这个人已经和空气完全连结起来了！

保惠师，就是实际的灵，也就是真理的灵。从实际的灵来说，祂把一切的真实带给你；从真理的灵来说，祂把所有的真理实化在你身上。这个实化，一面是与你同在的，在你的外面；一面又是内住的，在你的里面。保惠师不仅与你同在，也住在你的里面。弟兄啊，如果你有这一个看见，你会喜欢和主交通：「主啊，谢谢你，你不仅与我同在，你也住在我的里面。今天你就是那实际的灵，你所有、所是、所作、所成的一切，都包含着我、拥抱着我，却又完全在我里面充满着我，叫我与你有一个百分之百的、绝对的、生命的、生机的联结！」


第二段：活在复活的基督里


75. 活在复活的基督里

以弗所书二章5节上：

当我们死在过犯中的时候，更叫我们与基督一同活过来。

亲爱的弟兄，当你有与主是一的实际时，是有一种情形可以来描述的。你怎么知道你现在的情形健康？第一，你会享受灵的里外的保护和同在；实际的灵不仅和你同在，也住在你的里面。第二，你会认识你实在是一个属天的人；你不是属地的，你是属天的。你是活在复活的基督里，也是住在复活的灵里。你是在复活里的，你里面的灵是复活的灵，你的主是复活的救主，你的生存乃是在天上。你不仅住在天上，你也与主一同在天上，你是天国的子民。

你怎么知道你和主的关系这么好呢？因为你住在复活里。你知道你今天住在哪里吗？今天你的地位是在天上，你的生命是在天上，你的供应是在天上，你存在的价值是在天上；虽然你还有在地上活着的肉身，你却是一个在天上的人。我用一个不顶恰当的例子来说，我们都是中国人在美国，不论我们在这儿怎么活，我们的口味还是中国人的。同样的，我们是属天的，却在地上活；我们在地上无论怎么活，我们的口味仍是属天的。我们在美国，别人看我们还是中国人；我们在地上，别人看我们，也该说我们是属天的人。中国人一定吃中国菜，我们一祷告一定就呼求主耶稣。我们这个人虽然仍局限在地上，但我们生活的范畴却在天上！

弟兄啊，你怎么知道你与主是一呢？你会常常取用属天复活的实际！你越会取用复活，你就越与主是一；你越会取用复活，你就越经历祂超越的工作。什么是这属天的实际呢？我愿意告诉你，在这实际里，你会有一种显明，这个显明可以从七个方面来看：

一、过一个住在爱里的生活（约十五9）。

二、有一个喜乐得以满足的活出（约十五11）。

三、住在基督的平安里，即或受到世界的王的攻击，也不受扰搅，不胆怯（约十四27，30）。

四、享受基督能力的覆庇（林后十二9）。

五、住在光中，过爱弟兄的生活（约壹二10，一7）。

六、得以和众圣徒一同坚固的联于基督和祂的经纶（林后一21）。

七、取用基督作一切的实际（约十六13） 。


76. 过一个住在爱里的生活

约翰福音十五章9节：

我爱你们，正如父爱我一样；你们要常在我的爱里。

亲爱的啊，你要过一个住在爱里的生活。约翰福音十五章9节，主耶稣说：「我爱你们，正如父爱我一样；你们要常在我的爱里。」常在我的爱里，或译：住在我的爱里。住在我的爱里，就是过一个住在爱里的生活。这里主所着重的，不单是爱，更是祂和父的关系。主说：「我爱你们。」怎么个爱法呢？「就如父爱我一样。」我的弟兄，父爱主是最高的爱，是最有价值的爱，是最生机的爱。父爱主的爱，是个生机的爱，就好像作父母的爱儿女、作儿女的爱父母一样。

请你想想，为什么你爱你的父亲？说不出道理。为什么你的父亲爱你？也说不出道理。因为这乃是生机的爱。父爱子，主就说：「我爱你们，正如父爱我一样。父为什么爱我？没有理由，祂就是爱我，祂是生机的爱我！我为什么爱父？是生机的！我爱你们，也是生机的，说不出理由，也没有条件。」

有的儿女不太听话，给人的感觉不好，但你知道，父母永远会在爱里给儿女最高的评价。人也许说，你的儿子这么不听话，作父亲的却说：「他擅长烹饪，也有爱心，昨晚他还替妈妈做了一顿饭哪！」我们说他不会读书，他不会做事，他不认真，做父亲的却说：「他才刚煮了一杯好咖啡哪！」容我这样说，如果没有这样的父亲，儿女是长不大的。如果父亲带儿女，总是约法三章：错了，就打！那么，孩子永远不会长得好。父子之间总是有一个生机的关系，而这生机的关系是切割不开的。父如何爱子，主今天就说，祂也照样爱我们。祂和我们的关系是生机的，这生机的关系所产生的爱，不是用语言能解释来的。

什么叫有价值的爱？一个有价值的爱和人的好、坏，对、错、年长、年幼、有用、无用，都没有关系。主爱倪柝声弟兄，主照样爱你我；主爱祂所大用的仆人，主照样爱你我这些没没无闻、只是来参加聚会的人。主爱那些好像非常能帮助祂的，主也爱那些时常带给祂难处的，就好像父母爱成绩好和成绩不好的孩子，那爱是完全一样的，乃是一个生机的爱。

亲爱的弟兄，你怎么知道你住在主里面？因为你过一个住在爱里的生活。不是所有的儿子天天都要起来喊：「我的爸爸爱我！」也不是每一个基督徒天天都得喊：「主啊，你爱我！」但是，你里面总有一种在爱里的认定。这爱里的认定会叫你觉得，「到必要时，我会回家的；到必要时，我会找我父亲的；到必要时，我会到我父亲面前说该说的话的。」父亲也在想，到必要时，我会来寻求与我的孩子同在。哦，这就是认定！这样的认定，就说出你是住在生机的爱里。这爱不会因为一件事而加多，也不因为一件事而减少，这爱就是生机的爱。

弟兄哪，你能不能住在这样的爱里？你不需要天天去感觉爱、天天去呼喊爱，但你里面总有一种认定：「主啊，父如何爱你，你也照样爱我们！我们今天乃是一班住在你爱里的人。我们得胜的时候，享受你；我们失败的时候，也享受你。我们顺服的时候，享受你；我们乖逆的时候，也享受你。我们是这样住在爱里，和你之间毫无距离！」

你怎么知道你是过一个住在爱里的生活呢？第一，你认识你和主之间的爱是生机的，永远不会减少，不会减低。第二，你和主之间的爱是一个满有价值的爱，主对你永远有最高的估价。第三，主对你的爱，是会产生培育的。就好像我爱我的孩子，我就会竭力盼望他满足，也盼望他得着最好的培育，能够成长得健康。弟兄，当你住在爱里的时候，就是你享受你与主生机关系的时候，也就是你享受最高估价的时候，也就是你享受主对你的培育的时候。作父母的如何培育儿女，主更是在爱里来培育你。在祂的培育里面，当然会有叫你不太愉快的事，但你还得告诉主：「主啊，这是你对我的培育，我愿意在你所量给我不顶愉快的事上，作一个爱你的人。是的，我愿意好好地爱你！」


77. 有一个喜乐得以满足的生活

约翰福音十五章11节：

这些事我已经对你们说了，是要叫我的喜乐可以在你们里面，

并叫你们的喜乐可以满足。（另译）

「我爱你们，正如父爱我一样；你们要住在我的爱里。……这些事我已经对你们说了，是要叫我的喜乐可以在你们里面，并叫你们的喜乐可以满足。」（约十五9、11，另译）亲爱的弟兄，我们到主面前来，住在主的爱里，也会有一个喜乐得以满足的生活。我们到主面前来，让主的爱住在我们里面，我们的喜乐就得以满足。

满足是人在本能里经历了一个过程而有的结果。在我们的肉身上，我们会说「我睡足了，我吃足了」，但在我们的心灵里，神却愿意叫我们的喜乐可以满足。哦，到主面前来的人啊，我们要看见：喜乐是联于我们的主的！我们住在主里面，喜乐就住在我们里面，又叫我们的喜乐可以满足。主是喜乐的源头！我们享受了主，取用了主，经历了主，有了住在主里的实际，我们就定规是一个喜乐的人。

喜乐（charia）和恩典（charis）是同源字，根据希腊文，chars 是从 chara 来的；喜乐是根，恩典是从喜乐来的。就着我们看，是主的恩典临到我们，但在这里，我们能领会：是喜乐临到我们了！哎呀，喜乐是联于神所赐给我们的恩典的！没有一个住在恩典里的人，可以是一个不喜乐的人；也没有一个真正喜乐的人，是不住在恩典里的。

什么是恩典？恩典的源头是主自己。恩典所带给我们的喜乐，乃是因为我们借着恩典而享受到主自己。神愿意我们在主里面享受恩典、经历恩典、取用恩典，也愿意把祂自己和祂所是、所作、所成就的一切，当作恩典，赐给我们这些乐意到祂面前来、并住在祂爱里的人。

什么是恩典？恩典也是主自己成为我们的享受、供应、扶持、加力。在这恩典里，一个到主面前来的圣徒，可以享受到神圣所是的一切：神是爱，这恩典就把爱供应给我们；享受、经历这恩典，就是享受、经历到是爱的神，也可以住在爱里面。神是光，这恩典就把光供应给我们；享受、经历这恩典，就是享受、经历到是光的神。神是义，这恩典就把义供应给我们；享受、经历这恩典，就是享受、经历到是义的神。神的无限丰盈、神的一切所是和所有，都在这恩典里，成为我们的供应、取用；也都借着这恩典，成为我们喜乐满足的实质。

我们经历了神所是的各面，也经历了基督那丰盈的恩典借着灵所赐给我们的全备供应，就只有一个结果──喜乐，满足的喜乐！若是我们住在基督所成就的各面里来享受祂，祂所成就的一切也在恩典中作我们的供应，我们就是一个到祂面前来、住在祂里面、与祂是一而有喜乐满足的人。

亲爱的弟兄，这真是何等美妙！是主爱我们，是主叫我们住在祂的爱里，也是主叫我们享受、经历、取用祂自己，来作恩典临到我们的实际，好叫我们这些到主面前来的人，无论自己的所是如何、遭受的境遇如何、追求的健康度如何，都可以在祂丰富的恩典里，领受祂自己，过一个喜乐满足的生活！


78. 住在基督的平安里

约翰福音十四章27节上，

我留下平安给你们，我将我的平安赐给你们。

什么是平安？就是你这个人完全平静，完全安详，也从焦虑里得着一种自由。约翰福音十四章27节上，主耶稣对门徒说：「我留下平安给你们，我将我的平安赐给你们。」这平安是什么样的平安呢？是「我的平安」。主耶稣说，「你们看我活在地上，我多平安哪！我是这样的平安，我把我的平安留给你们，就算人都起来反对我，我还是祷告说：『父啊，我感谢你，因为你的美意本是如此！』在我的身上没有焦虑。我是完全平安的！我和父是一，我是这样的平安，我是这样一个平安的人，我将我的平安赐给你们！」

弟兄啊，你若常常因喜乐而赞美，你里面就会有一种说不出的在主面前的安详与平和；这个时候，你就有一种平安可以供应人！主说：「从我生下来，一直到我上十字架，在我身上都是平安，我把我的平安赐给你。」下一句祂又说：「我所赐给你们的，不像世人所赐的。你们心里不要忧愁，也不要胆怯。」（约十四27下）主说：「不错，会有许多的环境叫你受搅扰，叫你害怕，但你知不知道，当这些搅扰来的时候，当这些恐惧来的时候，你仍然会有一种说不出来的平安。」为什么？因为这平安，就是基督的平安。

第30节又说：「以后我不再和你们多说话，因为这世界的王将到。他在我里面是毫无所有；」世界的王将到，就是撒但对主最大的攻击要来了；这时，主也告诉你：「我是平安的！我还是面向耶路撒冷去，我还是愿意到十字架上去！」主说：「我愿意告诉你，不是你的一生没有痛苦，不是你的一生没有搅扰，不是你的一生叫你没有胆怯的事；是会有许多的事搅扰你，会有许多的事叫你胆怯，会有许多的事叫你有感觉，但是，你不受搅扰，你不胆怯，因为我把我的平安赐给你！在这平安里，世界的王是不能来侵占你的，世界的王在这里一无所有！」

你怎么知道你住在基督里？第一个是爱，第二个是喜乐，第三个是平安。弟兄哪，你要珍惜这一个！今天你在哪里？在天上！在什么境界里？在属天的领域里！在属天的领域里享受什么？享受你和基督之间生机的爱、有价值的爱、培育的爱！因这爱的工作，叫主产生喜乐；因主的喜乐，也叫你的喜乐可以满足。这个喜乐，不光是快乐，是叫你整个人都觉得：「主啊，有你一切都好了！」不仅这样，主又说：「虽然你在世上还有苦难，但你在我里面会有平安，我把我的平安留给你了！」

哦，一个服事主的人，如果不懂得支取在基督里的平安，就有太多的压力可以把他压死！你知道吗？每一个服事主的人来为主作工都是一个神迹──使无变有。人开一个公司还要有钱作资本，但我们的资本就是主自己，我们要根据我们所有的抽象的资本，把工作发展出来；在过程中，撒但却又竭力的攻击，世人也完全不了解我们，连基督徒之间都有厉害的逼迫。这时，我们还要不要活？我们要说：「主啊，你把平安赐给我们！哦，你把你的平安赐给我们！世界的王在你面前毫无所有，所以我们不胆怯，也不受搅扰！」我的弟兄，这就说出了你与主是一。


79. 享受基督能力的覆庇（上）

哥林多后书十二章9节下：

所以我更喜欢夸自己的软弱，好叫基督的能力覆庇我。

对于基督能力的覆庇，通常我们的领会都是非常肤浅的：我软弱了，主的能力覆庇我；我失败了，主的能力覆庇我；我信心不足了，主的能力覆庇我。不错，这一个是事实，是应该这样；但另一面，你能不能有一个更高的看见：主的能力覆庇你的极致，乃是叫你完全联于神，完全联于神的经纶。你是为着神的见证在那里争战的。

哥林多后书十一章30节，保罗说：「我若必须自夸，就夸那关乎我软弱的事便了。」十二章9节下，「所以我更喜欢夸自己的软弱，好叫基督的能力覆庇我。」前一节说，我必须自夸，我就夸自己的软弱；后一节说，我喜欢夸自己的软弱，好叫基督的能力覆庇我。请我们注意，此软弱非彼软弱，这软弱绝不是我们以为的软弱。这软弱可是不得了的一件事！

为理解这软弱，我们要从十一章22节开始看起。那个时候，许多人起来攻击保罗，破坏他、也污辱他；保罗就动了脾气说：「他们是基督的仆人吗？（我说句狂话）我更是。」哦，「我更是！」我喜欢这样的经节。他又说：「我比他们多受劳苦、多下监牢、受鞭打是过重的，冒死是屡次有的。被犹太人鞭打五次，每次四十减去一下；被棍打了三次；被石头打了一次，遇着船坏三次，一昼一夜在深海里。又屡次行远路，遭江河的危险，盗贼的危险，同族的危险，外邦人的危险，城里的危险，旷野的危险，海中的危险，假弟兄的危险。受劳碌、受困苦、多次不得睡，又饥又渴，多次不得食，受寒冷，赤身露体。」（十一23下-27）感谢主，这就是使徒的凭据。保罗说：「我是使徒。你怎么知道我是使徒？人人都不要我，就证明我是使徒。」哎，保罗的推理和见证真是特别！

接着他又说：「除了这外面的事，还有为众教会挂心的事，天天压在我身上。」（十一28）什么是外面的事？今天光是外面的事，连我们要作见证都说不完──我们买一只鸡也是见证，买一颗鸭蛋也是见证……。保罗所说的外面的事，在使徒行传里，你也可以找到一些，但也找不完。他前面说，我是心甘情愿的受劳碌，受困苦，多次不得睡，又饥又渴，多次不得食，受寒冷，赤身露体；那是物质的。现在说的是心里的。他说：「你看我过的是一个什么样的生活？除了这外面的事，还有为众教会挂心的事！我一想到加拉太的那些教会，我一想到以弗所、亚细亚的那些教会，我一想到马其顿的教会，我一想到哥林多的教会、希腊的众教会，我一想到这些教会，我的心就挂虑。哦，为众教会挂心的事，天天压在我身上！」

现在我们应当能懂，当保罗来说「我享受基督能力的覆庇」时，他是在什么情形下来说的。他有为众教会挂心的事，天天压在他的身上。是什么样的事呢？「有谁软弱，我不软弱呢？有谁跌倒，我不焦急呢？」（十一29）他说：「有一个弟兄软弱，我也软弱了；有一个弟兄跌倒，我就焦急了。如果我要夸的话，我就不如夸关乎我软弱的事罢了。」（参十一29-30）保罗说：「我还有什么可说的？你看我一生过的是什么生活，你看我过的是什么样的日子，你看我的生活条件，你看我的生活质量，我又饥又渴，又不能食，又不能睡，一谈到这个教会又跟随什么去了，一想到那个教会又被什么掳去了，哎呀，为众教会挂心的事，天天压在我身上！」到后来，不只是教会而已，乃是一个一个的圣徒──有谁软弱，我不软弱？有谁跌倒，我不焦急？

亲爱的弟兄，让我问你，这样一来保罗还会刚强吗？不会！因为永远有人软弱，所以他就永远软弱。其实他自己是非常刚强的，却为圣徒成了永远软弱的。因此，他才说：「我若必须自夸，我就夸我的软弱。我外面的环境，有多少的挫折、打击；我的生活质量，又是多次不得睡，又饥又渴，多次不得食，受寒冷，赤身露体。我天天在这儿做什么？听坏消息！我没有听到什么好消息，告诉我的都是坏消息，这个教会怎样了，那个教会怎样了；这个弟兄软弱了，那个弟兄跌倒了。哎，我若必须自夸，我就夸我软弱的事吧！」


80. 享受基督能力的覆庇（下）

哥林多后书十二章9节：

他对我说：「我的恩典够你用的，因为我的能力是在人的软弱上显得完全。」

就在这时候，主作了一件特别的事。主说：「保罗啊，你为我作这么多，我也在你身上作一点吧，我给你一根刺。」真是不可思议！对这样一个忠心的仆人，我们若是主，我们就把他捧在手里竭力保护他，惟恐他化掉了。但是主说，不不不，我给他一根刺。这刺到底是什么？是一个软弱呢？还是一个身体上的限制？没有人知道。有圣经学者说，他有癫痫症，但我的判断是身体上的疾病，而且是突发的，来了就来了，走了就走了，所以才说撒但差役的攻击（林后十二7）。这个攻击，不是经常有的，乃是突来的；攻击一来，病症一发，就叫他许多事都不能作，叫他觉得羞耻，但不久又恢复了。

保罗说，这根刺加在我肉体上，就是撒但的差役来攻击我，免得我过于自高──我有这么大的启示，不小心就骄傲了。但「为这事，我三次求过主，叫这刺离开我。他对我说：『我的恩典够你用的，因为我的能力是在人的软弱上显得完全。』」（林后十二8-9）弟兄啊，为什么你不能经历基督的能力？因为你从来没有软弱过，你就算跌倒了，还想办法要改良；你就算失败了，还想办法要给自己一点辩明。乃是当你认识「外面的环境没有什么可鼓舞，生活的质量没有什么可鼓舞，教会的情形没有什么可鼓舞，圣徒的情形叫我软弱、撒但又来攻击我的肉身」的时候，你才会享受基督能力的覆庇！你才会说：「主啊，我要你的怜悯！」但主会回答你：「我的恩典够你用的，因为我的能力，是在人的软弱上显得完全。」

弟兄哪，你怎么知道你和主的关系好不好？我就问你，你有没有因为主而产生一种对主的渴慕？你有没有因为对主的渴慕而产生一个事奉神的强烈心愿？你能不能说，我愿意服事主，我什么都不管，我什么都不怕？你愿不愿意过一个非常贫穷的生活？你能不能说，如果主要我过一个贫穷的生活，我愿意？不仅这样，你愿不愿意让撒但来攻击你的肉身，叫你觉得羞耻，叫你身上有一根刺，拿也拿不掉？哦，保罗是活在这样的情形里！所以他来祷告主时，主就对他说：「我的能力是在人的软弱上显得完全！」

你看，撒但来攻击他的时候，主也不救他，主也没有说：「你竟然是这么好的一个仆人，我就保护你吧，叫你平安吧。」没有！撒但的差役来攻击他的时候，他还祷告三次。换句话说，他是很认真的对主说：「主啊，你要救我，我是个人啊！」我相信保罗是这么祷告的：「主啊，我只能承受这么多，你要再这样做，我是承受不了的啊！」所以主才对他说：「我的恩典是够你用的！你觉得你承受不了吗？我在这里啊！我的能力是在你的软弱上显得完全！如果你是刚强力壮、一切都得了丰富，你才起来传福音，那又算什么？乃是你在这样软弱的情形里传福音，才叫你感觉：哦，神的能力是何等奇妙！神的能力是在人的软弱上显得完全！」

弟兄，你怎么知道你联于主？因为你活着为基督，你活着为教会，你活着为圣徒，你愿意从主接受一切。当你活着为基督，活着为基督的见证，活着为教会，活着为圣徒，也愿意为主摆上一切时，你就感觉：「主啊，我何等有限，我何等软弱！」就在这时候，你才知道，主的能力是覆庇你的。哦，你要告诉主：「主啊，我没有保罗那么多的经历，但是，我愿意做一个爱你、爱教会、爱圣徒，也从你接受一切的人！」


81. 住在光中也爱弟兄

约翰一书二章10节：

爱弟兄的，就是住在光明中，在他并没有绊跌的缘由。

你怎么知道你和主的关系很健康呢？爱弟兄！

你怎么知道你爱弟兄呢？在你并没有绊跌的缘由！

你怎么知道你和主之间这么好呢？你看每一个弟兄都可爱！

你知道人是很会拣选的，人总会说：「我喜欢这个人，我不喜欢那个人，我喜欢这种个性，我不喜欢那种个性。」不仅这样，人称你好，你就多爱他一些；人和你一致，你就多爱他一点；人找你麻烦，你就少爱他一点，或者也以牙还牙、以眼还眼，叫彼此都不痛快。

但这里说，你如果爱弟兄，你就住在光中。你怎么知道你住在光中？在你并没有绊跌的缘由，你看每个人都可爱。今天你过教会生活多挑剔呀！这就说出你和主多遥远！什么时候你和主非常亲近，也住在基督里，住在基督的流出里，住在神的话里，享受诗歌中的丰富，让主不断地对你说话，什么时候你就觉得：没有一个弟兄不可爱！

有一次，一位弟兄说到有些人在伤害我，一边说一边生气。我就对他说：「弟兄啊，我还是很爱他们！」这是真的。这不是说，瞎子来领我，我就跟瞎子去；瘸子来领我，我就跟瘸子去；胡涂人来领我，我就跟胡涂人去。不是！你走路是一件事，爱弟兄是另一件事。就好像你爱你的孩子，孩子有他的路，你不一定喜欢；但就算你不喜欢，你照样爱他。他对你并没有绊跌的缘由。弟兄啊，你若进入人的深处，你就知道，没有儿女不爱父母，没有父母不爱儿女，也没有弟兄和姊妹不相爱，因为有一种生机的爱在他们身上。今天你怎么知道你住在基督里？乃是你突然广起来了、高起来了、扩大起来了──各种各样的弟兄、各种各样的人，你都把他们包含到你的爱里面去了！

感谢主，这里不说「你要爱弟兄」，乃是说：你爱弟兄没有绊跌的缘由。这就是一个住在基督里的人。你怎么知道你和主的关系那么好呢？乃是你说：「我看见弟兄姊妹的时候，我知道，他们都是可爱的！他们的所是、所做，对我都没有绊跌的缘由！」但这不表示你就把真理妥协掉了，也不表示你就不走主耶稣的道路，随便让人来领你了。不，你在主面前领受的，你要坚持；你在主面前看见的，你要摆上一切；但是，对那些和你有不一样看见的人、路走得不一样的人，你还是爱他们！

史伯克弟兄1对「教会」的看见，与宾路易师母2不同，于是他离开宾路易师母，照着自己的看见，成立了一个新的团体，也根据自己的看见而有一个实行。分开以后，宾路易师母发了一个通告，大意是说，「史伯克弟兄清清楚楚从主那里得着一个引导，我们尊重这个引导。」而当宾路易师母过去的时候，史伯克也写了一篇感人的文字，说到他如何从宾路易师母身上得着帮助，肯定她在神工作中的价值，也推崇她那一分职事的宝贵。

同样的，今天人可以批评某弟兄怎样、某教会怎样、你应该要怎样……，但你还是要爱他。你要说：「弟兄，我真是爱你，虽然你不认识真理，我一样爱你；虽然你没有基督，我一样爱你；虽然你以别的神来取代神，我还是一样爱你！」爱要真，话也要真，不能有一点虚假。你要说：「弟兄，我是爱你，我和你的关系，绝不离开弟兄之间的相爱和尊重，但在真理上我一点不让！」这里你有一个看见，所有的弟兄姊妹，没有一个是能叫你绊跌的。在你没有绊跌的缘由！

原谅我说一句重话，有些人的确是以别神取代了耶和华，他们的确是叫主不能再作主，他们把另外一个人或教训当作偶像一样树立起来、取代了主。但我再说，像这样的人还是弟兄，你还得爱他。如果你住在光中，你就会看见、也会欣赏一件事：至少他还是愿意为着主。就算他不是为着主，至少他还是有基督的生命，他和你之间是有一个生机的爱；就好像父母儿女、兄弟姊妹，这中间的爱是没有理由的、说不出道理的。在这爱里，没有绊跌的缘由。

注1：史百克（Theodore Austin-Sparks，1885—1971），英国 基督教领袖，内里生命派的重要人物。他生于英国伦敦。17岁时在苏格兰被Glasgow街头热切的传福音所抓住。1923至1926年间，他曾是内里生命派的重要人物－－宾路易师母（Mrs.Jessie Penn-Lewis）的年轻同工，宾路易师母对史百克的恩赐和所流露的生命极其赏识，有意指定他为她职事的继承人。1926年，史百克离开宾路易师母，在伦敦东南贵橡路（Honor Oak Road）开始聚会，取名「贵橡基督徒交通中心」。1933年前后，史百克的著作及杂志开始被倪柝声介绍到中国来。1939年，倪柝声曾有一段时期在伦敦和史百克有很亲密的交通。两人一同参加了开西大会。史百克与倪柝声相交颇深，但他不同意倪柝声严格的地方教会立场的观点。

注2：宾路易师母（Mrs.Jessie Penn-Lewis，1861－1927），内里生命派的代表人物之一，一生宣扬主观十字架的经历和属灵争战。她与一个青年矿工罗伯斯伊凡（Roberts Evan，1878-1951）一同带进20世纪初空前的韦尔斯大复兴（1904－1908），那是现代教会历史上最大的一次复兴。（以上数据取自于维基百科）


82. 同众圣徒联于基督（上）

哥林多后书一章18节：

我指着信实的神说，我们向你们所传的道，并没有是而又非的。

亲爱的弟兄，活在复活的基督里，也使我们得以和众圣徒一同坚固的联于基督和祂的经纶。

哥林多后书一章21节：「那在基督里坚固我们和你们，并且膏我们的就是神。」保罗为什么这么有把握的说这句话？我们需要先来看他说这句话的背景。「我既然这样深信，就早有意到你们那里去，叫你们再得益处；也要从你们那里经过，往马其顿去，再从马其顿回到你们那里，叫你们给我送行往犹太去。」（林后一15-16）。保罗有这么多的打算和安排，都是为哥林多的圣徒们；但这时候，他所听见的都是坏消息，特别是有人质疑他到底是不是使徒（林前九2-3）。不仅这样，哥林多的圣徒又分作好几派，有人觉得应该跟随保罗，有人觉得应该跟随彼得，有人觉得应该跟随亚波罗，有人觉得应该跟随基督（林前一11-12）。

听见这些消息，保罗就想：你们闹成这样，我还来不来啊？但接着他说：「我有此意，岂是反复不定吗？我所起的意，岂是从情欲起的，叫我忽是忽非吗？」（林后一17）另译把「情欲」译作「肉体」是更好一点的。又说，「我指着信实的神说，我们向你们所传的道，并没有是而又非的。」（一18）我真喜欢这一句，我向你们所传的道，没有是而又非的，我说是就是，没有说一套、又作一套的，真好！「因为我和西拉并提摩太，在你们中间所传神的儿子耶稣基督，总没有是而又非的，在他只有一是。」（一19）哦，这句话真厉害！保罗说：「我所传的话就是耶稣基督，我向你们所传的话，没有是而又非的。我向你们所传的耶稣基督没有是而又非的！我在你们中间传福音的时候，别的都不高举，只高举神的儿子──耶稣基督！」

可惜，基督徒最怕只有耶稣基督！

基督徒总盼望在耶稣基督之外还有个什么，好像有了这个，才叫他觉得安详一点。基督徒很难说，「我有主就够了。主是我的把握，主是我的倚靠，主是我的丰盈，主是我的一切！」保罗说：「我对你们所传的话没有是而又非的，我对你们所传的耶稣基督没有是而又非的；我所传的话就是耶稣基督，我在耶稣基督之外没有传别的话！」但我们呢？我们总在耶稣基督之外，还有读什么材料，追求什么书报，一年多少次大活动，跟随得紧不紧……这些话题。恕我说一句话，这些没有一点是圣经找得到的！你不能把圣经没有的话，当作一套宪法，拿来叫各地教会遵行。用合适的材料帮助圣徒是无可厚非的，但是把使用材料当作宪法，非这样不可，那就取代了圣经。我要说，这是得罪主的！

为什么会这样？因为圣徒们没有主也可以活下去，就是他们最快乐的事。容我问你，保罗和雅各的冲突在哪儿？保罗说：「只有主，主是一切！」雅各却说：「基督徒的生活何必这么累？守安息日就没有问题了，受割礼就没有问题了，若谨守日子、月分、节期、年分，就一切都好了。」（参加四10）他这一说，基督徒立刻就唱：「荣耀的释放！奇妙的释放！一切的规条叫我平安，我已经得了释放！我再也不需要祷告，再也不需要求问主，再也不需要追求，再也不需要屈膝，再也不需要禁食代祷，再也不需要主圣灵的工作，我只要遵守这律法，一切就都好了！」

亲爱的弟兄，每一个时代，当圣灵有强烈的工作的时候，总有些人会用一个方法来告诉人：「你可以有一个工作表现，而不需要出任何特别的代价。」但是你有没有发现，所有你常用的经节，当你真的来研读它的时候，它的背景完全不是你所想的──哦，它没有是而又非的！保罗说：「在祂只有一是！」哈利路亚，在祂只有一是！

我很喜欢哥林多后书一章18至19节这两处圣经。为什么呢？保罗的信息只有一个中心，就是：神的儿子耶稣基督！他说：「我传给你们的话，没有是而又非的；我传给你们的，就是耶稣基督。如果耶稣基督没有是而又非的，我所传的也就没有是而又非的，我的定意也没有是而又非的。」他真是属灵的人！

弟兄啊，这就是属灵的人。教会可以不要他，教会可以拒绝他，教会可以藐视他，教会可以批评他；当教会这样对待他的时候，他仍是说：「我老早有这主意，我还要这样做，因为我的主没有是而又非的，我也没有是而又非的。我所定意的一切，都是为圣徒得益处，为教会得益处。」保罗似乎说：「我所有的事奉，都是根据我的主；我所有的传扬，都是以我的主为焦点。我的主是谁呢？我的主就是『是』。在祂只有一『是』！」


83. 同众圣徒联于基督（下）

哥林多后书一章21节：

那在基督里坚固我们和你们，并且膏我们的就是神。

保罗对这一段行程想得太好了：「我……早有意到你们那里去，叫你们再得益处；也要你们那里经过，往马其顿去，再从马其顿回到你们那里，叫你们给我送行往犹太去。」（林后一15-16）但从哥林多的教会却传来坏消息（林后十二16）。这时，保罗是去、还是不去？对此，保罗很简单的说：「我有此意，岂是反复不定吗？我所起的意，岂是从肉体起的，叫我忽是忽非吗？从开头，我就是在基督里来起意的，我不是听见好消息就来，听见坏消息就不来！」

保罗所听见的，是这个教会批评他，那个教会不要他，这个教会破坏他，那个教会打击他……，但他却说：「那把我们和你们，坚固的联于基督，并且膏了我们的，就是神。」（林后一21，另译）那膏我们，使我们有生命的相联，有神圣经纶的膏油，也叫我们和你们一同来承担教会的见证，并紧紧联于基督的，就是神。哦，这一节圣经太好了！我们怎么知道我们是住在基督里的呢？因为我们的确和众圣徒产生了一个坚固的联结！

记得我刚到美国学习为主作工的时候，有一天，我问一位年长弟兄：「你觉得某某主的仆人怎样？」这位弟兄一听，立刻很严肃的说：「朱弟兄，你这样做最给撒但留地步！」这真是叫我学了一个功课。为什么他这样说呢？因为他看见一个属灵的事实，乃是：神把我们这些蒙恩的人和主的仆人们，坚固的联结在基督里；又在这样的联结里，用祂的膏油来涂抹，成就祂自己的经纶。

让我们再来看保罗在一章21节这句话的背景。保罗告诉我们：「我关心教会的需要，我的存在是为着弟兄姊妹。当我在神面前衡量我这一生的时候，我所有的衡量都是为叫一处处的教会、一个个的弟兄姊妹，因着我的存在而得益处。有时候闲话会来叫我丧胆、叫我受挫折、叫我不安宁、叫我不安详。就像这时候，我是不安的，所以我就留在马其顿。虽然在特罗亚，主给我们开了广大的门，福音可以广传出去；但我还没有见到提多（注：就是带哥林多前书给哥林多教会的人），我就不知道你们对哥林多前书的反应怎样。要等我见到提多以后，他告诉我你们接受了我的信，也接受了我的警诫和劝告，我才能安息。」

弟兄啊，你是为弟兄姊妹而活的吗？你是为弟兄姊妹的福祉而活的吗？你每一个定意、每一个打算、每一个安排，都能不能把一处处教会、一个个弟兄的权益摆在第一？我再问你，你是否真的把他们要得的生命帮助摆在第一？从外面看，他们可能是消极的，甚至于是敌挡你的，但你的里面总有一种说不出的认定：「那把我们和你们，坚固的联于基督，并且膏了我们的，就是神！」若是这样，你就能像保罗那样说：「我存在的价值太高了，我对弟兄姊妹的认定非常的坚固！不错，他们有人说了闲话；不错，他们有人攻击我；不错，他们有人打击我；但是，我保罗，在神的怜悯里，愿意坚固的和弟兄们一起来服事他们。为什么呢？在我们中间有神的膏油！」

这里我们看见了一个境界：保罗的确是与神有一致的活出！他整个人是让教会占据的，他整个心是让教会占据的，他整个人的存在是让信徒们占据的，他整个劳苦是围绕着圣徒的，他所有的一切都是主！今天你如何能叫一处处教会得益处呢？你要学习保罗的榜样。你看，当教会这样误会他、攻击他、批判他时，他就说：「那把我们和你们坚固的联于那受膏者（就是基督），而且膏我们的，就是神！」他对哥林多人说：「你知道吗？在我们中间那生机、生命的关系是不能分割的，在我们中间那生命、生机的连结也是不能分割的，我们是这样一同活在主面前的！这时候，神的经纶就来膏我们了。神的经纶要实化出来，神的运作要显明出来，叫我们成为一班为神的经纶而活的人！」

亲爱的弟兄，你怎么知道你健康呢？我就问你，是什么占据你？什么是你的把握？我们能不能过这样一个生活，虽然没有保罗那样大的恩赐，却是能够说：「主啊，我真愿意有这样的一生！」不然，我们活着有什么出息，有什么意思？！亲爱的弟兄，就文场来说，有许多人读到博士；就武场来说，有许多人官拜将军；就我们大多数人来说，什么都没有。但是，我们有一个感觉，这里有一个人竟然可以有这样一个与主是一的活出，他的一生是有何等高的价值！不是学问的问题，不是官位的问题，不是事业的问题，不是财富的问题，是这个人活着的时候，他有一个极其高的价值，他可以说：「把我和圣徒们坚固地联于那受膏者，并且膏了我们来成就祂经纶的，就是神！」哦，这样的人生价值真高，这样的人生真豪迈！


第三段：满有生命的话的运作


84. 取用基督作实际

约翰福音十六章13节上：

只等实际的灵来了，祂要引导你们进入一切的实际。（另译）

约翰福音十六章13至14节，主耶稣说：「只等实际的灵来了，祂要引导你们进入一切的实际；因为祂不是从自己说的，乃是把祂所听见的都说出来，并要把要来的事宣示与你们。祂要荣耀我，因为祂要从我有所领受而宣示与你们。」主说：「实际的灵乃是要把祂所听见的都说出来，并要把这事告诉你们。」为什么呢？「因为祂要荣耀我！」亲爱的弟兄，灵说出一切的事，只有一个目的，叫主耶稣基督得荣耀！

基督、神的话、和实际的灵来了，乃是要带我们进入实际。这个实际是什么？就是一个活活的人──主耶稣基督自己！除了主耶稣基督之外，再没有其他的人事物、再没有其他的教训道理、再没有其他的神学思想、再没有其他的宗教实行；哦，什么都没有了，只有一个活活的人！实际的灵来了，就要问你：「你要不要呢？你若要，我把实际给你。」实际是什么？实际就是基督自己。当你得着这个实际，你就在这个实际里来荣耀主了！

我的弟兄，你怎么知道你有与主是一的活出呢？你若能说：「我现在太清楚了，我这一生，除了耶稣基督之外，再没有别的！除了耶稣基督之外，再没有任何的人事物、再没有任何的道理教训是有价值的，我所要的就是耶稣基督！」你就有与主是一的活出了。

实际的灵来了，祂要引导你进入一切的实际，结果是叫你荣耀主。当你这样来进入实际的时候，你就能住在祂里面。祂是谁？基督──基督作了什么、基督成就了什么、基督那神圣的属性和人性的美德到底如何的显明、基督的经纶到底是什么──这时候，都成为控制你人生的一切了！

哎，我要说了再说，基督徒最不要的就是基督自己。这真是奇特的事！基督徒得救不是因为看见基督而得救，乃是因为看见不下地狱而得救。因为有这样不健康的起头，现在要叫你来改换地位，从以你自己为中心，改换成以神为中心，真是不简单。但这里说，你怎么知道你有与主是一的实际呢？乃是你能说：「我爱的是基督，追求的是基督，关心的是基督，享受的也是基督！我享受祂为我所作的，我享受祂为我所成就的，我享受祂所得着的神圣属性，我享受祂所活出的人性美德，我也享受祂在神永远的计划里所特有的地位，和祂对神的经纶所有的付出！」这时候你就知道，你的确是一个住在基督里的人。这实在远远超过你觉得好、或你觉得喜乐，因为你整个人的存在完全被提升起来了！现在，你存在的价值太高了，实际的灵来引导你进入一切的实际。哦，赞美神，进入这实际的结果，就是叫主来得着荣耀！这个实际，就是主自己，而主自己就成为你的一切了！

亲爱的弟兄，我们应该为主赐给我们的一切感谢祂，我们也应该为主给我们的困难感谢祂，更重要的，就像一首诗歌说的：

其他事物我也感领，

但非我神，我主。

我们真正所要的还是主自己！基督徒不一定是与世隔绝的清教徒，也不一定是扶弱济贫的圣方济会，但是，我们能不能在最快乐的时候还能够说：「主啊，我喜乐是因为你！」当主给我们有祝福的时候，我们也学习说：「主啊，我喜欢这个祝福，但我更喜欢赐祝福的你！」


85. 满有生命的话的运作

腓立比书二章15节下至16节上：

你们显在这世代中，好像明光照耀（或译，发光之体），将生命的道表明出来。

一个住在基督里的人，就他的地位上来说，他「与主是一」是不能变的；就他的享受来说，他所享受的乃是复活，在复活里他支取基督，就是三一神一切的丰富；但他支取的时候，必定是联于神的话，必定是满了生命之话的运作。

腓立比书二章14至16节：「凡所行的，都不要发怨言，起争论，使你们无可指摘，诚实无伪，在这弯曲悖憀的世代作神无瑕疵的儿女。你们显在这世代中，好像明光照耀(或译，发光之体)，将生命的道表明出来，叫我在基督耶稣的日子好夸我没有空跑，也没有徒劳。」生命的道，或译：生命的话。这段圣经的主要负担是说，圣徒们在地上，如果他是健康的，他应该就像发光之体一样；尤其一处处教会健康的时候，教会的见证一定是得胜又明亮的，就好像发光之体一样。这个发光之体，乃是将生命的话表明出来。

神的话是需要表明的，表明出来就是显明、照耀出来。神的话是绝对的、丰富的、满有三一神的，也满有神圣的运作的。神的话不仅说出神的自己，也说出神的经纶；神的话是以神自己为中心的，但这话却又借着教会──就是我们这些蒙恩的圣徒们表明出来的。这是一件何等奇妙的事呢！一个到主面前来的人，必须是一个会享受主话语丰富的人。我们亲近主、祷告主、到主面前来的时候，主的话会把祂自己启示给我们，会把祂的心意向我们说明，不仅把我们带到与祂是一的里面，也把我们带到与祂的经纶是一的里面。我们越能亲近祂，越能享受祂，越能住在祂的里面，这话就越在我们身上有显明，叫我们成为基督的见证、基督所是的表明、基督运作的显出。

亲爱的弟兄，是借着我们这班堕落过的罪人、今天仍然有软弱的人、常常叹息自己的不足与不配的人，神才得着一个发光之体，叫我们表明、见证了祂的话。这是何等有福的一件事呢！我们容易在许多事上忘记了神、不亲近神，所以我们发怨言、起争论，和这弯曲悖谬的世代一致，但是主要我们亲近祂，主好像说：「来吧，到我这里来！住在我里面，享受我，支取我，经历我，你们就能像发光之体，将我这生命的话表明出来。」我们敬拜祂，把这样一个神圣的托付，在生机的生命里，交托给我们这班愿意来到主面前的人。

赞美主，今天生命的话已经表明出来了！在我们里面应当满有生命之话的运作！我们看见，我们的地位在哪里呢？在天上。我们的里面有什么呢？有生命之话的运作。这个运作可以从五方面来看：

一，对主有更深的认识（约五39）；

二，对基督的所是和工作满了把握（提后一11-14）；

三，乐意为教会补满基督患难的缺欠（西一24-25）；

四，对属灵的事物是明亮的（来四12）；

五，成为一个多结果子的人（约十五7-8）。

这五方面乃是说到主，说到主的所作，说到教会，说到属灵的事物，末了说到我们成为一个荣耀神而多结果子的人。


86. 对基督有更深的认识

约翰福音五章39节：

你们查考圣经，因你们以为其中有永远的生命，

为我作见证的就是这经。（另译）

亲爱的弟兄，生命的话一定首先叫我们对基督有更深的认识。当生命的话在我们里面满有运作的时候，这话一定会把我们指引到主那里去。我们一读神的话，神的话一定是把基督给我们，而不是把基督之外的事物给我们。所谓把基督给我们，就是把基督所是的、基督所做的、基督所成的、基督所达到的这一切丰富给我们。

主耶稣说：「你们查考圣经，因你们以为其中有永远的生命，为我作见证的就是这经。然而你们不肯到我这里来得生命。」圣经，无论哪一章、无论哪一卷、无论哪一节，一定是把我们带到基督那里去。主说：「如果圣经把你带到我这里来，你读圣经就读对了。」弟兄啊，你怎么知道你和主的关系是非常健康的呢？你要说：「我每一次读主话的时候，都叫我遇见主；我每一次读主话的时候，都叫我更多的认识主；我每一次读主话的时候，都叫我更多的享受、得着这一位主。因为圣经里面的生命，就是主自己！」

我们见过，有的人每天读三十分钟圣经，读了一年却读成一个思想古怪的人；有的人每天读三十分钟圣经，读了一年却叫他整个人完全改变了。他们的不同在哪里？就是有没有基督的说话！整本圣经只有一个中心，就是主耶稣基督。每一卷、每一章、每一节都应该把你带到耶稣基督那里去，叫你对祂有更深的认识、更高的看见。借着圣经不断地把你带到主面前、甚至于带到主里面，这样你就知道，你的属灵生活多多少少在神的怜悯里是健康的。

弟兄啊，我再说，有的人一天读三十分钟圣经，读到后来的确属灵；有的人读到后来，却没有那么属灵。为什么呢？就是他没有在圣经里读出基督，得着基督，享受基督，进入到基督的所是和所成的里面；他只是从圣经中，根据他的需要，得着一些帮助而已。根据你的需要得着帮助没有不好，你读圣经本来就是要得帮助，但是这样读，你不会高，你只会浅。

人都是很浅的。如果根据你的所是、你的所要来读圣经，圣经对你就很浅。亲爱的弟兄，你若是把基督读出来，你就高了，因为基督是高的、是无限的。你和主的关系是不是健康，就问你能不能不断地从圣经里把主耶稣基督读出来。你要说：「在耶稣基督之外，没有别的是我所要的。我所注意的，我所关怀的，就是从圣经里得着主耶稣自己！」


87. 对基督满了把握（上）

提摩太后书一章12节下：

因为知道我所信的是谁，也深信他能保全

我所交付他的（或译：他所交托我的），直到那日。

这生命的话也叫我们对基督的所是和工作满了把握。当神的话，也就是生命的话，在我们里面表明、运作的时候，就叫我们对主的所是和工作满了把握。提摩太后书一章11至12节：「我为这福音奉派作传道的，作使徒，作师傅。为这缘故，我也受这些苦难。然而我不以为耻；因为知道我所信的是谁，也深信他能保全我所交付他的（或译：他所交托我的），直到那日。」

祂是能保全、保守你所「交付」祂的（He is able to guard the deposit I have committed to Him.）。交付，或作托付。所交付的（东西），英文叫作deposit。你到银行存款就叫作 deposit。根据英文翻译，deposit的后面还加了一个commit（可译作托付）。这表示说，好像你把一笔款交付给银行来生利息，而产生了一个托付（commit）；也因为这个托付，就又带进一个所交付的（deposit）。弟兄啊，今天我们的神不会破产，永远坚定。我们把自己交付给祂，结果我们所交付给祂的就生了「利息」；有了这利息，主就成为我们的托付，好叫我们再交付给祂。

根据这节圣经，今天你可以说：「主啊，我把我自己的一切交付给你；当我交付给你的时候，主啊，我可是要利息的！」我的弟兄，你有没有一次对主说过：「主啊，我把自己交付给你，利息要高。」恐怕没有。恐怕你开的是一个没有利息的支票账户，你把自己交付给祂，但你不盼望主用你所交付给祂的来产生任何事情；慢慢地，你所有的就都消耗不见了。你说：「主啊，我以前很爱你，我以前还很好，但慢慢地，为什么这些都不见了？」原因很简单，就是你有交付（deposit），但是没有后面的托付（commit）。

弟兄姊妹，你怎么知道你和主的关系这么好呢？就是你里面永远是快乐的。你为什么永远快乐？因为你找到一个长期户头，期限不是一年、不是二年，乃是一生！只要你把你所有的资源放进去，它的利息就是无限增加！这样的关系就说出你和主之间有互相的交托。什么叫「互相的交托」？就是你把自己交托给主，主也把利息交托给你，使你再有更多的交托！每一个弟兄姊妹都有这个权柄来告诉主：「主啊，我把一切交给你，但是过了一年、二年、三年，我还是一个作礼拜的宗教徒，你是什么样的银行家啊？！我既然把自己交给你，你拿到我所有的，你就得给我利息，叫我不断地成长，叫我不断地生发出属灵的事物，叫我不断地更成熟！」

这就是deposit committed──我交付（deposit）给你，你就得了一个commitment（托付），你非要为我挣钱不可，不然你就是不合格的银行家、没有用的银行家！有没有人敢对主说，你就是个没有用的银行家？你果然说一次也不错，不然你每次到主面前来，你只会说：「主啊，我感谢赞美你，我敬拜你。」主说：「你感谢什么？我不知道。你赞美什么？我也不知道。」这就说出你和主的关系还是在宗教里，而不是在生机的生命里。

保罗说，我为这福音奉派作传道的，作使徒，作师傅。为这缘故，我受苦难；但我知道，我受苦难，乃是因为我把我自己交付给祂，祂要用我所交付给祂的来生利息（提后一11-12）。交托基督的人哪，今天你如何呢？你有没有经历苦难？如果没有，你就还不懂什么叫作「交付给祂，叫祂来生利息」。我要这样说，祂生利息，你就受苦了。天下没有不受苦而得成长的基督徒。有的受苦是神的击打，职业丢了，车子坏了；有的受苦不是击打，是你有一种生活，而这生活永远是在十字架的原则里。十字架的原则就是损失的原则、己必须死的原则。你在这样的原则里，祂就叫你生利息了。

保罗说：「为这缘故，我也受这些苦难，然而我不以为耻。」人说，你信耶稣怎么信得倒霉了？爱主怎么爱得倒霉了？你这样跟随主，怎么变倒霉了？你要回答说：「然而我不以为耻；因为我知道我所信的是谁，也深信祂能保全我所交付祂的，直到那日。我为什么有这苦难？当我把我自己、主给我的一切、以及主给我的交托，全都交付回去给祂的时候，祂就要开始生利息了！当祂开始生利息的时候，我的苦难就来了！」

当然，亲爱的弟兄，你不必去求苦难，不要天天告诉主：「主啊，我太顺了，你叫我撞车子吧！主啊，我太顺了，你叫我的房子着火吧！」不，你这是给撒但留地步。你不必求苦难，但你要懂，没有一个爱主的人不受苦的。一个人要爱主，他一定受苦，为什么呢？因为苦难的过程，就是基督增加的过程。基督徒受苦难的时候，一定要不以为耻。不以为耻就是没有抱怨、没有埋怨、没有说长道短，也不向人诉苦；你一诉苦，你就把主所交托回来给你的，全都漏掉了。

「我所交付他的（或译：他所交托我的），」亲爱的弟兄啊，你要看见，主交托回来给你的，就在你的手里成为你的交付。你要说：「主啊，我交付给你，你也交托回来更多，我就把这更多的交托再交付给你，好叫它更丰盈！」基督徒一生最甜美的地方就在这里。基督徒永远在苦难里，基督徒也永远在喜乐里！为什么有喜乐？利息又加增了。为什么受苦难？利息还要再生利息。利息加增，叫你喜乐，叫你的生命长了又长，也叫你的存款（deposit，交付）再增加；当你的存款再增加的时候，苦难就会来。但是苦难来了，是为叫你有更多的丰盈、丰富，可以再交付给主。


88. 对基督满了把握(下)

提摩太后书一章13节：

你从我听的那健康话语的规范，

要用基督耶稣里的信和爱持守着。（另译）

亲爱的弟兄，交付是一件很甜美的事！一个爱主、跟随主的人，可能这一生最叫他喜乐的一个见证就是：「我的主是可交付的一位！祂可以保全我所交付给祂的，包括我的一生、我的全人、我的时间、主所给我的恩赐、我恩赐的发展、我恩赐的功用、我所得的职事、我在这职事里的尽职……，哦，一切的情形都在我交付给祂、祂也交托给我的那甜美的关系里，直到那日。」

「保全我所交付祂的」，或译作「保全祂所交托我的」。保罗说，我交给祂，祂也交给我。祂把一个职事交托给我，我把我的尽职交付给祂；祂把传基督的托付交托给我，我把传福音的言语、过程、工作、果效交付给祂。我知道我所信的是谁，我也深信，祂和我之间能够有一个互相的交托。我交付给祂的，祂能保全；祂交托给我的，我也能保全。

我喜欢「也深信祂能保全祂所交托我的」这个翻译。老实说，你有什么可以交付给他的？你以为像你这样有雄心壮志的人，有什么可交付给祂的？

你说：「我把我的博士交付给主。」

主说：「博士一大堆，我不要。」

你说：「主啊，我把我的青春交付给你。」

主说：「到处都是青年人！」

你说：「主啊，我把我的一生交给你。」

主说：「每个人都有一生！」

这是真的，你以为你的一生是大事，如果你从神那里来看，地上有这么多人，你的一生又算什么大事？但是，主叫你爱祂，你能不能说：「主啊，我深信你能保全你叫我爱你的这个爱，求你叫它成长！主啊，我深信你能保全你在我里面所得的那一种生命的丰盈！主啊，我深信你能保全你所赐给我的这一分职事，也保全这一分职事的尽职！」基督徒的美丽就在这里。

有的人说，我愿意为主死，你也不要信；事实上，无奈的给人杀死的不少，自己为主死的不多。但你知不知道，每一个殉道者的灵都是神来保全的。他们能说：「主啊，我把我的一生交付给你！这个交付就产生你在我身上的交托；而你在我身上的交托，就带进一个更高的我对你的交付。我对你更高的交付，就产生一个更丰盈的、你对我的交托。哦，这就是我的一生！我知道我所信的是谁，也深信祂能保全祂所交托我的。主，我不可靠，你可靠；主，我常常失败，你永远得胜；主，我常常失去你的同在，你永远坚持你的心意。你在我身上的交托，是你自己来保守的！」

这里的「保守」，既是指你对主的交付，也是指主对你的交托。你信主了，你说：「主，我把一生奉献给你。」主马上因着你的奉献，就给你一个交托。主说：「我愿意在你身上工作，叫你产生一个丰盈的、丰富的爱我的心。」这个爱主的心，需要主自己来保守，不然很快就干掉了。

你说：「主，我要爱你，我要追求你。」

主说：「我把我的丰富赐给你。」

连祂给你的丰富也要祂自己来保守。

你说：「主，我享受这丰富，我要成长。」

主说：「好，我把我新约职事里的一分赐给你。」

你从主得的新约职事里的一分，也要主来保守。一切都是主来保守。

使徒保罗对提摩太说：「你从我听的那健康话语的规范，要用基督耶稣里的信和爱持守着。你要借着那住在我们里面的圣灵，保守那美好的托付。」（提后一13-14，另译）保罗说，我交付给主，主就保守我交付给祂的；然后，祂也给我更多的交托，也保守祂交托给我的。但你看见，这中间有一个诀窍，就是健康的话。你有健康话语的规范（见附录6），你要在信和爱里持守这一个。

第14节的「托付」，也就是第12节的「交托」，这个托付说出，神在你身上有一种的存入（deposit）。神所给你的存入，你要在主里，靠着那住在你里面的圣灵，牢牢地守住。哦，亲爱的弟兄，请你记得，你和主、主和你所产生的神圣的托付，是主自己来保守的。但就你这一面，你不要离开健康话语的规范，你也不要离开你所得的神圣托付。


89. 补满基督患难的缺欠

歌罗西书一章24节：

现在我为你们受苦，倒觉欢乐；并且为基督的身体，

就是为教会，要在我肉身上补满基督患难的缺欠。

生命的话也叫我们乐意为教会补满基督患难的缺欠。歌罗西书一章24节，保罗说：「现在我为你们受苦，倒觉欢乐；并且为基督的身体，就是为教会，要在我肉身上补满基督患难的缺欠。」我为你们受苦，就是我为教会受苦。这实在是一个好的、豪迈的、高尚的发表。保罗说：「为着教会，我愿意在肉身上来补满基督所不足的。基督的患难，产生了教会；我的患难，是来建造教会！」

有时候，基督徒太注意苦难，惟恐苦难不够多，因为知道苦难的加增，就代表基督的加增。所以有的基督徒喜欢说：「我现在的环境艰苦啊！这位弟兄对付我，那位姊妹对付我，连长老也对付我！」说到后来，连长老也诉苦：「我哪里对付他了？我碰都不敢碰他，是他说长道短，对我们造成难处，我才劝告他的呀！」这里你有没有看见，长老是胡涂长老，圣徒是胡涂圣徒，大家都在受苦，大家都没有基督。为什么没有基督？因为都没有主的话！补满基督患难的缺欠，是为来实化神的话的。你一有主的话作根基，苦难就算不得苦难。所有你经过的苦难，一定要有主对你所说的话，或者说一定要在基督的话里。

接下来保罗又说：「我照神为你们所赐我的管家职分，作了召会的执事，要完成神的话。」（西一25，另译）「完成神的话」， 达秘译作complete the word of God，King James译作fulfill the word of God。Complete是完成的意思，fulfill是实化的意思。完成和实化有什么不同？完成是指一个项目的完成，实化是指一个项目完成以后所产生的实际。有圣经学者说，保罗把书信一卷一卷的写出来，写完以后，神的话就完成了；但在这里，我所领会的不只是这样。这里保罗是一个愿意让神的话在他的身上成为实际、也让神的话在他的身上实化出来的人！

亲爱的弟兄，你怎么知道你是一个与主交通的人？你怎么知道你是一个住在主里面的人？你怎么知道你是一个与主是一的人？你怎么知道你对于基督有完满的享受？就是你会说：「主啊，你的话在我身上得了实化，你的话也借着我得了完成！」实化是指经历说的，完成是指看见说的。就着看见，神的话需要被完成；就着经历，神的话需要被实化。弟兄啊，一个愿意实化神的话的人，他定规是一个喜乐的人，是一个满有动力的人，也是一个安详的人。他满有动力，因为神的话是有能力的；他满有安详，因为在神的话里，他看见主在一切的事上作主宰。

保罗说：「我现在为教会受苦，倒觉欢乐，并且要在我的肉身上补满基督患难的缺欠。」请你不要把这句话想得太高，今天你也多多少少有这个经历。当你说「主啊，我愿意好好追求你一段时间，学习来享受你的同在，学习来得着你的自己，学习来对圣经有认识、对主的话有开启」，而因此有奉献和摆上的时候，你这个人就经过了一个苦难。你突然觉得，「我的生活方式改变了，有一个东西我享受不到了，我原来的生活模式不对了」；你突然觉得，「主啊，我现在在另外一个生活里了！」

「在另外一个生活里」是为什么呢？

你要说：「是为得着基督！」

得着基督有什么结果呢？

你要说：「得着基督的结果，就叫我能够祝福圣徒──那就是在我肉身上补满基督患难的缺欠！」

保罗是这样，彼得是这样，主的仆人们是这样，亲爱的弟兄哪，今天你也是这样。但在这过程里，你一定要实化主的话，不要在宗教的情操里作一些自以为可以满足神的事。我再说，是在主的话里，经过一个过程，你就更认识主的话，更享受主的话，更经历主的话；或者说，是在主所描绘给你的蓝图里，你对许多的经节、对许多的启示、对许多的陈述，你都觉得更明亮、更可取用了！这样，你就把神的话说出来了，你也把神的话实化出来了。


90. 对属灵的事物明亮（上）

希伯来书四章12节：

神的道是活泼的，是有功效的，比一切两刃的剑更快

……，连心中的思念和主意都能辨明。

这时候，你对属灵的事物也是明亮的。亲爱的弟兄，你怎么知道你住在基督里？因为你有神的话。神的话有什么显明？神的话来的时候，它在你的身上会产生功效。希伯来书四章12节：「神的道是活泼的，是有功效的，比一切两刃的剑更快，甚至魂与灵，骨节与骨髓，都能刺入、剖开，连心中的思念和主意都能辨明。」辨明，就是叫你这个人明亮起来。你本来像一团泥巴，不清不楚，说你不爱主，你很冤枉；说你爱主，主也很冤枉；说你不出代价，你也常来聚会；说你出代价，你就只是来聚一个会；说你没有奉献，你已经参加了追求；说你有奉献，谁知道你脑子里在想什么？你需要神的话。当神的话出来的时候，就带给你一种说不出的明亮与安详。

12节说神的话能刺入、剖开，它能刺入、剖开什么呢？我们先要看11节：「所以，我们务必竭力进入那安息。」这里说，我们要住在安息里。安息也就是安详。我们怎么可以安详呢？我们的灵和魂一剖开，我们这个人就安详了。为什么安详呢？神的话进来了！神的话一进来，我们的灵和魂就剖开了。「剖开」不是我们所想的用刀切一下，一边就是属灵的，一边就是属魂的，不！「剖开」的意思是，灵的功能越过了魂的限制，好叫我们魂里所有的搅扰，不能限制我们灵中的享受。也就是说，我们灵中对基督的享受、对基督的取用，已经越过了外面所有的搅扰。

希伯来书说，我们务必竭力进入那安息。弟兄啊，我们怎么进入那安息呢？我们知道，神的话是活泼有功效的，可以把灵和魂刺入、剖开，把我们心中的思念和主意显明出来。「刺入、剖开」就是竭力进入的那「安息」。当我们这样安息的时候，许多的思念和主意就会显明出来；当我们这样住在主的话里的时候，生命就胜过了死亡，刚强就取代了软弱。因这时候，灵的功能显明出来了，我们的灵丰盈起来了！哦，神的话叫我们成为一个有主的人，也叫我们成为一个能住在基督里的人，所以我们的思念和主意也能辨明出来。

人是很复杂的，人永远有一个「不错，但是……」（Yes, but）的语法。基督徒都是「不错，但是」专家。说到跟随主，你就说「不错，但是」。「不错，」我愿意跟随主，「但是，」我将来怎么办呢？亲爱的弟兄，我们不要忘了，追求神的话会叫灵和魂分开，叫灵的功能显明出来、强化出来，叫我们成为一个跟随主的人，也叫我们愿意向着神说yes！可惜，在经历里，我们总也有一个but。当我们说「主啊，我把一切完全奉献给你」的时候，我们立刻就问：「我下一步怎么走呢？」真是奇怪，不是才刚刚完全奉献给祂吗，怎么还问下一步怎么走？下一步让祂带着走不就对了吗？！


91. 对属灵的事物明亮（下）

希伯来书四章14节上：

我们既然有一位已经升入高天尊荣的大祭司。

亲爱的弟兄，一个住在基督里的人，他心中的思念和主意是常常会辨明出来的。一个外邦人会说：「我就是要这样，我的一生就是要这样。」他有许多的思念和主意。同样的，一个爱主的基督徒、一个奉献给主的基督徒、甚至是一个仅仅得救的基督徒，他也有许多的思念和主意。

有一次，有人劝一位遭人弃绝的主的仆人，说：「你若是退隐，所有的人都安详了。」一个人说、两个人说，直到第三个人也这样说的时候，他就被逼着到主面前有许多祷告：「主啊，在这情形里，我怎么尽职？」哦，这时候，他最需要的，就是借着神的话，将心中的思念和主意辨明出来！他一定要问这个问题：「我够不够干净？当我在这里争战的时候，我有没有主？能不能确定这是从主来的？当我在这里为主说话的时候，我有没有把握这是从基督来的，是主叫我说的话？」如果他没有这些祷告，如果他不懂得辨明心中的思念和主意，人说一点话、作一点事，就可以叫他放弃他的职事。如果是这样，保罗老早也就放弃他的职事了。

让我们想一想，面对外在环境的逼迫，天下没有人像保罗这样笨拙的了！人要抓他、人要杀他，叫他放弃他的职事，这时候，他至少有三条路可以走：第一，发展神学。他可以留在犹太教，把他所得的基督带进去，进一步来转换犹太教。保罗是极出色的教师，犹太教如果有这样一位教师，他可以把整个犹太教的神学转换过来。第二，专心著作。他可以在一个地方专心写书，譬如说，他可以写一本《从创世记看基督》，写一本《从以色列看教会》，或写一本《从挪亚看救恩》，左一本，右一本，写个几百本、几千本！第三，退休养老。他可以说：「你们都要我死，不要我留着，那我退休算了！」他自己的确也说，「然而像我这有年纪的保罗，」他是可以说：「我老了，我宁可退休算了！」但他没有。他说：「然而像我这有年纪的保罗，现在又是为基督耶稣被囚的，宁可凭着爱心求你。」（门9）前面那三条路他都没有走，因为他心中的思念和主意是一直摆在神面前的！

感谢主，当神的话来刺入、剖开的时候，人心中的思念和主意就会有一种显明！每一个主的仆人都须要经过这个关。如果你心中的思念和主意不纯洁，神的话是会来显明的。哦，亲爱的弟兄，为着你的尽职，你要不断地祷告再祷告、衡量再衡量，直到末了，你心中的思念和主意，都在主的话里显明出来。这时，你就能说：「主啊，谢谢你，我知道我这样做，是和你完全一致的！即使全世界都起来攻击我，我仍然可以站立在你面前！」

亲爱的弟兄，为什么你能这样说？因为你是一个对主的话满有享受的人！不仅这样，就是在你蒙恩初期的时候，你也应当有主的话来显明你心中的思念和主意──我深知那是一个说不出的保护！我再说，人真复杂，当神的话显明你心中的思念和主意的时候，你才知道：「主耶稣啊，连我来参加圣经追求，里面的花样都多得很啊！」人真复杂，人每做一件事、每一个决定的后面都有花样的。

神的话来了以后，一面叫你灵的功能强化了，叫你有说不出的安详、喜乐；一面也叫你这个人的所是被暴露了。譬如说，这里有六、七十位圣徒来参加圣经追求，可能就有六、七十个不同的原因。但我愿意说，神的话来了以后，不仅会叫你得安息，加强你灵的功能，暴露你魂中的思想，也会辨明你心中的思念和主意。为这一个，希伯来书四章14节就说：「我们既然有一位已经升入高天尊荣的大祭司。」你被暴露了、被显明了，你就说：「主啊，我真没有想到，我是这样！」但主也回答你说：「你有一位高天尊荣的大祭司，祂并非不能体恤你的软弱。」你是这样的有缺欠，但是，你有一位大祭司！

亲爱的弟兄，神要你进入安息，但安息的实际从哪里来呢？从神的话运作而来！是的，你要有神的话，神的话要像描绘出来的一幅画，成为你的控制，而这幅画里还有许多细节，也都是你的享受、你的取用。这时候，话在你身上是有功效的，能使你灵的功能被加强，叫你产生安息，暴露你魂中所思念的，也叫你说：「我有一位大祭司体恤我的软弱！我愿意到主面前来，把我所有的一切都告诉主、都仰望主，等候在祂的面前！」


92. 成为一个多结果子的人

约翰福音十五章8节：

你们多结果子，我父就因此得荣耀，你们也就是我的门徒了。

约翰福音十五章7节，主耶稣说：「你们若常在我里面，我的话也常在你们里面，凡你们所愿意的，祈求，就给你们成就。」哦，「凡你们所愿意的」！亲爱的弟兄，有时候，我们有太多「所愿意的」，但都不是从主的话来的；有时候，我们有太多主的话，但没有一样是我们所愿意的；这就表示我们这个人是不健康的。我们向主祷告这个、祷告那个，但我们所祷告的、所愿意的、所祈求的，都没有主的话来支持，没有主的话来告诉我们：「你要为这件事祷告。」当然，向主什么话都可以说，但那样的祷告不高，不够与神一致。

当你住在主的话里面，主的话也住在你里面，这时候，主的话就会产生许多运作。所以这里说，「凡你们所愿意的，祈求就给你们成就。」一个住在主话里的人，他是满有察觉的人；一个让主的话住在他里面的人，也是个满有感觉的人。他有许多的观察、许多的感觉，而这些观察、这些感觉，就带着他有许多的祷告。他因为有主的话，就产生许多与主一致的祷告！

但是弟兄，我们今天的祷告非常平凡。像今天属灵争战这么激烈的时候，我很少看见有人为着这个好好祷告。我们今天的祷告，几乎和办公一样，把它做出来交差就是了，多可惜！或者我问一个问题：为什么今天与主一致的祷告这么缺少？因为神的话缺少！神的话不多，我们就不会有这种感觉。

今天我们的祷告都是说一些鸡毛蒜皮的事。当然，连最简单的祷告，主也喜欢，主也宝贵；但这里是说，一个与主是一的人，他乃是厉害地让主在他的身上有工作，而这个工作的结果，就是叫他有许许多多与神的经纶一致的祷告。哦，这一个祷告，主成就！这一个祷告的成就，就是这里所说的──多结果子！多结果子不仅是人数增加的问题，不仅是神圣的美德借着人性活出的问题，多结果子也可以是与神的经纶一致的问题。

亲爱的弟兄，你因着主的话，在神的经纶里，就向祂有祷告，而这祷告的结果，乃是叫你产生许多属灵的果实──这是一件大事！为什么呢？因为你多结果子，父就因此得荣耀！一个住在基督里、与主是一的人，因为他有主的话，因为神的话向着他是活泼的，因为神的话向着他是实际的，他就成为一个与神的经纶一致的人。

末了，父就因此得荣耀！弟兄啊，许多时候我们有祷告，主也答应我们的祷告；我们喜乐，也带给主喜乐，主和我们彼此都喜乐；但是，我们不能说，父就因此得荣耀。叫父得荣耀，是因为主的话住在我们里面，叫我们产生了许多与神的经纶一致的代祷，也就是为神心头的愿望的代祷。这个祷告是主喜欢听的，也是主喜欢成就的，结果，父就因此得荣耀！这时，主也就说：「你们也就是我的门徒了。」你看，这时候作主的门徒，多甜美啊！


附录：


1. 父作事，主也作事

约翰福音十四章10节，主说：「我在父里面，父在我里面，你不信吗？我对你们所说的话，不是凭着自己说的，乃是住在我里面的父作他自己的事。」亲爱的弟兄，我们和主的关系就好像主和父的关系一样。主和父是什么关系呢？主说，我在父里面，父在我里面。现在我们也说，我在基督里面，基督在我里面。枝子和葡萄树是有这样生机的关系。既有这样生机的关系，主就能说：「所有我作的一切、所有我说的话、所有我作的事，都不是凭我自己，乃是住在我里面的父作祂自己的事。」换句话说，当基督和父、当神的儿子和祂的父，有这样生机关系的时候，住在祂里面的父，就作了许许多多的事。同样的，当我们这样住在基督里的时候，那住在我们里面的基督，也要作许许多多的事！

奇妙就在这儿，当你说「主啊，你与我有生机的关系，我与你有生机的联合；你住在我里面、我也住在你里面」的时候，你也能说：「主啊，我敬拜你，当你住在我里面的时候，有许多的事要生发出来！」主耶稣作了什么？从外面看，主耶稣治病，主耶稣赶鬼，主耶稣行神迹，主耶稣说话；就实际来说，主耶稣所作的最大的事，就是叫人看见神！「从来没有人看见神，只有在父怀里的独生子将他表明出来。」（约一18）主耶稣说，你见到我，就是见到了父。我作了许多事，我也成功了救赎，但更重要的是：因着我，你可以看见神！

弟兄哪，我们住在基督里，与主有生机的关系；当这关系给我们取用的时候，我们的主就要作许多事──就是把祂的所是构成在我们身上，把祂所有的神圣属性构成在我们身上，把祂所活出的人性美德也从我们身上活出来！当我们这样与主有关系的时候，我们这个人就成为一个把主彰显出来的人！


2. 复活是神流出的最高点

神的流出经过许多过程，至终，祂从死里复活，祂是复活的那一位，祂在复活里实化了一切！若不然，祂是帐幕也好，是羔羊也好，都没有办法给我们取用。祂的流出的最高点，乃是祂复活了，把人性带到神性里，叫人与神是一！有一首英文诗歌说：

There is a Man in the glory

译成中文就是：

荣耀之中有一位，乃是神而人

这是说，主耶稣带着祂的肉身复活以后，就把人性带到宝座上去了。现今我们看见，祂是神，又是人；祂是完整的神，又是完美的人，如今在复活里来执行神的经纶。弟兄啊，如果祂不是完全的神，祂不能执行神的经纶；如果祂不是完美的人，我们也没有一个人能够经历神的经纶──因这时候，神就过分有力了。我们知道，神要做事，人哪里挡得住？但是现在，神要做事，乃是在基督完美的人性里来做。无论我们在哪里，是怎样的一位，祂都可以照着我们的所是来接触我们、扶持我们、提升我们。哦，我们所亲近的祂乃是复活的一位！

罗马书八章11节，「然而……，那叫基督耶稣从死里复活的，也必借着住在你们心里的圣灵，使你们必死的身体又活过来。」有一天主来了，我们就会经历肉身的复活，必死的身体就会活过来。但是就在今天，我们一样可以取用这复活。今天，当我们在肉身里经过各种限制的时候，我们仍然可以说：「主啊，谢谢你，在我里面的灵太奇妙了！这一个灵是叫耶稣从死里复活的灵！」


3. 举例来看前九类诗歌

我们来看前九类情形下的诗歌：

(1) 在你纯洁爱主的时候

如〈每当你向我敞开胸襟〉，你唱这首诗会叫你非常有感觉，因为它非常的纯洁。第三节：

主，愿我向你所表情心，都能经你手的炼净，

使我全人、全心全都注于你，经历你爱情，

至终能经历得尽，至终能经历得尽。

第一节说「如何能倾诉得尽」，第二节说「却不能震动得尽」，第三节说「至终能经历得尽」，这意思是：主啊，我愿意完完全全地知道你！像这种诗非常的基要，你要会唱，要会熟悉，最好会背。无论在什么情形、在什么境遇，你向主这样来唱诗歌，都能叫你摸着主，也叫你享受到主。

(2) 在你渴望成长的时候

你渴望成长，你说：「主啊，我愿意有好的成长。」〈哦主，求你长在我心〉就是一首这样的诗，可惜，它不是那么深，有时候不太能用。无论如何，这首诗在说到你的成长时，是显得非常纯洁。当你感觉需要成长时，你要唱这首诗：

主啊，求你长在我心，你外再无他求，

使我逐日与你更亲，逐日向罪自由。

（副歌）

愿你逐日维持的力，仍然顾我软弱，

你的亮光除我阴翳，生命吞我死涸。

诗人说：「主啊，我每天和你更亲，还得向罪自由。」换句话说，他对罪的领会是，罪是缠累人的，不是那么容易除去的。

再看〈神人〉，这一首诗是说到你生命成长时的情形。它有几个主要的词，一个是「联结在我里」，一个是「调和在我里」，一个是「神我合并为一」，末了它说：

何属天！何奥秘！神建造在我里，

构成我全人里，神我互住为一。

我原是活自己，满心要神的律，

竟构造在神里，神人二性洋溢。

你从联结、调和、合并，而产生了与神的互住。第一节说「我原是远离神，我灵虚空死寂」，第二节说「我原在世界中，追求属地梦幻」，第三节「我原是凭自己，挣扎奋斗努力」，最后一节就说「我原是活自己，满心要神的律」。它先说到联结，再说到调和，最后说到合并，这时，你就从世界里长出来了。你从远离神，长到神里面去；又从属地的梦幻，长到能享受神的丰富、满得神圣的经历里去──这个过程都是在描述你的成长。它和＜哦主，求你长在我心＞的感觉完全不一样。你唱那一首，你会感觉，「我要长」；你唱这一首，你会感觉，「这是一个享受，我来享受一个属灵的事实」。

(3) 认识自己不配的时候

〈求主宝血洁净我〉这一首诗非常好，叫人非常有感觉。我们看一至二节，副歌省略：

求主宝血洁净我，洗尽所有罪过，

将你圣洁的膏油，重新为我涂抹。

我认自己的生活，真是失败软弱，

我望充满你的灵，完全为你而活。

我心何等的干旱，常为软弱悲叹；

我是何等的盼望，能被圣灵充满。

求主让我今隐藏在你击伤石盘；

求主今听我呼求，让你活水泛滥。

诗人说出：「我到主面前来时，我的确看见我的软弱，看见我的失败。」所以他说：「求主宝血洗净我，洗净所有罪过。」亲爱的弟兄，你若没有一个感觉，「主啊，我实在是不行，」你和主的距离还相当遥远。当你好好地来跟随主，终有一天，你会说：「主啊，你要洗净我所有的罪恶，将你圣洁的膏油，重新为我涂抹。」

这首诗非常的纯净，说出一个爱主的人，他发觉自己的无奈无能。所以第二节才说：「我心何等的干旱，常为软弱悲叹。」像这种经历今天我们是不多的。弟兄啊，你跟随主三年、五年了，应该非常喜欢这首诗；慢慢地，你会看见你到底是谁，也看见主到底是怎样一位主，祂在你身上有多少的工作。

(4) 认识自己软弱的时候

如〈我无能力，我的主〉第一节：

我无能力，我的主，无法孤独、孤独的站立；

我的软弱成祝福，如果完全、完全倚靠你。

（副歌）

每一点，每一天，我是一样需恩典，

我仍一样是无倚，求你更多、更多显自己。

有时候你会很软弱，而且软弱到一个地步，你问主：「主啊，我还能走下去吗？」今天你和主讨价还价得多：「主啊，我愿给你一点，你给我什么呢？」亲爱的弟兄，你今天来跟随主，到后来能说「我是何等需要主的恩典」时，你就看见自己的软弱了。你软弱了，你就要说：「每一点，每一天，我是一样需恩典。」也就是说：「主，不可能有一天我成长到一个地步，我不再需要你的恩典。哦，软弱是跟着我一生之久的！我活着，我的人就是带着我的软弱的。」第四节写得太好了：

我是孤单，我的主，不易喜乐，喜乐并忍耐，

若无甘甜的眷顾，和你秘密，秘密的同在。

「主啊，若没有你秘密的同在，我没有可能好好地来跟随你！」一个基督徒蒙恩以后，能写出这样的诗，就说出他很老练了。在他这么老练的时候，他还能说这样的话：「无论在哪一件事上，无论在什么时候，我是一样需恩典。」他能懂，没有主的扶持，软弱就是和他同在的，所以他说：「我仍一样是无依，求你更多、更多显自己。」

(5) 渴慕流露生命的时候

这时候，你非常盼望能够把生命流露出去！如〈我已得蒙宝血洗净〉，第四节写得太好了：

将我倒空，将我充满，愿我全人你占有；

活水江河洋溢、泛滥，涌流生命到永久。

记得我年幼时非常喜欢这一节。「涌流生命到永久，跟随主到永久」，这个价值多高！

再看〈我岂可去，双手空空〉。这一首诗好像有一个故事：有一个人临死之前，他说：「我这一生没有传福音带一个人得救。」在旁边安慰他的圣徒就说：「我替你写一首诗，把这个经验写下来。」后来，就有了这首诗。第一节：

我岂可去，双手空空？岂可如此见主面？

从无一日为主做工，未有虏物献主前。

一个人如果从来没有服事过主，从来没有带人得救过，他是写不出这样的诗的。这是很有感觉的一首诗，这种诗在聚会里应该常唱，它会激励许多圣徒起来好好地传福音。

(6) 渴慕借着主的话得着生命

如〈求主为我擘开生命的饼〉。这首诗很特别，你说不出它好在什么地方，但没有一次你唱它而不摸着灵的。你一唱它，你的灵就流露出来了。整首诗非常摸人。我想这一首所以写得好，是因为诗人在这里没有讲道，他只把圣经当作生命的饼。第一节说，「愿主为我擘开生命的饼，」这意思是，愿主为我解开圣经的话，「就像当日旁海对众所行。」第二节说，「释放我的思想脱离自己，」主啊，我读了你的话，我的思想就脱离自己，「好叫我的倾向都在乎你。」第三节：

惟主解开真理，我纔明白

你的一切信息如何警策；

使我与你同情，与你同行，

使我逐日变化，像你荣形。

这一节是说到圣经在我们身上的功用，说得很有感觉，可是诗人又不说：「主啊，当我读圣经的时候，我得了亮光，我就改变了。」没有。它是一首很有灵感的诗。第四节：

爱主，求你祝福你的真理，

像你为饼祝福在加利利；

叫我捆绑都脱，锁炼都落，

自由为你生活，为你工作。

写诗的人说，当真理在我身上活出来的时候，我的捆绑就脱、锁炼就落，我就「自由为你生活，为你工作」。我想，就是这里的「自由为你生活，为你工作」，使你对这一首诗非常容易有感觉。我还不记得有哪一次唱它的时候，叫人没有感觉。有时候一首很好的诗，因为会众不对，或者情形不对，你会唱不出感觉，这一首却不会。

(7) 渴望有更深奉献的时候

〈从伯利恒我们动身〉是诗歌中最经典的一首之一。这首诗是和受恩教士写的。「从伯利恒我们动身，学习耶稣的忠贞，」它是描述主的一生。我们看第三节：

经加利利，我们见祂被人厌弃，被人诅；

祂路岂非走错了吗？不然那有许多苦？

不！不！这段虽然崎岖，祂仍前进平安过；

我们若要同祂高举，也得前进不畏祸。

「也得前进不畏祸，」就是你的日子将不好过。你想跟随主，灾祸就等着你。第五节又说：「十架到了！因为所有忠魂都当经加略；」加略就是主耶稣被钉十字架而死的地方。凡愿意爱主的人，是没有可能不经过加略的，「我们在此与祂蒙羞，不肯自怜，不退却；」第六节：

随到坟墓，亲友环泣，知道已经无希望；

（亲爱旅伴！世人对你，是否算为已经亡？）

我们从此与祂同升，远离属地的追求，

心里欢然失去世人所谓生命和富有。

记得我第一次唱这首诗时，不懂它的意思，后来才懂，每一个爱主的人，都是埋在坟墓里的，父母看你，家人看你，都是哭着说：「死了，死了！」他们对你还有没有盼望？没有！如果他们对你还有盼望，就说出你的奉献是有问题的。你若完全归给主，至终你的家人会看见，你的路走得最有价值。但过程里，他们不能在你身上有任何盼望，他们知道已经无希望。因为世人所谓的生命和富有，你都欢乐的把它们丢弃了。最后一节是我很喜欢的：

不过，再有几里，朋友！腿要不酸，身不累，

不再有罪，不再有忧，主要擦干你眼泪；

听祂正用柔声说道：“勿恐，勿馁，仍力前，

因为也许明朝未到，旅程就已到终点。”

有一件事很特别，为什么在倪柝声弟兄被主兴起来之前，也就是十八世纪以来，主能得着一批那么爱祂的人？（包括和受恩教士，她是成全倪弟兄的一位姊妹。但我又思考，为什么主兴起倪弟兄以后，圣灵的工作就好像不再那么显明了？）是啊，十八、十九世纪的确是一个蓬勃的世纪，那个时候，主所兴起的伟大仆人们，可以说太多了，他们的著作所产生的影响也太大了。实在说，和受恩教士只是一个普通的姊妹，但她所写的诗为什么会这么深？你看，这首诗多纯洁，找不着搀杂，找不着自己的感觉，完完全全就是：我乃是这样来跟随主！像这样的跟随，的确是一个更深的奉献，「我愿意这样来跟随主，我愿意跟随得好！」

〈前要的是祝福〉也是一首更深的把自己献给主的诗，作者是宣信。宣信所写的诗，通常都是以基督为中心的，叫你这个人能更多的归给主。第一节：

前要的是祝福，今要主自己；

前要的是医治，今要主而已；

前我贪求恩赐，今要赐恩者；

前我寻求能力，今要全能者。

（副歌）

永远举起耶稣，赞美主不歇；

一切在于基督，主是我一切。

这是一首非常好的诗，曲调是6/8拍子。你知道，唱诗是有唱法的，4/4拍的节奏是「强弱中弱，」3/4拍是「强弱弱，」6/8拍是「强弱弱，中弱弱」。可以说，你会欣赏宣信的诗，就表示你在主面前是很稳定的，你的属灵认知也是很深、很有把握的，不会飘来飘去。

(8) 渴慕能住在光中的时候

如〈除去我的遮蔽〉，第一节：

除去我的遮蔽，使我得见亮光！

任何不再受欺，一切认识真像。

（副歌）

主啊，愿你这真光，你这生命之光，

现在就肯来照亮，使我一切明朗。

写诗的人说：「愿我一切所看见的，都是真的。」为什么呢？因为基督徒喜欢自我崇拜，作了一个好的祷告，讲了一篇好的信息，说了一个好的见证，立刻就觉得自己是保罗再世。不！你要有深度的来跟随主，你就必须作一个住在光中的人，认识自己，也认识主的自己、主的生命、主的道路、主的旨意、主的教会。你要真愿意脱去遮蔽，各方都蒙光照，你才能不再受欺，一切不再骄傲。

再看〈当我凭着自己思想〉，第八节：

静我也错，动我也错，不说不安，说又太过，

都是失败、都是软弱、都是不妥。

这里说，你为主传福音，觉得不对；你不传福音，也觉得不对。你作见证，觉得不对；不作见证，也觉得不对。亲爱的弟兄，我提醒你一句话，你不要拿这一节诗歌来作你的属灵化妆品，装饰你自己。人问你：「弟兄，你现在怎样？」你就回答：「我怎么说呢？不说不安，说又太过。」其实你根本没感觉，你不知道你要说什么。这首诗是在光中摸着主而产生的一种经历。第九节：

我要祷告，没有信心；我要倚靠，如何求寻？

不知如何方能重新…主啊，怜悯！

方能重新什么？诗人没有说，所以用「…」记号。这首诗是倪柝声弟兄写的，一般的基督徒，包括成全倪弟兄的和受恩教士，大概都没有写过这一类的诗。像这样的诗，你若会用很有益处，若不会用就会变成「反省」（introspective）。倪弟兄有一本小书，叫作《如何自知与神的光》，说到不是你自己有一种先期的知识，是的确有光来光照你，你才会知道自己的情形。

我的弟兄，这一首诗非常能够帮助你认识主，上一首〈除去我的遮蔽〉也是。你唱〈除去我的遮蔽〉，你会感觉它是在教导你，怎么除去遮蔽，怎么看见光；你唱〈当我凭着自己思想〉，你会感觉它完全是在经历里写的，它所描述的情形，的确都是你经历中的事，非常叫人有感觉。

(9) 切望能让主更多破碎的时候

如〈后是膏油先是血〉，第一节：

后是膏油先是血，要得滋润先得洁；

若非经过各各他，必不能到五旬节。

我们若未蒙洗净，能力必不从上倾；

我们若要作见证，必须钉死己生命。

（副歌）

因此求主藉十字架，治死我的魂生命；

使我愿出重大代价，来满受主的圣灵。

这首诗是用一些圣经的事例，来说你经历圣灵充满的凭借就是十字架。亲爱的弟兄，十字架可以破碎你这个人。你如何让主用十字架来破碎你呢？你须要先得主的洁净，然后你要像盘石一样被主击打，你要把自己摆在祭坛上，你要像瓶子一样倒空自己，也要像落在地里死去的麦子。这是非常实际的一首诗，是倪柝声弟兄写的。最后一节，也就是第六节说：

既是这样，我求主，使我忠诚走窄路，

除去雄心和大志，只愿顺服并受苦；

更大能力我不取，更深的死我所需；

但愿加畧的意义，完全成功在我躯。

我相信，没有一个基督徒喜欢这一节，基督徒跟随主喜欢轰轰烈烈地跟随；但这里说，跟随主不是轰轰烈烈地，也没有这个事；跟随主是要「除去雄心和大志，只愿顺服并受苦」。你若是会读倪弟兄的诗，你会发觉，他大多的诗都是因着一段灵感的话而写出来的。例如这一首诗，就是根据最后这段话，才把整首诗的主体写出来的。这段话很可能是一个先圣──就是古时候一个很注重内在生命的弟兄──所说的话。

倪弟兄的诗非常的深。我喜欢这一句：「更大能力我不取，更深的死我所需。」亲爱的弟兄，我要说，谁也不愿意有这个生活；人一站到讲台上，或者为要站到讲台上，都是想：「更大能力我所取，各种方法我不计。」什么跟随主、什么背十字架都没了。所以，这诗末了才说：但愿加略的意义，完全成功在我躯。

再看〈默思葡萄一生〉，这首诗共有十六节，一路唱下来，都是在说葡萄树。第一节：

我们现在默思葡萄一生的事，

其路并不容易，其境也不安逸；

生长不像野地野花，随地随意自由吐华；

生成曲径迷堂，生成款式百样。

主说：「我是真葡萄树。」（约十五1）那么，到底葡萄是怎么回事呢？牠的生长不像野地野花，生成款式百样。亲爱的弟兄，你不好好跟随主，你可以是款式百样，但你还把它叫做「职事」；你若好好跟随主，主就要在你身上来作许多工作。从第二节到第十四节，一路下来，都是在描写这些工作，过程实在不简单。第四节：

是的，绿衣秀美，春地披上明媚；

因着生命丰裕，自然生长有余；

直至满身嫩枝细苗，开始四向飘浮盘绕，

在于青蓝空中，尝其甘美无穷。

你看，多漂亮！你如今在教会中，成长得很明显了，也作了负责弟兄，长老也常提你的名字，这时候，主耶稣就说：「哎哟，长老这么提你的名字，让我来把你修剪一下。」第五节：

但是园主、园工，对牠并不放松；

带来刈剪、修刀，要剥牠的骄傲；

毫不顾惜牠的细嫩，将牠割得又深又准，

所有多余美穗，尽都断折破碎。

你不是很会讲道吗？你不是很有恩赐吗？等着吧！有园主、园工，要带来刈剪、修刀。第九节：

有手要来摘下，有脚要来践踏，

葡萄所有宝藏，在于酒醡之上，

直到丰富、血红的酒，浩荡有如长江大流，

终日涌溢不息，喜乐充满大地。

你说：「哈利路亚，人生还是有美好的日子！」但诗人说：等一等，哪有这个事。第十节：

但是葡萄形状，乃是剥光凄凉；

已经给了一切，又将进入黑夜，

却无谁人将牠偿还，牠所给人酣醉之欢，

反而将牠再砍，使牠无枝秃干。

葡萄过了一年以后，还得再砍光，重头来过。十二节：

直到寒冬已过，牠又豫备结果，

重新萌芽生枝，再来放绿成姿，

不因已往所受磨难，心中有了埋怨不甘，

不因所失无限，而欲减少奉献。

哦，写得多好！末了十五节：

估量生命原则，以失不是以得；

不视酒饮几多，乃视酒倾几何；

因为爱的最大能力，乃是在于爱的舍弃，

谁苦受得最深，最有，可以给人。

我们都是问「我得多少」，主耶稣却问「你失多少」。哎呀，这就是我们的一生！亲爱的弟兄，你相不相信，这就是你的一生？！你苦受得最深，最有可以给人。十六节：

谁待自己最刻，最易为神选择；

谁伤自己最狠，最能擦人泪痕；

谁不熟练损失、剥夺，谁就仅是响钹鸣锣；

谁能拯救自己，谁就不能乐极。

这首诗写得非常深，非常叫人有感觉，诗人把葡萄的成长，完全联到我们的人生，一个跟随主的一生。

弟兄，你总要学，在开头的时候，要有一些诗是的确能叫你遇见主的。你最好每天都有这个习惯，唱一首诗，或唱一节，甚至唱几句，但那几句的确能叫你遇见主。我再说，盼望你每一天都有半个小时，或者你祷告，或者你对主说话，或者你唱诗，或者你读经，或者你祷读，总之是你自己一个人有一段时间，活在与主的交通里，学习作一个与主是一的人。


4. 再说「享受基督能力的覆庇」

哥林多后书十一至十二章，保罗作见证说，主的能力覆庇他，是因他夸自己的软弱，知道自己的软弱。他为什么这样软弱呢？因他这个人的存在完全是为着神、神的经纶、神的教会的。他说：「他们是基督的仆人吗？(我说句狂话)，我更是。我比他们多受劳苦，多下监牢，受鞭打是过重的，冒死是屡次有的。被犹太人鞭打五次，每次四十减去一下；被棍打了三次；被石头打了一次；遇着船坏三次，一昼一夜在深海里。又屡次行远路，遭江河的危险、盗贼的危险、同族的危险、外邦人的危险、城里的危险、旷野的危险、海中的危险、假弟兄的危险。」（十一23-26）

最大的危险就是假弟兄的危险。什么是假弟兄？这的确难解。照说，假弟兄就是指没有得救的人，但这里更多的，好像是指一个属灵的说法：这一个弟兄是信主了，但他所注意的焦点不是主。保罗说：「我最大的危险，乃是那些和我有同样信仰的人，但他们注目的焦点不是基督，他们像假弟兄一样。」哦，这是事实！保罗的一生没有好日子过，就是因为有一班人，无论他到那儿去，他们都跟着。

有一件事真特别，保罗明明和彼得约定好，他到外邦人中间去作工，彼得留在犹太人中间作工（加二7），可是保罗总是违反约定，他传福音喜欢到犹太人的会堂去传。他在那里一传完福音，前脚才离开，那些「假弟兄」后脚就跟着来了。他们说：「你们是犹太人，你们信了耶稣，我们也是犹太人，也信了耶稣。我告诉你们，你们要受割礼，你们要守节期，你们一年三次要去耶路撒冷去过节……」

等到永世的时候，我很想问保罗：「你为什么违反约定？你何必到犹太人的会堂去？」那时，他大概会回答：「在犹太人的会堂福音好传。犹太人在等弥赛亚，已经有了教育，而弥赛亚已经来了，就是主耶稣基督。」你看，他到外邦人中间，譬如说以弗所，他在那里要讲一篇道实在不简单。他一边说，人在底下就一边起来辩论，福音的果子就不显明。当然这全是我的猜测。无论如何，他有假弟兄的危险。

他又说：「受劳碌、受困苦，多次不得睡，又饥又渴，多次不得食，受寒冷，赤身露体。」（林后十一27）这些描述是很震撼人的，但身为一个主的仆人，都要有这种预备。可惜，现在我们来服事主，我们没有这个境界，缺少一种豪迈的灵，所以工作不强。从保罗这里说的，我们能看见，他的生存、他的生活价值真高！他说：「我没有住的地方，没有合适的饮食，没有合适的衣服，但我就这样来服事主了！」看到这里，我们说：「哎呀，保罗太伟大了！」他却说：「你等等，这和我内在的负担相比，算不了什么。」

「除了这外面的事，还有为众教会挂心的事，天天压在我身上。」（十一28）亲爱的弟兄，这不是一件小事！那个教会有祝福了，那个教会受打击了，那个教会站得稳了，那个教会摇摇摆摆了，他里面都有一种说不出来的挂心。他怎么为众教会挂心呢？乃是为一个个各人。所以他又说：「有谁软弱，我不软弱呢？有谁跌倒，我不焦急呢？」（十一29） 保罗不是说：「有谁软弱，我不骂他呢？有谁跌倒，我不定罪呢？」我的弟兄，若是你能进入这一节，你就是主的仆人了。接着他又说：「我若必须自夸，就夸那关乎我软弱的事便了。」（十一30）

但这时候，主说：「你太好了，像你这么好的基督徒是我的珍宝，所以现在，我就给你一根刺。」哎，神的作工很奇妙！照说，对这么好的一位仆人，神应该把他捧在手里，说：「使徒保罗，谢谢你，没有你这样一位使徒，我整个的工作都没有希望了。要我靠彼得，你看他的个性；要我靠约翰，他不是不丰富，只是要叫他建立整个信仰，他的魂还不够大；幸好我得着了你，你实在太好了！」神非但没有这样说，祂反而说：「你太好了，所以让我再给你一根刺吧！」」

这根刺可能是一种病痛，也可能是一种软弱，也可能是一种羞耻，这根刺加在保罗身上，叫撒但特意来攻击他，免得他过于自高。保罗说：「为这事，我三次求过主，叫这刺离开我。他对我说：『我的恩典够你用的，因为我的能力是在人的软弱上显得完全。』」（十二8-9上）主说：「你觉得你软弱，你不是才来跟随我吗！你觉得你软弱，你不是才来爱我吗！你觉得你走不下去，你不是才奉献给我吗！你觉得前面好像没有路，你不是才在劳苦吗！你觉得你软弱，但你知不知道，你软弱的时候，就是我的能力显在你身上的时候！」

我记得有一位弟兄读了这处圣经，他就在聚会中起来说：「感谢赞美主，我又跌倒了，我就告诉主：主啊，能力来吧，叫我不跌倒！能力来吧，叫我爱你！能力来吧，叫我刚强！能力来吧，叫我能为你作工！」通常这就是我们所要的能力，但不，这里所说的能力远超过这个！这里的能力，乃是说到主和主的仆人，产生了完美的合并。

主的仆人说：「我什么都没有。」

主说：「我什么都有。」

仆人说：「我绝对不能。」

主说：「我完全能。」

仆人说：「我绝对不能，不是为我自己，乃是完全为着神。」

主说：「我一切都能，不是为我自己，是为我的仆人。」

亲爱的弟兄，你有没有看见，那甜美奇妙的关系，就是这里所说的，「我的能力是在人的软弱上显得完全。」所以保罗才说：「我更喜欢夸自己的软弱，好叫基督的能力覆庇我。」（十二9下）他说：「如果你问我，我就告诉你，我很软弱，我很软弱！」若是你读教会历史，你会看见，像这样的弟兄不多。许多属灵的弟兄，无论多属灵，夸自己软弱的不多，保罗是很独特的一个例子。他说，我喜欢夸我的软弱，好叫基督的能力覆庇我。

你怎么知道你是住在基督里呢？你若像保罗有这样的经历，你就是住在基督里的。保罗说：「我的生活完全是为主的，我整个人完全是为教会的，我的最深处完全是与神的心意一致的，所有弟兄姊妹的情形都成为我的担子。当我背负这样的担子到主面前来的时候，我就向主说：主啊，我是力不能胜的呀！这时候，主的能力就来覆庇我了！」

学习服事主的人，常常有这样的经历：一想到要来的许多工作，就觉得太累，体力来不及，但慢慢地就知道，不，不是你，你所有的不过是软弱和限制，但覆庇你的能力，能带你做一切的事！无论你多么累，多么缺乏好的休息，你都知道：「主啊，你会有你的恩典，你会有你的同在，你的能力会有覆庇。我这个人永远不会离开限制，但是，你的供应永远超过人的限制！」

我愿意说，服事主的人，住在主里面的人，他总有个感觉：「主啊，我不够。」也总有个感觉，「主，你完全！」也总有个感觉：「主啊，我受限制。」也总有个感觉：「主啊，你是无限的！我是在你的无限里来服事你、服事你自己心头所要的教会，以及你的信徒们。」这就是享受基督能力的覆庇。


5. 在基督都是是的

保罗说：「神的应许不论有多少，在基督都是是的。」（林后一20）亲爱的弟兄，神有许多的应许，你以为你可以得这个应许吗？不，你必须得基督，不论有多少神的应许，在基督都是是的。没有基督，应许就是道理教训；没有基督，应许就只是个理论。

神给亚伯拉罕应许，神给摩西应许，神给以色列民应许，神后来借着主耶稣给我们应许，在圣经里也有许多的应许，但你要记住，若是一个人没有基督，他就没有应许的实际，应许的实际是从基督而来的。借着祂，这些应许都是实在的，都是阿们的。神说，我要赐福给你；你就说：「Yea，阿们！」

基督徒要学习会说「Yea，阿们！」人对你说，你是蒙福的，你要说：「Yea，阿们！」你是刚强的，「Yea，阿们！」你是爱主的，「Yea，阿们！」主会成全你的，「Yea，阿们！」为什么你要这样说？因为在祂只有一是。借着祂，这些应许都是实在的。当你这样说阿们的时候，主也就因着我们得荣耀。


6. 健康话语的描绘

提摩太后书一章13节：「你从我听的那纯正话语的规模，要用在基督耶稣里的信心和爱心，常常守着。」这一节另译译作：「你从我听的那健康话语的规范，要用基督耶稣里的信和爱持守着。」「纯正话语」或「健康话语」，两者实在都译得好。根据希腊文，「纯正」或「健康」译作英文是sound。我们说，你有一个sound health，就是说你有一个健康的身体。所谓健康，乃是相对的。比如说，我七十岁，我走路会喘，但医生还对我说，你的健康很好。如果一个二十岁的青年人，一走路就喘，医生就会说，你的健康不好。所以健康（sound）是没有标准的。什么叫「纯正的话语」、或者「健康的话语」？这乃是说，这话能叫你得合适的喂养、鼓励，也能帮助你成长。

保罗对提摩太说，你从我得了一个健康话语的规摸。「规模」这个字，另译译作「规范」，英王钦定本译作pattern（可译成：榜样），达秘译作outline（可译成：纲领），Barry译作delineation（可译成：描绘）。Delineation，就是指一幅图画所产生的一个描绘。整句话可以译作：「你从我听的那健康话语的描绘。」

亲爱的弟兄，你有没有想到，「话」可以有一个描绘？实在说，「描绘」比「规范」翻译得好。「描绘」说出，有一个东西已经成为你的。譬如说，这里有一位弟兄，我和他在一起十年了，一开始，我真是发觉他有许多的长处；慢慢地，我就发觉他有许多的缺点；慢慢地又发觉，他的缺点就是他的长处。哦，这个就叫「描绘」。十年以前，你向我提起这位弟兄，我了解，我有幅图画；经过十年，也在十年的过程里，我不断地认识、也描述这位弟兄，我也就不断地有一幅不同的图画，更清楚的图画。但你知道，再过十年，那幅图画还会不一样。这个就叫「描绘」。

保罗说：「提摩太啊，我每次跟你说话的时候，都把一个东西描绘到你里面去。」这真是奇妙！我们很少人让主把祂的话描绘在我们里面。中国人有句话说：一幅画胜过千言万语。圣经到后来要成为一幅画，描绘在我们的里面。若我们没有这个描绘，缺少这个描绘，也不能让这个描绘成为我们来跟随主的资源，我们服事主的日子就是白费的。

亲爱的弟兄，我若是你，我绝对不会让我的人生这样的白费。你再白费几年看看！你再白费几年，你也要在某个场合中表态，站起来说反对弟兄的话。为什么呢？因为你不说，你就什么都没有了。你并没有一个资源，叫你能在风浪中站住。这就是为什么我一再劝弟兄，你要发展你的职事，不要发展你的讲道。你若一再发展讲道，你就需要讲台；因为需要讲台，你就需要采取一个立场，不然讲台就没有了。没有讲台，你愿意吗？没有讲台，你怎么活呢？

哦不！我们来跟随主，不是为讲台活的。为讲台活的日子，我们过不下去！我们要不然就好好地为主站住，要不然就放弃这个讲台，到别的地方去。我们这一生就是这么做人的，我们跟人在一起从来不「委曲求全」。你委屈什么呢？你所有的委屈不过是把弟兄姊妹当作牺牲。你牺牲弟兄姊妹，你却还说委曲求全，或者说「以和为贵」。我们住在基督里，只有以「基督」为贵，没有以「和」为贵的；「和」就是「妥协」，那是政治的事。哎呀，你一生总得学习，让健康的话语描绘在你里面！

保罗对提摩太说，我对你说了许多话，那些话会产生一个描绘，而那个描绘会控制你的一生。你现在再说到主，说到关于主的事，说到基督，说到关于神的经纶的事，你里面会出现一幅图画。这幅图画，不是你画出来的，乃是有一个律在你身上构成出来的。这个构成不是来自一句话、一节圣经，或者一章圣经，乃是来自一个整体，有一个整体描绘在你里面。

譬如说，有人喜欢问，你最喜欢哪一节圣经？这好像是问，你最喜欢太太的哪一面？这真是古怪的问题。你只能问，你的太太怎么样？你若这样问，我就回答，我的太太很可爱！「很可爱」就是一个整体的描绘。我们总喜欢说，某一节圣经真好，但更重要的，是神的话在你身上有没有勾画出一幅图画来？有没有描绘出一幅完整的图画来？这一个整体的描绘会控制你的一生！

亲爱的弟兄，你有这幅图画以后，你就会说：「我现在看见一个东西了，因着这看见，我没有办法不把我整个的人生投身在祂的里面！」无论「规模」译作「规范」也好、「纲领」也好，总之，那就是一个描绘。保罗说：「你从我听的那健康话语的描绘。」这意思是：「我对你说话，你从我的话中所得的乃是一幅图画；我对你传讲的是圣经上的话，你从我话中所得的乃是一幅控制你的图画。」这幅图画就是基督徒所说的异象。借着主的话，我们看见了一个异象，这个异象控制了我们这个人！

现在我们知道，我们从弟兄们所听见的话，要在我们身上描绘出一幅图画来，叫我们对神、对三一神、对基督、对神的儿子、对祂的所是、对祂的所作、对祂的所成、对祂的经纶、对祂的运作、对祂永远的定旨、对祂永远的旨意的完成和目的，都有一幅完整图画！这时，我们会觉得：「哦，基督徒这样活着，实在太有价值了！」

不仅这样，这个描绘也就成为我们的托付。男孩和女孩在一起谈恋爱的时候，彼此都有一幅图画；女孩一想到男孩，「哇，好英俊、潇洒！」男孩一想到女孩，「好美丽，好可爱！」但你注意一个原则，分离会叫描绘丧失，也会叫托付失去。有一位作家说：当青年人谈的恋爱不健康的时候，惟一的方法就是分离。分离，或者说隔离。把女的带一边去，男的也带一边去，到后来，彼此的描绘就不见了，人也就分开了。弟兄啊，为什么我说这些话？我乃要告诉你，神所描绘给你的，是需要你不断地进入的；你不进入，这个描绘就失去了。一个基督徒半年不祷告，半年不聚会，他就会失去异象。只是奇妙的，他一回头，这异象还会回来，好像没有分开一样。


7. 保守那美好的托付

提摩太后书一章14节：「你要借着那住在我们里面的圣灵，保守那美好的托付。」（另译）保罗说：「提摩太啊，神那健康的、纯正的、美好的、超越的、完美的话语，经过我不断地传输，已经描绘在你的里面了，今天你要靠着住在你里面的圣灵，用信和爱来守着。」为什么呢？因为所描绘给你的话，已经成为你的托付了。你看见得越多，你的托付越高。

亲爱的弟兄，所有属灵的人，所有主所使用的仆人，对于这健康的、纯正的话，都是满有感觉的；话在他们的身上，有完整的、完美的描绘。主的仆人们不能离开主的话，他们要不断地住在其中，因为所描绘给他们的话，就是主所给他们的托付。

这个托付，就是健康的话，存在你的里面，也要叫你来生利息的。你怎么生利息呢？第一，你要住在圣灵里面；第二，你要和主有一个甜美的关系。你要知道，神和你的关系是怜恤和恩典，你和神的关系是信和爱；所以保罗才说，你要住在信和爱里，靠着那住在你里面的圣灵，用在基督耶稣里的信心和爱心，常常守着（提后一13-14）。

弟兄哪，你怎么知道你和主这么好呢？你要说：「感谢主，借着主的话，我得了一个描绘！」今天，至少你有一个简单的描绘：主耶稣基督的宝血，洗净我一切的罪，祂实在是为我死，好叫我为祂活。很少有一个基督徒没有这个描绘，这是最基要的描绘，而这一个描绘，就成为你的交付（deposit），叫你愿意来为祂活。当你为祂来活的时候，你就告诉主：「主啊，我要为你活，我要把这一件事交付给你，叫你来生利息！」这里你看见，你和主彼此之间那甜美的关系，就是：你不断地从主那里得更深的看见，有了这一个看见（或说描绘）以后，你也就不断地把主所给你看见的，交付回去给祂，好叫祂带给你有更高的看见！

亲爱的弟兄，我再说，你怎么知道你住在基督里？你要说：「我把我的一生交付给主！当我这样交付给祂的时候，祂就不断地用我所交付给祂的，生发出利息来；也叫我用这利息，生发出更高的利息来，好叫我更多的交付给祂，并叫祂有更多的利息可以交托给我。我知道我这一生，就是不断地在成长，不断地在扩大，不断地在加深！现在，借着我向着主那纯洁的信和爱，就是住在我里面的灵所赐给我的，我愿意牢牢地守着从主而来的这一幅奇妙的图画，好叫我一生只能为基督而活！」


8. 对基督的所是和工作满有把握

是生命的话，叫我们对基督的所是和工作满有把握。提摩太后书一章12节：「为这缘故，我也受这些苦难。然而不以为耻；因为知道我所信的是谁，也深信祂能保全我所交付他的(或译：他所交托我的)，直到那日。」祂如何来保全呢？13节：「你从我听的那纯正话语的规模，要用在基督耶稣里的信心和爱心，常常守着。」我们说过，「规模」这个字非常难翻译。另译把它译作规范；圣经达秘本译作纲领（outline）；英王钦定本译作榜样（pattern）；Barry把它译作描绘（delineation）。

Barry说，描绘是有技术的。一个人跟随主凭的不是一节圣经，也不是一卷圣经；一个人跟随主乃是凭着整本圣经，而整本圣经对他乃是一个描绘。保罗对加拉太人说：「无知的加拉太人哪，耶稣基督钉十字架，已经活画在你们眼前。」（加三1）这是说，耶稣基督钉十字架是你看得见的，你看见了这幅景象，你的生存、你的生活、你的存在就受你所看见的景象约束。这就是一个描绘。保罗也对提摩太说，你从我听的那纯正话语的规模，好像一幅描绘给你的图画，叫你整个人受它的约束。

譬如说，克里夫兰的一条街就好像一节圣经，一个区就好像一卷书，但是，你对整个克里夫兰还需要有一个描绘出来的图画，你才能清楚怎么在其中行走，怎么在其中生活。这就是这里所说的，神的话要成为一个规范，一个范围，一个描绘。一说到克里夫兰，你要知道有几条主要的高速公路，90号，480号，71号，77号，270号。你不清楚这个，你想从城东到城西走一走，就会很艰苦；你若清楚这个，你对这座城巿就会有一个描绘，你知道博物馆在哪儿，大学在哪儿，老区在哪儿，高级住宅区在哪儿，餐厅在哪儿……。

亲爱的弟兄，神的话语是一个描绘。一面来说，神是一天一天、一步一步地来对我们说话；神藉一节圣经来说话，或藉一句话来说话。另外一面，神也藉保罗来说话，像神藉保罗对提摩太说的纯正话语；而这纯话语，就成为我们的一个「描绘」，一个「蓝图」。为什么达秘把这个字译作纲领，而另译译作规范呢？因为它叫我们知道，如何在其中生活，如何在其中行动，如何在其中工作，而这一个生活、行动、工作，完全是根据神的话产生的。弟兄哪，没有一个住在基督里的人，可以没有神的话；也没有一个住在基督里的人，可以不熟悉神的话；更没有一个住在基督里的人，可以不让神的话在他的身上活过来！

我再举一个例，有一次电视上介绍上海，提到几个值得一去的餐厅，价钱不贵，气氛美好，食物可口，可惜，我一个也记不住。若是他介绍克里夫兰，我一定记得住。为什么？克里夫兰对我是一个描绘，上海不是。弟兄啊，基督徒需要有一个描绘！基督徒知道主能应付一切的需要，但是，大多的基督徒对主的话都缺少描绘，缺少认真的认识，缺少享受，也缺少取用。基督徒只知道有圣经，圣经都是主的话，但这些话不能在他的身上有功效，就好像有一天我到上海，我知道应该去那几家餐厅，但我就是不知道它在哪儿，节目的介绍对我没有果效，和我也没有关系。

弟兄哪，圣经如果在你身上只是知识，而没有果效，你和主的话就没有一个亲密的关系。所以保罗才对提摩太说，你要让主的话在你身上成为一个描绘，这个描绘叫你居住在基督里的时候，叫你起来跟随主行走的时候，都有说不出的容易。整本圣经、整个神的话像一幅图画，已经描绘给你，你只要来享受和取用就好了！


(作者朱韬枢简介)

朱韬枢 （Titus Chu, 1935-）,浙江绍兴人，自幼随父过军旅生活，后转至台湾。一九五三年信主，五四年开始过教会生活，随即热烈爱主，绝对奉献。一九六三年毕业于台湾大学外文系，后赴美深造，以副教授之职供职于大学图书馆。一九六九年蒙主呼召，全时间侍奉主，逐渐成为主手中可用的器皿，神忠心的管家，众教会的祝福。他积极与圣灵配合，在非洲，亚洲，北美洲服事数百处教会。他的侍奉不拘泥于成规，试图打破僵硬，老旧的聚会模式，让圣灵享有绝对的主权和自由，使人摸着新鲜，活泼的灵，享受主活而有功效的话。他用自己一生的经历，咀嚼圣经，不断实践真理，帮助圣徒在点滴生活中经历基督。他关爱每一位圣徒，低肩负重，殷勤劳苦在圣徒中间，成为众圣徒跟随主的榜样。

朱韬枢的书行之有年，中文著作已逾五十多本，七十几册，如《创世纪鸟瞰》、《民数记鸟瞰》、《歌中之歌》三册、《馨香之气》、《诗篇》八册、《罗马书研读》、《使徒行传研读》、《腓立比书研读》、《提摩太后书研读》、《腓利门书研读》、《马太福音研读》、《会幕》、《彼得！彼得！》、《戴维》、《以利亚与以利沙》、《给你亲爱的姊妹》......。他的语言注重灵感，契合意境，洋洋洒洒，带圣徒进入一幅幅惟妙惟肖的圣经图画，感受圣灵的鲜活，主话语的滋润。

他所写的诗歌不多，至今只有六十多首，大多是一九七二至七三年所作。他的诗歌大多是感性的，是从灵感来的，这灵感的来源或因他在主面前有特别的享受，或有一些特别的经历，或圣徒们中间有一种特殊的需要，或经历了特别的幽谷，或对一个丰富的真理有启发性的进入，或在与主交通时所产生的呼求。他写作诗歌的中心都放在人对基督的经历，和对圣徒的爱心。


更新日志

2022-4-26 【v3.8】

增加《到主面前来》

2022-4-26 【v3.6】

修复部分错误

2022-3-2 【v3.5】

修复部分错误

2022-2-25【v3.4】更新

增加《民数记鸟瞰》

增加《会幕》 会幕结构图

调整《创世记鸟瞰》段间距和背景颜色，更适合阅读

2022-2-24【v3.3】更新

修改部分错误文字

增加更新日志

2022-2-24 【v3.2】更新

增加目录页

修改部分错误文字

2022-2-20 【v3.1】更新

精简合并套书目录

2022-2-20 【v3.0】更新

增加《彼得彼得》《唱诗手册》《创世记鸟瞰》《创世记中的神与人和人与神》《歌中之歌》《如何服事教会》《神追求人的历程》《与神奥秘的相遇》《重生》等书

修改错误排序

2022-2-9 【v2.0】更新

取消首页无效目录

2022-1-25 发布v1.0